Exported Projects

 Exported Projects:

  • http://www.jlcatholicbible.com/


天主教在线

您现在正在访问的是天主教在线， 出现这个页面可能会有如下几个问题：

1、网站服务器可能有些问题；

2、您要访问的页面不存在；

3、您要访问的页面已经删除；

4、您自己电脑设置的问题；

5、其他未知原因。

解决办法如下：

1、过一会儿再试试；

2、确认要打开的页面链接是否正确；

3、刷新；

4、清除缓存；

5、重启电脑；

6、联系我们，以使我们尽快的排除问题。

Email：catholiconline2000@hotmail.com

QQ: 1152308

对您造成的不便我们表示十分的歉意。

天主教在线

佳播工作室

http://www.ccccn.org/


管理员登录
用户名称： |
用户密码： |
验 证 码： | 请在左边输入

后台管理页面需要屏幕分辨率为 1024*768 或以上才能达到最佳浏览效果！
需要浏览器为 IE5.5 或以上版本才能正常运行！！！


本站通告

欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！

圣经百科

2007年1月15日


圣经百科 >> 圣经专题论述

设为首页
联系站长
百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约专题

  • 旧约专题

  • 新旧约专题

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    保禄的大同…
    牧人

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 more...
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，143) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，282) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3… (李智义，2007年11月26日，283) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，262) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1382) 热点文章
    旧约专题 more...
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，482) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，327) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-16） (吕长椿，2007年5月11日，1410) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，816) 热点文章
    普通文章 三首依撒意亚有关默西亚的预言 (房志荣，2007年3月15日，483) 热点文章
    新旧约专题 more...
    普通文章 耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释 (房志荣，2007年4月27日，568) 热点文章
    普通文章 以色列与巴勒斯坦仇杀的探讨 (刘富根，2007年2月3日，1032) 热点文章
    普通文章 以妥拉来了解马尔谷(2) (伍国宝，2007年1月30日，493) 热点文章
    普通文章 以妥拉来了解马尔谷(1) (伍国宝，2007年1月30日，468) 热点文章
    普通文章 格前 7：1－7 的性爱观 (黄凤仪，2007年1月30日，631) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约专题

  • 旧约专题

  • 新旧约专题

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…
    牧人

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 more...
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，144) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，283) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3… (李智义，2007年11月26日，284) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，263) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
    旧约专题 more...
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，483) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，328) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-16） (吕长椿，2007年5月11日，1411) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，817) 热点文章
    普通文章 三首依撒意亚有关默西亚的预言 (房志荣，2007年3月15日，484) 热点文章
    新旧约专题 more...
    普通文章 耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释 (房志荣，2007年4月27日，569) 热点文章
    普通文章 以色列与巴勒斯坦仇杀的探讨 (刘富根，2007年2月3日，1033) 热点文章
    普通文章 以妥拉来了解马尔谷(2) (伍国宝，2007年1月30日，494) 热点文章
    普通文章 以妥拉来了解马尔谷(1) (伍国宝，2007年1月30日，469) 热点文章
    普通文章 格前 7：1－7 的性爱观 (黄凤仪，2007年1月30日，632) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，143) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，282) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主… (李智义，2007年11月26日，283) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，262) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1382) 热点文章
    普通文章 若望福音中的几个神学主题 (刘赛眉，2007年5月11日，957) 热点文章
    普通文章 玛尔谷福音的组织系统 (孙静潜，2007年5月11日，758) 热点文章
    普通文章 若望福音简介（4） (柯成林，2007年4月27日，969) 热点文章
    普通文章 若望福音简介（3） (柯成林，2007年4月27日，798) 热点文章
    普通文章 若望福音简介（2） (柯成林，2007年4月27日，743) 热点文章
    普通文章 若望福音简介（1） (柯成林，2007年4月27日，1040) 热点文章
    普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，877) 热点文章
    普通文章 十诫研究的新发展 (王敬弘，2007年3月17日，1014) 热点文章
    普通文章 论若望福音中的“人子”(3) (夏其龙，2007年3月17日，562) 热点文章
    普通文章 论若望福音中的“人子”(2) (夏其龙，2007年3月17日，465) 热点文章
    普通文章 论若望福音中的“人子”(1) (夏其龙，2007年3月17日，472) 热点文章
    普通文章 若望福音中的圣诞 (蓝思，2007年3月14日，444) 热点文章
    普通文章 耶稣的童年事迹与复活记录 (蓝思，2007年3月14日，668) 热点文章
    普通文章 耶稣受诱奥迹的研究 (张春申，2007年2月8日，799) 热点文章
    普通文章 若望福音中的“记忆” (梁宗溢，2007年2月3日，710) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，145) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，283) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主… (李智义，2007年11月26日，284) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，263) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
    普通文章 若望福音中的几个神学主题 (刘赛眉，2007年5月11日，958) 热点文章
    普通文章 玛尔谷福音的组织系统 (孙静潜，2007年5月11日，759) 热点文章
    普通文章 若望福音简介（4） (柯成林，2007年4月27日，970) 热点文章
    普通文章 若望福音简介（3） (柯成林，2007年4月27日，799) 热点文章
    普通文章 若望福音简介（2） (柯成林，2007年4月27日，744) 热点文章
    普通文章 若望福音简介（1） (柯成林，2007年4月27日，1041) 热点文章
    普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，878) 热点文章
    普通文章 十诫研究的新发展 (王敬弘，2007年3月17日，1015) 热点文章
    普通文章 论若望福音中的“人子”(3) (夏其龙，2007年3月17日，563) 热点文章
    普通文章 论若望福音中的“人子”(2) (夏其龙，2007年3月17日，466) 热点文章
    普通文章 论若望福音中的“人子”(1) (夏其龙，2007年3月17日，473) 热点文章
    普通文章 若望福音中的圣诞 (蓝思，2007年3月14日，445) 热点文章
    普通文章 耶稣的童年事迹与复活记录 (蓝思，2007年3月14日，669) 热点文章
    普通文章 耶稣受诱奥迹的研究 (张春申，2007年2月8日，800) 热点文章
    普通文章 若望福音中的“记忆” (梁宗溢，2007年2月3日，711) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 伯多禄盘石 (黄怀秋，2007年2月3日，405) 热点文章
    普通文章 若望福音中耶稣的沟通方式（2） (高夏芳，2007年2月2日，532) 热点文章
    普通文章 若望福音中耶稣的沟通方式（1） (高夏芳，2007年2月2日，404) 热点文章
    普通文章 天主经释义 (孙静潜，2007年1月29日，600) 热点文章
    普通文章 斐理伯书2：6-11节中的“先存性”… (黄怀秋，2007年1月27日，324) 热点文章
    普通文章 如何读保禄书信 (吕渔亭，2007年1月2日，704) 热点文章
    普通文章 圣经与教会─由路加的造桥功夫看… (房志荣，2007年1月2日，509) 热点文章
    普通文章 谈福音中的圣母 (邹保禄神父，2006年12月9日，1375) 热点文章
    普通文章 被基督奪得（斐3:12）─談保祿的… (高夏芳，2006年10月24日，830) 热点文章
    普通文章 对观福音的基督画图(2) (黄怀秋，2006年10月24日，739) 热点文章
    普通文章 对观福音的基督画图(1) (黄怀秋，2006年10月24日，822) 热点文章
    普通文章 耶穌有哪一種光榮？ (若17:5中ε… (趙必成，2006年10月23日，707) 热点文章
    普通文章 耶穌有哪一種光榮？ (若17:5中ε… (趙必成，2006年10月23日，538) 热点文章
    普通文章 福音中的阴阳互美 （2） (高夏芳，2006年10月20日，685) 热点文章
    普通文章 福音中的阴阳互美（1） (高夏芳，2006年10月20日，649) 热点文章
    普通文章 从初传到四部福音 (黄怀秋，2006年10月18日，632) 热点文章
    普通文章 玛利亚 ── 姊妹情 (杨玉莲，2006年10月18日，641) 热点文章
    普通文章 撒玛黎雅妇人的恩遇(3) (黄淑珍，2006年10月16日，857) 热点文章
    普通文章 撒玛黎雅妇人的恩遇 (2) (黄淑珍，2006年10月16日，703) 热点文章
    普通文章 撒玛黎雅妇人的恩遇(1) (黄淑珍，2006年10月16日，692) 热点文章
    首页 上一页 下一页 尾页 页次：2/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 保禄轻看妇女吗？(2) (黄凤仪，2006年10月16日，627) 热点文章
    普通文章 保禄轻看妇女吗？(1) (黄凤仪，2006年10月16日，634) 热点文章
    普通文章 保禄罗马公民身份的探讨 (李孟哲，2006年10月7日，823) 热点文章
    普通文章 耶稣宣讲的天国 (黄克镳，2006年10月2日，1102) 热点文章
    普通文章 浅谈格林多人前书中的「爱」之意… (佚名，2006年8月25日，1012) 热点文章
    普通文章 恩宠由逆境涌出 (网络，2006年8月24日，924) 热点文章
    普通文章 圣母光荣升天的特恩 (佚名，2006年8月9日，1398) 热点文章
    普通文章 敬礼圣母的历史发展 (岳云峰，2006年8月9日，1206) 热点文章
    普通文章 新约中的圣母 (穆宏志，2006年8月9日，1202) 热点文章
    普通文章 伯多禄在宗徒中的地位(3) (游励明，2006年8月6日，1204) 热点文章
    普通文章 伯多禄在宗徒中的地位(2) (游励明，2006年8月6日，888) 热点文章
    普通文章 伯多禄在宗徒中的地位(1) (游励明，2006年8月6日，970) 热点文章
    普通文章 [圣言]这名字的含义! (店小二，2006年7月18日，1509) 热点文章
    普通文章 与若望福音有约 (佚名，2006年7月18日，1133) 热点文章
    普通文章 天主儿女的团体 ─ 若望福音的教… (佚名，2006年7月18日，1083) 热点文章
    普通文章 耶酥的死是必然的吗 (佚名，2006年7月17日，2070) 热点文章
    普通文章 圣经中的圣洗圣事 (嘉理陵，2006年7月3日，1282) 热点文章
    普通文章 圣母与妇女 (Josefina Errazur，2006年7月3日，1231) 热点文章
    普通文章 圣经中的玛利亚 (嘉理陵，2006年7月3日，1149) 热点文章
    普通文章 十字架──永恒的绊脚石？ (高夏芳，2006年6月16日，2189) 热点文章
    首页 上一页 下一页 尾页 页次：3/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 福音中的玛利亚 (林思川，2006年6月13日，1817) 热点文章
    普通文章 新约圣经神学(5) (佚名，2006年6月3日，1311) 热点文章
    普通文章 新约圣经神学(4) (佚名，2006年6月3日，1362) 热点文章
    普通文章 新约圣经神学(3) (佚名，2006年6月3日，1152) 热点文章
    普通文章 新约圣经神学(2) (佚名，2006年6月3日，1057) 热点文章
    普通文章 新约圣经神学(1) (佚名，2006年6月3日，1247) 热点文章
    普通文章 耶稣以死为自己作见证 (佚名，2006年5月1日，1853) 热点文章
    普通文章 马尔谷福音所载圣殿帐幔裂开的象… (马里奥‧罗西克，2006年4月21日，1100) 热点文章
    普通文章 基督的苦难与死亡 (温保禄讲 韦薇记录，2006年4月13日，1329) 热点文章
    普通文章 复活：历史与宣信 (A.Dulles S.J. 黄素莲 译，2006年4月13日，1076) 热点文章
    普通文章 从耶稣称圣母为「女人」看若望的… (王敬弘，2006年4月13日，1091) 热点文章
    普通文章 从耶稣称圣母为「女人」看若望的… (王敬弘，2006年4月13日，1021) 热点文章
    普通文章 「智慧」是一切美物的母亲 (佚名，2006年4月13日，1103) 热点文章
    普通文章 从耶稣的复活看他的苦难 (佚名，2006年4月13日，954) 热点文章
    普通文章 埋葬耶稣的圣若瑟‧阿黎玛特… (许达士，2006年4月3日，990) 热点文章
    普通文章 保禄致斐理伯人书 (编辑部，2006年3月27日，946) 热点文章
    普通文章 耶稣开始招收门徒 (佚名，2006年3月27日，900) 热点文章
    普通文章 若望福音的结构（2） (王敬弘，2006年3月17日，1152) 热点文章
    普通文章 若望福音的结构（1） (王敬弘，2006年3月17日，1094) 热点文章
    普通文章 保禄的伦理观：生活在基督内 (C. Spicq. O.P.著 简惠美 节译，2006年3月10日，950) 热点文章
    首页 上一页 下一页 尾页 页次：4/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 从福音中探讨耶稣怎样去爱天主 (佚名，2006年3月8日，991) 热点文章
    普通文章 浅谈格林多人前书中的「爱」之意… (佚名，2006年3月8日，949) 热点文章
    普通文章 圣言成了血肉来到我们当中 (潘家骏，2006年3月4日，1092) 热点文章
    普通文章 宗徒大事录中的圣神 (王敬弘，2006年3月1日，967) 热点文章
    普通文章 宗徒大事录中之宣讲 (John Navone, S.J.，2006年3月1日，1034) 热点文章
    普通文章 由耶稣的家谱再思天主的恩典 (佚名，2006年2月20日，1043) 热点文章
    普通文章 马尔谷福音所载圣殿帐幔裂开的象… (马里奥•罗西克（Mariusz Rosik），2006年2月16日，794) 热点文章
    普通文章 保禄致迦拉达人书 (吕渔亭，2006年1月4日，1052) 热点文章
    普通文章 漫谈耶稣挑选门徒 (施森道，2006年1月4日，1146) 热点文章
    普通文章 若望福音中的「記憶」 (梁宗溢，2006年1月2日，1007) 热点文章
    普通文章 保禄神修的原则：空虚自己 (Mitchel B Finley，2005年10月25日，1428) 热点文章
    普通文章 保禄及其书信(2) (柯成林，2005年10月25日，1676) 热点文章
    普通文章 保禄及其书信(1) (柯成林，2005年10月25日，1253) 热点文章
    推荐文章 保禄归化 （2） (黄怀秋，2005年10月19日，2057) 热点文章
    推荐文章 保禄归化 (1) (黄怀秋，2005年10月19日，2446) 热点文章
    普通文章 保禄的自由福音 (S. Lyonnet. S.J.，2005年10月6日，1559) 热点文章
    普通文章 保禄的祈祷 (Pierre-Yves Emery, Frère de Ta，2005年10月6日，1259) 热点文章
    普通文章 保禄的伦理观：生活在基督内 (C. Spicq. O.P.，2005年10月6日，1003) 热点文章
    普通文章 一位税吏蒙召而为耶稣摆设筵席 (柯成林，2005年10月5日，732) 热点文章
    普通文章 保祿神修的原則：空虛自己 (Mitchel B Finley，2005年10月5日，665) 热点文章
    首页 上一页 下一页 尾页 页次：5/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    保禄的大同…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约专题 文章列表
    普通文章 保禄书信概论 (吕渔亭，2005年5月23日，1114) 热点文章
    普通文章 圣言与道 (陈维统，2005年5月6日，1431) 热点文章
    普通文章 生活福传 (恩保德，2005年4月16日，1740) 热点文章
    普通文章 圣言与道 (陈维统，2005年4月15日，1102) 热点文章
    普通文章 义薄云天——福音中有关若瑟章节… (马达钦，2005年4月9日，1229) 热点文章
    普通文章 历史的耶稣与神性的基督 (安德，2005年3月31日，1660) 热点文章
    普通文章 玛利亚---行动中的默祷者 (作者：Bruno Forte 译者：王玉，2005年3月7日，1429) 热点文章
    普通文章 天主的静默 (佚名，2005年3月5日，1186) 热点文章
    普通文章 天主「寻失」 (佚名，2005年3月5日，1048) 热点文章
    普通文章 圣言的门徒 (王玉 译，2005年3月3日，1192) 热点文章
    普通文章 谈四部福音之中五饼二鱼的六个增… (萧柏勋，2005年2月22日，1327) 热点文章
    推荐文章 [图文] 保禄的大同观念 (安德，2005年1月20日，1838) 热点文章
    首页 上一页 下一页 尾页 页次：6/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约灵修

  • 旧约灵修

  • 新旧约灵修

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 more...
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，548) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，274) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，184) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，231) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心、智慧 (楚子，2007年12月6日，166) 热点文章
    旧约灵修 more...
    普通文章 2007年 11月份 生活圣言 (佚名，2007年10月23日，564) 热点文章
    普通文章 2007年3月份 生活圣言 (普世博爱运动，2007年2月23日，1120) 热点文章
    普通文章 2007年2月份生活圣言 (佚名，2007年1月16日，1345) 热点文章
    普通文章 如厄里亚一样的灰心 (亨利.布克比 & 理查.布克比，2006年11月1日，1203) 热点文章
    普通文章 雅各布伯与天主搏斗 (艾威尔，2006年10月1日，1138) 热点文章
    新旧约灵修 more...
    普通文章 如何跟随圣经生活（2） (谢有雄，2007年1月4日，1461) 热点文章
    普通文章 如何跟随圣经生活（1） (谢有雄，2007年1月4日，1375) 热点文章
    普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2349) 热点文章
    普通文章 二零零六年九月份生活圣言 (卢嘉勒，2006年8月14日，1691) 热点文章
    普通文章 2006年7月份生活圣言 (卢嘉勒，2006年6月11日，1792) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约灵修

  • 旧约灵修

  • 新旧约灵修

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 more...
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，549) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，275) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，185) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，232) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心、智慧 (楚子，2007年12月6日，167) 热点文章
    旧约灵修 more...
    普通文章 2007年 11月份 生活圣言 (佚名，2007年10月23日，564) 热点文章
    普通文章 2007年3月份 生活圣言 (普世博爱运动，2007年2月23日，1120) 热点文章
    普通文章 2007年2月份生活圣言 (佚名，2007年1月16日，1345) 热点文章
    普通文章 如厄里亚一样的灰心 (亨利.布克比 & 理查.布克比，2006年11月1日，1203) 热点文章
    普通文章 雅各布伯与天主搏斗 (艾威尔，2006年10月1日，1138) 热点文章
    新旧约灵修 more...
    普通文章 如何跟随圣经生活（2） (谢有雄，2007年1月4日，1461) 热点文章
    普通文章 如何跟随圣经生活（1） (谢有雄，2007年1月4日，1375) 热点文章
    普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2349) 热点文章
    普通文章 二零零六年九月份生活圣言 (卢嘉勒，2006年8月14日，1691) 热点文章
    普通文章 2006年7月份生活圣言 (卢嘉勒，2006年6月11日，1792) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，548) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，274) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，184) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，231) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心… (楚子，2007年12月6日，166) 热点文章
    普通文章 真福八端之一“神贫的人是有福的… (刘绪堂，2007年11月30日，286) 热点文章
    普通文章 真福八端之一 ── 神贫 ── 由… (陈维统，2007年11月30日，170) 热点文章
    普通文章 2007年12月份 生活圣言 (佚名，2007年11月27日，296) 热点文章
    普通文章 苦路上的圣母 ── 默想题材 (文宣和，2007年11月26日，171) 热点文章
    普通文章 灵肉之争 (丽达，2007年11月24日，224) 热点文章
    普通文章 耶稣 ─ 生命之粮 (刘锦萍，2007年8月17日，1564) 热点文章
    普通文章 2007年9月份 生活圣言 (佚名，2007年8月13日，886) 热点文章
    普通文章 平等尊严 (Cantalamessa 神父，2007年8月6日，693) 热点文章
    普通文章 2007年8月份 生活圣言 (佚名，2007年7月21日，1056) 热点文章
    普通文章 2007年7月份 生活圣言 (佚名，2007年7月5日，757) 热点文章
    普通文章 效法耶稣 笃行仁爱 (王静修女，2007年5月17日，1060) 热点文章
    普通文章 你爱我吗？（若21：1-19） (Raniero Cantalamessa （德兰修女译），2007年5月17日，1569) 热点文章
    普通文章 2007年6月份 生活圣言 (佚名，2007年5月16日，1050) 热点文章
    普通文章 2007年5月份 生活圣言 (佚名，2007年4月18日，1146) 热点文章
    普通文章 基督生命之默想 (戴迈乐，2007年4月14日，978) 热点文章
    首页 上一页 下一页 尾页 页次：1/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，549) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，275) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，185) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，232) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心… (楚子，2007年12月6日，167) 热点文章
    普通文章 真福八端之一“神贫的人是有福的… (刘绪堂，2007年11月30日，287) 热点文章
    普通文章 真福八端之一 ── 神贫 ── 由… (陈维统，2007年11月30日，171) 热点文章
    普通文章 2007年12月份 生活圣言 (佚名，2007年11月27日，297) 热点文章
    普通文章 苦路上的圣母 ── 默想题材 (文宣和，2007年11月26日，172) 热点文章
    普通文章 灵肉之争 (丽达，2007年11月24日，225) 热点文章
    普通文章 耶稣 ─ 生命之粮 (刘锦萍，2007年8月17日，1565) 热点文章
    普通文章 2007年9月份 生活圣言 (佚名，2007年8月13日，887) 热点文章
    普通文章 平等尊严 (Cantalamessa 神父，2007年8月6日，694) 热点文章
    普通文章 2007年8月份 生活圣言 (佚名，2007年7月21日，1057) 热点文章
    普通文章 2007年7月份 生活圣言 (佚名，2007年7月5日，758) 热点文章
    普通文章 效法耶稣 笃行仁爱 (王静修女，2007年5月17日，1061) 热点文章
    普通文章 你爱我吗？（若21：1-19） (Raniero Cantalamessa （德兰修女译），2007年5月17日，1570) 热点文章
    普通文章 2007年6月份 生活圣言 (佚名，2007年5月16日，1051) 热点文章
    普通文章 2007年5月份 生活圣言 (佚名，2007年4月18日，1147) 热点文章
    普通文章 基督生命之默想 (戴迈乐，2007年4月14日，979) 热点文章
    首页 上一页 下一页 尾页 页次：1/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    普通文章 基督的死，我们每人都有责任 (Father Cantalamessa 唐修女译，2007年4月7日，1029) 热点文章
    普通文章 忏悔与皈依 (佚名，2007年3月26日，1134) 热点文章
    普通文章 2007年4月份 生活圣言 (佚名，2007年3月26日，1095) 热点文章
    普通文章 蕩子的比喻 (Cantalamessa神父著 唐修女译，2007年3月19日，725) 热点文章
    普通文章 伯多禄跌倒的原因 (邹保禄，2007年3月10日，726) 热点文章
    普通文章 耶穌顯聖容（四旬期第二主日） (Cantalamessa神父，2007年3月6日，830) 热点文章
    普通文章 2007年1月份生活圣言 (卢嘉勒，2006年12月19日，1505) 热点文章
    普通文章 从耶稣诞生二千年谈他的「物情」… (高夏芳，2006年10月30日，1766) 热点文章
    普通文章 论马尔谷福音中「弃绝自我及背苦… (張慧晶，2006年10月23日，1031) 热点文章
    普通文章 伯多禄蒙召(路5:1-11) (2) (张惠仪，2006年10月23日，765) 热点文章
    普通文章 伯多禄蒙召(路5:1-11)(1) (张惠仪，2006年10月23日，749) 热点文章
    普通文章 二零零六年十一月份生活圣言 (佚名，2006年10月21日，1115) 热点文章
    普通文章 2006年十月份生活圣言 (卢嘉勒，2006年9月20日，1502) 热点文章
    普通文章 玛利亚的心灵生活 (甘易逢，2006年9月9日，1488) 热点文章
    普通文章 2006年8月份 生活圣言 (卢嘉勒，2006年7月17日，1817) 热点文章
    普通文章 从基督的苦难学习价值观 (佚名，2006年6月17日，2303) 热点文章
    普通文章 今天需要再识耶稣 (李槟，2006年6月16日，2136) 热点文章
    普通文章 二零零六年六月份生活圣言 (卢嘉勒，2006年5月14日，1908) 热点文章
    普通文章 2006年5月生活圣言 (卢嘉勒，2006年4月21日，2006) 热点文章
    普通文章 基督的苦难与圣死 (佚名，2006年4月14日，1911) 热点文章
    首页 上一页 下一页 尾页 页次：2/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    普通文章 耶稣的死亡——一个爱的行为 (佚名，2006年4月14日，2058) 热点文章
    普通文章 基督的苦难与我们的关系 (tiantianyu，2006年4月11日，1359) 热点文章
    普通文章 圣狄思玛斯(St. Dismas) (许达士，2006年3月27日，1166) 热点文章
    普通文章 耶稣驱逐商人清洁圣殿 (佚名，2006年3月27日，1157) 热点文章
    普通文章 宗徒大事录第九章读后感犹太沿海… (周道，2006年3月18日，1459) 热点文章
    普通文章 二零零六年四月份生活圣言 (卢嘉勒，2006年3月18日，1327) 热点文章
    普通文章 主要用它 (高夏芳修女，2006年3月17日，945) 热点文章
    普通文章 当新郎从他们中被劫去时...（谷二… (佚名，2006年3月14日，929) 热点文章
    普通文章 扫禄归化 (周道，2006年3月14日，917) 热点文章
    普通文章 不要拒绝天主的邀请 (帅崇义，2006年3月10日，1079) 热点文章
    普通文章 你们是地上的盐 (佚名，2006年3月8日，1050) 热点文章
    普通文章 十字架上最后一言的反思 (佚名，2006年2月28日，1369) 热点文章
    普通文章 天主喜欢乐善好施的人 (佚名，2006年2月27日，871) 热点文章
    普通文章 二零零六年三月份生活圣言 (卢嘉勒，2006年2月13日，1242) 热点文章
    普通文章 二零零六年二月份生活圣言 (卢嘉勒，2006年2月9日，1001) 热点文章
    普通文章 从苦架上的右盗说起 (宋学恭，2006年1月4日，1104) 热点文章
    普通文章 二零零六年一月份生活圣言 (卢嘉勒，2006年1月2日，1113) 热点文章
    普通文章 多默的信德和我们的无信 (佚名，2005年11月12日，1141) 热点文章
    普通文章 从伯多禄人性软弱和基督的怜悯看… (佚名，2005年11月12日，1231) 热点文章
    普通文章 二○○五年十月份生活圣言 (卢佳勒，2005年10月25日，1061) 热点文章
    首页 上一页 下一页 尾页 页次：3/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    普通文章 生活圣言（2005年6月份） (卢嘉肋，2005年5月23日，2243) 热点文章
    普通文章 2005年5月份生活圣言 (卢嘉勒，2005年5月6日，1617) 热点文章
    普通文章 2005年4月生活圣言 (卢嘉勒，2005年3月15日，1479) 热点文章
    普通文章 芥菜子和酵母 (帅崇义，2005年3月14日，1271) 热点文章
    普通文章 道路、真理、生命 (帅崇义，2005年3月14日，1829) 热点文章
    普通文章 不要拒绝天主的邀请 (帅崇义，2005年3月14日，1980) 热点文章
    普通文章 迷途的人 (帅崇义，2005年3月14日，1094) 热点文章
    普通文章 最要好的朋友 (帅崇义，2005年3月14日，1297) 热点文章
    普通文章 种子的成长 (帅崇义，2005年3月14日，1348) 热点文章
    普通文章 忍受苦难 (帅崇义，2005年3月14日，1091) 热点文章
    普通文章 医治创痛的良方 (帅崇义，2005年3月14日，1062) 热点文章
    普通文章 爱心与行为 (帅崇义，2005年3月14日，1043) 热点文章
    普通文章 爱所有的人 (帅崇义，2005年3月14日，1073) 热点文章
    普通文章 勿过份忧虑 (帅崇义，2005年3月14日，1061) 热点文章
    普通文章 四旬期除旧布新 (佚名，2005年3月7日，1083) 热点文章
    普通文章 2005年三月 生活圣言 (卢嘉勒，2005年3月7日，991) 热点文章
    普通文章 天主送大礼 (佚名，2005年3月4日，944) 热点文章
    推荐文章 实践福音 (卢嘉勒，2005年2月21日，1023) 热点文章
    推荐文章 [图文] 十个被治愈的癞病人 (许达士，2005年1月20日，1615) 热点文章
    推荐文章 生活圣言2005年一月份 (卢嘉勒，2005年1月20日，1024) 热点文章
    首页 上一页 下一页 尾页 页次：4/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    十个被治愈…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约灵修 文章列表
    推荐文章 生活圣言2004年十一月份 (卢嘉勒，2005年1月20日，986) 热点文章
    推荐文章 穷寡妇的奉献 (许达士，2005年1月20日，1292) 热点文章
    首页 上一页 下一页 尾页 页次：5/5页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 陪你读经
    • (2)
  • 读经分享
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    陪你读经： 新约部分 旧约部分 more...
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，460) 热点文章
    普通文章 结 约 之 柜 (孙 班，2006年10月5日，1041) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的理想前进吧 (吕渔亭，2006年5月31日，1878) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上的希望 (吕渔亭，2006年5月31日，1433) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1363) 热点文章
    读经分享： 新约部分 旧约部分 more...
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4102) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3100) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，115) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16：1—13） (lixianglan，2007年9月24日，986) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，840) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 陪你读经
    • (2)
  • 读经分享
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    陪你读经： 新约部分 旧约部分 more...
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，461) 热点文章
    普通文章 结 约 之 柜 (孙 班，2006年10月5日，1042) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的理想前进吧 (吕渔亭，2006年5月31日，1879) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上的希望 (吕渔亭，2006年5月31日，1434) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1364) 热点文章
    读经分享： 新约部分 旧约部分 more...
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4103) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3101) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，116) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16：1—13） (lixianglan，2007年9月24日，987) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，841) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经阅读法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经阅读法

  • 读经方法分享

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经阅读法 more...
    固顶文章 读经小路 (徐英发，2005年1月19日，8969) 热点文章
    普通文章 怎样阅读圣经 ── 每日阅读圣经 (更生译，2007年11月24日，694) 热点文章
    普通文章 研读圣经的灵修方法 (梁雅明，2007年11月24日，303) 热点文章
    普通文章 圣经默想方法 (佚名，2005年3月31日，5151) 热点文章
    普通文章 何谓断章取义 (Michael，2005年2月28日，4488) 热点文章
    读经方法分享 more...
    普通文章 读经指导的路标 (梁雅明，2007年11月26日，210) 热点文章
    普通文章 读经的态度和方法 (店小二，2006年9月25日，3448) 热点文章
    普通文章 个人研读与圣经祈祷 (佚名，2005年3月11日，6095) 热点文章
    普通文章 耶稣教你读经 (宋之钧，2005年2月24日，7933) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经阅读法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经阅读法

  • 读经方法分享

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经阅读法 more...
    固顶文章 读经小路 (徐英发，2005年1月19日，8970) 热点文章
    普通文章 怎样阅读圣经 ── 每日阅读圣经 (更生译，2007年11月24日，695) 热点文章
    普通文章 研读圣经的灵修方法 (梁雅明，2007年11月24日，304) 热点文章
    普通文章 圣经默想方法 (佚名，2005年3月31日，5152) 热点文章
    普通文章 何谓断章取义 (Michael，2005年2月28日，4489) 热点文章
    读经方法分享 more...
    普通文章 读经指导的路标 (梁雅明，2007年11月26日，211) 热点文章
    普通文章 读经的态度和方法 (店小二，2006年9月25日，3449) 热点文章
    普通文章 个人研读与圣经祈祷 (佚名，2005年3月11日，6096) 热点文章
    普通文章 耶稣教你读经 (宋之钧，2005年2月24日，7933) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经疑难解答

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约疑难

  • 旧约疑难

  • 其它疑难

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约疑难 more...
    普通文章 圣经疑难解答（10） (伯铎神父，2007年6月16日，2419) 热点文章
    普通文章 圣经疑难解答（8） (伯铎神父，2006年7月20日，4667) 热点文章
    普通文章 圣经疑难解答（7） (伯铎神父，2006年6月15日，3791) 热点文章
    普通文章 圣经疑难解答（6） (伯铎神父，2005年2月24日，5275) 热点文章
    普通文章 圣经疑难解答（5） (伯铎神父，2005年2月24日，4575) 热点文章
    旧约疑难 more...
    普通文章 圣经疑难解答（9） (伯铎神父，2007年1月1日，2858) 热点文章
    其它疑难 more...
    普通文章 圣经疑难解答（2） (伯铎神父，2005年1月20日，4838) 热点文章
    推荐文章 圣经疑难解答（1） (伯铎神父，2005年1月20日，5889) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经疑难解答

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约疑难

  • 旧约疑难

  • 其它疑难

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约疑难 more...
    普通文章 圣经疑难解答（10） (伯铎神父，2007年6月16日，2420) 热点文章
    普通文章 圣经疑难解答（8） (伯铎神父，2006年7月20日，4668) 热点文章
    普通文章 圣经疑难解答（7） (伯铎神父，2006年6月15日，3792) 热点文章
    普通文章 圣经疑难解答（6） (伯铎神父，2005年2月24日，5276) 热点文章
    普通文章 圣经疑难解答（5） (伯铎神父，2005年2月24日，4576) 热点文章
    旧约疑难 more...
    普通文章 圣经疑难解答（9） (伯铎神父，2007年1月1日，2859) 热点文章
    其它疑难 more...
    普通文章 圣经疑难解答（2） (伯铎神父，2005年1月20日，4839) 热点文章
    推荐文章 圣经疑难解答（1） (伯铎神父，2005年1月20日，5890) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经概论
    • (3)
  • 圣经分论
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经概论： 圣经简介 旧约导读 新约导读 more...
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9154) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3815) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3313) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3484) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4123) 热点文章
    圣经分论： 旧约诸书分论 新约诸书分论 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3602) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经概论
    • (3)
  • 圣经分论
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经概论： 圣经简介 旧约导读 新约导读 more...
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9155) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3816) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3314) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3485) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4124) 热点文章
    圣经分论： 旧约诸书分论 新约诸书分论 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3603) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经译文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经译文史

  • 圣经译本

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经译文史 more...
    普通文章 中文圣经翻译史(9) (佚名，2005年2月24日，5635) 热点文章
    普通文章 中文圣经翻译史(8) (佚名，2005年2月24日，4838) 热点文章
    普通文章 中文圣经翻译史(7) (佚名，2005年2月24日，3186) 热点文章
    普通文章 中文圣经翻译史(6) (佚名，2005年2月24日，2286) 热点文章
    普通文章 中文圣经翻译史(5) (佚名，2005年2月24日，2275) 热点文章
    圣经译本 more...
    普通文章 翻译圣经 (Fr. Lino CIGNELLI，2006年4月21日，6327) 热点文章
    普通文章 比较思高圣经和耶路撒冷圣经先知书的导论 (胡秀英，2005年10月25日，3234) 热点文章
    普通文章 热罗尼莫的拉丁通行本 (李志先，2005年2月24日，2968) 热点文章
    普通文章 古拉丁译本 (李志先，2005年2月24日，3273) 热点文章
    普通文章 亚历山大里亚译本 (李志先，2005年2月24日，3258) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经译文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经译文史

  • 圣经译本

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经译文史 more...
    普通文章 中文圣经翻译史(9) (佚名，2005年2月24日，5636) 热点文章
    普通文章 中文圣经翻译史(8) (佚名，2005年2月24日，4839) 热点文章
    普通文章 中文圣经翻译史(7) (佚名，2005年2月24日，3187) 热点文章
    普通文章 中文圣经翻译史(6) (佚名，2005年2月24日，2287) 热点文章
    普通文章 中文圣经翻译史(5) (佚名，2005年2月24日，2276) 热点文章
    圣经译本 more...
    普通文章 翻译圣经 (Fr. Lino CIGNELLI，2006年4月21日，6328) 热点文章
    普通文章 比较思高圣经和耶路撒冷圣经先知书的导论 (胡秀英，2005年10月25日，3235) 热点文章
    普通文章 热罗尼莫的拉丁通行本 (李志先，2005年2月24日，2969) 热点文章
    普通文章 古拉丁译本 (李志先，2005年2月24日，3274) 热点文章
    普通文章 亚历山大里亚译本 (李志先，2005年2月24日，3259) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经文告

  • 释经学原则

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经文告 more...
    普通文章 在基督徒圣经中的犹太人及其圣经(15) (思高圣经学会译，2005年3月2日，4651) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(14) (思高圣经学会译，2005年3月2日，2697) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(13) (思高圣经学会译，2005年3月2日，2527) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(12) (思高圣经学会译，2005年3月2日，2800) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(11) (思高圣经学会译，2005年3月2日，2754) 热点文章
    释经学原则 more...
    普通文章 新约的正典与原原文批判 (房志荣，2007年1月27日，1243) 热点文章
    普通文章 浅谈如何解经(2) (Michael，2005年2月23日，1444) 热点文章
    普通文章 浅谈如何解经(1) (Michael，2005年2月23日，1509) 热点文章
    普通文章 天主教释经学原则(5) (李志先，2005年1月24日，1337) 热点文章
    普通文章 天主教释经学原则(4) (李志先，2005年1月24日，1332) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经文告

  • 释经学原则

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经文告 more...
    普通文章 在基督徒圣经中的犹太人及其圣经(15) (思高圣经学会译，2005年3月2日，4652) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(14) (思高圣经学会译，2005年3月2日，2698) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(13) (思高圣经学会译，2005年3月2日，2528) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(12) (思高圣经学会译，2005年3月2日，2801) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经(11) (思高圣经学会译，2005年3月2日，2755) 热点文章
    释经学原则 more...
    普通文章 新约的正典与原原文批判 (房志荣，2007年1月27日，1244) 热点文章
    普通文章 浅谈如何解经(2) (Michael，2005年2月23日，1445) 热点文章
    普通文章 浅谈如何解经(1) (Michael，2005年2月23日，1510) 热点文章
    普通文章 天主教释经学原则(5) (李志先，2005年1月24日，1338) 热点文章
    普通文章 天主教释经学原则(4) (李志先，2005年1月24日，1333) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    牧人
    依撒格

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约专题 文章列表
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，482) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，327) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年5月11日，1410) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，816) 热点文章
    普通文章 三首依撒意亚有关默西亚的预言 (房志荣，2007年3月15日，483) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年3月14日，452) 热点文章
    普通文章 若苏厄书第廿四章诠释（2） (桑百禄 房志荣，2007年2月12日，719) 热点文章
    普通文章 若苏厄书第廿四章诠释（1） (桑百禄 房志荣，2007年2月12日，434) 热点文章
    普通文章 旧约中神（天主）的观念 (A.Deissler，2007年2月8日，687) 热点文章
    普通文章 旧约与天主的救援计划 (P．Grelot，2007年2月8日，483) 热点文章
    普通文章 亚毛斯先知的普救论（亚9：7） (房志荣，2007年1月29日，342) 热点文章
    普通文章 约伯书中“雅威显现”的神学 (穆宏志，2007年1月29日，334) 热点文章
    普通文章 与天神的搏斗及生命的转变 (王素玲译，2007年1月27日，360) 热点文章
    普通文章 浅谈旧约中的罪与天主的仁慈宽恕… (佚名，2007年1月2日，935) 热点文章
    普通文章 天主创造了人类 (汤汉，2006年9月9日，1944) 热点文章
    普通文章 神的名称之谜 (刘俊余，2006年8月8日，1734) 热点文章
    普通文章 耶路撒冷圣殿 (佚名，2006年7月17日，1365) 热点文章
    普通文章 创世纪和自然法 (潘贝颀，2006年6月13日，1544) 热点文章
    普通文章 约纳的教训 (佚名，2006年6月8日，1512) 热点文章
    普通文章 《圣经》的宇宙观 (魏青侠，2006年6月8日，1611) 热点文章
    首页 上一页 下一页 尾页 页次：1/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    牧人
    依撒格

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约专题 文章列表
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，483) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，328) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年5月11日，1411) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，817) 热点文章
    普通文章 三首依撒意亚有关默西亚的预言 (房志荣，2007年3月15日，484) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年3月14日，453) 热点文章
    普通文章 若苏厄书第廿四章诠释（2） (桑百禄 房志荣，2007年2月12日，720) 热点文章
    普通文章 若苏厄书第廿四章诠释（1） (桑百禄 房志荣，2007年2月12日，435) 热点文章
    普通文章 旧约中神（天主）的观念 (A.Deissler，2007年2月8日，688) 热点文章
    普通文章 旧约与天主的救援计划 (P．Grelot，2007年2月8日，484) 热点文章
    普通文章 亚毛斯先知的普救论（亚9：7） (房志荣，2007年1月29日，343) 热点文章
    普通文章 约伯书中“雅威显现”的神学 (穆宏志，2007年1月29日，335) 热点文章
    普通文章 与天神的搏斗及生命的转变 (王素玲译，2007年1月27日，361) 热点文章
    普通文章 浅谈旧约中的罪与天主的仁慈宽恕… (佚名，2007年1月2日，936) 热点文章
    普通文章 天主创造了人类 (汤汉，2006年9月9日，1945) 热点文章
    普通文章 神的名称之谜 (刘俊余，2006年8月8日，1735) 热点文章
    普通文章 耶路撒冷圣殿 (佚名，2006年7月17日，1366) 热点文章
    普通文章 创世纪和自然法 (潘贝颀，2006年6月13日，1545) 热点文章
    普通文章 约纳的教训 (佚名，2006年6月8日，1513) 热点文章
    普通文章 《圣经》的宇宙观 (魏青侠，2006年6月8日，1612) 热点文章
    首页 上一页 下一页 尾页 页次：1/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    牧人
    依撒格

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约专题 文章列表
    普通文章 圣经中的祈祷--旧约智者的祈祷 (佚名，2006年4月3日，1433) 热点文章
    普通文章 约史雅的宗教改革 (陈洁如，2006年3月1日，910) 热点文章
    普通文章 创世的目的 (汤汉，2005年10月25日，2566) 热点文章
    普通文章 创二、三的救援讯息 (陈德光，2005年10月25日，1165) 热点文章
    普通文章 一首赞美天主之言的诗篇 —— 咏… (潘贝颀，2005年10月5日，1224) 热点文章
    普通文章 一首讲天主无所不在，处处都在的… (佚名，2005年10月5日，1268) 热点文章
    普通文章 “一个与他相称的助手”…创二18… (Marie de Merode，2005年10月5日，932) 热点文章
    普通文章 圣咏的五大类型（4） (房志荣，2005年6月3日，1654) 热点文章
    普通文章 圣咏的五大类型（3） (房志荣，2005年6月2日，1136) 热点文章
    普通文章 圣咏的五大类别(2) (房志荣，2005年6月2日，1218) 热点文章
    普通文章 圣咏的五大类别（1） (房志荣，2005年6月1日，1479) 热点文章
    普通文章 创造论的不同趋势 (罗国辉，2005年5月23日，1694) 热点文章
    普通文章 天主，是你么？ (佚名，2005年3月5日，963) 热点文章
    普通文章 去与留 (佚名，2005年2月27日，1103) 热点文章
    普通文章 捕人王──天主 (佚名，2005年2月27日，1130) 热点文章
    普通文章 上主自揭面紗 (佚名，2005年2月27日，1014) 热点文章
    普通文章 與天主散步 (佚名，2005年2月27日，942) 热点文章
    普通文章 肋骨造女人 (萧柏勋，2005年2月22日，1215) 热点文章
    普通文章 为甚么伊甸园中央是两棵树？ (萧柏勋，2005年2月22日，1146) 热点文章
    普通文章 依撒意亚先知与天主沟通的时间∶… (萧柏勋，2005年2月22日，1212) 热点文章
    首页 上一页 下一页 尾页 页次：2/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    牧人
    依撒格

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约专题 文章列表
    普通文章 “诺亚方舟故事”的隐喻 (萧柏勋，2005年2月22日，3482) 热点文章
    推荐文章 旧约对基督徒的重要性 (佚名，2005年2月21日，1178) 热点文章
    普通文章 耶稣故乡纳匝肋的历史千秋 (韩承良，2005年1月20日，1290) 热点文章
    普通文章 关于衣服，你们又忧虑甚幺 (斐若望，2005年1月19日，1245) 热点文章
    普通文章 创世纪－两个创造的故事 (佚名，2005年1月19日，1128) 热点文章
    普通文章 圣经中的羊 (吴终源，2005年1月19日，1064) 热点文章
    普通文章 世人与走兽的命运都是一样 (怡悦，2005年1月19日，1136) 热点文章
    普通文章 先知也经验恐惧 (佚名，2005年1月19日，911) 热点文章
    普通文章 关于亚巴郎 (佚名，2005年1月19日，1025) 热点文章
    推荐文章 [图文] 牧人 (佚名，2005年1月19日，1792) 热点文章
    普通文章 圣奥斯定在忏悔录中对圣咏一一三… (王臣瑞，2005年1月19日，1109) 热点文章
    普通文章 向左右卧下之义 (邹保禄，2005年1月19日，1020) 热点文章
    普通文章 约纳悔改 (苏容莹，2005年1月19日，1010) 热点文章
    普通文章 亚巴郎 (郑权辉，2005年1月19日，2275) 热点文章
    推荐文章 [图文] 依撒格 (郑权辉，2005年1月19日，1499) 热点文章
    推荐文章 雅各伯 (郑权辉，2005年1月19日，1114) 热点文章
    普通文章 [图文] 上主使法郎心硬 (怡 悦，2005年1月19日，1215) 热点文章
    推荐文章 人是天主的肖像 (陈福滨，2005年1月19日，1141) 热点文章
    首页 上一页 下一页 尾页 页次：3/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新旧约专题 文章列表
    普通文章 耶肋米亚先知所预报的新约——耶… (房志荣，2007年4月27日，568) 热点文章
    普通文章 以色列与巴勒斯坦仇杀的探讨 (刘富根，2007年2月3日，1032) 热点文章
    普通文章 以妥拉来了解马尔谷(2) (伍国宝，2007年1月30日，493) 热点文章
    普通文章 以妥拉来了解马尔谷(1) (伍国宝，2007年1月30日，468) 热点文章
    普通文章 格前 7：1－7 的性爱观 (黄凤仪，2007年1月30日，631) 热点文章
    普通文章 希伯来、以色列、犹太 三词的异同… (李志祥神父，2007年1月16日，848) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1881) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1288) 热点文章
    普通文章 孔孟二圣的惊世预言与圣经(续) (佚名，2006年11月4日，2489) 热点文章
    普通文章 孔孟二圣的惊世预言与圣经 (佚名，2006年11月4日，1918) 热点文章
    普通文章 从圣经的角度认识中国古代的先知… (佚名，2006年11月4日，1420) 热点文章
    普通文章 从圣经的角度认识中国古代的先知… (佚名，2006年11月4日，2582) 热点文章
    普通文章 圣经与中国古人 (佚名，2006年10月30日，1803) 热点文章
    普通文章 圣经中谈论圣召问题 (梁雅明，2006年7月17日，1074) 热点文章
    普通文章 谈圣经的橄榄油 (邹保禄，2006年7月17日，1036) 热点文章
    普通文章 圣经对末世的预言 (佚名，2006年7月17日，1648) 热点文章
    普通文章 天主十诫 (佚名，2006年7月17日，1645) 热点文章
    普通文章 重论中文圣经中「罪」字的翻译问… (李湜源，2006年3月1日，1227) 热点文章
    普通文章 谈圣经中的守斋 (邹保禄，2005年3月31日，1122) 热点文章
    普通文章 天主宴客 (佚名，2005年3月5日，1090) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新旧约专题 文章列表
    普通文章 耶肋米亚先知所预报的新约——耶… (房志荣，2007年4月27日，569) 热点文章
    普通文章 以色列与巴勒斯坦仇杀的探讨 (刘富根，2007年2月3日，1033) 热点文章
    普通文章 以妥拉来了解马尔谷(2) (伍国宝，2007年1月30日，494) 热点文章
    普通文章 以妥拉来了解马尔谷(1) (伍国宝，2007年1月30日，469) 热点文章
    普通文章 格前 7：1－7 的性爱观 (黄凤仪，2007年1月30日，632) 热点文章
    普通文章 希伯来、以色列、犹太 三词的异同… (李志祥神父，2007年1月16日，849) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1882) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1289) 热点文章
    普通文章 孔孟二圣的惊世预言与圣经(续) (佚名，2006年11月4日，2490) 热点文章
    普通文章 孔孟二圣的惊世预言与圣经 (佚名，2006年11月4日，1919) 热点文章
    普通文章 从圣经的角度认识中国古代的先知… (佚名，2006年11月4日，1421) 热点文章
    普通文章 从圣经的角度认识中国古代的先知… (佚名，2006年11月4日，2583) 热点文章
    普通文章 圣经与中国古人 (佚名，2006年10月30日，1804) 热点文章
    普通文章 圣经中谈论圣召问题 (梁雅明，2006年7月17日，1075) 热点文章
    普通文章 谈圣经的橄榄油 (邹保禄，2006年7月17日，1037) 热点文章
    普通文章 圣经对末世的预言 (佚名，2006年7月17日，1649) 热点文章
    普通文章 天主十诫 (佚名，2006年7月17日，1646) 热点文章
    普通文章 重论中文圣经中「罪」字的翻译问… (李湜源，2006年3月1日，1228) 热点文章
    普通文章 谈圣经中的守斋 (邹保禄，2005年3月31日，1123) 热点文章
    普通文章 天主宴客 (佚名，2005年3月5日，1091) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经专题论述 >> 新旧约专题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新旧约专题 文章列表
    普通文章 天主写字 (佚名，2005年3月4日，1074) 热点文章
    普通文章 天主的嗜好：在天秤上行走 (佚名，2005年3月4日，1004) 热点文章
    普通文章 天主教和基督教圣经的异同(2) (Michael，2005年3月1日，1577) 热点文章
    普通文章 天主教和基督教圣经的异同(1) (Michael，2005年3月1日，1625) 热点文章
    普通文章 天主的「問責制」 (佚名，2005年2月27日，1003) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 旧约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约灵修 文章列表
    普通文章 2007年 11月份 生活圣言 (佚名，2007年10月23日，564) 热点文章
    普通文章 2007年3月份 生活圣言 (普世博爱运动，2007年2月23日，1120) 热点文章
    普通文章 2007年2月份生活圣言 (佚名，2007年1月16日，1345) 热点文章
    普通文章 如厄里亚一样的灰心 (亨利.布克比 & 理查.布克比，2006年11月1日，1203) 热点文章
    普通文章 雅各布伯与天主搏斗 (艾威尔，2006年10月1日，1138) 热点文章
    普通文章 家庭生活的“出谷” (梁宗溢，2006年8月24日，1441) 热点文章
    推荐文章 2005年2月生活圣言 (佚名，2005年2月22日，1374) 热点文章
    推荐文章 有爱有诚，所向无敌 (吕渔亭，2005年1月19日，1481) 热点文章
    推荐文章 约纳的教训 (佚名，2005年1月19日，1682) 热点文章
    推荐文章 苦难中的抉择 (江林月娇，2005年1月19日，1940) 热点文章
    推荐文章 过河的人 (江林月娇，2005年1月19日，1812) 热点文章
    推荐文章 战胜“谋杀者” (王保禄，2005年1月19日，1174) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经灵修 >> 新旧约灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新旧约灵修 文章列表
    普通文章 如何跟随圣经生活（2） (谢有雄，2007年1月4日，1461) 热点文章
    普通文章 如何跟随圣经生活（1） (谢有雄，2007年1月4日，1375) 热点文章
    普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2349) 热点文章
    普通文章 二零零六年九月份生活圣言 (卢嘉勒，2006年8月14日，1691) 热点文章
    普通文章 2006年7月份生活圣言 (卢嘉勒，2006年6月11日，1792) 热点文章
    普通文章 重新發現聖神降臨，以免跌入混亂… (Raniero Cantalamessa OFM，2006年6月7日，1619) 热点文章
    普通文章 美梦成真-若瑟月的省思 (编辑部，2006年3月4日，1058) 热点文章
    普通文章 2005年十二月份生活圣言 (卢嘉勒，2006年1月2日，1061) 热点文章
    普通文章 善度将临期（6） (本站整理，2005年11月28日，1386) 热点文章
    普通文章 善度将临期（5） (本站整理，2005年11月28日，1116) 热点文章
    普通文章 善度将临期（4） (本站整理，2005年11月28日，1122) 热点文章
    普通文章 善度将临期（3） (本站整理，2005年11月28日，1061) 热点文章
    普通文章 善度将临期（2） (本站整理，2005年11月28日，1196) 热点文章
    普通文章 善度将临期（1） (本站整理，2005年11月28日，1284) 热点文章
    普通文章 八天的圣经反省及祈祷词 (佚名，2005年4月15日，2885) 热点文章
    普通文章 避静用的圣经章节 (佚名，2005年4月15日，2141) 热点文章
    普通文章 天主哭了 (佚名，2005年3月4日，1238) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经阅读法 >> 圣经阅读法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经阅读法 文章列表
    固顶文章 读经小路 (徐英发，2005年1月19日，8969) 热点文章
    普通文章 怎样阅读圣经 ── 每日阅读圣经… (更生译，2007年11月24日，694) 热点文章
    普通文章 研读圣经的灵修方法 (梁雅明，2007年11月24日，303) 热点文章
    普通文章 圣经默想方法 (佚名，2005年3月31日，5151) 热点文章
    普通文章 何谓断章取义 (Michael，2005年2月28日，4488) 热点文章
    推荐文章 怎样做（和带领）默观祈祷 (Michael，2005年2月28日，4354) 热点文章
    推荐文章 三读法 (佚名，2005年1月19日，4794) 热点文章
    推荐文章 福音分享 — 七步法 (佚名，2005年1月19日，3395) 热点文章
    推荐文章 用圣经祈祷的方式 (佚名，2005年1月19日，2346) 热点文章
    推荐文章 神圣阅读法 (LECTIO DIVINA) (佚名，2005年1月19日，1890) 热点文章
    推荐文章 阅读圣经三部曲——看、思、行 (佚名，2005年1月19日，2147) 热点文章
    推荐文章 如何读圣经 (佚名，2005年1月19日，2372) 热点文章
    普通文章 怎样用圣经祈祷 (佚名，2005年1月19日，2049) 热点文章
    推荐文章 家庭读经 (赵一舟，2005年1月19日，1972) 热点文章
    推荐文章 阅读圣经十问法 (佚名，2005年1月19日，2022) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经疑难解答 >> 新约疑难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约疑难 文章列表
    普通文章 圣经疑难解答（10） (伯铎神父，2007年6月16日，2419) 热点文章
    普通文章 圣经疑难解答（8） (伯铎神父，2006年7月20日，4667) 热点文章
    普通文章 圣经疑难解答（7） (伯铎神父，2006年6月15日，3791) 热点文章
    普通文章 圣经疑难解答（6） (伯铎神父，2005年2月24日，5275) 热点文章
    普通文章 圣经疑难解答（5） (伯铎神父，2005年2月24日，4575) 热点文章
    普通文章 圣经疑难解答（4） (伯铎神父，2005年2月24日，4210) 热点文章
    普通文章 圣经疑难解答（3） (伯铎神父，2005年1月20日，4876) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经疑难解答 >> 旧约疑难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 旧约疑难
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约疑难 文章列表
    普通文章 圣经疑难解答（9） (伯铎神父，2007年1月1日，2858) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经疑难解答 >> 其它疑难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 其它疑难
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    其它疑难 文章列表
    普通文章 圣经疑难解答（2） (伯铎神父，2005年1月20日，4838) 热点文章
    推荐文章 圣经疑难解答（1） (伯铎神父，2005年1月20日，5889) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经概论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经简介

  • 旧约导读

  • 新约导读

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经简介 more...
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9154) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3815) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3313) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3484) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4123) 热点文章
    旧约导读 more...
  • 没有任何文章
            •
    新约导读 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经概论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经简介

  • 旧约导读

  • 新约导读

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经简介 more...
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9155) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3816) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3314) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3485) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4124) 热点文章
    旧约导读 more...
  • 没有任何文章
            •
    新约导读 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经简介 文章列表
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9154) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3815) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3313) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3484) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4123) 热点文章
    推荐文章 圣经简介(10) (佚名，2005年2月21日，3533) 热点文章
    推荐文章 圣经简介(9) (佚名，2005年2月21日，4083) 热点文章
    推荐文章 圣经简介(8) (佚名，2005年2月21日，4724) 热点文章
    推荐文章 圣经简介(7) (佚名，2005年2月21日，2369) 热点文章
    推荐文章 圣经简介(6) (佚名，2005年2月21日，2217) 热点文章
    推荐文章 圣经简介(5) (佚名，2005年2月21日，2422) 热点文章
    推荐文章 圣经简介(4) (佚名，2005年2月21日，2816) 热点文章
    推荐文章 圣经简介(3) (佚名，2005年2月21日，2879) 热点文章
    推荐文章 圣经简介(2) (佚名，2005年2月21日，3742) 热点文章
    推荐文章 圣经简介(1) (佚名，2005年2月21日，4305) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经概论 >> 旧约导读

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 旧约导读
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约导读 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经概论 >> 新约导读

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 新约导读
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约导读 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 旧约诸书分论

  • 新约诸书分论
    • (9)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约诸书分论 more...
  • 没有任何文章
            •
    新约诸书分论： 四部福音 对观福音 宗徒大事录 保禄书信 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3602) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 旧约诸书分论

  • 新约诸书分论
    • (9)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约诸书分论 more...
  • 没有任何文章
            •
    新约诸书分论： 四部福音 对观福音 宗徒大事录 保禄书信 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3603) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 旧约诸书分论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 旧约诸书分论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约诸书分论 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 四部福音

  • 对观福音

  • 宗徒大事录

  • 保禄书信

  • 雅各伯书

  • 伯多禄书

  • 若望书信

  • 犹达书

  • 默示录

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    四部福音 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3602) 热点文章
    对观福音 more...
  • 没有任何文章
            •
    宗徒大事录 more...
  • 没有任何文章
            •
    保禄书信 more...
  • 没有任何文章
            •
    雅各伯书 more...
  • 没有任何文章
            •
    伯多禄书 more...
  • 没有任何文章
            •
    若望书信 more...
  • 没有任何文章
            •
    犹达书 more...
  • 没有任何文章
            •
    默示录 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 四部福音

  • 对观福音

  • 宗徒大事录

  • 保禄书信

  • 雅各伯书

  • 伯多禄书

  • 若望书信

  • 犹达书

  • 默示录

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    四部福音 more...
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3603) 热点文章
    对观福音 more...
  • 没有任何文章
            •
    宗徒大事录 more...
  • 没有任何文章
            •
    保禄书信 more...
  • 没有任何文章
            •
    雅各伯书 more...
  • 没有任何文章
            •
    伯多禄书 more...
  • 没有任何文章
            •
    若望书信 more...
  • 没有任何文章
            •
    犹达书 more...
  • 没有任何文章
            •
    默示录 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经译文 >> 圣经译文史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经译文史 文章列表
    普通文章 中文圣经翻译史(9) (佚名，2005年2月24日，5635) 热点文章
    普通文章 中文圣经翻译史(8) (佚名，2005年2月24日，4838) 热点文章
    普通文章 中文圣经翻译史(7) (佚名，2005年2月24日，3186) 热点文章
    普通文章 中文圣经翻译史(6) (佚名，2005年2月24日，2286) 热点文章
    普通文章 中文圣经翻译史(5) (佚名，2005年2月24日，2275) 热点文章
    普通文章 中文圣经翻译史(4) (佚名，2005年2月24日，1940) 热点文章
    普通文章 中文圣经翻译史(3) (佚名，2005年2月23日，2071) 热点文章
    普通文章 中文圣经翻译史(2) (佚名，2005年2月23日，1772) 热点文章
    普通文章 中文圣经翻译史(1) (佚名，2005年2月23日，2250) 热点文章
    普通文章 天主教中文圣经翻译简史 (佚名，2005年2月23日，2007) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约历史

  • 旧约历史

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约历史 more...
    普通文章 新约的史地背景 (房志荣，2007年1月20日，1496) 热点文章
    旧约历史 more...
    普通文章 关于默西亚的预言(9) (佚名，2005年2月24日，1588) 热点文章
    普通文章 充军时期(8) (佚名，2005年2月24日，1314) 热点文章
    普通文章 南国先知(7) (佚名，2005年2月24日，1299) 热点文章
    普通文章 南北分裂及北国先知(6) (佚名，2005年2月24日，1360) 热点文章
    普通文章 王国时期(5) (佚名，2005年2月24日，1162) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约历史

  • 旧约历史

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约历史 more...
    普通文章 新约的史地背景 (房志荣，2007年1月20日，1497) 热点文章
    旧约历史 more...
    普通文章 关于默西亚的预言(9) (佚名，2005年2月24日，1589) 热点文章
    普通文章 充军时期(8) (佚名，2005年2月24日，1315) 热点文章
    普通文章 南国先知(7) (佚名，2005年2月24日，1300) 热点文章
    普通文章 南北分裂及北国先知(6) (佚名，2005年2月24日，1361) 热点文章
    普通文章 王国时期(5) (佚名，2005年2月24日，1162) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则 >> 圣经文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经文告 文章列表
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，4651) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2697) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2527) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2800) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2754) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2467) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2668) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2343) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1134) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1096) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1028) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1048) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1132) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1356) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1049) 热点文章
    普通文章 教会内的圣经诠释(八) (宗座圣经委员会文告，2005年1月24日，1115) 热点文章
    普通文章 教会内的圣经诠释(七) (宗座圣经委员会文告，2005年1月24日，1128) 热点文章
    普通文章 教会内的圣经诠释(六) (宗座圣经委员会文告，2005年1月24日，1180) 热点文章
    普通文章 教会内的圣经诠释(五) (宗座圣经委员会文告，2005年1月24日，1099) 热点文章
    普通文章 教会内的圣经诠释(四) (宗座圣经委员会文告，2005年1月24日，1150) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则 >> 圣经文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经文告 文章列表
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，4652) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2698) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2528) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2801) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2755) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2468) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2669) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，2344) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1135) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1097) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1029) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1049) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1133) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1357) 热点文章
    普通文章 在基督徒圣经中的犹太人及其圣经… (思高圣经学会译，2005年3月2日，1050) 热点文章
    普通文章 教会内的圣经诠释(八) (宗座圣经委员会文告，2005年1月24日，1116) 热点文章
    普通文章 教会内的圣经诠释(七) (宗座圣经委员会文告，2005年1月24日，1129) 热点文章
    普通文章 教会内的圣经诠释(六) (宗座圣经委员会文告，2005年1月24日，1181) 热点文章
    普通文章 教会内的圣经诠释(五) (宗座圣经委员会文告，2005年1月24日，1100) 热点文章
    普通文章 教会内的圣经诠释(四) (宗座圣经委员会文告，2005年1月24日，1151) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则 >> 圣经文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经文告 文章列表
    普通文章 教会内的圣经诠释(三) (宗座圣经委员会文告，2005年1月24日，1167) 热点文章
    普通文章 教会内的圣经诠释(二) (宗座圣经委员会文告，2005年1月24日，963) 热点文章
    普通文章 教会内的圣经诠释(一) (宗座圣经委员会文告，2005年1月24日，1067) 热点文章
    普通文章 基督徒默祷的几个观点 (佚名，2005年1月24日，997) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经外的文献

  • 圣经文化背景
    • (2)
  • 新约伪经

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经外的文献 more...
    普通文章 古代近东的盟约制度 (房志荣，2007年2月12日，841) 热点文章
    推荐文章 《死海古卷》 (佚名，2006年10月7日，2571) 热点文章
    普通文章 你知道“圣传”吗？ (宋宏斌，2006年10月2日，1138) 热点文章
    普通文章 克来孟致格林多人一书(5) (转载请注明出处，2005年3月2日，2123) 热点文章
    普通文章 克来孟致格林多人一书(4) (转载请注明出处，2005年3月2日，1892) 热点文章
    圣经文化背景： 新约文化习俗 旧约文化习俗 more...
    普通文章 古代东方的圣战 (佚名，2007年2月12日，1095) 热点文章
    普通文章 希腊文化与信仰(9) (池凤桐，2005年2月23日，2013) 热点文章
    普通文章 希腊文化与信仰(8) (池凤桐，2005年2月23日，1332) 热点文章
    普通文章 希腊文化与信仰(7) (池凤桐，2005年2月23日，1593) 热点文章
    普通文章 希腊文化与信仰(6) (池凤桐，2005年2月23日，2820) 热点文章
    新约伪经 more...
    推荐文章 犹大福音 中文译本 (佚名，2006年10月9日，3845) 热点文章
    普通文章 关于《犹大福音》的各种报道(2) (佚名，2006年10月9日，2025) 热点文章
    普通文章 关于《犹大福音》的各种报道(1) (佚名，2006年10月9日，1713) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（8） (佚名，2006年10月9日，1624) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（7） (佚名，2006年10月9日，1425) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经外的文献

  • 圣经文化背景
    • (2)
  • 新约伪经

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经外的文献 more...
    普通文章 古代近东的盟约制度 (房志荣，2007年2月12日，842) 热点文章
    推荐文章 《死海古卷》 (佚名，2006年10月7日，2572) 热点文章
    普通文章 你知道“圣传”吗？ (宋宏斌，2006年10月2日，1138) 热点文章
    普通文章 克来孟致格林多人一书(5) (转载请注明出处，2005年3月2日，2123) 热点文章
    普通文章 克来孟致格林多人一书(4) (转载请注明出处，2005年3月2日，1892) 热点文章
    圣经文化背景： 新约文化习俗 旧约文化习俗 more...
    普通文章 古代东方的圣战 (佚名，2007年2月12日，1096) 热点文章
    普通文章 希腊文化与信仰(9) (池凤桐，2005年2月23日，2013) 热点文章
    普通文章 希腊文化与信仰(8) (池凤桐，2005年2月23日，1332) 热点文章
    普通文章 希腊文化与信仰(7) (池凤桐，2005年2月23日，1593) 热点文章
    普通文章 希腊文化与信仰(6) (池凤桐，2005年2月23日，2820) 热点文章
    新约伪经 more...
    推荐文章 犹大福音 中文译本 (佚名，2006年10月9日，3846) 热点文章
    普通文章 关于《犹大福音》的各种报道(2) (佚名，2006年10月9日，2026) 热点文章
    普通文章 关于《犹大福音》的各种报道(1) (佚名，2006年10月9日，1714) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（8） (佚名，2006年10月9日，1625) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（7） (佚名，2006年10月9日，1426) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经外的文献 文章列表
    普通文章 古代近东的盟约制度 (房志荣，2007年2月12日，841) 热点文章
    推荐文章 《死海古卷》 (佚名，2006年10月7日，2571) 热点文章
    普通文章 你知道“圣传”吗？ (宋宏斌，2006年10月2日，1138) 热点文章
    普通文章 克来孟致格林多人一书(5) (转载请注明出处，2005年3月2日，2123) 热点文章
    普通文章 克来孟致格林多人一书(4) (转载请注明出处，2005年3月2日，1892) 热点文章
    普通文章 克来孟致格林多人一书(3) (转载请注明出处，2005年3月2日，1725) 热点文章
    普通文章 克来孟致格林多人一书(2) (转载请注明出处，2005年3月2日，1819) 热点文章
    普通文章 克来孟致格林多人一书(1) (转载请注明出处，2005年3月2日，2011) 热点文章
    普通文章 十二宗徒训诲录 (转载请注明出处，2005年3月2日，2382) 热点文章
    普通文章 何而马神牧启示录(之9) (转载请注明出处，2005年3月2日，1987) 热点文章
    普通文章 何而马神牧启示录(之8) (转载请注明出处，2005年3月2日，1739) 热点文章
    普通文章 何而马神牧启示录(之7) (转载请注明出处，2005年3月2日，1156) 热点文章
    普通文章 何而马神牧启示录(之6) (转载请注明出处，2005年3月2日，1149) 热点文章
    普通文章 何而马神牧启示录(之5) (转载请注明出处，2005年3月2日，1075) 热点文章
    普通文章 何而马神牧启示录(之4) (转载请注明出处，2005年3月2日，993) 热点文章
    普通文章 何而马神牧启示录(之3) (转载请注明出处，2005年3月2日，991) 热点文章
    普通文章 何而马神牧启示录(之2) (转载请注明出处，2005年3月2日，1032) 热点文章
    普通文章 何而马神牧启示录(之1) (转载请注明出处，2005年3月2日，1032) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约文化习俗

  • 旧约文化习俗

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约文化习俗 more...
    普通文章 希腊文化与信仰(9) (池凤桐，2005年2月23日，2013) 热点文章
    普通文章 希腊文化与信仰(8) (池凤桐，2005年2月23日，1332) 热点文章
    普通文章 希腊文化与信仰(7) (池凤桐，2005年2月23日，1593) 热点文章
    普通文章 希腊文化与信仰(6) (池凤桐，2005年2月23日，2820) 热点文章
    普通文章 希腊文化与信仰(5) (池凤桐，2005年2月23日，1921) 热点文章
    旧约文化习俗 more...
    普通文章 古代东方的圣战 (佚名，2007年2月12日，1095) 热点文章
    普通文章 古代文化与宗教信仰(9) (池凤桐，2005年2月23日，1262) 热点文章
    普通文章 古代文化与宗教信仰(8) (池凤桐，2005年2月23日，1111) 热点文章
    普通文章 古代文化与宗教信仰(7) (池凤桐，2005年2月23日，1245) 热点文章
    普通文章 古代文化与宗教信仰(6) (池凤桐，2005年2月23日，1110) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约文化习俗

  • 旧约文化习俗

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约文化习俗 more...
    普通文章 希腊文化与信仰(9) (池凤桐，2005年2月23日，2014) 热点文章
    普通文章 希腊文化与信仰(8) (池凤桐，2005年2月23日，1333) 热点文章
    普通文章 希腊文化与信仰(7) (池凤桐，2005年2月23日，1594) 热点文章
    普通文章 希腊文化与信仰(6) (池凤桐，2005年2月23日，2821) 热点文章
    普通文章 希腊文化与信仰(5) (池凤桐，2005年2月23日，1922) 热点文章
    旧约文化习俗 more...
    普通文章 古代东方的圣战 (佚名，2007年2月12日，1096) 热点文章
    普通文章 古代文化与宗教信仰(9) (池凤桐，2005年2月23日，1263) 热点文章
    普通文章 古代文化与宗教信仰(8) (池凤桐，2005年2月23日，1112) 热点文章
    普通文章 古代文化与宗教信仰(7) (池凤桐，2005年2月23日，1246) 热点文章
    普通文章 古代文化与宗教信仰(6) (池凤桐，2005年2月23日，1111) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约文化习俗 文章列表
    普通文章 希腊文化与信仰(9) (池凤桐，2005年2月23日，2013) 热点文章
    普通文章 希腊文化与信仰(8) (池凤桐，2005年2月23日，1332) 热点文章
    普通文章 希腊文化与信仰(7) (池凤桐，2005年2月23日，1593) 热点文章
    普通文章 希腊文化与信仰(6) (池凤桐，2005年2月23日，2820) 热点文章
    普通文章 希腊文化与信仰(5) (池凤桐，2005年2月23日，1921) 热点文章
    普通文章 希腊文化与信仰(4) (池凤桐，2005年2月23日，1332) 热点文章
    普通文章 希腊文化与信仰(3) (池凤桐，2005年2月23日，1269) 热点文章
    普通文章 希腊文化与信仰(2) (池凤桐，2005年2月23日，1468) 热点文章
    普通文章 希腊文化与信仰(1) (池凤桐，2005年2月23日，2230) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约文化习俗 文章列表
    普通文章 古代东方的圣战 (佚名，2007年2月12日，1095) 热点文章
    普通文章 古代文化与宗教信仰(9) (池凤桐，2005年2月23日，1262) 热点文章
    普通文章 古代文化与宗教信仰(8) (池凤桐，2005年2月23日，1111) 热点文章
    普通文章 古代文化与宗教信仰(7) (池凤桐，2005年2月23日，1245) 热点文章
    普通文章 古代文化与宗教信仰(6) (池凤桐，2005年2月23日，1110) 热点文章
    普通文章 古代文化与宗教信仰(5) (池凤桐，2005年2月23日，1086) 热点文章
    普通文章 古代文化与宗教信仰(4) (池凤桐，2005年2月23日，1237) 热点文章
    普通文章 古代文化与宗教信仰(3) (池凤桐，2005年2月23日，1100) 热点文章
    普通文章 古代文化与宗教信仰(2) (池凤桐，2005年2月23日，1051) 热点文章
    普通文章 古代文化与宗教信仰(1) (池凤桐，2005年2月23日，1390) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经戏剧
    • (2)
  • 圣经游戏
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经戏剧： 新约戏剧 旧约戏剧 more...
    普通文章 十个童女 (伯铎神父，2005年2月24日，6411) 热点文章
    普通文章 浪子回家(2) (佚名，2005年1月20日，4607) 热点文章
    普通文章 浪子回家(1) (佚名，2005年1月20日，2127) 热点文章
    圣经游戏： 新约游戏 旧约游戏 more...
    普通文章 贤士来朝 (伯铎神父，2005年2月24日，4205) 热点文章
    普通文章 不叫左手知道右手所作的 (伯铎神父，2005年2月24日，5031) 热点文章
    普通文章 五饼二鱼 (伯铎神父，2005年2月24日，5848) 热点文章
    普通文章 谨慎言语 (伯铎神父，2005年2月24日，3728) 热点文章
    普通文章 羊听牧人之声 (伯铎神父，2005年2月24日，4197) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经戏剧
    • (2)
  • 圣经游戏
    • (2)
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经戏剧： 新约戏剧 旧约戏剧 more...
    普通文章 十个童女 (伯铎神父，2005年2月24日，6412) 热点文章
    普通文章 浪子回家(2) (佚名，2005年1月20日，4608) 热点文章
    普通文章 浪子回家(1) (佚名，2005年1月20日，2128) 热点文章
    圣经游戏： 新约游戏 旧约游戏 more...
    普通文章 贤士来朝 (伯铎神父，2005年2月24日，4206) 热点文章
    普通文章 不叫左手知道右手所作的 (伯铎神父，2005年2月24日，5032) 热点文章
    普通文章 五饼二鱼 (伯铎神父，2005年2月24日，5849) 热点文章
    普通文章 谨慎言语 (伯铎神父，2005年2月24日，3729) 热点文章
    普通文章 羊听牧人之声 (伯铎神父，2005年2月24日，4198) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 理论篇

  • 实践篇

  • 读经分享材料

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    理论篇 more...
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，403) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，240) 热点文章
    普通文章 梵二之后的读经运动 (张春申，2007年10月23日，202) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念 (胡贤德主教，宁波教区，2007年4月1日，976) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1393) 热点文章
    实践篇 more...
    普通文章 如何带领查经小组 (佚名，2006年9月25日，1996) 热点文章
    普通文章 抄“路加福音”带给我的启示 (王杰，2006年6月7日，1883) 热点文章
    普通文章 四旬期抄经活动 (李志祥神父，2006年3月10日，1772) 热点文章
    普通文章 日常生活与圣经 (张胜利，2006年2月14日，1300) 热点文章
    普通文章 2005年5月份读经表 (伯铎神父，2005年5月5日，1688) 热点文章
    读经分享材料 more...
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，279) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1142) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1723) 热点文章
    普通文章 读经分享材料（12）——耶稣生平 (佚名，2006年3月10日，2456) 热点文章
    普通文章 读经分享材料（11）——耶稣生平 (佚名，2006年3月8日，2171) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 理论篇

  • 实践篇

  • 读经分享材料

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    理论篇 more...
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，404) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，241) 热点文章
    普通文章 梵二之后的读经运动 (张春申，2007年10月23日，203) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念 (胡贤德主教，宁波教区，2007年4月1日，977) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1394) 热点文章
    实践篇 more...
    普通文章 如何带领查经小组 (佚名，2006年9月25日，1997) 热点文章
    普通文章 抄“路加福音”带给我的启示 (王杰，2006年6月7日，1884) 热点文章
    普通文章 四旬期抄经活动 (李志祥神父，2006年3月10日，1773) 热点文章
    普通文章 日常生活与圣经 (张胜利，2006年2月14日，1301) 热点文章
    普通文章 2005年5月份读经表 (伯铎神父，2005年5月5日，1689) 热点文章
    读经分享材料 more...
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，280) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1143) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1724) 热点文章
    普通文章 读经分享材料（12）——耶稣生平 (佚名，2006年3月10日，2457) 热点文章
    普通文章 读经分享材料（11）——耶稣生平 (佚名，2006年3月8日，2172) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约圣经词汇与常识

  • 旧约圣经词汇与常识

  • 新旧约词汇与常识

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约圣经词汇与常识 more...
    普通文章 司祭、大司祭 (佚名，2007年11月25日，181) 热点文章
    普通文章 天国 (佚名，2007年11月25日，174) 热点文章
    普通文章 公议会 (佚名，2007年11月25日，92) 热点文章
    普通文章 圣西满 (佚名，2006年8月25日，2134) 热点文章
    普通文章 圣达陡 (佚名，2006年8月25日，1649) 热点文章
    旧约圣经词汇与常识 more...
    普通文章 安息日 (佚名，2006年9月9日，2862) 热点文章
    新旧约词汇与常识 more...
    普通文章 希伯来 (李志祥神父，2007年1月16日，1592) 热点文章
    普通文章 以色列 (李志祥神父，2007年1月16日，1555) 热点文章
    普通文章 犹大 (李志祥神父，2007年1月15日，1411) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约圣经词汇与常识

  • 旧约圣经词汇与常识

  • 新旧约词汇与常识

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约圣经词汇与常识 more...
    普通文章 司祭、大司祭 (佚名，2007年11月25日，182) 热点文章
    普通文章 天国 (佚名，2007年11月25日，175) 热点文章
    普通文章 公议会 (佚名，2007年11月25日，93) 热点文章
    普通文章 圣西满 (佚名，2006年8月25日，2135) 热点文章
    普通文章 圣达陡 (佚名，2006年8月25日，1649) 热点文章
    旧约圣经词汇与常识 more...
    普通文章 安息日 (佚名，2006年9月9日，2863) 热点文章
    新旧约词汇与常识 more...
    普通文章 希伯来 (李志祥神父，2007年1月16日，1593) 热点文章
    普通文章 以色列 (李志祥神父，2007年1月16日，1556) 热点文章
    普通文章 犹大 (李志祥神父，2007年1月15日，1412) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 版主随笔

  • 网友随笔

  • 信仰杂谈

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    版主随笔 more...
    普通文章 基督徒 (伯铎神父，2005年2月24日，1937) 热点文章
    普通文章 把握现在 (伯铎神父，2005年2月24日，2641) 热点文章
    普通文章 选择 — 单程路 (伯铎神父，2005年2月24日，2133) 热点文章
    普通文章 相伴 (伯铎神父，2005年2月24日，1880) 热点文章
    普通文章 爱的力量 (伯铎神父，2005年2月24日，2481) 热点文章
    网友随笔 more...
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2824) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，307) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，278) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴里…… (佚名，2007年12月26日，209) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，80) 热点文章
    信仰杂谈 more...
    普通文章 司 铎 精 神 (孙 班，2007年11月22日，144) 热点文章
    普通文章 祈祷的生活方式——之一入门篇：避静 (快乐游侠，2007年11月1日，819) 热点文章
    普通文章 最大的危机 (孙 班，2007年10月13日，457) 热点文章
    普通文章 十字架的德能 (唐修女译，2007年2月23日，970) 热点文章
    普通文章 马槽的启示 (依撒伯尔，2007年1月12日，982) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 版主随笔

  • 网友随笔

  • 信仰杂谈

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    版主随笔 more...
    普通文章 基督徒 (伯铎神父，2005年2月24日，1937) 热点文章
    普通文章 把握现在 (伯铎神父，2005年2月24日，2641) 热点文章
    普通文章 选择 — 单程路 (伯铎神父，2005年2月24日，2133) 热点文章
    普通文章 相伴 (伯铎神父，2005年2月24日，1880) 热点文章
    普通文章 爱的力量 (伯铎神父，2005年2月24日，2481) 热点文章
    网友随笔 more...
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2825) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，308) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，279) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴里…… (佚名，2007年12月26日，210) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，81) 热点文章
    信仰杂谈 more...
    普通文章 司 铎 精 神 (孙 班，2007年11月22日，144) 热点文章
    普通文章 祈祷的生活方式——之一入门篇：避静 (快乐游侠，2007年11月1日，819) 热点文章
    普通文章 最大的危机 (孙 班，2007年10月13日，457) 热点文章
    普通文章 十字架的德能 (唐修女译，2007年2月23日，970) 热点文章
    普通文章 马槽的启示 (依撒伯尔，2007年1月12日，982) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 版主随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    版主随笔 文章列表
    普通文章 基督徒 (伯铎神父，2005年2月24日，1937) 热点文章
    普通文章 把握现在 (伯铎神父，2005年2月24日，2641) 热点文章
    普通文章 选择 — 单程路 (伯铎神父，2005年2月24日，2133) 热点文章
    普通文章 相伴 (伯铎神父，2005年2月24日，1880) 热点文章
    普通文章 爱的力量 (伯铎神父，2005年2月24日，2481) 热点文章
    普通文章 孤独 (伯铎神父，2005年1月24日，1761) 热点文章
    普通文章 生命中的痕迹 (伯铎神父，2005年1月24日，1806) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 普世教会快讯

  • 国内教会快讯

  • 圣经通讯

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 more...
    普通文章 教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义 (佚名，2007年12月17日，149) 热点文章
    普通文章 教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的 (佚名，2007年12月4日，83) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭和传教 (佚名，2007年12月1日，78) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》 (佚名，2007年12月1日，179) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真爱的“另类”道路 (佚名，2007年9月4日，674) 热点文章
    国内教会快讯 more...
    固顶文章 宗教事务条例 (国务院令（第426号），2005年3月3日，3396) 热点文章
    普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，397) 热点文章
    普通文章 昔日欢喜天成佳偶，今朝笑迎主赐婚配 (牛良华，2007年7月7日，508) 热点文章
    普通文章 辽宁教区金沛献主教牧函—2007年五旬节 (金沛献主教，2007年6月1日，525) 热点文章
    普通文章 北京教区傅铁山主教逝世 (佚名，2007年4月21日，732) 热点文章
    圣经通讯 more...
    普通文章 台州黄岩成立圣经学习小组 (俞德兰，2007年12月31日，47)
    普通文章 山东周村教区举办“小组学圣经启动大会” (杨二祥，2007年12月31日，49)
    普通文章 学习圣经，迫在眉睫 (杨二祥，2007年12月31日，242) 热点文章
    普通文章 学习圣经 坚定信仰 (卢福荣，2007年12月31日，140) 热点文章
    普通文章 世界和平日文告 (佚名，2007年12月28日，62) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 普世教会快讯

  • 国内教会快讯

  • 圣经通讯

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 more...
    普通文章 教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义 (佚名，2007年12月17日，150) 热点文章
    普通文章 教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的 (佚名，2007年12月4日，84) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭和传教 (佚名，2007年12月1日，79) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》 (佚名，2007年12月1日，180) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真爱的“另类”道路 (佚名，2007年9月4日，675) 热点文章
    国内教会快讯 more...
    固顶文章 宗教事务条例 (国务院令（第426号），2005年3月3日，3397) 热点文章
    普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，398) 热点文章
    普通文章 昔日欢喜天成佳偶，今朝笑迎主赐婚配 (牛良华，2007年7月7日，509) 热点文章
    普通文章 辽宁教区金沛献主教牧函—2007年五旬节 (金沛献主教，2007年6月1日，526) 热点文章
    普通文章 北京教区傅铁山主教逝世 (佚名，2007年4月21日，733) 热点文章
    圣经通讯 more...
    普通文章 台州黄岩成立圣经学习小组 (俞德兰，2007年12月31日，48)
    普通文章 山东周村教区举办“小组学圣经启动大会” (杨二祥，2007年12月31日，50) 热点文章
    普通文章 学习圣经，迫在眉睫 (杨二祥，2007年12月31日，243) 热点文章
    普通文章 学习圣经 坚定信仰 (卢福荣，2007年12月31日，141) 热点文章
    普通文章 世界和平日文告 (佚名，2007年12月28日，63) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经阅读法 >> 读经方法分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 读经方法分享
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    读经方法分享 文章列表
    普通文章 读经指导的路标 (梁雅明，2007年11月26日，210) 热点文章
    普通文章 读经的态度和方法 (店小二，2006年9月25日，3448) 热点文章
    普通文章 个人研读与圣经祈祷 (佚名，2005年3月11日，6095) 热点文章
    普通文章 耶稣教你读经 (宋之钧，2005年2月24日，7933) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 教宗说：如果不是期待耶稣的到来… (佚名，2007年12月17日，149) 热点文章
    普通文章 教宗说：将临期是期待基督的时期… (佚名，2007年12月4日，83) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭… (佚名，2007年12月1日，78) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《… (佚名，2007年12月1日，179) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真… (佚名，2007年9月4日，674) 热点文章
    普通文章 教宗指出耶稣是“一扇窄门”、玛… (佚名，2007年8月28日，450) 热点文章
    普通文章 教宗致主教们的信函，谈一九七○… (佚名，2007年8月21日，382) 热点文章
    普通文章 教宗：让我们跟随身批太阳的女人… (佚名，2007年8月17日，339) 热点文章
    普通文章 圣维雅内瞻礼和教宗所强调的神父… (佚名，2007年8月6日，343) 热点文章
    普通文章 教宗：圣神降临，信经中的教会诞… (佚名，2007年5月28日，537) 热点文章
    普通文章 教宗：只有来自天主才会有真正的… (佚名，2007年5月12日，669) 热点文章
    普通文章 教宗激励信众在圣母月发现宣讲福… (佚名，2007年5月8日，541) 热点文章
    普通文章 教宗祝圣二十二名新铎 (佚名，2007年5月1日，548) 热点文章
    普通文章 教宗本笃十六世新作《纳匝肋的耶… (佚名，2007年4月14日，625) 热点文章
    普通文章 教宗本笃十六世复活节文告 (佚名，2007年4月9日，522) 热点文章
    普通文章 教宗本笃十六世复活前夕守夜礼弥… (佚名，2007年4月9日，454) 热点文章
    普通文章 教宗主持圣周四上午祝圣圣油弥撒… (佚名，2007年4月6日，457) 热点文章
    普通文章 教宗：我们一起来寻找天主的圣容… (佚名，2007年4月2日，478) 热点文章
    普通文章 教宗：天使传报，玛利亚的“是”… (佚名，2007年3月26日，449) 热点文章
    普通文章 教宗：生命的真正意义是做天主爱… (佚名，2007年3月19日，513) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 教宗说：如果不是期待耶稣的到来… (佚名，2007年12月17日，150) 热点文章
    普通文章 教宗说：将临期是期待基督的时期… (佚名，2007年12月4日，84) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭… (佚名，2007年12月1日，79) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《… (佚名，2007年12月1日，180) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真… (佚名，2007年9月4日，675) 热点文章
    普通文章 教宗指出耶稣是“一扇窄门”、玛… (佚名，2007年8月28日，451) 热点文章
    普通文章 教宗致主教们的信函，谈一九七○… (佚名，2007年8月21日，383) 热点文章
    普通文章 教宗：让我们跟随身批太阳的女人… (佚名，2007年8月17日，340) 热点文章
    普通文章 圣维雅内瞻礼和教宗所强调的神父… (佚名，2007年8月6日，344) 热点文章
    普通文章 教宗：圣神降临，信经中的教会诞… (佚名，2007年5月28日，538) 热点文章
    普通文章 教宗：只有来自天主才会有真正的… (佚名，2007年5月12日，670) 热点文章
    普通文章 教宗激励信众在圣母月发现宣讲福… (佚名，2007年5月8日，542) 热点文章
    普通文章 教宗祝圣二十二名新铎 (佚名，2007年5月1日，549) 热点文章
    普通文章 教宗本笃十六世新作《纳匝肋的耶… (佚名，2007年4月14日，627) 热点文章
    普通文章 教宗本笃十六世复活节文告 (佚名，2007年4月9日，523) 热点文章
    普通文章 教宗本笃十六世复活前夕守夜礼弥… (佚名，2007年4月9日，455) 热点文章
    普通文章 教宗主持圣周四上午祝圣圣油弥撒… (佚名，2007年4月6日，458) 热点文章
    普通文章 教宗：我们一起来寻找天主的圣容… (佚名，2007年4月2日，479) 热点文章
    普通文章 教宗：天使传报，玛利亚的“是”… (佚名，2007年3月26日，450) 热点文章
    普通文章 教宗：生命的真正意义是做天主爱… (佚名，2007年3月19日，514) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 教宗：皈依是对于威胁个人与社会… (网络，2007年3月12日，430) 热点文章
    普通文章 教宗：智识之爱，连接欧亚青年的… (佚名，2007年3月11日，439) 热点文章
    普通文章 教宗：以圣灰做为仁爱、祈祷和忏… (佚名，2007年2月22日，547) 热点文章
    普通文章 教宗：封斋期，再次皈依成为基督… (佚名，2007年2月22日，560) 热点文章
    普通文章 教宗本笃十六世2007年四旬期文告… (佚名，2007年2月13日，517) 热点文章
    普通文章 从露德到首尔，教宗将全世界病患… (佚名，2007年2月12日，500) 热点文章
    普通文章 教宗：献身天主的人，对天主“完… (佚名，2007年2月5日，488) 热点文章
    普通文章 教宗：圣德不是产生在从来不犯错… (佚名，2007年2月1日，501) 热点文章
    普通文章 圣座发表有关中国大陆天主教会局… (梵蒂冈电台，2007年1月22日，690) 热点文章
    普通文章 教宗：和平的恩宠也为了白冷和圣… (佚名，2007年1月3日，559) 热点文章
    普通文章 教宗：基督之光，和平王子，贯穿… (佚名，2007年1月3日，525) 热点文章
    普通文章 教宗本笃十六世二零零六年耶稣圣… (佚名，2006年12月26日，509) 热点文章
    普通文章 教宗二零零六年圣诞子夜弥撒讲道… (佚名，2006年12月26日，546) 热点文章
    普通文章 教宗－今天的人类需要救世主 (佚名，2006年12月26日，439) 热点文章
    普通文章 教宗：在天主化身成为婴儿的夜里… (佚名，2006年12月26日，461) 热点文章
    普通文章 教宗：在降生成人的天主内，我们… (佚名，2006年12月26日，384) 热点文章
    普通文章 圣诞节的喜乐传向“被生活所伤害… (佚名，2006年12月19日，686) 热点文章
    普通文章 亚洲基督信徒积极与其他宗教信徒… (佚名，2006年10月21日，634) 热点文章
    普通文章 亚洲天主教徒将肩负起世界的传教… (佚名，2006年10月20日，645) 热点文章
    普通文章 教宗指出犹达斯亦在天主计划之内… (佚名，2006年10月19日，620) 热点文章
    首页 上一页 下一页 尾页 页次：2/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 教宗抵达慕尼黑 (佚名，2006年9月10日，995) 热点文章
    普通文章 本笃十六世致2006年普世传教节文… (佚名，2006年9月9日，889) 热点文章
    普通文章 各宗教信徒共同敬礼德勒撒修女 (佚名，2006年9月6日，876) 热点文章
    普通文章 教宗介绍《默示录》的作者圣若望… (佚名，2006年8月24日，855) 热点文章
    普通文章 中国人对圣经的兴趣剧增 (佚名，2006年8月24日，925) 热点文章
    普通文章 「默主歌耶的孩子」2006 (佚名，2006年8月24日，907) 热点文章
    普通文章 今年的耶稣圣心节意义非凡 (康之鸣，2006年6月17日，1206) 热点文章
    普通文章 二OO六年世界传教节文告《爱德，… (佚名，2006年6月8日，965) 热点文章
    普通文章 教宗接见全球男女修会总会长，激… (佚名，2006年6月6日，1036) 热点文章
    普通文章 圣神降临前夕全球教会运动团体代… (佚名，2006年5月31日，1075) 热点文章
    普通文章 达芬奇密码滥用了文明的宽容 (龙仕华，2006年5月31日，1535) 热点文章
    普通文章 第43届圣召节教宗文告 (佚名，2006年5月5日，923) 热点文章
    普通文章 各界人士评论教宗本笃十六世一年… (佚名，2006年4月20日，902) 热点文章
    普通文章 教宗本笃十六世当选一周年回顾 (佚名，2006年4月19日，822) 热点文章
    普通文章 教宗本笃十六世复活节文告全文 (佚名，2006年4月17日，954) 热点文章
    普通文章 教宗巴斯卦守夜礼弥撒讲道词全文… (佚名，2006年4月17日，831) 热点文章
    普通文章 前部长滨尾文郎枢机，吁请教廷进… (佚名，2006年4月16日，755) 热点文章
    普通文章 教宗在罗马斗兽场主持拜苦路礼仪… (佚名，2006年4月16日，917) 热点文章
    普通文章 教宗指出在十字苦路面前任何人都… (佚名，2006年4月16日，884) 热点文章
    普通文章 教宗在罗马斗兽场主持拜苦路礼仪… (佚名，2006年4月15日，776) 热点文章
    首页 上一页 下一页 尾页 页次：3/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 第廿一届世界青年日文告 (佚名，2006年4月15日，959) 热点文章
    普通文章 教宗圣周四主持祝圣圣油弥撒 (佚名，2006年4月14日，732) 热点文章
    普通文章 教宗指出复活瞻礼展示了“邪恶无… (佚名，2006年4月13日，728) 热点文章
    普通文章 教宗告诫青年们“耶稣的十字架才… (佚名，2006年4月11日，860) 热点文章
    普通文章 教宗發表今年世界聖召祈禱日文告… (佚名，2006年4月10日，884) 热点文章
    普通文章 谁远离教会训导，不能与之共融 (佚名，2006年4月8日，751) 热点文章
    普通文章 纪念若望保禄二世去世一周年 (佚名，2006年4月4日，883) 热点文章
    普通文章 我们可以坚信耶稣继续召叫人们履… (佚名，2006年4月3日，763) 热点文章
    普通文章 若望•保禄二世逝世一周年 (佚名，2006年4月3日，797) 热点文章
    普通文章 全球即将纪念先教宗若望保禄二世… (佚名，2006年4月3日，795) 热点文章
    普通文章 教宗圣伯多禄广场擢升新枢机 (佚名，2006年3月27日，887) 热点文章
    普通文章 教宗年度避静 (佚名，2006年3月18日，1058) 热点文章
    普通文章 教宗叁钟经讲话谈主日福音、四旬… (佚名，2006年2月28日，869) 热点文章
    普通文章 十五位新枢机主教名单 (佚名，2006年2月27日，870) 热点文章
    普通文章 香港主教陈日君被委任为枢机 (佚名，2006年2月23日，1409) 热点文章
    推荐文章 教宗本笃十六世2006年四旬期文告… (佚名，2006年2月16日，2175) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月15日，1233) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1075) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1068) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1397) 热点文章
    首页 上一页 下一页 尾页 页次：4/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 教宗本笃十六世致2006年世界和平… (佚名，2006年1月1日，970) 热点文章
    普通文章 主教会议代表主席谈会议中讨论的… (佚名，2005年10月25日，1021) 热点文章
    普通文章 世界主教会议:告全体天主子民书(… (佚名，2005年10月25日，1643) 热点文章
    推荐文章 二OO五年世界传教节文告 (若望•保禄二世，2005年10月6日，2190) 热点文章
    推荐文章 [图文] 教宗本笃十六世为世界主教会议第… (佚名，2005年10月6日，5688) 热点文章
    普通文章 教宗本笃十六世首篇文告 (佚名，2005年5月31日，1843) 热点文章
    普通文章 教宗本笃十五世小传 (罗 渔，2005年5月6日，1519) 热点文章
    普通文章 教宗本笃第十六世简介 (佚名，2005年5月6日，2265) 热点文章
    普通文章 [图文] 新教宗若瑟.拉辛格（本笃16世） (伯铎神父，2005年4月20日，5300) 热点文章
    推荐文章 [图文] 教宗若望保禄二世生平简介 (伯铎神父，2005年4月4日，4703) 热点文章
    普通文章 教宗若望保禄二世逝世 (佚名，2005年4月3日，1740) 热点文章
    普通文章 教宗垂危 全球信众祈祷 (佚名，2005年4月3日，1263) 热点文章
    普通文章 2005年圣周四教宗致司铎书 (若望保禄二世，2005年3月31日，1113) 热点文章
    普通文章 教宗叁月十叁日星期天傍晚离开杰… (佚名，2005年3月15日，1005) 热点文章
    普通文章 教宗继续留院休息，圣周或返回梵… (佚名，2005年3月12日，875) 热点文章
    普通文章 二OO五年三月普世教会传教祈祷意… (波利卡普•彭格，2005年3月4日，1033) 热点文章
    普通文章 论举行弥撒时应遵守的规则(6) (罗马礼仪圣事部，2005年3月4日，1270) 热点文章
    普通文章 论举行弥撒时应遵守的规则(5) (罗马礼仪圣事部，2005年3月4日，1043) 热点文章
    普通文章 论举行弥撒时应遵守的规则(4) (罗马礼仪圣事部，2005年3月4日，995) 热点文章
    普通文章 论举行弥撒时应遵守的规则(3) (罗马礼仪圣事部，2005年3月4日，1090) 热点文章
    首页 上一页 下一页 尾页 页次：5/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 普世教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    教宗本笃十…
    新教宗若瑟…

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    普世教会快讯 文章列表
    普通文章 论举行弥撒时应遵守的规则(2) (罗马礼仪圣事部，2005年3月4日，1068) 热点文章
    推荐文章 论举行弥撒时应遵守的规则(1) (罗马礼仪圣事部，2005年3月4日，1636) 热点文章
    普通文章 教宗感冒复发再次住院接受治疗 (佚名，2005年2月25日，1043) 热点文章
    推荐文章 圣体年大赦 (佚名，2005年2月25日，1347) 热点文章
    推荐文章 圣体年牧函 (佚名，2005年2月25日，1115) 热点文章
    普通文章 教宗留院十日痊愈 (佚名，2005年2月22日，1031) 热点文章
    普通文章 圣座颁布训令 谈婚姻无效个案 (佚名，2005年2月22日，1155) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(3) (佚名，2005年2月22日，1256) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(2) (佚名，2005年2月22日，1069) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(1) (佚名，2005年2月22日，1377) 热点文章
    普通文章 [图文] 2005年四旬期文告 (佚名，2005年2月20日，4483) 热点文章
    首页 上一页 下一页 尾页 页次：6/6页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 国内教会快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    国内教会快讯 文章列表
    固顶文章 宗教事务条例 (国务院令（第426号），2005年3月3日，3396) 热点文章
    普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，397) 热点文章
    普通文章 昔日欢喜天成佳偶，今朝笑迎主赐… (牛良华，2007年7月7日，508) 热点文章
    普通文章 辽宁教区金沛献主教牧函—2007年… (金沛献主教，2007年6月1日，525) 热点文章
    普通文章 北京教区傅铁山主教逝世 (佚名，2007年4月21日，732) 热点文章
    普通文章 西安教区李笃安主教5月25日逝世 (佚名，2006年5月31日，1455) 热点文章
    普通文章 捏造事实误导读者的荒诞之作《达… (佚名，2006年5月22日，1470) 热点文章
    普通文章 由《达芬奇密码》到“宗教文盲”… (佚名，2006年5月22日，1532) 热点文章
    普通文章 辽宁教区胡宝平神父安息主怀 (佚名，2006年5月14日，1262) 热点文章
    普通文章 辽宁教区助理主教—裴军民 (佚名，2006年5月5日，923) 热点文章
    普通文章 天主教昆明教区马英林主教祝圣庆… (新华网，2006年5月1日，1028) 热点文章
    普通文章 裴军民神父举行晋升助理主教典礼… (佚名，2006年4月14日，1197) 热点文章
    普通文章 白景霞.如丽亚修女的悼词 (吉林圣家传教修女会，2006年3月20日，1130) 热点文章
    普通文章 媒体传闻陈日君主教升枢机 (佚名，2006年2月18日，1138) 热点文章
    普通文章 上海教区福传年开幕典礼 (刘天然修女，2006年2月12日，1169) 热点文章
    推荐文章 天主教辽宁教区选出助理主教 (佚名，2006年1月13日，2845) 热点文章
    普通文章 哀悼李文书修女 (吉林圣家传教修女会，2006年1月1日，1555) 热点文章
    普通文章 沉痛哀悼吉林教区王文德神父 (矢志，2005年1月23日，807) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经通讯 >> 圣经通讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经通讯 文章列表
    普通文章 台州黄岩成立圣经学习小组 (俞德兰，2007年12月31日，47)
    普通文章 山东周村教区举办“小组学圣经启… (杨二祥，2007年12月31日，49)
    普通文章 学习圣经，迫在眉睫 (杨二祥，2007年12月31日，242) 热点文章
    普通文章 学习圣经 坚定信仰 (卢福荣，2007年12月31日，140) 热点文章
    普通文章 世界和平日文告 (佚名，2007年12月28日，62) 热点文章
    普通文章 教宗圣诞节文告全文 (佚名，2007年12月28日，62) 热点文章
    普通文章 天主圣言作为教会的生命与使命[1… (佚名，2007年11月21日，115) 热点文章
    普通文章 第八届华语圣经研讨会」决议案 (，2007年11月12日，256) 热点文章
    普通文章 华语圣经研讨会澳门召开 分享圣言… (，2007年11月12日，251) 热点文章
    普通文章 分享圣经得智慧 (佚名，2007年5月17日，725) 热点文章
    普通文章 网上抄打《圣经》，开辟信仰新篇… (佚名，2007年4月3日，546) 热点文章
    普通文章 基督信仰团体宗主教发表文件阐述… (佚名，2006年10月10日，915) 热点文章
    普通文章 宗座大学神学主任谈《犹达斯福音… (佚名，2006年5月1日，1059) 热点文章
    普通文章 教宗接见圣座圣经委员会委员，强… (佚名，2006年5月1日，1016) 热点文章
    普通文章 分享推动读经的好消息 (赖静贞，2006年1月4日，1293) 热点文章
    普通文章 思高圣经学会吴结明 出席亚太区圣… (佚名，2005年3月12日，1191) 热点文章
    普通文章 沉痛哀悼李士渔神父 (佚名，2005年1月20日，1137) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 网友随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    网友随笔 文章列表
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2824) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，307) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，278) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴… (佚名，2007年12月26日，209) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，80) 热点文章
    普通文章 [图文] 分享 (瑞良，2007年12月25日，110) 热点文章
    普通文章 人，想说爱你不容易 (韶华，2007年12月24日，204) 热点文章
    普通文章 二零零七年必读的圣诞故事 (远方，2007年12月20日，396) 热点文章
    普通文章 一树火焰 (远方，2007年12月20日，113) 热点文章
    普通文章 耶京的路上 (远方，2007年12月20日，58) 热点文章
    普通文章 佳音 (远方，2007年12月20日，132) 热点文章
    普通文章 祈祷 (佚名，2007年12月18日，243) 热点文章
    普通文章 妒嫉人生 (转贴，2007年10月30日，591) 热点文章
    普通文章 奸诈人生 (转贴，2007年10月30日，467) 热点文章
    普通文章 午夜惊魂 (韶华，2007年9月18日，662) 热点文章
    普通文章 圣子一语定乾坤 (达西，2007年8月29日，700) 热点文章
    普通文章 爱你的近人 (Constance，2007年8月21日，749) 热点文章
    普通文章 学习-宽恕 (Constance，2007年8月21日，803) 热点文章
    普通文章 学习一基督待人的态度 (Constance，2007年8月21日，538) 热点文章
    普通文章 基督揭开人的虚伪 (Constance，2007年8月21日，498) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 网友随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    网友随笔 文章列表
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2825) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，308) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，279) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴… (佚名，2007年12月26日，210) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，81) 热点文章
    普通文章 [图文] 分享 (瑞良，2007年12月25日，111) 热点文章
    普通文章 人，想说爱你不容易 (韶华，2007年12月24日，205) 热点文章
    普通文章 二零零七年必读的圣诞故事 (远方，2007年12月20日，397) 热点文章
    普通文章 一树火焰 (远方，2007年12月20日，114) 热点文章
    普通文章 耶京的路上 (远方，2007年12月20日，59) 热点文章
    普通文章 佳音 (远方，2007年12月20日，133) 热点文章
    普通文章 祈祷 (佚名，2007年12月18日，244) 热点文章
    普通文章 妒嫉人生 (转贴，2007年10月30日，592) 热点文章
    普通文章 奸诈人生 (转贴，2007年10月30日，468) 热点文章
    普通文章 午夜惊魂 (韶华，2007年9月18日，663) 热点文章
    普通文章 圣子一语定乾坤 (达西，2007年8月29日，701) 热点文章
    普通文章 爱你的近人 (Constance，2007年8月21日，750) 热点文章
    普通文章 学习-宽恕 (Constance，2007年8月21日，804) 热点文章
    普通文章 学习一基督待人的态度 (Constance，2007年8月21日，539) 热点文章
    普通文章 基督揭开人的虚伪 (Constance，2007年8月21日，499) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 网友随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    网友随笔 文章列表
    普通文章 逆向思维面面观 (达西，2007年7月30日，750) 热点文章
    普通文章 史上最贵的学费 (韶华，2007年7月20日，552) 热点文章
    普通文章 隐密的事属于上主 (孙 班，2007年7月14日，374) 热点文章
    普通文章 妒嫉者无品 (韶华，2007年6月28日，596) 热点文章
    普通文章 家门口的等待！ (远 方，2007年6月22日，518) 热点文章
    普通文章 上帝的微笑 (达西，2007年6月11日，900) 热点文章
    普通文章 上帝的背影 (达西，2007年5月30日，793) 热点文章
    普通文章 父 亲 鸟 (孙 班，2007年5月24日，496) 热点文章
    普通文章 上帝的爱 (达西，2007年5月16日，991) 热点文章
    普通文章 上帝的心 (达西，2007年4月23日，1046) 热点文章
    普通文章 荒漠中的朝圣者 （四） (远 方，2007年4月1日，573) 热点文章
    普通文章 荒漠中的朝圣者 （三） (远 方，2007年4月1日，710) 热点文章
    普通文章 荒漠中的朝圣者 （二） (远 方，2007年4月1日，493) 热点文章
    普通文章 邂逅我们身边的圣人 (佚名，2007年3月22日，618) 热点文章
    普通文章 做一个像耶稣一样的人 (佚名，2007年3月22日，645) 热点文章
    普通文章 荒漠中的朝圣者 （一） (远方，2007年3月17日，446) 热点文章
    普通文章 郎世宁之一 写 真 (远 方，2007年3月13日，447) 热点文章
    普通文章 没有玫瑰花的情人节 (远 方，2007年3月9日，576) 热点文章
    普通文章 用痛苦点亮心灯 (孙 班，2007年2月2日，867) 热点文章
    普通文章 他就是这样的一个天主 (孙 班，2007年1月24日，746) 热点文章
    首页 上一页 下一页 尾页 页次：2/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 网友随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    网友随笔 文章列表
    普通文章 一个非教徒浅谈对现代宗教盲目信… (水渴了，2006年12月20日，1128) 热点文章
    普通文章 我们要摒弃对暴力的推崇—从“龙… (岳伍，2006年12月11日，876) 热点文章
    普通文章 [原创]上帝绝不离弃我们！ (启明星（阿康），2006年12月3日，1285) 热点文章
    普通文章 [原创]一切都不为晚！ (启明星（阿康），2006年12月3日，1028) 热点文章
    普通文章 抓阄手机 (hnxczca，2006年11月23日，645) 热点文章
    普通文章 生活随笔 (韶华，2006年10月9日，1295) 热点文章
    普通文章 爱是这样难 (孙 班，2006年10月8日，1447) 热点文章
    普通文章 残值 (韶华，2006年10月4日，967) 热点文章
    普通文章 圣言给你力量 (莫神父提供资料，2006年10月2日，1293) 热点文章
    普通文章 荒唐人生 (韶华，2006年9月18日，1441) 热点文章
    普通文章 大恩不言谢 (秋草，2006年9月8日，1261) 热点文章
    普通文章 告解前后 (秋草，2006年9月6日，1005) 热点文章
    普通文章 那些往事 (秋草，2006年8月23日，1036) 热点文章
    普通文章 天堂访客 (xampaign，2005年8月22日，2366) 热点文章
    普通文章 痛苦的价值 (刘铎，2005年6月2日，5284) 热点文章
    普通文章 永远的第一天 (深浦轻舟，2005年4月22日，2757) 热点文章
    普通文章 最珍贵的遗产 (深浦轻舟，2005年4月22日，2141) 热点文章
    普通文章 最后的旅程，我们一同走过 (深浦轻舟，2005年4月22日，1883) 热点文章
    普通文章 来自葡萄园的福音 (xampaign，2005年4月21日，2194) 热点文章
    普通文章 随主而行 (xampaign，2005年4月13日，1602) 热点文章
    首页 上一页 下一页 尾页 页次：3/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 网友随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    网友随笔 文章列表
    普通文章 圣乐交流园地 →欢迎您 (蓝色动脉，2005年3月12日，1499) 热点文章
    普通文章 猫客 (正在远行，2005年3月10日，1278) 热点文章
    普通文章 令人欣慰的误解 (正在远行，2005年3月10日，1507) 热点文章
    首页 上一页 下一页 尾页 页次：4/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文告/释经学原则 >> 释经学原则

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    释经学原则 文章列表
    普通文章 新约的正典与原原文批判 (房志荣，2007年1月27日，1243) 热点文章
    普通文章 浅谈如何解经(2) (Michael，2005年2月23日，1444) 热点文章
    普通文章 浅谈如何解经(1) (Michael，2005年2月23日，1509) 热点文章
    普通文章 天主教释经学原则(5) (李志先，2005年1月24日，1337) 热点文章
    普通文章 天主教释经学原则(4) (李志先，2005年1月24日，1332) 热点文章
    普通文章 天主教释经学原则(3) (李志先，2005年1月24日，1070) 热点文章
    普通文章 天主教释经学原则(2) (李志先，2005年1月24日，1108) 热点文章
    普通文章 天主教释经学原则(1) (李志先，2005年1月24日，1253) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 四部福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 四部福音
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    四部福音 文章列表
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3602) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 对观福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 对观福音
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    对观福音 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 宗徒大事录

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 宗徒大事录
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    宗徒大事录 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 保禄书信

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 保禄书信
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    保禄书信 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 雅各伯书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 雅各伯书
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    雅各伯书 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 伯多禄书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 伯多禄书
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    伯多禄书 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 若望书信

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 若望书信
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    若望书信 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 犹达书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 犹达书
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    犹达书 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 默示录

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 默示录
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    默示录 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约部分

  • 旧约部分

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 more...
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，460) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的理想前进吧 (吕渔亭，2006年5月31日，1878) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上的希望 (吕渔亭，2006年5月31日，1433) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1363) 热点文章
    普通文章 保禄致斐理伯人书 必须常在基督内生活 (吕渔亭，2006年4月8日，1348) 热点文章
    旧约部分 more...
    普通文章 结 约 之 柜 (孙 班，2006年10月5日，1041) 热点文章
    普通文章 古经新读 (宋之钧，2005年2月23日，1251) 热点文章
    普通文章 穷寡妇的故事 (宋之钧，2005年2月22日，1336) 热点文章
    普通文章 术士西满与太监的故事 (吕渔亭，2005年2月20日，1092) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约部分

  • 旧约部分

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 more...
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，461) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的理想前进吧 (吕渔亭，2006年5月31日，1879) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上的希望 (吕渔亭，2006年5月31日，1434) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1364) 热点文章
    普通文章 保禄致斐理伯人书 必须常在基督内生活 (吕渔亭，2006年4月8日，1349) 热点文章
    旧约部分 more...
    普通文章 结 约 之 柜 (孙 班，2006年10月5日，1042) 热点文章
    普通文章 古经新读 (宋之钧，2005年2月23日，1252) 热点文章
    普通文章 穷寡妇的故事 (宋之钧，2005年2月22日，1337) 热点文章
    普通文章 术士西满与太监的故事 (吕渔亭，2005年2月20日，1093) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约部分

  • 旧约部分

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 more...
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4102) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3100) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，115) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16：1—13） (lixianglan，2007年9月24日，986) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，840) 热点文章
    旧约部分 more...
    普通文章 圣经中的第一次祭献 (孙 班，2007年2月18日，522) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约部分

  • 旧约部分

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 more...
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4103) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3101) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，116) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16：1—13） (lixianglan，2007年9月24日，987) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，841) 热点文章
    旧约部分 more...
    普通文章 圣经中的第一次祭献 (孙 班，2007年2月18日，523) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，460) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的… (吕渔亭，2006年5月31日，1878) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上… (吕渔亭，2006年5月31日，1433) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1363) 热点文章
    普通文章 保禄致斐理伯人书 必须常在基督内… (吕渔亭，2006年4月8日，1348) 热点文章
    普通文章 保禄致斐理伯人书 (吕渔亭，2006年4月3日，1240) 热点文章
    普通文章 行其所言心口相符吧 (编辑部，2006年3月18日，1211) 热点文章
    普通文章 父母对孩子不要太苛求或动怒（厄… (编辑部，2006年3月14日，1366) 热点文章
    普通文章 耶稣山园祈祷（谷十四32～42） (佚名，2006年3月11日，1101) 热点文章
    普通文章 尼苛德摩的故事 (吕渔亭，2006年3月11日，916) 热点文章
    普通文章 耶稣三退魔诱的故事 (吕渔亭，2006年3月11日，1050) 热点文章
    普通文章 富人不易进天国 (吕渔亭，2006年3月11日，947) 热点文章
    普通文章 夫妻当彼此相爱，二人已成为一体… (编辑部，2006年3月4日，1263) 热点文章
    普通文章 躲避淫乱之罪（弗五３-５） (佚名，2006年2月24日，1251) 热点文章
    普通文章 脱掉旧衣换新衣（弗四17～19） (佚名，2006年2月20日，1075) 热点文章
    普通文章 保禄已把格城信徒许配给基督 (吕渔亭，2006年1月4日，984) 热点文章
    普通文章 天主喜欢乐善好施的人 (吕渔亭，2006年1月4日，1194) 热点文章
    普通文章 像是忧苦的却常喜乐 (吕渔亭，2006年1月4日，1109) 热点文章
    普通文章 人所面临的灵肉之战(保禄致迦拉达… (佚名，2006年1月4日，1030) 热点文章
    普通文章 基督复活，我们也将复活 (吕渔亭，2005年10月25日，1867) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 保禄大丈夫 (孙 班，2007年6月12日，461) 热点文章
    普通文章 保禄致斐理伯人书 让我们向成圣的… (吕渔亭，2006年5月31日，1879) 热点文章
    普通文章 保禄致哥罗森人书 一切都为了天上… (吕渔亭，2006年5月31日，1434) 热点文章
    普通文章 保禄致哥罗森人书 (吕渔亭，2006年5月31日，1364) 热点文章
    普通文章 保禄致斐理伯人书 必须常在基督内… (吕渔亭，2006年4月8日，1349) 热点文章
    普通文章 保禄致斐理伯人书 (吕渔亭，2006年4月3日，1241) 热点文章
    普通文章 行其所言心口相符吧 (编辑部，2006年3月18日，1212) 热点文章
    普通文章 父母对孩子不要太苛求或动怒（厄… (编辑部，2006年3月14日，1367) 热点文章
    普通文章 耶稣山园祈祷（谷十四32～42） (佚名，2006年3月11日，1102) 热点文章
    普通文章 尼苛德摩的故事 (吕渔亭，2006年3月11日，917) 热点文章
    普通文章 耶稣三退魔诱的故事 (吕渔亭，2006年3月11日，1051) 热点文章
    普通文章 富人不易进天国 (吕渔亭，2006年3月11日，948) 热点文章
    普通文章 夫妻当彼此相爱，二人已成为一体… (编辑部，2006年3月4日，1264) 热点文章
    普通文章 躲避淫乱之罪（弗五３-５） (佚名，2006年2月24日，1252) 热点文章
    普通文章 脱掉旧衣换新衣（弗四17～19） (佚名，2006年2月20日，1076) 热点文章
    普通文章 保禄已把格城信徒许配给基督 (吕渔亭，2006年1月4日，986) 热点文章
    普通文章 天主喜欢乐善好施的人 (吕渔亭，2006年1月4日，1195) 热点文章
    普通文章 像是忧苦的却常喜乐 (吕渔亭，2006年1月4日，1110) 热点文章
    普通文章 人所面临的灵肉之战(保禄致迦拉达… (佚名，2006年1月4日，1031) 热点文章
    普通文章 基督复活，我们也将复活 (吕渔亭，2005年10月25日，1868) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 痛苦产生同情心 (吕渔亭，2005年10月25日，1230) 热点文章
    普通文章 得饶人处且饶人 (吕渔亭，2005年10月25日，1512) 热点文章
    普通文章 保禄终于到了罗马 (吕渔亭，2005年5月23日，1247) 热点文章
    普通文章 保禄在西泽勒雅受审 (吕渔亭，2005年5月6日，1099) 热点文章
    普通文章 保禄终于到了罗马 (吕渔亭，2005年5月6日，990) 热点文章
    普通文章 保禄到雅典及格林多等地传道 (吕渔亭，2005年3月31日，960) 热点文章
    普通文章 保禄再次外出传道 (吕渔亭，2005年3月31日，924) 热点文章
    普通文章 保禄首次外出传道 (吕渔亭，2005年3月14日，990) 热点文章
    普通文章 安提约基雅的信徒大增 (吕渔亭，2005年3月7日，893) 热点文章
    普通文章 伯铎处处治病显神迹 (吕渔亭，2005年3月3日，856) 热点文章
    普通文章 扫禄突然皈依 (吕渔亭，2005年3月3日，927) 热点文章
    普通文章 多做一些 (宋之钧，2005年2月23日，925) 热点文章
    普通文章 成就感 (宋之钧，2005年2月23日，1557) 热点文章
    普通文章 无偿的爱 (宋之钧，2005年2月23日，1132) 热点文章
    普通文章 交帐时候 (宋之钧，2005年2月23日，938) 热点文章
    普通文章 超越 (宋之钧，2005年2月23日，958) 热点文章
    普通文章 长子的诱惑 (宋之钧，2005年2月23日，944) 热点文章
    普通文章 三思后行 (宋之钧，2005年2月23日，979) 热点文章
    普通文章 事事有时 (宋之钧，2005年2月23日，1110) 热点文章
    普通文章 尔旨承行 (宋之钧，2005年2月23日，859) 热点文章
    首页 上一页 下一页 尾页 页次：2/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 左右丞相 (宋之钧，2005年2月23日，905) 热点文章
    普通文章 有人渴望你时 (宋之钧，2005年2月23日，646) 热点文章
    普通文章 教不严　师之惰 (宋之钧，2005年2月23日，730) 热点文章
    普通文章 知行合一 (宋之钧，2005年2月23日，3452) 热点文章
    普通文章 不厌其烦 (宋之钧，2005年2月23日，665) 热点文章
    普通文章 施舍之道 (宋之钧，2005年2月23日，677) 热点文章
    普通文章 最爱 (宋之钧，2005年2月23日，582) 热点文章
    普通文章 天父是爱 (宋之钧，2005年2月23日，605) 热点文章
    普通文章 信友表率 (宋之钧，2005年2月23日，540) 热点文章
    普通文章 耶稣的祷词 (宋之钧，2005年2月23日，670) 热点文章
    普通文章 天人合作 (宋之钧，2005年2月23日，551) 热点文章
    普通文章 空与有 (宋之钧，2005年2月23日，537) 热点文章
    普通文章 我的使命 (宋之钧，2005年2月23日，542) 热点文章
    普通文章 隐而不彰 (宋之钧，2005年2月23日，512) 热点文章
    普通文章 朝圣旅游 (宋之钧，2005年2月23日，528) 热点文章
    普通文章 求恩典范 (宋之钧，2005年2月22日，540) 热点文章
    普通文章 求恩又一招 (宋之钧，2005年2月22日，545) 热点文章
    普通文章 做谁的事 (宋之钧，2005年2月22日，589) 热点文章
    普通文章 忠实的管理员 (宋之钧，2005年2月22日，585) 热点文章
    普通文章 初期教会乐也融融 (吕渔亭，2005年1月20日，656) 热点文章
    首页 上一页 下一页 尾页 页次：3/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 玛弟亚当选及圣神降临 (吕渔亭，2005年1月20日，649) 热点文章
    推荐文章 伯铎首次发言感动三千人 (吕渔亭，2005年1月20日，772) 热点文章
    推荐文章 耶稣已升天，教会的工作正开始 (吕渔亭，2005年1月20日，797) 热点文章
    首页 上一页 下一页 尾页 页次：4/4页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约部分 文章列表
    普通文章 结 约 之 柜 (孙 班，2006年10月5日，1041) 热点文章
    普通文章 古经新读 (宋之钧，2005年2月23日，1251) 热点文章
    普通文章 穷寡妇的故事 (宋之钧，2005年2月22日，1336) 热点文章
    普通文章 术士西满与太监的故事 (吕渔亭，2005年2月20日，1092) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4102) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3100) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，115) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16… (lixianglan，2007年9月24日，986) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，840) 热点文章
    普通文章 智慧之道（路14：1, 7—14） (李香兰，2007年8月30日，880) 热点文章
    普通文章 走窄门——跨越自己（路13：22—… (李香兰，2007年8月28日，752) 热点文章
    普通文章 对火焰的沉思 （路12：49—53） (李香兰，2007年8月17日，487) 热点文章
    普通文章 明智地生活（路12：35—40） (李香兰，2007年8月13日，611) 热点文章
    普通文章 冲破阻隔（路10：25—37） (李香兰，2007年7月21日，430) 热点文章
    普通文章 让和平纶音经久不息（路10：1—1… (李香兰，2007年7月5日，369) 热点文章
    普通文章 选择与放弃 （路9：51—62） (李香兰，2007年6月25日，641) 热点文章
    普通文章 信德没有行为是死的 (吕渔亭，2007年6月20日，466) 热点文章
    普通文章 救恩接力棒（路1：57—80） (李香兰，2007年6月20日，338) 热点文章
    普通文章 爱与恩典（路7：36—8：3） (李香兰，2007年6月13日，565) 热点文章
    普通文章 分享（路9：11—17） (李香兰，2007年5月30日，454) 热点文章
    普通文章 共融于人群中（若16：12—15） (李香兰，2007年5月30日，360) 热点文章
    普通文章 圣家的家境 (孙 班，2007年5月28日，432) 热点文章
    普通文章 做这事的见证人（路24：46—53）… (李香兰，2007年5月14日，507) 热点文章
    普通文章 耶稣的诺言（路24：46—53） (李香兰，2007年5月7日，662) 热点文章
    首页 上一页 下一页 尾页 页次：1/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    固顶文章 主日福音分享材料 (李志祥神父，2007年1月29日，4103) 热点文章
    固顶文章 欢迎您来稿分享 (伯铎神父，2005年2月24日，3101) 热点文章
    普通文章 他吸引着我（玛 2：1—12） (佚名，2007年12月31日，116) 热点文章
    普通文章 精明、聪明、还是有智慧？（路16… (lixianglan，2007年9月24日，987) 热点文章
    普通文章 接纳与关爱（路15：1—32） (李香兰，2007年9月13日，841) 热点文章
    普通文章 智慧之道（路14：1, 7—14） (李香兰，2007年8月30日，881) 热点文章
    普通文章 走窄门——跨越自己（路13：22—… (李香兰，2007年8月28日，753) 热点文章
    普通文章 对火焰的沉思 （路12：49—53） (李香兰，2007年8月17日，488) 热点文章
    普通文章 明智地生活（路12：35—40） (李香兰，2007年8月13日，612) 热点文章
    普通文章 冲破阻隔（路10：25—37） (李香兰，2007年7月21日，431) 热点文章
    普通文章 让和平纶音经久不息（路10：1—1… (李香兰，2007年7月5日，370) 热点文章
    普通文章 选择与放弃 （路9：51—62） (李香兰，2007年6月25日，642) 热点文章
    普通文章 信德没有行为是死的 (吕渔亭，2007年6月20日，467) 热点文章
    普通文章 救恩接力棒（路1：57—80） (李香兰，2007年6月20日，339) 热点文章
    普通文章 爱与恩典（路7：36—8：3） (李香兰，2007年6月13日，566) 热点文章
    普通文章 分享（路9：11—17） (李香兰，2007年5月30日，455) 热点文章
    普通文章 共融于人群中（若16：12—15） (李香兰，2007年5月30日，361) 热点文章
    普通文章 圣家的家境 (孙 班，2007年5月28日，433) 热点文章
    普通文章 做这事的见证人（路24：46—53）… (李香兰，2007年5月14日，508) 热点文章
    普通文章 耶稣的诺言（路24：46—53） (李香兰，2007年5月7日，663) 热点文章
    首页 上一页 下一页 尾页 页次：1/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 如此伟大的爱（若13：31—35） (李香兰，2007年5月4日，550) 热点文章
    普通文章 伯多禄的口音 (孙 班，2007年5月3日，417) 热点文章
    普通文章 让自己属于耶稣（若10：27—30）… (李香兰，2007年4月27日，461) 热点文章
    普通文章 奥妙的救恩（路22：14—23：29）… (李香兰，2007年3月26日，595) 热点文章
    普通文章 一条通向生命的路（若8：1—11）… (李香兰，2007年3月21日，632) 热点文章
    普通文章 我们所忽略的痛 (孙 班，2007年3月19日，587) 热点文章
    普通文章 圆满的喜乐（路15：1—32） (李香兰，2007年3月14日，523) 热点文章
    普通文章 荣耀与苦难（路9：28—36） (李香兰，2007年3月3日，618) 热点文章
    普通文章 四旬期第一主日 他被恶所引诱 (Father Cantalamessa，2007年2月25日，586) 热点文章
    普通文章 试探创造择善的机会（路4：1—13… (李香兰，2007年2月22日，431) 热点文章
    普通文章 化敌为友，以德报怨（路6：27—3… (李香兰，2007年2月21日，611) 热点文章
    普通文章 划向深处去（路5：1—11） (李香兰，2007年2月2日，689) 热点文章
    普通文章 消除成见，改变立场（路4：21—3… (李香兰，2007年1月25日，859) 热点文章
    普通文章 人间天国（路1：1-4，4：16-21）… (李香兰，2007年1月17日，860) 热点文章
    普通文章 以生活朝拜耶稣（玛 2：1—12） (李香兰，2007年1月13日，643) 热点文章
    普通文章 生命中的寻觅（路 2：41—52） (李香兰，2007年1月13日，652) 热点文章
    普通文章 生命的转变（若2：1—12） (李香兰，2007年1月13日，643) 热点文章
    普通文章 圣经中的高山与平原 (孙 班，2006年10月26日，796) 热点文章
    普通文章 巴拉巴啊！巴拉巴 (孙 班，2006年10月17日，832) 热点文章
    普通文章 圣经中的“打脸原则” (孙 班，2006年10月14日，1558) 热点文章
    首页 上一页 下一页 尾页 页次：2/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约部分 文章列表
    普通文章 圣经中的“保马之争” (孙 班，2006年10月11日，977) 热点文章
    普通文章 心中的厄玛乌 (孙 班，2006年9月11日，1035) 热点文章
    普通文章 基督的苦难与我们的关系 (田，2006年7月22日，1845) 热点文章
    普通文章 保禄致哥罗森书 教会脱离基督只是… (李鱼亭，2006年6月13日，1265) 热点文章
    普通文章 保禄致哥罗森人书 基督是万物的首… (吕渔亭，2006年6月6日，1116) 热点文章
    普通文章 巴尔纳伯--安慰之子--圣经中的伯… (弱时，2006年5月14日，1139) 热点文章
    普通文章 切以基督之心为心（保禄致斐理伯… (编辑部，2006年4月20日，1062) 热点文章
    普通文章 你们不知道我必须在父那里吗？ (佚名，2006年4月3日，898) 热点文章
    普通文章 教会愈受迫害，福音愈传愈远 (周道，2006年2月24日，1038) 热点文章
    普通文章 荡子回头之喻（路15：11—32） (晨风，2006年2月10日，950) 热点文章
    普通文章 从福音角度漫谈人生问题 (林思，2006年2月10日，1351) 热点文章
    普通文章 诱惑与考验-周记周记 生活反省篇… (周道，2006年1月4日，1134) 热点文章
    普通文章 恺撒的归恺撒，天主的归天主 (芥菜籽，2005年11月1日，1461) 热点文章
    普通文章 回应主的呼召 (liuxuan，2005年5月9日，1759) 热点文章
    普通文章 现世的生命不是唯一的 (佚名，2005年3月31日，1444) 热点文章
    普通文章 十字架的爱 (陈福滨，2005年3月31日，2374) 热点文章
    首页 上一页 下一页 尾页 页次：3/3页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经分享园地 >> 读经分享 >> 旧约部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 旧约部分
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约部分 文章列表
    普通文章 圣经中的第一次祭献 (孙 班，2007年2月18日，522) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约戏剧

  • 旧约戏剧

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约戏剧 more...
    普通文章 十个童女 (伯铎神父，2005年2月24日，6411) 热点文章
    普通文章 浪子回家(2) (佚名，2005年1月20日，4607) 热点文章
    普通文章 浪子回家(1) (佚名，2005年1月20日，2127) 热点文章
    旧约戏剧 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约戏剧

  • 旧约戏剧

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约戏剧 more...
    普通文章 十个童女 (伯铎神父，2005年2月24日，6412) 热点文章
    普通文章 浪子回家(2) (佚名，2005年1月20日，4608) 热点文章
    普通文章 浪子回家(1) (佚名，2005年1月20日，2128) 热点文章
    旧约戏剧 more...
  • 没有任何文章
            •
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约游戏

  • 旧约游戏

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约游戏 more...
    普通文章 贤士来朝 (伯铎神父，2005年2月24日，4205) 热点文章
    普通文章 不叫左手知道右手所作的 (伯铎神父，2005年2月24日，5031) 热点文章
    普通文章 五饼二鱼 (伯铎神父，2005年2月24日，5848) 热点文章
    普通文章 羊听牧人之声 (伯铎神父，2005年2月24日，4197) 热点文章
    旧约游戏 more...
    普通文章 谨慎言语 (伯铎神父，2005年2月24日，3728) 热点文章
    普通文章 亚巴郎献子 (伯铎神父，2005年2月24日，2953) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约游戏

  • 旧约游戏

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约游戏 more...
    普通文章 贤士来朝 (伯铎神父，2005年2月24日，4206) 热点文章
    普通文章 不叫左手知道右手所作的 (伯铎神父，2005年2月24日，5032) 热点文章
    普通文章 五饼二鱼 (伯铎神父，2005年2月24日，5849) 热点文章
    普通文章 羊听牧人之声 (伯铎神父，2005年2月24日，4198) 热点文章
    旧约游戏 more...
    普通文章 谨慎言语 (伯铎神父，2005年2月24日，3729) 热点文章
    普通文章 亚巴郎献子 (伯铎神父，2005年2月24日，2954) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 新约戏剧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 新约戏剧
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约戏剧 文章列表
    普通文章 十个童女 (伯铎神父，2005年2月24日，6411) 热点文章
    普通文章 浪子回家(2) (佚名，2005年1月20日，4607) 热点文章
    普通文章 浪子回家(1) (佚名，2005年1月20日，2127) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 旧约戏剧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 旧约戏剧
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约戏剧 文章列表

  • 没有任何文章
            •

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约游戏 文章列表
    普通文章 贤士来朝 (伯铎神父，2005年2月24日，4205) 热点文章
    普通文章 不叫左手知道右手所作的 (伯铎神父，2005年2月24日，5031) 热点文章
    普通文章 五饼二鱼 (伯铎神父，2005年2月24日，5848) 热点文章
    普通文章 羊听牧人之声 (伯铎神父，2005年2月24日，4197) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 旧约游戏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 旧约游戏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约游戏 文章列表
    普通文章 谨慎言语 (伯铎神父，2005年2月24日，3728) 热点文章
    普通文章 亚巴郎献子 (伯铎神父，2005年2月24日，2953) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经译文 >> 圣经译本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    圣经译本 文章列表
    普通文章 翻译圣经 (Fr. Lino CIGNELLI，2006年4月21日，6327) 热点文章
    普通文章 比较思高圣经和耶路撒冷圣经先知… (胡秀英，2005年10月25日，3234) 热点文章
    普通文章 热罗尼莫的拉丁通行本 (李志先，2005年2月24日，2968) 热点文章
    普通文章 古拉丁译本 (李志先，2005年2月24日，3273) 热点文章
    普通文章 亚历山大里亚译本 (李志先，2005年2月24日，3258) 热点文章
    普通文章 阿剌美文译本 (李志先，2005年2月24日，2817) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 理论篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    理论篇 文章列表
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，403) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，240) 热点文章
    普通文章 梵二之后的读经运动 (张春申，2007年10月23日，202) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念… (胡贤德主教，宁波教区，2007年4月1日，976) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1393) 热点文章
    普通文章 当代中国教会的圣经推广与福传 (张士江，2007年4月1日，1118) 热点文章
    普通文章 从圣经中汲取生命的活水 (刘振忠主教，2006年12月9日，1969) 热点文章
    普通文章 圣经与信友生活 (佚名，2006年9月25日，1452) 热点文章
    普通文章 从圣经中看"信耶稣有什么好处?" (佚名，2006年9月25日，1572) 热点文章
    普通文章 怎样在团体祈祷中运用圣经！ (佚名，2005年3月11日，1696) 热点文章
    普通文章 圣经分享技巧(7) (佚名，2005年2月28日，1915) 热点文章
    普通文章 圣经分享技巧(6) (佚名，2005年2月28日，1460) 热点文章
    普通文章 圣经分享技巧(5) (佚名，2005年2月28日，1295) 热点文章
    普通文章 圣经分享技巧(4) (佚名，2005年2月28日，1411) 热点文章
    普通文章 圣经分享技巧(3) (佚名，2005年2月28日，1328) 热点文章
    普通文章 圣经分享技巧(2) (佚名，2005年2月28日，1227) 热点文章
    普通文章 圣经分享技巧(1) (佚名，2005年2月28日，1425) 热点文章
    普通文章 读经与家庭祈祷 (佚名，2005年2月24日，1582) 热点文章
    推荐文章 圣经阅读 (李志祥，2005年2月24日，1904) 热点文章
    普通文章 多读圣经、常常读经、好好读经 (刘丹桂，2005年1月20日，1355) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 理论篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    理论篇 文章列表
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，404) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，241) 热点文章
    普通文章 梵二之后的读经运动 (张春申，2007年10月23日，203) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念… (胡贤德主教，宁波教区，2007年4月1日，977) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1394) 热点文章
    普通文章 当代中国教会的圣经推广与福传 (张士江，2007年4月1日，1119) 热点文章
    普通文章 从圣经中汲取生命的活水 (刘振忠主教，2006年12月9日，1970) 热点文章
    普通文章 圣经与信友生活 (佚名，2006年9月25日，1453) 热点文章
    普通文章 从圣经中看"信耶稣有什么好处?" (佚名，2006年9月25日，1573) 热点文章
    普通文章 怎样在团体祈祷中运用圣经！ (佚名，2005年3月11日，1697) 热点文章
    普通文章 圣经分享技巧(7) (佚名，2005年2月28日，1916) 热点文章
    普通文章 圣经分享技巧(6) (佚名，2005年2月28日，1461) 热点文章
    普通文章 圣经分享技巧(5) (佚名，2005年2月28日，1296) 热点文章
    普通文章 圣经分享技巧(4) (佚名，2005年2月28日，1412) 热点文章
    普通文章 圣经分享技巧(3) (佚名，2005年2月28日，1329) 热点文章
    普通文章 圣经分享技巧(2) (佚名，2005年2月28日，1228) 热点文章
    普通文章 圣经分享技巧(1) (佚名，2005年2月28日，1426) 热点文章
    普通文章 读经与家庭祈祷 (佚名，2005年2月24日，1583) 热点文章
    推荐文章 圣经阅读 (李志祥，2005年2月24日，1905) 热点文章
    普通文章 多读圣经、常常读经、好好读经 (刘丹桂，2005年1月20日，1356) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 理论篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    理论篇 文章列表
    推荐文章 浅谈读经和小组分享 (葆乐，2005年1月20日，1146) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 实践篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    实践篇 文章列表
    普通文章 如何带领查经小组 (佚名，2006年9月25日，1996) 热点文章
    普通文章 抄“路加福音”带给我的启示 (王杰，2006年6月7日，1883) 热点文章
    普通文章 四旬期抄经活动 (李志祥神父，2006年3月10日，1772) 热点文章
    普通文章 日常生活与圣经 (张胜利，2006年2月14日，1300) 热点文章
    普通文章 2005年5月份读经表 (伯铎神父，2005年5月5日，1688) 热点文章
    普通文章 ２００５年四月份 甲年读经表 (伯铎神父，2005年4月9日，1366) 热点文章
    普通文章 怎样组织圣经研习班 (佚名，2005年3月11日，1311) 热点文章
    普通文章 背诵圣经金句的方法 (Michael，2005年2月28日，1746) 热点文章
    普通文章 怎样领略圣经的讯息(4) (Michael，2005年2月28日，1181) 热点文章
    普通文章 怎样领略圣经的讯息(3) (Michael，2005年2月28日，1004) 热点文章
    普通文章 怎样领略圣经的讯息(2) (Michael，2005年2月28日，1099) 热点文章
    普通文章 怎样领略圣经的讯息(1) (Michael，2005年2月28日，1283) 热点文章
    推荐文章 如何用圣经祈祷 (Michael，2005年2月28日，1935) 热点文章
    推荐文章 如何入手看圣经 (Michael，2005年2月28日，2051) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 读经分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    读经分享材料 文章列表
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，279) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1142) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1723) 热点文章
    普通文章 读经分享材料（12）——耶稣生平… (佚名，2006年3月10日，2456) 热点文章
    普通文章 读经分享材料（11）——耶稣生平… (佚名，2006年3月8日，2171) 热点文章
    普通文章 读经分享材料（10）——耶稣生平… (佚名，2006年3月8日，1935) 热点文章
    普通文章 读经分享材料（9）——耶稣生平 (李志祥神父整理，2006年3月7日，1782) 热点文章
    普通文章 查经分享材料（4） (李志祥神父整理，2006年3月6日，1625) 热点文章
    普通文章 查经分享材料（3） (李志祥神父整理，2006年3月6日，1478) 热点文章
    普通文章 查经分享材料（2） (李志祥神父整理，2006年3月6日，1508) 热点文章
    普通文章 查经分享材料（1） (李志祥神父整理，2006年3月6日，1518) 热点文章
    普通文章 读经分享材料（8）——耶稣生平 (李志祥神父整理，2006年3月4日，1356) 热点文章
    普通文章 读经分享材料（7）——耶稣生平 (李志祥神父整理，2006年3月3日，1407) 热点文章
    普通文章 读经分享材料（6）——耶稣生平 (李志祥神父整理，2006年3月3日，1239) 热点文章
    普通文章 读经分享材料（5）——耶稣生平 (李志祥神父整理，2006年3月3日，1003) 热点文章
    普通文章 读经分享材料（4）——耶稣生平 (李志祥神父整理，2006年3月2日，1122) 热点文章
    普通文章 读经分享材料（3）——耶稣生平 (李志祥神父整理，2006年3月2日，1722) 热点文章
    普通文章 读经分享材料（2）——耶稣生平 (李志祥神父整理，2006年3月2日，1258) 热点文章
    普通文章 读经分享材料（1）—— 耶稣生平… (李志祥神父整理，2006年3月2日，1466) 热点文章
    普通文章 乙年四旬期第二主日：读经分享材… (李志祥神父，2006年2月18日，1357) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 读经分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    读经分享材料 文章列表
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，280) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1143) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1724) 热点文章
    普通文章 读经分享材料（12）——耶稣生平… (佚名，2006年3月10日，2457) 热点文章
    普通文章 读经分享材料（11）——耶稣生平… (佚名，2006年3月8日，2172) 热点文章
    普通文章 读经分享材料（10）——耶稣生平… (佚名，2006年3月8日，1936) 热点文章
    普通文章 读经分享材料（9）——耶稣生平 (李志祥神父整理，2006年3月7日，1783) 热点文章
    普通文章 查经分享材料（4） (李志祥神父整理，2006年3月6日，1626) 热点文章
    普通文章 查经分享材料（3） (李志祥神父整理，2006年3月6日，1479) 热点文章
    普通文章 查经分享材料（2） (李志祥神父整理，2006年3月6日，1509) 热点文章
    普通文章 查经分享材料（1） (李志祥神父整理，2006年3月6日，1519) 热点文章
    普通文章 读经分享材料（8）——耶稣生平 (李志祥神父整理，2006年3月4日，1357) 热点文章
    普通文章 读经分享材料（7）——耶稣生平 (李志祥神父整理，2006年3月3日，1408) 热点文章
    普通文章 读经分享材料（6）——耶稣生平 (李志祥神父整理，2006年3月3日，1240) 热点文章
    普通文章 读经分享材料（5）——耶稣生平 (李志祥神父整理，2006年3月3日，1004) 热点文章
    普通文章 读经分享材料（4）——耶稣生平 (李志祥神父整理，2006年3月2日，1123) 热点文章
    普通文章 读经分享材料（3）——耶稣生平 (李志祥神父整理，2006年3月2日，1723) 热点文章
    普通文章 读经分享材料（2）——耶稣生平 (李志祥神父整理，2006年3月2日，1259) 热点文章
    普通文章 读经分享材料（1）—— 耶稣生平… (李志祥神父整理，2006年3月2日，1467) 热点文章
    普通文章 乙年四旬期第二主日：读经分享材… (李志祥神父，2006年2月18日，1358) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 读经推广 >> 读经分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    读经分享材料 文章列表
    推荐文章 乙年四旬期第一主日：读经分享材… (李志祥神父，2006年2月17日，2520) 热点文章
    普通文章 读经分享材料（6） (伯铎神父，2005年5月5日，1480) 热点文章
    普通文章 读经分相材料（5） (伯铎神父，2005年4月27日，1326) 热点文章
    普通文章 读经分享材料（4）替罪的羔羊－耶… (伯铎神父，2005年4月16日，1442) 热点文章
    普通文章 读经分享材料（3）西满伯铎禄的人… (伯铎神父，2005年4月9日，1511) 热点文章
    推荐文章 耶稣－被遗弃者的良友（路19章1-… (伯铎神父，2005年4月5日，2560) 热点文章
    推荐文章 去厄玛乌的路上 (路24:13-36) (伯铎神父，2005年4月5日，2256) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与人生 >> 信仰杂谈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    信仰杂谈 文章列表
    普通文章 司 铎 精 神 (孙 班，2007年11月22日，144) 热点文章
    普通文章 祈祷的生活方式——之一入门篇：… (快乐游侠，2007年11月1日，819) 热点文章
    普通文章 最大的危机 (孙 班，2007年10月13日，457) 热点文章
    普通文章 十字架的德能 (唐修女译，2007年2月23日，970) 热点文章
    普通文章 马槽的启示 (依撒伯尔，2007年1月12日，982) 热点文章
    普通文章 基督宗教是否为西方侵略工具——… (Lightchild，2006年11月13日，1394) 热点文章
    普通文章 朝圣的意义 (伯铎神父整理，2006年4月11日，2230) 热点文章
    普通文章 如果你能明白上帝的用意 (金晨，2006年3月6日，2406) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 牧者的灵修与工作

  • 教友、家庭与堂区团体

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    牧者的灵修与工作 more...
    普通文章 神父，请展示「人子」的形象吧 (文宣和，2007年11月26日，157) 热点文章
    普通文章 致司铎们的信（2） (佚名，2007年6月21日，629) 热点文章
    普通文章 致司铎们的信（1） (佚名，2007年6月21日，677) 热点文章
    普通文章 当神职人员还俗后 (高文炼，2007年6月20日，844) 热点文章
    普通文章 圣召危机的背后 (焦玉海，2007年5月17日，830) 热点文章
    教友、家庭与堂区团体 more...
    普通文章 在圣神内受洗（2） (佚名，2007年5月23日，628) 热点文章
    普通文章 在圣神内受洗（1） (佚名，2007年5月23日，693) 热点文章
    普通文章 守斋不仅是不吃肉 (孙 班，2007年2月26日，1204) 热点文章
    普通文章 何患邪教 (孙 班，2007年1月1日，1060) 热点文章
    普通文章 教友的圣召与信仰意识 (张春申，2006年6月10日，1661) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 牧者的灵修与工作

  • 教友、家庭与堂区团体

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    牧者的灵修与工作 more...
    普通文章 神父，请展示「人子」的形象吧 (文宣和，2007年11月26日，158) 热点文章
    普通文章 致司铎们的信（2） (佚名，2007年6月21日，630) 热点文章
    普通文章 致司铎们的信（1） (佚名，2007年6月21日，678) 热点文章
    普通文章 当神职人员还俗后 (高文炼，2007年6月20日，845) 热点文章
    普通文章 圣召危机的背后 (焦玉海，2007年5月17日，831) 热点文章
    教友、家庭与堂区团体 more...
    普通文章 在圣神内受洗（2） (佚名，2007年5月23日，629) 热点文章
    普通文章 在圣神内受洗（1） (佚名，2007年5月23日，694) 热点文章
    普通文章 守斋不仅是不吃肉 (孙 班，2007年2月26日，1205) 热点文章
    普通文章 何患邪教 (孙 班，2007年1月1日，1060) 热点文章
    普通文章 教友的圣召与信仰意识 (张春申，2006年6月10日，1661) 热点文章
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    牧者的灵修与工作 文章列表
    普通文章 神父，请展示「人子」的形象吧 (文宣和，2007年11月26日，157) 热点文章
    普通文章 致司铎们的信（2） (佚名，2007年6月21日，629) 热点文章
    普通文章 致司铎们的信（1） (佚名，2007年6月21日，677) 热点文章
    普通文章 当神职人员还俗后 (高文炼，2007年6月20日，844) 热点文章
    普通文章 圣召危机的背后 (焦玉海，2007年5月17日，830) 热点文章
    普通文章 本篤16呼吁司鐸要特別重視年輕人… (唐修女译，2007年2月25日，869) 热点文章
    普通文章 冒牌的静观 (Harvey D.Egan 著 郑文卿 译，2007年1月12日，736) 热点文章
    普通文章 圣召与爱滋服务 (仁爱会谢菊英修女，2006年7月18日，1856) 热点文章
    普通文章 司祭，您往哪里去? (佚名，2006年7月18日，1317) 热点文章
    普通文章 建立地方教会 亚洲会士修女的身分… (Julma C. Neo，2006年7月3日，1554) 热点文章
    普通文章 今日司祭职的重要性(5) (丹尼尔斯枢机，2006年4月21日，1482) 热点文章
    普通文章 今日司祭职的重要性(4) (丹尼尔斯枢机，2006年4月21日，1393) 热点文章
    普通文章 今日司祭职的重要性(3) (丹尼尔斯枢机，2006年4月21日，1449) 热点文章
    普通文章 今日司祭职的重要性(2) (丹尼尔斯枢机，2006年4月21日，1254) 热点文章
    普通文章 今日司祭职的重要性(1) (丹尼尔斯枢机，2006年4月21日，1092) 热点文章
    普通文章 谁召唤了我 (佚名，2006年4月20日，1168) 热点文章
    普通文章 圣召与人格的成熟(3) (叶 飞，2006年4月19日，1241) 热点文章
    普通文章 圣召与人格的成熟（2） (叶 飞，2006年4月18日，1315) 热点文章
    普通文章 圣召与人格的成熟（1） (叶 飞，2006年4月18日，1103) 热点文章
    普通文章 做个洒脱的神父 (joannessky，2006年4月3日，1036) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    牧者的灵修与工作 文章列表
    普通文章 神父，请展示「人子」的形象吧 (文宣和，2007年11月26日，158) 热点文章
    普通文章 致司铎们的信（2） (佚名，2007年6月21日，630) 热点文章
    普通文章 致司铎们的信（1） (佚名，2007年6月21日，678) 热点文章
    普通文章 当神职人员还俗后 (高文炼，2007年6月20日，845) 热点文章
    普通文章 圣召危机的背后 (焦玉海，2007年5月17日，831) 热点文章
    普通文章 本篤16呼吁司鐸要特別重視年輕人… (唐修女译，2007年2月25日，870) 热点文章
    普通文章 冒牌的静观 (Harvey D.Egan 著 郑文卿 译，2007年1月12日，737) 热点文章
    普通文章 圣召与爱滋服务 (仁爱会谢菊英修女，2006年7月18日，1857) 热点文章
    普通文章 司祭，您往哪里去? (佚名，2006年7月18日，1318) 热点文章
    普通文章 建立地方教会 亚洲会士修女的身分… (Julma C. Neo，2006年7月3日，1555) 热点文章
    普通文章 今日司祭职的重要性(5) (丹尼尔斯枢机，2006年4月21日，1483) 热点文章
    普通文章 今日司祭职的重要性(4) (丹尼尔斯枢机，2006年4月21日，1394) 热点文章
    普通文章 今日司祭职的重要性(3) (丹尼尔斯枢机，2006年4月21日，1450) 热点文章
    普通文章 今日司祭职的重要性(2) (丹尼尔斯枢机，2006年4月21日，1255) 热点文章
    普通文章 今日司祭职的重要性(1) (丹尼尔斯枢机，2006年4月21日，1093) 热点文章
    普通文章 谁召唤了我 (佚名，2006年4月20日，1169) 热点文章
    普通文章 圣召与人格的成熟(3) (叶 飞，2006年4月19日，1242) 热点文章
    普通文章 圣召与人格的成熟（2） (叶 飞，2006年4月18日，1316) 热点文章
    普通文章 圣召与人格的成熟（1） (叶 飞，2006年4月18日，1104) 热点文章
    普通文章 做个洒脱的神父 (joannessky，2006年4月3日，1037) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    牧者的灵修与工作 文章列表
    普通文章 友谊与贞洁中的分辨神类 (王敬弘，2006年3月1日，1124) 热点文章
    普通文章 在奉献的独身生活中性心理的成长… (詹德隆编译，2006年3月1日，952) 热点文章
    普通文章 神职人员在教会中的角色 (老渔翁，2006年2月24日，1128) 热点文章
    普通文章 对司铎身份的定位与铎职反省 (封新卯，2006年2月15日，1046) 热点文章
    普通文章 圣召是什么 (佚名，2006年2月10日，1015) 热点文章
    普通文章 浅谈大陆教会“神父离职”的现象… (tiantianyu，2006年2月9日，1084) 热点文章
    普通文章 浅谈大陆教会“神父离职”的现象… (tiantianyu，2006年2月9日，1099) 热点文章
    普通文章 浅谈修道人的情感危机 (tiantianyu，2006年2月9日，911) 热点文章
    普通文章 谈圣召 (林祖明神父，2006年2月9日，802) 热点文章
    普通文章 神父的特质与精神 (佚名，2006年2月9日，819) 热点文章
    普通文章 成为一名神父是一件幸福的事吗？… (tiantian，2006年2月9日，851) 热点文章
    普通文章 神父不“流泪”吗？ (tiantian，2006年2月9日，575) 热点文章
    普通文章 神父与修女的自我身份认同(4) (佚名，2006年2月9日，606) 热点文章
    普通文章 神父与修女的自我身份认同 (3) (佚名，2006年2月9日，551) 热点文章
    普通文章 神父与修女的自我身份认同(2) (佚名，2006年2月9日，521) 热点文章
    普通文章 神父与修女的自我身份认同(1) (佚名，2006年2月9日，553) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    教友、家庭与堂区团体 文章列表
    普通文章 在圣神内受洗（2） (佚名，2007年5月23日，628) 热点文章
    普通文章 在圣神内受洗（1） (佚名，2007年5月23日，693) 热点文章
    普通文章 守斋不仅是不吃肉 (孙 班，2007年2月26日，1204) 热点文章
    普通文章 何患邪教 (孙 班，2007年1月1日，1060) 热点文章
    普通文章 教友的圣召与信仰意识 (张春申，2006年6月10日，1661) 热点文章
    普通文章 教友的定 (张春申，2006年6月10日，1405) 热点文章
    普通文章 关于堂区福传的反思 (佚名，2006年2月12日，1083) 热点文章
    普通文章 教友和神父的关系是什么？ (佚名，2006年2月10日，1188) 热点文章
    普通文章 人人参与的家庭牧灵 (佚名，2006年2月10日，1069) 热点文章
    普通文章 堂区工作手册 (佚名，2006年2月9日，1029) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约圣经词汇与常识 文章列表
    普通文章 司祭、大司祭 (佚名，2007年11月25日，181) 热点文章
    普通文章 天国 (佚名，2007年11月25日，174) 热点文章
    普通文章 公议会 (佚名，2007年11月25日，92) 热点文章
    普通文章 圣西满 (佚名，2006年8月25日，2134) 热点文章
    普通文章 圣达陡 (佚名，2006年8月25日，1649) 热点文章
    普通文章 圣玛窦 (佚名，2006年8月25日，1747) 热点文章
    普通文章 圣斐理伯 (佚名，2006年8月25日，1567) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，1248) 热点文章
    普通文章 圣多默 (佚名，2006年8月25日，1028) 热点文章
    普通文章 圣若望 (佚名，2006年8月25日，1139) 热点文章
    普通文章 圣伯多禄 (佚名，2006年8月25日，960) 热点文章
    普通文章 犹达斯依斯加略 (佚名，2006年8月25日，925) 热点文章
    普通文章 圣安德肋 (佚名，2006年8月25日，928) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，828) 热点文章
    普通文章 圣巴尔多禄茂 (佚名，2006年8月25日，910) 热点文章
    普通文章 法利塞党(人) (李志祥神父，2006年8月17日，1091) 热点文章
    普通文章 耶酥时代的巴勒斯坦状况 (李志祥神父，2006年7月22日，1450) 热点文章
    普通文章 罗马皇帝凯撒 (李志祥神父，2006年7月21日，1500) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经词汇与常识 >> 旧约圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 旧约圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    旧约圣经词汇与常识 文章列表
    普通文章 安息日 (佚名，2006年9月9日，2862) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经文化背景/文献 >> 新约伪经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新约伪经 文章列表
    推荐文章 犹大福音 中文译本 (佚名，2006年10月9日，3845) 热点文章
    普通文章 关于《犹大福音》的各种报道(2) (佚名，2006年10月9日，2025) 热点文章
    普通文章 关于《犹大福音》的各种报道(1) (佚名，2006年10月9日，1713) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（8）… (佚名，2006年10月9日，1624) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（7）… (佚名，2006年10月9日，1425) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（6）… (佚名，2006年10月9日，1357) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（5）… (佚名，2006年10月9日，946) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（4）… (佚名，2006年10月9日，974) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（3）… (佚名，2006年10月9日，871) 热点文章
    普通文章 艾赛尼派的平安福音（伪经）（2）… (佚名，2006年10月9日，1041) 热点文章
    推荐文章 艾赛尼派的平安福音（伪经）（1）… (佚名，2006年10月9日，2673) 热点文章
    普通文章 多默行传（伪经）（5） (佚名，2006年10月9日，906) 热点文章
    普通文章 多默行传（伪经）（4） (佚名，2006年10月9日，700) 热点文章
    普通文章 多默行传（伪经）（3） (佚名，2006年10月9日，732) 热点文章
    普通文章 多默行传（伪经）（2） (佚名，2006年10月9日，1030) 热点文章
    推荐文章 多默行传（伪经）（1） (佚名，2006年10月9日，2628) 热点文章
    推荐文章 雅各伯 圣婴福音(伪经) (佚名，2006年10月7日，1855) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经词汇与常识 >> 新旧约词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新旧约词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章

    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    新旧约词汇与常识 文章列表
    普通文章 希伯来 (李志祥神父，2007年1月16日，1592) 热点文章
    普通文章 以色列 (李志祥神父，2007年1月16日，1555) 热点文章
    普通文章 犹大 (李志祥神父，2007年1月15日，1411) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：

    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经地理
    • (2)
  • 圣经历史
    • (2)
  • 圣地风情

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    圣经地理： 新约地理 旧约地理 more...

    没有任何图片文章     		普通文章 加里肋亚湖 (韩承良，12月13日，98) 热点文章
    普通文章 若翰诞生地 ── 艾殷卡陵 (韩承良，11月26日，150) 热点文章
    普通文章 耶路撒冷 (韩承良，11月24日，208) 热点文章
    普通文章 白冷 (韩承良，11月24日，150) 热点文章
    普通文章 从圣地朝圣中认识耶稣 (邝士量，2月27日，1289) 热点文章
    圣经历史： 新约历史 旧约历史 more...

    没有任何图片文章     		普通文章 新约的史地背景 (房志荣，1月20日，1496) 热点文章
    普通文章 关于默西亚的预言(9) (佚名，2月24日，1588) 热点文章
    普通文章 充军时期(8) (佚名，2月24日，1314) 热点文章
    普通文章 南国先知(7) (佚名，2月24日，1299) 热点文章
    普通文章 南北分裂及北国先知(6) (佚名，2月24日，1360) 热点文章
    圣地风情 more...

    没有任何图片文章     		普通文章 圣地之旅（11） (佚名，5月23日，3354) 热点文章
    普通文章 圣地之旅（10） (佚名，5月23日，3118) 热点文章
    普通文章 圣地之旅（9） (佚名，5月23日，2604) 热点文章
    普通文章 圣地之旅（8） (佚名，5月23日，2791) 热点文章
    普通文章 圣地之旅（7） (佚名，5月23日，2726) 热点文章
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 圣经地理
    • (2)
  • 圣经历史
    • (2)
  • 圣地风情

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章
    圣经地理： 新约地理 旧约地理 more...

    没有任何图片文章     		普通文章 加里肋亚湖 (韩承良，12月13日，99) 热点文章
    普通文章 若翰诞生地 ── 艾殷卡陵 (韩承良，11月26日，151) 热点文章
    普通文章 耶路撒冷 (韩承良，11月24日，209) 热点文章
    普通文章 白冷 (韩承良，11月24日，151) 热点文章
    普通文章 从圣地朝圣中认识耶稣 (邝士量，2月27日，1290) 热点文章
    圣经历史： 新约历史 旧约历史 more...

    没有任何图片文章     		普通文章 新约的史地背景 (房志荣，1月20日，1497) 热点文章
    普通文章 关于默西亚的预言(9) (佚名，2月24日，1589) 热点文章
    普通文章 充军时期(8) (佚名，2月24日，1315) 热点文章
    普通文章 南国先知(7) (佚名，2月24日，1300) 热点文章
    普通文章 南北分裂及北国先知(6) (佚名，2月24日，1361) 热点文章
    圣地风情 more...

    没有任何图片文章     		普通文章 圣地之旅（11） (佚名，5月23日，3355) 热点文章
    普通文章 圣地之旅（10） (佚名，5月23日，3119) 热点文章
    普通文章 圣地之旅（9） (佚名，5月23日，2605) 热点文章
    普通文章 圣地之旅（8） (佚名，5月23日，2792) 热点文章
    普通文章 圣地之旅（7） (佚名，5月23日，2727) 热点文章
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经地理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约地理

  • 旧约地理

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    新约地理 more...

    没有任何图片文章     		普通文章 加里肋亚湖 (韩承良，12月13日，98) 热点文章
    普通文章 若翰诞生地 ── 艾殷卡陵 (韩承良，11月26日，150) 热点文章
    普通文章 耶路撒冷 (韩承良，11月24日，208) 热点文章
    普通文章 从圣地朝圣中认识耶稣 (邝士量，2月27日，1289) 热点文章
    普通文章 加纳 (佚名，3月2日，1775) 热点文章
    旧约地理 more...

    没有任何图片文章     		普通文章 白冷 (韩承良，11月24日，150) 热点文章
    普通文章 圣城耶路撒冷 (张再基，3月2日，2134) 热点文章
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经地理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
子栏目导航
  • 新约地理

  • 旧约地理

            •
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

  • 教宗圣诞节文告全…[63]

  • 致我的爱人[279]

  • 你，我的爱人，在…[210]

  • 一年一度南通基督…[81]

            •
    最 新 推 荐
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

  • 多默行传（伪经）…[2629]

  • 雅各伯 圣婴福音(…[1856]

  • 《死海古卷》[2572]

  • 乙年四旬期第一主…[2520]

  • 教宗本笃十六世20…[2175]

            •
    本 栏 热 图

    没有任何图片文章
    新约地理 more...

    没有任何图片文章     		普通文章 加里肋亚湖 (韩承良，12月13日，99) 热点文章
    普通文章 若翰诞生地 ── 艾殷卡陵 (韩承良，11月26日，151) 热点文章
    普通文章 耶路撒冷 (韩承良，11月24日，209) 热点文章
    普通文章 从圣地朝圣中认识耶稣 (邝士量，2月27日，1290) 热点文章
    普通文章 加纳 (佚名，3月2日，1775) 热点文章
    旧约地理 more...

    没有任何图片文章     		普通文章 白冷 (韩承良，11月24日，151) 热点文章
    普通文章 圣城耶路撒冷 (张再基，3月2日，2134) 热点文章
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    新约地理 文章列表
    普通文章 加里肋亚湖 (韩承良，2007年12月13日，98) 热点文章
    普通文章 若翰诞生地 ── 艾殷卡陵 (韩承良，2007年11月26日，150) 热点文章
    普通文章 耶路撒冷 (韩承良，2007年11月24日，208) 热点文章
    普通文章 从圣地朝圣中认识耶稣 (邝士量，2007年2月27日，1289) 热点文章
    普通文章 加纳 (佚名，2005年3月2日，1775) 热点文章
    普通文章 加里肋亚 (佚名，2005年3月2日，1242) 热点文章
    普通文章 纳因城 (李丽霞，2005年3月2日，1363) 热点文章
    普通文章 纳匝肋 (张再基，2005年3月2日，1233) 热点文章
    普通文章 熙雍山 (张再基，2005年3月2日，1333) 热点文章
    普通文章 加尔瓦略山 (张再基，2005年3月2日，1138) 热点文章
    普通文章 「圣地」在哪里？ (佚名，2005年3月2日，1345) 热点文章
    普通文章 圣地地理 (李志祥，2005年3月2日，1487) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 旧约地理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 旧约地理
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    旧约地理 文章列表
    普通文章 白冷 (韩承良，2007年11月24日，150) 热点文章
    普通文章 圣城耶路撒冷 (张再基，2005年3月2日，2134) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 新约历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 新约历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    新约历史 文章列表
    普通文章 新约的史地背景 (房志荣，2007年1月20日，1496) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    旧约历史 文章列表
    普通文章 关于默西亚的预言(9) (佚名，2005年2月24日，1588) 热点文章
    普通文章 充军时期(8) (佚名，2005年2月24日，1314) 热点文章
    普通文章 南国先知(7) (佚名，2005年2月24日，1299) 热点文章
    普通文章 南北分裂及北国先知(6) (佚名，2005年2月24日，1360) 热点文章
    普通文章 王国时期(5) (佚名，2005年2月24日，1162) 热点文章
    普通文章 民长时期(4) (佚名，2005年2月24日，974) 热点文章
    普通文章 梅瑟(3) (佚名，2005年2月24日，1128) 热点文章
    普通文章 亚巴郎(2) (佚名，2005年2月24日，1068) 热点文章
    普通文章 以色列民的起始（1） (佚名，2005年2月24日，1233) 热点文章
    普通文章 以色列民族简史 (佚名，2005年2月24日，1519) 热点文章
    普通文章 旧约时代的历史背景 (佚名，2005年2月24日，1472) 热点文章
    普通文章 犹太历史中的主要人物及大事 (佚名，2005年2月24日，1200) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 圣经地理/历史 >> 圣地风情

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    最 新 热 门
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

  • 教宗圣诞节文告全…[62]

  • 致我的爱人[278]

  • 你，我的爱人，在…[209]

  • 一年一度南通基督…[80]

  • 分享[110]

            •
    最 新 推 荐
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

  • 多默行传（伪经）…[2628]

  • 雅各伯 圣婴福音(…[1855]

  • 《死海古卷》[2571]

  • 乙年四旬期第一主…[2519]

  • 教宗本笃十六世20…[2174]

            •
    本 栏 热 图

    没有任何图片文章
    圣地风情 文章列表
    普通文章 圣地之旅（11） (佚名，2005年5月23日，3354) 热点文章
    普通文章 圣地之旅（10） (佚名，2005年5月23日，3118) 热点文章
    普通文章 圣地之旅（9） (佚名，2005年5月23日，2604) 热点文章
    普通文章 圣地之旅（8） (佚名，2005年5月23日，2791) 热点文章
    普通文章 圣地之旅（7） (佚名，2005年5月23日，2726) 热点文章
    普通文章 圣地之旅（6） (佚名，2005年5月23日，2556) 热点文章
    普通文章 圣地之旅（5） (佚名，2005年5月23日，2155) 热点文章
    普通文章 圣地之旅（4） (佚名，2005年5月23日，2544) 热点文章
    普通文章 圣地之旅（3） (佚名，2005年5月23日，1222) 热点文章
    普通文章 圣地之旅（2） (佚名，2005年5月23日，1113) 热点文章
    普通文章 圣地之旅（1） (佚名，2005年5月23日，1254) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


错误信息
产生错误的可能原因：

  • 对不起，只有本站的注册用户才能发表评论！

  • 如果你还没注册，请赶紧点此注册吧！

  • 如果你已经注册但还没登录，请赶紧点此登录吧！

    • << 返回上一页


所有评论

生活圣言2004年十一月份 [2005-1-20]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『燕子』于2005-1-24 8:27:52发表评论：
            • 评分：3分
    说得太好了，值得学习呀！！
    【返回文章内容页】


所有评论

圣经疑难解答（2） [2005-1-20]
（评论内容只代表网友观点，与本站立场无关！）
会员『niuniu』于2006-7-6 23:16:36发表评论： | 评分：3分
请问灵恩派是怎样的派别？？
会员『playboyliuyi』于2005-12-26 9:25:18发表评论： | 评分：3分
情之一物，最为伤人．而也最为感人，动人．． 分开能说明什么呢？不是不相爱，不是不用心，现实就真的这么残酷么？主啊．请给我重生的理由．．
会员『JIANGBEIYIYUAN』于2005-12-17 19:00:14发表评论： | 评分：3分
版主，你好。 请原谅我一个圣经盲提问，今天上课老师引用了“圣经129”但我不知道它 的内容和含义，你可以帮我吗？
【返回文章内容页】


所有评论

圣经疑难解答（3） [2005-1-20]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『基督徒』于2006-2-5 14:25:45发表评论：
            • 评分：3分
    能否写一些关于少儿主日学的知识
    【返回文章内容页】


所有评论

生命中的痕迹 [2005-1-24]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:59:54发表评论：
            • 评分：1分
    照出来的相片总有一天可以发黄，发皱，也许还会被你一不小心丢了。
    可如果留在心里，它会陪着你一生一世，到你消失的那个时间，你都会记得：我去过一个地方，那里给我留下了不一样的感觉，虽然我没照下我在那里的相片留下，可我把它永远的放在了我的——心里。
    【返回文章内容页】


所有评论

圣经简介(1) [2005-2-21]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『迷失的羔羊A』于2007-5-12 11:44:41发表评论：
            • 评分：3分
    我对该作者写的《圣经》有76卷书而感到有误

    《圣经》是有66卷书

    《旧约》39卷

    《新约》27卷

    怎么会是76卷呢？？？
    【返回文章内容页】


所有评论

圣经简介(8) [2005-2-21]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『luoyin』于2006-6-16 20:09:30发表评论：
            • 评分：3分
    好 是
    【返回文章内容页】


所有评论

圣经简介(15) [2005-2-21]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『忧雪』于2007-10-11 17:54:59发表评论：
            • 评分：3分
    我也想学习圣经
    【返回文章内容页】


所有评论

圣座颁布训令 谈婚姻无效个案 [2005-2-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『紫叶竹轩』于2005-2-25 23:10:01发表评论：
            • 评分：5分
    “离婚人是没有给绝罚。。。”感谢天主！在我近乎绝望的时候，使我又看见了一丝希望。
    人，应该回避罪恶及一切犯罪的机会，因为罪恶会使我们远离天主。当自己都觉得自己无可救药的时候，天主能怎样使我们得救呢？
    主啊！给我希望，给我那最珍贵的礼物吧！
    【返回文章内容页】


所有评论

希腊文化与信仰(9) [2005-2-23]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『我信上帝耶和华』于2006-9-12 10:31:34发表评论：
            • 评分：5分
    我想请问您是牧师吗?或者神学院毕业的?
    【返回文章内容页】


所有评论

圣经疑难解答（6） [2005-2-24]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『耶稣的印记』于2006-6-10 14:05:16发表评论：
            • 评分：4分
    各位弟兄.姊妹你们好.
    我只想知道怎样把你们的文章复制到我的U盘上.请指教.(注:哦买不起打印机.)
    【返回文章内容页】


所有评论

十个童女 [2005-2-24]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『我信天主』于2007-12-6 16:00:05发表评论：
            • 评分：3分
    大家好!圣诞节已经接近我们，我是一名信天主教多年的教友。今年我很荣幸，因为我参加了圣诞节的节目中，节目是就是“十个童女”。排的已经差不多了，就是有点不自然。在这里想请大家多参加意见。更希望长辈多指教
    【返回文章内容页】


所有评论

爱的力量 [2005-2-24]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:53:45发表评论：
            • 评分：1分
    没关系，照神说的，他们会在天堂=着剩下的那个人，不会让他孤单，失落，和不开心~
    如果是这样的话，我们每个人也就是单独的一个物体，活在世上也不用太在意身边的其他事物~社会也不需要再发展，因为总有一个地方是人人向往的。
    如果我们现在生活的地方有了爱，那就又不一样了，只是一句话，处处都是阳光，再也不见黑暗。
    【返回文章内容页】


所有评论

基督徒 [2005-2-24]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:35:19发表评论：
            • 评分：3分
    我想知道你在你的弟子面前，有没有像你所说的那样，是真实的一面，如果是的话，你大可以在他们面前把你想说的这样的一段话亲口说出，而不是在这里发表，你心里想着他们可能看的到，如果看到了改了是你们无上的主的荣耀，如果没改，也没关系，因为不是每个人都可以来看的到的，是吗？
    【返回文章内容页】


所有评论

个人研读与圣经祈祷 [2005-3-11]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『李铭』于2007-12-2 18:14:39发表评论：
            • 评分：4分
    值得让我掺考,非常好的文章.
    【返回文章内容页】


所有评论

不要拒绝天主的邀请 [2005-3-14]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『刘铎』于2005-6-17 10:21:19发表评论：
            • 评分：3分
    天主的邀请是爱的邀请,我们该积极回应他的召叫,接纳他的邀请,如此我们才是真正有福的人!
    【返回文章内容页】


所有评论

随主而行 [2005-4-13]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『xampaign』于2005-8-22 21:26:43发表评论：
            • 评分：5分
    写得十分好!
    【返回文章内容页】


所有评论

最后的旅程，我们一同走过 [2005-4-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『上帝的宠儿』于2006-7-21 10:18:24发表评论：
            • 评分：4分
    阿门~`
    【返回文章内容页】


所有评论

最珍贵的遗产 [2005-4-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 3:33:36发表评论：
            • 评分：1分
    死了就死了，人都是要死的，主的儿子虽然活了有1000年不也还是死吗？没什么遗憾的，因为他来到了这个世界，看到了另一种世态，比起没来到这个世界的人来说，我们都是幸运的人。我们有机会用眼睛看到了花，虫，草；有机会用体温感觉到了今天是冷是热；也有机会用感情来对待你生命中的另一个人，更有机会对自己的灵魂说：谢谢我的父母[不是神]感谢你们给了我一切。
    现在的问题是，好好对待你的亲人，让他们不要在世态的变化和进步中，感觉到你心中的神比他们更伟大，要知道一点，是你的父母给了你生命，如果是神的话，你就成了第2个孙悟空了，天生地长不是吗？
    【返回文章内容页】


所有评论

回应主的呼召 [2005-5-9]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『corin1426』于2005-6-18 19:49:10发表评论：
            • 评分：4分
    hao
    【返回文章内容页】


所有评论

圣地之旅（11） [2005-5-23]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『kqjrororp』于2005-6-13 10:49:50发表评论：
            • 评分：5分
    感谢您的<<圣地之旅>>,让我"和"您在深有同感的感动之中,经历了一番心灵之旅!-----一个您一千九百万之"外"的对岸的同胞. 感谢主!
    【返回文章内容页】


所有评论

痛苦的价值 [2005-6-2]
（评论内容只代表网友观点，与本站立场无关！）
会员『秘密』于2006-5-7 3:17:24发表评论： | 评分：1分
成功就是成功，失败就是失败，没有什么理由，有理由也只是你自己的问题。 上天是公平的，它给了你和你之外的每一个人相同的一条路，在这条路上有近路也有远路，更有很多的岔路，可人的思想却不是公平的，有的人玩奸，有的人耍诈，最后的结局也许大大的不同，可也有一个相同的结果，那就是我们都是付出过，都是努力过，都是尽了自己的最大的能力了。只是需要自己的信心，如果自己都不相信自己，老鹰再怎么保护你你也一样的学不会飞翔。
会员『kqjrororp』于2005-6-13 9:44:13发表评论： | 评分：5分
感谢主!
【返回文章内容页】


所有评论

行其所言心口相符吧 [2006-3-18]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『怀恩之人』于2006-3-19 20:34:57发表评论：
            • 评分：3分
    耶稣基督是全人类的救赎主.
    【返回文章内容页】


所有评论

由《达芬奇密码》到“宗教文盲” [2006-5-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『大海123123』于2006-5-23 21:54:44发表评论：
            • 评分：3分
    请问《达芬奇密码》有无违法？？？宪法第三十六条规定：“　中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。”新的宗教条例第一条就提到了“为了保障公民宗教信仰自由，维护宗教和睦与社会和谐……”。第二条（不得歧视信仰宗教的公民）、第七条也规定，涉及宗教内容的出版物，应符合《出版管理条例》的规定，不得含有下列内容：（一）破坏信教公民与不信教公民和睦相处；……（三）歧视、侮辱信教公民或者不信教公民的。
    【返回文章内容页】


所有评论

捏造事实误导读者的荒诞之作《达•芬奇密码》 [2006-5-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『大海123123』于2006-5-23 21:57:28发表评论：
            • 评分：3分
    <<达芬奇密码>>有无违法？宪法第三十六条规定：“　中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。”新的宗教条例第一条就提到了“为了保障公民宗教信仰自由，维护宗教和睦与社会和谐……”。第二条（不得歧视信仰宗教的公民）、第七条也规定，涉及宗教内容的出版物，应符合《出版管理条例》的规定，不得含有下列内容：（一）破坏信教公民与不信教公民和睦相处；……（三）歧视、侮辱信教公民或者不信教公民的。
    【返回文章内容页】


所有评论

教友的定 [2006-6-10]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『peterli123』于2006-11-19 20:05:13发表评论：
            • 评分：3分
    该网站的内容是很好的，而且近来贴了许多文章，我们中文圣经方面终于有了较多的资料，谢谢你们。也请在贴文章时，多检查一下。我发现一处是“教友的定”应该是“教友的定义”，望能及时修改。我会多关注此网站，也祝你们能越办越好，蒙主降福。
    【返回文章内容页】


所有评论

神的名称之谜 [2006-8-8]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『杰克卡卡』于2006-8-12 21:40:04发表评论：
            • 评分：3分
    很迷惑
    【返回文章内容页】


所有评论

圣母光荣升天的特恩 [2006-8-9]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『nalilj888@126.』于2006-9-24 15:23:43发表评论：
            • 评分：3分
    我可以提问吗
    【返回文章内容页】


所有评论

荒唐人生 [2006-9-18]
（评论内容只代表网友观点，与本站立场无关！）
会员『达西』于2007-8-29 17:53:24发表评论： | 评分：3分
说得对！违背常理的的人必有企图。管仲看人，就是佐证： 齐桓公听管仲说不能亲近易牙，很奇怪;便间:"易牙为了让我品尝人肉的滋味，杀了自己的儿子，这说明他爱我超过了爱他的儿子。这样的人，还有什么可怀疑的?"管仲回答说:"对于自己的儿女，人们没有不倍加爱护的。易牙能把自己最心爱的小儿子杀了，对您又会怎么样呢?"齐桓公又问:"那么竖刁不可信任的地方是什么呢?他为了能侍候我，把自己都阉割了。他对我的忠心，不是超过了爱惜他自己的身体吗?"管仲说:"连自己的身体都不爱惜的人，还能对您尽忠吗？”停了一会儿，齐桓公又问:"那么开方呢?他的父母死了都不回国去奔丧，他爱我超过了孝顺他的父母呢!"管仲语重心长地说:"开方放弃了为君的地位来侍候您，可见他的野心更超出易牙和竖刁。这个人更是不要重用他，否则会给国家带来祸乱。"
会员『bbqf』于2006-10-10 13:25:50发表评论： | 评分：3分
荒唐的人演绎荒唐的事．．．
【返回文章内容页】


所有评论

爱是这样难 [2006-10-8]
（评论内容只代表网友观点，与本站立场无关！）
会员『feiyanlove』于2006-11-21 8:06:44发表评论： | 评分：3分
爱，需要理解与沟通，对人的爱是如此，对天主的爱更是如此。
会员『韶华』于2006-10-9 17:11:50发表评论： | 评分：5分
是啊。
【返回文章内容页】


所有评论

巴拉巴啊！巴拉巴 [2006-10-17]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『信望爱』于2006-12-28 2:40:17发表评论：
            • 评分：3分
    好，很好。
    【返回文章内容页】


所有评论

基督宗教是否为西方侵略工具——从一个笑话说开去 [2006-11-13]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『水渴了』于2006-12-20 12:12:19发表评论：
            • 评分：3分
    怎么说呢？首先我想说得是我并不是基督徒，但是我平自己的感悟自认为很多观点于圣经上的主张不谋而合。我并不是在标榜自己，而是想说明有些人即使信奉宗教也未必能得救赎！我不太赞同你的看法，我认为宗教本身是带有自愿性得。信条，教规只能适用于愿为其付出的教徒们或是志同道合者。如对民众加以盲目之教化，未必会有好的成效，反而适得其反。而且，主在教化我们要爱人。我认为对别人思想或宗教的尊重也是爱的范畴之一！如果观点太过激进难免让人产生联想。再之谈到世人认为得圣经上强加给别人得意志我并不这样理解。这又是与你的观点不同的地方，之所以主要用这样的口吻寻道我们是因为他知道常人看不透事务的本质，就像家长教育孩子：“如果你不听话警察叔叔就把你抓走了”但是当我们长大以后都会明白这是一种家长的教育手段罢了。主的训导也是如此，但是有些所谓的教徒却曲解了主得圣意，认为主是如此要求我们的，我们也要如此的要求别人。这是不对的，除了主没有任何人有这样的权力要求别人为你做什么，即使是假借了主的名义。
    【返回文章内容页】


所有评论

[原创]上帝绝不离弃我们！ [2006-12-3]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『信望爱』于2006-12-28 3:43:34发表评论：
            • 评分：5分
    好。
    【返回文章内容页】


所有评论

2007年1月份生活圣言 [2006-12-19]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『主啊』于2007-1-18 14:33:28发表评论：
            • 评分：3分
    感谢主!阿门
    我是聋人.
    【返回文章内容页】


所有评论

一个非教徒浅谈对现代宗教盲目信仰的看法！ [2006-12-20]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『欢乐小河』于2007-1-2 23:31:10发表评论：
            • 评分：3分
    确实人不是神,无法做得完美,需要按照神的标准不断的去纠正自己调整自己;
    另外基督教也不是光讲爱,还告诉你你我他所有的人都是罪人,都逃不脱死亡的审判,还告诉你神的不同其他宗教形式的爱,而是实实在在的爱,他为人类安排了救赎;
    再有神从来不强迫人接受他,他只是耐心的等候人的转回,他提供无数的机会给人悔改,也提供无限的机会给人认清自己本性.
    相信的就得救并享受着神与人之间活泼的爱的关系,不信的人,那就不客气,你无法饱尝来自天国的甘甜!
    【返回文章内容页】


所有评论

圣经疑难解答（9） [2007-1-1]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『光照同济会』于2007-1-17 16:55:33发表评论：
            • 评分：3分
    旧约《圣经》创世纪中说，第一个人亚当是上帝用泥土造出来的，然后用亚当的肋骨造了夏娃。他们是人类的第一对男女，人类的始祖。

    《创世纪》第四章说，“亚当认识了自己的妻子厄娃，厄娃怀了孕，生了加音说：「我赖上主获得了一个人。」
    以后她生了加音的弟弟亚伯尔；亚伯尔牧羊，加音耕田。
    有一天，加音把田地的出产作祭品献给天主；
    同时亚伯尔献上自己羊群中最肥美而又是首生的羊；上主惠顾了亚伯尔和他的祭品，
    却没有惠顾加音和他的祭品；因此加音大怒，垂头丧气。
    上主对加音说：「你为什么发怒？为什么垂头丧气？
    你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。」
    事后加音对他弟弟亚伯尔说：「我们到田间去!」当他们在田间的时候，加音就袭击了弟弟亚伯尔，将他杀死。
    上主对加音说：「你弟弟亚伯尔在那里？」他答说：「我不知道，难道我是看守我弟弟的人？」
    上主说：「你作了什么事？听!你弟弟的血由地上向我喊冤。
    你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，
    从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。」
    加音对上主说：「我的罪罚太重，无法承担。
    看你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那麽凡遇见我的，必要杀我。」
    上主对他说：「决不这样，凡杀加音的人，一定要受七倍的罚。」上主遂给加音一个记号，以免遇见他的人击杀他。
    加音就离开上主的面，住在伊甸东方的诺得地方。

    加音的后代
    4加音认识了自己的妻子，她怀了孕，生了哈诺客。加音建筑了一座城，即以他儿子的名字，给这城起名叫「哈诺客。……”

    读到这儿我赶紧打住，请大家注意，当时地球上只出现的四个人，其中亚伯尔又被加音杀了，也就是只有三个人，那么请问加音的妻子从哪里来的呢？

    请神父揭开我的疑惑。
    【返回文章内容页】


所有评论

守斋不仅是不吃肉 [2007-2-26]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『韶华』于2007-4-17 10:44:04发表评论：
            • 评分：5分
    s
    【返回文章内容页】


所有评论

忏悔与皈依 [2007-3-26]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『cherryxd』于2007-4-3 9:00:15发表评论：
            • 评分：3分
    感谢主耶稣，让我找到这个网站。赞美我天父
    【返回文章内容页】


所有评论

圣经疑难解答（10） [2007-6-16]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『sly3391』于2007-8-30 13:06:08发表评论：
            • 评分：5分
    我怎么样才能向神父问问题啊？我有很多问题，都是看圣经中遇到的，希望有人帮我解答。
    【返回文章内容页】


所有评论

家门口的等待！ [2007-6-22]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『达西』于2007-8-13 17:05:41发表评论：
            • 评分：5分
    催人泪下，充满人情味的好文章。
    【返回文章内容页】


所有评论

逆向思维面面观 [2007-7-30]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『韶华』于2007-8-13 7:42:45发表评论：
            • 评分：3分
    !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    【返回文章内容页】


所有评论

学习-宽恕 [2007-8-21]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『小陆happy』于2007-9-29 10:13:37发表评论：
            • 评分：3分
    你好!我想把文章粘贴到我的博客,为什么不行?
    【返回文章内容页】


所有评论

妒嫉人生 [2007-10-30]
（评论内容只代表网友观点，与本站立场无关！）
  • 会员『wangmarcoro』于2007-11-20 12:02:59发表评论：
            • 评分：5分
    经典的文章，充满人生哲理
    【返回文章内容页】


所有评论

二零零七年必读的圣诞故事 [2007-12-20]
（评论内容只代表网友观点，与本站立场无关！）
会员『达西』于2007-12-24 8:11:19发表评论： | 评分：3分
1941年圣诞节，应当属于第二次世界大战期间。
会员『honghan』于2007-12-21 22:48:07发表评论： | 评分：5分
增长了知识
【返回文章内容页】


人是天主的肖像

您要打印的文件是：人是天主的肖像
打印 打印本文

人是天主的肖像

作者：陈福滨 转贴自：教友生活周刊 点击数：1142

《圣经》第一章〈创世纪〉中记载，天主一发言，就从无中创造万物，在创造人时则说：「让我们照我们的肖像，按我们的模样造人。」（创：一，26）基督宗教对人的看法，其中所含的预设，是来自希伯来人的启示信仰。按照信仰，天主创造宇宙万有，也创造了人；天主的生命力量，是一切存在的原因。天主的生命力超越一切，能使一切对立的因素合一；所以，基督宗教的哲学人学，基本上是一体的人观。

天主依其肖像造人，而天主的肖像不可能只是理智或灵魂，而是整体的人；从天主的肖像角度来看人，人应当是身心合一的存有者。正如《圣经》上所说，天主造人时，「在他鼻孔内吹了一口生气，人就成了一个有灵的生物。」（创：二，7）这口代表天主生命的「生气」，混沌一元，起初并没有所谓的「神」或「魂」，后期希伯来人的思想，才有「精神」（ruah）和「灵魂」（nephesh或psyche）。《圣经》是从天主的创造能力来观人，人是身体和精神同为天主的「生气」所活化的有限存有者。人的灵魂不朽，但存在今生的并非驾驭身体的灵魂，而是血气生灵的身体，来世复活后也不仅仅是灵魂而已，而是属神的身体（格前：十五，44-46），这二者并非精神和身体二个因素，而是整个人的改变，从人性的人成为神性的人。

从天主的观点视人，除了身心统一之外，就是强调人的超越能力。天主进入人的历史，参与人塑造其命运的活动，内在于其创造物中，照顾一切，但天主超越人之一切，所以人不能以自己的形象塑造天主。因此，人和天主的关系，从人方面来说，有其可道可名之处，因人是天主的肖像；从天主方面而言，则不可道不可名，这是基督宗教信仰和泛神论观点不同的地方。天主和祂创造物之间，有一不可跨越的鸿沟，所以天主能环顾一切，知道一切；人既然是天主的肖像，也具有超越能力，就是指人能和自己及其存在世界采取距离，详加分析再摄聚精要，在思想中形成观念，认识自己及世界，然后再决定自己生命的方向，决定自己的命运。

人能认识自己和自己的生活世界，也假定了人能把握自己，知道自我和对象的不同，也就是超越自己，再从其自由决定而认识人为行动主体。然而人虽然一方面能把握自己，能超越世界，但另一方面也显示出人生在世的「无所住」，说明了人性根本上的不足，是必须从终极目的以观之，人生才有它的意义。依基督宗教的信仰，人性圆满境界的实现，并非梦想；实际上已在耶稣基督身上体现，祂是天主最完美的肖像，同时也是历史上的人物，是人间世的典范。所以，基督宗教要求人在面对自我极限时，亦当充满无尽的希望。

天主的肖像也表示人能决定、有自由、能为自己负责的能力；因天主要求的，是个别人自由的响应，如《圣经》所说的，播下的种子是属于血气的，将来收获也属血气；播下属神的种子，收获的也是属神。种子的萌芽茁壮，完全视个人的耕耘而定；而属血气或属神，并不是灵魂、身体各有所属，而是由每个人决定以那一层次，作为统一其灵魂和身体的原理，是整个人以物质或精神，作为实现自己存在的方向。

人的个别差异，不只是由共同的形式作用于元质而有，而是形式和质料，在实现的过程中，成为由个别质料所限制的个别形式。所以，人之受制于其所处的现实世界，且因人的社会性，现实世界是人类团体共存的世界，促使人类具有共同的命运；但是，每个人的命运，却是由自己的选择和决定造成。如此，人的个别性，不仅是由质料而形成，而是灵魂和身体如何相互结合成为一体，从其实现自己之人性而视之，行动主体是人的个别原理，是人肖似天主的地方，也是人类尊严的所在。


上主使法郎心硬

您要打印的文件是：上主使法郎心硬
打印 打印本文

上主使法郎心硬

作者：怡 悦 转贴自：思高圣经学会 点击数：1216

「上主使法郎心硬，法郎仍不肯听梅瑟和亚郎的话，正如上主向梅瑟说过的。」(出9:12)

「使他心硬」，这个主题在出谷纪4章至14章之间出现过二十次之多！最令人头痛难明的是，在这二十个章节之中，却有十个章节被认为是天主使法郎心硬！这个事实使很多圣经读者感到不安，因为罪恶好象是在天主唆使之下制造出来，然后把责任推在某人身上，要他承担一切的苦果，这样人好象被冤屈是创造罪恶的根由。天主是否使法郎无法响应，然后裁决法郎的奇异行为有罪？

天主曾两次作出了预言，祂将会使法郎心硬，这两个先知性的警告，是在整个灾难事件发生之前向梅瑟说的(出4:21; 7:3)。无论人们如何看这两次预言灾难的警告的实现似乎是向法郎安排了死亡，但是我们必须紧记天主所有的先知预言都附有抑制性的，就是：「除非你们悔改」。天主所作的预言很少是没有附带条件的，比方天主与四季立的盟约(创8:22)，祂与亚巴郎、依撒格、雅各伯和达味所立的盟约，在依撒意亚先知书中65-66章所描述的新天新地的盟约等。

一般来说，除了祂对大自然的许诺和有关我们的救恩是没有依靠我们外，其余所有的都很像约纳给尼尼微人的讯息一样。虽然约纳从没有向尼尼微人提示过有关唯一改变他们命运的方法──悔改皈依天主，只是向他们说出了他们还有四十多天的时间便会被毁灭。尼尼微王相信了这事──约纳最害怕的事实现了──这个民族悔改了。这悔改使亚述人没有获得他们原应得的严厉惩罚。

在法郎的事件中，法郎在首五个灾祸中，是他自己硬了他的心来开始了整个灾祸事件的过程(参阅出7:13, 14, 22; 8:15, 19, 32; 9:7, 34, 35; 13:15)。在这些灾祸中是法郎自己时常使自己心硬，而不让天主进入他身上工作，使他的心变软，并总结出雅威是唯一的真天主，这成为法郎使自己心硬明显的原因。同时，这些灾祸必定使一般埃及居民受到影响，因为当以色列子民离开埃及时，同他们一起走的「还有很多外族人」(出12:38)，就连法郎的巫士也说：「这是天主的手指(工作)」(出8:15)，他们便退出与生活的天主之间的竞争。

在第五个灾祸发生时，看到法郎已达到他的自由界线的极限。自此之后，在其后的五个灾祸中，天主一直激发着法郎心硬，而不是法郎自己(出9:12; 10:1, 20, 27; 11:10; 14:4, 8, 17)。

天主不是罪恶的煽动者，这?没有暗示祂违反了法郎意愿的自由，或者天主操控着法郎，为的是要向埃及人作出大量的报复。天主没有反对与异教徒君王之间的合作。法郎可以与天主合作，好象以色列人在巴比伦流徙时的居鲁士所做的一样。当居鲁士亲自决定让以色列人从巴比伦回国后，天主还赞扬了他。假如法郎能像后来的居鲁士一样行事，仍有如以色列民在巴比伦出谷的结果。埃及灾祸的发生，要归咎的是法郎，因他使自己心硬。


雅各伯

您要打印的文件是：雅各伯
打印 打印本文

雅各伯

作者：郑权辉 转贴自：狮城之光 点击数：1115

依撒格和黎贝加结婚以后, 多年不育, 他们夫妇俩常为此事祈祷, 天主恩赐黎贝加怀孕, 而且是双胞胎. 在怀孕期间, 黎贝加常觉得双胎在腹内互相争动. 并且在天主的启示下, 有预兆说: 这对双胞胎的后裔, 将来要成为两个敌对的民族: 而且 “ 一个民族要强于另一个民族, 年长的要服事年幼的” (创25:22-23).到生产时, 长子身体发红, 浑身有毛, 取名厄撒乌 (Esau) ; 次子出世时, 一手握着哥哥的脚跟, 取名雅各伯 (Jacob) , 含意是 “ 推翻别人” 或 “ 代替别人” , 也配合了天主对黎贝加 (Rebecca) 的预兆. -----历史完全证实了这故事: 厄撒乌长大后, 居住在厄东, 成为厄东人的领袖.------ “ 厄东” 在希伯来文解释为 “红毛人之地” . 因厄撒乌的外号而得名. 厄撒乌的子孙虽然旺盛, 可是在犹太人的历史中, 只是一个配角; 而天主的选民, 天主的司祭, 则出于雅各伯的合裔, 所以说, 雅各伯的确后来居上, 以次子取代长子的身份, 成为合法的继承人, 成为犹太人的领袖, 也是犹太十二支派的祖先.

依撒格二子的纠纷:

长子厄撒乌长大后, 爱好打猎, 喜居户外; 次子雅各伯, 为人恬静, 深居幕内, 常在母亲黎贝加的身边.依撒格偏爱厄撒乌, 因为他爱吃野味; 黎贝加却偏爱雅各伯, 常设法帮助他夺取长子的名分和继承权, 以致造成后来家庭的纠纷.有一天, 厄撒乌从野外打猎回家, 疲乏且饥饿, 雅各伯便乘机以一碗香气四溢的红豆汤, 来哄骗兄长厄撒乌出卖长子的身分; 并且还在母亲黎贝加精心的策划下, 骗取失明的老父依撒格以长子的名分, 给予雅各伯特别的祝福, 肯定他为家族合法的继承人.厄撒乌后来发现事实的真相, 后悔已晚, 便怀恨在心, 萌起杀弟之心, 决意报复, 只是等待机会. 母亲黎贝加做了亏心事, 担心爱儿雅各伯受害, 便以娶本族妻子为名, 安排他逃避到帕丹阿兰舅父拉班家寄居. 从此, 母子分隔多年, 无法见面, 两人的内心都受了惩罚. 厄撒乌后来娶了两位外邦女子为妻, 令父母甚为不满, 因为他违反了家族的原则, 使外族的血液, 混入了本族. (创: 25 及27 章).

雅各伯在舅父拉班家的遭遇

雅各伯在逃亡途中, 在贝特耳梦见天梯, 与天主交谈后, 恩宠日增, 且许愿说, 将来愿把收获的10%, 奉献给天主. 并称贝特耳为 “ 天主的住所, 上天之门”的圣地. ( 创 28: 10 -20 )在哈兰的井边, 雅各伯遇见牧羊女辣黑耳 (表妹), 在她的引见下, 便寄居在舅父拉班家. 为娶舅父拉班的二女 ( 肋阿和辣黑耳) 为妻, 雅各伯被哄骗下, 在舅父家辛劳为他工作了十四年, 才如愿以偿.两位表妹肋阿和辣黑耳的两个随身婢女, 后来也成为雅各伯的小妾, 所以他共有两妻两妾. 四女共事一夫, 常因争宠而斗争. 雅各伯的妻妾共生十二子及一女; 十二子成长后, 发展为犹太族的十二支派.虽然舅父对他的要求非常苛刻, 但在天主的降福下, 雅各伯繁殖羊群特有秘诀, 二十年的辛劳, 使他的产业丰盛, 成为一富翁, 也引起舅父全家的妒忌。雅各伯眼见时机成熟, 不宜久留舅父家, 决意回乡探亲, 并且在一深夜中, 带了全家妻儿和仆人, 以及羊群静悄悄地不辞而别, 急奔回乡之路. 事后, 拉班虽然带领人马急起直追, 但在天主的助右下, 这场家庭的纷争, 最后以和解为结束. (创: 28-31 章)

雅各伯与厄撒乌兄弟重逢

在回乡途中, 雅各伯于雅波克渡口附近与兄长相遇. 他听见厄撒乌带领四百人前来, 有意和他算旧账, 心中非常恐惧! 立刻把妻儿及众仆人分作几队人马, 以备求和不成时, 能分散逃走, 免得全部被歼灭. 当晚, 他梦见与天使搏斗, 苦斗了一整夜, 最后获胜, 并被天使改名为 “以色列” (与天使搏斗取胜之意), 从此, 他信心大增, 勇气百倍; 天主使他通过此战役后, 能脱胎换骨, 敢面对现实, 勇于改过! 使他的行为前后判若两人.当雅各伯面对兄长厄撒乌的队伍时, 他走到众人前面, 七次向兄长伏地叩拜, 并赠送大量的牛羊, 作为厚礼, 请求修和; 同时向兄长逐一介绍自己的妻儿, 多次请求宽恕, 最终感动了兄长, 与他抱头痛哭. 从此, 兄弟冰释前仇, 言归于好, 各奔前程.雅各伯最后回到赫贝龙与父亲依撒格同住, 依撒格享年高寿去世, 他与兄长厄撒乌将亡父埋葬在祖父坟内 (创: 32-36 章)

结论:

雅各伯虽然天生狡诈, 并在母亲偏爱及袒护下, 在青年时代做了许多错事, 但他对天主怀有信心, 勤于祈祷, 感情丰富, 不失为一个性情中人, 而且工作勤劳. 当他遇到危急时, 能全心依靠主. 仁慈的天主绝不会放弃他, 使用各种方法来改造他, 启示他, 助佑他, 圣化他. 使他在各种险境中, 能化验为夷. 他自己领悟到天主的慈爱, 常以祭献作为感恩.从这件史实中, 使我们体验到, 人性是软弱的, 在物质生活的引导下, 时常会犯过错; 但在天主慈爱的光照下, 只要能及时悔改, 天主以他奇妙的化工, 必能帮助我们改过迁善, 成为他可爱的子女!


依撒格

您要打印的文件是：依撒格
打印 打印本文

依撒格

作者：郑权辉 转贴自：狮城之光 点击数：1500

依撒格(Isaac)是亚巴郎元配夫人撒辣(Sarah)（天主为他所改的名）的独生子，是两人年老时所生的儿子，也是天主预许给亚巴郎的继承人，是亚巴郎期待在百岁老年，天赐的一位恩许之子。在依撒格诞生之前，亚巴郎的老发妻撒辣，见自己没有生养，就准许丈夫娶自己身边的年轻婢女哈加尔(Hagar)为妻。不久，这位小妾为亚巴郎生下一个儿子，取名依市玛耳(Ishmael),但他却不是天主为亚巴郎所预许的继承人。

后来，哈加尔因有儿而骄傲，看不起主母撒辣，造成妻妾不和，家庭起大纠纷，亚巴郎只好令小妾离开家庭远走他方。依市玛尔成长后，在天主的照顾下，于埃及地娶妻生子；并在阿剌伯形成一个大民族，成为阿剌伯人的祖先。（创十六：1-6）依撒格此名字的意义是偷笑或笑。根据旧约圣经创世纪的记载：在一个大热天的中午，亚巴郎热心招待三位旅客，（其实是天主的三位使者），款待他们饮食及歇宿。在交谈中，其中一位使者说：明年此时，我必回到你这里来，那时，你的妻子撒辣必有一个儿子。当时撒辣在帐幕后听了，心里偷笑说：我和丈夫都已年老，还能有这番喜事吗？那位使者好象洞察她内心的话，马上对亚巴郎说：撒辣为什幺笑？而且心里还说：她已年老，怎幺还能生育？我告诉你，为上主岂有难事！明年此时，撒辣必有一个儿子。……果然，明年的今日，天主上主实现了他对撒辣的预言，给百岁老年的亚巴郎生了一个儿子，并依照上主的话，给他取名叫依撒格（偷笑之意），这是撒辣未怀孕以前，对亚巴郎立约时，就给这位许诺之子所预定的名字。（创十七：15-22,十八：9-15，二十一：1-8）。

在依撒格少年时，天主为了试探亚巴郎的信德，曾命他杀子作祭献，（因为当时的中东地方，有很多外族人常以杀人作祭品。）但亚巴郎对天主的忠信与服从，是经得起考验，果然从命献子，最后感动了天主，立刻阻止他下手，并以一只公绵羊代替依撒格作祭品，且特别降福亚巴郎的后裔，多如天上的星辰和海滩的沙粒，地上万民也因他的后裔而蒙受祝福。因着依撒格的祭献，而使亚巴郎获得「信德之父」的美誉。从此，以色列的法律，也禁止用人作祭品，只能用畜牲（牛羊）作祭品。

依撒格在圣经的记载虽然不多，但他与亚巴郎的关系非常密切，他是天主为亚巴郎恩赐的许诺之子，他是亚巴郎真正的继承人，他落实了亚巴郎一生的希望与期待。他的祭献，突出了亚巴郎的信德；他的诞生，显出了亚巴郎在期待中的望德；他使亚巴郎的史迹迭起高潮。

他使亚巴郎被称为「父」，被称为「信德之父」，成为后世的芳表。在亚巴郎的信德中，后代也产生了无数的子女；在信仰中，后代的犹太教徒、基督徒和回教徒都称亚巴郎为父。


亚巴郎

您要打印的文件是：亚巴郎
打印 打印本文

亚巴郎

作者：郑权辉 转贴自：狮城之光 点击数：2276

天主爱世人，愿意与人类分享他的大爱。虽然人类在历史中屡次犯罪，天主还是不嫌弃我们，愿意召叫亚巴郎成为选民之祖，作为救恩的开始。

亚巴郎生于加色丁人的乌尔城(UR)，即后世闻名的古巴比伦境内。于公元前1850年左右，他跟随父亲离开充满邪神的乌尔城，移居到美索不达米亚的哈兰城(Haran)。

亚巴郎在哈兰城首次得到天主明显的召唤，叫他离开他的故乡和亲族，到天主指示给他的地方去。他立即接受天主的召唤，带了妻子撒辣依(Sarai)和仆婢，以及侄子罗特(Lot)，按照天主的指示，走向客纳罕(Canaan)去，此地日后称为巴肋斯坦(Palestine)。在蒙召时，天主对亚巴郎说：“离开你的故乡，家族和父家，往我指给你的地方去。我要你成为一个大民族。我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因祢而获得祝逼”。（创十二：1－13）

亚巴郎对天主的召选，是绝对的信从，所以天主使他成为一个福源，通过他个人，使救恩到达他的家庭，他的家族，他的民族(以色列)，以及全世界的人类。

亚巴郎对天主许诺的回应，便是他的信仰。他未与天主“雅威”立约前，未接受割损礼的命令前，未得到“许诺的土地”前，以及“许诺之子依撒格”未出世前，他对天主已经有绝对的信仰。亚巴郎的信仰，是整个以色列民族的模范，也是后代万民信仰的典范，怪不得经上说：“亚巴郎相信了上主，上主就以此算为他的正义。”（创十五:6）亚巴郎对待他的侄儿罗特十分爱护，因为在天主的降福下，他的产业（牛羊牲畜的数目）日增，以致双方的佣工发生纠纷，为了平息纷争，便与罗特分居，并任由罗特选择土地，罗特选了约但河平原，全部有水灌溉的土地，居住在索多玛城。亚巴郎只好选了客纳罕地，竟成了天主预许之福地。

当罗特有灾难时，亚巴郎亲自带兵去救他；当索多玛城的居民罪恶深重，天主要毁灭该城时，亚巴郎还再三向天主求情说：只要城中有十个义人，求天主宽免此城。不幸索多玛城恶贯满盈，最后还是被天火所灭。但是毁灭该城前，天主想起了亚巴郎的信德和爱心，特派两位天使救了罗特一家，只有罗特的妻子还依恋该城，故遭受了毁灭。

亚巴郎最大的烦恼就是老年无子继承产业，但是天主却使他的老妻撒辣依(Sarai)，奇迹般地在老年生下了依撒格(Isaac)，成为继承人，也是天主的恩许之子。

但是天主继续考验亚巴郎的信德，却命令他要把童年的依撒格杀死，献作全燔祭。亚巴郎从命献子（唯一的继承人），无怨言。最后，天主看出亚巴郎的忠信和服从，立刻阻止他杀害其子，并对他说：“因为你做了这事，没有顾惜你的独生子，我必多多祝福你，使你的后裔繁多，如天上的星辰，如海边的沙粒。地上万民要因你的后裔蒙受祝福。” （创二十二：16－18）亚巴郎代表整个以色列民族（天主的选民），和全人类承受天主三重的祝福：包括一块土地，一个后裔，和万民的福源。藉着亚巴郎的后裔，整个人类会获得很大的祝福。所以可以说，救恩从亚巴郎开始。

亚巴郎之所以伟大而被称为义人，是由于他对天主绝对的信德，以致被称为“信德之父”，加上他的爱德：爱天主，爱人，为罪人求情等，都为后人的芳表。难怪天主要召选他，并立他为万民之父。（创十七：4－5）


约纳悔改

您要打印的文件是：约纳悔改
打印 打印本文

约纳悔改

作者：苏容莹 转贴自：教友生活周刊 点击数：1011

上主的话再次传给约纳说：「 你起身往尼尼微大城去，向他们宣告我晓谕你的事。」约纳便依从上主的话，起身去了尼尼微。尼尼微在天主前是一座大城，需要三天的行程。约纳开始进城，行了一天的路程，宣布说：「还有四十天，尼尼微就要毁灭了。」尼尼微人便信了天主，立即宣布禁食，从大到小，都身披苦衣。当这消息传到尼尼微王那裹，他便起来，离开自己的宝座，脱去长服，披上苦衣，坐在灰土中；然后命人以君王的谕令和其大臣的名义，在尼尼微宣布说：「人、牲畜、牛羊，都不可吃什幺；不可牧放，也不可喝水。人和牲畜，都应身披苦衣，人要恳切呼求天主，更要转离自己的邪路，放弃手中的暴行。谁知道天主也许会转意怜悯，收回自己的烈怒，使我们不致灭亡。」天主看到他们所行的事，看到他们离开了自己的邪路，遂怜悯他们，不将己宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「　上主，我还在故乡时，岂不是已想到这事？所以，我预先要逃往塔尔史士去，因为我知道你是慈悲的，宽仁的天主；是缓于发怒，富于慈爱，怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的生命，因为，我死了比我活着还好！」上主说：「你发怒合理吗？」。但，约纳就像小孩，想要看看天主怎样教训尼尼微人。约纳出去，坐在城东，在那里为自己塔了一个棚，坐在棚荫下要看城内要发生什幺事。上主就安排了一株篦麻，使它长大给约纳遮荫，消除他的烦恼约纳很喜爱这株篦麻，但第二天，天主安排了一个虫咬死那株篦麻，天主又安排炎热的东风，太阳射在约纳的头上，他无法忍受，遂要求死去，说：「我死了比活着还好！」天主向约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以至于死，是合理的！」。上主说：「 你为这株篦麻，并没有劳过力，也没有使他生长，还怜惜它：它不过是一夜生出，一夜死去的植物；对尼尼微这座大城，其中有十二万多不能分辨自己左右手的人，且有许多牲畜我就不该怜惜他们幺？」

在此我们可知道人要悔改、信从天主的旨意「善用神恩」为主作证传福音

我们常会感觉，罪！好象与我们没有什幺关系。其实，罪！常是在自己不经思考或一气之下所造成的，在无意中所犯的或在人得意的时候、及富裕的时候，比较容易产生。所以我们也要时常自我反省，更要常存感恩的心，思念天主。才不会像减肥的人一样，当自己发现肥胖的时候，就会尽心尽力控制生活的饮食、努力运动；一但减肥成功之后，又会慢慢的淡忘，明知多吃、多睡，体重就会慢慢的回升，可是人为满足自己的口欲，也会忘记，肥胖的前因与后果。举例：天主那时已经宽恕了尼尼微人。为什幺尼尼微城现在已经没有存在了？这个例子，值得我们探讨和深思。以致我感觉人生的旅途，像似四旬期，也像主耶稣上山祈祷40 昼夜，受魔鬼试探一样。在我们的生活当中，也常会遇到困难和痛苦的考验，但我们要遵循主耶稣的教悔，醒悟悔改、信从福音，更要坚持到底、全心、全意信从天主的旨意，善用神恩、传扬福音，天主自会赐给我们一切的恩宠、及美善喜乐永恒的生命。愿我们时常自我反省，增加信德、为主作证，光荣天主。阿肋路亚。


向左右卧下之义

您要打印的文件是：向左右卧下之义
打印 打印本文

向左右卧下之义

作者：邹保禄 转贴自：教友生活周刊 点击数：1021

在厄则克耳先知书中，有一段说：「你要向左侧卧下，我把以色列家的罪恶放在你身上。你卧多少日子，就多少日子承担他们的罪恶。我把他们犯罪的年数算为三百九十日，你要在这些日子内承担以色列家的罪恶。」（则：四，4-5）

从这些话中，我们会询问厄则克耳先知为何做这些傻事？他真的向左侧一连卧下了三百九十天吗？

以色列民的先知使命是宣传天主的圣言，即替天行道，他们不仅用口叙述，而且更借着一些象征来解释一些道理。

这些象征性的行为在古代是很普通的，例如阿希雅先知拿起他所穿的新外衣，撕成了十二块（列上：十一，30），此象征以色列要分裂成二。

又如革纳阿纳的儿子漆德克雅带了一些自制的铁角（列上：廿二，11），此象征胜利。

耶肋米亚先知打碎瓦瓶（耶：十九，10-11），乃解释预告敬拜邪神的人民必将遭国破家亡之祸。

至于向左侧卧下，然后又向右侧卧下，厄则克耳先知预告人民要受天主的惩罚且受痛苦。

左侧暗指北国以色列，右侧象征南国犹大。厄则克耳先知要承受这两国的痛苦。

正如依撒意亚先知所预言的受苦仆人：「他受尽了侮辱，因而我们都以他不算什幺，然而他所背负的，是我们的痛苦，负担的，是我们的疼痛。」（依：五十三，3-4）。厄则克耳的确是一个受苦的仆人。

厄则克耳真正地躺在地上那幺长久吗？这看来是不可能的。很多学者相信他每天只躺一会儿而已。

此日期的数字也是象征性的。四百三十天是指以色列（三九○）和犹大（四十）的总数，此指犹民在埃及的时间。

「以色列子民居留埃及共有四百三十年。四百三十年届满的那一天，上主的军旅离开了埃及。这一夜是上主领他们出离埃及所守的一夜。这一夜也是以色列子民世世代代向上主当守的一夜。」（出：十二，40-42）。此乃解释以色列子民在埃及受了四百三十年的痛苦也。

厄则克耳向以民解释在犹大灭亡时也要遭受到如他们在埃及时的灾祸和痛苦。


圣奥斯定在忏悔录中对圣咏一一三16的注释

您要打印的文件是：圣奥斯定在忏悔录中对圣咏一一三16的注释
打印 打印本文

圣奥斯定在忏悔录中对圣咏一一三16的注释

作者：王臣瑞 转贴自：恒毅月刊 点击数：1110

圣奥斯定智力的敏捷与深邃，很少有人能与他相媲美，古今学者们，尤其神、哲学家们，都用极崇高言词赞美他。

凡是读过圣奥斯定著作的人，都发现一点，那就是他对于一个问题不发言则已，如果发言，必是一针见血，深中肯綮，而且简单明了，绝不拖泥带水。即便他长篇大论，也是字字重要，没有一句废话。在任何问题里，他常是言人之未言，见人之未见。我们看他在《忏悔录》里注释圣咏一一三16的例子，便可以证实这一点。

圣咏一一三16的中译文是：「苍天确实是上主的苍天，上主给世人赏赐了尘寰。」（注一）这一节的拉丁文是：Caelum caeli Domino, terram dedit filiis hominum。中译文与拉丁文在文字上稍微有些出入。Douay Version的英文版，则是按着拉丁文逐字直译的：The heaven of heaven is the Lord’s, but the earth he has given to the children of men。（注二）我们现在看应枫神父，根据圣奥斯定的《忏悔录》所译的那节圣咏：「天外天是属于上主的，地球呢？他已给了人们。」（注三）。

好了，我们现在看圣奥斯定如何注释那两句圣咏。他说：「那个我们看不见的天外天在哪里？比起它来，我们所看见的天，无非是灰土。这个以地球为中心的有形世界，虽不是尽善尽美，但也有它足以迷人的相貌。可是比起天外天来，我们的苍天也不过是灰土而已。这两个硕大的物体：载我的大地，覆我的苍天，比那个不属于人，只属于天主的天外天，都可称为灰土。」（注四）

在这里，我们被圣奥斯定所注释圣咏一一三16节的话震撼了，我们惊讶他对天文学了解的那幺多。要知道：圣奥斯定是第五世纪的人，不是现在二十一世纪的人。我们都知道，在太空有银河或天河，在晚上晴空万里的时候，大家都看得见。天文学称我们所看见的银河为「我们的银河」，因为它离我们最近，彷佛是属于我们的一样。根据天文学所说，「我们的银河」在宇宙的星系里，不是最大的，而是较一般为大；「我们的天河」约有一千亿个星球，是一个中部上下突出，四周较薄的平面，它的直径约有十万光年的距离，厚度约有两万光年的距离。（注五）现在我们问：太空只有「我们的银河」吗？以外，再没有别的银河吗？当然不是，现代的人都会给予否定的答复。那幺，在太空有多少银河呢？天文学家们说，不知道，因为太空中的银何不可以数计，人类没有能力计算太空中银河的数目。

现在我们可以暸解圣奥斯定所注释圣咏一一三16节的话，是多幺确切！多幺真实！「那个我们看不见的天在哪里？比起它来，我们所看见的，无非是尘土。」「载我的大地，覆我的苍天，比那不属于人，只属于天主的天外天，都可以称为灰土。」这些话只有圣奥斯定才能说出来。

宇宙之大，不可探测。然而它不论如何大，都是因天主的一句话而造成的。「因天主的一句话，诸天造成，因上主的一口气，万象发生。」（咏三三6）当我们仰观太空时，我们能不向天主说：「高居诸天的上主，我举目仰望你。」（咏一二二1）

最后，让我用庆日及节日晨祷中的圣歌赞美天主罢！「层层高天请赞美上主，歌颂称扬他，直到永远。」（达三59）

注一：圣经，思高圣经学会译释，一九六八年。

注二：The Holy Bible, The Old Testament, Douay Version, 1961。

注三：忏悔录，应枫译，光启出版社三版，一九六一年，233页。

注四：同上。

注五：光年即光在一年期间所行的距离，光的速度为每秒186,282英里（或299,800公里）一光年约等于6,000,000,000,000英里。


牧人

您要打印的文件是：牧人
打印 打印本文

牧人

作者：佚名 转贴自：萧永伦 点击数：1792

若望在其福音中，曾提到牧人与他的羊群间的沟通、羊儿对主人的认知，也说明羊为什幺跟随主人，而拒绝跟随陌生人。他说：「当他（牧人）把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。羊绝不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。」（参阅若十 4～5）「我是善牧，我认识我的羊，我的羊也认识我。」（若十 14）如果牧人所看管的羊群不多，他还会给牠们取名字，比如「小黑」、「白耳朵」、「黄毛」、「大腿」、「黑头」、「小斑点」等等。正如耶稣所说的：「他（牧人）按着名字呼唤自己的羊」（若十 3）。

   牧人熟悉自己的羊群，就容易引导牠们回归羊栈，或带领牠们到牧场去。聚集牠们时，他通常站在分散的羊群中间发号施令，召唤牠们。为偏远听不到他声音的羊儿，他用弹弓把小石子射到该处引起牠们的注意，并把牠们召回。

   旧约许多章节都喜欢把人民的领导人、特别是君王、甚至把天主本身形容为牧人。圣咏、依撒意亚、耶肋米亚和厄则克耳先知书?都有这样的用法。例如：「你（达味）应牧养我的百姓，作以色列的领袖。」（撒下五 2）厄则克耳卅四 11～16则有一段很精彩的描述，说明天主将如何像牧人一样的亲自牧放祂的羊群：

   「我要那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域；我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。」

   众所皆知的圣咏廿三的首句「上主是我的好牧人」，更把天人关系非常亲切的描绘出来。这诗在古以色列的社会?，给人一种「上主离我们很近」的保证。时至今日，我们虽然对畜牧生活比较陌生，但听到这句话时，仍旧能够带给我们深切的慰藉。

   牧人如果单独带领羊群，就会走在牠们后面，以方便看顾并保护牠们。有牧羊犬时，则牧人领先，牧犬殿后，后者能帮忙把离队的羊导回正途。有外人或野兽入侵时，牧犬会狂吠以警告主人，并喝退敌人。

   离队的羊儿非常无助，因为牠们没有方向感。除非有人或牧犬的带领，否则很容易失散。圣咏以「迷途羔羊」来形容失落的人，它说：「我像迷路的亡羊，请寻回你的仆人」（一一九176）。依撒意亚书也这样形容人们在生命旅程中散失的情况「我们都像羊一样地迷了路，各走各自的路」（五三 6）。这个时候，最需要一位不会放弃亡羊的好牧人，他将费心费力把我们找回来（参阅「亡羊的比喻」，路十五 1～ 8）。

   有时牧人与他的羊群嬉戏，假装离牠们而去，羊儿就会追进。当牠们追上把他围绕住了，就喜悦地不断跳动。在现实生活中遇到磨难时，人们在感觉上，会以为「上主离弃了我们」。但上主要回答说：「纵然她们（母亲）能忘掉（自己亲生儿子），我也不能忘掉你啊！」（依四九 15）

   牧人与羊群的亲密关系在一些特殊情况下显得更加真切。例如过河就是其中一种情况。勇敢健壮的羊很快就渡过去了；较胆怯的羊在犹豫挣扎一阵子后，也能顺利过河；小羊则在牧羊犬驱赶后，也战战兢兢的尝试渡过去，有些可以自己成功渡过，另一些一不小心可能跌落水?，牧人就得匆忙把牠们救起，甚至抱在怀?或肩膀上安全渡过。依撒意亚先知形容上主为好牧人时就这幺说：「当你由水中经过时，我必与你在一起；当你渡河时，河水不得淹没你。」（依四十三 2）刚刚生产的母羊和牠们的小羊是脆弱的，也需要被特别的照顾。依撒意亚先知书这样说：「他（上主）必如人牧放自己的羊群，以自己的手臂集合小羊，把牠们抱在自己的怀中，温良地领导哺乳的母羊。」（依四十 11）

   做为以色列牧者的政治领袖常常无法善尽己责。他们十分霸道与贪婪，忽略了人民的福利，不但没有牧养他们，反而以「残暴去管制他们」（则卅四 4）。

   今天我们用「牧人」这个喻语时，通常指的是教会领袖。这些领袖的表现，是像那些被谴责的昏君，还是像良善智能的耶稣呢？如果他们的思言行为像前者，谁将是现代的先知来警告与控诉他们？当先知在教会以外出现时，他们的言词将会更加犀利尖锐，教会领袖是否会倾听？或许我们不必等待先知的出现，因为圣经已经不断地告诉我们：「天主的国临近了，你们悔改，信从福音吧！」（谷一15）


关于亚巴郎

您要打印的文件是：关于亚巴郎
打印 打印本文

关于亚巴郎

作者：佚名 转贴自：逾越知音 点击数：1026

亚巴郎是希伯来人的祖先，因着他坚信上主的话，使他成为以色列十二支派的圣祖，他的后裔都称上主为「亚巴郎的上主」。犹太教、基督宗教及回教都称亚巴郎为圣祖。

亚巴郎约生于公元前1900年，在加色丁的乌尔居住（现今的伊拉克）。

在亚巴郎老年时，接受上主的召叫，他认定自己是上主所选的，为满全上主对人类的计划。他并非独自行事，因上主常与他同在（创12：4）；为此，他必须听从上主的旨意。无论如何艰巨，他都要毫无疑问，信靠上主，衪是坚守承诺的。亚巴郎对上主的坚信，可从他一生的四件事件中看到：首先，上主命令亚巴郎离开故乡、家族和父家，往上主指定的地方去（创12：1），这地方是他毫不熟悉的。第二件事件使第一件事件完满，亚巴郎带了妻子和他所有的一切，与他的侄儿罗特一同离去；但牧放亚巴郎牲畜的人与牧放罗特牲畜的人，时常发生口角。（创13：1-16）第三件事件确定上主对亚巴郎所定的承诺，并使之更为清晰（创17：1-27）。衪答应赐给亚巴郎一个儿子，要给他起名叫依撒格（创17：16）；并要与他和他的后裔，订立上主的约当作永久的约（创17：19, 21）。亚巴郎以为依市玛耳（他妻子的婢女哈加尔给他所生的儿子）会承继他的产业，但上主的旨意却不是如此，于是亚巴郎便只好听命，以信德期待上主的承诺：「因为他要成为一强大而又兴盛的民族，地上所有的民族，都要因他蒙受祝福。」（创18：18）对于亚巴郎信德的最重大考验就是上主命令他将心爱的独生子依撒格献为全燔祭。（创22：1-2）

1. 亚巴郎的召唤，上主对亚巴郎说：「离开你的故乡、你的家族和父家，往我指给你的地方去。（创12：1）「因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了：他出走时，还不知道要到那里去。因着信德，他旅居在所应许的地域，好象是在外邦，与有同样恩许的承继人依撒格和雅各伯寄居在帐幕内，因为他期待着那有坚固基础的城，此城的工程师和建筑师是天主。」（希11：8-10）

2. 亚巴郎的祝福普及万民，「我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。」（创12：2-3）「这样天主使亚巴郎所蒙受的祝福，在基督耶稣内普及于万民，并使我们能借着信德领受所应许的圣神。」（迦3：14）

3. 亚巴郎是所有具信德的人的父亲，「亚巴郎对上主说：『你既没有赐给我后裔，那幺只有一个家仆来作我的承继人。』有上主的话答复他说：『这人决不会是你的承继人，而是你亲生的要做你的承继人。』上主遂领他到外面说：『请你仰观苍天，数点星辰，你能够数清吗﹖』继而对他说：『你的后裔也将这样。』亚巴郎相信了上主，上主就以此算为他的正义。」（创15：3-6）「『亚巴郎信了天主，天主就以此算为他的正义。』为此你们该晓得：具有信德的人，纔是亚巴郎的子孙。」（迦3：6-7）

4. 亚巴郎的真正后裔，「亚巴郎是所有具信德的人的父亲，」，上主告诉他：『正如经上所载，我已立你为万民之父。』（罗4：16-17）

5. 我们分享上主对亚巴郎的祝福，「圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要你获得祝福。』可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。」
（迦3：8-9）

6. 基督是亚巴郎的后裔，「上主对亚巴郎说：『我要在我与你和你历代后裔之间，订立我的约，当作永久的约，就是我要做你和你后裔的天主。』」（创17：7）「那幺，恩许是向亚巴郎和他的后裔所许诺的，并没有说『后裔们』，好象是向许多人说的，而是向一个人，即『你的后裔』，就是指基督。」（迦3：16）

7. 亚巴郎的约也是众人的，「圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要你获得祝福。 』可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。」（迦3：8-9）

8. 亚巴郎企望看到耶稣基督的日子，「耶稣回答说：『你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了极其高兴。』犹太就对他说：『你还没有五十岁，就见过亚巴郎吗？』耶稣回答说：『我实实在在告诉你们: 在亚巴郎出现以前我就有。他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿里出去了。』」 （若8：56-58）

9. 亚巴郎的勇力来自他的信德，「亚巴郎对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，且满心相信天主所应许的，必予完成。天主就以此算为他的正义。」
（罗4：20-22）

10. 信德衍生一大民族，「因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。为此由一个人，且是由一个已近于死的人，生了子孙，有如天上的星辰那幺多，又如海岸上的沙粒那幺不可胜数。」（希11：11-12）

11. 亚巴郎是众信徒的典范，「『算为他的正义』这句话，不是单为他个人写的，而且也是为了我们这些将来得算为正义的人，即我们这些相信天主使我们的主耶稣，由死者中复活的人写的。」（罗4：23-24）

12. 因着信德，我们成了天主的儿女，「因为你们凡是领了洗归于基督的，就是穿上了基督：不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。如果你们属于基督，那幺，你们就是亚巴郎的后裔，就是按照恩许作承继的人。」（迦3：27-29）

13. 信德的力量，「为此，一切都是由于信德，为的是一切本着恩宠，使恩许为亚巴郎所有的一切后裔坚定不移，不仅为那属于法律的后裔，而且也为有那亚巴郎信德的后裔，因为他是我们众人的父亲，正如经上所载：『我已立你为万民之父；』亚巴郎是在他所信的天主面前，就是在叫死者复活，叫那不存在的成为存在的那位面前，作我们众人的父亲。」（罗4：16-17）

14. 亚巴郎要叫做亚巴辣罕，「上主显现给亚巴郎，对他说：『看，是我与你立约：你要成为万民之父；以后，你不再叫做亚巴郎，要叫做亚巴辣罕，因为我已立定你为万民之父。』」（创17：1,4-5）「他在绝望中仍怀着希望而相信了，因此便成了万民之父，正如向他所预许的：『你的后裔也要这样多。』 他虽然快一百岁，明知自己的身体已经衰老，撒辣的胎也已绝孕；但他的信心却没有衰弱。」（罗4：18-19）

15. 天主忠于自己立的约，「因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。」（希11：11）「对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，且满心相信天主所应许的，必予完成。天主就以此算为他的正义。」（罗4：20-22）

16. 亚巴郎坚信上主，「因着信德，亚巴郎在受试探的时候，献上了依撒格，就是那承受了恩许的人，献上了自己的独生子；原来天主曾向他说过：『只有由依撒格所生的，才称为你的后裔。』他想天主也有使人从死者中复活的能力，为此他又把依撒格得了回来以作预像。」（希11：17-19）

17. 亚巴郎的望德，「这些人都怀着信德死了（一如亚巴郎），没有获得所恩许的，只由远处观望，表示欢迎明认自己在世上只是外方人和旅客。的确，那些说这样话的人，表示自己是在寻求一个家乡。如果他们是怀念所离开的家乡，他们还有返回的机会；其实他们如今所渴望的，实是一个更美丽的家乡，即天上的家乡。为此，天主自称为他们的天主，不以他们为羞耻，因为衪已给他们预备了一座城。」（希11：13-16）

18. 亚巴郎接受上主的旨意，「这一切人虽然因着信德获得了褒扬，但是没有获得恩许的，因为天主为我们早已预备了一种更好的事，以致若没有我们，他们决得不到成全。」
（希11：39-40）

19. 那样，信德是什幺？「信德是所希望之事的担保，是未见之事的确证。因这信德，先人们都曾得了褒扬。」（希11：1-2）


先知也经验恐惧

您要打印的文件是：先知也经验恐惧
打印 打印本文

先知也经验恐惧

作者：佚名 转贴自：逾越知音 点击数：912

厄里亚先知为何要躲藏在西乃山上呢？这位以色列「众先知之父」的坚毅和勇气往那里去了？「厄里亚害了怕，遂起身逃命。」（列上19：3）厄里亚先知害怕些什幺？他害怕谁？在加尔默耳山上，他曾勇敢地与信奉巴耳的众先知比试，因着上主所行的奇迹，他胜利了；但现在他却怕得要命，向上主呼求：「上主啊！现在已经够了！收去我的性命罢！因为我并不如我的祖先好。」（列上19：4）就是在那次西乃山上的胜利后，他的主要敌人依则贝耳皇后誓言要铲除这「扰民的人」。

厄里亚先知实在非常恐惧，他走了四十天四十夜到了天主的山西乃山；天主虽然不大愿意厄里亚先知逃命，却从中为他提供在路上所需的食粮及用水。「厄里亚就起来，吃了喝了，赖那食物的力量，走了四十天四十夜，一直到了天主的山西乃山。他来到那里，进了一个山洞，在那里过夜。」（列上19：8-9）为何厄里亚先知选择西乃山作为他的避难所呢？可能他想到梅瑟接受上主启示及定立盟约的地方罢！也许厄里亚先知是躲在当年（约三百年前）上主经过梅瑟所躲藏的同一山洞内。（创33：19-22）但厄里亚先知却有不一样的经历：他因挫败而气馁，想放弃他先知的使命。「我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！」（列上19：10）「在寂静的山洞里，上主的声音很清楚。那声音对他：『厄里亚，你在这里做什幺﹖』」（列上19：13）厄里亚先知不可躲避在山洞内，上主坚强他，抹去他的泪痕，使他再次肩负起自己的使命。

「上主吩咐他说：『你出来，站在山上，立在上主前面。』那时，上主正从那里经过，在上主面前，暴风大作，裂山碎石，但是，上主却不在风暴中；风以后有地震，但是上主亦不在地震中；地震以后有烈火，但是上主仍不在火中；烈火以后，有轻微细弱的风声。厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。上主对厄里亚说：『你回去，仍取道旷野，往大马士革去。』」（列上19：11-13,15）暴风、地震、烈火等都曾是天主临在的标记，但这次却不是！厄里亚一听见那轻微细弱的风声，就知道上主的临在，而轻微细弱的声音并不表示那是温柔的话语，天主的命令非常清晰：「依你来的路回去！」厄里亚遂离开山洞，继续他的使命。


世人与走兽的命运都是一样

您要打印的文件是：世人与走兽的命运都是一样
打印 打印本文

世人与走兽的命运都是一样

作者：怡悦 转贴自：思高 点击数：1137

「世人的命运，同走兽的命运，都是一样，前者怎样死，后者也怎样死；气息都一样，人并不优于走兽：因为都是虚无。都同归于一处；既都出于尘土，也是归于尘土。人的气息是否向上高升，走兽的气息是否下降地下，有谁知道？」(训3:19-21)

假如圣经里有难明的说话，这段话肯定是最难理解的一句！令人难受的是，死亡看来是不公平地使全人类平等──年青的或老年的，好的或坏的。这句话对死亡投下个可怕的阴影，似乎说在死后所有的希望全失去──真是句惊人的话！人与走兽是否真的有着同一的希望，就是在死后还有任何形式的生命？这是否只是个「命运」问题？这是这段经文所提出的一些问题。

首先，「命运」二字是过份表达的字，这字用在这?只是指「发生」。因此，与机会、好运或厄运无关。这只是个要发生的唯一事实，唯一事件──就是死亡，死亡会突然降临于共同具有必死性的人或兽身上。

这段经文断言「都同归于一处」，这一处指的不是已湮没或不存在的地方，而是坟墓！可以肯定的，人和兽都是出于尘土，因此，他们也将归于尘土。人怎样死，走兽也怎样死。死亡对他们一视同仁。

可是最令人不安的，是那些坚持旧约对死亡表达失望观点的人，他们为了证明他们自己的观念有根有据而翻译了一些经文。在希伯来文明显的语调中，21节所指的「人的气息向上高升，走兽的气息下降地下。」动词「向上高升」和「下降地下」是附有冠词的主动分词，我们不要以为人们把读起来只有些微分别的希伯来文的疑问冠词混乱了。

再者，撒罗满不是在这段经文前已经强调，天主必要在终审判时审判义人和恶人(3:17)。假如人在死后甚幺也完结了，他们如何面对这审判呢？撒罗满不是警告了在终审判时「天主对一切行为，连最隐秘的，不论好坏，都要一一审判。」(训12:14)可是假如死亡是存在的终结，谁会重视这个毫无根据的审判警告呢？

有关人类在死亡后仍然生存的概念，是同哈诺客这人一样古老。哈诺客被记载在创世纪五章二十四节，人与他的身体一起进入永生的状态，「哈诺客与天主往来，然后就不见了，因为天主将他提去。」(创5:24)同样，约伯知道一个人在死后仍会再生存，有如一棵树一样，「若是一棵树被砍了，仍有希望生出新芽，嫩枝丛出不穷。」(约14:7)

有如经文内提出一个问题，而这问题是没有答案的话，那幺，我们也就不要太强调「有谁知道？」圣经里共有九处出现这问句，只有三处是个真正的问题(艾4:14；训2:19; 6:12)。有两段经文与我们这段经文很相似，跟着它的是个直接宾语。这句话是个以修辞手法表意而不须回答的言辞，它要我们记得天主是那位知道人与兽之间的分别，以及气息或灵魂的本质，一个是不朽的(所以「上升」到天主那里)，而另一个气息是会朽坏的，(所以「下降」到地下坟墓里，有如肌肉一样粉碎成为尘土。)

第三章最后的一节，重复了同样的修辞问题。「有谁能领他去看自己身后的事呢？」(训3:22c)从经文的上文下理看来，答案是很明显的，虽然答案没有立即用言辞表达出来：天主是那位将会对他一生作出最后评价者。人不应生活得好象不会在永恒中面对天主，也不要认为终有一死的人类，死后就一无所有，他们的肉身和走兽的一样在坟墓?化为灰土。再者，殡葬者不能把死者的全部拿去，因为那些敬畏天主以及愿意取悦祂的人，他们的气息已经与天主同在了。

因此，我们可把训道篇3:19-21译成：在人类发生的亦会在走兽身上发生；同样的事发生在两者身上，他死了，牠也死了；同样的气息在两者内，人类没有胜过走兽(基于死亡的事)，双方都要到坟墓去，同出于尘土，也同归于尘土，谁会知道个别的气息？人的上升到天主前，而走兽的气息则下降到地?。


圣经中的羊

您要打印的文件是：圣经中的羊
打印 打印本文

圣经中的羊

作者：吴终源 转贴自：天主教之声 点击数：1065

以色列人原是游牧民族，而其所牧养的主要牲畜就是羊。后来定居客纳罕地，以民称之为「流奶流蜜」的地方，奶指的也是羊奶。所以羊和以色列人有密不可分的关系，甚至在救恩历史上，羊也占关键性的地位。

羊首先是富有的标记，雅各伯为拉班牧羊，用巧计取得拉班的羊，使自己拥有许多的羊群。富有的约伯有七千只羊，在他接受考验后，天主加倍赐给他福分，使他拥有一万四千只羊。

羊除了供做吃、穿、喝之外，在圣经中最主要的用途就是当作祭献天主的牺牲品。人类最早给天主的祭品，且蒙天主悦纳的就是亚伯尔献给天主的羊（创四4）。圣经上对祭献有相当详细的规定，在什幺庆节或什幺机会要献什幺羊，献多少只等都有明白的规定：如祝圣司祭要献公绵羊（出廿九）；全燔祭用绵羊或山羊都可以，但该当是没有瑕疵的公羊（肋一10）；和平祭则母羊公羊都可以（肋三）；为酋长赎罪应用公山羊，为平民则用母山羊（肋四）。

既然羊和以色列人的关系那幺密切，牧放羊群也就成为极重要工作，旧约中的重要人物几乎都跟牧羊有关。处于游牧时代的族长固然有他们自己的羊群：如亚巴拉罕、依撒格、雅各布布伯、若瑟；就是梅瑟也帮他的岳父牧羊，最伟大的君王达味也是牧羊人出身，甚至先知中亚毛斯也是牧羊人。管理羊群需要相当大的耐心和智能，因为要引领羊群到有好草和水的地方，夜间要看守羊群，勿为狼或其它野兽所吞噬，迷失的羊要去找回来。因此以色列人慢慢地就把君王和长官比作牧人，而人民也就成了羊群。

羊固然会迷失，各走各的路，但牧羊人也有失职的情况，所以上藉先知厄则克耳说话：「你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群。」（则卅四3）因此上主自己要成为以民的牧者。圣咏二十三篇「上主是我的牧者」乃是以民在上主牧养下的幸福写照。

旧约是预像，耶稣基督降生成人，成为真正的善牧，他实现了厄则克耳先知的预言：「我要亲自牧放我的羊，失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守。」（则卅四16）善牧且为羊舍掉自己的性命（若十11）。

以色列人最大的节日是逾越节，每一年逾越节，他们一定要吃逾越节（巴斯卦）羔羊。耶稣受难前夕与门徒共进逾越节晚餐，以新约取代了旧约，他自己成为真正的逾越节羔羊：「天主的羔羊，除免世罪者。」（若一29）在默示录中这一个神秘的羔羊，更成为整个启示和朝拜的中心：「被宰杀的羔羊堪受权能、富裕、智能、尊严、光荣和赞颂。」（默五12）

基督徒是善牧又是羔羊，也就是说他本身是大司祭又是祭品牺牲。基督也称他的门徒为羊群，又把牧人的工作交给了他的宗徒，特别是伯多禄（若廿一15-17）。所以主教、神父们如同基督一样，是羊群也是牧人。

羊也分好羊和歹羊，肥羊和瘦羊；另外也有外披羊毛内里凶残的豺狼。在末日天主要在羊与羊之间执行审判：「如同牧人分开绵羊和山羊一样。」（玛廿五33）但愿我们都是天主的好羊，就是听从善牧的声音，充满爱心，过福音化生活的人。


创世纪－两个创造的故事

您要打印的文件是：创世纪－两个创造的故事
打印 打印本文

创世纪－两个创造的故事

作者：佚名 转贴自：真命融线 点击数：1129

话说从头的神话故事

  创世纪的开头叙述了有关人类的神话（参创一-十一）。神话是想象出来的故事，运用象征来表达真实情境，而这个真实情境往往超越我们的理解，又无法用言词表达。

  创一1-二3告诉我们，救赎始于创世之初。在起初什幺都没有，只有天主。创世纪借用故事和象征来描述创造，故事和象征给了我们想象的空间，让我们发现这个创造之所以特殊，是因为天主首先爱了我们，祂给了我们一个美好的世界，由我们来照顾，但不是让我们自私地滥用。

  这两个创造故事的部分传统，经过千百年的口耳相传，代代绵延，最后在各个时代，在世界各地，写成了文字。

年资较浅的第一个故事

   这个故事出自司祭传统（参创一1-2，4a）。在这段叙述中我们看到，造物主面对的麻烦好象是水太多了。就在这一片混沌中，天主用七天的时间造了世界。

  日复一日，世界逐渐成形。第一天，天主说「有光」（创一3）就有了光，而天主看了认为好。每天都有新的东西创造出来，天主看了都认为好。第三天是两个截然不同的创造行动：创造旱地和植物（创一9-13），生出植物显然是创造旱地的特殊发展，而它们竟然是一起的。第六天也非常重要，再度有两个不同的创造行动：创造陆地上的动物及创造人类（创一24-31）。这两个创造行动一起发生，且彼此互为延伸、相辅相成。这两个分开的行动都是再创造中单一的时刻中造成的，人类及生物出现了。人类虽然不是创造中唯一重要的部份，但由人类负责整个受造世界的一切，所以不能毫无所限或以一成不变的方式去滥用其它的受造物。

  第七天天主停止了一切的工程，之前祂用六天时间创造了美好的宇宙，对自己的创造也很满意，创二3告诉我们：「天主祝福了第七天，定为圣日」。所有受造物都蒙天主祝福，但祂特别祝福第七天，将之定为圣日。我们欣然遵守安息日的祝福，因为这能让我们亲近天主。不是只有天主能与我们建立关系，我们也能在每周的这一天脱离日常的工作，以特别维系我们与天主的关系，在朝拜祂、在爱近人之际，更接近祂。

古老久远的第二个故事

  这个古老的故事（参创二4b-三24）出自雅威传统，反映出与司祭传统完全不同的文化。从这段记载我们看到：天主面对的是缺水的问题，可是，在干旱贫瘠中祂创造了富饶与秩序。

  天主用尘土形成了人，给他起名叫亚当，是阿拉美语「来自土」的意思。这个创造行动完全不同于天主的其它创造行动。祂以创造的艺术，亲切关怀地塑造了人。当天主向自己的受造物鼻孔吹气时，这个行动更显亲切，就在那一刻人有了生命的气息，而天主走近了他。

  天主造了一座花园，让亚当看管，他可以悠游其间，无忧无虑地生活。只有一件事他不能做，就是不能吃知善恶树的果子。花园是人享有与天主特殊亲密关系的处所，并供给人的一切所需。虽然如此，天主仍觉得人的生活有所不足：「人单独不好，我要给他造个与他相称的助手。」英文「助手」的翻译略逊于希伯来文的「ezer」，ezer不是助手或仆人，而是互相依存的伙伴，双方同等重要。

  天主用尘土造了各种野兽和飞鸟，把牠们引到人面前，看他怎样起名。人给牲畜飞鸟起了名字，但没有找着与自己相称的「ezer」。

  上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，遂说：「这才真是我的亲骨肉，她应称为『女人』，因为是由男人取出的。」（创二21-23）

  从男人的一部分造出女人，重点在于象征彼此亲密关系。希伯来文的女人为「ishshan」，是男性的ish。

  男人为动物取名显示自己的权威在牠们之上。另一方面，女人的名字出自男人的名字，所以没有谁高于对方的问题。男女相同的名字唯一的差别在于男女各有特质，而且同时捕捉住彼此亲密相属的关联性。

  最后两节叙述男人应离开自己的父母，「依附」自己的妻子，二人成为「一体」（创二2-4）。不必把这个意思局限在男女两性的结合。依附指的是男人和女人在生活各层面骨肉相连，是一种能保有双方各自独具的个别身分之间的相联相署的关系。在这段创造的描述中，不论男女，如果没有对方，都是不完整的。

  创世纪第二章描述一个场域，在那里有男人爱女人的纯情喜乐，男人和女人都爱天主，男人和女人都爱大自然。

两个记载的一致性

  在这里我们看到两个创造的故事，一个描述理想，另一个反映真实境遇。为什幺两个创造的记载用安息日来相连结？

  也许作者想说的是：天主创造了安息日，为破碎的关系疗伤。建立关系需要时间，而且也不是只靠天主单方面制造彼此间的关系。

诱惑与沉沦的故事

天主教教义函授中心

创世纪第三章叙述人类失去乐园的伤心事。经文叙述虽然简短，但足以带我们重返伊甸，目睹人类原祖如何陷于诱惑，做出违反天主命令的决定和行动，最后被逐出乐园。这段叙述并未着墨于原祖面对诱惑的内心挣扎，只是轻描淡写地道出他们的诱惑与沉沦，可是却能在人的内心深处爆发无比的震撼，留下最深的叹息。因为这整个故事的后果成为全人类必须担负的命运，且影响至今。

诱惑的始末

  在天主所造的一切野兽中，蛇是最狡猾的，而且不着痕迹，让人在不设防下落入牠所设的圈套。蛇对女人提出这样的问题：「天主真说了，你们不可吃乐园中任何树上的果子吗？」（创三1）这并非天主的原意，所以女人纠正蛇的说法：「天主只禁止我们吃乐园中央那棵知善恶树上的果子。祂告诉我们，如果我们吃了那个果子就会死。」善恶树一定全是善果吗？对于好树善果，天主当然不会有任何疑问，祂认为有问题的是会结出恶果的树。

  旧约时代希伯来人说「知道」什幺事或「吃」什幺东西，意思是说「由个人的亲身经验，知道大致情况，自己能够融会贯通，让这些事或物成为个人的一部分」。所以，你现在大概能看出来为什幺天主会对人提出这个问题？为什幺天主会说：「不可摸那棵树，摸了那棵树你就会死！」

  蛇继续发挥狡猾的特质，企图说服人否定天主的说法：「才不会呢！」蛇说：「天主骗人」，「你们绝不会死！」「你们哪天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。」像天主一样，岂不就没有任何限度了吗？任何事，管它好事、坏事，或者不好也不坏的事，都可以百无禁忌？谁来给我们订规矩？为什幺要受约束？我们为什幺不能像天主一样？唉，这样的诱惑也未免太大了！

自由抉择与抉择的后果

  就这样，原祖父母逾越了界线，他们要亲自去品尝果子，不幸尝到的是恶果。而这一切是他们的自由抉择，不错，是蛇诱惑了他们，然而，蛇只是诱惑他们，并没有强迫他们。之后他们失去了彼此的信任，而这弥足珍贵的信任正是乐园的特质。他们发现自己赤身露体，便用无花果树叶围住赤裸的身体，他们企图遮掩的不仅是赤裸的身体，更想遮掩的是：自己曾经想要抗命。当男人和女人必须用树叶遮体才能彼此面对时，他们之间原有的亲密关系便消失了。在旧约时代，如果没有信任与亲密关系，「赤身露体」是不对的。时至今日，这一点依然不变。

  更可怕的是，天主与人的亲密关系也随之消失，我们没办法看到天人亲密来往的记号了。当男人与女人在乐园中开始躲着天主时，天主主动招呼他们，祂呼唤亚当：「你在哪里？」天主当然知道他们在哪里，可是在天人亲密来往的关系中，他们身在何处呢？亚当回答天主，自己仍在乐园中，可是听到天主的声音很害怕。为什幺男人和女人会怕天主，他们不是一向和天主关系密切吗？答案很简单：因为他们赤身露体。「谁告诉了你赤身露体？」天主问道：「莫非你吃了我禁止你吃的果子？」（创三11）这时男人展露出人性的真实面，把责任推给了女人：「是你给我作伴的那个女人给了我那树上的果子，我才吃了。」（创三12）而女人也有充分的理由归咎于蛇：「是蛇哄骗了我，我才吃的。」（创三13）

  诱惑固然有令人无法抗拒的因素，但厘清责任绝不会拿诱惑来当作主要的考量。所以诱惑永远不能成为借口。

最后的结局

  事情尚未结束，作者在这段故事的最后，告诉了我们三件事：

1、蛇因狡言诱惑，引人违背天主，而遭受到处罚，牠不仅要用肚子爬行，毕生日日吃土，而且从此以后要被人踩在脚下，饱受人类的威胁。这样的惩罚把人类及宇宙万物原本的亲密性连带地破坏了。人开始要面对世界的仇恨与对立。

2、男人与女人被逐出乐园，此后连生命树上的果子也吃不到了。没有生命树滋养生命，死亡成为不可避免的事实。人类必须承受身体方面的所有苦痛，彼此之间原有的互相尊重及平等关系也被取消了。女人要面对怀孕的苦楚，受丈夫管辖，男人要日日劳苦，汗流满面，才有饭吃。

3、人类再也找不到通往乐园的路，再也不能重返乐园，悠游在生命树下，享受与天主亲密来往的喜悦。离开乐园的路竟然是一条不归路。

  这一切纯粹是人类选择罪恶的后果，而非出自天主的计画。诱惑与沉沦的故事就在这个悲剧发展中缓缓落下帷幕。


关于衣服，你们又忧虑甚幺

您要打印的文件是：关于衣服，你们又忧虑甚幺
打印 打印本文

关于衣服，你们又忧虑甚幺

作者：斐若望 转贴自：思高网络 点击数：1246

德训篇(希伯来的智能文学)作者把衣服、面包和水列为生活的必需品(德29:11)。耶稣，作为加里肋亚人的老师，告诉他的追随者不要为穿甚幺、吃甚幺或喝甚幺而忧虑(玛6:25-34)。衣服是否生活的必需品呢？哪一类衣服是人们必须穿的呢？为甚幺？在哪些场合穿着？耶稣会否认同呢？在中东文化背境下阅读圣经，便可以从贴切的角度来看这些问题。在当代的文化背境下，衣服固然是生活的必需品，惟与外地读者所想的大相径庭。

「在起初……」

根据创世纪的传统故事，衣服并非生活上的必需品。亚当和厄娃赤身露体，但不感到害羞(创2:25)。但当他们不服从天主后，才发现自己赤身露体，遂决定用无花果树叶编织裙子围身(创3:7)。这从未有过的意识使亚当对天主产生莫明的畏惧：「我在乐园中听到了你的声音，就害怕起来，因为我赤身露体」(创3:10)。当天主宣称三位人物因不服从而引致的严重后果后，天主为男人和女人造了皮衣(创3:21)。

后人对这故事有很多不同的解释。人类学也有自己的说法。在所有文化当中，衣服扮演着团结人类的角色。男人和女人独自制造无花果叶腰布，不单只与创造者，亦为他俩之间造成距离。反观，天主为男人和女人做皮衣，天主进一步确定继续与他们保持个人关系，而他们从同一位赠与者领取衣服，亦将他俩联系在一起。这是第一对夫妇以衣服为生活的必需品的第一种理解方式。

衣服的质料

狩猎者和中东的贝都因人都以兽皮为基本衣服，内幅的质料为兽毛和羊毛。创世纪第四章二十节提及的帐幕，正表示在早期历史时代，人类可能已掌握及进一步提升了纺织技术。制造帐幕的理想材料是以黑羊毛织成的毛布，既防水又不易损破(出26:7；歌1:5)。粗布衣亦以此种物料制成(依20:2)。

先知以骆驼毛编织成的棕色布料去缝制斗篷(匝13:4；玛3:4；谷1:6)。羊毛亦编织成布用来缝制衣服(肋13:47)。埃及人早于出谷时期已知道，以色列民是使用亚麻布和绵布的(编上4:21；出28:5-6)。由于羊毛和亚麻布来自两种不同的受造界，即动物和植物，所以梅瑟五书便不允许人们穿着以这些物料混合缝制的衣服(申22:11)。为保圣洁是不容把区别混淆及越过分野的。

衣服的类别

学者列出圣经中五种基本衣服。虽然有些学者声称男女衣服有别，但男人和女人似乎穿着相同的五类衣服。在犹太人法律上是不准许穿着异性衣服的(申22:5)，这条法律显示男女衣着的区别并不太明显。这似乎并非暗示以民有男女易服而穿的情况。

袍子

最贴近皮肤的衣服是袍子。有时候被称为内衣。将一块布纵折成两半，除了头部和手臂位置外，周围缝合起来。亚述人纪念碑便刻有犹太战俘穿短袖袍子的模样。

袍子一般是以亚麻布缝制的，但有时也会用羊毛。似乎男男女女均穿着同一种袍子(创3:21 ；歌5:3)。然而，有些特别的袍子是指定身份的人才可以穿着的，例如司祭(出28:40；肋16:4)。

依撒格宠爱若瑟甚于其它儿子。依撒格为若瑟制造了一件及膝和衣袖至手腕的袍子(创37:3 ；七十贤士本将袍子错误翻译为「彩衣」)。单以衣服本身来说，这特别的袍子不只包裹身体，也是皇室成员通常穿着的衣服(参阅撒下13:18)。此点若瑟的哥哥们一定知晓，而故事的余下部份更是耳熟能详，不用多述。

塔彼达(多尔卡)为团体中的寡妇缝制袍子和外衣(宗9:39)，然而在犹太和其它民族的文化里，缝衣并非妇女「专利」的工作(参看出35:35)。

斗篷卅外衣

此种衣服是松身的外衣，没有衣袖或只是短袖，披在袍子上面。外衣的质地较坚韧，因此能把对象配带在上(出12:34；民8:25；撒上21:9-10)。日间它能防晒防雨，晚上则是「睡袋」。基于此，如果一名借贷人给予债主一件外衣作为低押，债主必须于日落前将外衣交还给他(出22:25-27；申24:12-13)。

诺厄喝醉后，人盖以外衣(创9:23)、卢尔德披上外衣去找波阿次(卢3:3)、群众为耶稣将外衣有如地毯铺在地上(谷11:7-8)、一位病妇为求治愈设法触及耶稣外衣的蓝色繸头(玛9:20)、在审判之日，门徒切勿回家拿取自己的外衣(玛24:18)。

外衣和袍子是否中东的生活必需品？无论是诉讼人或是小偷作此要求，耶稣均命他的门徒要两者一并让给他们(玛5:40；路6:29)。

腰带

男人(列上2:5)和女人(依3:24)会将腰带穿在腰间。有些腰带是皮造的(列下1:8；玛3:4)，其它是编织出来的(箴31:24)，有时更以繸头或穗作装饰。腰带能束紧袍子或外衣，令到外衣的上半部形成一个口袋或钱囊(玛10:9)。有时候一把短剑可藏于腰带内(若18:10)。与腰带十分近似的便是腰布(耶13:1-11)，或女性披带的彩带(依3:20)，尤其是新娘(耶2:32)。「束上腰」这一用语是形容将腰带拉紧，表示已整装待发，例如旅行(出12:11)或出击(耶1:17)。

头巾和面纱

在圣经及相关记载中，有关头巾的资料很不清晰，就如上述的衣饰一样。然而，最低限度，盖头的衣物可遮挡太阳和风沙。有一种头巾是男人(依61:3,10)和女人(依3:20)都披带的。基本的包头巾方式是将一块布打褶地披上或围绕着头部包好。男性用头带固定头巾位置，便做成了冠(约29:14)。头带像征男性，女性从不配带。司祭披戴特别的头巾去履行礼仪职务(出28:39)。而与头巾有关的便是面纱，一种妇女独有的衣饰，于某些场合用作遮盖面部。虽然有些面纱容许别人看到容貌(歌4:1-3)，在陌生人面前妇女一定要戴面纱(创24:65)。面纱亦是用作遮挡太阳和风沙。

鞋子

在圣经时代，凉鞋是一种人们普遍穿着的鞋款，以皮革或木块制成鞋底，再以带子或皮带系在脚上(创14:23；依5:27；谷1:7)。根据记载，妇女有时穿着花巧的凉鞋，甚至拖鞋(则16:10；友10:4; 16:9)。

赤脚的特殊意义视乎特定的情况而定。如果被逼赤脚，这明显是一种侮辱(约12:19)。如果人自愿赤脚，这便是暂时置身一般礼节以外的刻意安排，一种合情理及被专重的「不受条款所约束」的做法，例如处于忧伤当中(撒下15:30)或在哀悼中(则24:17,23)。

综合

从这五种基本衣物中引申了很多不同种类和变化的服装，例如在依撒意亚先知书第三章十八至二十四节中，一位女士的衣柜便有很多不同的衣物；今日有关圣经的参考书籍也列出其它衣物。大致上，这些传统数据就衣服如何成为生活必需品采取一种实用的看法：保护身体和保障私隐；亦可辨识性别及社会地位。

衣服的人类学

衣服除了如上文所述能达到实用的目的外，或许有其它更重要的象征意义。人类学家施耐德(Jane Schneider)研究指出衣服如何促进政治及社会生活的体制。从人们如何在不同意义的范围下使用布料和衣服，这说法便变得更显而易见。施耐德的体会为一些为人熟悉的圣经内容撒下新的光彩。

制造布匹

这范畴由纺纱工、染布工和精整工所操纵。在很多文化背境下，制造布匹的过程喻意着生命的再生和蜕化的阶段。衣服将人类彼此间、祖先和后裔连系起来。

纺织

在纺织过程中，经线被视为男性，纬线被视为女性的基本元素。正如两性结合才可制造新生命，纺织的两种元素结合起来便制成了布匹。

很多人相信纺织的技术来自天主，透过梦境和启示传递给人类。为以色列民这似乎亦是真实的(出35:30-35)。制造衣服的人借着尊重和随着这神圣的灵感指引下而工作，重建起天主与制成的衣物间的精神连系。

世界上很多国家认为一件无缝的衣服，即没有尽头的经线是神圣的。没有尽头的经线代表亲属、后裔，以及追溯至创世者之间没有间断的联系。人们相信不断的纺织产生一种精神力量，而裁开一块无缝的布即挑战或否认此种说法，会惹起上天的不悦。也许这正可解释当耶稣被钉在十字架上时，士兵没有瓜分他的无缝长衣(若19:23-24)。

在了解制造布匹时天主所扮演的角色后，这便可突显出天主为原祖父母造了皮衣的重要性( 创3:21)。正当他们的不服从令他们远离天主，天主为他们制造了衣服作为礼物，即表示创造者和受造物的关系重新建立。

染布

在地中海一带的古文化中，染布是一个要求高、艰巨和容易被垄断的工序。紫色来自一种软件动物蛾螺的腺体分泌物，在提洛(Tyre)附近加工和晒干。腓尼基人(Phoenicians)是制造 此种染料的专家。以染色而闻名于世的客纳罕和腓尼基，它们这古老地名在希伯来文和希腊文有「紫色染料」的意思。按梅瑟法律，犹太人外衣的衣角上的繸头均规定用紫蓝色(户15:38)。

圣经亦提及一种微红或紫红色(箴31:22；出26-27)和朱红色(由一些雌性昆虫的枯干身体制造而成的染料；参创38:28,30；歌4:3)。当一块布染成朱红色后，便几乎没有可能将这颜色漂去(参依1:18)。这种颜色就是披在耶稣身上、被人嘲笑为君王的罗马军队披风的颜色(玛27:28)。

圣经多次提及这三种颜色为司祭服饰(出28)，献给上主的礼物(出35)，祭坛的帐幕(出38)，以及庭院的垂帘(出38:18)的基本元素。汉臣(K.C.Hanson)教授和艾以略(John H.Elliott)教 授皆指出这些颜色，长期被人认为能强而有力地抵御在地中海世界的「邪眼」(evil eye)。任 何从事神圣奥礼的人会特别穿上这些颜色的衣服，好能避免触怒凶恶的鬼神，亦能保护自己免受鬼神侵害(玛9:20；户15:38)。耶稣也熟识这文化的信念(玛20:15；谷7:22；路11:33-34)。

衣服的范畴

布料用作衣服或服饰，能展现(出28:1-4)和隐藏(创38:13-30)身份与价值。它是年龄、性别、阶级、地位和所属团体的标记。在耶稣的比喻中(路10:30-37)，那位由耶路撒冷往耶里哥途中的司祭面对很严重的矛盾。司祭遇见一名被贼人打得「半死」的伤者，司祭很难从伤者的口音确认他是来自哪一个社会团体(犹大、撒玛黎亚或其它的团体)。受害者亦是裸露着身体，所以未能凭他的衣着得知他属于哪一团体。例如，考古学家雅丁(Yigael Yadin) 在以色列发现的男性外衣，是由白色或黄色的羊毛制成，并在布面上缝上红啡色或深蓝色的 V 形纹饰。有些外衣领开口位置绣有条纹，它的颜色和 V 形纹饰一样。

总结

以人类学的角度去进一步反省衣服在其它范畴的意义(例如：馈赠和交易；授职和加冕仪 式)，能帮助外地读者进一步了解为何德训篇和古人认为衣服是生活的必需品。古人并不视衣服对私隐的保护和对抵御天气变化的的作用，如其它人类生活方面有着同等的重要。在他们心中，衣服的精神意义似乎更为重要。


战胜“谋杀者”

您要打印的文件是：战胜“谋杀者”
打印 打印本文

战胜“谋杀者”

作者：王保禄 转贴自：爱火天使 点击数：1175

——分享创世纪1～3章

天主创造完宇宙，在地堂按自己的肖像造了人，为的是永远爱着人，也永远被人所爱，他愿人生活在他爱内，他也生活于人的爱心里，为的是让人终身密切结合天主。但因人有理智和自由意志，所以要经过考验，不经死亡连同后代子孙同升天堂。并把万物交原祖管理和享用，本来这些也是为人而创造的，原祖过着天使一样的生活。

撒殚看人受宠，并将获得它失去的天堂，心生嫉妬，又知天主以知善恶树上的果子为警戒，它措蛇形美化成一个知道真情者，以主动帮助和开导一样亲切，把顺从它破坏天主爱人的计划，包装成有价值的又吸引人心的建议。

不珍惜福份的原祖，妄想自己可以主宰自己的命运，不再需要天主的照顾，独立于造物主之外。甚至对天主给予的不满足，对规诫不满意，为得天主一样的成全，骄傲的吃下命果……

顺从诱惑，得到的是，原祖两人抬头不敢看天主，低头无颜见自己难以掩饰的丑陋，良心不安，无奈自绝于乐园，又失去人和天主契合的真正自主，和真正的　智能，又遗祸子孙。

爱人类的天主弃而不舍，借着人类母亲无染原罪圣玛利亚谦逊的听从，完美的合作，耶稣以救世，赎世之主的身份，奉献给圣父，圆满的远超过原本的赔补，使天主的爱借耶稣，圣母广昭于世，赢得无数永远爱天父的灵魂，不断升天。

谋杀者凭它技艺万能，古蛇谬论不断翻新，欺骗世人。

用海市蜃楼般的世上成就虚假光荣，吸引人只为暂世。

以烈性妄动肉身拉扯人只顾本性。

现世人只要信创造一切，主宰一切的爱人类天主不变应万变，成为踏碎蛇头的母亲，战胜死亡的基督奥体一份子（领洗入教，珍惜再生的大恩）视救灵使命胜过生命，遵守保护灵魂的规诫，认清软弱无能的自己，只需谦逊服从天主和天主的安排，谋杀者就是失败者！


过河的人

您要打印的文件是：过河的人
打印 打印本文

过河的人

作者：江林月娇 转贴自：海外校园双月刊（基督教）（经本站编辑过） 点击数：1813

「希伯来」(Hebrew)一字字根有「越过」之意，特指着越过水、河、海；因此，「希伯来人」又是「过河的人」。

《圣经》中第一个过河的人是亚巴郎。

亚巴郎，出生在迦勒底的吾珥(今伊拉克的巴格达附近)。后来跟随父亲特拉黑沿幼发拉底河北上到了哈兰(今叙利亚境内)，就住在那里。

亚巴郎七十五岁的时候，天主指示他带着自己的家族往迦南地（巴勒斯坦）去，并应许赐福予他。于是，亚巴郎就带着妻子撒拉、侄儿罗特以及全家人口、奴仆、牲畜……等离开哈兰，往南进入迦南地。当地的迦南人认为这批「入侵者」来自大河(指幼发拉底河)一带，因此称他们为「希伯来人」，意即「来自大河彼岸的人」。

亚巴郎九十九岁的时候，天主向他显现与他立约，给他更名叫「亚伯拉罕」(意思是「多国的父」（创17：5）)。

亚伯拉罕不仅是「多国的父」，是「信心之父」；他也是「希伯来人」，是「过河的人」。

希伯来人

「希伯来人」在旧约中一共出现了23次，新约也出现了3次。

「希伯来人」第一次出现在《创世记》的记载中。当时，罗特被掳，「有一个逃出来的人告诉希伯来人亚伯兰」(创14:13)。

从种族血统来看，「希伯来人」指着亚伯拉罕肉身的子孙。例如，若瑟的主母色诱未遂「就叫了家里的人来，对他们说，你们看他带了一个希伯来人进入我们家里……」(创39:14)

「他们就为若瑟单摆了一席，为那些人又摆了一席，也为和若瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭，那原是埃及人所厌恶的。」(创43:32)

新约中保路曾说，他们是希伯来人，是凭着血源(by birth)；我是希伯来人，是因着召叫(by calling)。意思是说，他们是希伯来人，是因为父亲的血统；我是希伯来人，是因为天主召叫我，使我成为一位「过河的人」。

正如经上所记：「他后来领受了割损的标记，只是作为他未受割损时，因信德获得正义的印证。如此，亚巴郎作了一切未受割损而相信的人的父亲，使他们也同样因信德而算为正义；同时也作受割损者的父亲，就是那些不仅受割损，而且也追随我们的祖宗亚巴郎，在未受割损时所走的信德之路的人。（罗4:11-12）。

每一个跟随主的人都是「希伯来人」；每一位渡到河那边去的人，配称为「希伯来人」。

渡过河流

何谓「过河的人」？「过河的人」，就是顺服主的安排与带领，真正跟随主、与他同行的人。

「天主对亚巴郎说、你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大民族。我必赐福给你，叫你的名为大，你也要叫别人得福。」(创12:1~2)

亚巴郎因着信，成为第一个过河之人。

梅瑟带领以色列人出埃及、「过红海」，从为奴之地解救出来。

最后，若苏厄率领以色列人「过约但河」来到迦南地，得「流奶与蜜」之地为业。

上主一再地向以色列百姓强调，祂要把以色列民带到迦南美地，那地是「应许之地」、是「蒙福之地」、是「流奶与蜜之地」、是「天主赐给祂的百姓为业之地」。

「你吩咐以色列人说，你们过约但河，进了迦南地。」(民35:10)于是，若苏厄吩咐百姓官长预备食物，准备过约但河，得上帝所赐为业的应许之地。

同样地，天主不仅要带领你我脱离罪恶的权势──出埃及，还要把我们从旷野带进「迦南美地」。

红海与约但河

耶稣说：「我来了，是要叫人得生命，并且得的更丰盛。」(若10:10)

以色列民要离开埃及，有红海挡路；要进入迦南，有约但河阻隔。

渡过红海，预表「得救或脱离束缚」；进入迦南，预表「得胜」。

接受主耶稣为主、过红海很容易，但是，要进入「迦南美地」，要过得胜的生活却不容易，是需要付代价。

「耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。」(路9:23)

过红海时，人数多达两百万人；进迦南，却只有若苏厄和随从两个人。其余的人（在埃及出生的人）呢？都倒毙在旷野。

真希伯来人

今日的基督徒大致可分为三类：

1．幼稚的基督徒：灵性生命停滞于只能喝奶、不能吃干粮的光景。「……使我们不再作小孩子，为各种教义之风所飘，所卷去，而中了人的阴谋，陷于引入荒谬的诡计」(弗4:14)最后都死在旷野。

2. 世俗的基督徒：是喜爱停驻于约但河东、茍且偷安的人。正如勒乌本和加得的子孙一样，留恋河东那片肥沃的草原，不愿意过到约但河的西边去。这等人是贪图安逸，以河东之地为满足；灵性生命不求进取，不肯受苦走十架窄路的人。「……爱世界，和世界上的事……父的爱就不在他里面了。」(若壹2:15)

3. 名符其实的基督徒：是极力进到迦南地，能为天主争战的基督徒。常穿戴天主所赐的全副军装，抵挡魔鬼诡计的人。是基督得胜的精兵，常怀尊主为大的心；是敬畏 天主的人。

一位过河的人就是属 于天主的人；一位过河的人才是真希伯来人。

「祂将海变成干地；众民步行过河；我们在那里因祂欢喜。」( 咏66：6)

主阿！求你带我们过河，使我成为一位真希伯来人。


苦难中的抉择

您要打印的文件是：苦难中的抉择
打印 打印本文

苦难中的抉择

作者：江林月娇 转贴自：爱网 点击数：1941

苦难中，我深知自己的污秽；因此，我顺服圣神感动、认罪悔改，靠耶稣宝血，罪蒙赦免，在基督里成为新造的人。

苦难中，我认识自己的有限；因此，我切切寻求主的面、渴望上主的同在、全心倚靠祂的大能与扶持。

苦难中，我看见自己的无能；因此，我谦恭降服于上主的宝座前、听祂差派、顺从祂美善的指引。

苦难中，我意识到人生苦短；因此，我追求那永恒的价值、投资在那永恒的事业、盼望那永恒不朽的家乡。

苦难中，我思念祂的慈爱与恩典；因此，我满心欢喜地与人分享上主一切的美善、满怀感恩地过爱人与被爱的生活。

苦难中，我反思自我的亏欠与不足；因此，我谨慎言行、勒住自己的舌头、在暗地里也留心行光明的事。

苦难中，我深陷于死亡与阴间的权势；因此，我默想上主与我个人爱的关系：「谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与天主的爱隔绝；这爱是在我们的主基督耶稣里的。」 (罗8:35~39 )

「于是，他们在苦难中哀求上主，祂从他们的祸患中搭救他们。」（咏107:6, 13, 19, 28）苦难中我面对人生抉择：选择在短暂中做一头快乐的禽兽？抑或在永远的荣耀中行在主耶稣基督的光照中？

「求你看顾我的苦难，搭救我，因我不忘记你的律法。」（咏119:153）主啊！求你帮助我，在我剩余年岁中，苦难之时，永远作那明智的抉择。


约纳的教训

您要打印的文件是：约纳的教训
打印 打印本文

约纳的教训

作者：佚名 转贴自：加尔默罗圣衣会 点击数：1683

其实，约纳并不仅是一个记载于圣经中的人物而已，他有可能就是你、我或是生活在我们周遭的任何一个人。因为天主给了我们责任，但却是我们自己要决定要不要负起天主所给予的责任：正如约纳是一个不想做先知的先知，他逃避使命，于是遇到了许多灾难和危险。

事实上，不跟从天主召叫而只愿照自己的心意行事的人，不会得到平安和喜乐。我们可以就约纳的情况来看看天主如何地教导他：

一、逃避或拒绝执行天主的旨意，而从天主面前跑掉，可能会给不少人带来灾难。

【一个不负责任的人往往会为他周遭的人们带来问题或让别人受到伤害－约纳先知逃避上主的旨意而使得同船人员遇到了大风浪几乎丧命。】

那时，上主的话传给阿米泰的儿子约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前」。约纳却起身，想躲开上主的面，逃到塔尔史士去：遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。（约纳一：1-4）

二、同舟共济和牺牲的精神，能使很多人得救。

【人与人同舟共济以及知悔改并负担起自己的责任能使所有的人都得到益处－先有水手与约纳同舟共济，努力地想拯救他，而约纳牺牲自己要救他们－最后约纳及水手都得救。】

他对他们说：「你们举起我，将我拋在海里，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。」众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。所以他们便呼求上主说：「上主！求祢不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为祢是上主，就按祢的意愿作吧！」他们于是举起约纳，将他拋在海里，海遂平静。（约纳一：12-15）

三、祈祷－与天主对谈－可带我离开恐惧及怒恨的黑暗。

【人往往在遇到困难时才懂得要祈祷，而天主总是俯听我们在患难时的求助，藉由祈祷得着力量及救援出死入生，肩负起天主的任务－约纳在大鱼肚子前未与天主对谈，对谈以后立即得到了精神与身体的自由。】

上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，三天三夜。约纳从鱼腹里，祈求上主，他的天主。他说：「我在患难中，呼求上主，衪便应允了我，我从阴府的深处呼求，祢便俯听了我的呼声。祢将我拋入海心深处，大水包围了我；祢的波涛和巨浪漫过了我。我曾说：我虽从祢面前被拋弃，但我仍要瞻仰祢的圣殿。大水围困我，危及我性命；深渊包围我，海草缠住我的头。我下沉直到礁底，大地的门闩永为我关闭。上主，我天主！祢却从坑里救出了我的性命。当我奄奄一息时，我记起了上主；我的祈祷达于祢前，达于祢的圣殿中。敬奉虚无偶像的人，实在是舍弃了慈爱的根源。至于我，我要在颂谢的歌声中，向祢献祭，偿还我许的誓愿，救恩属于上主！」（约纳二：1-10）

四、天主的计画和做事的方式可能跟我们所认为及期望的不一样。

【我们努力地尽自己的责任，并接受天主的安排，而不是抱怨事情的进展并非所愿－约纳认为天主要的是惩罚，所以祂必会毁灭尼尼微，但祂却给予原谅及新的机会。】

天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「上主，当我还在故乡时，我岂不是已想到这事？所以我预先要逃往塔尔史士去，因为我知道你是慈悲、宽仁的天主；是缓于发怒，富于慈爱、怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好！」上主说：「你的愤怒合理吗？」（约纳三：10-四：4）

五、天主从爱的角度看人，并且邀请我们分享这种看法。

【藉由履行责任，天主帮助我们成长，更能够明了天主的旨意，对于不顺心的事情，我们该想想的生气是否合理－天主舍不得祂宝贝的尼尼微人，用一株约纳所欣赏的篦麻让他了解祂的看法。】

约纳出了城，坐在城东，在那里为自己搭了一个棚坐在棚荫下，要看看那城究竟要发生什幺事。上主天主安排了一株篦麻，使长得高过约纳，为他的头遮荫，消除烦恼，约纳很喜爱这株篦麻。但第二天曙升起时，天主安排了一个虫咬死了篦麻，篦麻便枯萎了。当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：「我死了比活着还好！」天主对约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以致于死，是合理的！」上主说：「你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它；它不过是一夜生出一夜死去的植物；对尼尼微这座大城，其中有十二万不能分辨自己左右手的人，且有许多牲畜，我就不该怜惜他们幺？」


有爱有诚，所向无敌

您要打印的文件是：有爱有诚，所向无敌
打印 打印本文

有爱有诚，所向无敌

作者：吕渔亭 转贴自：天主教之声 点击数：1482

当年以色列人与敌军作战,梅瑟领着以色列选民，渡过红海走出西奈旷野，终于来到了天主所许的福地。可惜正式进入福地前，还须闯五关斩六将克服种种之困难，其中尤以如何面对阿玛拉克强硬的民族最为困难。据出谷纪记载，当时梅瑟曾令大将若苏厄出征，自己则站在山冈上助战：每当梅瑟高举双臂时，以色列就打胜仗；但一放下手臂，阿玛拉克人就步步进迫！这样不断高举双臂，梅瑟终于累坏了；于是有人搬来了一块巨石，叫他坐下稍息，亚郎和胡尔则一左一右托着他的手，这样他的手永远高高举着，以色列军队也永远节节打胜仗。（出十七8.-12)

这是一则颇具风趣的故事。

记得当年在小修院求学时，我曾问圣经学老师，这则故事是否属实，或只是一项无稽的传说？那位老师当时似乎答得很妙，他反问我，梅瑟当年领着以色列人渡过红海，是一椿历史事件还是一件幻想故事？若瑟给法劳王释梦而当了宰相是故事是史实？亚当与夏娃偷吃禁果而被逐出地堂是故事是事实？甚至耶稣这个人是历史人物？或只是一则虚幻的传说？他当时见我面有难色不知如何作答，乃说了一句真心话：「信仰本来要靠信德才能生存，你没有见过天主，但你相信天主存在！你没有进过天堂或地狱，但你始终坚信无疑！我们没有见过听过，或甚至不怎样了解的事情何至千千万万，但我们相信教会不会故意欺骗我们，神学家圣经学家也不会捏造故事；他们说「可以」相信或甚至「应该」相信，我们也就如此接受了，这就是信仰，更是一种信德。

但梅瑟的那双巨无霸手臂，对廿一世纪的现代人来说，究竟象征着什幺？当年他举起双手，只是为了打垮强悍的敌人，现在我们学着也举起双臂，想要打垮什幺？

梅瑟那双力大无穷的手臂，年轻时我曾认为可能代表「智能与成功」，认为一个人只要好好利用智能就能百战百胜。可惜智能究竟是什幺？活了一大把年纪至今还找不到准确的答案。两只手臂是否代表「地位及学历」？但不管你学历如何渊博，地位如何崇高，也好象不能令你活得更快乐！

这样胡思乱想了好几十年，如今自感已日落西山，不久也将跟古人一样归于灰土，心情反而变得更静恬也更开朗。回忆过去将近八十寒暑的岁月，对梅瑟双臂的作用始终想不出一个所以然，而今深感万事不贪求、常常心安理得，反而找到一个答案。真是踏破芒鞋千百双，得来全不费工夫，原来它就在我心中。所谓双臂原来就是「爱及诚」这两个字：一个人若心中有爱有诚，他必然所向无敌百战百胜！
但想心中有爱又谈何容易！若望宗徒说耶稣就是爱。圣保禄也说「现今存在的有信望爱这三样，但其中最大的则是爱！」（格前十三.13 ）

说得简单一点，爱有「大爱及小爱」之别：印度特里萨修女终生为穷人服务当然属于大爱，证严法师及历史上的那些大圣大贤心中也必然有大爱。但我何许人也，又如何也能梦想这种大爱？回首那些不算短暂的岁月，我自己又何曾真的爱过人？真的努力替人牺牲过奋斗过？而今早过不踰矩之年，又如何能再卷土重来，轰轰烈烈地再干一番？

但人人还必须有爱，否则天门如何开启！

大爱不成那就只好在小爱上动脑筋了。

小爱上动脑筋，可能又要请圣女小德兰给我们指点迷津。翻开灵心小史，我们知道圣女当年也想成一位大圣女，但她一看圣方济、圣大德兰、圣文生等大圣人，那些轰轰烈烈的事迹，也只好望洋兴叹自感无力了。但她还是想做圣女，于是只好学做一个小孩子，一心在小爱上去下工夫；于是想生气的话不说，别人丢在地上的东西把它拾起，别人忘了的对象把它放回原处，见了人总是满脸春风，虽然心里有点讨厌那位修女……

圣女小德兰就是这样点点滴滴，在那些不为人知的小事上下工夫，一心一意实践爱德，终于成了一位廿世纪的大圣人。我们若想成圣，也可能只好实行她的那种小爱了，学学她立志做一个纯朴的小孩子！中国人说「返老还童」，虽然有点讥讽之意，但我们若诚心诚意设法再变成一个天真无邪的儿童，可能这才是成圣的唯一路径。就年龄言之，我比圣女大了三、四倍，但在「小事上」下工夫，我也正在努力之中：如见人忘了关灯，偷偷地替人关上，见人丢了东西，暗中把它放回原地；见人沉默不语，我刻意讲句笑话；听人说我闲话，我装着听而不闻；得饶人处且饶人，万事不必太计较，这样久而久之，也着实学了不少做人之道。虽离成圣尚远，但已心安理得问心无愧矣！

这些不为外人道的小事每天多的是：你可能只是一位没没无闻的家庭主妇，或像我一样已是退休老人，你只要注意一下，每天能替别人做的小事真不少，你就在这些小事上下点工夫吧！耶稣不是说过：「凡你们为我这些小兄弟中的一个所做的，就是对我做的！」（玛廿五40）更何况这些小兄弟可能就是你的亲人，你的朋友，你的同事，难道不该更当替他们做点「小好事」不成？

梅瑟的另一只手臂则是「诚」字。中庸早有言「诚者，天之道也；诚之者，人之道也。诚者不勉而中，不思而得，从容中道，圣人也；诚之者，择善而固执之者也。」圣人大概天生真诚，故能不费气力不加思索而能到达诚信的境界；但一般凡人非禀性圣贤，想获得诚信，必须用心「选择善道」，并「持之以恒」，才能有成！

至于诚心为何如此重要，古圣贤也早已有所答案：孟子曾言：「至诚而不动者，未之有也。辽朝道生法师当年讲佛于虎丘，据说他说得如此真切动听，顽石也为之点头。耶稣也劝我们说话心口一致，「是就说是，非就说非。」（玛五37）但心口一致说何容易。口诚必须先心诚，我若心里轻视某人，纸包不住火，我们的口早晚会说出一些不敬之言！按「认知─情绪─行为」的一贯原则，口舌受情绪所控制，情绪又被思想所左右：你怎样想，你就怎样感觉，你当然也会怎样采取行动。我有时也会学孔老夫子，强调欲正其口者，必先正其心；欲正其心者，必先正其意；心正及意诚之后，口必然也随之而诚，不会再说逊人之言矣！

你可能说：常说真心话不是会吃亏？但一则这种亏只是「眼前亏」，再则你若心地正直善良，即使你说真心话，人家不但不责怪你，反而易受你的诚意所感动。曾国藩不是说过：「凡人以伪来，我以诚往；久之，则伪者亦趋于诚矣。」

无论如何，在此动荡不安的社会中，好似欺诈说谎者常占便宜，但实际上真正吃亏的正是这些心口不符的人！据美国「今日心理学」调查，那些花言巧语的人并不受公司所重视，反而那些禀性忠厚者最易被青睐。

当年梅瑟与敌人交战，只要他的手臂高举，以色列人就百战百胜，廿世纪的我们也有两只巨无霸手臂，我们若常把爱心及诚意高举，天下也就无往而不利了！


阅读圣经十问法

您要打印的文件是：阅读圣经十问法
打印 打印本文

阅读圣经十问法

作者：佚名 转贴自：本站 点击数：2023

一、这章主要的题目是什幺？

二、这章那一节最好？

三、这章主要的人物有哪几个？

四、这章主要的教训是什幺？

五、这章关于基督，你有何认识？

六、这章有何我值得效法的榜样？

七、这章有何我可得的应许？

八、这章有何我应尽的责任？

九、这章有否我可效法的祈祷？

十、这章有何我该避免的过错或引为鉴戒的？


读经小路

您要打印的文件是：读经小路
打印 打印本文

读经小路

作者：徐英发 转贴自：本站 点击数：8970

读经应有的态度

－、应是属神的人：“我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。为此，我们宣讲，并不用人的智能所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事。然而属血气的人，不能领受天主圣神的事，因为为他是愚妄；他也不能领悟，因为这些事只有藉圣神才可审断。惟有属神的人能审断一切，但他却不为任何人所审断。”（格前二12-15）

人可分为三种：

1属肉性的人——依肉体的欲望而生活，享乐主义。

2属血气的人——一切靠人的智能，人文主义。

3属神的人——听从圣神的指导，接受圣神的启示。

按圣保的意思，这三种人中唯有属神的人，才能读经，才能了解经句的意义。所以凡愿读经的，首先应该成为属神的人。

二、信德的服从：“对于启示的天主该尽‘信德的服从’；人因此服从，自由的把自己托付给天主，‘对于启示的天主应尽理智与意志的信从’，并甘心情愿顺从由天主而来的启示。”（启示宪章5）

天主藉圣经与人交往。所以我们读圣经，不是要知道天主与古时的人如何交往，而是要知道天主如何将自己启示给我们，如何爱我们及关怀我们。为做到这点，我们必须培养一个活泼的信德。我们每次读经，也深信我们是在关怀我们的天父前，并以赤子之心，聆听他的训诲，向他倾诉我们内心的一切。

三、谦逊受教：“你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。（伯后一；20-21）

面对天主的圣言，我们应该必恭必敬，我们不能以自己有限的知识，去批评天主的话，以自己的成见，去解释天主的话。反之，我们要以开放的胸怀，完全的服从去聆听天主的启示。

具备了以上三个读经的基本条件，我们必能在圣经中与关怀、疼爱我们的天父相交往。

读圣经的时间

每人的生活环境不同，工作各异，所以不能说什幺时间最适宜。一般说来，清晨比较适宜，因为在开始一日的工作前，先寻求天主的旨意，与訑交谈，将自己一日的工作借着阅读圣经与祈祷奉献给訑，最为理想。若实在做不到这点，那末，至少也应有一固定的时间，否则，难免朝三暮四，不易持久下去。

至于每日读多少时间，应视个人的工作而定，一般而论，五分钟，未免太短；半小时，或许过长；十五分钟，该是比较适宜的时问。选定了时间，应忠实地准时去读，一日不辍。为开始读经的人，必须经过一番努力，及至养成习惯后，若一日不读，便觉得缺少了什幺。这是许多爱好读经者的经验之谈。

生活在工业的社会中，时间就是金钱，人人都在忙着赶时间，赚钱。但是，让我们静默片刻，平心静气地想想；难道我们的生活就只是为了金钱吗？我们不是相信人还有个灵魂吗？为救灵魂，我们就不肯每日用十五分钟吗？请听听耶稣给我们的警告：“人纵然赚得了全世界而赔上自己的灵魂，为他有什幺益处？人还能拿什幺作为自己灵魂的代价？”（谷八36-37）如果我们真晓得了灵魂的价值，相信我们中谁也不敢说：没有时间读圣经。所以阅读圣经不是时间的问题，而是在于我们是否真正地了解救灵的重要性。“你为了许多事操心忙碌，其实需要的惟有一件——救灵魂。”（路十41-42）

师主篇上说得真对：“为了一点的利益，我们不辞劳苦；至于灵魂的得救，反置诸脑后。无关紧要的事，反倒多管，最要紧的事，反倒漠不关心。若不及早悔改，必自暴自弃，悔恨莫及。”（师主篇卷三44章）让我们不要再自欺，今日就开始养成读经的好习惯罢！

由何处读起

圣经的写作秩序并不是依成书的先后而排列的，所以我们也不必由创世纪开始，顺序读下去。旧约距离我们比较远，如果对以色列民族的历史背景，没有相当的认识，读起来非常吃力。新约比较容易，尤其福音，教友大多数都熟悉，所以最好由福音开始。

福音中路加的记述比较完整，可以先由路加福音开始，而后继继读宗徒大事录。此二书告诉我们耶稣的生平、言论、事迹、教会的形成与初期教友生活的情形。或者也可先由马尔谷福音开始，后继续读得撒浴尼与格林多前后书。以后再将玛窦、马尔谷及路加三对观福音，对照阅读，找出它们的异同。如此对照阅读，非常有趣，同时对了解内容，有意想不到的益处。

若望福音可说是启示的顶峰，必须慢慢地阅读，才能了解。罗马及迦拉达二书，包括救赎最深奥的道理，最好读完四福音后再读。默示录一书的确不易了解，要留在最后读。

旧约的范围极其广泛，不能于短时间读完。最好先读出谷纪，以后读若苏厄书、民长纪、撒慕尔纪、列王纪。然后再读先知书，因为依撒意亚先知书，为了解救赎史最为重要。

读旧约前，最好先阅读一些有关旧约的形成及历史背景等资料。

读经前的祈祷

读圣经是聆听生活的天主讲话，“当我们祈祷时，我们向天主说话；当我们阅读天主的圣言时，我们听訑讲话。”（启示宪章25）所以在读经前先该静下来，摒除杂念，收敛心神，将自己放在天主面前，渴望听訑的话并愿照訑的旨意去实行。因此，我们祈求两样恩惠：

1．求天主圣神光照我们，因为圣经是在圣神的推动下写成的（伯后一；21）愿意正确了解天主旨意的，必须在同一位圣神的光照下才可仿到。正如启示宪章说：“圣神感动人心，使人归向天主；为达到启示更深的了解，同一圣神常不断地用自己的恩惠，使信仰更完善。”（启示宪章5）

2．求圣神赐给我们实践天主旨意的力量，因为天主的旨意多与我们的私意相抵触；没有圣神的帮助，我们很难放弃私意而承行天主的旨意。

3．为提醒自己圣神的临在，最好点燃腊烛，然着的腊烛指示基督是世界之光（若八；12）同时也象征圣神，用他的神光照亮我们，使我们正确地了解天主的话；点燃我们的心火，赐给我们神力，将天主的旨意付诸实行。

这类的祈祷不可太长，我们可用自己的话，由内心向天主呼求！也可采用圣经中的短句，例如：

“请上主发言！你的仆人在此静听。”（撒上三10）

“上主，愿照你的话成就于我罢！”（路一38）

“主，不要随我的意思，但照你的意愿成就罢！”（路廿二42）

读经的三种方式

读经有许多不同的方式，这裹只介绍三种：

－、速读：即将一卷很快地读完，略知全卷的内容。如此读能使我们对该卷有一轮廓的认识，知道该卷的主题及内容。读时最好将认为重要的部分或觉得特别有意思的地方，用笔划出来，以备再次细读时注意。

二、细读：速读之后，再返同来仔细重读，一句一句地慢慢读，每句加以思考，务要彻底暸解每句的要义，与自己有什幺关系？对自己的生活有什幺指示？如此，随读随反省，不必贪快。

三、背诵：将所读的精华简短的句子，背诵下来。如此，日后一有机会，便能用圣经上的话，发泄内心对天主的赞美、颂扬、感谢等情褚。圣母便这样做了：“玛利亚把这一切事默存在心中，反复思想。”（路二19；51）圣母给我们立了读经的好榜样，我们应效法她，将所读的美好句子，牢记于心，反复思索，作为默想祈祷的资料。这是读经最收效果的方法之一。

了解经义

宗徒大事录八28-30节一段记载，厄提约丕雅女王甘达刻的太监，虽然受过高等教育，又通达希伯来及希腊文，但仍不能了解圣经，需要人解释：“没有人指教我，怎样能明白呢？”就连宗徒们也不了解，圣经中预言耶稣蒙难的事；为此，耶稣复活后，亲自开导他们，给他们详细对证先知的预言后，他们才恍然大悟，完全明白了（参阅路十八31；廿四13-32；44-46）。

可见圣经中的确有难了解的地方，圣神固然帮助、光照我们，但是他也愿意我们努力，尽自己钓能力去研究，或请教圣经专家。此处所说的研究，不是指学术性的探讨，我们不是要做圣经学者，而是要寻求天主的旨意及善度教友生活的规范。所以我们不可高傲自大，随自己的私意去解释圣经，因为如此做，将会错误百出，误入歧途。反之，我们应有谦虚求教的精神，将不了解的章节记录下来，以备一有机会，请教神长。

为帮助我们了解圣经，阅读牧灵圣经比较好，因其有较详细的注解。

恭听天主的圣言

只去研读圣经，熟悉它的内容，还不算真正了解圣经。宗徒们虽然熟悉先知们对基督应受苦难的预言，但是他们却不了解其中的意义，连在基督复活后，两个往厄玛乌去的徒弟仍不了解基督应受苦受死的事。耶稣显现给他们，开导他们，给他们讲解先知论默西亚应受苦的预言以后，他们才豁然开朗，真正了解了先知预言的意义，同时也燃起他们爱基督的热火，他们彼此说：“当他在路上与我们谈话，给我们解释圣经的时候，我们的心不是火热的吗？”（参阅路廿四13-32）

我们读圣经时，多是觉得干枯无味，读而不懂；研究却不了解。圣经上的话不能深入我们的心，我们多幺羡慕厄玛乌二徒的福气啊！如果耶稣也给我们解释圣经，相信我们的心也会火热的。可是，当我们读经时，耶稣千真万确的同我们在一起，只是我们有耳不听，有眼不见罢了。所以我们应发活泼的信德，相信耶稣在圣经内给我们谈话，我们要洗耳恭听。当然耶稣不是用有声音的话与我们交谈，假若我们用心去体会他的话，我们便会意识到他在圣经中给我们的指示、教训和启示。

当然，天主对待我们的方式很多：“在古时天主曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，訑借着自己的儿子对我们说了话。”（希一1-2）天主藉先知和他的儿子说的话，就是我们所读的圣经，他向古人说的话，现在也向我们说。“在天之父借着圣经慈爱地与自己的子女们相会，并与他们交谈。”（启示宪章21）但是，天主不一定在我们读经的当时，或以后立刻对我们有所启示。读经是准备听天主的吩附，他或许藉礼仪，或藉讲道，或其它适宜的机会，使我们回忆起圣经上的一句话，使那句话对我们有一种新的领悟，新的指示。所以我们读经，不一定立竿见影，片刻生效。我们不能勉强天主给我们谈话的方式与时间，只要我们恒心阅读，努力研究，细心恭听，虔诚祈祷，耐心等待，天主早晚必会与我们谈话。

示范

若愿天主藉圣经对我们说话，我们必须视圣经上的话，是天主是天主亲自对我们说的。我们现在恭读这段福音：耶稣对众人说：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。因为谁若愿意救自己的性命，必要丧失性命；但谁若愿意为我的绿故丧失自己的性命，这人必能救得性命。人纵然赚得了全世界，却丧失了自己，或赔上自己，为他有什幺益处？”（路九23-25）

现在拿这段话当耶稣对我个人说的：“某某，若是你真愿意做我的信徒，成个名实相符的教友，你就该放弃你的某种坏习惯；你过于爱情面与自私的心，必须革除；你暴躁易怒的性情应该痛改。反之，你该对你的家人，同事有忍耐，要担待他们，容忍他们的缺失；你应善尽你的职责，将不愉快、不称心的事，以及别人有意无意加给你的麻烦，都当作小十字架，高兴地背起来，跟在我的后面。如果你不肯约束自己，做些小克苦，小牺牲，反而放纵自己，顺着你的私欲偏情去度生，那幺，你绝对救不了灵魂。反之，如果你勇敢起来，不怕吃苦，不为自己着想，而多做些仁爱的工作，那幺，你将来必要获得天国永远的赏报。某某；请你好好想一想，即使你绞尽脑汁，不停地劳苦工作，发了财，成了富翁；但却无暇救灵，那幺你所有的财富，究竟为你有什幺益处呢？你死的时候，将空手而去，除了罪恶你什幺也带不走。希望你不是一个爱财不要命的胡涂人啊！”

如此我们将所读的圣经贴合在我们的实际生活上，并依照去实行，圣经上的话便成了活的，是生活天主的话，是天主耳提面命直接对我们个人说的，我们的生活不能不改善，不能不日益肖似基督，成天主的好子女。

圣经祈祷

读圣经既然是聆听天主的话，那幺听后自然该有反应，将这反应由衷地发抒出来，便是祈祷，现在介绍四种圣经祈祷的方法。

－、默想-这是传统的方式，即先阅读一段圣经，最好是福音，然后将所读的加以反省，了解内容，随后静听，听天主藉所读的圣经给我们说什幺；听后内心如有所感触，将这些感触的情绪——忏悔、祈求、感谢、称颂、赞美等，由衷地向天主发抒。

为做好这样的祈祷，事前必须呼求圣神光照、协助、摒除杂念，专心与天主交谈。要面对现实，将自已每日的工作、挂虑、烦恼、困难、遭遇、挫折、痛苦、疾病等，都呈献于天主，与他磋商，求他指教，顺从他的旨意。我们应注意记住天主的训示，以他的训诲来评判我们的问题。如此，我们以圣经上的训示，去解决我们每日的问题，自己不必再为生活中的琐事而自寻烦恼了。

收敛心神的工作练习到相当的程度后，我们在任何场合及环境中都能对越天主，专心祈祷。否则，即使身居斗室或避隐深山荒野，脑中仍是杂念丛生，也不能专心与天主交谈。环境与居处对祈祷，虽然有影响，但不是绝对的。所以愿做好祈祷的人，必须在收敛心神上下工夫。

二、福音祈祷专用方式——为做福音默祷有一简单的方式，这方式是取自“宗徒事业之灵魂”，而略加以修改的，它仅有四个步骤：即我看见，我听见、我愿意、我渴望与基督结合。

1．我看见：收敛心神，阅读一段福音，以活泼的信德深信是耶稣面对面地在给我讲这段话，我全信他给我讲的一切，是绝对的真理，我即使不能完全了解，我也坚信不疑。我由衷地感谢他，给我讲了这段教训，求圣神光照我，使我多了解耶稣的教训，并赐给我力量，使我能在生活上，付诸实行。我钦崇、朝拜、在福音中给我讲话的耶稣基督。

2．我听见：我相信我所读的这段一福音，是耶稣耳提面命，针对我个人说的。我求訑使我正确地了解訑的意思，谦逊地接受訑的教训，我绝对相信訑的教训是为我的好处。我感谢他良善温和地教训我，给我指出得救成圣的途径。我愿做他的好弟子，聆听他的教导，因为唯有他有永生的话，他的话是神，是生命。（若六68，63）我设法了解耶稣的教训。

3．我愿意：听了耶稣的教训后，我诚恳地向耶稣说，我愿意按照他的教训去做。我反省自己，凡不合于他教训的，我都愿意改掉；无论有多大的阻码，多幺困难，我都愿意努力克服，尽力按照耶稣的话去做。或者激发各种善情：如痛悔已往的罪，求耶稣宽恕怜悯，感谢訑赐的种种恩惠，赞美称颂訑等。

4．我渴望与耶稣结合：经验告诉我，我的定志是多幺不可靠，我多次定的志向，都没有结果，我太过于依靠自己了。我现在确实相信耶稣说的：“离了我，你们什幺也不能做。”若十五5）我热切地渴望与耶稣相结合，住在他内，相信訑的许诺：“那住在我内，我也住在他内的，他就结许多果实。”（同上）我渴望改掉我的毛病，结出各种美德的果实。在此可以求主赐我神力，努力修我定志所要修的德行。我虽明知我软弱无恒，但仍不灰心失望，每日重新定志，我所信赖的是“加强我力量的那位。”（斐四13）我也求圣母玛利亚帮助我，我是她的儿子，她最了解我的软弱，知道我的需要。她会将我塑造成肖似她的儿子耶稣基督。结束时，最好将耶稣的一句话牢牢记在心裹，一日内多次再同忆那句话，如此，可使我整日沉醉在默祷的芬芳中。同味无穷。

三、读经祈秘——是将阅读和祈祷合并在一起，也就是说，一方面慢慢地阅读，读一小段或几节，便停下来，反省、发善情、祈祷。完后，再继续读下去。如此，一边阅读，一边祈祷。不必贪快，在规定的时问内，多读或少读没有关系，主要的是藉读经祈祷，与天主交谈。

这种读经祈祷是一种比较容易的祈祷方式，因为它如此简单，一方面藉圣经的资料做为与天主交谈的对象，不必自己去寻找；一方面因为只需阅读几句，不需要特别记忆。但采用络种方式祈祷时必须注意一事，即它的重点是祈祷，阅读只为提供与天主交谈的资料。所以不可只显阅读而忽视与天主交谈，如此是轻重倒置，而将读经祈祷变为阅读圣经了。阅读圣经不是祈祷，所以不能代替祈祷。

四、读经祈祷合一——诵经亦称口祷，是诵念现成的经文；默祷是个人由内心与天主交谈，不拘形式与辞句。这两种祈祷的方式合一，是说我们用圣经中的辞句，做我们的祷词。譬如：拿天主经来做这样的祈祷，我们一句一句的，慢慢的，反省着，口诵心维。念一句，停下来，依内容思考、反省、发善情，与天主交谈。如此一句一句的下去。不必一定要念完所采用的经文。

在圣经中可以供给我们，做这类祈祷的篇幅很多，我们仅列举数处：

旧约：梅瑟的凯旋歌（出十五1-18）

厄斯德拉的认罪祈祷（厄上九6-8）

厄斯德拉的忏悔祷词（厄下九6-37）

托彼亚的祈祷（多三1-6）

撒辣的祈祷（多三11-15）

多俾亚和撒拉婚前的祈祷（多八5-8）

托彼特的赞主词（多十三）

友弟德的颂谢诗（友十六l-17）

艾斯德尔的哀祷（艾四补录丙11-24）

感恩歌（依十二l-6）

求天主施救（依卅三1-6）

希则克雅的谢恩歌（依卅八10-20）

耶肋米亚的祈祷（耶卅二17-25）

三青年赞美上主歌（达三52-90）

达尼尔的祈祷（达九4-19）

圣咏集

新约：圣母的“我的灵魂颂扬上主”（路一46-55）

匝加利亚的赞颂诗（路一68-79）

西默盎的赞美词（路二29-32）

耶稣称谢天父的祷词（路十21）

耶稣山园祈祷的话︵路廿二42︶

耶稣为自己、宗徒及众信友的祈祷（若十七）

众信友的祈祷（宗四24-30）

保禄歌颂基督的谦虚（斐二6-11）

保禄称颂基督的品位（哥一15-20）

若望的新歌（默四8；五9-10、12）

天上欢乐的凯歌（默十九1-8）

实践所读的圣经训示

读经最终的目的是实践所读的训示。将圣经的训诲，依照个人的生活环境，付诸实行。否则，即使我们成为圣经学者，也得不到读经的益处。为此耶稣痛斥经师和法利塞人说：“经师和法利塞人坐在梅瑟的讲坐上：凡他们对你们所说的，你们要守；但不要照他们的行为去做，因为他们只说不做。”(玛廿三2-3)又说: “不是凡向我说：主啊！主啊的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。”(玛七21)由此可知，实践所读的圣经是多幺重要了。我们救灵的关键即在于此。

如果我们真能脚踏实地，将所读的圣经尽力实践出来，那幺，我们的教友生活必能往下扎根，稳如盘石，不怕一切的攻击，正如耶稣所保证的：“凡听了我的话而实行的，就好象一个聪明人，把自己的房屋建在盘石上：雨淋，水冲，风吹，袭击那座房屋，它并不坍塌，因为基础是建在盘石上的。”(玛七24-25)圣雅各伯宗徒也以照镜子为喻，吩附我们实行所读的圣经，他说：“你们要以柔顺之心，接受那种在你们心裹，而能救你们灵魂的圣言。不过，你们应按这圣言而实行，不要只听，自己欺骗自己；因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，照完以后，就离去，遂即忘了自己是什幺样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有一福的。”（雅一21-25）

圣雅各伯在此指出了读圣经与读一般书不同：读书是为获得知识；而读圣经却是为生活。我们读圣经，不是要知道，天主如何将自己启示给古代的人，而是要知道，天主藉这些启示，要我们做什幺，要我们怎样依他的旨意而生活。因为惟有承行天主旨意的，才是真爱天主的：“谁爱我，必遵守我的话；那不爱我的，就不遵守我的话。”（若十四23-24）

由于我们生来就是自私的，又只顾目前的蝇头小利；而天主是我们的大父，他为我们、水远的幸福着想，所以天主的圣意往往与我们的私意相抵触，要承行天主的旨意，就必须自我牺牲，具备耶稣山园祈祷的精神：“父啊！不要照我所愿意的，而要照你所愿意的成就罢！”（谷十四36）其实，只要我们与耶稣结合在一起，虔诚祈求，天主必会帮助我们承行他的旨意。耶稣保证说：“我是葡萄树，你们是葡萄枝；那住在我内，我也住在他内的，他就结许多的果实。你们如果住在我内，我的话也存在你们内，如此，你们愿意什幺，求罢！必给你们成就。”（若十五57）愿我们常能同耶稣一起说：“我的食物就是承行派遣我者的旨意，完成訑的工程。”（若四34）

读圣经的效果

圣人行实及个人经验都在证实，读经的效益不可胜数，我们仅将最显注者，列举于下：

－、使人悔改：洗者若翰与耶稣都以：“你们悔改，信从一屿音罢！”（谷一14）的话来开始传福音。悔改是革除以自我为中心的毛病；信从福音是以福音的精神，即以天主为生活的中心。不先悔改便不能接受福音，梅改是接受福音的先决条件，而接受福音是悔改的必然效果。这悔改与接受福音不是一日之功，也不是一成不变的，而是每日不断的努力，才能做到的。为做到这点，非靠每日读经不可，因为圣经的话是天主的话，而“天主的话是生活的，是有效力的，比各种双又的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敞开的，我们必须向訑交账。”（希四12-13）所以当我们阅读圣经时，整个的自我，毫无掩饰地袒露在天主面前，使我们明认自己的缺失罪过，认罪求饶。同时它也使我们体会到天主的慈悲，使我们因获得訑的宽恕而感到快慰。可见，天主的话真如一柄双又的利剑：一面揭穿我们内心的创伤；一面医治我们的创伤，舒畅我们痛悔的心灵。

二、滋养人灵：我们的超性生命和本性生命一样需要营养：“人生活，不只靠饼，而也靠天主口中所发出的一切言语。”（玛四4），圣经与圣体就是超性生命的饮食。为此在弥撒大祭中，先举行圣言礼仪，再举行圣体祭献。教会如此安排，因为她知道：没有天主的圣言，我们的信仰便无根据；没有圣体神粮，我们的信仰便是空泛的，理论的，无生命的。可见圣经与圣体二者共同维护及滋养我们的超性生命，梵二大公会议也说：“就像因经常参与圣体奥迹，教会的生活得以增长，同样，也由于加倍仰慕‘永远常存’的天主圣言，精神生活必可获得新的鼓舞。”（启示宪章26）

三、增强神力：国语周语有云：“从善如登，从恶如崩”，多少次我们愿意行善避恶，而苦于力不从心。连圣保禄也叹息说：“我发觉在我肢体内另有一条法律，与我理智所赞同的法律交战。我所愿意的善，我不去做；而我所不愿意的恶，我倒去做。”（罗七23）每日阅读圣经增强我们的神力，使我们面临诱惑时，能勇敢地站起来，不但不向诱惑投降，反因得胜诱惑而获得天国的酬报。耶稣曾三次受魔鬼的诱惑，也三次引用圣经而得胜了魔鬼（参阅玛四3-11）。此外，每日阅读圣经，还能使我们活力充沛，适于修德行善，正如圣保禄所说的：“凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工，”（弟后三16-17）

以上所说的这些效果，不一定立刻或同时生效；不要紧，不必灰心，持之以恒，早晚必会生效。天主曾亲自保证说：“譬如雨和雪从天降下，不再返同原处，只有灌溉田地，使之生长萌芽，偿还播种者种子，供给吃饭者食粮；同样，从我口中发出的言语，不能空空地同到我这裹来，反之，它必实行我的旨意，由决我派遣它的使命。”（依五五10-11）为此，我们应将每日所读的圣经，储蓄起来，等待时机，一有机会，立刻将圣经上的指示，付诸实行。

小组读经

除了个人每日读经外，我们还应参加小组读经，因为小组读经能互相研讨，启发知识，激起研读圣经的高潮。耶稣曾鼓励并许下亲自领导这类的小组研读：“那裹有两三个人因我的名聚在一起，我便在他们中间。”（玛十八20）往厄玛乌去的二徒，就是彼此谈论有关默西亚的圣经时，耶稣参与了他们的行列（参阅路廿四13-15）。小组读经的方式有数种，我们在此仅介绍一种。

一、先找三、五位同事、朋友或邻居，约好地点、时间。地点不宜太远，时间应适于每位参与者，不宜超过一小时，每周、或每月一次！砚情形而定。

二、预先选定圣经的章节，不必太长，最好一段，每人事先研读，指定一二人负责领导。亦可用每主日弥撒中的三篇读经，作为该周的研读资料。找出三篇的主旨，连贯性与所包含的道理，做为一周教友生活的目标，在该周内每人以此为奋勉的日标，努力达到该三篇读经的要求与教训。下周集会研读时，可报告个人实践的结果，如此，互相鼓励，奋发向前，善度教友生活。

三、依预定的时间到齐后，所指定的领导人，带领大家做简短的祈祷。呼求圣神光照、指引、启发所有参加小组读经者，使能正确地了解经意。同时也求圣神赐给每人力量，能将所读的圣经，依个人的生活环境，付诸实行。

四、祈祷后，先由预定的人诵读所预备的圣经章节，视情形需要，可由不同的人多读几次，最后大家一起读。然后再由预定的人加以解释。参与者可自由加以补充，然后在轻松的气氛下互相讨论，务使参加者完全明了，如有难题，不能立刻解释，可以记下来，请教他人。

五、讨论后，要肃静片刻，然后参与者可自由发表心得或报告上次实践的结果，发 表心得及报告应该简短明了，避免长篇大论。发表心得和感受等，不是为炫耀自我，而是让大家分享，启发思想。所以绝不可捏造夸大，而要将事实，诚恳地诉说给同道。

六、感受报告分享后，再静默片刻，然后，依所研读的内容，作个人祈祷分享，个人的祈祷要针对自己的生活，直接向天主、耶稣祈祷，避免用多数”我们”，而用”我”、祈祷结束时，所有参与者，同声答应：”阿们”，表示：我们同意、支持、赞同你的祈祷。一人祈祷时，其它参与者默随，不可预备自己的祷词，否则不是“同心合意”的祈祷。“若你们中二人，在地上同心合意，无论为什幺事祈祷，我在天之父，必要给你们成就。（玛十八19）

为达到“同心合意“的祈祥，参与者如有彼此不和的，事先要彼此和好：”你若在祭坛前，要献你的礼物时，在那裹想起你的弟兄有什幺怨你的事，就把你的礼物留在那裹，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。“（玛五23-24）

七、分享祈祷后，主持人可作一总结。最后做简短的祈祷，感谢天主所赐的研读他圣言的好机会，这最后的感谢祈祷，也可唱一首适当的圣歌来代替。

以上所提供的这种小组读经方式，只是一种尝试，不必过于拘泥方式，主持者可视参与者的年龄，教育程度等而自由变更，或略去几项。尤其为初次参加者，不宜勉强发表心得及祈祷分享。待大家对圣经有了相当的认识后，自然水到渠成，再加入心得报告及祈祷分享，也不为晚。

主持小组读经者，开始时应多发言，以打破沉问的气氛，但同时要鼓励参与者发言，此外还要注意，切不可有申斥或藐视任何发言者，纵使他们的意见，有了显着的错误，也不可以轻视的口吻，打断他们的话，但要机警地向他解释。此外，主持人还该注意，不要让研读的时间，被少数的人占去，而要设法，使不爱发言者，发表自己的意见。总之，主持人应明智地，使所有参与者，都有发言的机会。

家庭读经

以上小组读经的方式，也可做为家庭读经的参考。父母可以找适当的时间，例如家庭晚祷前后，带领子女读一段圣经，最好是福音；把容易了解的，给他们加以解释。最主要的是配合年龄的需要，使他们能在生活上，付诸实行。如果儿女中有读中学的，也让他们轮流担任读经的角色，如此能培养他们的兴趣，使他们养成读经的习惯，一生受益。家庭读经是使家庭公教化的最好方法，一起读经的家庭，必获得天主特别的降福，一家大小彼此相亲相爱，享受家庭温暖的生活；这样的家庭绝不会有料纷、争执、分离等。

如果你暂时不易领导全家读经，没有关系，你先自己去读，并尽力依照所读的去做；你的家人不久便会发觉你的改变。

圣神与读经

圣经既是天主藉圣神的默感而写成的，所以我们只有在同一圣神的光照下，才能正确地了解圣经：“我还与你们同在的时候，给你们讲论了这些事；但那护慰者，就是父因我的名所要派遣来的圣神，訑必要教训你们一切，也要使你们想起我对你们所说的一切。”（若十四25-26）耶稣的这个许诺在升天后第十日上便实现了，圣神由那时起，便在教会内，负起了潜移默化、指引、光照、劝慰、鼓励的任务。

圣神不仅光照我们，使我们了解圣经上的话，同时也感化我们，使我们愿意实践圣经的教训。天主曾藉耶肋米亚先知预言说：“我愿在那些时日后：…将我的法律放在他们的肺腑裹，写在他们的心头上。”（耶卅一33）

此外，圣神也赐给我们一颗赤诚的心，以子女孝爱的精神，在圣经中与天父会谈：“你们所领受的圣神，并非使你们作奴隶荆以致仍旧恐惧；而是使你们做义子，因此我们呼号：‘阿谷，父呀！’圣神亲自和我们的心神一同作证：我们是天主的子女。”（罗一八15-16）。

我们都觉得祈祷困难，不知同天主谈些什幺，在这方面圣神也协助我们解决困难，代我们祈祷：“圣神扶助我们的软弱，因为我们不知道，我们如何祈求才对，而圣神亲自以无可言喻的叹息，代我们转求。那洞悉人灵的天主，知道圣神的意思是什幺，因为訑是按照天主的旨意，代圣徒转求。”（罗八26-27）

由此可知，谁愿意读经，并获得读经的效果，必须热心恭敬圣神。耶稣曾经保证，只要我们求，天主必赐给我们圣神：“你们纵然不善，尚且知道把好东西给你们的儿女，何况在天之父，有不更将圣神赐与求訑的人吗？”（路十一13）

圣母与读经

“玛利亚把这一切事默存在心中，反复思想。”（路二1951）

耶稣十二岁讲道时，私自留在耶路撒冷圣殿内，三日后圣母向他表露内心的痛苦时，耶稣同答说：“你们为什幺找我？你们不知道，我必须在我父亲那裹吗？”圣经上明说圣母不明白耶稣的意思。但是她仍将那句话，默存在心中，反复思想，她一定多次重复她领报时的话：“看！上主的婢女，愿照你的话成就于我罢！“（路一38）

圣经上虽没有提及圣母读经的事，但由她的﹁我的灵魂颂扬上主﹂的诗歌看来，她对旧约十分熟悉，因为在这首诗歌内，她所用的词句，全是采自旧约经书的。又由耶稣的话也可推知，圣母是耶稣最忠实的徒弟，她细心观查耶稣的言行，尽力效法，将耶稣的道理，二付诸实行。为此，当一位妇女羡慕、赞美耶稣的母亲说：“怀过你的胎，及你吮吸过的乳房，是有福的？”耶稣却说：“可是那听了天主的话而遵行的人，更是矿福的！”（路十一27｜28）母以子贵，是理所当然的，耶稣不否认圣母是有一福的；但是訑强调，圣母的尊高有一扬，不仅是因为生育了訑，而更是因为她事事服从天主，实行了天主的旨意，她不断地向天主说：“愿照你的话成就于我罢！”

圣母实在是我们读经的好模范，我们要向她学习，将圣经上精简的句子，背诵下来，牢记于心，储蓄祈祷的资料；一有机会，便用来赞颂，感谢天主，与天主亲切地交谈，同时也要跟圣母一样常对天主说：“愿照你的话成就于我罢！”

读经的最终目的是善度教友生活，教友生活最高的目标是肖似基督。没有人比圣母更认识基督，更肖似基督的。如果我们肯将自己完全托在圣母手中，跟着她学，听她的指教；我们在肖似基督上，必能日新月异，大有进步。

结论

耶稣说：“凡父交给我的，必到我这裹来；而到我这裹来的，我必不把他拋弃于外，因为我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。派遣我来者的旨意就是：几訑交给我的，叫我连一个也不失掉，而且在末日还要使他复活，因为这是我父的旨意：凡看见了，并信从子的，必获得永生；并且在末日，我要使他复活。”（六37-4）

天主派遣訑的圣子，降来人世，建立教会，并召叫我们进入教会，是为叫我们成为基督奥身的肢体，并借着基督，在基督内，分一早訑天主性的生命。犹太人不肯相信耶稣的话，耶稣却强调訑的话就是神，就是生命（六63）而永生就是：“识你，唯一的真天主，和你所派遣来的耶稣基督。”（十七3）认识天主和訑所派遣来的耶稣基督，就必须以信心去阅读圣经，因为圣经大师圣热罗尼莫说：“来不认识圣经，即不认识基督。”们愿获得永生，就该忠实地，每日不辍地研读圣经。请听听梵二大公会议的话：“神圣的公会议剀切劝告所有基督信徒，要藉充满天主言语的神圣礼仪，或藉热心阅读，或藉专设的训练斑，以及其它受教会司牧批准及督导的，而在我们现代到处盛行的可嘉方法，欣然去接受圣经。要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为当我们祈祷时，我们向訑说话！当我们阅读天主圣言时，我们听訑讲话。”（启示宪章5）携手并肩，共同勉励，研读天主的圣言罢！


家庭读经

您要打印的文件是：家庭读经
打印 打印本文

家庭读经

作者：赵一舟 转贴自：本站 点击数：1973

1、 在家中供奉圣经，主要目的是供家人阅读，藉圣经听到天主在讲话，与天主交谈，增进我们对天主的认识，加强我们的信仰生活。

2、 神圣大公会议（梵二）剀切并特地劝告所有基督信徒，要藉多读圣经，去学习是“耶稣基督高超的智识”（斐三8）“原来不认识圣经，就不认识基督”（启示宪章25）。

3、 “希望每个教友家庭，能培养家人一起读经的习惯，如能每周一次共同研读圣经，这个家庭必蒙天主的特别降福，必会洋溢福音的芬芳，基督的救恩、正义、和平、慈爱也必会临于这一家。”（主教团牧函）。

4、 近年来的读经运动提供了一些读经指南，可善为利用。也可利用主日弥撒经书（感恩祭典，把主日的读经带到家里研读；如在主日前研读，则是主日弥撒的准备；如在主日后研读，则是为使读过的圣经更加深入于自己的了解中和生活中。

5、 但是家庭读经不应只停留在理智的层面，要使读经形成一种祈祷、一种礼仪，就如启示宪章（25）所言：“要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈。因为当我们祈祷时，我们向天主说话；当我们阅读天主圣言时，我们听他讲话。”

6、 全家团聚在供奉圣经的地方，可点燃蜡烛，向圣经上香。然后由家长领导大家祈祷，求圣神启迪，了解经义，并在生活中实践。

全能的天主父，你是及终结，我们赞美你；你永恒的圣言，时时刻刻与我们在一起，我们感谢你；求你施慰的圣神降福我们，赐给我们必需的智力与知识，以了解所读的圣经；赐给我们一颗受教与谦卑的心，欣然接受你的圣训；赐给我们勇敢、加强我们的爱德，使我们遵从你的训示，在我们日常生活中，真正实践你爱的福音，以上所求是靠我们的主基督。阿们。

7、 家长或其它成员从供奉圣经处恭取圣经，打开，诵读；朗诵时，大家最好恭听，不要看自己的圣经。

研读圣经

（一） 选读一段圣经（不必太长）：读时要慢、要清楚。必要时可重读一次或两次。
（二） 静默片刻，心内再回想所读的圣经。
（三） 由家长或他人解释难懂的句子，指出所读圣经的重点。
（四） 发掘并解答由读经中所产生的问题。
（五） 分享个人对所读的圣经所有的反省或感受。

回应祈祷

8、 聆听了天主的话，心中当会自动地发出感谢、赞美天主之情，有需要时，也向天主求恩。如此，形成对天主的交谈。每人可用自己的话，直接向天主表示，也可请大家一起咏唱适当的圣歌等方式来做这种祈祷。

生活实践

9、 读经后，每人要找出某些在自己生活中能实践的事项。读经不只为了解，而且是为生活。对天主圣言最好的回应，就是把所读圣经的要义活出来。

结束仪式

10、将圣经置回供奉的地方，向圣经鞠躬。然后可唱一首歌曲（如：“请赞美天主圣三”）作结束。


怎样用圣经祈祷

您要打印的文件是：怎样用圣经祈祷
打印 打印本文

怎样用圣经祈祷

作者：佚名 转贴自：本站 点击数：2050

你 有 没 有 用 圣 经 来 祈 祷 呢 ？以 下 介 绍 的 五种 方 法 ， 是 不 是 你 经 常 采 用 的 ？

第 一 种 方法 就 是 直 接 用 圣 经 的 字 句 作 为自 己 祈 祷 的 说 话 。 用 这 种 方 法 时 ， 最 常 用 的 圣 经 莫过 于 圣 咏 了 ， 例 如 以 圣 咏 １ ０ ３ ： １ － ５ 来祈 祷 ， 便 直 接 把 它 读 出 来 ：

第 １ 节：我 的 灵 魂 ， 请 向 上 主赞 颂 ， 我 的 五 内 ，请 向主 名 赞 颂 。

第 ２ 节：我 的 灵 魂 ， 请 向 上 主赞 颂 ， 请 你 不 要 忘 记 他的 恩 宠 。

第 ３ 节：是 他 赦 免 了 你 的 各 种愆 尤 ，是 他 治 愈 了 你 的一 切 病 苦

第 ４ 节：是 他 叫 你 的 性 命 在 死亡 中 得 到 保 全 ，是 他 用仁 慈 以 及 爱 情 给 你 作 了 冠 冕

第 ５ 节：是 他 赏 赐 你 一 生 幸 福满 盈 ，是 他 使 你 的 青 春更 新 如 鹰 。

其 实 ， 我 们 还 可 加 上 “ 天 主 ” 或 “ 主 啊 ” ， 并 把 经 文 中 的 “ 他” 字改 为 “ 你 ” 字 ， 把 “ 你” 字 改 为 “ 我 ” 字 ， 如 此 ， 这 个 祈 祷 便 更 直 接 地 向 天 主 说 话 了 。 以 第 ３节 为 例 ， 祷 文 可 变 成 ：

“ 主 啊 ！是 “你 ” 赦免 了 “我 ” 的 各 种 愆 尤 ， 是 “ 你 ” 治 愈 了 “ 我 ” 的 切 病 苦 。

如 果 经 文 中 的 字 句 并 不 完 全适 合 你 的 情 况 ， 也 可 将 它 略 作 修 改 ， 或把 它 的 意 义 伸 延 ， 或 加 上 自 己 的 说 话 。 以 第 ４ 节 为 例 可这 样 祈 祷 ：

是 “ 主你 ” 叫 “ 我” 的 性 命 在 “多 次 困 厄 ” 中 得 到 保 全， 是 “主 你 ” 用 仁 慈 、“ 无 限的 接 纳 ” 以 及 爱 情 ， “和 各 种 恩 典 ” 给 我 作 了 冠冕 ，“ 主 ， 我 感 谢 你 ！”。

为 他 人 代 祷 时 ， 把 经 文 中 的 “你 ” 改 为 被 代 祷 的 人 的 名 字 便 成 。 以第 ５ 节 为 例 ， 祷 文 可 变 成 ：

“主 啊 ！” 是 “ 你 ” 赏 赐 “某某” 一 生 幸 福 满 盈 ，“ 主 ， 我感 谢 你 ！ 赞 美 你 ”。 “求你 ” 使 “她 ” “满 有 ” 青 春 “朝 气 ” ， 更 新 如 鹰 。

除了 圣 咏 之 外 ， 圣 经 内 许 多 地 方 ， 尤 其 是 不 同 圣 经 人物 的 祷 词 ， 也 可 用 上 述 方 法 来 祈 祷 ， 例 如创 １ ８ ： ３ － ５ ， 撒 下 ７ ： １ ８ － ２ ９ ， 罗 １ １ ： ３３ － ３ ６ ， 斐 １ ： ９ － １ １ ， 哥 １ ： ９－ １ ４ ， 弗 ３ ： １ ４ － ２ １ ， 及 默 ４ ： １ １ 等 等 ， 大 家不 妨 试 试 。

第 二 种方 法 就 是 回 答 问 题 。 在 福 音 中， 主 耶 稣 给 人 问 了 许 多 问 题 ， 诸 如 ： 「 你 们 说 我 是谁 ？ 」 （ 玛 １ ６ ： １ ５ ） 「 你 们 找 甚 幺 ？ 」（ 若 １ ： ３ ８ ） 「 你 爱 我 吗 ？ 」 （ 若 ２ １ ： １ ６） 「 你 愿 意 我 给 你 做 甚 幺 ？ 」 （ 谷 １ ０ ： ５ １） ． ． ． 等 等 ， 把 这 些 问 题 当 作 是 向 你 发 问 的， 你 会 怎 样 回 答 ？ 这 已 是 很 好 的 祈 祷 了 。

第 三 种方 法 实 在 非 常 简 单 ， 就 是 看 完 一 段圣 经 之 后 ， 有 甚 幺 东 西 想跟 天 主 说 的 ， 就 说 出 来 。 其 实 ， 这 个 方 法 就 像 跟 朋 友 闲 谈 一 样 ， 对方 说 了 ， 自 己 也 说 。 面 对 着天 主 圣 言 ， 我 们 也 可 这 样 闲 谈 一 番 呢 ！

第 四 种 用圣 经 来 祈 祷 的 方 法 就 是 在 读 完 一 段 圣 经 之 后 ， 找 一 句 最 吸 引 自 己 的经 文 ， 不 断 在心 中 重 覆 诵 念 。 例 如 在 若 １ ５ ： １ － １ １ 「 葡 萄 树 的 比 喻 」 中 ， 第 ５ 节 内 其 中 一句 特 别 打 动自 己 的 心 ， 便 可 重 覆 诵 念 它 ：

因 为 离 了 我 ， 你 们 甚 幺 也 不能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。

诵 念 多 次 之 后 ， 可 能 会 省 略 了 一 些 字 句 ， 越 念 越 短 ：

因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 甚 幺 也 不 能 作 。
离 了 我 ， 甚 幺 也 不 能 作 。

要 诵 念 多 少 次 才 好 呢 ？ 其 实诵 念 多 久 也 没 问 题 ， 当 自 己 觉 得 够 了 ，便 可 停 下 来 ， 如 果 喜 欢 的 话 ， 可 以 继 续 自 由 地 与 主 闲 谈或 念 一 些 经 文 （ 如 天 主 经 、 圣 三 光 荣经 等 等 ） 。 这 种 方 法 适 用 于 任 何 一 段 圣 经 ， 各 位 可 以 多 多练 习 。

第 五 种 方 法 就 是 默 观 。 相 信 许 多人 都 听过 或 做 过 默 想 ， 默 观 和 默 想 都 是 静 默 的 祈 祷 方 法 ， 不 过 两 者 却 有 些 分 别 。 简 单 来 说 ，默 想 的 对象 通 常 是 一 些 道 理 或 讯 息 ， 而 默 观 的 对 象 则 是 天 主 或 一 些 圣 人 。 例 如 ： 耶 稣 说 了 一些 天 国 的 比喻 ， 我 们 静 下 来 反 覆 思 索 这 些 比 喻 的 内 容 ﹑ 它 的 含 义 ， 或 这 些 道 理 对 我 有 甚 幺 意思 ， 这 就 是 默想 　 － 　 默 想 耶 稣 所 说 的 道 理 ； 若 是 默 观 ， 我 们 就 是 观 看 这 个 说 了 这 些 道 理 的耶 稣 ， 可 能 我 们观 默 耶 稣 当 时 怎 样 说 天 国 的 比 喻 ﹑ 祂 的 眼 神 ﹑ 祂 的 态 度 ﹑ 祂 的 语 气 ． ． ． ．， 甚 至 是 祂 的 内 心！ 焦 点 在 于 耶 稣 这 个 人 身 上 ， 而 不 是 祂 所 说 的 东 西 。

做 默 观 的 时 候 ， 先 将 手 上 的 东 西 放 在 一旁， 甚 至 可 以 连 眼 镜 也 除 掉 （ 如 有 需 要 ） ， 然 后 放 松 自 己 ， 亦 可 慢 慢 数 算 自 己 的 呼 吸 （ 例 如： 由一 数 到 十 ） ， 或 留 意 周 围 有 甚 幺 声 音 。 做 了 这 些 使 自 己 放 松 ﹑ 安 静 下 来 的 工 夫 之 后 ， 就可 以 默观 你 所 选 用 的 圣 经 经 文 了 ， 通 常 会 想 像 当 时 的 情 景 （ 包 括 地 点 ﹑ 人 物 ） ， 然 后 想 像 自己 也 身 在其 中 ， 静 默 地 观 看 整 件 事 情 的 发 生 经 过 ， 甚 至 与 其 中 的 人 物 （ 例 如 ： 主 耶 稣 ） 交 谈． ． ． ． ．． 。 大 家 不 妨 用 谷 １ ： ４ ０ － ４ ２ 试 试 。

习 作 ： 请 用 以 下 圣 经 做 祈 祷（ 每 日 一 段 或 早 晚 各 一段 ）

路 加 福 音 １７：１－６ | 圣 咏 ２３ | 若 望 福 音 １：３５－３９
若 望 福 音 １：９－１８ | 斐 理 伯 书 １：９－１１ | 若 望 福 音 ２１：１５－１７
默 示 录 ７：９－１７ | 撒 慕 尔 纪 下 ７：１８－２９ | 玛 窦 福 音 １６：１３－２０
厄 弗 所 书 ３：１４－２０ | 创 世 纪 １８：３－５ | 马 尔 谷 福 音 １０：４６－５２
罗 马 书 １１：３３－３６ | 弟 茂 德 前 书 ２：１－２ | 圣 咏 １１９：３３－４０


如何读圣经

您要打印的文件是：如何读圣经
打印 打印本文

如何读圣经

作者：佚名 转贴自：本站 点击数：2373

一、个人灵修性的读经

作为基督徒，应每天有一段灵修的时间，从中能够亲近天主。透过灵修的读经，我们能够了解天主的作为，认识神的本性，这是灵修读经的重要意义。

（一）灵修读经需注意事项

时间和地点：我们应该选择没有人干扰的时间。最好的时间，是在大家还未起床的早晨，或是晚间，若时间选定后，就当固定，不要随意更改。地点的选择是安静、不受骚扰。

（二）读经时应有的态度

读经时应有清净的态度，在天主面前，首先求圣神来光照我们。清净的心态可帮助我们在读经的时候不受日常事务的干扰，能毫无障碍的阅读（聆听）上主的话，并和他有亲密的交流。

（三）读经的方法和步骤

快读：概略的知道这章经文所讲的内容。

细读：留心每一节、每一个字所讲的内容。

默想：选择一两节，即是最令你有所感触的字句，慢慢地去体会。

祈祷：读经完了，应有一个简短的祈祷，帮助我们再一次温习天主的话，并以祈祷方式来回应给天主。

二、灵修以外的读经

你可以选择一天中其它任何时间，只需五或十分钟，选一个没人干扰的地方，用快读的方式，每次读三至四章圣经。这可帮助我们温习一些读过的经文。这种读经方法，能加深我们对圣经的认识和印象。若我们能这样把天主的话藏在心里，当我们有困难、有需要时，他的话就能从他心里涌现出来，成为我们的力量和帮助。

三、小组查经

如果有三、四个人在一起，每星期或每二个星期聚在一起做圣经分享，相信可以得到更丰富的收获。


阅读圣经三部曲——看、思、行

您要打印的文件是：阅读圣经三部曲——看、思、行
打印 打印本文

阅读圣经三部曲——看、思、行

作者：佚名 转贴自：天主宜昌教区网站 点击数：2148

看、思、行三部曲，实际上就是认识过去，发掘现在，开辟未来。第一、认识过去：就是通过阅读圣经更深的认识我们所信的，了解天主在人类历史中如何与人同在同行，领悟天主通过文字对今日我们的邀请。第二、发掘现在：就是面对圣经认识自己，了解自己，明白天主此时此刻要我们做什幺？或者我们能够做什幺？第三、开辟未来：当我们意识到天主的邀请，明白了天主的启示，就要身体力行的跟随他，真心实意的回应他，并用具体的生活去实践它。然而，这三部曲既是一个整体，但又有一个先后的次序和循序渐进的方式——看、思、行。

看>圣经——启示与生活

“请上主发言！你的仆人在此静听”（撒上3：10）。

圣经是天主的启示，是天主藉着文字向我们说的话，我们聆听圣经，阅读圣经，就是聆听天主的话。在若望福音中“天主的话”就是“圣言”，当我们阅读、聆听、默想、实线圣经的时候，就是圣言成了我们的血肉，居住在我们心中（参若1：14）。但在对观福音中“天主的话”又是一粒种子（参路8：11），我们阅读、聆听、默想、实线“天主的话”，就象一粒种子落在地里发芽生长，开花结果。但种子需要土壤的孕育和雨露的滋润才会发芽生长，同样，圣经也是一样，他本身象一粒种子含有生命，但如果没有土壤和雨露他也不会发芽生长，更不会开花结果。

“万物生长靠太阳，雨露滋润禾苗壮”。同样，圣经的经文要改变一个人的生命，也需要良好的心灵和圣神的灌溉。无土壤的地方是不会有成长，无水的地方生命在那里只能是死亡。

有人问我：某人天天看圣经，听道理，可是……？有人讲一口好道理，别人听了都很感动佩服，可是他自己的生活却……等等，为什幺？为什幺？我回答他说：“你问我这幺多为什幺？我只问你一个问题，为什幺一粒种子装在玻璃瓶里，放在干燥的地方，十年、八年也不发芽生长？”一个人天天爱看圣经，那只是一个选种者；一个人会讲道，那只是一个撒种者。优良的种子也需要土壤和浇灌、除草和施肥，否则，不能成长、开花、结果。同样，我们看圣经，宣讲福音也是一样，天主的话在我们心中如果没有圣神的滋养，和良好的心灵，这福音的种子在我们心内也不会产生效果（参玛13：16-23）。

为此，圣保禄宗徒说：“我们宣讲并不是为取悦于人，而是为取悦那考验我们心灵的天主：（得前2：4）。因为你这样做，才能救你自己，又能救你的听众”（弟前4：16）。否则，“我给别人报捷，自己反而落选”（格前9：27）。

思>圣经——过去、现在与未来

“玛利亚把这一切事默存在自己心中，反复思想”（路2：19）。

“知有所悟，悟有所得，得有所行，行有所成”。我们读圣经不但要认真的读，还要认真的思、仔细的想。只有深思才能领悟，只有默想才有创新。圣经是天主的话，在天主面前没有过去、现在和未来的概念（参默1:8,4:8希13:8）。圣经所记载的不但是过去的事情，也是现在的启示，和将来的声音。圣经的内容本身就含过去、现在与将来的整合。当我们在阅读圣经，默想圣经的时候，他就在呼唤着我们，给我们指引方向，邀请着我们去跟随他。

人的一生都是一个“不断达成的过程”。如果我们勤看圣经，细想圣经，在圣经中生活，我们就会成为一个思想丰富，生活充实的人。为这样的人，他的生活已没有过去、现在、和未来的区别，因为他的生活已经与他的人生和他的信仰结为一体，每时每刻在他的行动中都含有过去的计划，现在的生活和未来天国的目标，他生活在人间，已如同在天上（参玛6：10迦2：20）。一个人拥有这样生活，难道他还缺少幸福、快乐和永生吗？“主！惟你有永生的话，我们去投奔谁呢？”（若6：68）。“主，不要随我的意思，但照你的意愿成就吧！”（路22：42）。

行>圣经——阅读、思想与行动

“谁爱我，必遵守我的话；那不爱的，就不遵守我的话”（若14:23-24）。

我们看圣经时，应该看见过去，想到现在，行在未来。因为“那听天主的话而遵行的更是有福的”（路11：28）。所有，我们要“用人间的语言讲述天上的真理，用天上的佳音提升人间的生活”（天上人间）。

的确，读圣经最终的目的是要实践所读的圣言，吸取圣言的生命，以提升我们的生活，也就是将圣经的教导依照个人的生活环境，付诸实行。否则，即使我们成为圣经学者，成为著名的圣经学家，也得不到圣经的益处，改变不了我们的生命。因为“不是凡向我说：主啊！主啊的人，就能进天国；而是那承行我在天父旨意的人，才能进天国”（玛7:12）。

由此看来，实践所读的圣经是多幺重要，我们救灵的关键就在于此最后，让我们以雅格伯宗徒的教导互相勉励：“你们要以柔和之心，接受那种在你们心里，而能救你们灵魂的圣言。不过，你们应按这圣言而实行，不要只听，自己欺骗自己；因为，谁只听圣言而不去实行，他就象一个人，对着镜子照自己生来的面貌，照完了以后就离去，遂即忘了自己是什幺样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的”（雅1：21-25）。“上主，愿照你的话成就于我吧！”（路1：38）


神圣阅读法 (LECTIO DIVINA)

您要打印的文件是：神圣阅读法 (LECTIO DIVINA)
打印 打印本文

神圣阅读法 (LECTIO DIVINA)

作者：佚名 转贴自：《融》 点击数：1891

「祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话」(启示宪章六：25)。神圣阅读是教会于中古时期修院内普遍应用的读经祈祷方式。其重点在于聆听天主圣言，使大家不至成为「外表是天主圣言空洞的宣讲者，内里却不是天主圣言的倾听者」(启示宪章六：25)。这古老但有效的的方法能带引我们以圣言为祈祷的根源，而最后更能引发我们发自内心的转变，使圣言成为生活的力量。

方法

(一) 阅读(LECTIO)

先预备一段圣经，然后把它默读或轻声慢读数遍直至对内容熟悉。
在这阅读的过程中，我们要培养「聆听圣言」的心态，而轻声慢读不但能强化记忆，同时能再次聆听天主圣言。

(二) 默想(MEDITATIO)

为帮助深入默想经文，首先可将丰富内容分成若干段落，并可尝试用以下问题帮助我们的记忆和想象，使经文内容成为我们的一部份。

－ 这段经文记述了甚幺事情？发展如何？
－ 今天在甚幺地方发生同类事件？
－ 在谁身上曾经发生或此刻正发生？

当我们以类似以上问题帮助回忆过去时，很可能发现是曾经在我生命中发生过或此刻正发生，或更可能是经常在生活中发生，而且不但在我身上或国家发生过，也许曾在其它地方或他人身上发生，使反省更能深入。

若有一句、字、节感动自己，可把它默存心中反复思想其深义或感召(带着那「话」在日常生活中作更深反省)。

(三) 回应(ORATIO)

当我们静心聆听天主圣言，继而进入默想，使心灵充满经文内容后，便到响应阶段。此刻当着重以心神来祷告，而祷告内容可尝试以圣经原文作基础，其长处在于使我们与这段经文关系更密切及更熟悉。

(四) 静想(CONTEMPLATIO)

此刻我们的内心已充满了天主圣言，并感受上主对我们的无限恩典，于响应层面转为安静于天主前与祂相遇，细心领悟上主藉祂的话语指示给我们有甚幺改变，例如思想、感情、意愿、生活方式或承诺等，使之能更新自己，生活圣言。最后以发自内心的祷文，赞美感谢上主来结束「神圣阅读法」。


用圣经祈祷的方式

您要打印的文件是：用圣经祈祷的方式
打印 打印本文

用圣经祈祷的方式

作者：佚名 转贴自：本站 点击数：2347

诵经默祷合一的祈祷：

就是用诵念现成的经文，如天主经、圣母经、信经、信望爱三德经，或其它经文。慢慢念，每念一句，停下来，思想这句经的意义，激发善情，与主交谈。再念一句，停下来，与主倾谈。如此慢慢念下去，周而复始，任意快慢，这种祈祷的方式，为初作祈祷的最适宜。

读圣经或看圣书做默祷的方式：

是每读数句或一小段，便停下来，反省一下，如有所领悟或感受，便发善情，与天主及耶稣等交谈，发善志。再读几句，停下来，如前一样反省、交谈。这样，边读、边谈。由于每次只读数句，不须记忆，比普通默祷的方式更简单容易。不过要注意，重要的是发善情与交谈，不是阅读，不可轻重颠倒；否则，是阅读，而不是默祷了。

祈祷又有口祷心祷之别：

口祷是诵念一段现成的经文。这种诵念又有公众和个人诵念之别。无论公众朗诵或个人默念，都要收敛心神，注意经文的内涵，做到口诵心维才好。否则有口无心，机械式的诵念，不会为天主所悦纳。耶稣曾申斥样诵经的人说：「这民族用嘴唇尊敬我，他们的心却是远离我。」（玛十五８）

心祷，又称默想，是先阅读一段圣经或圣书，然后由内心与天主会谈，不必修词，只坦诚地向天父倾吐心中的思慕热爱之情就好了。有时连话都不要说，仅与主心心相印，二心合一。这样的祈祷，亦称静观祈祷，是较难的，习惯作默祷的，才能逐渐达到静观祈祷。


福音分享 — 七步法

您要打印的文件是：福音分享 — 七步法
打印 打印本文

福音分享 — 七步法

作者：佚名 转贴自：高雄四维文教院 点击数：3396

步骤一　邀请、呼求主：

· 耶稣正叩着我们的心门。请一位邀请（不必指定）呼求耶稣的鉴临。

· 邀请祂参与我们的分享聚会。

步骤二　读经：

· 领导人报告经文的章次、页次，等大家都找到那一章　后，再报告节数。请一位缓慢、清晰地读这段经文。

步骤三　摘选字、词、默想：

· 只要有意义的字词或经句，不解释原因。

· 缓慢地（以祈祷式的）朗诵所摘选的词或字，三次。

· 每个成员在内心静默地重复所听到的字或词或短句。

步骤四　静默中聆听天主对我们说话：

· 让我们保持 3 — 4 分钟的静默，在内心默默地重复一个字或短句。

· 想象：自己正坐在耶稣的脚前，默观并聆听耶稣说话。

步骤五　分享内心所聆听的：

· 那个字或词曾触动了我？使我感动？

· 那个讯息激励我，使我振奋或向我挑战？

· 天主对我个人有什幺所发？祂要我个别地去做什幺？

** 请不要讨论和研究、不说教，只是倾听别人的分享。

步骤六　讨论我们可以一起做些什幺？

· 报告前次的工作。

· 团体共同的行动，有什幺需要讨论或做些什幺事？

· 分配工作及行动计划，谁来做？做什幺？什幺时候做？

· 如何活出「生活的圣言」？

步骤七　共同的祈祷：

· 邀请所有的成员自发的祈祷。

· 以大家熟悉的祈祷文或圣歌作结束。


三读法

您要打印的文件是：三读法
打印 打印本文

三读法

作者：佚名 转贴自：融 点击数：4796

一﹑读经前之祈祷文

1. 耶稣导师，祢的话是我脚前的明灯，求祢在这读经中光照我，引导我的步履，指引我当走的路，并能察觉生活上的缺失，使我能不偏离祢的永生之路。阿们。

2. 主耶稣，祢是降生的天主圣言，唯独祢有永生的话。求祢在今天的读经默想中光照我的理智，感动我的心，赏赐我圣宠，使我能从这默想中获得圣善的果实。因父及子及圣神之名，阿们。

3. 祈求天主圣神扶助我们的软弱，启迪我们的心智，使我们都能领悟到福音就是天主的德能，在生活中努力实践天主的旨意，并能勇敢的为天主圣言做证。以上所求是靠主耶稣基督之名，阿们。

4. 仁慈的天父，感谢赞美祢，今天我们因祢的圣子耶稣基督之名相聚，为研读祢的圣言，求祢遣发圣神，启迪我们的心灵，光照我们的理智，使我们明白祢的旨意及所教导的真理，求祢赐给我们恩宠，使我们恒心定志勉力在生活中去实行。阿们。

二﹑读经后之祈祷文

1. 耶稣导师，我感谢祢的教导，我愿在生活上努力效法祢的榜样，求祢赐我圣宠，使我所言，所行都能合乎祢的圣意。我这样的祈祷是奉主耶稣基督之名，阿们。

2. 主耶稣，感谢赞美祢，今天我们聆听了祢的圣言，求祢以祢的圣宠软化我们的硬心，使我们认识自己的软弱、骄傲、自私，也求祢温暖我们冰冷的心，使我们燃起爱主爱人的心火，能虔诚祈祷，一生敬奉祢，光荣祢。阿们。

3. 主耶稣，感谢祢今天使我们体会到天主圣言的奇妙非凡，愿我们像厄则克耳先知一样，吃透天主圣言，使圣言充满我们的五内，深入在生活中，使别人能从我们身上看到主耶稣。因父及子及圣神之名，阿们。

三﹑方法

小组组长要先选定圣经章节，例如：路五1--11召伯多禄和其它门徒。当组员齐集后，各人收敛心神，然后：

  1. 「祈祷」：天父，感谢你再一次召集我们，好使借着这次相聚，大家一同分享及发现你圣言的动力，求你派遣圣神来到我们中间，引领各人更能领悟你的圣意。以上所求，因主耶稣基督之名，阿们。
  2. 「第一次读经」：由一位组员朗读路五 1--11，其它组员默读或聆听，各人在静默中领悟读经的内容（静默时间约三分钟）。此时，各人找出感动自己的字、句或节。例如︰

    甲：感到经文中洗网二字，对自己有特别的感动。
    乙：感到做捕人的渔夫一句对自己有特别的意思。
    丙：感到划到深处去一句对自己有些感召。

    如此，各组员在静默后读出自己所拣选的字、句或节。

    各人读出被圣神所感动的句子后，然后作第二次读经。
  3. 「第二次读经」：由另一位组员将路五 1-11再朗读一遍。其它组员也是聆听或在心中随着默读。读后，各人静默反省经文内容，特别留意刚才自己读出的字、句或节，看看是否有新意义的发展，并感受圣神对自己良心作出什幺提示，或任何经文中有关连的反省，（静默约五分钟）并分享给各组员聆听。例如：

    甲：分享洗网此刻我感受到自己的心就如一个网，是纵横交织而成。这即表示内心世界的烦乱，各种不同的思潮和欲望，没有一份平静。现在像有一种声音告诉自己，也要洁净内心的网，可使重新振作，要清晰什幺是更有价值，不再使这网负荷过重，以至不能有一个豁达的胸襟。

    乙：分享做捕人的渔夫感到 ……

    这样，各组员分别分享各人感受和反省，直至每一位都曾分享为止。
  4. 「第三次读经」：各人分享后，再邀请另一组员读经（同一经文），其它人聆听或默读。之后，在静默中（约三分钟）各人从经文内找出从今天起至下次分享期间，个人对天主圣言的响应行动是什幺？并分享之。例如：

    甲：选了不要害怕为生活实践，因为感到自己无论对主，对人都缺乏信念，使自己生活在惶恐中。因此以这句话来警醒自己，并作为响应圣言的行动。

    乙：以遵照你的话作行为响应，分享 ……

    各人分享了自己实践行动后，因大家是同属一个团体，所以尝试找出一句共同响应圣言的行动。例如：

    大家赞成团体实践的句子是做捕人的渔夫。因此，回家后除了实践个人的意愿外，也实践做捕人的渔夫，这是为加强团体意识，并感到是团体一起向同一目标行动。
「自发性祈祷回应天主圣言」：此时有一段团体时刻，各人以心中的意愿祈求，藉此也可为团体内各人的需要而献上祷告。最后以短祷或歌咏结束此分享聚会。


沉痛哀悼李士渔神父

您要打印的文件是：沉痛哀悼李士渔神父
打印 打印本文

沉痛哀悼李士渔神父

作者：佚名 转贴自：信仰通讯社 点击数：1138

华裔公教团体沉痛哀悼中文圣经的翻译者李士渔神父，陈日君主教主持李神父追思弥撒圣祭

香港（信仰通讯社）—十二月二十三日，香港教区主教陈日君蒙席在上水圣若瑟安老院主持隆重弥撒圣祭，沉痛悼念为中文圣经翻译工作作出杰出贡献的方济各会士李士渔神父。据香港教区周刊《公教报》报道，许多教友出席了二十三日的追思礼仪。与陈主教共祭的有香港教区辅理主教汤汉蒙席、方济各会香港省会长胡健挺神父和多位方济各会士。

李士渔神父在为中文圣经翻译与研究工作奉献了毕生精力后，安息主怀，享年八十七岁。他工作多年的“思高圣经学会”，是华语世界中最具有权威性的圣经编译和研究学府。李士渔神父是思高版中文圣经的主要翻译工作者之一。一九六八年思高版中文圣经正式问世后，他又参与了一九七五年出版的中文《圣经辞典》的编篡工作。同时，李士渔神父还曾数度出任思高圣经学会主任、历任各方济各会院院长，及圣文德书院校监等职务


耶稣已升天，教会的工作正开始

您要打印的文件是：耶稣已升天，教会的工作正开始
打印 打印本文

耶稣已升天，教会的工作正开始

作者：吕渔亭 转贴自：教友生活周刊 点击数：798

若望在结束上面这段故事后，又给我们提供了另一个小插曲。（若廿一20-23）原来当耶稣叫伯多禄去跟随他时，他转过身来见耶稣所爱的那个门徒也在后面跟着，他才问耶稣：「主，他会怎样呢？」耶稣却答说：「我若留他活着直到我来，跟你又有什么关系？你跟随我吧！」耶稣的这句话，当时被其它门徒有所误解，以为那个门徒将永远不会死亡。不错，宗徒中若望活得较长寿，当伯多禄在公元六十六年左右，被罗马尼罗（Nero）暴君处死后，若望还继续活了卅年。无疑地，他是众门徒中活得最久，也是耶稣复活升天后，替祂作证的最后一位门徒。

无论如何，这位门徒最后终于也走了，因此补写这最后一章的作者才说：「但耶稣没有说：『他不会死』。而只说：『我若留他活着直到我来，与你有什么关系。』」因此整个关键似乎是在这个「若」字，若耶稣真的有意让若望活到耶稣第二次再来时，祂当然做得到，但事实证明祂并没有那样做。

「为这些事作证，且写下这些事的，就是这个门徒。我们知道他的作证是真实的。耶稣行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下。」（若廿一24-25）

我们已说过，若望福音最后一章，可能是若望自己或他的门徒根据若望的口述所补充的。无论如何，这位门徒知道老师所言所行均属事实，因此他才说「他的见证是真实的。」我们也说过，福音非传记，因此没有必要把耶稣所言所行的一切都写出来，否则真的不知要写多少书。但福音所记载的，已足够灵魂之得救，因为它叫我们相信耶稣就是默西亚，天主之子，并使那些信祂的人获得永生。

同样地，玛窦福音也将结束，但他的结束是在加里肋亚一座山上：「十一位门徒就往加里肋亚，到耶稣给他们所指定的山上去了。他们一看见祂，就朝拜了祂，虽然还有人在心中怀疑。耶稣便上前对他们说：「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」（玛廿八16-20）

在这最后几句话中，耶稣说明了三件大事：（一）祂肯定了自己的权力，从今以后，天上地下的一切权柄都交给了祂，祂与父及圣神将管辖天上地下的一切。（二）祂交给门徒一种神圣的使命，叫他们到普天下去传播福音，并因父及子及圣神之名给人授洗。（三）祂答应他们自己永远与他们在一起，永远也不再分离。

马谷也记录了耶稣的最后训言：「往世界各地去吧！把福音带给一切受造者。相信并领洗的人会得救，拒绝相信者将被判罪。」（谷十六15-16）据马谷记载，耶稣说了这些话之后，便答应门徒将有许多神迹出现，如驱逐恶魔、说新语言，不受毒蛇所害，给病人覆手而获得痊愈等等。以上种种奇迹常在教会中出现，这是不争之事；尤其在宗徒大事录中，路加常记载了许许多多这类的神迹。

马谷最后也记录了耶稣升天的神迹：「主耶稣跟他们说完这些话后，就被提升上天，坐在天父的右边。他们就出发，到各地去宣道。主与他们合作，并伴以奇迹，来证实所传的道理。」（谷十六19-20）虽只寥寥数语，但中心思想与其它三部福音大致相同，即耶稣现已升天，现在轮到门徒们开始讲福音了。但他们不必怕惧，因为祂将永远与他们合作，必要时还会以奇迹来相助及证明。

现在只剩路加福音了。路加也以升天大事结束了他的福音：「耶稣领他们出去，直到伯达尼附近，就举手降福了他们。正降福的时候，就离开他们，被提升天去了。他们叩拜了祂，皆大欢喜地返回了耶路撒冷，常在圣殿里称谢天主。」（路廿四50-53）有关耶稣升天的细节，路加将在宗徒大事录中，有更详细的报告，我们接下去就将介绍这些神迹。


伯铎首次发言感动三千人

您要打印的文件是：伯铎首次发言感动三千人
打印 打印本文

伯铎首次发言感动三千人

作者：吕渔亭 转贴自：教友生活周刊 点击数：773

如上文所说，圣神那天的确奇迹式地出现了，不管是在狂风呼啸中火舌降在宗徒们头上，也不管宗徒们各个开始能说万国方言；这一切的一切，除了接受是一个神迹外，真不知如何解释！无怪那天在场的群众，各个在惊恐之余，听了伯铎的道理，竟有三千人接受了真主。

可惜不少圣经学家，尤其是基督教圣经注释家，他们千方百计，总想把圣经中的这些神迹减到最低点。以这次圣神降临，宗徒能说万国方言为例，他们认为这不是什么大神迹，因为每当人在「神魂超拔」时，能发出许多奇怪的声音，这些声音讲的人不懂，听的人当然更不知所云。记得年幼时，我们乡间有许多所谓「附魔」的人；某次村上有个老太婆，她口吐白沫比手划脚，口中喃喃自语。父亲说她魔鬼缠身，叫人快快去请神父来驱魔。

但这类胡说八道的语言，又如何能与宗徒们的万国方言相比？更何况当宗徒们说外方语时，听众都听见他们在说自己的言语，他们不是都惊讶地说：「看，这些说话的人，不都是加里肋亚人吗？怎么我们每人听见他们说我们出生地的方言呢？」（宗二７-８）请问这些专家学者又当如何解释这个事实？他们明明是在说自己的方言，又怎能以「奇怪的声音」来解释！

这些学者也曾引用保禄的话，表示一个人能说预言远比能说外国方言更重要。保禄对格林多信徒曾这样说：「那些能说方言的，是充实了自己，但那些说预言的先知则是巩固了教会。我希望你们都会说数种方言，但我更希望你们是预言的先……」（格前十四３-５）

无论如何，这样说来说去，依然一头雾水，使人真不知在圣神降临那天所发生的事，究竟是一种神迹，还是像有些人所说的，他们都在酒后说梦话！但我们始终认为，神迹就是神迹，不必如此强辞夺理地去解释，否则圣经上别的奇迹？尤其像瞎子看见了，聋子听见了，死人复活了等等，又当如何解释？信仰的对象如神、上帝、灵魂、永生，本来就属超自然现象；既然超自然，就不能用科学去解释，若科学能解释，那还需要信仰干嘛！

伯铎那天在圣神感动之下，高声地向群众开口说话了。首先他声明宗徒们能说万国方言，这是圣神的恩赐，而非像有些人所说的「他们喝醉了！」因为那时才早上九时。（宗二15）接着他引用先知岳厄尔及圣咏的话，证明这些先知们所说的，已在新生的教会中应验了。他也责备犹太群众，他们虽见过耶稣在他们面前所行的各种神迹，但他们还是把祂钉死在十字架上！幸好天主使祂复活了，并按祂升了天，「这些事我们都是见证人。」祂被举扬至天主的右边，由父领受了恩许的圣神。现今你们所见所闻的，正是祂所倾注的圣神。达味并未升天，但他却说：「上主对吾主说：你坐在我的右边，直到我把你的仇敌做你的脚凳。」所以全体以色列应该都知道，天主已把你们所钉死的这位耶稣，立祂为王，立祂为默西亚了。（宗二32-36）

伯铎那天首次公开证道，由于内心充满着圣神，因此字字铿锵有力，句句直叩心胸，听众听了觉得心中一阵刺痛，才问伯铎及其它宗徒，他们应该做什么才好？伯铎才对他们说：「你们悔改吧！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩赐。」（宗二37-38）据说那天听了伯铎的话而受洗的人，竟有三千之多。

为什么伯铎一次证道能感化那么多人，而我们每周听道却无动于衷？这使我想起从前在修院内每周听神父讲道的故事：那时在修院共有七位神父，按修院惯例，每位神父当在周六晚上七时，轮流给我们讲道理。我还记得有的神父永远讲信德道理，说什么修生必须培养信德，将来才能做一位理想神父。可惜我们听了无数次的信德论，内心却一点也不感觉信德是否已增强！有的神父最喜欢谈天堂地狱，但这些深奥的道理，对我们这群年轻人也没有什么大作用。当然牺牲奉献或克苦等大道理，我们当时更听不进去。

幸好那时有位老神父，可能由于他没有任何学位，因此他没有资格教书。我们见他每天只穿著一件破衣，肩上背着一把镰刀或铁耙，不断在菜园内除草、翻土。他不太喜欢讲话，见了我们总是笑咪咪地点点头就走开。轮到他讲道时，他很少谈什么信德、爱德、或天堂地狱等大道理。他最喜欢讲圣经故事，尤其是耶稣亲口讲的那些比喻；那些比喻虽很简单，但由他讲来却如此真实如此动听，尤其在那个公审判的故事中，耶稣对右边的义人说：「我饿了你给我吃、口渴了你给我喝，生病了你来看我……」他说得如此中肯逼真，好象他自己就是故事中的那个好心人。见其诚心石为之开，我们虽只是一堆顽石，对他那些至诚的道理，我们也不得不点头了。

无庸置疑的，伯铎那天之所以能感化如此多的人，还不是因为他的话句句出自心肺，使人听了不得不为之所动！请问我们神父现在讲道理，是否也该学学伯铎及那位老神父，自己先活在这些道理之中，然后再诚心诚意地传给别人？


玛弟亚当选及圣神降临

您要打印的文件是：玛弟亚当选及圣神降临
打印 打印本文

玛弟亚当选及圣神降临

作者：吕渔亭 转贴自：教友生活周刊 点击数：650

耶稣升天后，宗徒们从橄榄山又回到了耶路撒冷，并在那间晚餐大厅专心祈祷。在那里，路加又介绍了一次十一位宗徒的名字，以及耶稣的母亲玛利亚与那些曾跟随耶稣的妇女们。

某日，大约有一百廿人聚会时，伯铎开始向大家说话。他那天说话的内容最主要有两点：一是他报告了那位出卖耶稣的犹达斯如何结束了生命，一是如何选择一位信徒去取代犹达斯的遗缺。关于犹达斯的结局伯铎曾如此说：「我们知道他用不义之财买了一块地，结果他猝然倒下，身体崩裂，五脏流出。住在耶路撒冷的人都知道此事，还用他们的言语叫这块地为哈刻达玛，就是『血田』的意思」。（宗二18-19）犹达斯的惨局，玛窦有详细记载，谓犹达斯一听耶稣被判死刑，就退回了那卅块银元；司祭长就用这些钱，买了一块「陶工的土地」，作为埋葬外乡人之用，为此这块地就一直叫血田。（玛廿七３-８）

伯铎那天报导了另一件事，即如何再选一人以替代犹达斯的遗缺。伯铎先引用圣咏：「愿他的住所荒凉，无人居住，愿别人取代他的职务！」（咏一○九８）之后，他再列出候选人应有的条件，即他必须自若翰施洗开始，一直到基督升天为止，始终与宗徒们在一起生活。在这个条件之下，他们推出了两位候选人：一位是号称「义者」的巴尔撒巴，一位则是若瑟玛弟亚。众人祈祷后给两人抽签，玛弟亚终于雀屏中选，列入了十二位宗徒之中。（宗二18-26）

以抽签的方式来决定如此神圣的问题，对二千年后的我们来说，似乎有点不太容易了解，甚至有人讥之为迷信。但对当时的犹太人来说，这却是一种十分正常的方式。你们可能还记得，当年亚郎献祭时，如何决定那只羊献给雅威，那只交给阿匝则耳。他所用的方式就是抽签，或叫拈阄。（肋十六８）。同样地，当若苏厄占领福地后，他按照雅威经由梅瑟所吩咐的方式，用抽签来决定那方土地非给那个支派。（苏十四２）即使在耶稣时代，圣殿内的司祭分配各种任务时，也都由抽签来决定；即先把各人的名字刻在一块小石片上，然后放入一个容器内，经过上下前后不断地摇晃，那块小石子先出来，那人就负责那种职务。

至于那两位候选人，其中巴尔撒巴我们毫无所知，但他既有「义者」之称（Justus），人品应该相当不错。中选的若瑟玛弟亚，我们也所知无多，因为圣经除这次外，再也不再提起这位宗徒的名字。据说他先在犹太各地传福音，然后到外地做福传工作：希腊教会中当年曾传说，他到过土耳其中部，后来在里海附近某地为主殉道。教会每年在五月十四日庆祝圣玛弟亚的纪念日。

接着路加报导了一桩天大的事，他详细地告诉了我们圣神降临的实况。「到了五旬节，众人都聚集在一处。忽然从天上传来一阵声响，好象狂风呼啸，充满了他们坐着的房子；又有一些如火的舌头出现，降在他们每人头上，众人都充满了圣神，并按圣神所赐与的表达能力，开始说起外方语言来了。那时，住在耶路撒冷的，有从天下各国来的虔诚的犹太人，他们听到响声就聚集了许多人，人人仓皇失措，因为他们都在说自己的方言。」（宗二１-６）

这真是一桩既令人振奋但又不易理解的事。这位耶稣曾亲口允许过的圣神，今日终于奇迹式地来临了。但圣神在初期教会的活动，这次才刚开始，在大事录前十三章内，路加提及圣神竟有四十次之多，其中较为人知的计有：斐理伯宗徒接受了圣神的指令，决定让扫禄及巴尔纳巴去向外邦人传福音（宗十三２-４）；保禄听了圣神的话，不去彼提尼雅而向特洛亚传布佳音（宗十六６）诸如此类的圣神指示，在大事录中真是多得不计其数。可能由于路加在大事录中常提起圣神，因此有人以为宗徒大事录应改名为「圣神之福音」或「圣神启示录」。

现在让我们再回到圣神降临的那一幕。

首先，圣神降临又称五旬节，犹太人及欧美各国都叫Pentecost，这是一个希腊字，意即「第五十」，这是因为犹太人每年过三个大庆日：即Passover逾越节，Pentecost秋收节，及Feast of Tabernacles帐篷节。由于秋收节每年必在逾越节后第五十日举行，故又称「五旬节」，圣神选择了这一天降临在宗徒们身上。

可能由于五旬节年年在六月初举行，那时天高气爽，麦子已收割入仓，因此许多犹太人利用这段好时节，高高兴兴地到耶路撒冷去朝圣。路加更不厌其烦地，列出了十多个犹太地区以外的这些国家，如美索不达米亚、亚细亚、夫黎基雅、阿拉伯，甚至远自埃及、罗马来的犹太人或皈依犹太教的人。这许多人那天均亲眼目睹了圣神的降临。


初期教会乐也融融

您要打印的文件是：初期教会乐也融融
打印 打印本文

初期教会乐也融融

作者：吕渔亭 转贴自：教友生活周刊 点击数：657

「他们专心接受宗徒的教诲，餐加团体生活、分饼、祈祷。宗徒显了很多奇迹异能，众人都起了敬畏之心。所有信徒住在一起，一切共享，他们变卖了财产和家业，按每人所须分配。每天他们往圣殿集会，又在家里分饼，以单纯喜乐之心一起进餐。他们赞美天主，获得百姓的热爱。上主每天让渴望得救的人加入会众。」（宗二42-47）

以上这简单的数句话，可能是初期教会生活的最好写照。现在让我们分析一下，这个初期教会的几点特色。首先，初期教会是一个教诲的教会，正如保禄有感地对罗马信徒所云：「不信祂的人，怎能呼求上主之名呢？若没听过祂，又怎能信祂呢？若没有人宣道，又怎能认识祂呢？」（罗十14）因此在初期教会中宗徒的教诲是为当务之急。初期教会也是一个生活在一起的团体：「他们参加团体生活、分饼、祈祷」。我们不清楚那种生活究竟团体到什么程度，是一种严格的，像修会那样的集体生活？或只指祈祷及学习时在一起，事后各自回家度正常的生活？但不管是那种生活，信徒们彼此分享、互相照顾则是无可否认的。「他们变卖了财产及家业，按每人所需分配。」初期教徒似乎很慷慨大方，有钱出钱有力出力，那里有需要，他们就往那里走。他们有一种共产精神，但不实行共产制度，因为他们尚保留了私人所有权。

初期教会更是一个常常祈祷的教会。「他们每天往圣殿集会」，在圣殿内祈祷并献祭后，再把「饼」带回家中与家人分享。正是这种有福共享的生活，初期教会人人都活在喜悦及幸福之中，且这种生活像磁石般地深深吸引着许多尚未皈依的民众。这就是友情及真爱的魅力，它能使顽石为之点头。

我们可能已不再奢望，度那种四海为家的团体生活，也不太可能再在我们教会中重现。但初期教会的那种「生活精神」，却千万不可离我们而去。我们当然不可能住在一起或一切共享，更不可能把财产变卖去救济穷人，也不可能每天在教堂内聚会分饼等等。但严格的团体生活是一回事，活出爱的精神又是另一回事。一位基督徒，若他真是一位名符其实的基督徒，没有爱主爱人的精神，是无法令人想象的。

初期教会的信徒活得如此喜悦快乐，因此获得了许多人的热爱与羡慕，他们真是人见人爱的一群。现代教会之所以已失去了人人向慕的那种魅力，许多教外人之所以不愿接受我们的信仰，他们甚至说：「信不信有何不同？教徒的生活还不是与我们完全一样？」其中最主要的原因，可能正因为我们已失去了初期教会的那种爱心及友情；没有爱就没有喜乐及幸福；一个没有爱及幸福的教会，谁又愿意加入……

路加接着用了两段冗长的篇幅，给我们介绍了一个伯铎所显的奇迹。原来某日午后，当伯铎与若望准备进圣殿祈祷时，在那座「丽门」门口遇见了一位向他们乞食的瘸腿人。伯铎定睛看看他，就对他说：「我既没有金也没有银，但我把我有的给你：奉纳匝肋人耶稣基督之名，你起来走吧！」（宗三６）伯铎说罢拉了他一把，他就站起来了，并跟他们进了圣殿，进去边跳边称谢天主。

当众人感到此事不可思议时，伯铎又开始讲话了。他再次责备他们竟把「圣而公义者」的耶稣钉在十字架上，但天主却使祂复活了，「我们是这事的见证人」。「弟兄们！我知道你们那么做，是出于无知……你们要悔改，回心归向天主吧，以消除你们的罪！」（宗三17-19）

正当伯铎向民众讲话时，司祭、圣殿侍卫长和撒杜塞人来了。他们十分恼怒，因为伯铎大谈复活的事，而撒杜塞人始终不信人死后还能复活。无论如何，他们把伯铎及若望关进监牢，以便翌日再审。但当时有许多人听了他们的道理却信了，只是男人就有五千人。（宗四１-４）

第二天最高法庭升堂，他们令宗徒站在中间 并问他们凭什么力量或奉谁的名字，使瘸腿的乞丐行走？伯铎又充满圣神，理直气壮地向他们说：「各位百姓首领和长老，你们今天问我们有关对这个瘸腿人行善，以及他如何康复的事，你们和全体以色列人都该知道，站在你们面前的这个人是奉纳匝肋人耶稣基督之名，就是被你们钉死，而天主去从死者中复活的那人之名得痊愈的！」（宗三９-10）

司祭长及各位法官，听了伯铎的这番话，个个觉得哑口无言不知如何是好。只得警告他们不得再以耶稣之名宣讲，若他们答应这样做就可立刻回家。伯铎与若望却回答道：「在天主面前，听从你们还是听从天主？你们自己判断吧！我们不能不说我们所见所闻！」这句话弄得各位大法官十分尴尬，但他们一则害怕群众一则一个没有受过任何教育的人，竟能说出如此大胆的话，也真不知如何应付，因此最后还是把他们放了。路加还告诉我们，那位被伯铎治好的瘸子，那年已四十余岁了。


穷寡妇的奉献

您要打印的文件是：穷寡妇的奉献
打印 打印本文

穷寡妇的奉献

作者：许达士 转贴自：教友生活周刊 点击数：1293

耶稣说：「你们要谨防经师：他们喜欢穿上长袍游行，在街市上受人请安，在会堂里坐上座，在筵席上坐首席；他们吞没了寡妇的家产，而以长久的祈祷作掩饰：这些人必要遭受更严重的处罚。」耶稣面对银库坐着，看众人怎样向银库里投钱，有许多富人投了很多。那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。耶稣便叫他的门徒过来，对他们说：「我实在告诉你们：这个穷寡妇比所有向银库里投钱的人，投得更多，因为众人都拿他们所余的来投；但这寡妇却由自己的不足中，把所有的一切，全部的生活费，都投上了。」(谷十二，38-44)

自幼至今每次听到有关穷寡妇向银库里投下两个小钱的这段福音章节，我的心就会非常感动。把一切奉献于天主，奉献于圣殿是一种可做榜样且该受赞美的行为。我一直认为当耶稣把这件事告诉门徒时，祂应该称赞这位穷寡妇。她就是个虔诚的好标记，勇敢的奉献一切为得到一个神圣目标。

直到有一天我阅读了　“The Cultural World of Jesus” (耶稣当代文化背景)，其中也提到了穷寡妇的解释，从此刻我对穷寡妇的这段福音章节就有了新的了解及新的看法。作者（John J．Pilch）解释说耶稣以上所言，事实上并非完全要赞美这位寡妇的行为，另一种心情是哀伤悲痛的，祂的内心正为穷寡妇哭泣。

寡妇在犹太人的社会中是弱小的、微不足道的群体，她们经常缄默不语，或许应说她们也没有任何机会或权利表达自己的想法。中东地区的国家亦同，社会权位的象征是以性别为区分，男性是唯一拥有政治权炳、社会责任、主张领导的人，然而女性却是完全相反的，她们仍是沉默的一群，她们与小孩是一样的，往往只能留在家中，毫无社会地位。对于一位普通正常的女人便受如此待遇，对一位已失去丈夫的寡妇又将面临何种遭遇？她的生活中已失去可提供家庭功能、社会角色的男人，她的家庭生活将慢慢与社会脱节，唯一的希望就是期待家中的男孩长大成婚，重建这个家庭的社会功能。最遭的状况是，若她未生下任何男孩，她将面临另一场灾难，即是她将被送回原来本家。（卢德纪１，８；肋未纪 22，13）。

宗徒大事录以及保禄书信中提及寡妇在初期教会内是被重视的议题，因而保禄也经常劝勉再婚，重新家庭生活，以避免产生更多的社会负担。（弟前书５，３-16）。当时寡妇在法律上也是无法取得任何继承权，不论财富或权位，因此如何找寻自己的谋生能力，成为她生活的重心，每天的生活目标只为求得一日温饱。因此，当耶稣看见穷寡妇将身上仅有的财产当作献仪时，祂真是要赞美这样的行为吗？祂真正是要批判穷寡妇这样的行为是可辱骂的，可受教训的；因为如此一来是否又将自己灾难的生活更加陷入窘境。在马尔谷福音第七章10-13节中耶稣说若人把钱财奉献于圣殿，因而无法供养自己的父母，是愚昧的行为；因此，若一位穷人把全部的生活费投入奉献箱，而使自己的生活结据，构成社会负担，如此更加错误而不被赞同。

耶稣真正的意旨并未要称赞这位穷寡妇，却为这样的行径感到难过，难过的不是清楚易见穷寡妇将仅有财产奉献在圣殿的表面行为，而是背后促使穷寡妇，明知生活困厄仍不计任何后果，将所有财产投入的真正主因。当时的犹太领袖灌输平信徒过多错误且强制性的观念，将可被评量的献仪多寡，作为对天主虔诚的标准，活生生的利用她们对天主的诚信；穷寡妇将生活依靠交给了天主，于是为了表达祂仅有可被评断的信德，便将仅有的财富完全托出。

献仪真正的目的是为救济贫困、帮助真正生活有难的穷人，一切都为使她们的生活获得改善，现在讽刺的是却造成穷人更穷的状况。最令耶稣痛心的是这些贪婪的领袖，却每天穿上华服长袍游街，受万人景仰，在会堂上坐上席，在筵席中做首席，在天主面前他们轻易地吞没寡妇的财产（谷12，38-40）。这一事实就是耶稣所痛心的事。


生活圣言2004年十一月份

您要打印的文件是：生活圣言2004年十一月份
打印 打印本文

生活圣言2004年十一月份

作者：卢嘉勒 转贴自：教友生活周刊 点击数：987

「黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器。」 ﹙罗 十三﹕12﹚

在所有的文化与宗教里，黑暗和光明是一个用来说明正反两面的普遍词语。光明象征生命、善良、完美、快乐、不朽。黑暗令人想起冷酷、负面、邪恶、惧怕与死亡。

保禄宗徒提醒罗马的信徒，一位基督徒不再跟过去「黑暗」的行为，包括不洁、不义、邪恶、贪婪、诡诈、嫉妒、斗争、欺诈、恶念（参阅罗一：24-31）等行径有任何关系。

「我们该脱去黑暗的行为……。」

什么是「黑暗的行为」？ 根据保禄的意思，就是指：狂宴豪饮、淫乱放荡、争斗和嫉妒（罗 十三：13）， 也包括忽略天主、背叛、偷窃、谋杀、骄傲、愤怒、轻视他人；甚至连物质主义、消费主义、享乐主义、贪慕虚荣也包括在内。

黑暗的行为也包括毫无忌惮地观赏各种电视节目、浏览网际网络、阅读不良的杂志、看不良的电影或者穿著奇装异服。

在领洗时，我们或亲口，或透过代父母，接受与基督一起死于罪恶，并三次宣誓，要弃绝撒旦和牠的诱惑。今天，人们不喜欢谈及魔鬼；宁可忘记牠，甚至说牠并不存在。然而牠确实存在，并继续挑起战争、屠杀和各种暴力。「弃绝」是一个毅然决然的行动，要求我们有所付出、言行一致、有决心和勇气，但如果我们愿意生活在光明的世界里，这样做是必须的。事实上，生活圣言继续说：

「佩戴光明的武器。」

仅仅放弃及「除掉」黑暗的行径是不够的，我们还该穿上「光明的武器」，或好象保禄稍后说的，「该穿上主耶稣基督」，让祂生活在我们内（罗十三：14）。伯多禄宗徒也邀请我们「具备」耶稣一样的见识(伯前四：１)。

我们明白，要让基督生活在我们内是不容易的。这表示在我们内要具有跟他同样的心情，有他的思惟和行为模式；这意味着要去爱，如同祂怎样爱了一样。爱要求我们持续地与内心的自我不断斗争。

为了达到光明，爱弟兄是唯一的方法。若望在第一封书信里清楚地提醒我们︰「凡爱自己弟兄的就是存留在光中，对于他就没有任何绊脚石。但是恼恨自己弟兄的，就是在黑暗中，他在黑暗中行走，不知道自己往那里去，因为黑暗弄瞎他的眼睛(若一，二︰10-11)。

「黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器。」

这句圣言邀请我们悔改，不断地从黑暗的世界迈向光明的世界。让我们不断拒绝撒旦和牠的诱惑，并一再向天主说「是，我愿意」，就如同我们洗礼那一天所宣示的。

这并不是说我们要完成什么伟大的行动，而是我们要以真爱为灵感及动机做好每一件事。

这样我们便能使一种光明、积极和享受真福的文化在四周发放光芒。如此，在这尘世我们就已经开始建设将来的天堂，为能在天上永久地拥有它。对，因为天堂是耶稣给我们预许的事实。它好比一所在这里建造，然后在天上居住的房子。天堂将是耶稣的礼物︰圆满的喜乐、和谐、美丽、舞蹈以及无穷的快乐，因为天堂就是爱。

来自秘鲁的玛利亚的经验证明了这点。她是三个年幼女儿的母亲。当她接触到生活圣言时，便与天主相遇，并找到了光明。她完全投身于圣言生活中，致使她的生活完全改变过来。

不久以后玛利亚被诊断出患有一种重病。她在医院接受治疗时获悉只能再活一个多月。但她所经验到对耶稣的信心，使她有力量祈祷，并向耶稣恳求允许她多活五年，好能巩固她那来自天主的转变，并能以此影响她周遭的人。

医生们无法解释为何玛利亚的健康状况改善了。她出了院，回到家中，并开始与她的同伴一起计划在教会结婚，并要求教会让她的女儿受洗。

五年后，玛利亚的病情突然恶化，在仅仅两周的时间结束了她尘世的生活。

在去世前，她还能够为女儿们安排好每个生活上的细节，并给她丈夫带来希望，她说:「现在我要往正等着我的父那里去。一切发生的事都是那么美好。自从我认识到他那赐予生命的圣言以来，他给了我人生中最美丽的五年﹗」


浅谈读经和小组分享

您要打印的文件是：浅谈读经和小组分享
打印 打印本文

浅谈读经和小组分享

作者：葆乐 转贴自：教友生活周刊 点击数：1147

（一）

经常念经祈祷，参加教会礼仪，甚至为教会捐献财物，理论上说来算得上是个好基督徒。其实这样的信友，在天父面前一直是长不大的孩子，尤其「新世纪、新福传」世代的教友，如果总是一个不壮大成熟的基督徒，如何活出基督的生命力。因此，我们只是祈祷和参加教会礼仪是不够的。圣业乐说过：「当我们祈祷时，我们向天主讲话；当我们阅读圣经时，我们听祂讲话。」做子女的，只知道依赖父母，向他们求助诉苦，而不听他们的话好好做人做事，这样的孩子如何能自立自强，光耀门庭。成熟的基督徒，当然要常常听天主圣言，并按照祂的训示生活，才能展现信仰基督的面貌，进而吸引人认识基督，接受福音。

（二）

活出信仰基督的面貌，必先自己深入的认识耶稣基督。圣业乐说：「不认识圣经，就不认识基督。」可见读圣经是认识基督的最佳途径。圣经是什么呢？基督徒都知道这是一部天主给世人的家书︱天书，是由圣神默感藉由人手所写成的。简言之，圣经就是天话（圣言）。所以我们恭读圣经时，应觉得是和天主会晤，静听祂的慈音和训诲，在虔敬接受和沉思之后，当有所领悟，于是在生活中、在工作上，时时承行祂的圣意，自然就认出基督信仰来。一位虔诚的教友，不必向人讲太多的大道理，就可以让人在其言行表样中，体会出基督信仰的珍贵。

（三）

我们读经不是学术性的研究，而是从圣经中寻求天主的旨意，与基督相遇，体会祂的临在，顺从祂的训示，以改善灵性生活。天主既然藉圣经向人说话，可知我们的身份如何的尊贵。因为天主是神，是天地万物主宰，所以我们是属神的人，属神的人才能领悟到祂的德能，当以信德的服从和谦逊的受教，才会得到神益。圣经是天主的话，基督徒当常常聆听祂无声的语言深入己心。因此读经之前，先静下心来作虔敬的祈祷，并呼求天主圣神的开启明悟，能了解天主的圣意，又有能力实践祂的训示。圣经中许多道理，并不是每一句都能领悟的，由于各人的内修、信德、虔诚的不同，所明白的程度亦各有所异。人当效法圣母「把这一切事默存心中，反复思想。」（路：二，19-57）

（四）

圣经共七十三卷（旧约：四十六、新约：廿七）内容浩瀚，从何处读起呢？有人希望从创世纪开始，顺序逐卷的读完全部。这作法固然很好，但为一般教友非常吃力。尤其旧约的许多内容是隐晦的、预示的，要神长解读才好。我们读经可先从新约读起，尤其是福音，大多教友比较熟悉，不妨以路加福音开始，再继续读宗徒大事录，以了解耶稣基督的生平、言论、事迹，以及教会初期形成和教友活动情形。至于旧约范围广泛，当从创世纪、出谷纪开始。圣咏集被称之为旧约的「诗经」，是教会向天父抒情、赞颂、感恩、祈求的颂词，教友可经常选读。

（五）

个人读经的方式很多，由自己决定，只要你虔敬的读，沉思反省，并生活出圣言来，就很理想了。现介绍读经三种方式，提供参考。一、速读：将一卷圣经快速的读完，略知全书内容，记住重要的部份或特别的地方。二、细读：速读之后，再从头逐句逐字的慢慢恭读，读到心动的经句，可加以思考，给我有什么启示。三、背诵：把精华简短的圣言，背诵下来。如能一日一句，时间一久，就可运用金句在言行中表现出来。至于读经的时间，则因各人环境不同，工作与作息有别，很难介定在什么时候。一般说来，清晨比较适合，因为一日工作开始前，能聆听天主的话，借着读经和祈祷，把一天的一切献给祂，非常理想。

（六）

个人常常读经固然很好，如果参加小组读经则更圆满。主说：「那里有两个或三个人，因我的名字聚在一起，我就在他们中间。」（玛：十八，20）小组读经时分享圣言的喜乐，「天主的国就在你们中间。」（路：十七，21）大家在基督内，分享读经生活见证。它的好处使人常常感受耶稣的召选，圣母的扶持，有好的兄弟姐妹互相分享、勉励、关怀。在圣言带动下，大家都能改变自己，渐渐成为天主最钟爱的儿女。在每位兄姐的分享中，从他们信仰生活里，都会激发妳对天主的热爱。若有八位兄姐分享感受，比你个人读八遍那段圣言更为丰富。在圣神的开启下，你得到的神益，远远超过你个人对圣言的领悟，更触动人的爱慕，赞美、感恩。促使你更愿与基督结合同行。

（七）

小组读经的方法多样，基本原则是由领导人带领祈祷，求圣神光照，能正确了解经义。再恭读所选的圣经章节，然后沉思默想作个人反省。接着大家再读一遍圣经，分别发表个人对圣经中的那一句（或那节）金言的感受和生活经验，分享后可再读一遍圣经，加深印象，然后作自发性的个人分享祈祷，按圣言启示在生活中实践。最后由领导人依所读圣经的内容，以简准的祈祷作结束。至于读经小组的人数，视情况而定，三至十五位均可，人数过多则再分组。目前许多堂区有读经班，常因短少神父的带领而不能发展。也有不少堂区由热心教友在神父指示下，带领小组读经分享，是好的现象。唯有由一般教友在神父鼓励下，带领小组读经分享，读经活动才能普及发展。

（八）

根据所知，有的堂区不能成立读经小组，是缺少读经带领人。究其原因，是不少信友把读经和解经混为一谈。向人解经必需有相当的圣经研究，绝非一般教友听若干次圣经课程，或多次圣经讲习就可胜任的。如果带领小组读经是解经方式，则非神父、修女不可。但带领小组的读经分享，一般喜欢读经的虔敬基督徒就可以担任。条件只要几次圣经读经分享的讲解，及几次研习共融就行。成熟的读经小组，每位兄姐都可以做带领人。因小组读经分享不是解经，而是每人把当时所读的章节中，自己最有兴趣或最感动的金句，和生活有关的反省，提出来与组员分享。小组带领人负责的是串联整个读经的过程和开场与结尾。不过天主的话，不是每一句都懂，当效法圣母玛利亚「把一切事默存心中，反复思想。」（路：二，19）亦可向神父、修女、老师请教。我们从读经中领悟到天主的大爱，在圣神启迪下，生活就日渐肖似基督。后来一日不读经，就会觉得生活无味了。


多读圣经、常常读经、好好读经

您要打印的文件是：多读圣经、常常读经、好好读经
打印 打印本文

多读圣经、常常读经、好好读经

作者：刘丹桂 转贴自：教友生活周刊 点击数：1356

根据统计，一般做父亲的，平均每天只花五分钟到十分钟的时间关心孩子，跟孩子说话；却花两个小时以上的时间看电视，怪不得家庭问题状况百出。现代人虽然很忙，每天都会自动自发花不少时间去读报纸与杂志、上网、看电视，认为是有用的，必要的，让自己跟得上时代的许多信息，不致落伍。我们基督徒可以很诚实的问自己一个问题，我们有没有养成天天读经，常常读经的一个好习惯？

我们现在所称的圣经，英语叫”Bible”，源自于希腊语”Biblia”，是书的意思。圣经是书的王国里最有名的代表，是书的极品，是书中之王，是书中之书。全世界，你能想象有一本书像福音书一样，被翻译成这么多言语吗？这是一个事实，圣经是世界上最伟大的书，是世界上最畅销的一本书。可惜的是，很多基督徒，人在福中不知福，这么棒、这么有名的好书，竟然不晓得好好的利用，好好的享受。你想让自己做一个更真、更善、更美、更圣的人吗？提醒自己，不读圣经，会使自己陷于没有教养的情况中。多读圣经，才能增进自己的品格，变化自己的气质。

每个人都愿意过一个更平安、更喜乐的生活。市面上的畅销书，所谓的好书，一般人所想的，所学的、所看的，就是如何赚钱？如何发财？如何生机饮食吃出健康？如何成为一位谈话高手？如何瘦身美容？如何做情绪的沟通？为追求幸福，这些不是不重要，但在圣经里头，并不是最重要的。

很多人把金钱当作偶像，满脑子金钱万能、金钱至上的思想。手机诈骗案、健康食品的不实广告所造成的社会问题，能够帮助他们反省诚信问题的重要吗？在这么多的书里头，只有圣经一再的强调，提醒我们，要「是就说是，非就说非。」（玛：五，37）只有圣经真正的切入要害，切入重点「人纵然赚得了全世界，却赔上了自己的灵魂，为他又有什么益处呢？」（玛：十六，26）

很多人很羡慕那些说话高手，我们的立法委员大部份都是能言善道的人，我们的社会，因着他们的这种聪明，得到了更好的服务吗？大家都愿意把英文学好，以为是全世界最重要、最通用的语言，把英语学好，可以走遍天下，畅游世界。这样的想法，只有圣经提醒我们「我若能说人间的语言，和能说天使的语言，但我若没有爱，我就成了发声的锣或发响的鼓。」（格前：十三，14）

人都会有不舒服，没精神，难过的时候。问题是，我们因为肉体生病了才不舒服的时候少，更多的时候，身体好好的，精神上的毛病和缺点，包括别人的和自己的，如嫉妒、小气、愤怒、自私、懒惰、担心、烦脑、害怕等等，反而常常让我们不舒服。怪的是，肉体的毛病，我们很敏感，身体一不对劲，我们很快就会去找医生处理。精神的毛病，一样是不舒服，我们反而不在乎，认为人不自私，天诛地灭，不把它当作一回事。这不是胡涂吗？这不是盲点吗？圣经上记载，耶里哥的瞎子喊叫说：「主，达味之子，可怜我们罢！」耶稣对他们说：「你们愿意我给你们作什么？」他们回答说：「主，叫我们的眼睛开开罢！」（玛：廿，31-33）这不是我们所需要的吗？多读圣经，它像一面镜子，可提醒我们，并帮助我们看清那些被我们「视而不见」的事实。

爱与被爱是人生最大的渴望，最有意义的经验。圣经中不断的强调天主是爱，也强调最大的诫命，就是爱天主在万有之上以及爱人如己（玛：廿二，36-39）。不过实际的情况却是，人常常爱自己在万有之上，以致忘了天主，忘了别人。

圣经中藏有无价之宝，这特别的宝物就是福音。「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，祂借着自己的儿子对我们说了话。」（希：一，1-2）透过福音，耶稣希望我们能认识祂，认识祂的父亲，以及祂父亲无限的爱。假如我们透过圣经来到耶稣跟前，目睹祂的生活、行为、反应和说话，我们将渐渐学会像祂一样的思考，并且一言一行皆符合福音的精神。「人生活不只靠饼，而也靠天主口中所发的一切言语。」（玛：四，4）「天地要过去，但是，我的话决不会过去。」（路：廿一，33）让我们养成多读圣经，常常读经，好好读经的习惯。我们是习惯的产物，我们练习什么就成为什么，天主叫我们练习些什么呢？仁爱、喜乐、平安、温柔、良善、忍耐、忠信、节制、勇敢。这些美好的德行，可以圆融我们的生命，一定受用无穷。多读圣经，默存在心，反复思索，我们就能了解到天主的话和我们生活的关系。我们真的要学会，花更多的时间给生命中更重要的事。


生活圣言2005年一月份

您要打印的文件是：生活圣言2005年一月份
打印 打印本文

生活圣言2005年一月份

作者：卢嘉勒 转贴自：教友生活周刊 点击数：1024

「基督，教会唯一的根基。」(格前：三, 11)

保禄在公元五○年抵达格林多城，这个著名的希腊大城市是一个重要的商业港，也是一个在很多不同的思想潮流影响下的文化活跃中心。保禄宗徒在那里停留了十八个月，宣讲福音，为当地活跃的基督徒团体奠立基础。后来其它人也继续传扬福音。但新教友却喜欢依恋各自给他们传达基督喜讯的人，而不是基督本身。这样在他们之间便产生了分裂，其中有些人说：「我属保禄。」或说：「我属阿颇罗。」或：「我属伯多禄」等。

面对团体的分裂，保禄以一个建筑物或殿宇做比喻，强力地肯定建造教会的人可以有很多，但是它只有一个根基：基督是它的活石。

这个月，尤其是在基督徒合一祈祷周内，不同教会和基督徒团体会一起追念基督是他们的唯一根基，只有依附祂和生活出祂唯一的福音才可能够在彼此间达致基督徒圆满可见的合一。

「基督，教会唯一的根基。」

将我们的生命建基于基督就是与祂形同一体，以祂的想法为想法、思念祂所要的事物、像祂一样地生活。

但我们怎样可以建基于祂？怎样可以与祂形同一体呢？

就是透过实践福音的话。

耶稣是圣言，是成了血肉的天主圣言。如果祂是那攫取了我们人性的圣言，当我们整个生命都满被天主的圣言所滋润时，我们便是真正的基督徒。

如果我们活出祂的圣训，或更好说，如果祂的话语在我们身上活现出来，那么我们便会成为「活生生的圣言」，我们便与祂合而为一，我们紧紧与祂连系一起；那么，生活的不再是我或我们，而是「圣言」在我们内生活。我们相信如此生活，可以促使基督徒合一成为事实。

就像身体须仰赖呼吸来生存，同样，灵魂须仰赖生活天主的圣言才能生存。

生活天主圣言的一个首要效果就是：耶稣会来居住在我们内、生活在我们中间。这要求我们改变自己的思想方式。以致无论我们是欧洲人、亚洲人、澳洲人、美国人或非洲人都好，这种思想上的改变会把基督本身的感觉注入我们的心中，去面对各种不同的环境、人或社会。

我一位早期同伴马祖良的经验是这样的：祖良本来是在一家大公司当工程师，后来转到罗马的另一家大公司当经理。他在工作上和其它社会层面上的经验，使他意识到寻求私己的利益是推动人们做抉择的力量，而结果令人无法在这世上获得真正的喜乐，这使他非常难过。

直到有一天，他认识了一群实践福音的人，无论在他的内心或周遭都产生改变了。他也开始生活福音的话，在心中体验到一份圆满的喜乐。他这样写：「我体验到生活圣言为所有人都很适合，它在我内产生了一个真正的革命，它使我跟天主和近人的关系都有所改变。每一个近人都成为了我的兄弟姊妹，我好象一直以来就已经认识他们一样。我也体验到天主对我的爱：只要向祂祈祷便行了。总之，实践圣言使我找到了自由！」

这样的心境一直维持到他生命的结束，虽然在最后几年他要依靠轮椅行动。

的确，实践圣言可以使我们从人性的限制中得到释放，使我们得到喜乐、平安、单纯的心态、圆满的生命和光照；能使我们归向基督，使我们渐渐转化成另一位基督。

「基督，教会唯一的根基。」

但有一句圣言综合了所有其它的圣言，就是爱：爱天主和爱近人。耶稣以这条诫命来综合「一切法律和先知。」(参阅玛廿二：40)

事实上，每一句圣言，虽然以人的语言和不一样的方式表达出来，却都是天主的圣言；因为天主是爱，所以每一句圣言都是爱。

这个月我们该怎样生活呢？该怎样紧紧与基督「教会唯一的根基」连系一起呢？像祂教导我们那样去爱。

圣奥斯定说过：「爱吧！然后做你所想做的事。」藉此，他几乎综合了福音生活的规范，因为当你去爱时，便不会犯错，反而会满全地承行天主的旨意。


十个被治愈的癞病人

您要打印的文件是：十个被治愈的癞病人
打印 打印本文

十个被治愈的癞病人

作者：许达士 转贴自：教友生活周刊 点击数：1615

在路加福音十七章11-19节中我们听到耶稣治愈十个癞病人的奇迹。为进一步了解福音的相关背景，我们将寻找旧约中有关癞病人的规范。当时在犹太人的思想里，身上患有残疾或生病的人都被冠上有罪的证明，包括痲疯病人都与罪脱离不了关系，甚至一出生就瞎眼的人都无法躲过；这些罪可能是来自个人、或是源自父母，甚至远达祖先曾经犯下的罪，我们可于【若九：２】很清楚看见。

旧约肋未纪中我们可见有关癞病的确认、声明与规范。当时的司祭被付予如同医生资格的能力，但他们主要工作却不是为治好患有癞病的人，最重要却是宣告声明有人是否患了癞病，并将他们孤立隔离【肋十三：２】。当时所有疾病中以癞病最为容易传染，故被荒谬地连想认为人的罪亦是可以被感染，因此人们为避免受到无妄之灾染上罪恶，纷纷走避，并残酷地将这些患有癞病的人隔离，此时司祭亦要声明这些人是不洁的【肋十三：３】。这些癞病人除了被宣称是不洁之外，同时也必须接受法律的管束与规范，如被强迫穿上破烂不堪的衣物，不可随意梳洗，并且遮盖他们的头，喊叫〝不洁！不洁〞【肋十三：45】。而这些癞病人如何脱离这些残酷的对待？他们必须经过特殊的取洁仪式，例在病人头上施洒七次的水，并放逐鸟儿飞向田野….等，藉鸟儿的野放意味将所有的不洁远远放逐。再经司祭确认并给与健康证明后才可算获得真正的洁净与痊愈【肋十四】。

由上述旧约背景中，我们更清楚看见在路加福音中，十个癞病人如何远远地被驱离在群众外围，他们失去自由，失去正常群体生活的权利，更加失去被社会认同的尊严，他们活生生地被放弃、被区隔，他们只能孤独地奋斗，直到被声明洁净了的那一刻。

十个被治愈的癞病人，唯独一位撒玛黎雅人回到耶稣跟前感谢了祂。我们是否好奇的要问「其它九个人到了那里？难道他们不懂感恩吗？」唯一的一位外邦人，也是个外教人，他全然不知有关癞病取洁后的规范，然而其余的九个以色列人，自出生后就受以色列法律教育的人，他们自然懂得寻找司祭的重要，他们急切为得到洁净的证明，脱离这可怕的咒语，再次得到社会的肯定、得到生命应有的尊严，回复正常群体的生活。因着这样的渴望，他们的心似乎被蒙蔽了，他们无法看见真正的治愈实在来自主耶稣基督。

一位外邦人、一位外教人士，一位不懂法律的撒玛黎雅人，他发现一件不被其余九个人看见的事实。他来到耶稣跟前，俯伏朝拜了祂，并感谢了祂。他发现天主不再只是住在哥黎斤，就是撒玛黎雅人的宗教生活中心；他同样地发现天主也不只是住在耶路撒冷，以色列人的宗教生活中心。俯伏在耶稣跟前朝拜的当下，他便懂了，他发现天主就在眼前，就在耶稣身上。耶稣就是「厄玛奴尔，天主与我们同在」。

保禄常提醒告诫我们，我们的得救不是因为服从法律，但我们的得救却可肯定的是因我们对耶稣基督的信仰。现在耶稣跟前的撒玛黎雅人完全符合了保禄的想法。撒玛黎雅人既没有前往耶路撒冷寻找司祭，也没有得到洒在头上取洁的水，更没有到田野放生鸟儿。他只来到耶稣跟前，并对主耶稣的敬仰逐渐萌芽。因此耶稣便对他说：「起来，你的信得救了你」【路十七：19】。这个撒玛黎雅人发现一个全新的生活中心，就是主耶稣基督。

看了撒玛利雅人的抉择之后，我不禁开始问了自己：「我将往那里去？是耶路撒冷？还是哥黎斤，或是如同撒玛黎雅人，走向耶稣基督俯伏在地，全心承认〝祂是我生命之主〞呢？」祝福大家都可以得到最完美的答复。


保禄的大同观念

您要打印的文件是：保禄的大同观念
打印 打印本文

保禄的大同观念

作者：安德 转贴自：恒毅月刊 点击数：1838

犹太传统的狭隘民族主义，产生民族英雄式的默西亚。犹太民族自从逃出埃及，直至保禄的时代，除几次昙花一现的王朝外，长期残喘于敌人的铁蹄之下，受尽蹂躏。

犹太宗教是历史的宗教，不像邻国民族，崇拜大自然化身的神祇。犹太人自始就崇拜一个参与历史的至上神。他们的专神～雅威参与他们的生活命运，亲自率领他们走出埃及，颁发诫命预许未来的太平盛世。犹太人的日常生活细节，都由雅威亲自规定，法律礼规都出自雅威的口。在长期的奴役生活中，犹太人始终忠于雅威，坚信祂的誓约。以色列的子民坚信不仅将复国，而且将要统治世界，建立默西亚王国。然而事与愿违，统治的帝国更替，犹太民族的命运不改，只是更换主人而已，世世代代为人奴隶。唯一的期望是默西亚的来临。这个渴望随着多舛的命运日益增强。

保禄的基督和犹太传统的默西亚完全异曲。最重要的一点是，保禄的基督是永生的天主之子。天主不是一个民族专有的天主，而是宇宙万民万物的主宰：「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的，也是外邦人的天主，因为天主只有一个」（罗三29）。天主既是万民的天主，派遣祂的儿子降生成人，取名耶稣，即是预许的默西亚，救赎全体人类」（参阅斐二6-11）。这个天上地上，万有所叩拜的耶稣，当然不会仅仅是犹太民族的默西亚，而是全人类的救主（参阅迦三28）。

保禄将犹太史分为三个时代。前两段是从没有法律，到法律的时代，亚巴郎和梅瑟分别代表这两个时代，是旧约的时代。第三个时代是圣宠的时代。基督降来人世，古代约法即告终结，新时代开始，天下一家，四海兄弟。万民只有一个天父，一个信仰，一个主耶稣基督（弗四5）。透过一个圣神，合为一体（弗二16）。不只人类，连万物也都在基督内得到救援（罗八19-24）。保禄突破犹太民族主义，不仅有人类大同观念（Universalism），也有宇宙大一的倾向。但他并非泛神主义者，他清楚地划分至上神与祂所造的万有，使造物主与受造物完全分立，以基督耶稣为中介，在基督内，人类万物都获得与至上神的谐和。

耶稣诞生人世，还不是默西亚的日子；他受死复活，默西亚的日子还未到来；信徒翘首仰望，等待祂的再来：「我们的家乡原在天上，我们等待主耶稣基督，我们的救主从那里降来…祂将改变我们卑贱的身体，相似祂光荣的身体（斐三20-21）。信赖耶稣的人透过祂的圣宠，善度此生，期待祂的来临（格前一7-9）。「号筒一响，死人必要复活，成为不朽的。」（格前十五51-54）。

最初的基督徒，日夜盼望着耶稣的再来。然而有些人已经去世，未得见到耶稣再来，一般信徒难免感到失望。保禄安慰他们说：早死的人并没有什么不幸，生者死者都要一齐恭迎耶稣的再来（参阅得前四13-18）。

世末观念普存于后期的犹太经典。福音经书记载耶稣数次谈论世末（玛二十四；谷十三；路二十一）。初期基督徒变卖所有，献与团体，专心等待世末耶稣再来。古经先知所描述的一切征兆，都是预言耶稣的第二次来临。

初期信徒的生活与礼仪，都根据耶稣再来概念而建立，他们常用的经文，即是保禄书信所用的那句：「主，来罢！」(Maranatha！格前十六22）。保禄称为「主的日子」就是指耶稣再来的日子，是套用犹太传统习用的「雅威的日子」（格前一8；四5；五5；格后一14；斐一6,10；得后一7,10；二2），保禄往往把天主和基督两个称呼，交换使用，二者不分（参阅罗二16；格前四5；得后一6-10)。

保禄的世末，虽是根据传统犹太观念，但却以耶稣为中心，耶稣在天主面前，审判生者死者。人的善恶根据是否信从、励行耶稣的福音：信者得赏，不信者受罚。


耶稣故乡纳匝肋的历史千秋

您要打印的文件是：耶稣故乡纳匝肋的历史千秋
打印 打印本文

耶稣故乡纳匝肋的历史千秋

作者：韩承良 转贴自：恒毅月刊 点击数：1291

纳匝肋是一个使人赏心悦目、愉快舒畅的小城。它层层叠叠的小白房，沿山坡而建，整齐美观，给人一种亲切的感觉。耶稣就曾经在这个小城中居住了三十年之久，过着贫穷的生活，听从圣母和圣若瑟的命。直到祂传教的时刻到来，便出去传教建立祂的神国圣教会。

纳匝肋在耶稣的生命中有其非常重要的关系，因为耶稣绝大多数的岁月是在纳匝肋度过的。在那里祂像平民百姓一样，听圣母圣若瑟的命令。跟随圣若瑟作着木匠的工作，并帮助圣母料理家务。直到祂满了三十岁的时候，开始出去传教。既然耶稣与纳匝肋的关系如此密切，凡信仰耶稣的人，一定都对它有着美好的感情。这里我们就将耶稣家乡纳匝肋作一个比较更清楚的介绍。

名称：

纳匝肋之名来自希伯来文「纳思辣」，有「花开争艳」之意。这很可能由于其周围山上和田地里，满布美丽的野花之故。的确，这个美丽的小山城堪称为加里肋亚省的一个小花朵，因为它周围环山，风景十分优美，尤其是在春节雨后的时期，满山遍野都是美丽清香的鲜花，十分悦人。

地位：

纳匝肋位于巴勒斯坦北部的加里肋亚，在提庇黎雅湖的西方约22公里处，海法之东37公里，位于地中海海拔375公尺之上。在它的东北8公里处，有加纳村庄，是耶稣变水为酒的地方（若二1），在它的东南约15公里处有纳因城，是耶稣复活寡妇的独生子的地方（路七11）。

沿革：

纳匝肋原是一个默默无闻的贫苦村庄，旧约中从未提及它的名字，更不见于其它任何古代的文件中。第一次提到它的竟然是我们的「福音」。可是考古学者经过数次的挖掘考查，发现它远在公元前九个世纪已经有了人烟，且是个相当可观的小农村。考古人员在此发现了贮藏五谷、葡萄、橄榄油的地下室，还有水井、磨石及简单的居室。但它仍是一个不受人重视的地方，因此无怪乎圣经上有「从纳匝还能出什么好东西吗？」（若一46）的说法。

公元六六至六七年间，犹太人造反，反抗罗马人，被罗马出兵镇压，各处放火抢劫。耶京失陷后，许多有权势的犹太人逃出耶京，向北方迁移，尤其纳匝肋一时之间人口大增，且有不少著名的犹太人来到纳匝肋居住。原是默默无闻的小城纳匝肋，顿时人口倍增。

君士坦丁大帝胜利后，成了教友，他尽力帮助教会在圣地发展，并且任命一位皈依的犹太人若瑟，出任北方首长，并命令他帮助修建天主教堂。因此纳匝肋修建的第一座圣堂，是在326至336年间修建起来的。此后有不少的天主教徒同信耶稣的犹太人混合而居，可惜双方经常有磨擦，且不时有打架争吵的事发生。因此修建了两间圣堂，使双方分开。到了公元614年犹太人竟然与入侵的波斯人联合，压迫天主教徒。结果许多天主教堂被人破坏了。但数年后波斯人失败，犹太人悉数被赶出了纳匝肋，时在公元629年间。

从此之后纳匝肋变成了清一色的天主教的城市。过了一段平静安定的日子。但不久阿拉伯人入侵圣地，天主教忍无可忍，便发动了十字军东征。但自此之后数百年以来纳匝肋进入了多事之秋，回民大事杀伤破坏，许多圣堂皆被人摧毁，天主教会的设施也尽被消灭。数百年来纳匝肋教友们受尽了迫害和摧残。直到十字军胜利后才得到了喘息的机会。十字军任命唐克来为主管加利肋亚省总督。天主教才又大兴土木，修建圣堂会院等。并在教会当局的许可之下，纳匝肋成了有主教驻守的教区。法国的路易国王曾经来此朝圣。但到了1263年，埃及的回民王比巴尔(Bibar)，突然统领大军进攻圣地，势如破竹，大获全胜。于是到处杀人放火，杀害了许多教友。圣地绝大多数的圣堂和会院，被摧残殆尽。可说只有白冷的圣诞大殿，例外地保存了下来。而纳匝肋的教友们大都被杀光了，只剩了寥寥无几的人数。真正成了一个贫穷可怜的小小村庄。

直到公元1620年方济会士被批准来此定居。自此这个几乎被人们忘记了的小小村庄，又复兴了起来。尤其是从欧洲不断有人前来朝圣，并有不少人在此定居。它竟然再度发展成了今天的景象。


圣经疑难解答（1）

您要打印的文件是：圣经疑难解答（1）
打印 打印本文

圣经疑难解答（1）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：5890

万忙之中打搅到您，不好意思。

我是刚刚接触圣经的人，我非常喜欢读箴言和传道书(训道篇 — 版主注)，而且被神的智能所打动，内心在读的时候也很舒畅和得到安慰。但是在读创世纪等其中有非常之多的人名、地名、年岁的章节时，往往有读不下去的感觉，似乎比《红楼梦》还有种艰涩之感。请问如何让我有兴趣读下去。或者这些人名、地名、年岁是不是不重要，可以略去？

非常感谢你看我的问题，希望得到来自您的回复。

谢谢。

Young Martha

版主答复

Young Martha 您好：

非常高兴收到您的来信，的确，正如您的感觉，读经也是与主接近，聆听祂的圣言，而且这是一份祈祷的好经验。关于您提出问题我的看法如下：

对于初次读圣经的人，在看到族谱、法律条文之类的经文，若真的不想看，可先跳过它。通常人名（比如《出谷纪或出埃及纪》中的梅瑟的名字）和地名都不会很长，最好不要略过，因为此篇作品有的人名、地名，在其它作品中会再次出现，如果略过它们，会使经文的故事情节间断，想要读懂就更难了。

总之，但此举不应太多，否则易变成合自己口胃的才看，不合自己口味的便会被抛掉。不管怎样，随着您对圣经内容阅读量的增加和了解，这样的问题会慢慢地消失的。

愿主赐福于您！欢迎您继续来信分享沟通。


圣经疑难解答（2）

您要打印的文件是：圣经疑难解答（2）
打印 打印本文

圣经疑难解答（2）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4839

请问什幺是五荀节？我虽是教友，对各种节日都是一知半解，敬请赐教。

节日来历：五旬节即是在第五十天上所庆祝的节日。这第五十天是由逾越节荐大麦后算起，毫无疑问（肋23：15-16；申16：9-10）；但起算的第一天却有两种算法，两种算法都是以安息日为起点（肋23：11）：第一种算法是以这安息日是指逾越节周期内适逢的安息日，所以依照这一算法，五旬节常是在荐大麦后第七个安息日的次日，即现今的主日上举行，撒读塞人随从这一算法，圣殿存在一日即按这一算法举行五旬节。圣教会也在这一天上举行自己的五旬节即圣神降临节。第二种算法是以这安息日是指逾越节的第二天（肋23，7），这一天应视为安息日，因为这一天如其它安息日一样，要召集圣会，任何劳工不许做。逾越节的第一天可在一周内任何一天上举行，因此五旬节也可在一周内任何一天上举行。法利塞人随从这一计算法，自公元七十年后，圣殿已不复存在，犹太人依照这一算法举行五旬节。

五旬节又称为七七节即七个七天后应过的庆节（出34：22；申16：10；），或称为初熟节（户28：26），或称为收成节（出23：16），是以民男子每年应往耶京朝圣，出现于上主面前的三节庆中的第二个节庆（出34：23；申16：16；宗2：5-6）。

礼仪：逾越节即无酵节内荐新祭应荐献的是新收的大麦（肋23：10-14），是春季初收向上主奉献的前荐新祭。五旬节内荐新祭应荐献的是春夏之交初收的小麦（肋23：17）是夏季初收向上主奉献的后荐新祭，两荐新祭都是依摇礼举行：前荐新祭行摇礼的祭品是一束初收的大麦；后荐新祭行摇礼的祭品是用初收小麦发酵细面做成的两个家常用饼。此外应加献的是七只一岁无瑕的公羔羊，一头公牛犊，两只公绵羊以及配献的素祭和奠祭，献与上主作为馨香的全翻火祭；一只公羊作赎罪祭，两只一岁的公羔羊作和平祭（肋23：18-19）。和平祭祭品，应与荐新祭祭品同时举行摇礼，献与上主，归于司祭。以上是除每日应献的日常祭外，应献的节庆祭品，节庆祭品与月朔和无酵节每日应献的祭品相同，参见户28。惟户28对于祭品记载的较为详尽，然不无异同如肋23：18“一头公牛犊，两只公绵羊”。户28：27却作“两头公牛犊，一只公绵羊”同时对于素祭祭品不但指出其分量，而且还说明细面是用油调和的细面（户28-31）。此外在这一天内应召集圣会任何劳工都不许做。

意义：五旬节的意义是在于感恩：感谢天主赐与肥沃的福地，由主赐福又有了丰富的收获（肋23：9；申26：1-11）。这一节庆原是以民在进入福地，从事农业后过的节庆。在巴力斯坦秋季播种，春季收割，先收大麦后收小麦。除感恩外尚对天主表示敬畏。为此，奉献赎罪祭与和平祭求天主恕罪，再多开恩赐福。此外每人应按自己的财力奉献礼品与自己的家人仆婢和本地的肋味人、外方人、凡孤儿寡妇宴饮作乐，颂谢天主救自己脱离奴役，得成为与天主立盟，获享自由的子民（肋23：22申16：9-12，16，17）。天主的救恩常是普遍的。为此到了公元前二世纪左右，犹太经师以五旬节为西乃山订立盟约周年的纪念日（出19）。这并不是说他们不知道由出离埃及至西乃山并不只有五十天（出19：1）；他们所注重的并不是五十天的整数，而是逾越节与五旬节间的意义：就如五旬节结束逾越节，同样以民到了西乃山也结束了他们出走的行程，在西乃山有了绝大的收获：与天主结立了盟约。这一段落，对于他们得成为天主的子民太富有意义了；所以他们以五旬节来纪念这一事迹实在是名正言顺的。

新约五旬节：新约有目己的逾越节（若19：31，36；玛26：17-28；格前5：7-8），也有自己的五旬节（宗2：1）。除免世罪的天主羔羊（若1：29），被宰杀祭献后五十天天主圣神由天降临，正式结束旧约，开创新约，在世成立了基督的教会：天主圣子在世播种的收获。从此，五旬节在新约内成了圣神降临节。这一节庆更彰显了逾越节与五旬节间的关系。这一节庆有比西乃山的显现（出19：16-18；宗2：1-3）：天主藉圣神向世界宣布了新约的法律，基督的法律，信仰的法律（迦6：2；罗3：27-28），刻在人心的法律，作证天主住在我们内，我们是他的子民，是他的新“以色列”（若6：45-47；格后3：3），是他的新受造（创1：2；申32：6；罗5：5；格后5：17）。基督死后复活，复活后升天，由他与父同派遣圣神来，贯注渗透宗徒和信众的心灵（若15：16-26；16：13-15），完成了他的救赎事业，以后圣神在世继续他的工作，推广他的救恩，圣化世界，使信众赖他而生活，存在他内，直到世界终结主再度来临时（玛28：20；若14：16-20）。


圣经疑难解答（3）

您要打印的文件是：圣经疑难解答（3）
打印 打印本文

圣经疑难解答（3）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4877

神父：（若四，24）以心神、真理去朝拜天主，是怎样朝拜？

回答如下：

撒玛黎雅人不忠于他们的惟一上主天主；几个世纪以来他们曾忠于许多神祇。他们的宗教不纯正，受了玷污。正因此背景才引出主耶稣的这段话。

“你们将不在这座山，也不在耶路撒冷朝拜父。”(4：21)关于真正朝拜的正确地方的争论，它的时代已经过去。在地上再不会有一个地方比另一地方更为神圣，也再不会有一个特别建筑更适于朝拜。新圣殿将是复活的主的身体（二19-22），天主的新子民要与这新圣殿相结合，就像葡萄枝子和葡萄树的关系一样（十五1-15）。所以真正朝拜的地方是任何门徒聚会的地方。

“那些真正朝拜的人，将以心神以真理朝拜父。”(4：23)

“以心神以真理”朝拜的人是领受了圣神，相信耶稣教导的真理的人。“天主是神”（4：24），即谓天主赐下真理的圣神，来完成子给予门徒的启示（14：26；16：13）。

以往有些人解释“以心神以真理朝拜”，是指一种内在和精神的崇拜，没有外在的礼仪表现。这是一种错误的解释，因为“心神”的原文是：希伯来文是Ruah；希腊文是Pneuma；拉丁文是Spiritus；英文是Spirit）。它的主要意思有：“气息、风、心灵、灵魂”等，但最主要的意思是“风、气息、圣神”。这里是指圣神，而不是只指人的精神或灵魂。

真理，通常是指哲学上的的一个抽象名词，与人的理智有密切的关系。但在圣经上它却不再是一个抽象的观念，而是人与天主直接往来体验得到的具体事实，是人与人之间真正联系的条件，是事物本的确实特性——“可信赖依靠的，真正的平安”。在圣若望的著作上它的主要意思有：“光明”及“生命”，“耶稣从父那里听来的言语——天主的话”，

总之，不论曾采用外表形式行敬礼的耶稣（6：11；17：1；参见路9：16），或是强调基督的外在神迹和教会的圣事的若望，都不可能为具有血肉的人，构思一种纯属精神或天使式的朝拜。自然不可否认的是，一切朝拜该是出于诚心诚意，旧约的先知和圣味作者原都这样主张（依1：11-20；29：13；咏51：6，16），但这里的意思不是指纯内在的虔诚。朝拜是“以心神以真理”，并不是因为真诚，而是基于天父的完全启示，这启示由耶稣所供给，并由圣神教导门徒的团体所认识（14：26）。


浪子回家(1)

您要打印的文件是：浪子回家(1)
打印 打印本文

浪子回家(1)

作者：佚名 转贴自：圣经百科 点击数：2128

物：父亲、浪子、大儿子、仆人、张三、李四（张、李系浪子酒友）、酒店老板娘。财主婆（浪子放猪的主人）。

第一幕 分家

大儿子：（挑担上，可表演动作）父亲经常教导我，做人要勤劳，要守本分。我和佣人一起生产，一年四季，日日如此。

（放下担子）

大儿子：我干了大半天的活，可弟弟还在家偷懒，弟弟年纪小是应该照顾，父亲也疼爱他，可弟弟越来越不自觉。这付担子我一个人挑100斤，如果弟弟来分担，我只需花50斤力气，对，快叫弟弟出来。（喊道）兄弟！兄弟！

浪子：（懒洋洋，睡意未醒上）阿哥，喊我有什么事？

大儿子：阿弟，阿哥挑不动了，你来帮个忙吧。

浪子：阿哥，父亲家中富有，又有众多的佣人、帮工，你何苦呢？

大儿子：阿弟，你难道不懂坐吃山空的道理吗？有过劳苦，才知勤俭，才会治家，来，来，帮哥哥挑一程。

浪子：（浪子试几次都挑不动担子）

大儿子：兄弟，你太娇生惯养了，来，我们两个人抬吧。

（弟与哥对面而抬，哥转身，弟也转身，对背而抬，放下担子，兄弟俩争争吵吵）

父亲：（上）你兄弟俩吵吵闹闹的争些什么呀？

浪子：父亲，阿哥挑不动，我来帮他挑。

大儿子：哼！

父亲：对，对，兄弟之间应该和睦同居，互助互爱。（向小儿子）不过，你不应该说是帮哥哥，这也有你的本分。（向大儿子）你做兄长的要带领弟弟，帮助兄弟。看你干得满头大汗。

（父为大儿子擦汗后，转欲向浪子擦汗）

父亲：你怎么没有一点汗？

浪子：我力气大，当然没有汗。

大儿子：父亲，算我无能，弟弟力气大这担子就让弟弟挑吧（气冲冲的，下台）

父亲：唉，你兄弟俩啊，经常争争吵吵，真叫我父亲伤心啊！

浪子：父亲，我有一件事求你，求你答应我，我要和哥哥分家。

父亲：什么？要分家……你还没有成家，为什么要分家？

浪子：父亲，这你就不用管了，我也已经长大了，请你把我应得的家业分给我。

父亲：难道你在家里缺吃少穿？

浪子：不缺少。只是……反正请你把我应得的家业分给我。

父亲：非分不可？

浪子：非分不可。

父亲：（思考后）好吧，你一定分，父亲同意你的要求，但分家后必须好好管理家产，勤勤俭俭过日子。

浪子：是，多谢父亲大人。（作躬，高兴下台）

父亲：许多年轻人过大家庭生活，没有责任心，分了家，才懂道理，但愿我的小儿子分家以后有个大改变。唉，这付担子，唉！

（父挑担子下） （灯暗）

第二幕 离家

浪子：（独白）这几天我把分得的家产卖了，（拍了拍行囊）都在这儿了。在家里实在没意思，听说外面的大城市，花花世界，想要什么就有什么，我要到那边去，好好享受人生的快乐。

父亲：（幕后）我的儿子啊，你不要走啊，我的儿子喔，你回来吧！

（浪子身带家产离家奔走，父追喊，圆场，父拉住浪子）

父亲：我的儿喔，你听父亲的话，不要走，不要走啊！

浪子：父亲，我已决定离开家，离开你，往远方去！

（浪子推了父亲一下，父又追上拉住）

父亲：我的儿子喔，父亲已将一半的产业给了你，你就在家里好好地过日子吧，你在父亲的身边，父亲会看顾你的，你若离开父亲，到外头要受人欺凌，吃尽苦头的。

浪子：父亲，你就别为我操心了，我要到远方去。过自由自在的生活。

（浪子推父挣脱而去，父倒地）

父亲：我的儿子啊，你回来吧，你快快回到父亲的身边吧，儿子呵，你回家吧……（灯暗）

   第三幕 思儿

父亲：（上，独白）我老翁，今年70多岁了，儿子两个，唉，小儿子不听话，分去一半家产离家出走，至人今整整三年还未回来，我日思夜想，东寻西找，吃不下，睡不着，痛心呵痛心呵。我家中良田百顷，牛羊成群，粮堆如山，丰衣足食，仆人成群，雇工成班。……想起远离他乡的儿子，这些家产又算什么呢，又有什么用呢？……现在到处饥荒，我的儿子呵，你吃得饱吗；天气这么寒冷，你穿得暖吗？我的儿子，你在哪里？父亲为你流干了眼泪，喊哑了声音，父亲想你想得好苦啊……

仆人：（上）主人，你又在叹息了。

父亲：仆人，你可寻着我的儿子吗？

仆人：嗯……嗯……

父亲：你快快讲吧，你寻着我的儿子了吗，快快讲吧。

仆人：没……没有。

父亲：你再去寻寻吧，你带这信去，见着我的儿子就告诉他：父亲天天想他，盼他回来。你一定要劝他回来。

（父亲交给仆人一封信，仆人下），（灯暗）


浪子回家(2)

您要打印的文件是：浪子回家(2)
打印 打印本文

浪子回家(2)

作者：佚名 转贴自：圣经百科 点击数：4608

第四幕 浪荡

（张三手提钱袋兴冲冲上）

李四：（赶上）张三，今天你共赢了多少钱？那个朋友赌输了，眼泪也流出来了。

张三：什么朋友，外地人到处流浪，就叫他浪子好了。

李四：近来好运气，碰上招财爷。

张三：浪子带家产，流浪到这里。

李四：自从相识，天天在一起。

张三：吃酒他付钱，白吃真爽意。

李四：赌钱都他输，垂头又丧气。

张三：我你剥他皮，他还蒙鼓里。嘻…哈…

张三：李四，叫浪子来喝酒。

李四：朋友，浪子朋友，快来！

浪子：（无精打采上）张三、李四，自从我们三人相识，天天在一起，大吃大喝，赌博作乐，我已经耗尽家产钱财了，当我困难的时候，相信你俩也会讲朋友义气，不会一脚踢开我吧。

张三：那当然，在家靠父母，出外靠朋友么，走走，喝酒去。

仆人：（上）（欣喜地）哎呀，小公子，我终于找到你了。我们回家吧，你父亲天天盼你回家啊。

浪子：回家，为什么叫我回家？我在这里天天快乐。

张三：就是，我们天天在一起寻欢作乐，家里哪有这么开心。浪子，别理他，我们喝酒去。

仆人：小公子，你还是回家去吧，喏，这里还有你父亲的信，盼你快快回家。

浪子：（推开仆人）我不回去，不回去，我在这里快乐极了。我们喝酒去，喝酒去。

（李四把信夺来撕掉，和李四一起把仆人推走，仆人伤心地回去。）

（三人来到洒店，背景上挂一“酒”旗）

李四：老板娘——

老板娘：（上）客官，请进，请进。

张三：有什么好酒吗？

老板娘：有，有，有绍兴老酒、山西汾酒、沪州大曲、洋河大曲、福建古井、贵州茅台，应有尽有。

李四：老板娘，有什么好菜吗？

老板娘：烧鱼块、炒猪肚、大三香、回锅肉、拌肉丝、炸排骨、芙蓉蛋、炖鸡汤，包客官吃得满意。

张三：老板娘，好酒好菜只管上来。

老板娘：噢，好嘞！（三人随老板娘进内）

第五幕 受难

（浪子，张三、李四醉醺醺上，张三持酒瓶往浪子口里灌酒。）

张三：干，干下去。

李四：老板娘结帐。

老板娘：（上）一共50个铜板。

张三：（指浪子）由……由他……他付钱…

浪子：我刚才全输给你们了，现已身无分文了。

老板娘：那就请这二位客官付。（指张三、李四）

张三：搜！

（李四将浪子搜身）

李四：真真没有钱了。

张三：脱衣抵债。

浪子：别、别，天气寒冷，脱了衣服我会冻死的，看在朋友情面上，求求你们了。

李四：你已经是穷光蛋了，还称得上什么朋友。

张三：打！（二人揍浪子，浪子呼救命）

老板娘：别打，别打，会出人命的。

张三：你酒钱要不要？（张、李扒下浪子上衣）

李四：老板娘，还酒钱。（将衣服扔给老板娘）

张三：走。（张三、李四下，浪子受伤昏倒，大雪纷飞）

老板娘：可怜的年轻人哪，你怎么会交上这种无赖的酒肉朋友，你家里父母如果看见你到这个样子，真是要伤心死了。寒冬腊月，又下大雪，你衣着单薄，怎能受得了呢。……我还是接他到屋里暧暧身子……，不行，他万一有个三长两短，人家会怀疑我用酒把他灌醉，谋财害命，那还了得，唉！（将衣服盖浪子身上）他们三人大吃大喝，吃了我不少酒菜，就只这件衣服抵帐。我是小本生意，赚一天度一天，如果还他衣服，全家得饿一天肚皮，小兄弟，请原谅，我实在无能为力帮你了。（取衣进内）（灯暗）（灯亮）

（财主婆手提装有馒头的篮子上，被浪子拌一脚，吓了一跳）

财主婆：啊，有人冻在雪地里。各人自扫门前雪，休管他人瓦上霜，闲事少管。（走时又转头看）还会动的，还是年轻人。（心生一计）是个好劳力（将浪子呼醒扶起，给馒头吃）

浪子：（吃毕馒头）多谢，多谢大婶救命之恩。

财主婆：现在闹饥荒，粮食比金子还贵，二个馒头得付两个银元，拿钱来。

浪子：什么，二个馒头不过二个铜板，是你救了我的命，二个银元就两个银元。大婶，我是外地人，身边确实没钱，以后一定加倍还你。（转身欲走）

财主婆：（揪住浪子耳朵拉上）吃了馒头不付钱还想溜。

浪子：大婶，求求你，实在没有钱。

财主婆：那好，我正缺佣人，你替我放猪抵债。

浪子：能混口饭吃，干什么都可以。（随婆下）（灯暗）

（灯亮，浪子蹒跚上）

（浪子呼猪、数猪、喂猪、偷猪食豆夹吃）

财主婆：（上）你好大胆，敢偷猪食吃。（下）

浪子：猪啊猪，你三餐有人喂你吃，没有给你饿，没有给你冻，温温饱饱过日子。可是我，穿没穿，吃没吃，饿肚皮，你的食，也是我的吃，我还要偷偷吃。猪啊猪，我不如你。（轻轻放出背景音乐《流浪》）（醒悟……）我父亲有许多雇工，有吃不完的粮食，难道我就这样饿死、冻死在这里吗？……可是我还有什么脸面见我父亲呢？……不，不，我要起来，我要回到我父亲那里去。我要对父亲说，我得罪了天，又得罪了你，从今以后我不配做你的儿子，把我当作一个雇工吧。……我要回家，回到阿爸家中……

第六幕 回家

（浪子从台左侧上，父亲从台右侧上，看见儿子，惊讶，欢喜）

父亲：那个人怎么这样象我儿子，难道真是我的儿子……哎，真是我的儿子，儿子啊。

（父亲冲过去，抱住浪子）

浪子：父亲（抱头痛哭）

父亲：我的儿子，真是你啊，你总算回家了，父亲终于见到你了，（与儿子连连亲嘴）父亲想你盼你好苦啊，（为儿擦泪）三年来，父亲东寻西找，吃不下睡不着，日也思夜也想，常梦到你在荒野上饥饿在冰雪里受冻，到处流浪，受人欺负。父亲愁白了头发，流干了眼泪……

浪子：父亲！我得罪了天，又得罪了你，从今以后，我不配称为你的儿子……

父亲：（打断）儿子啊，别说了，回家了就好，阿爸仍旧爱你，三年不见，你怎么如此模样：面黄饥瘦，衣祖褴褛。仆人哪！赶快拿上好的袍子给我的儿子穿上，快拿鞋子来给他穿上。

仆人：（在幕后连连应声）是，是。

父亲：儿子啊，父亲的戒指给你戴上。（给儿戴戒指）（高声）把那肥牛犊牵来宰了，我们要以吃喝庆祝。

大儿子：（上）今天家中为何这么热闹？

仆人：（拿衣鞋上）大公子，你兄弟回来了，你父亲见他无灾无病地回来，把肥牛犊宰了。

大儿子：哼！（扔下手中工具，生气地）父亲，你这个儿子和娼妓吞并了你产业，他一来你倒为他杀鸡宰羊地庆贺。

父亲：儿啊，你这个兄弟是死而复活，失又复得的，所以我们理当欢喜快乐！

父亲：（高声）把肥牛犊宰了，预备好酒席，我们大家一同吃喝快乐吧。

（一同下，剧终）


沉痛哀悼吉林教区王文德神父

您要打印的文件是：沉痛哀悼吉林教区王文德神父
打印 打印本文

沉痛哀悼吉林教区王文德神父

作者：矢志|huangzhan1960@yahoo.com.cn 转贴自：本站原创 点击数：808

吉林教区王文德神父今日凌晨三时安息主怀，王文德神父圣名:罗格。1952年9月14日出生，享年53岁。王文德神父1987年毕业于天主教沈阳神哲学院，晋铎先后在吉林教区许多堂口传教。后因患脑部肿瘤，几次手术后一直在吉林市修女养老院修养直至逝世。

请各位教友为王文德神父同功祈祷，祈求天主速赐升天。


生命中的痕迹

您要打印的文件是：生命中的痕迹
打印 打印本文

生命中的痕迹

作者：伯铎神父|lzx777@hotmail.com 转贴自：本站原创 点击数：1807

生而为人，每人都有不同的人生经验。从幼年到成年，到中年，直至死亡，在我的生命中每都能遇到像父亲一样和蔼可亲的长者。在这之中有的是朋友、恩师、同道，以及尚未认识的陌生人。每当感到现实的冷酷，人情的淡薄，生命的艰难，生活的困苦时，他们总会及时出现，在我走过的路上伸出手搀一把，或一句简单的提示。有些数十年如一日地陪我前行，成了我生命中的重要支点。他们在我的生命中留下了不可消除的生命痕迹。

记得曾和一位长者一同出游，当我们到达世界著名的旅游圣地时，他要给我拍照留念。我当时已经疲惫至极，像照出来一定可想而知，不想照。长者看出我的心思，说：“这个世界这么大，不是每个地方你都可以去，都能去，都有机会去，所以在你去过的地方留下一点记忆，它可以作为你将来回忆的标记，与别人分享生命的财产。”

人生百年，有几个5年、10年呢？那么就珍惜每一次机会吧，用生命留下一点痕迹——做为他人归向天主的路标！


孤独

您要打印的文件是：孤独
打印 打印本文

孤独

作者：伯铎神父|lzx777@hotmail.com 转贴自：本站原创 点击数：1762

无论你是少年人、青年人、甚或老年人；无论你是独身者或者结婚人；无论你是否喜欢是否愿意是否需要，只要你活着，都有体验孤独的时刻。真正的孤独者是标准的寡人。

依常理而论，孤独无非是一种寂寞的心情，犹如飘荡在沙漠中的一株独树，鸡群之鹤。

从基督信仰而言，在希伯来文里“孤独”一词有凌乱与空虚之意。这是创世纪中描绘世界起始的混沌状态。因此，我们可以说孤独就是与万有之源隔绝，与天主圣神分离。

孤独是不分时间不分地点不分年龄，且毫无选择地存在于每一个人的心灵之中。有些人感觉轻一些，而有些人感觉重一些；有些人害怕孤独，有些人刻意远离孤独；还有些人无法忍受孤独并因此而自行结束生命。所以学会与“孤独”相处是人生的一项技能！


欢迎投稿

您要打印的文件是：欢迎投稿
打印 打印本文

欢迎投稿

作者：佚名 转贴自：信仰通讯社 点击数：2825

本板块欢迎主内网友投稿！！请先注册，然后发表；或以电子邮件方式寄给本站lzx777@hotmail.com。


基督徒默祷的几个观点

您要打印的文件是：基督徒默祷的几个观点
打印 打印本文

基督徒默祷的几个观点

作者：佚名 转贴自：思高圣经学会译 点击数：998

在启示光照下的基督徒的祈祷

圣经教导：接受了天主启示的人，应当如何祈祷。旧约经书有一部令人叹赏的祈祷汇集。在基督的教会内兴盛了十几个世纪，成了官方祈祷的基础：就是礼仪颂赞或圣咏颂赞（参阅：Institutio generalis de Liturgia horarum， nn.100~109）。圣咏式的祈祷在很古老的经文里也可以找到，在比较新近的旧约经文里也有（参阅出15, 申32, 撒上2, 撒下22, 另有些先知书的经文，编上16）。圣咏集中的祈祷，特别赞颂天主对自己选民所行的丰功伟业。以色列人藉祈祷再予追忆、默想、反省、重温天主的伟业。

在圣经的启示下，以色列人承认并赞颂主亲临于一切受造物内，并在人的各种命运里。所以，比如：在危险中，在病患中，在迫害中，在灾难中呼求他来救助。最后，在救赎工程光照之下，常常为了天主的威能和慈善，正义和仁慈，王权的威严和荣耀，赞颂庆贺。

因为在新约里记载了耶稣基督的言行，苦难与复活，信德要我们承认天主在他身上自我启示，他是成了血肉的天主圣言，彰现了天主最深密的大爱。圣神可以透彻天主的最深奥处，因为「圣神洞察一切，就连天主的深奥事理他也洞悉」（格前2:10），他被遣发到信友的心中。按照主耶稣的恩许，圣神将教导门徒一切真理，因为耶稣还不能启示给他们。他说：圣神「不凭自己讲论……他要光荣我，因为他要把由我所领受的，传报给你们」（若16:13, 14）。耶稣在这里所说的「自己的」，也是天主圣父的，因为他接着解释说：「凡父所有的一切，都是我的，为此我说：他要由我领受而传告给你们」（若16:15）。

新约的作者时常谈及天主在基督内的启示，藉圣神在内部的光照下来明了。对观福音的作者，叙述主耶稣基督的言行，都是由门徒所见所闻的一切实事，在逾越事件之后所获得的更深的了解作基础；若望福音都是由瞻想从起初就是成了血肉的天主圣言而来；保禄宗徒，在他往大马士革的途中，耶稣在天主的光荣中显示给他，努力设法教导众信徒，使之「同众圣徒领悟基督的爱是怎样的宽、广、高、深，并知道基督的爱是远超人所能知的，为叫你们充满天主的富裕」（弗3:18, 19）。保禄明认天主的奥秘是基督，因为在他内蕴藏着智能和知识的一切宝藏（哥2:3）。以后说：「我说这话，免得有人以巧言花语欺骗你们」（哥2:4）。

所以在启示与祈祷中有紧密的联系。天主的启示教义宪章教导我们：「不可见的天主，为了他无穷的爱情，藉启示与人交谈宛如朋友（参阅出33:11; 若15:14, 15; 巴3:38），为邀请人同他结盟，且收纳人入盟」（DV 2, 本文献670）。

这一启示藉彼此常联系的言语和动作实现；由开始常不断地集中于基督，因为他是启示和恩宠的圆满，也集中于圣神的恩赐，因为他能使人怀念瞻想天主的言行，并感谢钦崇他，或在信众的聚会中，或者因了天主恩宠的光照，在内心里。

为此，教会劝勉信众时时喜欢接近圣经，有如接近基督徒祈祷的泉源。同时，藉祈祷会发现圣经里的深意，「形成天主与人之间的交谈；因为当我们祈祷时，我们向他说话；当我们阅读天主圣言时，我们听他讲话」（DV 25, 本文献705）。

由以上所说的这些，生出来一些后果：如果基督徒的祈祷插入天主圣三的行动里，那末，其主要内容必具有这一行动的两个方向：即子因圣神来到世界上，因自己的行事和爱的苦难，使世界与圣父和好，另一方面，在同一行动里，因同一的圣神，取了血肉的圣子，藉苦难与复活完成了圣父的旨意，回到圣父那里。主耶稣的祈祷「我们的天父」，明明讲出这一行动的一致性：圣父的旨意奉行在地上如同在天上（求食粮，求宽恕，求助佑，这些都表达天主对我们旨意的主要范围），致使一个新地的生活成长在天上的耶路撒冷里。

主耶稣的祈祷交托给教会「你们应当这样祈祷」（玛6:9）。因此，基督徒祈祷，虽然是在私下里，真实常在「诸圣共融」中，无论是在公祷或私祷里都是如此。因而基督徒的祈祷常应按照祈祷教会的真精神，并且在她的指导之下，即在她老练的神修指导之下具体实现。基督徒即使是自己在自己隐密处祈祷，也应意识到常与基督一同祈祷，在圣神内与诸圣徒为教会的益处祈祷。（信理部书信1989年10月15日）


天主教释经学原则(1)

您要打印的文件是：天主教释经学原则(1)
打印 打印本文

天主教释经学原则(1)

作者：李志先 转贴自：《圣经学发凡》 点击数：1254

圣经释经学的定义——保禄在吕斯辣宣讲福音，被外教人称为赫尔默斯，因为他是主要发言人（宗十四11）。根据古代神话，赫尔默斯为希腊神名，是众神的使者及主要发言者。因此希腊人奉之为于辞令或有口才的神或中保。同样，在帕丕雅（Papias）的著作中，马尔谷被称为伯多禄的翻译者。赫尔默斯、翻译，二词是来自西腊动词，就是对于暖昧言词或外国语言加以解释或翻译。由此动词演化诚形容此，即表示它属于解释或翻译暖昧言词的学识。因为是形容词，所以必须与名词连接。在此情况下含蓄地可以说它是一种知识或学问，即解经学的知识。因此解释学是讨论解释暖昧字句，以及为解释暖昧字句提出适和法则的学问。而解释圣经学则是为决定圣经章句中真正意义而提出法则的学问。

解经学的重要性由圣经的本质即可看得出来。圣经的言词，或是原文或是译文都含有许多文字和道理不清楚的方。因为圣经作者的语言、才智、教育、生活习惯、想法、申述思想的方法，都与我们的作风离得太远。在以后的讨论中，将举出一些实例加以证明。天主以不同的方式及不同的程度所藏于各卷经典中的丰福真理，藉着各种超性表象，就是藉着天主自己的显圣、神迹表象、预言等显示出来。

再者，旧约的所有部分由于特殊的理由，都被列入天主在以色列历史中的计划之中，新约中的真里，更为丰富。


天主教释经学原则(2)

您要打印的文件是：天主教释经学原则(2)
打印 打印本文

天主教释经学原则(2)

作者：李志先 转贴自：《圣经学发凡》 点击数：1109

圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七37-39）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八22玛廿一42-44）。法利塞人和经师们，耶稣同时代的人，就是依撒意亚所谴责的，对天主的虚伪敬拜者（依廿九13；谷6）。儿童们在耶路撒冷向耶稣所咏唱的颂歌（玛廿一16），耶稣说就是第八篇圣咏所提及的天主最喜悦的赞曲。

耶稣在六九和三五两篇圣咏里曾读到犹太人的恼恨：“他们恨了我和我父”。但这是为应验他们法律上所记载的话：“他们无故地恼恨了我”（若十五24-25）。在先知书中，主耶稣曾读到自己的苦难，因此在受难的时刻，曾声明自己被交于死亡，是为应验先知所记载的（玛廿六56；谷十四21）。在圣咏作者被用脚踢伤自己而为之悲伤的同席者身上，耶稣看到了出卖自己的门徒的可怕形象（咏四一10），耶稣肯定自己拣选了他，是“为应验”圣咏上的这个预言（若十三18）。匝加利亚十三7曾瞥见被打伤的牧人和四散的羊群，而耶稣却说自己就是这个牧人，自己的门徒就是在受难夜里四散奔逃的羊（玛廿六31）。最后在逾越节餐厅里，仍然持久的默想依撒意亚有关上主的仆人“被列于罪犯之中”的预言，并对门徒说：这也是论我写的，也“必须应验在我身上”。（路廿二37）

到此所讲述的，都属于一些特殊事实，现在我们讨论四个一般性的论断。

(A) 耶稣为了犹太人错懂圣经，而对他们的无信当众加以谴责。他们在圣经内只求文字的表面，因此昏愚不堪，不能认清圣经中明明讲论默西亚的话：“正是这些经典为我作证”（若五39）。所以在圣经内到处都有讲论基督的证言，虽然各处不是同样的清楚。

(B)由路廿四25-27一段证明耶稣复活后，两个门徒往厄玛乌去，途中两人彼此谈论基督受难的事，耶稣对他们说：“唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！……他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了”。所以在圣经内有许多论及基督的话。为了26节，基督的认定也就是路加的认定。

(C) 从复活到升天这段日子里，耶稣跟宗徒们屡次谈到天国（宗一3)。路加圣史把基督的这些言论，概要地记述在廿四44-49数节内。这些言论里，耶稣把自己在世时所讲的全部道理，都解释给宗徒们，他们虽然记住了这些道理，但是他们并不明了（路九44-45）。这些言论的要旨是旧约，尤其法律、先知和圣咏各经书论及他所写的一切，完全和整个地都在基督身上应验了。这些经书揭露了旧约的卓绝一致性，而耶稣把自己立为旧约的密切和至高法则。就如他让自己立于梅瑟与厄里亚中间显圣容一样，为叫人知道福音是由法律和众先知得到了证据。

(D) 路廿四45记载：“耶稣遂开启他们（宗徒们）的明悟，叫他们理解圣经”。理解圣经是光照、连续和持久的奇恩。耶稣将此奇恩赐给宗徒们，让他们明白全部旧约的经书，特别叫他们明白圣经的一些部分，就是有关基督受难、复活和因基督之名向万民宣讲救恩的三个真理（路廿四46-47）。

所以必须承认宗徒们有从天主领受的特殊奇恩。领受这种奇恩的宗徒们在圣经的深奥中，能找到、明白和宣讲基督的奥迹。耶稣基督在若十六13所说的话，显示出所谓奇恩就是充满圣神的保证：因为在启示的圆满里（进人真理），包含着天主在旧约中论及默西亚的启示。

具备理解圣经深奥奇恩的宗徒们，了解了旧约中天主计划的预兆特质—

伯多禄曾向犹太民族宣称“所有的先知”，都预言了宗徒们所宣讲的默西亚救恩（宗三24），并且“所有的先知”都为基督作证，凡信他的都要获得救恩（宗十43）。圣宗徒在其书信中更详尽地解释说：那些预言已决定给你们恩宠的先知们，曾把这救恩作为他们探求和思索的对象！他们对此曾说过许多预言，同时推究过默西亚要在甚么时候和在甚么光景下出现，所要受的是怎样的痛苦，所要得到的是怎样的光荣。但是“给他们启示出来，不是为他们自己，而是为给你们服务”，这一切现在传报给你们（伯前一10-12）。

伯多禄在洪水灭世，诺厄及其家人得救的事上，分辨出一个特别的表象，他说“这水所预表的圣洗，如今拯救了你们”（伯前三21）。

创二23-24两节记述了原始婚姻制度的史事，但是保禄声明在这史事中包含了一个奥迹，就是更高深的尊贵，借以预示基督与教会的结合（弗二31-32）。

我们读到亚巴郎有两个儿子：一个是由婢女所生的依市玛耳（创十六5），一个是由主母和自由妇女所生的依撒格（创廿2）。保禄谈及此事时，曾声称这个历史事实是一种寓意史事，超越出历史范围而另有所指：那两个妇女代表两个盟约：旧约（所有的犹太人）由婢女哈加尔作代表，是以奴隶的心在西乃山订立的。新约（所有信基督的人），以自由的妇人撒辣作代表，是在天上的耶路撒冷（基督教会），借恩宠和自由之神而订立的（迦四22-31）。

希八5有关司祭品位和肋未人所行祭献的一切礼规，被称为“天上事物的模型和影子”。这一节与真会幕的臣仆（基督）相对影子的第二节，具有反正的平行论。所以礼仪法规是纯粹的表象和影子，由梅瑟在地上所指定的，以与那由天主在天上所决定的原始的、真实的和纯正的司祭品位相对立。

又哥二16-17梅瑟有关饮食、节期或月朔或安息日所作的规定，被称为“未来事物的阴影，至于实体乃是基督”。那“未来的事物”就是基督赐给世界的默西亚幸福。这些幸福形成了一个大的实体（身体），而这实体将自己的影子投射在旧约一切合法制度上。但因为先有实体，后有影子，这样在夭主的计划中，先有基督，而他的实体遮蔽了旧约。所以基督便成了历史的中心。

最后，新约的圣作者，尤其圣史玛窦证明耶稣的许多事实，在旧约中早已预言过。

B特论预象意义

预象意义是借圣经的言词，在一段经文中间接表露出来的真理，就是说借着由圣经章句中的言词，直指所指出的人、实物或制度而宣告的真理。

解释：由上述可以知道，在旧约内有许多章句讲到某人（约纳、厄里亚、玛拉基亚的使者等）或某物（洪水、玛纳、铜蛇等）。这些章句在新约中被基督和宗徒们用来讲述或证明不同而高深的事实和真理：这事实或真理却涉及基督及其道理：厄里亚也就是洗者若翰，铜蛇也就是被钉死的耶稣等。因此这些章句提出双重意义：一是字面意义，就是旧约中同一章句展示的自然意义；一是在新约中启示出来的卓绝和默西亚意义，而这个意义就是预象意义。因此预象意义就是在旧约的历史事实或文字中，同时也包含着有关未来默西亚真理或事物的章句。

由旧约特别的字句，以字面意义所指出的人、物和制度，叫作预象（Typus），在新约中反映这些人、物和制度的人、物和制度，叫作“预象相对之实体”」（antitypus）。

预象意义的存在—关于亚当的犯罪和堕落，在创第三章所记述的，构成了第二亚当完全复元的预示表象。保禄作证说：“这亚当原是那未来亚当的预象”（罗五12-21）。一个人是罪恶和死亡的原因，同样，一个人是正义和永生的原因。虽然这个预示表象是对立的：预象（亚当）毁灭了一切；预象相对之本体（基督）重整了一切。

保禄在罗五14节肯定了此处的预象意义，并用它来作为真正论证的基础（参阅格前十五21-22，45-49）。

根据咏一一〇 4，基督的另一个预象是默基瑟德。创十 四18-20一段，曾记述了这位伟大人物。这三节经文宣布出这位伟人的地位—君王和司祭，他比巴郎更为优越—他祝福了亚巴郎，但对他的族谱，却一字不提。为了这三个理由，默基瑟德按希七1节的声明作了基督的预象。原来基督是君王和司祭，他的司祭职位超越肋未司祭职位，基督是司祭，没有族谱，常活着为我们转求。—这个典型的预象也受到教会传统的支持。

在依六9-10这两节内论到先知时代犹太人的无信，预示犹太人对耶稣道理的无信。这个意义由耶稣发表出来，由对观福音予以记载；若望在论证中加以说明（若十二39-41）：而保禄同犹太人在罗马辩论时曾引用该经文，并且用以作为整个争论的最后结论（宗廿八25-27）。

依撒意亚先知听见侍立天主前的一位天使向其他的天使发令，命他们为上主预备道路，因为上主要亲自引领充军者返回故国（依四十3），洗者若翰把这话贴在自己身上非常适当，因为他如天父派出的天使，来给降生的救世主耶稣预备道路（玛三3；谷一3；路三4、6；若一23）。

又阿希托费耳原是达味的好友，却背弃达味，对他予以反抗（撒下十五12；咏四一10），而耶稣引用圣咏上的话来暗示出卖自己的犹达斯（若十三18）-申十八18-19所说的先知，按宗三21就是指耶稣——出十四1的逾越节羔羊，按若十九36等处，是指十字架上被杀的耶稣。

附注：所以预象意义即是论及基督的真正预言，这预言潜藏在旧约某段章句的字面意义之下。预象意义也象预言一样，是超越事实，所以其存在应该，也只能以由启示中取得的证据加以证明。而这些证据就是宗徒传授的权威和新约的权威；二者的证言应该是正确无伪的。

我们在上面的说明和实例中，提到新约的权威：在新约中证明的确实性，是从经文寻求出来的，审查圣作者用了怎样的方式来陈明预象；比如，圣作者先说出一个权威性的格式：“这些事的发生，就是为应验上主借先知所说的话……”或“正如经上所记载的……”，或其他类似的语句。显然可以相信圣作者以这种方式征引旧约的证据，有意和保持所援引的证据，来确切地证明他们所陈述的真理（圣经袖珍463）。

又应当注意的是：圣作者为证明真理是否使用预象，一如在上述列举的实例中所遇到的一样。但不常清楚地证明圣作者的论证意向：每句经文必须加以审查。

由宗徒传授的权威证明，就所知道的，只论到唯一预象，即厄娃正确地被拿来作天主之母的预象。许多教父在其著作言论中对此预象，予以支持及保卫。

预象意义的论证力量是充分的，如同在字面意义里一样，只要确实证明有预象意义。理由是因为不拘字面意义或预象意义都陈述天主所要表明的真理。因此，由于默基瑟德是基督的预象，我们可以正确地断定基督具有君王和司祭的地位。又亚当是基督正相反的预象，所以能正确地说基督耶稣是人类的完美重整者。

但是要注意，不要让立论超越圣作者断定预象范围的界限之外，比如保禄证明撒罗满是基督的预象，因为论二者天主说：“我要作他的父亲，他要作我的儿子”（撒下七14；希一5）。预象范围仅限于“父子”的关系。因此意思是：天主对撒罗满所表示的特别父爱，预示天主是基督的真父，基督是天主的真子。除此关系之外，撒罗满再不是基督的预象。为此拥有智慧和财富的撒罗满决不能是基督的真预象，虽然保禄称在基督内“蕴藏着智慧和知识的一切

宝藏“（哥二3），因为这已越过了为预象所划分的界限。但是偶而可以视作很好的附义（Accommodatio），因为耶稣自己曾拿撒罗满的智慧来与自己相比（玛十二42）。

法则：我们应该在新约作者认为有高深意义的旧约的一些地方，揭示和阐述由天主自己所安排和愿意的预象意义；又应该小心留意，切不可把其他事理的借意，当作圣经的真正预象意义（圣经袖珍553）。

论字面的默西亚意义—在旧约的经书中读到许多文字和较长的句章，照字面上看是预言基督。并且在那些文字和章句中，由于新约的权威，揭示出默西亚意义。

照字面来说，默西亚圣咏著名的有下列几篇；第二篇：万邦为什么嚣张；第十六篇：天主，求你保佑我；第二十二篇二我的天主，我的天主；第六十九篇：天主，求你从速拯救我；第七十二篇二天主，求你给君王传授你的权柄；第一一O篇：上主对我主起誓说—但是第八十七篇二“上主喜爱自己的宫殿”，不是由于新约的权威，而是相当于先知的预言，自然成为默西亚圣咏。

咏四十7-9：“牺牲与素祭已非你所喜……”一段诗文，由于希十5-10一段经文的权威，自然便是默西亚圣咏。又匝十二10描述希伯来人民由了反对上主或一位救国英雄所犯的滔天大罪而发出的悲哀，说：“他们要瞻仰他们所刺透的我”。这在刺透耶稣肋旁的史事上应验了，意思是犹太人，杀死基督的刽子手将来要回头改过（若十九39卜

依撒意亚先知书中四篇有关“上主的仆人”的诗歌，按照独特的字面意义是指基督。

结论—我们从论及旧约的预兆和预象的特性所讲的一切论证中，推论出三个结论。

1．耶稣和宗徒们承认在天主计划中有一种属神的特性：以色列的变故和神谕、制度和期望都是预先注定，以预示默西亚和默西亚劝谕。天主照顾的某一种行动把旧约借以有预示生气的其他事实，置于历史的事实之上，以色列历史这样变了形，以致也成为未来事物的预兆，有关基督的预言。

事实和预示，字面意义和预象意义构成了旧约的特殊性质。因此基督是万物的始末，也是圣经的“阿耳法和敖默加”，“元始和终末”（默廿一6）。因为在基督内都找到结局（圆满）。“因为在旧约内所言或所有的事，由天主极明地安排，处理，使得过去的事，以神秘的方式，来预示恩宠的新约中将有的事”（圣经袖珍552）。

所以旧约经书，包括史书在内，在其他尘俗的书籍中现得特别卓绝，这也是为了圣经历史属于宗教的特殊目的（圣经袖珍559）。

2．如果宗徒们在旧约内发掘出一个超现实的意义，而具有权威地对此加以确证，是因为他们由基督领受了理解圣经的奇恩。为作教会的导师由圣神得了圆满的启示，不应该为宗徒们作了圣作者，因天主的感发而书写，尽天主的职务而施教时，这些奇恩便离开了他们。

3．如果旧约的一些神谕，被宗徒们，尤其被玛窦和保禄以较为广泛的方式引用过，其意义多少与旧约所有的意义有所不同，其所以如此，是为了更清楚地适应默西亚时代的事实。他们这样作，是依据了有关旧约内预兆特性的道理，不必认定他们想揭露真正和本有的预象意义。

注意：由基督和宗徒们赋于旧约以超现实解释的历史基础，是以色列民族在万民前的特别蒙召，发生在圣祖们身上，因西乃山上的盟约于以认定：并且为了同一民族的默西亚使命，才确定了以前的那个蒙召（罗九1-5；十一1-2及29）。

新约中有没有预象？—毫无置疑的，在新约中，没有默西亚预象。但是在福音书中我们读到那稣行了一些事迹，在这些事迹里隐藏着某种程度的象微或先兆。

路加福音五4-10所记那稣在捕鱼的事上，显了一个真正的奇迹，但是在显了奇迹之后，对西满说：“不要害怕！从今以后，你要做捕人的渔夫”。因此可以正确地判定显此奇迹，同时也是作宗徒们职务的一种预兆。

耶稣在第一次增饼与天上食粮之间所建立的密切关系（若六1-14），当然可以断定显这个奇迹也为预示圣体圣事。

在那稣治好瘫子的奇迹上，我们能够认明神形疾病之间的关系（路五18-26）。

在那稣的末世言论里，耶路撒冷的毁灭能够说是世界末日情形的影象，虽然这两件事情集结在单一的景色里。

在门徒们“给许多病人傅油，治好了他们”的事上（谷六13），脱利腾公会议看到耶稣所立的傅油圣事（Denz.908）。

保禄在格前十16-17描述领受圣体圣血是信友彼此间结合的凭证：“饼只是一个，我们虽多，只是一个身体”。而在致希伯来书十三12-14写说：基督在邓路撒冷城门外受了苦难，因着这个榜样，扰太人被邀请到营幕外去，就是绝对应该脱离判定那稣死罪的扰太主义。

这些思想固然很好，但是都没有达到预象意义的真正范围。

第二章论深入研求圣经意义的三个途径

含蓄意义（Sensus implicitus）—圣经意义是借言语直接或间接宣布的真理：所以是明确述说出来的真理。但是以这种方式在一段经文中所宣布的真理，其本身能含有其他的真理，虽然没有以语言明明表示出来。而只是含蓄的暗示。这些真理以两种方式能够藏在表明的真理之中。

并且第一就是部分含于全体，或者个别概念包于总体概念之中。个别概念由于密切和必然的连系，寄干较广阔的概念内：因此为更正确地引出那个概念，语言的解释已经足够，而明确的广义因这些语言现示出来。如此明义所发掘的暗义，完全属于字面意义，因为暗义包含在字面意义借以叙述出来的语言功能之内，因此也是说者写者所常想要的意义。

这类字面的含意是借助说明的三段论法而推论出来的。这种论法是用来解释那由圣作者在其词中暗暗所包括的意向。这种意义又叫作深义（sensus plenior）。

举例说明：若一14：“圣言成了血肉”—这个句字明明表示出一个真理：天主圣言是真实的人。而“人”这个字或概念，为了本身的圆满，也包括了其他真理，就是基督具有人的明悟和意志，具有人的内外感观和感情。所以既然这些真理自然暗含在“人”这个字内，就是若望以字面意义所宣布的真理。又若一4肯定天主圣言“是人的光”。光从天主圣言被传到人们身上。所以天主圣言是整个光明的根源。但是人能在本性和超性秩序内受到光照。人在本性秩序内由圣言接受理性之光，因着这光能够避恶迁善。在超性秩序内，人由圣言领受天主的启示（真理、恩宠、奇恩等），在启示引导下能获得永生。这两个真理包括在经文中使用的“光”字内：意义是单一的，但是真理的双重看法。

耶稣曾说过：“谁若愿意跟随我，该弃绝自己”（玛十六24）。什么叫作弃绝某人？就是离弃他，与他没有任何交往：耶稣的门徒这样弃绝自己：所以教授人以极大的忍耐，极大的谦逊，完全的牺牲精神：教授的这许多德行，却都字面地包括在“弃绝自己”的这句话里。

全书随处都有含蓄意义的著名实例就是雅歌。这部书的字面意义是隐喻的或寓意的，就是天主和以色列的互爱。但这第一观念包含着其他观念，即基督与教会之间的爱，基督与天主之母玛利亚以及与所有忠信灵魂的爱。这种解释博得了传统解经学者的拥护和支持；有的学者提议把这种意义叫做包容意义（comprehensivus）。我们阅读圣经应该细心寻求，以深人的默想考究天主的圣言，为在圣言里求得更高深的神圣意义，使隐藏在圣言中的智慧和明达的宝藏更为明朗化（圣经袖珍553）。

必然意义（Sensus consequens）—一个真理能够含蓄地包括在明确句子里，就是推理三段论法的结论包含在前题内。由圣经的明确句子，借助论理学的论证能引出其本身具有的其他真理。在此论证中一个前题是圣经的明确句子，而另一个前题是自然秩序的另一真理：由两个前题而来的结论共同分享真理。于是因了这个论理过程，由圣经的具体语句所推论出来的真理，不能说是圣经意义。原来圣经意义实质上属于语句所表明的力量和功能，而那些结论是靠推理的特长，不过以逻辑法推论出来的道理是真实的，且指出真理，甚至部份地分享圣经前题的真理：所以发自真实而由真实而来的，只能是真实的。

举例说明：若一14字面上和明白地表示基督的人性结合于天主性。关于这个真理，神学家提出了推理三段论法：在基督的人性内住有其人性与天主性结合而发出的圣德，而这圣德是本体的或非受造的。所以基督的人性因本体的圣善而成为圣善的。这个结论虽不是由若望所表明的字面意义，但却是真的，因为是借理论的推论而得来的。


天主教释经学原则(3)

您要打印的文件是：天主教释经学原则(3)
打印 打印本文

天主教释经学原则(3)

作者：李志先 转贴自：《圣经学发凡》 点击数：1071

圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七37-39）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八22玛廿一42-44）。法利塞人和经师们，耶稣同时代的人，就是依撒意亚所谴责的，对天主的虚伪敬拜者（依廿九13；谷6）。儿童们在耶路撒冷向耶稣所咏唱的颂歌（玛廿一16），耶稣说就是第八篇圣咏所提及的天主最喜悦的赞曲。

耶稣在六九和三五两篇圣咏里曾读到犹太人的恼恨：“他们恨了我和我父”。但这是为应验他们法律上所记载的话：“他们无故地恼恨了我”（若十五24-25）。在先知书中，主耶稣曾读到自己的苦难，因此在受难的时刻，曾声明自己被交于死亡，是为应验先知所记载的（玛廿六56；谷十四21）。在圣咏作者被用脚踢伤自己而为之悲伤的同席者身上，耶稣看到了出卖自己的门徒的可怕形象（咏四一10），耶稣肯定自己拣选了他，是“为应验”圣咏上的这个预言（若十三18）。匝加利亚十三7曾瞥见被打伤的牧人和四散的羊群，而耶稣却说自己就是这个牧人，自己的门徒就是在受难夜里四散奔逃的羊（玛廿六31）。最后在逾越节餐厅里，仍然持久的默想依撒意亚有关上主的仆人“被列于罪犯之中”的预言，并对门徒说：这也是论我写的，也“必须应验在我身上”。（路廿二37）

到此所讲述的，都属于一些特殊事实，现在我们讨论四个一般性的论断。

(A) 耶稣为了犹太人错懂圣经，而对他们的无信当众加以谴责。他们在圣经内只求文字的表面，因此昏愚不堪，不能认清圣经中明明讲论默西亚的话：“正是这些经典为我作证”（若五39）。所以在圣经内到处都有讲论基督的证言，虽然各处不是同样的清楚。

(B)由路廿四25-27一段证明耶稣复活后，两个门徒往厄玛乌去，途中两人彼此谈论基督受难的事，耶稣对他们说：“唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！……他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了”。所以在圣经内有许多论及基督的话。为了26节，基督的认定也就是路加的认定。

(C) 从复活到升天这段日子里，耶稣跟宗徒们屡次谈到天国（宗一3)。路加圣史把基督的这些言论，概要地记述在廿四44-49数节内。这些言论里，耶稣把自己在世时所讲的全部道理，都解释给宗徒们，他们虽然记住了这些道理，但是他们并不明了（路九44-45）。这些言论的要旨是旧约，尤其法律、先知和圣咏各经书论及他所写的一切，完全和整个地都在基督身上应验了。这些经书揭露了旧约的卓绝一致性，而耶稣把自己立为旧约的密切和至高法则。就如他让自己立于梅瑟与厄里亚中间显圣容一样，为叫人知道福音是由法律和众先知得到了证据。

(D) 路廿四45记载：“耶稣遂开启他们（宗徒们）的明悟，叫他们理解圣经”。理解圣经是光照、连续和持久的奇恩。耶稣将此奇恩赐给宗徒们，让他们明白全部旧约的经书，特别叫他们明白圣经的一些部分，就是有关基督受难、复活和因基督之名向万民宣讲救恩的三个真理（路廿四46-47）。

所以必须承认宗徒们有从天主领受的特殊奇恩。领受这种奇恩的宗徒们在圣经的深奥中，能找到、明白和宣讲基督的奥迹。耶稣基督在若十六13所说的话，显示出所谓奇恩就是充满圣神的保证：因为在启示的圆满里（进人真理），包含着天主在旧约中论及默西亚的启示。

具备理解圣经深奥奇恩的宗徒们，了解了旧约中天主计划的预兆特质—

伯多禄曾向犹太民族宣称“所有的先知”，都预言了宗徒们所宣讲的默西亚救恩（宗三24），并且“所有的先知”都为基督作证，凡信他的都要获得救恩（宗十43）。圣宗徒在其书信中更详尽地解释说：那些预言已决定给你们恩宠的先知们，曾把这救恩作为他们探求和思索的对象！他们对此曾说过许多预言，同时推究过默西亚要在甚么时候和在甚么光景下出现，所要受的是怎样的痛苦，所要得到的是怎样的光荣。但是“给他们启示出来，不是为他们自己，而是为给你们服务”，这一切现在传报给你们（伯前一10-12）。

伯多禄在洪水灭世，诺厄及其家人得救的事上，分辨出一个特别的表象，他说“这水所预表的圣洗，如今拯救了你们”（伯前三21）。

创二23-24两节记述了原始婚姻制度的史事，但是保禄声明在这史事中包含了一个奥迹，就是更高深的尊贵，借以预示基督与教会的结合（弗二31-32）。

我们读到亚巴郎有两个儿子：一个是由婢女所生的依市玛耳（创十六5），一个是由主母和自由妇女所生的依撒格（创廿2）。保禄谈及此事时，曾声称这个历史事实是一种寓意史事，超越出历史范围而另有所指：那两个妇女代表两个盟约：旧约（所有的犹太人）由婢女哈加尔作代表，是以奴隶的心在西乃山订立的。新约（所有信基督的人），以自由的妇人撒辣作代表，是在天上的耶路撒冷（基督教会），借恩宠和自由之神而订立的（迦四22-31）。

希八5有关司祭品位和肋未人所行祭献的一切礼规，被称为“天上事物的模型和影子”。这一节与真会幕的臣仆（基督）相对影子的第二节，具有反正的平行论。所以礼仪法规是纯粹的表象和影子，由梅瑟在地上所指定的，以与那由天主在天上所决定的原始的、真实的和纯正的司祭品位相对立。

又哥二16-17梅瑟有关饮食、节期或月朔或安息日所作的规定，被称为“未来事物的阴影，至于实体乃是基督”。那“未来的事物”就是基督赐给世界的默西亚幸福。这些幸福形成了一个大的实体（身体），而这实体将自己的影子投射在旧约一切合法制度上。但因为先有实体，后有影子，这样在夭主的计划中，先有基督，而他的实体遮蔽了旧约。所以基督便成了历史的中心。

最后，新约的圣作者，尤其圣史玛窦证明耶稣的许多事实，在旧约中早已预言过。

B特论预象意义

预象意义是借圣经的言词，在一段经文中间接表露出来的真理，就是说借着由圣经章句中的言词，直指所指出的人、实物或制度而宣告的真理。

解释：由上述可以知道，在旧约内有许多章句讲到某人（约纳、厄里亚、玛拉基亚的使者等）或某物（洪水、玛纳、铜蛇等）。这些章句在新约中被基督和宗徒们用来讲述或证明不同而高深的事实和真理：这事实或真理却涉及基督及其道理：厄里亚也就是洗者若翰，铜蛇也就是被钉死的耶稣等。因此这些章句提出双重意义：一是字面意义，就是旧约中同一章句展示的自然意义；一是在新约中启示出来的卓绝和默西亚意义，而这个意义就是预象意义。因此预象意义就是在旧约的历史事实或文字中，同时也包含着有关未来默西亚真理或事物的章句。

由旧约特别的字句，以字面意义所指出的人、物和制度，叫作预象（Typus），在新约中反映这些人、物和制度的人、物和制度，叫作“预象相对之实体”」（antitypus）。

预象意义的存在—关于亚当的犯罪和堕落，在创第三章所记述的，构成了第二亚当完全复元的预示表象。保禄作证说：“这亚当原是那未来亚当的预象”（罗五12-21）。一个人是罪恶和死亡的原因，同样，一个人是正义和永生的原因。虽然这个预示表象是对立的：预象（亚当）毁灭了一切；预象相对之本体（基督）重整了一切。

保禄在罗五14节肯定了此处的预象意义，并用它来作为真正论证的基础（参阅格前十五21-22，45-49）。

根据咏一一〇 4，基督的另一个预象是默基瑟德。创十 四18-20一段，曾记述了这位伟大人物。这三节经文宣布出这位伟人的地位—君王和司祭，他比巴郎更为优越—他祝福了亚巴郎，但对他的族谱，却一字不提。为了这三个理由，默基瑟德按希七1节的声明作了基督的预象。原来基督是君王和司祭，他的司祭职位超越肋未司祭职位，基督是司祭，没有族谱，常活着为我们转求。—这个典型的预象也受到教会传统的支持。

在依六9-10这两节内论到先知时代犹太人的无信，预示犹太人对耶稣道理的无信。这个意义由耶稣发表出来，由对观福音予以记载；若望在论证中加以说明（若十二39-41）：而保禄同犹太人在罗马辩论时曾引用该经文，并且用以作为整个争论的最后结论（宗廿八25-27）。

依撒意亚先知听见侍立天主前的一位天使向其他的天使发令，命他们为上主预备道路，因为上主要亲自引领充军者返回故国（依四十3），洗者若翰把这话贴在自己身上非常适当，因为他如天父派出的天使，来给降生的救世主耶稣预备道路（玛三3；谷一3；路三4、6；若一23）。

又阿希托费耳原是达味的好友，却背弃达味，对他予以反抗（撒下十五12；咏四一10），而耶稣引用圣咏上的话来暗示出卖自己的犹达斯（若十三18）-申十八18-19所说的先知，按宗三21就是指耶稣——出十四1的逾越节羔羊，按若十九36等处，是指十字架上被杀的耶稣。

附注：所以预象意义即是论及基督的真正预言，这预言潜藏在旧约某段章句的字面意义之下。预象意义也象预言一样，是超越事实，所以其存在应该，也只能以由启示中取得的证据加以证明。而这些证据就是宗徒传授的权威和新约的权威；二者的证言应该是正确无伪的。

我们在上面的说明和实例中，提到新约的权威：在新约中证明的确实性，是从经文寻求出来的，审查圣作者用了怎样的方式来陈明预象；比如，圣作者先说出一个权威性的格式：“这些事的发生，就是为应验上主借先知所说的话……”或“正如经上所记载的……”，或其他类似的语句。显然可以相信圣作者以这种方式征引旧约的证据，有意和保持所援引的证据，来确切地证明他们所陈述的真理（圣经袖珍463）。

又应当注意的是：圣作者为证明真理是否使用预象，一如在上述列举的实例中所遇到的一样。但不常清楚地证明圣作者的论证意向：每句经文必须加以审查。

由宗徒传授的权威证明，就所知道的，只论到唯一预象，即厄娃正确地被拿来作天主之母的预象。许多教父在其著作言论中对此预象，予以支持及保卫。

预象意义的论证力量是充分的，如同在字面意义里一样，只要确实证明有预象意义。理由是因为不拘字面意义或预象意义都陈述天主所要表明的真理。因此，由于默基瑟德是基督的预象，我们可以正确地断定基督具有君王和司祭的地位。又亚当是基督正相反的预象，所以能正确地说基督耶稣是人类的完美重整者。

但是要注意，不要让立论超越圣作者断定预象范围的界限之外，比如保禄证明撒罗满是基督的预象，因为论二者天主说：“我要作他的父亲，他要作我的儿子”（撒下七14；希一5）。预象范围仅限于“父子”的关系。因此意思是：天主对撒罗满所表示的特别父爱，预示天主是基督的真父，基督是天主的真子。除此关系之外，撒罗满再不是基督的预象。为此拥有智慧和财富的撒罗满决不能是基督的真预象，虽然保禄称在基督内“蕴藏着智慧和知识的一切

宝藏“（哥二3），因为这已越过了为预象所划分的界限。但是偶而可以视作很好的附义（Accommodatio），因为耶稣自己曾拿撒罗满的智慧来与自己相比（玛十二42）。

法则：我们应该在新约作者认为有高深意义的旧约的一些地方，揭示和阐述由天主自己所安排和愿意的预象意义；又应该小心留意，切不可把其他事理的借意，当作圣经的真正预象意义（圣经袖珍553）。

论字面的默西亚意义—在旧约的经书中读到许多文字和较长的句章，照字面上看是预言基督。并且在那些文字和章句中，由于新约的权威，揭示出默西亚意义。

照字面来说，默西亚圣咏著名的有下列几篇；第二篇：万邦为什么嚣张；第十六篇：天主，求你保佑我；第二十二篇二我的天主，我的天主；第六十九篇：天主，求你从速拯救我；第七十二篇二天主，求你给君王传授你的权柄；第一一O篇：上主对我主起誓说—但是第八十七篇二“上主喜爱自己的宫殿”，不是由于新约的权威，而是相当于先知的预言，自然成为默西亚圣咏。

咏四十7-9：“牺牲与素祭已非你所喜……”一段诗文，由于希十5-10一段经文的权威，自然便是默西亚圣咏。又匝十二10描述希伯来人民由了反对上主或一位救国英雄所犯的滔天大罪而发出的悲哀，说：“他们要瞻仰他们所刺透的我”。这在刺透耶稣肋旁的史事上应验了，意思是犹太人，杀死基督的刽子手将来要回头改过（若十九39卜

依撒意亚先知书中四篇有关“上主的仆人”的诗歌，按照独特的字面意义是指基督。

结论—我们从论及旧约的预兆和预象的特性所讲的一切论证中，推论出三个结论。

1．耶稣和宗徒们承认在天主计划中有一种属神的特性：以色列的变故和神谕、制度和期望都是预先注定，以预示默西亚和默西亚劝谕。天主照顾的某一种行动把旧约借以有预示生气的其他事实，置于历史的事实之上，以色列历史这样变了形，以致也成为未来事物的预兆，有关基督的预言。

事实和预示，字面意义和预象意义构成了旧约的特殊性质。因此基督是万物的始末，也是圣经的“阿耳法和敖默加”，“元始和终末”（默廿一6）。因为在基督内都找到结局（圆满）。“因为在旧约内所言或所有的事，由天主极明地安排，处理，使得过去的事，以神秘的方式，来预示恩宠的新约中将有的事”（圣经袖珍552）。

所以旧约经书，包括史书在内，在其他尘俗的书籍中现得特别卓绝，这也是为了圣经历史属于宗教的特殊目的（圣经袖珍559）。

2．如果宗徒们在旧约内发掘出一个超现实的意义，而具有权威地对此加以确证，是因为他们由基督领受了理解圣经的奇恩。为作教会的导师由圣神得了圆满的启示，不应该为宗徒们作了圣作者，因天主的感发而书写，尽天主的职务而施教时，这些奇恩便离开了他们。

3．如果旧约的一些神谕，被宗徒们，尤其被玛窦和保禄以较为广泛的方式引用过，其意义多少与旧约所有的意义有所不同，其所以如此，是为了更清楚地适应默西亚时代的事实。他们这样作，是依据了有关旧约内预兆特性的道理，不必认定他们想揭露真正和本有的预象意义。

注意：由基督和宗徒们赋于旧约以超现实解释的历史基础，是以色列民族在万民前的特别蒙召，发生在圣祖们身上，因西乃山上的盟约于以认定：并且为了同一民族的默西亚使命，才确定了以前的那个蒙召（罗九1-5；十一1-2及29）。

新约中有没有预象？—毫无置疑的，在新约中，没有默西亚预象。但是在福音书中我们读到那稣行了一些事迹，在这些事迹里隐藏着某种程度的象微或先兆。

路加福音五4-10所记那稣在捕鱼的事上，显了一个真正的奇迹，但是在显了奇迹之后，对西满说：“不要害怕！从今以后，你要做捕人的渔夫”。因此可以正确地判定显此奇迹，同时也是作宗徒们职务的一种预兆。

耶稣在第一次增饼与天上食粮之间所建立的密切关系（若六1-14），当然可以断定显这个奇迹也为预示圣体圣事。

在那稣治好瘫子的奇迹上，我们能够认明神形疾病之间的关系（路五18-26）。

在那稣的末世言论里，耶路撒冷的毁灭能够说是世界末日情形的影象，虽然这两件事情集结在单一的景色里。

在门徒们“给许多病人傅油，治好了他们”的事上（谷六13），脱利腾公会议看到耶稣所立的傅油圣事（Denz.908）。

保禄在格前十16-17描述领受圣体圣血是信友彼此间结合的凭证：“饼只是一个，我们虽多，只是一个身体”。而在致希伯来书十三12-14写说：基督在邓路撒冷城门外受了苦难，因着这个榜样，扰太人被邀请到营幕外去，就是绝对应该脱离判定那稣死罪的扰太主义。

这些思想固然很好，但是都没有达到预象意义的真正范围。

第二章论深入研求圣经意义的三个途径

含蓄意义（Sensus implicitus）—圣经意义是借言语直接或间接宣布的真理：所以是明确述说出来的真理。但是以这种方式在一段经文中所宣布的真理，其本身能含有其他的真理，虽然没有以语言明明表示出来。而只是含蓄的暗示。这些真理以两种方式能够藏在表明的真理之中。

并且第一就是部分含于全体，或者个别概念包于总体概念之中。个别概念由于密切和必然的连系，寄干较广阔的概念内：因此为更正确地引出那个概念，语言的解释已经足够，而明确的广义因这些语言现示出来。如此明义所发掘的暗义，完全属于字面意义，因为暗义包含在字面意义借以叙述出来的语言功能之内，因此也是说者写者所常想要的意义。

这类字面的含意是借助说明的三段论法而推论出来的。这种论法是用来解释那由圣作者在其词中暗暗所包括的意向。这种意义又叫作深义（sensus plenior）。

举例说明：若一14：“圣言成了血肉”—这个句字明明表示出一个真理：天主圣言是真实的人。而“人”这个字或概念，为了本身的圆满，也包括了其他真理，就是基督具有人的明悟和意志，具有人的内外感观和感情。所以既然这些真理自然暗含在“人”这个字内，就是若望以字面意义所宣布的真理。又若一4肯定天主圣言“是人的光”。光从天主圣言被传到人们身上。所以天主圣言是整个光明的根源。但是人能在本性和超性秩序内受到光照。人在本性秩序内由圣言接受理性之光，因着这光能够避恶迁善。在超性秩序内，人由圣言领受天主的启示（真理、恩宠、奇恩等），在启示引导下能获得永生。这两个真理包括在经文中使用的“光”字内：意义是单一的，但是真理的双重看法。

耶稣曾说过：“谁若愿意跟随我，该弃绝自己”（玛十六24）。什么叫作弃绝某人？就是离弃他，与他没有任何交往：耶稣的门徒这样弃绝自己：所以教授人以极大的忍耐，极大的谦逊，完全的牺牲精神：教授的这许多德行，却都字面地包括在“弃绝自己”的这句话里。

全书随处都有含蓄意义的著名实例就是雅歌。这部书的字面意义是隐喻的或寓意的，就是天主和以色列的互爱。但这第一观念包含着其他观念，即基督与教会之间的爱，基督与天主之母玛利亚以及与所有忠信灵魂的爱。这种解释博得了传统解经学者的拥护和支持；有的学者提议把这种意义叫做包容意义（comprehensivus）。我们阅读圣经应该细心寻求，以深人的默想考究天主的圣言，为在圣言里求得更高深的神圣意义，使隐藏在圣言中的智慧和明达的宝藏更为明朗化（圣经袖珍553）。

必然意义（Sensus consequens）—一个真理能够含蓄地包括在明确句子里，就是推理三段论法的结论包含在前题内。由圣经的明确句子，借助论理学的论证能引出其本身具有的其他真理。在此论证中一个前题是圣经的明确句子，而另一个前题是自然秩序的另一真理：由两个前题而来的结论共同分享真理。于是因了这个论理过程，由圣经的具体语句所推论出来的真理，不能说是圣经意义。原来圣经意义实质上属于语句所表明的力量和功能，而那些结论是靠推理的特长，不过以逻辑法推论出来的道理是真实的，且指出真理，甚至部份地分享圣经前题的真理：所以发自真实而由真实而来的，只能是真实的。

举例说明：若一14字面上和明白地表示基督的人性结合于天主性。关于这个真理，神学家提出了推理三段论法：在基督的人性内住有其人性与天主性结合而发出的圣德，而这圣德是本体的或非受造的。所以基督的人性因本体的圣善而成为圣善的。这个结论虽不是由若望所表明的字面意义，但却是真的，因为是借理论的推论而得来的。


天主教释经学原则(4)

您要打印的文件是：天主教释经学原则(4)
打印 打印本文

天主教释经学原则(4)

作者：李志先 转贴自：《圣经学发凡》 点击数：1333

这类的结论，在圣经教学上，通常称为必然意义，且开辟了第二个途径。由此途径前进，我们必能透视天主圣言的深奥，并从结论中发掘一些能够有助于说明基督的教诲，促进圣善的生活（圣经袖珍554）。借着这个途径，神学获致所谓的神学结论；一位司铎如果习惯全神贯注诠释，来阅读圣经，因着这途径必能辨别在文字表面上表明什么，在骨髓里隐藏着什么。

新约作者对必然意义的用法—有些人以为耶稣在玛廿二23使用了必然意义。但是神圣的导师此处反对撒杜塞人，曾这样证明灵魂的不死不灭（复活）：在出三15-16上主对亚巴郎、依撒格和雅各伯现示自己是好善乐施的天主。而（耶稣接着说）他不是死人的天主，而是活人的天主，就是那些能体验天主恩惠者的天主：所以古圣祖是生活的，他们的心是不死的。—不过我们认为—在所引的实例中有字面的暗含意义，从经文来看，暗含着「天主是圣祖们的赏报者和保护者」的真实和更深奥的意义。

保禄在格前一13用“正如经上所记载的”引证了耶九23：“凡要夸耀的，只应在知道和认识我这件事上夸耀，因为我是上主……”。由此推论出：“凡要夸耀的，应因上主而夸耀”。耶肋米亚把夸耀放在“认识天主”一事上，而保禄却把夸耀放在天主身上。概念基本上是同一的。保禄以先知言词的较深解释，寻出暗含意义“

必然意义的正确用法，见于格前九8-11。在这段经文里，保禄辩论：根据申廿五4的法律，天主照顾劳作的牛有食物吃，而天主对于传福音的工作人员比对牲畜更加照顾。所以由于申命纪天主法律的权威，宣讲福音的工人有权利接受养生的必需品（参阅第前五17-18）。

但是在保禄的这个讨论中，使人惊异的是他把自己的结论归于天主说：“法律（申命纪）不是也这样说吗？”。保禄由圣经的字句中所推论出来的结论，如果不是天主所愿意的话，他一定不能这样说：所以试问借助推论的证据所得到的意义，以什么理由能归于天主！

这件事的解释应该在保禄的心目中寻求。根据圣宗徒的说法，天主赐与圣经的最主要，而且唯一的理由，在于圣经按天主的旨意，是教授新以色列子民全部救恩道理的泉源（罗十五4，四23；弟后三16-17）。

又应该特别留心阅读格前十5-11的一段经文，保禄在这段经文里，论到天主降于不忠信的以色列人身上的惩罚时（户籍纪），曾写说：“这些事都是我们的鉴戒，为叫我们不贪恋恶事……”，为叫我们有所警惕。保禄提出他们的四种罪恶之后，又重复这句话说：“发生在他们身上的这一切事，都是为给人作鉴戒，并记录了下来，为劝戒我们这些生活在世末的人”。第11节与第6节是平行的，意思说：发生在犯罪和受惩罚的以色列人身上的事，正是天主愿意在圣经里标明出来的「鉴戒」，成为永久的记念，为使新约的子民因此而获得教益。请读者注意“typoi, typikos）二词是保禄用来教人勿犯与前事同样错误之语。

第11节所说：“我们这些生活在末世的人“。”末世“一词指已经来临的时代和保禄及格林多人生活的时代，即默西亚时代。所以保禄的意思是：以色列人的历史在基督时代有了一个中心二如果圣经不是为教训我们而写的，那么圣经所写的一切，都是毫无益处的。

所以，由旧约的经书以合法的结论所发掘出来的一切好教训，合乎信德的道理，照理能够，也应该归于天主。因为这正相应了天主给圣经所指定的目标：“天主圣神……无疑地预见了—圣经中的这个结论，—甚至有时预见了它是基于真理的结论“（奥斯定教义丛谈三17）。

圣经比较法和论证，耶稣和宗徒们指出第三个吸取天主圣言财富的途径。

为初学圣经者最好的实习，是阅读新约下列这种方法的实例：路十七23-33论诺厄和罗特；路十一31-33论撒巴女王和尼尼微人；路四25-27论厄里亚和厄里叟；希十三5论若苏厄；希三7-13论心硬；希十23-31论旧法律和新法律中的惩罚；希十一1一十二13论旧约和新约的信众；格后三7-18论梅瑟的面纱；罗十6-9论容易得救恩的方法；雅二20-24论亚巴郎；雅五11和17论约伯和厄里亚；伯前二20-25论基督的忍耐；伯前三6论服从的撒辣等。

圣师圣方济撒肋爵认为在宣讲天主圣言上，使用这种方法最为有效，因为这样可以避免妄用圣经的一切危险：我们由圣人口中知道这种方法名叫圣经比较使用法（UsusScripturae comparativus）。事实上这种方法不但保持了圣经的真正意义，毫无损伤，而且还给由圣经内寻得的各种完善注释，铺展一条道路。

这种方法能用于圣经的单一节句上：或用于历史事实或比喻故事上，或一段道理上。

必须先清楚地认识一段文字的意义：然后顺应这个意义，给以适当的解释，解释越接近圣经意义，越有较大的效能，分享为我们写圣经和赐与我们圣经的目的。

保禄在格后八5-15愿意激发格林多人与耶路撒冷人之间兄弟之爱的慷慨精神二曾让拥有财富的格林多人大量赒济贫穷的耶路撒冷人，而富于神恩的耶路撒冷人，以心灵的财富弥补格林多人的心灵匮乏：这样爱德便有了平衡。这样，用法是照顾人的天主给在旷野里的以色列人降下玛纳，使所有的以色列人获得同样分量的玛纳，虽然有的人收集的多，有的人收集的少。保禄的这个借喻是取自出十六18。借以说明新以色列子民之间，应以爱德来实行旧以色列子民在旷野中收集玛纳时所有的平衡（参阅罗十五27）。

伯多禄观察到在创世纪所述的夭主公义的两个实例，并借比较法作了以下的推论：天主的公义用洪水惩罚了不义的世界，而保护了义人诺厄；用火毁灭了邪恶的索多玛城，而救出了义人罗特。所以天主知道惩罚不义之人，由灾祸中救出义人（伯后二5-9）。

所以当你愿意鼓励信友敬礼天主之母时，切不要说：玛利亚就是友十五10所说：“你是耶路撒冷的荣耀”的那一位。但要从比较中指出事实：圣经叙述以色列人向制胜敖罗斐乃的友弟德说：“你是耶路撒冷的荣耀……”。以更好的解释，我们赞颂无染原罪的童贞，借着制胜古老仇敌的基督，成为教会的最高荣耀和喜乐的缘由。

由以上所述，我们已经知道什么叫作圣经比较法了。是一种实际的道理，与一般圣经保持其本意及文字不变的经文相比较而陈述的道理。

评注：论圣经附义（accommodatio biblica）—作家，尤其较古的作家们非常喜欢圣经附义：借助附义把圣经的话应用在圣作者以字面（或预象）意义所指的不同事物和人身上，只要在圣经意义与其应用之间稍有关联，并能用来促进热心和虔敬。

如果附义是借圣经意义的适当引述而成的，在某种程度上即能相当于上述的圣经比较法。但实际上有关苦行和道理的书籍中，附义的用法往往变为妄用圣经，且疏忽了对圣经应有的尊重。神圣礼仪通常使用所选的圣经经文，祈求天主的恩惠和赞美天廷的诸圣，在这些经文里发放出神秘的芬芳，但并不愿假定同一经文字面上表明祈祷者教会的信德和望德所意识的意义。这样的使用圣经仅能说是附义：更好说是一种并凑圣经词句，由某种比较而激发的特别祷词，这种祷词就是圣礼仪在圣经一些章句意义与习用的神圣奥迹意义之间，含蓄所编成的祷词。

但在教会训导信友的文献里，通常使用圣经经文的字面意义。

今天实际上应当坚持和应该作的，教宗庇护第十二世已明智地给我们指示出来（圣经袖珍553）：

1.对圣经一种有节制和审慎的附义使用，在天主圣言有关信德和道德的说明在注解上，能够是有益处的。

2.但是这些附义本来就是一种外面的，附加在圣经神圣真理上的。决不能是天主的圣言，常是人们默想的结果或心得。

3.因此这种用法对圣经常有大不敬的危险。尤其在今天，因为基督信徒在圣经内要寻求的，是天主自己说了什么，而不是证道人技巧地陈明了什么？

4.更重要的是，应该戒绝使用寓意和比喻的附义，因为在字面意义中更能获致丰富的利益二在此意义中由圣神清楚地指明什么适于证明和解说真理，或适于培育热心和一切德行：字面意义本身就具有功效，本身就能昭明显著，本能就是富饶的。

所以圣经里所有的天主圣言不需要言词的粉饰，也不需要人的牵强附会。

有关玛利亚的特殊解释—若十九26-27二“看，你的儿子，看，你的母亲”—在这些字里，公教的意义喜欢将此视为讲论至圣童贞，众信友之母的明确真理。这个可爱的真理不基于这几个字：因为由那稣说出来的话，本身和在上下文里产生出他藉以把母亲付托给若望的情感。

但是这个解释是特殊的。因为依据有关童贞与其爱子极密切结合的真确道理，因着密切结合的力量，在童贞和在子内有了一个意志“因此有如基督在十字架上为我们把自己献于圣父，照样玛利亚因了同一爱情的推动，为我们把自己的母权和母爱献于圣父。这样就身体而言，她是我们头的母亲，照灵性而言，她又作了基督肢体的母亲。

第三章：论引导探求圣经意义的法则

为研求圣经意义所提出的规则，都是从同一圣经的特性作出发点。因为圣经既是人的书，天主的书，又是教会的书。因此解释圣经的法则，有文学上的法则，就是说以人的因素来看圣经，为解释所有的经书，连尘俗书籍都有效；有教义的法则，以夭主为基础来看圣经—圣经是受天主默感而写成的—；有教会的法则，这法则来自教会的训导权，因为圣经是交由教会来保管和诠释的。

A文学方面的法则

阅读圣经—为理解圣经的意义，应守的主要和基本规则，就是顺序、专心和不间断的阅读。

圣经有其自己的语词和风格，与我们现代的才识和习俗完全不同，许多地方，在我们看来，不免显得晦暗难明。如果顺序和勤读圣经，必能熟悉圣经的语凤，许多不清楚的地方，自会容易明了。

再者，勤读圣经，天天读经，对圣经规定使用文学类型的过程，必有清楚的认识；对于在圣经中所讨论的首要课题和教诲，自会有明晰的了解，同时也能透视每部经书的独特性质；＿对于在希伯来历史和宗徒所传福音书之间所有的一般连系，也有所认识。对圣经的认识越清楚和深刻，对藏于圣经中意义的探求，也越安全和越有收获。

开始读经时，应抱着一种不管一切疑难和晦涩难懂字句的心情去读，单单致力于阅读和默想圣经。这种研读圣经，基本上完全是个人的事情。凡喜爱圣经的，必须自己去完成，没有什么科学方法能代替这个个人的研读工作。

经常留连于圣经中的牧灵人员，不拘为了探求教会知识，或为求得牧灵和苦行的知识，或为圣化自己，都能体验到丰富的益处。这些益处在“上智的天主”、“安慰的圣神”和“圣神默感”三通谕中，都有切实的解说。

所以切望读者每天要为自己规定一个时间，专心致志地研读圣经（圣经袖珍490）。在读经时能常分段来读，为能有一个完整的经义。好的分析屡次是解经学最好及不可缺少的基础。如此你可以确定概念和字句彼此之间的关联。

在每一段，要详细标出讲述重要道理的字句，或藏有深意的语句，或文字优美的句子。在特殊的记述和奇迹方面，记出事情发生的目的和事实概要。在描述先人道德和品行的地方，要标明他们的显明特征。

文学类型—最重要的规则是注意圣作者在我们所读的经书中使用了什么表达方式。这项规则由教宗庇护第十二世提出并加以说明。现在将其大意略述如下：古代的近东作家，在运用语文和著述时，其字面意义并不如现代作家这般清楚明白。所以为确定圣作者在书中想表示什么，必须先分辨我们这些书出现时，用了什么文学类型。因为没有一种文学类型是与圣经无关的，古代民族，尤其中东民族经常用文学类型来表达心目中所有的思想。

但我们也该注意一点：凡是与天主的圣善相违反，与真理伦常相抵触的文学类型，圣经里面是绝对找不到的。例如“神话”类型，在圣经里面绝对没有。

在圣经里面能够有，实际上也真有一些晦黯难明的字句，给人们增加了不少困扰，或者这只能说是来自那民族的一种说法和叙述方式。这种说法或方式在人们中间，习惯上被许可共同采用了（圣经袖珍557-559）。

梵蒂冈二届公会议会声称：“为探讨圣作者的本意，在各种方法中，也当注意到文学类型，因为借各式各样的历史、预言、诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经作者所欲陈述的，应当注意到圣经作者的时代所流行的，以及当代习用的感受“说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式”（启示宪章12）。

不离字面意义—圣经的字句通常应依字面原有和明显的意义解释，决不可离开这明显的意义，只有理智禁止我们这样懂，或是有抛弃字面解释的必要时，才能有所例外（圣经袖珍112）。这个原则是基于自然论理学的条例。在某些地方虽然充分显示有预象意义，但仍该先注意字面意义，因为“历史的真理是精神辨解的基础”（圣热罗尼莫）。

(1) 因此上下经文中所用同一的字句，都作字面意义讲解时，则经文中此一处所用的同一字句也应作字面解释。例如，若廿23节：“你们赦免谁的罪，就给谁赦免……”。这里所谓“赦免罪过”，应以显而易明的意义讲解，确指赦免罪恶，并非如某些唯理派学者所解释的，是指一种精神上的宣道权。

又出二12记载：“梅瑟将那埃及人打（杀）死，将他埋在沙土中”。古代经师解脱梅瑟的杀人之罪，硬说梅瑟没有用暴力，而只用说话的奇能杀死那人。这样他们强使圣经立于反对之地。

(2) 上文所谓理智禁止我们从字面去懂，是在什么情况之下？答复是：我们的理智是天主创造赋予的，其目的便是寻求真理。所以圣经中的某些文句，如作字面解释，明明相反理智。我们就不必照字面死讲。例如，有关天主的观念，不论在旧约或新约里面都是最单纯的。故此，我们若在圣经中遇到一些有关夭主的“天人同形”或“天人同情”的说法，我们必须依照全部圣经中所认识，所记述的天主的观念去懂，去解释。

（3）何时又有抛弃字面意义的必要呢？答复是：几时我们明知在某一部书（如雅歌），或某一句话（如“若你的右眼……剜出它来”），圣作者有意用预象或借意，我们就不应照字面死讲。而应寻求圣作者用意之所在。如坚守着这个原则，我们也便能正确地领悟约伯传第一、第二两章天上的两幕剧情了。因为在这两章内是以诗体描述了天主上智照顾义人的真理。

教宗庇护第十二世说得好：“解经学家眼前最应注意的，是辨明确定什么是圣经字句的真意，也就是所谓字面意义”（圣经袖珍550）。

参阅上下文—圣经大师热罗尼莫说：“我经常劝勉聪明的读者，读经必须从头读到尾，然后才能将全篇融汇贯通“（拉丁教父全集廿六186）。因为上下文都有连带关系，只读了某一句，也许觉得晦涩难明，但一读了上下文，每每竟能豁然开朗，拨云雾而见青天。一段经文与前后文字的互相应和，叫做论理关系文字。

雅各伯书二14-26谈到“善行为“，并肯定”没有行为的信德是死的“（17节）。应该是怎祥的行为呢？如果我们读过17节前后的文字、我们便会发觉所论的是发自信德的善行

为，具有爱德精神的行为：没有这样的行为，完全不能算是真正的信德。

又罗马书三28保禄说：“我们认为人的成义，是借信德而不在于遵守法律”。如果我们读了保禄上下文里第四章全文所说的话，我们会发觉保禄所论的是由有形遵守梅瑟法律，而扬弃基督而来的行为：因此，信基督而没有这些行为，的确能获得永远的救恩。这样我们便消除了保禄和雅各伯之间的显明差别。因为保禄说的，是指信德以前的行为，而雅各伯所说的，却是指信德以后的行为。

另一实例是在依撒意亚先知书七14-15：因此吾主要亲自给你们一个征兆：“看，有位贞女要怀孕生子……”。我们想知道，给不义的君王阿哈兹的这个征兆，是天主保护的征兆呢，还是惩罚的征兆呢？因此我们要研读上下文二阅读上文，发现这位君王是位不信的君王（12节），并且先知以惩罚恫吓了不信的人们。阅读下文：16-25的确说到犹太国的灭亡。我们从上下文可以断定天主给的征兆是惩罚的征兆。

依十一10说：“他的坟墓将是辉煌的”（原文作：他驻节之地，将是辉煌的）。因为在上下文里面，从未谈及默西亚的死亡和埋葬，却预报了他道理的宏扬，所以意思不是论基督坟墓的辉煌，而是论基督胜利后的和平及光荣。

如果我们阅读智慧书的一大段（尤其智八2-20），我们即刻明了21节所说的，不能是论贞洁：“但我知道，天主若不将她赐给我，我不会获得她……”。原来这里所论的，如上下全文一样，是指灵魂与天主智慧的结合，这种结合除非天主赏赐，是不能获得的。或许Continens（守身）一词欺编了许多人。

又如若二4：“女人，这于我和你有什么关系？”路二49：“你们为什么找我？你们不知道我必须……”？这些话骤看来，似乎有些逆耳，不宜出之于耶稣口中，其实看下文，在若望福音里，耶稣满全了圣母的要求；在路加福音中，耶稣同他们下去……属他们管辖。

路十18：“我看见撒殚如同闪电一般自天跌下”。从上下文我们知道，意思是说魔鬼从七十二门徒所救的附魔人身上出去的事，而不是论创世之前，魔鬼被逐出夭国的事。

玛廿七46：“我的天主，我的天主，你为什么舍弃了”？我们要想耶稣借用咏廿二篇的字句说了话，因此要断定圣咏中的受难者和十字架上的受难者，处于同样的情形。圣咏中的受难者以赤子的依恃之情，恳挚地呼号自己的天主，说出自己受难的胜利情景；同样十字架被钉的耶稣的致命，获得复活的光荣：因此被钉十字架的耶稣，没有丝毫的失望：耶稣言词的意义与圣咏的意义应该等量齐观。更何况被钉在十字架的耶稣曾声明自己说话，是为应验圣经上的话（若十九28)。

先知预言的上下文—在先知宣讲未来事件的言论里面，那些事件大概与时间的延续没有任何连带关系，只与显示给先知理性的神视有关联。因此时常会遇到未来的事被说成眼前的事或过去的事；或者许多不同，而年代上相隔离的事件，却在一个景色里说出来。当我们读先知书时，尤应注意这些间题。今举例说明如下：

未来的事件被说成目前的事，依七14：“看，有一贞女怀孕生子，给他起名叫厄玛奴耳”。这个预言照字面是论未来的默西亚（玛-22-23），但却说成目前发生的事（怀孕生子，起名叫…），因为与先知现有的神视连在一起。

未来的事件被说成过去的事，依九1：“在黑暗中行走的百姓看见了一道皓光，光辉已射在那寄居在漆黑之地的人们身上”。从玛四16知道预言是默西亚预言。但却描写得竟如过去的往事一样。这在希伯来文法上叫作先知过去时态。但有些批判者宁愿采用现在时态，而译作：“看见，射在”。

未来的事件被说成过去，同时又返回未来的事。依53论受苦的上主的仆人。

两个不同的事件描写得宛如没有时间的隔离一样，这是因为两个不同的事件在同一景色下、出现在先知的神视中。我们试读依七14-17一段二在这段经文中，厄玛奴耳的出现与亚述人进犯犹太的事连在一起。

三个不同事件连在一起叙述的例子，见干岳厄尔先知书二19-32：宣告给以色列的物质幸福—先知时代；默西亚时代的幸福—基督时代；夭主的审判—末世。但是这些事件在岳厄尔的言论里连系得如此密切，好象在这些事件之间没有年代的延续一样。


天主教释经学原则(5)

您要打印的文件是：天主教释经学原则(5)
打印 打印本文

天主教释经学原则(5)

作者：李志先 转贴自：《圣经学发凡》 点击数：1338

在耶稣基督的末世言论里面，也有类似的情形（玛廿四一廿五和类似处）。在此末世言论里，神圣的先知在单一的景象里，论及耶路撒冷的毁灭、人子的降来和最后审判。在此言论中，同一景色，时而描述圣城的毁灭，时而记载世界的灭亡。

在默示录十二1-6我们也曾指明：“有一个女人身披太阳…”。圣教会照字面来懂，但是描述的情景（无疑是若望所注目所愿意的）将视线转向贞女玛利亚；原来那位女人的确是默西亚的母亲。所以我们保留由若望在单一而有两个画面象征中所指出的两个真理：在世战争的教会生了基督的兄弟子女：而在天上受光荣的童贞玛利亚，真正的中保保护圣教会的子女（Cfr. Pius X，Ad diem illum 4 Febr.1904）。

当我们阅读达尼尔先知的神视时，在七十个星期的神视中，在玛加伯时代的作为光耀下，我们会看到默西亚时代的本质和末世的景色出现。

结论：在先知书内，尤其有关预言和神视，不应该要求象在训诲文体或历史体内所有的那样完全清楚。这也是为了上述所解说的预示现象，许多或不同的事实应在单一景象里去观察和陈述：因为也往往不能判定那些景象归于那些事件。虽然在预言和神视里面标出一个时间，但是我们要知道这个时间宁可系于神视而不决于历史。

注意类似的经文—所谓类似的经文，是指在同一经书中，或在另一经书中有关同一事件的文句或记载。譬如以色列史记有载于列王纪的，也有载干编年纪的。我们若要对某一史事详加考据，就应参照上述不同的经卷：因为有时在某一经卷多加的情景，会使史事更为明朗。

又如耶稣的言行，传之干四部福音中，尽管四位圣史对某一问题的记述大致相同，但却都有其独到的地方。因此对于福音史事和道理的真义，如不阅览四部福音，是不能完全领悟的。

举例说明：在玛尔谷福音四12：“使他们看是看，却看不见．．．．．．免得他们回头，而得赦免”。耶稣论天国讲比喻的目的所说的话，听得似乎刺耳。玛窦的说法却又不同：“我用比喻对他们讲话。是因为他们看，却看不见，听，却听不见，也不了解”。两处合览，我们对耶稣的命意所在，便更为清楚了。

其他例子，可参阅路十四24和玛十37。

诗文并行体—属于以诗体描述的书或章句，且是希伯来诗词的基本律例。并行体的定义二就是用两个或两个以上互相应对的句子，来发表单一的思想。

在解经学里迭义并行体（parallelismus synonymus）和反证并行体（parallelismus antitheticus）是非常有用的。迭义并行体是将第一行的意义，以不同的言词重新咏出，或用一种类似的意义来完成第一行的意义。反证并行休与前者恰好相反，其中的第二行用反托的词句来完结第一行的意义。

诗文并行体的用处是显而易见的：如果第一行的意义晦黯难明，平常读过第二行，对意义即刻豁然贯通。罗伯特（Robertus L）于一七五三年首先申明并行体在希伯来诗文中的性质和价值。

1．迭义并行体：依十一1：“由叶瑟的树干生出一个嫩枝，由它的根上发出一个幼芽”。—显然“嫩枝”和“幼芽”都表示同一意义。这两个不同的语词都指一个人，即默西亚。所以热罗尼莫把嫩枝解作天主之母，而将幼芽说成基督，实在有些欠妥。

耶十一19：“让我们毁灭这株生气蓬勃的树，将他由活人的地上拔除，使他的名字不再受人记念”。这些话表明了耶肋米亚的仇人对先知本人所有的阴谋。第二句第三句论的是毁掉耶肋米亚，那么第一句的意思也应该相同。树是指耶肋米亚，树的果实是先知的预言，对不义的仇人苦涩不堪。—拉丁通行本将第一句译作“我们要将木头插人他的面包中”，意义晦黯难明。

2．反证并行体在圣经诗体书卷中特别多见：我们不妨阅读箴言十章至十五章。在这一大段中，每节都是反证并行体：例如前几节：智慧的儿子使父亲喜乐；愚昧的儿子使母亲忧愁。不义之财，毫无益处；惟有正义，救人脱免死亡．．．．．．。

有时迭义和反证两种并行体，为了风格优雅却合而为一，例如岳厄尔二3：在这民族的前面，有吞灭的烈火，后面，有燃烧的火焰；这民族未来以前，大地有如伊甸乐园，既来以后，却成了荒凉的旷野。

B教义方面的法则

全部圣经受到天主的默感，是圣教会正式宣布的信条：圣经的绝对没有错误，已由教会定为实际上应信的道理。所以在阅读和解释圣经时，应当遵守某些特别规则，即由圣经的神圣特性而来的规则。但是唯新主义者的错误，是要求那些愿意有益地研究圣经的人，先该摒除一切有关圣经超性来源的成见（圣经袖珍203）。

圣经中没有任何错误，没有任何矛盾—依据所宣布的教义原理而建定了解释圣经的法则：任何假定天书中有错误或矛盾的解释都是虚妄的，必须予以抛弃。

因此公教注释家在阅读、默想和解说圣经时，应努力寻求坚实的注释，而这些注释又该与圣教会有关圣经没有错误的道理相符，并以应有的方式满足俗学的研究结果。

我们在讨论圣经的无误性的篇幅里，对这个法则已作了适当的说明，读者可以参考。

圣经的运用和妄用圣经—另一个法则乃是多多利用圣经宝库。原来天主赐给人圣经，不是为满足人们的好奇心，或是为提供研究和探讨的论证，而是为使这些经书能“教导我们凭着那在基督内的信德，获得救恩”（弟后三15）。因此应在圣经的每页里寻找食粮，从而使灵性的生命得以发展，达到更完美的境界，信德的标记，望德的稳固和爱德的鼓励。

司铎们应具备热心的祈祷，去读这部夭书，祈求能明白，阅读和默想，为能一天比一天地更深人地洞察圣经的奥蕴，使这神圣的圣经成为自己的，以这神粮养育自己，增进自己的利益和幸福。

其次也用天主的话养育信友们：以讲道、解经和劝勉有恒地申述圣经的财富，以由圣经中抽出来的宇句证实教会的道理，用圣经中，尤其主基督福音中的著名实例，加以说明。

圣经有两种主要功效二第一圣经为司铎们是灵修生活的永恒纯洁来源；第二圣经是善尽使徒宣讲职务的必需品和力量（参阅圣经袖珍566-567）。

关于妄用圣经，脱利腾大公会议谴责一些人的胆大愚妄，他们违反了天主圣言，将圣经的记载曲解为神话、荒诞和无稽之谈．．．．．．。（圣经袖珍64）。

如果有人用圣经上称为谚语的句子讲话，比如“医生，医治你自己罢”（路四23），不能算为妄用圣经；又如果我们看到义人在天主考验下所受的打击，我们能正确地对恶人说：“如果对于青绿的树木，他们还这样做，对于枯稿的树木，又将怎样呢”（路廿三31）。再者对于任何可僧恶的事，我们可以用：“如醋之干牙，烟之于目”这句格言（箴十26）；又如对于没有益处的作为，可以对工作者说：“为什么这样浪费？”（玛廿六8）。最后，为表示获得某件东西的困难或容易，我们可以用申命纪三十11-13的格言。有如圣热罗尼莫讲解爱德的道理，为得到爱德，不必到天上去找，或过海去寻。

C教会方面的法则

圣教会由基督接受了宣讲由他启示的一切真理的职权，使所有的人借着认识真理而获得救恩（弟前二4）。而由天主交于人的真理的最宝贵的泉源和神圣法则，就是圣经。所以天主没有委托私人以自己的意见来解释圣经，而是立了圣教会作领袖和导师。为此断定圣经的真正意义和解释，是圣教会的事（圣经袖珍141）。圣教会时时刻刻在执行这项职务，颁布了保存圣经的真理最明智的规则，圣教会的子民必须予以遵守。

唯新主义者的错误竟然反对上述的这端道理，他们坚持教会就是借着教义的判决，也不能决定圣经的真正意义（圣经袖珍195）。

法则的宣布—梵蒂冈第一届大公会议正式宣布了一有关诠译圣经的总则。这个总则几乎解说了脱利腾大公会议真确所宣布的类似道理。其译文如下：“我们现在宣布以往（脱利腾）的谕令，重申该谕令的心情，是要在信德和伦理建立基督道理的事上，应该将慈母教会过去坚持，现在仍然坚持着的那个意义，视作圣经的真正意义，而判断圣经的真正意义和诠译，乃是教会的职权所在；故此，不准许任何人诠译圣经相反教会的意思，亦不得有相反教父一致意见的解释”（Denz. 1788）。

梵蒂冈第二届大公会议更于一九六五年，颁布了“天主的启示教义宪章”，再次严正指明研读圣经应遵循的路线：“神圣的公会议，谨随脱利腾及梵蒂冈第一届公会议的足迹，愿陈述有关天主所启示及其传授正统道理的真义、为使世界因倾听救世福音而信从，因信从而期望，因期望而爱慕”（1）。

从梵一的这一道谕令中，我们可以看出两条解经的准则：（１） 有关信德和伦理的事项，应遵照圣教会的解释；（２）应尊重历代教父的共同意见。从以上两条准则，又可推得第三条准则：就是应当注意信德的类比（analogiafidei）—参阅圣经袖珍109-111.551（梵二天主的启示教义宪章12）。

在我们解释上述法则之前，应先阐明梵蒂冈公会议通谕在限止表面的字句中所有的意义，在这字句中间有三条应遵循的法则，就是“在信德和伦理有关建立基督道理的事项上”。

所谓“事项”，是指圣经上的一切确实节句，其论题专论宗教任何真理，即能重建基督道理的事项：或者其论题本身与宗教道理有所关联，或与宗教道理极为连结。

相反的，其论题只论尘俗事项，而与宗教道理毫无关系的经句，本来是在教会判断权限之外的。但是这些经句仍应属于教会训导权之下，因为这些经句在圣经里是被确认了的，并且对这些经句偶而也会加以解释，从而引出有关圣经来源的定论。

公教的第一法则：教义判决书—圣教会有关圣经意义的解释，散见于历代宗教或大公会议判决书中。这类的教义判决书来自教会的非常训导权。由教会此种训导权直接限定意义的经文并不多，大约有十二至二十条左右，现在仅将其中几个大者举例如下：

对观福音朽中和保禄书信中有关建立圣体的经文，应从本意和明显字意，解释为变成基督体血的真理（脱利腾会议Denz.874）。路廿二19和格前十一25：“你们应行此礼，为记念我”的经文，应从圣教会历代所认定所教导的，作为建立神品圣事的解释（脱利腾会议—Ｄenz.938.949）。〔马十六16和若廿一15的经文，应当用来解释宗徒伯多禄的元首职权的预许和授予，因为“这是显明的圣经道理，一如圣教会所常了解者”（梵蒂冈第一届公会议-Denz.1822-1823）。若廿22：“你们赦免谁的罪……”的经文，是指告解圣事而言。因为脱利腾大公会议核准和接纳了“主的这些话最真实的意义”（脱利腾公会议-Denz. 894.913）。雅五14的“长老”一词。按同一公会议的认定，是指由主教所祝圣的真正司铎（Denz.929.99）。

教义宪章中征引许多圣经经文，来证明某些真理，而这些真理以后被列入信条。但是这许多经文并没有决定性的意义，不过却具有高度的权威，尤其如果它们所决定的真理有积极的和密切的关系。

公教的第二法则：教会的一般训导权—除了教义判决书中的圣经诠译应该遵从外，对历代教宗的谕令、圣部的指令和圣经委员会有关圣经间题的答间，都应该加以敬重。虽然这类的教会官方的公布并非不能辫错，但仍具有充分的权威，因为这些宣布乃属于教会的普通训导权，更有教宗的批准，因此所有信友在良心上都有情愿地服从这些声明的责任（圣经袖珍199,296）。

所有的谬论历代都是借圣经权威的幌子传播开来，因此在上述的教义文件里，只要击破错误了的思想，人便知道，在读经和解经时应随从那些健全道理了。

例如：从一七九九年庇护六世所颁布的谕令中，我们得知依撒意亚先知书七15节，有关厄玛奴耳的预言，确是指的因童贞女所生的默西亚—救世者（圣经袖珍74）。—从“可悲的结局”的谕令中，我们得知“天主之子”这个名称，不是在所有的福音经文里，都与“默西亚”一名有相等的意义（圣经袖珍221）；我们也得知在福音书里包括着有关基督受死赎罪的道理（圣经袖珍229）；我们又得知“天国”在耶稣的心目中，只认为是与世界末日一起来临的想法，是错误的想法（圣经袖珍243）。

圣经委员会一九四八年的答问中，公布了一些有助于正确解经的须知，教我们对创世纪前十一章有关历史性和民族特性的种种〔圣经袖珍577-581），有关许多圣味的预言及默西亚意义（圣经袖珍339），有关新约某些经文论及基督再来临的真正意义（圣经袖珍410-414），有关圣咏十六10-11论基督复活的意义，以及玛窦福音十六26(路九25）照字义是指灵魂永生的意义，都得到一个更深切合理的了解（圣经袖珍513-514）。

公教的第三法则：教父们的权威—历代教父们的注释，具有极高的权威。他们若对圣经某处有关信德或伦理的文字，有着一致的见解，我们必须信从（圣经袖珍111）。—理由是宗徒们逝世之后，教父们继承了他们的衣钵，培养新生的幼苗，兴建甫立的根基，作信友们的牧者，做信众的保母，而教会因此发育长成。他们若对信仰的某一问题，有了一致的看法，简直可以说，那就是宗徒们传授的信仰。鲁飞诺写说：教父们随从圣经的理解，不是出于他们的偏见，而是由干先师们的著述和权威。这说明他们在宗徒延续上接受了了解圣经的规则（圣经袖珍110-111）。

但为使教父们所陈述的圣经诠译有其价值，应具备两个条件：（１）他们的共同意见应当是确实一致的。但各地教会重要教父的一致解释，而其他教父并不表示反对者，则该种解释亦算为确实一致了。（２） 教父们一致的解释。应是专对圣经中某一句有关教义者而言，并且教父们所提出的，不是有关信德的私见，而是一种郑重声明。

教宗庇护十二世曾说教父们对于不少并非圣经文句，而表一致的意见（圣经袖珍565）。现在我们试举几处经文，教父们对它们的解释确实是一致的：

若望福音廿22系指告解圣事，据脱利腾公会议指示，“这是一般教父所公认的”（Denz. 894）。其他．．．．．．

圣经委员会告诉我们：创世纪前三章具有历史意义的，“这几乎是教父们的共同见解”（圣经袖珍325）。

我们从圣经和教义的课本中知道，创三15 : “我要把仇恨……”的经文，“根据一致的道统”是默西亚经文，但这并不表示有关此节的圣母神学的解释是教父们共同的见解。在依撒意亚先知书论及“上主的仆人”的一段文字中，教父们的解释，一致地承认是有关耶稣基督的使命和受苦。玛拉基亚一11：“从日出到日落．．．．．．”的经文，圣教会自初兴迄今，历代教父们一致承认这预言是指圣体大祭，即弥撒大祭（Denz. 939）。若望福音六48-50一段，具有圣体意义，有关此点，可以说是教会的共同传授。所有的教父一致把斐二2-8的经文是指先存的基督而言，但是对于每个语词的积极解释，教父们之间却有极不同的见解。

再者，当教父们讲述古人有关圣经文学类型的道理时，必须尊重教父们的道理，因为文学类型已被圣作者毁干奇恩威力之下，又因为有时某端宗教真理立基于书卷的文学性质之上t圣经袖珍326）。

甚且由教父们及他们名著的阅读中，我们能吸取了那引导他们默想和陈述圣经的精神：原来他们时时处处都承认天主是圣经的作者，并将圣经奉为夭主真理的泉源和宝藏。且承认这个道理是自己从神圣导师的学校里学来的，而不是从他处学的（圣经袖珍463）。

公教的第四法则：信德类比—在圣经各章句内，其意义尚未被教会训导权所确定，也未被教父所确认时，应遵从信德类比（analogiafidei），并且由教会的权威而接纳的公教道理，应奉为〔诠译圣经的〕最高准则。由此可见，凡使受默感的圣作者彼此矛盾，或有违教会道理的解释，都应弃之为愚昧和错谬的解释（圣经袖珍109）。

梵蒂冈第二届公会议的启示宪章12声明：“圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与P信德比照』(Analogiafidei)。释经者的职务是遵守这些规则，最后当置于教会的定断之下，因为教会担任保管及解择天主言语的使命与天职”。

什么是信德的类比？就是我们整个宗教信仰的真理之协调。这种有关解经的信仰之协调，有助于避免两种混乱各项真理完全明朗的一致和关联的争论二就是与圣经中道理的争论和与教会道理的争论。

这项准则的论证是由一切真理的自然关联演绎出来的，实际上这些真理都是从整个真理的唯一泉源涌出来，而又化成教会生活和不能错误的训导权。因此。我们解释和申明圣经时，不应该让任何矛盾出现在受默感的字句里，也不该有与教会道理相反的地方。举例说明如下：

在福音中屡次提及耶稣的兄弟姊妹（玛十二46-47；十三55等处）。许多基督教徒和唯理主义的先生们，根据这些圣经节句，以证明童贞玛利亚除了耶稣之外，尚有其他子女。这种解释，显然与教会承认天主之母卒世童贞的道理相抵触。但是信德的类比告诉我们，应当将其他地方拿来比较研究。我们从其他地方的经文中知道，基督是因超性能力而降孕，而耶稣也显然是圣母的独子。信德类比也告诉我们，试想福音书一如新约的其他经书，生于教会。历代教会也一致相信圣母的卒世童贞（Denz. 2）。再证之犹太的历史和习俗，我们确实知道，所谓耶稣的兄弟姊妹，只是耶稣的亲属，而亲属，犹太人通称之为兄弟，就如我们中国人一样，指的是堂兄弟或表姊妹而已。

玛五32 : ：“除了姘居外”这句话，在解释上引起了大的疑难，看来有与婚姻的不可解除性相抵触。可是我们若再参证新约的其他地方（谷十2-12；路十六18；罗七2；格前七10-11，39），便知道耶稣和保禄都宣布了婚姻的不可解除性。同时按“姘居”一词，希腊文主要有邪淫或奸淫之意，我们不能说这插句不属原文而为后人所加，亦不能说它是耶稣在婚姻不可解除的事上，作了一个例外，若如此，玛窦不但相反全部新约，而也自相矛盾（玛十九6，8）。十余年前，公教解经学家彭喜万（Bonsirven J）主张，此处的希腊文句，主要的有私娼或姘居之意，既然是姘居，便不是真正的婚姻，而是非法的结合，理应拆散分离；故此不是新约一贯道理的例外，而是应该分离的命令。

耶稣在玛十二31-32谈到出言干犯圣神的罪：而希六4-6和十26-27言及背信的罪；这两处的经文似乎都在肯定两种罪不能获得赦免。相反的，圣经和教会的道理，对悔改不犯罪和希望获得罪赦的人应许下天主的仁慈。信德类比使上述的节句获致协调，就是那估恶不驯，拒受天上仁慈的罪人，他的罪恶是得不到赦免的。

不过希伯来书的两处经文，看来是告诉我们，一个由犹太教归化基督的人，既已信仰了基督，如果再回到犹太教而背离基督，的确成了一个不可宽赦的人，他之所以不能回心转意，不是天主不赏他回头的恩宠，而是他故意违背，拒绝接受。

在讨论解经学的结论里，应注意两点：

（１）我们至此所讲的一切法则，在阅读和陈述圣经时，应加以运用，使之能产生相辅相成的功效。因为理解越深人，由圣经中获取的利益也越多，同时运用这许多不同的法则，常是有益的，而且有时还是必要的。如上述有关玛五32婚姻的例外，由信德类比，由经文和其他类似的段落，得知经文的真正意义。

（２）为由解经学或其他有关圣经人门的文章，得到实际的效果，唯一的方法，就是每人必须不断地阅读和默想圣经，如果这样，圣经的财富必能充实他的心胸，而成为基督的图书馆。（全文完）


教会内的圣经诠释(一)

您要打印的文件是：教会内的圣经诠释(一)
打印 打印本文

教会内的圣经诠释(一)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1068

宗座圣经委员会文告

序 言

梵蒂冈第二届大公会议（梵二）「天主启示教义宪章」（Dei verbum）（启示24）引用教宗良十叁的话，指出圣经研究实为神学的灵魂。这种研究是永无止息的；每个世代都应按其方式，再接再励去明了圣经中的各书卷。在圣经诠释史上，历史批判法之应用，开创了一个新纪元。藉着这方法，一些对经文原意之新知应运而生。但正如一切人间事物，这方法也是利弊参半的。致力于钻研经文原意之际，极易把圣经只规 于过去，以致其今日意义无法被人觉察。这种研究结果，也可能使人误认只有圣经的人性层面才算是确实的；由于采用一种专为洞悉人间事物的方法，以致无法找到圣经的真作者天主。应用「俗学」的治学方法于圣经上，此举实有商榷之必要。

一切有助加深认识真理和统驭思维的方法，对神学都有具体的贡献。在这意义下，采用历史批判法来研究神学是合理的。不过，我们应该摒除一切局限和阻碍我们的视听，去超越纯人间事物的成份，好能保持开放。故此，这历史批判法出现之初，立即引起了有关其用途和正确地位之争辩，至今仍未有所结论。

除此争辩，天主教会之训导当局也曾多次发表重要文件，以表达其立场。首先，教宗良十叁在1893年11月18日的「上智的天主」（Providentissimus Deus）通谕中，曾订下一些诱导诠释圣经的指引。在那极自信和武断的自由主义盛行之际，良十叁尤其表达了他对这些新方法的种种批评，但他并没有抹煞有关方法的正面价值。五十年后， 于一些伟大的天主教释经学者的丰硕成果，教宗庇护十二终能在1943年9月30日的「圣神默感」（Divino afflante Spiritu）通谕中，加以鼓励，并邀请众人利用现代的方法去领悟圣经。1965年11月18日的梵二「启示宪章」，也重申了这一切，更结合了一些教父神学的卓见，和现代方法的新知，给与我们一个权威性的综合。

不久，释经方法的领域，已扩展至叁十年前无法预料的境界。新方法和新取向层出不穷，诸如结构论（structuralisme），唯物释经法（materialiste exegesis），精神分析释经法（psychanalytique exegesis），解放神学释经法（liberationiste exegesis）等。另一方面，许多新尝试正在进行中，以期再次由教父的释经中得到裨益，去提供一种崭新的属灵圣经阐释（interpretation spirituelle）。「上智的天主」通谕后一百年，亦即「圣神默感」通谕后五十年，宗座圣经委员会担负起界定现况中天主教释经学的立场。按梵二后的新制定，宗座圣经委员会并非教会正式的训导机构。这只是一个由专家组成的委员会，深明其科学性和教会性的责任，以天主教释经学者的身份，在圣经诠释的基本问题上表明态度，并在这方面深获教会训导当局的支持。这份文件就是在这种情况下写成的。本文件据实地报导了一个现用诸法的全面观，并对向文件查询的人，提供有关各方法的用途和 围之指引。因此，本文件将研究有关经文意义的问题：怎样才能辨认出这个意义呢？这是一个溶汇了天主和人的话语，结合了那一去不复回的历史事件，和那放诸各时代皆准的永恒话语。圣经的话源于过去的事实，但并不局限于过去，也源于天主的永恒。圣经带领我们穿过时限，跨越过去、现在和将来，到达天主的永恒中。我深信这文件确能提供宝贵的辅助，以找到领悟圣经的正路，并开启新的观点。本文件秉承1893年及1943年的两道通谕，并迈向丰盛的未来。

我谨向圣经委员会各成员深表谢忱，感谢他们坚忍和艰钜的努力，逐步完成了这文件。希望这文件能广传，作出有效的贡献，使人能更深入领悟圣经中天主的话。

1993年圣史玛窦庆日于罗马 若瑟．赖辛格枢机

导 言

圣经经文的阐释，至今仍不断引起蓬勃的兴致和讨论，尤其在最近数年中，更到达了一个新的境界。 于圣经对基督信仰有莫大的重要性，为了教会的生命，并为了基督信友与其它宗教信徒之间的关系，宗座圣经委员会受请在这问题上表明态度。

甲. 目前的问题

有关圣经阐释的问题，并非如同某些人所想象的，是个现代的产物。其实圣经本身也证实其阐释不乏困难之处。圣经除了清晰易明的经文外，也包含了一些隐晦难明者。读者在阅读一些耶肋米亚或达尼尔的经句时，不免要揣测其意义（达9:2）。宗徒大事录也记载了一位一世纪的厄提约丕雅人，在阅读依撒意亚书中一段时（依53:7~8），也面临同样的困惑，感到需要一位解释者（宗8:30~35）。伯多禄后书也声明说：「经上的一切预言，决不应随私人的解释」（伯后1:20）。这书又注意到保禄宗徒的书信中「有些难懂的地方，不学无术和站立不稳的人，便加以曲解，一如曲解其它经典一样，而自趋丧亡」（伯后3:16）。

因此，这问题早就存在，只是越来越严重：读者与圣经记载的事件和说话，相隔二十至叁十个世纪，就这一点已带来不少困难。另一方面，随着人类科学的进步，现代的阐释问题变得越发复杂。科学的方法被应用在研究古籍上。这些方法究竟到甚么程度，可被认为适用于圣经阐释上呢？面对这问题，教会一向本着牧灵上的慎重，作出了极保留之回应，因为这些方法虽有其正面的因素，往往却和反对基督信仰的见解扯上关系。但这僵局终于获得了一个正面的转机，一系列的宗座文件随着而来；由良十叁的「上智的天主」通谕（Providentissimus Deus， 1893年11月18日），至庇护十二的「圣神默感」通谕（Divino afflante Spiritu 1943年9月30日），而宗座圣经委员会的「慈母圣教会」宣言（Sancta Mater Ecclesia， 1964年4月21日）也同出一辙，尤其以梵二的「天主启示教义宪章」（Dei verbum ，1965年11月18日）为然。

这富建设性的态度产生了无可否认的丰硕成果。天主教教会内的圣经研究突飞猛进，其科学价值也不断被学者和信友所认同，同时也大大促进了教会的合一对话。圣经对神学的影响越发加深，促成了神学的革新。天主教信友对圣经的兴趣增加了，无形中也丰富了基督信徒的生活。在这门学术上曾受过严格训练的人士也一致承认，如今是无法退回到一个「前批判」（precritique）的释经阶段，况且从前的释经是绝对不适用的。

但正当这盛行的科学方法─历史批判法（methode historico-critique）─贯彻地应用于释经上之际（也包括天主教释经），这方法却同时受到了质疑：一方面由于在同一的科学世界中，出现了其它的方法和取向；另一方面由于许多基督信徒认为，从信仰的立场看，这方法是不足的，因而加诸批评。历史批判法，诚如其名，特别注意经文或传统在不同时代，即所谓「跨年代」（diachronie），的历史演变，如此，在某些情况下，便与另一些方法竞争起来，这些方法主张经文无论在语言、写作过程、叙述布局或修辞等方面，都与经文编写的「同年代」（synchronique）的思潮风格有关。此外，为了取代这些注重重构过去的跨年代方法，许多人选择了另一条路线，把经文置于现时，从哲学、精神分析学、社会学、政治学等角度来研究。这众多的方法和取向，对一些人而言，确是蓬勃的现象，但对另一些人来说，却引起了混乱的感觉。

姑勿论是事实还是表面，这混乱现象使那些反对科学化释经的人，获得了新的论据。按他们看来，不同的阐释之间的冲突，正表示根据科学的要求来研究圣经实一无是处，只会带来重大的损失。他们强调，科学化释经只会对无数已获共识的问题引起困惑和疑虑，并导致一些释经学者在极重要的问题上，采取相反教会信仰的立场，如耶稣经童贞成孕、他所行的奇迹、甚至他的复活和天主性等问题。

按他们看，科学化释经虽或未导致否认这些道理，但由于这方法不能促进基督徒的生活，不但未能助人更容易和稳妥地接触天主圣言的生活泉源，还使圣经成为一本封闭的书，解释时往往变得困难重重，只有求助专业人士，使释经成了少数学者的专利。有人甚至引用福音的话来指控他们说：「你们拿走了智识的钥匙，自己不进去，那愿意进去的，你们也加以阻止。」（路11:52; 参阅玛23:13）

结果，人们摒弃科学化释经的努力，认为必须代之以轻易的取向，即一些他们认为适合的「同年代」的研经法。更有人索性放弃各种研究，而推荐一种所谓「属灵」（spirituelle）读经法，其实这只是一种纯粹随从个人主观灵感的读经法，只为满足一己之灵感。也有些人旨在圣经中找寻个人概念中的基督，和满足贸然自发的宗教感。更有些人以为在圣经中，找到了一切个人或集体问题的直接答案。还有不少教派，只接纳自认由特殊启示得来的阐释为唯一正确者。

乙. 本文件的目的

因此之故，宜认真斟酌一下，圣经释经学现况的各方面，关注有关的批评、建议和期望，衡量新方法和取向的可行性。最后更设法指出最符合天主教会释经使命的方向。

这正是本文件的目的。宗座圣经委员会愿意指出各种为到达圣经释义应走的途径，同时又是最符合圣经的人和天主特性者。在此，无意对一切有关圣经的问题表达立场，如圣经默感的神学等。本文件旨在探索那些有助善用圣经宝库的方法，使天主的话不断成为天主子民的精神滋养、他们信望爱生命的泉源，并成为全人类的光明（DV 21）。

为达到这目的，本文件将包括下列各项：
一. 简介各种不同的方法（methodes）和取向（approches） (1)；指出每种用途和 围；
二. 检讨一些诠释学（hermeneutique）的问题；
叁. 界定天主教释经学的本质和探讨这与其它神学学科的关系；
四. 评估圣经的阐释在教会生活中的地位。

第一章 阐释的方法与取向

甲. 历史批判法

历史批判法（ historicao-critique methode）是以科学方法，探究古老文献的意义不可或缺的工具。「圣经」既然是「藉人的语言所表达的天主的话」，那么圣经每一部份和所取材的既定资料，都可说是人的着作。因此，若要正确了解这部书，必须依靠历史批判法。

(一) 历史批判法的演变

若要明白现时所采用的历史批判法，应先回顾这方法的历史演变。其实这阐释方法的一些步骤由来已久，在远古希腊的古典文学家，和较后教父时期的奥力振、热罗尼莫、奥思定等神学家均有使用。当时这方法只具雏形，经过历代的演变，尤其文艺复兴时期主张寻根归源（recursus ad fontes）的人文学者的精炼，才发展至现时的规模。新约版本批判（critique textuelle），是在十九世纪初脱离了与所谓「公认本」的关联后，始发展成一门科学化的学科。但是文学批判（critique litteraire）在十七世纪已开始萌芽。当时息孟（Richard Simon）已指出，梅瑟五书中有不少重复的叙述（doublets）、内容的不吻合、和文笔风格不同等现象─这些发现与传统指称「梅瑟五书」整卷乃由梅瑟一人所着的说法，可说背道而驰。及至十八世纪时，阿斯杜客（Jean Astruc）仍主张创世纪是梅瑟个人的作品，只是他采用了不同源流（主要的有两个），以致整体上予人一个拼合的感觉。但渐渐地，圣经学者越来越有理由反驳梅瑟为该五书的作者这见解。一直以来，文学批判被视为一个分析经文之不同源流的方法，因此在十九世纪出现所谓「文件的假设」（hypothese des documents），试图解释梅瑟五书是经过编辑工夫而得出的成果。根据这假设，梅瑟五书是由四份某程度上彼此平行的文件编织而成。这些文件分别是雅威典（J）、厄罗因典（E）、申命纪学派典（D）和司祭典（P）；梅瑟五书最后的编者，是以司祭典作骨干编辑这些资料。相同地，为了解释叁部对观福音的异同，学者应用了「二源说」（hypothese des deux sources）。根据此说，玛窦及路加两部福音，均是依照两份主要资料编辑而成，其一是马尔谷福音，其二是一份耶稣的语录（称为 Q 典，取自德文 Quelle ，意即「源头」）。虽然部份学者质疑这两学说，但在今日科学化的释经研究中，这两学说的纲领仍占相当重要的位置。

为确定圣经经文的年代，这类文学批判往往只顾解剖和拆散经文，以辨别经文的各个源流，而忽视该段经文的整体性，和经文在目前的形式所要传达的讯息（编者的贡献并未受推崇）。换言之，历史批判的释经好象把经文溶解了、破坏了。有些释经学者因受到比较宗教历史（histoire comparee des religions）的影响，或基于某些哲学思想，而极端贬抑圣经的价值时，历史批判学得到的评价就更差了。

龚刻耳（Herman Gunkel）可说是把历史批判法从这样受歧视的文学批判樊笼内解放出来的人。虽然他同样把梅瑟五书视作一组合物，他仔细研究了经文内不同部份的特质。他尝试界定每一个单元的文体（例如传记或赞美歌），和该单元原本所在的社会背景，即生活实况（Sitz im Leben）（如法律背景，礼仪背景等）。除了研究经文的文体外，提庇留（Martin Dibelius）和布特曼（Rudolf Bultmann）在阐释对观福音时更引入了「类型批判」（Formgeschichte）。布特曼把类型批判研究，与存在主义哲学家海德格（Martin Heideggar）所启导的圣经诠释结合起来，因而导致类型批判广受抨击。不过，这释经方法的贡献之一，是能清楚地显示新约所保存的传统，从耶稣自己的宣讲，至（宗徒）宣认耶稣为基督，皆可溯源自基督徒团体，即初期教会。这些传统也在那时有了雏形。最后，类型批判还需「编辑批判」的配合。「编辑批判」（critique de la redaction）是对编辑的过程作批判性的研究，就是指出每一位圣史编辑他的福音时，作出的独特贡献和神学倾向。引入最后这步骤后，便完成整个历史批判法：从版本批判开始，至文学批判以辨别经文不同的源流资料；再进一步剖析经文的类型，最后分析圣史的编辑工作，那是专注于现在所见的经文。透过这方法，读者才可准确地了解作者或圣经编者的原意，和他们希望传达给当时的读者的讯息。历史批判法也因这些成就，而获得学者一致推崇。

(二) 原 则

历史批判法基本原则的古典形式是：
这是一个注重历史的方法，这不单指此方法被用作研究一些古老典籍─应用于释经学时，那便指圣经的经文─并以历史角度探究这些典籍的深意，更重要的是，这批判法揭示了现有圣经经文形成的历史过程，这往往涉及了一个复杂而漫长的跨年代进程，因为在整个制作过程的不同阶段中，圣经的经文是为不同阶层、生活在不同时空的听众或读者而作的。

这是个批判的方法，因为当中的每一步骤（由版本批判至编辑批判）都借助科学化的原则，力求客观，目的是让现代读者明白经文，特别是那些难以理解的。
作为一个分析方法，历史批判法研究圣经经文和其它任何古典籍，并无不同，也从经文表达人的思维和言论这方面加以评价。不过，特别在编辑批判的 围内，此法能使释经学者更清楚地掌握天主启示的内容。

(三) 方法介绍

发展至现阶段，历史批判法包括以下各步骤：
一直以来，连串的学术研究均由版本批判开始。版本批判是按一些最古老和最好的手抄卷和纸草纸抄本，古老的版本或教父的版本等作佐证，依据某些原则，尝试找出一个最接近原文的版本。

接着是借历史语文学的知识分析经文的字义和语意。文学批判的作用，是界定经文单元大大小小的 围，从而得知经文的内聚力。

一些重复的情况或不协调的地方，往往是经文修葺的痕迹。之后，把经文分拆成较小的单元，将之纳入不同的源流。类型批判辨别经文的文学体裁，经文产生的社会背景、特色和发展的历史。传统批判找出经文所属的传统，并尝试指出该传统历来的演变。最后，编辑批判研究圣经编者在确立经文现有的面貌前，曾作出的修订；编辑批判同时分析这最后面貌：就是尽量找出属于这最后的编辑过程的一些倾向的特色。前面各步骤从一个跨年代的角度，透过追寻经文的始源和发展来解释经文；最后一个步骤，则以一个同年代的探讨结束：这样，基于经文的相互关系和不同的元素，及其特性，经文可视作传达给当时读者的讯息。这 可了解到在行动与实际生活的观点上（fonction pragmatique），经文对人的要求。

当所研究的经文属于历史文体，或者与历史事件有关，历史批判法可补充文学批判法，以确认经文的历史（现代人所指的历史）意义。
这样，我们可解释圣经的启示在具体的历史进程中经历的各个阶段。

(四) 评 价

对于历史批判法，尤其发展至现阶段，我们应予以怎样的评价呢？
这个方法，当客观地使用时，都不会存有预设（a priori）的。若使用这方法时附加了一些预设原则，这些原则与方法本身无关，却是学者的一些诠释选择，这便变成一些支配经文的阐释，却极可能是偏差的诠释立场了。

历史批判法最初是朝着源流批判，和宗教历史探索的方向进发，为圣经的了解提供了一条新的途径。这方法揭示了圣经为一本文集，大多情况下，尤其旧约，所收集的文献皆不是某一作者的个人创作，而是一些与以色列或初期教会的历史甚有渊源的文献。以往，犹太人或基督徒阐释圣经时，并不注重那个天主圣言植根于人间的实际、且复杂的历史状况，对该历史背景只有概略的认识。科学化的释经方法，最初是有意识地脱离信仰的 畴，甚至偶尔与之抗衡，因而科学化释经与传统的释经，肯定地成了势不两立的局面；但后来的发展证明这敌对的局面是有益的：只要能放开外在的成见，科学化的方法可导致对圣经真理有一个更精确的了解（参考DV 12）。按「圣神默感」通谕，释经的一项基本要求，是找出经文字面的意思；要达到这目标，必须先断定经文的文学类型（参阅本文献560）。这方面，历史批判法大有用武之地。

无可否认，过去应用历史批判法的方式显示了其有限性。这方法规限于探讨圣经经文在其产生的历史背景 所表达的意思，而漠视后期的圣经启示，和教会历史可能含有的意思。尽管如此，这方法促成了不少极具份量的释经和圣经神学的着作。

所谓「方法」是指解释经文的一套科学化步骤，所谓「取向」是指按某特定观点而作的研究。参阅：教会内的圣经诠释。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属于社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对于分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其它未列出的问题，不应使这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

学者已有一段长时期，不再把这方法与某一个哲学系统联系起来。这阵子，释经学者运用这方法时，均趋向强调经文的类型，而较少注意经文的内容。幸而，透过使用一个更多元化的语意学（词语，短句和文章的语义学），和透过研究具体生活实况（aspect pragmatique）对经文的要求，上述的趋势也得到纠正。

历史批判法，从它对经文所作的同年代分析，能顾及经文的前後呼应看来，我们得承认这方法是合理的：因为天主圣言实在是由经文最後形成的阶段，即现有的经文，而非早期未定形的版本所表达的。但仍有必要保留跨年代的研究，以阐明那股使圣经生气勃勃的历史动力，并说明其复杂性；例如约书（出21~23章）反映出以色列社会的政冶、群体和宗教的景况，与保存於申命纪中（12~26章）及其他法律书所反映的截然不同（肋17~26章）。我们要当心，不要因为过去历史批判法被批判过分重视历史，而以另一个极端─释经时完全忽视历史─取代追溯历史的取向，唯独专注於从经文编写的年代，只以「同年代」分析法释经。

总括而言，这方法在这方面，仍是非常不充足。因此在经文的研究上，无可避免仍留下许多方面有待补充。

乙. 文学分析新法

没有一个单一的科学化研究法，足以透彻了解圣经经文所蕴含丰富多姿的深意，尽管历史批判法整体上不乏其功用，这方法仍未能达到这目标，因而无可避免，会留下很多方面需再加以研究。因此，现时不少学者提出其他方法或取向，好能更深入探究经文中其他值得注意的幅度。

在这部份，我们会介绍几个近期的文学分析法。以下几个部份（丙、丁、戊），我们将粗略查察不同的取向，当中有些与传统研究有关，有些与「人文科学」有关，亦有些涉及现代的特殊环境。最後，我们会看看基要派的释经法：一个不接受任何系统的释经方法。

承着今日语言学及文学研究蓬勃发展之利，释经学越来越多采用新的文学分析方法，尤其修辞分析、叙述分析和语意分析。

(一) 修辞分析

其实修辞分析（analyse rhetorique）本身并不是个新方法。新的地方在於有系统地运用这分析法来阐释圣经，以及一种「新修辞学」（nouvelle rhetorique）的诞生和发展。

修辞是编撰游说性质的演词的一门学问。事实上，圣经每一段经文在某程度上都属游说性质，因此，修辞学的知识实为释经者作学术研究的必备工具。修辞分析必须以批判的方式进行，因科学化的释经是一个要求批判力的工作。


教会内的圣经诠释(二)

您要打印的文件是：教会内的圣经诠释(二)
打印 打印本文

教会内的圣经诠释(二)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：964

近期相当多的圣经研究均注重於圣经修辞的特色，其中有叁个不同的取向：第一个是建基於古希腊罗马式的修辞学；第二个专注於闪族的写作方式；第叁个则取材自较近期的研究─所谓「新修辞学」。

任何一个演说的场合都具备叁个元素：演说者（或作者）、讲辞（或文章）和听众（或写作对象）。由此，古典修辞学辨别了叁个条件，可令一篇讲辞成为一件游说工具：演说者的权威、论据的力量和所激发的听众情绪。不同的场合和听众亦广泛地限定了演说所采用的形式。从亚里士多德起，古典的修辞学辨别叁种公开演说的模式：审判式（法庭 用）、讨论式（政治集会用）和展示式（喜庆场合用）。

认识到修辞学对希腊文化有这麽大的影响，越来越多释经学者借助古典修辞学的论说来分析圣经经文的某些方面，尤其新约经文。

另一些释经学者则专注於圣经文学传统的特徵。圣经的文学传统，源自闪族文化，偏好对称的组合（compositions symetriques）。透过这些对称的组合，读者便可得知经文中各元素之间的关系；研究多种形式的平行法（parallelisme）和其他闪族的写作模式，可更清晰地辨别经文的结构，因而能进一步了解经文的讯息。

「新修辞学」采纳一个更概括的角度。这学问不单旨在列明文体的现象（figures de style）、演说家的策略和形形色色的演说，更探究是何等元素，使特定文字的运用能有效及成功地传达信念。这是一个「实在」的学问，因这不局限於分析纯形式上的问题，却深入研究辩论或讨论的实际情况，并研究文章的文体和结构怎样在听众身上产生效果。因此，「新修辞学」能从文字学、语意学、人类学和社会学等其他学科近期的研究成果，得到不少裨益。

应用於圣经时，「新修辞学」是为精确地深入启示语言的核心，如同研究游说的宗教演说一样，亦衡量这种演辞在社会的传讯中所引发的冲击。

此种修辞分析，是值得重视的，因为这丰富了对经文批判性的研究，促成了较近期的工作更大的成就。新修辞分析填补了一个长期被释经学者忽视了的 畴，并重新注视已失落了的观点、或澄清含糊的观点。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属於社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对於分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其他未列出的问题，不应使

这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

(二) 叙述分析

圣经惯常以故事的形式和人物的表白带出一些讯息，这实际上是人与人之间最基本的沟通方式；叙述释经法（exegese narrative），就是可以了解和传递这种圣经讯息的方法。旧约实际上述说了一个救恩的故事。这个震撼性的覆述，提供了信仰的宣认、礼仪和教理的要义（参阅咏78:3-4; 出12:24~27; 申6:20~25; 26:5~11）。基督徒的宣讲（初传 kerygme）本身，是连续叙述耶稣基督的生平、死亡与复活的故事；福音更是这些事迹的详尽描述。教理讲授本身亦曾以叙述形式出现（参阅格前11:23~25）。

采用叙述的技巧，有助于把分析的方式与神学反省分辨出来。
事实上，很多分析的方法都是今日的产品，当中一些方法源自古代叙述模式的研究，其它则依据一种现代「叙述学」（narratologie）和其它的形式，因此亦会涉及语意学的 畴。叙述分析的焦点，集中于经文的情节铺排、人物塑造和叙述者所取的观点，从而研究一段经文怎样讲述一个故事，以引领读者进入「叙述的世界」和此所代表的价值观。

其中有几个方法是用于区别「真正的作者」与「意会的作者」、「真正的读者」与「意会的读者」。「真正的作者」就是实际编写故事那人；「意会的作者」则指经文字 行间（结合他或她自己的文化、个性、取向和信仰等等）塑造的作者的形象。「真正的读者」是任何一个接触到经文的人─从第一个阅读经文或聆听别人诵读经文的人，到今日阅读或聆听经文的任何一个人。「意会的读者」则是经文假设的、和实际上创造出来的读者。他们懂得作出思想上或感情上的调节，以进入经文的叙述世界，以及作出真正的作者透过意会的作者所预期读者会作的回应。

一段经文仍保持某程度的影响力，使真正的读者（例如我们自己是二十世纪末的读者）能等同于意会的读者。释经学其中一个主要任务，就是促进这种等同的进展过程。

叙述分析展示着一个对经文运作的崭新的了解方式。历史批判法会视经文为一扇「窗」，透过这窗，探视某个时期的实况（不单故事所叙述的有关情况，亦包括听故事的团体的实况）；叙述分析则强调经文作一面「镜子」的功用，因这展示一个影像：一个叙述的世界─影响读者的概念，从而诱导读者接纳某些价值标准，而放弃别的。

这方法本质上属文学的研究，但当读者考虑到圣经作为刻画信仰的一个「故事」（及「见证」）所要表达的深意，及当读者从研究中领略到一个更实用和牧民性的诠释的时候，便会明白这方法亦具备其神学反省的一面。曾有倾向把默感的经文，化成一串串以非圣经化的形式和语言写成的神学论说，叙述分析的取向可说是针对此倾向的一个反应。叙述诠释的作用，是把圣经的记载方式及传达讯息的方法，在不同的历史环境下翻新过来，从而有效地展示（圣经）的救赎作用。叙述分析坚持两方面的必要：讲述救恩的故事（「报导」方面）及为救恩而讲故事（「卫道」方面）。故此，圣经记载，或是明显地，或是隐晦地，向读者提出了一个存在上的诉求（appel existentiel）。

叙述分析对圣经注释的帮助是显着的。由于能配合绝大多数圣经经文的叙述特性，这方法能促成一个艰巨的转化过程：把经文在其历史背景中的意思(这正是历史批判法的目标)，转作为今日的读者有用的意义。不过，「真正的作者」与「意会的作者」的区别，确令阐释的问题变得更复杂。

在应用叙述分析于圣经经文时，不应随便套用现成的叙述模式于经文上，却应尽量把分析切合圣经经文本身的特质。在同年代的取向应用于经文的同时，需要跨年代的研究补足。再者，作叙述分析时，应避免排除圣经叙述内任何设定教义的倾向，否则，这样的分析不单违反那正好惯用这种设定的圣经传统本身，同时也违反教会的传统，因她仍沿用相同的方式。最后，值得一提的是，在叙述的传递中，纵然天主的圣言的冲击产生了实际的效果，但这效果并不足以证明天主圣言的全部真理已被充份领略。

(三) 语意分析

语意分析（analyse semiotique）是众多「同年代」的方法之一。所谓「同年代」的方法，是专注研究圣经经文，就是那呈现在读者面前这最后的面貌。这方法在过往二十年曾经历重大的发展。起初被笼统地称为「结构论」（structuralisme），瑞士语言学家 Ferdinand de Saussure 说是语意分析的始创人。他在本世纪初曾立论，指出所有语言，均是一个按特定规则而运作的系统。一些语言学家及文学评论家，亦曾严重影响这方法的发展，当中 Algirdas J. Greimas 及他所创立的巴黎学派，更被大多数运用语意学来研究圣经的学者视为权威。基于现代语言学的类似取向和方法已在各处发展了，但我们在这 要介绍及作简单分析的，正是 Greimas 的方法。

语意学是基于叁大原则或先决条件：
现存的原则（principe dimmanence）：每篇经文本身都是一个意思完整的单元；语意分析会研究整篇经文，但亦唯独该篇经文，而不会考虑经文以外的事，如作者、听众、经文所描写的事件或经文的编写过程。

意义结构的原则（principe de structure du sens）：经文的意义只因着和透过彼此的关系表达出来，尤其是「差异」的关系（relation de difference）。因此，经文的分析就在于确定不同元素之间的相互关系（相反的、互相确定的、等等），从而断定经文的意义。

经文文法的原则（principe de la grammaire du texte）：每篇经文皆依从一个「文法」，那就是有一定的规则或结构。一篇演说所结集的句子，就有不同的层次，而每层次均有其独特的文法。

分析一篇经文整体的内容，可分叁个层面：
叙述层面（niveau narratif）：在这层面，我们研究故事由最初的状况推进至最终的状况这转变过程。这分析务求追溯叙述过程 ，各个片段逻辑地连在一起的不同阶段，那就是标志着由一状况到另一状况的转变过程。而在每个阶段，语意分析将指出不同行动者（actants）所担当的角色之间的相互关系，因这些角色就是决定各阶段的发展，和引致转变的因素。

述说层面（niveau discursif）：这个层面的分析包含叁个步骤：（1）角色的界定和分类，那就是说，经文中表达意义的元素（人物、时间、地点）；（2）追溯每个角色在故事 的经历，以了解经文怎样运用每一个角色；（3）寻找各个角色在主题上的作用。这最后步骤，就是要辨别各个角色在经文中被决定以这种方式去经历各自的路途，究竟有何作用。

逻辑－语意层面（niveau logico-semantique）：这是所谓的深入层面，也是最抽象的层面。这是基于一个假设：所有述说的叙述和推论的架构均是以某些逻辑和意义的形式为基础。这层面的分析，在于界定那支配经文基本叙事方式，及图像式流动（figuratifs）的逻辑。为达至这目的，通常要借助一个名为「语意量尺」（carre semiotique）的工具。那是个图像，利用两个「相反」和两个「矛盾」的措辞间的关系（例如黑与白，白与非白，黑与非黑）。

语意法理论的解释仍不断有新的发展。现时这方面的研究，集中于表达方式和经文间的特性。最初，这方法被应用在圣经中最适合使用该法的叙述部份，但渐渐地，这方法亦广被应用于别的圣经述说部份。

以上有关语意学的描述，尤其在叁个基本的先决条件 ，应已清楚显示这方法的优点和限制。由于注重每一段圣经经文均是完整的、并依循一精确的语言运用的技巧，语意学让我们明白圣经是藉人的语言所表达的天主圣言。

若要有效地把语意学应用于圣经研究，一定要把这方法抽离某些由结构主义哲学（philosophie structuraliste）发展出来的假设：那就是拒绝接受经文内独特的个人身份（individual personal identity）和经文以外相对照的事物。圣经是建基于现实的圣言，是天主在某个历史背景中说的，亦是天主透过人类作者为媒介，在今日向我们说的圣言。语意法必须顾及历史：首先是经文内占一角色的人的历史，其次是作者与读者的历史。那些利用语意分析的人最大的危机，是停留在对经文内容的一种形式研究的层面上，而未能发掘出经文的讯息。

只要不过份注意陌生和复杂的言词，而以简单的词汇教授有关基本元素，语意分析可鼓励基督徒研习圣经经文，并发掘经文不同的幅度，而毋须先学习与经文编写过程，及其社会文化状况有关的大堆历史问题。因此，这方法确有助实际的牧民工作，让那些非专务研究圣经的人，也可领略其中一二。

丙. 基于传统的取向

以上各种文学性的批判法，与历史批判法的差别，在于各方法均较注重研究经文的内在协调，但即使如此，这些方法仍然未足以阐释圣经。原因是这些方法只单独处理每篇经文，可是圣经并不是由一些互不相关的经文凑合而成的一本书，相反，这是从一个庞大的传统中，有系统地集结出来的一批见证。为了充份了解研究的对象，释经学者必须谨记此点。这刚好是不少现正发展的取向所持的观点。

(一) 正典的取向

「正典」的取向约于二十年前在美国萌芽。在某些情况下，单凭历史批判法是很难达至一个真正神学层面的结论。正典取向的目标，就是从一个明显的信仰架构……以圣经为一整体……作起点，更有效地进行神学的阐释。

为达到以上目标，这取向根据圣经的正典，即被信徒团体接受作为信仰准绳的那部书，来阐释每一篇经文，尝试把每篇经文定位在天主单一的计划中，务求把圣经给我们这时代的启示展示出来。这方法并不是要取代历史批判法，相反，只希望使之更完整。

学者曾就此取向提出了两种观点：

B. S. Childs 集中研究经文（不论是经书或杂集）最后在正典中的形式，就是被信徒团体接纳作为她的信仰及生活准则的那个有权威性的表达形式。

相反地，James A. Sanders 所注重的，并不是经文最后被固定下来的形式，而是确立正典的过程，或是圣经逐步被信徒团体接纳作生活准绳的权威这演进过程。这过程批判性的研究会细察古老的传统，在最后成为一个固定和可引用的整体以前，怎样一次又一次被用于新的上下文中，紧紧地把不同观点结合起来。简而言之，就是一个完整的整体，让信仰团体可在 面找到其身份。这过程中会采用多种诠释的步骤，即使在确定正典以后，这个过程仍继续。这些步骤通常是「米德辣市」式的（midrashique），目的是使圣经经文适合较后时期的需要。所有步骤鼓励团体与圣经作出恒常的切磋，以达至一个使传统切合时代的阐释。

曾有一个倾向，夸大了被认为是原始和早期的资料的价值，彷佛只有这些才是真确的。正典的取向正确地就此作出反驳。受默感的圣经所以成为「圣经」，正是因为这是被教会认定为信仰的准则。从这角度看，圣经中出现的每部书的最后形式，与构成正典的那个整体，均同样重要。个别的书卷只有在正典这整体内，才是圣经的一部份。

事实上，只有一个活跃的信仰团体才能提供一个真正适当的环境来阐释正典的经文。在这环境下，信仰与圣神充实了圣经的注释。作为团体的一种服务，教会的权威是为服务团体的，必须确保这阐释仍是忠于那产生这些经文的伟大传统（参考DV 10）。

在界定「正典的形成过程」时，正典的取向要面对不只一个问题。一篇经文是在那一刻成为正典的呢？这理应是当团体赋予经文一个作准绳的权威的时候，即使经文仍未是最后被定案的那形式。当一些传统因应新的处境（宗教、文化或神学方面）被重复使用，从而开始保存其独特的讯息时，这就是所谓「正典性」的诠释；但随之而来的一个问题是：应否把引致确立正典的阐释过程，视作今日阐释圣经的原则呢？

另一方面，犹太圣经正典与基督徒圣经正典两者间错综复杂的关系，亦引起很多阐释问题。一些在希腊化犹太团体中富权威的着作，被基督徒教会纳入「旧约」内；但这些着作中，部份是不在希伯来文圣经内，或者是以别的方式出现。故此，经书的主体也就不同。因而两者的正典性阐释就不可能完全一样，因为研读每一篇经文，都应与整个经书主体有关。不过最重要的是，教会是在逾越奥迹……耶稣基督的死而复活……的背景下了解旧约的，是基督凭藉无上的权威，带来了彻底的创意，和赋予这部圣经明确而清晰的意义（参阅DV 4）。这个新的定义，已成为基督信仰不可欠缺的一环。但不应因此而取消所有与基督的逾越以前，即较早期的正典性阐释配合的尝试。尊重救恩历史的每一个阶段是必须的，若撇除旧约本身固有的意思，就是剥削新约在历史中的根基。

(二) 借助于犹太传统的阐释取向

旧约的最后形式，是基督时代以前四或五世纪在犹太社会中成形的。这时期的犹太主义，亦为新约起源及初期教会提供了一种模式。不少对古犹太主义历史的研究，尤其在谷木兰的发现，所激发的多层面研究，已清楚显示犹太社会在这时期中的复杂性，不论是在以色列本土或散居的犹太社会内。

圣经的阐释开始于犹太社会中。俗称「七十贤士译本」的圣经希腊文译本，是犹太人圣经阐释其中一个最古老的佐证；阿剌美文塔尔古木（Targoumim arameens）是进一步的证明；这种阐释的方式更延续至今，期间发展了极多学术性的步骤来保存旧约的经文，以及解释圣经经文的含意。从奥力振和热罗尼莫开始，每个时期精明的基督徒释经学者，都会从犹太人的圣经研究中寻求启发，得以进一步了解这部经书。现代的释经学者也步他们的后尘。

古犹太传统特别能使我们清楚理解「七十贤士译本」，这部犹太人的圣经。这个译本在教会最初四百年历史 ，甚至更长时间内，成为基督徒圣经的首部份；时至今日，在东方礼教会内亦如是。正典以外的犹太文学，称为次经或两约间的文学，林林种种、数量繁多，实为阐释新约的重要资源。犹太主义各个派别所采用的释经步骤，实际上都可在旧约中发现，例如编年纪曾引证撒慕尔纪及列王纪；同样，在新约中亦可找到这些释经方式，如保禄引用圣经作自己的论据。大多数的文学类型……比喻（paraboles）、寓言（allegories）、诗选（anthologies）、和文选（florilegia）、重读（re-readings / relectures）、解释（pesher）技巧、连接本来互不相关经文的种种方法、圣歌和赞美诗、神视、启示和梦境（dream sequences）、智能作品……在旧、新两约，以及耶稣时期前、后的犹太圈子 ，皆有采用。塔尔古木和米德辣市文学，则展示了初世纪犹太主义的讲道传统，和不同流派阐释圣经的方式。

除此之外，很多基督徒释经学者，在了解难明的经文片段或罕有、独特的表达方式时，亦会以中古时代和较近期的犹太评论家、文法学家和字典编辑作为资源。在现时的阐释讨论中，这种参考犹太着作的做法，比以往更为普遍。

犹太人从远古时代，直至今日累积的丰富的圣经学问，是注释新、旧两约最可贵的资产。不过，运用这些资产时必须谨慎。古犹太主义采用了很多不同的形式，以经师犹太主义（Rabbinic Judaism）方式出现的法利塞派的形式，可算是最常用的方式，但决非唯一的。古犹太经文年代排列的幅度，亦跨越数个世纪，因此必须先按各自出现的先后秩序排列，才可作出比较。最重要的是，犹太人团体与基督徒团体整体的结构差别甚大：为犹太人，从多个角度来看，都是一个宗教问题；该宗教界定一个民族和一种基于成书的启示和口授的传统的生活方式；而为基督徒，则是信仰主耶稣─那位死了、复活了而仍生活的默西亚、天主子；基督徒的团体聚集一起，是环绕着对他本人的信仰。这两个起点上的差异，亦造成两个独立的阐释圣经的环境。两者虽然有不少接触点和类同的地方，实际却有天渊之别。

(三) 经文在历史内产生的影响之取向 (Wirkungsgeschichte)

这取向的两大原则是：a）一篇经文能成为一个文学着作，是在于经文遇到一些读者，他们懂得把经文应用于他们自己身上，从而将生命交予这经文；b）这种经文的应用，可以出现在个人或团体中，也可在不同的 畴内（文学的、艺术的、神学的、苦修的和奥秘的）形成，以促成对经文本身更深切的了解。

其实这取向在远古时已有迹可寻。不过，这在文学研究内的发展，则是 1960-70 年代的事，适逢批判学开始注意一篇经文与其读者的关系。圣经研究能从这类研究得到裨益，最主要是因为诠释的哲学本身强调一部着作与其作者，以及一部着作与其读者应保持一定的距离。在这大前题下，一本书或圣经的一个片段所产生效果的历史（Wirkungsgeschichte），逐渐介入了释义的工作 。这种探究的目的，是评估释义的发展在一个时期之内所受到的影响，就是读者把他们的思想注入经文而引致的。在找出圣经经文的意义时，也尝试衡量「传统」所担当的角色的重要性。

经文与读者相互的关系产生一份动力，因为经文会发挥影响力而引发起回响。读者无论是个别的，或是集体的，都会产生共鸣。读者从不是孤立的个体，他或她是属于某个社会背景，及身处某个传统之内。读者阅读一篇经文时，发出他们各自的问题，作出自己的取舍，提出自己的阐释；而最终从研习圣经而获得直接启示后，若不是创作出进一步的工作，亦会主动作出回应。

这取向的无数例子已是明显不过的。雅歌的诠释历史就是很好的例证。这诠释的历史显示，教父时期及中古时期教会的隐修团体如何接受了此书，以及后来奥秘灵修的作家如圣十字若望（S. Jean de la Croix）的采纳。因此，这取向提供较好的机会，去揭示这着作中所蕴藏的多重意义的幅度。同样，就新约而言，透过指出一段经文历来对教会良多的影响，是能够帮助发掘该段经文的意义（例如玛19:16~26有关富少年一段）。

与此同时，历史亦时常说明一些宣传性的和虚假的、效果有害的阐释主流－就如那些鼓吹反犹太主义或任何形式的种族歧视，又或者不同种类的千年国论者的幻想（illusions millenaristes）等。由此可见，这取向并不能成为一种独立的训练方法。故此，辨别能力是必需的。特别要注意：不要优惠经文在历史某一时期的影响力，而使之成为阐释经文的唯一标准。

丁. 采纳人文科学的取向

为了传达其讯息，天主圣言在人类的团体 植根（参考德24:16），并透过撰写圣经各书的多个作者的心理和天赋发展。因此，人文科学─尤其社会学，人类学和心理学─有助进一步了解圣经经文的某些层面。不过，在此不得不指出有些学派对这些科学的本质的理念，存在着明显的分歧。除此之外，不少释经学者近年的确分沾了这方面的研究成果。

(一) 社会学的取向

宗教性的文章与其产生的社会背景可说息息相关；在圣经的经文而言，这种关系显然属实。因此，作科学的圣经研究前，必须先了解圣经所保存各个传统形成的环境，对这些社会状况的认识，越准确越好。这些社会－历史资料，仍需要一个精确的社会学解释作补充，才可替圣经内呈现的每一个社会状况提供科学化的阐释。

在释经的历史中，社会学的观点一直被采用。类型批判学对各经文产生的生活实况之关注，已显示此学说承认圣经的传统保存着承传这些传统的社会－文化环境的痕迹。二十世纪初的叁十年间，芝加哥学派着力研究教会初期的社会－历史状况，明显地促进了历史批判在这方面的发展。而在以往二十年间（1970~90），社会学的取向已成为圣经经文阐释中不可缺少的一部份。

在旧约释经中，这方面产生的问题很复杂。例如我们应探讨以色列历来经验过的各种社会和宗教制度。在建立王国以前的一段时期，部落式和各自为政的、以种族分类的社会，能否提供一个满意的运作基础？由一个组织松散的部族联盟，先转变为有组织的君主国，再进而成为单以宗教和血统维系的团体，其间的演进是怎样一回事呢？政治和宗教权集于中央，最终演变为君主政制，由此引发了怎样的经济、军事和其它方面的转变？为明白十诫，研究古代近东和以色列规 社会行为的法律，以及纯以文学角度重整经文最初的面貌，两者相比，前者不是更中用吗？


教会内的圣经诠释(三)

您要打印的文件是：教会内的圣经诠释(三)
打印 打印本文

教会内的圣经诠释(三)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1168

为新约释经而言，问题当是截然不同。让我们列举几个例子：在解释耶稣与门徒在其复活奥迹之前所过的生活方式时，有理论指称当时有一股风气，是一些富神恩的人，四处流浪，他们居无定所、举目无亲、身无财物；对于这理论，我们应怎样评价呢？至于被召叫追随耶稣的足迹这事：耶稣在世时，门徒为跟随他而要经历的彻底舍弃，与复活奥迹之后，初期基督徒团体在截然不同的社会环境中对本身成员的要求，两者之间，堪称为一个延续吗？保禄的众多团体，各具其城市独特的文化，我们对这些团体的社会架构又认识多少呢？

整体而言，社会学的取向扩阔了释经的领域，并在多方面提供不少积极的帮助。社会学的数据帮助我们认识圣经世界 的经济、文化和宗教的运作，为历史批判实不可缺少。释经学者肩负的一大使命─更透彻地了解初期教会对信仰的见证─若缺乏专门研究新约经文与初期教会实际的生活两者之紧密关系的科学化探讨，这使命是无法达成的。运用社会科学的模式，可给予圣经时期的历史研究一个显着的革新机会─当然，在运用这些模式时，必须因应所研究的实际情况作出适当的修订。

在这 亦让我们指出，把社会学的取向应用在释经学上所牵涉的一些危机。可以肯定，既然社会学是研究现今的社会，我们大可预期，把这方法应用在久远以前的一些历史上的社会时，将遇到的困难。圣经内、外的文献未必能提供合适的资料，足以全面地描绘当时的社会面貌。再者，社会学的方法多偏重于人的经济和组织上的生活，而忽视了人生个人及宗教的幅度。

（二） 透过文化人类学的取向

利用文化人类学（anthropologie culturelle）来研究圣经经文，与社会学的取向两者关系甚密切。两个取向的分别，在于探视的层面、两者的方法，以及所研究的现实的 围。社会学的取向，正如上文所述，专注于经济和体制方面；人类学取向的覆盖 围却很广，可在语言、艺术、宗教几方面反映，甚至衣着、手饰、庆节、舞蹈、神话、传统及所有人类学的课题。

概括而言，文化人类学的目标，是界定各类人在其社会背景中表现的特质─例如「地中海一带的人」─为此，从研究乡间或 镇的环境、关注该社会认同的价值观（荣与辱、私隐、忠义、传统、各种教育及学习的形式），从而认识公共制衡的方式、民众对家庭、房屋、亲属的看法；妇女的地位；体制上的组合（如主顾─客人、业主─租客、施惠者─受惠者、自由人─奴隶）；同时亦考虑一些普遍的观念，如关于神圣与世俗的、社会的禁忌、由一城往另一城的仪式、魔术、以及财富、权力和资讯的来源等等。

基于这许多不同的元素，可以组成许多文化的共同典型和「模型」。
明显地，此类研究对圣经经文的阐释有一定的作用，这曾有效地被应用于研究旧约 血统关系的概念、妇女在以色列社会 的地位、农耕礼仪的影响等。报导耶稣教导的经文中，如比喻叙述，亦有赖这取向给我们解释当中不少细节。这取向亦解释了一些基本的思想，如天主的王权、救恩历史中的时间概念，与及首批基督徒结集成为团体的过程。这取向让我们更清晰地辨别圣经讯息中一些恒久的、建基于人性的元素，与那些偶发的、源自某些文化特色的元素。不过，一如别的特定的取向，这取向并不能独立地确定启示的独特内容。在欣赏这取向带来的宝贵成果的同时，亦该谨记这点。

(三) 心理学与精神分析学的取向

心理学与神学一向保持相互的交流。心理学的探究，在近代已伸展至变化多端的潜意识的研究，这亦诱发对古老经文，包括圣经，崭新的阐释的尝试。从精神分析角度阐释圣经的不少着作，引起了激烈的讨论：在那个 围和在甚么情况之下，心理学与精神分析的探究，能促进对圣经更深层的了解？

心理学与精神分析研究的确丰富了圣经的释义，因着这些研究，我们可以从生活的经验，和行为的标准这方面更透彻了解圣经。大家都知道，宗教与潜意识之间往往存在一个矛盾和辩论的关系，宗教亦严重影响人潜能的定向。历史批判学有系统地研究经文时，在每个阶段均需补充研究经文所展示的现实的各个层面；心理学和精神分析学正可在这方面配合，使我们从多个幅度去了解圣经，并解释以人的话语表达的启示。

心理学与精神分析学各以不同的方式，对意象系统（symbole）作出新的理解。意象系统能表达宗教经验中一些不能以纯概念性的推理来了解，但为表达真理却极为重要的 畴。为此，释经学者与心理学家或与精神分析家携手合作的研究特别有益，尤其对那些基于客观事实，并有牧民经验的验证，效用将更为显着。

若要说明释经学者与心理学家确有合作的必要，例子真是多不胜数：确定崇拜仪式、祭祀和禁令的意思、解释圣经语言中意象的运用、神迹故事隐喻的意义、默示文体的神视和聆听经验。这 牵涉的，并不只是描述圣经中的意象系统，更要掌握这些语言如何在奥迹的启示和提出的挑战两方面产生作用……就是天主与人类相遇这种神秘的事实。

释经学和心理学或精神分析学之间的对话，应由更加明了圣经开端，亦应遵守每一学科的界限，来加以批判。一个无神派的心理学或精神分析学，无论在什么情况下，本身性质都不可能认真地研究信仰的论据，尽管这两门学门有助于更准确地断定人的责任 围，却不能用以撤消罪与救赎的实相。此外，我们应避免把自然而然的宗教情操与圣经的启示混淆，或抨击圣经讯息的历史特性，因这历史性正肯定这独特事件的价值。

再者，我们该指出，并没有「精神分析的释经法」这回事，彷佛两者已混为一体。事实上，从心理学不同的 畴以及各思想学派，已衍生一整系列的取向，每个取向均有助于从人性及神学角度阐释圣经。绝对地推崇心理学和精神分析学众多学派中的某一个取向，绝不能让这共同的研究开花结果；反之，只会造成损害。

人文科学并不局限于社会学、文化人类学和心理学，其它的学科对圣经的阐释也能产生极大的作用。在任何一方面，要作这样的研究首先都要确切了解这些学科，而我们亦得承认，要找到一个同时精通释经学和任何一门人文科学的人，真是可遇而不可求呢。

戊. 环境因素的取向

一篇文章的阐释往往取决于读者的意向和关注。读者侧重于文章某方面的意念，而不自觉地忽略了其它方面。顺理成章，一些释经者会把一些崭新并迎合当代思想趋向，却一直以来从未被认真处理的观点，纳入他们的研究中。最重要的，是他们必须具备批判性的判别力。在这方面，解放神学和女权主义两个运动最受注目。

（一）倡导解放的取向

解放的神学是个复杂的现象，不可过份简化。七十年代初期，解放神学开始确立为神学的运动。这运动的产生，除了拉丁美洲的经济、社会及政治形势的使然，亦可追溯至教会近代历史中两件大事：（1）梵二表明旨在「适应现代」，并且会议的明确目标，是教会的牧民工作应针对当代社会的需要；（2）1968年在麦德林举行的第二届拉丁美洲主教大会，会上把梵二的训导应用于拉丁美洲的问题上。自此，解放神学流传到世界各地（非洲、亚洲、美国的黑人社会）。

要衡量众多学说中是否有「一个」真正解放的神学存在，并界定其研究方法，实在不易；同样，要精确地断定解放神学理解圣经的方式，从而中肯地评估其优点及局限，亦甚为困难。解放神学可以说是没有特定的研究方法，只是从其本身的社会文化和政治角度，因应群众的需要来理解圣经，而群众渴望从圣经中找到他们信仰及生活的滋养。

解放神学并不满足于客观的阐释，即只注重经文在其原来的上下文所表达的意义；却希望从群众此时此处的生活状况作依据来理解圣经。若群众活在压迫之下，那便要从圣经中攫取养份，以维持群众的斗志和希望。目前的现实绝不可忽视，相反地，应正视之，并投以圣言的真光；这光将引发真正的基督精神的行动，透过正义和爱德的工作，达至社会的转化。在信仰的氛围之下，圣经成为推向真正解放的一股活跃的动力。

主要原则有以下各点：
天主存在于他的人民的历史之中，带给他们救恩。作为贫苦者的天主，不能容忍压迫和不义的存在。
为此，释经学不能是中立的，却应是仿效天主，站在贫苦者的一方，参与解放受压迫者的斗争。
正因参与了这斗争的行列，才能使那些必须放在与受压迫者团结这背景下才阐释的经文的意义，展示于人前。

正因受压迫者的解放，是一个社会整体的进程，贫苦的一群正是圣经这部被认为解放的书特定的对象。再者，因圣经的经文是为团体而写的，圣经的阅读，首先是委托予团体。天主的圣言，尤其因那些「基础事件」（出离埃及、耶稣的苦难和复活）具备的容纳力（capacite），可在历史过程中，一次又一次找到新的实现。

解放神学包含一些有一定价值的元素：对那施救恩的天主的存在深深的体会；对信仰的团体幅度的坚持；对植根于正义与爱德的解放行动的需要所怀迫切的意会；对圣经崭新的理解，以期让天主的圣言成为他的子民奋斗和盼待中的真光和滋养。由此，解放神学强调受默感的经文对今日的世界讲话的能力。

不过，从这种立场来理解圣经，其实亦有危险。因解放神学受制于一个正在发展阶段的运动，那么，研究所得的结论亦只能是暂时性的。
这类的理解集中在叙述和预言性的经文，因这些经文强调压迫的状况，及启发导致社会转变的行动。有时候，这样的理解是有限的，忽略了圣经其馀的经文。诚然，释经并不能毫无立场，但亦应尽量避免流于片面；再者，社会和政治行动并不是释经学者直接的工作。

为了把圣经的信念套入某个社会－政治环境，一些神学家和释经学者利用各种不同方法来分析社会实况。在这情况下，解放神学某些学派进行的分析，是受物质主义所影响；他们亦在同一脉络 理解圣经，此举实令人质疑，尤其牵涉到马克思主义的阶级斗争的原则。
在受到巨大的社会问题压力之下，人们较注重现实的末世论，这发展却损害了圣经的末世论那更超脱的幅度。

较近期的社会及政治转变已令这取向作自我检讨，寻找新的方向。为了这取向本身进一步的发展及在教会内的功用，以下两方面将是决定性的因素：弄清楚解放神学诠释的预设，所用方法是否与信仰和整个教会的传统配合。

(二) 女权主义的取向

女权主义的圣经诠释于十九世纪末期在美国萌芽，在争取妇女权益的社会─文化背景之下，负责修订圣经的委员会的编辑部制作了两册《妇女的圣经》（纽约 1885, 1898）。这运动在1970年代再次复苏，从此因着妇解运动（尤其北美洲方面）经历重大的发展。确切地说，我们应辨别几个形式的女权主义圣经诠释，因这些所采纳的取向差异极大。不过，任何形式都围绕同一主题：妇女，和同一目标：妇女的解放和争取与男士享有同等的权利。

在此，我们可谈及女权主义圣经诠释的叁个主要派别：激进派、新正统派和批判派。
激进派抹煞了圣经任何的权威。他们认为圣经是男人的产物，目的只为确认男性长久以来对女性的支配（androcentrisme）。

新正统派认为圣经是一部预言的书，有需要时亦可运用；至少因圣经是站在受压迫者的一方，因此亦是站在妇女的一方。这一趋势可称之为「正典中的正典」，因为只强调圣经中任何有利于解放妇女和争取她们的权利的经文。

批判派以一种巧妙的方法，试图重新发掘耶稣生命中，以及保禄的教会中，女门徒的地位与角色。这派坚持：在这时期，男、女享有一定的平等，但新约的书信几乎完全隐瞒这份平等；这情况亦有变本加厉的趋势，尤其当父系社会和男性对女性的支配情况日益严重的时候。

女权主义的诠释并没有发展一套新的研究方法，只利用时下的释经方法，特别是历史批判法。不过，这诠释加添了两项究研的准则。
第一项是女权主义的准则，那是参照妇女的解放运动，并配合那较广泛的解放神学的方向。这准则涉及一个不信任的诠释：因历史通常是由胜利者所编写，若要确定全面的真相，我们不可单纯地相信所读的经文，却要寻找一些另有揭示的迹象。

第二项是社会学的准则，那是基于有关圣经时代社会情况、社会阶层编类和赋予妇女的地位等事项的研究。

就新约的经文而言，研究的目标，总而言之，并不是新约 所表达关于妇女的意念，而是为第一世纪的妇女两个不同的景况作历史的重整：一个是犹太和希腊－罗马社会的正常现象，一个是在耶稣公开生活时和保禄的教会内所形成的崭新现象，即耶稣的门徒所组成「一个平等的团体」。迦 3:28常被引用来支持这见解，目的是在今日再一次发掘已被遗忘的历史事实：就是妇女在教会初期所担任的角色。

女权主义释经的确带来不少成果。女士在释经研究方面更为活跃。她们成功地（往往胜于男士）发觉到妇女在圣经中、在教会初期的历史中、以及在教会内的出现、影响和角色。时下普遍的见解，由于更能重视妇女的尊严，和她们在社会及教会内的角色，已迫使我们对圣经经文提出新的问题，因而造就了新的发现。女性的灵敏度，有助揭示并纠正一些被广泛接受，却是偏袒的、务求为男性对女性的支配作辩护的阐释。

就旧约而言，不少研究就天主的形象奋力取得一个更透彻的了解。圣经中的天主，并不是父系意识的投射。不错，他是父亲，但同时是温柔的、满怀慈母之爱的天主。

女权主义的释经，因出自一个先入为主的见解，很容易陷入一个危机：就是以偏袒的、因而值得商榷的方式来阐释圣经的经文。为奠定其本身的地位，这方法在别无选择的情况下，必须借助无声胜有声（ex silentio）的论据。众所周知，一般人对这类论据均有所保留，因这不足以推断出一个确切的结论；另一方面，女权主义的取向尝试以经文内电光一闪般的喻示，来重组一个被认为是这些经文刻意掩饰的历史状况……这绝不符合正式的释经程序。这取向最终将舍弃受默感的经文的内容，却采纳一个本质颇有差别的、毫无根据的假设。

女权主义释经常常提出一些有关教会内的权力问题。明显地，这些都是有待商讨、甚至面对的问题。在这方面，女权主义释经可以对教会作出贡献，只要她们不堕进她们正要否定的那陷阱，和不要忽略一个福音的训示：权力是为服务而设的，这是耶稣给他所有门徒，无论男女，的一个训示。

己. 基要派的阐释

基要派（fondamentaliste）阐释圣经的一个基础是：圣经是天主的圣言，受默感和不能错的。因此应以字面意义去研读和阐释圣经的每一项细节。不过，所谓「字义阐释」，是指一个死板的逐字阐释，亦即完全不顾及圣经的历史根源与发展。因此，这与历史批判法的运用，更好说是与任何科学化阐释圣经的方法，皆背道而驰。

基要派的阐释始源于宗教改革时期，人们对忠于圣经的字面意义甚表关注。整整一个世纪的思想启蒙时期后，基要派的阐释在基督教教会内兴起，形成与自由派的释经抗衡的一堵堤霸。「基要主义」这词，与1895年于纽约尼加拉举行的美国圣经会议有直接关系。

大会上，保守的基督教释经学者订定了「五项基本要义」：圣经字面无误性、基督的神性、基督生于贞女、基督代人赎罪的教条及基督第二次来临时肉身的复活。因这基要化的理解圣经方法，流传至世界其它角落，在欧洲、亚洲，非洲和南美洲形成了其它同样地逐字对照的阐释方法。及至二十世纪末期，在不同的宗教组织或教派中，越来越多人采用这种阐释，天主教徒当中亦然。

基要主义坚持圣经的神圣默感、天主圣言的无误性，和圣经其它真理，其中包括那「五项基本要义」。这些坚持是正确的。但基要派表达这些真理的方式，实有商榷馀地。不管倡导者如何解释，这些真理仍是根据一个不合符圣经的意识形态来表达。因基要派要求读者对其教义的观点墨守成规地坚持，并以一个拒绝一切询问或任何批判性研究的圣经解释，作为基督徒生活和救恩训导的唯一泉源。

这类基要式阐释的根本毛病，在于漠视圣经启示的历史性，致令无法接受圣言降生成人这事的全部真理。至于人与天主的关系，基要派极力回避神、人间的紧密联系。此派拒绝承认受默感的天主圣言是以人的语言来表达，而这圣言的确是在神圣的默感下，由能力和才智均有限的人类作者表达出来。因此之故，基要式的阐释把圣经经文视为圣神逐字口授而写成的书，并不认同天主的圣言是以不同时代所规 的语言和表达方式所着成；毫不理会圣经经文内可找到的文体类型和人的思考方式，当中不少是经年累月的推敲过程之成果，并呈现着覆盖甚广的历史状况的特征。

基要主义亦过份强调圣经经文某些细节的无误性，尤其那些有关历史事件或所谓的科学化的真理，经常把一些从始至终未假设为正史事情的资料「历史化」：每一件以过去式动词来报导或陈述的事情，皆被视为历史；他们忽略了一个基本的考虑：经文可能存在象征或比喻的意义。

基要主义常倾向漠视或否认圣经的希伯来文、阿剌美文或希腊文原文内所存的问题，往往封闭地受制于一个特定的翻译，不管是古老的或现时的。同样，这主义亦未能顾及圣经本身之内可找到的，对某些经文的「重读」。

就福音而言，基要主义毫不理会福音传统的发展，只幼稚地把这传统最终的阶段（即圣史所写的），与最初的阶段（历史中的耶稣的所言所行）混为一谈；与此同时，基要主义忽略了一件重要事实：最初的基督徒团体本身是怎样理解纳匝肋人耶稣和他的讯息所造成的震撼。但我们正是从这份理解证实了，亦表达出基督徒信仰那源自宗徒的根。基要主义因而曲解了福音本身所要求的。

同样，基要主义往往采纳非常狭窄的观点。基要主义接受那古旧、过时的宇宙观的表面事实，只因为圣经曾这般记载过；因此防碍了文化与信仰关系的广泛交谈。由于这主义依赖一种毫无批判力的方法来理解圣经某些经文，此举助长了一些偏激的政治思想和社会意识─如种族主义─这颇为相反基督的福音。

最后，因坚持「圣经独尊」的原则，基要主义把圣经的阐释从整个传统分割出来；藉圣神的引导，这传统的确是在信仰团体的内心，偕同圣经一起发展的。基要主义没有认清新约是在基督徒的教会内成形，并且是教会的圣经，而这教会在圣经经文的编撰之前已存在；因此之故，基要主义往往是反教会的：其轻视教会的信条、教义和礼仪习惯─这些均已成为教会传统，和教会本身的训导职务的一部份。基要主义彷佛就是一种私人的阐释方法，并不承认教会是建基于圣经，并从中攫取滋养和启迪。

基要派的取向存在不少危机，原因是：为那些希望从圣经找到现成方法来解决生活上的问题的人，这取向确具吸引力。这取向可蒙骗这些人：为他们提供一些虽充满虔敬，却是虚幻的阐释，反而没有告诉他们圣经未必包含每一个难题的即时解决方法。由于基要主义不经意地混淆了圣经讯息中神圣的精华与人有限力量的产物，给生命倾注一种虚假的确认。虽没有明言，基要主义实在是引导人作一种思想上的自杀。


教会内的圣经诠释(四)

您要打印的文件是：教会内的圣经诠释(四)
打印 打印本文

教会内的圣经诠释(四)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1151

甲. 哲学化诠释

注释圣经的步骤，由于新近的现代哲学诠释法重视认知的主体，在认知上，尤其是历史知识上的投入，注释圣经的步骤，就不得不重新有所考虑。随着薛理马赫（Friedrich Schleiermacher），狄尔泰（Wilhelm Dilthey），特别是海德格（Martin Heidegger）的着作面世，诠释的反省得到了新的发展。不少作者在依循这些哲学家的同时，也偶有偏离了他们的路线，从而更深入地发展当代诠释理论及其在圣经方面的应用。这些作者中，我们将特别谈及布特曼（Rudolf Bultmann），伽达梅（Hans Georg Gadamer）和黎克尔（Paul Ricoeur）。这 无法全面概述他们的见解，只是指出他们的哲学中一些影响着圣经经文阐释的主要思想。

(一) 现代的宏观

意识到第一世纪与二十世纪两个世代的文化距离，布特曼锐意找出圣经谈论的现实对当代读者的意义。他坚持任何一种理解均需要一种「预先了解」（pre-understanding），并详述新约书卷的存在主义化阐释的理论。以海德格的思想作为蓝本，布特曼强调若没有一些引导人明了的假设，是无法为圣经经文作注释的。「预先了解」是建基于阐释者与经文所述的现实的生活关系（Lebensverhaltnis）。不过，若要避免主观，阐释者必须容许「预先了解」被经文的现实深化和充实……甚至也让之修改和 正。

有关末段这版本，所投的十九票中，十一票赞成，四票反对，四票弃权。投反对票的人士建议把结果与本文一并列出。该建议获委员会接纳。

艾伯陵(Gerhard Ebeling)和富克斯(Ernst Fuchs)发展的圣言诠释法，采纳了一个不同的取向，亦是源自别的思想 畴，牵涉神学化的诠释，更重于哲学化的诠释，不过，艾伯陵认同别的作者如布特曼和黎克尔，肯定天主的圣言只有在宣讲对象身上才找到真义

布特曼提出一个问题：那一个思想架构最能确定一些题目，好让今日的读者理解圣经的经文？就此，他声称已在海德格的存在主义分析中找到答案。他指出海德格式的存在主义原则具备普世性的应用，并提供了最适宜了解新约讯息所启示，有关人的存在的一些结构和观念。

伽达梅也同样强调经文与阐释者间的历史距离。他采用并发展了「诠释圈子」（cercle hermeneutique）的学说。一些影响我们的理解的预测和先存概念，是孕育我们的传统所衍生出来的。这传统就是：组成我们的生活背景和理解领域的，大批历史和文化资料。阐释者的责任是与经文所描述的现实展开对话，真正的了解是在经文与读者的不同领域融合的时候达成（Horizontverschmelzung）。这份融合则取决于一份「关系」（Zugehorigkeit），就是阐释者与他／她的对象间一份基本的连系。诠释是一个辩证的过程，对一篇经文的了解亦会增进阐释者的自我了解。

至于里克尔对诠释学的见解，值得一提的要点，是他突出了抽离（distanciation）的功用。这是正确运用一篇经文的必经程序。第一重的抽离发生在经文与其作者之间，因为文章一旦写成，便独立于作者，开始拥有本身的意义。另一重抽离是在经文与以后的读者之间出现。读者需要尊重经文所描述这个陌生的世界；因此，文学和历史分析的方法为释经均是必备的。不过，一篇经文的意义，只可能在读者于实际生活上实践时才能完全领略。从他们的处境开始，读者应邀从经文所展示的基本意义上发掘新的意思。对圣经的认识绝不能停留在语言的层面，而必须达至语言所表达的现实。圣经的宗教语言是一个「发人深思」（donne a penser）的象征语言，一个几时都能发现其丰富的深蕴的语言；一个指向超性的现实，又同时唤醒人对自己的存在最深切的理解的语言。

（二）于释经学的功用

当代这些有关经文释义的理论有何功用呢？圣经是天主给所有世代所说的圣言，因此，必须有一个能容纳揉合了文学和历史批判法的整体释义的诠释原则。阐释的工作在于克服圣经经文的作者与首批的写作对象，和我们实际的年代，两者间时间上的距离，并从中造就一个正确的圣经讯息的实践，让基督徒的信仰生活获得滋养。因此，任何经文的注释，均有责任透过这种现代所理解的「诠释学」来达至完善。

圣经本身及其阐释的历史，均指出诠释的必要性……那就是一个既源自我们今日的世代、又是向着这世代说话的阐释。整体而言，旧、新两约各经卷均显示其产生是经过一个漫长的过程，其中一些基础的事件，经常是因着与信仰团体的生活的关系而得到重新阐释。在教会的传统中，身为圣经首批阐释者的教父认为，在未找到适合于他们当代基督徒的处境的意义之前，他们就经文的注释皆未完成。经文的注释若要真正切合圣经经文本来的目的，固然要直捣经文的陈述核心，找出这陈述所表达的信仰现实，但亦要进一步把这个现实与我们在今日的世界的信仰经验结合起来。

面对历史实证论（positivisme historique）和运用自然科学所采用的客观原则来研习圣经的倾向，当代的诠释学可说是一个健康的反应。一方面，圣经报导的所有事件，都是经过阐释的事件；另一方面，所有这些报导的注释，必定涉及诠释者个人的主观。通往圣经的正确理解的门径只为一类人开启：即那些凭着生活经验与经文的讯息紧密相连的人。每一个释经者均要面对的问题是：那一个诠释的理论最能促成正确地捕捉圣经深层的现实，和这对今日的人所表达的深意？

我们必须坦白承认某些诠释理论并没有充份条件阐释圣经。例如布特曼的存在主义化的阐释，倾向把基督的讯息封锁于一个特定的哲学 围内。再者，因这诠释法坚持的预设，圣经的宗教讯息，绝大部份被剥夺其客观现实〔这是由于过份的剔秘（demythologisation）〕而趋向简化为纯人类学的讯息；哲学变成阐释的标准，而非一个工具来了解所有阐释的焦点对象：耶稣基督这人和在人类历史中完成的救赎事件。因此，一个真正的圣经阐释所包含的，首先是（救恩）事件所表达的意义，进而，最重要的是在耶稣基督这个人身上所表达的意义。

这意义是在经文中表达出来的。因此，一个切合当代的阐释，若要避免纯主观的理解，便要以经文的研究为基础，而这样的阐释要不断以经文来证实有关的预设。

圣经诠释学是一般文学和历史着作的诠释学的一环；同时亦是一种独特的诠释。这独特之处是出于其对象。救恩事件和这事件在耶稣基督身上的成果，给了整个人类历史意义。到最后，新的阐释必定要揭示和展露这意义的宝藏。单凭理智，并不能透彻了解圣经中有关这些事件的记载；一些特别的预设，如存留在教会团体内的信仰和圣神的启导，均影响着有关的阐释。一个读者在圣神的生命中成长的同时，他／她领悟圣经所述的现实的能力亦会同步递增。

乙. 默感圣经的意义

现代哲学化诠释学和近期发展的文学理论的贡献，让圣经的注释能更深入了解本身的任务，使这任务的复杂性更形显着。古代释经，明显不会考虑到现代科学化的需求，不过，已给圣经每段经文赋上了几重意义。最普遍的是文字含意（sens litteral）和灵性含意（sens spirituel） 的分辨。中古时期的释经在灵性含意中又分出叁个不同层面，分别与所启示的真理、建议的生活方式、以及最终要达成的目标相连系，由此引发了丹麦奥斯定（Augustin de Danemark）（十叁世纪）这两句着名的双行诗：
「文字教导人行动，寓言教导你信甚么，
伦理教导你做甚么，类比教导你希望甚么。」
（Littera gesta docet, quid credas allegoria,
moralis quid agas, quid speres anagogia.）

为回应如此复杂的含意，历史批判释经法可说是刻意地采纳了一个单一意义的论调：一篇经文不能同时拥有超过一个意义。整个历史批判释经法的目标，就是确定这篇或那篇圣经经文，在其产生的环境中表达的「那个」特定意义。

但现时这论调可说已搁浅了，因各个语言学和哲学化诠释学的研究结果，均确认文章是容许多重意义存在的。
这问题并不简单，亦会因经文的不同文体类型而以不同的形态出现：历史的记述、比喻、神谕性的宣讲、法律、箴言、祷文、赞美诗歌等等。无论如何，虽然有大量而多元化的见解，仍可归纳出一些概括性的原则。

（一）文字含意

尽力尝试确立作者写一篇经文时，制定的特定意思─就是所谓的「文字」含意─不单是合理的做法，更是绝对必须的。圣多玛斯亚圭拿已确认这意思的基本重要性（S. Th.， I, q. 1, a. 10, ad 1）。

文字含意不可与基要派所持的「字面意思」（sens litteraliste）混淆。翻译一篇经文时，即使把每个字逐一直译，也不足以译出经文的文字含意。译者必须根据经文当时的文学习俗来理解。若是一篇隐喻式的经文，其文字含意并不等于把每字逐一直译出来的意思（例如路12:35中：「要把你们的腰束起……」），而

是运用这些词语来暗中表达的意思（「为行动作好准备」）。若是一个故事，文字的含意虽然指出了一件事，但不一定表示故事所描述的事情确曾发生，因为一个故事未必属于历史的体裁，反而是富有想象力的作品。

圣经的文字含意就是受默感的人类作者直接表达出来的意思。由于那是默感的后果，这含意亦是身为首要作者的天主所意愿的。要知道这含意，读者需要在经文的文学和历史背景内细心分析经文。而释经学的主要任务就是作出这样的分析，运用所有文学和历史研究的资源，务求最精确地断定圣经经文的文字含意（参考「圣神默感」通谕：本文献 550）。为此，研究古代的文学类型尤为重要（同上：560）。

一篇经文是否只有一个文字含意？普遍来说，是的；但这并不是一条一成不变的规则，原因有二：首先，一个人类作者可能希望在同一时间谈及不止一个现实层面；事实上，诗歌通常就是这样的。圣经的默感并不否定人类的心理和语言的潜能：第四部福音便提供了无数这样的例子。其次，即使人所讲的一句说话，表面看来只得一个意思，天主的默感仍能以特别的方式，使这句话产生不止一个意思。若望 11:50盖法的说话就是这样的：这句话同时道出一个邪恶的政治阴谋和一个神圣的启示；这句话的上下文清楚显示这两方面同样属于文字含意。虽然这例子可能颇极端，但仍是重要的：这提醒读者要避免过份规限受默感的经文的文字含意。

读者应特别留心不少经文动态的一面。例如一些宫廷圣咏的意思，不应被规限于编着圣咏时的历史情况。当谈及君王时，圣咏的作者在同一时间指出实际存在的君主制度，以及一个理想的王权景象，一如天主的计划。这样，经文带读者超越了实际在历史中出现的君王制度。历史批判释经学，通常倾向把经文僵化地系于一些特定的历史背景之中，而规限了经文的意思。其实，历史批判学应设法断定经文所表达的思考方向；这方向不单不会把意思限制，相反，能让释经者提前预视经文的伸延意思。

现代诠释学中有一个支流强调，当人的说话被书写出来后，会添上一个完全崭新的身份。一篇成文的经文有一种容纳力：当经文被放置于不同的环境时，这些新环境将以不同的方式晓示这经文，在原来的含意上，加添一种新的意思。成文的经文这种容纳力，在圣经这部天主圣言的各书卷中，尤为显着。事实上，能鼓励信友团体保存这些经文，正是这一信念：就是这些经文将继续把真光和生命，带给以后所有世代的信友。这个文字的含意，从开始便向作进一步的发展开放。这是透过读者在新的环境中对经文所作的「重读」而产生。

不过，这并不表示我们可以随意把意思套在圣经经文上，以一个完全主观的方式来阐释。相反，任何人必须放弃与人类作者写下的经文所表达的意思不协调的「异类阐释」，并视之为虚伪的阐释。若接纳这些异类意思有存在的可能，等于截断圣经经文的根，那就是天主的圣言透过历史所传达的讯息；又等于开启了极度主观阐释的门径。

(二) 灵性含意

不过，有时「异类阐释」不必取其严格的意义，甚至排除任何更深层解释的可能。逾越事件：耶稣的死亡和复活，安放在一个完全崭新的历史框架 ，照亮了某些古代经文，使这些经文改变了意义。具体而言，一些经文在古时被认为是夸张的叙述（例如天主在谈及达味之子的神谕中，许诺要巩固他的王位「直到永远」：撒下7:12~13; 编上17:11~14），现在却要以经文的文字意义来理解，因为「基督既从死者中复活，就不再死……」（罗 6:9）。若释经者对文字的含意抱有一个陕窄的历史化（historiciste）的观念，便会断定这是一个异类阐释的例子；为那些向经文动态的一面开放的释经者，则会辨认出这 有更深层的延续，和递增到不同层面的意义：基督将永远统治为王，但不是在达味在世的宝座上（亦参考咏 2:7~8; 110:1~4）。

这些情况人称之为「灵性含意」。一般通则：我们按基督徒信仰的理解，为「灵性含意」作下列定义：在圣神的光照下，在基督逾越奥迹，和这奥迹萌生的新生命作背景下，所领略到圣经经文所表达的意思。这个背景确实存在，新约即在这背景下，辨认出旧约圣经经文的应验。因此，在这新的背景，就是在圣神内生活的背景的光照之下重读圣经，是可接受的。

以上的定义，能让我们就灵性和文字含意间的关系，作出一些更精确有用的结论：相反时下的见解，这两个含意不一定是独立的。当一篇圣经经文直接联系于基督的逾越奥迹，或因奥迹所萌生的新生命时，经文的文字含意已是一个灵性含意。新约的记载一般都是这样的。因此，基督宗教的释经者，通常是处理旧约时谈论灵性含意。但在旧约中已可找到不少例子，是经文以其宗教或灵性含意作其文字的含意。基督徒的信仰会认出这些均预示基督带来的新生命。

灵性含意与文字含意固然是有区别，但总不可剥夺两者的连系，后者永远是不可或缺的基础，否则谈不上圣经的「应验」或「满全」。事实上，若要有满全，一种延续和相符的关系是必须的，但亦需要一个过程，步往更高层次的现实。

灵性含意不可与经由想象或精神上的思考产生的主观阐释混淆。灵性含意是把经文联系于其内在有关的真实事件而形成的。这「事件」就是「逾越事件」，及其无穷尽的丰富宝藏，这亦是天主参与以色列历史的顶峰，以裨益全人类的。

神性读经，不论是团体或个人，所发现的灵性含意，只有保持在这些观点下，才会是真实的。由此，连合了叁个现实层面：圣经经文的、逾越奥迹的和在圣神内生活的目前状况。

由于相信基督的奥迹是阐释整部圣经的钥匙，古代释经学者尽力在圣经经文的细节中─例如礼仪法例的每一规条─寻找其灵性含意，甚至运用经师的释经法，或希腊的比喻释经法。不管这做法在过往有多大的牧民功效，现代的释经者都不能推崇这方法的真正阐释价值（参考「圣神默感」通谕：本文献 553）。

灵性含意能有另一层面，即预像层面（typologique）。一般皆认为预像并不属于圣经本身，而属于圣经所表达的事实：如亚当是基督的预像（参阅罗5:14），洪水是洗礼的预像（伯前3:20~21）等等。事实上，预像的关连，通常是基于圣经怎样描写古代的事实（例如亚伯尔的声音：创4:10; 希11:4; 12:24），而非只基于事实本身。因此，在这般情况下，可称得上一种属于圣经的意思。

(三) 更丰富的含意

「更丰富的含意」一词（sens plenier），是一个较新的词语，曾引起了一些讨论。这词语的定义是：经文更深层的意义，是天主所意指，但未为人类作者清楚表达的意义。当一个人研究一篇经文时，若借助圣经中其它曾引用该段经文来研究，或以该段经文与启示的内在进展的关系来研究，便会发现该段经文是有更丰富的含意。

因此，更丰富的含意可指两回事：其一是一个较迟的圣经作者，把一个意思贴在一篇较早的圣经经文上，把经文放在新的环境之下，给予经文一个新的文字含意；又或者，更丰富的含意就是，正统的教义传统或某大公会议的定断所赋予圣经经文的意思。例如玛 1:23的上下文给依 7:14的预言披上了一层更丰富的含意，因为对于 almah (少女)，用了《七十贤士》的翻译（ arthenos 「贞女」）：成了「有一位'贞女'将要怀孕……」；教父和大公会议有关圣叁的训导，表明了新约有关天主圣父、圣子和圣神的教训的更丰富的含意；脱利腾大公会议给原罪的定义，为保禄在罗5:12~21就亚当的罪对全人类的遗祸的教训，提供了一个更丰富的含意。若没有这种节制─藉一篇明显的圣经经文或一个正统的教理传统─只有认为这段经文有更丰富的含意，可能会导致毫无根据的主观阐释。

简言之，更丰富的含意，可视为另一方法指示圣经经文的灵性含意。不过，只在经文的灵性含意有别于其文字含意之时。这是根据一事实：圣神─圣经的主要作者─可引领人类作者选用某一种表达方式，以致人类作者表达一项真理时，其完全的深意，甚至连这些作者自己也没有察觉到。这更深一层的真理总有一天会得到更完整的启示：一方面，透过天主进一步的参与，剖析经文的意思；而另一方面，透过把经文纳入圣经正典之内。这两方面都会为经文创造一个新的上下文，从而带出一些全新的、合理的，在经文原本的上下文中却是隐藏的意思。

第叁章 天主教阐释的特色

天主教释经学没有其特定的科学化研究方法，因意识到圣经经文某程度上是人类作者的工作，这些作者运用他们各自的表达能力，以及他们身处的年代和社会背景所提供的各种表达方式。因此，天主教释经学灵活地运用各种科学化的方法和取向，只要这些方法和取向，能协助释经者捕捉经文在其语言、文学、社会文化、宗教和历史的背景下所表达的意思；同时，又会透过研究经文的源流和每位作者的个性来解释这些经文（参阅「圣神默感」通谕：本文献 557）。天主教释经学积极地参与了新方法的发展和促进研究的步伐。

天主教释经学独特之处，在于刻意投入教会那活生生的传统之中，而这教会首要的本份是忠于圣经所印证的启示。如上文所指，现代的诠释学已阐明在没有任何一种「预先了解」的情况之下，是不可能阐释一篇经文的。天主教的释经学者研究圣经经文时所怀的「预先了解」，是揉合了现代科学的文化，和源自以色列及初期基督徒团体的宗教传统。因此，他们的阐释，衔接一个存留在圣经本身之内、又在教会的生活中得以延续的动态阐释模式。这动态的形式，就是要求阐释者与其对象之间，保持一份透过生活产生出来的连系，实际上，这连系是促成整个释经工程的一个主要条件。

不过，任何一种「预先了解」均附带一些危机。就天主教释经学而言，危机就在于把一些思想强加于经文上，而这些思想并不属于经文本身，却是在传统中较后期发展的产品。这点释经学者必须防 。


教会内的圣经诠释(五)

您要打印的文件是：教会内的圣经诠释(五)
打印 打印本文

教会内的圣经诠释(五)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1100

甲. 圣经传统内的阐释

圣经的经文是对一些先于经文存在的宗教传统的表达。经文与这些传统的关系各有不同，每每展示作者的创作力。到最后，众多的传统逐渐集结起来，形成一个共同的大传统；圣经是这个过程独特的表达：圣经本身参与了这过程，亦不断对这过程发挥控制性的影响。

「圣经传统内的阐释」这课题，可以从很多不同的途径来探索。这课题可讨论的 围很广，包括圣经怎样阐释一些基本的人性经验，或以色列历史中一些特别的事件，又或者圣经经文怎样透过一个重释的过程，运用了成文的或口传的源流资料，其中部份可能来自其它宗教或文化。但我们的主题是圣经的阐释，我们并不意图在这 处理这么广的题目，却只想注意一下圣经本身对经文的阐释。

(一) 重 读

由于较后期的圣经着作，往往依靠一些较早期的着作而写成，如此赋给了圣经一种独有的内在合一性。这些较近期的着作提及较古老的着作时，便造成了「重读」，从而产生了新的意义幅度，甚或与原本的含意分别颇大。一篇经文亦可能明显地引用一些旧的片段，以加深片段的意思或彰显其满全。

因此，土地的继承─那是天主向亚巴郎预许要赐予他的子孙的（创 15:7, 18）─演变成进入天主的圣所（出 15:17），分享天主「安息（的居所）」（咏 132:7~8），专为那些真正具备信德的人而设立的（咏 95:8~11; 希 3:7~4:11）；最后，是进入天上的圣所（希 6:12, 18~20），「那永远的产业」（希 9:15）。

纳堂的神谕，本是许诺给达味一个「家室」，一个世袭并「永远坚定不移」的王位（撒下 7:12~16），在多个重述（re-phrasings）中被引用（撒下 23:5; 列上 2:4; 3:6; 编上 17:11~14），尤其在患难的时期（咏89:20~38）；而当中不无显着的改动；这神谕亦在其它的神谕中得到延续（咏 2:7~8; 110:1 ~ 4; 亚 9:11; 依7:13~14; 耶 23:5~6等），其中有些宣布达味王国本身的回归（欧 3:5; 耶30:9; 则 34:24; 37:24~25; 参阅谷 11:10）：那预许的王国成为普世性的（咏 2:8; 达 2:35, 44; 7:14; 参阅玛28:18）。使人类的蒙召得以圆满（创 1:28; 咏 8:6~9; 智 9:2~3; 10:2）。

耶肋米亚有关耶路撒冷和犹大要经历七十年惩罚的预言（耶 25:11~12; 29:10）被编下 25:20~23 引述，藉以肯定这惩罚真正发生了。然而，过了一段时间，达尼尔书的作者再一次就那预言作反省时，确信天主这句话仍隐藏着一个深意，正可阐明他当时的处境（达 9:24~27）。

对天主赏善罚恶的义德的基本肯定（咏 1:1~6; 112:1~10; 肋 26:3~33 等），通常不能在即时的经验中领略，因此，圣经容许了强烈的反抗声音和论据的出现（咏 44; 约 10:1~7; 13:3~28; 23~24章），从而逐步迈向这奥迹的最深底蕴（咏 37; 约 38~42 章；依 53; 智 3~5 章）。

(二) 旧约与新约的关系

两约经文的关系，极为紧密，因为透过多方的暗示和明显的引述，新约字 行间充满旧约的行文。新约的作者给旧约赋予了天主启示的价值。他们宣称的这种启示，在耶稣的生平、教导，特别在我们的罪赦和永生的因由：他的死亡和复活中，得到满全。「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第叁天复活了，并且显现……」（格前15:3~5）。这正是宗徒宣讲的核心和重点（格前15:11）。

圣经与使之满全的事件之间的关系，总不会只是一个简单实质上的相符；相反，存在着的是一个互相阐明和对流的过程：结果是圣经揭示这些事件的意思，而这些事件又揭示圣经的意思；换言之，两者要求读者搁置某些公认的阐释而采纳一个全新的阐释。

耶稣从他公开传教生活开始，便采取一个独特和创新的立场，是异于他的时代所接受的「经师和法利塞人的」阐释（玛 5:20）。这点可有充份证明：他的山中圣训 的多项反论（玛 5:21~48）；他对遵守安息日所具有的主权自由（谷 2:27~28 及其平行文）；他把礼仪上洁净的规条加以相对化（谷 7:1~23 及其平行文）；另一方面，他在其它方面的彻底要求（玛 10:2~12 及其平行文；10:17~27 及其平行文），和最重要的，他对「税吏和罪人」迎纳的态度（谷 2:15~17 及其平行文）。凡此种种，并不意味着一个个人妄想挑战既定制度的后果；相反的，表现出一种对天主在圣经中表达的旨意最深层的忠信（参阅玛 5:17; 9:13; 谷 7:1~23 及其平行文；10:5～9 及其平行文）。

耶稣的死亡和复活，把他展开的阐释过程推至其极限，在某些地方引发与旧的阐释彻底决裂的同时，引入了前所未见的新开端。默西亚这「犹太人的君王」之死，激发了对君王圣咏和默西亚的预言（谷15:26 及其平行文）那种纯世间性的阐释的蜕变。身为天主子的耶稣的复活和受显扬，给这些经文一个从前是不可思议的完整意义。结果，一些从前被认为是夸张的叙述，现在却要按其文字意义来了解。这些叙述变成了为彰显基督耶稣的光荣而作的神圣的预备，因耶稣是真正的「主」（咏 110:1），就这字完整的含意而言（宗 2:36; 斐 2:10~11; 希 1:10~12）；他是天主子（咏 2:7; 谷 14:62; 罗 1:3~4），与天主同在的天主（咏 45:7; 希 1:8; 若 1:1; 20:28），「他的王权永远常存」（路 1:32~33; 参阅编上 17:11~14; 咏 45:7; 希 1:8），他同时是「永远的司祭」（咏 110:4; 希 5:6~10; 7:23~24）。

新约作者是从复活事件的角度重新了解旧约圣经，由受显扬的基督遣发的圣神（参阅若 15:26; 16:7），引领他们发掘这灵性含意。这固然意味着新约作者将更强调旧约预言的功能，但同时产生另一效果：使旧约作为一个救赎系统的功能，极度相对化了。这第二个观点，在福音中曾出现（参阅玛 11:11~13 及其平行文；12:41~42 及其平行文；若 4:12~14; 5:37; 6:32），在保禄部份书信中，以及希伯来书中更形突出。保禄及希伯来书的作者指出「法律」（Torah）虽为启示，但宣告了本身的作用，只限于一个法理的系统（参阅迦 2:15~5:1; 罗 3:20~21; 6:14; 希 7:11~19; 10:8~9）。顺理成章，外邦人转向信仰基督时，并无必要遵守圣经法律所有规条。这些规条从此只成为某个别民族的法典，但在旧约中那些论及天主圣言的条文，是他们（皈依的外邦人）必须从中寻找灵性的养份，以帮助他们发掘现在支配他们生活的逾越奥迹的整体意义（参考路 24:25~27, 44~45; 罗1:1~2）。

凡此种种，均表明在这部基督徒的圣经之内，新、旧两约间的关系颇为复杂。当使用某些经文时，新约的作者自然会采用当时普遍采用的阐释概念和程序。若强求他们配合现代的科学化方法的话，那是要颠倒时光了。相反，释经者应学习古代阐释的技巧，好能正确地阐释圣经作者是怎样使用这些技巧的。另一方面，释经者始终不必把一件只反映人的有限理解的东西过份地推崇。

最后，值得一提的是在新约之内（犹如在旧约中），读者可见到不同观点并列，而这些观点有时是各不兼容的：例如，有关耶稣的身份（若 8:29; 16:32 和谷 15:34），或梅瑟法律的价值（玛 5:17~19 和罗 6:14），或善工对成义的必要性（雅2:24 和罗 3:28; 弗 2:8~9）。圣经的一个特点正是缺乏一种系统化，却保存着一些具有动态张力的内容。圣经是一个仓库，保存着很多对某些事件的多个阐释方法，和对某些问题的多个反省。圣经本身促请我们避免过份地简化和规限我们的思想。

(三) 一些总结

从以上所述，我们可以得到一个结论，圣经包含了不少与阐释的技巧有关的提示和建议。事实上，圣经本身从开始就是一份阐释的着作。圣经的经文被先前盟约的团体，和宗徒时代的团体公认为他们共同的信仰的忠诚表达；根据、并联同这些团体的阐释工作，这些经文得被纳入圣经之内（就是这样，雅歌是被引用于显示天主与以色列的关系时，才被肯定为圣经）。在形成的过程中，圣经所包含的经卷很多都曾被重写和重释，藉此回应新的、前所未闻的处境。

从圣经揭示其阐释经文的方法，提供了以下数点应注意事项：
圣经开始存在，是基于信仰团体的一个共识，肯定经文表达了启示的信仰。换言之，圣经的阐释本身，应是教会团体那活生生的信仰在主要课题上取得共识的根源。

既然信仰的表达，就如圣经中见到的、被一致承认的信仰表达，曾不断更新来面对新的处境─这是很多圣经经文被「重读」的原因─同样，阐释圣经的工作亦应具备创新性的一面；这工作亦必须面对新的问题，从而依据圣经作出回应。

既然圣经各经文之间可能存在一些张力，圣经的阐释亦必须表现一种多元性。没有一个单一的阐释能涵盖整体的意义，因那是很多声音交汇而成的乐曲。因此，应避免以某篇经文的阐释套用于别的经文上。

圣经与信友的团体不时在交流：圣经是源自这些团体的信仰传统，圣经的经文一方面是因着这些传统形成，而相对地亦促进这些传统的发展。因此，圣经的阐释是在教会内，在她的多元性和合一性，并在她的信仰传统之中形成。

信仰的传统形成了圣经作者文学创作的生活背景。这些传统参与这些背景，亦涉及在团体的礼仪和日常生活 、在学术交流中、在神圣的世界 ，在文化和共同的历史盛衰中的参与。同样，圣经的阐释亦要求释经者全心投入他们当代的信仰团体的生活和信仰之中。

全面与圣经对话，更好说，与以前时代对信仰的明了对话，必须有一个与今日世代作的对话来配合。从这样的交流中建立起一份连贯的关系来，也看出彼此的分歧。因此，圣经的阐释牵涉过滤和取舍的工作：承袭较早期的释经传统时，把当中不少元素保留并据为己用；但在别的事上，释经的工作要踏上自己的路途，努力开拓进程。

乙. 教会传统内的阐释

身为天主子民的教会，意识到在理解和阐释圣经时，是得到圣神助佑的。耶稣最早期的门徒已知道，他们自己是没有能力了解他们所领受的启示的全部现实。当他们以团体的方式维系他们的生活时，他们感受到所领受的启示得到不断深化和逐步的了解。在这过程当中，他们察觉到那「真理之神」的影响和工作：这真理之神是基督许诺给他们的，把他们引入一切的真理（若 16:12~13）。就是这样，教会今天继续她的旅途，全凭基督的许诺的支持：「那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切」（若 14:26）。

(一) 正典的形成

在圣神的引领下，并以所领受的活生生的传统作依据，教会辨识出那些着作应被视为圣经，意思是那些「藉圣神的默感而写成的书，以天主为其着作者，并如此被传授给教会」（DV 11），并包含了「天主为我们的得救而纳入圣经内的真理」（同上）。

把圣经的「正典」辨识出来，实是一个漫长的过程的成果。旧约的团体（由一些个别的组织，如先知的圈子或司祭的组织，以致整个民族），从某些经文中察觉到天主的圣言能激发他们的信仰，并提供日常生活的指引；于是，他们视这些经文为需要保存和承传后世的产业。就这样，这些经文不再只视为某个作者灵感的杰作，却成为天主所有子民的共同产业。新约表明了对这些神圣的经文─那从犹太民族承袭而来的宝贵遗产─的一份崇敬。新约把这些经文视为「圣经」（罗 1:2），受天主圣神「默感」的（弟后3:16; 参阅伯后 1:20~21），是「不能废弃的」（若 10:35）。

教会把这些构成「旧约」（参阅格后 3:14）的经文与别的着作紧密地联在一起：首先，是那些有目击者的见证，从宗徒传下来（参阅路 1:2; 若一 1:1~3）、且得到圣神保证的（参阅伯前 1:12），有关「耶稣所行所教的一切」（宗 1:1）；其次是宗徒自己和其它门徒为建设信友团体而讲的教训。这两项系列的着作最后被称为「新约」。

正典的过程是受着很多因素的影响：教会坚信耶稣─以及他的宗徒─明认了旧约为受默感的圣经，而逾越奥迹是旧约真正的满全；教会坚信新约各经书皆忠实地反映宗徒的宣讲（这并不暗示所有新约经书都是宗徒亲自编写的）；教会确认这些经文符合信仰的准则，和这些经文在基督徒礼仪中的应用；最后，教会经验到这些经文与团体的共融生活相符，并具有保存这生活的潜能。

在辨识圣经正典的同时，教会亦在辨识和界定自己的身份。从此，圣经就好象一面镜子，教会可不断从这面镜子重新细察她的身份，随时评定怎样回应福音和装备自己作相称的福音承传工具（参阅DV 7）。这样，正典的经文披上一个救恩性和神学的价值，与别的古代经文所附带的价值截然不同。后者可能清楚阐明了信仰的根由，但永不可取替被定为正典、因而成了为了解基督徒信仰必须的那些经文的权威。

(二) 教父释经

从最早期，教会便知道是圣神感动新约的作者把救恩的讯息书写出来（DV 7, 18），而同一的圣神，亦不断辅助教会去阐释他所默感的着作（参阅 依肋内，Irenee, Adv. Haer.， 3.24.1; 参考 3.1.1; 4.33.8; 奥力振，De Princ.， 2.7.2; 戴都良， De Praescr.， 22）。

教父在正典形成的过程中担当了一个特别的角色；同样，他们在那从不间断地陪伴和引导教会诵读和阐释圣经的活生生的传统中，亦负起一个主要的责任（参阅「上智的天主」通谕：本文献 110~111; 「圣神默感」通谕 28~30:本文献 554; DV 23; PCB, Instr. de Evang. histor.， 1）。在那大传统的洪流中，教父释经明显的贡献包括：从整部圣经 抽出构成教会教义传统的一些基本定向，以及提供了一套丰富的神学教训，为教导信众和给予他们灵性的滋养。

教父非常推崇圣经的诵读和阐释。这点首先可从直接与圣经的了解有关的着作，如讲道集和注解集着中，可见一斑。但除此之外，教父在辩证和神学的着作中，亦有引用圣经来支持主要的立论，足以证明他们对圣经诵读和阐释的注重。

教父认为诵读圣经最主要的场合是在教堂内，在礼仪之中，所以他们提供的阐释通常是神学性和牧民性的，触及与天主的关系，好能同时帮助整个团体以及个别的信徒。

教父视圣经为天主的书，是一个作者的一部着作。不过，这并不表示他们把人类作者贬为一些被动的工具；他们亦颇胜任为特定的书卷配上其特定的目的。但他们探讨的方式，绝少顾及启示在历史中的发展。不少教父把 Logos ，天主的圣言，描绘成旧约的作者，因此肯定全部圣经均有一种基督神学上的意义。

暂且不谈安提约基亚学派（Ecole d'Antioche）的某些释经学者（尤其Theodore de Mopsueste），教父以为他们可以随意断章取义，从而点出他们从一句句子 找到一些启示的真理：在针对犹太人立场的护教学 ，或与其它神学家的神学辩论中，他们毫不犹疑地使用这种阐释方法。

由于他们最关心怎样以圣经作为与弟兄姊妹共融的生活的基础，他们通常乐意把圣经的经文应用于身处的环境 。奥力振之所以有系统地钻研希伯来文圣经，是因为他希望与犹太人辩论时，使用一些为后者所接受的经文。因此，当圣热罗尼莫（St. Jerome）称许「希伯来文是真理」（hebraica veritas）时，在这方面，他显得不像一个典型的人物。

为了减轻一些圣经段落可能为某些基督徒（为那些反对基督宗教的异教徒更不在话下）所带来的反感，教父惯常借用寓意解释法；不过，他们甚少摒弃经文的文字感和历史感。他们对于寓意法的运用，远胜于外教作者直接套用寓意的方法。

诉诸寓意的做法亦是基于一个信念，那就是：圣经，这部天主的书，是天主赐予他的子民、教会的。原则上，圣经中没有甚么是因不合时宜或毫无意义而可搁置一边的。天主恒常地向他的基督徒传达一个总是有关他们时代的讯息。在解释圣经时，教父把预像解释和寓意阐释混和，并交织得无法拆解。他们这样做，总是为牧民和教育的需要，因他们深信凡被记录下来的，都是给我们作 戒的（参考格前 10:11）。

由于坚信他们正处理的是天主的书，因而是一部具无穷尽深意的书，教父相信任何一篇经文，都可以透过寓意的方法作任何一种阐释。不过，他们亦认为其它的阐释亦可以提供不同的见解，只要所提供的与信仰相符合。

教父释经学最具特征的寓意阐释法的一个危机，可能令今日的人颇为尴尬。但教会告诉我们，这种释经法也常有其贡献（参阅「圣神默感」通谕 31~32, DV 23）：教父教导我们从神学的角度，在一个活生生的传统的脉络中，以一个真正的基督精神来研读圣经。

(三) 教会各成员在释经中的角色

赐给教会的圣经，是全体信友共享的宝物：「圣传和圣经组成一个天主圣言的宝库，托付于教会。全体圣民依附着它，联同他们的司牧，永远持守宗徒的教训……」（DV 10; 亦参阅 21）。的确，教会历史某些时期的信友对圣经经文的熟悉程度，会比别的时期高，但在教会生命中每一个重要更新时刻，圣经都处于启导的位置，从初世纪的隐修运动，至近代的梵蒂冈二次大公会议均如是。

梵二的训导指出，当所有领受了洗礼的人，怀着对基督的信仰参与弥撒庆典时，便公认基督临现于他的圣言中：「因为当圣经在教会内被诵读时，那是基督亲自在说话」（SC 7）。他们是怀着那全体天主的子民独有的「信仰的意识」（sensus fidei）来聆听天主的圣言……因为藉着这「真理之圣神所启发和保存的信仰意识，天主的子民，在教会训导当局领导之下，拳拳服膺其所接受的已不是人的语言，而是天主的圣言（参阅得前 2:13）。他们不能缺损地遵从传与圣徒的信仰（参阅犹 3节），以正确的判断力更深刻地去体会，并以生活更完美地付诸实行」（LG 12）。

为此，教会所有成员在圣经阐释中皆有一定的参与。在履行他们的牧职时，作为宗徒继承人的主教，是圣经在每一时代得到不断阐释的那活生生的传统的首要见证人和保证人。「藉着真理之神的光照，他们有责任忠实地保存天主的圣言，解释它，并透过他们的宣讲更广泛地传扬下去」（DV 9; 参阅LG 25）。作为主教的伙伴，司铎首要的任务是宣讲天主的圣言（PO 4）。他们领受了一个特为阐释圣经的神恩；当传递天主的圣言而非他们自己的思想时，他们把永恒的福音真理，应用在实际的日常生活环境之中（同上）。这神恩是赋予司铎和执事的，尤其在他们施行圣事的时候，要阐明在教会的职务中，圣言与圣事是一体的。


教会内的圣经诠释(六)

您要打印的文件是：教会内的圣经诠释(六)
打印 打印本文

教会内的圣经诠释(六)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1181

在感恩的团体中担当主持和信仰导师的传道员，他们主要的任务并非传授教理那么简单，更要协助信友明白和辨识当他们聆听和反省圣经时，天主的圣言在他们心内正向他们说些甚么。因此，地方教会以整体而言，按天主的子民─以色列的模式（出 19:5~6），成为一个意识到被天主所训诲的团体（参阅若 6:45），一个以信德、爱德和顺服的心恳切聆听天主圣言的团体（申 6:4~6）。只要他们继续在信德和爱德内与整个教会联合一起，这些真正聆听的团体在他们自己的环境中，将成为有力的福传和交谈的能源，以及社会改革的动力（在世界中传福音 57~58; CDF, Instruction sur la liberte chretienne et la liberation， 69~70）。

可以肯定，这圣神亦被赋予个别的教友，令他们在自己个人的生活环境下祈祷，和以祈祷的心研读圣经时，他们的心会变得「火热」（路 24:32）。基于这原因，梵二大公会议强调以各种方法给信徒敞开通往圣经的门径（DV 22, 25）。值得一提的是，这种研读从不会是完全私人的，因为信徒总是在教会的信仰内研读和阐释圣经，之后又把研读的成果带回团体，充实共同的信仰。

整个圣经的传统，特别是福音中耶稣的教训，显示那些被世界认为低下阶层人士，其实是天主圣言的优先听众。耶稣坦言有些事隐瞒了智能和明达的人，却启示了给纯 的人（玛 11:25; 路 10:21），天主的国是属于那些变得像小孩子的人（谷 10:14 及其平行文）。

同样，耶稣宣布：「你们贫穷的人是有福的，因为天主的国是你们的」（路 6:20; 参阅玛 5:3）。默西亚时代的一个征兆，是向贫穷人传报喜讯（路4:18; 7:22; 玛 11:5; 参阅 CDF, Instruction sur la liberte chretienne et la liberation， 47~48）。那些无权势和缺乏人的资源的人，不得不全心信赖天主和他的正义；他们拥有一种聆听和阐释天主圣言的能力，是整个教会理当关注的，这也要求教会从社会的层面作出回应。

认清圣神赋予各种特恩和职能，尤其训导的特恩以服务团体（格前 12:28~30; 罗 12:6~7; 弗4:11~16），教会对那些拥有特恩的人，就是透过他们阐释圣经的专长参与建设基督奥体的人，表示崇敬（「圣神默感」通谕 46~48:本文献 564~565; DV 23; 宗座圣经委员会，「论福音上历史真理的训示」之导言）。虽然，释经者会发现，他们的努力在过往并未受到今日他们得到的鼓励，以他们的学问来服务教会，成了一个庞大而丰富的传统的一份子，这传统可追溯至最初几个世纪的奥里振和热罗尼莫，以至较近期的拉冈热神父（Pere Lagrange）等，一直延续至我们的年代。要发掘现今世代最为注重的圣经的文字含意，便特别需要各方面的专家携手合作：那些钻研

远古语言的、历史和文化、版本批判学和文学类型分析、以及懂得善于利用科学批判方法的人士。在注意经文在原来的历史背景之外，教会依赖默感圣经的同一位圣神所推动的那些释经学者，以确保「在可能的 围内，有众多为天主圣言服务的人，好能有效地为天主的子民提供圣言的滋养」(「圣神默感」通谕 24, 53~55:本文献 551, 567; DV 23; 保禄六世， Sedula cura， 1971 )。在我们这年代，一个令人欣喜的发展是女性释经者数目的跃升。她们在圣经阐释方面，经常提出崭新而透彻的见解，并重新发显已被遗忘的观点。

尽管如以上所述，圣经是属于整个教会的，而且是所有牧职人员和信众「同心合意地坚守、宣认和实践」的「信仰遗产」的一部份，但始终「以权威阐释由圣经和圣传所传达的天主圣言的职权，只是交托予教会生活的训导当局，而它是藉耶稣基督的名义行使该权威的」（DV 10）。因此，教会训导当局拥有最终的责任，确保阐释的真实性，并在必要时指出有违真正福音精神的特殊阐释。训导当局是在基督奥体的共融内履行这职务，正式地表达教会的信仰，藉以服务教会。为此当局会谘询神学家、释经学者和其它专家，承认他们合理的自由，并与他们以相互的关系联合在一起，达至「保存天主的子民在那释放他们的真理之内」这共同目标（CDF, Instruction sur la vocation ecclesiale du theologien， 21）。

丙. 释经者的任务

天主教释经者的任务涵盖多个层面。这是一项教会的工作：研究和解释圣经的目标，是把圣经的宝藏供应牧职人员和信众。但同时也是一项学术的研究，需要天主教释经学者，接触非天主教的同事和不同的学术研究 围。而且，这工作同时包括了研究和讲授，而两者的结果通常都会得到发表。

(一) 基本规则

天主教释经学者在执行任务时，必须注重圣经启示的历史特性，因为旧、新两约以附带各时代特色的人的言词，表达天主在历史中以各种方式传达有关自己和他的救赎计划的启示。因此，释经学者需要运用历史批判法。不过，他们不能以这方法为唯一可取的方法，因为所有适合阐释经文的方法，均有资格为圣经注释作出贡献。

在进行阐释工作的时候，天主教释经学者绝不可忘记他们正阐释的，是天主的圣言。若单单分析了源流、界定了类型、或解释了文学过程，他们共同的任务仍未完成；他们的工作要达至的目标，是把圣经经文的意义，解释作天主为今日所说的话。为达到此目的，他们必须顾及各个诠释的角度，因不同的诠释角度都有助捉摸圣经讯息在当代的意义，亦让圣经的讯息回应今日阅读圣经的人的需要。

释经学者亦必须解释圣经经文的基督性、正典性和教会性的意义。
圣经经文的基督性意义并不是常常那么明显，在可能的情况下是有必要阐明的。虽然基督以他的血建立了新的盟约，但第一个盟约的各经书并没有失却本身的价值。被吸纳到福音的宣讲的时候，这些经卷在「基督的奥秘」（弗 3:4）内获得了、并展示了完整的意义；更阐明了这奥秘的很多 畴，另一方面，同时也为这奥秘所晓示。事实上，这些经卷有助预备天主子民迎接他的来临（参阅DV 14~16）。

虽然圣经每一部书都按个别的目的而写成，并表达特定的意义，但当每部书成为整体圣经正典的一部份时，便披上了一重更深的意义。因此，释经的工作阐明了奥斯定的格言：
「新约隐于旧约，旧约显于新约。」
（Quaest. in Hept.， 2, 73:CSEL 28, III, 3, p.141）.

释经学者亦需要解释圣经与教会之间的关系。圣经是在信友团体内形成的；以色列的信仰，以及后来初期基督徒团体的信仰，均在圣经中得到表达。透过与那先存于圣经、伴同圣经又受其滋养的活生生的传统连结在一起（参阅DV 21），圣经是天主所用的特殊方法，以指引教会的建立和成长，一如昔日天主的子民，今日亦然。这个教会的幅度必须向大公主义开放。

再者，因圣经指出了天主给所有人救恩的恩赐，释经的工作必须包括一个普世的幅度，那就是兼顾其它宗教和今日世界的希望和忧虑。

(二) 研 究

释经的工作实在是太艰巨了，个别的学者单独进行是无法完成的。需要分工合作，尤其在研究方面，需要不同学科的专家。科际的合作将能克服专门化可能引起的局限。

为整个教会的益处，并其在现代世界的影响，教会极需要大量受过培训的人员献身于各方面的释经研究。由于要顾及职务上一些更迫切的需要，主教和修会神长往往不自主地没有认真履行这个义务，以满足这个基本需要。但这方面的缺失将导致教会严重的损害，原因是牧者和信众会因此陷入一个危机，就是任由一个有异于教会、并与信仰生活毫无关连的释经研究所支配。梵二大公会议声称「圣经的研究」当视作「神学的灵魂」（DV 24）时，已指出了释经研究的关键性地位。同样，这大公会议亦暗示天主教的释经学者，他们的研究与神学有一种基本的关连，他们亦必须表明对此关连的意识。

(三) 讲 授

梵二的声明也说明，释经学的讲授在神学院、修院和修会的研究院 所应占的基本角色。明显地，这些研究的程度在不同的地方不尽是一样。理想的做法是由男士和女士一起负责释经学的讲授。这样的讲授在大学 会比较技术性的，在修院 则会更直接地以牧民的需要为依归，但总不能失掉真正认真的学术幅度，否则是对天主圣言不敬。

释经学的教授应向他们的学生传递一个有深度的圣经 赏，展示让人更能欣赏圣经内 的文学、历史、社会和神学价值的深入和客观的圣经研究。他们不可以只满足于传授一堆堆的事实，让学生被动地吸收，却应该提供一个名副其实的释经方法导言，解释主要的步骤，好使学生有能力运用自己的个人判断。因一个教师可用的时间有限，他大可在两个教学方法间任选其一：一方面是一个综合的概述，引导学生整体地研究圣经各书，但不遗漏旧或新约任何重要的部份；另一方面，是就一些精选的经文作深入分析，与此同时，提供一个释经方法的介绍。但不论采用那一方法，必须小心避免片面的做法，以致本身规限于一个完全脱离历史批判基础的灵性解释；又或者相反，是一个历史批判解释，失却了教义或灵性的内涵（参阅「圣神默感」通谕：本文献 551~552, 598）。讲授应在同一时间指出圣经着作的历史根源、这些着作怎样成为在天之父满怀慈爱地亲自向他的子女说的话（参阅DV 21），以及在牧民职务上不可或缺的角色（参阅弟后 3:16）。

(四) 著作发表

作为研究的果实和讲授的补充，着作的发表对推动和发展释经的工作担当了极重要的角色。除了印刷的书籍外，现时着作的发表包括了更有力、更迅速的传播工具（收音机、电视、其它电子传媒）；懂得怎样运用这些传媒是非常有利的。

为那些投身研究的人，一个高水平的学术出版，是交谈、讨论与合作的主要途径；天主教的释经学者，藉此得以与别的释经研究中心以及整个学术界沟通。

近期，还有多种发表的形式，因能迎合不同读者的需要─由那博学人士，至学要理的儿童，及至圣经小组、使徒运动和修会团体─因此贡献良多。具有普及化天份的释经学者，可提供一个极有益而有效的工作：若想将释经研究的成果传遍每一个有需要的角落，这工作便不可缺少。在今日，圣经讯息应成为一个真实的讯息，这个需要日益明显。这需要释经学者认真考虑当前有学识、有修养的人合理的要求，为他们清楚辨别圣经中那些属某一时代次要的细节；那些需阐释作神话的语言，和那些视为属真正历史和默感的意义。圣经的着作并不是以现代的语言或二十世纪的文笔写成，希伯来文、阿剌美文和希腊文原文所采用的表达形式和文学类型，必定要转为对今日的所有人有意义的，否则他们会不自觉地失去对圣经所有的兴趣，或以肤浅的方法，以字义或纯幻想的方法来阐释圣经。

天主教释经学者所作的多项工作，除了为天主的圣言服务外，别无其它目的。释经学者的目标，并不是以他或她研究的成果取代圣经的经文，不管那些成果牵涉的是重整受默感的作者所用的远古资料，或释经科学最新结论的趋时表达；相反，释经学者的目标是不断晓示圣经经文，使圣经经文本身为人所欣赏，并以更准确的历史性和更深度的灵性所理解。

丁. 与其它神学学科的关系

作为神学的一个学科，「信仰追求明了」（fides quaerens intellectum），释经学与其它神学学科存有紧密而复杂的关系。一方面，系统神学影响着释经学探讨圣经经文时取用的预设；另一方面，释经学为其它神学学科提供一些资料，作其研究基础。因此，只要时常互相尊重对方的特点，释经学与神学其它的支流间存有一个对话关系。

(一) 神学与关于圣经经文的预设

释经学者必须为圣经着作定一些预设。为天主教释经学者而言，所指的是基于信仰信条的一些预设：圣经是天主默感的一部书，交托了给教会，为培养信仰和指引基督徒生活。呈现于释经学者前的，并不是一些未经雕琢的、初步的信仰确认，却必定是在教会团体内透过神学反省发展而成的。就这样，系统神学家就圣经的默感，和其在教会生活中的功用所作的反省，为释经研究提供了方向。

反之亦然，释经学者对默感的经文的研究，提供了一个经验给系统神学家，这是后者尝试更清晰地解释圣经默感神学和教会内的圣经阐释时，必须考虑的。释经学者促使教会对圣经默感的历史性质有更实在、更精确的意识，显示出默感的过程是历史性的，不单因为此过程是在以色列及初期教会的历史中发生，亦因为这是透过人类的中介而产生，而这些人均受着他们时代的规限，并在圣神的引领下，在天主子民的生活中扮演重要的角色。

再者，神学对默感的圣经与圣传的密切关系的肯定，透过释经研究的进展得到了证实，变得更为精确。因为释经的研究，促使释经学者更注重那形成经文的生活实况对经文的影响。

(二) 释经学与系统神学

圣经纵然不是唯一的神学知识来源，但为神学研究提供了一个特殊的基础。为能对圣经作准确和精密的学术性阐释，神学家需要借助释经学者的研究；就释经学者而言，他们必须使自己的「圣经的研究」确实堪称为「神学的灵魂」（DV 24）。要达至这目的，他们必须特别留意圣经着作的宗教内涵。

释经学者可协助系统神学家避免陷入两个极端：一方面是「二元化」（dualisme），把一个教义真理完完全全抽离它的文字表达，彷佛文字的表达毫不重要；另一方面是「基要化」（fondamentalisme），混淆了人的意识与神的意识，因而把人的言语中最无关痛 的环节，也视作启示的真理。

要避免这两极端，需要在不分割的情况下作出分辨来，从而接受一股持续的张力。天主的圣言是透过人类作者的着作表达出来，思想和言语同时属于天主和人类，以致整部圣经同时来自天主又来自受默感的人类作者。不过，这并不表示天主给予讯息的历史规限一个绝对的价值。一个讯息是可以被阐释和切合潮流的─意思是在某程度上把经文抽离过往的历史环境，而移植到现时的历史环境 。释经学者为这工程打好基础，系统神学家继续深思别的神学知识来源，因而有助于教义的进度。

(三) 释经学与伦理神学

对释经学与伦理神学的关系亦可作类似的观察。圣经把很多正确行为的指引（诫命、禁令、法律条款、先知劝戒和指摘，智者的忠告等等），紧密联系在有关救赎历史的叙述上。释经学者的一个任务是评定这些丰富资料的价值，好让伦理学家进行他们的工作。

这任务并不简单，因圣经通常不注重把一般的伦理标准与特定的礼仪圣洁的礼规和法律条例分辨出来，却把所有混集一起；另一方面，圣经反映出一个重要的伦理进展，且在新约 达至圆满。因此，若旧约指出某一个伦理的标准（例如奴隶制度或离婚的习俗，或战争时消灭敌人的做法），亦不应让这标准继续发生效力。读者需要细心判辨，就是在历来进展的伦理知识和伦理感光照之下，检讨这些习俗。旧约各书中含有一些「不完美和暂时性的成份」（DV 15），即使是天主的教育法也不能一下子排除。新约本身也不容易从伦理的 畴阐释，因新约经常运用富于比喻的说法，并且往往是似是而非的、甚至争议性的写法；再者，在新约的世界，基督徒与犹太法律之间的关系，是引起重大争议的课题。

因此，伦理神学家有权向释经学者提出很多问题，从而刺激释经学的研究。在大多情况下，答案将是：并没有圣经经文明显地处理所提出的问题；但即使如此，圣经的见证，在支配着整部圣经的那股强大的道德力量架构之内，肯定会指示一个有用并可依循的方向。在最重要的论点上，十诫的伦理原则总是个基本。旧约中已包含那些原则和价值取向，要求人的行为完全相称一个「照天主的肖像」受造（创 1:27）的人的尊严。透过在基督内所启示的天主的爱，新约透彻地阐明了这些原则和价值取向。

（四）多元化的观点和应有的交流

国际神学委员会1988年的「神学真理之释义」（L'interpreation des dogmes， 1988, C, I, 2）文件中提到近年释经学与教义神学间出现的冲突，继而指出现代释经学对系统神学的积极贡献。正确来说，应该说那冲突是自由主义释经学引起的。天主教释经学与教义神学大体来说，并无冲突，只是存在一些强烈的角力情况。不过，说实在的，各个不同的观点，虽独立来说都是合理的，但当这一方或那一方的坚持，以致实际上成为不能妥协的对立时，角力始终有可能演变成冲突。

事实上，两个学科的观点与角度是有分别的，而且理应如此。释经学者的首要任务，是以最准确的程度断定圣经经文在其本身的上下文内的意思，就是说，首先是在特定的文学和历史的上下文中的意思，进而推至更阔的圣经正典的上下文中的意思。在履行这任务时，释经学者会详细解释经文中包含的神学意思，就这样为释经学与进一步的神学反省两者延续的关系定下基础；但始终两者的观点与角度不同，因为释经学者的工作，基本上是历史化和描述性的，限于对圣经的阐释。

在这方面，神学家的角色则较具推敲性和较系统化。为此，他们只是对圣经某些经文和层面感兴趣，而除圣经以外，还会运用很多其它非圣经的资料─教父的着作、大公会议的定断、教会训导当局的其它文件、敬礼仪式─以及哲学系统和当代世界的文化、社会、政治景况。他们的任务不是单单阐释圣经；他们的目标是致力于基督徒信仰的了解，充份表达出对各方面，尤其这信仰与人的存在的必要关系的全面反省。

因着这推敲性和系统化的方针，神学往往倾向于视圣经为论题证言的渊薮，旨在证明教义的论题。近年来，神学家开始较认真地探讨文学和历史背景为正确阐释古代经文的重要性，因而他们更准备好与释经学者合作。

作为被写下来的天主的圣言，圣经意义的深蕴是任何系统神学皆不能完全捕捉或规限的。圣经的一项重要功用，是向神学系统作出严峻的挑战，并经常引发对主启示的一些重要观点和人类现实的关注；这些观点，有时候在系统化反省的专注中被遗忘或忽略了。释经方法的更新可帮助增强这些方面的意识。

反之亦然，释经学可以从神学的研究得到启发。神学的研究可促使释经学向经文提出重要的问题，从而发掘经文圆满而又丰富的意义。圣经的学术研究，是不能脱离神学研究，或教会的灵修经验和判别的。当释经是在基督徒团体，而这团体是导向全世界得到救恩的活生生的信仰背景下进行，才会产生最好的成果。


教会内的圣经诠释(七)

您要打印的文件是：教会内的圣经诠释(七)
打印 打印本文

教会内的圣经诠释(七)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1129

第四章 在教会生活中圣经的阐释

在圣经阐释方面，释经学者可能占一个特别的位置，但绝不能垄断。在教会内的这项阐释工作，在许多方面远远超乎对经文的学术分析。事实上，教会并不单单视圣经为一个关于她本身渊源的历史文集，却以圣经作为天主在今日向教会本身及整个世界所说的圣言来接受；这个源自信仰的信念，另一方面引发圣经讯息的生活实践和把圣经讯息植根于文化中，以及把受默感的经文应用于礼仪、「神圣阅读」法（lectio divina）、牧民职务，以及大公主义中多种不同的运用上。

甲. 现实化

如上一章指出，在圣经之内已可找出现实化的例子：极早期的经文曾在新的景况中重读和应用于天主子民当代的处境中。今日的信仰团体亦受到同一基本信念的激励，延续这个现实化的过程。

（一）原 则

现实化是建基于以下一些主要原则：
现实化是可行的，因为圣经经文蕴含的意义极为丰富，赋予经文一个为所有时代、所有民族均适合的价值（参阅依 40:8; 66:18~21; 玛 28:19~20）。圣经的讯息可以相对和充实每一个世代的价值系统和行为标准。

现实化是必须的，因为，虽然圣经经文的讯息具恒久不变的价值，但经文是就昔日的景况，以各不同时代和风气所影响的言词编写而成。若要显示这些经文为现今世人具有意义，必须把经文的讯息应用于今日的景况，并以合时的言词表达。这先需要有一个诠释的功力，目的在于冲破历史的规限，从而确定经文的基本讯息。

现实化的工作，应常常意识到基督徒的圣经中两约之间存在的复杂关系，因为新约既满全了旧约，同时又超越了旧约；经文现实化正吻合这般动态的合一。

现实化的工作是从信仰团体活生生的传统衍生出来的，这团体与那些产生、保存及承传圣经的团体，保持着一个明显的延续关系。在现实化的过程中，「传统」有双重的角色：一方面，避免了异样的阐释；另一方面，保障那原有的动力的承传。

因此，现实化不是对经文的操纵，不是把新的见解或思想投射到圣经经文上，而是诚恳地尝试发掘经文在这一时刻要说些甚么。圣经的经文在任何时候都在基督教会之上；即使圣经形成至今已相隔多个世纪，经文仍保留其独特的引导角色，不容被操纵的。教会的训导权「并不在天主的圣言之上，而是为天主圣言服务，教会训导权所教导仅是由传授而来的；教会谨遵主命，并藉圣神的助佑，虔敬地听取、善加护守、并忠实地陈述天主的圣言」（DV 10）。

(二) 方 法

由这些原则，可产生多种现实化的方法。

在圣经本身之内已出现的现实化，在犹太传统中得以延续，见于塔尔古木（Targoumim）（一种译释）和米德辣市（Midrashim）（即一种经文注释）的做法，寻找平行片段（gezerah shawah），修订经文的读法（'al tiqrey），为经文配上另一的意义（tartey mishma'）等等。

教父方面，他们运用预像和寓意法，以切合基督徒当代处境的方式展现圣经经文。
在现代生活中尝试使圣经经文现实化时，应谨记现时的思想方式已大有改变，阐释的方法亦大有改进。

现实化先需要一个正确的经文诠释，当中包括经文的文字含意的断定。致力作现实化的人士，若本身没有释经的训练，则应借助一些好的圣经导论，以确保他们的阐释是朝向正确的方向。

要达至成功的现实化，最确切和可靠的方法，是以经解经，尤其是旧约经文的阐释，旧约经文已在旧约本身之内被重读（例如出16章的玛纳在智 16:20~29 被重读），及／或在新约内被重读（若 6）。只有与基督及教会的奥迹关连，一篇圣经经文在基督徒的生活中现实化，才会正确无误。因此，若纯粹从旧约抽出一些事件（出谷纪；玛加伯上、下），作为基督徒争取解放的模式，是不恰当的。

基于各种诠释哲学，阐释的工作因而包括叁个步骤：（一）在个人自身实际的处境内聆听圣言；（二）辨别现时处境为圣经经文所阐明或质疑的层面；（叁）从蕴藏在圣经经文内的完整意义当中抽出能达至、并吻合天主在基督内的救赎意愿，有助改善现时的处境的那些元素。

藉现实化，圣经可以显明现时的很多课题，例如：各式服务传教方式问题、教会共融的含意、贫苦者优先受惠、解放神学、妇女的地位。现实化亦可注意现代社会越来越注重的一些价值，如人权、维护生命、保护大自然，和对世界和平的向往等。

(三) 局 限

为要符合圣经所表达的救赎性真理，现实化进行的程序要承受一些限制，以提防陷入错误的方向。
诚然，任何一种圣经阅读必定是有选择性的，但应尽量留神，避免一些有倾向性的阐释，就是不但不受经文的教导，反而利用经文，只作阐释者本身指定目的的了解（就如某些派别，像耶和华见证人，所作的现实化方式）。

倘若是建基于与圣经经文的基本方向回异的理论原则，如一个反信仰的理性主义者，或一个无神唯物主义者，现实化将丧失所有效力。

同样，必须摒弃任何一个与福音的正义和仁爱精神背道而驰的实践方式，如利用圣经去支持种族隔离、反犹太主义，或不论男性或女性的性别歧视。梵二（教会对非基督宗教态度宣言 4）指出，应特别着意绝对避免实践有可能惹起或加强反犹太人民精神的一些新约经文。相反，过往惨痛的事件，理应催促所有人谨记，按新约所指，犹太人仍是天主「所爱」的，「因为天主的恩赐和召选是决不会撤回的」（罗11:28~29）。

圣经讯息的实践若以一个正确的经文阐释开始，并在教会训导的引领之下，在那活生生的传统中延续，是可避免走上歪路的。
无论如何，犯错的危险并不对这么一个必要的任务，就是把圣经讯息带到我们这时代的人的耳边和心中，构成阻碍的因由。

乙. 植根文化

现实化的过程让圣经在不同时期均能结出果实，相应地，植根文化的过程则兼顾不同地方的多元性：这确保圣经讯息在众多不同的土地上得以植根。可以肯定这多元性不会是全面的。事实上，每一个真正的文化，均以个别方式盛载着天主所建立的普世性的价值。

植根文化的神学基础，在于这样一个信仰确认：天主的圣言超越表达它的那些文化，且具有被传播到别的文化的弹性，藉此得以在所有人身处的文化背景内通传给他们。这信念源自圣经本身：打从创世纪开始，圣经便采取一个普世性的立场（创 1:27~28），及后在透过亚巴郎和他的子孙许诺给所有人的祝福中重申（创 12:3; 18:18），并且在把基督福音的宣讲拓展至「万民」时，决定性地肯定了这立场（玛 28:18~20; 罗 4:16~17; 弗 3:6）。

植根文化的第一步是翻译默感的圣经到另一个语言。这步骤在旧约时代已实行了，先是当希伯来文圣经以口传方式译成阿剌美文的时候（厄下 8:8~12），以及后来以书写方式译成希腊文的时候。一个翻译当然不止一个简单的原文的注音誊写。由一个语言转到另一个语言，必定牵涉一个文化背景的转移：观念不是完全一致，而符号亦有不同的意义，因这些来自不同的思想传统和生活方式。

以希腊文写成的新约，整体而言，充份反映出一股植根文化的动力：当把耶稣的巴力斯坦化的讯息转移到犹太希腊文化时，这表达了一个意向，就是要超越一个单一文化世界的局限。

圣经的翻译虽然是一个基本的步骤，但这工作本身并不保证一个彻底的植根文化过程。翻译之后，还需要阐释，把圣经经文明显地联系至切合本地文化的感受、思想、生活和自我表达的方式。从阐释开始，便踏进植根文化的其它阶段，进而形成一个植根于文化的基督文化，延展至生活的每一方面（祈祷、工作、社交生活、习俗、法制、艺术与科学、哲学和神学反省）。实际上，天主的圣言是一粒种子，从圣言被栽植的土壤 吸收有助成长和结果实的要素（参阅AG 22）。因此，基督徒必须辨别「宽宏的天主分施给万民何等的财富；同时，他们务要把福音的真光投射在这些宝藏上，去释放他们，把他们归纳于天主救世者的王权之下」（AG 11）。

明显地，这并不是个单向的过程；而是包括「互向致富」。一方面，在繁多的文化中蕴藏的宝藏，让天主的圣言结出新的果实；另一方面，圣言的光照可对各文化所提供的，给予取舍的能力。有害的元素可置之不理；有益的元素的发展则得到鼓励。对基督这个人，对他的逾越奥迹的动力和他对教会的爱的全心忠信，可避免两个虚假的做法：一方面是把讯息作肤浅的「适应」；另一方面是混合主义的混淆（AG 22）。

圣经的植根文化过程，从初世纪起已分别在东方和西方的基督徒中展开，并证实相当成功。不过，始终不能视之为一项已完成的大任，却要紧随着各个文化不断演进，一而再、再而叁地推行植根文化的工作。在较近期才接受福音的国家，出现的问题则有点不同。事实上，传教士难免带同植根于他们本身国家文化的天主圣言，致令新的地方教会要以各种努力，把这属于植根于异国文化的圣经，转变成另一个更贴合他们当地文化的形式。

丙. 圣经的运用

(一) 在礼仪上

从教会最初期开始，圣经诵读一直是基督徒礼仪中不可或缺的一部份；这可说是秉承会堂的礼仪形式。时至今日，基督徒与圣经接触，最主要的途径仍是透过礼仪，尤其在主日的感恩祭庆典中。

原则上，礼仪，特别以感恩祭庆祝为高峰的圣事礼仪，构成最完美的圣经经文实践：礼仪把圣言的宣告，放置于围绕着基督的信友团体中间，以求趋近天主。基督于是「临在于自己的言语内，因而在教会内恭读圣经，实为基督亲自发言」（SC 7）。成书的经文因而成了活生生的言语。

梵二引发的礼仪改革，尽力为教友提供丰富的圣经滋养。主日读经的叁年循环，给予福音一个优越的位置，以揭示作我们得救根源的基督奥迹。这个叁年的循环规律地把旧约一篇经文与福音的经文接连起来时，往往暗示一个趋近预像法的圣经阐释。当然这不是唯一可行的阐释方法。

讲道更明显地使天主圣言现实化，是构成整体礼仪的一部份。在讨论牧民谈及此点。

依梵二指令推出的礼仪读经本，旨在造就一个「更丰富、更多样化、更适当」的圣经诵读（SC 35）。现阶段，只局部满全了这目标。即使如此，读经本本身也有了一个积极的、导向合一的后果。在某些国家，这却显示出很多天主教徒对圣经的生疏。

在教会每一个圣事的庆典中，圣言礼仪是一个具有决定性的要素；这不只在于单纯地一篇接一篇的选读，更应包括静默和祈祷的时间。这圣言的礼仪，尤其在日课中，从圣咏集中挑选经文来帮助基督徒团体祈祷。圣歌和祷文均充满着圣经的言词和象征符号。由此可知，信友是多么需要阅读圣经的习惯，预备和伴随礼仪的参与。

若然在读经当中「天主向他的子民说话」（《罗马弥撒经书》33），圣言礼仪要求不论在宣读或阐释方面，均需要很谨慎地进行。因此，培育那些将要主持集会，和那些协助他们的人时，理应周详地兼顾那焕然一新的天主圣言的礼仪所要求的是甚么。因此，透过一个共同的努力，教会将延续委托于她的使命：「从天主圣言的筵席，及从基督圣体的筵席，取用生命之粮，并供给信众」（DV 21）。

(二) 神圣阅读

神圣阅读，无论在个人方面或团体方面，是阅读一篇较长的圣经段落，接受此为天主的圣言，在圣神带领之下，引入默想、祈祷和默观的氛围。

有规律的、甚至每日读经，在初期教会已有此习惯。集体读经，则是在第叁世纪，奥力振的时期得到确立；他通常依据整个星期连续诵读的圣经经文作出讲道。那时候，每日都有专为研读和解释圣经的集会，但在基督徒当中这做法并不常成功（奥里振，Hom. Gen.， X. 1），因而终被废弃。

神圣阅读，尤其在个人的层面，是在隐修生活的黄金时代已被确立。在近代，一个由教宗庇护十二世核准的圣经委员会训令，把这读经的方法推荐给所有神职人员、平信徒和修会人员（本文献 592）。不管是个人的或集体的方式进行，这读经法的确再一次受到重视。所朝向的目标是创造和滋养对圣经的「一份有实效和坚定的爱」，因为圣经是灵性生命和宗徒事业丰收的泉源（本文献 591 及 567），并激发对礼仪更深的了解，和确保圣经在神学研究和祈祷中占有一个更重要的位置。

大公会议的启示宪章（25）同样强调司铎和修会人员需要勤奋地研读圣经。再者─崭新的地方在于─该宪章亦邀请「所有基督信徒」「要藉多读圣经」，去获得「耶稣基督那不可测量的丰富福音」（斐 3:8）。建议的方法有多种，除了私人阅读外，亦有以小组形式研读的建议。大公会议文献强调阅读圣经必须以祈祷伴随，因为：祈祷是在圣神的默感下，对在圣经中接触到的天主圣言所作的回应。在基督徒当中推行过不少集体研经的活动，只希望从圣经中获取对天主和天主在耶稣基督内的救恩计划的更深认识。

(三) 在牧民职务上

在牧民职务上应经常求助于圣经，如启示宪章（24）所倡导的，可采取多种不同的形式，视乎那一种阐释方式对牧者有用，又有助信众的明了。主要的场合有叁个：教理讲授、宣讲和圣经牧民的工作。有许多因素均与基督徒生活的一般层面有关。

在教理讲授中解释天主圣言（Sacros. Conc.， 35; G. Catech. Direct.， 1971, 16），是以圣经为首要泉源。在教会传统内解释的圣经，提供了教理讲授的起点、基础和准则。教理讲授其中一个目标应是启发一个人对圣经的正确了解和有效的研读，从而发掘圣经所蕴含的神圣真理，引发对天主藉他的言语向整个人类传达的讯息作一个最大方的回应。

教理讲授应从神圣的启示历史背景出发，好能在天主整体计划的光照之下，介绍旧约和新约的人物和事件。
要从圣经的经文进入给现世的救恩意义，运用的诠释程序有多种，从而产生不同的注释。教理讲授的功效系于所采用的诠释方法的价值，这可能陷入的一个危机，就是满足于一个单单把圣经的人物和事件按时序排列的表面注释。

明显地，教理讲授只可触及整部圣经的一小部份。一般而言，会特别多用新约和旧约的故事，会突出十诫；但亦应着意地运用先知的神谕、智能的训导和福音中重要的言论，如山中圣训。
介绍福音时应旨在引致人与基督相遇，因他是整个圣经启示的钥匙，并通传了天主的召叫，每一个人都应回应。先知和「为真道服役的人」（路 1:2）的言语，应该用针对今日的基督徒的说话而说。

相对照的陈述，亦可应用于宣讲的职务上。宣讲的工作须从古代的经文吸取适合基督徒团体今日的需要的灵性滋养。
今日，宣讲的职务主要是在感恩祭庆典首部份结束时，透过紧随传报天主圣言的宣讲部份履行。

在宣讲过程中，不可能对圣经经文作太过仔细的解释；因此，只能解释经文的中心思想，就是在团体或个人的层面上，最能启发信仰和最能激励基督徒生活成长的那个思想。介绍这中心思想就等于，照以上所述，努力把经文现实化和把经文植根于文化当中。要达到这目标，需要好的诠释原则；若缺乏这方面的准备便会回避探入圣经研读的深处，而满足于肤浅的说教形式，或丝亳没有在天主圣言的光照下，谈论当代的问题。

在某些地方，释经学者曾协助出版一些刊物，专为帮助牧民工作者履行他们的责任：即正确地阐释礼仪上的圣经经文，和使之适用于今日的景况。若这种努力能更广泛地运用，则更理想。

宣讲员定要避免一面倒地强调信友应尽的义务。圣经的讯息必须保留其最重要的特色，就是天主无条件地恩赐救恩的好消息。宣讲工作若能帮助信众在一切之上「认识天主的恩赐」（若 4:10），一如圣经所启示的，便是做了一项最有益、最符合圣经精神的工作；由此，信众亦可从一个积极的角度了解由此而生的义务。

圣经牧民工作的目的，是阐扬圣经是天主的圣言和生命之源。首先，这工作推动圣经翻译成每一种语言，并着意推广这些翻译， 围越大越好。圣经牧民工作亦包括创作和支持多种活动：组织专务研读圣经小组、主办圣经研讨会、圣经周、出版期刊和书籍等。

在信仰和基督徒行动的观点下，那些高度推崇研读圣经的教会善会和运动，作出了重要的贡献。不少「基层基督徒团体」聚会时，都专研圣经，并定下叁重目标：认识圣经、建设团体和服务群众。这 ，释经学者亦可提供有益的帮助，避免使圣经讯息现实化，而没有良好的经文作依据。但有一现象值得庆幸，就是圣经握在低下阶层和贫苦者的手中；他们为圣经的阐释和现实化，不论是由灵修和存在的角度，带来一道强光，比那来自依靠自己的资源而得到的学问的理解更具渗透力（参阅玛 11:25）。

大众传播工具（大众传媒）─报章、电台广播、电视广播─与日俱增的重要性，促使天主圣言的宣讲和借助这些媒介来广传圣经的知识。由于传媒极独特的特征，以及另一方面，其足以影响广大群众的能力，运用这些媒介时，需要一个特别的训练，以免作出毫无价值的即席创作，以及造成俗鄙的后果。
不论是在甚么环境或甚么方式─教理讲授、宣讲或圣经牧民工作─总要使圣经经文受到应受的尊重。


教会内的圣经诠释(八)

您要打印的文件是：教会内的圣经诠释(八)
打印 打印本文

教会内的圣经诠释(八)

作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1116

(四) 大公主义

若大公主义是一个特殊和有组织的运动是较近期的事，天主子民的合一这意念，即这运动致力要恢复的合一，乃是深深植根于圣经的。这目标是主经常所关注的（若10:16; 17:11, 20~23），期望基督徒在信、望和爱中合而为一（弗 4:2~5），互相尊重（斐 2:1~5）和团结一致（格前 12:14~27; 罗 12:4~5），而最重要的是，一个在基督内交流生命的合一，就如葡萄树和枝条（若 15:4~5），头和肢体（弗 1:22~23; 4:12~16）一样。这个合一应是完善的，像圣父与圣子的合一（若 17:11, 22）。圣经提供了这合一的神学基础（弗 4:4~6; 迦 3:27~28）。最初的宗徒团体提供了一个具体的、活生生的典 （宗 2:44; 4:32）。

大公主义交谈中面对的问题，大多是有关圣经经文的阐释。也有些是神学的问题：末世论、教会的架构、元首制和集体制、婚配与离婚、给妇女开放司祭职务等等；此外，有属法典和法律程序的问题：牵涉普世教会与地方教会的管理；最后，其它纯属圣经的问题：正典的书目，一些诠释学上的问题等。

虽然圣经的诠释本身不能解决所有这些问题，但常被引用，令大公主义得以跨进一大步；显着的进展有：藉着采用相同的方法和类似的诠释观点，多个基督教派系的释经学者，在阐释圣经方面已达至一定程度的共识，如大批合一圣经翻译的经文和注释所显示的，还有其它的刊物。

再者，圣经阐释上一些不同的观点往往具有刺激作用，并且能是相辅相成，互相充实，例如当这些不同的表达属于各基督徒团体个别传统的价值时，更可从而说出基督奥迹多方面的意义。

由于圣经是信仰标准的共同基础，大公主义迫切呼吁所有基督徒以顺服圣神的心，以仁爱、虔诚和谦卑，重读默感的经文；大公主义呼唤所有信徒默想这些经文，并生活这些经文，以求达到内心的皈依和生活的圣善。这两种呼唤，联同为基督徒合一的祈祷，构成整个大公主义的灵魂（参阅UR 8）。要达至这目标，需要基督徒买到圣经，越多越好，鼓励合一的翻译─有一个共同的经文将大幅帮助一起研读和了解─合一祈祷小组，期望透过一个真实和活生生的见证，在多元化中迈向合一（参阅罗 12:4~5）。

总　结

从以上漫长的解释─纵然很多问题的讨论仍过份简化─第一个结论是圣经注释在教会内及在世界上，满全了一个绝对必要的任务。若在了解圣经时试图置圣经注释不顾，只是创造一个假象，并表示对默感的圣经的不敬。

基要派人士只把释经学者贬黜为翻译员（却未认识到翻译圣经的过程已是一项注释的工作），并拒绝进一步跟进释经学者的研究，这些基要派人士并不明白：尽管他们全情地忠于天主的圣言─这坚持是那么值得称赞─实际上他们所走的路只会引领他们远离圣经经文的真意，亦不能全面地接受降生奥迹的后果。永恒的圣言是在某一特定的历史时期，在一个清楚界定的文化和社会背景内，降生成人，任何一个人若希望了解天主的圣言，应谦逊地在圣言显示自己的地方去寻找，并且，为达到这目的，接受人类知识这份不可少的帮助。天主向人类讲话时，打从旧约开端起，均用尽人类语言的所有技巧，但同时接受一个事实：他的圣言将受制于这语言的缺陷。对默感的圣经表示应有的尊重，必须付出一切应有的努力，好能透彻地捉摸圣经的意义。可以肯定，若要每一个基督徒亲自作出所有有助更了解圣经经文的研究，是不可能的。这艰巨的工作委托给释经学者，他们在此事上有责任确保所有的人都能从他们的努力获得裨益。

第二个结论是：圣经经文的性质本身意味着阐释经文时，最低限度在主要的程序上，需要不断运用历史批判的方法。事实上，圣经并不以一个直接启示出来、无时间性的真理的姿态出现，却是一个成文的凭证，证实天主在一连串的参与人类历史中自我显现。有别于其它宗教的教理，圣经的讯息是牢牢地植根于历史当中的。因此，除非仔细考查圣经各书卷的历史背景，否则不能正确理解这些书卷。「跨年代」的研究为释经学总是不可或缺的。不管各个「同年代」的取向各自的专注和价值为何，他们都不能取代「跨年代」的研究。若要结出成果，「同年代」的研究必须接受「跨年代」研究的结论，至少遵循其主要脉络。

不过，尽管有这基本原则，同年代的取向（修辞学、叙述分析、语意分析等等），至少在一定程度上足以引起一个释经上的更新，并作出一个极有用的贡献。事实上，在这方面历史批判法并不享有专美。这批判法必须认识其限制，以及可能陷入的危机。哲学诠释学近期的发展，和另一方面，我们就圣经传统内和教会传统内所作的阐释归纳的几点观察，均揭示了历史批判法企图妄顾的一些阐释问题。历史批判法最主要目的在于把经文置于原来的历史脉络 ，藉此确定经文的意义，但有时候这方法显得忽略了经文意义动态的一面，和经文意义有继续发展的可能性。若历史批判释经做不到兼顾编辑过程的最终结果，却继续单一地专注于经文的源流和分类，便无法令释经的工作圆满。

天主教释经学，藉着对那庞大的、圣经本身也为之作证的传统的忠信，应尽量避免这种技术性的偏差，并保持作为一门神学学科，其最重要的目的是加深信仰。这并不表示不再认真的作学术研究，或藉护教为借口，而妄用方法。每一部门研究（文字批判、语言学研究、文学分析等）均有其个别的专有规则，应完全有自由依从这些规则。但这些专门研究当中，没有一门是最终的目标。在组成整体释经工作时，对主要目标的定向始终应是首要的考虑，以避免浪费精力。天主教释经学不应像一道水在沙中流失一样，迷失于一堆吹毛求疵的分析中。天主教释经的工作，要在教会 和世界上满全一个重要的功能：即对正确无误地传递默感圣经的内容有所贡献。

天主教释经学的工作，联同其它神学学科的更新，以及牧民工作上实践天主圣言、把天主圣言植根文化的大任，一直是朝向这目标；在检讨这问题的现况和就此表达一些反省时，本文希望尽点绵力，以期所有人能更清楚意识到天主教释经学者的角色。

罗马 宗座圣经委员会 1993年4月15日。


术士西满与太监的故事

您要打印的文件是：术士西满与太监的故事
打印 打印本文

术士西满与太监的故事

作者：吕渔亭 转贴自：教友生活周刊 点击数：1093

路加接下去记载了两件相当重要的初期教会史：一件与西满术士有关，另一件则是执事斐理伯给太监授洗的故事。

「有一个人名叫西满，曾在这城中行过邪术，使撒玛利亚人惊奇不已，他并称自己是一位大人物。所有的人，从上到下都听从他，因为他的魔术已征服他们很久了。」（宗八9～12）幸好不久斐理伯到撒玛利亚传布福音，众人都受了洗，西满也成了一位信教徒，并到处与斐理伯在一起。不久耶路撒冷的宗徒们，听说撒玛利亚人已接受了基督信仰，就派伯铎及若望前去察看。因为这些人只受过洗，宗徒祈祷后就替他们覆手，他们就领受了圣神。西满看见只要宗徒们一覆手，圣神就下降，他也希望拥有这种神力，于是便拿钱给宗徒说：「你们也给我这种权能吧，让我覆手的人也能领受圣神。」（宗八19）

我们已知道，西满是一位术士，当年知识尚未普及，老百姓还生活在迷信之中，因此，那种所谓占星家、算命先生、或巫师、魔术师等比比皆是不足为奇，西满只是其中的一位而已。但西满并不是那种骗财骗色的巫师，否则他也不会这样快就接受了洗礼。他的问题可能只是一个无知问题，他认为只要宗徒一覆手圣神就来。他也需要这种神力，因为这样更能令人惊服。这种愿望本来没有什么不好，问题只是他的方法错了，他不知道教会内的这种神力，是不能用金钱购买的！伯铎因此立刻责备他，并叫他快快悔改必求上主原谅。幸好西满听了伯铎的话，就请宗徒们为他祈求上主，使伯铎刚才所说的话不致降到他身上。西满虽然后坏了，但他的名字却遗臭万年，今后在教会内凡买卖圣职、圣物或贩卖圣事等罪过，一律叫 Simonia

即西满之罪！

西满之罪，对我们来说可能只是一椿历史事件，现代人已不太可能再用金钱去购买圣职或神力了。但我们还当小心，万不可与天主「讨价还价」，天主若答应我这个，我就替天主做那个。这种与天主谈条件的想法，多少有点西满之罪的阴影。记得以前在修院时，一位老神父给我们讲避静，当他提到祈祷时，常劝我们无论向天主求什么，一定要加上一句「尔旨承行于地，如于天焉！」他强调天主无所不知，祂知道我们需要什么，什么对我们有益，什么则有害。凡对我们有益有利的，在天大父一直会赏给我们。耶稣不是说过：「你们求，就必得到；你们找，必要找到！」可惜我们求的或找的，往往弄错了对象。我们求功名、求事业有成，这些可能没有什么不好；但天主有远见，祂正见到我们一旦有了钱财或地位，我们的心可能开始会起变化，慢慢地甚至连灵魂也保不了。若这样子祂又如何能答应我们要求！因此我们千万不可与上主谈条件，你答应我这件事，我就替你做那，这是西满的想法，我们不可试探天主！

路加接下去给我们报了执事斐理伯的故事。

自斯德望殉道后，信徒们害怕司祭长等人可能继续迫害，就纷纷离开圣京往北方拢玛利亚逃避，执事斐伯也在那时离开的。「斐理伯到了撒玛利亚的一个城中，宣讲基督。众人专心听他的话，观看他所行的奇迹。有很多附魔的人，魔鬼大声叫着从他们身上离开了。许多瘫痪和瘸腿的人也都得到了治愈，欢乐充满了那座城。（宗八5～8）这可能就是福音向外邦人发展的开始。

我们还记得耶稣在井边，向撒玛利亚妇人讨水喝的故事：那位妇女当时曾向耶稣说：「你既是个犹太人，怎么向我这个撒玛利亚妇人要水喝呢？」（若四9）原来当年犹太人所临近的撒玛利亚人老死不相往来。之所以如此，原来公元前八世纪时，北方的亚述王朝曾占据了这块地方，并大量移入外地居民，使原来居住在那里的犹太人，变得愈来愈少；这些人后来渐渐地与外教人结婚而被同化。因此正宗的犹太人当年称他们「杂种」，与他们一刀二断永远不再往来。幸好斐理伯带来了基督的福音，使许多撒玛利亚人后来也成了基督徒，使天上的佳音开始向外拓展。

但斐理伯的大功尚不仅此，他甚至把福音带到了遥远的非洲。原来某日主的天使曾向他说：「起来，往南行，沿着耶路撒冷下到迦萨的路上去，即旷野中的那条路。」（宗八26）那时正好有位衣索比亚女王的太监，在耶路撒冷朝圣后，正乘着马车原路回家，他那天坐在车上正诵读着依撒意亚先知书。圣神叫斐理伯走过去，问那位太监究竟懂不懂先知所说的这些话？太监却答说：「若没有人指教我，怎么能懂？」于是斐理伯乘机给他介绍了耶稣基督，并强调先知所预言的那只被人牵去待宰的羔羊，正是指默西亚耶稣基督。太监终于相信了，并求宗徒给他付洗，但当他们从水中出来后，主的神又把斐理伯提走，太监从此再也见不到他了。但他还是欢欢喜喜地往前走，回到了自己的家乡，斐理伯却出现在阿左托，以后经过各城宣讲福音，一直到西泽勒雅。（宗八27－40）。


2005年四旬期文告

您要打印的文件是：2005年四旬期文告
打印 打印本文

2005年四旬期文告

作者：佚名 转贴自：本站原创 点击数：4483

你应爱慕上主……这样你纔能生活，纔能久存。（申：卅，20）

1.每一年的四旬期，为我们都是一个好机会，加强祈祷、补赎、敞开心灵，温顺地接纳天主圣意。四旬期为我们勾划了一个灵修之旅，让我们好好预备，再次经历基督死亡、复活的奥迹。为此，我们首先要更热心地聆听天主圣言，更慷慨地力行克己生活-我们也能够给那些穷苦、有需要的人更多的帮助。

亲爱的弟兄姊妹，今年四旬期，我愿意请各位注意一个主题，这段出自申命记的章节，以流畅的文字将这个主题说明得很清楚：「你应爱慕上主……这样你纔能生活，纔能久存。」（卅，20）这是梅瑟对人民的指示，要求他们遵守与雅威在摩阿布地方所订立的盟约：「……为叫你和你的后裔得以生存，你应爱慕上主你的天主，听从祂的话，完全依赖祂。」（卅，19-20）忠于这神圣的盟约，就是以色列人未来的保障：「这样你纔能住在上主向你的祖先亚巴郎、依撒格和雅各布伯誓许要给他们的土地上。」（卅，20）按圣经中的了解，活到高寿，代表了至高者最大的仁慈。由此看来，长寿应是神所赐的特殊恩宠。

在今年四旬期，我愿请求各位反省此一主题，以加深我们对年长者受召在社会及教会内所扮演角色的认识，进而预备你的心灵，给予长者时时应有的亲切接纳。我们看到，由于科学和医学的进步，人类的寿命延长，老年人口也因此增多。这个现象，要求我们对所谓的「老年」社会给以更特别的关注，以帮助他们充分发挥潜力，为整个社会服务。对老年人的关怀-尤其是在他们经历艰困的时刻时-必须是所有信友最关心的事，特别是西方社会的教会团体，因为老年人的问题在西方社会特别严重。

2.人类的生命是一项宝贵的恩赐，人生的每一个阶段都应受到关爱及维护。十诫中说：「不可杀人！」就是要求我们从生命的开始到自然地终结，都应该给以尊重和提升。即使在病痛时，以及体力渐衰，以至于没有自立生活的能力时，此诫命仍然适用。如果年华渐老，仍能在信仰的光照下平静地接受不可避免的身体状况，老年就会成为一个非常可贵的机会，更加领会十字架的奥秘，正是这奥秘，使我们的人生充满了意义。

我们应该从这个角度去了解、帮助年长者。在此，我愿向献身于满足这些需要的人士表达感激之意，同时也呼吁其它善心人士，利用四旬期的机会，也能各自有所贡献。这样可使许多老年人不把自己视为社会的负担-有时甚至视自己为家庭的负担，以致于在孤独的环境下生活，把自己孤立起来，甚或郁郁不乐。

我们必须唤起舆论的意识，明白在任何情况下，老年人都代表着一种必须重视的资源。因此之故，必须加强老年人的经济支持，并主动制定法律，使老年人不致被排除在社会之外。事实上，在过去十年里，社会已更关注老年人的需要，医学界缓和医疗的发展，加上对病人的整体照顾，都特别有利于慢性病患。

3.老年人到了人生的这个阶段，有较多的空闲时间，使他们得以面对过去或许由于一些急迫的事务、或当时视为优先的事务，而被摆在一边的首要课题。知道最终的目标已经近了，年长者能因此专注于必要的事务，并重视那些岁月不能损坏的事务。

正因如此，年长者能在社会上履行他的角色。如果说人的生命建立在前人所留下的传承上，而他的未来有赖于同时代的人传递给他的文化价值观，那么，在他走向更完全的文明时，年长者的智慧和经验，必会照亮他的路途。

重新发现不同世代之间能够丰富彼此，是多么重要啊！今年的四旬期，强烈地要求我们悔改、团结，而能带领我们注意到这些与每个人都有关系的重要主题。如果这些人-我们的弟兄姊妹，由于年龄或由于疾病以致能力减退，而天主子民竟屈服于某些流行的心态，认为他们已经一无用处，这社会会变得怎样呢？相反的，如果从家庭开始，天主子民就一直能开放、接纳年长者，那么，这社会又该会多么不一样啊！

4.亲爱的弟兄姊妹，在四旬期间，让我们在天主圣言的帮助下省思：每一个团体都能以亲切的心，去了解年长者，是多么重要！更重要的是，我们必须习惯于怀着信心思索死亡奥迹，这样，我们与天主的必然相遇，就能在内心平安的气氛下产生，因为我们知道「在我母胎中缔结了我」（参咏：一三九，13），并愿意我们「成为他的肖像」（参创：一，26）的那一位，在那时会接纳我们。

圣母玛利亚，我们四旬期之旅的引导，会带领全体信友，尤其是年长者，更深刻地认识基督的死亡与复活，祂是我们存在的最终理由。愿她-圣子的忠诚仆人，与圣安纳及若亚敬一起，在「现在和我们临终时」，为我们每一个人代祷。

我降福你们大家！

二○○四年九月八日 发自梵蒂冈


旧约对基督徒的重要性

您要打印的文件是：旧约对基督徒的重要性
打印 打印本文

旧约对基督徒的重要性

作者：佚名 转贴自：本站原创 点击数：1179

  如果基督信仰是以耶稣的生活与教导为依据，那幺，旧约在我们信仰生活中的地位又是如何呢若我们把全幅注意力放在新约上，岂不是更恰当吗这 类问题，在成人教理班或读经小组中都会遇到。事实上，这也是教会的第一个异端，是一个名叫马西翁（Marcion）的人,公元一六○年左右提出的。马西翁 主张，既然基督宗教是爱的福音，那幺圣经就不应该包括旧约。但这个主张遭 到初期教会的反对。当时的基督徒，跟今天的我们一样，了解天主不是在向处于真空中的我们说话。当天主圣言--耶稣基督降临人间时，祂选择了一个特 别的时间和地点第一世纪时位于以色列的犹太民族。因此，耶稣进入了犹太文化和宗教背景，也就是深植于当时以色列人心的旧约常规。我们如果对旧约没 有一些认识，就不能领悟耶稣的教导。身为基督徒，我们的信仰和宗教遗产都 以犹太教为基础。我们不妨用一棵树来比喻圣经，有了旧约做新约的树根，这棵树才能长大结果。旧约和新约是相依相属的，缺一不可。「是天主永恒的智 慧，使新约隐藏在旧约之中，而在新约中，旧约也才能彰显出来。」1

旧约中的消息

圣经从旧约第一页到新约的最后一页，所述说的都是天主对他子民的救恩计划。这计划不只是为犹太人或基督徒而定，也是为全人类而定的。天主以祂的大爱和独特的计划，拣选了以色列民族，向他们启示并托付了救恩的许诺。旧约详述当天主揭露救恩计划时，以色列人所体验到的重大事件。

天主透过亚巴郎、梅瑟和他们的后代子孙，与祂拣选的子民订立盟约，并显示祂就是唯一永生的真天主。旧约，或称希伯来圣经，就是希伯来人努力了 解这位慈爱天主的启示，并将之传给后代子孙的故事。整部旧约都可从这盟约 的观点来了解，这盟约即是天主坚定不移的爱，及人类的以爱还爱。旧约说明了忠于天主、对天主的仁慈有所回应的人的故事，也说明了那些漠不关心，或 故意忽视天主关爱人的故事。虽然人类对天主不忠而且犯错，但是天主仍旧对 我们信实；这是旧约持久不变的真理。天主拣选希伯来人是有祂特殊的目的：祂希望藉着以色列人，向全人类显示祂自己。以色列民族要准备并宣布救赎者 即将来临，和天主的王国就要创建的消息。于是以色列人就成为天主的标记； 其它民族要因以列色人的信仰而认出雅威就是永生的真天主，也认出天主对全人类的救恩计划。

了解旧约的三种工具

为了向以色列人民启示他自己，天主以非常独特的方式亲自进入他们的历史中。他给了以色列人民三种工具，使他们能了解这启示。

第一种就是法律。这法律代表天主对以色列的指引和保护，是他们生存之所系。以色列人相信，如果没有这法律（又叫「托辣」Torah）,人就无法生存下去。这法律并不只是一连串的条规和禁令；这法律更包含了雅威和祂的选民 之间盟约关系的精髓。圣经的前五部书叫做「梅瑟五书」，就是圣经中称做「 法律书」的部分。在创世纪中，天主显示祂是天地万物的创造者。创世纪的重点中并不在于宇宙是怎幺造成的，而是揭露一个神学上的事实，即天地万物都 是天主所创造的。在出谷纪中，天主在西奈山上颁布法律给梅瑟，并启示了天 主与以色列人所订盟约的内容。天主带领以色列人走出奴役，因而显示了祂的爱及祂救恩的能力。肋未纪详细描述了希伯来人的祭祀礼仪。藉着这些礼仪， 天主启示给司祭，如何诠释梅瑟的法律并庆祝梅瑟法律中所定的节庆。户籍纪 说明以色列人在旷野中漂泊，和后来抵达预许的福地--客纳罕的经过。申命 纪重申梅瑟的法律，其内容多半是以遗嘱的形式写成。藉着申命纪和户籍纪， 天主启示给以色列子民，如果他们能忠实地遵守这盟约，他们的民族就会繁荣兴旺。

了解天主启示的第二个方法是预言。以色列的先知都是先得到了天主圣言的人，然后他们把天主的话传给以色列人民。先知并不是算命师；他们的预言 包括观察人们当前的行为、阅读法律书中对这些行为的说法，然后再凭天主所 给的灵感和直觉，预言以色列人如果继续这样生活下去，会有什幺后果。先知都是有勇气的人，他们向以色列人挑战，要他们找回梅瑟时代的信仰。

先知书部分的前六部书，并不讲预言，而是说明以色列人从支派时代演进为一个强大的国家的情形。这一部分又叫做历史书；历史书说明以色列人如何 征服客纳罕（若苏厄书和民长纪），在撒乌耳和达味的领导中创建帝国（撒慕 尔上及下），以及以色列人如何因压迫穷人，破坏梅瑟的盟约，而遭遇的悲惨结果（列王纪上及下）。

接在历史书之后的就是先知书。先知书共分为两部分：三部大先知书和十二小先知书。依撒意亚、耶肋米亚和厄则克耳三部是最长的先知书，因此叫做 大先知。欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷 、索福尼亚、哈盖、匝加利亚和玛拉基亚这十二部叫做小先知。教会称这十二部为小先知书，不是因为这几部书较不重要，而是因为和大先知书相比起来， 这十二部书比较短的缘故。天主透过这些先知，启示人民需要悔改，也启示天 主性中更深的幅度：即祂的仁慈和审判。

天主也帮助以色列人民了解祂启示的第三种方式，那就是透过智能。藉着以色列民族的常规和天主赐给某些以色列领袖的特殊权力，以色列人从他们日 常生活中所遇到的各种事上，很想了解天主的旨意。这一部分又叫做文学作品 ，其风格较富哲学意味，而其神学性则较弱。这些文学作品反映出人们想了解生与死、痛苦与喜乐、爱与恨、公平与不正义等奥秘，以及这些奥秘与信仰天 主之间的关系。这一部分包括卢德传、编年纪上及下、厄斯德拉上及下、艾斯 德尔传、约伯传、圣咏、箴言、训道篇、雅歌、哀歌和达尼尔。

七卷次经

天主教的圣经纲目中另外还有七部书：多俾亚、友弟德传、玛加伯上及下、巴路克、智能篇和德训篇。这几部书不包括在基督教的圣经纲目中。其原因 与神学无关，而是属于历史性的。在教会早期，犹太人使用两种旧约版本，一 是在巴勒斯坦使用的希伯来文的旧约；此版本不包括上面所提的七部书；另一是住在巴勒斯坦以外、讲希腊话的犹太人所使用的希腊文旧约；这个版本包括 上述的七部书。在公元第四世纪后期，圣热罗尼莫（ST. Jerome）根据希腊圣 经，把全本圣经译为拉丁文；此拉丁译文的版本为教会接受，定被定为教会的 圣经标准本，叫做拉丁文通行本圣经（The Vulgate)。在第十六世纪时，基督 教将圣经译成德文，因而基督教派有了他们自己的圣经译本；基督教派的圣经 是根据希伯来文圣经，而不是希腊文圣经所译的。因此基督教的旧约就与希伯来文圣经一样，不包括那七部书了。但是近来天主教与基督教学者也在合作翻 译圣经，希望不久会有一部合一的圣经。

旧约对现代人的意义

当我们读到亚巴郎、梅瑟或任何一位先知的事迹时，我们不只在阅读过去宗教领袖的历史，我们读的是自己的故事。古代以色列人的信心或无信心，也 正说明我们自己在信仰上的挣扎。你我就像亚当和厄娃一样，发现我们选择了 恶，而未选择善；我们也与他们一样，在面对天主要求的同时，也体会了天主的宽恕与仁慈。在阅读训诲文学时，我们发觉到，不只有我们会在信仰上遇到 困难，古代的以色列人也曾努力地把他们的信仰与每天在生活中遇到的问题和 考验结合起来。在阅读旧约时，我们遇见一位出于慷慨而创造万物的天主。我们见到一位全心爱他子民的天主；而在我们犯罪和背叛天主时，我们也看到天 主不放弃我们，更不把我们丢弃在罪恶之中。

耶稣所启示给我们的天主，就是诸位圣祖的天主、梅瑟的天主、先知的天主，以及民长、列王及圣咏作者的天主。当我们与这些旧约时代的人认同时， 我们会更了解天主在我们自己；今日救恩史上所做的工作。愿我们每次的读经 ，都让我们更认识天主━━救恩的天主，这样，我们也才能更加体认祂坚定不 移的爱，并以真诚的心来以爱还爱。


实践福音

您要打印的文件是：实践福音
打印 打印本文

实践福音

作者：卢嘉勒 转贴自：本站原创 点击数：1023

“除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。”(格前三11)

保禄宗徒在公元50年抵达格林多，这是个重要的商业港口，也是一个有很多不同思想潮流的文化活跃中心。保禄宗徒在那里逗留了十八个月，宣讲福音，为当地的基督徒团体奠立了基础。其他人步他的后尘，继续福传的工作。可是新教友们却喜欢依恋那些给他们传达基督喜讯的人，而不是基督自己。这样在他们之间便产生了派别之分，其中有些人说：“我属保禄”，或说“我属阿颇罗”等，来指明各人所喜爱的宗徒。

面对冲击着基督徒团体的这些分裂，保禄强调说，教会有如一座建筑物，它的建造者可以很多，却只有一个根基，就是耶稣基督。

在这个月，尤其是在基督徒合一祈祷周，不同教会和基督徒团体会一起追念基督是他们唯一的根基，而只有跟从他和活出他唯一的福音，才能够在彼此间达致基督徒圆满的合一。

把我们的生命建基于基督就是与他形同一体，以他的方式去思考，渴望他所渴望的，并好像他那样生活。

我们怎样才可建基于他？与他形同一体呢？

就是透过实践福音。

耶稣是圣言，是成了血肉的天主圣言。如果他是那取了我们人性的圣言，那么，当天主圣言渗透我们整个生命时，我们便是真正的基督徒。

如果我们活出他的圣训，或更好说，假如他的话在我们身上活现出来，那么我们便会成为“活生生的圣言”。我们便与他合而为一，与他紧紧的连系在一起。那么，生活的再不是我或我们，而是“圣言”在我们内生活。我们相信透过这样的生活，可以促使基督徒的合一成为事实。

生活天主圣言所带来的一个首要效果就是：耶稣会来居住在我们内，并生活在我们中间。这要求我们改变自己的思想方式，无论我们是欧洲人、亚洲人、澳洲人、美国人或非洲人，让我们把基督的思想情怀注入我们的心中，去面对各种不同的境况、人或社会。

我一位早期同伴马祖良的经验是这样的：祖良起初在一间大公司当工程师，后来转到罗马的另一间大公司当总经理。他在工作上和社会上的种种经验，令他意识到当人做抉择时往往以一己的私利作为推动力，结果令人无法在世上获得真正的喜乐，这使他感到非常难过。

直到有一天，他认识了一群实践生活圣言的人之后，无论在他的内心或周遭的一切似乎都改变了。当他开始尝试像他们那样去生活福音时，他在心中也体验到一份圆满的喜乐。他这样写道：“我体验到生活圣言适合所有的人，它在我的生活上触发一场真正的革命，令我跟天主和近人的关系都改变了。每个近人都成了我的兄弟姊妹，我甚至感到好像很久以前就已经认识他们。我体验到天主对我个人的爱：我只要向他祷告就可以了。总之，实践圣言使我找到了自由！”

虽然需要坐在轮椅上度过人生最后的几年，但他这种自由的心境却维持不变，直到他生命的终结。

的确，实践圣言可以使我们从人性的制约中得到释放，使我们找到喜乐、平安、圆满的生命和光照，也使我们归向基督，并逐渐被转化成另一位基督。

我们可以用一个字去综合所有其他的圣言，这就是爱：爱天主和爱近人。耶稣便以这两条爱的诫命来综合“一切法律和先知”(玛廿二40)。

我们该怎样生活呢？该怎样紧紧的与基督连系在一起呢？像他教导我们的那样去爱吧。

圣奥斯定曾说：“爱吧！然后可以做你所想做的事”。因为当你去爱时，便不会犯错，反而会满全地承行天主的旨意。


圣经简介(1)

您要打印的文件是：圣经简介(1)
打印 打印本文

圣经简介(1)

作者：佚名 转贴自：狮城之光 点击数：4306

第 一课：圣经是什么？

世界上最畅销，影响力最大的一本书是什么书？

是圣经。

它不但是一本世界文学名著，一个著名民族的作品集，而且是一本世界宗教名著，至今已被译成一千九百多种语文，年销三千万册左右。今日全世界有将近十五亿的基督徒都以手持一册为荣，这庞大的读者群中还未将基督徒以外的读者计算在内。

“圣经”这两个字是从TheHolyBible翻译而来的。Bible一字来自希腊文Biblion,它的原意就是“书”，加上冠词以后，可以译为“书中之书”，所以华文用“经”字来表达它，是非常恰当的。

“经”指常道。常法；对圣贤所著的书，尊称为经，如老子的道德经。尤其圣经一书中所记述的一切，是我们基督徒信仰和道德的大经，是我们立身经世的大道，更应称为“经”。

至于“圣”字，为能标出叫人写经的是神圣的天主，圣作者是在神圣的启示下所写，而写经的目的又是叫人成圣。

所以，“圣经”一词，依名称而论，可解说为“一部神圣的经典”。

依定义而论，可解说为“一部由天主默感，并由作者写成，而交由教会保管，诠解，为数七十三卷书籍构成的全集”。

根据这个定义，便可分析出圣经是一部“天主的书”，也是“人的书”。

圣经称为一部“人的书”，因为圣经是为数七十三卷书籍构成的全集，是由不同的人们写成的书。这些作者在编写自己的著作时，也曾参考了其他的文件，询问过相关的见证人，经过一番剪裁布局，用当时习用的说法，文体，文具，写下自己的著作，所以这些书籍的写成，与其他当时的书籍并无分别。由此可见，圣经也实在是一部“人的书”，因为是由人，以人的普通写作方式，为人的利益而写成的书。

圣经虽然是由人编著，用人的方法保存和传播，但是圣经又和其他的书有绝对的不同，因为圣经实质上是由天主著的，是一部天书。

天主是主要的作者，人是次要的作者。天主是作者，人是作者手中的工具。天主使用人作为工具来写圣经，所以圣经是一部“人的书”，也是一部“天主的书”，圣经是“天主的话”，也是“人的话”，更好说：圣经是用人的话来表达天主的话。

天主用人写圣经时，每位作者所有的一切文学，历史，社会，文化，个人生活的背景和能力，也都反映在圣经的文字中，而使圣经中的各卷书有所不同，各有其笔法及作风。

虽然我们说天主使用人好像一件工具来写圣经，但是人并非一件无灵死板的工具，而是有灵有思想有自由的人，那么，又在什么情形下，天主是作者，而影响人去完成他的使命呢？

我们把天主施与圣经作者的影响，称为默感，是指天主对圣经作者的推动。天主在圣经作者写书的时候，协助他们，使他们能正确的了解，并愿忠实的表达天主命令他们写的一切。

既然全部圣经是在天主的默感下，由不同时代的人所写出，天主身为圣经的作者，自然会得到两个显明的具体结论：一是圣经的无错误性，一是圣经的尊高地位。

天主是至大无限的真理，以他为作者的圣经便绝对不会有错误和矛盾。

如果有人发现表面的错误和矛盾，是由于不清楚圣作者的写作目的，意向及所用的文学形式。我们应该接受几个基本原则：圣经不是科学课本，也不是现代观点下的历史著作。圣作者采用不同文学类型应有不同的解释方式。

天主通过默感推动一些圣作者写出天主要说的话，目的是为训示人宗教的真理和伦理道德的准则，作为人们信仰的基础，生活的准绳，使人得到幸福和永生。

读到“天主的书”，便是与天主相遇，与天主交谈。

天主的话具有最大的力量及德能，已成为教会的支柱和力量，教会子女信德的力量，灵魂的食粮，精神生活的泉源。


圣经简介(2)

您要打印的文件是：圣经简介(2)
打印 打印本文

圣经简介(2)

作者：佚名 转贴自：狮城之光 点击数：3743

第二课　旧约与新约

全部圣经从时期分类：记载基督降生之前的事迹，称为“旧约”；记载基督降生后的事迹，称为”新约“。

“约”一字是指盟约，在“旧约”中记载天主藉先知们，尤其梅瑟(Moses)在西乃山上，与选民以色列人所立的盟约；在“新约”记载天主藉耶稣基督以自己的宝血与世人所立的新盟约。

无论旧约，新约，根据内容分析，大致都分为三大类：

一。历史书：

记述以色列民族或耶稣基督及其教会的史事，如旧约中的梅瑟五书。列王纪等，新约中的福音，宗徒大事录。

二。训诲书：

讨论以色列民族或基督徒的宗教和伦理道德，如旧约中的训道篇，智慧篇等，新约中的一切书信。

三。先知书：

记录先知们的宣讲及预报未来，如旧约中的依撒意亚，耶肋米亚等书，新约中的默示录。

圣经旧约最早的书卷大约在公元前九百多年写成；圣经新约的最后一卷书“默示录”是在公元后九十年左右写成。全部圣经都是在基督降生前一千五百年至降生后一百年之间写成。

旧约各卷大部分是用希伯来文写成，也有小部份是以阿拉美文写成。新约全部书卷，都是用希腊文写成。

当初作者写圣经，并未分章分节，现在通行的章节是由后人编制而成，为便于诵读和引用。

圣经共有七十三卷书：旧约四十六卷，新约二十七卷。

天主教的圣经与基督教的圣经，有所不同，是因为二者的圣经中包括的卷数不同。在新约部分，二者都有二十七卷；在旧约部分，天主教有四十六卷，基督教只有三十九卷。所以，天主教的圣经有新旧约七十三卷书，基督教的圣经只有六十六卷书。

圣经分类简表及简介

圣经
旧约 |  | 数目 | 新约 |  | 数目
1. | 梅瑟五书(法律书)(创世纪等) | 5 | 1. | 福音(耶稣生平及教训) | 4
2. | 历史书(以色列民族史) | 16 | 2. | 宗徒大事录(初期教会史) | 1
3. | 训诲书(圣咏，智慧书等) | 7 | 3. | 保禄书信 | 13
4. | 先知书 | 18 | 4. | 公函(其他宗徒书信) | 8
 |  |  | 5. | 默示录 | 1
旧约共 |  | 46 | 新约共 |  | 27


圣经简介(3)

您要打印的文件是：圣经简介(3)
打印 打印本文

圣经简介(3)

作者：佚名 转贴自：狮城之光 点击数：2880

第三课　旧约的历史背景

天主是生活的天主，并且进入人类历史中与人交往；他选以色列人为选民；订立盟约，启示救恩计划，并且在这民族预备派救世主的来临；圣经的流传，完成与形式，与以色列族史有不可划分的关系。

一。族长时期

以色列人的祖先属闪族；由中东平原南端移到巴勒斯坦地带，亚巴郎受神召叫，与神有密切来往；儿子依撒格，孙子雅各伯。。仍留居该地带，度游牧生活；遭到饥荒移民埃及。

二。以色列民族的形成期

数百年后受埃及人敌视，沦为奴工；天主召叫梅瑟，使以色列人脱离奴役生活，渡过红海，以色列民族真正诞生；在西乃山，天主与以色列人订立盟约（旧约）；若苏厄领以色列子民渡过约旦河，占领巴勒斯坦北部，召集会议，十二家族参加，人民得以团结与成长。

三。民长时期

以色列民族在巴勒斯坦定居后仍受附近民族威胁；平安无事时，十二支派各自为政，受到存亡攻击时，天主召叫领袖人物（民长）领导人民；最后他们要求天主给一国王以便统一十二支派对抗敌人。

四。统一王国时期

撒乌尔被祝圣为第一位君王，后因违命被天主离弃；达味被选继任，武力强盛，建立以色列帝国；一心热诚侍主，被称“达味圣王“，其子撒落满继位，以色列经济繁荣，称为”撒落满王朝“，建筑圣殿，声名远播；晚年因政治关系而转拜邪神。

五。南北对峙时期

撒落满死后，继位者勒哈贝罕无才无能，北部人民反抗，王国分裂为二，南国称为犹太，北国称为以色列；北国自立二金牛，不去耶路撒冷圣殿，南北的宗教也分裂；亚述人强盛，北国为亚述属国；南国受北国攻击，向亚述求援，以色列王国被亚述吞灭。

六。犹太国的灭亡

犹太国因武力弱，在政治及经济上讨好亚述；不久巴比伦军力强大，在公元前598年巴比伦战胜犹太人接受投降，在公元前587年耶路撒冷被攻，圣殿被毁，人民被充军到巴比伦。

七。波斯帝国时期与犹太复国

公元前539年波斯征服巴比伦,犹太人返国，并开始重建圣殿；公元前第五世纪厄，乃二人返国重整法律；公元前350年左右复兴神权政治。

八。希腊时期

公元前333年希腊占领巴勒斯坦，实行军事统治，文化侵略，宗教未受干涉;公元前175年叙利亚国王掠夺圣殿财宝；公元前167年在耶路撒冷大屠杀，乃激起犹太人反抗；公元前142年获得独立。

九。罗马帝国和黑落德王朝的统治

公元前539年罗马占领耶路撒冷，黑落德被立为犹太王，残忍暴虐，曾重修圣殿；在他死前的两年耶稣诞生。

旧约的历史背景图表

旧约的历史 | 公元前 | 以色列民族史
天主创造宇宙与人类洪水灭世 | ？ |
亚巴郎祖先游牧生活 亚巴郎移居 雅各伯 以色列人侨居埃及 | 2000 1850 1775 1630 | 族长时期
梅瑟（脱离埃及） | 1250 | 以色列民族的形成期
若苏厄 － 撒慕尔 （征服占领，定居福地） | 1230 | 民长时期
达味 | 1010 | 统一王国时期
以色列（北） 犹太（南） | 931 | 南北对峙时期
被亚述吞灭 | 721 |
国家灭亡流放巴比伦 | 587 | 犹太国的灭亡
返回耶路撒冷 | 538 | 波斯帝国时期与犹太复国
希腊占领巴勒斯坦 | 323 |
希腊文化运动 圣经译为希腊文 玛加伯为宗教自由起义 | 250 167 | 希腊时期
罗马大将攻占耶路撒冷 大黑落德被任犹太王 再修建圣殿 耶稣诞生 | 63 40 20 6 | 罗马帝国和黑落德王朝的统治


圣经简介(4)

您要打印的文件是：圣经简介(4)
打印 打印本文

圣经简介(4)

作者：佚名 转贴自：狮城之光 点击数：2817

第四课　旧约形成的过程

一。口传传统与圣经的形成

  • 圣经的写成与目前的写书不同，旧约是经过长时间的口传后慢慢写成。
  • 族长亚巴郎等（公元前十八世纪的游牧民族），以色列人在埃及为奴，梅瑟的时代（公元前十三世纪)　都谈不上文字的记载。
  • 口传的传统（传授）不是信口胡说，但注重历史事件的中心意义直到以色列人把写出的文件视为天主的话，才有决定性的定型。
  • 口传与写作是并存及相互影响的。

二。梅瑟五书形成的过程

  • 原是一部大书，分成五个书卷抄写，故称五书；公元前末期，渐渐认为是梅瑟所写，又称“梅瑟五书”；内容多属法律及规则，又称“托辣”（法律）。
  • 形成史－－编者曾利用四种书写的资料：雅威典（公元前十世纪写成)；厄罗亨典（公元前八世纪写成)；申命纪本（公元前622年被发现)；司祭本（公元前587年放逐巴比伦时编成）。
  • 编辑工作－－属非机械性的剪贴，有其文学及神学的特征：创世纪（雅，司，厄）；出谷纪（雅，厄，司）；肋未纪（司）；户（雅，厄，司）；申（申）。
  • 梅瑟五书大约在公元前四百年左右已被犹太人视为天主的圣言。

三。历史书的形成过程

  • 苏，民，撒上，撒下，列上，列下：称为“早期的先知书”；又称为“申命纪传统的历史书”，因由申命纪派学者完成，强调天主的赏善罚恶。
  • 卢：也属申命纪学派历史书，内容有关达味曾祖母卢德。
  • 编上，编下：重新对天主的救恩史及以色列民族史作一反省。
  • 厄上，厄下：为加强以色列人对天主救援的信赖。
  • 多，友，艾：是三个具有历史型式的模范故事；非客观的历史。
  • 加上，加下：记载玛加伯反抗希腊化运动战争的经过，强调对天主的信仰；非连续的历史。

四。先知书的形成过程

  • 先知是天主的代言人，知道天主要他讲的话，也把要他讲的话发表出来；子弟们在他们死后将先知的话编写成书；6卷大先知书,12卷小先知书；先知运动始于公元前八世纪中叶，到五世纪中叶。
  • 亚，欧：最先出现（北国灭亡之前）
  • 依，米，索，耶：（南国充军前）
  • 则（充军时期）
  • 盖，匝，拉：（充军之后）
  • 哀，巴，达，鸿，岳，北，纳（时代不清楚，内容不纯属预言）

五。训诲文学的形成过程

  • 七卷书在内容，形式及形成过程上大不相同；智慧书是生活经验的结晶，教人度一丰富而成功的生活，共有五卷；另外二卷是诗歌。
  • 约：含有“天主赏善罚恶”的教训；对好人受苦问题做反省，但无答案。
  • 箴：由几个智慧言论集整合而成。
  • 训：有单一主题“敬畏上主“，但表达方式和思想变化很多。
  • 智：为使在希腊世界的犹太人，不要受到希腊文化错误影响。
  • 德：内容广泛，涉及人类生活各方面。
  • 咏：150首宗教诗歌，内容有赞颂，哀祷，历史诗歌；非全部为达味王所作。
  • 雅：情歌的诗集，呈现爱情的意义和感受，并非完整的爱情故事

六。结语

  • 旧约大部份的书是经过口传，初步写作，修改，编辑，再修改而成。
  • 圣经是生活的天主，在与他的选民不断往来中启示了救恩计划并感动某些人将它写出来。


圣经简介(5)

您要打印的文件是：圣经简介(5)
打印 打印本文

圣经简介(5)

作者：佚名 转贴自：狮城之光 点击数：2423

第五课　梅瑟五书

梅瑟五书是全部圣经的首五卷经书，简称五书。犹太及教会旧传统认为五书是由梅瑟所著。其中文译名特别冠以梅瑟二字。

五书中不只记载历史事迹，也记载不少以色列人必须遵守的生活法律和守则，故称为托辣，即梅瑟法律。

五书计有创世纪，出谷纪，肋未纪，户籍纪，申命纪。

在介绍每卷书的内容之前，先对圣经的主旨有所说明。

圣经既是天主的书，圣经写作的目的并不是记述人类的历史，也不是记述以色列民族的兴亡史，而是记载人类的救赎史与神政史。全部圣经用以述说天主参与人类历史的行动计划和人类得到救赎的过程，而梅瑟五书，正是人类救赎史的起章和绪论。

五书是一部上下一贯的著作，有它统一的目标和特别的结构。以历史的叙述为纵面，以法律的记载为横面，使历史与法律经纬交织。以色列民族并没有独自存在的法律，他们的法律和礼规是来自天主的启示，而天主的启示又是从历史的过程中而得，所以以色列民族的法律和他们本身的历史是决不能分离的。

以色列民族是天主特选的民族，形成一个神权政体的制度，他们守法的义务是向启示的天主所作的答复。

五书中的第一书是“创世纪”，顾名思义，便知是谈到宇宙创始。在前十一章谈到天地与人类的创造经过，说到人类因违背天主的命令而丧失了原有的幸福，天主预许救赎，继而概括叙述各民族的太古史，是人类的“史前史”。

在这前十一章的叙述中，许多是大家早已听到的，如天主以六天创造了宇宙万物，最后造了人类：亚当和厄娃，二人犯罪被逐出伊甸园，洪水灭世继诺厄一家人得救。。。。也就是这十一章深受多人的误解，因为他们以现代科学及历史的观点来加以解释，在得不到合理的解释时，又都认为是神话。

其实，创世纪的这一段，从第一到第十一章，并不是一种普通历史，而是用一些记述和以象征式笔法，表明人类初始时期天主和人类关系的几个重大的变化。所以，全部的记录绝不能按照字面的意义去解释，而是要按照天主启示的救恩意义去解释才可以。

从第十二章，进入族长史作者才记述天主如何主动地拣选亚巴郎，并立他为一个新民族的始祖，而这新民族日后成为他的选民以色列民族。
亚巴郎身受试探，由于好的表现，而蒙受上主祝福，成为信仰之父。

依撒格是亚巴郎之子；亚巴郎曾受天主试探，被令奉献依撒格给天主，只在最后关头才蒙阻止。

雅各伯是依撒格之子。亚巴郎，依撒格，雅各伯是以色列的三位主要圣祖，所以在圣经中不时加以并称。

雅各伯所生的十二儿子成为以色列民族十二支派的祖先，其中的若瑟，日后地位显耀影响颇大，从创世纪三十七章至五十章，全是叙述若瑟的事迹，直到他去世为止。

出谷纪是梅瑟五书的第二卷。出谷意指出发，全书主题追述上主如何解放选民脱离埃及的奴役生活。

若瑟逝世后三百年，以色列人受当地埃及人压迫，上主召叫梅瑟，赋予重大使命，解救受压迫的民族。

天使灭绝埃及长子及梅瑟带领以色列人逃出埃及，（也是耶稣死亡复活逾越奥迹的预象），选民获得自由后，度海来到旷野。

上主于西乃山与选民缔结盟约，十诫是盟约的宪章；其后附有最早的法律和礼规。

肋未纪是梅瑟五书的第三卷。肋未是以色列人十二支派之一。

选民中，只有肋未的后裔，蒙受特选，主持祭祀，作为司祭及圣殿中的职员，这卷肋未纪是一本为他们使用的礼规手册，所记多属蒙受时代的礼仪与法规。

依法取洁的各项规律，耶稣废除的以眼还眼，以牙还牙的报复律，都载在此卷内。此外，也有一些民法及道德律的总纲。

户籍纪是由于本卷最初几章记有许多数字而得名，故也称为民数记。

书中记载以色列民族分为十二支派，各自独立，又因属同一宗教盟约的信仰而团结。

从此卷书可看到以色列选民的社会与宗教组织，以信仰为基础，因盟约而隶属于上主。

申命纪是五书中最后一卷，拥有宗教与法律的特色，申命一字在希腊原文便有第二法律之意。

书前的导言，说明如何服从上主以及对盟约和法律所应有的忠实。从第四章至第六章，十分重要，几乎是以色列民族的教义：爱主爱人。

以后，又谈到敬礼，管理及团体生活。

在结论中提到上主对忠厚者的祝福，对罪人的憎恶。附录中，记载梅瑟的寿终和对他的赞词。

有关五书作者问题曾产生不少疑问。按犹太人的传统观点，全部五书都是梅瑟所著，教会也如此承认。

古代人士对作者的观点，与现代人士的有所不同；所谓作者并不需要书中的每字每句，自始自终，出自作者的手笔，只有书中的主要部份是他的创作，便可称他为某书的作者，否则又怎能解释在梅瑟五书中的申命纪读到梅瑟的寿终和对他的赞词呢？

至于梅瑟五书的中心思想，可由五书中洋溢满篇的召选，恩许，盟约，法律看出。

这四项基本思想，不但贯彻了梅瑟五书，也贯彻了全部旧约。这一切都要等待新约时代的来临，直到耶稣基督－－梅瑟所预象的默西亚－－到来，才会圆满实现。就如耶稣日后所说：你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。


圣经简介(6)

您要打印的文件是：圣经简介(6)
打印 打印本文

圣经简介(6)

作者：佚名 转贴自：狮城之光 点击数：2218

第六课　旧约的历史书

在第二课已经提过圣经的旧约四十六卷可分为历史书，训诲书，先知书三大类。

在上一课已介绍了历史书中的首五卷梅瑟五书。

圣经上的历史书并不符合目前我们所谓的历史书的标准，我们将这一部分的圣经划分为历史书，是由于在这几卷书中看到天主选民与天主关系的进展，怎样在不同时代的演变中实现；所以，更好称为救恩史。

从以下介绍的几卷书中，会使我们看到天主选民以色列民族怎样在天主的特殊照顾下挣扎奋斗，保存唯一真神的信仰，而天主又怎样按部就班，在他们漫长的历史过程中实现了天主的许诺，召选，和他救赎整个人类的伟大计划。

若苏厄是被梅瑟立为继承人，带领以色列人进入天主许诺的流蜜流奶福地的首领。

在若苏厄书中记载梅瑟逝世后，以色列人奇迹式地渡过约旦河，又在天主特别助佑之下进入天主预许的福地。若苏厄也按照上主的训示把土地分给十二支派。

书中也提到若苏厄在基贝红的胜利及描述古人战事中的凶暴习俗。年迈的若苏厄在临别嘱言中，劝勉以色列民族忠信，感恩，依靠上主的诺言。

可惜，他去世后不久，十二支派各自为政，崇拜偶像，道德沦落，天主惩罚他们受到外邦民族的迫害，由于他们忏悔求主，天主在他们中间兴起多位英雄勇士援救他们，民长纪记述了这多位英雄的事迹。

自若苏厄去世起，至公元前十一世纪中叶，在以色列民族的危机时代，出而相助的民长中，较著名的计有德波辣，基德红，三松几人。撒慕尔纪上下二书是记述民长时代末期以来至以色列第二王朝达味时代的历史，前后经过一百年左右。

撒慕尔身为民长兼先知，是天主选民唯一的首领，也是在他统治下，以色列人由民长时期转变而为君王时代。

撒慕尔应百姓的要求及天主之命，立撒乌耳为以色列人的第一位君王。可惜这位君王以后因违背天主之命而被废。

撒慕尔又遵天主之命立达味为王，青年英勇的达味在登王位之后，统率以色列十二支派，国富民安，四境升平，使以色列民族成一真正的王国。可惜他曾一时狂妄，杀人夺妻，犯了重罪，虽事后忏悔，得到天主宽赦，但也受到天主的惩罚。

达味是位伟大的君王，虽有缺失，但忠实承行上主的旨意，也被视为默西亚耶稣的预象。

列王纪上下二书是记述以色列民族的历史，由达味的去世至耶路撒冷的破坏，南国灭亡，前后四百余年的经过。

达味去世，儿子撒罗满继位为王，他以极高的智慧治理国家，使以色列各支派统一，成为一个前所未有的兴盛国家，扬名四方。他又大兴土木，在耶路撒冷建造圣殿。

可惜，他晚年失节，背叛天主，使他死后，大好江山分裂为南北两国。

两国的君王，又多违背上主的诫命，虽然天主屡派先知加以劝导，但是他们仍执迷不悟，导致南北二国相继灭亡，北国较前（公元前七二一年），南国较晚，亡国后臣民被充军巴比伦（公元前五八七年）。在列王纪中有关南北二国王朝继承的冗长记述外，记述厄里亚及厄里叟二位先知的事迹，相当感人。

编年纪上下二书是记载以色列民族在充军回国以后，对过去的历史所作的一个反省，所以，照希腊文此书名有史事补遗之意。
本书上编记述世界上最古老的民族和以色列民族十二支派的来源，特别详谈达味的族谱和达味的丰功伟业。

本书下编先是歌颂撒罗满的建设，特别是他建造圣殿的功绩，以后记述南国自分裂后直到充军时期的历史。

在本书中也强调了祭祀，信心，忠于盟约的尊高性，也指出这一切远远超过一般政治和世间的观点。

厄斯德拉上下二书是以色列人从巴比伦充军地回国后一百年左右的复兴史。

他们被充军到巴比伦，在公元前五三八年蒙波斯王居鲁士允许返回犹大南国。本书记述当时选民的社会情况和宗教背景，也记述厄斯德拉和赫米雅二位领袖所倡导的重整革新。

在公元前四百年左右的这个时代，耶路撒冷的团体已逐渐稳定，以色列民族虽然不能享受政治上的独立，但已组成一个组织完好的宗教团体，盟约得以继续存在，圣殿又成为以色列民族的生活中心。

玛加伯上下二书的书名取自以色列民族的一位战士英雄。

公元前第二世纪，以色列人在叙利亚统治下，遭到君王以希腊文化来改变他们的宗教和法律，为保护民族的信仰，犹大玛加伯弟兄三人先后集合忠于信仰的人士，发动圣战，争取宗教自由，血战三十年，才恢复了以色列民族政治和信仰的自由，直到公元前三十七年，罗马军队又夺去以色列民族的自由。

在本书下卷，曾提到旧约中一种新信念：灵魂的不灭性及来世的赏罚。

在历史书的类别下，除以上所介绍与以色列民族有直接关系的十二卷书，尚有卢德传，多俾亚传，友第德传及艾斯德拉传。

卢德的历史是在民长时代发生的。她是一位外邦人妇女，达味的祖先。

至于其他三书的主角，并非纯历史的人物，只是作者把历史的事件做为轮廓，以便发挥一种宗教方面的训导，文笔也十分生动，由于他们与救恩史有些关系，也就被收录在旧约史书内。

多俾亚虽有不幸遭遇，却因信赖天主而获得善果赏报；而友第德及艾斯德拉两位女子，皆因天主通过她们来拯救了以色列民族。


圣经简介(7)

您要打印的文件是：圣经简介(7)
打印 打印本文

圣经简介(7)

作者：佚名 转贴自：狮城之光 点击数：2370

第七课　旧约的先知书

在上一课已介绍了旧约中的历书书，现在要介绍另一部分的先知书。

在亚巴郎时代，天主立了以色列民族作为他的选民，在梅瑟时代，更以西乃山上的盟约，加强了他和选民以色列民族的关系。

天主亲自给他们订立法律，划定人民应尽的义务和所有的权利。

天主也不断派遣先知，向他们表达自己的心意。通过先知，天主不但告诉选民有关未来的事，也向选民表示自己的不满、责斥或鼓励。所以先知可以说是天主的代言人，向选民表明天主的旨意。

尤其在君王时代，达味、撒罗满及南北二国分裂的时代，常有暴君施行恶政，使百姓离弃天主，全民受苦，先知更扮演了重要的角色。

上主委派的先知中，有些代天主发言，并不写作，或者著作未见遗留下来，被称为讲道的先知，比如撒慕尔先知、纳堂先知。为著作的先知，因为他们把天主的神谕由他们本人或弟子记录成册，传到后代。

在著作的先知中，有四大先知及十二小先知之称，这是根据他们记录的长短和重要性而定。下面我们将一一介绍。

依撒意亚被公认为最伟大的先知，生于公元前七百年左右，行使先知之职达五十年之久。

全书分为二部，在第一部分先知痛斥当代的错误，警告富强和伪善的人，督促人们悔改，也提到外邦人要给以色列民族带来大难。

在第二部，（即第十四章至六十六章，据考证，为充军末期的人假借依撒意亚的名写的。）他面对充军后重返家园的以色列民族，改以慰问同情的态度，劝人期待选民之主、大众救星的来临。

耶肋米亚由于颇多记述个人的生活及内在的挣扎，而引人注意。他是生于公元前六百五十年左右。

他处于宗教复兴时代，任务重大，但由于他胆小敏感，却十分热诚，痛斥罪恶，引起人们的怀恨和打击，由于忠言的警告，多次被置于生命危险之中，最后逃亡埃及而终。

他象征一位在患难中的义人，他预言的要义是叙述以色列选民的遭遇。他如此预言，为劝他们早日悔改，恢复与上主的盟约，好享受上主的慈爱和福佑。可惜，他的劝告不被接受，他自己日后也身受其害。

厄则克而是在以色列民族被充军到巴比伦时，领受主命成为先知的，时在公元前五百九十年左右。

他看到天主的选民在异教的环境中日渐离弃天主，敬拜邪神，品行丑恶，便预言将受到更大苦难，因选民的不忠、领导者的恶表，上主会加以更大的惩罚。

以后，先知又改换语气，他歌颂选民的领袖，以色列民族的复兴，圣殿的重建，秩序的恢复，在上主的指引下永远保持正义。

达尼尔先知是被充军到巴比伦的一位犹太年青人。达尼尔书是约在公元前一六五年，某作者借用达尼尔之名编写的，当时犹太人正受外族君王所迫害。

达尼尔先知书是圣经先知书中最奇特的一卷书。先记述巴比伦外邦人中所有的先知的各种作为，以后是自己所领受的一些神秘的观察。

作者用这种默示录文学体裁，用一些隐约的诗句，说出人们所经历的事件以及自己对未来的各种预言。

全书最后部分，加上补遗三篇：苏撒纳、贝耳和大龙的故事。

这部以历史、神视、故事组成的一书，中心思想是说明天主是宇宙万物的统治者及有关上主默西亚神国来临的一切。

由以上四位大先知的著作中，都能看到有关默西亚，救世主耶稣基督的预言，例如：在依撒意亚先知书中的上主仆人、耶肋米亚先知书中的受难者、厄则克耳先知书的牧人和达尼尔先知书的天国。

以下将介绍十二位小先知。

亚毛斯是十二位小先知之一，但他却是著述的先知中的第一位。

他生于公元前八世纪，在北国工作，他的文笔朴实无华，言词理直气壮。他看到国家表面的繁荣只有少数贵族统治者及商人享用，而大量穷人忍受剥削与压迫，就挺身揭露社会矛盾，呼唤一个公正合理的社会。

在神视中，他论及以色列的毁灭和复兴，承认天主是普世的天主，他首先提出天主不只是以色列人的天主，而是全人类的天主，是正义公道的天主。亚毛斯有公义的先知之称。

欧瑟亚是亚毛斯同时代的人，是北国先知。他不但以言语向同胞宣告国家民族不可避免的灭亡，而且在他自己的婚姻生活中体验到天主与以色列民族缔结的婚约，如何由于百姓的背约失信而受到轻慢和天主的惩罚。

以后他又遵从天主的命令，和不贞的妻子破镜重圆，预表天主再以仁爱怜悯不忠贞的百姓，由充军地召回他们，重新订立新盟约。

欧瑟亚是以自己的生活来表示天主的慈爱，有爱情的先知之称。

匝加利亚出身于司祭家族，充军归来，他与先知哈盖一同鼓励回国的同胞从速修建圣殿。

全书十四章，前篇记载百姓改过迁善以后所见的神视，上主重新居于他的选民中，罪恶被消除，百姓享幸福。

后篇是以末世论的体裁，描述普世的君王建立王国，四方分散的选民归国团聚，耶路撒冷必将成为万民朝拜天主的中心。

哈巴谷先知与耶肋米亚先知书不同之处，是在于哈巴谷以默祷的方式表达自己的疑问，希望静听天主的答复。先知便在神视中，默观天主威严的降临，执行公义的审判。

到此只介绍了十二位小先知中的四位。

总括来说，在巴比伦的充军以前、充军时期以及充军以后的先知们，在不同时期中都各有其特色：充军以前，他们的任务主要在宣布天主的救恩和审判；充军时期则在安慰和鼓励百姓，而充军以后多着重在圣殿重建的事务上和新建立的团体上。


圣经简介(8)

您要打印的文件是：圣经简介(8)
打印 打印本文

圣经简介(8)

作者：佚名 转贴自：狮城之光 点击数：4726

第八课　旧约训诲书

依照旧约内容而分的历史书及先知书，已做简略介绍，现在介绍最后一类的智慧书。

这类智慧书，也称为训诲书。

圣经中的智慧是指人的智慧和天主的智慧。人的智慧能借经验、实习及教育而增长，也可说是天主的恩赐。而天主的智慧便是天主的美德之一，甚至可视为圣神的本体，因为只有天主具有完美的智慧。

这类讨论智慧的七部书也称为训诲书，是由于全书内容是为教训人认识智慧及如何获得智慧、增加智慧、了解智慧目的，使人正确处理好自己与天主之间的关系，人与人之间的和谐秩序及人与万物之间的关系。

智慧书中的各卷所采用的文体，虽不完全相同，但大多数是以简练又有均衡美的诗歌或格言写成，言简意赅，生动有力。

按照圣经书目的编排，智慧书共有七卷，计：约伯传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇。

约伯传是一本引托义人约伯的遭遇与他的反应，讨论人生最普遍又深奥，困扰人心又无法解答的难题：为何许多善人一生受苦遭难的痛苦之谜。

约伯家财万贯，儿女满堂，刹那间家破人亡，身染毒疮，开始了凄惨的生活。三位朋友来访，对人生苦痛的根由及目的相辩。

全书最后的结论，虽然不能导致令人满意的圆满解答，但是人应当不妄做聪明，而肯绝对承认天主的全能和智慧，本着信德，安心把自己委托于天主公义仁慈的照顾。

痛苦之谜只有日后在耶稣苦难中才获得圆满解答。

圣咏集是由一百五十篇赞美或抒情诗编辑而成的诗集，也是旧约时代以色列人的祈祷经书，耶稣在世时也常以圣咏向圣父感谢及祈求和赞颂。

在圣咏集中所收集的都是天主选民以色列人历史上最优美的祈祷诗歌。通过这些感情丰富、文字精练的诗歌，也教导训诲天主的选民如何钦崇、赞美、感谢、敬畏天主，所以圣咏集是旧约中历来最受人欢迎和重视，应用最广的一部经书。目前在私人诵祷或教会礼仪也是一本不可或缺的祈祷经书。

圣咏集有如梅瑟五书，分为五卷，每卷末以光荣颂作结。根据全集一百五十篇的内容，可分为赞美诗、咏史诗、预言诗、抒情诗、哀怨诗、诅咒诗等几类。

箴言一书中有成语、谚语、金言、比喻、诗句及一些散文，内容是劝人如何立身处世，推己及人，敬畏上主。

全书目的为教人学习智慧，成为智人：聪敏、机智、修德直爽的人，而避免成为愚人：即凶恶、欺诈、盗骗虚假的人。

书中所提的上主的观念，相当崇高；指出上主是一位不可预测的主，是公正而慈爱的，是万物的创造者。

训道篇的作者，在卷首自叹虚而又虚，万事皆虚的命题后，便反复推敲：人生的目的究竟是什么。以后，作者便将针对这问题的杂感记下，认为人类的欲望及一切劳碌，尽属虚幻。

字里行间尽是悲观主义，生活既是苦痛与欺骗，死后又无升天的希望。幸而在最后的结论中，作者说出训道篇的总纲：敬畏上主，遵守诫命，这是人的整个职责：其他一切尽可托付于天主手中，最终天主将审判人的一切行为。

雅歌是一部十分微妙费解的经典。

这卷书表面上看来是一部歌颂男女恋爱的诗歌，但犹太人及基督徒都以全书的寓意为雅歌一书的唯一意义；这便是：以夫妇之间忠贞不二的爱情来歌颂表彰天主与选民之间的关系。

犹太人以新郎象征天主，以新娘象征选民以色列人。基督徒则以新郎象征基督，以新娘象征教会。这两者同归于一，因为旧约时代是新约的预象，而新约时代是旧约的延续。

智慧篇是一部赞颂智慧的作品，把上主的智慧生动地形容出来，智慧有如人之能言能动，是造化的力量，是掌管宇宙万物的至高智者。

作者劝勉人尽力追求智慧，因为智慧为人生有益；作者也申述智慧在撒罗满身上的作为；最后强调智慧是犹太民族的导师，提供生活的指南。

作者要通过智慧篇这卷书警告国外侨居在希腊文化中的犹太人，不要受外教哲学思想的影响，并且因了解自己的犹太智慧而自豪，因为犹太智慧的来源是创造万物的真主宰。

德训篇的内容与箴言一书有许多相同点，主题也是智慧，就是人在处世和宗教生活上应具有天主的美德。作者指出敬畏上主是智慧的开始。

智慧原属于天主的本性，由天主发出，而恩赐给爱天主的人，尤其他的选民。

全书以智慧为道德及宗教的中心，并以智慧烛照宗教、国家、社交、家庭的制度，个人处世接物的原则，三纲五常的礼教。书中的训言涉及各阶层的人士：父母、子女、教员、律师及人生的每个阶段，可称为适合各阶层人士的道德经。

由于智慧书的内容，比较侧重人生哲学的哲理与伦理道德的训诲，而非专以教理神学为出发点，不少有志在人生修养上求进步的人，也十分爱读这几卷书。


圣经简介(9)

您要打印的文件是：圣经简介(9)
打印 打印本文

圣经简介(9)

作者：佚名 转贴自：狮城之光 点击数：4084

第九课　新约的历史背景

一。罗马帝国的情形

  • 新约的历史背景比较单纯，因时期较短，可说是公元前六，七年到公元后一百二十五年左右；政治上只属罗马帝国统治。
  • 政治是君王政体，却有议会存在；对占领地派总督或就地封王。
  • 宗教：虽有国教，但仍允许人民有自己的宗教。
  • 经济：聘用当地人（税吏）代为收税。

二。巴勒斯坦的情形

  • 公元前 63 年罗马占领巴勒斯坦，立黑落德为犹太王。
  • “黑落德杀害婴孩”事件：黑落德死于公元前 4 年，耶稣在他死前 二，三年诞生。
  • 黑落德王死后，三子分别统治；次子黑落德安提巴统治加里肋亚及外约旦的贝勒亚，曾审问耶稣及命令害若翰。
  • 罗马总督般雀比拉多曾判决耶稣的死刑。
  • 比拉多以后尚有多位总督继位；公元 66 年因总督用高压手段且动用圣殿财宝，引起犹太人革命；公元 70 年罗马帝国派兵，攻陷耶路撒冷并展开大屠杀。
  • 犹太人所居的巴勒斯坦地区分北（加里肋亚），中（撒玛黎雅）及南（犹太）三区；
  • 撒玛黎雅远在南北国时已被国王误领敬拜金牛，以后又受亚述及波斯人影响，在新约时代被正统犹太人视为外邦人。

三。犹太人中的各种人物

当时的犹太社会有形形色色的各样人物，除了一般的小老百姓之外，还有以下几种地位比较特殊的人物：

  • 法利赛人：与耶稣为敌；严格的法律主义；不干涉政治；有形式主义和虚伪外表的流弊。
  • 撒杜赛人：也与耶稣为敌；是司祭家族的贵族；信仰上有异于法利赛人，与罗马帝国政府相当合作。
  • 经师：也与耶稣为敌；是专门书写的人；有较好的教育水平（被称为“拉比”老师），知识内容是法律；多属法利赛人。

四。耶稣的朋友

宗徒，追随者及耶稣本身（新约中最重要的人物）的有关资料都已包容在福音内。


圣经简介(10)

您要打印的文件是：圣经简介(10)
打印 打印本文

圣经简介(10)

作者：佚名 转贴自：狮城之光 点击数：3534

第十课　新约的形成过程

一。对观福音的写作过程

  • 对观福音：玛，谷，路三部福音合称“对观福音”，由于内容相似，地理区域相同，互相对照引证。
  • 福音的形成：耶稣自己没有写作，只是宣讲及召收十二宗徒；耶稣升天后，宗徒去各地宣讲，后因教会越传越远，乃写些片段性记载；最后才有人根据口传及书写的片段，有系统的编辑成福音。
  • 马尔谷福音：马尔谷曾是保禄传教伙伴，后成为伯多禄的秘书；在罗马为听众的需要将伯多禄的宣讲编集成书；因有细微小节，故事生动自然。
  • 玛窦福音：玛窦曾以阿拉美文写“耶稣言论集”，但已失传；希腊本是由另一作者参考马尔谷福音写成；作者在外邦人及犹太人相处的安提约基雅写成此福音，故引用旧约证明耶稣是选民期待的默西亚，又说明耶稣的救恩是为普世。
  • 路加福音：路加是新约作者中唯一的外邦人，与保禄有密切关系；全书主要结构是根据马尔谷福音，但有不少独特资料；对天主仁慈及耶稣对弱小者描写细腻，称为“仁慈的福音”。

宗徒大事录：作者也是路加；全书只记载二位主要宗徒的重要行事，上半部伯多禄，下半部保禄；提供初期教会发展的资料。

二。保禄书信的写作过程

  • 保禄的生平：生于希腊塔尔索，受教为法利赛人；公元 33 年大马士革途中归化；40 年见伯多禄；46 年第一次向外邦人传教；49 年参加耶路撒冷大公会议；49 年冬第二次传教旅行；54 年春第三次传教旅行；58 年坐监入狱二年；61 年被解送罗马，入狱二年释放（中断正式记载）65 年被捕送回罗马；67 年被尼禄皇帝处死。
  • 保禄的书信：八封是写给他建立的教会团体（得前，得后，迦，斐，格前，格后，哥，弗），先是道理，后是指导；罗马书是访问罗马前所写；费肋孟书是私人书信，“牧函”是有关管理教会的（铎，弟前弟后）；希伯来书是保禄弟子所写，形式象一篇讲道词。

三。若望著作汇编写成的经过

  • 若望书信：是若望的三封书信，写在若望福音之前。
  • 若望福音：是若望与耶稣的亲身见证及宣讲的结果；初稿完成后，弟子又加上资料改编而成。
  • 默示录：是新约中唯一以默示录文体写成的书；以神视方式及象征描写天主在历史中的计划，以安慰当时受迫害的教会。

四。其他书信的写成经过

以下四封信连同以上若望的三封书信称为“公函”，是写给教会的公开信。它们大半都是针对教会当时情形， 提出教理方面的指导和伦理方面的劝勉。

  • 伯前：由伯多禄的书记写给散居各地的基督信友。
  • 雅各伯书：现代学者大都认为作者不是耶路撒冷主教次雅各伯宗徒（雅二14~26）
  • 犹达书：教会传统的说法是犹达宗徒写了犹达书。现代学者怀疑犹达宗徒是真正作者。
  • 伯后：非伯多禄宗徒所写；内容是劝勉教友配合圣召度相称的生活。

五。结语

福音记载耶稣重要的言行；书信说明耶稣的使命，品位，救恩及基督徒在日常生活中的意义，二者相辅相成。


圣经简介(11)

您要打印的文件是：圣经简介(11)
打印 打印本文

圣经简介(11)

作者：佚名 转贴自：狮城之光 点击数：4124

第十一课　对观福音

圣经的新约部份，最前面为首的四卷是“福音”，依照顺序是玛窦福音，马尔谷福音，路加福音，若望福音。

“福音”在此是指耶稣基督生平言行的记录成书，主角是耶稣基督本身；称为玛窦福音，马尔谷福音。。表明福音一书的不同作者；严格说，更应分别称为：玛窦所记载天主子耶稣基督的福音，按马尔谷所传的天主子耶稣基督的福音，根据路加所记载的福音。。。。

四部福音都以耶稣基督为主角，内容的结构也大略相同，开始时叙述若翰宣告默西亚的来临及为基督作证；以后，叙述耶稣在加里肋亚地区的传教经过，再记述耶稣在前往耶路撒冷途中及在耶路撒冷的所言所行。最后，以较详细的笔法记述耶稣的苦难经过，而以复活后耶稣的显现及升天结束。

由于前三部福音的结构大同小异，内容又容易彼此对照，前三部福音又称为“对观福音”，为讲解福音时彼此呼应，有很大的参考价值。

虽然如此，由于每部福音的作者不同，每人的文笔也不同，尤其为配合不同读者的情况和需要，内容自然有部分的增删。

在比较之下，马尔谷专心注意记事，将耶稣所行的事，生动描述出来，玛窦和路加除记事外，也特别注意耶稣的言论，并且配合读者的情况而加以选择，所以，玛窦和路加二部福音都有一些独有的资料。

耶稣复活升天后大约二十年之久，在初期教会只以口头宣讲传授耶稣的事迹和言论。耶稣自己一生是述而不作，未曾写下什么，他在升天时，又交代门徒“出去，各处宣讲”，也未曾要宗徒们写下他的言论，所以，一路来便依照犹太人的传统，以“口传”形式传扬下去。

后来，由于教会日渐发扬广大，宣讲的人分散到各地，采用不同语言进行宣讲；而宗徒及耶稣的其他门徒逐渐年老逝世，也为保存原始口传的忠实一致，势非记录一下，笔之成书不可。

好在当时伯多禄或保禄的宣讲，已形成一种多少拟定了的形式，来宣讲耶稣的言行。这形式有助于使人容易记忆，有助于宣讲的内容不受改变，在将口传的宣讲记录成书时，也有了根据。

第一部写成现在的形式的福音是马尔谷福音。

马尔谷并不是基督召叫的宗徒，只是保禄和伯多禄的随员。曾由伯多禄授洗，先是在保禄身边，做为保禄的传教伙伴，后来因事和保禄分手，改做为伯多禄的随员。由于他是一位生长在希腊地区的犹太人，精通希腊文，因此后来成为伯多禄的秘书。

按照教会古老的传统，马尔谷在罗马的时期，为了听众的需要而把伯多禄所讲授的道理，编集成一本书，便是今日的“马尔谷福音”。

他的对象是归依基督的外教人，所以在福音中少引用旧约，尽量减去使外教人反感的话或与外教人无关的记述。

马尔谷既然根据伯多禄的教理讲授，也随他从历史方面介绍耶稣的生平“由若翰施洗起，直到耶稣从我们中间被接去的日子”，除此以外，也把伯多禄对耶稣的信仰介绍起来“你是默西亚天主之子”。

在福音开始的第一句便点出福音的中心思想：“天主子耶稣基督福音的开始”，以后在叙述耶稣的传教生活中也不断指出此点。

马尔谷福音是四部福音中最短的一部，它的特点是较少记载耶稣的言论，而多记载耶稣的事迹，由于描述细微小节，使整个故事生动自然，令人爱读。

传说玛窦曾用阿拉美文写过一本“耶稣言论集”，可惜至今早已失传；而目前我们采用的玛窦福音并不是那本阿拉美文福音的译本，因为在玛窦福音中我们查出五百多节与马尔谷福音相同。我们可以推测，玛窦福音的作者写作时一定参考了马尔谷福音。

玛窦是犹太人，身为税吏，曾亲蒙耶稣在葛法翁税关召为十二宗徒之一。玛窦写这部福音的目的是为传教和护教。

传教：证明耶稣是犹太人期待的默西亚，也是天主子。护教：反驳犹太人对耶稣出生及复活的谬论和诽谤。他写作的对象即是犹太人，所以引用旧约的次数很多，也多次提及犹太人的风俗而不加解释。

玛窦在叙事上，不像马尔谷那样生动，也不像路加那样详细，对事件发生的时间观念也不太注意，但是他特别注意耶稣的言论，而全书也很有系统，以天国为主题，除去最前的小引和最后的结论，将全部福音分为五大卷，顺序记载耶稣建立天国的史实。

第三部福音的作者路加，是一位医生，受过高等教育，希腊语文及写作技术都高人一等。他是新约各书作者中唯一外邦人出身。

他归依后，成为保禄的合作者，与保禄作伴去传教，由于和保禄有密切关系，也有机会与教会初期多位宗徒及重要人物有来往。

路加福音主要的结构是根据马尔谷福音，大约有四百节左右与马尔谷的相同，他也参考过玛窦福音所用的相同资料，因为他也有二百多节与玛窦相同。

但由于路加与教会初期的宗徒和重要人物有来往，使他获得不少独特资料，比如第一章及第二章的耶稣童年史便是。

他写作的对象是归依基督的希腊人，所以强调基督的救赎与外邦人的关系，天主对罪人的仁慈，也特别称扬外邦人的善行。

若望福音，由于它特有的内容和记述方式，不列入“对观福音”之内，留待下一课专谈“若望著作”中再谈。


圣经简介(12)

您要打印的文件是：圣经简介(12)
打印 打印本文

圣经简介(12)

作者：佚名 转贴自：狮城之光 点击数：3485

第十二课　若望著作

在“若望著作”的题目下，我们要谈若望宗徒笔下三类文学体裁不同的著作。这包括若望福音，若望书信和默示录。

若望是渔夫出身，在加里肋亚海滨，蒙耶稣亲召为他的十二位宗徒之一。由于他与耶稣常在一起，竟和伯多禄，雅各伯，成为耶稣最爱的三位宗徒之一；在耶稣显灵迹时，多次得以参与。

在三位宗徒之中，若望尤其受到耶稣钟爱，在最后晚餐时敢问明耶稣谁要负卖他；耶稣身悬十字架上时，将母亲玛利亚托付给若望照顾。

若望在耶稣升天后，和其他宗徒一样出外传教，为基督作证，曾被充军至帕特摩小岛，最后，返回厄弗所，安享高寿后去世。

由于若望与耶稣的密切关系，又加上他享受高年，他的各类著作都保有它的特色。

若望福音写作的目的，正如作者若望在福音中说明：“是为叫你们信耶稣是默西亚，天主子；并且使你们信的人，赖他的名获得生命。”（若二十３１），所以在福音的开始，便说出耶稣基督的身份与来历，也说明他与天主的关系，他与世界的关系。

圣言与天主同在。。。圣言成了血肉，寄居在我们中间。。。给世界带来真光。。。使信仰他的人获得丰富的生命。这位降生成人的圣言，就是耶稣基督。

在这篇序言后，作者进入主题，先记载耶稣的传教生活，后记载耶稣的受难复活。

记载耶稣传教的事迹时，先叙述事迹或奇迹的经过，再记载与此事迹有密切关系的言论。

记载耶稣的受难复活时，先记载耶稣受难前夕与宗徒们的主要谈话，以后再记载耶稣受难与复活的事迹。

全部福音以在湖滨立伯多禄为牧人结尾。

若望福音是四部福音中最后写成的，故与前三部的“对观福音”有所不同。所记载的事迹，除非相当重大，就不再重复，而若望又加入一些其他福音所未记载过的，如耶稣在加纳变水为酒的奇迹，治好胎生瞎子的奇迹，最后晚餐耶稣为宗徒们洗脚的事迹，耶稣在十字架上将母亲玛利亚托若望照顾的事迹等。

有关天主圣三，基督的天主性，圣神的道理，若望在福音中也做了很好的补充。

作者也仿造出谷纪中天主向梅瑟自我介绍说“我是自有者”（出三 14 ），也多次引用耶稣自称“我是世界之光”，“我是生命之粮”，“我是复活与生命”，“我是羊的门”，“我是善牧”，“我是道路，真理与生命”等。

在新约的七封公函内，有三封是若望的书信。

第二封及第三封书信都十分短，各占十几节而已，内容也比较简单。在第二封中若望劝信友守好天主的诫命，彼此相爱，并且坚持耶稣所启示的真理。在第三封信中若望鼓励加约继续资助传扬福音的弟兄，同时指责凭高位妄用神权的狄约勒斐。

若望的第一封信，不但相当长，而且内容也十分丰富。圣经学者认为，它是一篇经过深入反省的神学作品，一封道理深远的神修信函。

若望反复采用“光”，“黑暗”，“生命”，“真理”，“爱”，“见证”等概念，阐明神学方面的深奥道理。

在书信中，若望解说天主是光，信友应在光中行走；天主是父，信友都是天主的子女；天主是爱，信友应在爱天主及爱人之德上成全自己。若望直接了当说出：“那爱天主的，也该爱自己的弟兄。那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。”

“默示录”的希腊原名是“若望的启示”。是新约最后也是全部圣经最后的一卷经书，也是新约中唯一以默示录文体所写成的一本书。

默示录文体，便是用不同的神视方式和各种象征的描写来说明天主在历史中的计划和末日的景象。

若望看到小亚细亚的信友处境恶劣，外受敌人的迫害和仇视，内受邪说及冷淡的威胁，就以基督的光荣显示和最后胜利，来坚固那些信德动摇的信友，也来鼓励为信德而受磨难的义士。

由于在非常环境下，若望给小亚细亚的七个教会写书时，不能明言，而多以神秘的异象，象征的数字，比喻和野兽写出，这为当时的信友都会了解，通过若望所给的讯息而得到安慰。只是为后代的我们，有些地方实在不容易解释清楚。

但在默示录天主启示的这些秘密中，仍然使我们看到考验与痛苦的价值：魔鬼千方百计迫害教会，但教会必将胜利凯旋；耶稣基督是最伟大的君王，他彻底战胜了魔鬼的一切手下。这位完全胜利的天主羔羊，将是最后的审判者；然后，他率领随从自己的信友，进入“新天新地”，在那里“再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”（默二十一４）


圣经简介(13)

您要打印的文件是：圣经简介(13)
打印 打印本文

圣经简介(13)

作者：佚名 转贴自：狮城之光 点击数：3314

第十三课　宗徒大事录

“宗徒大事录”的作者和第三部福音的作者同属一人：路加。实际上，这两卷书可说是一部书的上、下二集。

“福音”是记载耶稣基督把救援的喜讯从加里肋亚传到耶路撒冷，并完成他的救恩的经过。而“宗徒大事录”是记载初期教会时，基督的救恩怎样开始从耶路撒冷传到当时世界的中心，罗马为止。

两卷书的作者同属一个人，按照序言中所说，也都是献给一位名叫德敖斐罗的希腊人，他正式代表路加写作的主要对象：认识及接受耶稣基督不久的外邦人。

就像路加在福音中将耶稣的公开生活分为“在加里肋亚传教”和“在耶路撒冷”的两大部分；在“宗徒大事录”，路加也分为“以伯多禄为主角”的大事录和“以保禄为主角”的大事录的两大部分。

伯多禄是耶稣十二位宗徒中最杰出的一位，是宗徒之长，教会的最高首领。

他是渔夫出身，与兄弟安德肋离乡背井，追随洗者若翰，以后又追随耶稣。

他生平中最大的转变，是在一次捕鱼的机会下发生。某次伯多禄与同伴捕鱼整夜而一无所获，由于听从耶稣的话而下网捕鱼，竟捕到满网大鱼，需要向捕鱼同伴求助拉上岸来，由此次奇迹蒙耶稣召叫：“从今以后，你要作捕人的渔夫”，伯多禄舍弃一切，跟随了耶稣。

耶稣在五饼二鱼的奇迹以后，讲论以自己的肉身做为生命的食粮的道理，引起人的反感和拒绝，伯多禄挺身代言：“主，只有祢有永生的话，我们相信而且知道祢是天主的圣者”。

此事发生后不久，在耶稣问宗徒认为他是谁，伯多禄以直爽性格承认耶稣是“默西亚永生天主子”，蒙耶稣立为教会首长。

他和若望、雅各伯成为耶稣的三位爱徒，在耶稣显圣容及耶稣在山园祈祷和多次显现奇迹时，都在耶稣身边相陪。

虽然在耶稣受难被捕后，他三次否认耶稣，但耶稣在复活以后，三次问伯多禄是否爱耶稣，最后仍遵照以前所许的，将教会中最高职权委托给他。

在“宗徒大事录”第二章叙述圣神降临后，伯多禄一马当先，代表其他宗徒向围观的群众讲话。

在以后的几章中，陆续记载伯多禄显奇迹使胎生瘸子治好，主持玛弟亚选为宗徒，在被公议会被捕后代表发言，接受第一名非犹太人的外邦人领洗入教，在耶路撒冷主持第一次的宗徒会议等事迹。

从“宗徒大事录”的第十三章，开始记载保禄的传教旅程。

根据“宗徒大事录”的记载和保禄所写的书信，保禄原名是扫禄，一位犹太侨民，属法利赛党，所以在最初极力反对基督及迫害基督建立的教会。

但在前往大马士革的途中，蒙耶稣亲自显现使他皈依了基督，成了“天主所拣选的器皿，为把我的名字带到外邦人”。

皈化以后，保禄曾在大马士革及阿拉伯地方隐居三年。以后又去访问教会中心耶路撒冷，并且见到伯多禄。他曾回到本乡塔尔索定居一个时期，以后由于宗徒巴尔纳伯的邀请，去到安提约基亚，向外邦人传教的一个中心。从皈化到此的九年期间是保禄出外传教的准备时期。

以后，他开始了到外邦人地区进行传教工作。

在“宗徒大事录”的第十三章，记载他开始的初次出外传教，由安提约基亚出发，经过塞浦路斯岛，登上小亚细亚的大陆(今日的土耳其所在)，在返回的途中曾到耶路撒冷，并且参加了第一次耶路撒冷的宗徒会议。

在他第二次的传教行程中，仍由安提约基亚出发，曾去马其顿、雅典、格林多等地，传教工作中受人诬陷曾被罚坐监，但又得到奇迹式的释放；在格林多的传教工作大有收获。

在他第三次的传教行程中，曾经过迦拉达地区到达厄弗所、马其顿、格林多等地。在厄弗所的传教工作曾引起暴动。保禄在这次传教行程中曾去耶路撒冷，并且受到教会的欢迎。

不久保禄在圣殿被捕，当时保禄向犹太人公开致词，述说自己皈化的经过；在公议会受审以后，保禄表明要上诉凯撒，于是被解送前往罗马，在乘船去罗马的途中遭遇不少风险，抵达罗马以后，虽囚居两年，但这期间仍有部分的自由作传教工作。

“宗徒大事录”的记载，到此为止。

伯多禄及保禄是教会内的二位大宗徒，芳名并列，二位同为罗马皇帝尼禄所处死。

在“宗徒大事录”中，记载了这二位大宗徒的大事录外，也记载了不少教会初期的情况，尤其有关当时基督徒的生活状况，更会引起我们的无上向往：“他们专心听取宗徒的训诲，时时团聚、擘饼、祈祷。凡信的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配。除此之外，他们每天都成群结队地前往圣殿也挨户擘饼，怀着欢乐和诚实的心一起进食。他们常赞颂天主，也获得了民众的爱戴。” (宗二42—47)


圣经简介(14)

您要打印的文件是：圣经简介(14)
打印 打印本文

圣经简介(14)

作者：佚名 转贴自：狮城之光 点击数：3816

第十四课　保禄书信

保禄宗徒（或另译保罗）及伯多禄宗徒（或另译彼得）是教会初期知名度最高的二位耶稣的私淑子弟。（称为宗徒）。

保禄对教会的贡献，不只由于他传奇的皈化，从反对基督转而去宣讲基督，前后三次冒极大的风险；跋涉长途，到多地奔波，并且功在他给我们留下了十四封宝贵的书信。

在新约的四部福音及宗徒大事录以后，我们读到保禄的书信。这十四封信的排列是根据篇幅的长短排列；如果根据保禄宗徒写这些书信的年代而论，他写的最早的书信是得撒洛尼前后二书，大约在耶稣死亡复活后二十年，也就是公元五十年左右。

其实，保禄宗徒所有的书信，都是在公元六十三年以前写成，四部福音中最先写成的是马尔谷福音，于公元七十年成书，所以，我们可以说，保禄书信是新约全书中最早写成的圣经经典。

保禄宗徒的全部书信是以希腊文写成，有的出自保禄宗徒的手笔，有的由他口述，由人代笔。希伯来书虽由近代圣经学者考证出是保禄宗徒的弟子写成，但也肯定他是根据及发挥保禄宗徒的思想与道理。

现在随保禄书信在圣经中的排列次序，逐一介绍一下。

罗马书是保禄书信中篇幅最长，内容最深的一封。讨论人有原罪，只靠己力无法得救，只有全心信赖天主子基督的福音，才能因信德成义而得救。仁慈的天主藉祂圣子耶稣的宝血救了堕落的人类（救赎学）。书信中也谈到以基督为中心，把基督降生和救赎的奥迹合并为一（基督学）。

保禄宗徒在书信的第二部份，指明信友生活中的基本道德，对天主，对人，对国家，对软弱弟兄应有的关系。

格林多前书的写成，是由于格林多的信徒互相争论及生活恶表，保禄宗徒指责他们的错误，劝嘱他们友爱团结，并以苦架上救主的谦逊当作典型。保禄宗徒也谈到信徒如何善用神恩，并写出著名的“爱的歌颂”。

在格林多后书，保禄宗徒针对诽谤自己的人辩护自己的宗徒职位及权威。由这封书信中知道保禄宗徒曾给格林多教会写过另外几封信，可惜至今已失传。

迦拉达书中说明遵守梅瑟法律的不必要，人的成义得救不是由于遵守梅瑟法律，而是由于对基督的信仰和接受洗礼。保禄宗徒也为真正的福音辩护，指责错误的讲授。

厄弗所书与斐理伯书，哥罗森书及费肋孟书，四封信称为“狱函”，因为这几封都是保禄在罗马牢狱受囚禁时写成的。

厄弗所书的主题是教会的基督奥体论：信友是基督奥体的肢体，基督是万有的元首，而信友在天的地位和在世的生活应互相配合，以度基督化生活。

斐理伯书是一封最洋溢着保禄宗徒的慈爱喜乐的书信。致谢他们对自己的敬爱和照顾，也祝贺他们在主内的喜乐，享有天主那超乎各种意想的平安。

哥罗森书中保禄宗徒看到当地信友强调人的智慧，贬低基督的地位，警告他们防备人的哲学，仪式主义及苦行主义，而盛赞基督的崇高地位，劝勉信友脱去旧人穿上新人，与基督结合成一体。

得撒洛尼前书及后书，说明有关个人成圣及亡者信友的结局，纠正有关“主的再度来临”引起的歪曲见解而细谈“末世论”。

弟茂德前后书及弟鐸书，三封信称为“牧函”，因为这三封信的内容都是关于牧民的问题。

弟茂德和弟鐸二人是保禄宗徒的弟子和传教的助手，保禄宗徒通过书信再度训勉他们如何善尽司牧的职务，治理教会，照顾信友。

费肋孟书是保禄宗徒所写最短的一封信，他为一奴隶代向好友求情，全信充满热情。

希伯来书是为一组皈化的犹太信友所写的；说明基督高于天使，高于梅瑟，身为大司祭，是天人之间的中保。

保禄书信中谈到信友生活具体问题，也谈到信仰及神学问题，为教会留下了丰富宝藏。

为了解保禄的书信，要先了解他用语的特征和他的表现方式，这样才不至于对他惊异或误解。

保禄性情急躁，这很符合东方人的气质，他绝不怕言语夸大和似非而是的语法。

比如，他说：“俗人将传福音的人当作迷惑人，骗人的，他们却是真诚，说实话的；俗人说他们象一无所有的，而他们却无所不有。”（格后六8-10）

比如，他说：“耶稣为我们空虚自己，取了奴隶的形体，成了与人相似的，他贬损自己，服从至死，直至死于十字架上”（斐二7-8）。谁又看不出来，这种似非而是的词句，是指用十字架救世，藉结合于死而复活的耶稣，分享他救赎的果实的话语呢？

所以，保禄的言谈，表面似乎强词夺理，如能多读他的书信，困难自会消失。

保禄书信的写作也会配合当时的事实背景；不必奇怪，同一书信为了迎合读者的需要，谈到不同的问题，甚或谈论的方式提纲挈领，并偏于一方，这很能使人误解保禄的真正思想。

在致格林多人的信中，保禄对婚姻与贞洁作比较，婚姻身价似乎贬低（格前七），但在致厄弗所人的信中，保禄将夫妇的结合同基督结合于自己的教会，对照比较，则身价又显然提得很高（弗五）。

因此，在涉及不同的观点时，要综合比较，不可拘于一点，那时读者便会惊佩，保禄理论的连贯与深度。


圣经简介(15)

您要打印的文件是：圣经简介(15)
打印 打印本文

圣经简介(15)

作者：佚名 转贴自：狮城之光 点击数：9155

第十五课　其他书信

在新约中的十四封保禄书信以外，尚有七封由不同作者所写的书信，称为“公函”。

七封书信中除若望二书及若望三书是属于私人信件，其余书信的对象都是写给全教会广为传阅的，并不像保禄书信限定范围，写给某一地方教会或某一私人，所以称为“公函”。

公函的作者计有雅各伯，伯多禄，若望，犹达。

雅各伯书的作者雅各伯，是耶稣十二位宗徒之一，与耶稣有亲属关系。耶稣复活后，得蒙耶稣特别显现。

与伯多禄同称为教会的柱石，在耶路撒冷与伯多禄一同接待保禄，日后又以耶路撒冷主教身份与伯多禄主持宗徒会议，最后为主殉道而终。

全书特别重视道德论理方面的训导，目的在说明真正信德应有实际行动的表现。

在书信中提到真正的喜乐在于忍受苦难，贫穷及修德立功；真正的虔诚在于以行为及以善工表现的信德；真正的智慧在于节制自己过度的热忱和压制本性的偏私。在全书结尾，又谈到如何对待病人及为病人傅油的圣事。

全书多用偶句和美妙的比喻，并常引述具体的例证，富有文学性和说服力。

伯多禄前后书的作者伯多禄，是耶稣十二宗徒之一，渔夫出身，在一次捕鱼奇迹后，被耶稣亲召为徒；在诸位宗徒面前承认基督为默西亚，永生天主之子时，被耶稣立为宗徒之长。

伯多禄在宗徒中常居首位，虽在耶稣受难时否认耶稣，但在耶稣复活后，得到耶稣宽恕，隆重地接受管理全教会的元首职权。

圣神降临后，立即带头向民众讲道，在宗徒大事录的前十二章详述伯多禄传教事迹。伯多禄最后在罗马殉道，并葬于罗马。

伯多禄前书主要是劝勉因传福音而受苦的信友要有耐心和勇气，保持信德，不受现世苦难的打击而灰心，反而效法基督，善度基督徒生活。

由受苦与获得永生的关系，受苦与圣洁生活的关系，而谈到在一个非基督徒的世界中，要活出基督的形象。

在伯多禄后书中，教导信友在恩典及知识上求进步，提醒他们预防假先知的诱惑，并论及基督必定再来临审判世人，基督徒应该盼望及圣洁行事，以便将来无可指责地安然去见基督。

若望三封书信的作者若望，是耶稣三位爱徒之一，多次耶稣行圣迹时他在场目睹。耶稣被钉十字架上，他在十字架下与耶稣的母亲玛利亚相随。耶稣死亡，复活后，他接待了玛利亚。若望安享高寿而终；曾著若望福音及默示錄。

在若望一书，说明天主是光，爱和生命，提醒信友防备否认道成肉身的假先知及反对基督的人。作者也强调天主虽然恨罪恶，却爱罪人，属于天主的人不只是空谈空论弟兄之爱，而且要确实实行这种爱。

在若望二书，作者要教会内的信友小心那些不信耶稣基督降世成人的人，也劝信友彼此相爱，在互助中获得喜乐。

若望三书是写给“加约”的私人书信，鼓励他继续行善，也批评一位妄用神权的教会领袖的错误行为。

犹达书的作者犹达，自称是“耶稣基督的仆人，雅各伯的兄弟”，真实身份不详。

这封书信是写给“在天主父内蒙爱，为耶稣基督而保存的蒙召者”，因此可认为是给一切基督徒的。

写信的目的是为真理争辩，内容就比较多有激烈的警告。

为防备异端，应该不屈服，而为真理争辩。在至圣的真道上保持信德，努力度圣善生活。对已受假先知迷惑的人，应采取怜悯及戒惧的态度，最后希望信友们能在基督内得到保护而不失足。

“公函‘的七封书信内容大部份都是伦理问题，都含有诲人为善的精神，也是研究早期教会及各派学说的珍贵文献资料。

比如，谈到真正的虔诚所在，在雅各伯书信中指出：真正的虔诚在于心口一致，表里如一；尤其在于以行为表现的信德。

有关谨口慎言，雅各伯说：”实在，我们众人都犯许多过失；谁若在言语上不犯过失，他便是完人，也必能控制全身“（三２）

伯多禄明确指出，信友与教外人的最大分别，就在于有无“信德”；信德是喜乐的泉源，它的效果就是灵魂的救恩，同时信德象黄金，必须经过试探的火炼，才会显得更为纯真，更有价值。

他也劝勉教友们师法基督，进德修业，“戒绝与灵魂作战的肉欲，在外教人中要常保持良好的品行”，尤其要勉力尽好自己本身应尽的义务。在遭受教难和迫害时，要安心忍耐，忠于基督。

在犹达的短信中，也找到有关教友应如何持身待人之道：“你们要把自己建筑在你们至圣的信德上，在圣神内祈祷；这样保持你们常在天主的爱内，期望赖我们的主耶稣基督的仁慈，入于永生”（２０－２３）

在若望书信中，更使我们读到以天主是光，天主是父，天主是爱为主题的许多精句。

比如：“天主是光，在祂内没有一点黑暗。如果我们说我们与祂相通，但仍　在黑暗中行走，我们就是说谎，不履行真理。”

“请看天主给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。。。。现在我们是天主的子女，但我们将来如何，还没有显明。。。。凡由天主生的，就不犯罪过，因为天主的种子存在他内，他不能犯罪。”

“爱是出自天主；凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱。。。。天主是爱，那存留在爱内的，也存留在天主内，天主也存留在他内，我们内的爱得以圆满。”

（完结篇）


2005年2月生活圣言

您要打印的文件是：2005年2月生活圣言
打印 打印本文

2005年2月生活圣言

作者：佚名 转贴自：本站原创 点击数：1375

四旬期间，教会提醒我们，生命是一个迈向逾越节的旅途。耶稣借着祂的死亡及复活，把我们带进真正的生命，令我们与天主相遇。这行程宛如跨越沙漠一样，要面对的困难及考验绝不会少。
以色列人就是在走往福地时，在沙漠中暂时忘记了他们的上主，并转而朝拜一头金牛。
耶稣也同样走过沙漠，撒旦也试探了祂，要祂朝拜成功和权力。但耶稣却斩钉截铁地拒绝了种种邪恶的诱惑，并坚决地转向唯一至真的美善：

“你要朝拜上主，你的天主，惟独事奉祂”。

发生在以色列人及耶稣身上的事，也会在我们身上发生。在我们日常生活中，我们也被引诱去偏离正道，寻求容易的出路。这些试探邀请我们寻求自己的幸福，令我们把安全感建基于工作效率、外表的美丽、娱乐、拥有、权力等。这些本身可能是积极的事，但也可以变成绝对化，被我们的社会转化为真正的偶像。
当我们不承认及不朝拜上主时，不可避免地，其它的“神明”就会潜入，于是迷信的风气如星相和巫术就再度出现。

耶稣提醒我们要实现自己并不在于寻求这些会过去的东西，却在于把自己置于上主面前，因为所有一切都是由祂而来。我们应承认祂的真正身份：祂就是创造者、是历史的主宰、我们的一切：天主。
天堂是我们人人都朝着走的目标。假如我们在那里将不停地赞颂上主，难道我们不应从现在就开始赞美祂吗？
有时我们也深深感到在内心渴望要赞美祂，借此去朝拜那静默地临在圣体龛内及在感恩礼庆典中的上主。

“你要朝拜上主，你的天主，惟独事奉祂”。

究竟“朝拜”上主有甚么意思？这是单单向上主才可以有的态度。朝拜就是等于向天主说：“祢是一切”，也就是：“祢是祢所是”，而我则获得了生命，这优越的礼物，好能承认祢是上主。
所谓朝拜也包括这个意思：“我是虚无的。”我们也不应只是把它说说而已。要朝拜上主，就需要空虚自己，并让祂在我们身上及世界上获得凯旋。这表示需要一个恒久的斗争，要不断抗拒在生活中为自己建立虚假偶像的诱惑。

但使我们能以生活去宣认我们是虚无，而上主才是一切的最安全途径，确实也是很积极的。为能袪除我们的思念，我们只要想念天主，并拥有福音所启示的祂的思想。为能空虚自己的意愿，我们只需承行在目前一刻我们明白到的祂的圣意。为能摒弃非份之想及欲念，我们只需在心中保持对天主的爱及爱我们的近人，并分担他们的忧虑、痛苦、困难及喜乐。
假如我们时常都去“爱”，我们不知不觉就已经使自己成了虚无。就因为我们生活自己的虚无，我们才能以生活去承认上主是至高无上，祂就是一切。自然地，这便使我们真正的朝拜上主。

“你要朝拜上主，你的天主，惟独事奉祂”。

很多年前，当我们发现朝拜天主就是在我们的虚无之上宣布祂的伟大，我们就写了这一首歌：若天上的星宿有烟没的时候，假如每天时间都有尽头，又如浪涛退下，不再兴起，一切一切都是为光荣祢。愿受造物都向祢歌唱：祢是一切。每事每物对自己说：我是虚无。
因着爱，我们使自我变得虚无的成果就是：我们的空虚被那就是一切的天主所充满，祂进入了我们的心灵。


礼仪圣事部圣体年建议及提示(1)

您要打印的文件是：礼仪圣事部圣体年建议及提示(1)
打印 打印本文

礼仪圣事部圣体年建议及提示(1)

作者：佚名 转贴自：本站原创 点击数：1378

导言
玫瑰经年结束仅一年，教宗又发起一个新行动：圣体年（2004年10月至2005年10月）。这两个行动是连贯的，二者皆源自教宗在「新千年的开始」（Novo Millennio ineunte）牧函向全教会提出的牧灵指引：秉承梵二大公会议和二千大禧年的精神，把瞻仰基督圣容列为教会急务的核心（参看〔圣体年〕牧函，第一章）。

事实上，教宗在「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae）牧函，已邀请我们以玛利亚的目光和心境，去瞻仰基督的圣容。他继续颁发了「活于感恩祭的教会」（Ecclesia de Eucharistia）通谕，把我们领到整个信友生活的「泉源」和「顶峰」，敦嘱我们要以更大的热忱，来举行和朝拜感恩圣事。与这通谕有关的「救赎圣事」（Redemptionis Sacramentum）训令，重申众人有责确保举行感恩礼仪时，能相称于这至伟大的奥迹。

以「主，请同我们一起住下罢」（Mane nobiscum Domine 7-10-2004）牧函而展开和定向的圣体年，正是个大好的牧灵机会，进一步提醒全体信友，要以这神妙的祭献和圣事，作为他们生活的中心。

教宗把举行圣体年的具体细节，留待各地方教会自行安排。但他也邀请本礼仪圣事部，提出一些「建议及提示」（参看〔圣体年〕29），以辅助所有负责推行圣体年的人士，包括牧者和各阶层的牧灵工作者。

本辅助文件的特色，不在于详尽无遗地罗列一切，只为提供一些基本的行动建议，有时仅指出有关范围和主题，以作提醒。其中一章提出「感恩祭灵修」的议题，希望在教理讲授和培育工作上，至少能产生激励作用。其实重要的不仅是注重感恩祭的礼仪，更要以一个真正的「感恩祭灵修」作生活方案。

我们一方面感谢教宗这分「厚礼」，更要把圣体年的成功，托付于天主之母的代祷。我们受教于这位「富有感恩祭精神的女性」，要重振面对基督体血奥迹的「惊讶」，整个教会也要以更大的热忱来活出这奥迹。

第一章　参考依据

1. 圣体年所涉及的领域，及所推行的活动，范围极广，结合了教会内基督徒生活的多方面。感恩圣事并非众多「主题」之一，而是信友生活的中心。「举行弥撒，是基督及按圣统制组织起来的天主子民的行动。对普世教会、地方教会，和每位信友而言，弥撒实是整个基督徒生活的中心。弥撒是天主在基督内，圣化世界的行动高峰，也是人们在圣神内，藉圣子基督，钦崇天主圣父的敬礼高峰。此外，顺着礼仪年的循环，在弥撒圣祭中纪念救赎奥迹，且以某种方式，使之活现在我们眼前。其它所有礼仪行动，及信友生活的一切行动，都与弥撒圣祭有关，并由此发源，亦归宗于此」（〔弥撒经书总论〕16）。

在这一年，对感恩圣事的特别关注，会改变和支配教会生活上的基本活动；这些活动是涉及教会整体及其个别成员的。教宗也亲自强调这观点，把圣体年的构思，置于整体牧灵方案来看；这方案即他在筹备二千大禧年时，向教会建议的。这方案以基督和圣三论为中心，而且由「新千年的开始」牧函开始，每年逐步「清楚展现」出来。「圣体年实来自一个与年递增的经验背景，但始终以瞻仰基督圣容为主题。在某意义下，圣体年就好像综合的一年，是过往一切经历的顶峰。」（〔圣体年〕10）。

根据这方案，圣体年活动的策划，应考虑到各种环境，并要多方合作。我们在本章将非常扼要地，重申一些神学和牧灵「观点」，作为其后建议和提醒的「参考依据」。

圣体信仰
2. 圣体圣事这个「信德的奥迹」（参看〔活于感恩祭〕，第一章），要在圣经启示，及教会传承的光照下来理解。另一方面，引证圣经和圣传，也是必需的，好使圣体圣事展现出它「光明奥迹」的特性（参看〔圣体年〕，第二章）。我们要以某种方式，重温福音中两位「厄玛乌门徒」经历的「信德历程」，这正是教宗所选的圣体年「图像」。事实上，圣体圣事属光明奥迹，不仅因为它需要并意味天主圣言的光照，而且「擘饼礼」本身，也帮助我们领会天主圣三的奥迹：因为在基督死而复活的逾越事件上，并在其后的感恩祭「纪念」中，天主以最崇高的方式，显示自己是爱情的天主。

圣体年首先是个好机会，让教会加强她对圣体信仰所作的教理讲授。这教理讲授应注意到以下项目：
在圣经方面：要注意旧约有关这奥迹的「预备」，以及新约有关这圣事的建立和不同特征（例如参看《弥撒读经集》为敬礼圣体弥撒的各段圣经选读）；在圣传方面：由教父及至其后的神学发展，包括教会训导，尤其是特伦多大公会议、梵二大公会议等，以至近期的训导文献。个别教会可参照《天主教教理》，依据书中的权威和指示，拟定自己的教理讲授进程；藉讲解「弥撒规程」和《弥撒外领圣体及圣体敬礼》所载的礼节和祷文，引导人更深入了解，藉礼仪所举行的奥迹，亦即所谓的「释奥」；灵修历史提供了极丰富的教理讲授，尤其说明圣体圣事的信仰和礼仪，如何在众圣人的生活上，表达出来（参看〔活于感恩祭〕62）； 圣艺见证了对圣体奥迹的信仰。

感恩圣祭及弥撒外的圣体敬礼
3. 基督创立了感恩圣祭，教会由他手中接受了这奥迹，并以自己订定的方式举行这圣祭（参看〔弥撒经书总论〕及〔读经集总论〕）。弥撒外的圣体敬礼，与感恩圣祭密切连系，并为了这圣祭而存在。

「每个堂区团体，仔细研究应用罗马弥撒经书的原则和礼规，可视为圣体年的其中一项任务。精确跟随礼仪年每个阶段的进展，是透过这神圣『标记』，进入救恩奥迹的最佳方法」（〔圣体年〕17）。

下述是圣体年中，牧灵工作者应特别「检讨」的地方。这检讨有助我们以更合宜的方式举行圣祭，并促进对圣体奥迹的虔诚敬礼。除上述的基本文件外，最近公布的「救赎圣事」训令，也有很大的帮助。我们在这里仅以「要点」列出：礼仪场所：圣堂、祭台、读经台、座位……； 会众：「完整、有意识、主动」参与的意义和方式（参看〔礼仪〕14）；不同的角色：司祭以基督名义（in persona Christi）行动；执事；其它职务及工作；礼仪庆典的动力：来自圣言和圣体的滋养（参看〔读经集总论〕10）；举行感恩礼仪与各圣事、圣仪、殡葬礼……的关系；内在和外在的参与：尤其要遵守「静默时刻」；歌咏和音乐；遵守礼规；给病人送圣体及临终圣体（参看〔弥撒外〕）；朝拜圣体、个人祈祷；圣体巡游。
上述各点，尤其宜于圣体年提出检讨。当然要事事达到最高标准，在团体的牧灵生活而言，绝非易事，但仍需勉力而为。「即使圣体年的成果，仅能复兴信友团体的主日弥撒礼仪，并加强弥撒外的朝拜圣体，这恩宠的一年已获得重大成果了。毕竟好事常应朝高看，不要为了平庸的成果而自满，因为我们深知常可寄望天主的助佑」（〔圣体年〕29）。

感恩祭灵修
4. 教宗在纪念「礼仪宪章」四十周年而颁布的「圣神及新娘」（Spiritus et
Sponsa）牧函，表示极希望在教会内发展出一种「礼仪灵修」。这种灵修借助礼仪来滋养和引导生活，令信友生活成为真正的「属灵敬礼」（参看罗12:1）。若不努力培养「礼仪灵修」，礼仪行动便容易沦为「仪式主义」，糟蹋了由礼仪获得的恩宠。

这点对感恩祭而言，尤其如此，因为「教会活于感恩祭」。事实上，举行感恩祭的目的，是要人在基督内和教会内、藉圣神的能力而生活。必须关注如何由感恩祭礼仪，推至感恩祭生活：由对这「奥迹」的信仰，发展至生活的革新。为了这原故，这份辅助性文件，也有名为「感恩祭灵修指引」的一章。在这文件开首的「参考依据」部分，我们宜列出这方面的要点：感恩祭是灵修生活本身的顶峰及泉源（culmen et fons），凌驾于各色各样的灵修途径之上；经常领受感恩圣事的滋养，使人能回应个人召叫和地位上的圣宠（非常务〔特派〕送圣体员、夫妇及父母、度奉献生活者……），并照亮生活的各种情况（喜乐与痛苦、难题和计划、疾病和考验……）；爱德、融洽、友爱，这些都是感恩圣事的效果，彰显出人在圣事内与基督的契合；另一方面，在恩宠的状况下实践爱德，正是圆满地举行感恩祭的必要条件：因为感恩祭不仅是共融的「泉源」，更是这共融的「彰显」（参看〔圣体年〕，第三章）；基督在各人内和在我们之间，作我们的伴侣，激励我们在日常生活中为他作见证，促进建设一个更平等和友爱的社会：感恩圣事是传教使命的原则和方案（参看〔圣体年〕，第四章）。

玛利亚──「举行感恩礼」的教会图像
5. 「如果我们想重新发现，教会与感恩圣祭彼此密切相连的必要性，及各种丰富的意义，就不能忽视教会之母及教会的楷模──圣母玛利亚」。若望保禄二世在「活于感恩祭的教会」通谕，以这样的话作通谕第六章的开端，重申玛利亚与感恩圣事之间，及她与教会之间，保持着深厚的关系；这教会也是藉感恩圣事而生活的。我们与那位「与我们同在、并为了我们的天主」相遇时，也与童贞玛利亚相遇。

圣体年也是个有利时机，让我们去深刻反省感恩奥迹的这特色。为了彻底活出感恩礼仪的意义，并让它深刻地影响我们的生活，最好莫过于「学习」玛利亚这位「富于感恩祭精神的女性」。

在这事上，重要的是谨记教宗在「童贞玛利亚的玫瑰经」牧函（15），论及「与玛利亚一起效法基督」所说的话：圣母「令我们很自然地融入基督的生命中，让我们仿如『呼吸』到他的感受」。另一方面，教宗也在「活于感恩祭的教会」通谕说，我们在感恩祭纪念基督圣死的同时，在某方式下，也获赐玛利亚这大恩，因为耶稣被钉在十字架时，已把玛利亚赐给代表我们的若望（「看，你的母亲」若19:27）。「在感恩祭中纪念基督的死亡，也要求继续领受这项恩赐。这表示，也要如同圣若望一样，接受玛利亚作为我们的母亲。也表示我们承诺要肖似基督，受教于他的母亲，接受她的陪伴。在我们每一次举行感恩祭时，玛利亚都偕同教会，并以教会之母的身分临在。」（〔活于感恩祭〕57）

这些都是值得我们在圣体年特别默想的课题（参看〔圣体年〕31）。与圣母一起参与感恩圣祭，并在圣祭中延续以圣母作典范的崇敬心情，这些在《敬礼圣母弥撒集》「总论」（12-18）都有论及。

见证感恩圣事生活的圣人
6. 教宗在「新千年的开始」牧函中（30），敦嘱教会要以「圣德」为整个牧灵工作的目标。这完全集中于感恩圣事灵修的一年，肯定对这目标大有帮助。感恩圣事令我们成圣，没有了感恩圣事的生活，便没有圣德可言。「那吃我的人，也要因我而生活」（若6:57）。

这一项真理，得到全体天主子民的「信仰意识」（sensus fidei）所见证。但圣人们却以独特的方式予以见证，他们的一生反映出基督的逾越奥迹。若望保禄二世在「活于感恩祭的教会」（62）中写道：「亲爱的弟兄姊妹，让我们进到圣人们的学校，他们是真正恭敬圣体的伟大诠释者。在他们身上，圣体圣事的神学为实际生活有了极辉煌的成果。它『有感染性』，也可以说它『温暖我们的心』。」所有圣人都是如此。

然而诸圣当中，有些却享有圣神的特恩，特别热心敬礼圣体。他们对圣体的热爱还感染了身边的人（参看〔圣体年〕31）。热爱圣体的典范多不胜数：就如安提约基雅的圣依纳爵（S. Ignatius）、圣安博（S. Ambrosius）、圣伯尔纳多（S. Bernadus）、圣多玛斯（S. Thomas d’Aquinas）、圣巴斯加（S. Pasquale Baylón）、圣亚尔丰素（S. Alfonsus Maria de Liguori）、圣女加大利纳（S. Caterina de Siena）、圣女大德兰（S. Teresa d’Avila）、圣伯多禄儒瑞安爱麦（S. Petrus Julianus Eymard）、圣比约彼特拉基纳（S. Pius de Pietrelcina），以及古今的「圣体烈士」，例如圣达济斯（S. Tarcisius）、圣尼各老彼埃奇（Nicholaus Pieck）及同伴、圣伯多禄玛多纳多（S. Petrus Maldonado）等。

圣体年让我们有机会重新发现这些「见证」，他们当中有些广为普世教会所共知，有些则在个别地方教会较多人认识。神学研究亦该以圣人为对象，因为圣人的一生是极宝贵的「神学资源」（locus theologicus）：因为在诸圣身上「天主向我们讲话」（参看〔教会〕50）。另一方面，圣人的属灵经验（参看〔启示〕8），得到了教会查验的保证，有助我们对「奥迹」的领会。在圣人的启发和楷模下，我们能更易把握这恩宠的一年，保证它必会产生美满的成果。

第二章　礼仪项目
7. 感恩圣事在整个圣事体系中，属基督徒入门礼的高峰，它照亮了其它的圣事，且是众圣事的会聚点。礼仪本身也预备或规定－－除忏悔圣事外──各圣事可以或应该与感恩祭连结一起举行（参看各礼典的「总论」；〔救赎〕75-76）。

时辰颂祷礼也可以配合感恩祭举行（参看〔时辰〕93-97）。

隐修院院长的祝福、会士的发愿、贞女的奉献、正式或非常务教会职务的任命、殡葬礼……等圣仪，按例也常在弥撒中举行。圣堂及祭台的奉献礼，也在感恩祭中进行。

还有其它的祝福礼，也可以在弥撒中进行（参看〔加冕〕；〔祝福〕28）。

虽然有些祝福礼、敬礼或热心神工，规定不可在弥撒内进行（参看〔祝福〕28；〔弥撒外〕83；〔救赎〕75-79；〔民间〕13, 204），但事实上，没有一项信友的祈祷，与教会最崇高、且是信友不可少的祈祷──感恩祭无关的。各种私人祷文，及不同形式的民间敬礼，其真正意义无非是预备人参与感恩祭，或是把感恩祭的效果延续于生活上。

我们将扼要列举一些与感恩祭有关的日子、时期和祈祷形式。

主日
8. 主日是「最原始的庆节」，是「整个礼仪年度的基础与核心」（〔礼仪〕106）。「如果我们能全面了解主日的重要性及意义，在某一方面看来，主日就成为信友生活的综合，以及善度此生活的条件」（〔主日〕81）。

主日既是复活主基督的日子，所以也是纪念基督信仰根基的日子（参看格前15:14-19）。「主日是复活的日子，不只是纪念一件过去的事件，而是庆祝复活的主活生生地临在于他自己的子民当中。为了适当地宣扬这临在，并且生活出来，光是基督门徒个别地祈祷，暗自在心中纪念基督的死亡与复活，那是不够的。（……）因此众人聚在一起，充分表达教会（ekklesia）的特性，是很重要的：教会是复活主所召集的」（〔主日〕31）。感恩圣祭实为主日的核心所在。

复活主的显现与感恩祭的关系，尤其可见于厄玛乌两门徒的事迹上（参看路24:13-35）；他们被基督引导，藉聆听他的圣言和分享「擘饼」，深深地走进他的奥迹中（参看〔圣体年〕）。耶稣所作的举动：「拿起饼来，祝福了，擘开，递给他们」（路24:30），正是他在最后晚餐时所做的，而且仍在我们的感恩祭中，藉司祭继续这样做。

主日弥撒的固有特性，及它对信友生活的重要，要求我们要特别细心准备，好让人感受到这是教会的彰显（参看〔主日〕34-36；〔活于感恩祭〕41；〔新千年〕36），而且可称得上是兴高采烈、引人入胜和充分参与的庆典（参看〔主日〕50-51）。

重振各团体的主日感恩礼仪，应是这特别一年的首要任务。若能至少做到这一点，并且加强弥撒外的圣体敬礼，那么圣体年已有了重大收获（参看〔圣体年〕23, 29）。

复活庆典夜间礼仪及复活期领圣体
9. 复活庆典的夜间礼仪，是整个礼仪年度的核心。感恩圣祭是这庆典的「巅峰，因为它是逾越圣事，亦即十字架祭献的纪念，及复活主基督临在的圆满实现，基督徒入门礼的完成，及永恒逾越宴会的预尝」（〔复活〕90）。

教会敦嘱我们，举行复活庆典的夜间礼仪时，切勿仓卒行事，却要用心使每项礼节和经文，都能尽量发挥其意义，尤其是在领受共融圣事时，因为就在此刻，信友完整地参与这神圣之夜所庆祝的奥迹。因此之故，教区主教除要完全遵照礼规来衡量情况和合宜外（参看〔救赎〕100-107），应安排信友在夜间礼仪中兼领圣体圣血，好能完全彰显感恩圣事的标记（参看〔复活〕91, 92）。

复活节八日庆期和所有复活期的主日弥撒，对新领洗的信友尤为重要（参看〔入门〕37-40, 235-239）。按照惯例，复活期的主日，是儿童举行初领圣体的好机会（参看〔复活〕103）。应鼓励尤其在复活八日庆期内，为病人送圣体（〔复活〕104）。

复活期内，牧者应提醒信友，按教会的规定，应在复活期内领圣体（参看《天主教法典》920条）。然而，不应使信友以「最低限度」的心态去理解这规定，却应视这样的参与感恩祭确实是必要的；这样的参与感恩祭，应关乎整个生活，且至少要经常在每个主日表现出来。

圣周四
10. 圣油弥撒的价值是显而易见的，按传统应在圣周四举行（为了牧灵理由，可提前在另一天举行，惟须接近复活节：参看〔主教行礼〕275）。除邀请教区不同区域的司铎与主教一起共祭外，还应力邀信友参与，并在这弥撒中领圣体（参看〔复活〕35）。

为了提醒尤其司铎们，有关圣周四的感恩奥迹，教宗若望保禄二世在即位之初，已开始每年撰写一封「致司铎书函」（在2003年更写了「活于感恩祭的教会」通谕）。

为了这日的特殊意义（参看〔主教行礼〕97），应把整个注意力，尤其放在「主的晚餐」弥撒所纪念的各项奥迹上：建立圣体圣事，建立公务司祭职，及主耶稣的爱德诫命。

有关圣周四晚的弥撒、弥撒后的圣体巡游及朝拜圣体，可在「复活庆典公函」（44-57）及「民间敬礼指南」（141）中，找到适切的礼仪和牧灵指引。

基督圣体圣血节
11. 这节日是「教宗乌尔班诺四世，于1264年推广给整个拉丁教会的。一方面，是为了针对相反基督真实临在圣体内的异端道理，另一方面，也是一项热心敬礼圣体运动的最后成果」（〔民间〕160）。

基督圣体圣血节的建立，在天主子民中激发了一些新的圣体敬礼，至今一直如此（参看〔民间〕160-163）。这些敬礼当中，尤以典型的圣体巡游为显着，它延续感恩圣祭，让基督信友「公开见证他们对圣体圣事的信仰和崇敬」（〔弥撒外〕101；参看《天主教法典》944条）。所以，「应格外热诚庆祝本年度的基督圣体圣血节，并举行传统的圣体巡游。我们尤其要在大街小巷和居所四周，到处宣扬对天主降生成人的信仰：他的降生是为作我们旅途上的同行者；这样表现出我们的知恩报爱，并邀得天主无尽的降福」（〔圣体年〕18）。
耶稣圣心节，可视为另一个具有鲜明感恩圣事特色的节日。

感恩圣祭及时辰颂祷礼
12. 「时辰颂祷礼将感恩奥迹──『整个信友生活的中心及顶峰』──所显示的赞颂、感谢、救恩奥迹的纪念、祈求及天国光荣的预尝，都展延到全日每一个时辰。

感恩礼仪的举行，藉时辰颂祷礼而能更圣善地完成，因为感恩礼仪有效举行的必要素质，如信德、望德、爱德、虔诚和牺牲的精神，都在时辰颂祷礼中适当地获得激励和培养」（〔时辰〕12）。

以团体方式举行时，若环境许可，可把某一时辰颂祷，按现行指引和规定，与弥撒结合起来举行，如晨祷、日间祷、晚祷等（参看〔时辰〕93-97）。


礼仪圣事部圣体年建议及提示(2)

您要打印的文件是：礼仪圣事部圣体年建议及提示(2)
打印 打印本文

礼仪圣事部圣体年建议及提示(2)

作者：佚名 转贴自：本站原创 点击数：1070

朝拜圣体
13. 为给病人送圣体而保存基督圣体的做法，养成信友一项值得嘉许的习惯：在圣体柜前收敛祈祷，朝拜真实临在于圣体圣事的基督。教会鼓励牧者和信友朝拜圣体，因为这敬礼极能表达出「举行主基督的祭献」，以及「基督长存于圣体内」，这两个事实的极密切关系（参看〔弥撒外〕79-100；〔活于感恩祭〕25；〔信德〕；〔救赎〕129-141）。

在生活的和真实临于圣体圣事内的主耶稣前祈祷，能使人与基督的契合日趋成熟：让人更有效地参与感恩圣祭，并把圣祭激发的崇拜和生活态度，延续下来。

按教会的传统，朝拜圣体可有以下不同形式：
- 简单拜访保存于圣体柜内的圣体圣事：出于对主临在的信仰，与基督作简短会晤，以默祷为特征；
- 按礼规以圣体光座或圣体盒来明供圣体，作延长或短暂的朝拜；
- 恒久朝拜圣体、四十小时朝拜圣体、或其它方式：牵涉整个修会团体，圣体善会，或整个堂区，并有足够机会，让人以不同方式，流露对圣体的虔敬（参看〔民间〕165）。

14. 朝拜圣体与圣经－「明供圣体的时间，应安排祷文、歌咏、读经，使信友以热诚的祈祷朝拜主基督。为培养亲密的祈祷，要选用合适的圣经章节，配以讲道或简短的劝言，好引导信友对圣体奥迹作更深的了解。也希望信友以歌咏来答复天主的话，并在适当时刻配以神圣的静默时间」（〔弥撒外〕95）。

15. 朝拜圣体与时辰颂祷礼－「明供圣体时间较长时，可在圣体前诵念部分时辰颂祷，尤其是主要部分。因为时辰颂祷礼使弥撒中献给天主的赞颂与感谢，延伸到一天不同时辰；同时又将教会的祈祷导向基督，并藉着基督以全世界的名义导向天父」（〔弥撒外〕96）。

16. 朝拜圣体与玫瑰经－「童贞玛利亚的玫瑰经」牧函，叫我们重视玫瑰经显着的基督特色，进一步协助我们克服，把玫瑰经视为纯粹圣母敬礼的看法：玫瑰经是以玛利亚的目光和心境，与她一起，并按她的模范，去瞻仰基督的奥迹。

虽然在明供圣体时，不应作其它敬礼圣母或圣人的热心神工（参看〔民间〕165），但教会训导之所以不禁止念玫瑰经，正是为了玫瑰经的这特性，且要多加强调和发展。教宗为了圣体年而这样写道：「玫瑰经具有圣经和以基督为中心的深邃意义，亦是我在『童贞玛利亚的玫瑰经』牧函所推荐的祈祷；这种在玛利亚陪伴下和受教于玛利亚的祈祷方式，可以特别适用于朝拜圣体」（〔圣体年〕18；参看〔救赎〕137；〔民间〕165）。此外，「童贞玛利亚的玫瑰经」牧函第三章所提的各要点，更应在牧灵工作上，重新发现和加以推广。聆听一段圣经、静默反省、在「圣母经」中加上突显耶稣圣名的短诵、唱出「圣三光荣经」、结束时向基督作短祷、甚至采用「应答祷文」（litany）的方式……，以上的方法，不论是在简单的朝拜圣体，还是在明供圣体时，都有益于在圣体前祈祷应有的默观精神。反之，仓卒地诵念玫瑰经，而没有足够时间默想有关奥迹，又或没有适当地以基督为中心，都妨碍人与亲临于圣体圣事内的基督交往。

至于圣母德叙祷文，则是另一种敬礼行为，本身与玫瑰经并无必然的连系（参看〔民间〕203），在圣体前宜以直接向基督的祷文（如耶稣圣心祷文、基督圣血祷文等）取代它。

17. 圣体降福－圣体巡游和明供圣体，若有司铎或执事在场，通常都以圣体降福作结束。若只有其它礼仪人员或负责明供圣体者在场，朝拜圣体完毕，便把圣体请回圣体柜内（参看〔弥撒外〕91）。

由于圣体降福并非一项独立的圣体敬礼，举行前必须有短暂的明供圣体，让信友可作祈祷和静默。「禁止纯为了举行圣体降福，而明供圣体」(〔弥撒外〕89)。

圣体巡游
18. 在民间的大街小巷举行圣体巡游，有助信友体会，自己是与主同行的天主子民，一路上向人宣布自己信仰这「与我们同在、并为了我们的天主」（参看〔救赎〕142-144；〔民间〕162-163）。这巡游尤其宜于基督圣体圣血节举行。

举行圣体巡游时，必须遵守礼规，以维护圣体圣事的尊严，并保障对这圣事的崇敬。这些规则关乎巡游的进行，以确保沿途的装饰、花卉、歌咏和祈祷，都能表达出对主的信仰和赞颂（参看〔弥撒外〕101-108）。

圣体大会
19. 圣体大会是信德和爱德的标记，是对圣体敬礼的特殊表达方式，「应视之为祈祷的一『站』（statio）；举办团体藉此邀请普世教会，或一个地方教会，邀请同一地区内的其它教会或全球教会，在爱德和合一的连系下，共同深入探索圣体奥迹的某些层面，并对圣体公开表达崇敬」（〔弥撒外〕109）。
为了确保圣体大会顺利进行，在筹备和举行时，都应仔细考虑《弥撒外领圣体及圣体敬礼》（110-112）的指引。

 第三章　感恩祭灵修指引

20. 论到感恩祭灵修，非这几页文字所能交代的。在此仅提出一些「要点」，深信各地方教会会继续探索，以激励和找到更丰富的内容，好拟定要进行的教理讲授和培育工作。事实上，重要的不仅是举行感恩圣祭，还要以真正的「感恩祭灵修」来作生活的方案。

圣体年是个好时机，让我们开拓视野，超越典型的仪式层面。正因感恩圣祭是信友生活的核心，所以不能把感恩祭的精神，关闭在圣堂的四壁内，却要渗透参礼者的生活。基督圣体圣事是为了建树基督奥体──教会，而赐与我们的。我们从感恩祭礼仪学习到的感恩祭精神，应在灵修生活中，按各人的召叫和身分，加以陶成。感恩圣事是所有基督信徒的滋养，无分年龄和身分。

以下思想，均来自弥撒礼仪的拉丁经文，可为大家指示出一些反省路线。谨望这样能突显出：礼仪灵修的特色，是以礼仪所用的标记、礼节和经文为基础，并在它们内找到肯定和丰富的滋养。

21. 聆听圣言
「上主的话」（Verbum Domini）结束每篇读经时所说的「上主的话」，提醒我们出自天主口中的话，是何等重要。它虽然是天主默感的话，却不应视作「遥远」的文字，而是生活的话，是天主用来呼召我们的。这真正是「天主与他子民交谈的时间。在这交谈中宣扬救恩的奇事，并且不断重申盟约的要求」（〔主日〕41）。

圣道礼仪是感恩祭不可少的组成部分（参看〔礼仪〕56；〔主日〕39-41）。我们聚集在礼仪聚会中，为聆听主对我们全体，及对每一个人，所要说的话。他此时此地向我们说话，而我们则以信德来聆听，相信惟他有永生的话；他的话就是我们步履前的明灯。

参与感恩祭就是聆听于主，为能实践他向我们显示和要求的一切，以及他愿意我们生活出来的一切。在圣堂诵读圣经时，我们听到天主对我们说话（参看〔礼仪〕7），而聆听主圣言的成果，要在我们日常生活中，日趋成熟（参看〔圣体年〕13）。

聆听的态度，是灵修生活的起始。信仰基督，就是听从他的话，并付诸实行。灵修就是顺从圣神的声音──他是我们心中的导师，引领我们进入全部真理，不仅指要认识的真理，而且是要实践的真理。

为真能在圣道礼仪中聆听主的圣言，必须加强心灵耳目的灵敏度。个人有计划的依时读经，而非留待有空闲时间才读，这是礼仪中聆听主圣言的最佳准备。为了不让感恩圣祭中听到的圣言，在步出圣堂时由我们心灵消散，必须找出延长聆听主圣言的好方法。天主藉我们日常生活的境遇，以无数方式，让我们想起他的话。

22. 悔改
现在我们大家认罪，虔诚的举行圣祭（Agnoscamus peccata nostra ut apti simus ad sacra mysteria celebranda）上主，求你垂怜，基督，求你垂怜（Kyrie eleison, Christe eleison）
主、天主、天主的羔羊，圣父之子；除免世罪者，求你垂怜我们（Domine Deus, Agnus Dei, Filius Patris, qui tollis peccata mundi, miserere nobis）除免世罪的天主羔羊，求你垂怜我们（Agnus Dei qui tollis peccata mundi: miserere nobis）主，我当不起你到我心里来（Domine non sum dignus ut intres）……

上述经文告诉我们，感恩礼仪充满忏悔特色。它不仅出现在弥撒开始时的「忏悔礼」，以不同格式的忏悔词，呼求上主的仁慈恕宥，更出现于「光荣颂」中向基督的呼求，又在「擘饼礼」时咏唱的「羔羊颂」，以及在分享感恩祭宴前，向上主所作的恳祷。

感恩祭激发悔改，并净化忏悔的心灵。我们自惭形秽，切愿获得天主的宽恕，但同时也知道，弥撒中的忏悔礼并不取代告解圣事，因为后者是人犯了大罪，要与天主和教会和好的唯一、通常方式。

这种精神态度，要在我们的日常生活中，藉省察良心而不断延续，即要不断把自己的思、言、行为和缺失，跟耶稣的福音作对照。

透彻了解自己的卑污，可让我们摆脱自满，保持在天主前的真诚坦荡，引领我们宣认天父的仁慈，为我们指出应走的路，导引我们去领受忏悔圣事。这态度更激发我们赞美和感恩之情，教我们要爱近人，体恤他人的软弱，并乐意宽恕别人。耶稣劝我们，在奉献礼品前要与兄弟修好（参看玛5:23-24）；保禄教导我们，在参与感恩圣祭前要自我检讨（「人应省察自己，然后才可以吃这饼，喝这杯」〔格前11:28〕），这些话都要认真铭记于心。没有培养这态度，便会忽略感恩祭的其中一项重要特点。

23. 纪念
上主，因此我们纪念你圣子的救世苦难，和他神奇的复活、升天（Memores igitur, Domine, eiusdem Filii tui salutiferae passionis necnon mirabilis resurrectionis et scensionis in caelum）（感恩经第三式）

「基督徒从开始便举行感恩祭。虽然随着时代的变迁，也有不同的礼仪传统，但感恩祭的本质从未改变，因为我们自知受命于主，为主的命令所约束；他在受难前夕吩咐说：『你们要这样做，来纪念我』〔格前11:24-25〕」（〔教理〕1356）。

感恩祭明确来说，是主死亡和复活的「纪念」。教会举行感恩祭，就是纪念基督，包括他所言所行的一切，他的降生、死亡、复活和升天。在他身上，我们纪念整个救恩史，即那以旧盟约所预示的救恩历史。

我们纪念天主──父、子、圣神──在过去和现在，为全人类所做的一切：由他的创造，至他在基督内的「再创造」；同时期待基督在时间终结时的再来，为把一切总归于他。

感恩祭的「纪念」，由礼仪延伸至我们的生活态度上，驱使我们为天主在基督内赐与我们的一切，不断作出感恩的纪念。由此产生充满「感恩」之情的生活，深明什么是「白白得来的」，及由此而来的「责任」。

事实上，纪念天主过去和现在为我们所做的一切，使我们在灵修旅途上获得滋养。「天主经」的话，提醒我们是天父的子女，是耶稣的兄弟姐妹，是受那倾注在我们心中的圣神所印记的。

感念本性的恩赐（生命、健康、家庭……），能令我们常怀知恩之情，自知有责要善用它们。

感念圣宠的恩赐（洗礼和其它圣事；基督徒德行……），能令我们常怀知恩之情，自知不应白费这些「天赋」，却要令它们结出美果。

24. 祭献
这就是我的身体。这一杯就是我的血，新而永久的盟约之血。（Hoc est Corpus meum. Hic est calix Sanguinis mei novi et aeterni testamenti）

至仁慈的圣父，我们因着你的圣子──我们的主耶稣基督，恳求你收纳并降福这些礼物、这些献仪、这些神圣无玷的祭品（Te igitur, clementissime Pater, per Iesum Christum, Filium tuum, Dominum nostrum, supplices rogamus ac petimus, uti accepta habeas et benedicas haec dona, haec munera, haec sancta sacrificia illibata）

主，求你垂念……所有在场的人，他们的信德和虔诚，是你所深知的。我们为他们，或他们为自己和亲友，将这赞颂之祭奉献给你（Memento, Domine, …omnium circustantium, quorum tibi fides cognita est et nota devotio, pro quibus tibi offerimus: vel qui tibi offerunt hoc sacrificium laudis）

主，所以我们恳求你，惠然收纳，你的仆人和你全家所奉献的这项礼品（Hanc igitur oblationem servitutis nostrae, sed et cunctae familiae tuae）（感恩经第一式）我们以感恩的心情，献上这具有生命的圣祭（Offerimus tibi, gratias referentes, hoc sacrificium vivum et sanctum）（感恩经第三式）

感恩祭是基督逾越祭献的圣事。由降孕童贞圣母胎中开始，直至在十字架上呼出最后一口气为止，耶稣的一生是个不断的全燔祭，没有一刻不在承行父的旨意。这一切的高峰，就是基督在加尔瓦略山上的牺牲：「每次在祭台上举行『基督──我们的逾越羔羊──在十字架上所作的祭献』〔格前5:7〕，就是实行我们得救的工程」（〔教会〕3；〔教理〕1364）。

这个唯一和永远的祭献，真实临现于圣体圣事中。事实上，「基督的祭献和感恩祭的祭献，是一个独一无二的祭献」（〔教理〕1367）。

教会把自己的祭献，结合于基督的祭献，为在基督内成为一心一体，而领受圣体圣事，便是这事实的标记（参看〔活于感恩祭〕11-16）。参与感恩祭、遵从所聆听的福音、领受主的体血，这都表示要把自己的生活，藉着基督、偕同基督、在基督内，变成中悦天主的祭献。

正如感恩祭的礼仪行动，是建基于基督在世时，一次而为永远地所作的祭献（参看希5:7-9），并以圣事的形式重现出来，同样我们参与圣祭时，也应献上自己的生活。教会在感恩祭中献上基督的祭献，同时也与基督一起献上自己（参看〔礼仪〕48；〔弥撒经书总论〕79, f；〔活于感恩祭〕13）。

因此，感恩祭的祭献特性，使我们负起生活上的责任。祭献的灵修正由此而来，那就是自我奉献、知恩及牺牲精神，这是基督徒生活所要求的。

我们带往祭台上的饼和酒，象征着我们的生活：要如同基督一样，并按照基督给门徒的诫命而生活，意味着因此要承受痛苦和责任。

领受基督的体血，象征着我们说「我在这里」，并让主在我们内思想、说话和行动。感恩祭献的灵修，应渗透我们整日的生活：工作、与人来往、我们所做的千万事情；对夫妇、父母、子女来说，就是善尽各人的召叫；对身为主教、司铎、执事的人来说，就是献身于自己的职务；对度奉献生活者来说，就是作见证。大家都应以「基督徒精神」忍受身体和精神上的痛苦，并负起责任，按福音价值，在各个层面，建设人间社会。

25. 感恩
我们时时处处感谢你，实在是理所当然的，并能使人得救（Vere dignum et iustum est, aequum et salutare, nos semper et ubique gratias agere）在他受难的前夕，即他建立自己逾越祭献的圣事之夜，耶稣拿起饼来，感谢了，把饼擘开，递给他的门徒…耶稣的感恩行动，在我们每次举行感恩祭时重现出来。“eucharistia”这个希腊词，正是感恩的意思（参看〔教理〕1328）。在「感恩经」颂谢词的对答中，这特点表露无遗：司祭邀请说：「请众感谢主、我们的天主」，信友回应说：「这是理所当然的」。感恩经的「颂谢词」，常以一句特别的话，告诉我们这礼仪聚会的目的：「主、圣父……我们时时处处感谢你，实在是理所当然的，并能使人得救……」。

这些固定了的话，一方面告诉我们在礼仪中所做的是什么，同时说出在基督内重生的信友，绝不可缺少的态度：感恩正是那些自知白白被爱、被更生和获宽恕者应有的态度。我们时时处处感谢天主，实在是理所当然的。

由此，散发出感恩的灵修精神，感谢天主所赐之恩（生命、健康、家庭、圣召、圣洗等）。感谢天主不仅限于大时大节，而是「恒常」感谢：圣人们在考验中感谢天主，在殉道时也感谢天主。圣西彼廉（S.
Cyprianus）下令手下，把二十五个钱币交给刽子手，感谢他施以十字架之恩……（《殉道录》3-6，九月十六日读经日课）。为活于感恩祭精神的人，生活上每一个境况，都是感谢天主的适当时刻（参看〔圣体年〕26）。

时时「处处」感谢：包括在日常生活的每个境况、家居、工作地点、医院、学校……。感恩祭也教导我们，要与普天下的基督信徒联合一起，并结合于基督自己的感恩，向天主呈上谢忱。

26. 基督的临在
愿主与你们同在（Dominus vobiscum）主，愿光荣归于你（Gloria tibi, Domine）基督，我们赞美你（Laus, tibi Christe）基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣地来临（Mortem tuam annuntiamus, Domine, et tuam resurrectionem confitemur, donec venias）请看天主的羔羊……。主，我当不起……（Ecce Agnus Dei... Domine, non sum dignus...）「举行弥撒时，基督在他教会内临在的主要方式，逐渐显示出来：首先他亲临于因他的名聚在一起的信友团体内；然后，在圣堂中宣读和解释圣经时，他也亲临于他的话中；他还亲临在圣职人员身上；尤其亲临于圣体圣事内：因为在圣体圣事内，是人而天主的整个基督，以完全特殊的方式实体地、持续地临在。基督在饼酒形内的这种临在，称为『真实的临在，这并不是说要排除其它的临在方式，视之为不真实，而是说，这是一种卓越的临在』〔〔信德〕39〕」（〔弥撒外〕6）。「尤其应在弥撒礼仪，及在弥撒外的圣体敬礼上，培养对基督真实临在的活泼意识，不论声调、举止、行动和整个态度，都要用心见证基督的真实临在」（〔圣体年〕18）。圣事是不可见之事的可见标记，具有它所表示的事实。感恩圣事首先是「天主的工程」（opus Dei），是上主藉圣神的德能，此时此地向我们所言所行的一切（参看〔教理〕1373）。我们为了表达自己相信主真实的临在，举例来说，在聆听读经后的对答中，向主说：「基督，我们赞美你」，又在领主体血前说：「主，我当不起你到我心里来，只要你说一句话，我的灵魂就会痊愈」。参与感恩圣祭，应能令我们如同宗徒遇见复活主之后说：「我们看见了主！」（若20:25）。领受基督的体血，就是与复活主契合──他是永生的灵医，是未来光荣的保证。天主与我们同在；他的临在、温暖、光明，应存留在我们内，并在我们的整个生命中透射出来。与基督契合，能帮助我们「看见」天主在世上临现的标记，并把他「揭示」给我们所遇到的人。

27. 共融及爱德
同声欢呼（Una voce dicentes）求你使我们领受了圣子的圣体圣血之后，得以充满他的圣神，在基督内成为一心一体（Concede, ut, qui Corpore et Sanguine Filii tui reficimur, Spiritu eius Sancto repleti, unum corpus et unus spiritus inveniamur in Christo）（感恩经第三式）「弥撒规程」（Ordo Missae）以「会众」（Populo congregato）一词来开始。而弥撒开始时的十字圣号，表示这会众是以天主圣三之名所召集的。众人聚集在同一地方，举行神圣奥迹，是对天父的回应。他藉基督召唤他的子女聚集到自己身边，并把他们置于圣神的爱内。感恩祭并不是个人的行动，而是基督的行动：他以不可解的婚姻连系，常与教会契合一起（参看〔圣体年〕，第三章）。在圣道礼仪中，我们共同聆听天主的圣言；这是所有实践圣言者团结共融的泉源。在圣祭礼仪中，我们藉着饼酒，献上自己的生活：正是教会的这个「共同」献礼，在神圣奥迹中，让我们能与基督共融结合。藉着圣神德能的行动，基督的祭献实现于教会的奉献中（「请垂顾你教会的奉献，并接受这赎罪的牺牲」）：藉着基督、偕同基督、在基督内，成为中悦天父的唯一精神祭献。与这「具有生命的圣祭」联系的结果，表现于领圣体：「求你使我们领受了圣子的圣体圣血之后，得以充满他的圣神，在基督内成为一心一体」（感恩经第三式）。教会共融这源源不绝的泉源，正是圣若望以葡萄树与枝条的比喻，及圣保禄以奥体的比喻，来加以说明的。感恩祭产生教会（参看〔活于感恩祭〕），令她充满天主的爱德，并激励她实践爱德。在呈献饼酒时，也一并呈上金钱的献仪，或为穷人的其它礼品，这事提醒我们，感恩祭是团结共济和分享的承诺。有关这一点，教宗作出这样的呼吁说：「所以，我们何不把这圣体年，作为教区和堂区团体，致力为世上贫苦大众，实践爱德服务的特别时刻呢？」（〔圣体年〕28）。礼仪祈祷虽涉及个别参礼者，却常冠以「我们」的字眼：这是新娘赞颂和恳求的声音──同声欢呼（una voce dicentes）。参礼者的共同姿势，表现出同一团体各成员间的共融。「参礼者共同的姿势，是参礼团体各成员间合一的标记，表达并培养参礼者心灵的态度与意识」（〔弥撒经书总论〕42）。领受共融圣事前（或如圣安博礼仪，在呈献礼品前）的互祝平安，表达出「教会的共融」；「教会的共融」为在圣事内与基督共融是必需的。领受共融圣事的效果，就是建树教会，这是圣三共融的可见反映（参看〔活于感恩祭〕34）。这便是共融灵修之所在（参看〔新千年〕43-45）：这共融是领圣体的应有条件，亦是圣体圣事所激发的（参看〔圣体年〕20-21）。夫妇的共融，以感恩圣事作其典范，并藉参与圣祭而获得净化和滋养。教会牧者们的服务，以及信友对他们训导的服从，都由感恩圣祭获得强化。患病信友也是藉参与感恩祭，实现与基督苦难的结合。我们「偏离正道」后，透过和好圣事皈依，最后也是以领圣体作圆满共融。教会内不同神恩、职能、服务、组别和运动间的共融，都是靠神圣的感恩奥迹，获得维系。堂区内参与各种活动、服务、善会人士间的共融，也是藉着参与同一感恩圣祭，而表达出来。在地上缔造和平、谅解、和睦的努力，也是靠圣体圣事获得支援，这圣事即「那为了我们、并与我们同在的天主」。

28. 静默
你应在上主前静默，安心期待他（Quiesce in Domino et exspecta eum）（咏37:7）在礼仪的规律中，静默对收敛、内化和心祷是必需的（参看〔圣体年〕18）。静默并非魂游太虚或心不在焉，而是专心、接受，及回应那在此时此地向我们说话和行动的天主。咏37:7提醒我们说：「你应在上主前静默」。事实上，各种不同的祈祷──赞颂、恳求、叹息、呼号、哀祷、谢恩──都是在静默中开始形成的。在感恩祭各不同时刻中，最意义深长的静默是在聆听天主圣言后（参看〔读经集总论〕28；〔弥撒经书总论〕128, 130, 136），及尤其在领受主体血后（参看〔弥撒经书总论〕164）。在某意义下，在圣体圣事前收敛，作朝拜、祈祷和默想，就是把在感恩礼仪中的静默时刻，延续至礼仪以外。在退省及静修日的静默，及隐修传统的静默，难道不是延续那富于感恩祭特色的静默吗？这些静默让主的临在扎根我们内，并带来效果。我们必须由礼仪经验上主的静默（参看〔圣神〕13），发展至静默的灵修，在生活上发挥默观的精神。若没有静默的习惯，说话会萎靡，沦为噪音，甚至造成混乱。


礼仪圣事部圣体年建议及提示(3)

您要打印的文件是：礼仪圣事部圣体年建议及提示(3)
打印 打印本文

礼仪圣事部圣体年建议及提示(3)

作者：佚名 转贴自：本站原创 点击数：1257

29. 朝拜
他们俯伏在坐于宝座的那位前，朝拜那万世万代的永生者（Procidebant ante sedentem in tronoet adorabant viventem in saecula saeculorum）（默4:10）我们在感恩礼仪中采用的姿势──站立、坐下、跪着──反映出内心的态度。团体祈祷的姿势，能产生共鸣作用。站立表明天主子女的自由。这自由是复活主基督赐给我们的；他把我们从罪恶的奴役中拉了起来。坐下表示心悦诚服的接纳，就像玛尔大的妹妹玛利亚一样，坐在耶稣脚前静心聆听他的话。跪着或俯伏表示在至高者前、在主前，自谦自卑（参看斐2:10）。司铎和信友在圣体前下跪（参看〔弥撒经书总论〕43），表示他们相信主耶稣真实临于圣体圣事内（参看〔教理〕1387）。地上的礼仪，藉着神圣的标记，反映着天上圣所举行的礼仪，效法天上长老们「俯伏在坐于宝座的那位前，朝拜那万世万代的永生者」（默4:10）。我们在感恩祭中，朝拜那位「为了我们、并与我们同在的天主」。这种崇拜之情应该延续下去，并见于我们所言、所行和所想的一切。我们常遇到奸险的诱惑，要令我们沉迷于现世的事务上，这好比要我们屈膝叩拜偶像，而不再只朝拜天主。耶稣在旷野反驳诱惑他朝拜偶像的邪魔，他的话应在我们日常生活的言行思想，找到回响：「你要朝拜上主，你的天主，惟独事奉他」（玛4:10）。在圣体前屈膝下跪，朝拜那让我们与他分享逾越圣宴的羔羊，能令我们不向人手所造的偶像下拜，并鼓励我们以忠信、柔顺、崇敬，来服从那位我们承认为教会及世界的唯一真主。

30. 喜乐
为此，我们偕同所有天使欢跃赞美你，不停地欢呼：圣、圣、圣（Et ideo, choris angelicis sociati,te laudamus in gaudio confitentes: Sanctus）因此，宇宙万物钦崇你，向你高唱新歌……（Propter quod caelestia tibi atque terrestria canticum novum concinunt adorando…）（基督圣体圣血节颂谢词二）「基督徒的喜乐，本质上是在精神上，分享那受光荣的耶稣基督内心的喜乐」（〔喜乐〕2），「这种分享主基督的喜乐，与举行感恩奥迹是分不开的」（〔喜乐〕4），尤其是在「主日」举行的感恩圣祭。「主日感恩祭的庆节特色，把基督藉圣神恩赐给他教会的喜乐，表达出来。喜乐正是圣神的果实〔参看罗14:17；迦5:22〕」（〔主日〕56）。弥撒中有许多元素，突显出与基督和弟兄相遇所带来的喜乐。有些喜乐流露于说话（如「光荣颂」和「颂谢词」）。有些则显露于动作和庆节的气氛中（欢迎、鲜花装饰、按礼仪时期选用合适的配乐）。表达心中喜乐的方式之一，就是歌唱。它并非感恩祭的一种外在陪衬（参看〔弥撒经书总论〕39；〔主日〕50；〔关切百周年：论圣乐〕）。感恩祭会众举行神圣奥迹时，与那天上的会众联合一起：这天上的会众满怀喜乐，歌颂那曾被宰杀、却永远活着的羔羊，因为和他一起不再有悲痛，不再有哀号，不再有忧伤。「歌唱弥撒」，不仅是在弥撒中歌唱；它能让我们体验到，主耶稣到来，为的是要和我们共融契合，「为使他的喜乐存在我们内，使我们的喜乐圆满无缺」（参看若15:11; 16:24; 17:13）。主，你以你的临在，令我们充满了喜乐！感恩礼仪的喜乐，反映于主日，教我们要在主内喜乐，且要时常喜乐；要体会兄弟友爱相聚的喜乐，要与兄弟分享那获赐的喜乐（参看〔主日〕55-58）。参与完感恩祭，却让忧伤控制自己，那是何等的矛盾！基督徒的喜乐，并不否认痛苦、挂虑、磨难；否则，这是可笑和幼稚的。播种时的哭泣泪，让我们明白到收获时的欢呼声。圣周五的苦难，教我们期待复活清晨的喜乐。感恩圣事教导我们要与他人一同喜乐，而不要把那获赐的喜乐据为己有。那为了我们、并与我们同在的天主，在我们忧伤、痛苦和磨难中，印上了他临在的标记。他召叫我们去与他契合，并在我们受磨难时安慰我们，为使我们能安慰那些在各种困难中的人（参看格后1:4）。

31. 传教使命
信友祷文（Oratio universalis）上主，你实在是神圣的，……因为你藉着圣子，……以圣神的德能，……不断为你召集子民，好能时时处处，向你呈上纯洁的祭献（Vere Sanctus es, Domine,…quia per Filium tuum,…Spiritus Sancti operante virtute,…populum tibi congregare non desinis,ut a solis ortu usque ad occasumoblatio munda offeratur nomini tuo）（感恩经第三式）愿全能的天主……降福你们……弥撒礼成（Benedicat vos omnipotens Deus… Ite, missa est）教会由不同语言、民族和国家的信徒组成。教会是耶稣委托宗徒实践使命的成果，而且教会仍不断接受这传教的使命（参看玛28:16-20）。「教会从十字架祭献的延续中，并从她在感恩祭与基督体血的共融中，汲取了履行使命所需要的精神力量。因此感恩祭是所有福传工作的泉源和高峰，因为福传工作的目标，就是人与基督的共融，以及在基督内，人与天父和圣神的共融」（〔活于感恩祭〕22）。在「信友祷文」、「感恩经」，以及在求恩弥撒的祷文中，教会举行礼仪时所作的祈求，胸怀普世，关心到人类的喜乐与忧伤、穷人的困苦与呼号，以及遍地对正义与和平的渴求（参看〔圣体年〕27-28）。感恩祭结束时的遣散礼，并非纯粹通告礼仪行动的结束。礼成的降福，尤其采用隆重降福时，提醒我们离开圣堂，是被派遣到世上，见证自己是「基督徒」。教宗提醒我们说：「每次弥撒礼成时的遣散礼，遂成为派遣礼，驱使信友致力传扬福音，并以基督徒精神影响社会」（〔圣体年〕24）。「主，请同我们一起住下罢」（圣体年）牧函的第四章，指出圣体圣事是「传教使命」的原则和方案。与基督相遇的经验，并非埋在地里的「塔冷通」，而是用来结出言行的果实。福传工作和传教士的见证，有如一股以感恩祭宴为中心的力量，散发出去（参看〔主日〕45）。传教就是以令人信服的方式，把基督带到我们生活、工作、辛劳、受苦的境况中，让福音精神成为历史的酵母，及促使人类关系达致团结和平的「方案」。「若果不与圣体圣事保持恒常的关系、不去领受这圣化人的神粮、不去依赖这传教活动所不可缺少的支持，教会又怎能实现自己的召叫呢？要向普世传扬福音，就先要有一班『精于』举行、朝拜和瞻仰感恩圣事的宗徒。」（若望保禄二世，「二零零四年普世传教节文告」3） 要宣讲基督，又怎能不经常回到神圣奥迹，去认识他呢？ 要见证基督，又怎能不从领受基督圣体这泉源，汲取滋养呢？要分担教会的使命、克服个人主义的危险，又怎能不与那团结信友、甚至聚合众人的感恩圣事相连系呢？感恩圣事被称为传教使命的食粮，实在很合理。在这意义下，厄里亚先知获赐的食物，是一个好写照。这食粮使厄里亚先知不畏艰辛，长途跋涉，去完成他的使命：「他赖那食物的力量，走了四十天四十夜，一直到了天主的山曷勒布」（列上19:8）。

 第四章　牧灵活动及任务
32. 个别主教、主教团、修会长上，要为大家提供善度圣体年的指示（参看〔圣体年〕5, 29）。下面所列的建议及提示，只有导引作用。

33. 主教团
-
提供突显圣体年意义的合适资料和活动（尤其为不能独力而为的教区），以协助司铎和信友作反省，并解决当地有关感恩圣事在教义及牧灵上的迫切问题（司铎的缺乏、某些司铎对每日弥撒日趋冷淡、对主日弥撒失去兴趣、忽略圣体敬礼……）。
-
衡量电视和电台转播感恩祭的形式和质素（参看〔主日〕54）。这类广播尤其对无法参与弥撒的人是很有帮助的（摄制准绳、优良旁述、注重礼仪的优雅和庄重，切勿混以争议的做法，或过分注重排场）。
- 关注以电视和电台转播的其它祈祷形式（鼓励直接在圣堂内朝拜圣体，以免信友满足于收看电视转播的朝拜圣体）。
- 建议每个教区举行圣体年开幕及闭幕仪式。
- 邀请各大学、神学院、研究所、修院，对感恩圣事作深入研究。
- 推行全国圣体大会。
- 尤其鼓励司铎参与各项活动，甚至是全国的活动。

34. 教区
- 按照为普世教会订定的时间，选定适合本教区的日子，正式举行圣体年的隆重开幕及闭幕仪式：建议可在主教座堂（或另一适宜地方），以「集祷站」（statio）方式举行，并由主教主礼；若认为适合，可在另一圣堂或附近适合地方开始，然后咏唱圣人祷文，及以巡游形式，走到举行仪式的地点（例如参看〔主教行礼〕261）。
- 按礼仪年度的日期和环境，善用由主教主持的「集祷站弥撒」（Missa stationalis），作为地方教会在感恩礼中共融的标记（参看〔圣体年〕22）。
-
邀请教区各牧灵部门、机构和委员会（教理、礼仪、圣艺、圣乐、学校、病人、社会服务、家庭、圣职人员、奉献生活、青年、各项运动……等），在圣体年内至少共同推行一项特定活动。
- 鼓励举办圣体大会（反思和祈祷的聚会）。
- 善用圣职人员的聚会（尤其是圣油弥撒、每月退省、教区或代牧区聚会、周年退省、持续培育），深入研究感恩圣事的各方面，包括牧灵和灵修的层面在内。
- 在耶稣圣心节，为司铎成圣举行世界祈求日时，要强调感恩圣事的重要。
- 促进对圣人圣女的认识，尤其那些与本教区有特别关系，且以热爱圣体闻名，并曾宣讲或着书论述这奥迹者。
- 认识保存于本教区不同圣堂和博物馆内、有关圣体敬礼的圣艺：油画、雕塑、圣相、祭台、圣体柜、祭器等。举办圣艺展览、学习班、出版有关刊物。
- 加增恒久朝拜圣体，并为此指定合适的圣堂及小堂，列明有此敬礼的地点，设法令这些地方，尤其能在方便信友的时段开放（参看〔圣体年〕18）。
- 尤应鼓励青年人，把第二十届普世青年节的主题：「我们特来朝拜他」（玛2:2），与圣体年连结起来（参看〔圣体年〕30）。宜于接近圣枝主日前，组织一次教区的青年朝拜圣体活动。
- 在教区周报、期刊、网页、地区的电台和电视广播中，开设有关感恩圣事专栏或特辑。

35. 堂区
遵照教宗的呼吁，应藉圣体年，尽量令主日感恩祭，在堂区获得应有的重视，使堂区成为名实相符的「感恩祭团体」（参看〔礼仪〕42；〔圣体年〕23；〔主日〕35-36；〔圣体〕26）。

为了这原故，我们建议以下各点：
- 在需要时，要整顿或妥善安排圣祭礼仪场所（祭台、读经台、圣所），以及保存圣体处（圣体柜、朝拜圣体小堂）；提供礼仪书；务使感恩圣事的标记，真切鲜明及优雅美观（祭服、祭器、圣堂用品）。
- 加强或成立堂区礼仪小组。照顾正式委任的礼仪服务人员，或非常务（特派）送圣体员，辅祭和圣咏团等。
- 特别关注礼仪歌咏；留意教宗最近颁布有关圣乐手谕的指示（参看〔关切百周年〕）。
- 按礼仪年各时期，尤其在四旬期和复活期，举办特别的培育聚会，以感恩圣事对教会和信友生活的关系为主题；其中，准备初领圣体对成人和儿童都是很好的培育机会。
- 重温「弥撒经书总论」（参看〔圣体年〕17）和「弥撒读经集总论」；《弥撒外领圣体及圣体敬礼》；近期颁布的「活于感恩祭的教会」通谕，以及随后的「救赎圣事」训令。
-
推行「圣堂仪态」教育：进圣堂应如何举止；向圣体下跪或深鞠躬；收敛的气氛；举行弥撒时，提示信友应有内在的参与精神，尤其在特定时刻（静默时刻、领圣体后的个人祈祷时刻），并教导信友如何外在参与（诵念或咏唱全体的欢呼词和经文）。至于兼领圣体圣血，则应遵照现行规定（参看〔礼仪〕55；〔弥撒经书总论〕281-287；〔救赎〕100-107）。
- 适切地举行本堂区圣堂的祝圣周年纪念日。
- 重新发现「自己」的堂区圣堂，认识惯常在当中见到的事物：祭台、读经台、圣体柜、圣相、玻璃窗、大门等的导赏活动。可见的圣堂事物，有助我们瞻仰那不可见的天主。
- 推动圣体敬礼，及圣体前的个人和团体祈祷，并指出一些实际方式（参看〔圣体年〕18）：朝拜圣体、明供圣体和圣体降福、四十小时朝拜圣体、圣体巡游。以合宜的方式，在圣周四主的晚餐后，善用延长朝拜圣体的机会（参看〔民间〕141）。
- 在特定的机会，提议举行特别敬礼（彻夜朝拜圣体）。
- 检视为病人送圣体的频率和尊敬态度。
- 让大家认识教会有关临终圣体的道理。
- 对那些生活于不妥当状况下，在弥撒中不能领受感恩圣事的信友，给予他们灵修生活的支援。

36. 朝圣中心
圣体年也直接对各朝圣中心发出吁请：它们的存在，原是为了向信友提供获得救恩的丰富方法。应在这些中心，热切宣讲天主圣言，合宜地推动礼仪生活，尤其是感恩圣祭和忏悔圣事，以及促进其它获得认可的民间敬礼（参看《天主教法典》1234条1项；〔民间〕261-278）。

在这圣体年内，有关圣体奇迹，及专注圣体敬礼的朝圣中心，将特别吸引信友和朝圣者。

- 感恩圣祭既是朝圣中心各项活动（传扬福音、爱德服务、文化）的支柱，若要获得丰富的成果，便应：引导朝圣者，由朝圣中心的特殊敬礼开始，进而与基督作深入的相遇；尽心举行模范的感恩礼仪；方便不同组别，能参与同一感恩礼仪。要留意所有细节，如有需要，也可用不同语言。可采用曲调较容易的额我略歌咏，尤其是弥撒常用经文部分，特别是信经和天主经（〔民间〕268）。
- 保持收敛气氛，并领导公共朝拜圣体，以确保在圣体圣事前有祈祷的机会。应在圣体柜所在位置，放上适合的标志，让人容易察觉出来（参看〔弥撒经书总论〕314-317；〔救赎〕130）。
- 鼓励信友领受忏悔圣事，应尽量确保在方便信友的时段，能有司铎在场听告解（〔民间〕267）。

37. 修道院、修会团体
感恩圣事既与奉献生活有密切关连（参看〔奉献〕95；〔由基督再出发〕26），圣体年应能激励个人和团体，更坚定于自己的圣召和使命。

所有会规和会宪，都有规定或劝谕会士，要每天参与弥撒和热心敬礼圣体。
- 圣体年是个好机会，在指定时间去反思和检视以下各点：团体感恩礼仪的质素；遵守礼规的忠诚程度；本修会的圣体敬礼传统，及这敬礼的现况；个人的圣体敬礼情况。
- 在会祖的生活和着作上，重新发现他们所实践和教导的圣体敬礼。
- 要问问自己：作为度奉献生活者，在所服务的堂区、医院、护理院、教育机构、监狱、灵修中心、接待所、朝圣中心、修道院中，能为感恩祭生活作何见证？
- 自我检讨：有否跟随教会多次训导的方向（参看〔主日〕36），参与堂区的主日弥撒，并尽量响应所生活教区的牧民工作。
- 加增朝拜圣体的时间（参看〔圣体年〕18）。

38. 修院及培育院
这特别的圣体年，对教区及修会，为培育未来司铎和执事的团体和培育院来说，也有它的要求（参看〔圣体年〕30）。
分享圣言和圣体的神粮，能使人日趋成熟地回应圣召，更易于接受天主委托给他的使命，作天主子民的牧者（〔修院礼仪〕8-27及其「附录」30-41）。
感恩圣事不但支持修生们每日的培育，更让他们知道，感恩祭是日后职务的核心。
必须注意的事项：
- 促成神学培育，与感恩奥迹灵修经验的整合，并令它不断内在化。
- 注重弥撒圣祭在内心和外表上的参与。
- 认识感恩礼仪的礼节和经文所表达的礼仪神学。
- 有关弥撒礼仪的实际知识，尤其是如何正确举行弥撒：礼仪空间的作用、弥撒各部分经文的类型和诵念方式、各礼节如何衔接、弥撒经书的各部分、年中每天举行感恩祭的规范、不同经文的合法选择。
- 熟习拉丁文和额我略歌咏，好能在有需要时，运用拉丁文来祈祷和咏唱，抓紧教会的祈祷传统。
- 加强个人和团体的朝拜圣体，并以不同方式进行，包括明供圣体在内。
- 圣体柜应安置在合宜地点，以促进个人祈祷。

39. 善会、运动、团体
人们为了共融、友爱和分享的精神而加入善会，这当然与感恩奥迹不无关系。当中更有些善会，明确标示与感恩圣祭、至圣圣体或圣体敬礼有关。

这些善会、组别和运动，各有不同神恩，但都是为了建树教会，及促进她的活力。他们与堂区的关系，当正常地表现于每周参与堂区的主日弥撒（参看〔圣体年〕23；〔主日〕36）。

圣体年：
- 吁请各善会，最终要反省、检视、深化和革新它们的传统规章。
- 是加强对感恩圣事作「释奥教理讲授」（catechesis mystagogica）的良机。
- 激发我们作更长时间的朝拜圣体，吸引他人参与推行圣体敬礼的使徒工作。
- 邀请我们把祈祷和爱德服务结合在一起。

 第五章　文化活动
40.
这一章是刻意概略的，但并不表示无关重要。本章之所以如此扼要，尤其是因为涉及文化领域时，无可避免要面对各地方教会的不同情况，各有特定的文化背境，多采多姿的文化遗产、独特性和历史。有待各地方教会，把本章扼要提述的事项体现出来。但大家都明白到，应把握圣体年的机会，激励众人去重新发现，感恩圣事不论在过去还是现在，都能深刻影响人类文化。

41. 历史研究
神学院、公教大学和其它高等学府，可对这圣事作广泛的研究。尤其是神学院，要设法把感恩圣事的圣经和教义基础研究，结合于基督徒的生活、尤其是圣人的生活；这研究是富于启发性的。

42. 建筑物、纪念碑、图书馆
许多主教座堂、修道院、朝圣中心，以及不少圣堂，本身已代表着一项「文化遗产」，而且多次成为散播文化的中心。在这观点下，圣体年可激励我们，关注这些文化和艺术传统所突显的感恩圣事主题，默想它们，并把它们推介给别人认识。

可与教会或非教会机构和组织（大学、学院、研究所、文化界、出版界），合办各类展览会、研讨会和出版活动。

43. 圣艺、圣乐、着作
带有感恩祭主题的圣艺，一方面见证了对感恩圣事的信仰，另一方面也把这信仰传递给天主子民。这类的例子多不胜数，由罗马地窟内的着名壁画，以至东、西方教会历来以感恩圣事为主题的作品。

认识这些传统，能让人明白在从前的世代，「感恩圣事」的主题，如何启发了艺术创作，亦可拿它们来与现代作品互相比照。

我们仅提出一些主题范围：

圣艺方面：
- 祭台、圣体柜、小堂
- 壁画、彩石镶嵌画、小插图、油画、雕刻、挂毡、刺绣
- 祭器：圣爵、圣体盒、圣体盘、圣体光座
- 服饰：祭服、祭台围襬、圣体伞、圣体旗
- 圣体巡游制服及座驾
- 圣周四安放圣体的专用装饰

圣乐方面：
- 弥撒曲
- 赞美诗
- 继抒咏
- 圣歌

文学、演艺、影片方面：
- 诗歌
- 故事
- 小说
- 演剧
- 电影
- 纪录片

44. 在以上各方面，各有关人士应知，如何找到正确做法。如果各方的努力，能令大家认识，及乐意分享各地基督徒的共同宝库，那便是圣体年的一大成果。

在这意义下，教宗在圣体年牧函指出，见证「天主临于人世间」，是本年的一项大任务。面对各地排挤基督徒对文化贡献的倾向，甚至在传统基督文化的地方，人们竟想彻底忘掉基督徒历来对文化的贡献，教宗这样写道：「我们不应害怕讲论天主，并要高举信德的标志。『感恩文化』能促进一种对话文化，并从感恩祭中汲取力量和滋养。有人认为在公众场合讲论信仰，会损害国家和民间组织的合理自主，甚至会鼓吹不容异己的态度。这样的想法实属错误。若然在历史上，连信徒都曾在这事上犯上错误，正如我们曾趁禧年的机会所承认的，这不应归咎于『基督徒的根源』，只应归咎于基督徒未能忠于他们的根源所致」（〔圣体年〕26）。

总结：恩宠、热诚和释奥的一年
45.
在本文的结束，看过了这么多的建议及提示后，让我们回到那最基本的事，即教宗在圣体年牧函所提出的「恩宠的一年」。事实上，我们所能做的一切，只有放在天主恩宠的观点来看，才有意义。这些行动只应视为畅通的途径，让不断来自天主圣神的恩宠，能畅流无阻，使个人和团体都能获得裨益。童贞圣母回应天主所说的「主，我在这里」，应再次成为整个教会对天主回应说「主，我在这里」。教会因了基督的体血，继续获得以玛利亚为母亲之恩：「看，你的母亲」（参看〔活于感恩祭〕57）。

毫无疑问，圣体年成功的关键，全在乎祈祷的深度。我们应以圣人们的信德，来举行感恩祭、恭领圣体和朝拜圣体。我们不应忘记，今天礼仪所纪念的圣女大德兰（S. Teresa d’Avila），这位西班牙的神秘经验者和教会圣师，曾就领圣体一事写道：「我们毋需到遥远的地方寻觅主基督。直至自然的热力，尚未化解圣体的饼形时，好耶稣就在我们内：让我们去亲近他吧！」（《全德之路》Camino de Perfección, 8）。

这特别的一年正是要帮助我们与圣体中的耶稣相遇，并因他而生活。为达到这目标，我们还要采用「释奥」教理讲授，这是教宗要求所有牧者们的特殊任务（参看〔圣体年〕17）。为了响应教宗的呼吁，我们特以一段西方教会的释奥教理作结语。这段说话来自圣安博的《论奥迹》（De
Mysteriis, 54）：

「是同一的主耶稣宣告说：『这就是我的身体』；在未念祝圣经文前，称之为某东西，祝圣后，便称之为基督圣体。耶稣自己称之为他的血；在祝圣前，称为别的东西，祝圣后，便称之为圣血。你回应说：『阿们』，就是说：『确是这样』。你口中所宣认的，应以心灵来肯定。你宣之以口的，应以内心来感受」。

二零零四年十月十五日
贞女及圣师──圣女大德兰纪念日
发自教廷礼仪圣事部部长　艾凌志枢机主教（Francis Card. Arinze）
秘书长　索伦蒂诺总主教（Arch. Domenico Sorrentino）


圣座颁布训令 谈婚姻无效个案

您要打印的文件是：圣座颁布训令 谈婚姻无效个案
打印 打印本文

圣座颁布训令 谈婚姻无效个案

作者：佚名 转贴自：本站原创 点击数：1156

（综合梵蒂冈电台．辛力社讯）宗座法律条文编撰委员会主席埃兰斯枢机（Julian Herranz）介绍圣座《婚姻的尊严》训令时表示，离婚人士没有给「绝罚」，不应该令他们感到受歧视或排斥。

圣座二月八日举行记者会，介绍新训令《婚姻的尊严》。训令由专家经过八年多时间编撰，分十五章，有三百零八个条款，是教会法庭在审定婚姻无效案件时所应该遵守的法规。

《婚姻的尊严》新训令在一九八三年颁布新教会法典二十年后完成，由宗座法律条文编撰委员会在其它有关部门的协助下编撰。出席记者会的除埃兰斯枢机外，还有信理部秘书长阿马托主教、圣事礼仪部秘书长索伦蒂诺主教、宗座最高法庭的保利斯主教以及宗座罗马圣轮法院的斯坦凯维奇主教。

埃兰斯枢机解释圣座颁发新训令的原因，表示这是为了给予教会法庭的法律界人士一个实用的文件，作为他们在裁判婚姻无效时的指南。

枢机说：「新训令在牧灵方面非常有用，因为在今日的社会中有一种离婚的思想。人们倾向于把婚姻看作是私人的事，因此认为每个人可以自由做决定，但这是错误的思想，原因有很多，例如：子女的幸福和家庭的幸福有赖于婚姻。而家庭是社会的基础。有些立法倾向于加快取消婚姻有效性的程序，这令婚姻不能稳定，社会的幸福也因此受到损害。」

他续称：「至于在教会中缔结的婚姻，今天我们介绍的法律重申了婚姻的两个基本条件，就是：结合与不可拆散。这两个条件在由一男一女结合的自然婚姻中已经存在。然而，这样的婚姻概念现在却在某些民间的法律中被改变成不合乎自然了。把不是婚姻的情况称为婚姻。

「婚姻的两个特性是全世界的法律所承认的，第一个特性是异性结合，第二个特性是向生育子女开放。如果没有这两个特性，便不是婚姻。我认为，这个新法令非常适合时宜，因为在有些国家中，在假的进步下，走向法律和历史的倒退，这对人灵造成损害。」

埃兰斯枢机致力发展教会内予离婚人士的牧民工作，又表示离婚人士同样是教会内的成员；但他提醒，离婚信徒未得教会当局宣布婚姻无效前，若然再行缔结民事婚约，则不能领受圣体。


教宗留院十日痊愈

您要打印的文件是：教宗留院十日痊愈
打印 打印本文

教宗留院十日痊愈

作者：佚名 转贴自：本站原创 点击数：1032

谈病痛与苦难奥迹

（综合外电报导）刚离开医院的教宗若望保禄二世，在二月十一日发给病弱者的信息中指出，病人的痛苦非常宝贵，它奥妙而真实地参与了天主圣子的救世使命。

教宗在信函中提醒参礼信众，圣母显现给伯尔纳德时对人类的邀请，就是祈祷、做补赎和改过迁善。一批病弱者和朝圣者，二月十一日在圣伯多禄大殿参加弥撒，纪念圣母在露德显现。弥撒中，主礼的罗马代理主教鲁依尼枢机宣读出教宗的信函。

教宗说：「圣母显现的信息跟基督劝人改过迁善信从福音的信息相同。我们在刚开始的四旬期的礼仪中听到了这信息。我们要谦逊地接纳并听从这个邀请。」

教宗也谈到痛苦，指出受苦者与被钉十字架的基督间的密切关系，他说：「受苦的基督死在十字架上，完成了天父的爱的计划并拯救了世界。可爱的病人，如果你们把自己的痛苦与基督的痛苦相结合，你们便能成为祂救赎人灵工作的最宝贵合作人。这便是你们在教会中的责任。」弥撒中，信众也为教宗祈祷。

事实上，教宗二月十日出院返回梵蒂冈，教宗二月一日晚因患流行性感冒和急性咽气管炎入院，前后留院十日。

教宗出院后二月十三日首度公开露面，期间呼吁伊拉克有关人士释放遭绑架的意大利记者和其它人士。


“诺亚方舟故事”的隐喻

您要打印的文件是：“诺亚方舟故事”的隐喻
打印 打印本文

“诺亚方舟故事”的隐喻

作者：萧柏勋 转贴自：真理电台 点击数：3483

从“洪水灭世”谈智慧

圣经中每一个故事，除了字面很有意义、很有深度之外，还有它隐含的意义，这应该是以色列祖先写作的特色，如果是中国人的猜谜语，答案都不会隐藏很久，可以说都是短时间内就公布了答案，然而以色列人的想法做法，就没有那么轻易公布答案，为甚么这样呢，应该是因为他们的许多思想皆源于天主，而来自天主的启示，天主并没有给先知们答案，还有另一个原因，极可能是他们知道，却不愿意说明其中含意，这种教育方式，这种先使人疑惑然后进入深度思考的教育方式，原来是可以引领人走向更宽广的想象空间，目的是能使人变的更加聪明，而不是为了使人觉得莫测高深，能够触类旁通的人，在中国称为“举一反三”或是“闻一知十”，思考能力会因此不断地增强、扩张，写作圣经者的目的如果是这样的话，也就难怪以色列人会那么聪明了。

圣经创世纪第五章至第八章的内容，记载“洪水灭世”的过程和方舟的故事，每当我看完书，就会深思其中的涵意，以写作者的立场去思考，为甚么他要这样写，他的知识、见解、身分、地位、生长于何种环境、受过怎样的教育，或许这些故事，是以色列祖先流传下来的神话故事，如同中国的盘古开天地一样，如果是这样的话，那么姑且听之，是不必花太多精神去探讨的，同样是神话故事，中国人流传的故事，就显得没有特别的涵意(应该说我未能发现其中深奥吧)，创世纪应该有多位作者，故事与其它故事之间的关联性、实际发生于何时何地，都不可考，因此其隐射的成分重于文字上的真实意义，可是难道以色列人也会把智慧和水相提并论吗？应该很明显地，主宰世界的真神，虽然语言不同，智慧却密不可分，具有同等能力，从各种族之间的血液可以互相给予，人类的基因有相似之处，只因为地域、生活习惯、气候温度不同，才会在外观肤色上有明显差异，其实几万年前，我们极有可能都是一家人。

果真如此，那么，洪水灭世所叙述的，就是人类的智慧泛滥所引起的灾难，如战争、核子试爆、盲目屯垦的结果，其中原因很明显，使用“柏木”建造方舟，这只船应该有多大呢？野兽、各种畜牲、爬虫公母各一对加上洁净的“七”对，在方舟内的日子，算一算总共“一年”，其它省略(不合理的地方实在太多，如古人对地球是圆形的认知、方舟是否经得起大水冲撞、下大雨四十天需要多少积云、全球海平面平均升高一公尺需要多少水等等请自行思索)，应该没有人会相信这样的记载才对，可是就是有人去方舟停的“阿辣辣特山”寻找方舟，如果是两三千年前的古人去寻找那还没话可说，二十、廿一世纪的人们居然还不能推论、不会思考，无法剔除不合理的部分，从灵性、从比喻的观念去分析、分辨，说人类今天的智慧有多高，我是不相信的。

这段经文的隐喻，又要从耶稣身上找答案了，好像没甚么新的创意，那也是没有办法中的办法，因为人类存续的关键人物只有耶稣一人，能套用的人，别无他选，唯一的答案也只有祂，值得高兴的是世界上有几十亿人都相信祂是默西亚、救世主，方舟的建立，使用的木材只用了“两根”，一支横木一支竖立，上面钉一个人，方舟“教会”就这样在洪水泛滥的世界上，飘摇不定，信心时强时弱，等待耶稣复临的日子如同方舟等待洪水退去、等待获救。


依撒意亚先知与天主沟通的时间∶清晨

您要打印的文件是：依撒意亚先知与天主沟通的时间∶清晨
打印 打印本文

依撒意亚先知与天主沟通的时间∶清晨

作者：萧柏勋 转贴自：真理电台 点击数：1213

认识灵魂之九 清晨篇 并不是每一个人出生的时候，就能拥有灵魂，前面写过八篇认识灵魂却不懂原来灵魂是在我不经意中得到的，直到今天，才知道原来灵魂是这样来的。

首先，如果您每天的睡眠时间需要八个小时的话，就是说晚上十点睡下，自然醒来的时间是早上六点的话，请您于晚上九点以前就寝睡觉吧，当您睡饱了，不要急着爬起来，这时候闭上眼睛(应用思考多多联想)，试着唤醒您的灵魂，让灵魂离开肉身，那个与您有非常密切关系的灵魂，那个灵魂是非常非常奇妙的；多多与你的灵魂对话吧……，经常这样做会使您产生许许多多的灵感，相信不用很久一定能打开属灵的灵魂之窗。

严重警告∶不要在做其它事情时，让灵魂离开肉身，这样会使您的肉身处于非常严重的危险当中，这也就是所谓的「分心」，分心会使人不能“专心”，倘若因此出了事，别怪我没事先提醒你。

在我们离开母腹，还是小孩子的时候，虽然有眼睛却有很多事不懂，另一种说法就是，小孩子是明眼的瞎子，需要透过长期学习，经过师长的教导，渐渐长大之后，我们看得到、听得明白别人说的话，这时肉身眼睛是能接受光明的，可以看到世界上的种种景物，应该可以称为有眼睛、有眼光的明眼人，只可惜，有了肉身的眼睛是无法尽知人世间的种种原由，我们不知从何而来，更不知道该去向何方，当我们无法分辨明白许多事情时，我们依然是明眼的瞎子，看得到却不明白，听得见却听不懂。

如果有人比我们更高竿，看得更高、更远，就成为我们学习的对象，您认识耶稣基督的灵魂吗？古今中外许许多多的人为耶稣基督传道，为祂做见证，身体力行，学习耶稣基督的好榜样，牺牲奉献，甚至受苦受难，无怨无悔，难道这些都不足以让您的灵魂升华吗。

原因极有可能是您尚未开启您的灵魂，缺少了灵性，在您的众多朋友中没有一个人真正认识耶稣基督的，您认识您的灵魂吗？您认识您的疯F魂吗？您花费多少时间去学习，花多少时间去思考，花多少时间去领悟，灵魂的存在与否，只有您自己能体会，没有人能代替您去体会，耶稣基督说只要您相信，就能寻得着灵魂，就能体会神奇的灵魂，奇迹亦将伴随您，让您从此深信不移，不过何时让您体会，只有天主能决定，也就是说圣善的灵魂是天主的恩赐。

〔参考〕玛窦福音第11章29节∶你们背起我的轭，跟我学吧! 因为我是良善心谦的，这样你们必要找到你们灵魂的安息，因为我的轭是柔和的，我的担子是轻松的。」

耶稣基督给我们的言行纪录称作福音，当你看完四部福音之后，再一次利用清晨极度宁静的时空中，去认识灵魂，希望您有所收获。

〔参考〕依撒意亚先知书第五十章4节∶吾主上主赐给了我一个受教的口舌，叫我会用言语援助疲倦的人。祂每天清晨唤醒我，唤醒我的耳朵，叫我如同学子一样静听。 5.吾主上主开启了我的耳朵，我并没有违抗，也没有退避。

两千七百年前的依撒意亚先知就懂得使用清晨，其实以前我并不知道清晨这段时光的好处，只因生活单纯，好吃懒做，早睡晚起，不刻意中，得到了最好最佳的灵修时刻，信不信由您，不过我相信任何人只要能把握每个清晨的这段时光，用心学习、思考、领悟，必有丰收。

当您能睁开灵魂的眼睛时，一定会看到好多好多圣洁的灵魂，而且您也在他们当中，愉悦地歌唱赞美天主，天主在天受光荣，主爱的人在世享平安。


为甚么伊甸园中央是两棵树？

您要打印的文件是：为甚么伊甸园中央是两棵树？
打印 打印本文

为甚么伊甸园中央是两棵树？

作者：萧柏勋 转贴自：真理电台 点击数：1147

面对死亡 (步行海面)

“死亡”是最困惑人的问题，也是最难面对的话题。
为甚么会死，为甚么会生老病死，为甚么宇宙间我们所认知的生命体，没有一种是不会死亡的。 没有人能回答我们的问题，没有一种答案是可以使人接受的，唯一能自我调侃的是，因为我们太渺小了，以致于无法解答，以我们目前的智慧知识、科学见识，对浩瀚的宇宙而言，不仅仅是九牛一毛，应该是九百万头牛中的一毛。简单地说，今天人类的成就超越了其它动物，人类的发明，对牛羊而言，是牛羊所无法想象的。相对地，宇宙的知识，我们又知道多少呢？
千万不要高估了自己，自以为了不起，每个人都知道，宇宙时空大到无法想象，而我们的渺小是无法否认的，如同我常说的，“羊”要认识“牧羊人”一样，说多难就有多难，人类今天的成就，其实仍然是微乎其微的。

我是一个“思索人生智慧者”，这句话好像很少听人说过，我会用这句话也不是从旁人学来的，至于有没有其它人用过我不知道，因为地上有那么多的人都会说话，难免有人说过，祇是我不得而知而已。思索人生智慧，为甚么要思索，是因为不了解、不明白其中的道理，不明白为甚么这样，为甚么那样，也许是我夸大言词，我在许多别人不曾怀疑的地方打上问号，且这些问号是没有人能给我解答的，我只能靠自己去思索，透过不断地质疑、不断地深思、不断地学习、不断地联想、不断地反复思量，从各种角度去深思问题，从古人的想法、从动植物的立场反观人类、从宇宙的另一端往地球看，从百万年前到千万年后，去寻找可能的状况，既使只是一朵小花的成长，都可以使我深思良久。

我深信任何事务都隐藏着极深的道理，彼此之间也有或多或少的关联，譬如说，从创世纪中我找到人类的根，伊甸园的中央有两颗树，生命树和知善恶树，咦！为甚么不是两座山或是两颗石头，答案是树有根，这也许是以色列人的智慧结晶，但是我认为那是天主的启狴但是我认为那是天主的启示)，说不定传递这个信息的先知，可能他本人都不知道这层意义。

动物有尾巴没有根(不知道从哪里来)，我们人类啊，既不知道源头也没有尾巴，也就是说“不知道生也不知道死”，说人类渺小说不定还有一大堆人反对呢。

透过 “树” 我们知道人类有根，这根源即是天主，透过轮船我们可以行走海上，透过飞机我们能翱翔于天际，透过眼睛我们可以看见书信、景物，透过耳朵我们可以听见别人说的话，透过死亡我们了解自己的渺小、应该要谦卑，透过耶稣基督我们开启了心灵的眼睛、耳朵，透过对天主的信心，我们可以步行海面，突破任何障碍。

不明白死亡才会对死亡怀抱恐惧，死亡如同花开花落，好像一只蝴蝶诞生前是毛毛虫，死后是更多的生命的诞生，麦子死了是苗芽的生、苗芽的死是更多麦子的诞生，生死相连，诞生是我们喜悦的，为甚么死就应该主观地认为不好呢，我不担心死亡，我比较担心的是活着没意义，白活了一生。


肋骨造女人

您要打印的文件是：肋骨造女人
打印 打印本文

肋骨造女人

作者：萧柏勋 转贴自：真理电台 点击数：1216

圣经旧约 创世纪 第二章18节造女人立婚姻

上主天主说∶「人单独不好，我要给他造个与他相称的助手。」上主天主用尘土造了各种野兽和天空中的各种飞鸟，都引到人面前，看他怎样起名；凡人给生物起的名字，就成了那生物的名字。人遂给各种畜牲、天空中的各种飞鸟和各种野兽起了名字；但他没有找着一个与自己相称的助手。上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，遂说∶「这才真是我的亲骨肉，她应称为「女人，」因为是由男人取出的。」

==================

很奇怪的说词，在我们的认知中，女人生小孩是正常的，创世纪却称天主造男人，再用男人的肋骨造了女人，一般人看到上面这段话的直觉应该只会停在写创世纪的人一定是男人，而且有偏见的倾向，可是再想一想，写创世纪的人应该也知道是女人才会生小孩子的啊，会有这种想法也应该有他特殊的原因吧，写创世纪的先知，一定没看到天主创世的过程，这是毋庸质疑的，先知可能只是依据祖先口耳相传的传说加上天主给他的启示，做为创世纪的写作草稿，古时候能写几个字的人应该不是简单人物，所以流传的神话往往别具深意，但是是否主观、是否出于胡说，实在无法考究了，考古学能够还原、厘清一些古人的生活；古人说的话、使用的语言，是否肯定是很庄重的言论，或是出于一时的兴致，是没人知道的，是没有人能够证明的，但是我相信有这种说法存在，还是多少可以供我们这些后人作为参考，不管对错，能留下来的看法至少也应该有它流传的原因，甚至应该说是非常珍贵的历史资料。

我虽然不是女人，但是我知道小孩子的诞生，最辛苦的是母亲，我们的生日其实都是母亲的受难日，从初生到孩子长大成为社会上有用的人，父母所要花费的心血，是非常大的，是难以报答的，所以我认为小孩子的诞生，应该感谢的是父母的辛劳，特别应该感谢的是母亲，因为母亲受苦受难最多。也就是说，庆祝耶稣诞生，圣诞节的主角是圣母玛利亚，而非圣子耶稣。

我们都知道，耶稣基督是教会的新郎，而耶稣基督宣讲的天国喜讯，为的是天国的诞生，耶稣为我们受难被钉在十字架上，当士兵刺透耶稣的肋旁时，创世纪的这段记载，有了另一种诠释，原来创世纪写的是预言耶稣的降生、受难与复活，肋骨(肋旁流出来的血和水)变成教会，亚当是耶稣的预像，教会是耶稣基督相称的助手，所促成、所铺直的是天主的国诞生与来临，天主的国如同一个婴儿的诞生，耶稣的受难，如同女人生小孩的受难一般，受难是不可避免的过程，天国诞生的喜讯，愿祢的国来临，确实是我们应该齐心极力完成的目标。

用肋骨造出一个人，字面上是不可思议，其实是另有涵义，天国的来临，也是天主的奥秘，不是我们能从字面去理解的，我相信天国的来临将是最完美的人间天堂，不像今日世界，充满不义、自私、罪恶，此时是我们期待耶稣的来临，除了感恩、盼望、喜乐，最重要的还是能够促使更多的人悔改，转而归向天主。


谈四部福音之中五饼二鱼的六个增饼奇迹

您要打印的文件是：谈四部福音之中五饼二鱼的六个增饼奇迹
打印 打印本文

谈四部福音之中五饼二鱼的六个增饼奇迹

作者：萧柏勋 转贴自：真理电台 点击数：1328

参考经文∶ 若望福音 John……第六章 增饼奇迹

这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。耶稣上了山，和他的门徒一起坐在那里。那时，犹太人的庆节，即逾越节，已临近了。 耶稣举目看见大批群众来到他前，就对斐理伯说∶「我们从那里买饼给这些人吃呢？」他说这话，是为试探斐理伯；他自己原知道要做什么。斐理伯回答说:「就是二百块「德纳」的饼，也不够每人分得一小块。」有一个门徒，即西满伯多禄的哥哥安德肋说∶ 「这里有一个儿童，他有五个大麦饼和两条鱼；但是为这么多的人，这算得什么？」耶稣说:「你们叫众人坐下罢!」在那地方有许多青草，于是人们便坐下，男人约有五千。耶稣就拿起饼，祝谢后，分给坐下的人；对于鱼也照样作了；让众人任意吃。 他们吃饱以后，耶稣向门徒说:「把剩下的碎块收集起来，免得糟蹋了。」他们就把人吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐。 众人见了耶稣所行的神迹，就说:「这人确实是那要来到世界上的先知。」耶稣看出他们要来强迫他，立他为王，就独自又退避到山里去了。
==============================

圣经的内容可以说都是透过天主的提示写成的，而且大部分应该不是真实的场景，耶稣基督的圣言部分，更是融合许多以色列先知的思想言行，加上天主给祂的特殊启示，结合融合到生活的细节里，表达于有形的文字当中，给大家的第一次接触的感觉，相信只能说∶看却看不懂，听也只能约略懂得几分，知道祂的道理、行径非常奇特，最近因为电影「受难记」的上演，引起许多讨论与深思，不知道教友(或非教友)的感受如何，“看或是没看过”都无所谓，就好像你看过圣经和未曾看过圣经的人，反正都不懂，所以之间的差异不是很大，我这样说是很伤人的，但是我的目的并不是在泄大家的气，而是事实。

天主透过先知傧漕它獢A并不是只给写下圣言的那个先知领受的，而是愿意去阅读它的广大人们，天主应该是透过先知与真实的我们交谈的，我们也是可以非常容易地与天主沟通的。

从前的许多人，连看圣经的机会都没有，有机会看到并长久思考的人虽然不是很多，其实也不算少，当年与耶稣共同生活的宗徒和人们，了解耶稣说的话吗？答案是很明显的，连耶稣最喜爱的若望，在默示录中都说到谁才能开启那密封的书卷，谁能阅读明白那书卷呢？那书卷所代表的又是哪些书卷呢？

我所体会的那本密封的书卷就是“圣经”，咦！圣经不是许多人都可以打开、都可以阅读的吗？而且还被翻译成无数个地方的语言文字，广泛地被阅读吗？各式各样的解释，不胜枚举，每个人对圣经都有他的见解，也都有很深的体会，而且产生坚定不移的信德，追随耶稣牺牲奉献、无怨无悔，怎么说是密封的书卷呢？那是因为圣经里有许多“看却看不明白”的地方，也从来没有人真正知道耶稣讲论的是甚么，
===============================

参考∶马尔谷福音 Mark

第八章16节 他们彼此议论∶他们没有饼了。 耶稣看出来了，就对他们说∶「为什么你们议论没有饼了？你们还不明白，还不了解吗？你们的心仍然迟钝吗？ 你们有眼看不见，有耳听不见吗？你们不记得∶ 当我擘开五个饼给五千人的时候，你们收满了几筐碎块？」他们回答说∶「十二筐。」 「还有，七个饼给四千人的时候，你们收满了几篮碎块？」他们回答说∶「七篮。」 于是耶稣对他们说∶「你们还不了解吗？」

===============================
请问您，明了“五饼二鱼或七饼几条小鱼”的意义吗？

请问您，明了“五饼二鱼或七饼几条小鱼”的意义吗？

四部福音里面重复最多次的叙述经文就是增饼奇迹，也是初期教会相当重要的标记之ㄧ，看不明白的人会说耶稣说的很硬(无法解释)，好像最近的“政变说”被说成“形容词”，近代人学会了圣经中叙述法的表面功夫，抱歉，我实在不应该拿圣经的话语和“政变说”来比较，两者的差异是天壤之别的。

六篇增饼奇迹，最好请您都先行读过，然后思考其中的意思，之间的论述是有些差异的，只有若望写道『安德肋说∶这里有一个儿童，他有五个大麦饼和两条鱼(其它则称门徒有五饼二鱼)』，若望是耶稣的最爱的门徒且活到将近百岁，若望福音也是四部福音当中最后写成的，他叙述的方式应该有他独到之处，还有，其它外国语言关于这段圣经的写法怎样我不知道，就中文圣经而言，那个儿童怎么可能有五饼二鱼，反而五千之众的成年人却没有，小孩子除了依赖大人生活，怎么说都不会是拥有五饼二鱼的人，我相信大家读这段圣经会把重点放在耶稣的祝圣、增饼上，而忽略了谁有基本的五饼二鱼，是门徒、是一个儿童，若望提及的这个儿童到底是谁啊？能提供五饼二鱼的“儿童”算不重要吗？可是圣经却连他的名字也没提，身分背景皆无，这个儿童也太卑微了吧。

-------最好能先读过该六段福音，再看我的论述

这段福音是有言外之意的，也是很重要的预言，在我以前的写作中曾经写过，当时本想写道∶这个小孩就是耶稣基督，将自己的体血变成神粮，喂养基督徒，圣体圣血的丰盛，有谁能说自己受难被杀死之后能使自己的信徒达到千千万万的数目的呢？除了耶稣基督，什么人能够使五饼二鱼这么少的饼(一个人)，居然能饱饫五千人并可使碎屑收集达十二框，今天既使再多三万万倍的基督徒，都绰绰有馀，那也是耶稣基督那满满的爱所转变的神粮所可以供应的，在基督徒的手上永永远远还剩下十二箩框，等着人们前来领受，从来没有匮乏过。

这是“受难记”描述中没能表达出来的，也是导演未能体会五饼二鱼的意义，因而在作品的架构上，缺了复活的意义，耶稣的血使多少人免于犯罪，洗净了多少人您知道吗？耶稣基督的宝血圣洁了多少人的灵魂啊。

五饼二鱼，还有一个意义，是很多年前的体会，在以前的作品也提到了，我很不喜欢一再的重复论述，不过经过那么多年，也或许有些不一样吧。

当时的灵感清楚地告诉我，五饼是地球上产饼的五大洲，二鱼是产鱼的太平洋大西洋，所表达的就是地球的一切，理论上应该足够供应所有的人安居乐业且绰绰有馀，基督徒能拥有地上的产业吗？天主有没有赏赐给大家呢？目前有多少人频临饥饿、生活痛苦呢？地上的一切产业，您认为能够饱饫所有的人并且剩下满满的十二框吗？

如果您目前不是基督徒，应该要去了解耶稣基督的言行，我相信不久的将来，会是基督宗教管理地球的时代来临。


忠实的管理员

您要打印的文件是：忠实的管理员
打印 打印本文

忠实的管理员

作者：宋之钧 转贴自：本站原创 点击数：586

万事的结局已临近了，所以你们应该慎重，应该醒寤祈祷。最重要的是：你们应该彼此热切相爱，因为爱德遮盖许多罪过；要彼此款待，而不出怨言。各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。谁若讲道，就该按天主的话讲；谁若服事，就该本着天主所赐的德能服事，好叫天主在一切事上，因耶稣基督而受到光荣。

（伯前四7～11）

    伯多禄的这段话不愧为金玉良言，非常值得深思力行。我常想起一位同学对我说过的一句话：「你怎么向天主交代！」随着年岁的增长，这句话给我的警惕更大，也更深入我的心坎，掀起了剧烈的激荡。
    伯多禄「万事的结局已临近了」这句话，不只为年迈的人而说，因为为任何人，任何时刻都可能是他的「结局」。最近发生小留学生假期返国省亲，莫名其妙地被一名十九岁青年刺死的事，更使我相信随时随地都可能是结局。可见这个教训谁也不能等闲视之。
    天主赐人不同量、不同质的恩赐，要人用它来彼此相爱、彼此款待，而非为个人的享受。在元宝的比喻中，这道理已非常明白。天主给元宝是要人生产，接受多的，生产要多，若只顾自己使用，并不符合天主的意愿，而且最后还要向天主交代。伯多禄说得好：「做天主各种恩宠的管理员」。所有的才学能力都是天主托付的，现在只是「管理」而已。

    所谓善用天主的恩宠，就是在兄弟姐妹身上的「大方款待，彼此相爱」，因为爱兄弟姐妹，就是爱天主；给兄弟姐妹一杯凉水，就是给天主一杯凉水；服事兄弟姐妹的，就是服事天主自己。这样的生活，就是光荣天主。所以若要光荣天主，就应将天主要求我们的，将来要向祂交代的，及时做好，换句话说，就是要竭尽所能地爱护近人、款待近人、服事近人。

    至于善用天主恩宠的程度，不要同人比高下，而是要每日自问：在表现爱心、殷勤待客、服事弱小这些事上，今天是否比昨天做得多？明天要怎样才能做得更多？这个原则是做天主管理员的温度表。这就是「茍日新，日日新」；这也正是「大学之道在明明德，在亲民，在止于至善」之道。

    至于善用天主恩宠的方式则因人而异，因为天主托付给各人的恩宠，各不相同。照伯多禄所说：「讲道的，按天主的话讲；服事的，按天主所赐的德能服事。」因此各人有各人的方式。行动时，不必因他做这事，我也做这事，应该是看在什么环境、旁人需要什么而行动。

    别小看蚂蚁只是小小的昆虫，但牠们既聪明又工作勤奋。虽无日历来提醒，却知道在夏天就把冬天的食物准备齐全。
    据说还有一种「农蚁」，牠们能清除直径七至十二英呎范围内的一切野草或野生植物。牠们分工合作︱即各按各的能力工作，发挥惊人的力量，在地下很深的地方，筑牠们的窝巢；千百条的道路，好多层的「楼房」，使人叹为观止。
    记得撒罗满在箴言篇中，劝人要学习蚂蚁工作时的努力、认真、恒心和分工合作，并以此为表率：

「懒汉，你去看看蚂蚁，观察牠的作风，便可得些智识：牠没有领袖，没有监督，没有君王；但在夏天却知准备食粮，在秋收时积储养料。懒汉，你要睡到几时，你几时才睡醒？『再睡片刻，再假寐片刻，再抱臂躺卧片刻！』这样贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。」〈箴六６─11〉


做谁的事

您要打印的文件是：做谁的事
打印 打印本文

做谁的事

作者：宋之钧 转贴自：本站原创 点击数：590

有一个人设了盛宴，邀请了许多人。到了宴会的时刻，他便打发仆人去给被请的人说：请来吧！已经齐备了。众人开始一致推辞。第一个给他说，我买了一块田地，必须前去看一看，请你原谅我。另一个说：我买了五对牛，要去试试牠们，请你原谅我。别的一个说，我才娶了妻，所以不能去。

（路十四16～20）

    「我告诉你们，先前被请的那些人，没有一个能尝我这宴席的」〈路十四,24〉我们从比喻的结语便可以明白，这比喻是耶稣针对当时以善人自居的犹太人民族领袖，如司祭、长老、经师等人而说的。

    自梅瑟开始，天主在西奈就邀请了他们，做为自己特选的子民，吩咐他们按天主的旨意做天主的事。可是他们曲解天主的诫命，把自己的事排在天主的事之前。天主派先知来规劝，他们就杀先知；最后更惨绝人寰地谋害了天主的儿子。唯有一批心田纯真的贫病弱小，因心中无所贪婪，安分守己，接受了福音，认福音教训为先，自己的思念为后的教训，做了天主的好仆人。「…忠信善良的仆人，进入你天主的福乐吧！」这些人尝到了天国宴席。「祂从高座上推下权势者，却举扬了卑微贫困的人。」玛利亚这两句话道尽了这教训的真谛。

    有人说，今天全世界有个共同特征，那就是「忙」。忙碌的生活宛如走马灯，转啊！转个不停，转得人身心俱疲，但观其所忙，无非是自身的事，天主的事总是被搁置一边。忙于天主之事者，是天主的子民；忙于自己之事者，远离了天主的轨道，不知不觉中，越离越远，而不自觉地忙下去。大家都在忙，有的忙利，有的忙名，有的忙事业，有的忙应酬，有的忙开会，有的忙暗斗…甚至连年纪轻轻的青少年，也莫名其妙地被卷入忙的漩涡中。于是大家的教友生活就起了很大的变化，再也没时间做天主的事了。

    「唉！整个星期加班忙得要死，星期天上午正好睡觉，补一补精力。」「孩子课业很重，星期天上午不能不去补习」。主日早晨，我们的青少年不是补平日不足的睡眠，就是补习课业，以致毫无教友的基本训练。「趁年轻力壮时，奠下根基，以期日后事业有成。」年龄稍长的教友为职业而忙，忙得昏头转向，忙得不顾身体健康、不问精神压力、不想人生的目的、不思事物的先后本末…。一般人就是这样从年轻忙到年老，忙了一生，最后还是两手空空的去面见天主。这就是耶稣的明白教训︱若得普世而失去自己，何益之有？

    太忙不是好事，忙的本身不一定坏，但要分清界限。忙谁的事？忙什么事？忙谁要我忙的事？忙天父的事呢？还是忙自己的事？忙有永生价值的事呢？还是忙暂世过去的事？忙必须忙的事呢？还是忙可以搁置的事？若能清楚分辨，就不会失去天国的宴会。但有时为了必须立刻执行的事〈如紧急救人者〉，只好暂时搁置天主的事，为这些人，耶稣也会对他们说：「你为我最小弟兄所做的，就是为我做的，来承受创世以来，给你们预备了的国度吧！」因为他实在未搁置天主的事。总之，若只忙自己的事，就无法顾到天主的事，俗语说：「心无二用」，耶稣说：「没有人能事奉两个主人，他或者要恨这一个而爱那一个，或是依附这一个或轻忽那一个」。

    人的一生是活在「做自己的事」，「做天主的事」的斗争中；「做天主的事」是搁置不得的，因为你不知何时是你的旅途终点。圣经上富翁计画造屋，当夜就蒙受天主的召叫而离开人世。天主的事中，最重要的就是要时时刻刻、兢兢业业与天主和好。笔者见过一位长者，他过着退休的生活，非常热心，天天参与弥撒，每天长时间的祈祷，玫瑰念珠总不离手，但四十多年以来从不领主，因为不愿告解。别人劝他，他总说：「我死之前，必会告解领主」。可惜，在他来不及告解之前就死了。我不知道他是属于那一种人！但无可否认的，这例子给了我们很好的警惕：做天主的事，要全心、全灵、全力、全意！现在就开始！


穷寡妇的故事

您要打印的文件是：穷寡妇的故事
打印 打印本文

穷寡妇的故事

作者：宋之钧 转贴自：本站原创 点击数：1337

他（厄里亚）就起身往匝尔法特去了，来到城门时，看见一个寡妇在那里拾木柴。厄里亚唤她说：「请你用器皿取点水来给我喝！」你正要去取水的时候，厄里亚又叫住她说：「请你也顺便给我拿点饼来！」那寡妇说：「我指着永生上主你的天主起誓：我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」厄里亚对她说：「你不用害怕，尽管照你所说的去做；只是先为我做一个小饼，给我拿来！然后，再为你和你的儿子做─」那个寡妇就照厄里亚的话去做了。

（列上十七10～15）

    谈到穷寡妇，大家就联想到路加福音中，投两个铜钱在圣殿银库里的那一位，且都承认她比众人奉献得更多，如此而已。今天，我们读到古经里厄里亚时代的这位穷寡妇，实在可与耶稣时代的那位互相媲美，两人献出的都是极小的东西，但在天主眼中，却完成了无比的大事，认为她们比别人奉献更多，甚至可以说是奉献了自己的性命。

    厄里亚时代的穷寡妇只有一把面、一点油，这是她仅有的食粮，饥荒时期的最后食粮，也就是她的生命之粮：「我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」不吃就是死。但她大方地答应了厄里亚的要求，把自己仅有的东西─当时的生命之粮─奉献出来。厄里亚说：「先为我做一个小饼，给我拿来！然后，再为妳和妳的儿子做。」这穷寡妇就毫不迟疑地照样做了；她不问厄里亚吃后，是否还有剩余？也不思考这把面如何能吃饱三个人？正如耶稣所说的：「她把所有的一切生活费都投上了。」她甚至不顾虑没有了面，今后将怎样活下去。

    假使我们能更进一步省思，还能看到她们炽热真挚的爱德「人为自己的朋友舍掉性命，再没有比这更大的爱情了。」一把面一点油是她的性命：「吃了等死。」就是说：「送给了别人，自己就是死。」但是她却送了，做了饼，送给厄里亚。况且，她同厄里亚素眛平生，竟把一位陌生人排在自己独子之前，排在自己本人之前。这种爱人的德行，正是耶稣所赞扬的，而且祂也把自己排在这行列中，甚至十分渴望世世代代在祂的教会中，也能找到同样的人。

天主是爱，耶稣是爱的现身，祂的门徒该是怎样的人呢？「这是我的命令，你们该彼此相爱，如同我爱了你们一样。」如同基督一样的爱，就是肯牺牲性命的爱。「这就是我命令你们的，你们该彼此相爱。」爱到牺牲性命。

    牺牲性命不是容易实行的命令，但却有人做到了，例如不久以前〈一九四一年〉，国柏神父在纳粹集中营代人受死，奉献了自己的性命，表现了惊人的爱德。历代更有无数的烈士，至死不肯背弃称他们为朋友的基督而抛头颅、洒热血。这实在是一条不容易满全的命令，但基督向众人说了，你做得到吗？

    今天的读经给了我们一条实行这命令的快捷方式，我们可以探索一下，这是一把面一点油的另一面。牺牲它，等于牺牲性命。按上下文推想，当时耶稣所说的性命，很可能是实义的性命，但读厄里亚穷寡妇的经文，我们也有理由把「一把面一点油」解释成转义的性命，如同被战争夺去的爱子、失窃的传家之宝、遗失的最后一块钱、洪流中被冲走的一块木板：：往往都让人「痛不欲生」。意思乃某时某地某境况中，此事物和你的性命同样重要，若失去它，似乎比失去性命更难受。每见有人呼天抢地，痛不欲生就是证明。

    这是厄里亚穷寡妇事件的启事：人人能满全耶稣为爱朋友而舍弃性命、牺牲自己的最爱。


求恩又一招

您要打印的文件是：求恩又一招
打印 打印本文

求恩又一招

作者：宋之钧 转贴自：本站原创 点击数：546

有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姐姐玛尔大所住的村庄。玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人，患病的拉匝禄是她的兄弟。他们姐妹二人便派人到耶稣那里说：「主啊，你所爱的病了！」

（若十一1～3）

    这是求恩又一招。求恩的人对主有绝大的信心，非但相信主有能力，而且相信主对我们有无比的爱；祂不只能给我们所需要的，而且还会超过我们的要求，所以不必向祂说明我们的急需，只要把现状坦白地呈现在祂面前，因为我们的要求可能不是最好的。

    玛尔大和玛利亚在深信主的大能和热爱之下，不指定要求疾病的痊愈，只把现状向耶稣说明。果然，她们的做法是正确的；耶稣所给予的，超过了「疾病的痊愈」，耶稣竟复活了死去的拉匝禄！天主的做法，远远超过了人所能想象的。

    在荡子回头的比喻中，我得到了印证：荡子向父亲求：「做你们的仆人」，父亲却恢复他儿子的地位，而且还设筵庆祝，以致长子气愤地抱怨：「我做了一生忠实的儿子，你没有如此待我！公道吗？」他不了解父亲的大爱。假使长子当了父亲，可能也会那样做，届时他就能了解老父的所作所为。

    这种祈祷只有在对天主的慈爱极度信赖时才可能说得出来。玛利亚经验过主的慈爱，主怎样宽恕了她的罪过，她也曾经对主表达她的感恩，她用香液傅抹耶稣，用自己宝贵的头发擦干耶稣的脚，众宾客不乐意见到她如此礼遇耶稣，耶稣却为她辩护。玛尔大屡次招待耶稣，体验到耶稣的良善慈爱，对耶稣也有深度的认识。

    从这些经验中，姐妹俩说出了出奇的求恩祷词：「你所爱的病了！」她们不指定什么恩宠，不预作设定，只把现状呈显在主面前，她们深信主的爱会给她们一个最好的答案。果然，她们看到了，也得到了。兄弟丧亡的悲伤因而云消雾散，换来的是对主奇妙作为的赞赏，对重新获得健康兄弟的快乐。

    真正认识主的心、了解主的爱的人，求恩时，往往如此。请看，在加纳圣母玛利亚的祈祷，若望这样记载说：在加里肋亚加纳有婚宴，耶稣的母亲在那里；耶稣和他的门徒也被请去赴婚宴。酒缺了，耶稣的母亲向祂说：「他们没有酒了。」耶稣回答说：「女人，这与我和你有什么关系？…」他的母亲给仆役说：「他无论吩咐你们什么，你们就作什么。」〈若二1─11〉

    圣母的求恩祷词就如我们前面所说的，她不指定要什么，譬如：「叫仆人去买几瓶酒」。她只把新人的困境指给耶稣看：「他们没有酒了。」然后，让耶稣选择祂所要给的。结果大大出人意料之外：「人人都先上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在。」我们不必惊讶圣母这样的做法，因为她对耶稣有深度的认识，她只把新人的需要摆在耶稣面前，而不向耶稣指定要什么，她的行动证明了求恩的高招。这方式实在也包括了「尔旨承行」的内涵，只是没有说出来罢了！若加以深思，必会发现这个真理。

    求恩祈祷看似容易，实不简单。我们因为现实而又短视，因此常「点菜」式的做求恩祈祷。圣母与两位圣女能自然地做出惊人的祈祷，因为有深度的内修，与主有密切的契合。所谓「高山仰止，景行行止，虽不能至，心向往之。」我们应抱着感激的心，努力向她们学习，以期也有获得这种祈祷秘诀的一天。


求恩典范

您要打印的文件是：求恩典范
打印 打印本文

求恩典范

作者：宋之钧 转贴自：本站原创 点击数：541

你们求，必要给你们；你们找，必要找到；你们敲，必要给你们开…或者你们中间有那个人，儿子向他求饼，反而给他石头呢？或者求鱼，反而给他蛇呢？你们纵然不善，尚且知道把好的东西给你们的儿子，何况你们在天之父，岂不更将好的赐予求他的人？所以，凡你们愿意人给你们做的，你们也要照样给人做。 （玛七７～12）

    记得四十多年前，我回国不久，大专同学借小修院的场地举行避静。某天，一位避静同学走进我的办公室，我不认识他；大概找不认识的神父，比较能没顾忌地谈真心话，反正他不知道我是谁，说真话，就没有什幺不好意思。

    他开口说：「神父，我有一个问题想与您谈谈。」「尽管说，现在是放假期间，没有修生，我有时间。」他面带忧郁，畏缩地说：「神父，我已大四了，朋友很少，别说女朋友，就连男同学中，也数不出几个朋友。我觉得寂寞。对前途，尤其婚姻，不乐观，我该怎幺办？」这突然来的问题使我顿了一下，然后用安慰的语调说：「努力恒心的找吧！友情不是一天培养出来的，尤其是婚姻，更要靠因缘。」这是老生常谈的话，说了等于没说，而且我想他自己也会说！

    今天读到这段圣经，倒使我得到一个启示，所谓「求则得，觅则获，叩则为汝启」，它有一个前提，就是这段圣经的最后一句话，「凡你们愿意人给你们做的，你们也要照样给人做。」你要找朋友，自己先不要拒绝做别人的朋友，先给别人找你的机会。自己若先对别人关闭，怎可因等不到别人的友爱而抱怨？至少应打开心门，快乐地准备接受别人的友谊，无论大小都乐意接受。可能别人早有意思，但吃了一次闭门羹，不会再来了。他人输送，你不来电，怎会发生火花？

    当时，我还不会用耶稣的这句话去开导他，因此整个避静期间，他都闷闷不乐。现在回想起来，未能及时点醒他，我感到很抱歉。

    「求得」、「觅获」、「叩启」的先决条件，就是「开启心胸，准备接受」，人与人之间是如此，人与天主之间也是如此，这是常理，别无他途。
常听到教友祈求之余，有所抱怨。他真心祈求，他恒心祈求，例如多次九日敬礼、每月十三日的法蒂玛圣母敬礼、不断地奉献…结果呢？一声叹息，无奈地两手一摊，希望仍在虚无飘渺中。谁是谁非？是自己？还是耶稣？

    实际上他有了预先「设定」，他的心胸「门槛」过高，他的祈求是交换，而不是恩赐。我称它为「买卖」式的祈求：我给你「钱」，你给我「物品」。若抱着这种心态祈求，就不是耶稣教导的祈求。耶稣教导的祈求是以「尔旨承行」的钥匙，先开启自己心门，没附带任何条件。人对你要求时，若先指定要这要那，我想十之八九，你不会满足他的。买卖可以挑选，而接受赐予则另当别论。我相信你在赐予时，也会要求对方被一把「尔旨承行」的钥匙开启心门。

    耶稣亲自给了我们真正祈求的榜样。请看祂在生死关头时祈祷说：「我父！若是可能，就让这杯离开我吧！但不要照我的，而要照你所愿意的。」祂第二次再去祈祷说：「我父！如果这杯不能离去，非要我喝不可，那就照你的意愿吧！」祂第三次去祈祷，又说了同样的话。其实，在早先祂教导我们怎样祈祷时，便在留给我们的唯一祷词中，把这方法告诉了我们。祂强调：「愿祢的旨意奉行在人间如同在天上」。

    预设门槛的祈求是「求则得」的阻碍，值得深思。


朝圣旅游

您要打印的文件是：朝圣旅游
打印 打印本文

朝圣旅游

作者：宋之钧 转贴自：网络 点击数：529

若翰看见耶稣走过，便注视着他说：「看，天主的羔羊！」。那两个门徒听见他说这话，便跟随了耶稣。耶稣转过身来，看见他们跟着，便向他们说：「你们找什么？」他们回答说：「辣彼意即师傅-你住在那里？」他向他们说：「你们来看看罢！」他们于是去了，看了他住的地方；并且那一天就在他那里住下了……安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，先去找到了自己的弟弟西满，并向他说：「我们找到了默西亚意即基督。」（若一36～41）

    台湾人，钱多多，络绎不绝地组团出国，其中还有许多朝圣旅游。今天的这节读经，也可称为旅游的记述，但结果完全不同。

    若翰组织旅游团，耶稣是领队，两位门徒是团员，旅游工具是他们的双腿，目的地是无枕首之地的小屋子，观赏的不是山明水秀的风景，听到的故事是耶稣的话，他们感受到的是耶稣的爱。那里没有什么纪念品可买，他们可带回家的是得救的感觉，回到家里可以与人分享的是「我们找到了救世主」的好消息。

    无比的快乐、无比的欣慰，充满他们的心；一股回到耶稣身边的无比推动力、带领别人投奔耶稣的无比热忱，都等不及的要实践。果然，不久之后，耶稣在海边遇到兄弟俩，便召叫他们，他们就舍弃了一切，跟随耶稣，跟随耶稣如同祂一般的死在十字架上。这是若翰组团旅游的结果。

    想到这里，有人会心生羡慕，恨自己生活的时代不同，没有若翰的呼喊宣传，更没有耶稣这个人出现，只觉得自己浮沉在污染的世海中。

    今天旅游团广告满天飞，旅游工具最新颖，休息招待场所最舒适，观光地方充满着俗世的欢乐，以及贩卖纪念品的店铺，一圈兜下来，大包小包两只手都不够用，钞票少了一叠没关系，反正物品太重了，减些重量也好。旅游团成了采购团，到处受人欢迎，甚至受了骗仍以为虽贵一点，但货色真不错！回家可以向人夸耀。这是参加俗世旅游团的结果。

    在现世真的没有若翰式的旅游吗？其实到处都有，只是你视而不见，听而不闻，不用信德的眼去看，不用信德的耳去听罢了。所以，虽然身在其中，得不到参加的效果。这旅游就是你每主日的弥撒！你惊奇吗？

    教会每年底就公布翌年的旅游节目表，在圣堂门口张贴着，教友也可以携带回家。神父按节目表行事，参加节目非常方便，既不需任何费用，又有多梯次选择的可能，目的地可能常是同一地点，但旅游主题每周不同：天主的话每次是新的，导游神父的解释因人而异，一样是使人仰望高山，鼓励游客景行行止。这一切都是耶稣亲临在导游身上的工作。

    纪念品不必买，天父免费分赐，祂以自己圣子的体血分送给每一个旅游者，给每个人营养，增加体力，回去后能面临世俗的挑战，克服四面八方射来的诱惑。结束时，天父还借导游神父的声音，指点团员回家去实践弥撒中的教训，发挥弥撒中所获得的神力，让他人看见自己参加旅游的益处，吸引他们也来参加。弥撒是这样不必花钱的旅游。朋友，你想过吗？

    依撒意亚先知曾代天父呼喊说：「啊！凡口渴的，请到水泉来！那没钱的，也请来罢！请来买不花钱、不索值的酒和奶吃！你们为什么为那些不能充食的东西花钱？为那些不足裹腹的东西浪费薪金呢？你们若细心听我，你们就能吃丰美的食物，你们的心灵必因脂膏而喜悦。你们如侧耳，走近我前来听，你们必将获得生命…。」〈依五五１～３〉


隐而不彰

您要打印的文件是：隐而不彰
打印 打印本文

隐而不彰

作者：宋之钧 转贴自：网络 点击数：513

耶稣带着伯多禄、雅各布伯和他的兄弟若望，单独带领他们上了一座高山，在他们面前变了容貌：他的面貌发光有如太阳，他的衣服洁白如光…云中有声音说：「这是我的爱子，我喜悦的，你们要听从他！」…他们从山上下来的时候，耶稣嘱咐他们说：「非等人子由死者中复活，你们不要将所见的告诉任何人。」 （玛十七１～９）

    「良贾深藏若虚，君子盛德容貌若愚」，先贤老子的这句话使我联想到耶稣隐而不彰的奇迹。
    耶稣显圣容的事，教友都看成奇迹，我则始终认为耶稣终生深藏不露是更大的奇迹。
    耶稣三十多年隐藏了天主性，不显半点庐山真面目，做一个被人瞧不起的纳匝肋人，这不是绝大的奇迹吗？你若有一张美丽的脸孔，你甘心长期遮掩起来吗？你会要求你的父母不告诉别人吗？恐怕你正迫不及待地要人知道、欣赏、赞美吧！但耶稣一生隐而不彰，不让看见的人说出来。祂不但嘱咐三位门徒保守秘密，也禁止魔鬼说出祂是天主子，传道时，每逢魔鬼称祂是天主子，祂立刻怒斥牠们，赶牠们快走，不许声张。你想这是件容易的事吗？所以，我说这才是更大的奇迹。

    耶稣的深藏不露，其保密程度高明绝顶、滴水不漏。直到在十字架上完成了自己的使命，交出生命之后，才让人发现祂的真正身分，而这还得透过信德的眼光才行。一位监督执行囚犯死刑的罗马军官，看到所发生的各种事情，由衷的说：「这人真是天主子！」可是祂那时已是体无完肤、遍体鳞伤，不像人而像条虫。这是信德力量：信德从罗马军官的心坎升起，由他眼睛射出一股强烈的信光，照亮了十字架上的耶稣，他看到耶稣变了，不再是常人，而是天主子。耶稣为他终止了隐而不彰的奇迹。

    三十多年隐而不彰的生活是容易的事吗？祂诞生在山洞，比穷苦人家的孩子更穷苦，祂能引导东方三位博学士来到白冷，为什么不指引玛利亚和若瑟找到一处比较适宜的地方诞生呢？为什么祂逃避黑落德士兵的追杀，而不施出一招隐身术？近三十年的工夫隐居在纳匝肋，成个被人轻视的纳匝肋人，这又为什么？祂用几个饼、几条鱼使数千人得到饱饫，而自己则需要善心妇女们的供养，祂真的不能变石头为饼，使自己不饥饿吗？祂真的没法由雅各布伯井取水，而必须向撒玛黎雅妇女低头要水吗？祂真的也疲乏得在大风大浪中，呼呼酣睡吗？

    最后，在革责玛尼山园中，祂哀求哭泣，呼天抢地，祂的天主性那里去了？在捕捉祂的士兵面前，祂从容不迫的任人捆绑，未显出半点的天上神力，你说祂没有办法吗？祂忍受士兵们鞭打，头戴茨冠，接受苦架，背负上山，末了还伸出四肢，任凭锤钉，受尽了耻笑！「能救别人，救救你自己，让我们看看你是谁！从十字架上下来，我们会信从你！」耶稣不动声色，良贾深藏到底。这一点你做得到吗？唯有慧眼能识英雄，一位罗马军官看出了底细。

    耶稣如此丝毫不露真面目，不是绝大的奇迹吗？我想你不愿承认也不行。你一直只说耶稣在山上显圣容是奇迹，而不说祂的隐而不彰为奇迹，只因为你对这一切未加省思罢了。因此，你只想夸耀、表彰自己，甚至连自己没有的优长，也希望人家表扬你…唉！你没有受到耶稣显圣容教训的改造，错过君子容貌若愚的恩宠，这又能怪谁？往者已矣，来者可追，亡羊补牢，是时候了！


我的使命

您要打印的文件是：我的使命
打印 打印本文

我的使命

作者：宋之钧 转贴自：网络 点击数：543

若翰的门徒和一个犹太人，关于取洁礼发生了争辩。他们便来到若翰前对他说：「辣彼！曾同你一起在约但河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那里去了。」若翰回答说：「人不能领受什幺，除非有天上的赏赐。你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作他前驱的…他应该兴盛，我却应该衰微。」 （若三25～30）

    假使有位同学与你很投缘，谈得来，早就成了莫逆之交，加上身分地位也无相差；离校后各奔前程，或许因他运气好，或为人机灵，不久便在事业上飞黄腾达，而你则总在原地踏步，至今仍是个小职员。在这情况下，你心中会起怎样的情绪？我自问：我对他的友情可能不会像以前那样真诚，而对自己则有恨铁不成钢的愤慨。

    若翰的门徒好象在为老师抱屈，老师帮过耶稣很多忙，为祂是天主子而作证，并引人归向祂，而今见祂名望日盛，好多人去跟随祂，请祂授洗。他们认为耶稣受过若翰许多恩惠，应该过来帮助若翰才对，岂可自立门户，争取若翰的听众？这是不公道的事。在抱不平的心理下，还冒出了一股嫉妒的心，希望群众离开祂、抛弃祂。

    可是，若翰却处之泰然，毫不激动地照常做自己应当做的事：为耶稣准备接受天主救恩的人心。若翰看到跟随耶稣的人越多，他越高兴；因为，这就是他的成功，他来是使人跟随耶稣的，他只是耶稣的前驱。就像有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐。若翰的门徒不清楚老师的使命，也无法体会老师的喜乐，所以，心中起了疙瘩。其实，他们应同老师一起欢欣快乐才是。

    若翰继续为耶稣的成就而努力，甚至把自己最优秀的门徒推荐给耶稣，「请看天主的羔羊，除免世罪者！这位就是我论他时曾说过，有一个人在我以后来，成了在我以前的…我作证，他就是天主子。」安德肋与若望就跟耶稣去了。耶稣又升级了。

    这两位门徒走后不久，若翰被捕下狱，但他念念不忘自己的使命，再打发留下的门徒去见耶稣，目的是要他们跟随耶稣。所以，要他们亲口问耶稣：「你就是要来的那位，或者我们还要等候另一位？」耶稣的团体又扩大了一圈。

    耶稣兴盛了，若翰知道可以衰退了，就在牢狱中，奉献了自己的生命，真正完成了自己的使命︱自己衰微，耶稣兴盛，一生为耶稣的前驱，但这表面的衰微却是他真正的成功。我国「杀身成仁，舍生取义」的名言用在他的身上十分贴切，若翰是真正的「仁」者、「义」者。

    借着圣洗及坚振，每位教友都被耶稣亲身委派从事福传工作，即作主的证人：「你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」不少教友知道独善其身，却不知兼善天下，忘却了教友的使命。而且，当前环境要求教友更加强、更努力于他们的使命。事实上，人口继续膨胀，科学和技术的进步，人与人的关系日渐紧密，不仅扩大了教友作耶稣证人的领域，而且也激起了新的问题，要求他们具有更大的责任感和热忱。

    教友忘却了为耶稣作证的使命，如何向天主交代，所以保禄才感叹地说：「我若不传福音，我就有祸了。」


空与有

您要打印的文件是：空与有
打印 打印本文

空与有

作者：宋之钧 转贴自：网络 点击数：538

有一个人来到耶稣跟前说：「师傅！我该行什么『善』，为得永生？」耶稣对他说：「…如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人…」那少年对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷的走了，因为他拥有许多产业。（玛十九16～22）

    记得有位智者曾说过：「空是有的前奏」。神修大师圣十字若望在《登上加默罗山》一书的开始，亲手绘制了一幅图画，描出到达山巅︱耶稣︱的途径。在图画的下面有四首诗，第一首就开宗明义，说明「空」在神修中的地位。他说：
    为了要品尝一切，请不要设法品尝任何什么。
    为了要认知一切，请不要设法认知任何什么。
    为了要占有一切，请不要设法占有任何什么。
    为了要成为一切，请不要设法成为任何什么。
    图画中，有着三条道路。左边一条是指向天国的不完美的大道，它有不少美好的事物，但中途阻塞，不能到达山巅。中间一条是窄路，窄路上充满「无」、「无」、「无」，它直达山巅。右边一条是迷失的大道，充满着俗世的财宝，当然达不到山巅。这显示出若欲到达与耶稣结合的境界，便应走窄路，路上毫无乐趣，空无一物。这是圣十字若望的基本思想。

    当耶稣沿着加里肋亚海时，看见西满和他的长兄安德肋在海里撒网，原来他们是渔夫；耶稣向他们说：「来跟随我，我要使你们成为渔人的渔夫。」他们便立刻舍弃一切跟随祂。
    西满与安德肋早已认识耶稣，然在未舍弃一切〈即空〉之前，不能跟随耶稣。跟随耶稣有个先决条件，即摆脱一切，空乏自己。
    满心世俗，贪图财帛的人，是无法跟随耶稣的，富少年的故事便是明证。他有一切条件，也得到耶稣的青睐，可是只缺少一条，就是他恋恋不舍世物的心，就是缺少「空」的先决条件。
    圣洗圣事有一段礼节说明了这端真理。在一切前导做完之后，神父在受洗者的头上倒水前会问：「你信天主吗？…」但为使「信天主」成为可能，先得除去阻碍，也就是内心要「空」，所以神父要受洗者公开弃绝一切世俗的牵引及祸根，而问道：「为了度天主子女的自由生活，你弃绝罪恶吗？」「为了脱离罪恶的奴役，你弃绝邪恶的诱惑吗？」「你弃绝万恶之源的魔鬼吗？」在这公开问答之后，神父才给受洗者施行圣事。可惜准备领洗者很少注意到这基督信徒的基本神修：「空」！

    这么说，基督信徒难道就不能有高位名誉？就应该一贫如洗？不！阻止人跟随耶稣的，并非世俗财帛本身，而是吸引他们远离天主的那股力量，也就是日夜孳孳追求名利的心。天主赐人一颗血肉之心，是要使人有爱。但重要的是，爱什么？「空」什么？
    圣奥斯定曾言：「恋爱世物，使人轻忽天主；热爱天主，使人轻视世物。」圣方济则说：「我的天主！我的万有！」因为他以天主为万有，所以他心满意足，能放弃一切，度安贫的生活，而唱出「和平祷词」，成为万世不朽的金句。

    我很喜欢司马迁有关孔子的一段记载：孔子适周，将问礼于老子，老子曰：「子所言者，其人与骨皆已朽矣，独其言在耳。吾闻之，良贾深藏若虚，君子盛德容貌若愚。去子之骄气与多欲，态色与淫志，是皆无益于子之身。吾所以告子，若是而已。」换言之，老子只教孔子一个字，就是「空」。


天人合作

您要打印的文件是：天人合作
打印 打印本文

天人合作

作者：宋之钧 转贴自：网络 点击数：552

耶稣来到坟墓前，这坟墓是个洞穴，前面有一块石头堵着。耶稣说：「挪开这块石头！」死者的姊姊玛尔大向他说：「主！已经臭了，因为已有四天了。」耶稣对她说：「我不是告诉过你：如果你信，就会看到天主的光荣吗？」他们便挪开了石头…耶稣便大声喊说：「拉匝禄！出来罢！」死者便出来了，脚和手都缠着布条，面上还蒙有汗巾。耶稣向他们说：「解开他，让他行走罢。」（参阅若十一38～44）

    这段圣经中，有两句话是值得深思的，更好说，在向天主求恩时，应该实行的：「挪开这块石头！」「解开他，让他行走罢！」

    请你反省反省：求恩时，你向天主说了许多话，不停的求，而且真心的恳切祈求，之后呢？你就等着天主的行动，等着天主来满全你的企求。若使天主答应而赐给你所恳求的，你就心满意足，高兴非凡；若得不到响应，就灰心丧志，闷闷不乐。你有没有想到，在天主的行动前，存在着阻碍未除去，而这阻碍应由你去撤除，因为你有能力去除。天主不愿宠坏世人，天主给了人头脑与手脚，是要人运用，而不是为装饰的。在拉匝禄的坟前，有块石头堵着，人有力量，就该运用这力量先将石头挪开，才请耶稣施行奇迹。

    拉匝禄复活了，已在坟墓口，但手脚被捆绑，脸面被遮住，不能走，不能看，必须要先松绑，耶稣的圣迹才能完全实现。为什么耶稣自己不挪开墓门滚石？为什么耶稣不替拉匝禄松绑？圣经上没有说明，但我们应该有理解反省的能力，天主不必在圣经上留下解释。做任何事情，天主都尊重我们，我们不是什么都不懂、什么都不会的小孩，即使在圣迹中，天主都要我们做能做的事，然后祂才做我们不能做的事。更何况是日常生活中的事情。

    在人际之间，我们对好朋友或对自己的子女，不也是如此吗？我们应该是帮助他，而不是替代他；否则不是真爱，而是溺爱。帮助他成长，他会成为有用之人，若替代他，他就永远长不大。看看四周，你会见到许多活生生的例子，不必在此赘述。

    圣经上有一件事，含着同样的教训。圣神降临后，宗徒们不顾司祭长老等的禁令，到处不断宣讲耶稣复活了，引起了他们的恼怒，于是黑落德命士兵拘捕伯多禄，将他关在监里，上了两道锁链，让他睡在两个士兵中间，监狱门前还有卫兵把守。但主的天使来拍醒伯多禄，锁链自动松绑，天使叫他穿上衣鞋，并领他向外走去，走过两道岗哨，到了大铁门前，铁门就自动开了，他们便出去，往前走了一条街，忽然天使离开了他，不见了，伯多禄这才清醒过来，说：「现今我实在知道主派了祂的天使来，救我脱免黑落德的手。」

    伯多禄不能自己出来，主派天使救他出来；天使没有为伯多禄穿衣鞋，伯多禄要自己穿；天使把狱门打开，因为这是伯多禄做不到的事。他们到了大街，伯多禄没有阻碍，可以自己自由行动了，天使就离开他，他也自动走到教友家。这故事不是与耶稣复活拉匝禄的教训异曲同工吗？

    我们祈祷，不该求天主帮我们做那些我们自己能动手的事。有人说：「人生好象自助餐，食物准备好了，你必须自己去拿。」你说是吗？


耶稣的祷词

您要打印的文件是：耶稣的祷词
打印 打印本文

耶稣的祷词

作者：宋之钧 转贴自：网络 点击数：671

耶稣说：「你们应当这样祈祷：我们的天父！愿你的名受显扬，愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。」（玛六９～13）

    圣奥斯定有句名言 ：「天主造人不需要人帮助；天主救人，需要人的努力。」为善念天主经，这句名言有着极大的启示力，能改正教友祈祷中不知不觉的错误。

    教友无论幼年受洗或成年求道，天主经〈耶稣的祷词〉都是最先接触到的经文之一，所以对此经文都耳熟能详，甚至滚瓜烂熟，不必动脑就滚滚而来。因为太熟识，因为滚滚而来，就不加思索、有口无心地诵念。诵念完毕，脑中、心中毫无影踪，屡屡还不知道已念了「阿们」！一篇主耶稣亲自传授的祈祷经文，竟沦落到如此地步，不亦可悲乎？糟蹋天主的恩赐，罪哉！罪哉！

    必须提醒的是：切勿把天主经变成一纸清单、一张发票。分析天主经时，常说它有七样祈求，前三条为天主，后四条为自己。诵念者似乎向天主说：「这七样祈求，都是我所需要的，今天在?面前，向?陈述，请?完成。」套句不敬的话，等于告诉天主：「请?付帐！」许多父母收到住校子女的来信，往往就有此感觉。

    其实，「祈求」不是请天主行动以满足我的需要，而是求主加我毅力，赐我勇气，使我努力完成在祷词中所表达的需要，绝非诵念后，空空的等待天降玛纳，而是与天主合作，一起行动，走向目的。天主的助佑生效与否，应看看我行动与否。无信仰的人也有「求人不如求己」的说法，这与教会的道理相差无几。

    还有一点应注意：在这篇主耶稣亲自教导的祷词中，有个非常重要的字：「如同」，它有「等号」的意思。因为诵念时不加思索，学习时也未深究，不知道这是一句非常严重的话。它把自己对人的宽恕作为天主宽恕我们的标准，就是向天主说：「我怎样宽恕别人，?也怎样宽恕我！」自己向天主提出了这条件，你想到它严重的后果吗？

    我们待人是否常宽恕？是否立刻宽恕？我们的宽恕是否真是一笔勾消？宽恕别人后，是否待他如同往昔？常听教友说：「宽恕，我可以勉力实践，完全忘记则无法做到。当时他谩骂我的声音还在我耳中响着，他欺侮我的态度还在我眼帘映着。去不了，擦不净。试问你若是我，你会忘得一干二净吗？」

    还有另一个记号，就是我们的宽恕远不如天主的宽恕。我想每人都有过经验。宽恕之后，往往还留下内心的不平，晚上睡觉时，在内心起伏，不得安宁，翻来覆去的睡不着。其实，这就是没有完全宽恕的记号，天主经中的「等号」没有出现。请看耶稣在十字架上说：「父啊！宽恕他们吧！因为他们不知道他们所做的是什么。」接着说：「父啊！我把我的灵魂托付在你的手中。」说完这话，就垂下头，断了气。何等安详！毫无心中起伏不平的迹象。

    这样的宽恕是天主的宽恕，我的宽恕可与它画上等号吗？朋友！高山仰止，景行行止。虽不能至，心向往之！以日益虔诚的心念天主经就是了！


古经新读

您要打印的文件是：古经新读
打印 打印本文

古经新读

作者：宋之钧 转贴自：网络 点击数：1252

天主说：「让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟…」天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。天主祝福他们说：「你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟，各种在地上爬行的生物！」（创一22～28）

    有肖像，必先有实体；世上既有天主肖像，为什么又有许多人说：「没有天主」？大概是他们找不到、看不到天主的肖像吧！

    保禄宗徒在致罗马人书信中说得很清楚：「自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。」〈罗一20～24〉

    保禄严词责斥不信天主的人，但也可能他们看不到天主的真正肖像，因为天主的肖像被扭曲，显出来的不是天主的真相。人与其它受造物不同，人是有自由意志的，他可以变，可以不变，都由自己决定。传说名画家达文西画最后晚餐像时，都是找人做模特儿；当他画犹达斯时，曾极为惊讶：这个人走进画室，对环境似乎非常熟悉，自动坐下，摆出姿态。画完之后，达文西问他曾否当过模特儿，那人说：「你画耶稣时的模特儿就是我！」

    朋友，这是传说，但它的寓言很清楚，人的自由意志可使他从貌似耶稣的和蔼慈祥，变成犹达斯般的阴险刁慢。想到这里，你惊讶？你惶恐？还是无动于衷？世人找不到天主的肖像而不信天主，答案就在于此。

    果然，天主是无形的，我们如何能活出天主的肖像呢？祂派遣圣子，取了人的身体，取名耶稣，与我们过同样的生活，但祂的生活是圣洁的，因此显示出天主的美善，十足表现天主的真相，所以祂说：「谁看见我，就是看见父。」祂居于人间，生活在我们中间，世人清楚的看到祂的一举一动，听到祂的声音、教诲。换句话说，祂是天主的有形肖像。那么，谁还能推诿看不到天主？祂来向我们说：「你们向我学习吧！」

    我深深的领悟到这句话中极深的意义，我们若能起而行，就会更相似天主，也会使人看到天主。

    看到祂的人果然是有福的，因为他们可以向祂学习，真正成为天主的子女。您还记得吗？根据宗徒大事录的记载，「基督徒」这名词不是教会自己「制造」出来的，而是安提约基雅居民见到教友的生活相似耶稣基督的生活，按照耶稣的生活而生活，好象是耶稣基督第二，所以称他们为「基督徒」。

    可是，耶稣是有形的，受到时空的限制，真正看到、听到祂的，只有两千年前生活在巴勒斯坦的居民；除此以外，谁还能看到、听到祂？这就要靠世世代代的教友，生生不息地做「基督徒」，后代的人才能见到天主在他们身上出现。这就是为什么领洗以后的教友，应努力成为基督第二的理由；他应向以前恶劣的习惯「拜别」，勇敢地说：「你是以前的你，我已不是以前的我。」

    耶稣是爱，爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐。

    你我若能朝此目标前进，每天生活一句，周而复始，则天主肖像大显于世的日子可待矣。


信友表率

您要打印的文件是：信友表率
打印 打印本文

信友表率

作者：宋之钧 转贴自：网络 点击数：541

耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去。那时，群众正围着他坐着。有人给他说：「看！你的母亲和你的兄弟在外边找你。」耶稣回答他们说：「谁是我的母亲和我的兄弟？」遂环视他周围坐着的人说：「看！我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟、姊妹和母亲。」 （谷三31～35）

    耶稣废寝忘食，一心传扬天主的道，祂的母亲及亲戚听说了，就想来看看祂，劝祂稍作休息。他们来到祂讲道的地方，看到祂被群众团团围住，无法接近。于是有人传话，告诉耶稣：「你的母亲到了。」耶稣趁这机会给群众启示一端关于教友灵修极重要的道理。

    「谁是我的母亲和我的兄弟？」这句话，乍听之下，似乎耶稣对母亲有所失敬，不够尊重，其实不然。为领悟这句话，不仅要注意外在与表面，更应进入其内涵，发掘其真义。这就是耶稣的话胜人一筹之处。
    在我国历史上，有「和氏璧」的故事。此宝玉价值连城，原为楚所有，反为赵所得。赵惠文王时，秦昭王愿以十五城交换，其为举世珍宝可想而知。然细工琢磨之前，璞玉一块形同废石，甚至卞和献玉给楚王时，曾被判欺君之罪，而遭刖足之刑。

    世上种种，大小人等，都是天主所造，创造之后，天主认为样样都好。所谓「样样都好」，就如璞玉一块含有完美的一切因素，加以工夫，久而久之，就会显出其光彩，非但成为稀世珍奇，更有上天的光辉。圣经所说的新天新地，就是天主造世时蕴藏在万物之中的美好，表露无遗之时。

    「和氏璧」的故事帮助我们领悟耶稣论玛利亚的灵修妙方，西欧有米开朗基罗的梅瑟雕像与哀痛圣母的杰作，两者异曲同工遥遥相对。一块粗糙的大理石，谁能看到其空前绝后的蕴藏？此无他，天主所造，件件含有丰富的美好，只需按天主的旨意加以工夫就是。

    人类是按照天主肖像所造，由圣洗而成为耶稣的手足。开始时，只是黄土一堆，异于禽兽者几希；若不断照天父旨意生活行事，就可期盼相似玛利亚的日子来到，会有天主的肖像出现。

    玛利亚是完全遵照天主旨意生活的人。天使报喜时，她透过这位天主的特使，全心答应了天主的要求：「看！上主的婢女，愿照的话成就于我罢！」之后，她全力以赴，养育唯一中悦上主的祭品，她清楚耶稣的使命：「牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看！我已来到，关于我，书卷已有记载；天主！我来为承行你的旨意。」有时，她不明白耶稣的行动，但她看到天父的旨意，而默存在心中，向父说：「尔旨承行」。玛利亚所以成为救世主的母亲，玛利亚之所以伟大，就是因为终生照天主旨意而生活。

    照天主旨意生活，我们就不再是废石，就不再是黄土，而是天主宠爱的子女，这是信友成圣的不二法门。
    然而，我们怎么知道天主的旨意呢？「听耶稣的话」，祂的话真是我们的福音，努力悟出福音所含的真义而实行之。

   因此，这段圣经正是耶稣在表扬玛利亚，也正是教训信友奉玛利亚为表率，绝无贬抑的意味，而是神修的妙方。


天父是爱

您要打印的文件是：天父是爱
打印 打印本文

天父是爱

作者：宋之钧 转贴自：网络 点击数：606

你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢？待找着了，就喜欢的把牠放在自己的肩膀上，来到家中，请他的好友及邻人来，给他们说：你们与我同乐罢！因为我那只遗失了的羊，又找到了。（路十五４～６）

    前晚在电台广播节目「感恩的心」中，听到一则故事：

    「再过两天就是儿童节了，今年是寻获小弟的廿周年庆日，我要特别感谢两位好心的女学生，我不知道她们的姓名与地址，只有透过广播，向她们表示感恩。

    犹记得那天是儿童节，我们全家去动物园游玩，大约三点半时，五岁的小弟不见了，于是爸妈弟妹和我共五人立刻分头寻找呼唤，管理员也来帮忙。到天色将黑，动物园关门时，还是毫无小弟的影踪，我们的呼叫声只换来几声狮吼的响应。#本=　　天黑了，我们赶路回家，到了家，也无心吃饭，大家急的不知所措，最后决定报警，值班警员说：刚才总局通知，有一迷路小孩在百龄桥旁派出所，哭着叫妈，你们可去察看一下。到派出所已十一点，小弟一见妈妈，立刻大哭的扑到她的怀中，妈的泪水也如项链断了线般地落下，不知这是喜乐还是悲痛的泪。

    警员说：「八点左右，两位女学生领他到这里，说在百龄桥上，看到小孩又哭又叫妈的走走停停，她们问他，而他只是继续哭叫，于是就送他到这里来。她们没有留下姓名地址就走了。」

    圆山动物园走到百龄桥，路程不算短，时间也不算短，路上行人更不算少，为何没人看到一个啼哭的小孩独自踽踽而行？更好说为何都视而不见，不伸手照顾一下？他们不愿管闲事吗？怕惹麻烦吗？未必！最大的理由是心中充满着对「九十九只羊的思念」，具体的说：：这是下班的时候，他们心中充满着自己的事：他们想去幼儿园领自己的孩子，因为他们自己的孩子已在焦急的等待了；他们在想还有晚餐要准备、一堆衣服待洗；他们在想怎么陪送自己的孩子上补习班；他们还想跟才艺老师报告自己孩子回家练钢琴画水彩的情形，希望老师加以指教改正；他们怕自己的孩子不回家，与不肖的同学到街上的电动玩具店：：这些都是好事，但挤满了他们的心，已无处容纳那哭叫妈妈的小孩，只有两位心田单纯的女同学，能留出一些时间，让出心田的一角，使这小孩得到一些温情。

    为何那些成年人忘记了耶稣的话：「怜悯人的人是有福的，因为他们会得到怜悯。」照顾别人的也会受到天主的照顾。我敢相信他们没忘记孟子所说的：「恻隐之心，人皆有之。」但在这时刻，对亲生儿女的爱遮盖了对别人子女的恻隐之心。是罪过吗？未必。因为人的心是有限的，人的力量是有限的，只能视若无睹，赶快走罢了。

    但天父的爱是无限的。「祂要众人都得救。」「妇女岂能忘掉自己亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊！」「天主竟这样爱了世界，甚至赐了自己的独生子，使凡信祂的人不至丧亡，反而获得永生。」

    信友如果要在自己身上保住天父的肖像，这段圣经不是很好的提示吗？可以把有限的心渐渐扩大，给无限的爱多让出一些空间。


最爱

您要打印的文件是：最爱
打印 打印本文

最爱

作者：宋之钧 转贴自：网络 点击数：583

凡以前对我有利益的事，我如今为了基督，都看作是损失。不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得基督。（斐三７～８）

    短短的几句话，我们可以看到保禄一生所追求的是什么，他认为基督是他的「至宝」，有了基督，其它一切就等于废物。用现代的话形容最为传神，更表达出保禄的心境：如「最爱」〈至宝〉、「粪土」〈废物〉。
    「最爱」虽然是近代战后才使用的新名词，然其实质却是自古以来，早已存在了。
    梅瑟带领以色列出离埃及之后，天主派他传话，告诉以色列应世世代代认祂为他们的最爱，而天主也认以色列为自己的最爱︱特选的民族、眼睛的瞳人：

    「以色列，你们要听着：上主，我们的天主，是唯一的天主。你们当全心、全灵、全力爱上主，你们的天主。我今天吩咐你们的这些话，你们要牢记在心，并将这些话，传授给你们的子女。你们或居家、或行路、或卧或立，要常默思这些话。」〈申六４７〉一直到天主亲自降来人间，以色列常以此为生活的最高准则。

    耶稣传道时，有人问祂，法律中那条诫命最大，耶稣就用上面的那句话提醒他们：「你应全心、全灵、全力爱上主你的天主。」这是最大也是第一条诫命。天主是最爱。

    今日教会也是以：「爱天主在万有之上」这句话指引我们，起初如何，今日亦然，直到永远。天主要我们奉祂为最爱。保禄深深了解此道，所以一生以「拥有基督」为至上，他说：「我以耶稣基督为至宝；为了祂，我自愿损失一切，拿一切当作废物。」连自己的生命也视作废物，不惜为基督抛头颅、洒热血。

    耶稣又说：「天国好象地里的宝贝；人找到了，就把它藏起来，高兴地卖掉所有的一切，买了那块地。」「天国又好象一个寻找完美珍珠的商人；他一找到一颗宝贵的珍珠，就去卖掉了他所有的一切，买了它。」

    这是教友一生该奉行的圭臬，付出一生精力去追求「拥有基督」的目标。

    圣师奥思定研究了多少哲学派系？经验了多少宗教？直到中年，才由圣盎博罗削的点化，获得他的「最爱」而留下一句名言：「主！我认识太迟了！我爱实在太迟了！」何其悲凄！何其爱慕！从此，全心全力抱持这最爱，直到最后一刻。

    圣方济终其一生对其唯一的爱用心呼喊：「我天主，我的万有！」这也是对最爱的另一种呼声。

    假使您想找到您的最爱，或更正您现在拥抱着的错误的最爱，有个简单的方法。这方法有三个步骤：
    第一天，逐条列出，并写下您喜爱的人地事物。
    第二天，平心静气，不偏不倚，按照您对每个喜爱的热度，排列先后。
    第三天，在圣神的指引下，仔细审核前日的排列是否有改动的必要。若有，立刻修正。

    最后在神师的同祷中，向天主献上您排列的第一项；然后，立刻「拥抱」它，其它一切，则视为废物抛弃。这项功夫必须有圣神的助力，否则难以成功。

    上述的方法与我国《中庸》所教，十分近似；即格物的功夫在乎「博学之、审问之、慎思之、明辨之、笃行之。」国人有福，已先受此文化熏陶，尔后再有天恩相助，相信终有水到渠成的一日。


施舍之道

您要打印的文件是：施舍之道
打印 打印本文

施舍之道

作者：宋之钧 转贴自：网络 点击数：678

你们应当心，不要在人前行你们的仁义，为叫他们看见；若是这样，你们在天父之前，就没有赏报了。所以，当你施舍时，不可在你前面吹号，如同假善人在会堂及街市上所行的一样，为受人们的称赞；我实在告诉你们，他们已获得了他们的赏报。当你施舍时，不要叫你左手知道你右手所行的，好使你的施舍隐而不露，你父在暗中看见，必要报答你。（玛六１～４）

    施舍之道看似简单，但若无深度的教友生活，实无法实践真正的施舍：施舍是爱德的另一名词！

    施舍不是拿出几块钱，给有需要的人而已；它是发自心底的爱，因爱而怜悯，因怜悯而掏出钱来，「钱」是心中爱火的有形记号。不论给多少，爱火越热，施舍的真实性也越大。孟子所说的恻隐之心，就是这爱火的烈窑。假善人的钱是冷的，穷寡妇的钱是滚烫的。

    施舍不只是将自己的一部分或多余的钱捐出，真正的施舍含有「割爱」的成分。自己所喜爱的、自己所需要的，大量的拿出来，拿到有些「心痛」，这才是施舍。耶稣所说向圣殿钱库投大把钱的人，不一定是真正的施舍，耶稣说他们是为了使人看到而受称赞，其实这大把钱很可能毫无割爱的味道。

    施舍是将刻苦节省下来的钱捐出来，耶稣早已把刻苦与施舍连在一起。现在教会很重视这一点，譬如为救助某地的饥民，鼓励教友守斋一日，把省下来的菜金捐出，救济该地的饥民。尤其使人深深感动的是，不少教会学校鼓励学生，捐出一天省下来的点心钱，作为救济金。从小就播下爱心的种子，等他们长大成年，一定大有可观。

    施舍不是把该用在某处的钱｜譬如税金，捐给某公益机构，索取收据，而在报税的时候抵消应给付的税金。这种移花接木的作法，捐款的人丝毫未作牺牲，怎能称为施舍呢？

    还有一种不太正确的施舍方式，就是去「征信」。这种做法，对收款的人而言是表示清白，但也可能是多得捐款的「方法」，如在报上公开大名，促使人因为荣誉心的作祟，怕别人捐得比我多，就多捐一些。有这种心理的教友大概不多，但不能肯定没有这种事。

    施舍是与天主合作创造世界、改善世界。九六年四旬期募捐的主题「五饼二鱼」，我五体投地的佩服制定这主题的智者。天主要人与祂合作改造世界，人的能力微薄，五饼二鱼对大伙群众算什么？但放在耶稣手中，就成了奇迹，千万人饥饿的问题得以解决，大家都吃饱，还有剩余！这非但解决了一次问题，更给我们留下绝大的教训。对于现在世风日下的社会，大家都感到束手无策，于是退而求其次，只求「独善其身」！没有想到教友可以联合起来行动，再加上祈祷，奇迹就会出现。台湾天主教社会发展委员会的工作，是最好的例子。天主教友在台湾是小小的羊群，但多年以来所作的救济施舍，可说成果斐然。再假以时日，相信会更令人刮目相看，连教友也会惊讶：小小的台湾教会竟蕴含有如此的能耐！

    施舍非富有者之专利，穷寡妇的奉献就是明证；施舍并非等待他人的劝募才行动，自己也要寻找需要者而主动资助；施舍不只限于钱财的给与，为病贫服务，贡献自己的时间、劳力，都是施舍；甚至帮助环保，维持地方的清洁，虽然只是举手之劳，皆可称之为施舍。真心有意施舍者、诚心实践施舍者，是天父所祝福的：「因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。」〈玛廿五35～36〉


不厌其烦

您要打印的文件是：不厌其烦
打印 打印本文

不厌其烦

作者：宋之钧 转贴自：网络 点击数：666

人听说耶稣在家里，就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。那时，有人带着一个瘫子到他这里来，由四个人抬着，但因为人众多，不能送到他面前，就在耶稣所在之处，拆开了房顶，把床缒下去，耶稣一见他们的信心，就对瘫子说：「起来，拿你的床，回家去罢！」那人就起来，当着众人的面走出去了。（谷二１～12）

    研读这段福音时，什九都鼓励教友对天主子耶稣要有信心，而且耶稣自己也受人们信心的感动而显奇迹，治愈了病患。今天试从另外一面省思：即如何向耶稣学习温良待人，行道做事的耐心。

    我国历史上有位周公，是周朝的圣者，他辅佐侄儿成王治国有功，受封于鲁。他因谦虚，让自己儿子伯禽前去受封。临行时，戒之曰：「我，文王之子，武王之弟，成王之叔父，我于天下亦不贱矣。然我一沐三握发，一饭三吐哺，起以待士，犹恐失天下之贤人。子之鲁，慎勿以国骄人。」周公为治国利民，广征天下菁英。无论何时，从不拒绝接见，惟恐失去贤人，用饭时可以多次放下碗筷，沐浴时可以多次中止洗涤，这种不厌其烦的精神，使其成为圣人贤者而能扶助成王。他也以此教导伯禽，绝不可慢待任何有德之士。

    耶稣的教导更胜一筹，周公三握三吐，为能多得英才帮助自己；而耶稣随时随地，甚至废寝忘食，被人视为疯子，为的却是他人的益处。

    我们反躬自问，离这境界有多远？应下的功夫有多少？往往在繁忙时，有人求助，不理不睬，甚至厉声厉色地答说：「你不见我正在忙，你不能稍待一会吗？」这种厉声，我们都听到过，这种厉色，我们都看到过，而自己对人必定也犯过不少次。今天看到耶稣的和颜悦色，被人打断讲道，立刻接待病人，赐以痊愈之恩，可不动心乎？可不警惕自己，无论何时，人有所求，立即放下自己的工作，而加以援助吗？至少和蔼可亲的，好言告之稍待片刻。笔者曾见过一位神父夜间三次被电话催醒，要求傅油。第二天他虽然稍显苍白，但毫无愠色，实在是一位得到耶稣真精神的门徒！

    最近遇到一位初为人母的教友，问及其小女怎样，她说：「晚间多次起来，喂奶拍背，自己睡眠不够。」她虽毫无愠色，但最后吐出了一句：「好累啊！」当时不能向她讲道理，只有默默为她祈祷，求主增强她的体力！说到这，我忽然想起多年前授课的情形，某位学生问题特别多，上课常发问，我幽默的称他为：「问题学生」，虽然并非不耐其烦，但总带有一点嫌他「多嘴」的味道，今天看到耶稣的行为，真觉汗颜。

    那稣赢得人心，吸引众人归向祂，因为祂是良善心谦的，祂是容忍宽大的，只求爱人，忘却自己，也从不放过爱人的机会。然而对于自傲，认为自己不需要祂的人，耶稣也无可奈何！

    「耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！你看罢！你们的房屋必给你们留下一片荒凉。因为我告诉你们…自今以后，你们断不能再看见我，直到你们说：因上主之名而来的，当受赞美！」〈玛廿三37～39〉


知行合一

您要打印的文件是：知行合一
打印 打印本文

知行合一

作者：宋之钧 转贴自：网络 点击数：3453

不是凡向我说：「主啊！主啊！」的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多要向我说：「主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？」那时，我必要向他们声明说：「我从来不认识你们，你们这些做恶的人，离开我罢！」（玛七21～23）

    因着这段圣经，一件令人难忘的往事，又浮现在我的脑海中，修院神师的话也在我的耳边轻轻响起。

    这已是三十多年前的事了。当时我在修院服务，某日，一位修生按例同神师谈话，谈话中提到读圣书的事；照院规，应每日定时念十五分钟圣书。修生告诉神师说：「多年来，我守院规，每日读圣书，现在已没有圣书可读了，我已经把图书室中所有的圣书全念完了，怎么办？」

    修院当时的中文圣书不算少，几乎将当时光启、华明、香港真理学会、慈幼等出版的都买齐了。神师提出好多本圣书，他说都念过了，接着这位热心又充满圣神智能的神师问他说：「你全部念了，但你做了多少？」修生被问得哑口无言，不知说什么是好，于是神师指导他说：「没有做，再去念。念圣书的目的，不在乎知道，而是要学习圣人嘉言懿行，使自己渐入佳境，度更好的教友生活。」智者斯言，「知」「行」合一，「起而行」，这句话也使我一生受用不浅。
    一次，有位修女同我谈话，她说：「修会要我们每日读福音，但我已念过好几遍，几时翻开福音经，无论那一段，开始念一句，我已知道全段在讲什么。我真觉得这条会规有修改的必要，为初学者可能有益，为年长者，却毫无益处。」我也用上面神师的话指点了她，不知她的感受怎样。其实，福音及圣书是智能的话，随着读者的心态，随着当时的环境，将之默存在心、反复思索，靠着圣神的引导，常有意想不到的启示。「温故而知新」是千真万确、永垂不朽的名言。

    总之，「知」是好事，「行」更重要。雅格宗徒说得清楚：「我的弟兄们，若有人说自己有信德，却没有行为，有什么益处？难道这信德能救他吗？假使有弟兄或姊妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去罢！穿得暖暖的，吃得饱饱的！』却不给他们身体所必需的，有什么益处呢？信德也是这样，若没有行为，自身便是死的。也许有人说，你有信德，我却有行为，把你没有行为的信德指给我看，我便会藉我的行为，叫你看到我的信德。你信只有一个天主吗？你信得对，连魔鬼也信，且怕得打颤。」〈雅二14～19〉雅格的意思是说：信仰若没有功行，为得救毫无裨益，因为这没有功行的信仰，不能救人。这种纯属智力的信仰，连魔鬼也有，不能使人得救，惟有以爱德行事的信德才可使人得救。雅格以另一种方式强调了「知」「行」必须合一的态度。

    为此，「知识」果然重要，因为它使人知道而信；异能奇迹也能帮人相信；但最重要的，还是因信而认识天主的旨意，度一个合乎信仰的教友生活。如此，即使贩夫走卒也都能成为天父宠爱的子女。


教不严 师之惰

您要打印的文件是：教不严　师之惰
打印 打印本文

教不严　师之惰

作者：宋之钧 转贴自：网络 点击数：731

耶稣立伯多禄为教会的盘石后，就开始向门徒说明：他必须上耶路撒冷去，要由长老、司祭长和经师们受到许多痛苦，并将被杀，但第三天要复活。伯多禄便拉耶稣到一边，谏责他说：「主！千万不可！这事绝不会临到你身上！」耶稣转身对伯多禄说：「撒殚，退到我后面去！你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。」（玛十六21～23）

    家喻户晓的《三字经》说：「教不严，师之惰」，耶稣刚称扬伯多禄的信德，接着立刻严词责斥他为撒殚、绊脚石。祂对门徒们的教育是有错则改，不会因得过奖励而有所宽容。身为真理、道路、生命的耶稣乃万世师表，能得如此良师教导的人是有福的。

    人人都做过学生，大家都喜欢宽容的教师，而逃避严厉的，甚至会咒骂或怨恨他们。平日评分宽松的教师受欢迎，考试前给预备题的则被赞扬。及年长懂事，往事不堪回首，然悔之已晚，奈何！

    笔者青少年时，在本堂中有位好好神父，他年事已高，非常忠于铎职，每天下午都在告解亭中服务。因为他是外籍神父，言语多少有些隔阂，向他告解的教友就格外多，特别是有难以启口的罪过要告明时，而补赎经一律是一遍圣母经，并且也没有什么告解指导。无人告解时，他会站在圣堂台阶上，小孩常向他索取圣牌圣像。现在回想，自己也觉好笑，找这位神父告解有益吗？

    再看看若翰，真正的良师是谁，也一见分明。若翰对前来受洗的群众说：「毒蛇的种类！谁指教你们逃避那就要来临的忿怒？那么，结与悔改相称的果实吧！」他对税吏说：「除给你们规定的外，不要多征收！」对军人说：「不要勒索人，也不要敲诈，对你们的粮饷应当知足！」他对群众说：「有两件内衣的，要分给那没有的；有食物的，也应照样做！」现在明爱会、慈济功德会的行动，若翰两千年前已大声疾呼，而若翰只是古先知的回声罢了！

    天主曾藉孟子说：「故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。人恒过，然后能改；困于心，衡于虑，而后作；征于色，发于声，而后喻。入则无法家拂士，出则无敌国外患者，国恒亡。然后知生于忧患，死于安乐。」这是天道，身负教育之责者可不深思乎！

    这项真理非但针对有灵性的人而发，即使植物界也不能逃其规范。韩国以人蔘闻名于世，因其滋补力举世无双；但人蔘之生长必须经过六、七年风霜冰雪之考验，不断吸收天地之精华，始能成为极品。今人见种植人蔘有利可图，就以人工培养，加速其成长，外形虽相似，实质却不能相比。所谓温室之花朵，不堪风霜之打击，良有以也！

    耶稣对门徒的要求十分严格，是希望门徒有成就，祂再三说明：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我。谁若愿意救自己的性命，必要丧失性命；但谁若为我的缘故，丧失自己的性命，必要获得性命。」〈玛十六24～25〉

    朋友！求主使你领悟吧！


有人渴望你时

您要打印的文件是：有人渴望你时
打印 打印本文

有人渴望你时

作者：宋之钧 转贴自：网络 点击数：647

耶稣进了耶里哥，正经过的时候，有一个人，名叫匝凯，他原是税吏长，是个富有的人，他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小，于是他攀上了一棵野桑树，因为耶稣就要从那里经过。耶稣来到那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」他便赶快下来，喜悦地款留耶稣。（路十九１～６）

    普世人类是一张网，由「彼此渴望」所织成；你需要我，我需要你；富有的人可做大事业，但他需要工人，否则开设工厂有什么用？贫苦的需要富有的人，否则他那里去找工作？病人需要医生为他治疗，医生也需要病人，否则他空闲等候，毫无用武之地，所以他们彼此都渴望着。诸如此类，在在皆是。

    耶稣传道，渐渐闻名，匝凯心中有渴望，需要救援。听到耶稣将经过他的地区，于是赶快奔去，想看耶稣；又因为身材矮小，不顾税吏长的身分，爬上树去；他对耶稣的渴望迫使他如此做。耶稣也渴望匝凯，因为祂是救世主，若不救人，那能名实相副的做救世主？耶稣说：「今天救恩临到了这一家，因为他也是亚巴郎之子。因为人子来，是为寻找及拯救迷失了的人。」

    所以祂故意走近那棵树，抬头对匝凯说：「快下来，我要去你家：救你和你的家人。」匝凯需要耶稣，所以很快的跳下来，喜出「望」外，因为他原来只是想「望望」耶稣是怎样的人，现在竟听到耶稣要到他家中去，这不是喜出「望」外吗？又因为他原来只想带耶稣到家里坐坐，竟听到耶稣要住宿在他家里，这不更喜出「望」外吗？匝凯需要耶稣的救援；耶稣需要拯救匝凯。两个「需要」在人类的「网」上紧紧的打了一个「结」。耶稣走近那棵树，抬头看望匝凯，叫匝凯下来，耶稣要到他家去，耶稣住在那里，这个「结」越抽越紧，救援的恩宠也就漏不出去了！

    笔者在国外休养时，也曾有过相似的经验：一位大概七十多岁的老妇，有病在身，行动不方便，只好整天坐在窗口向外张望，独自一个人，好不凄凉。她的儿子与媳妇每星期日来探望她一次，并给她一些生活费。平常日子，则由堂区善会的教友〈犹如这里的圣母军〉去探望她，替她整理打扫，并买些肉菜之类日常所需的物品，除此以外，别无他人…，还有一位医生，每周去为她作一次诊断。

    她怎样打发一天漫长的时间呢？只有坐在窗边，向外探看，渴望经过的人同她聊几句，解解闷。因为我本人每周要经过她那儿好几次，有时看到有人同她隔着窗谈话。开始时，我不知是怎么回事，后来，从驻院修女口中得知她的情形，于是我每次经过时，都向她打个招呼。后来比较熟识了，就同她聊天，讲讲彼此的历史。我懂了她的渴望─需要解除寂寞孤独。她需要我！但今天想想，我当时也实在需要她。神父的铎职是：「上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。」有了她，铎职得以实践，满全了我的「渴望」。

    没有一个基督信徒不需要他人，没有一个他人不需要你。睁开眼睛，处处有人请你伸出援手。闭眼静思，可以懂得你时时需要他人。基督要求教友们要彼此相爱，以织成一张坚实的网：「这是我的命令：你们要彼此相爱，如同我爱了你们一样…你们如果实行我所命令你们的，你们就是我的朋友…不是你们拣选了我，而是我拣选了你们，并派你们去结果实…这就是我命令你们的：你们应该彼此相爱。」〈若十五13～17〉爱越深，结越紧；爱越多，网越大。

    朋友！「有人渴望你时」有什么意义？深思一下吧！


左右丞相

您要打印的文件是：左右丞相
打印 打印本文

左右丞相

作者：宋之钧 转贴自：网络 点击数：906

在他们中又起了争论：他们中数着谁最大，耶稣给他们说：「外邦人有君王宰制他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为首领的，要成为服事人的。是谁大呢？是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的。」（路廿二24～27）

    从有人类开始，人就在争荣誉、争权位、争大小，魔鬼看准了人性的弱点，就从这里下手。他对我们的原祖说：「你们那天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。」〈创三４～５〉「如同天主一样」不就是至高无上了吗？不也就是最大了吗？于是原祖不顾天主的禁令，犯下骄傲的大错！

    回顾世界历史，那一次祸患的根源不是人为了追求「我最大」？耶稣的救世，就是要铲除人追求「最大」的劣根性。我们若细心读福音便会发现：耶稣最多的训言，是教人谦恭自下。而且祂一生中，常亲自在宗徒间生活出这些话。可是有耳听而实行的又有几许？

    宗徒们争论谁最大的时刻，根据路加的记载，是在最后晚餐中。当时，耶稣跪下为宗徒濯足，并对他们说：「你们明白我给你们所做的吗？你们称我『师傅』、『主子』，说得正对，我原来是。若我为主子、为师傅的给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做。」〈若十三12～15〉在这样的时间与场合下，宗徒们还在争论谁最大，可见他们真是「孺子不可教」。

    记得曾读过一则水的寓言：工人们劳苦的盖一座大楼，大楼落成，得到了不少好评。听到了好评，建造大楼的各种材料于是起了争执。钢筋说：「我最重要，因为没有我，大楼站不起来。」水泥说：「我最重要，因为没有我，钢架不能成房屋。」油漆说：「我最重要，因为没有我，你们像什么？」这时候，和在水泥中的水悄悄的走了〈干了〉！功成身退，这才伟大，才合乎基督的精神。

    想想宗徒们，从受训开始，就为了争名位而不睦，载伯德的两个儿子向耶稣要求天国中左、右丞相的高位，「那十个听了，就恼怒他们两兄弟。」〈玛廿20～24〉直到「毕业」前夕，还在吵吵闹闹，争夺不休。他们若听到「水」的寓言，真不知要何地容身？

    人的这种劣根性，真可用「野火烧不尽，春风吹又生」来形容。有些喜欢在圣堂中服务的教友，不知不觉之中会产生某种优越感。于是批评其它教友做得不够好、缺乏基督的精神，在组织之中，总要求担任领导指挥的职司，对于基层劳苦的工作不屑碰触。这不是同雅格和若望要求天国中左右丞相的职位一样吗？

    基督的精神有时看来是矛盾的，正如保禄所说：「这为犹太人固然是绊脚石，为外邦人是愚妄，但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智能：因为天主的愚妄总比人明智，天主的懦弱也总比人坚强。」〈格前一23～25〉犹如一位神父在讲道时所说的：「二楼的地板总比一楼的天花板高。」这句平凡的话值得我们深思，您说对吗？


尔旨承行

您要打印的文件是：尔旨承行
打印 打印本文

尔旨承行

作者：宋之钧 转贴自：网络 点击数：860

玛尔大为伺候耶稣，忙碌不已，便上前来说：「主！我的妹妹丢下我一个人伺候，你不介意吗？请叫她来帮助我吧！」主回答她说：「玛尔大，玛尔大！妳为了许多事操心忙碌，其实需要的惟有一件。玛利亚选择了更好的一分，是不能从她夺去的。」（路十40～42）

    教友很熟悉这段圣经，而且也了解其中的含意。因为讲解的神父常把玛尔大的行为比作服务生活，把玛利亚的行为比作祈祷生活。还引用玛窦福音中耶稣的一段话：「不要为你们的生命忧虑吃什么，或喝什么；也不要为你们的身体忧虑穿什么。难道生命不是贵于食物，身体不是贵于衣服吗？你们仰观天空的飞鸟，牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活他们…关于衣服，你们又忧虑什么？你们观察一下田间的百合花怎样生长，它们既不劳作，也不纺织，可是我告诉你们：连撒罗满在他极盛的荣华时代所披戴的，也不如这些花中的一朵。…所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？…你们先该寻求天主的国和它的义德，这一切自会加给你们。」〈玛六25～33〉，劝人勿为俗务生活过于操心，并强调祈祷生活的优越和实践。

    不过，教友生活在人世间，有物质的需要、人情的来往，自当顾到世间的一面；只是事有本末，物有先后，在合理衡量后实行，始能按分寸在祈祷与俗务之间生活。

    耶稣的教训除了解释祈祷与俗务的关系外，很可能还要教导我们何谓待客之道。这是我个人的猜测，是对是错，就由读者来判断吧！

    玛尔大是个大方的好管家，耶稣很可能是她家的常客，但玛尔大不因此而稍有怠慢，不会随意以两样饭菜就打发。她知道即使一两盘菜，耶稣也不会介意，因为从耶稣的话中，我们听得出来：「妳为许多事忙碌。」岂不是意味着：「为物质的准备不必如此费心嘛？」可是，玛尔大还是全心全灵全力的操作，希望对耶稣的招待能做得尽善尽美。

    虽然如此，在玛尔大的话中，我们也听到一些抱怨的声音，对妹妹有所不满，认为她不识时务，不懂待客之道，所以请耶稣叫她来帮忙。而且好象还对耶稣有所不谅解：「我的妹妹丢下我一个人伺候你，你不介意吗？」以上是我个人的推测。玛尔大的待客之道，可以用「无以复加」四个字来形容，因此现在教会也奉玛尔大为家庭主妇的主保。

    这样的一个「忙人」，若非修养有素，可能已踏在「陷阱」的边缘：她会自以为能干，自以为比别人强，只想让人体会到自己待客的诚意超人一等，或想趁此机会向人夸耀一番，结果，在天主台前，一场辛苦的功德却付诸东流。

    从这对姊妹的故事，耶稣似乎想教给我们真正的待客之道，应当是─尔旨承行。以客人需要多少，需要什么为标准；然后，怀着对人的爱去做。这才是待客之道的上上策，也是两姊妹故事的又一章。


事事有时

您要打印的文件是：事事有时
打印 打印本文

事事有时

作者：宋之钧 转贴自：网络 点击数：1111

耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许…「当圣神降临到你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。他们向天注视看他上升的时候，忽有两个穿白衣的人站在他们前，向他们说：「加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样降来。」（宗一４～11）

    同天主在一起，是热心教友的乐事，但却常乐而忘返，忘记了还有不少服务他人的事等着他。

    在耶稣升天时，宗徒与在场的教友眼见亲爱的耶稣离开他们，升天回到天父那里，在云彩遮掩了耶稣后，他们还是抬头望着天空，呆呆的站在那里，不但没想到该回家工作了，甚至连方才耶稣向他们说：「你们充满圣神的德能时，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」的话也忘得一干二净，竟然还需要天使来提醒他们：「加里肋亚人，为什么站着望天呢？」

    同样的反应，圣经上还有不少记载。耶稣显圣容时，伯多禄陶醉在其中，对耶稣说：「老师，我们在这里真好！让我们搭三个帐棚，一个为你，一个为梅瑟，一个为厄里亚。」伯多禄真是乐不可支，路加说：「他不知道说什么了。」

    耶稣显现给玛利亚玛达肋纳时，也有同样的现象发生，玛利亚拉住耶稣不放，而没想到自己该做的事。所以，耶稣提醒她说：「『妳别拉住我不放，因为我还没有升到父那里；妳到我的弟兄那里去，告诉他们；我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。』玛利亚玛达肋纳就去告诉门徒说：『我看见了主。』并报告了耶稣对她所说的那些话。」〈若廿11～18〉

    聆听耶稣，与主同在，虽是人世间最重要的事。但别忘了人有「治理大地」的责任。训道篇有言：「事事有时节，天下任何事皆有定时：生有时，死有时，栽种有时，拔除栽种的亦有时…哭有时，笑有时…拥抱有时，戒避拥抱亦有时…爱慕有时，憎恨有时；作战有时，和睦有时。」〈训三１～８〉

    法国大革命时，历史家有过一段记载：一日，革命军裁决某隐院修女全部该受绞刑。在风声鹤唳之时，有位年轻修女因害怕而私逃回家，管家修女也因事外出，所以当革命军来抓人时，这两位修女不在其中。刑期一到，绞刑架高竖广场。看热闹的与同情者蜂拥而至，两位修女及她们的神师也在人群中。于是执法者一一唱名，修女按名字上刑架。唱名到管家修女时，不见有人，管家修女想从人群中冲出来，但她的神师向她说：「我们的天父，愿你的旨意承行于地。」意思是此时不是管家修女殉道的时刻，而是应留在世上，等候时机，重整修院。执法者正在迟疑，那位私自逃离的年轻修女忽然从人群中冲出，并唱着圣歌走上刑架。真是事事有时，与主结合有时，在世为主服务有时。

    教友可常自问：「此时此地，天主要我做什么？天主要我留在祂跟前呢？还是要我去为某人服务？」


三思后行

您要打印的文件是：三思后行
打印 打印本文

三思后行

作者：宋之钧 转贴自：网络 点击数：980

耶稣被接升天的日期，就快要来到，他遂决意面朝耶路撒冷走去，便打发使者走在他前面；他们去了，进了撒玛黎雅人的一个村庄，好为他准备住宿。人们却不收留他，因为他是面朝耶路撒冷去的。雅各布伯及若望两个门徒见了，便说：「主，你愿意我们叫火从天降下，焚毁他们吗？」耶稣转过身来斥责他们说：「你们不知道你们有的是什么精神，人子不是来毁灭人，而是来拯救人。」他们遂又到别的村庄去了。（路九51～56）

    耶稣时代，撒玛黎雅人与犹太人早已不和睦，不相往来，因为充军亚述时，撒玛黎雅已成为各民族杂居的处所，而且信奉混合的宗教〈原和犹太人一样，信奉唯一雅威宗教〉。所以耶稣派人向撒玛黎雅人借宿时，很可能当地人看到他们是朝耶路撒冷去的，知道他们是犹太人，而不欢迎他们。耶稣知道这些人的想法而容忍了下来，但宗徒就不一样了，见到师傅受人慢待，气愤填胸，两个雷霆之子，再也按捺不住怒气，要把他们置诸死地才甘心：想用天火焚烧他们。于是耶稣斥责他们：「你们不知道你们有的是什么精神…。」

    容忍忠恕是基督信徒的标志，是基督信徒的基本精神，耶稣开始传道，就实践了这道理。当祂回到家乡，家人都惊讶地说：「这人从那里得了这样的智能和德能？」可是因为耶稣指出了他们缺乏信心，他们就把耶稣赶出城外，领祂到了山崖上，要把祂推下去，耶稣却安详地由他们中间走了过去。祂一生宽容，直到最后，在革责玛尼山园被捕时，伯多禄怒气冲天，拔剑砍人，耶稣还是教训他，平和地说：「把你的剑放回原处；凡持剑的，必死在剑下。」伯多禄尚未修得基督信徒的宽容。在十字架上，耶稣仍为敌人祈祷宽恕：「父啊！宽恕他们罢，因为他们不知道他们做的是什么。」

    受人慢待或奚落，愤恨与反感之心必油然而生。为能避免心情不快，先得设身处地想想对方无礼举动背后的缘由。譬如撒玛黎雅人不肯尽地主之谊，这是数百年来的积习，怎可强求一夕即改？耶稣的乡亲驱逐耶稣，甚至要把祂推下山谷，因为耶稣在本乡不施行奇迹，不奉承他们，反而斥责他们心硬，同乡自然对祂起反感。兵丁差役到山园逮捕耶稣，是受雇于人，不得违命，那能归罪于他们？伯多禄的举动未免有冒失之嫌。甚至在十字架上，祂经过清楚的思考，仍然向天父说出：「父啊，宽恕他们，因为他们不知道他们在做什么。」

    有一次，某圣堂举行四旬期避静，中午，人手一盒便当、一碗酸辣汤。神父因不吃酸辣，所以饭后送汤到收拾碗筷处，因见到地上有个水桶，认为是倾倒残汤之处，顺手就倒了下去。说时迟，那时快，背后传来吼声：「你这人是怎么的！」神父不知所以然，就走了。下午道理结束后，半路有一教友走来向神父道歉，原来这教友就是刚才责骂神父的人。假使他当时思量一下或问一声，就没有这故事了，更不必尴尬的来道歉。

    三思而后行，非但可以避免无谓的忿怒，也可以增进人间和平的气氛。


长子的诱惑

您要打印的文件是：长子的诱惑
打印 打印本文

长子的诱惑

作者：宋之钧 转贴自：网络 点击数：945

那时，他的长子正在田地里，当他回来快到家的时候，听见有奏乐及歌舞的欢声，遂叫一个仆人过来，问他这是什幺事。仆人向他说：「你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。」长子就生气不肯进去，他父亲遂出来劝解他。他回答父亲说：「你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友欢宴；但你这个儿子同娼妓们耗尽了你的财产，他一回来，你倒为他宰了那只肥牛犊。」父亲给他说：「孩子！你常同我在一起，凡我所有的，都是你的，只因为你这个弟弟，死而复生，失而复得，应当欢宴喜乐。」（路一五25～32）

    天主的爱是不可言喻的，甚至是一种奥秘。照理而论，小儿子既然分得了家产，不再有权利享受其它的财物。而且在反省的时候，他也明白自己荒淫胡涂，耗尽了一切所有，所以准备对父亲说：「父亲，我得罪了天，也得罪了你。我不配再称作你的儿子，把我当作你的佣工吧！」

    长子的气愤也不无道理，他一时无法明白父亲对弟弟的态度。自己辛苦一生，未得父亲丝毫的赞赏，更未曾得过任何酬报─父亲爱的表示。自然，在当时，父亲的解释听不进耳、进不到心，因为气愤已填满了他的心胸，再也没有位置接受其它的好话了。父亲却了解长子当时的心境。所以，看到自己所说的理由，一时改变不了长子的埋怨，丝毫不加责怪，还是好言相对，并且告诉他：「凡我所有的，都是你的。」其实在这句话里，包含着父亲的一切─父亲一生对他的爱，只可惜长子一时懂不过来。

    今天读这段圣经，为的是找个机会反省自己是否也是圣经所描绘的长子。自信常常进堂，对十诫中的前三诫，奉行不违，而且对圣堂事务常关心帮助，无怨无尤、高兴快乐地出来服务，因而被认为是「好教友」，自己也认为当之无愧。同时对于不进堂、不顾堂区事务者，认其为有名无实的教友，无意中就把他们看作故事中的幼子，那幺，无形中自己也就成了故事中的长子。

    讲这故事的时候，一般人往往都注意幼子，称之为「荡子」〈其实最要强调的是天父的慈爱〉；但笔者今天愿意点出长子的态度，因为「长子的诱惑」实在太多了。真如伯多禄所说的：「你们要节制，要醒寤，因为你们的仇敌─魔鬼，如同咆哮的狮子巡游，寻找可吞食的人。」〈伯前五８～９〉每个好教友都是魔鬼寻找的对象。

为此，每人都可做个反省，如果发觉自己已是「长子」，或已有「长子」的倾向，快用耶稣给予的良药：「…你们既做完吩咐你们的一切，仍然要说：我们是无用的仆人，我们不过做了我们应做的事。 」〈路十七７～10〉意思是说，我们即使尽了自己的职责，仍不可认为完美无缺而邀功图报，受赏是出于天主的仁慈。


超越

您要打印的文件是：超越
打印 打印本文

超越

作者：宋之钧 转贴自：网络 点击数：959

有一个人来到耶稣跟前说：「师傅！我该行什么『善』为得永生？」耶稣对他说：「你为什么问我关于『善』？善的只有一个。如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是不可杀人，不可…应爱你的近人，如爱你自己。」那少年人对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷的走了，因为他拥有许多产业。（玛十九16～22）

    这段圣经中的人物有两位：富少年和耶稣。富少年是个好少年，自小守全一切诫命；而耶稣则在指导人群向善；富少年非但守法守诫，还来向耶稣求向善之道，他知道要成全，需要不断的超越，因耶稣说过：「你们应当是成全的，如同你们的天父是成全的一样。」但超越需付代价、肯牺牲，不只是愿望而已；愿望之后，就应付诸行动，今天超越昨天，天天自我超越。

    汤之盘铭曰：「苟日新，日日新，又日新。」假如今天洗净了污垢，以后更要洗净污垢，每天继续不断地洗净污垢。身体是应该这样清新，心地也应该这样清新。非但自己要奋勉日新，还要鼓励人人振作，有改过自新的精神。《诗经》有言：「周虽旧邦，其命维新」，自天子以至庶人，均要以修身为本。是故君子无所不用其极，有道者时时处处遵行最好的法则，并由自己推广到大众身上。中国古训与耶稣的教导可说不谋而合。

    不久前，读到成功者与失败者的一段对话：
    成功者：「这件事，我做错了！」
    失败者：「这才不是我的错呢！」
    成功者：「这件事，还可以做得好一点。」
    失败者：「我做得不错了！很多人还不如我呢！」
    成功者：「某人真有一手，我要向他学。」
    失败者：「他算老几，我才不学他呢！」
    成功者：「我想一定有更好的方法来做这件事。」
    失败者：「这件事人人都这么做，别耍什么新花样了！」
    成功者：「现在就做！」
    失败者：「明天也不迟呀！」

    分析两人的话，前者之所以成功，是因为他有不断超越的精神与行动；后者之所以失败，是因为他在原地踏步，经常拖延到明日，更无奋起的决心。

    所谓「不断」超越，就是从来不想自己已经做够了，已经做得很完美了，可能有时因疲劳而稍事休息，但他的休息是为走更远的路，这「不断」须不怕牺牲，肯下决心抛掉阻挡自己进步的包袱、铲除阻碍自己前进的事物。有时这牺牲是重大的、难以接受的，富少年虽已是守全诫命的好教友，但对耶稣要求他的牺牲，他难以接受，因为他的财产太多了，越不过这道障碍，「就忧闷的走了」。耶稣曾说过：「谁爱自己胜过我的，不配做我的门徒。」「谁若为我的缘故，丧失了自己的性命，必要获得生命。」〈玛十六25〉


交帐时候

您要打印的文件是：交帐时候
打印 打印本文

交帐时候

作者：宋之钧 转贴自：网络 点击数：939

天国如一个远行的人，将自己的仆人叫来，把财产托付给他们：按照他们的才能，一个给了五个元宝，一个给了两个，一个给了一个。那领了五个的，立刻去用来经营，另外赚了五个。同样，那领两个的，也赚了另外两个。但是那领了一个的，却去掘开地，把主人的银子藏了。过了多时，主人回来了，便与他们算帐，那领五个及两个的，交上另外五个及两个，主人对他们说：善良忠信的仆人。那领了一个的，只还给主人给他的一个，主人说：可恶懒惰的仆人！（玛廿五14～30）

    笔者在国外有个朋友，经商敛财是他的传家法宝，白手起家的他，现在已拥有小小的资产。他对我说：「耶稣说：接受五个元宝的，该赚五个，接受两个的，该赚两个。」只因他是教友，所以我希望他在天主手中，也赚了同样比例的恩宠，领导同样比例的同胞皈依天主，那么，他才是天主善良忠信的仆人。

    谈到他，想到自己，在这年逾古稀的时候，念到这节圣经，不免有所感触，尤其想到「怎样向天主交代？」这问题时，心中不胜惶恐。

    所谓元宝，不只限于金银财宝，凡天主托付给人的才学、健康、恩宠、助佑都包括在「元宝」两字之中，都是交帐的项目。举几个例子来说明吧！

    领洗时所受的恩宠，在我最后面见天父时，是否增加而使我成为更中悦天父的儿女？坚振时所受的恩宠，是否使我在一生行为中成为天父更坚强的证人？每次领圣体后，我的精神生活是否更健康？每次告解后，我是否能更有效地对抗罪恶？领婚姻圣事时所受的恩宠，是否帮助我有日益完美的基督信徒家庭？

    至于本性生活也是如此，在各种处境及工作中，天主给了我们每人「元宝」，而我们是否也赚了别的元宝？天主赐我聪明，我读书成绩如何？天主赐我体力，我是否尽力工作而不懈怠？天主赐我做事灵活，我是否因此而比别人多做一些服务？天主给我空闲时间，我是否去做义工，而不把时间消磨在麻将桌上？诸如此类的事还多着呢！自己反省，可有一箩筐。

    至于钱财，天主若给我宽裕的生活，我是否想到帮助贫穷弱小？这就是在天国预先积聚钱财，最后结帐时，可以一齐交还给天主。教会有需要，我是否会大量的奉献而不吝啬？关于钱财，常常回忆耶稣的话：「你们不要在地上为自己积蓄财宝，因为在地上有虫蛀，有锈蚀，在地上也有贼挖洞偷窃；但该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃，因为你的财宝在那里，你的心也在那里。」〈玛六19～21〉预先存入天国银行，交帐时，一并结算不好吗？而且还有利息呢！何乐而不为！

    天主教我们的敛财哲学实在奥妙，「增」与「减」的方法不是一般人所能想象的，「你们先该寻求天主的国和它的义德，这一切自会加给你们。」〈玛六23〉这句话是最好的脚注。


无偿的爱

您要打印的文件是：无偿的爱
打印 打印本文

无偿的爱

作者：宋之钧 转贴自：网络 点击数：1133

几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。但你几时设筵，要请贫穷的、残废的、瘸腿的、瞎眼的人。如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。（路十四12～14）

    贫病弱小是耶稣的最爱，福音中充满着耶稣关心照顾贫病无依和被唾弃者的记载。而且在开始传道时，祂就已清楚说明了这点：在祂来到纳匝肋，自己曾受教养的地方；按祂的习惯，就在安息日那天进了会堂，并站起来要诵读。「有人把依撒意亚先知书递给他；他遂展开书卷，找到了一处，上边写说：『上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。』」〈路四17～19〉这是上主赋予耶稣的使命，而祂也终生奉行，丝毫不违。

    耶稣训人帮助贫病弱小，因为天主是爱，贫病弱小应该多受关照，所以特别爱护他们。不过，这段福音不只指出教友有照顾弱小的天职，还说明了照顾贫病行为的高贵，因为从事这工作，不但不受人的重视，也不会得到报谢。

    照顾贫穷，不会使自己升迁，没有回报，只有损失，这是俗世的共同理念。而人向高处爬，水往低处流，为设法达到上升目的，只好另辟途径。于是登门送礼、邀请赴宴、拜托提拔。这是高升的三部曲，虽然花样繁多，巧妙各有不同。这种利己自私的行为，都被耶稣所不齿，因此，衪以身作则的训导，使我们脱离这俗世的行为，以「无偿」的爱德，做真正的天主子女。耶稣对法利塞人的话也是针对我们每个人而发的，因为我们每个人心中，都活着一颗「求偿」的心。

    在这里，耶稣用宴客的模式，但这原则是该应用在我们一切的行为上，它教训我们为「善」而行善，而非为获得利益而行善，我们可引用几个实例来说明：

    有一次，某圣堂有殡葬弥撒，一位教友前来参加，他说：「我今天来参加，为使日后其它教友也会来参加我的葬礼！」这是否是「无偿」的善行？是耶稣所赞赏的吗？

    有一学生为使老师对他慢慢有好感，在周记上隐约的写上几句奉承老师的字句。这是「无偿」的善行吗？

    第二次世界大战后多年，各处还有许多贫苦无依的人，他们被称为「钟楼人」，因为他们夜间寄宿在钟楼的廊下。有位伯铎神父发动救助运动，向各处「求乞」食物、衣服，分发给这些穷人，甚至还用木板在桥下隔了「违章建筑」，使他们能稍避风寒。而他自己则不求名利，默默的终其一生。他知道这些穷人也不认识他，更不会偿还他什么。这真是「无偿」的善行，是耶稣所喜悦的。

    再看加尔各达的德肋撒修女，她为贫弱者所做的一切，不必在此赘述，早已是家喻户晓。你说这是「有偿」还是「无偿」的善行？

    耶稣要我们做的就是这样，大家所能做的，随时随地都有，只须你有信德的眼、爱德的心，一天二十四小时不够你用。

    「无偿」的爱使人成为天父中悦的子女。


成就感

您要打印的文件是：成就感
打印 打印本文

成就感

作者：宋之钧 转贴自：网络 点击数：1558

那七十二人欢喜地归来，说：「主！因着你的名号，连恶魔都屈服于我们。」耶稣向他们说：「我看见撒殚如同闪电一般自天跌下。看，我已经授予你们权柄，使你们践踏在蛇蝎上，并能制服仇敌的一切势力，没有什么能伤害你们。但是，你们不要因为魔鬼屈服于你们的这件事而喜欢，你们应当喜欢的，乃是因为你们的名字，已经登记在天上了。」（路十17～20）

    做事求成就，希望受人赞许。成就了，便乐不可支，兴高采烈；假若失败，则垂头丧气，甚至一蹶不振，再无勇气面对工作。这是人之常情，所以耶稣赐我良药，使我胜不骄，败不馁，把目光放在真正的目的上。
    耶稣派遣七十二门徒，那是他们第一次出征，他们制服了一切仇敌的势力，凯旋赋归，这样的胜利当然增加他们的俗世信心，但离基督徒的信心，还有一大段距离，甚至偏差。所以，耶稣立即纠正他们的心态。
    成就有两种：地上的和天上的。若只以有形的、地上的为标准，有朝一日，必会灰心丧志；若以无形的、天上的为标准，时刻一到，一定其乐无穷。耶稣看见七十二门徒回来时的兴奋，知道他们正陶醉在有形成就中，如不速加纠正，将后患无穷。
    做福传工作时，我们往往也有七十二门徒的心态，常以有形的成绩，来衡量自己工作的成败。不是吗？排场要庄伟，声势要浩大，人山人海的参与，才算有所成就。教务盛衰也屡以领洗的多寡为唯一准则，领洗者众，就庆幸；领洗者少；则认为失败。
    耶稣告诉门徒，外表不是成败的标准，而是「你们的名字登记在天上了」。你的成就在于天主的喜悦，在于你贡献了心力，做了祂托付给你的事，向人报导了天国的喜讯。别人接受与否，是另外一件事。「善良而忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事，进入你主人的福乐罢！」〈玛廿五23〉耶稣要我们寻求的，就是「名字写在天上」，就是使天父欢欣，而不是满足自己的成就感。
    曾经听过一则笑话。一座乡间圣堂，人口外迁，居民日益稀少，本堂神父工作几年之后，毫无起色，气馁之下，向主教请求调职。新本堂到任之后不久，主教就来视察，看到地区实在荒凉，就向神父问道：「教务怎样？」神父答说教友数字增加了一倍，主教认为自己调度有方，颇有成就感。原来圣堂有一位传教员，以前每天弥撒只有他参与；自从新本堂来到之后，自己的母亲也每天参与弥撒，按正确的数字统计，教友不是增加了一倍吗？
    数字乃指有形的成就，不是坏事，但天主更喜爱的成就，是牧灵人员的热心、爱心、恒心。有信德的教友应有如此的认知。
    廿五年台湾牧灵中心的历史，带给它成就感吗？今天的改制转型，会带给它什么？主其事者若一心为天父工作，前者后者都是成就。朋友！你怎么想？怎么说？恳求耶稣用领导七十二门徒的方法，亲自来指引吧！


多做一些

您要打印的文件是：多做一些
打印 打印本文

多做一些

作者：宋之钧 转贴自：网络 点击数：926

有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活的丢下走了。正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。又有一个肋未人，也是一样……但有一个撒玛黎雅人……一看见就动了怜悯的心，遂上前，在他的伤处注上了油与酒，包扎好了，又扶他骑上自己的牲口，把他带到客店里，小心照料他。第二天，取出两个银钱交给店主说：「请你小心看护他！不论余外花费多少，等我回来时，必要补还你。」（路十30～35）

    这故事交代得很清楚，它用两种不同的人物，呈现出一种很容易有的心理，因为它一边提出被人尊为「好人」的司祭和肋未人，另一边却描述被犹太人轻视的罪人─撒玛黎雅人。因着不同的行为，「罪人」与「好人」的位置就对调了。

    一般诠释这比喻者，大都只是点出「罪人」的可爱和「好人」的自私，劝导教友随时随地帮助别人。但若深一层钻研两人的心理，可能会发现所以成为好教友的另外一种原因。

    司祭和肋未人经过受伤者的身旁时，「看了看，就走了」，视而不见，见而不行。他们的良心当时可能很平安，因为一个想：「我在圣殿热心的奉献了圣祭，满全了应尽的本分，现在可心安理得的回家休息了。」
    另一个也说：「我在圣殿准备祭品，整整齐齐；之后，收拾得干干净净，做好我应做的工作，天主，我守全了祢的规诫，可以很高兴的回家！何况我也很累，别管闲事了。」
    两人确实做完了应做的事，满全了诫命。回家路上，可能还哼着赞美诗歌，心中批评某人没来圣殿祈祷，某人没去敬拜上主。

    再看撒玛黎雅人，他也经过同一条路，看见同一个受伤的人，虽然自己做生意辛苦劳累，疲乏得很，何必再去多管闲事？而且看到病人之后，明了照顾他是件麻烦事。可是他不怕多做一些事，既然是件好事，就做吧！于是跳下牲口，先用酒消毒，再傅油滋润伤口，扶他骑上自己的牲口，送到客店休养，而且还对店主说：「不论花费多少，等我回来时，我必要补还你。」他不怕多花费，不怕多做事。

    由此可见两者心灵深处，有着相反的心理：一个不愿多做一些本分之外的事，另一个不问是否本分，看到善事，就本着恻隐之心，动手去做。

    这是个很实际的教训，教友往往以「守诫命」为标准，不管本分之外的事：参与主日弥撒后，立刻离开教堂；收工时刻一到，立刻下班回家；某地需要志工，我没有时间…诸如此类的例子俯拾皆是。本来做或不做，不是有罪无罪的问题，归根结蒂，是不愿意「多做一些」的心理在作祟。

    天主在天看到世间痛苦，原可不闻不问，但祂愿意多做一些，愿意伸出援手、派遣圣子，以致招来杀身之祸，而祂却欢欣喜乐，因为「我的儿子，死而复生，失而复得」。


浅谈如何解经(1)

您要打印的文件是：浅谈如何解经(1)
打印 打印本文

浅谈如何解经(1)

作者：Michael 转贴自：同根生 点击数：1510

Ａ）前言

1. 常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法地理解圣经，其实，透过教会传给我们的「理解圣经方法」本身已是圣神的一种引领指导和祝福。今日不少人拿着圣经乱解一通，还美其名说：「我们每个人看圣经时都有圣神的带领！」结果是惊人见解百出，异端林立，有些更为祸社会，这足以证明正确的理解圣经方法是不容忽视的。

2. 今日我们该怎样诠释圣经呢？梵蒂冈第二届大公会议的《启示宪章》第12号就指出：「既然天主在圣经里是藉人并用人的方式说了话，讲解圣经的人为明了天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话显示的是什么。

3. 为探讨圣经作者的本意，在各种方法中，也当注意到『文学类型』，因为藉各式各样的历史、预言、诗歌，或其它类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受、说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。

4. 圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照。释经者的职务是遵守这些规则，努力更彻底地去了解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。

5. 香港天主教圣经学院教授斐林丰神父，曾在一圣经讲座中，根据上述文献所说的方法，以多段圣经作为例子，很具体扼要地讲出教会如何理解圣经，本文主要跟着斐神父所说的脉络，介绍一些理解圣经的方法和原则，当中我却加上另一些圣经例子，并且辅以生活事例来说明，务求使读者体会到它们并非遥不可及，而是能够运用出来。

6. 这篇短短的文章，当然不可能把全部方法和原则都逐一介绍，并且说得深入，所以在这里只提出一些重要的和易用的，希望藉此有助大家平时「灵修式」地看圣经，并且引发阅读圣经的兴趣。

Ｂ）一些理解圣经的大原则

7. 看圣经像看字画一样，可以有许多层次。一个不懂书法的人看了一幅字画，他大概只会觉得那些字写得很好看、很端正，这是一个较表面的层次，不懂书法的人也可以看得到的；但若换了一个懂书法的人，便可以看得深入一些，他可以欣赏每个字的笔法，这是另一个层次；尤有进者，他可以看它的风格，甚至可以看行气等等。原来看一幅字画都可以有不同的层次，看圣经都是一样。

8. 一般来说，我们平时看圣经时，都可以好象普通人看字画那样，能够有所领会，可以跟天主交谈，这可谓是灵修的层次；如果深入一些，要在一段圣经里，找出它的真正意思，我们便需要做一番功夫，这番功夫我们称为「释经」－－即诠释圣经，当中有很多方法和原则，例如要了解当时的历史，背景，风土人情，原文所用的词语在当时是怎样用法，这个字到底想表达甚么意思，不同的版本，文章的结构，上下文，这卷圣经或这段圣经用甚么文体类型写成，宗徒的传承，教会历来的解释…等等，这些东西在神学院要读四年，在圣经学院要读三年，读完之后都只是知些皮毛而已，可见圣经本身极其丰富，有些圣经学家用上他毕生的时间和精力，都只是研究圣经内的其中一卷书，由此可见，理解圣经可以有很深入的层次，深入到甚至穷一生的精力都不能完全了解它。

9. 由于圣经是由天主默感人去写成，并交由主耶稣所建立的教会负责保管和诠解，所以圣经同时是一部「天主的书」「人的书」及「教会的书」。正因圣经交由教会保管和诠解，故此，如果要理解圣经，便需要依随教会的领导，借着教会才可以正确地了解。事实上，这部「教会的书」都是新旧约的天主子民的信仰结晶，所以，如果随便找个非基督徒来，把圣经当作一部普通的书来看，看完之后便去解释一番，说它有怎样的教义！这是不行的，因为他不是教会。教会就是由这群相信天主的人所组成，他们将自己信仰的体会和对天主的理解写了下来，而成为圣经，所以如要正确地理解圣经，也需要在教会之内，在这基督徒的团体里面，有她的带领和指引，才可以清楚完整地正确地理解。

Ｃ）从「人性作者」及「神性作者」两个角度入手

10. 圣经既是由天主和人一起写成，换句话说，圣经的作者有二：一是「神性作者」（天主），二是「人性作者」（人）。以圣经中的路加福音为例，天主是这部福音的「神性作者」，而圣路加这个人就是它的「人性作者」了。那么，如果我们要了解圣经，我们可以先从两个角度入手：第一个角度，我们可以看看这个「人性作者」究竟在这段圣经里面想说甚么，即所谓「文字意义」，第二个角度就是要看天主－－这个「神性作者」要表达的意思，即所谓「属灵意义」。这两个意义虽然有所不同，却不会彼此矛盾。

Ｄ）怎可找到「文字意义」－－即人性作者要表达的意思

11. 怎样才可知道「文字意义」－－即如何了解人性作者要表达的意思呢？若用一个生活例子来说明，情况就好象今日有人说：「某人已经『瓜』了。」今天香港人会明白这句话的意思是说「某人已经『死』了」，但可能一百年后的人听录音带时，听见「某人『瓜』了」这几个字，就不知道原来是指「某人已经『死』了」，也许在一百年后「瓜」字是指「发了财」，但他们也不能把这句话硬说成某人已很有钱，相反，他们要看看这个「瓜」字在当时是怎样用的，好能找出它真正的意思－－啊！原来是指「死了」，而不是说「发财」或「冬瓜」、「西瓜」。寻找「文字意义」－－人性作者透过文字所要表达的意思，就是这样。看「文字意义」时会涉及「文体类型」，现先用「活水」作为例子来介绍寻找「文字意义」的原则和方法，稍后才谈论一些文体类型的问题。

12. 约于九六年五月，香港某个教会声称饮用双氧水能够治病，并鼓励其信众服用，据该教会的牧师还说若望福音第四章耶稣与撒玛黎雅妇人，在对话中所提及的「活水」就是双氧水，并以此作为圣经根据。当然我们很难想象，在二千年前耶稣与那妇人言谈间，会取出一枝双氧水出来，然后说：「多谢，三十元。」但竟有人可以将「活水」和「双氧水」这种现代产物如此地连在一起！笔者大胆认为这个论点没甚么圣经根据。现在就先看看「活水」的意思，透过「活水」这个例子，指出一些理解圣经文字意义的方法：上下文，背景，修辞，比喻等等。

Ｄ１）若望／约翰福音第四章中「活水」的意思

13. 水是每一个人都需要的，不喝水便会死，在日常生活中我们都要用水，例如洗衫清洁，建筑房屋时都要用水和着泥才可建筑。水的价钱虽然便宜，但却是我们的必需品，若没有它，真的会「瓜」了，所以，水本身是很重要的一样东西。在耶稣时代祂身处的巴肋斯坦——中东耶路撒冷这一带的地方，水更形重要。为甚么呢？因为二千年前不但没有自来水供应，而且中东水源少很干燥许多旷野－－即近乎沙漠的地方，如果在那里做四十天避静，真要带够水才好，否则你一定见到天主（因为死了）！水在今日已经是重要的，在二千年前以色列这地方，则是更加重要的一样东西。当时人们要去井边打水，不像现代人有自来水那么方便，如果在家里附近有条小溪或河流－－这些流动的活的水不是一潭死水的，相信那里的「楼价」都会昂贵许多，因为有这样珍贵的水在附近。

14. 耶稣跟撒玛黎雅妇人讲「活水」，其背景就是刚遇到这个妇人前来打水，然后耶稣向她要点水喝，之后就引渡她明白天主的道理，提升她的生命，说的时候正是用「水」作为话题。耶稣要道出天主丰盛的恩宠，祂便用大家正谈论的「水」来做比喻，于是就说「活水」了，正如有些人说：「住在嘉湖山庄很好。」耶稣便给他说：「我给你天国的嘉湖山庄，更要好得多哩！」－－用大家正谈论的「嘉湖山庄」来引入天主的道理。耶稣的口才是很好的，又懂得因材施教，就地取材，十分灵活！正说及水的时候就讲「活水」，明显表示出这样东西比普通的水更加珍贵。

15. 用「活水」来说甚么呢？说天主宝贵的恩典恩赐。怎知道呢？看后面的章节你就可知道，耶稣与撒玛黎雅妇人讲「活水」是在若／约4，在若／约7：38－39便很清楚说出「活水」是指天主圣神，所以，实在不明白锡安教会怎会视活水为双氧水的圣经根据。天主要将圣神赏赐给我们，这是多么珍贵的一份礼物，祂将自己送给你，住在你内啊！我们是甚么？只不过是普通人而已，甚至是罪人，不要说是天主，即使港督来你家中探望你，可能你都会觉得很荣幸，现在天主来，将自己送给你，不知胜过港督亲临多少倍！可惜有些人在领洗、领坚振及领圣体时又不觉得是这么珍贵！真糕糟！

Ｄ２）上下文

16. 从「活水」的例子，你可以看到一些方法，首先是上下文。原来如果你想清楚知道这段圣经说甚么，或某个字的意思，你就要「看前看后」了。其实我们日常生活也是这样的，笔者有次听人说：「打就打，怕你么？」他们还掀起袖子，吓得人要赶着去报警，岂料他们接着便取出一副麻雀来！看见此情此景就知道原来那个「打」字，不是「打架」之意，而是「打麻雀」而已。你听完后面的说话，就知道前面的意思，如果把这段「打就打」的说话写了下来，那就是「上下文」了。同样，在圣经上也有这些例子，例如：耶稣对伯多禄说：「我要将天国的钥匙交给你。」钥匙是甚么意思呢？你看看后面的经文便可知道：「凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（参阅玛／太16：13－19）很大的权柄啊！真是像开门那样，给了你锁匙，你就掌管着它。看了上下文，便清楚（至少会具体些）捉摸到「钥匙」的意思。

17. 在路10：42耶稣说玛尔大的妹妹玛利亚选择了「更好的一份」，这是指甚么呢？看回前面几节自有分晓，原来玛尔大为侍候耶稣忙碌不已，但玛利亚却坐在主前听祂讲话。相信在当时她们很少与耶稣会面，难得有机会亲聆耶稣的教诲，当然胜过忙于繁琐的事务；在招待客人方面，与其只顾安排茶点，而让客人冷清清地坐在一旁，倒不如跟他闲谈还来得殷勤与热情。看了上下文，就知甚么是「更好的一份」。但愿我们都有这「更好的一份」，好能在繁忙的香港生活里，平衡平衡。

18. 又例如在玛／太10：34耶稣说：「我来不是为带（来）平安，而是带刀剑。」刀剑是甚么？是倚天剑屠龙刀吗？不是指这些！你看看下一节圣经便知了，耶稣说：「因为我来，为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母。」若连路加福音12：51－53的平行文也参阅，则更加清楚它的意思，原来是指纷争，因为若果某教友的亲友叫他说谎否认自己基督徒的身份，或邀请他作出一些违反基督徒生活原则的事，在这不能妥协要跟罪恶奋斗的情况下，「纷争」就出现了。透过上下文，你便可知道原来「刀剑」是指一些不和谐的情况，却不是指带着刀枪或武器。

Ｄ３）各种「背景」（诸如生活习俗，语风，时代背景等等）

19. 从「活水」的例子也可看到背景的问题。在当时，水已是这么珍贵，活水更加紧要，若你知道当时的生活背景或其它背景，你会较容易去了解他们某些字句的意思，这对理解圣经有很大帮助。圣经中也不乏这些例子，例如：路2：7称耶稣为圣母所生的「头胎男儿」，后来又有人对耶稣说：「你的兄弟在外边找你。」（参阅谷3：31－32）有人看了便会问：「既然圣经明明写着耶稣是『头胎男儿』，又有兄弟，那么，圣母怎会终身童贞呢？」（参阅路1：34）你看看当时的背景，看看这些词语是怎样运用，上述的疑问便迎刃而解。原来不论后来该名婴儿有没有弟妹，犹太人都会将「头胎男儿」的尊称给家庭中所生的第一个男性婴儿，他们也将堂兄弟表兄弟称作「兄弟」（见肋／利10：4，列／王下10：13），这与我们中国人有点相似，即使时至今日，笔者有些侄儿也是以「兄弟」来称呼自己的堂兄弟的，所以不能单凭这两句圣经作为推翻圣母终身童贞的论据。你明白当时的背景知道词语怎样运用，就能懂它的意思。

20. 又例如路加福音记载了耶稣的一段说话：「谁爱我，就要恼恨自己的父母，否则便不配作我的门徒。」（参阅路14：26－27及其平行文，即玛／太10：37）多严厉！要恼恨自己的父母才可做耶稣的门徒，岂不是很不孝，而且明显相反第四诫！为甚么耶稣会这样说呢？你又要知一些背景了，原来在这句圣经里，路加保留了犹太人的语风－－即讲说话的风格，它是没有比较级的，即是没有「爱我多些，爱他少些」这样的说法，他们不会这样说话，却会说得很极端：「你要不就爱我，要不就恨我。」如果是「爱少些」就说「恨」，所以你只要明白这些背景，就会知道它的真正意思是：爱天主在万有之上，不应爱父母超过爱天主。笔者有个朋友对任何人说话时都先「问候」人家的娘亲，而且还不停地「问候」，初相识时还以为他无缘无故骂自己，气得很光火！认识久了，明白他这种「语风」，知道这是他的「口头禅」，本身没甚么恶意。圣经看多了，自然也会熟习它的「语风」，愈看愈易明。

21. 另一个要看背景的例子，就是伯／彼前2：11－17及宗／徒5：29，伯多禄前书说人要服从政权，但如果你看宗徒大事录，又会看见宗徒们对犹太人的公议会说：「听天主的命应胜过听人的命。」这岂不是很矛盾？！那么，你要留意当时的背景了。原来犹太人正迫害初期教会，反对耶稣是天主子，禁止人去传道，这是明显相反天主的旨意或诫命的情况，因此，当两者有冲突时，我们当然应以天主的旨意为依归，但如果那政权是合法的合理的没问题的，那么权柄来自天主，它是天主的工具，当它给人合理正确的命令时，我们应该服从。所以，这两段圣经并非矛盾，因为背景不同嘛！在今日的生活中也有类似的情况，也许你曾听说过，医生叫这人不要吃鸡蛋了，因为胆固醇很高，却叫那人吃鸡蛋，因为有营养，若你只看这两句说话，又会引起疑惑：「到底应吃鸡蛋还是不应吃呢？」原来两者有不同的背景，这个病人不可以吃胆固醇的食物，就不要吃鸡蛋了，那个却需要鸡蛋里的营养，就要吃了。了解当时的背景就更能明白那些说话根本没有矛盾。

22. 当然，我们不会一下子就全部知道所有圣经的背景，但知识是累积来的，正如俗语所说：「一次生，两次熟」，听多些圣经讲座和课程，看多些圣经注释，也就识得多了，便会渐入佳境。

Ｄ４）修辞

23. 要寻找「文字意义」，也可看看「修辞」。修辞有许多种类，本文只简略介绍以下三种：比喻，夸张法及拟人法。

Ｄ４ａ）比喻

24. 「活水」一词很明显是一个比喻。圣经里有没有比喻呢？有很多！耶稣说：「我是葡萄树，你们是枝条。」（若／约15：5）大家一望而知这是比喻了。既然这是个比喻，那么我们便用比喻来了解它，相信没有人会因这句圣经而认为耶稣真是一棵树，在祂身上有许多树枝和许多葡萄。若有人这样推论，他一定错，因为这是比喻但他却不用比喻来理解。

25. 我们以前看粤语长片时，有时会听见人这样说：「那个『衰』（指他的丈夫，这都是比喻）又去了狐狸精那里。」「狐狸精」这个名词也是比喻，代表着那个与她丈夫有不寻常关系的女人，人们一听就自然会明白：那个丈夫去了外遇那里。圣经有些地方都提及「狐狸」，耶稣说：「你们去告诉黑落德这只狐狸．．．，」（参阅路13：31－32）当然，黑落德并非一只有尾巴的狐狸，这是个比喻来形容黑落德。耶稣和写圣经的（人性作者）都是人，他们都会用人的语言、人的表达方法来说话。在另一处耶稣说：「狐狸有穴，飞鸟有巢，但人子却无枕首之地。」（参阅玛／太8：20）当然，这里虽然也提及狐狸，但你也自然会听得出这处所说的狐狸，是指有尾巴、有四只脚、咀巴长长的狐狸，而不是比喻了。其实有时看圣经真不太困难，在你的灵修上－－即不是释经那么深入的层次，你只消用一颗平常心，就像我们日常谈话读书那样，你都可以理解到圣经的。

Ｄ４ｂ）夸张法

26. 修辞中有「夸张法」，例如耶稣说：「如果你的手使你跌倒，便砍掉它。」（参阅玛／太5：29－30）假若我们搬字过纸地遵照这句福音的教训去做，真不知我们会变成怎生样子了！这些句子其实是夸张的讲法，切勿搬字过纸地理解。我们平时也会用夸张法的，比方「一日不见如隔三秋」，「化了灰我都认得他」，称赞某人熟识圣经时又会说：「他对圣经很熟的，一揭就揭到了。」是不是真的只需揭一下，就正好揭到那章那节呢？相信未必！但是我们却会用这样夸张的说法来形容他很熟圣经。耶稣说：「如果你的手使你跌倒，便砍掉它。」夸张地表示一份壮士断臂的决心，你依从圣经的教训跟随天主的圣道去生活，你就要有这种决心，但却不是叫你拿起张刀来砍自己。如果我们明白这些原则，就不致懂错圣经了。

Ｄ４ｃ）拟人法

27. 至于另一些修辞，例如拟人法，我们中国人也经常使用。「啊！太阳走了出来，哈哈地笑，跟月亮姐姐说起话来。」这些明显是拟人法。我们读要理问答时，都知道天主是无形无像的纯神，但你看圣经时，又会看到「上主的右手扶持我」（参阅咏／诗18：36），天主又会趁晚凉时到乐园里散步（参阅创3：8），既说祂无形无像，为何会有右手呢？又怎会有双脚去散步呢？皆因这是拟人法的表达！其实圣经不是西方的产物，而是中东——即东方人的作品，它所写的是很接近我们中国人的思想和表达方式，所以不要以为看圣经是十分困难的一回事。要很深入了解当然不容易，但平时灵修看圣经，大概不成问题。


浅谈如何解经(2)

您要打印的文件是：浅谈如何解经(2)
打印 打印本文

浅谈如何解经(2)

作者：Michael 转贴自：同根生 点击数：1445

Ｄ５）文体类型－－了解人性作者文字意义的先决条件

28. 在咏／诗98：8，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向对方说：「你是我生命中的太阳。」「太阳」固然是个比喻，听者不会理解成那个会发出热和光被九大行星围绕着的太阳，而它亦是富有诗情画意的说法，我们听这些富有诗情画意的说话时，又自然会用这些富有诗情画意的角度去听去了解，从而明白到这句说话表达出自己在对方心目中是多么的重要！刚才提及的圣咏都是这样的，「江河拍手鼓掌，山岳舞蹈欢唱」是富有诗情画意的说法，属诗歌的文体，所以你不应照足字面，搬字过纸地或按地质学的角度去理解它，否则你会懂错意思。如果它是诗歌体，你就用诗歌的形式去理解好了。

29. 此外，圣经中有些书是称为「传记」的，它们就像三国演义那样的「文体类型」。众所周知，三国志是严谨的历史著作，但三国演义则是借用那些严谨历史中的人物和事情，以故事的形式来讲述，作者主要不是讲述历史，所以亦不会十分注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，做人要忠君爱国，不要像曹操那样奸恶等等。圣经也有这些像三国演义的传记文体，如艾斯德尔传／以斯帖书、友弟德传、多俾亚传等等，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代、或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事，可能那个君王已经不知死了多少年，然后才说他在某个地方做过某件事，可谓完全风马牛不相及，这种情形就好象说「李柱铭做中国共产党主席时，大兴土木…，」一听就知道它所说的不是一个严谨的历史叙述。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在，所以你不要从一个严谨的历史角度去理解它，否则你不仅会失望，而且还会错过它的主要讯息。

30. 圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言…，我们按着它们的文体类型来理解，对掌握圣经的讯息会有一定的帮助。

Ｅ）怎可找到「属灵意义」－－即神性作者要表达的意思

31. 以上介绍了一些了解人性作者的「文字意义」的方法和原则，包括上下文、背景、修辞中的比喻、夸张法、拟人法和文体类型。至于要了解「属灵意义」－－神性作者要表达的意思，即天主想说甚么，则比较困难，事实上是不容易考究的，要有天主的启示才能明了，例如：在创世纪第三章，若没有天主的启示，我们便很难知道原来天主在原祖父母犯罪后，对蛇所说的话：「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创3：15）是预许将来有救主耶稣救赎世界，踏碎（得胜）魔鬼。

32. 又例如依撒意亚／以赛亚先知书第七章，当时以色列已分裂为南北两国，南国犹大因不愿联同北国以色列及阿兰合力抵抗亚述帝国，以色列及阿兰便先发制人攻打犹大，犹大不敌，情况岌岌可危，其君王阿哈次便想向亚述求救，上主派遣依撒意亚先知叫阿哈次放心，只管依赖天主，不要求助于亚述，并愿赐下任何征兆，作为凭证，但阿哈次却说：「我不要求，我不愿试探上主。」说出来就相当好听，其实就是「不要跟我说这一套，还是找亚述帝国帮手好些。」有时我们都会这样，美其名说得很动听，不过，原来内里却是不太好的东西。虽然阿哈次不要，但依撒意亚仍给他一个征兆，就是有个女子要生一个婴孩，人家称那个孩子为「厄玛奴耳」，意思就是天主与我们同在，后来，王后真的生了个孩子，他就是后来的希则克雅君王。这个征兆当时应验了，人们也以为它的讯息已经圆满了，直到玛窦福音，我们才清楚看到原来那个「厄玛奴耳」／「以马内利」是指主耶稣，祂才是真正的「天主与人同在」！这就是神性作者要表达的「属灵意义」，是一些深层的意思，的确不容易看到。

Ｅ１）耶稣的阐释

33. 那么，有甚么断定「属灵意义」的准则呢？共有四项。第一是「耶稣的阐释」，如果是耶稣说了的，那么你大可相信。例如旧约要人遵守安息日，但耶稣告诉人：「安息日是为人而（设）立的，并不是人为了安息日。」（谷／可2：27）耶稣这样阐释了，你便大可放心，当再看到旧约的诫命时，便知道它们不是用来束缚人，而是作为一个指针，为帮助人过一个更好的生活而设立的。

34. 又例如在创2：24天主创造男女之后，指出「人应离开自己父母，依附自己的妻子，二人成为一体。」祂所立定的婚姻原本是叫人终身相爱相守，是禁止离婚的。但在旧约时代，梅瑟／摩西因为人的心硬，迫不得已作出暂时的让步，容忍人们离婚，这并没表达出天主完美的意思。有一次，法利塞人问主耶稣许不许丈夫休妻，祂重申上述创2：24的说话，表明婚姻的神圣，它是不可拆散的（参阅谷／可10：1－12，玛／太19：3－9）。主耶稣阐释了创2：24的说话，我们就清楚知道婚姻必须终身相守了。

35. 第三个例子就是否认复活的撒杜塞人与主耶稣辩论，他们引述申25：5－10有关「代兄弟立嗣」的法律，向祂提出「七兄弟先后同娶一妻，在复活时她究竟属何人妻子」的难题，主耶稣答复时直接说他们没明了经书，之后，便澄清人死后如同天使一样不娶不嫁，并以荆棘篇（即出3：2－6）中的说话，指出天主既自称是亚巴郎、依撒格及雅各伯的天主，所以自然他们仍然存在，他们虽已死去，但还同天主来往，与天主联合，可见人死后仍有生命，在天主前仍是活着的（参阅玛／太22：23－33，谷／可12：18－27及路20：27－40）。主耶稣既指出「天主不是死人的，而是活人的天主：所有的人为他都是生活的」，我们便可确认人死后并非灰飞烟灭，尽归虚无。

Ｅ２）宗／使徒的阐释

36. 第二就是「宗／使徒的阐释」，例如刚才所说的宗徒给我们指出真正的「厄玛奴耳」／「以马内利」是主耶稣（参阅玛／太1：22－23），那么，我们便可安心接受这个讯息了。宗15记载在宗徒会议上（即第一个大公会议），宗徒们了解并宣布基督徒不用受割损仍可得救（也可参阅迦／加1－4及罗1－11），我们就知道这个旧约的割损礼，对新约时代的天主子民并没有约束性的意义，即我们无需遵行割损礼。又例如旧约肋未纪清楚记载着有些禽兽是不洁的，不可以吃，但伯多禄在宗／徒10所载的神视经验中，得悉在天主面前这些禽兽根本没有洁与不洁之分，有关的禁令只是一个过渡性的、有时间性的指示而已，宗徒解释了，你便可以放心去吃。另一些由宗徒阐述了的例子，诸如：灭世的洪水预表了圣洗（伯／彼前3：21），亚当是耶稣－－这位未来的亚当的预像（罗5：14）。

Ｅ３）悠久以来教会的传统

37. 第三个断定「属灵意义」的准则就是「悠久以来教会的传统」——即圣传（或称传统，又称为传承）。天主降生成人，与人同在，救赎了人类，并且透过与人相处这份活生生的交往，启示了自己。与耶稣一起生活多年的宗徒，亲身经历了耶稣整个奥迹，祂死而复活之后，教会诞生了，因着耶稣这个活生生的启示，教会便有相应的生活，包括信念、教义、礼仪、传教活动、教会内团体生活的规则和习惯…等等，这一切－－教会历来的生活，就是我们今日所说的「传统」了，而圣经就是在这个传统在这个充满着天主启示的教会生活中，慢慢孕育出来的，它是教会生活的结晶，由此，教会生活成了圣经活生生的诠释，圣经成了教会生活的客观准绳，静态的文字（圣经）与动态的教会生活（圣传）互相照明。

38. 以教宗（又称为罗马主教）的首席权为例，由初期教会开始，一直以来，伯多禄／彼得及其继承者均是整个教会有形可见的最高牧者，教宗首席的地位备受尊重。例如，在宗徒时代末期，约于公元100年左右，格林多／哥林多教会内部出现争端，当时的教宗克肋孟致函作出干预，平息了她们（罗马以外的教会）内部的纷争，诚如香港圣神修院神哲学院第9至10期内的一篇「教会最初三世纪的罗马首席权」文章所言，这干预「就是罗马对自己权力和必然责任的自觉性。信中的要求也超越了友爱团结的限度：权威性的语气，间中也带着威吓，企望对方的服从。格林多／哥林多教会果然就范，听从了克肋孟的忠告。（第230页）」

39. 又以「通功」为例（通功，共融之意，不通功者，即被开除教籍），正如征祥出版社和香港公教真理学会在1965年联合出版的《天主教史》（上册）第五十页所说：「古代信友旅行时，必须带着主教的介绍信，好似今日的『护照』。．．．主教的介绍信也称作『和平信函』或『通功信函』，证明持信者确实属于通功的教会，可以准许他领受圣体圣事。．．．（这一制度）也是整个教会相通功的有力工具。．．．每一位主教或每一较大的教会，都有一张相通功的主教名录，『和平信函』必按照这张名录签发，旅行信友到达一地时，该地信友团体必按照主教名教接待他。因此我们想象得到，每一位新主教上任时，定通知其它教区，某一主教陷于异端或裂教时，主教们必先获得音讯。第三世纪初年，教宗翟斐林将蒙丹派份子逐出教会时，情况正是如此。（第47－48页）．．．罗马主教的先决性的超越地位是最真实的。他是通功的中心，凡是在他的名单上有份的，便属于教会，凡是从他的名单上除去的，便不再是教会的一员。任何主教祇有在与罗马通功的情况下，纔能与其它主教契合无间。而罗马主教不需要仰诸别一位主教，实际上他也不曾如此作过。（第50页）」

40. 自初期教会以来，悠久的教会生活－－传统都是如此，这正好是玛／太16：17－19所载耶稣立伯多禄／彼得为教会盘石那段圣经的活生生的写照，不仅这段圣经显示出伯多禄／彼得的特殊地位，在若／约21：15－17伯多禄／彼得三次回复耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22：31－32也记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗／使徒，祂没有为所有宗徒祈祷，却只为伯多禄／彼得祈求，为叫他的信德不致丧失，并且在他回头之后，坚固其它弟兄；而宗徒大事录多处地方也明显看到伯多禄／彼得的首席权（可参阅宗1：15－26，10：1－11：18等处）。既然主耶稣立了伯多禄／彼得为教会的盘石，所以不仅圣经有这样的记载，整个传统－－教会生活也体现了这一点出来。

Ｅ４）初期教会的礼仪

41. 「初期教会的礼仪」是第四个断定「属灵意义」的准则。基督徒不相信石头是神，所以我们不会向石头举行敬礼，基于怎样的信仰，就有怎样的礼仪表达出来。从初期教会的礼仪，我们知道她们擘饼时，并不是当作一份回忆来纪念主耶稣，亦不会把那祝圣了的饼酒视为饼和酒，却会确认为主耶稣的圣体圣血，这个初期教会的礼仪帮我们了解在最后晚餐叙述中，及在格林多前书中有关圣体圣血的道理（参阅玛／太26：26－29，谷／可14：12－16，路22：14－20，格／林前10：16－17及11：23－34），而整个若／约6也清楚并详细地阐述耶稣赐下自己的体血，作为我们的永生之粮。初期教会礼仪的意思与圣经的意思，两者非常吻合。

42. 基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：『你们也如此行来记念我，这是我的身体；』（路22：19）同样情形，祂拿起杯来，祝谢了，说：『这是我的血』，就递给他们。…」

Ｆ）「文字意义」及「属灵意义」的综合－－「信德的模拟」

43. 研究了「文字意义」和「属灵意义」之后，现在我们将两者做一个大综合，教会传统称之为「信德的模拟」。「信德的模拟」是甚么？就是注意信仰的一致性，这是一个检视有没有解错圣经的基本标准，它可以帮助我们避免因单看某段圣经，而误会它的意思。例如：在玛／太15：24，耶稣说祂被派遣，只是为了以色列家失迷的羊，但当你从整部圣经（特别是宗徒大事录）来了解，你就会知道耶稣愿意拯救所有的人，而不是只拯救以色列人，不过在次序上是以色列人先有机会接触救恩，外邦人居后。有了这个信仰（或道理）作为基础，在看到上述这句圣经时，就不致随随便便妄下定论，因为我们知道只此一处并不表达了完整的讯息，尚需要与其它圣经部份配合起来了解。

44. 又例如罗马书说了「因信成义」－－人之所以得救是出于信德，而不是靠善行（迦拉达书和弗2：8－9也这么说），但雅2：14－26却说若没有行为（尤其指爱德），则信德是死的，即使信了也是徒然。骤看起来，罗马书和雅各伯书互相冲突，其实是分别讨论一件事的两面，分别论述不同的范围。实在，人在信主之后，便成了天主的子女，并接受福音的教训，故此应有相称的圣善生活，所以，救恩虽是出于天主白白的恩赐，人凭着信德接受，而不是靠善行赚取回来，但信德必产生善行（即爱德，可参阅迦／加5：6——唯有以爱德行事的信德，才算甚么），两者虽有先后次序之分－－先是信德，后是爱德，但却不能分割，难怪保禄在罗马书和迦拉达书前半部讨论完「因信成义」及有关的救恩效果等教义之后，便即强调基督徒应有的圣善生活。有了这个信德的模拟，我们看罗马书讨论「因信成义」的经文时，就不会停在那里，只见树木不见树林。

45. 又例如教会基于圣经的启示，肯定了耶稣同时是真人，又同时是真天主（可参阅四部福音，尤其是路1：30－35，若／约1及罗1：2－6，迦／加4：4，斐／腓2：6－11等处），几个世纪后，教会便以「两性一位」这个词语说将出来，在信经里亦有「祂（耶稣基督）是出自天主的天主，出自光明的光明，出自真天主的真天主…，祂因圣神由童贞玛利取得肉躯，而成为人。」今日有些新兴教会单凭某段圣经（或某几段）而否认这个真理。他们给人解说时，片面地引述圣经，骤听起来似乎头头是道，但却因忽略了「信德的模拟」这个基准，便曲解了圣经的讯息。

46. 对一般教友来说，骤耳听见「看圣经要顾及信德的模拟」，可能会觉得有点困难，但在平时灵修的层次却不应有太大问题。为甚么呢？因为我们是学过要理的，对教会的信仰（或教义）有基本的认识，除非你没学好，若是如此，你应再去慕道，重学要理，在慕道班里也有导师给大家讲解圣经。

Ｇ）总结

47. 由上观之，我们更明白到为甚么要在教会内才可正确地理解圣经，因为圣经并非一个人无端端在得闲无事的情况下找些东西来写。并非如此！它是在教会的生活里慢慢孕育出来渐渐写成的。当面对不同的问题时，保禄／保罗等宗徒写信鼓励不同的教会，教导他们；又或者那些宗徒陆续去世，有需要写下耶稣的行实，所以会有福音写了出来。圣经里各卷书就是这样逐渐写成。他们写的时候是经过了几十年的信仰反省，还经常参与礼仪，浸淫在整个教会的生活当中，有自己慢慢形成了的神学概念，然后才写出来，当然写的时候会有不同的时代，例如得撒洛尼／帖撒罗尼迦前书在公元五十多年就写成，默示录／启示录则可能约在公元一百年才问世，各卷书有先有后。

48. 圣经正是这样在教会的生活里诞生的，如果我们不顾及教会对信仰的理解（即教义、神学），不理会他们为甚么会这样举行礼仪，忽视当时的生活背景，不理会有怎样的传统…等等，我们就很难清楚地明白圣经，所以看圣经（尤其是释经）是不能孤立的，却应两者互动：即圣经和圣传（包括教会的训导、神学、礼仪、生活…等等），用两者的平衡来理解，甚至我们应探本溯源，要看看由初期教会一直以来，历代的传授对该段圣经的看法，及教父的注释…等等，而不是今天在二十世纪看圣经，就只顾及今天二十世纪的看法，否则我们很容易会犯了上文所说将「瓜」字懂成「发财」的错误（尤其在特别的词句上），由于我们的信仰是一棒接一棒地传下来，如果我们断了历史的脉络，我们很容易会错失许多宝贵的东西，并产生误解。

49. 阅读圣经都是与主接近，聆听祂的话语－－圣言，这是一份祈祷的经验，如果不是天主愿意我们明白圣经，我们便无法领会，所以我们都应该祈求天主光照，怀着一颗开放受教的心，让生命之路的向导－－天主带领和指导我们，并在圣经中与主相遇。

50. 正如在本文开始时所说，看圣经可以有不同的层次，要做严谨的释经当然不容易，但对一般教友来说，要看得懂及从中得到一些做人处世的教训和指引，总不会太困难，最难的是不肯拿起圣经来看而已。现在就请大家起步，一起去发掘个中的宝训，那么，你就会体会到：「圣言就是天主。…在祂内有生命，这生命是人的光。」（若1：1，4）又会如同伯多禄那样说：「主，惟你有永生的话，我们去投奔谁呢？」（若6：68）


古代文化与宗教信仰(1)

您要打印的文件是：古代文化与宗教信仰(1)
打印 打印本文

古代文化与宗教信仰(1)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1391

初民的宗教信仰

（一）神祇礼仪

美索布达米亚地区是指的幼发拉底，与底格里斯两河之间的沃土，这块土地被称为人类文化的摇篮。世界各地都有史前史，如中国的仰韶文化、龙山文化，最近（1984，1985）更多次在长江流域，发现新石文化的遗迹。但按常例来讲，新石器时代不能列为历史，因为历史始予文献记录。文字的发明约在公元前三千五百年，至今也不过六千多年。从这六千年的历史来观察，两河地区有世界最早的文字记录，因此得到文化摇篮的称呼。这一地区的文化和犹太古经的记录，关系十分密切。亚巴郎祖籍乌尔(Ur)，就是美索布达米亚南部名城。他们全家计划移往迦南，途经过哈兰，部分留在那里（创：十一，31）。亚巴郎为饥荒所迫，流亡埃及。饥荒之後，又同到迦南。後代又因饥荒逃亡埃及，沦为奴隶，直至梅瑟率领群众，逃出埃及。若苏厄征服《福地》，也就是亚巴郎的故乡迦南地区。古经创世纪所叙述的人名地名，多与两河流域地区有关。公元前十世纪後，达味王朝的盛世已呈衰落，国土分裂，前後两次被俘，知识分子被充军於两河地区。第一次为叙利亚，第二次为新巴比伦大帝国所俘。在这两次充军时期，犹太文化与帝国文化溶会。古经先知书和後期文献中都参有大量的两河地区的文化。因此可以说，古经的记录，有相当程度的两河地区文化的反射。

创世纪叙述巴贝耳搭的建造，谓人类因此遭受上主的惩罚，使语言混乱，工作无法进行”这段记录显示居民的复杂。最早的居民可简分为闪族与非闪族两大系，非闪族包括若干不同的族系，後期又有印欧民族的侵入“各个民族，相继执政，此盛彼衰，此起彼伏，落者又兴，兴者又落，因此这个区域的历史，内容复杂。最简单的分法，是将早期多变的局面，统称为苏美（Sumer），後期称为巴比伦，最後为来自东北的民族侵入，建立亚叙利亚帝国，继为波斯，亚利山大帝国，相继统一治理，再继以罗马帝国。罗马并未直接统治两河地区，已呈衰落的波斯帝国，仍在这一地区行政，民族也更趋复杂“这时的文化摇篮，早已失去昔日的地位，而屈居边缘地带。

苏美时代由公元前三千五百年至二千四百年，约千年之久，奠定了後代文化的雏形。公元前两千四百年，自阿刺伯地区来了一个新的民族（Akkad，Amori tes），建立了巴比伦。公元前一千二百年时，又有其他民族入侵，内部民族互战，终为亚叙利亚所统一，建立史上第一个大帝国。帝国的木意（拉丁imperium:令）是指的某一民族，用武力征服另一民族地区，强迫臣服。亚叙

利亚首次利用铁制武器，武力统一这一地区。後继者，保持统一思想，继续发扬帝国观念。独立城镇的生活方式，宣告过去。公元前六百一十二年，另一个民族（Chaldean）征服亚叙利亚，重建巴比伦，历史通称新巴比伦，就是古经时常咒诅的，俘据犹太人的那个巴比伦。新约经书中的显示录，时常引用这个名字代表魔鬼的王国。自十六世纪的宗教战争之後，抗议派（Protest--ants）和英国国立公教派都称罗马教廷为巴比伦，意思是魔鬼统治的教会。新巴比伦在基督徒的传统上就是魔鬼的王国，但这只是文字惯用的典故，并非历史的事实。新巴比伦在历史文化上有极大的贡献。

新巴比伦俘掳犹太知识份子，毁灭圣殿，给犹太人留下不可泯灭的创伤。许多先知的著作都与圣殿毁灭和流亡异土的环境有关“直至波斯帝国摧毁巴比伦，释放犹太领袖，自由归返故土，重建家园。从巴比伦返国的犹太人根本都是生长在巴比伦的侨民，他们究竟有多少犹太传统，有多少巴比伦文化，是无法测量的，然而无法否认的是犹太人一定带同来许多巴比伦文化因素，若干犹太人也可能完全为当地人所通化。因此犹太文化与两河地区的文化十分相似，这个地区本来就是犹太人的发祥地，亚巴郎的老家，犹太古经文献和苏美、巴比伦文献也极其相近。苏美的史诗（Gilgamesh）和古经的造化天地，洪水灭世，如出一个作者的手笔，因此可说犹太文化实是两河文化的支流，这点是无可否认的。

初民深知自己的生命系子大自然的恩施，食物便是生命的根源。然而食物的生长系于天时地利，如何掌握天时地利，远非人力之所能及。大自然固然养人，但也能伤人。人的生死祸福系于大自然的顺逆。因此初民视大自然有不可思议的神力，初民的神祇便是大自然的化身。任何超乎人力的大自然的力量都被初民位格化。视为神祇。正如易经所说的《神也者，妙万物而为言者也，动万物者莫疾乎雷，挠万物者莫疾乎风，燥万物者莫燥于火，说万物者莫说乎泽，润万物者莫润乎水》。因此风有风神，雨有雨神，山川河海，均化位为神，实际是指的大自然背後显示的力量。初民不解生命的奥秘，更不解生命的来源，只能从表面观察大自然的现象，因此将风雨雷电的威力都化为神。神也者即是不可知的超人之大能也，正如易经所说的《阴阳不测之谓神》。初民的宗教也就是利用各种方法，全图掌握生的力量，然而初民自知人的愚味无力，无法掌握大自然的生力，因此便寻方法，制造礼仪祭祀，祈求神明恩赐生命繁殖昌盛。近代学者称初民的信仰为繁殖崇拜（fertility cult），又称自然宗教。繁殖崇拜的原则来自人生的体验，即中国文化的阴阳概念。易经有《天地之大德日生》，《一阴一阳之谓道》，《天地洇蕴，万物化醇，男女构精，万物化生》。

初民有男女的经验，以此经验，推之于物。以天象父，以地象母。于是有天父地母，男神女神。由此类推，日月星辰，山川河海，雷电风雨，皆化身为神只，因为这些大自然的现象均有不可解的超人神力，神力之後，一定有最後最高的神力，便是各民族的至上神。人有家族社会，神也有家族社会，大神小神，善神恶神。神的世界是人的世界的反照，只是神的大能远非人力之所及。神祇的大力，掌握宇宙星辰和大自然的一切现象。万物的生死，系于大自然力量的协调或冲突。如何获得大自然的协调，获得五谷丰登，就是初民信仰的关键。冬季到来，万生俱枯，春夏来临，三阳开泰。中东各地区的民族文化，对于万物的生死，均有神话解释。大自然的力量既已化身为神，冬季萧杀，万物凋零，便是生命之神，惨遭俘掳或死亡，女神圣母即是大地，痛失圣子，遍寻天上地下，终得诸神同情，圣子复活，万物回生，人类再得生命的保障。

大自然的现象和自然生殖力量最有关系的是太阳、月亮、风雨，和大地“初民把这些自然现象都化为神祇。但在大自然的现象中最伟大的是天地，天可代表一切天上的力量，大地可以代表地上的生殖。初期文化时代的城市居民，各有地方性的天神地只，天神中有日神、月祈、风雨诸神，各个星辰也都化为神明。大地之神则通称为圣母，随时代的演变，每一神明皆有伴侣，太阳神的妻子，便成为同名的圣母。山神的太太便是山神圣母，水神的太太便是水神圣母。如水神哀亚（Ea）的太太，便是哀亚圣母。圣母是天神的伸张。各地区各时代重视日神远超过月神，因太阳与人生和万物的关系更为显而易见。商人以月盈月亏计算月日。各城镇的居民均有各自喜爱的风雨诸神，但他们对诸神的态度，并非一视同仁，显灵的神明，和民众最惑需要的神明自然也最受礼拜，名闻遐迩，香火鼎盛，其他神只便遭冷落。因此某城可能特敬水神，他城特敬日神，别区可能普遍敬拜风雨雷神。社会的习俗也同样加诸神只。当时的妇女社会地位较低，因此女神也被视为男神的从属，地位较男神为低，但却有一位女神不属此例，那就是大地圣母。她的名字随时随地而易，一般通称伊士达（Ishtar），她是大地生殖的化身和天上的生殖力量化合，生育万物。

阴阳化生的原则是人类最早的经验。苏美遗下的最早的文献（Gilgamesh）描写生殖的各个阶段，描写太阳的光线下射，风吹雨淋，大地圣母，身受阳光雨露，生育万物。苏美文献将太阳描绘成精神充沛的天神，性欲旺盛，如醉如痴，迷恋大地圣母，但在交媾之後，却被圣母所杀，万物凋零。代表生殖力的神明为男神塔木兹（Tammuz）和圣母依士达。因为不同民族不同城镇的崇拜生殖之神，男女生殖神的名字渐渐变成通名，任何代表生殖的男女神明都称为塔木兹和伊士达。後代各地区文化民族已不觉察二神的名称本为专名，竟称呼自己的男女生殖之神为塔木兹与伊士达。几是死亡复话之神都是塔木兹，凡是生殖女神就啡伊士达。两河流域的各个城镇，常遭异族侵略，每个入侵的民族各带自己的至上神，往往以伊土达为至上神的妻子或母亲或女儿。後代闪族文化也都有大地圣母，希腊罗马文化也保存著同样的传统，以异名同神的方式，接插本地的天地阴阳化身的男性天神与女性圣母。

初民文化既以大自然的力量化为神祇，同样也以最具体的坚石作为神像。依斯兰教虽严禁制造神像，然而时至今日，尚以一块陨石，当作崇拜的对象，每年成千成万的信徒奔赴麦加（Mec-ca）朝圣。这里的至圣所的中心，就是一块黑色陨石（Ehaba）。陨石代表至上神。至上神的象形渐由一块石头扩大为以石头制成的祭台。基督徒的传统，规定祭台必须石制，来源就是以坚石象徵至上神。举行祭礼时，主祭者口吻祭台，就是与神接触。随著文化的演进，祭台之上，塑立神像，祭台渐渐变成神像的基石。神像可能为人形、兽形，或人兽之合，或两种不同的动物合为一体，如人面兽身，马身狮头，......其用意是超越一般人像兽像，十足呈现神明的超越性。以石象神，见于古经记录，雅各伯旅途劳倦，枕石就地而息，梦见天梯，醒来以油传擦所枕之石，立为圣地“这段记录清楚表示初民以石象神的观念（创二十八，11-22）。以头枕石，就如以口亲吻，即是与神接触。

从一块石头扩展到祭台神像，再扩展到全部神像所居的建筑物。最初的寺庙，原为神只的居所。後日朝圣者日多，寺庙扩充，包括朝圣者和参礼者的部份，这就组成了後代通用的寺庙教堂。最初的神明所居住的部分称为至圣所。至圣所不容一般信徒履足。因为那是神的居处，只有神的仆役，可以出入。基督和犹太信徒都遵从这个传统。天主教习惯将至圣所与教堂大厅用栏杯分隔，直至梵蒂冈二次会议後，才渐形模糊，因为神职界与一般信徒已不清楚划分，但一般信徒仍不能任意走入至圣所，惟独新建教堂已取消隔离的栏杆。今日天主教取消至圣所，象徵神职权威和地位降低，同时也有计划地提高信徒的地位，充分表示天主的子民的古径观念，张扬普及司祭的神学（Universal priesthood）。

神职的特殊地位和宗教同源，是最古的文化传统。建立神庙和寺院，就必须有照料神寺的专员，这些专员被视为神仆，他们的职务是照料神像神龛、祭台、圣所的清洁，保管祭物，举行祭礼。神职的数目与地位随寺院的大小和重要性而定，大神寺院的神职的地位和数目均高，小神小寺院的神职地位与数目均相对的减低。最早的文化称为寺院文化（Temple culture）。寺院文化就是指的以寺院为中心，以神职司祭为最高权威，司祭假神名号令天下。托神的意旨建立法律，代神发言，以神的命令施行政事，以神的威权判决定谳，历史上最早的成文法典巴比伦的哈木拉彼律（Hammurabi），和较後的梅瑟十诫，都是以至上神的名义而颁布。至上神坐镇寺院中央，称为至圣所。犹太经典记录至上神雅威要求为他建立圣殿，住于殿中至圣所的结约之柜中。至上神的宫殿就是全民所仰望的中心。全体民众将馀粮和珍宝财富，贡献给寺院，司祭代表神明接受献礼，以神的名义发号施令。同时也代表全民向神祭祀，代表神明向民施惠。因此寺院除圣殿外尚有仓库，审判厅，议事厅，大小司祭的宿舍。寺院就是最早的王廷政府，司祭就是君王（Priest-king）。

初民文化的大神多为天神、日神、月神，以及风雨雷电，象徵大自然现象的神祇。他们的居所都在高处，因此最早的寺院多建于山顶“没有山峪的地方，寺院仿山形而建。苏美和巴比伦的寺院（Ziggurat）均为山形。後期文化的寺院教堂，也都钹承这个传统，外形可能相应地方时代习俗而变易，但大体形势仍有山的原义。一般寺殿教堂，在主体厅堂之外，常附以高塔。塔可独立，如伊斯兰的寺殿，也可并入主体建筑，如基督徒的教堂（中国天主教徒俗称钟楼）。惟独犹太人的圣殿例外，但并非因雅威不居于山顶，而是对异族异教的抗议“当犹太人被俘充军时，在巴比伦的铁蹄之下，受尽耻辱，深恨巴比伦的一切，尤其他们的神殿寺院。古经叙述的巴贝尔塔，其实就巴比伦人为他们的至上神所建的寺院，高入云霄，外形如山（Ziggurat )。犹太人深恨巴比伦，先知文献，多视巴比伦为魔鬼的王国。巴比伦一字，成了犹太和基督徒惯用的魔鬼王国的代名词，古新经均有引用。初期基督徒和十六世纪攻击教宗的革命派都移潍马为巴比伦，犹太人充军归国，重建圣殿，馀恨未消，极力避讳巴比伦寺殿的象徵，敬拜雅威的圣殿，不附建高塔，以免触及回忆巴比伦的流亡生涯。然而根据犹太文献，雅威亦居山顶（出：三十四，29；三十三，6，三十四，3 4；三十二，15；三十一，18；二十四，12；十九，16一24）。古经屡次提及雅威下降，雅各伯梦见天梯，梅瑟登山拜见雅威。在梵蒂冈二次大会之前，天主教的拉丁弥撒，行祭者在登上祭台之前，尚诵念圣喙第四十三首：「带我到你的圣山和居所，我就要走近天主的祭坛前……（ad montem san-ctum tunm二introibo ad altare Dei）。依斯兰的寺殿，直至今日还附有四座高塔，每日自高塔呼号祈祷。全世界的依斯兰教的寺殿均有高塔，惟有中国教徒所建的寺殿多有例外（在新疆的寺院与国外者相似），采用中国宫殿四合院的形势，这大概也许是传教士的适应措施罢！

礼仪是人神关系的具体表现。每个宗教的本质，均由神学来说明，用礼仪来造型，礼仪是神学的具体化。在初期文化史上，政教不分，人神同化。从今日仍存的远古文献来考核，每个文献都是宗教文献，详述人神关系，描述人的心灵对神祇的倾诉。近代基督神学权定人神关系，分列为四个心理因素：崇拜、感谢、忏悔、祈恩。拿远古文献来对照，这四个因素固均存在，然而初民的宗教情绪，最突出的为赎罪补偿（atonement）。每个残存的文献均有赞颂神只的诗词，也有恳求施恩的渴望，但中心思想却是自诉自承恳祈神恕。初民的宗教必理，是渴望与神保持友好关系。企望与神亲善，是礼仪的目的。赎罪的具体表现是自诉自控（Confession），悲叹哀咏（Lamentation参看耶助米亚哀歌），向神诉苦，哀述悲运，目的是乞神垂怜，改善神人关系，藉以调整自己的命运。初民以为疾病来自恶魔入体，或神明的惩罚，准许恶魔侵入“神罚或恶魔入体的原因是个人犯罪自招，或者是神人关系不善，失掉神的保护，敌人乘机利用魔术（Sorce－rer）唆使恶魔或异物入体。不管病魔来自何方，主因仍是开罪神明，遭受惩罚，神明撒消保护，恶魔乘机入体。疾病的唯一治疗方怯，是悔罪补赎，祈神垂怜，驱逐魔鬼。宗教礼仪最重要的部分就是忏悔补赎与驱魔，司祭职务的重要部分也是代民呼求神明赦免，为民驱魔。福音经书记载耶稣为人医病也往往驱魔，这正是当时的普遍信仰。


古代文化与宗教信仰(2)

您要打印的文件是：古代文化与宗教信仰(2)
打印 打印本文

古代文化与宗教信仰(2)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1052

取洁礼与骚魔有不可分的关系“附魔是灵魂不洁所招致的结果。取洁礼（purification）与驱魔的先决条件都是忏悔自诉，矢志改过迁善。取洁礼最通用的材料是水，水的来源是河川井泉，因此有圣河圣泉，如印度的圣河，法国露德山的圣泉。两河地区初期文化的寺院，均设有浴他，以备取洁之用。这个传统直至今日仍存于各教的寺殿，今日天主教堂门旁均设有圣水池，即是早期取洁用的浴他缩影，原始的意义依然存在。用水取洁为最普遍的礼仪，用火取洁也屡见不鲜。古新经和教会礼仪都有似火洁世之说（歹坏：十六；3一4则：二卜；1一5伯後：三，7，10）。以火取洁，可能采用不同的方式。苏美和巴比伦往往用泥，面制塑魔鬼恶人的肖像，或病者疼痛的形态，如头疼者，便以面制头疼者的肖像，涂以脂肪，投火焚烧，波斯的祆教以火为神圣，用火可以消除一切罪恶，驱逐任何魔鬼。时至今日，北欧农民尚保持古风，赶家畜过火，以祛灾殃，祭祀神明的祭牲，也要用火烧毁。古经多次记录全燔大祭（创：十五，17；肋：九，24，民：十三，19；lU：十八，38）。历代各地民俗均有用火给新生的婴儿取洁的礼仪，目的是祛除魔鬼。

巴比伦和苏美王朝，均有隆重的取洁祛灾礼仪，如王或后罹有重病，王宫设立七个祭台，七个神龛，酒、油、水各七坛，备好待用。全部神职人士，和宫廷官宦，一律盛装礼服，登上皇宫房顶。首先扫除尘埃污垢，然後以水淋洗宫室墙壁、天棚地板，和一切用具，随後点起香火，姻薰各个居室，各个角落。水火取洁之後，全体参礼的人齐集于祭台的周围。祭台上摆著花果，燃著香火，举行烧燔大祭，为病人求痊。病愈後，仍须再行取洁礼，以水冲洗房顶墙壁，每一个楝梁椽檀，均需一一经过火薰。经过二次取洁後，病人才能重新进入社会，度日常生活。

身体有病，视为恶神附体，应由取洁礼仪驱逐魔鬼。犯重罪的人，更为不洁，须躬行取洁礼仪，求得罪赦。犯有重罪的人，如谋杀无辜，不管是王公大人，或一介平民，必须穿上好衣服扮作神祗，到寺殿奉献鲜肉、香果、蜂蜜、奶油，和其它礼品。从半夜到日出的一段时间，走上屋顶，先行扫除，然後洒水，继以姻火薰炙，举行取洁礼的同时，口中诵念咒文1呼求善神，唾弃恶神“咒誓之後，举行祭典“祭物中必有红枣、寓意不详。礼仪的重心，向神祭奠，将祭酒、大小麦、种籽、葱蒜，和一切祥与不祥的物品，一并投掷火中，焚成灰烬时，罪人就完全清洁了。

最重要的取洁用的工具是水与火，有时更加以油。在古代宗教礼仪上，油占有极重要的地位。中东地区，气候乾燥，用油傅身，使人有舒适的感觉。因此油也代表神的恩泽，油与血有密切的关系。古代祭祀後，用祭牲的血傅沫祭台，用血洒向参礼的人。梅瑟曾用祭牺的血洒在民众的身上，奠定雅威的誓约。祭神的牲血，一经神的接受就被视为神血，有神的威力。後来往往以油代血，用油傅擦祭台人物就等于用血傅擦。受傅者受了神的抚摸，传递神的大能。因此犹太传统以油祝圣君王领袖，傅油医疾。直至今日，傅油的传统仍在犹太和基督徒的礼仪中普遍应用。

初民宗教最普遍的礼仪是全民举行悲号典礼（Lamentation）。每遇天灾地祸，瘟疫死亡，尤其天现异象，日蚀月蚀，山崩地震，或与邻国发生战争，本国战败，国家元首代表全民，公开自控，乞天垂怜，并诏告全民，举行悲号典礼。选定日期，全民不饮不食。国王贵族，粗衣赤足，剃光头发，撒灰头上，全体取洁。礼仪开始，由司祭团领导，循街游行，一路哀号（hmen ta-tion），叙述不幸的遭遇，哀求神明垂怜，乞神示意，当如何赎罪。这个典礼，早期只举行于特殊情况，渐渐变成最通用的典礼。初由一城制作哀歌，叙述本城的不幸遭遇，渐为各城所借用，最後成了通用的悲号祷词。随著时代的演进，哀号与朗诵符咒（incantation并而为一。举行典礼时，先唱哀歌，继诵符咒，驱祛不祥，并邀神宠。哀歌的目的是忏悔过去，罪人不知神意，自觉有罪，悲泣自承，求神宽恕，免去惩罚，再获恩宠。这个认罪赎罪的自觉，偏存古代文化。古经中的若伯传，即是对于无辜受苦的质疑。若伯本非犹太人，他的遭遇和他的态度，表示宗教文化的演进。中国汉书记载，汉文帝因日蚀两下诏书，自诉自承，并邀请全民，上谏皇室，改过自新，捐弃前愆。这种以天象反常，影射君王领袖，获罪于天的观念，普存于初民文化。类似若伯书的文献，普遍存于两河地区的各代文化。

哀歌礼仪渐成通行典礼。每月月圆之夜，则举行欢唱歌舞，月亏日蚀，则举行哀泣悲号。由初月到满月分为四段，每段七日，即今日全世通用的《一周》“每周的末日举行典礼，即是後代犹太人的安息日，基督徒改行于每周的第一日记念耶稣复括，称为主日，中国人误会以为是每周最後的一日，称为星期日，把第二日误译为星期一，把第七日的安息日误称星期六。中国人的误译使人误会安息日为第六日，实际是每周的末日。工作六天之後，第七天不准工作，整日祭祷神明。古经创世纪叙述创造宇宙的过程，第七日天主休息，就是根据一周工作的风习，安排造化天地的过程，实际一周七日的布局来自初月到月圆的四分法。

除了初月和满月，以及每月四分法的一周的末日，称为安息日的庆祝外，每天的日出日落，也有特别祈祷仪式。根据每日的日出日没，每月的月亏月圆，以致一年一次的天时回转初民便制定了圣节庆日。今日的各大宗教仍继承这个传统将一年划分为季节，每节有庆日。犹太人和基督徒均有季节庆日。犹太人遵守每周末日为安息日，基督徒遵守每周第一日为主日。今日世界通称这两天为周末。中国人误译每周的日期恐怕来自周末的误解。今日的周末实为一周的末日和第一日的合并。初民一年一度的大典是春季的复活庆节，庆祝万物复苏。这个庆节普遍存于初民的宗教礼仪。从两河流域到坎及以至希腊罗马都举行类似的复活礼仪。各时代各地区的礼仪细节可能互有出入，所庆祝的复活之神，可能有不同的名称，但中心的观念，则属大同小异。

苏美文化中的生殖之神，一般称为塔木兹，其妻为伊士达。夫妇结合之後，塔木兹为妻所杀，另一传统说他为野渚所杀，居于亡者下界数月之久。在此期间，全民举行哀泣礼仪（Lamen-tation）。春季到来，万物复苏，塔木兹复活，全民欢腾歌舞，即是复活节的庆典。这个礼仪有无数不同的礼仪细节，各地区各民族都有自己特敬的死亡复活之神，也都有悲悼的神母或神妻，最後全民庆祈死神的复活。这个礼仪的原始意义，是植物的生力在冬季消逝，春夏复生。初民将生殖力量位格化，奉为神明。阴阳生殖之道，始终是不可解的奥妙，各时各地区的宗教文化，用不同形式的礼仪，向最後生殖的神力致献崇拜，祈祷丰年。

巴比伦的新年，正和中国的农历年一样，称为春节。严冬之季，生殖之神被杀，亡命地下。春日到来，万物复苏，生殖之神，重新获得生命“巴比伦的国王和全体朝臣，率领全国人民，在新年的第一日，游行悲泣，哀悼生殖之神。青年男女扮作生殖之神与神的爱妻，举行生殖礼仪，神妻或圣母代表停止生育的大地，亡神代表枯死的植物。祈望大地回阳，生力复苏，扮作神祗的少男少女，举行交媾礼仪是根据初民信仰的原则，他们相信摹拟神力（imitative magic），利用男女青年摹仿男神女神的交媾，大地生力就会复苏。模拟生殖的礼仪盛行于两河流域和犹太地区“古经多次描写攻击这类礼仪，因以色列人受到邻人的薰染，往往效行，采用他们的宗教礼仪。希腊罗马时代，生殖礼仪继续存在，尤其在乡间愚民的敬神庆节和神秘礼仪中，盛行不衰。

北欧各地直至近代，尚保存类似的生殖礼仪。春初开耕时，全体农民集于田埂，举行生殖祈年大典，选出一位身体健美的少女，裸身撒种，群众同声呼求上天，恩赐丰年。直至今日，若干地区的基督徒，在春季播种时期尚举行丰年游行。在德国乡村四角均设有巨形十字架，祈祷丰年时，唱诵圣经于架下。梵蒂冈二次会议前，天主教的正统礼仪尚有正式祈祷丰年的祷文。圣马尔谷记念节日，即四月二十五日，举行祈祷丰年游行（Rogationdays有major minor之别，後者在耶稣升天前一连三天）. 天主教的祈年礼来自罗马帝国时代流行的祈年游行和祭祀（Rogigalia），也恰在四月二十五日，罗马农民和政府首长，一面游行，一面呼求，直至罗马郊区麦谷神庙（Robigus），宰祭狗羊，祈祷丰年。祭後举行各种运动比赛. 教会执事当局便沿循罗马千年古礼制定祈祷丰年的仪式和祷文，一直传流到二次梵蒂冈大会後的新礼仪，才取消这个仪式，今日的正式弥撒仪礼中已经取缔祷文与游行，但在正式礼仪之外的祝祷经文中，祷文仍然存在。

众生皆有死，没有例外。然而冬去春来，万物复苏，惟有人类，一去不返！人既是万物之灵，何以不如物，一死百了？死亡後的命运，始终是人类所最关心的事。人在死亡之後是否还有生命？如有生命，生于何处？生殖之神，在下界过冬，到春天再返回大地，原来神只木不死亡。人类的命运如何？根据人生经验，死去的人，没有再度返回人世，那末人类是否一死百了，有无再生？死去的人，如果有生，住在哪里？初民的宇宙观念是三层世界：人世居中，上为天堂，下为地狱。死亡的人都居于下界，也就是土地的地心“这是一个十分具体的观念，可以解释为什麽必需埋葬亡者，因为未得埋葬的尸体，无法进入下界，必须流连在这个活人的世界，成为饿鬼，企图返同旧居家园，致使许多古老的住宅闹鬼。时至今日，旧宅闹鬼之说，普遍流传世界各个角落。初民的埋葬用布条包裹赤身，然後埋于地下。在社会有地位者，有贵重的器物陪葬。若干地区的王公大人，且有活人陪葬，中国古代就有实例。一般平民则是赤身入土，卧式坐式均有。巴比伦有敬拜祖先的传统，主要原因是怕亡祖返家搔扰。

两河地区的美索布达米亚各个不同的文化，都没有像埃及文化坚信来世“从最早的苏美文献（Gi lgamesh）来看，人的死亡，是无可奈何的命运。他们的国王走到天上地下，晋见天神地祇，寻求长生不死的秘密，然而遭到众神的拒绝。为什麽人人必有一死？答覆是神的意旨，神只不准人类永生于世。古经的创世纪有同样的答覆：因为人类原祖亚当犯了罪，上主就决定了人类必死的命运。上主天主说：「看，人已像似我们中的一个，知道了善恶；如今不要让他再摘取生命树上的果子，吃了活到永远」（创：三，22）。这段经书显然是说至上神不愿让人类享受长生不死，人的死亡是神的意旨，人类的最後的命运是死亡。但犹太经书也同样没有解答为什麽上主不准人类长生不死，只说不能让人活到永远。上主所说的《我们》到底都是指的谁呢？知善恶又是指的什麽？难道说上主和天地神只都怕人有智慧，获得永生吗？

人类的经验证明，没有一个人长生不死。人生只限于此生此世。死亡是不可解的恐怖。人生最大的希望，只是今世享乐。敬神拜神，只求神的赐福，企得欢乐。一死百了，人生究有什麽意义？有几个人真正获得幸福快乐？虽然如此，人只有这一生，只好尽情享乐，正如依撒意亚先知责斥当时的民众心理：「吃喝罢！明天我们就要死啦！」（依二二十二，13）。可惜的是当时食物不丰，免强糊口，并没有几个人能够享受口福。如果死後没有生命，没有赏罚，人生确是可悲：「的确，世人的命运同走兽的命运都是一样，前者怎样死，後者也怎样死；气息都一样，人并不优于走兽：因为都是虚无，都同归于一处；既都出于尘土，也都归于尘土」，（训：三，19一20）。既然死後没有生命，自然也就得享用今生，然而人生寿短，好似云姻，人生究有何义？这是初期文化普遍的悲观人生。後世虽不可知，巴比伦文化却有行善避恶的理论，人生行善避恶是为避免现世的祸患或神只的惩罚。

（二）巴比伦的星相卜筮

人既无力控制自己的命运，祸福均系于神旨，如何预卜神旨，求吉避凶是古今中外，全体人类的一贯向往。犹太创世纪记录上主自动和亚当谈话，亲自质问加音，训令梅瑟晋见法劳，指导他率领选民逃出埃及。这种直接启示少见于其它文化。中国人一贯主张天无言，其它文化也少有至上神与人交谈的记录。代替至上神直接启示的神旨，是人的寻求神的旨意，因此古今文化均有预神旨的记录。预卜的方式，绝非如犹太人的记录，至上神亲自降临，口授圣旨，而是表现于大自然的现象，如中国的易经所说的，《圣人设卦观象》，《仰以观于天文，俯以察于地理》，《古者包牺氏……仰则观察于天，俯则观法于地，观鸟兽之文，与地之宜。近取诸身，远取诸物，于是始作八卦，以通神明之德，以类万物之情》。

初民文化的智者，观察天象，以日月星辰为象神的象形。日神月神的寺庙遍存于各个城市。神名虽异，以日月象形则同。天上有无数星辰，地上有无数神人。每一个神明，每一个神灵，都有星辰现形。日月星辰的移动运行，相遇相离，夜月的光暗圆缺，日的光照和日蚀，都影响人生和天下大事。天体的表现，风云雷雨，即是表现神只的喜怒。云的变幻，形象和颜色，风吹的方向，天气寒热温凉，一切天象地变的交错，都暗示未来。每人的灵魂都来自天上，经过日月星辰的变化，而降于母胎，因此日月星辰和人的一生有不可分的关系。生辰决定一生命运。天象代表人事，天人相应。欲知未来，必须观察了解天象，这就是古代的星相学说。星相属于宗教礼仪，月缺月圆，日蚀月蚀，全国举行大礼。古代民众均对日蚀发生恐怖，各地区的文化，均有类似的记录。汉文帝就因日蚀下诏，自诉自承，说天降凶兆，因帝失德。两河地区的宗教礼仪，几乎全部都是依天象而建立者。时至今日，仍有若干宗教，以欢呼歌舞庆祝月圆，遇有日蚀月蚀则举行哀祷。古代的宗教年历，每日献祭一神。某神定于某日，乃由某神的星辰鉴定。後代基督徒执政，极需取缔外教神只庆节礼仪，便设计以圣人顶替神只。没有相应的圣人时，不惜炮制圣人的名字与言行，以期适应传统神只的专责，达到完全取缔外教神只的目标。

天象影响人事，神的意旨可由天象表现。但人类推测未来的欲望，促使人类积极采取手段，向神求象。利用日常习见的事物，推测神的秘旨，如查看风水，观测鸟飞，抽签算卦，目的无非是想要测得未来的休咎。中国古代利用甲骨，专家解释甲骨裂纹，预卜吉凶祸福。初民的心理，认为祭牲一经神只享用，便成了神祇的身体。祭牲最重要的部分是心肝。古代的知识分子认为人灵存于血内，或存于肝中，直至柏拉图和阿里斯铎才主张人的灵魂存于心和脑，但仍承认较低的神灵存于血和肝。但极古文化则以肝为神灵的居处。随著文化的演进，以牛羊代人作祭牲，因此羊肝就成了卜筮的重要工具“西方文化自古就衅右恶左，肝的左部就代表凶事，肝的右部就代表吉祥。羊肝易病，因此呈现不同颜色的肿瘤。从祭牲羊肝渐渐演变到许多其它方式的卜筮工具，如洒油水上，观察油滴，预卜未来。


古代文化与宗教信仰(3)

您要打印的文件是：古代文化与宗教信仰(3)
打印 打印本文

古代文化与宗教信仰(3)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1101

预卜未来的专家，在各个文化上的名称不同，犹太人称为先知。大小先知，均以雅威的启示，警告下民。犹太先知别于其它文化的卜筮专家，因为他们肯定自己直接从至上神得到启示，如梅瑟在山顶亲身晋见雅威，其他先知也都在不同的情况下亲领雅威的圣旨，而不是由于自己的智慧，观察天象物形的变化，而推求神旨。中国的易经和甲骨文，都不是经至上神的面授，而是由人的智慧，观察天象物化，洞悉天意，制造条理，传授後代。唯圣人有超人的天智，著书立说，阐扬天理，後人研习圣人之言，即可预卜天意，而择吉凶。易经的原则是根据不变的天理而推算未来的必然结果。易经的定义就是《易者不易也》。发现不易的天理而作易者是通天大圣：「圣人设卦观象，系辞焉而明吉凶」，「圣人有以见天下之颐，而拟诸其形容，象其物宜」，「圣人有以见天下之动，而观其会通，以行其典礼，系辞焉以断其吉凶」，「夫易圣人之所以极深而研极也」，「知变化之道者，其知神之所为乎」，「是以明于天之道，而察于民之故，是兴神物以前民用」，「是故天生神物，圣人则之，天地变化，圣人效之。天垂象，见吉凶，圣人象之，河出图，浴出书，圣人则之」。中国的易经，愈演愈近科学，至少更近乎科学的形式，不根据先知的训戒，而根据圣人制作的原则。圣人虽去，常人仍是有道可循，非如犹太先知，每言必出神口。中东地区的古代文化，也异于犹太，他们的解释天象物象的专家初为司祭，渐为智者（Magi）“智者和圣人均与犹太先知有别。先知为雅威所选，非由人的学习而成。智者圣人都是由个人的修养学习而成为圣人智者。先知不靠自己的智慧，也不是由自己的意见而发言，而是由神授意，所说的是神的话。《上主的断语》《这是上主亲口说的》，屡见于先知书。今日天主教会礼仪规定，每次读经後仍加一句：以上是天主的圣驯（Verbum Domini，This the word of theLord）。智者的解释卜筮，圣人的根据自然图像而作卦，都是人为的是可以传递的文化遗产，先知是天神的启示，不由人为，也不能传递後代，不属文化遗产。先知的话是神启不是学术。因此不能更易，不可商讨改善，影响于後世的文化是神权政治。犹太信仰和基督信仰都深受神权观念的支配，正统犹太信徒至今仍然等候默西亚，成了一个遥望将来，忽视现实的文化传统。基督信仰两千年来，坚持神启，崇奉神权，组织隐固；信仰神学教义，被尊为永远不变的真理，信徒的信心坚定不移，一生不惑。然而神权神启的弱点是拙于应变，对于时代地区不同文化，难于适应。

美索布达米亚地区的早期文化没有犹太先知观念，他们讨求神旨的步骤和中国的易经相近。观察天象，以定休咎。初期文化，从寻食时代到生产食物和狩猎时代，都是日出而作，日入而息。人类对天体最早的经验是太阳，太阳出来就是白天，有光有热，五谷百果赖以生育；太阳落了，就是黑夜。在黑暗中，睡觉休息，等待太阳的再来，太阳就代表出作，没有太阳就代表入息。太阳的一出一入，就叫作一日，也就是说，看见一次太阳。人的度日，就是计算太阳，靠著太阳过《日子》。日子，也就是太阳，太阳光照长的日子就是夏日或夏天，光照短的日子就是冬日或冬天。从冬日或冬天到夏天，中间过渡的日子叫作春天。从夏天到冬天，中间过渡的日子叫作秋天。经过一次春夏秋冬就叫作一年，拉丁话的一年就是一圈的意思（annus），也就是四季轮迥一次。

月亮也是容易观察的星体，太阳落後，月亮悬在天空，照明人世。但是月亮的形体每天变化，从新月到满月，从月圆到月亏是二十九日或三十日，这就啡作一个《月》，正像太阳的一起一落叫作一《日》。时至今日中外历怯，阴历阳历还是钵承传统，把一年分成十二个《月》（moon month）。基督徒的复活节和犹太人的许多圣节仍然是根据《月》的运行来计算。太阳、月亮和人生有密切的关系。初民崇拜大自然的威力，视之为神，尊崇太阳为至上神。至上神的名字随民族而异，执政民族的至上神往往即是当地的太阳神。其间并没有什麽必然的理论，初民经验，视太阳为至尊，因此以太阳神为至上神，以月神为至上神的配偶，光照暗夜。

在天体星辰运行变化中，最显明的是月亮。月亮的变化，循环往复，有迹可查，可以预测，因此星相卜筮最早的根据是月形的变化，和变化时期的背景，以定吉凶。新月初升，视为大吉。时至今日，阿拉伯人，尚在新月上升时欢呼雀跃（称为Hilal，即Halleluia之由来），歌颂月神获得解放。初升的新月，如被云遮，则为凶兆。月蚀更为大凶，视为天神大战，月神被俘，至为不祥。月晕亦视为不祥，乃示天朝体制有变，民众提心吊胆，前途不可预卜。日蚀则为至凶的恶兆，称为悲痛节。中国老百姓说是天狗食日，巴比伦人则认为是天神大战，太阳被俘，遭受囚禁，大地将遭灾殃“日蚀月蚀，均需祈祷赔补。君王大臣，率领全国，举行悲悼，游行大街小巷，涕泣哭号（Lamentation），祈天垂怜，免降灾殃。为人君者，更当小心翼翼，不可开罪神祇，招致祸患。人民最怕的灾殃，是大地荒凉，百莫不生，无以充饥。同样可怕的是疾病瘟疫，殡神猖獗，散布死亡，人类无力抵抗，只能坐以待毙。

日月之外，最易使人觉察的尚有木星（jupiter），金星（venus），土星（saturn），水星（mercury），火星（mars）。木星往往会合当地民族的至上神，并为一神，如朱比得即是木星也是罗马的大神。巴比伦的太阳神也和朱必得同神异名，可见神只互相通化并不根据什麽神学定义。同样地，金星往往和大地圣母依斯达通化为一神。有人推测通化的理由，可能是有相似之处。大地生殖之神，在春夏施展生殖力量，到秋冬生力收藏。金星也有双重面目，既为晚星，亦为晨星。晚星接近暗夜，犹如大地冬藏。晨星接近白昼，犹如夏生。因此金星与大地，虽然一在天上，一在地下，却象徵同一生殖之神，被视为圣母依斯达，後代更随时随地演变为许多圣母。金星周围的光线有大有小，大时称为日冠，小时称为月冠。金星放射的光线，辉耀闪烁，称为金星胡须。除日月木星金星外，受人重视的还有土星，水星、火星。三星不易辨别，早期通称为行星，以一词含混统称。有的地区以土星之神（saturn）为日神的助手。因在没有月亮的暗夜，代月照明，最不受重视的为水星之神，一般通认为大神的使者。火星与红色相通，被视为战神。个别地区也视火星为日神，尤其是在炎夏之日，太阳炙热似火，因此火星与太阳并合，视为一神。但这个日神，与战神相似，主持萧杀，穷凶极恶。火星光强则主大凶，愈弱愈吉。

星象与人生的关系来自初民的日常经验，太阳升起为白天，太阳落下为暗夜，这是每夭都有的经验。从此类推所有的星辰运行，均与人生有密切的关系，那就是天人相关的信仰。星相学的发展绝不会发生于初期文化，也不是一般民众之所能运用者。星相学说是寺院司祭所创造。在广大的初民社会上，他们是极少数的知识份子。後期星相学的解释也均有赖于星相专家，东方通称为智者（magi）。星相学说的形成远早于天文知识，用吉凶祸福解释星辰的运行现象。因人类还不知道星辰运行的规律，但却从经验得知星辰运行的惯常现象。反常的现象便是不吉，如日蚀月蚀的出现，便预示大祸将临。作为社会领导者，必须躬身领导民众悔罪祈祷，以免天灾。同样的，月蚀或初月被云遮避也是不祥的徵兆。新月和月圆的正确时日，很难预算，可能相差四五天。每月第十二天到第十六天之间的日期，任何一日，均可为满月。月圆的来临，过早过晚，均为不祥的徵兆。新月早出，也可能预兆大难。吉凶的徵兆可能因月因时而定。一般凶事，为瘟疫、荒年、战争之类。木星象徵吉凶，由光线强弱，与时间方向而定。金星早晚出现的光度时间，胡须大小和闪烁的强度，均为鉴定吉凶的标准。金星有须大吉，无须大凶，吉凶的程度以时间方向和光度的强弱而定。火星的本身即为凶兆，因此有许多别名，如灾祸星，黑暗星，仇恨星，凶熬星等称呼，都是极其不祥的朕兆。火星愈亮，凶事愈大。罗马南争北战，因此特敬战神，早期文化敬拜战神的，也多出恐惧，惟恐开罪而遭灾殃。十二兽带是较晚的发现和创作，波斯帝国之前尚没有这个称呼。但巴比伦时代的美索布达米亚则重视全部天体星相。一切星辰均与人事有关，都包含在星相学的范围内。

巴比伦的大寺院中有专职司祭，终身研究星相，搜集有关各星辰的演变的理论和经验，作吉凶祸福的解释。历代司祭所搜集的材料极多，有关太阳月亮，编辑成书，制为星相圣经，以供各寺院司祭专家，参考引用。当时的星相学认为大地风云，天气变化，都是星辰神祇的动作。天人相关亦是天地相关。大地上的风雨雷电与人生有更可见的接触，因此天气变化在星相上占极重要的位置。综合天上大小星辰的运行，白昼黑夜的交替，春夏秋冬四时的轮转，东西南北，各方向的配合，并以风雨雷电气候的形成，天时地利，左以人和，便是错综复杂的星相学。星相圣经规定多种翕合天地大道的礼仪、祷词、悲悼歌曲，星相与全民社稷有关，因此执行礼仪是君王领袖的天职。君王领袖当率领民众，举行赎罪大礼，挽救天下众民，免遭天灾地祸。

巴比伦的星相，视天象地仪为神祇启示全民的朕兆。预防罹灾遭祸，星相司祭专家制定复杂的礼规，指导君王领袖领导社会民众避凶就吉，免触天怒，息灾消殃。身为君王领袖者，更须小心翼翼，谨遵专家规定的礼仪，慎言慎行，避免恶象。然而巴比伦的星相却忽视个人的吉凶祸福。当时人的心理和任何时代的个人相同，更关心自己的未来。许多有关个人祸福的信相撒兆，星相经书很少顾及，司祭专家仅限于诠解有关天下大事的星象，无人过问小民的忧戚。平民的心理面对许多日常生活琐事，尤其不寻常的现象，认为是不祥的徵兆，例如家畜生怪胎，毒蛇从面前爬过……均示大难将临。然而星相经书并无任何指示，更无预防的礼仪祷文。巴比伦文化不重视个人，星相为解释宇宙大道，天下兴亡，国祚盛衰，以君王领袖代表全民。一介小民，与宇宙大道无关。天人相关是指的天体与世界大事。巴比伦的宗教也是全民性的国教，有关社稷国家，不计个人。然而社会国家为个人所组成，个人的休戚，与社稷攸关，不能等闲视之。巴比伦的神职阶级制定诠解星相经典，也同样忽视小民的命运。巴比伦帝国衰落後，星相学也随国运而没落“亚历山大建立统一大帝国时，希腊学术普遍展开。希腊科学精神将星相学扭转为学术性的天文学，星相学失去光彩。然而巴比伦的星相传统并未消逝，相反地，藉赖希腊科学精神影响後世文化，直至今日。

希腊的科学精神追求自然律。巴比伦星相学的贡献是观察天体，发现星辰运行规律。解释星辰运行现象，适应于人事，便是星相学。星相诠解的最後根据是天人相关的理论。希腊人钵承巴比伦人的星象观察，却从观察中寻求规律，称为自然律。自然律是不可变易的规律。祈祷悲号不能变更自然律，惟独了解规律，可以预防天体气候变化带来的灾难。巴比伦寺院的司祭和後期星相专家的功绩在于观察星相所获得的经验，然而他们对天象的诠解则无济于人事，因此星相学日趋没落，代之而起的为天文学和地理学“从神秘的星相走向科学的分析大自然的规律，这是希腊学术对人类文化的大贡献。

最可怪的是巴比伦的星相学说并未因希腊的天文地理的发展而消逝，却因希腊科学改辙易途，走向发扬的新时代。希腊人重视个人的地位，後世称希腊重视个人为人文主义。个人的祸福和一生的遭遇，直至今日科学昌明的时代，仍然无夫解释。何以某人生于某时某地，某种环境，何以某人生而聪颖，身体健康，别人则生而愚鲁，残疾病弱，苟延一生；何以某人一生幸运，所遇皆福，何以有人怀才不遇，匏瓜徒悬，终生忧郁无成。希腊人把．不可解的人生遭遇称为命运（Fate）。命运虽不可解，是否与生的时辰环境有关？一个生于二十世纪的美国，和一个生于公元前十世纪的犹太地区，两个人所生的时代地区不同，他们的命运绝不会相同，然而是谁安排了他们的命运呢？究竟是谁或甚麽决定每一个人的生死遭遇？如果有一个造化的至上神，决定某人的生辰环境，都是什麽环境影响决定人的命运呢？环境与人生有关，任何人均可觉察。一个生于贫穷落後的文化地区的人，和另一个生于富饶现代化的科学兴隆的国土者，前途命运很难一致。生于落後地区的愚鲁大众，一生贫愚；生于现代化的富裕社会的人也容易生活富裕，丰衣足食。人类绝非生而平等，先天遗传，社会环境，左右人生的祸福。是谁安排了天时地利和人生先天与後天的环境？人生于世，环境已成，是否可由已知的环境预卜未来的遭遇与祸福？

如果人由天生，自必经过天体星辰，某人诞生时，星辰运行的时间空间和交错的关系，是否会影响人生的命运？这个基本观念产生了希腊化的巴比伦星相学说，直至今日，仍为信徒推算星相命运的理论根据。在严正的宗教神学上，波斯的祆教、日神教、和犹太基督信仰中所发生的神秘知识派（Gnosticism），均以星相为神学的基础。巴比伦的星相观念直接影响了宗教信仰，在民俗方面，直至今日，生辰十二宫，星相卜筮，仍然是平民文化的一环。欧洲农家少女，睡眠时必要紧拉窗帘，避免月光射身而怀孕。今日美国学术界尚在争辩月圆与生育和社会动乱的关系。巴比伦的星相信仰，绝未寿终正寝。在学术界尚有人作严肃地研究。天人相关的假说，古代文化大都加以肯定。今日学者循天演论的原则，认为动物始于海徉，人的血液水分尚有海水成分。月亮的运行盈亏，影响潮涨潮落。如果人身来自海水，或尚有海水成分，是否也同样会受月盈月亏的影响？如果这个推测可以理解，人生时的星辰运行是否可影响人的思想意志与情欲？古代的星相可能有科学的根据。如果今日科学能找到实据，则巴比伦的贡献可能超出一般人的想橡。


古代文化与宗教信仰(4)

您要打印的文件是：古代文化与宗教信仰(4)
打印 打印本文

古代文化与宗教信仰(4)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1238

（三）文化演进与神只适应

美索布达米亚地区的历史非常复杂。简略说来，南部近海区域称苏美（Sumer），较北贝IM巴比伦，最北端贝lJffi亚叙利亚。但这几个统称绝不能正确的反映实情，因为初民的文化不是国家文化，而是城市文化。城市文化的来源是一家一族的扩大。中国今日的许多城市尚冠以家族的姓氏，如石家庄，张家口。由家族的扩大而为城市，主持市政的仍为宗族。往来贸易繁盛时，许多外来商人，侨居城外，家族则为市民（citizen，cives）。中国人称为文化文明者，在外国语言就是市民生活方式（civili-zation）。中国在秦始皇统一天下之前，就是由家族扩为城市，再扩展为国家如周．、陈、齐、魏之类的称呼，直接反映原始的家族社会。美索布达米亚的原始文化情势相似。两河流域的家族多为游牧民族，终年移动，追寻丰美的水草，因此很难断定地区城市各民族的移动和演变。

两河流域地势平坦，往来无阻，许多游牧家族建立城镇，渐渐扩大为民族根据地。古经记述亚巴郎，就是全体家族由南部的乌耳（Ur）遣出，寻求水草丰盛的地区。移居较北部的哈兰（Haran，创：十一，29-32）。後来亚巴郎又率领近族南下，到达迦南地区”亚巴郎和族人在途中与敌人交战，扩张本族的势力，後代宗族奉承他的遗志，就渐渐扩展成为犹太民族。亚巴郎仅是古经文献所记录的一个家族。在美索布达米亚地区，有许多不同的家族，累积生活经验，与其他家族往来，相互通婚，民族就越来越复杂。况且各民族之问发生料纷，战争。胜者王侯，败者贼，失败的民族沦为奴隶，服事战胜者，胜老尊称为贵族。神祇也和民族一样，各民族城市也都有自己的神祇。神祇问的关系也和社会各阶级的人事关系相似。每城每族都有自己特敬的神祇。人有长幼尊卑，神也有大神小神。大城并小城，大城的神只也并吞小城的神祇。战胜者的主神渐渐成了某一地区的大神。大城互攻，胜者成为主宰，这个城市的大神也就成了全地方的最高神明，战败者的神只，自然也就变成了附庸小神。城与神不可分。诸神之长随著名城易手而易名。在其城统一全地区时，该城的大神也就成了最高的神祇。当另一大城统一全土时，大神也随之而变，但战败城市的神祇并不消逝，而仅随信徒的命运泠为次神。

初民的神只为大自然的化身，最大的自然力量化为最大的神祇，较小的自然力量变为较小的神祇。因此各地均有类似的大小神祇，日神、月神、山神、河神、生殖之神，以及掌管一切生活琐事的神祇。城市合并时，神祇合并，数目和名称也就随之增多。神祇过多，自然形成混乱，解决的办法是给神祇划分职务，每神专司一职，免使过多的神祇失业，司同职的神祇并为同神异名，一神多名，随信徒之所好，各忠于自己的神名，或改换新神，或随自己的习好，或随神的灵验选择去留。

各民族之间，以强吞弱，强弱之问的文化往往发生冲突，强者与弱者的神祇与德性也往往形成对立。最早的宗教文化已经遇到适应问题。信仰适应问题发生于文化的中心思想，不易通化，也不易妥协。如有尖锐的对立，必会影响社会的安定。世界史上的战争，屡屡发生文化心态的冲突。美索布达米亚和埃及地区的初期文化都是政教为一，称为寺院文化。司祭领袖以神的权威发号施令，某人得国为王，自然也都是奉天承命，天降大任。攻城减国，自然也是不敢不敬承天命，诛讨恶贯满盈的暴君。王的一言一行都是神的圣旨。犹太古经所载，犹太首领也常以雅威的口吻，号令下民：〔吾主上主这样说〕，〔吾主上主的断语〕。国王也是司祭，是神所委任的代表和仆役。他为全民之首，代表全民伏首于神像之前。神寺与王宫，为拜神施政的处所，同时也是最高法庭，最高教育机关，正如中国古代的明堂，为全民政教精神文化的中心。每一城市和护城的大神不可分，有时最高神和城市同名（如Ashur）。

每一城市，除至高神外，还有许多神祇，各司专职。当某一城市占领另一城市建立王朝时，胜利者的大神便成了全区的至上神。被吞并的城的大神与胜利者的神明并列，往往结成父子，如一方为女神，则二神结婚，化为夫妻。胜败均无所失。如有三城大神并列，则三神平等。当时虽无三位一体之说，但三神视为同神，各司专职（Triad）。各神合并时，他们的德能互通。应用于某神的专有礼仪，也可通用于另一神明。每次新民族入侵，自然也带来他们的神祇。两地神祇汇合，神的领域也自然扩大。经过几千年的涯合，就成了万神（pantheon），各地也适应新形式建立万神庙。在礼仪上，为敬拜万神，不使有一神遗漏便编制出来一种新形祷词，把所有的神名逐一呼祷，称为连排祷文（lit-any，中国天主教惯称祷文），即是将每一个神名和他们的德能一一呼诵。免使有遗忘忽略，开罪神明，祷文最後总结声明祈祷者的意愿，统称所有大神，无意遗漏任何神祇，祈神海涵。这个祈祷方式的目的是为解决地方神只相遇所引起的冲突，采用适应性的融合手段。

叙利亚建立帝国时，将至上神化为抽象的圆圈，阳光四射，象徵具体的太阳神。这是适应政策的一个重大进展。抽象化的象徵易于适应各地区的具体神明，更容易吸取各地神只的德能与礼仪，同时也易于保存被征服城市的神只，保存他们的德能。各城市各神明的德行礼仪，均可任意假借交换。文化冲突由此获得解决。这可以说是最早的宗教适应的历史实例。

叙利亚帝国建立于公元前九百年。奠都尼尼微（Nineveh），以亚述（Ashur）为至上神。为了便于通化一众神祇，亚述不采人像兽像，而似太阳光线作抽象的示意。新巴比伦倾覆叙利亚，对各城市神只的并合，继续前策。犹太领袖被俘到巴比伦，经过多年文化的冲击与薰陶，作了深刻的反省，承认雅威为宇宙的惟一神明。一神观念和大帝国的观念有不可分的关系。初民以城市为主体，各城市各民族均有自己的神只。当时所谓一神观念，只是肯定自己的城市民族敬奉一个至上神，并不排除其他民族城市神只的存在。大帝国的建立统一各部族，各城市的神祇，用抽象方式，统一神祇概念，宇宙只有一神，独一无二的概念渐渐萌生。亚历山大帝统一希腊，建立空前的大帝国，广播泛希腊文化，希腊哲学引导宗教神学走上更清晰的一神论。波斯帝国实为这个大同观念奠定基础。在帝国成立之前，波斯木敬泛神，大先知左洛阿斯特（Zoroaster c. 1000 B.C．）重整旧教，化众神为一光明之主（Ahura Mazda），全知全善。在人世间，光明之神尚非全能，因有恶势力反抗善神。今世便是光明与黑暗搏斗的战场。人生此世，或为善神光明之旅，或为恶神黑暗之徒。但最後光明之神必胜，毁灭黑暗，善人与善神同享光荣。这就是祆教。祆教的最盛时代则是日神教（Mithraism）的时代。同一时代也恰巧是基督信仰发展的时期。波斯帝国给初民信仰带来长足的进步。神只由大自然的象形变成抽象的原理。神学由神话变成理智的哲学。帝国时代同时保存了古代传统的神力观念，和形形色色的礼仪。宗教礼仪与信仰与人生哲学合而为一，代替初民的神话，成为有系统的神学。平民的原始的幻想变成文化的心态。

古代文化交流

犹太人的宗教思想，耶稣基督的传授，和希腊罗马文化的累积，被中世纪入侵的新民族所钵承。这一系列的文化传统，就是今天所称的西方文化。希腊文化，往往被称为西方文化的始祖，然而希腊文化绝非由空而降，而是由文化发祥地美索布达米亚（Mesopotamia）和埃及递传而下者。处于埃及和美索布达米亚二大文化系统之间者，是一个微不足道的小民族，称为犹太民族。犹太民族未建立什麽大帝国，在五六千年之久的时间中，却只有短短几百年的独立自由，其它的几千年都在流亡，真可说是历史上多灾多难的民族了。它因地处两大古文化交通的中枢，故南北的往来贸易都得经过这个狭窄的长廊。不要忘记苏伊士（Suez）运河的开通是近代的事（1869）；古代的交通，由埃及到美索布达米亚是不须渡河的。埃及是世界最古老的文化之一，与埃及相对的北方地区，统称为美索布达米亚。在这个区域内，先後产生了几个灿烂的文化，与南方的埃及文化，遥相争艳。这些文化在历史上，统称为初期文化（First Civilizations）。由于饥馑寻食，战争移民，通商结婚等种种原因，在各文化集团之间，便产生了各种方式的往来，文化也因此传布到邻近各区。

在美索布达米亚区内建国的，先後有苏美（Sumer）、亚述（Assyria）、巴比伦（Babylon）、海泰（Hittites）、新巴比伦等。这个区域没有天然屏障，门户洞开，易受外来民族的侵犯，因此文化复杂，且多彩多姿。在西部地中海边缘，有个叫作克里特（Crete）的小岛，是希腊文化的发祥地。这个海岛所处的海洋称为爱琴海（Aegean sea），位处地中海的东北部。希腊文化所据诸岛，就是爱琴海的东部和西部诸岛及邻陆。海泰和希腊东部的沿海诸岛相邻，这段滨海之地有时属于希腊，有时属于海泰，成为日後继海泰建国的佛利几亚（Phrygia）、黎狄亚（Lydia），此二者建国时的海岸地区已全属希腊。荷马（Homer）史诗所述的特洛伊（Troy）战争，就发生在这个地区。所以说希腊文化就是初期文化的延伸，并非言过其辞。但是在历史上，人们把这地区的文化分为东、西，这个「东」和「西」本是日後罗马帝国的分法，并非文化的不同。希腊本土被划为西方，对海的希腊人和沿海而东移到黑海周边的希腊人却被分到东方，这显然是不符合事实的。希腊人的移民，不只限于以上这些地区，更远达非洲、西西里岛（Sicily）。今日的意大利国南部、法国南部、意国北部，曾一度为希腊人所汇集，这些地区的文化自然也都是希腊文化。

希腊文化，不仅是初民文化的延伸，也是日後各文化相遇的结晶。初民文化的发祥地，美索布达米亚地区的许多民族，往往东迁西移。今日黎巴嫩（Lebanon）和以色列（Israel）诸地，原为腓尼基（Phoenicia）民族的所在地。沿地中海移民，到非洲北岸建国，且伸张到今日的西斑牙，此民族即是和罗马战争的迦太基（Carthage）。在纪元前六世纪时，中东地区出现了波斯帝国，居塞鲁士（Cyrus）大帝统一了中东各区，其中还包括了初期文化的发祥地美索布达米亚，更东展而达印度，南伸至非洲。东部的犹太和埃及也都相继入其版图，这是西方史上的第一次文化大会合。第二次是三百年後亚历山大帝建立的大帝国；第三次为罗马帝国；第四次则为罗马帝国销迹，新的入侵民族皈依基督，造成了一个空前的文化大会合，结晶是「西方」文化。然而溯本追源，这个「西方」文化实是发源于东方。把文化分为东 、西是人为的，而非自然的划分。

东、西文化自古即是互相采取溶化的。例如巴比伦和犹太传下的故事，大都雷同。巴比伦的创世纪所载洪水灭世和犹太旧约所记的大同小异，并不足为奇。犹太人的圣祖亚巴郎（Abram），本是出生於巴比伦的乌尔城（Ur），是地地道道的巴比伦人。创世纪（十一，28）记载他来自乌尔，并叙述美索布达米亚区的各国名称（十一，8一10）；又提及巴比伦的建国，和巴贝耳塔（Babel）的停建，乃因语言杂沓，人种众多之故。但这些语言不同的种族又为何均聚集于巴比伦呢？况且创世纪又明确地记载他们都是同一个民族，一直向东部盆地迁移。这个盆地接近波斯海湾，巴比伦市就建在此地。创世纪说至上神要惩罚人类： 「让我们到城里去，使他们的语言混乱。」这样他们就会被迫停建这座穿天纪念塔。这个大城，名闻遐迩，各地商人游客，接踵而至，南腔北调，语言复杂，但这个地区附近的各个民族原本是同宗的。犹太人的经书为此区初期文化的共同史料，记述各国风俗事迹和考古出土的文献，相互印证，多相符节。

在纪元前二三千年，初期文化经过长久的往还，早已形成一种综合的文化。文化是由人类传播的，人类为了改善生活，交易馀货，不断移动往来，争食争利，不免发生料纷；战争、商业、旅游及婚姻，便成了传播文化的工具。犹太经典记述他们的先祖，屡次因饥馑而流亡异土。最早的记载是圣祖亚巴郎，因饥馑逃荒到埃及，谎称自己的美妻为妹妹，以免法郎（Pharaoh）加害，并可因妹妹的得宠，幸得青睐。这段记载说明了犹太文化早就和埃及文化有所交流。日後圣祖雅各伯（Jacob）又因饥馑而逃往埃及，族人若瑟（Joseph）曾作过埃及的首相，但是日後犹太人沦为奴隶，受尽虐待。埃及王的一个太子，犹太人认他为族人，更尊之为圣祖的梅瑟（Moses），率领犹太人逃出埃及，沿著红海西岸北上，征服了当地的民族而自立。这段在埃及为奴的时间中，犹太文化和埃及文化不免熔化为一炉，虽未至炉火纯青，全部同化的境界，至少在许多信仰习俗上，也是难分泾渭了。

纪元前六世纪，巴比伦占领了犹太，并俘虏其领袖和知识份子，长期侨居巴比伦。根据创世纪的记载，犹太人的祖先，本来自巴比伦，其被俘侨居，并非因文化的格格不入，而是在心理上，不免忧时忧国之苦。同时和新的环境人事相切磋，犹太文化便渐渐达到成熟的境地，完成了日後的西方文化心态：一神的信仰和天人的关系，都因长期思考反省而升华，成为今日世界宗教哲学的基础。

继巴比伦（亚述帝国Assyrian）而崛起的是波斯大帝国，帝国版图包括中东地区内的大小国家，统一了初期文化的发祥地美索布达米亚、埃及和犹太。纪元前五世纪，波斯帝国统一了复杂的东方民族，融汇了几千年的文化传统，这个文化交流的过程，延续了三百年之久。直到纪元前四世纪时，亚历山大（A1－exander）由希腊北部的一个城市崛起，不只统一了希腊各城市，而且还并吞了波斯帝国，建立了空前未有的大帝国。这个大帝国很像秦始皇的统一天下，只是昙花一现，仅十余年，但是他融汇文化与民族的政策，却是千秋万世，代代相继。亚历山大帝去世後，部将各自占地为王，帝国遂分为四部。但是文化汇合的过程，则是萧规曹随，持续未断，直至罗马帝国，又钵承这个文化大汇合的过程。自波斯帝国到耶稣诞生，达六百年之久，在这六个世纪的时间，整个中东西欧地区的文化，都已汇合于一流。耶稣诞生後，他的门徒又继承发扬这个文化传统，至西罗马帝国覆亡，中古世纪（Middle ages）西方文化的兴起，继承了经过千年交流的古代文化，也造成了共同的文化心态（Mentality）。昔日地方性的人生哲学和信仰，由五花八门的现象，渐渐臻于类似的超然境界。人类思想经过了千锤百链，已达炉火纯青的阶段了。


古代文化与宗教信仰(5)

您要打印的文件是：古代文化与宗教信仰(5)
打印 打印本文

古代文化与宗教信仰(5)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1087

自波斯扩建统一的大帝国，到耶稣诞生的这段期间，是人类史上最富创造力的时代，即历史哲学家雅士培（Jaspers）所称的枢轴时代（Axial Period）。这个时代的来临，绝非偶然，而是经过了几千年的考验，集人类智慧经验于一炉，去芜存精，才能有今日灿斓的文化。今日我们所知的犹太经书，是波斯统一後而产生的宇宙观。今日基督信仰的新约所记载的人生观，是亚历山大帝统一後的文化结晶。文化的相互冲击，解放了历代储藏的潜力。耶稣诞生後的文化大会合，乃是集人类几千年累积的智慧，塑成各种文化的至高理想，至今仍为人类所尊崇，导引著人类的生活行动。犹太教、基督信仰、儒教、道教、佛教、印度教和希腊哲学等伟大的人生理想，都是许多大文化会合的结晶。原来的希腊、埃及、波斯、犹太及印度等地的地方性宗教信仰和礼仪，也都因文化的会合而蜕变。其蜕化的方向，则是理想更普及化，而成普及的人生理想。换言之，原来的地方性、民族性的神祇，现在都已成为世界性、宇宙性的信仰。例如犹太的雅威，本是民族专有的天神，现在则被公认为全宇宙全人类的主宰。其与犹太人的关系，仍比其它民族亲密；犹太人是至上神雅威的「选民」，其它民族与雅威只是造物主与受造物的关系而已。在耶稣诞生时代的各派哲学思想，各大宗教的教义，都趋向宇宙化、天下化。文化已突破狭隘的部族观念而走向大同。

在天下一家、世界大同的观念薰陶之下，宗教的宿根，由地方性的山头河边拔起，移植于超时空的新基地，这个新基地就是人的心灵。耶稣曾纠正当时某些犹太人的地方观念，声言敬神已不限于山头圣京，而是在人的心灵精神中。根据这种大同观念，犹太人敬仰的救世之神，希腊人崇拜的超人万神，埃及与中东的死而复活的诸神，和其它各地的痛苦圣母，都得到了周游世界的自由，随意在各地建立寺庙。如果某地已经有了许多类似的寺庙，一个极其简单的方式，为古代各地神祇旅游所通用者，就是把新来的客籍神祇，和本地熟知的神祇，依其相似之点，互相通名（identification），这便是古代文化为求适应常用的手段。这种易名求通的办法，很像中国古代正名观念，所谓「名不正则言不顺」，故重视正名。孔子曾主张不追思别人的先祖，如果不同名而祭者，就等于「媚求」诸鬼神，所以必先正名。以今日的科学眼光来看，不免牵强附会，有欠严正，但今日的思考方法是经过了两千年的训练，历尽沧桑，绝非一蹴而就者；两千年前的思考方式，易名易事，以求名正礼合，是合情合理，无人质疑的。遍查世界历史文献，不限于文化地区和时代，处处可以发现易名求正的事实。例如犹太人的至上神雅威到了希腊，就改名为宙斯（Zeus）。埃及的圣母伊西斯（Isis）到中亚其它地区，就化为当地的圣母西伯乐（Cybe1e），或其它地方的圣母。根据这种办法，各地的神祇，都周游四方，因地而易名。这些别名是采用当地神祇的性别和职守，相类而同化者。例如埃及的医神，到希腊时就改名换姓，有时连性别也改了，男神变成女神，女神变为男神。所同者二神都是专职医病保健，不论男女性别，就一视同「神」了。

这种易名求同的办法，来自初民的思考方法（pre-logical）。古代文化，普遍引用此法。中国也有三教九流为一家的说法，清朝时还有学者说基督宗教源出墨子的兼爱之说，认为若翰（John Baptist）就是墨子，墨子化胡，就是去西方传教，取西名「若翰」，收耶稣为徒，耶稣向墨子学得兼爱之说，召徒立教，号称「基督」，因此这派学者认为基督之教即是墨子兼爱之说。日本也有耶稣基督死于日本的神话，至今他的坟墓还完好如初。在犹太圣京被钉而死的不是耶稣，而是他的双胎兄弟。当犹太人谋害耶稣时，他的双胎兄弟向他说：「你还有许多国家民族需要归化，你现在不能死，如果你死了，谁来继续你的事业呢？」于是兄弟俩便换了衣服，弟弟被钉而死，耶稣辗转来到日木，和一个日本女子结了婚，生了三个女儿。和神道学士学习了五年的人生哲学。曾见过天皇，天皇赐给他「犹太王」的尊号，死时享寿一百一十二岁。这类说怯，在今日的眼光看来，无非是荒诞稗史。但在古代简单的思考方式来看，并无可怪之处。很多古代史诗神话都大同小异，彼此互借，无人以为怪。遍查古代宗教经书，如犹太的古经、回教的可兰经，其中都有很多近乎荒诞的神话。但对宗教信徒而言，则奉为圣史，毫不质疑。在科学思考方法未发达的古代，神话与假借都是必然的，在广大的帝国领土内，各教的教义，各哲学家的思想，都可自由地流传会通，截长补短，不久便形成为世界性的神话、世界性的经书、世界性的宗教神祇及世界性的文化心态了。宗教一变而为世界性，自然便容易流传，世界性的宗教礼仪也会脱离狭隘的地方习俗，而奠基于人类的普遍心理。凡一个宗教由此地流传到彼地，换名不换神，礼仪和语言随地而易，教义、信仰和神祇的使命不改，很容易便演成万教归一的事实。如果耶稣基督死于日本的说法长久流传，则千千万万的日本人都到墓地朝圣，耶稣的寺庙遍立大城小乡，那麽基督信仰就将变成日本教了。礼仪风习，也会随著日本人的风习而演变，两千年後，无人能说耶稣的教是外国教了。

这种易名随俗，万教合流的核心，有一个更深刻的要素，即人类的基本心理，这个深刻而普遍的心理，隐藏于每个人的心灵深处，那便是幸福的渴望。任何宗教的最後目的，无非是求得永生的幸福。许多宗教制定具体的办怯，称为礼仪教规，遵行这些具体的法规，永生的幸福就会得到保障。这套礼仪教规所保证的，是信者的得救（Salvation）。多数宗教著重个人的得救，即每个人的永生幸福得到保证。各式的神秘宗教（MysteryReligions），就是利用具体的言辞礼节，保证个人的永生。个人的永生幸福，不可否认地，是人性最深切的愿望，然而如何才能达到永生幸福呢？简单地答覆是求得永生之源，即是造育众生的至上之神。用具体的方式与至上神结合为一，便可达到永生之源。又如何才能与永生之源——至上之神合而为一呢？在凡人的日常生活上，获取生命的方法是饮食，那未获取永生，是否也可利用饮食呢？普通的饮食，不含永生，只能供给有时限的生命，而且不是纯粹幸福的生命。欲得无限幸福的永生，必须吸取永生之源的至上之神。换言之，要得永生，就得把永生之神当作饮食。但是永生之神是无形的，有形的人怎能饮食无形之神呢？唯一的办法是把神化为物质食品，再藉著饮食潜于物质中的永生之神，而达到了天人合一的境界，获得永生。由此得知永生的保证是和至上神合为一体。

为了满足天人合一的渴望，许多古代的宗教都有上神下凡，降生为人之说；或者半人半神，受苦受死，经天神的提升，复活为神的说怯；在死亡之神埋入地下时，神生之力肥沃大地，由大地而生之植物便孕有神生之力。饮食这类具有神生之力的植物，便可分享神生，与至上神合为一体，而得永生。无形像的神生之力本存于天地宇宙中，天地宇宙本是由至上神创造而付予生力的，因此宇宙可视为神生之力的化身，也可视为神生之母，乃至上神的生力成形，更可说大地就是至上神的生力所成之肉体。享食大地之果，就是分享神生。春夏之间，阳气上升，生意盎然；秋收冬藏之时，众生凋零；春回大地之期，万物复苏。这些生死的现象，表示什麽？至上神既为神力之源，大地生生之力又为神生之力的化身，那末万物的凋零又是为了什麽？死亡究竟是什麽？人和动物，都有显明的死亡，死亡就是生力的消失。秋冬萧瑟，生力退减，万物凋零。不饮不食，人便死亡，生死的更替，系于饮食的增减。因此各神秘宗教均设有圣餐，象徵至上神的生力化为食物，信徒恭领圣餐，可与生力之源合一，增强生力。死亡并非生力之终结，而是生力的转变，由旧变新，旧的蜕去，新的转生；旧去新来的现象即是「复活」。各教都有复活之神，即是至上之神的化身，受苦受死，埋葬地下，充溢生力；又从地下复苏，上升于天，即永生之所在。复活之神和再生的植物，同具新生之力。食用由此土而生的植物，如麦饼和葡萄酒，象徵著饮食复活之神力，即可与神共生。因此各教都制定圣餐的礼仪，信徒得以与神合一而获永生。圣餐包含饮料与食物，食物可能是奉献于死亡之神的牲品，也可能是由死神血染之地而生的粮食。吃了牲品或麦饼就是吃神之肉；喝了醉人的酒汁，就是喝了死亡之神所流的圣血，饮食神体神血，必得与神合一而获永生。

圣餐的礼仪是各神秘教所共有的，其来源是初民的生殖信仰（Fertility cult）。生力是天天可见的奇迹：小小的一粒种籽，在土中生芽，开花结果。冬季到来，又衰枯死亡，生命何来何去？夏天的生机消失了，生机又是什麽？太阳每日东升，普照众生；但一到夜间，又消失无综。太阳到那里去了呢？太阳的来去，冬夏的交替，河海的涨退与植物的生死，有不可分的关系。动植物和人类的生死又赖大地的生殖。那末谁掌管万物的生死大权呢？这个掌管生死大权者就被尊为造物之主，一切生力之源。各文化都承认宇宙众生之源的至上神，然而可怪的是各宗教的礼仪，都不是围绕至上之神而立者。至上之神在各文化中都有不同的称谓，（如Aman Ra，Ahura Mazda，Kronos……）或者以讳名代称（如雅威），或者简称以无名（不知其名，名之曰道）。至上之神，至尊至贵，无形无像。各文化均无特殊的礼仪以敬至上神者，但各文化多有至上神降凡为人之说。有的至上神，虽未降生为人，亦遣派天使或先知，或者竟然化身为动植物（MKri shna）光临人间。如此有形的人类，便可与无形的神明接触，有所见闻，知所从依了。至上神既然化身为人，受苦受死，自然也更了解和同情人生之悲欢离合、衰老病死。与神共死生，生死便有所依，人生亦有了意义。今天的痛苦死亡，将成为来世永生的代价；与神同苦同死，将会与神一同复活，永享幸福。

至上之神的化身受苦受死，死而复活，为古代各宗教普遍引用的模型。生死复活，实乃象徵生力之隐现。生死是人类日常生活的经验，无时代地区之别，亦非经由文化交流而起。文化交流，各教生死复活的礼仪大同小异，更加强了永生幸福的信念和希望，以为天下达道，历万世而皆准。人类自有文化以来，这个企求永生、仰望与神生合一的宗教礼仪就一直存在。在文化摇篮的美索布达米亚、埃及，以至希腊罗马时代的各大宗教，都遵从这个模型。彼此间的差异，乃是由地方的环境习俗所致，可谓大同小异。根据「小异」之处来划分，这个初期文化地区，产生了几个不同而又近似的模型。在巴比伦帝国、波斯帝国和亚历山大帝国之後，千形万状的地方性礼仪，都混合参用，泾渭不分。神祇的名称和言行也往往张冠李戴，无人以为怪，因为基本的生死永福观念是相同的。东方之神与西方之神，只要言行使命有所相似，便视为同神异名，各类相似的礼仪也相互借用。这类演变，在罗马帝国时代（即耶稣诞生时），各教的汇流，已难分截。但主流来自四源：一是埃及复活之神的礼仪；一是由波斯的祆教演变而成的日神教；另一则是希腊的混合礼仪，称为奥尔菲神秘教者（Orphism）。当基督信仰传世之後，犹太与基督信仰的观念，终取以上三系而代之，再经过几百年的冲击琢磨，基督信仰便成为西方文化的精神心态了。其历程正如千百细流纳入百川；百川共汇，澎湃汹涌，如万马奔腾，一泻千里，造成万里长河，灌溉了整个人类文化。

埃及的复活之神

古代埃及文化无疑地已经发展到了很高的境界。当时的外方学者，字里行间都表示景仰和羡慕。埃及虽是以神导政，政教合一，但却没有系统化的宗教教义。古代的埃及和中国一样，没有相当于今日西方“宗教”（religion）的名词。无「宗教」之辞并非就是无宗教之实，埃及古书，如亡魂经、追思录等，都含有极度深刻的宗教经验，即是对来世永生的深刻关怀。也正如中国古代的经典，不涉「神学」一样，因为至上之神不可名，超世之道不可道，以有限之人生，难解无限的神秘，所以埃及古书常以神明不可言喻来表示神秘之教（Mystery religion）。因此对神秘礼仪都是述而不解，更不敢妄谈神性神体，不推侧神言神行，亦不求解神祇的「道理」（Papyrus Leyden，348）。

埃及平民的宗教生活，似乎是围绕著敬祖与神灵，崇拜多神的信仰，无教条和教会的控制。神话礼仪，一任自然，其中心思想为「真理」与「正义」（Truth, Justice）。其它生活细节上的应对进退，都根据这个中心思想而随机应变，万变不离宗，万神归一，形形色色都是一个本元的化形。神本无形，但能借人、鸟、蛇、兽各种动物植物以至无生物的形体而显现。所以神能现形为蛇为鸟，为水为气。神祇的现形，依人的了解能力而定。现形的神祇都是有限的，也都经验七情六欲，疾病死亡。当神祇降生为人或鸟兽时，这些人物或鸟兽就被敬为神圣而不可侵犯。借用人形时，往往是一家三口：父、母、子或女。化形为地方神祇时，往往无名，只有司祭能奉称神名。至圣之神不可名，便往往以荣衔讳名呼之，如「大能护佑者」、「大慈大悲者」等。同神有时为男，有时为女，有时现形为父、母、子一家三口，有时为一神三名，有时三神为一即「三位一体」。当地方神祇出名时，便会被别的地方所奉请，远游他地时，往往易名。或者与当地的神祇并名。换言之，即是把两个神名合并成一个。至于神祇降生的神话，也随时随地依据信徒的想像而演变。

古代埃及的宗教心自理，不管是地方性或全民性的信仰，都围绕著两个「实物」而出发。第一个是太阳，第二个是尼罗河（Nile）。两个实物代表一个生源，也就是至上神。至上神无形无像，在天上现形为太阳，在地下流为尼罗河。太阳的阳光普照大地，地下的尼罗河供给生命之水，养育众生，因此众生之源就是至上神。至上神化为天上的太阳、地下的尼罗河，也在各地化为大小神祇；芸芸万状，都是一神的化形。中国道德经上说：「道生一，一生二，二生三，三生万物」。易经系辞上有「天地之大德曰生」。「天一地二，天三地四，天五地六，天七地八，天九地十」。「仁者见之谓之仁，知者见之谓之知，百姓日用而不知」。这正是埃及宗教观的写照。太阳在上，尼罗河在下，一上一下，却只是一个生命之源。从这一个生源，出现了许许多多的形状，仁者见之谓之仁，知者见之谓之知。各有各的见地，各有各的表现，各有各的神祇名称。各地的老百姓，日日顶礼膜拜，却连这些神祇的名字都不知道。因此随意立神，随地立寺，到头来也不过是求得今生幸福及来世永生。

太阳在天上，日夜变化，象徵著不同的形像和神明；旭日东升，如鹰出谷，翱翔天空，因此用鹰来象徵太阳神。烈日当空，烁土流金，人们便使用圆环来象徵太阳神。当夕阳西下，日近黄昏，人们使用扶杖老人来象徵太阳神。这样太阳神一天便有三个形像、三个名字。往往在不同的地方，采用不同的名称，不知渊源者，便视为不同的神明。此外当太阳神的敬礼传到崇拜尼罗河为生命之神的地方，太阳神便与河神并为一神，变成地只候鲁斯（Horus）的神目，用一只眼睛来象徵太阳神。


古代文化与宗教信仰(6)

您要打印的文件是：古代文化与宗教信仰(6)
打印 打印本文

古代文化与宗教信仰(6)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1111

埃及自有史以来，即敬拜一位造化宇宙、掌理万物的至上之神。可惜没有传下文献详解他们对至上神的观念，只知至上神为一切生命之源，无始无终，无形无像，自生自存，不死不灭；不可理解，不可言传。其它无数神祇都为至上神的现形化身，下凡降世。或者是至上神创造的神明，有限有始，能升能降，受苦受死。至上神本是无姓无名，无寺庙神职，无敬拜礼仪的。一般人在危急时也呼求他，但因无名，只以讳名太阳称呼之（Ra）正如中国乡下老百姓呼求老天爷一样，但对于老天爷的神性，则一无所知，不只愚昧的老百姓，即使号称学者的智士大师（Ma－gi），也不敢妄自描述至上神。日子久了，至上神在社会上就销迹隐形，似乎是不存在了。代至上神而左右日常宗教生活的，是一位有神性的帝王奥西里（Osiris）。他本是人，死而复活，上升为神，统制下界。埃及人的宗教生活礼仪，便围绕著这位死而复活的奥西里而建立。因为他本是有血肉的人，又同时是超人的神，有神人两性，而成神人一体。他的复活，就是人性的复活，予人以永生的希望，于是复活和永生，即成为人生的最高境界了。唯有和奥西里一同死亡，才能和他共享复活永生。与神同苦同死的道德意义就是牺牲小我，以利天下；放弃个人的享受，生活力求清白，做事公平正直，奉行真理，不惜为真理正义而舍生。唯有甘心接受痛苦与死亡，才能和救主奥西里一同复活永生。因此奉行真理，便被视为至高之德。奥西里死後，在众神台前受审，众神封他为真理之神，予他治理来世人类命运的全权。正因为他操有审判人类永福永罚的大权，他的敬礼就成为一般宗教生活的中心。没有一个人不关心自己的永福或永苦的，因此奥西里的敬礼便成了埃及史上最主要的敬礼。随著埃及文化的延伸，奥西里也就成为西方世界最得人心的神明了。这个敬礼是建于最普遍的生命现象上的，植物冬枯夏长，尼罗河的上涨下落，太阳的早出晚归，都象徵著生命之悠悠，其源有自。用模拟仪礼（im-itative magic），上通生命之神的生死复活之神力，下效动植的枯缩，即是个人的牺牲。这样的生活，是尽情合理，必得今世之平安，来世之永福。正如易经系辞所说：「与天地相似故不违。知周乎万物，而道济天下故不过。旁行而不流；乐天知命故不忧。安土敦仁故能爱」。

那末奥西里到底是谁呢？关于他的历史文献，最早的是纪元後一世纪，由罗马人所写。更早的埃及文献，无一存在者。最可靠的古代文献是石雕石像和寺院中的壁画，但这些都是片段的，而且有些令人费解。根据这些片段文献与一世纪罗马人所写者，奥西里是埃及盘古时代的国王。兄弟姊妹四人，二男二女，互相结为两对夫妇；奥西里和依西斯（Isis）结为夫妇，塞特（Set）和乃弗蒂（Nephtys）结为夫妇。这四兄弟姊妹，就这样结成两对夫妇。古代的中东民族，都通行兄妹姊弟婚姻，国王（Pharaoh-）常娶自己的姊姊或妹妹。犹太人也通行近亲互婚。创世纪记述人类原祖父母只是男女二人，没有提及任何其它人类的存在，那麽他们的儿女必然是互相结婚了。因此奥西里兄弟姊妹的互婚，是当时通行的，不足为怪。他们的父母是天神莱雅（Rhea）和地祇克罗诺（Kronos）。奥西里当了埃及的国王，教人民生产稼穑，敬神爱人。他又周游世界，教化四方；助民生产，解民疾苦。当其周游列国时，其妻依西斯代政，教民纺织烹饪，敬老扶幼。其弟（或兄）塞特（Set）爱上了她，一心想陷害奥西里，自得王座，又得王后（即依西斯）。于是就和手下七十二个恶棍商定诡计，按著奥西里的身材，制造一具棺椁，饰以金银珠宝，灿烂辉煌，置于餐厅中央，任人观赏。一切准备就绪，便恭请国王奥西里前来盛筵，七十二个同谋者也都在场。来客都围著这具美丽的棺椁，赞不绝口。塞特便向来客声言，有能卧棺而适者，便奉赠这具美丽绝伦的宝棺。于是七十二个同谋者个个佯卧而不得入，因为这七十二个人都是身材魁梧，比棺椁更为高大者。当每个尝试而不能入者失望之际，奥西里便表示自己也愿一试。大家鼓掌欢迎。当奥西里试卧时，长短恰当，舒适合体。于是塞特一声令下，七十二徒蜂集压盖，封闭棺椁，又用流铅灌缝，空气不通，把奥西里国王活活憋死。在塞特指挥之下，同谋众徒抬棺到尼罗河滨，投之于河，棺椁顺流入海。由海潮冲击，流至今日黎巴嫩（Lebanon）的朱伯乐（Jubayl）城郊（古称壁布洛Byblos）而著岸。说也奇怪，这具棺椁瞬息间变成了一株硕大无比的古树。当地的国王见了惊喜望外，令砍下制为宫殿中柱。

话说依西斯闻得爱夫被害时，正在京外巡阅。一闻凶耗，便割发居丧，哀悼亡夫，同时立即动身，四处寻尸。有群牧童见到了一只美丽的棺椁，沿海流到朱伯乐城郊，他们便把亲眼所见报告了依西斯。于是依西斯便辗转来到王宫附近，得知棺椁封于王宫中柱内。便日夜徘徊于王宫的花园中，除宫中的婢女外，不与任何人交谈，婢女们不久就成了她的好友。依西斯把自己的神圣体香撒布于婢女们，当婢女们返回王宫时，身带异香，充溢全宫。后闻异香，便询问来源，婢女据实奉告。后乃召依西斯入宫，并雇她当幼太子的奶妈。依西斯自是喜出望外，每当夜深人静时，便变成一只燕子，绕著宫殿的中柱候旋，声声哀呜，翔翔不去。依西斯抚养王子，为了使王子永生，使用圣火焚烧王子的生殖器。生殖器官是人性的标号，有之便不能享得永生。某夜，正当依西斯燃火焚烧时，王后来看儿子，见爱子坐于熊熊烈火中，惊绝大号，悲号之声，切断了王子渡入永生的门路。这时依西斯不得不明告自己的神性，火烧王子，并不会烧死他，只是为付给他永生。她又不得不告知来意，请求国王准许她把爱夫的尸首带回。国王欣然允许，依西斯便开柱取棺，取出後又把宫柱封好，自己带著丈夫的棺椁，登船驶返埃及。到了埃及後，便选了最偏僻的地方，把棺椁打开，瞻仰爱夫遗容，痛泣一场，又把棺椁盖好，用草木覆盖，藏于树林深处，然後起身去看望小儿侯鲁斯（Ho-rus）。这个小儿，据说是奥西里死後才出生的，本是奥西里和依西斯的儿子。但据神秘教的解说，这个在奥西里死後才生的侯鲁斯就是复活的奥西里；奥西里已成为神明，又降生成人，为依西斯之子，依西斯就成了圣母。许多石像雕刻，都有圣母怀抱小儿侯鲁斯之图。且说依西斯暂时离开秘藏的棺椁，去看儿子的时候，事有凑巧，那个谋害奥西里的塞特，已纂位为王，正率领群臣，夜间行猎，由此路过，发现了棺椁，知道是奥西里的棺椁，被依西斯寻到了。因恐其复活，乃开棺取出尸体，切为十四块（据另一个传说是二十四块），散布于埃及各地。依西斯返来，不见尸体，乃立即四出寻觅，终于找到十三块。那第十四块是生殖器，被塞特扔到尼罗河中，被鱼吞食了。依西斯把这十三块用腊粘在一起，又用腊造了被鱼吞食的肢体，恭为埋葬。又遍走埃及南北，各地建立寺院，教导百姓敬礼复活之神奥西里。另一传说是依西斯每寻到一块尸体，即造一墓，因此奥西里的坟墓遍立于尼罗河滨各城，以便信众随地敬礼。埋葬之後依西斯便拜会天上诸神，众神会审奥西里，判其功勋盖世，升为永生之主，把天上地下的生死之权都交于奥西里全权行使。于是奥西里便成了天上地下的救世之主了。

侯鲁斯受其父奥西里之嘱，立志复仇，与塞特久战，终得最後胜利，俘虏了塞特，给他带上枷锁，交给母亲依西斯看管。一日依西斯慈心大动，释放了塞特。侯鲁斯得知，怒火冲天，一气之下，把母亲依西斯的头砍下，但医神陶特（Toth）给她一具牛头。从此依西斯的肖像常是牛头人身。

每年春夏之交，各地举行泛舟游行，灯火辉煌，以纪念依西斯寻找爱夫的尸体。圣母依西斯的眼泪使尼罗河升涨，赋予河水生殖养育万物的能力。乘舟的妇女们都仿效依西斯号泣痛哭，直至寻到棺椁，于是大声报告：「救世主奥西里复活了！」大众便转悲号为欢呼。这个敬礼渐成为埃及最普遍的敬礼。在亚历山大帝建立统一帝国时，此礼更传布于帝国境内各地。罗马帝国时代，依西斯和奥西里的敬礼更为家喻户晓，寺院遍立城乡，香客如云，各地视其敬礼为天经地义，无人质问其渊源和意义。其礼仪已变成民众生活的一部分，更与其它敬礼混并。普通老百姓，根本就不知道分辨是非，有礼必参，以企得人生有依，及来世幸福；尤其是依西斯和侯鲁斯被一般人民敬为医神，他们的敬礼就更形普遍了。原来侯鲁斯儿时被毒蜴所螫，毒情严重，已奄奄一息，幸得慈母依西斯上告天上诸神，获赐良药，终得起死回生。从此依西斯成了医疗圣母，由她传授医术于侯鲁斯，因此母子被敬为医疗之神。

前面曾经提过，伊西斯用火焚烧王子的生殖器官，以企永生。另处又提到奥西里的生殖器官被鱼吞食，伊西斯用腊仿制形像，遍立各地，供人敬礼。这里需要稍加解释，古人对生命之神秘，顶礼膜拜，生殖器官为生力之象徵，所以古代文化有生殖器崇拜（Phalli sm）的说法。初民的信仰是围绕著生殖（f er tili-ty cult）而建立的。当时人的想法：生殖器官代表人性之生殖，有者不能通达永生，所以在神话中便提及毁灭生殖象徵，以示获得永生。由毁灭生殖器官而奉献于神，渐演成象徵性的割礼（circumcision），由割礼又渐演出其它礼仪和意义。割礼源出于埃及，遗留到今日的许多乾尸「木乃伊」（Mummy），已有五千年的历史；在许多乾尸上，可见到割礼的痕迹。因此埃及古代，普行割礼是无可质疑的。犹太人的割礼，无疑地是在埃及为奴时学来的，因为小亚一带其他闪族（Semi to）少有行之者。这个风习的原义，为宗教性的自献。原始民族祭祀人牲，尤其是衰老的国王，杀後埋于土中，献于掌生命的神只，以求丰收。後来以罪犯代替国王，渐更以羔羊代表人，牲，祭祀神只以求丰收，以补罪孽，那便是「除免世罪的羔羊」。个人自身的献仪，则渐以象徵性的割去生殖器前端包皮来表示奉献。这个奉献性的割礼并不限于男性，女子也得接受。埃及宗教有司割肢的专神，事奉此神的司祭，每月在月盈时期举行割礼。但遗留下的文献仅属片段，对礼仪的详情和寓意均无确切的解释。

与割礼的意义颇为相近的礼仪是唾沫礼仪（Spitting，Sputum）。埃及古代文献多次提及这个礼仪，中国话没有相当的字眼可以正确地描写这个礼仪。话说「吐唾沫」并不是真的吐出什麽东西，只是一声「干」啐，一种吐唾沫的声音和样子而已。不久前，在天主教的授洗礼仪上（Baptism），还有这个吐唾沫的礼节（Sacerdos pollice accepit de saliva orissui）。唾液在原始民族的心理中，是一种富有生命的液体，是和精液有类似生殖能力的。唾液的礼仪是生殖崇拜（fertilitycult）的另一表现方式，用唾液象徵精液，来表示生殖原力的。例如埃及某大神（Tem）与妻生育二子，生育的方法是用唾液。生後用双臂紧抱二子，通予灵魂，这两个儿子就是大神自己的化身（如今日的clone）。唾液既有生力，自然是医疗（恢复生力）的良药。埃及古书（The Book of the Dead）记载：某天太阳的眼（即日神）为恶神（Set）射伤，医神（Toth）便吐唾液于其眼上，太阳的眼就痊愈了。不只神祇的唾液富有生力，凡先知司祭的後代，有圣德的长者，以及圣贤豪杰的唾液都有生命的原力。普通人的唾液也有相当的生力。行医者有时先把唾液合泥，然後把它抹于有病的器官：耳、目、口、鼻…，有时把唾液冲于水中，患者饮服，可治百病；无病者饮之，可以延寿益年，幸福无疆。

根据另一种记录，唾液也有诅咒弃绝的意思。行咒者先用泥或纸制作一被咒老的肖像，然後吐唾四次，口中念咒，礼後把肖像投火焚烧，被咒者定遭不祥。吐唾之礼也行于发誓效忠，亲友离别，有些民族以唾面为礼，先啐于一草一木，然後将草木贴于亲友头上，表示惜别。司祭降福新生婴儿，也每人轮唾，以呈吉祥。初次见面，表示衷心欢迎，主人先吐唾自己的手心，然後去握客人的手。在这些情形下唾液即被视为富有生力的圣水。无论采用什麽形式来施用唾液，其意义都是表示赋予生命之力，有了生力便会幸福。

埃及的宗教是奠基于生命之追求。以天上的日月，地下的尼罗河为万生之源，人的幸福永生在于通享生命之源，为取得生命之源，先得削去障碍，那就是除去阻止生命之流的此生，换句话说，必先受苦受死，放弃此生之幻觉。依西斯用火烧毁王子的生殖器官，就是象徵放弃此生以求永生。换句话说，必先与奥西里一同死亡，才能渡达永生；如一棵麦粒，必先埋在地下死亡，才能得到新生。新生就是复活，所以说埃及的宗教是奠基于死後复活而达永生的观念的。奥西里是死而复生的救主，要想得到永生，就须在今世与奥西里、依西斯共同受苦受死，死後才能获得新生。因此复活的新生就是永生。


古代文化与宗教信仰(7)

您要打印的文件是：古代文化与宗教信仰(7)
打印 打印本文

古代文化与宗教信仰(7)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1246

波斯的日神教

与埃及同时或者更早一点的美索不达米亚（Mesopotamia）区域的苏美（Sumer）、巴比伦（Babylon）为初期文明的发祥地。由这些初期文化递演而进的文化心态，形成了波斯（Persia）、犹太（Judaism）等文化传统。在耶稣诞生时，中东各大宗教系统，势力最大的，为属於祆教（Zoroastrianism）系统的「日神教」（Mithraism）。这个崇拜光明之神的日神教继承了巴比伦的宇宙观和星相术（Astrology），又采用了部分祆教的教义。在礼仪上普用民间习俗，因时因地而制宜；不拘一礼，不限一制。而且礼仪和教义都保守神秘的规律，不公开於非教徒。因无公开宣布的教义，教会当局，常可随时随地，斟酌增减，应需要而予以适应。由於这种富有弹性的传教政策，严重地影响了历史文件的传递，和今天历史的研究，加重了恢复日神教本来面目的困难。近代发掘出来的雕刻，往往难以确定究竟是属於日神教还是属於基督徒者。更无法辨明那些基督信仰通行的礼仪习俗是属於日神教者，或为两教所共有者。这点也同样表示当时的基督徒也采取了富於适应的政策。

日神教源於祆教，而祆教则源自波斯古代文化。远古的波斯和印度原属同一个文化。在印度的波罗门教（Brahmanism）、古经吠陀（Vedas）曾屡提日神弥特拉（Mithra），同时在祆教古经经典（Avesta）也屡述日神的礼拜。随著历史的演进，在印度宗教经典和礼仪上，日神的地位由模糊而至湮没。在今日尚存的经典中，只是只言片语，偶而涉及。根据古代经典，不管是在印度或波斯，日神并非至上神，仅是属於次神掌管之下的太阳神而已。崇拜日月，无疑地是初民宗教传统。当人类首先发现天火下降，焚烧丛林时，必然以火为神明，肃然起敬。但林中之火，不久即灭，於是有的初民建造火寺，养火、拜火，以火象徵至上神，但另支初民文化却发展到寻求热力光明之源，於是由火源而寻到天上的太阳，而尊拜日神，视星辰为日神的显形。解释日月星辰的现象就是星象学。星象学发展於巴比伦，敬礼日神的礼仪自然也采用了巴比伦的星象学。依此，各地方、各时代的敬拜日月，瞻仰星象，都渐渐集中於敬礼日神弥特拉的礼仪和教义了。弥特拉被敬为「上主之光」，於晨曦旭升山崖，乘驷马之车，驰骋於碧色长空。当黑暗笼罩大地时，他更以闪烁金光，导引众生。他既非日月，亦非星辰，而是千眼千耳，察视一切，闻听一切，永远监顾世界，无一丝一毫的小事小情，可混过他的耳目。他是真理之主，公正清明，驱逐人间的黑暗，散布幸福和光明。他不仅是光明，也是温暖。他使五谷丰登，六畜兴旺；他使天降雨露，地储甘霖；人寿马肥，天下升平。对个人来说，他能使敬拜者，心旷神怡，安康幸福，神清志明，超凡入圣；但是人类苟生此世，面临着许多危机，黑暗的魔鬼早已羼入人间。唯有日神能助人战胜恶魔，救人於水火。当然胡做非为者，绝不能逃脱日神的惩罚。作恶的群体社会，也必遭受天灾人祸，因为日神是有善必赏、有恶必罚的。恶神活动於人世，处处设阱，人生於此世，寸步难行，必赖日神之福佑，才能化险为夷，免遭涂炭。救世主的观念便油然而生。

日神教的神学礼仪，没有完整的、有系统的传下；更没有可靠的史料，可资重整。今日存在的残章断句，都是东鳞西爪，根据初期基督作家们的辩道材料，间接得来的。这些作家，用尽宣传使俩，以敌对的立场，往往张冠李戴，甚至偷桃换李，似是而非。固作抑善扬恶，矫揉造作，以致真情难知。但由这些作品的字里行间，尚可模糊地窥测原义，日神教在罗马帝国广布，最盛的时期达三百年之久。在这三个世纪长久的时间，广传万里的领土之内，远近城市，大小乡村，处处有日神的寺庙，香火鼎盛，信众如云。日神教的教义和礼仪自然也是随时随地，变化适应，不只因环境民俗而行制宜，尤其遇到希腊罗马的各种哲学、宗教信仰、风俗礼仪、政治法律、社会价值观念，必然大事采精集华。这个外来的信仰，扎根於希腊罗马世界，究竟有多少变化，难以确定。因无系统的史料，只能管窥蠡测，推见一斑。总括说来，日神教由其发源地移植到希腊罗马帝国的广土众民，其基本信仰，并未遭受重大的损失或严重的蜕变。所有的更易，都属於表面性的，因时因地而求临时制宜。

日神教的教义和希腊罗马的信仰有著迥然不同的渊源“希腊罗马的信仰是汇集神话民俗，古今迷信，杂拼而成，既无系统，亦无升华。至於日神信仰虽然也根据初民的原始经验，但它是有系统有组织的。在这系统的背面，有当时的哲学和星象学作为出发点“这些学说是当时最流行的科学，治此学者称为智士（Magi）。他们的学识是受世人景仰的，他们在社会上的地位是崇高的。在耶稣诞生时，史料记载三位智士由东方来礼拜新生的婴儿，因为他们见了异星。这些智士，是星象专家，也是日神教的主教者。无论是人生哲学、天道物理，他们都具有无上权威。在知识界中，他们是最高的领导者。每位智士都有广泛的历史、哲学、神学、星象学……的知识。智士所到之处，上自王公大人，下及愚夫愚妇，无不洗耳恭听，心悦诚服。因此拜礼日神之虔诚，也如火如荼，遍燃整个罗马大帝国的版图内外。

日神教之西游，并非单枪匹马，而是带来祖传的祆教的大小神只和全部教义。日神并非至上神，亦非至上神的最高助手，只是人民普遍敬礼的英雄。根据日神教的神学，至上神称为「无限时间J（Infinitetime）名克劳诺（K ronos），有时亦称之为宇宙大神（Soeculum）又称之为汪洋大神（Saturnus）。但这些称呼，只是为一般愚民的方便而创造的称呼。严格地说，至高之神，即如中国道德经上所说的「道」，是无名的。连他的属性，也非人的聪明所能理解。所以说他是无姓无名，无声无形。正如犹太人的至上神，以讳名雅威来恭称，以示神威。日神教也把本来无名的至高之神，权称「无限时间」。但这些抽象的称呼不能引起愚夫愚妇的敬畏之情，更难引起他们的顶礼膜拜。於是有识之士便构造了一具至上之神的具体塑像，以唤起平民的敬畏。至上神「无限时间」的造像是狮头人身，立於星体之上，周身为巨蛇绕缠，胸挂击雷，手持权杖，另外双手各执一把钥匙，臂後拥有四个翅膀，象徵无所不在。巨蛇象徵太阳出入变化，权杖象徵全能全圣，钥匙开启上天下地。兽头人身象徵神明的超越性，非人非兽，亦人亦兽；既非无所不是，亦非尽其所是。这种非人非兽的形像是表示「无限时间」超越一切存在，不可言喻，不可理解。人间经验的天象四时，光明黑暗，冷热生死，都是「无限时间」的化身现形。人类和世界上的一切都是至上神化身降凡：由单纯变为无穷，形形色色，琳琅满目，正如道德经上所说的「道生一，一生二，二生三，三生万物」，又如易经系辞上说的：「生生之为易」。根据生生变化之理，至上神「无限时间」於某时造化太初的夫妇，即是我们日常所说的「天地」。天为兄，地为妹，天地相抱，生了海洋，天地海洋，为世界的三位一体。天即天神，称为奥尔马兹（Ormadz）或邱比特（Jupiter）或宙斯（Zeus）；地为地祇，称斯斑达（Spenta-Armati）或朱诺（Juno）；海洋之神则称阿巴木（Apam-Napat），或乃布琼（Neptune）。这些神祇万象最後均出一元，万象归一，万神一元，到最後都是至上神的变象显形。这些神只周游世界，到各国便和当地的神祇混淆会通。经过几千年的交往会合，原来孑然不同的神祇，也变成泾渭不分了。

日神教的神学传统和希腊的神统系谱，都一致肯定青天大神宙斯继承「无限时间」，为世界的主宰，掌理人类生存的世界（Secu l um）一“他和朱诺结为夫妇，为今世神只的始祖；为奥林匹克（Olympic）大小神祇的父母。相继生了海洋之神，命运之神（Fortuna），战神（Mars），使神（Mercury）和爱神（Venus，又称Cybele，亦称Anaitis），这些都是天神。直到今日，西方语言都以这些神名称呼每周的日子，如：星期日献给日神（Sunday），次日献给月神（Luna，Artenis，Juno,Hecate，Selene，Diana），第三日献给战神（Mars，Mardi；Tiw, tuesday），第四日献给使神（Mercury, mercredi；Woden, wednesday），第五日献给雷神（Jove，jeudi；Thor thursday），第六日献给爱神（Venus, venerd, ven-dredi：Frigu, Friday），第七日献给土地神或海神（Satu -rn，S aturday）。

天神之外，尚有地祇，也是「无限时间」所生，统治地狱群魔。地祇魔鬼曾一度向天堂进攻，但为天神所败，被掷入地狱；但这些恶魔在降落地狱途中潜逃於世。直至今日尚在世界流连，散布恶毒，企以败坏人心。人类渺小轻弱，无力抵抗，只靠奉献自己，谄媚天神，以求托福，幸免於祸。天神之力亦不限於天堂。他们的神力，伸入人世：火神化力於星於火，也能借形光热，隐居地心，滋养生殖万物。火神水神为兄妹。他们的力量早存於海徉河流，水雷井泉。他们的潜力深藏土中，为生命之绰。一切大自然的景象都生於这些降世的神力：雨雪风云，春夏秋冬，冷热温凉，生长成熟，无不一一演变生发於神力。人类生於大自然的怀抱，生死存亡，均系於大自然的抚养怀抱，如企求幸福愉快，必赖神祇的护佑，因此佞神求福，乃人生之大事。

古人想出了很多假设，企图解释宇宙万象。最具权威的宇宙观，是四元素说。这四个元素是气、水、火、土，和中国的五行颇相符节。这个学说主张宇宙万象都是这四个原素的交合变化，万变不离其宗，万象不离其元。四元素的学说自纪元前十七世纪即已成为定论。学者名家都接受这个学说，广泛地应用於医学科学。日神教的神学家—智士很聪明的利用这个公认的学说，建立其神学系统，解释宇宙的来源，人生的目的和使命，利用科学的尊严，博得学者的敬重，可谓聪明睿智，灼见如神了。以公认的，合乎时尚的科学为基础，又利用图像示意，上自智者，下至愚夫，均可一目了然。用一头猛狮象徵火焰；一个水杯象徵水；用一只蛇来象徵土。至上之神「无限时间」驾著雪白的驷马之车，腾空凌云，奔向永远。天空白云象徵空气；驷马之车，就是四匹白色天马，驾御星云之座。每匹白马象徵一个宇宙元素。同时也象徵一年四季，春夏秋冬。至上之神乘驷马之车，永远不停地飞奔，象徵其神力，永作不息，以迄永远。如果一匹马发生事故，就象徵著某种天灾地祸。太阳每天运行，朝日旭升，以火力温暖众生；晚霞落海，熄灭烈火於海洋。次日再升，以其神力驱逐黑暗，清洗大地，带来生仑於人间。入夜则由月神执政，乘白牛驾御之车，予大地以清凉甘露，使土地丰富，以利群生。月神是阴性，日神是阳性，二性好合，万物丛生。日月星辰和无数不知名的天体星云都具有生生之大能，日神教都一一敬拜。七为神圣数字，所以一周定为七日，每日敬拜一类神明：第一日特敬日星，第二日特敬月球，第三日特敬火星，第四日特敬水星，第五日特敬木星，第六日特敬金星，第七日特敬土星。此外更有十二宫，各以一兽为象徵。星辰是全世界人类所共有，人人都面向著同一个太阳，同一个月亮，同样的星辰。如果各地各时对天体星辰的称呼有所不同，那也无关重要。天体只有一个，各文化各地区的天神地只也都是一个，只是各时各地的人们对他们的称呼有所不同而已。

每一个人诞生於世时，都得经过天体星辰。每一个人诞生的时辰，必遇某一星辰当政，即是某一星辰正在某一个地位。星辰的地位和某人的诞生有著密切的关系，一个人的性格天分，必受生时经过的星辰影响，每个星辰都具有特别的能力和性格。生於某个星辰当政的时刻，就会吸收这个星辰的性格，当人灵由天降世时经过某个星辰，这个新生的婴儿必受这个星辰的光线射入其体，他的性格命运便因此而注定了。不只是人类，一切动植生物，无不受日月星辰的影响，如海潮升降是受著月神的支配，太阳神如不发光发热，万物就不能生育成长，一切天体星辰的运行，皆足影响世界神人万物。所以天体人事，万生万鱼，无不个个相关，这就是巴比伦的星象学说。这个学说和中国的天人相应说极为相近，汉宋大儒如董仲舒王充等都极力主张天人相应。这种天人万物，相感相应的学说，在西方就惯称为「命运」（destiny，fate），中国人也通称为天命、运数。人生的祸福休咎早已先天注定，插翅难逃，只有奉天承运，与天地合德，与日月合明，与鬼神合吉凶，这样人生才有所归依。

命运是来自天体星辰不可变易的力量，而星辰的运行是按固定的轨道而变化。星辰既有轨道，命运也必有定律。正是事有必至，理有固然，月晕而风，础润而雨。凡是有定律可寻的事理，即可推测预卜。人的命运既是受著星辰的支配，那麽命运是可以预卜的。根据这个理论，一切卜卦风水之说，都带上了科学的尊严面具，使日神教得到崇高的地位。

命运是天命注定，无可更易。人类虽无力更替天命，天神则可运用奇能，影响左右命运於未形，或扭转於已成。轻弱的人类只有顶礼膜拜，馨香祷祭，伏求赦罪赐福。如果至上神俯听，天命便可转，其关键就在信者是否虔诚了。

根据日神教原来的基本教义，崇拜至上神「无限时间」是教义的中心主旨。然而当其广传时，至上神的名字，已经无人提及，而以日神名其教。这类蜕变是见於各大宗教的。就拿基督信仰（Christianity）来说罢，至上神称雅威或称徙斯（Deus），中国人译为「天主」、「上帝」。不管用什麽称呼，基督徒约庆节、机构，绝无用至上神的名称的，却都广用圣贤或耶稣之名而称为「 基督」教、耶稣会、保禄堂、德来医院。「基督信仰」（Chr i－stianity）是以耶稣基督为中心（Christocentric）。耶稣是至上神的圣子，降生成人，可与日神（Mithra）相璇。这位立於人神之间的中介，在许多宗教的教义上，代替了至上神。如埃及的奥西里（Osiris），希腊的狄奥尼索（Dyonisos），日神教的弥特拉（Mithra），印度教的克里斯纳（Hare Krishna）……都是神人之间的中介神明。

日神教就根据各大宗教的惯例，以救世史（Heil sgeschichte）为教义和礼仪的中心。当其传到西方时，西方人只知日神弥特拉，故把整个的宗教以日神之名呼之。那麽日神到底是谁呢？根据片段的史料，日神是光明之神，寓於空气之中，介於天上人间，即是天堂地狱的中间，光明与黑暗循环的中枢。太阳是其象徵，正如太阳处於万星的中央，日神也为人神之间的中介。希腊哲学也同样承认太阳为神人之中介，光华普照众生，象徵著至上神的无限恩泽，普施神人万物。许多古代寺庙残迹，常见两位青年的塑像，手持火把，立於日神之左右，一个青年的火把向上，另一个的火把向下。这是象徵著太阳的升起降落，也象徵著太阳的热力。在炎夏时大施威力，在严冬时，热力收缩。这两位持火把的青年和宰牛的青年，同为日神的三个表现的形式，三位一体，即是日出日没和太阳的普照众生，向时也象徵天时四季，春生冬藏。


古代文化与宗教信仰(8)

您要打印的文件是：古代文化与宗教信仰(8)
打印 打印本文

古代文化与宗教信仰(8)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1112

日神弥特拉是由神界降生入世的。关於降生的神学（De in-carnatione），现已失传，今日所知者，仅是由图像搜集的片段。一团熊熊光焰，破天而降，穹苍则被视为一块巨石，日神弥特拉破石而降。（今日西方传统神话仍有孕石之说。少女求孕，以腹磨擦石柱，伦敦保禄教堂门前石柱，均为求孕者以腹磨光。）凡日神庙中均有圣石，代表日神降生之奥迹，其降生的地点为河滨树下。当时发现奇迹前来朝拜者，只有一群牧童，为至上神所拣选，亲眼看见日深破石而出，头戴圆锥帽，一手持刀，另手持火把，光着黑暗的大地。摘下许多树叶，作为衣服。这样准备好了，就起身进行他降生的使命。第一个使命是和太阳角力，弥特拉力大无匹，故太阳不得不屈服朝拜，恭领神旨。於是他便把太阳戴在自己的头上，充作金冠，令其每日升降，向大地发射光和热，使世界光明而温暖，从此太阳与降生救世的大神结为一体，成了一位不可分的神体，那就是日神弥特拉（Sun-God Mithra）。

「太阳神屠宰公牛」（Taurobolium）是日神教「赎世大业」的象徵图。拿视代的眼光看来，用屠宰牲畜来象徵救世大业，似乎有些光怪离奇。但由原始游牧民族的眼光看来，只手宰牛，实是非同小可。自有史以来，许多初民信仰，都以牛为神圣。根据初民的神话，牛是至上神创造的第一个生物，所以称牛为万生之母。牛的一身都是生命元力：牛奶牛肉，可养生命，牛皮可制衣服，便溺可洁身清心。关於牛粪牛溺，可以洁身清心的说法，当然不是今日受一般文化所薰染的人之所能理解。在日常生活上，谁也不会喝牛溺以清身，抹牛粪於身首以求洁。相反的，常人皆以便溺为污秽；但以牛为神圣的文化，确以牛粪牛溺为圣物。印度礼拜圣牛，众人皆知。印度的古书可以代表盘古牧民的心态，古书描写牛在万物之中是最神圣的，牛身的各个部份都是某个神明所选的居所。小至每根牛毛都是神圣的。牛粪牛溺不只是最纯洁的圣物，而且有至大的化力。恭饮牛溺可以涓烦洗清，沁人心灵。涂抹牛粪，万秽皆除，可以提拔人心，超凡入圣。牛身的大大小小的每个部分都不可任意抛弃。由牛身排泄的一切都是神圣不可侵犯的，牛尿是一切水中最纯洁的圣水，必须恭谨收存，用以洗除罪污。凡是用牛尿冲洗之物，当场立即清洁。牛粪更是清污的上品。凡是圣牛便溺之地，当视为圣地。烧牛粪的姻火可熏洁一切污秽，用牛粪抹墙或人体物具，可扶瘟扶魔，保人益寿延年。凡能日日接触牛身牛便者，易於成圣。印度的圣哲甘地（Mahatma Gandhi 1869-1948）说：「尊敬、保护牛类，是人类最崇高的行为，这种行为能使人超凡入圣。我对牛的解释是它代表一切生物，人类经过对牛的尊敬可达万物化一之圣境。牛为亿兆人民的母亲，慈爱的化身。」印度前首相德赛（Morar-ji R. Desai）访美时，在电视上解释自己年逾八十而能身清志明，在乎每天喝尿，并肯定尿是世界一切饮料中之最富营养者。牛粪牛溺是宇宙生力之元气，得到元气便得生命。

这种对牛的看法是初民崇拜生力的象徵，以牛象徵宇宙之生力。胆敢使牛屈膝，宰杀之以养育万物，乃是象徵控制宇宙生元，养育饥饿的人类，予以新生。因此以宰牛来象徵救世大业。日神弥特拉的宰牛就象徵他降生入世的使命。在他战胜太阳之後，见那可怕的公牛正在山坡吃草，日神便一跃而登上牛背，坚执牛角，公牛怒跳狂奔，日神虽被凶牛掷於地下，但从未放松控制，仍坚握牛角，以致被狂牛拖拉著东奔西窜。不久凶牛力尽筋疲，倒卧屈服，日神便把凶牛拖到山洞。这就是他的居所，公牛不久恢复力气，又逃出山洞，狂奔於山坡原野。太阳遣派一只乌鸦传递至上神的命令，令其宰杀公牛。弥特拉接到命令，谨承天命，带著他的忠诚猎狗，马上追逐。公牛四处狂奔，终於疲乏逃入山洞，被日神捉住，一手坚持牛的鼻孔，一手拔出利刃，由肋旁刺去。登时五谷百莫，各种养生的植物，由垂死的牛身蔚蔚丛生。小麦生於牛背，牛血变成葡萄酒。这时恶神见了，忌火冲天，遂派遣魑魅魍魉、蛇蜴蚂蚁，来毒化圣血，咀食圣牛的生殖器官，千方百计，企图阻止生力流入世界，但是一切都归徒然。牛的精子为月光泸清，化成千种万类的有益动物。牛的灵魂上升天堂，成了牧神西瓦奴斯（S ilvanus）。由於日神宰牛的大业，万有生於世界，日神便成了养育掌管众生之主，宰牛大礼就成了救赎的圣事（Sacramentum）。至上神又造了人类，委日神掌护管理。由於死亡之祭（宰牛），万物众生日益繁盛，新的植物不断诞生，宇宙生生不息，可套用易经上的一句话，日神之「大德曰生」。

日神之大德不只生生，也为救亡。恶魔魁首施尽其仗俩，使大地久旱不雨，万物枯萎，众生饥渴。无辜祷告解悬，日神乃以其神箭射石，清泉涌涌奔沁活水潺潺不息，苦口众生，喜一得甘霖，如得琼浆，而解倒悬。恶魔遭遇惨败，心有不甘，乃再施仗俩，大发洪水，天漏地泄，一泻千里，汹涌波涛，人畜没顶，万生俱灭，只有一人得到众神预先警告，造了一艘巨舟，救了全家和各类牲畜，洪水灭世的故事早存於美索不达米亚区内的文化。苏美、阿卡狄亚（Akkadia）的史中（Gilgamesh），犹太旧约也引用了这个故事（创：六～八），各个故事的内容大同小异。学者均同意，这些故事均来自同源。

魔鬼的洪水灭世计划虽然失败，但灭世之志未挫，洪水之後，又继降天火，使地裂喷焰，企图烧毁万民百兽，使五谷百莫化为灰烬。幸而日神大发慈悲，保佑人类万物，拯救於水火，魔鬼恶计，无一得逞。人类众生都得救援，孜世大业於此告成，一部救世史也由此胜利地闭慕。

日神弥特拉，在完成救世使命之後，即将离世升天之前，和诸天将天使，人间忠诚信众，一齐吃了最後的圣餐，以纪念救世大业。餐礼之後，诸神将天使，同乘日神所驾驷马之车，飞翔升天，弥特拉腾跃海洋，战胜了恶魔的最後企图，计划用海洋吞没日神。终是诡计落空，日神凌云飞越，直登天堂，和众神永享天福，由天上照耀世界，福佑众生，弥特拉於是成了天上人间的中介。至上神委任他继续造化管理世界，称为至上神的圣言（Lo-gds, Verbum），圣言是至上神向外发出的示意（expression），与至上神同性同体，万物皆由圣言而受造，也由圣言之力而继存。恶神阿里曼（Ahr iman）虽为圣言（Mi thna，Logos）所败，但其恶力尚存。善与恶之间的闹争，仍然继续，遵从善神的信众和尾从恶神的歹徒日日相战。这两个阵营，一个代表光明，一个代表黑暗。光明与黑暗两大势力分宰宇宙。天上人间地狱三界，不属光明，就属黑暗，一切事事务务，不是属於恶，就是属於善。善恶相克，永无和谐。人生就是作战，为得胜利，必须遵行至上神所启示的诫命，奋勇作战，不借牺牲；但是什麽是至上神的诫命？什麽是信徒得救的条件？．··…因无可靠而有系统的文献，这些问题是无法答覆的。这些诫命和守则是否和祆教诚命相似？祆教经典（Avesto）是遗传下来了，其中有很多诫命规法，而日神教的诫命规法是否和这些规法相似或者根本相同？这个问题，也因缺少文献，无法肯定，而可确定的只是日神教的规律严肃，绝非随风流俗老。保持心身清洁占有很重要的地位，因为在其礼仪中，取洁礼似为骨干，在每个礼节中都有数次取洁，沐浴取洁为当时的宗教精神，各大宗教都重视取洁，在任何庆节中在祭献祷告之前，必先行取洁礼。取洁礼包含许多因素，第一个消极的因素是不可受不洁的人和物的沾染，如：摸触死尸，摸触到女人经期的血，吃了不洁的食物如猪肉等……。在积极方面，守斋节欲，在限定的时间，不吃东西，不可有性行为，最後一点尤其重要。当时的宗教，都视肉欲为污秽，能沾染灵魂，性行为为恶魔所创造，以诱引人类，走向地狱。有的宗教（如Gnosticism）完全反对婚姻，以为乃恶魔之陷阱，以延续其统治世界人类。得到神启的人，尤其崇拜日神的信徒，是光明之神的勇兵，必得舍生就义，击毁恶魔的陷阱，而唯一的战略，就是自身的清洁，不受恶魔的诱惑。常保神清志明，与日神的意旨合一，才能战胜恶魔。

日神教是军人的宗教，所以最高的德行是勇敢，唯有勇敢才能称为德行。拉丁语系的德字（Vir-tus）乃指男子汉大丈夫的特点，而这就是勇气。一切德行都须经过剧烈的闹争而成。人生的目的在作战，善行即是面对恶行，善恶永不两立。一切行为都归光明与黑暗，立於光明的一面，就必誓死战胜黑暗，唯有全力勇敢作战的，才能得胜，唯有得胜者，才能升天与神明永享真福。

日神教和当时的其它宗教相似，均置重点於救赎；而救赎观念则基于宇宙观念，宇宙是善神和恶神的战场，人类为恶神所奴役。许多善神的使者，降生到世界上来帮助人类，尤其是日神弥特拉（Mithra），由至上神之遣发，来到人世，拯救丧亡。神的精神，本已存于每个人的心灵中，人类本是至上神创造的许多灵魂，降到世界与魔鬼搏斗，死亡时，腐朽之神，夺得万恶的肉体，灵魂则面对严重的审判。至上神派遣使者，来当判官，这位使者就是弥特拉。凡一生从恶，或战恶不利者，即被判入地狱。地狱座落于地心深处，为痛苦之所。灵魂一旦失讼，即被恶魔的使者，强拉入狱，遭受千刀万剐，永苦无边。凡为善而战，得到胜利的灵魂，则为天使携抱升天，永享真福。天堂分为七界，每界座落于一个天星之上，每一天星的入口，有一天使把守。每个来叩门请入天堂的灵魂，都得正确地答覆口令和密号。上升的灵魂，每经一道天星，在成功地答覆口令之後，便卸下一个罪恶的重担。第一道天星是月亮，经过月星时，卸下求生饮食的负担；经过火星（Mars,Tiw），卸下好战喜争的自大狂；经过水星（Mercury,Woden），卸下各类私情私欲，洗除一切自私的愿望；经过木星（Jupiter，Thor），卸下野心奢望，不求闻达，神泰心安；经过金星（Venus, Frigg）御下色情肉欲；经过土星（Saturn）卸下各种作恶的倾向；经过太阳时，卸下一切思考记忆，这样灵魂便成了清真纯净、无欲无情、无思无虑，升入天堂，永乐无强。

日神弥特拉为亡者的审判官和定识者，为升天的导引者，为迎接纯净的灵魂返回自己的家园者。人的灵魂犹如失去父母的孤儿，流浪于世界，受尽千辛万苦，终于返回家园，在天父的怀抱中，永享天福。把流亡失所的儿女引回家园是日神的救赎大业，因此日神是丧亡的人类的救主。不经过他的导引，不能重返家园，不能升天，坐于天父的怀抱，永享真福。

纯洁的灵魂永享天福，为一般愚夫愚妇的观念，实在是空虚渺茫，难以捉摸。为了满足平民的需要，肉身复活之说便应运而生。复活的肉体，为十全十美，无病无伤，且人人为青壮之年，得满足食色之欲。凡人世间曾有过的和未曾有过的快乐幸福，复活之身都会增得亿万倍的享用。无论幸福快乐，一念即得。复活的时期是在世界终穷之後。恶魔的痛恨和失望，沥积成重大的力量，这股力量在神的选民身上，无可发泄。因积恨难消，便一齐毁灭世界，当世界被毁後，所有已亡的古人都将起而复活，以复活之躯，升入天堂，享尽一切昔日未曾享过的快乐和幸福。

救世史的表演是在历史的过程之中，整个人类的生活史实，千态万状，形形色色，到头来也不过是善恶的闹争。善的胜利，一慕一慕的表演出来，这就是救世史（Heilsgeschichte）。救世史的完成，必在世界终尽之前，「时间」之内。善恶的决闹是有时间性的，善的最後胜利是命定的。在历史即将消逝，「时间」即将化为「永远」之前，救世之神弥特拉和代表宇宙生力的公牛，都将再次出现，举行由「时间」到「永远」的过渡礼。这个过渡礼不只象徵历史的闭慕，同时也是对行善作恶者的公审和定识，这是救世史的完成大典。已死去的全体人类，都将由墓中出来，恢复生时的体形，亲友都可互相认识。天使一声令下，复活的人类集于一处，真理之主，日神弥特拉正襟危坐于中央，审判善恶。善者立于右，恶者立于左；恶者被恶魔拉入地狱，善者参与日神举行的最後餐祭。最後一次举行宰牛，将牛油混入葡萄酒内，由日神祝圣，赐给善人，善人喝了这个神圣的饮料，便得永生，这些得享永生的善人与救主弥特拉一起欢呼赞颂至上之神奥尔玛兹（Ormatz，亦称Ahura Mazda），以至永远。至上之神乃降天火，烧灭恶贯满盈的世界。恶魔与其随从者都一并化为灰烬，光明从此永照，黑暗消综遁迹。一个崭新的宇宙，充满了愉快和幸福。一生行善的人在日神弥特拉的麾下，同享永福。

日神教的神学很显然地是初民神话风俗之遗产，随人类知识之发展，因时因地而制宜，采取精华，随境适应。采取当时当地的文化风习和神话，共冶一炉。其不协调之处，随地可见。当其传入高等文化区域时，更采用其哲学，来解释整部神话风习，赋予新义。从教理来看，其中有星象说、命运论，同时也有和命运论互相矛盾的祈祷祭仪。命仑运论是承认先天命定，不可由人意变易；祈祷说则承认人的呼求神明能改变既定之命运，当然这类矛盾是普遍存在于各宗教的。

宇宙观常是人生观的基础，日神教的宇宙观来自初期文化的星象学说。「无限时间」（Kronos）为万物之元，类似道德经上所说的「有物混成。先天地生……可以为天下母，吾不知其名，字之曰道」，「道生一，一生二，二生三，三生万物」；「天下万物生于有，有生于无」。这个「有生于无」的说法与「无限时间」的观念颇为相似。「时间」吞没万事万物，化有为无。有无相间，万物生生息息，出出入入，为无限时间所掌制。在有无相继的过程中，日月星辰占有极其重要的地位，它们是无限时间的具体化形，日月星辰的光和热，就是无限时间的行动化生。光明照耀大地，热气养息众生。空气水土吸收了光与热，万物便油然而生。天地日月是至上神「无限时间」的化身，无限与有限共生万有。

用哲学来解释宗教信仰，虽是一般宗教的惯技；但宗教的主要目的，不是追求形而上的真理，而是引导寻求真理的人得到人生意义。并在人生旅途中，为迷路者指点迷津，为短促的生命划定意义，为无义的日常琐事创造价值。日神教的成功就在其伦理道德的清明严肃，言行一致。信徒生活的目的简单明确，人生只为服膺光明至上神，誓战黑暗恶魔。目不识丁的愚夫愚妇，一经入教，便顿然成了光明之神的勇兵战士，声价百倍。心理上的自尊自诩，使大部信徒在生活上有了崇高的目标。在个人的精神上，有了克服万难的力量，一经成了光明善神的信徒，永生就有了保障，日常生活就有了皈依，不畏难，不怕死。苦难是胜利的工具，死亡是永生的途径，生死有归，永福有靠。生活于世，心安理得，後望无穷。


古代文化与宗教信仰(9)

您要打印的文件是：古代文化与宗教信仰(9)
打印 打印本文

古代文化与宗教信仰(9)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1263

日神教教义的最大优点便是其普遍性，它既能满足知识界的脑力，也能满足愚民的心理渴望。辜鸿铭曾经评论西方文化的哲学只能满足脑力而不能满足心灵，西方的宗教又只能满足心灵而不能满足脑力。思考和感情分裂，社会分为上智与下愚两个阶级，文化不能继续递传，文明自会消逝。人的精神愿望和思考互相矛盾，心灵便无所寄托，人生就失去了目的。没有强而有力的理想，文化不能久存。日神教的智慧是将当时的科学思想、哲学措辞、平民心理，溶于一炉。其宗教的中心思想，置重点于解释人的生死祸福，人和宇宙万物的关系，人生的最後目的和仑运……这些问题自然是人人关心的，因此日神教便成了世界性的宗教。

日神教利用传统信仰的星象学来解释人生问题。人类和万物的生死存亡系于日月星辰的运行，和四时四元素（气、水、火、土，即是中国的五行）的互相配合。人的生命寄托于动物植物的繁盛，而动植物的盛衰又系于天时地利。日神教把天时地利、日月星辰，列为神明。既是宇宙大自然的生力，又是有人格神性的天神地只，这样就可以建立人神关系，同时也提供人左右大自然的方怯。人可以祈祷祭祀，取悦日神月神，下降光明热力，使风调雨顺，五谷丰登。这样虽是昊天罔极，人却能掌握运用，其妙诀只在敬拜神明，更巧妙的是其神学的宇宙观，也正是当时的科学观念。星辰日月和大自然的天时地利。动植万物，都不是死物，而是具体的神明。人类饮食呼吸，都是饮食呼吸神的生命，因为空气和水，动物和植物，都是天神的现形。这样日神教的信徒在日常生活上都有达到「天人合一」的方怯。由入教之日直到逝世，一生都在大自然的接触之中，也就是终生都仰卧于天神之怀抱中，安享其抚慰。人生可克胜恐惧忧郁，孤苦伶仃，而获得愉快幸福。以入教礼为例，每个将受洗入教者，在洗礼前夕，被引到野外丛林之中，微风习习，泉流潺潺。仰望天空星云，抚摸大地绿茵，不觉悠然自得；仰卧于天地怀抱之中，心旷神怡；逍遥于有无之间，销魂忘形。人生有义，精神有依，顿觉永福在抱，如此天人也就合一了。

日神教的礼仪（Liturgy）和任何宗教相似，根据信仰的指示，制定仪式（Rituals），遵行这些仪式，恭行礼拜。经过一再重覆的礼仪，信徒便可达到天人合一。永生永福的境界。最可惜的一点是：日神教和其它已经绝迹的古代宗教，都遭遇了同一的命运，那就是礼节仪式没有整套文件传下来。原因很复杂，第一个原因是他们所举行的礼仪是秘密的，信徒必须严守秘密，不得向外人透露，更不准抄写公布，因此没有正统文件传下。第二个原因，恐怕是最主要的原因，那就是信仰耶稣的基督信徒，在他们得到凯旋之後，斩草除根，有计画地消灭异教文献。我们今天所知道的，乃间接得自於基督徒称为教父（C hurchfathers）的攻击文献。但这些文献却缺乏完整而有系统地描写日神教的礼仪，同时对其礼仪的真正含义，亦缺乏客观评论的态度，只是断章取义，强词夺理；以致常有故作铺张、吹毛求疵、省略原义的情形发生，以显示其礼仪的邪恶狂淫。从这些辩论护教的史料，绝不能客观地窥其全貌。但因无其它史料可寻，在有胜于无的情况下，这类史料尚可略示其轮廓。此外尚有比较可靠的遗物，如石棺、祭台、建筑物上所雕刻的各种碑文、铭志、图画……这些文件大都描写礼仪和宗教象徵（Symbols）。但图书本身，无文字注解，其意义全靠史家的解释，而这些解释不一定正确。根据这些文件，可资考证的仍属片段，尚有许多问题，仍然无法解答；但在其礼仪的重点上，已可描绘出一个比较清晰的轮廓了

根据各种墓志铭石碑和少数片段的文献，可以确定日神教的礼仪，全部采用希腊文，在西方各国也不例外。用希腊文恐怕是在亚历山大帝（Alexander the great）征服波斯之後才形成的。今日所遗存的碑铭都属这个时代之後的。在这以前的波斯教，或称火教、祆教（Mazdai sm，Zoroatrianism），当然未用希腊文，而是用波斯语和更古的文字。即使在後日用希腊文时，文中仍杂有许多神秘性的文字，不嘱古今任何可解的语言文字。利用神秘语言文字来举行宗教礼仪，是具有深刻的宗教心理意义的。用常人所不解的文字能使神秘性的礼仪更加神秘，使参与礼仪者更能提高敬畏之感，同时也增强信徒的自尊感。这些常人不解的神秘性语言是神所启示者，用启示的言语祈祷，自然更有效力。不论来自何地的信徒都须谨遵神圣的传统，不可任意增减一字。这些古文古礼，据说是祆教圣祖邹罗亚斯德（Zoroaster）亲手制定的。波斯古文保证了日神教的独立尊严，以便不致与其它神秘教混淆，而失特质。在罗马帝国境内，各教互相引用同化，但日神教却保持了其独立性，主要原因乃是波斯的古文化礼仪始终存于日神教的礼仪中。

根据教父业乐（热罗尼莫Jerome，Hi eronymus）的记述，同时也为许多碑文墓志所支持者，日神教的入教礼包含七阶。碑文墓铭都称准备入教者为「受圣者」（S acratus），「受圣者」经过七个阶段（称为七阶或七品）才能成为正式教徒。第一品称为「乌鸦」（Corax），第二品为「玄秘」（Cryphius），第三品为「兵卒」（Miles），第四品为「狮子」（Leo），第万品为「波斯人斗（Perses），第六品为「追日者」（He-liodromus），第七品为「父亲」（Pater）。每一位准备入教者都穿戴著适合身份的制服，如乌鸦面具。兵士制服、波斯人的帽子、狮子头面具、日形冠等。行礼时，有的仿效乌鸦伸缩翅膀，有的学著狮子的吼叫，有的佯作奔走追逐太阳。这些鸟兽面具不久便与黄道十二宫的兽带（Zodiac）相混（十二宫的禽兽和中国的干支纪年十二属相配的动物相似：如子鼠、丑牛、寅虎、卯免等），以每月配以一兽：羊、牛、狮、蟹…，在不同地区的入教礼中，也有牛、熊、马等品阶。其原义今已不清，来源可能是初民的宗教以兽象徵神祇，入教者献身某兽，即是献与某神，效法该神的品德事业。如至上神「无限时间」化形狮头人身，献身于「无限时间」克劳诺斯者，就披上狮子皮，戴上狮头帽子，誓许终身事奉效汰「无限时间」。这样入教者就以象徵与神合为一体。初民无疑地穿上象徵各神血淋淋的兽皮，以求清洁身心，增长神力，和神化为一体。後来因为兽皮难得（如狮子），就用类似的衣服代替，称为圣衣。凡穿戴某神的圣衣，就能和某神化为一体。最初可能只用狮子面具，後来渐渐简化，只用某式服装，以代表某兽。入教者心向某神，便穿上某神的服装。如向往至上之神克劳诺斯（K ronos），便穿上象徵狮形的衣服，心中渴望与神合一。

自古以来，初民就把「七」数当作神圣的数字，因此就把至上神的狮形扩增为七个兽形，企望入教者，得经过七阶。把一个「月」（即是月亮的盈亏）分为四个「七」天，每个七天为一周，每天献给一神，用一个兽来代表，同样的七神也代表天上的七星。入教者必须象徵性地经过七阶，即是经过七个天体星辰，为大自然所涤洁。由第一品阶的乌鸦升入第二品阶时，便脱去乌鸦面具，戴上第二阶的面罩头巾，以示「玄秘」。升到第三品时，则行揭示礼（Ostendere）。兵卒的品阶，则宣誓为光明至上神的武士，不惜舍生就义，力战恶魔。「波斯人」的品阶为高等中坚份子，表示日神教的发祥圣地，「追日者」的品阶是献身追求至善，以完成与日神的合一。「父亲」的品阶是至高的领导阶级。全教会的最高领导老称为「众父之父」（Pater patrum），或诸圣之父（Pater Sacrorum）。「众父之父」、「神父」、「教父」都是领导老的尊称，众父之下的品阶互称兄弟（Frater）。「众父」为各区的首领，执行一切事务。

每一个具体的礼仪授予恭领老特别恩宠，这类的礼仪称为圣事（Sacramentum）。领圣事者先当发誓，一如参军者的誓礼。主要的誓愿是不泄露各品阶的秘密，每一品阶均有特殊的誓愿和礼节，如领兵卒的品阶时，主礼者赠给候选者一顶花冠，候选者则恭谨地接过花冠，把它放在头上，顺头而下，口中诵念：「至圣的弥特拉是我的主和冠冕，我一生不戴别的冠冕。」领兵卒品阶者，果然一生不戴任何冠冕，不求任何荣誉。根据戴尔都良（Tertullian），「兵卒」品阶和基督徒的「坚振」（Confir-mation）相仿。二者都得「神印」，惟基督徒的神印是用油擦额，象徵印墨，而在日神教领「兵卒」阶品时，则是真真实实地用烧红的铁，在额上烙上火印，从此领、「兵卒」圣品者，就一生做日神的勇兵，谨遵命令，处处与黑暗为敌，死而後已。领「狮子」圣品时，该发誓一生不再用水（避免用水洗身洗手，如需要洗澡，则加蜜少许，喝水时也得加蜜或酒）。因狮子的标记是火，水火互不相容，因此领这个圣品的人必须放弃用水，行取洁礼时以蜜代水，主礼者倒蜜于候洗者的手心上，候选者用舌黏手，如同新生的婴儿，古代无糖（糖初产于印度，经阿拉伯人传至欧洲，已是中世纪末叶），以蜜为珍贵食品。据说蜜蜂造蜜必在月满之夜，经月神导引监督而成。蜜之所以甜者，就是月神的恩惠。蜜之为食，乃诸天神之专享，非人间常食。候选入教者，分享祈食，和天神通享神生（Communio）（中国译为「圣餐」者，实嫌辞不达意）。

在日神教，「共餐」（Communio）是礼仪的中心，和取洁食蜜有异一。共餐是独立举行的礼仪，主祭者祝圣钙饼和果汁，这种果汁是中东特产的水果，中国没有译名，权译为醉果（H aoma）或仙果，富有陶醉性“正如初民行宗教礼时，食用毒菌，精神恍惚，以求神魂上升，与神结合。这神秘的果汁也会使饮者陶醉，销魂娱神，飘然欲仙，日神教的圣餐必用这种果汁。西欧各地都没有这种仙果，权耳以葡萄酒代替。那时还没有烧酒（AquaVitae），而葡萄酒的陶醉力量太弱，但没有更好的代用品，就只好退而求其次了。当日神教传遍罗马帝国时，圣餐已普遍采用钙饼葡萄酒了。

礼仪开始，主祭老呼求至上神降临，然後祝圣饼酒，但可惜祝圣祷文早已失传。祝圣之後，举行奉献，献後主祭者和新领圣品者，恭领圣餐。只领首二品阶老不得领食圣餐“最可注意的一点是在一个石刻圣餐图上，钙饼的中央都刻有十字（Cross）标记（十字标记是极古的记号，埃及、印度都普遍使用十字标记“日神教且以十字象徵日神）。主祭者坐于餐桌正面，领食圣餐者都穿戴象徵其品阶的服饰：有戴狮子头者；有戴波斯帽者。圣餐是重行弥特拉升天前举行的最後圣餐。圣汁（Haoma）是富有强大的陶醉力的，这种力量被初民视为神力之降凡，含有陶醉力的酒汁称为神水（Aqua Vitae：Vita Beata; Whiskey）。饮此神水，心神陶然，乃视为神力之降于人心，可以清心健身，可得福禄吉祥，更可上通天神，充溢奇力，今生战胜黑暗，来世永享光明。领圣餐的信徒，先要经过严格的准备，生活要严肃恭谨，绝不可放荡不羁。不仅要按期守斋，清茶淡饭，而且要战胜各种缠扰，例如（象徵性的）用鸡肠绑手，跳入水沟……受尽折磨之後，终获解放，得到自由。身心清洁之後，才可恭领圣餐。在这些礼仪上，尚可隐隐约约地见到初民文化的野蛮痕迹。吃人肉的风俗渐次演成以饼酒代替的圣餐。杀人祭神，尚可由其所戴的鸟兽面具看出来。在犹太人旧约上记载亚巴郎用羊代子祭神的故事，就是用兽代人的一例。人穿兽皮戴面具就是表示人兽为一，以兽代人，烧祭之後，参祭者分享祭牲。无疑地初民在祭人之後，分享人牲。

现在没有足够的史料可以清楚了解日神教的圣秩系统。根据戴尔都良的描述，各阶神职都称为「父」（Pater）。最高神职称为「众父之父」（Pater patrum），又称为「至高的建桥者」（Summus pontifex）。各级领袖均操有全权：祝圣权（Sacerdos分给圣物者）、管理权（Antistes，立于前者）、教育权（doctores教授者：prophetes先知）。这三权有时分立，但更普遍的是操于一人之手。操任何教权者，必出于「父」品阶级，那就是说，凡领过「父」品阶级者，才可掌理教务，宣讲教义，领导礼仪，祝圣圣餐，行取洁礼，为望教者授洗，开除违犯教规者（excommuni catio）。总而言之，当首领的都是教徒中享有最高品位者。荣膺「父」秩的圣职阶级者，也同时为「司祭」、「先知」、「教师」、「理事」。担任这些职务的都是男人，这些职务源远流长，可上溯到古代的祆教制度，传到西方时，这个制度早已定型了。除「父」级神职全属男人充任外，也有「贞女」（Virgines）阶级。这些少女发誓终身节欲，保存贞操，以身献于日神。以贞节事神的观念，不见于古代波斯祆教。在西方的日神教的贞女制度，来源不详，学者意见不一。

日神教的领导权，极为集中，其集中程度，远超罗马帝国境内任何其它宗教。「父」秩神职是神人间的中介，教诲信众，为教义之权威，代表群众献祭祈祷，同时又以神的权威降福信众，施行圣事。对至上神的职责是监管教义真理，不使教众误入歧途，掌治教徒的道德，使符合教规。此外，领得「父」品神秩者还有个人对神的职责，要敬谨监管祭台上永不熄灭的火焰，每天三次面向太阳祈祷（日出，中午，日落：三钟经）“清晨旭日东升 ，面向东方；中午炎帝当政，面向南方；傍晚夕阳西下则面向西方。这三次祷告也往往伴以祭祀。主祭的「神父」当穿祭服，祭服的式样类似古代祆教的智士（Magi）服装。司祭老亲手宰牲血祭，祭血当恭谨收存，以备取洁之用。每次举行礼仪，司祭者先酒圣血于信众，洗洁灵魂身心。祭典开始，主祭者朗诵经文，间唱圣味。参祭者轻声应答，往往伴以乐器。最庄严的一刻是揭示日神弥特拉宰牛的图像，这个图像平时是雕刻的石像（今存者多为浮雕），置于圣罢中，用美丽的刺绣遮盖。主祭者恭谨地揭开遮帘，辅祭老以手摇铃，顿时音乐大作，香姻绕梁。信众静默无声，伏体叩拜，口中喃喃有辞。这是一天最神圣的一刻，目观日神现形，可得幸福永生“

日神教把每天献给一位星神，到那天就特别祭献这位星神，如星期一特别祭拜月神，星期二特祭战神，星期三特祭商神，星期四特祭雷神，星期五特祭爱神，星期六特祭农神。祭祀某神，不特限定某日，但必须用适于某神的礼仪。祷文、服装、音乐、圣味等等。但最大的祭祀是行于星期日，专为祭祀日神弥特拉，这天是每周最神圣的日子“此外每月的十六日也献于日神。在东方最大庆节为冬至之励在西方冬至大典与日神的生日十二月二十五日已合并了。日神的圣诞（Natalis invicti）是一年中最大的庆节。收入望教者的大礼则举行于春分季节，即是昼夜平分的那一天，也就是犹太教的蹑越节（Paschal，Passover）。这些庆节的详情均已模糊不清了。

日神教的组织不限于圣秩，更有完整的社会组织，为教民服务。各阶品严格保密，在心理上乃是一种鼓励下阶者，向往升阶入品。在上阶者，有一种满足的优越感。为贫苦愚病的人，升阶入品，无异是飞黄腾达，与高贵的社会人士称兄道弟，突然身价倍增，而且死後得乘日神的驷马飞车，腾云驾雾，穿星过月，直－达永福仙境。今生虽贫何愁？虽愚何耻？孑然一身，却是最高神的子女，此生何幸！平日生活，互助互慰。教会中有专司法律者，为教民和解斜纷；有司济贫者，有司财一务者，有专责照管病老残弱者。凡一入教，今世来世，都有了保障“而且每个人都称为日神的勇兵，一生所做所为，都是为了战胜黑暗，光荣日神。生活琐事，大大小小，都有了崇高的价值。在心理上说，真是身价百倍，人生有义，祸福有寄，日神教在当，时的宗教中确是鹤立鸡群了。

日神教终为基督信仰所败而至消灭，其故安在？当基督徒掌权帝国时，便有计画、有步骤地消灭了日神教，其败因固至复杂。其中值得借镜的一点是日神教摒弃了半个人类；换句话说，日神教完全忽略了女人的重要性，但这也难怪，因它本是军人的宗教，女人不但没有平等的地位，在一切典礼中更没有参加的资格。在所传下的文献中，没有一次提过女人。原来的东方其它各教都拜女神，执事者亦大半为女司祭，教义也多基于圣母圣子的关系，圣子受难受死，圣母痛苦寻觅，圣子复活，人类得救。日神教则无圣母，亦无圣子，更无圣子受难受死、死而复活的救世史。女人在各大宗教内都占，有重要的地位，在整个历史上各大宗教的礼仪，宗教性的家庭柑社会，都靠女人来支持，而日神教竟忽略此点，真是智者千虑，不免一失了


希腊文化与信仰(1)

您要打印的文件是：希腊文化与信仰(1)
打印 打印本文

希腊文化与信仰(1)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：2231

(一）传统的宗教信仰

希腊的文化传统是今日西方文化精神的源流之一。这一点是一般公认的史实。但是问题并不那么简单。希腊文化并不是一个单纯的文化，而是钵承中东和埃及各大文化的遗产，历经几十世纪的熔烁而结晶。中东各大文化互相学仿，代代传递，早已泾渭不分。波斯与希腊，不只领土相邻，往往同片土地，先后易属。某一时期属于波斯，或其前驱建国的小亚诸邦，另一时期，同片土地又属于希腊城市国家。不只风习宗教混淆，言语文字，也难划清。希腊字母来自小亚近邻的腓尼基人（Phoenician）就是一例。更重要的一点是希腊文化，不只承前，接受了许多古代文化；同时也是启后，传给许多弱小民族的文化传统。许多较低的文化自动采用部分希腊文化，取精用宏。这些文化虽小，但也各有丰富的积累，渗入希腊文化之后，带来自己的特点，增加了希腊文化的素质。诚然，任何文化均非一成不变的。但希腊文化是人类史上少有的承先启后的，一枝集人文之大成、多彩多姿的文化之花。当这个综合文化称为西方文化时，已经是万川纳入一流，古今熔于一炉的所谓「泛希腊文化」（Hellenistic Culture）。

希腊文化大致分为古典希腊文化（Classical，Hellenic）和泛希腊文化。古典希腊，不是一个国家（Nation），而是许多城市（City-States）。在希腊半岛上和附近的许多岛屿上，大大小小有二百个城市。因天然条件之所限，难成大一统，于是个个城市独立，各不相干。但是为了自保，这些城市曾一度组成联邦，称为德联（Delian league）。这个联邦近似现代的国联或联合国，有名无实，各个城市，始终是各自为政。在这二百多城市中，最兴盛者为雅典（Athens），今天所说的希腊文化、希腊哲学、希腊科学民主……其实都是指的雅典。除了这个文化中心城市之外，还有斯巴达（Sparta），文化经济落后，但长于军事，与雅典争雄，终败雅典（公元前404年）。但斯巴达的文化经济无力领导较高的文化，只善夺取，无能守成。终于北方崛起一个默默无闻的新兴力量称为马其顿者（Macedonia），其领袖就是名振千古的青年亚历山大帝（Alexander thegreat，公元前356-323），秉承父王菲利浦（Philip）之余威，以武力创建了空前的大帝国。整个的东方，由埃及到印度，都纳入他的版图。他的大帝国给未来的世界文化撒下了新生的种籽。他的政策是普及希腊文化，把希腊的文化思想、语言宗教，灌注于各个占领民族。在埃及地中海滨建立亚历山大城（Alexa-ndria），是当时世界最大的城市，有三百多万居民。市内有世界最大的图书馆，藏有近百万手抄本。在帝国境内的民族，尤其上层社会都懂得希腊文，讲希腊话。希腊话成了通用的语言文字。直至公元后第四世纪，西方的语言文字才渐为罗马通用的拉丁文所取代，而在东方直至文艺复兴时代，才为土耳其民族所占领。

亚历山大帝青年夭折，死后帝国三分，由部下诸将支解，但文化的融会，一直在演进。罗马兴起，继建帝国，秉承亚历山大的鸿图，天下一统。耶稣诞生时，正值罗马帝国统一地中海沿岸各民族部落的盛世，但是罗马并无适应大帝国的文化。自从亚历山大帝推广希腊文化以来，经三个世纪之久，希腊的语言文字和 宗教文化，已为各民族所通用。但各民族之运用希腊文化，本是运用外来文化，自不免有所增减误用。所以在亚历山大帝之后的希腊文化，已非单纯的古典希腊文化，而是以希腊文化为主，杂以其它民族文化的文化了，历史上称之为「泛希腊文化」（He-llenistic Culture）。这个泛希腊文化的中心思想，依然是古典希腊文化的「心态」（Mentality），经过多种文化心态的熏染而成了百川汇流的浩海。

西方文化所钵承的希腊文化，自然是经过几次演变的泛希腊文化了。但是泛希腊文化是奠基于古典希腊文化的。古典希腊文化心态，表现于人文哲学民主的综合精神。代表其综合精神的宗教，表现于两种截然不同的宗教礼仪。一是奥林匹克（Olymp-is）大小诸神群英大会，另一个是奥尔菲神秘主义（Orphi－sm）。奥林匹克诸神是基于人文主义的射影；人文主义的座右铭是「人为万事之标准」（Man is the Measure of all Thin-gs）。这句名言，用到宗教上就是人以自己的意愿创造神祇；换句话说，大小神祇的产生是反应人类心理的需要，只是神的本质比人为高。神的不死不灭，是人类企求成长的具体反应。神的能力知识都是有限的，神也生病受苦，能犯种种错误，也能做出极不道德的恶事。这些都是反应人生社会的异形多姿，善恶相间，祸福混淆。神话神意，乃是人类七情六欲的写照。大小众神之间，互争互忌也是人类社会关系的反映。所谓宗教礼仪，就是人类利用神的弱点，企求得宠得利。神既如人，自然是有弱点的：如图名好利，食色爱恶……都是可以利用的弱点。献祭献礼，只是佞神求福的方怯。日后罗马人秉承此义，利用法律，与神订定合同契约，束缚神旨。人神间的往来，正如社会之交往，是双方面的。人有责任事神，神也有责任保佑人，神人关系是基于平等互惠的原则的。

奥林匹克礼仪是面对多神的。多神教的自然后果是各大小神祇之间的互相容忍。信徒与神的关系，也是宽宏大量，取舍自由，专靠双方履约的情形，神祇的能力专靠名誉，是由信徒满意的程度而伸缩。神与神的关系也不似一神教的不容异己，排斥他神，唯我独尊。信徒可以自由膜拜任何神明。奥林匹克信仰的另一特点是宗教和道德分立。神与道德无关，神性亦非必善。各个神明的意旨和行为，和社会人类的行为一样，善恶相间，是非难辨。神也犯罪做恶，也可行善施惠。宗教礼仪也不必是至善道德性的，如礼拜宙斯（Z eus），并没有什么必守的约章，也不必做什么善事，更无需避行什么恶事。一个人可以一方面礼拜女神赫拉（Hera宙斯之妻），另方面也可与男神相约求助探花寻柳的成功，这是希腊宗教观念的特点之一。个人的信仰只是个人的事，与社会群体公认的价值无关。某人可以礼拜赫拉为女神，也可相信赫拉是空气，怎样信都无人过问。今日宗教名词如教条（Dogma）、信仰、信德（Faith）、神学（Theology），异端（Heresy）等等观念，在希腊文的原义和今日通用的含义范畴完全不同，希腊人的「信仰」、「信德」只是表示忠诚；「教条」只是个人的意见，「异端」只是不同的哲学思想。「神学」和「神话」（Myth）相似，每人每家都可各选其神，各订其礼，各制神话。神话就是论神的话（ God Language），也就是神学。人神关系几近平等，不是主子和奴隶的关系。神近乎人，有的神名誉好，香火鼎盛，有的神则是无名，有的根本无人敬礼，渐渐失综。有的东西，如日、月、山、河，往往没有特别神祇。有的大神永不下凡，与人无关。多神信仰正是反应希腊社会，为许多城市所并成，因而个个城市独立，民主制度产生，因为没有一个人可以控制这许许多多的海岛城市。初民的神界是世界的反应。社会上没有一个独裁老，神界中也没有一个超然独尊的神明（Transcendental God）。神近乎人，神力是有限的，每个神明权能都有清楚的界限，但却没有清楚的信仰，也没有严格的系统。男女神，处处变动，有的到了一地就随了本地的风俗，变了职位。有的和本地的神成为一个，有的和本地的神结了婚。因为没有必信的信条，没有高低大小的系统（H i era-rchical System，）没有必守的道德诫命（Moral obligat-ion），神明魔鬼都可由信者自由取舍。敬神的礼仪也可自由创作或引用。这种情形使外来的宗教容易化合，希腊的宗教神只也容易外输，进进出出都不需什么权威批准的。

希腊的宗教显然是继承远古文化宗教信仰蜕变而渐走向理智化者。许多礼仪，如圣祭圣餐，求梦于圣地，埋粮或洒酒于地下等等都是由原始文化遗留下来的。希腊对人类文化的贡献正和犹太人的贡献相似，那就是把初期的神话迷信渐渐变成有意义的人生哲学和宗教，并把粗陋的礼仪风俗渐渐人文化。信仰和道德由初期的分立渐渐归于一途。宗教礼仪渐成为道德的人生理想，祭祀的物质祭品渐变成心灵的纯洁。原来的祭品是看动物的大小肥瘦，渐渐由祭品的价值改变为献祭者的身价，再由献祭者的身价变为献祭者的精神价值，那就是心灵的纯洁、行为的圣善、祈祷的诚恳、仁爱的深远。原来对神的恐惧，变成了个人行为的善恶，行为的是非演成了功罪的观念，由初起的愚昧迷信渐渐形成了哲学化的高等宗教。

各宗教本来都有是非观念，但各文化民族的觉悟不同。同样的行为，有的视为罪者，有的则不以为非，有的限定是非于内心的愿望，有的把是非扩到外物的接触。例如犹太教和信仰基督老通称为「原罪」的，希腊人则不称之为「罪」，而是由于人性生而好恶的杂质，限制了行善力量。各文化都有「污染」（Poll-ution）的观念，和「罪」的观念相近，罪是心灵的污染，和外物的污染相同。外物的污染很多：如抚摸死尸，接触妇女经血……都会受到污染。这些污染和罪恶的内心污染不同，是属于外在的，但是受害的程度则又与内心犯罪所招致的恶果相同。因此各宗教都有取洁礼仪（Purification），如酒圣水，入圣池圣河沐浴；或请求有神权者俯首祈祷酒圣水，如妇女生育之后的取洁礼（Churching.今日天主教每年二月二日，尚举行圣母取洁纪念，只是取消了「取洁」字眼，几年前尚用「取洁」二字）。除了取洁礼仪，行于污染之后，尚有警告的办法，预防于污染之前。犹太古经（肋：十三，1；45）述说：「上主训示梅瑟和亚郎说，几身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且说不洁！不洁！」这就是警告污染。对于死尸的污染，各文化都有某种警告。家有亡者，有的立即由窗口吊挂一方白布，以示警告。一般文化都穿上特别式样或颜色的衣服，如中国穿白色孝衣，西方穿黑色吊服，原都是为警告外人，家有亡者，以免污染。耶稣说：「不是入于口的污秽人，而是出于口的，才污秽人……因为心里发出来的是些险恶……是污秽人的。」这些内在的污染就是通常所说的「罪」。认罪（Confession）就是承认自己的道德责任。对于个人的责任认识不清，或没有勇气负责，是遭受内心污染的原因。希腊人要求「认识自己」，每日要省察。柏拉图说，没有自省的生活是不值得生活的，他的态度很像孔子的「三省吾身」。反省和认罪在希腊宗教上占有重要地位。罪过、愚昧是精神生活的桎酷，积德行善，往往需要刻苦励行，犯罪招致精神的损失，行善基于肉体的规范，犯罪与积德的分别乃定于价值系统，而价值系统来自各大宗教或人生哲学。希腊初期宗教仅限于人神之交易，无善恶价值之标准。希腊人的人生道德、社会价值与善恶标准乃基于哲学。宗教也好，哲学也罢，目的不外是解答人生之谜，予芸芸众生以生命的意义。在茫茫世海中建起指南针，使渺茫的人生有所归依。宗教和教育，在初期文化中，往往不分，中国就只用一个「教」字，来同时推行宗教和教育。希腊的道德人生来自哲学，宗教藉哲学而升华，用哲学来解释宗教，予礼仪、迷信、神话以合理的解释。这种习惯至今仍存于西方文化。

希腊的文化中心是教育。学校是希腊文化的标记，正如犹太人的会堂（Synagogue），虽专为教育后代，却也为犹太宗教的标志。希腊文化的宗教和教育之打成一片，乃是综合民间迷信、宗教礼俗，加以哲学的诠释。和中国古代之「明堂」相似：敬老尊贤，行政司法，敬天祭祖，以祖配天，都是为了教育后代。希腊的学堂也是神庙，教育、宗教都是教养人生之道，阐明人生意义。希腊也和中国一样，有「文以载道」的说法。教育的目的是教以人生之道，为善乃是可以学习的。人生的意义是由人来寻觅自定的，这点和神秘教（Mystery Religion）是大相径庭的。神秘教是奠基于礼仪，以与救主合一，同死同生。救赎来自救主的死亡，不由人行。所以神秘教的主旨不在人生之道，而在 「救赎」之道。如何由万恶的人生，去恶获善，达到清洁永生，便是神秘教的主旨。不管是靠救主或靠自己的努力，人类所面对的人生是善恶相间，祸福无常的。面对人生的事实，任何人也难免自间：为何遭遇不幸？为何遭受疾病痛苦？何以作恶者飞黄腾达？为何行善者不得善报，反遭百殃？神秘教多用神话来解答。如二元神话：开天辟地时善神恶神大战，恶神造化万恶的世界，善神哀怜人类，遣使救主降世，受苦受死，救赎人类。或执人类原祖。堕落之说，故至上神遣降救主。总之，凡用神话解释恶之来源者，也必利用神秘礼仪，合一救主，企求救赎。奥林匹克神只既为人生的射影，善恶祸福，都是自作，而不求其来源。神祇和人世无别，他们有父母子女，也得疾病痛苦。他们的地位是能升能降，对生活的得失也是能胜能负，哀乐无常，福祸无定，善恶幻变，是非不明……这些神祇，本是人生之写照，自不能供给人生意义，更不能为人生之南针，因此希腊文化的心态和人生的诠解，专靠哲学研讨。柏拉图的哲学就是根据「正义」的观念来建立思想系统的，各大哲学科学思想都在追求宇宙之存在，人生之意义。希腊的教育实是宗教，学校则是教堂，为其文化心态之基础。

希腊文化，既以哲学诠释人生，教育家、哲学家也就成了真正的司祭了。奥林匹克各类寺院的司祭，只是神祇的仆役，他们的职责仅限于事神，保持寺院清洁，备办礼仪所需。有的寺院并无司祭，而有司祭者，也是专掌礼仪祭祀，也可能有代神发言的 卜占吉凶星相专家，却没有任何组织，没有教会。这些人在社会上没有地位与势力。一般人可以自充司祭，自由到任何神庙去举行或参加礼仪，也可自选礼仪规范。但这些规范与道德无关，遵守与否也无束缚良心的效力。正如犹太教、天主教，每周选出一天停止一切工作，但工作本身与善恶绝无攸关。基督徒在某日不吃肉，某日不吃不喝，吃喝本身绝不是违反道德的，这仅是宗教的礼仪和祭祀。

许多宗教都把食物划分为洁与不洁两类，但食物本身怎会有洁与不洁之分？这些信念大半是由神话演出的礼仪。希腊寺庙也富有这类神话礼规，例如在用手摸触圣物之前必须洗手；到圣所去礼拜不可带狗同入；向天神祈祷时，必须双手上伸，手心向天；向地祇祈祷时，双手下垂，手心向地。如果祭献牲畜，颜色性别和宰杀方式，都有规定；如果献花于神坛，某种花草不得带入某类寺庙，某种花草当专献于某位神。

希腊宗教与近代宗教最大的不同点是希腊礼仪是具体的，而近代宗教礼仪积是象征性的。例如近代宗教对洗礼的解释：水是象征神力，不是水的力量而是神力藉水形去洗受洗者的罪污。希腊的洗礼则是具体的，例如初生婴孩未经洗礼，则不为家庭之一员，家人可拒绝接受，这个婴儿就是弃婴。在法律上，风俗习惯上，弃婴是合情顺理，无人视为不道德的，因为任何家庭都有接受或拒绝一个新生婴儿的权利。希腊文化－如许多其它古老文化一样是重男轻女的，女婴往往被弃于途，希望被人拾去收养，这类事件常见于希腊文学悲剧。对于埋葬亡者，更是为了具体的原因，不像今日西方宗教之肉体复活说，或肉体为圣神宫殿说，使信者尊重尸体而埋葬；希腊的宗教信仰是亡者属于下界，不管其是否为亲友，遇到死尸必须埋葬，否则死人就成了流浪饿鬼，游魂无所，必扰乱生者。如果见而不葬者，必遭游魂附体，一生不安，直到安眠下界。因此葬礼是为生者的安泰，并不表示对亡者的尊敬。

希腊的神祇不是超越的（Transcendental），也就是说，每个神都受时间空间的限制。他们既非无所不在，亦非全知全能，更不是同时存在于各处，也不能同时知道各个大小事件，这就是多神的原因。因为一个神管不了一切，所以各行各业，大大小小的事项，高高低低的处所，无不专有神祇，每个神都有专礼，不能乱用。各行各业，每个男女老少，都有护守专神。每家的厨灶、储藏室、储粮处，都有特备的祭物，以备神只享用，但也有许多地方不属任何神祇。有的神没有专司，日久失业，无人礼拜，便香火绝迹。有的权能特大，如宙斯（Z eus），好管闲事，夺取弱小神祇的职务，并享用他们的祭礼。

希腊宗教礼仪的重点在于感谢，根据某些作者的描写，神似乎有赖祭物而生活。土地神代表农田，向前来祭拜的农民说：「如果你们想要丰收，就得先丰富地奉献祭品。」用现代的眼光看来，这个原则倒很合理。初民似乎觉察了大自然的一个通律：要想五谷丰登，就要保持土地肥沃。


希腊文化与信仰(2)

您要打印的文件是：希腊文化与信仰(2)
打印 打印本文

希腊文化与信仰(2)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1469

希腊的神没有特定的圣所（如犹太教的圣所为至高神所指定）。礼拜祭祀，可在寺中，也可在家中，在田园，在山川河泽…无处不可。事事有专神，物物有专神，神至多，大大小小，处处都有。神人的关系较为平等，人不是神的奴仆，不属于神。每人都有权利选敬某神或拼弃某神，正如中国古书上说的「人为神主」与中东文化的「人为神属」大相径庭。有些重要的事物，例如日月星辰都无专神，亦无特别敬礼。最高的大神们也不定有特用的寺庙，但却又不能无所不在，必得拘于限境，有的不能下凡与人类发生关系。那些与人发生关系的神，也不是以超然立场控制凡人。人固需要神的保佑，神也需要人的供奉，神人关系近乎双方协约。每个神均有应尽的职务，这些职务与人民日常生活有关：如谷粮之神、狩猎之神、风神、雨神、雷神、水神、山神、河神、门神、灶神……这些神到处有人敬，他们的职责就是为信奉者奔劳服务。

希腊文化不是一个民族所组成。每个入侵的民族都有自己的宗教神祇，有自己的一套礼仪。久而久之，便混熔于一炉，有时不免出现矛盾，有时意义不清。大致说来，神分为两类，一类属于天神，其来源为游牧民族，居住于奥林匹克山上，这座山是希腊最高的山毕，高山接近天际，所以天神喜居高山，一类是地祇（Chtonian），其来源为原始农民，喜居地下。敬拜地祇的文化是比较原始的，为当地原始民族的宗教，天神则是入侵的游牧民族带来的。各民族杂居日久，神祇混合，男女神互婚，便造成了一个超人的大家庭。据古代神话传说：宇宙的至上神——无限时间（Kronos）宣告退位时，把宇宙分为三部，天上分给宙斯（Z eus）；冥府地狱分给海德（Haides）；海洋分给波塞东（Poseidon）；天上地下之中界，奥林匹克山则为三界所共有。至上神又把地面分给他所造的人类。人与神的关系不是个人的而是团体的，人神往来定约，献祭求福，都是以团体名义而行。但后期文化渐走上个人主义，于是这些原始宗教，便日渐衰落。个人的救赎成了宗教的中心问题，宗教性质便由此而完全改观了。为了强拉个人与神的亲密关系，许多家族与神攀亲，强称自己是某某大神的后裔；或者想象自家和某大神有特别亲密的关系，立某神像于门口，不只企求保佑，也是公开炫耀自己和大神的亲密关系。神像可为人像，可为兽像，屹立于家门内外。有时只以蛇鸟雕塑在石柱上、墙上，以象征某神。有时立石柱石屏于门前，代表某神以阻不祥。

祭祀祷告，由个人需要而定。凡遇季节之变，如开春种田，秋冬收获，都须行礼仪，祭神谢神。祭天神用白色动物，礼行于午前；祭地祇用黑色动物，礼行于午后。但不管是祭天神或祭地祇，祭品均须是上品。有些文件记载某人敬神欺诈，把杂碎下品用肥肉包藏起来，献给神祇，把上好的部份留下自用，神既非全知，自然会受欺编的。希腊的宗教不是属于内心的，而是外在的契约形式。骗神得福，是与神较量智能，不是违背良心。除了有名的大小神之外，还有千千万万无名神鬼，游魂妖怪充斥世界。有的善意助人，有的处处找别扭，因此人人都该时时处处小心翼翼，不要得罪神明，不要触怒鬼妖，更不可获罪于大神。从生到死，每个关节，都得祭神求福。生儿育女是喜庆大事，儿女不只是养老送终，更是继承香火，祭祀祖先。希腊人视祖先亡者仍为家庭份子，只是他们居于下界，要靠人世亲友的祭品，来维持生活于冥府，否则将遭受饥馑之苦。因此家家祖坟旁边都挖有一坑，以盛酒肉饭菜，供奉亡者享用。如果生者不继续供奉，亡者忍受不了饥饿而变成饿鬼，必四出骚扰。

希腊人民日日生活于神的包围之中。生死婚嫁都有神；心情喜忧、事情顺逆，也都有相对的礼仪；凡兴办大小事业，都先得和神明商量一番，举行卜卦，小心遵行神旨。除神外，尚有先祖亡魂，必须及时供奉，以免返家作乱。生育是件大事，怀孕妇女，要特别敬礼生育女神。为迎接婴儿入世，家中近亲都得脱去所有衣服，赤身裸体，紧抱着婴儿围绕锅宠飞奔数次（欧洲古代，锅宠位于室之中央，笼上屋顶开口，即是姻窗，锅鳌代表家室Hear th）。这个礼节的意义是冲去邪气，在飞跑中由空气洗洁婴儿的肉体，抛掉附体而来的妖鬼。婴儿肉体系贴亲人肉体，表示亲生婴儿和家人的关系，虽出母体，仍是与家人体体相连。肉体相触，是接受新生婴儿为家庭之一员。最后抱婴儿走近炉宠，高举婴儿于熊熊火焰之上，烧去一切不祥。最后亲友奉送礼物，礼物多为鱼类，尤其是章鱼和墨鱼，当然这是送给母亲养身的（近似中国赠送挂面，在东北有送麻花的风俗；吃麻花汤，据说可以下奶，这个礼物就叫作「下奶」）。生后第七日或第十日为取名日，正如近代西方的洗礼取名。先献祭神，宣布婴儿名字，取名之后，婴儿才能公开与外人见面。

婚礼是人生社会之不可或缺者，是属于宗教性的重要礼仪。婚前少女，要把自己的头发剪下一撮奉献给特敬之神，以求保佑。少男也同样剪发一撮，投之于河，献给河神，因为水是生殖的象征。河神得发便赐给它旺盛的生殖力（在魔术史上，欧非各地，都有「同情魔术」之说。凡人身所属，如头发指甲以至粪便，都必须慎重埋藏，因为仇人可利用咒术降殃。同样善神也能利用人身之一部，降之百祥）。在处女离开父家尚未入新家的这段期间，需要十分小心谨慎，因为她已不属父家之神，亦不属夫家之神，所以是无神保佑，因此身上要带各种招致吉祥的物品、神像 、首饰……以企福佑。新娘所乘之车或轿一到新娘家后，当立即焚烧。当火焰升起时，青年男女便大唱大舞，齐向新郎新娘投掷核桃，同时并唱粗俗歌曲，以打破不育的咖锁，和中国的「闹新房」风俗近似。最后由新郎揭开新娘的面巾，新娘就不再为「新」娘了。

希腊人得病时，最要紧的是到医神庙去见司祭。司祭也就是医生，因为病因是恶魔附体或者因罪受罚；或者仇人行了魔术，盗去灵魂；或者在睡觉时灵魂出去游逛而迷途；或者病因不明，需要祈祷医神启示，无论如何都是到寺院去。这种对疾病的了解不限于希腊，自原始文化就是如此。埃及、巴比伦以及其它古代文化，都以为疾病的原因是超性的，如魔鬼入身，神的惩罚……医疗的方法自然也是超性的。日常的头疼，来去匆匆，自然不加注意，不以为病。身体偶而不舒服是常有的经验，不必劳动鬼神，但如果有严重的、剧烈的病痛，就必须去乞求神旨。病人一到寺院，第一件事是行取洁礼，礼节可能由病人自行：入水沐浴；或者由司祭洒圣水于病者头上，然后由司祭领导参观许许多多的病愈奇迹。病人痊愈后留下拐杖，雕刻石牌，在上面铭志病愈始末，以资感谢。同时拜会大小医神的神像，听讲每位医神的圣迹……这样耳闻目睹，精神上有了接受神迹的准备。天黑时，司祭助手前来燃起火把，病者一一走向祭台，先拿出圣饼恭献给圣蛇，圣蛇吃饱了，病人才能走到祭台前，因为祭台周围是圣蛇的住所，他们是医神的肖像，要想走近祭台必先经过圣蛇。圣饼是用麦面和蜂蜜烤制的，献饼之后再走向祭台奉献礼物。献礼之后，患者各自走到回廊自己的铺位，司祭助手前来敛收礼物，然后熄灭火把，病人得严守静默。到天将破晓时，也就是梦境最活跃的时候，一位司祭由两位少女陪伴，都穿著雪白的衣服，司祭扮做医神阿斯克来必奥（Asklepios），二位少女饰为他的两个女儿（有时说是他的两个妹妹），一为巴纳恺雅（Panakeia），一位海金（Hygieia），（这两位女神的名字成了今天常用的医药名称（万灵丹panacea和卫生hygiene）。一位女神牵着一只圣狗，另位女神带着一只圣蛇，在黑暗中走到每位病人的铺前，医神询问病人那里不舒服，是否犯过忌讳？是否许愿未还？有无仇人诅咒？是否灵魂被俘？是否有恶鬼或恶物进入腹中？问答之后，可能由圣狗或圣蛇来黏患处，也可能由医神抚摸。然后便静静地离去。清晨起身，司祭（同时也是医生）便前来询问病人，是否见了医神显示？是否做了梦？是否梦中得到医神启示？病人答复后，医疗司祭便处方治疗。如果病者失魂，那就得举行招魂礼，念诵招魂经，摆上病人最喜欢的食物或东西于床前。诵经到某个阶段，司祭一面大呼，一面狂奔追逐，终于追到亡魂，像蝴蝶一样，司祭用捉魂网猛力扑去，魂落于网；然后用力将网套于病人头上，送灵返身，病人就痊愈了。如果恶鬼进入人体，就得用驱魔礼（Exorcism），恶魔进入人体是最通常的病因。驱魔的礼仪很多：诵咏经文咒文、用圣水酒洗、饮食圣餐、由圣狗圣蛇黏伤、抚摸医神圣像……。如果病因来自仇人施行魔术，使异物混入身体，以致病痛，司祭便举行反咒礼，诵反咒符文。有时拳打脚踢，有时用手上下按摸，有时用大口瓶罐火拔，就像中国通行的「拔火罐」一样，使局部瘀血，异物便被拔出。有时司祭用口大力吸吮病者的身体疼痛部份，然后倾吐出来异物，如石子、木片……当然这些异物都是司祭先放于口中，装做吸吮而后而吐出者。这并不是欺蝙，而是象征礼仪，因为异物一经吮出，病就痊愈了。有的病人该每天用圣水沐浴，有的该喝下植物熬的汤，以祛病魔，以洗除身体内的病物。如果一次不愈，病人该常期留居寺院廊下，重复行礼。如果久久不愈，那就证明病人没有诚意和信赖；或者是敌人魔术强大；或者找不到病因，因病人未坦白倾诉隐秘，司祭不得疾病实情，不能对症处方。如果病人接近死亡，那就必须离开寺院，因为死尸和孕妇是不洁的，会污染圣地。

希腊、罗马、印度等文化都以蛇为圣，有一个时期罗马市内的圣蛇数目远比人口为高，家家户户都有地窖，许多人在窖中养蛇。自古以来，蛇就代表超人的神力。蛇于初春出生，象征生力，所以初期文化以蛇来象征生殖能力。传说罗马大帝奥古斯都（Augus tus）是母亲由蛇受孕而生的天人，这类传说在古代是很普遍的。蛇和生命之树常连在一起，旧约经书（Old Testam-ent）创世纪上述说，人类原祖被置于乐园，园中有生命之树，有知善恶之树（智能树），蛇来诱惑他们获得智慧之道，于是他们偷食禁果，违背天命。蛇又代表痊愈，圣祖梅瑟（Moses）树立铜蛇之像，凡瞻仰蛇像者，立得痊愈。蛇亦象征智慧，耶稣劝告门徒要明智如蛇。蛇又代表复活永生，因蛇每次脱皮，似乎又得新生，时时复生，永不死亡。蛇生于地洞中，所以代表地祇，因此死亡也与蛇有密切关系。中东早期各个文化都以蛇象征生命、复活、永生、死亡及医疗。直至今日，西药的标志仍是蛇绕棍杖，而西医的标志则是二蛇并绕于杖，杖顶有双翅，原为使神（Mercury）之标记（Caduceus）。希腊罗马虽普遍用圣蛇，但也并非衷心喜爱，也非必需家家奉养，因为蛇也代表地下魔鬼，并非常是人类的保护者。医疗生力，是善神利用圣蛇来保佑人类的。

除圣蛇之外，还有许多动物象征神。古代许多神的形像都是半人半兽，许多动物象征各类神迹，例如众所周知的基督徒以羔羊象征耶稣，白鸽象征圣神，牛、狮、鹰象征圣史作家（Evangelists）。天使都有鸟类的翅膀……除了动物之外，怪石怪树，怪人也视为有神。行人在路上遇到一块石头，会肃然起敬，用油傅石，以示礼拜。最普通表示礼拜的方式是恭吻自己的手一，以手抚摸圣物，或跪下叩头。更大的礼拜是祭祀牛羊。一般穷人只能献些水果食物，烧香献酒也是通用的礼拜方式。杀祭动物的本义，是企望得到动物的生力，动物的心脏是生力的主要器官，为至上的祭品。祭后大众分食全牲，唯心脏和生殖器官当用肥油包好，用火焚化，以享大神，神高兴，便会降福下民，祭肉一经献神就成了神体的一部。恭食祭肉就是享食圣餐，可与神合一，分享神力。祭品既成神体，便该选合乎神的动物。因此祭天神该用白色，祭时该在早上，月盈之期，即是在月圆之前。祭祀地祇，该用黑色动物，时间该在夜晚，当在月亏之期，即是月圆之后。白色是光明天神的象征，黑色则象征黑暗地祇，因此今日西方尚以白色表示喜庆光明，如婚礼洗礼，都穿白色衣服；死亡吊殡都穿用黑色以示悲哀。人死后要去下界，归属地祇，为黑暗之所，故用黑色表示亡者入属下界。在中国则恰相反，以白色吊孝致哀，而非表示喜乐。古代西方各国都有纪念亡者的圣餐，在出殡之后，亲友归来，共同聚餐，纪念亡魂。耶稣死前要求徒弟聚餐纪念他，就是这个风习的一例。这个纪念餐的目的是为重新肯定并发扬家族的亲密关系。

死亡使人离开人世而入下界，亲人一死，按礼悲号。上等社会也可能聘请专家，专作吊亡诗歌；歌咏亡者功德。停尸时间，越短越好。从死亡的地方到土葬或火葬的地方要游行祈祷，一路哀求地下诸神，欢迎这位新来的亡者，埋葬时先放下一块用蜂蜜制造的甜饼，目的是入下界时，守界的神享食甜饼（后以钱代之），就放亡者顺利进入下界。游行时，人人穿戴丧服，这是一种化装，使亡魂认不出是谁，以免跟随亲人返回老家。另一目的是为警告大众，此处有死尸，免遭污染。为避免亡者循旧路返回家园，游行时绕行远路，死尸由窗口抬出，或者把死尸经过的门封固，以免亡者找到入口。有时把亡者的床、被褥以至房屋全部烧毁，或者完全改装，目的不外使亡者永留下界，不返回旧居当鬼。亡者属于下界，不能安居人世；如果返回故居，必会带回灾殃。凡参加殡葬者，返回聚餐，共行取洁礼，因为亡者不祥，凡接触死尸者均受污染，必经取洁才能重返社会。

亡者如果未能顺利进入下界，或者不愿进入，因有冤未解，往往返回故居，这就是今日普遍相传的鬼屋。亡者不入下界，返归人世是有原因的：凶死、夭折、宿愿未遂，或无钱买路，种种原因，都得由生者代为行礼，疏通下界。在凶死宽亡的情景下，则更为危险。送葬者从墓地化装归来，要杜塞入口，全家举行取洁数次，用水洗姻熏各室，以除亡者之气。亡者的忌日为第三日、第七日、第九日、第三十日，一周年（今日有些天主教地区尚遵守这些忌日，为亡者祈祷献祭）。每年一次的忌日即是今日仍行的追思已亡节（All Souls day）。遇到这些忌日，亲友上坟，奉供祭品。如果亡者为亲友谋害，则很可能返世报冤。在这种情形下，不但要用尽各种方法阻止亡者返家，同时更要尽力补偿，献祭赎罪，以求取悦亡魂。要为亡魂买路，如置钱于棺材中（如中国的阴府纸钱）；献蜜饼以喂冥府挡路的恶犬（阴府的犬每只长有数头）。如不幸冤魂依然返回家门，必须到寺院恭请神职专司，带有力神像来家驱鬼。礼仪开始，先把门窗洞开，把火熄灭。神职朗诵祷文咒文，同时焚烧强烈气味的东西，如沥青硫磺，用以熏室，要熏遍各各角落，把归魂呛出去。然后紧闭门窗，门前室内都置放一出名大神的神龛，清晰的写明「某某大神居此」，就像国人习用的「泰山石敢当」一样。这样亡魂就无法来扰，生者亦可平安度日了。

希腊宗教没有系统神学，神的属性，变换无常，因此一神之特长，往往加于他神，张冠李戴的言行，习而不察，便演成定说。因此许多神权能范围不清，职责混淆。无知愚民，有神就敬，有事就祷。对神的来源，更不清楚，也不过问。许许多多的圣母，有时是同母多名，有时同名异神，来源异地，这些都无人关心。圣母的敬拜大都是由原始生殖敬拜（Fertility Cult）遗传下来的：大地为母，皇天为父；父母孕育万物，人受万物养育，自要报恩，这就是生殖敬拜的原义。一般敬礼只是礼节，没有教条诫命，也没有解释神的权威教会，更无人颁定诫命。连神也没有规法，也有七情六欲，时常违犯人间道德。尤其不守「人伦」，往往乱伦悖理，如天神「宙斯」往往与人间妇女有染，生儿育女；更喜追逐伤害他所不喜悦的神人，喜欢吃好穿好，光荣威严，喜收丰盛祭品，更喜居住闹市，逍遥人间。神的地位仅是能力超人而已。

信仰的起源当然是很复杂的，由初民的神话迷信演成宗教礼仪，是经过一番长期反省的。公众礼仪是发展于有组织的城市的，希腊的每个城市都有公共敬礼，每个城市都有深得人心的专神和礼仪。新年由仲夏开始，各城都庆祝新年，举行盛大祭祀。每月有本月的特别敬礼，祭拜特别神，尤其夏季，庆典特多，每天日落时是新的一天的开始，总有一种游行，边游边唱，有时伴以比赛，专敬某一神。春秋二季播种之前，举行盛大的礼仪，祈祷丰年，这个礼仪是由原始文化传下来的。参加和主持敬礼的成员限于妇女，男人的职务限于耕地，把地准备好，只待播种，在播种之前举行这个祈年礼。行礼期间，男人不准露面。主持和参礼的妇女们该出自清白之家和在社会上有地位者。在行礼之前，要洁身沐浴，不得与男人见面，更不能谈话来往，有要事时，用儿童传达。礼前准备祭品，用面制成许多蛇形和男性生殖器形状的祭品，并备几口尚在吃奶的小猪，然后把小猪和祭品一齐投到深洞中，边投边唱祷词。洞中养有许多圣蛇，象征地祇，圣蛇出现，享食祭品。当圣蛇吃饱入眠时，几位妇女代表下洞，收剩馀祭品。把残骨碎屑等杂以种籽，转交给男人下地播种。女子则睡于田，裸体睡在土地上，肉体必须和土地相接触，中间不可有衣物被褥隔离。如果适逢雨天，可用青枝搭盖帐蓬，不准用其它防雨工具。有的地方，礼仪稍异。后代北欧播种的风俗和古代希腊礼仪颇为相似。北欧播种是以未婚少女，赤身播种。有时把月经污染的内衣或妓女用过的衣物埋于田中，这样庄稼必会茂盛，五谷必然丰登。这类礼仪，在希腊各城，每年春秋举行两次，每次可能祈祷同一神，也可能每次另一神，因为希腊人相信万神皆一，只是名称各异而已。


希腊文化与信仰(3)

您要打印的文件是：希腊文化与信仰(3)
打印 打印本文

希腊文化与信仰(3)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1270

春节时期，不只举行播种礼，也举行驱魔礼。春天大地复苏；万象更新，地下的力量升到地面，死过去的草木又得新生。居于阴府的亡者也往往随阳气而上升地面，回到生时的老家。因此春节到来，家家上坟，正如中国的清明节。这天，家家备有鬼食（一种面粥），带到坟地，献给饿鬼。有些终年得不到祭品的饿鬼，也有未得埋葬的游魄，四处游荡，寻找食物。到了春节先让他们饱食一顿，然后请术士驱魔，迫他们离开阳世，返归阴府。春季也是庆祝狄奥尼索（D i ony sos）的复活和婚礼的季节（详情见后）。狄奥尼索是酒神，在他复活的季节，制酒者举行开樽尝新酒的礼节。

一年四季，季季有特别礼仪，月月都有大小神的纪念日。庆节是调节日常生活单调无聊之所需，因此各个文化都是大庆小庆，越加越多，以致一年之中，无日非庆日了，这样就失去了宗教庆典的目的。庆节本是由平常日子中挑选出来的，在这一天停止平日的劳劳碌碌，竞短争长。人生埋首于谋食谋生，往往忘记基本目的。庆节就是暂停日常琐事，反省生死大事，放眼人生最终目的，人神关系，藉以调整生活程序。休养疲倦，清思醒虑，不致迷途忘返。因此各大宗教庆节礼仪都着重表演救赎永生，提醒信众善生善死，以达人生最终目的。庆节不能过多，过多就失去效力，使人精神麻木不仁，无力使日常琐事升华；永生之念，变为黯淡无义。

任何宗教都得面对人生，而人生是幸福与烦闷交织而成。无人能日日快乐，终生幸福。中国人说的「不如意者十之八九」，确为经验之谈。无论怎样幸福，生老病死，无人幸免。人生苦多乐少，烦恼多于快乐。苦乐无定，健康病痛，变幻无常。何以人生多苦？苦乐由谁安排？……如有至公至善的最高神明安排一切，何以善恶幻变？何以有人幸福，有人痛苦？何以一代升平，另代乱世？谁在主持？天灾地祸，是谁之过？谁降洪水？谁送瘟疫？如果上神至公，何以行善者招祸，为恶者致祥？……这些问题是各文化共有的切身经验。为了答复这些问题，希腊、罗马都有幸运之神（Tyche，Fortuna），但是人生祸福大事不能只推之于「幸运」或「恶运」，「公义」乃是希腊哲学的主体。「来生」的观念普遍存于各大文化。这不仅是人类共有的渴望，也是「公义」的必然要求。「来生」的意义有很多解释，埃及文化最重「来生」是世所共知的；希腊文化也重「来生」。「来生」有时指「多生」，那就是说，每个人的生命不是生死一次而终结的，人有生前死后好几个生命。每个生命都是前生之报，后生为前生之果，正如佛教的因果轮观念。为了达到更好的来生，就必得善度今生。为帮助信众善度今生，专家就制定了许多戒律。在日常生活中自动地遵守戒律，控制情欲，克己守身，希望修得美好的「来生」。

「来生」的信仰给信徒带来慰藉和勇气。如果遭遇灾祸不祥，那可能是来自祖先或前生的债孽；如果今生安心忍受，既可补赎前生，又可企望来生幸福。见到他人作恶致福，心中也不必忌忿，因来生的惩罚正在等候。上神至公，有恶必罚；不在今生，必在来生。如果自己一生修好积德，努力上进，却是一事无成，也不必心灰意冷，徒恨伤悲，因为善有善报，不在今生，必在来生。「善恶到头终有报，只在来早与来迟」。这类平民智能渐把「佞鬼神，求幸福」的恐惧心理，演变成道德的人生观念；把神秘的礼仪变为人生哲学，宗教和道德遂并为一事，信仰和行为渐走向理智化。当然，理智化的宗教礼仪与迷信佞神可以并行不悖，二者的目的都是追求幸福永生。

「来生」的信仰在希腊的宗教上也产生过投机取巧的商贩，出入富者门槛，兜卖「大赦」（indulgence）。商贩买卖符咒秘语，声言按规诵读若干次，前生罪孽可得赦免。或者依规画符，将符文烧成灰烬就水饮之，便可切断祖先遗孽，也可补赎个人的罪债。若买得某某神的秘文而念诵若干次，便可保证来生幸福。每人都可为自己的前孽或来生购买「大赦」，也可为亲友生老亡者代买，亲友也可得到同样的恩赦和保证。这些走贩，在各城市寺庙附近，到处可见。尤其是在公行大礼的地方，更是逢人兜售，正像中国庙会附近卖小吃的一样。

希腊人也有某种「原罪」观念，那就是说，祖先遗孽，由子孙后代承当。世世代代遭受恶果，直至遗孽得赎，恶果才断。闪族犹太人，日后基督信徒也秉承同样的信仰。基本原则是祖先遗孽由子孙后代承担。如果别人甘心代替承担，就产生了「替身」的观念。旧约（肋：十六，8……）记载：司祭每年举行赎罪礼，把全犹太人民的罪恶，象征地披放在一只赎罪的祭羊身上，然后驱逐祭羊到旷野山崖，把赎罪祭羊由山崖推下摔死，这样犹太全民的罪过都得到赦免。这个礼仪的来源与圣祖亚巴郎（Abraham）遵仑杀子祭祀至上神雅威，受雅威指示，以羊代子的事迹有关。新约记载约翰称耶稣为除免世罪的羔羊。逾越节（Passover的羊血抹门和吃羊肉，也是以羊代人，作为代罪祭品。今日犹太人的赎罪节（＊om Kippur）还要杀一只白鸽代人赎罪。另外古代许多文化都有赎罪代罪之说。希腊城市文化，人民均怕血债，血债来自屠杀无辜，凶手为不洁者，能污染全城。血债要以全城名义血祭赎罪。祭品当然不能用全城人民，必要选出两个替身，代表全城血祭。在举行大祭之前，祭品早已选出，一经当选，祭品的日常生活费用，由公费开支；通常为两名，当做全民的替身。选用替身的风俗来自初民文化的传统，杀人祭神（humansacrifice），以求丰年，或求免灾。文化渐进，便以动物代替；再进时，则以饼酒代替。

类似赎罪的观念者，还有敬拜「圣髑」的风俗。凡是过世的英雄伟人的尸体遗物，都具有特别神力。他们的坟墓被群众视为圣地，奇迹异象，不断发生；不治之症，一经接触圣髑便立亥性愈。许多城市都因有英雄的坟墓而辈声遐迩；雅典与斯巴达的郊区都有英雄圣贤墓地，居民据以自豪。这种风俗信仰普及西方非洲各地，一直盛行不衰。罗马之号称圣地老，因有使徒和初期教友致仑者的骨骸。十字军东征时，高价购买圣髑，至今欧洲各地许多教堂都有千百个不同圣人的骨骸。

这些风习当然都是一般群众的宗教热情的表现，不一定合乎宗教哲学或教义。各大宗教都是双轨，换句话说，每个宗教都有一套哲学为满足知识分子的求知求义，同时也有许多专为满足群众心理需要的设施。这些适应性的设施往往具体表现于五花八门的礼仪中；这些礼仪，正如大哲学家亚里斯多德（Aristotle）所言，并非是教授知识，而是为满足心理的渴望，并供给精神的慰藉。对知识分子而言，这些礼仪含有某种象征意义，例如沐浴取洁，本是洗除恶魔的污染，但在知识阶级的眼中，则是象征良心的清白。食礼上禁食某种血肉，食前洗手，在无知者的心目中是血肉中有鬼，故须洗手驱魔；在有知者看来则是讲求卫生，并认为避免接触死尸、孕妇是预防瘟疫传染。有人问哲学家，在参加祭神前需要几天不可有性行为，才能保持清洁？哲学家笑说，如果性行为发生于夫妇之间，常是清洁的；如发生于非夫妇之间，则任何时间都是不洁的。于是取洁礼就新加上了道德律，而宗教礼仪在知识份子的心目中都是可以理解的。循着这个公式，由希腊的古史时代就可见到理智性的道德宗教观。各时代哲学家都有一神观念；柏拉图（Plato）、亚理斯多德的哲学系统，都主张一个超然神力为一切存在的最后原因，但希腊的一神观念和犹太的传统不同，闪族的（犹太民族属之）一神观念可用依斯兰教（Islam）通用的祷词表示「阿拉（Allah）之外别无神只」（There is no god but Allah），这句祷词含有极端排斥性；真神唯一，不容忍任何大小神只的存在。希腊的一神观念则比较容忍，希腊的哲学家都欣然承认大小诸神的存在。亚里斯多德认为至上神是一切知能最后的存在。然而至高智能的发射可能是许多神礼，因此多数神只的存在，表现最高存在的发射是不违理的。柏拉图的哲学系统，影响后代至大，许多宗教哲学都借用他的系统以求解，有时虽不免牵强附会，但仍是根据他的理论来解释教义。用哲学来解释神学在泛希腊文化之后起了极大的作用，造成了西方文化的传统，相延至今。

（二）神秘礼仪

奥尔菲主义（Orphism）

奥林匹克（Olympic）大小神仅代表希腊宗教的一面。他们只是人生社会的射影。人生意义求诸哲学，而文化心态则是基于人文。人文宗教的弱点是没有权威，信者也没有坚决的信仰。神既如人，自然也就不十分可靠，这种过分乐观的文化心态，往往与人生悲剧不相符节。人是需要比自己更有权威、更有能力者来凭依寄托，因此任何遵依人文主义的社会，也有反人文主义的神秘礼仪，二者往往共存共荣。希腊文化的理想自然也不是单一的人文主义，纯人文主义不能满足群众心理的需要。一种超人性、超理智的神秘主义与人文主义并存。凡以人文主义为核心的文化，也都善于包容异说，正是所谓的百花齐放、百鸟争呜，否则人文就会窒息。希腊文化的人文主义和奥尔菲神秘主义（Or-phism）双轨并行，有时且共趋一辙；柏拉图（Plato）即代表这种思潮的化一。神秘主义并不是什么严格的哲学思想或宗教信条，它只是人类追求意义的具体表现。柏拉图的哲学就寓有神秘主义的精神，追求形上真理；真理是超现象的。世界的形形色色，万紫千红，都是幻像，透过幻像才能达到底蕴，寻到真理。希腊思考路线的特点是形而上者，远离历史人生，超出空间时间；真善美不存于时空，而存于形上。这条思考路线和另一个历史性的、物质性的观念在学术上同生共存。在宗教上的表现及近人性的奥林匹克神只观念，既不能满足人心的欲望，又不能慰藉人生的苦闷，一般人也不易了解哲学奥义；能吸引人且又能慰藉大众的工具乃是神秘的宗教礼仪，奥尔菲神秘主义就因此而发达起来。

奥尔菲（Orpheus）是神话上的疯狂诗人，擅长音乐，其歌声可使百鸟共呜、山石回响、树木行走、万兽奔腾。当他的爱妻仙逝，悲歌感动了地下女神，准许他带妻返回人世，但唯一的条件是路上不可回头反顾。可惜他无怯忍耐，竟然回头反顾，爱妻遂被留在九泉，从此一生悲歌不止。神话上的奥尔菲究竟是否真有其人，生死于何年何代，都无稽可考。所知者仅为纪元前六世纪时，即有其宗教礼仪。后代托其名而写作者大有人在，许多神秘著作都假名为他的遗作，这些著作，后世统称之为奥尔菲祈秘主义。

奥尔菲主义的主要表现是在以酒神狄奥尼索（Dionysos）为中心的宗教礼仪，这个酒神有很多别名（Dionysos, Diony-sus，Bacchos，Baccheus，lacchos，Bassareus，Bromios，Euios，Eleuthereus，Lenaios，Sabazios，Thyoneus，Zagreus），大概是初民所敬的生殖之神，由外地传来者。平常的标记是葡萄，有时则以公牛为像，初民敬礼他以乞丰收，但在神话上的狄奥尼索则复杂得无夫详述。他不只是到处异名，连他的来源和使命也处处不同，他和其它神人关系更是斜缠不清。按一个神话说，青天大神宙斯（Z eus）某日与凡女（Semele）发生关系，但因凡女日后不忠，被青天大神以雷击死。大神将其子由母体取出，放入自己的胯下，怀育六月，才生下来，取名狄奥尼索。大神很喜爱这个半神半人的儿子，计划把世界交给他管理。这使得宙斯的太太黑拉（Hera）忌火中焚，因为自己为大神生的儿子并未得到世界。于是便会同目前横行世界的恶神们名为泰坦者（Titans）共商对策，这些恶神对于青天大神的计划自是痛恨。大神想把世界交给自己的儿子，使他降世为王，这就等于夺取他们的权利，自是不能两立，怒火仲天。黑拉便与泰坦暗设诡计，用玩具骗引狄奥尼索，趁其不意，把他分尸，将撕下的各块用大锅煮熟，这群恶魔遂大快朵颐，吃个精光。但是有一女神，偷偷地把狄奥尼索的心脏妥收起来，奉呈给青天大神宙斯。大神接过来便一口吞下，生下了一个新的儿子，即是狄奥尼索的复生。同时用雷电凭毙泰坦恶神，这群恶神被烧得骨肉无存，只剩下一堆灰烬，青天大神用这恶神的尸灰创造了人类。因人乃由恶神的尸灰所造，因此人性是恶的；但在这灰中也有大神之子，因为恶神吃了青天大神的儿子，所以人的本性虽恶，却有向善的欲望。

狄奥尼索的敬礼是当时普及各地的礼仪。他有许多名字的理由，是因他死而复生，每次复生，就得一个新名的缘故。而且每到一地，就有新的仪礼。圣史的结构也处处有异，代代不同，故事礼仪随时随地而异，各个记载也均有出入。不过故事的要点，则大致相同，都说他是大神宙斯之子，但他的母亲可就多了，甚至有人说是宙斯的女儿柏尔塞丰（Persephone又名Kore，Core），如此，他的母亲也就是他的姐姐了。这当然是不合乎人伦，但他们都不是人而是大神呀！另一说是当狄奥尼索被杀后，圣母西伯乐（Cybele）把他的尸体各个部分收拢起来，使其复苏，和他共生了一子，名为雅哥（lacchos），这就是他的另一个名字的来源。他的许多异名，每个都有其背景，他的母亲也因地而异。许多东方圣母，都在不同地区，不同时代，称为他的母亲。但所有的故事，都说他在被杀之后复活了。因此狄奥尼索是复活之神，被称为「我等主」（Kyrios）。

狄奥尼索敬礼和疯狂诗人兼音乐家奥尔菲的关系是不可分的。所谓奥尔菲主义者就是这位诗人所写的诗歌颂词，颂词的内容都是狄奥尼索的圣史神迹。后代许多作家往往假名奥尔菲，或仿效前代作家，写了更多的颂词赞歌，五花八门，光怪离奇，很难简明地缕述罄宣。奥尔菲其人其事是否存在，暂且不谈。以其名而寓的歌词的确影响了历史文化，不管作者究竟是谁，这些神秘文件为后日的许多神秘礼仪（Mystery play）开了先河。最早的文献大多成于公元前六世纪左右，现存的赞歌称为奥尔菲咏赞（Hymn）者，就有八十八个。所有的神秘歌曲都以狄奥尼索的敬礼为中心。这个敬礼，源出东方，移入希腊而扎根，更继而发扬光大。经过希腊哲学整理后，渗入各种神秘礼仪（Mysteries）。其中心思想是救世主的暴死和复活，由复活而获得新生。在这个思想的周围，又加上许多宇宙观和人生观（We1tansch au-ung）。最初的宇宙观简而易明，愚夫愚妇皆可一目了然：无极（Kronos）生了「时间」，时间生了空气。时空之合，产生了一只银卵，由卵孵化出大神伊洛（Eros），张翅翔翔，兼有阴阳二性，腹中藏有万物的种籽。他先造了日月、白昼和黑夜，黑夜生了夫地，天地生了泰坦。其中之一阎父自王，却为宙斯吞食而生狄奥尼索，狄奥尼索又为泰坦所食，泰坦又为宙斯焚毁，由其尸灰而造人类。整个故事的底蕴即是划定人生使命，去恶向善，发扬神性。

狄奥尼索的敬礼是很古的，且附有外来文化的因素，其始原为生殖崇拜（Fertility cult）。狄奥尼索是生殖之神，他的象征是一只公牛或者一串葡萄，这些象征都属生殖敬礼。狄奥尼索的本身乃是生殖力之化身，他的母亲则是大地的化身。他既是生殖之神，往往和它地的生殖之神相混。天赐阳光雨露，大地张腹接受，新的生命就因而繁殖。狄奥尼索的许多别名，也都不出生殖范围。例如许多地区敬之为酒神，酒乃生于葡萄，且有使人酩酊大醉之力，同时酒也象征生力。因此在庆祝酒神大礼中，不免有狂饮狂舞、乱纪乱伦之行为，这些行为也都被视为敬礼之一部。公牛在许多宗教中代表宇宙，牛身的一切都有益于人生。众所周知，印度崇拜圣牛，就是这类的传统之一。牛便牛溺都被视为「圣物」、「圣水」，以之涂身，可以涤洁心灵，乃取洁所用的圣事。取洁和圣餐是神秘教的主要礼仪。人都有吃喝的经验，如果几天不吃不喝，人的力量就会消失，精神也必衰弱，死亡便会来临。但一经吃喝，力量就会恢复，精神也会舒畅。这样看来，人所吃的东西和他的生命精神是有关系的。饮食付给生命、滋养精神。信徒聚在一起，共食共饮，称为圣餐，以求生仑精神之重建。狄奥尼索数次死而复生，每次死亡与复生都是与大神宙斯合为一体，每次复生也都是以大神之子而重生入世。因此狄奥尼索的生死乃是与神合一的圣迹。信众举行参加神秘礼仪，就是藉礼仪与救世之主狄奥尼索再次经验死亡与复活。与救主同死，才能与之共享复活的永生。神秘礼仪的主角除救主之外，必有圣母。圣母是救主的母亲，给予救主生命。在初期文化中，圣母象征大地，为众生之母。各地有各地的圣母，各有各的名称（Ma. Cybele，Astarte, Rhea，Isis……）。名称虽异，实质则同。在信者的心目中都指同一圣母，与受苦受死的救主同苦同乐，为信老的代表，与救主合一。信众经过与救主的合一，也成了圣母的子女，圣母就成了信众的母亲，也成了神人合一的中介。

奥尔菲主义久经哲学的陶冶，渐趋理智化、道德化。救主的生死与复活成了人生修养的指南，救主的暴死给人类带来生机。人类是由恶魔的骨灰而造，生而性恶。但因恶魔吞食了大神宙斯之子，因此灰中有善神之体，消迹于恶体之中。人的恶性中隐有善苗，人生的使命就在如何去恶扬善，以达天神本性，不再受恶魔的干扰。在日常生活上，要求严格禁欲，不图享受，清淡守节，以光扬人性中的神性。去欲者即是弃绝恶神的肉体，发扬神性的精神生活。


希腊文化与信仰(4)

您要打印的文件是：希腊文化与信仰(4)
打印 打印本文

希腊文化与信仰(4)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1333

这种清淡自制的生活不是尽人皆能者，其中的哲理奥蕴，更非一般人所能了解。奥尔菲是教育家，了解群众的需要，因此顺承民众心理，沿循地方风习，制成了很多神秘礼。这些礼仪，可能个别的早已存在通行于地方敬礼中，今则互通增减，使之更为尽情合理，启发心灵。可惜的是关于这些礼仪没有系统的文献传下，今日所存者，只是残篇断句。许多石雕石像仅一而再地表示同样的礼仪。通常屡见的是取洁礼、入门礼（入教礼）、受洗及圣餐礼。取洁礼用水或蛋，有时也用小猪。水能灭旧生新，蛋则内孕新生（今天复活节尚用彩蛋象征新生），吃奶的小猪表示清洁无染。信徒共食圣餐是与神化一，祭物一经祭神之后即为神之一部。分食祭牲就是食神之体，与神合一。因此每逢大祭之后，人人争食祭牲。每个信徒纷纷奔向尸体，用自己的手（更好用口），撕下一块生肉，连皮带血，一吞而下。食后狂舞，边舞边呼，示神入心，不能自制。有的参礼者，身披鹿皮，手执一条活蛇，舞时将蛇放入自己的领口，蛇由上身窜入下身，再由腿下取出。蛇的贴身出入象征狄奥尼索的死而复活。根据一个神话，狄奥尼索是母亲因蛇受孕而生的，蛇就是大神宙斯的变形。信众狂舞时，便伴以音乐咏唱，焚烧乳香没药。这些礼节的主旨，即是表现神人合一。

狄奥尼索的屡次生死象征新生。全人类就是他的身体，每个人的身体中都有他的神性。人生的使命便是发扬自己的神性，如此宗教教义就成了道德的理想，亦即是人生哲学编入了基本教义。道德与宗教并为一事，成为宗教典型，且引伸加强控制礼俗，没有道德的宗教就渐渐消逝了。但奥尔菲神秘主义并非自始即是道德性者，而是以妖道魔术为主，求偿所欲。妖道魔术与宗教礼仪不同，妖道的主旨在行魔术。只要妥行魔术，不须行善避恶，就能从心所欲。施行魔术老不在其德行和与神的关系，不管他有无信仰，只要妥行某种礼仪，效果就会自然发生。这样，宗教就成了魔术，形式主义也代替了积德行善。奥尔菲主义为后日侵入希腊罗马的东方神秘教铺平了道路，各类东方神秘教也都杂有妖道魔术。奥尔菲主义的本身，信仰一神多形，能接纳任何不同的神只。其礼仪杂以理智道德及妖行魔术，自也容易采纳异地异礼。由此可知教义礼仪都具有强大的适应性。伊留西的神秘礼仪（Eleusian mysteries）。

伊留西（Eleusis）是距雅典市二十公里的一个小城，这个小城是当时全世界举行神秘礼仪的中心。「伊留西」就成了神秘礼仪的别名。原来这个小城的神秘礼仪是为庆祝和祈祷丰收，是初民文化遗下来的，后来渐形具体，专为庆祝大地圣母戴美泰（ Demeter）和其女儿柏尔塞丰（Persephone）的史迹。日后更加入酒神狄奥尼索的礼仪，因为他是柏尔塞丰的儿子，这样好几个，神秘礼仪混为一体。大地圣母原为农业女神，为青天大神宙斯之妹。神秘礼仪的背景是植物的夏生冬藏，土地会因种植年久而贫瘠，生力衰退。为促使生力复苏，乃祭祀大地圣母，求降生力。礼仪是根据神话而定者。圣母戴美泰的爱女柏尔塞丰，一日为冥府恶魔劫持。圣母痛失爱女，遍走天涯地角，痛苦寻觅，终于第十日由太阳得知实情，原来其兄宙斯暗许地狱之魔抢劫柏尔塞丰。圣母对其兄之阴谋深为痛心，乃化身老妪，亲自前来诸神苍集之地奥林匹克，面会诸神，请求援助，夺回爱女。途经伊留西稍停休息（一说为找临时工作），巧遇当地王宫婢女，被雇为新生王子的奶妈。国王对她非常信赖，盛情礼待，把抚育王子的责任完全托付给她。圣母衷心喜悦，全力照顾王子。为报答知遇，决意赐给王子永生，于是每夜用火焚烧婴儿，以化肉体为神体。一日正在焚烧时，婴儿的母亲忽来探望，见儿子坐于火焰中，大惊失措，痛号悲叫。圣母不得已，坦白启示了自己的身份，并要求为自己立寺，在寺中悲吊女儿。圣母的痛苦悲忿，使大地不育，寸草不生，饥馑流亡，饿俘盈野。圣母发誓，几时找不到女儿，大地就不能生育。奥林匹克大小众神见了圣母的悲痛大为感动，宙斯大神也后悔莫及，群神同意，召回柏尔塞丰，使母女团聚。但因柏尔塞丰已成地祇海德（Hades）的发妻，米已成粥。于是诸神公断，每年三分之二的时间，母女可以团聚，另三分之一的时间，必须留于冥府与海德同居。圣母宿愿得偿，乃四处遣使，教人稼樯，驯养牲畜。教人婚姻，生儿育女，组织家庭，安居乐业。

为纪念这段圣史神迹，每年九月举行大典，典礼达二周之久。在大礼之前数月，即四出派使，报告升平，使者远达全希腊各城，甚至远达亚洲非洲各地。在泛希腊文化时代，东至印度，南达埃及非洲各地，西达南欧各国，人人了解希腊文化，人人知道每年一度的大礼；举行大礼之时，正值秋高气爽、云淡风轻、凉热适人的季节。信众远自天涯海角，风行云驰，车如流水马如龙，不约而同地奔向雅典。由雅典至伊留西二十公里，人山人海，摩肩接踵。大礼自雅典神庙出发，先由司祭高呼：「身灵污秽者，请勿参加！」（在中国孔子举行射礼，弟子吹号角高呼：不守礼法者，请勿参加。几世纪后，耶稣的门徒举行圣祭也由六品司祭高呼：负罪者和未受洗礼者请离去！）当警告发出后，不久即下令：「前进」。大队由雅典市内大殿庄严起程，向伊留西缓缓游行（Procession）。由雅典至伊留西的游行路线，称为圣路（Via sacra）。大队行至山下海滨，司祭又下令说：「准备入教者下海！」于是尚未经过入门礼者，都入海用盐水洁身，凡未经取洁者或入教礼者不得瞻仰圣物。游行时，司祭恭抬圣像，少女一路散花，少男手摇香炉，乳香花香，芬芳四溢。管弦琴笛，歌声入云。扮为天仙的少男少女，随着乐曲的起伏，飘然起舞，缉缉翩翩，使人涓烦起醒，超凡入圣，精神焕发，灵魂提升，准备与神谷一。入夜到达伊留西大会堂。信众各执火把，处处通明，人人精神振奋，首先祭拜三个寺殿。第一个祭礼行于圣母戴美泰的寺院，第二个行于圣母的女儿柏尔塞丰的寺院，第三个行于地只海德的寺院，这三位神只是庆典的主角。海德抢去柏尔塞丰，强迫为妇，圣母痛苦寻女是圣史的中心。这三个祭典是准备中心大祭，经过游行、取洁、咏唱及预祭，信众在心理上已准备就绪，渴望进入神秘大礼，与神合一。隆重的圣剧即将开幕，信众欣喜若狂，大声高呼，请求开幕。司祭高唱说：「你们能严守秘密至死也不泄露神秘奥迹吗？」群众高声欢呼：「我们绝对誓死保守秘密！」问答之后，神秘奥迹上演，由专演圣剧的司祭们主演。第一慕是圣母失女，慕启，群众可见一群美丽的少女在野地采花游戏，其中最美丽的为柏尔塞丰。忽然地狱洞开，魔鬼地祇纷纷闯出，火焰熊熊，追捉柏尔塞丰，强拉入地。第二慕为圣母寻女，戴美泰痛不欲生，遍走天涯。第三慕为群神大会，判定柏尔塞丰的仑运。第四慕母女相会，万象更新。根据这段圣史，信众每年重演圣母寻女，以祈丰年。冬天到来，柏尔塞丰和一切生物到地下垫伏四月，到春阳开泰，才能再回阳界。万民庆祝春回大地，众生复活。柏尔塞丰象征生殖；圣母痛苦寻女，象征万生饥馑。这个神秘礼仪的来源是初期文化的生殖敬礼。

类似的敬礼很多，不胜枚举，史迹也大同小异。稍具特点而影响后世宗教礼仪者，尚有阿蒂斯（Attis）和圣母西伯乐（Cybele），猎神阿道尼（Adoni s）与爱神维奴斯（Venus,希腊文为Aphrodi to）的敬礼。这些母子或爱人和各地的痛苦圣母，都有相似的神话和礼仪。其来源均出于希腊近邻一带，渐传入希腊各城，日后更广传于罗马帝国各区。每位圣母都可能有好几个名字，每到一区，可能得一新名，也可能采用本地通用的女神名字。例如圣母西伯乐又称瑞雅（Rhea），又尊称为众神之母。据神话所传，她与自己的哥哥或弟弟名克劳奴（Cronus,或Titan）者结了婚，生了奥林匹克大小众神（Z eus，Hades,Poseidon，Hera，Hestia，Demeter……），怕丈夫吞食婴儿，委派地下诸魔守护新生诸神。希腊的圣母瑞雅（原自Creta克里特岛）与小亚细亚所敬的圣母西伯乐混为一个圣母。西伯乐的原籍为今日的土耳其地区，古称佛里几亚（Phrygia）、黎狄亚（Lydia）。她原为大自然万生之母，为一切生育的原力。由「生育」这个基本观念，演变为各类生物的始元，有时为园林之母，有时为农业之母，更进而为建立城村的圣母，西伯乐圣母敬礼的最初发源地就是日后圣保禄屡次致书的迦拉达城（Gala-tas）。她的名字每到一地就改一次。她的敬礼常和她的儿子的敬礼并为一礼。她的儿子名为阿蒂斯，大力无匹，众神畏惧，设计杀之，千刀万剐，毁灭其体。血染之地，生出一株杏树。河神之女娜娜（Nana），采食此树所结之杏，怀孕生子。她弃子于林中，由山羊养育，后日又为牧量收养，长大成人，秀美绝伦，这就是复生的阿蒂斯。恰巧他的前生母亲西伯乐一见锺情，但他却爱上了当地国王的女儿，拒绝圣母的迷恋。圣母的痛苦失恋使她肝肠寸断，神昏志迷。千方百计，寻机陷害阿蒂斯，日夜追逐不休，使阿蒂斯神经错乱。终于逃入深山，在一梁松树下自行阎势，流血致死。这稞松树就接收了他的神灵，他的鲜血流染地上，生出一株肥美的紫罗兰，攀满了这梁松树。圣母西伯乐便要求宙斯保存阿蒂斯的尸体不朽。就这样几有圣母的寺庙，就有阿蒂斯的圣墓。举行敬礼时，锣鼓齐呜，信众狂舞，以纪念阿蒂斯的疯狂。行礼的司祭们围着一梁松树飞奔，自行阖割下体。在染血的土地上种植小麦葡萄。来年用这神血培植的小麦和葡萄制造钙饼和葡萄酒。在行礼时，信众恭领面饼和葡萄酒，象征领饮阿蒂斯的圣血，分食阿蒂斯的圣体，因此分享神的生命。这个敬礼传入罗马称为至大圣母（Magna mater）。纪元一世纪正是鼎盛时代。

另一个对后代有影响的礼仪是阿道尼敬礼。一位公主名弥拉（Myrra）者，爱上自己的父亲，即西尼拉国王（Cinyras,King of Cyprus塞浦路斯国王）。国王发觉女儿的乱伦行为，顿时狂怒；女儿见危而逃，王持剑追逐，女儿情急，哭求诸神助佑。诸神慈心大动，把她变成一株杨梅，阿道尼就打破树皮而诞生了。这个少年美艾绝伦，爱神维奴斯一见锺情，从此就成了爱神的伴侣。一日外出狩猎，为野堵所伤致死。少年夭亡，爱神悲痛欲绝，用爱夫流到地上的血，生出一株美丽的秋牡丹，自己建房居守其旁，日夜不离。可惜好景不常，宙斯的女儿柏尔塞丰也爱上这位美少年，二位女神争阙不休，最后齐向天神上诉，大神判决：二位女神各自享有阿道尼六个月。

这个神话的底蕴显然地是象征植物生亡的过程。植物冬死春生，动物有子女代替父母，下代为上代的再生，其它生物也都有再生的现象。生生死死，死死生生，循环不息。这些礼仪的基本作用是给悲欢无常、生死有定的人生，以无限的希望。这类礼仪的主角为女人，每到冬去春来，洪流急湍，河水就呈红色。红水象征阿道尼被野堵咬死，血染江河。成群的女信徒，哭号捶胸，痛不欲生。日夜高唱悲曲（Lamentation），沿着河流巡游，边游边唱，行至预定地区，找到了阿道尼的尸体，便恭抬游行。又至预定地点，举行葬礼。礼后狂欢，歌颂「圣主阿道尼」（Lord Adonis）。

这类礼仪原行于东方，、很早就传入希腊诸城。日后更与其它东方神秘礼仪混淆，与各地圣母寻子等礼仪互传互借，偷桃换李 ，经过几个世纪的混合，早已难辨泾渭，更无怯追寻礼仪的最初起源了。神秘礼仪的混用，不限于救主和圣母的事迹。其它如入教洗礼、取洁礼、吊亡、圣餐等各种礼仪也都混杂不清；连礼节的含义与道德要求也互相参借，渐惭走向大同小异的模式了。

(三)同泛希腊文化与大同思想

(1)大同思想的形成

初期文化都是地方性的。各部落民族都有自己的神、神话及礼仪；也有自己的宇宙观、人生观、团体组织和生活习惯。尽管如此，但在异曲的文化路线上却有同工之精神。各文化的本质均为神权支配，称为寺院文化（Temple culture）。寺院是神的宫殿，司祭就是神的代表，也就是民众的天官父母，他的言行意旨就是神的言行意旨，史上通称为司祭君王（Priest-King）。但因游牧民族的移动、通商、婚姻、集体战争，以及许多生活上的往来，使原来狭隘的地方性文化，日益增添新的浮动的因素：新的风习、奇怪的价值观念，混于旧的文化体系中，于是文化的特征遂日趋复杂，文化价值也呈现混乱，甚至矛盾，这乃是过渡文化的象征。由混乱、矛盾之中渐渐走向调合，弱小民族的文化便被强大的民族和较高的文化所并吞，由此而产生了一个更进步且统一的文化。较强的民族便建立了大帝国，如埃及、巴比伦、波斯……都先后创立了幅员广阔、人口众多的大帝国。集天下众民而王，需要武力作后盾，更需要一个导化万民的理想。这个理想必须是普及化的，能适应于各民族各文化的，那就是天下一家、万民一主的大同观念。这个普及化的理想，必有降服人心的力量，使人自觉且心悦诚服，这样才能垂拱而治，不须运用武力。但是这样伟大的理想，绝非一蹴而成的，世界史上的伟大理想都是经过几世纪的酝酿和考验，才勃然而生，俨若雨后之春笋。纪元前六世纪到耶稣诞生的一段，就是这类伟大思想发展的时代。西方有苏格拉底（Socrates）与柏拉图（Plato），东方则有释迦孔老，此外更有格物致知的科学术士，振矿启聋的圣哲睿智，真可谓群英云集，济济一时，空前绝后，盛世难再。史学上称之为「枢轴时代」（Axial Period）。在历史上，六千年来，尚未有第二次如此盛世出现，世界各伟大宗教，哲学系统，均经过千百年的锤链，整理疏通，去芜存菁，才成为人类至高精神的结晶。这些伟大思想藉宗教礼仪教民化俗，成了统一帝国的灵魂。自此宗教脱离了地方性，神亦非地方民族所独有。原来的地方性的狭隘观念，伸展为世界性、宇宙性的伟大理想。各大帝国根据这种天下一家、世界大同的观念，开强扩土，施教化民，于是建国便有基础了。

宇宙观、人生观之由地方性演进到全民性的普及宗教，是经过一番深刻的反省的。就拿犹太人来说罢，根据圣经的记载，他们的至上神称雅威（YHWH，耶和华为误读），他只是犹太民族所专有的至上神，绝不属于其它民族。别的民族都各自有他们自己的神，这些神都是和雅威对立的。从犹太人的眼光来看，雅威比别的神更有力量，每和其它神比赛竞争，雅威一定战胜。犹太人和敌人交战时，一定要抬着军旅之主「雅威」来助战。胜则歌颂雅威的大能，败则忏悔补赎，因为败战的原因是没有听从雅威的指挥，而不是雅威的软弱。

雅威和其它民族有没有关系呢？雅威惩罚自己的子民是利用敌人的胜利。那末雅威与敌人的胜利有没有关系呢？公元前六世纪之末（597），犹太人为巴比伦所俘掳（Babylonian Cap-tivity）。在流荡为奴的时代，犹太人的知识分子，不免一再反省：何以全能的雅威就袖手旁观，不顾其子女的痛苦，流浪异乡，作亡国之奴？难道说他的能力远逊于其它民族的神明吗？答案是雅威没有助战是为惩罚其子民，因为他们没有遵守他的诫命。如果这个答案是真的，那末巴比伦人和雅威又有什幺关系？为什幺雅威利用他们来惩罚自己的子民呢？难道说他们也得听从雅威的命令吗？如果他们的胜利和俘掳犹太人是服从雅威的意旨，那末雅威不也就是巴比伦人的至上神吗？这样一而再的反省，犹太人渐渐承认宇宙之间，只有一个至上神宰制宇宙，天下万国都属于他，人类都属一神。这唯一的至上神是全人类万物的主宰，他就是雅威。雅威是全世界各民族的至上神，那末犹太人与其它民族又有什幺分别呢？答案是：全人类都属雅威，但雅威特选了犹太民族为自己的子民，犹太人为选民（Chosen People）的观念就如此传留后代。基督徒更继承此说，以信仰基督者为选民，这个选民的观念存在于各大文化之中。中国人就坚持自己为礼仪之邦，其它民族都是夷狄，犹太人早就有选民的观念，直到巴比伦俘掳之后，这个观念才坚立不移。这个说法一方面保持了犹太人和雅威的特殊关系，一方面又肯定了宇宙一神的大同观念（Universalism）。

犹太人的反省，促成了他们对宇宙一神的观念。其它民族也都有类似的反省和了解。在雅典有五花八门的人文哲学、宇宙科学，和数不清的各种学说，真可说是百花齐放、百鸟争呜了。柏拉图、亚里斯多德（Aristotle）以及其它学派（Sophism,Cynicism），由于互相辩论切磋，使原来极端的个人主义，和忘我的社会主义，神权的独断观念…，都得到了合理的调合而达中庸。真理唯一的思想成了哲学界的共有的结论：宇宙一理，万事同宗。事有必至，理有固然，这是当时希腊哲学的宇宙观。这种唯理的态度影响了当时的世界，希腊思想成为当时世界公用的思考方法，东方的各大民族国家也都深受希腊思想的影响，溶汇东西，走向大同。当亚历山大帝统一东西四方的时候，天下一家、四海兄弟的观念已经普存于各民族的理想中。不同文化之相遇，能融合共流者，专赖各文化之早已脱去狭隘的地方观念，突破了地方传统，而视人类大同，天下为公。

文化之汇流绝非一朝一夕之功，乃历史上许多民族共同力量之长久酝酿，由千万小川细流，洒集为浩瀚的大洋。洪流之所为洪者在其不择细流，拥大抱小，共奔终的。在文化上，由于大小文化的会集，才有高超的大同文化。可惜的是，这个大同观念和企望，虽是久已形成，但尚须。很久才能见诸事实。自古以来，文化交流是常事，但却少有大一统的局面来具体通用大一统的文化。公元前六世纪的波斯显然地在这条大道上，走了不短的一段路程。波斯大帝自居鲁士(Cyrus)到大流士（Darius），东自印度，西达欧洲希腊半岛，幅员广阔，民族众多，所到之处，谨遵当地风俗习惯，更虔敬当地神，到处采菁集华，波斯原有的祆教（Zoroastrianism）渐形成世界性的宗教。但是波斯帝国终未能完成精神的大一统，这点尚有待于泛希腊文化、罗马和基督文化之钵承前业，走向天下一家、世界大同的理想境界。


希腊文化与信仰(5)

您要打印的文件是：希腊文化与信仰(5)
打印 打印本文

希腊文化与信仰(5)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1922

(2)泛希腊文化的建立（Hellenistic culture）

公元前四世纪，地中海区进入了一个崭新的时代。这个伟大的新时代精神，影响了今后六百年的文化，其馀波震荡到今日，尚未销声匿迹。希腊文化达到最高潮时，却一直未能完成一统大业，可谓美中不足。但这久久渴望的大业，竟在希腊城市文化日近黄昏的时期而晚成。希腊半岛的北部，默默无闻的马其顿（Ma－cedon）建立了空前的统一大帝国。同时地处远东的中国，方值七雄争霸，百年后也为秦皇汉武塑成了东方的统一大帝国。当时的世界，即耶稣诞生前后的六百年，两大帝国东西遥据，却是无缘相遇，亦文化史上之一大憾事。亚历山大（Alexander）帝国传播了希腊文化，罗马帝国继之，幅员日展，广收众民，希腊文化遂成了世界文化，与当时遥遥相对的中国、印度文化，共同组成世界史上最光辉灿烂的「枢轴时代」。

在文化史上，大帝国屡见不鲜，但有计划地传播文化者则仅属马其顿大帝国，而这时的希腊文化已失去了创造精神。说也奇怪，中国文化，在秦汉大一统时，也同样失去了孔老百家的创造精神而趋向保守。秦之焚书坑儒，汉之尊儒、禁异，都是保守的措施，阻止了中国思想的发展，但也稳定了中国文化达两千年之久。希腊文化的黄金时代正相当于中国的春秋战国，百家争呜。但到亚历山大帝统一直至罗马帝国，希腊文化早已失去创造力而呈僵化现象。当时的学者只限于守成拟古、注释考证，而无创作，文化已与实际生活脱节。泛希腊和罗马帝国在物质成就上，可谓灿斓辉煌，但在精神的创造上则空洞贫乏。从文化兴衰的原则上看，一个国家，每当政治经济发展，幅员扩大时，也必须有相应的精神理想来作灵魂，否则文化便成了满戴金玉珠宝的强尸（木乃伊Mummy）。大帝国精神的空虚为日后东方宗教大反攻铺平了道路。

希腊文化的人文精神，本重个人自由，称为个人主义（in-dividualism）。个人主义是在城市文化（Citystate）中所产生而发扬光大的，个人的自由精神是在小村镇培养成的。每个希腊村镇，因为交通不便，都是自治自养自决。政府就是全村人民，人民的利益就是政府的政策。然而在大帝国的统治下，情形就完全不同了，全世界只有一个政府，人民不能直接参与政治，政府的政策也不能符合每个人的利益，何况帝国的目的是抽象的民族光荣，根本不是寻求老百姓的利益。于是个人主义就必然消灭，大同思想也必随统一的大帝国而产生。

公元前三世纪，希腊城市文化因雅典与斯巴达的战争而日趋衰弱。各城混乱日久，人心厌战，企望秩序与和平。正当此时，北方的马其顿由平地崛起。其王菲利浦（Philip），平定诸城，其子亚历山大，钵继馀业，建立了空前的大帝国。说是空前，绝不限于幅员的广大，也是泛指帝国的天下一家的政策。在亚历山大之前，早有帝国之建立。波斯已建立了幅员近似的大帝国，东境直达印度河，西接希腊半岛。亚历山大之所以为大者，在乎其对文化统一的贡献，连他自己也不会觉察他的政策对未来的重要性。在他以前的文化是民族地方性的文化，在他以后则是世界性的大同文化。从此以后文化走上新的坦途。

这个新的大综合的文化，并不像颜色混入水中一样，均均匀匀地溶化成了一个颜色，而是有的混合，有的依然保持原状，有的则早已混合。比如说数学仍旧是纯希腊学术，并无混合。天文学星相术依旧是巴比伦的东西。此外，因为历史是动的，不是久而不变的，因此一个文化的产物是随时代而蜕变，其变因并不一定是遇了其它文化。每个时代的人与物，物与器，器物和思想，都随时演变。从整个的泛希腊文化来看，也并不是常呈现清晰的变化，但也不是永远一致。比如说，第一阶段的希腊科学，到了第二阶段就可能完全改观变质。从大体说，泛希腊文化的最初阶段与后一段呈现着质的变化。第一阶段，就是亚历山大帝统一之后到罗马帝国之初的三百年。这是希腊文化出口的时期，各地民族纷纷采用希腊文化。在这三百年间，也有不同的两段，第一段是异类文化相遇而生的新的创造力，哲学、科学、文学、政治，都由综合大放异彩，深入亚非二洲，俺没了更古老的文化，产生新的思想学术。但不久后就呈现疲乏现象，少有新的创作。直至罗马继承希腊的时期，东方古老文化因受了希腊的滋育，产生了新生的力量，倒流泛滥了整个罗马帝国。西方文化至此已现雏形，后日的发展，只限于发展壮大而已。

亚历山大帝虽受教于保守派的亚里斯多德（Aristotle），但他的世界观则是倾向未来的。他的未来主义固然和他们父子俩的秉性有关，但他的建国理想则是来自柏拉图的宇宙观。宇宙包含有实体与精神，精神为实体之生源。人为一小宇宙（Mi croc-osm），有灵魂（anima）为生命之源，有思考力（mind），有实体即肉体。小宇宙乃为大宇宙之缩影。人的灵魂为大宇宙生源（即至上神）之射影。由人的心灵，可以了解宇宙的最初原形（Archetypal Forms）。人之精神困于肉体之中，有待解放。人类之在大宇宙中，也待救主来解除桎酷，济贫扶弱、拯救万民于水火。解除恨怨杀伤，而泛爱亲仁，四海兄弟，天下一家。希腊诸城自雅典和斯巴达的战争（Peloponesian War）之后，人皆渴望天降英雄，解民于倒悬。柏拉图曾呼吁「智能」独裁，以期达到圣哲王治（Philosopher King）。亚历山大帝自幼受了这类哲学的熏陶，自以为是奉天承命、顺应人心、天降大任、神明再生。曷不毅然负起使仑，缔造天业？他虽是个二十岁的青年，但胸怀大志。在位仅十三年左右，整个世界的文化方向，改道易辄，奠定了西方文化的前途。当他统一了当时的西方世界之后，便有计画地传播希腊文化，并在东方各国，建立了七十馀座希腊式的城市。举凡希腊式的教育、哲学、科学、以及宗教思想，无不具备。都全盘输入到这些新的城市中。其中最大的城市是亚历山大市，在今日的开罗（Cairo）附近。时至今日，依然是一个伟大驰名的城市。在当时则为帝国的文化、政治、经济及商业中心。全城为纯希腊式的建筑、组织与布局。为了混合文化，又有许多犹太人和其它民族移到京城来，并给他们平等权利。因为这种优待，许多异族学者纷纷自动移居京都，商人也远道经商，正是求名于朝，营利于市。其它各地的新城，也都与京城的布局相似，也都招徕各族的学者及商人，成为天下公民。亚历山大帝的政策不是狭隘的民族主义，而是向往天下大同的远景。他本人穿戴着波斯的服装，奖励异族婚姻，亲自主持部将八十名、士卒一万人与波斯女人的集团婚礼。委派波斯人担任重要军政角色，郑重宣布精神大同、天下一家（Homonoia）的观念。去世前一年，举行亚非二洲的婚礼，这个象征性的典礼，寓有深刻的意义。史学家有称赞亚历山大帝为史上第一个帝国领袖，有超越部族观念的大同精神。然而说他正式宣布天下一家、四海之内皆兄弟的国策，则是有欠正确。这些史学家的读史，局限于西方之一隅。在中国早有大同观念，论语颜渊篇记载「司马牛曰：人皆有兄弟我独亡。子夏曰：商闻之矣，死生有命，富贵在天，君子敬而无失，与人恭而有礼，四海之内皆兄弟也，君子何患无兄弟也。」当然孔子子夏都不是皇帝，但中国四海皆兄弟的观念早于西方。东西方的世界大同观念都只限于哲学家的向往。在亚历山大帝之前，未曾具体实现过。波斯帝国虽接近理想的实现，但领导阶级并无内心的自觉而作政策性的努力。唯亚历山大帝，有计划、有行动地订立了大同观念的国策，奠定了天下一家的基础，融合希腊、埃及、波斯各地大小神，自称为天地大神宙斯（Z eus）之子。根据埃及的传统，国王法劳（Pharaoh）常自称为至上神之子（Amon -Re）；波斯、巴比伦、各古老文化的君王也都自称为至上神之子。亚历山大帝并非自觉地认为他的父亲不是先王菲利浦，而是宙斯大神。他当然知道自己并非大神所生者，但因至上神之予的称呼和中国皇帝的称为天子相似，只是表示其神权来自上天而已。中国的天子并非指皇帝无人间父母，而是表示他受膺天命而统理万民，绝非皇天直接生育了「天子」。西方之所以把皇帝、国王推崇为至上神之子的意义，也是表示皇帝不是一族一国的酋长，而是超国族地区的天下众生之主，代天施命，视全人类为一体，世界大同。亚历山大帝就是遵循天下一家的路线，视人类为一体，自己为超民族、超地区，由至上神委托的代权人，以希腊文化为天下一家的交往工具。全世界只有一位至上的神明，为全人类的天父。各民族皆属一家，善人恶人都是兄弟姊妹。这个观念成了后日西方世界的政治理想。

亚历山大帝的鸿图大业并未被一般人所了解，连他本人也非高瞻远瞩并抱有千年大计者。他的政策，虽有远效，但非出于自觉；他的继位者，更无长远计划。在他去世后的半个世纪，部下众将，便互相争位。传说在他去世之前，人问他谁应继位，他答说：「最强者」。因此在他死后，众将争战逞强，但终无一个强而出众者继掌帝国，于是天下三分。公元前三百七十五年，战势已定，三个政区也已清楚划定，第一个在小亚昔日的波斯帝国，第二个控制非洲地区，第三个拥据希腊本土地区。罗马自纪元前二百一十二年就卷入泛希腊各国的内争，直至纪元前三十年，埃及落入罗马帝国版图，从此亚历山大帝所建的帝国，才算有了真正的继承者。罗马一直未主动地伸张攻战这些泛希腊诸国，而是在他们彼此相互交战，任何一方请求罗马助战时，罗马就「顺天应人」地前来「帮助」，这正如中国所说的「引狼入室」。罗马就这样把这些地区陆续吞并了。旧日波斯以东，以至印度之间的许多小国均独立了，但仍继续保有泛希腊文化。希腊本土仍继续各区分治，昔日的中东各民族都属于罗马帝国的统治下。罗马未依循亚历山大和波斯建立帝国的路线而东进，而以罗马为中心，建立地中海周围领土为帝国，但商业文化中心仍在小亚希腊和埃及各区。在这些地区把握政权的仍为昔日泛希腊时代的家族系统，而最特殊的一点是许多妇女成了此区的杰出领袖，掌政带军，不让须眉，足为后代妇女运动之一大借鉴。

这些妇女政治家都是希腊人。希腊本土狭小零碎，地瘠民贫，许多人为了谋生而移往东方。在亚历山大帝之前就有许多希腊人移到义大利和法国的南部地区。在罗马帝国时代，东方和埃及的执政者都是希腊人的后裔，许多城市也都是希腊式的城市，以亚历山大帝为名的城市就有好几个。一个在中国边境，所谓「丝路」的入口地带，即今日之巴基斯坦和阿富汗的边境。当然最大最有名的亚历山大市是在埃及。在新约上时常提到的城市中，许多是泛希腊文化的城市，圣保禄的出生地塔尔索（Tarsus）就是一例。这些城市商业兴盛，生活程度远较希腊本土为高。但最奇怪的是希腊人并未把民主政治带到各区的希腊城市，相反的，这些城市的希腊执政人员都采取了东方埃及的神权独裁。但在政治以外的各项文化建设如建筑、美术、教育、宗教，尤其希腊思考方式，都深深地影响了各地的知识界。一般无知的老百姓，只能在生活习惯上，学习上级社会，因此他们的希腊化程度是不明显的。有的地区，根本就未受希腊文化的影响。最明显的文化融合则是在宗教礼仪上，例如东方乡下最盛行的敬礼是圣母西伯乐（Cybele）的游行，这些地方礼仪和希腊礼仪互相采并，实在分不出那一个是希腊的，那一个是东方的。除了在宗教礼仪上，东西相遇之外，始终未希腊化的东方乡村，和散布东方各地的泛希腊城市，二者相互敌对。泛希腊城市的文化心态（Culture－mentality）基本是人文的，其象征为学校、讲堂。东方的文化心态则是神本的（Theocratic），其象征为神庙和礼拜。东西基本精神的冲突，始终未能彻底溶化为一。几百年后，重新出现于基督信仰教义的争论。东方无法接受耶稣为神人合一，且具有人性与神性的道理。东方的异端（Arianism, Nestorianism）都是基本上反对人文主义（Humanism）。这种反人文而崇神本（Theocracy）的东方基本心态，为八百年后而崛起的依斯兰教（Islam），早已奠定了基础（依斯兰教的特点：「唯一上主，独一无二」）。此外，东方的政治始终未受希腊的影响，相反地，西方倒接受了东方的政治制度，长期存留于中世纪的教会和王权神授的君主制度。东方自古即以王为神之后裔，神化领袖是东方的传统。自亚历山大帝之后，统治东方的希腊人，连帝国时代的罗马皇帝也都采取东方的神权制度，神化了皇帝或国王。

(3)泛希腊文化的精神基础：柏拉图的二元论

泛希腊文化精神蕴蓄着深刻的矛盾，同时也代表文化上，一个空前的转捩的枢纽。柏拉图是时代精神的具体象征。他虽生于亚历山大帝之前，但他的思想却是泛希腊文化思想的反映，也代表着整个西方文化思想的路线和内在的矛盾。近代哲学家怀德海（Whitehead）曾说过，西方哲学，在这两千多年的发展史上，不过只是注释柏拉图而已。可见柏拉图的影响，既深且久。他的学说可说是针对当代纸醉金迷、生活靡斓的反应。他思想的主点是否认物质现象的价值，和佛说颇有近似；凡肉眼所能见到的东西，都属幻景，没有实质；成败得失都是沧海桑田，变化无常。荣华富贵，也只是黄梁一梦，没有真实价值；真美善寓于现象的背后，唯贤明智能者才可透视；超时空的人生价值在追求永远的真善美，这种思想乃是针对当时追求物质享受而发生的，但其影响则达两千五百年之久，在宗教上，克已复礼的观念大兴，道德在控制内心肉欲，正义乃是真善美实现于社会。西方传统的精神物质二元世界观，更得到彰扬。一切属于物质的为恶、为幻，一切属于精神的为真、为善。人的本身是由精神、物质二元而组成的，属于精神者称为灵魂，属于物质者称为肉体。一切罪恶来自肉体肉欲，一切美善则来自精神意志。幸福在于克制肉欲发扬精神，修养在于静观，格物穷理，致知修身。德行在乎明心见性而止于至善。柏拉图的修身观念和大学中庸的修身观念颇有雷同之处，然而从基本来探讨，则是由两个迥然不同的观念而出发的。大学中庸是本诸「天命之谓性」的性善观念，而柏拉图的基本出发点则是二元主义。物质为恶，心灵为善，绝摒自然之性，以本性为诸恶之源。二元论之人生观，实际是性恶的观念，善恶相克于人心，人生必须抑恶扬善。中国的阴阳说不是二元论，阴阳乃相辅相成，而西方的二元则是相伐相克。德行在乎克制肉体，人的灵魂有良知良能，然为肉体所监禁。修养是解放灵魂，静观真美善于超然，也就是说，在恶性的物质中含有真善美，但必须超象观察，因为一切物质本身为混沌，必须由神力整形，即是以神的思想注入而成形。一切物质的形状，原存于神的思想中，由神的思想注入物质而成体。真善美与价值存于超物质的精神体中（Transcendental value）。人生最高理想是超性的，德行是违自然的。柏拉图的二元论与奥尔菲主义（Orphi sm见前）遥相符节，更与毕达哥拉斯（P ythagorasq公元前532）的学说相似。毕氏主张物质现象都由数目形成，例如音乐的七音，是由七个数字而成，相调相辅。宇宙乃音韵波动之形体，人可吸取宇宙的音波，以达天人合一的境界，而得精神的养育。人的修养就在静观吸吮宇宙的音波。真善美就是宇宙的最高音波。唯有纯洁的心灵，才能静观宇宙，上达天韵。

这个宇宙二元、灵肉两立的学说否定了大自然的本身价值，也间接的否定了科学，这个矛盾的产生乃人与物的关系。物质没有价值，所以研究物质的科学也没有价值，研究精神的神学则为一切学术之首。但这个观念同时又促成了科学，原因是：物质既没有价值，人就可以随意控制利用。对于物质的控制与敌视至今仍是西方的人物关系。二元论也确定了个人与社会的关系和人生的命运。宇宙的数字秩序否定了个人的自由和社会的集体权利。西方社会常是集团至上，如宗教国家，每人必须从属。对此权利的反叛，便产生了个人主义。柏拉图的思想也为后代西方历史哲学奠定了基础，柏氏以为天体有知，星辰有灵魂，即是说星辰虽

似物质，实乃神体，这使星相占卜的地位无形地提高，并使他们得到社会的尊重，把巫术放到哲学的基础上。柏拉图对文化的最大影响，是把文化思想造成一个大系统。圣奥斯定的「天主之城」（Civitas Dei），加尔文（Calvin）的天命预定说（predes-tination），黑格尔（Hegel）马克斯（Marx）的辩证论，都是根据柏拉图的学说而引伸出来的。整个的基督信仰神学，引用了柏拉图和亚里斯多德的思考系统。柏氏的「永远模型」说（eternal form）就成了西方文化思想的枢纽。西方神学上的至上神、造化论、灵魂说，都是依据柏拉图的哲学而发展的。他的哲学具有很大的伸缩性，因此西方宗教都利用他的系统来解释自己的经典。整个西方的神学系统，自犹太古教以至中古时代文艺复兴，也可说直至近代一一如怀德海所说的，也不过是柏拉图学说的注释而己。亚里斯多德继其师之衣钵，其学说虽有异论，但实质上仍不出柏拉图的基本理论。


希腊文化与信仰(6)

您要打印的文件是：希腊文化与信仰(6)
打印 打印本文

希腊文化与信仰(6)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：2821

柏拉图是代表过去的希腊思想的综合，但他也代表两个时代的转折和矛盾。在希腊城市内战之后，一个旧的时代宣告结束，另一个崭新的时代开始了。新旧之间含有不可和合的矛盾。希腊古典思想是产生于城市文化的。地小人少，有事大家商量，民主自由思想自然成为传统，久而久之，便根深蒂固。由城市文化产生的宗教神祇也自属地方性的，神人关系也奠基于个人的自由之上。每人可随自己的所好，选择神和敬礼。道德理想只是个人对自己所选的神信仰的忠诚，无关乎社会群体的共同利害。泛希腊文化则是奠基于天下一家、万民一王的大同理想，然而希腊的知识分子尚斤斤于过去小城市的自由民主的理想，不能移志于大帝国的地无二王、天无二日的大同观念，因此不能支持帝国的理想。结果大帝国无具体的政治思想家的支持，只能渺茫地追求一个空洞的大同思想。集体的秩序就只能靠武力来维持，引用东方的神权观念来建立领袖的权威，以求治国平天下。泛希腊文化虽有内在的矛盾，但确为空前的转折点，这个转折点就是并合了过去积累的智能，奠定了西方文化的路线。今日西方文化所走的路线，依然是沿着柏拉图和亚里斯多德的轨道，其间仍蕴含着不可溶化的矛盾，同时也蕴蓄着澎湃的生力和能源。

希腊的传统思想是宇宙二元论：精神与物质对立。如何得到二者的中和（Harmony）而得大一统（Homonoi a），是希腊思想的中心问题。传统的奥林匹克（Olympic）大小诸神，就是求二元中和的象征，实际生活的逃避，不能面对实际世界中精神与物质的分裂，则求护于神明。这些神既非纯精神，亦非纯物质，乃二老之中和，亦精神亦物质，故可并天地万物而为一。诸神既超乎物质，又限于物质，乃精神物质之中和，精神物质不分。但神是建于神话之上者，哲学家当然不能满意，而一般平民，在公元前四世纪以后，对这些神已不感兴趣，因为这些神不能满足个人追求幸福的愿望。乡村仍然保存城市文化所遗留下来的极端个人主义，他们既不能像古典希腊时代参与政治，生活又无所寄托，精神自感空虚，极需精神的慰藉。希腊本是哲学思想的发祥地，然而正当帝国人民精神空虚的时期，希腊却没有产生新的思想和思想家来开山引路，来建立一个新的人生哲学系统。一个新的理想系统当包括以下几点：第一应具有普及性（Universalism），以适应天下一家的大帝国的需要。第二该顾及个人的幸福，具有慰藉个人心灵的力量，满足全帝国人民精神的需要。这个企望是泛希腊文化时代全民共有的渴望。可惜在当代的哲学宗教中无一个能满足这双重且又矛盾的渴望，那就是一方面满足并慰藉每一个人的心灵，同时又该是天下大同的泛爱亲仁，不分种族国籍、忘我无私的博爱大公主义。这个渴望有待于希腊化的东方宗教来满足。

(4)亚里斯多德与泛希腊文化

古典希腊文化曾经产生了许多伟大的哲学家、科学家及思想家。但到了末期已失去创造精神而呈现僵化。亚里斯多德就代表过去哲学的结晶，也代表僵化了的思想系统。他的父亲是医生，亚氏自小即受父亲的影响，对生物学特别加以注意，因此他的哲学系统是由生物学演变出来的，但他同时又受着传统的宇宙二元论的束缚。这双重关系就成了他的思考创造的双重栓桔。他的系统，简单的说是观察人身，每个人都长得不一样，每个人都有自己的形象，鼻子、眼睛，都有美丑的形象（Forma），每个形象都是成形于物质上的，如鼻子眼睛都是由具体的物质而成的。整个宇宙内的一切都成于物质与形式之合。那末世界的万物万象都有形象（Forma）与物质（Materia）两个基本因素，一切存在也都可用这两个因素来解释。这个简单的概念并不是亚里斯多德哲学的精髓，但不幸的是亚氏哲学影响整个中古世纪的思想家、神学家的，正是他的实在论，即是他的形像与物质的宇宙二元论。中世纪的经院哲学（也译为士林哲学，其实就是指的在学校教书用的哲学scholasticism，schola为拉丁文，指学校）竟采用了亚氏的实体论来解释整个的基督信仰神学。文艺复兴以后虽渐渐被忽略，但至十九世纪又重新整顿复苏，称为新经院哲学。直至近代梵蒂冈第二次会议（1963）才暂告退隐（也许寿终正寝？），经院哲学对于中世纪神学固然有很大的贡献，但同时也窒息了神学的发展。亚氏的实体论也不过是百家学说之一，并非天启的真理。用他的学说来解释启示教义，久而久之，人竟以解释为教义。经院哲学屡屡因形式或物质的问题而舌战。这些学者往往竭尽精力研究教义以求符合亚氏哲学的实体论的框子，无异作茧自缚，把信仰装进预先制好的鞋子，硬是削足适履，失去了领导人生社会的活力。一切教规都变成了死板僵化的教条。基督信徒在草创时代的灵活精神，从此便云消雾散。遇到新的民族文化，便把死板的成规套在归化者的头上，这就形成了传统的传教方式。如遇到文化较低的民族，尚可无阻，但一遇极度发达的高等文化，便会引起强烈的反感，「传教」便无可传。印度、中国、日本和依斯兰教的各民族，都可引以为鉴。这种「硬塞」的传教法，追本溯源，亚里斯多德的哲学乃为「始作俑者」。他的哲学是极端拘泥于格局者，连思想也必规规矩矩，恰恰当当地落于既定格式。但是这些格式可能早已与生活脱节而格格不入了。

(5)希腊思想武装东方宗教

泛希腊文化的创始，正值柏拉图、亚里斯多德哲学的鼎盛时代。柏拉图的学说是摆脱地方性、超越时间性而追求形上的真善美，这正是文化融合所必需的条件之一。多种文化之所似能汇合，其先决条件是先从狭窄的地方观念解放出来。本地文化首先接受某种普通的理想，能自由地和其它文化理想沟通；也就是说，文化沟通的先决条件是本地文化的解放，不斤斤计较于过去的传统，打破死信条，从具体的风俗礼仪中跳出来，接受形上原则。形而上的原则之所以重要是因为「形上」即是超出一时一地的束缚，走向大同文化。当亚历山大帝建立广大的帝国时期，希腊文化已经脱离了一城一市的风俗习惯和宗教礼仪，而抱有形而上的理想；面对其它文化，亦是胸怀开放，深愿研究了解非希腊哲学的宗教思想和风俗习惯。在亚历山大帝的时代，哲学理想以至宗教政治都已成了普遍的理性主义（Rationalism）。真善美以理智来评定，并不看是否是希腊古老的传统。如果发现某种传统不合理智，人们便会果敢地采取更合理的行为。传统已不是价值的鉴定尺度·，民族血统亦不为评议文化的标准。人人都可因文化而成希腊人（Hellene）。希腊人即是有文化的人，不分国籍种族，人人都是宇宙人。凡能运用理智者（Logos），即是有宇宙文化的人，不看他的出身如何。文化思想已超越城市（Po1is）而成宇宙性者（Cosmopolis）。宇宙思想的发展是柏拉图的真善美，不存于时空现象，而当求诸超然的宇宙。

当亚历山大帝怀着这种大同思想统一当时的世界时，他的建国精神与昔日完全不同。希腊人之进入亚洲非洲，已不是为「祖国」争光，发扬「祖国」精神，而是到处为家，天下大同。新建的城市，固然是希腊式的城市，但同时也为地地道道的非洲、亚洲、波斯、埃及的城市。居于这些城市中的人民，固然有希腊人，但大部是泛希腊人，也就是说，接受希腊文化的非希腊人：犹太人、埃及人、巴比伦人、波斯人……但他们的灵魂都抱有宇宙观念及天下为家的心理，并非为侨居游民。希腊人也不视当地人民为亡国奴，希腊人并未强迫本地人希腊化，但因希腊文化的高超地位，本地人自然心生羡慕，自动地学习。所有新建城市，都具有希腊特点，以学校为中心，（Gymnasia）一希腊语渐成了各民族交往和知识阶级书写通用的语言，人类之区别，已不按出生地区，而按文化学识。人类只有文明与野蛮的两类，而不分犹太人、希腊人。当然这只是从大体上来看，在个别地区中，民族和文化的冲突依然可见。

自亚历山大帝创业到纪元后的三个世纪，先后六百年之久，希腊话是通用的语言。试看全部新约都是用希腊话写成的，而作者却大多是犹太人。当时的名人，可能有犹太人、叙利亚人的名字，但他们却都是希腊学者。这些非出生于希腊的哲学家与文学家，都用希腊文来表达自己的心意思想。后世读者读了他们的著作，一自然无夫知道作者的原籍；当然书中的思想内容和语言，尚可透露些作者的背景。希腊文化的优越性基本在其教育。希腊教育的普遍为世界史上所罕见者。希腊的传统教育制度，直至今日，仍为世界所采用。许多教育界所用的术语如教授（Professor）、讲座（Chair）、学程分系（Faculty，Curriculum）等等，不一而足，都是沿用希腊的制度。人类自有文化以来，希腊是最早实现普及教育的地方。所谓教育就是傅递人生之经验。衣食住行，人神关系，人舆大自然和人舆人的往来，都有经验可傅。学习过去人类积存的经验和知识，启发人的本能，就称篇教育。希撇人所到之虚，便普傅教育，以文字傅道。所稍道者就是人生大道的知识经验，经过不同文化观点的的互相琢磨，人的思考能力，就愈趋发达。德高望重，厚积学识者，就到虚施教，报酬丰富，且受到社合的尊重。名利双全的教育事案，就成了熟门行业。有识之士，自是趋之若鹜了。希膝教育的最大真献是思考方式，每遇一事一物，就先简定羲，要用语言来抽象地划定某事物的界限范畴。一经清楚地割出界限，立刻便追问此事此物舆彼事彼物的关系，这样万事万物都要清楚地划出范畴，髓后便追求范畴的秩序和演燮，这就造出理论（Logic）、推理（Syllogism）、批判（Critic）。有了这些法则，思想理论，就含造成合理有效的思考方法。把这种思考方式用于人生一切大小事物，就会造出来有系统的哲学。

当亚利山大帝把希腊文化带到亚洲、非洲时，当地的文化就得到了新的武装。最可怪的是原来的人文精神和入世的文化观念，在希腹腊本土之外，却改燮了性质，而倾向于极端出世的的宗教熟情，入世的观念遂完全铲除。这就是希腊思想邂逅东方宗教的桔晶。从此六百年简，希腊的人文精神舆科经精神都未得到沃土而继续展，也可说是直至文艺复兴时代，希腊的人文和科学，终未能找到继承者，但却武装了东方的出世宗教思想，使各地的宗教都达到各自的完整系统。同时更有系统、有组织，也就趋于保守，而堵塞科学之发展。当时的世界虽已广泛地希眼化，但民主、科学及人文并未广布发展。

拿一般惯例来说，凡是两个文化相遇，弱小的文化就会更趋弱小甚至消失，这类例子在中国史上不胜枚举。五胡乱华，经过一段时期的融合，就成了有华而无胡，蒙古、满洲各建立了元朝、清朝，也到处采取中国文化制度，而成了中国史上的元朝与清朝。控制中国的满蒙并未将中国满蒙化，相反的，大部分满蒙人连自己的语言都忘记了。清朝的皇帝用中文言谈、书写、批示。在血统上说，他们仍是满洲人，但在文化上说，他们却是中国人。中国人穿上了旗袍，满洲人的辫子也成了中国人的辫子。蒙古、满洲的文化为中国文化所吞食而消化，同样的情形是不是也发生于亚历山大帝的泛希腊文化呢？初期文化发祥地的东方，美索不达米亚和埃及文化是不是为希腊文化所吞并而消综匿迹了呢？当然不是的。东方文化已有数千年的历史，希腊文化是比较年轻幼稚的文化。二者相遇，东方文化只是暂时沉默而已。到了泛希腊文化的第二期，那就是从罗马帝国到基督徒胜利的三百年间，乃是东方文化反攻的时期。东方思想终成为西方文化的心态（Mentality），以至今日。那么东方文化是在什么情况之下而沉静了呢？又为什么没有消灭呢？东方文化究竟怎样应付了希腊文化的冲击？怎样复兴而反攻？这些问题都不是简单而容易答复的，主要原因乃是史料缺乏。除了犹太人的经典外（旧约），没有多少当代的文献。亚利山大帝所继承的是波斯人所建的帝国，但并非是统一的波斯文化。波斯帝国的每个地区都有自己独特的文化，如埃及、犹太、希腊北部、腓尼基（Phoenicia）都有强盛的民族文化。这些地区的文化，在泛希腊帝国时代，也不是一元化的。因此泛希腊文化也不能称为单一的文化。埃及的泛希腊文化绝不同于犹太的泛希腊文化。所谓「东方」文化是指一个地区有多种文化。犹太文化与波斯文化迥异，腓尼基文化与埃及文化也不相同。但是从另方面看，不可否定的是这些文化确有相似之点，即都欣然地自动采用希腊的语言、教育、哲学，和思考方法，来表现自己的文化，从文化的表现来看，都穿上了希腊文化的外衣。所以近代史学家简单地说，「希腊文化」是西方文化的起源。实际上，说犹太文化是西方文化的起源也无不可。比较正确的说法该是「泛希腊文化」是西方文化的起源。

为什么东方地区的古老文化会默然地接受希腊文化的入侵呢？简单而笼统的答案是：历史的条件已经为希腊文化铺平了道路。先从政治条件来看，东方文化的传统政治，从来就是神本政治（Theocracy），也就是说，政治领袖，不管用什么名号，都是代表至上神，有的简直就自称为神的后裔一天子。埃及的法郎就是「神」的后裔，这种神本政治绝不容许民众发表意见。一般老百姓对政府的态度，正如昔日中国农民，谁当权就给谁纳税。波斯人也好，埃及人也罢，反正都是纳税。老百姓对政府的态度，只要压迫不太过火，也就不闻不问了。这些古老文化的遗民，在应付希腊文化的入侵也抱着这种逍遥的态度。况且这些古老文化已是年老力衰，寿近黄昏。既无创新之精神，亦无与新来文化竞争的能力；无论在精神上、物质上，都已达到饱和，无创造之力，只能苟延残喘。每当一个文化，达到成熟和谐的境地，往往就会停滞不前，以不变应万变。此外，东方帝国有一种对待被征服的民族的政策，种下了文化衰退的种子。那就是俘虏被征服民族的知识分子。埃及、亚述、巴比伦帝国都施行这种政策，以求帝国暂时的安定。每次占领一个地区，就俘虏其领导知识分子，使其占领区的平民失去领袖，群龙无首，容易伏首就范，相安无事，这种愚民政策实属眼光短小。从历史的眼光来看，实是自取败亡。被占领的地区有自己的传统文化，与占领者的文化相遇，往往会引起文化的冲击。相互冲击之后，两个文化，互相磋磨，必会产生新的生力和文化的进步。然而如将被占领的文化摧毁，把知识分子连根拔起，远适异国，其精神发展的幼苗便脱根而枯。侨居异国异地，创造力自然陷于无用武之地，这样的大帝国虽一时得安，久而久之，因无新生之力，亦无外力的冲击，便不得新的发展，文化便会枯萎。在亚历山大帝统一以前的东方就处于这种枯萎的状态，极需新血液的注射，以期返老还童，恢复青春。

古代东方帝国的移民政策，虽为自取败亡，但同时也产生了有利于未来文化融合的条件。那就是俘虏知识分子，也同时革除了狭隘的地方观念，去掉了文化汇合的一个大阻碍。那些失根的文化，无所附依，便采取抽象的观念，扩大了原来狭窄的地方民族性，易于接受其它民族思想，融合成为抽象的形上原则。当具体的宗教礼仪变化为形上的思想时，自然就会产生万教归一、万象一理的看法，于是宗教大汇合就会油然而生。犹太、波斯、巴比伦的宗教都是这样由地方性而变为普及性的宗教。犹太人狭隘的地方性宗教观念就在被巴比伦俘虏之后而变为大同观念。由地方性的宗教礼仪神祇变为宇宙大同性的抽象观念，是历史上通常的过程。当巴比伦帝国瓦解时，其宗教神祇无所附依，国家给予的宗教特权、经济支持、社会上的优待，都随帝国的瓦解而消逝。宗教脱去了政治的支持之后，如想生存，就必须专求精神的发扬，适应民众精神的需要。这样宗教的存亡只能依靠自己的精神吸力，而不赖政治与特权的支持了。只靠精神发展的宗教，必尽力引入各种有效的方法。哲学、心理学、民俗学等都成了发展的武器。例如巴比伦的星相传统，本为游牧民族所迷信，但采用了希腊哲学的宇宙观，利用科学物理的推断，再依据民众对未来的关心，便制成了令人尊敬的星相理论学说，连学者也不敢轻易以「迷信」置之。于是便借用星相的宗教神学，改进成为极有吸力的宗教了。另一个例子是古代波斯的拜火教（Mazdaism），在波斯帝国时代，借着政治的力量，离开彼斯本土，到许多国家传教，归化了许多民族，但不久帝国崩溃了，拜火教顿失政治的保护和支持，变成了遭受歧视的「洋教」。正在这大不幸的环境中，火教不得不从狭隘的波斯民族国家观念中解放出来，自谋出路。于是放弃了传统的粗糙神学，而引入哲学思考方法，把原来的神话提高为形而上的宇宙二元论，成为后日各宗教解释善恶的借镜。传统的拜火教遂以崭新的系统神学，重新问世。教徒中的知识分子对自己的神学自感荣耀，于是拜火教从此就一跃而为有理智、有系统的高尚哲学和砷学了。

这种以希腊思想来武装古代信仰的传统，普遍发生于中东埃及各地。各大小宗教、风俗习惯，都引用希腊论理方法整理提高，而成为可尊敬的、成熟的宗教哲学。犹太人的一神观念，巴比伦的星相学说，波斯的二元论都引用希腊的思考系统，共同造成了古代三股精神思想的洪流，汇集了日后西方宗教哲学的汪洋大海，一直畅流到今天。这个汇合的文化是奠基于希腊哲学精神而制成系统的，因此可称为泛希腊文化。泛希腊文化是综合所有过去的文化，是西方文化史上第一个天下大同、宇宙一家的宏观文化（Cosmopotalism）。从希腊文化本身来说，也是放弃了狭隘的城乡观念、民族意识，而登高望远，共融于世界各地各民族的文化，因而造成了一个空前的文化大会合。


希腊文化与信仰(7)

您要打印的文件是：希腊文化与信仰(7)
打印 打印本文

希腊文化与信仰(7)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1594

当希腊文化席卷世界的时期，东方的古老文化，在希腊文化的炬光照耀下，似乎销声匿迹，达数世纪之久，在这个时期，东方文化退隐山林，韬光养晦。三百年后，向西方反攻，东方的宗教思想终于变成了西方文化的心态。今日世界的大同文化，领导人生思想的各大宗教，仍然是东方宗教的结晶。在泛希腊文化时代的文化大会合，前三百年是东方的西方化，后三百年是西方的东方化。东西化合之后，就是中古世纪的开始。中世纪的文化实是泛希腊文化的延续。这个所谓「泛希腊文化」实是包含过去许多文化的遗产，融化汇合，经过了六百年，才达到成熟阶段。在公元后313年，罗马帝国终于正式承认一个东方传来的信仰，以犹太信仰为背景，自称为基督信仰者，给予合法的地位。从此这个由东方而来的基督信仰就成了西方文化的心态（Mentality）。这个时期，有许多新的民族由北方南移，进入罗马帝国，即是所谓「蛮族入侵」。公元后五世纪，在西方的罗马帝国瓦解。当权的「野蛮」民族欣然接承了泛希腊文化的衣钵，历史上通称为中古世纪（Middle Ages），也就是今日欧洲诸国的开端，一般通称的西方文化。

当希腊文化伸展到东方时，文化中心是各地新建的希腊城市，全帝国的文化中心是位于埃及的亚历山大市。这个城市是当时世界的学术灯塔，群英苍萃，博学鸿儒，集东西士林之大成，照耀世界文化数百年之久，直至中世纪始为欧洲城市所取代。不论是为了争名或是为了夺利，都可到帝国的京都、凡想发表意见者，必到这里来发表；凡想了解学习时代思想，学术成就，也必到这里来寻求。不论是发表，还是学习，工具都是希腊的语言、希腊的思考方法、希腊的论理、希腊的哲学。希腊供给的文化工具是很自由宽大的，负有任何文化背景的学者，都可运用自如，毫无思想上的桎酷。表面上大一统的泛希腊文化，在实质上是多元文化，各个东方文化中的学者，如犹太人（以圣保禄为例）必得用希腊文字和希腊论理思考方式来表达自己的思想。但他的思想内容，则未必是希腊精神，而是犹太人的传统。同时希腊的语文思想，在外国的运用中也不免张冠李戴。居住在亚历山大的犹太人，运用希腊语文和思考方法当然不会和雅典人一样。同样的情形，许多非希腊人的思考习惯和文化背景，自然会在不知不觉中渗入希腊文化中，所以在历史上称为泛希腊文化（Hellenisticculture），而不称为希腊文化（Hellenic，Greek culture）以示其本质上的区别。这个区别不限于希腊文化的扩大广传，而是在本质上有了变化。至于甚么人贡献了多少变化，则就难以阐明了。在历史上，直至今日，关于某人的学说究竟有多少成分是希腊的，多少成分是东方的，常是议论纷纷，莫衷一是。无疑地，在泛希腊文化六百年之久的过程中，学者都有两类文化的元素。就以希腊人路加（Luke）写的「宗徒大事录」（又译为使徒行传）来说罢，其内容和笔法究竟有多少成分是希腊式？多少是犹太式？再以犹太哲学家菲洛（Philo）的作品来说，究竟有冬少成分是犹太文化？多少成分是希腊文化？这些问题都是无法解决的问题。

(6)各地神祗礼仪的通化

在泛希腊文化时代，东方的贡献是宗教思想的汇合。文化「汇合」（Syncretism）这个辞汇的原义，本是泛指不同文化现象的汇合，但在历史上，则专指宗教思想的合流，更好说是「万神大会合」，因为汇合主点，不只是宗教的教义和礼仪，而最主要的是承认各国不同文化、不同名称的诸神在基本上是一个。这个诸神大会合，或更好说，「诸神一体」、「万神为一」的办法是文化史上最普遍通行的一次。泛希腊文化之前从未有如此大规模的通行过，此后也未曾发生过，真可谓「空前绝后」。绝后者是时至今日，尚未有过一次如此大规模地承认并接受世界各教各神只是一个。犹太人绝不会承认那稣，天主教也绝不会承认印度教的三位一体而顶礼膜拜克里斯纳（Krisna）。中国的三教九流乃一家，指的是宗教理想的基本相同，而不是指的万神皆一。没人主张老子就是释迦的，更无人说孔子就是老子。但在泛希腊文化时代，竟公认万神皆一，这个办法之所以行得通的原因，是希腊宗教和东方宗教都有一个共同点，那就是宗教上的大小诸神都不是历史性的，而是大自然的人格化。换句话说，希腊的天神地祇都是古代初民的神话。把自然的力量化为人格神性的天神地祇，可以用任何名称来表示。神既不是历史的人物，自然和时地无关。任何时代与地区，大自然都同样的有生死盛衰、花开花谢，春去秋来。用什么名称来表现都与事实无关，所以神代表同类现象的便可同名，这是当时最盛行的办法。此后不能再有同样的大会合，是因为基督信仰是历史性的。耶稣是生于某年某地者，不可能与佛教的释迦、道教的老子，相同而合为一者，各文化神祇的大沥合，在表面上看不出有什么了不起的作用。但在深刻的观察下，就会发现，后代的西方文化心态，是继承这个大会合而产生的。

在泛希腊文化时代，希腊的贡献纯属思考教育。人生社会，非宗教性者，同时东方文化在希腊文化控制下，则是韬光养晦地垫伏着。垫伏绝不是灭亡，一待时机成熟，将会大放光明，照耀整个人类文化。但是泛希腊文化的第一个时期，自亚历山大帝至罗马帝国的一段三百年间，东方各民族似乎是销声匿迹，然而就在这个垫伏时期，东方文化得了新的营养，那就是希腊的思考方法。利用希腊的哲学、语言、思考方法，整理了传统的神话和地方性的迷信礼仪。把具体的礼仪，用抽象的解释，造成了普遍通用的道理原则。例如希腊人的观念称为「道」（Logos）者，对神学起了极大的作用。希腊的「道」和中国传统的「道」很相近似，是一个广泛而抽象的概念，能适用于任何哲学系统，又和朱明理学中的「理」、「性」遥相契合。任何事物都有其理其性。希腊的「道」字可通用于中国理学家通用的理、性、天理、心性、命……等等，这个原则的发明供给西方思想系统一个有力的工具。东方固有的、传统的思想表现方法是寓事象形的，或者表达于圣剧礼仪之中。现在这些思想都可用一个抽象的概念，系统化的表达出来。

希腊的思考方法把东方的思想由寓意中解放出来。在外形上虽然神话依然存在，礼仪仍然是有声有色地日日重演，但骨子里却发生了极大的变化。神话礼仪所表示的形象，酝酿成有系统的理论，分别造成星相学、二元论、一神论等等。这样就把善神恶神的大闹天宫，牛郎织女的一线姻缘都系统化地纳入二元论。万神千祇，牛鬼蛇神都解为超形一神的多种示形。许多神子神女，都解为神的借用人伦。这样东方的种种宗教礼仪，有时光怪离奇，有时迹近淫秽，有时又甚为血腥野蛮，而今都得升为引人景仰的形而上的哲学。说是「形而上」的哲学，实是名正言顺，因为希腊人还有另一个手法，能把有形的东西，解为超形的理论，这个方怯称为注释（或诠解、演义、释义Exegesis）。文字在希腊，一如在中国，是庄严神圣的。先圣遗言被认为有至理大道，源出自天，包含一切真理，无时间空间的限制，永远适时。大道从古及今，照耀万世，因其为上天之启示，非一家一人之私言。希腊人也如中国人一样相信文以载道，先贤言论都含有大道至理，有待先知先觉来注解其义，如荷马（Homer）之诗被认为含有古今大道，唯下愚不得其门而入，须待睿智贤明之士来加以注释，才能探得真义。如荷马谈宙斯大神的言行，虽表面违悖伦理道德，但其中的奥义则泛指智能。雅典女神（Athene）不当视表面的美人秀女，情深锺爱，当解为美善之寓义。古代的神话当视为教育方法，因人类初起犹如新生婴儿，知识未开，故先贤言论，以故事神话，借喻教诲。当人类知识渐开，则需利用哲学理论，来启蒙振聩。

荷马独得天启，他的史诗，寓有万古真理，包括万事万象，无一不备。为找到今天所发生的问题的解答，便发明了另一种解经的方法，称为「寓义」（ Allegory，allegorical）。利用寓义法就可把四不像的东西牵强附会，硬是根据自己的意见找出意义来。清末的中国士儒，由于受到外国军事科学的冲击，一方面感到自己国家的落后，另方面又不甘心接受落后的耻辱，一味坚持「天朝」睿智之士满天下。肯定西方科学无一不在四书五经之内，唯因我国重视人生大道，摒绝奇技淫巧，所以一时似乎不如外人，然而我们的精神文明却远远超出这些半野蛮、重科技的国家。他们的技巧都是从我们的古书上偷去的。根据这种见解，拿四书五经来找科学根据的大有人在，希腊人也正是这样。但在泛希腊文化时代，这种解古的方法倒给东方文化一个重要的工具，直至今日仍在西方流行着。在垫伏时期的东方文化，利用希腊的思想工具，整理固有的传统，潜移默化，自然也要付出相当的代价，才能换取希腊文化的优点。适应泛希腊文化的大同思想，结果是一切地方性的特点，几乎全部失掉。纯粹地方性的风俗习惯，宗教礼仪，甚至连大小神祇都染上了希腊的彩色。东方的思想家，加入了希腊思考外形，后代人竟以为是希腊思想，实质上本是东方固有文化挂上了希腊招牌，便失去了东方的主权。例如东方的星相魔术利用门廊学派的天文系统（Stoic cosmology）。天人相关的学说和宇宙律，提高了自己的地位，更受知识界的尊重。后人往往误以星相说为希腊哲学。又如东方的光明之神与黑暗之魔鬼斗争，有声有色的礼仪都穿上了柏拉图二元论学说的外衣，后人不清察外衣下边的实物，误以善恶相争的说法为希腊哲学。

在东方希腊化的过程中，最深刻久远且不幸的结果是东方文化之分裂。这个分裂倒不是地方性与大同世界观的分裂，也不是学说思想的分裂，而是文化的上层和下层的分裂。上层文化引用了希腊哲学而武装起来，结果反成了世界性的文化心态；而下层的风俗习惯和宗教礼仪，与希腊文化水火不容，无法化合适应，又不能光明正大地存于社会。于是不得已而走入地下，称为神秘隐术（Occult），或称为隐藏的魔术。这类魔术在今天的西方文化中依然健在，各式各样的黑社会，崇拜魔鬼妖术，都是暗中举行。中世纪的所谓「黑弥撒」（Black Mass），文艺复兴以后盛行的妖术，都是暗中活动于地下，因不见许于社会，教法、国法均严加禁止。十六、十七世纪，欧洲和美洲都曾先后发生严厉的捉妖杀妖（Witch）事件。时至今日，美国各大城中尚有拜鬼、行魔术的各式所谓礼拜（Cult）。几年前曾发生七百人一同自杀的凶案，都属于这个地下传统。邪魔鬼道来源至古，初民自觉世上有人之所不能解的神力，同时也憧憬某种方术或动植物含有魔力，能招魔驱鬼。但因未能纳入正规宗教，且遭禁止，因而走入地下。

今日时髦的人（不一定是学者），崇拜理智科学，对于天主教的一些古礼，如驱魔、洒圣水、传圣油、抹唾液于婴儿、插腊烛于圣水中、用双叉腊烛祝福喉咙……等等类似的礼仪，为人讥笑，天主教内的革新人士也自以为奇耻大辱，尤其读哲学神学的青年和青年神父，对于这些礼仪，往往觉得为难，自感羞愧，更有「新时代」的「神学」家或自诩为神学或宗教学者，极力主张整理清除历史上的渣滓，去掉这些可耻的「魔术」，把宗教放于纯净的神学上，捉住天主教的中心思想，只实行一个「爱」字，别的都得像清除垃圾一样，从礼仪的敬礼中全部扫出去。这种态度固然有部分真理值得敬佩，但美中不足者是这些人好象只知其一而不知其二。从历史上深入研究一番，恐柏会发生犹豫，而不敢一笔勾消一切过去的「渣滓」。经过深思熟虑之后，在「渣滓」之中可能发现真金美玉。

人类自有文化以来，就有妖术。没有一个文化没有什么邪门鬼道，只是近二千年来未被纳入文化正统，未取得可尊敬的地位。天主教采纳许多近乎「魔术」的礼仪，但仍摒弃大部邪门鬼道。中世纪以来就有异端裁判所的严厉取缔许多类似魔术的民间风习。但这些风习难于根绝，因为魔术是人类心理的必然产物，无法以法令根除的。唯一的方法是采纳这类习俗，尽量并入受人尊敬的礼仪风习之中。泛希腊文化时代的文化合一运动，未能收入这些魔术，穿上希腊哲学的外衣。妖魔鬼道一直在黑暗中生存着，形成历史上最长久的反动文化（Counter一culture）。直至今日，仍是方兴未艾。

(7)泛希腊哲学

前面曾讨论过，柏拉图、亚理斯多德、毕达哥拉斯（Pyth- agoras）等哲学家为泛希腊文化思想的圭皋，然而这个文化的具体的精神皈依和表现却是东方的宗教。受希腊哲学洗礼之前的东方宗教，是无系统的礼仪神话，至今则为有系统教义的宗教。同时希腊的哲学也找到了新的内容，即是宗教。以前的希腊哲学以宇宙或形而上的问题为研究对象，而今又加入了东方的宗教问题，哲学遂成了宗教哲学。介乎宗教哲学和人生哲学之间的就是泛希腊哲学的特点。主要学派为门廊学派（Stoicism），中国通常音译为斯多噶学派，又译为禁欲学派或坚忍恬淡主义。实则门廊的真意是[回廊]。希腊城市都有城门与半圆型的迥廊，好像中国庭园的明柱敞廊。人可在内散步聊天儿，行路疲乏的人可稍坐休息。某些哲人就在这类蛔廊中宣讲他们的人生哲学，无以名之，就称为门廊哲学（Stoicism，stoa门）。

为何在门廊中会产生一种哲学呢？原来出名的哲学家都有学院、教室、讲堂，可供他们讲论他们的学说，唯独这个学派在初创时投有讲堂教室，也没有学院建筑，只好借用城门回廊，逢人开讲，因此得了「门廊学派」（Stoic school）的称呼。这个学派，在泛希腊文化时代为哲学之主流，亚理斯多德学派此时已声势日下；柏拉图的学说也只能附炎于门廊学派，苟延残喘达一个半世纪之久，他的主要使命在攻击门廊学派，尽一点反作用而已。但这并非表示柏拉图哲学毫无其它作用，柏拉图学说的影响尚待未来的世纪。在泛希腊文化时代，柏氏的学说贡献是藉门廊学派而传播。门廊学派的力量寓于平民宗教和星相妖术中，同时又广泛地采取其它学派的技术和优点，据为己用。当时的宗教礼仪信仰，都藉门廊学派的哲学而系统化，把神话变成有深义的哲学，正如中世纪教会之运用亚里斯多德的哲学来解释教义一样。哲学被称为神学的仆役（ancilla），然而当仆役的哲学却借着宗教而大盛。

雅典始终为思想的中心（其它作用多为亚历山大市所夺）。门廊学派的创始人芝诺（Zeno，公元前 340-265），是小亚细亚人，即今日之塞普路斯岛。于公元三○二年来雅典，因为没有地方可供他宣讲学说，遂利用城门的走廊，开始传教。当时雅典有势力的学院有亚理斯多德的学院，亚氏学说盛于公元前四世纪初叶，柏拉图学院也盛于同期。另外伊比鸠鲁（Epicurus，公元前342-270）学派，中国译为享乐主义是不正确的，享乐观念乃后日由此学派演变出来的。原来的哲学，是主张追求幸福人生。依据科学的演证，宇宙是纯物质的，没有精神价值。人不应志愿受制于神，因为神的存在是由人的需要而捏造出来的。破除迷信，享用精神自由，求得幸福愉快乃是人生的使仑命。幸福不是物质肉欲，相反的，而是清心寡欲，并视富贵荣华如浮云敝屣，清廉纯正，无为无争，放任于大自然，以天地为室，心安神静，无私欲之累，无得失之虞。以自由清白之身，泰然自若，这就是人生最大的幸福。这个「真福」学派和后日基督徒的「修道之士」（Monks，Hermits），颇有相似之处，二者都主张克己寡欲，出世求福。

泛希腊文化在六个世纪之间的人生哲学，都有相似之处。门廊学派和伊比鸠鲁学派的最终目的相同，都是追求人生的真正幸福。知识之为用，不在追求宇宙自然之物理，也不在求解神之奥秘，而是在追求现实人生之幸福。这两派学说的致福方法均为清心寡欲，但也有基本不同之点。中世纪的基督徒采用门廊学派，而摒弃了伊比鸠鲁学说，因为后者主张追求幸福，被后人解为下流享乐，实属宽枉。


希腊文化与信仰(8)

您要打印的文件是：希腊文化与信仰(8)
打印 打印本文

希腊文化与信仰(8)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：1333

伊比鸠鲁学派是纯粹的唯物主义，以为真理仅限于感觉，凡不能具体感觉到的东西就是不可知，如此一切超性神只均不存在，只有具体物质是真实的。人生在世，应当享受自然幸福，不该畏神求幸。神是人的思想所构造而成的，不该用想象来作茧自缚。人的灵魂是集最精细的原子而成，精细的原子就是日常所用的水、火、空气和一些不可知的物质，灵魂是由一种至纯至清的特别物质形成，分为理智与非理智二部。理智的灵魂居于内心，非理智的灵魂则散于全体，和动物相同。一切精神作用，思考爱恶，都来自理智，故予人幸福的即是善，予人痛苦的即是恶。人自然全力行善避恶，也就是求福避苦。幸福和痛苦是相对的，有大小的等级。有时为了追求更高的幸福，需要接受较小的痛苦，这是出于不得已，并不是像某些宗教，甘心寻求今世的痛苦，以换取永世的幸福；也不像孟子所说的「苦其心志，劳其筋骨，饿其体肤，空乏其身」，以负天下之大任者。人之所以忍受小苦，目的在求大福，但不在今世的荣华富贵，也不在来世的永福天乡，而在明智的抉择。人生万事，得失相间，苦乐相杂，何谓「真福」，乃需要个人的明智选择．他人不能越俎代庖。例如娱乐之于个人，可能表面似为幸福，但为某些人来说可能是难忍的痛苦。多享一时的口福，可能招致严重的胃病，以暂时的幸福换取长期的痛苦，岂非不智？一时淫乐，可能招致终身的负累，一时的享受，也可能导致心力交瘁。何得何失，智老者必有取舍。肉体的娱乐往往为私欲洞开门路，欲望永远不可尽满，愈求满足，欲望愈深，终必陷于不可自拔，因此智者必先克欲制情，防患于未然，否则后患无穷，求福反而得祸，因此埠求幸福的上策乃是清心寡欲，心平气和，止于至善。痛苦虽恶，却不因为怕痛苦而失掉内心的平静，即可知足常乐，能忍自安。孔子说：「饭、疏食饮水，曲肱而枕之，乐亦在其中矣。」视富贵如浮云，得失无患于衷，心静就是幸福。不要追求虚荣，要避免一切伤神劳形、生忧生虑的大小事物。行善最乐，贪婪招殃。德行之善，不在其本身，而在其结果，即是心旷神怡。这个学派的精神和中国的道家思想相似，清静无为，无忧无虑，摒弃世上的荣华富贵，求得心平气和，精神幸福。

门廊学派的创始者不是希腊人。芝诺（Zeno of Citium,Cyprus）是塞普路斯岛上的人，他操着一口怪腔怪调的希腊话来到雅典，举目无亲，找不到合适的地方宣布他的学说，只得在公共门廊开讲，这正是这个学说的优点之一，不限于地区，流传于全帝国各境，成了最流行最普遍的人生哲理，为各宗教所采用。这个学派的哲学基础是泛神观念。宇宙之源为「理」，一切均由最后的理而生发。理的具体表现为神，最高的大神代表最后的至理，宙斯大神就被认为宇宙的最后始元。其它一切大小神只都是至高之神的表现。宇宙一元则万神皆一。所谓「神」者，就是存在（existence）的最高原理。理在万有之内，万事皆有「理」；换句话说，神存于万物，万物皆有神。宇宙一切的大小事物活动，其演变都是以「理」来推动。万理都由最后一「理」，即是由至上神而发韧，人的灵魂则是「气」，周流全体，一如宇宙之精神（Weltgeist，World’s soul）周流世界。人的灵魂是世界精神的一部，二者相关相应。人死则灵魂归还宇宙，化为大一之「理」；理也者，即是宇宙精神。这个宇宙一理、天人相应的说法和宋儒的理学毫无异处，真可谓人同此心，心同此「理」了。

门廊学派的伦理道德观，是根据他的宇宙世界观而生。一切本诸「理」，宇宙之「理」即是大自然，人之生「理」即是人性。人生目的就是明理养性，养性就是尽力保存自己的生命，达到最高的满足。个人的幸福，就是至善，凡能满足人性的一切需求便都是好的。大自然和人性是人生行为的根据，合乎自然（Na-tura）和人性（Natura humana）的就是合[理]，否则就是不合理。合理的行为就是德行，不合理的行为则是罪恶。修养就能使人性人心合乎天理，就像中国人说的「人心道心」、「人性天理」。书经大禹谟上所说的「人心惟危，道心惟微，惟精惟一，允执厥中」，即说明此理。人之修德在乎如何应付天理。人是有理智的动物，按着理智行动就是顺天应人，所得的结果就是幸福。背理而行则是逆性悖天，这样的生活自然是痛苦。幸福与痛苦在乎人的抉择，选择幸福的人是上智者，选择痛苦的人是下愚者。人人皆有良知（Consience，中国译为良心），都知祸福善恶。这个「良知」观念是门廊学派的大发明，影响了后代的宗教伦理。良知良心，自能断定是非，是人内在的天理。根据天理良心，择真去伪。人人皆知肉欲私情非真幸福，必须节制，一时的纵任快乐，为更多更大的痛苦之源，智者必有所择。人生幸福只能生于道德，不能生于肉欲，克制七情六欲才能修德。枢德有四（four cardinal virtues），即智、节、勇、义。心平气和，无恐无虑，知足安分，不求富贵，不畏贫贱，不忧得失，这样就达到了幸福之境。

宇宙间只有一个原理，一个精神。这个原理精神称之为哲学，或称之为天神地祇都无不可。万物一元，天下一家。划分国界民族是违背天理的。社会不可分阶级，人人均平等，四海皆兄弟。各地各国神虽多，实则是一神多名；就如一个原理显示于各个动物植物一样；现象虽然各异，但内在的生命原理只是一个。一切都生于一个原理，人和万物都生于一源，终归于一元。天下万事万物都受着一个力量的支配，这个力量有它固定的轨道，这个轨道行之于人生就称之为「命运」。所以天下事，事虽繁多，熙来攘往，终极必返。历史不断重演，每经一段，必重生一个苏格拉底（Socrates），或任何前代已生过的人。但命运天理的运行不是盲目的。因最后的「理」或「至上神」，也是「明智」之源，「仁爱」之所由来。一切生仑都受到合理的照顾，因至上神是至公至义，有善必赏，有恶必罚的。门廊学派的哲学，无疑地，含着内在的矛盾，例如：天理至善和恶的存在，二者如何和谐？如天理是绝对的至公至善，那么恶的来源是什么呢？天灾何来？至于这个学说肯定人人平等，更非事实。有人生而愚味残废，有生而聪明睿智；有幸得者，有不幸而失者，平等安在？这个学说对这些矛盾的解释，正如孔子一样，避而言他。子贡问孔子：死者有知乎？他只答说：「非今之急，后自知之」。门廊学派用同样的手段解释矛盾，他们的解释是：人人都有神性，神性是无别的。从神的一方面说，人人平等。天理虽有定轨，但至善不会把人当为「刍狗」，因此人人仍是自由的。若没有自由，人就不能对自己的行为负责，自然没有道德可言。道德之成，本乎人去恶扬善。自由意志是人之所以为人的标志，生于本性，无需外求；正如孟子所说[非由外铄我也，我固有之也]。发扬本性之善，摒弃外来的富贵荣华，达到纯洁的目的，即是人生的幸福o

除门廊学派和伊比鸠鲁学说之外，尚有怀疑派，认为真理不可知。犬儒派（Cynics）因其生活加犬，故得「犬儒派」的称谓。他们的主张，简单来说是放弃荣华富贵及家室妻子，专心修德，唯德为善。各派学说纷纭，正如中国春秋时代百家争呜。影响力最大者乃是门廊学派，因为这个学派综合了希腊人生哲学，又为东方宗教开启了智能之门。

泛希腊文化的心态，乃是在希腊哲学表现于东方的宗教。原来希腊奥林匹克诸神（Olympian），只有随外表风俗习惯苟延残存。对人生已失去了引导力量。在纪元前二世纪的中叶，虽几经努力，建设新的寺院，新的敬礼，新的庆节，大事喧染某某神有新的启示灵迹，以启发信者的热情，以期复兴固有宗教，但最后一切终归徒然。这些传统的神与秘话，与东方宗教对比，实是小巫见大巫，相形见拙。许多新建的大型寺院，都是由东方引入的新神。一般人对于传统的神，失去信抑和兴趣。有的城市新建寺院，企图复兴固有宗教，但乏人支持，往往半建半停，有的寺院甚至经过两个世纪之久尚未建成。为什么这些传统的敬礼得不到民众的支持呢？答案是哲学新观念和极端的个人主义所使然。哲学倾向个人修养和个人的得救。老百姓纷纷奔向东方神秘礼仪，因为举行具体的礼仪便可得救赎。东方宗教的圣事（ Sacrament）观念，颇吸引群众。圣事的意义就是利用具礼的、有象征性的东西，再加上神秘性的礼仪，所得到的某种恩惠。加果良心不安，可洒水于头，司祭同时乞神求赦，信老就可心身清洁。恭饮祭祀的牲血，便可与神合一。这类具体的圣事，吸引了各地群众。正用其具体，故给予参加者一种真实的经验。奥林匹克神的信众如没有这些经验。况且希腊神本属城市文化布民忠于自己的神祇，因此敬礼发达。但自大帝国建立之后，城市解体，市民自然与城市分解，再没有独立的城市，任何人都是大帝国的公民。天下一家，天上一神，大小神犹如帝国众民，都属一个至高之神。城市既然已非独立，城市的各国神自然也就失业了。今后的宗教是信仰一神，同时又遵重个人。每个人都有个人的夺严与权利，和未来的永生。希腊的征服者纷纷到文化发祥地的的小哑细亚和埃及，但他们并未搀带自己的神。在这些地区由希腊人执政，达三、四个世纪之久。但他们并未建立纯粹的希腊神庙，而是皈依东方的宗教，为东方宗教建立了许多寺庙庙。希腊人喜欢参加东方礼仪。在希腊的千万神中，只有狄奥尼索（D ionisos）的神秘礼仪，传布于东方，因与东方礼仪极其相似，故常与东方神互混，而成为东方礼仪之一，连犹太人也误以为是自己的礼仪。

在这时代的各种宗教运动中，最主要的趋向是一神主义。此一神观念，早已为哲学家们所公认，门廊学派的泛神论并不与一神论相克，因其主张东西方的千万神，愚民的各种迷信，都以文化多种现形的象征主义（symbolism）来解释。任何神不管多么粗野；任何迷信，不管多么淫秽，都可解为宇宙原理的分散异形。某种迷信礼仪，在其背后即象征某种自然的力量。某个女神是象征灵魂之美，某个大力之神是象征人的勇敢，某个蛇神是象征着人的永生希望……。用这种「寓意」（Allegory）的方法，把一切信仰迷信都解为大自然的现象。万象终归一「理」，千万神也只是一神，一神即是一理的象征。因此门廊学派的泛神论并不违反一神论的趋向，同时东方许多民族的宗教神，原为民族专有者，也都渐渐演变为宇宙全民的神。但最普用的方式则为各神之相互融合，不管名称的千变万化，都是指的一个神明，所以东西神明互相合并。各地的大小神，传入另一地区时，便立即变成当地神。各地女神也都是异名同神，一个信徒可礼拜任何神，三教九流都是一家，如此才真正是万神归一了。

(8)巴比伦的星相与泛希腊文化

巴比伦的星相学说是基于天人一体、宇宙一元的观念而演译出来的。当时所谓的天文学，当然是极其幼稚的推侧，因此知识极其有限。许多「学识」实在是想象。根据这些推测便渐渐演成理论，这些无根基的理论，从今日的眼光看来，有些近乎胡说八道，但在当时的社会上却是极受尊敬的。「命运」（Fate）说就是一例。他们的理论是：人为小宇宙，为大字宙的缩影，具有大宇宙的一切特点。大小宇宙形形相关。天人相应。中国的天人相应说和这个说夫很相近似，汉儒董仲舒、宋儒文天祥等都主张天人相应。

天人相关的说法羼入了许多宗教和卜筮之类的理论，如十二宫的黄道兽带（Horoscope），每宫代以一兽，和中国的十二生肖相似，行于各宗教的艺术礼仪，因此十二成了一个神圣的数字。三十六为三个十二之合，也是神圣的数字。把一年分划为三十六个周旬（每旬十日）。天有三十六重，为三十六个神鬼所管理。人身分三十六部，为三十六个精灵所附依。更常用的数字为七，来自七大星辰，每星都有神明：日、月、火、水、木、金、土，各星，也就是日神、月神、战神（mars）、使神（mercury）、天神（Jupiter）、美神（Venus，Frige）、农神（Sat-urn）。时至今日，西方各国仍以这些星辰神之名，名其周日，仍是每周七日；此外七的数字，也用于许多宗教礼仪。当时的神秘教的入教礼仪分为七阶．日后基督徒的洗礼也采用七个步骤。有些晋升神职的礼仪分为七品，即是七个等级。后日宗教授与信徒七件圣事，虔诚的信徒可以得到圣神七恩，罪有七个大罪，德有七个大德，行善施舍有七件善事，人生有七苦七乐，升天堂有七重天，下地狱有七层地狱，世界有七大奇迹（Seven Wonders，来自诗人Antipater of Sidon）。这个数字之所以神圣是源于巴比伦的星相理论。西方文化自古就似「七」为神圣的数字，早已习而不察，以为是天经地义，无可质疑了。希腊的毕达哥拉斯在公元前六世纪就以七数为神圣。号称「医学之父」的伊保克拉德（Hippocrates，公元前460-357），把人的一生分为七段。埃及古代就建立了七日为一周的制度，埃及和巴比伦同以天体七大星为根据，每日一星。古代两个文化，常有往来。圣经中旧约记述若瑟被卖给往坎及去的商人，就是来自巴比伦的商人。两大地区的商人，往来经过犹太地区，因为那时还没有运河，陆地相接，可往来无阻。犹太人也以七数为圣；至上神造化宇宙，用了七日；埃及遭了七个旱年，七个丰年；洪水减世之前，至上神命令选择清洁的禽兽，雌雄各七对，等待七天之后，才降洪水。其它事迹也多采用七数；无酵饼的庆礼要一连七天；每七日有一安息日（Sabbath）；每七年有一安息年；祭台上要用七只圣烛……。当犹太人攻耶里哥城时，七位司祭吹着七只号角，围城七日之久，到第七天，民众绕城呼叫，号角狂吹七次，城垣遂倒塌。圣雅各伯劳动七年之久，才可得妻；大力士三松（Samson）庆婚七日，他的女友用七根绳子把他绑住，剪去七撮头发；犹太人的敌人国王拿布高（Nebuchadnezzar），当了七年野兽。在新约经书中，七的数字，更是屡见不鲜，连耶稣答复徒弟询问，也教他们要宽恕别人七十个七次，默示录上，用的七数更多。在泛希腊文化时代，这些星相遗迹已成了各民族共有的财产，直至今日仍为西方文化所通用。

自远古文化流传下来的另一个观念，至今仍为人们讨论的对象。即是宇宙有一种力量使星辰运动，万物有序。这个力量是什么呢？世界各大文化对宇宙间神秘的力量都有猜测，印度有印度的说法（Prana，brahman），中国有中国的说法（仁、气），西方有西方的说怯。门廊学派称宇宙力为「同情力」（Symp－athy）。别的学说有称之为天神、天命或圣神者。不管用什么称呼，各学说都一致承认宇宙力之存在，这个力量是万有生存之力。人既为万有之一，自然分享宇宙的生力。问题是：人是否能控制这个力量以为己用呢？天命天力是否能降于人？人是否能用咒符祈祷妖术控制更多的宇宙力量？至上之神是否能特宠某人，赐予特殊神力，而成先知先觉？神力是否托梦于人或特别予某人启示？这些问题都成为后日的宗教问题。

分享神力神智，称为神秘知识。「神秘知识」（Gnostici－sm），约分三类。在历史上某个时期，宇宙至高之力或至上卜神亲自启示或转托较低的神为媒介，或托梦借形显示于某人，传授某种特别神秘知识，这类说法在耶稣诞生的时代，极为与盛。第二类秘知说是神秘宗教（Mystery religions），主要工具是用礼仪祭祀。秘方妖术，圣物圣事（Sacraments），以期上达神明。第三类秘知说是魔术（Magic），宗教和魔术的分别是：宗教向神祈祷，乞神转易自然的力量以膺人意，魔术则是利用符咒术语，强迫神力下降；简单地说，宗教乞神施力，魔术靠符咒术语本身的力量。人类普用这三种方法，金图接触宇宙神力，但这三种方法，并非是清楚划分的。有时三者并而为一，有时只有二者。各文化都利用这由类秘知方法。古代中亚文化，魔术特盛。公元前第二世纪这三类秘知方法更流传到希腊各地。星相之术与魔术相并，利用魔术可逼得福利，用星相占卜，可满足各种心愿。一般人企求发财得福，去病祛魔。从许多古代传下的片段文献，可看出当时符咒的性质。如用大蒜几头，蝗虫几只，划地为牢，周绕若干圈，口诵某某咒言，可得医治百病。此外还有各种符咒，可用于红白喜丧各类大小吉凶等日常生活琐事，无所不包。护身符是各种象征或实物，如牙齿兽角各种圣牌带在颈上手上，可以驱魔护身，亦可防病防灾。更有方注可以接神接鬼，逼其相助。鬼神的数目，各种宗教不同，但都有庞大的数字，有的信仰声称鬼有一万九千九百九十九个，个个有其秘名。若想逼迫某个魔鬼相助，必得先知某鬼的秘名。

神秘宗教的秘礼秘知更是遍存于当时各地的礼仪中。入教者得先行入教礼，行入教礼是表示某人属于某神，有权利知道某神的秘名秘迹，秘密圣事和礼规。有了这些秘密在手，便可得特殊的恩宠。呼神的秘名可以驱逐降服魔鬼，呼鬼的秘名则可加害于敌人。但是此特权并非神秘教的主旨，「救赎」才是神秘礼仪的最终目的，得救赎的方法也是最大的秘知，泛希腊文化时代，各教都供给信徒得救的神秘方法。救赎观念是当时宗教的普遍倾向，每个信仰都以救赎的秘方相号召，许给信众永生并和上神共享一切幸福，不再有疾病、贫苦及死亡。每一个人，不拘智愚老幼，贫穷富贵、俊美丑陋、健康病弱……一经入教（洗礼或其它神秘的礼仪），便可与神合一。合一的完成在死后，因此这些宗教视死亡为新生。救世之神，降生人问，用自己的死亡换取永生。以死亡战胜死亡，死亡便成了永生之门。凡与救赎之神结合为一者，即分享他的死亡和永生；与神合一获得永生就是救赎（Soteria，salvation）。神秘教早存于希腊文化，但东方的神秘教予人新的观念，即是每个人对自己的「罪过」负责，经由砷秘礼仪而得罪赦，获得救赎的保证。凡经过入教的神秘洗礼和各种锻链的神秘信徒（Mystae），都自觉良心清洁。对自己的得救有绝对信心，因而精神愉快，日常生活于心平气和的气氛中。他们的礼仪使信徒感受极深的印象，铭刻于心，永世难忘，有时废寝忘食，有时狂喜忘形，不知身之所在，心醉神迷，忘世忘身。这种如醉如狂的信徒不免受人攻击，但却为生活于忧虑中的人们所羡慕。东方的神秘教在公元前二世纪传遍各地，整个泛希腊文化区域，没有不受影响的。


希腊文化与信仰(9)

您要打印的文件是：希腊文化与信仰(9)
打印 打印本文

希腊文化与信仰(9)

作者：池凤桐 转贴自：《基督信仰探源》 点击数：2014

（9）泛希腊文化的新神

吸引群众的神秘教是古代许多礼仪和希腊哲学所融合的结晶。在亚历山大帝建立统一帝国之后，这种融合是必然的。「天无二日，地无二王」，一神观念兴起之后，王便成了神的代表，这是理所当然的。古代东方各国早已习惯视王为神，埃及的法郎（Pharao）便常被敬为地上神明。泛希腊时代在埃及执政者，乃亚历山大帝的后继人，他们虽为希腊人，却也欣然接受以王为神的观念。原来希腊人的神，也只是不死的超人，而今在埃及的执政者，更加上救世者（Soter）的名衔。这个名衔在埃及是不陌生的。埃及最得人心的神主奥西里（Osiris），原来就是国王，被弟杀害后，复活而成阴界的主宰。复活后的名衔即是「救世主（S oter）。以王为神的观念正是天人相关的具体化。上天之主，降为下地之王，顺情顺理，既合埃及人的心理，也不违悖希腊人的帝国主义。自亚历山大帝之后，希腊的民主精神已经消失，从此王权至上，帝王权威无限。这种观念本是东方的政治理想，再加希腊哲学供予理论，神权政治就根深蒂固了。

王权是神权的射影。王有宫殿臣宦，神也有寺院司祭，埃及传统，各教有特别终身专职的司祭，介于人神之间。在历史上，司祭多次掌握大权，形成特殊团体，在社会上占有最高地位。希腊则无专职司祭。亚历山大帝驾崩之后，在东方占领地区，被敬为神。他的继位老自是乐于继续发扬神圣王权的观念，遂采取了几个显而易见的步骤，以加强王权统治。王权既为神权，若想加强王权就必得加重神权，且使权力集中，推行一神观念，避免地方性的，尤其希腊地方性的神礼仪。一神绝不能只适合一个地方、一个民族，加犹大人的雅威（YHWH），具有绝对的排他性。天下既是一家，共享一个语言，也必共认一个至高之神。哲学已抽象的解释了万神皆一的道理，神不同的名字只是各地区民族不同的表现。各地可以用个别的礼仪敬礼各别的神，但实质上终归一神

一般愚民不了解哲学，不明白形形色色的诸神为何都是一个，为适应这种需要，有许多神随地改名，最显明的努力是把有声望的诸神并而为一。在埃及亚历山大帝的继位者也就是他的青年伴侣，随他南征北战的忠诚同伴托勒密（Pto1emy），建立了一个各民族均可接受的统一宗教。这个统一宗教政策可能是亚历山大早就奠立了的，因为他在世时，常亲自参加各民族的宗教礼仪。他的这种举动一定不是无目的的，也不会是由好奇心所驱使，很可能是计划采取各宗教礼仪之长，创建某种统一的新宗教。可惜壮志未成身先死，而由他的忠将托勒密继位统治埃及地区，他行动谨慎，小心翼翼：企求安定，谨察民意。

大帝国已划成三大地区，普氏的辖区内多数民族为埃及人，少数民族为希腊及犹大人。因此他就根据全埃及最有声望的敬礼，来建造一个统一的宗教。复活之神奥西里和他的爱妻（也是他的妹妹和母亲）依西斯（Isis）是最得人心的神明。从民众心理来看，为了使当地居民欢迎，希腊统治阶级就依据这个中心建立一个统一的、深受人民欢迎的宗教。但是这个敬礼是否也适合少数非埃及人的口味呢？埃及原有的神像是动物，以动物代神能得希腊犹太人的尊敬吗？奥西里的神像是公牛，有的地方是公羊依西斯是母牛，侯鲁斯（Horus，即依西斯和奥西里的儿子；或说是复活的奥西里）是一只猎鹰。其它许多神明都以飞禽走兽为像，或者是狮头人身，或者马身人头，不一而足。这就是埃及本地的宗教。但用禽兽来表示神，真的能吸引爱好艺术的希腊人吗？埃及固有的礼仪更是粗陋，有时甚至淫秽，无法登大雅之堂。利用这些礼仪，如何能吸引少数民族？若想使各民族都欣然接受这个新的统一宗教，就必求适应各民族的精神，同时又不致引起任何民族的轻视或反感，这就专靠适应的技术了。

企求统一、稳定一个多民族的大帝国，就必靠一个统一的、公认的价值观念。这就是说，善恶是非的标准，该是全民所公认；而不是你认为善的，我认为恶；我以为是的，你以为非。杀人放火，人人以为非；欺弱凌寡，人人以为耻；修桥补路，扶老济贫，公认为善；敲诈勒索，偷盗奸淫，公认为恶。为恶者贬，为善老扬。善善恶恶，是是非非，社会公认，价值清明。如此，社会才有秩序，天下才能太平。治国平天下的大道，自古以来就是道寓于教，也就是把善恶的标准，托于砷明的启示，所以古代的法律都是砷令。但是诚命是固定的条文，并不能常适于一切环境和每个地方的特殊情形，所以需要解释适应。这就必须靠专门团体，有专门修养和学识，来负责解释神旨。社会的演变，有时需要新的决令，有时需要新的神旨启示。负责传达神旨启示，代神发言者称为先知（Prophets）。解释神旨，并适应生活的知识，称为神学（Theologia）。代表人民向神祈祷、谢恩，举行礼仪祭祀的专职人员称为司祭。

司祭、先知为一特殊阶级组织，非人人可入者。他们操有三权，一为统治权（Rex, Regula, Ruler），一为教导权（do-ctor, dogma），一为司祭权，即是向神祈祷祭祀，代神施思于民（Sacerdos，sacri一fice）初民文化都有司祭王者（Sacerdos-rex），以神的名义统治施教训诲下民，一切操诸一人之手。后日有时分权，统治者为王，先知及司祭们则组成另一个团体，即司祭团（College of priests）。这个团体的权能，有时超过国王，有时在国王控制之下。在埃及古代，有时仅次于法朗，有时超法郎劳而操统治全权。东方宗教也都由类似的司祭团来主持。他们接受专门教育，控制神学神法以及各种传统的解释。宗教盛衰，甚至国家社会的兴衰，均有赖于他们的先知先觉，因为他们是文化的先锋。但是西方的希腊罗马和入侵的民族都没有专任司祭的组织，任何人都可充当司祭，都可承受传播及解释神的启示，因此信条毫无系统。礼仪随人之想象情绪而改变，连神的籍贯言行都混乱不清；神的性别职责，也往往张冠李戴。当然这类无组织的宗教，遇到组织严密的宗教，自是相形见绌。

东方宗教传遍帝国各地时，圣秩团体也同时到达，一切由司祭团来主持。本地人前往求道者，先得学习，然后才能领受入教典醴。入教后，司祭邀请共餐，表示一体。司祭团每到一地，也往往与当地的重要教徒共餐，因此共餐成了承认某人为同教的标记。不守教规者，被圣秩团驱逐出教，不得与司祭共餐。因此拒绝共餐成了开除教籍的标记。在宗教术语上习用共餐（Communi-on与除共餐二字（ex-comaunion）的术语，表示承认某人属于某团体，或开除某人于某团体。中国天主教译的术语是「通功」与「除通功」，日常用语是「加入团体，开除团体」。操纵「入教」、 「除教」的大权者，是司祭团。这是东方神权政治的具体表现。在泛希腊文化时，托勒密建立新的统一宗教时，自然的就采取了东方的宗教组织，这也是后代西方教会所采用的制度。

统一埃及、希腊的圣秩和礼仪，是统一理想价值的必然的步骤。几个前题是必须顾及到的。第一点：作为敬礼中心的礼仪必须是人人知道的，神的事迹该是人人熟悉的，具有广泛的吸引力者。第二点是这礼仪该是文明的，既要美观，又要动人，但又不可过分新奇，寓义该是既深刻又富情感。最主要的该是合乎各民族的心理。那么希腊的宗教与埃及和亚洲的东方宗教，是否具有这些条件呢？根据希腊史学家希罗多德（Herodotus）考证，希腊的伊留西（Eleusis）、狄奥尼索（Dionisos）等神秘礼仪是由埃及引入的，也有其它学者说是由亚洲引入者。但不管是从那里引入的，亚洲也好，非洲也罢，反正都是今日帝国的一部，同时也说明这类信仰和礼仪是普行于欧亚非各地区的。若真能根据这类信仰和礼仪，采精去芜，重新组织一个普及的宗教信仰礼仪，那就会造成一个公认的理想和价值系统。

希腊伊留西的神秘礼仪和亚洲的神秘礼仪有极其相似之点，双方的神事绩，往往张冠李戴，甚至连神的骨肉关系，也弄不清；谁是谁的儿子，谁是谁的父母，随地而异：那个神是掌管什么的，也是随地更职。此地的圣母，到另一个地方，便改名换姓，变成了当地的圣母，同一个圣母，在不同的地方，有不同的名字。各地圣母的事迹也互相混用，各地神的事迹，有相似处者，即张冠李戴，例如埃及的复活之神奥西里的死而复活，他的爱妻依西斯（同时是他母亲或妹妹）痛苦寻尸的事迹，和地中海周围各文化的死而复活的神都遥相符节。于是凡有死而复活的事迹者就混为同神，更把奥西里的其它神迹转加到其它神上。因此奥西里便成了死而复活之神的通名了。

再举一例：在克里特（Creta）岛上盛行的礼仪，纪念神婴匝该来伍（Zagreus）的死亡和复生。这个神婴原是大神宙斯（Z eus）和他自己的女儿柏尔塞丰所生的儿子，地狱恶神泰坦们（Titans）捉住大神的儿子，把他分尸剐体，争相吞食，幸而女神雅典（Athena）把神婴的心脏收藏，转呈给大神，大神使神婴再生即是匝该来伍。但在许多地方把他与狄奥尼索或侯鲁斯，即死而复活的奥西里相混。在菲尼基（Phoenicia）、叙利亚（Syria）、塞普路斯（Cyprus）等地区，也就是地中海的东岸地带盛行的宗教大礼，是为纪念阿道尼（Adonis）为野堵所杀，死而复生，和他所钟爱的美神（Aphrodite）共度幸福的生活。在亚洲其它各地，每年庆祝阿蒂斯（Atys）钟情众神之母西柏乐（Cybele），失恋后自毁其身，复活后与西柏乐共理天下众生。以上三个复活之神都与埃及的复活之神奥西里有相似之处

这四个信仰的发展并非传教士的适应假借，而是个个独立发展的。那么这四个信仰的礼仪何以能如此相似呢？希腊史学家说：这些复活之神的信仰本皆出于埃及，传到四方，根据各地风俗传统，更名易礼。然大致不离原本，因此各地的复活之神，均有类似之处。但以为复活之神均发源于埃及的说法，并无可靠的史料作证，而艮有许多有待商榷的问题。如果希腊的秘秘礼仪源出埃及，亚洲的同样礼仪也来自埃及，那么这些地区就该交往频繁，其它文化特质，也必有相似之处。然而从许多文献中可以证明，古代埃及与弗里及亚（Phrygia）以及欧亚地带，少有往来，可见各区的复活之神不是出于同头者。从另些文献可知弗里及亚为欧亚地带复活之神的礼仪发祥地，因此可以肯定埃及不是神秘礼仪的起源。此外，敬礼埃及的复活之砷的礼仪与其它地区的复活之神的礼仪有着实质的差别。埃及复活之神的礼仪本系魔术的运用和画符念咒演变出来的。亚洲的死亡之神必伴有众生之母的悲吊。这些圣母代表大自然，死亡之神代表生殖力。埃及的复活之神一半为非洲的魔术，一半是欧亚的自然崇拜，所以说奥西里的头在欧亚，身在非洲，乃是欧亚非三洲文化的共同产物。

这四个复活之神的信仰和礼仪，如同出一源，必是源出巴比伦一带，再渐渐地转向三洲各城，因地制宜，事迹各有出入，但不可否认的是埃及的复活之神的事迹比较其它地区者更为详尽完整。根据奥西里的事迹来组成联合欧亚非的各种信仰，而创立新的统一的宗教礼仪，实属合情顺理。奥西里的礼仪早已遍传欧亚各地，无需传教。另一方面，希腊宗教的神秘礼仪——伊留西的敬礼，在帝国境内更是家喻户晓。这个敬礼的形式和本质与奥西里的礼仪近同，因此奥西里的礼仪在泛希腊文化境内，可以说人人皆有现身参与的经验；因此埃及的希腊执政者，选用奥西里作为新的、统一的宗教礼仪的出发点，乃是明智的决定。

奥西里化身而为多形，如化身为牛（Apis），即生命之象征。这个化身的观念正适合用于统一宗教的新神，因为奥西里已为全帝国所崇拜，但不包含其它神。如用多形的奥西里，就可包括其它各地的神，所缺少的各地复活之神，早就与奥西里混并。因此统治埃及的希腊执政者，就用多形的奥西里（Serapis，即Asarapi，意谓奥西里之现形），即塞拉比为众神合一的至上神明。围绕着这个一统的新神，执政当局遂企图建立一个统一的新宗教。所有希腊的诸神早已并为一家，正与奥西里的一神多形的道理相似。这个神学的系统是以「无限时间」（Kronos）为无始的至上神，为众神之父，宙斯乃其子，受托而掌治天下诸神。其馀奥林匹克大小神都是宙斯的家属，亚洲传入的神通化为伊留西神秘礼仪的系统，非洲埃及的所有神明都通归于复活之神奥西里。泛希腊哲学把欧亚非的千万神解为一神多形，故敬拜任何神明，都是敬拜一神；希腊的日神和埃及的日神通化为一，希腊的天地大主宙斯，也就是埃及所敬的奥西里或塞拉比。埃及诸神与希腊诸神的秘迹神话都可相互通用。希腊埃及和小亚各区的神秘礼仪也可相互调用。埃及圣母依西斯怀抱圣婴侯鲁斯的塑像，可见于雅典罗马欧亚各城。

这个统一运动是由统治阶级装动，神学及哲学家的解释，需要很久的时间才能破一般老百姓所接受。若想达到真正的一神宗教，绝非易事。各地愚民均目不识丁，不解哲学，只能了解具体的神迹礼仪。平民的宗教需要更长的时间来潜移默化，绝不能一蹴而就。因此需要的是有高瞻的哲学家及神学家来制定礼仪，导引民众，使其不知不觉而纳入正规。可惜有远见的人在任何时代也是凤毛麟角，不易见到。中国人有「八百年必有王者兴」的说法，近乎事实；在历史上百年千年之后，才出现一位灼知之士，但有时可能群英苍集生于同一时代。泛希腊文化时代即有不少英明之士。统一信抑的企图，就是当时哲学家、政治家的远见，几经努力始见诸事实。但低层社会，仍是一本旧习，愚民各自敬礼自己的神，随意举行或参加自己所喜好的礼仪。上级社会及哲学家的宗教统一观念和民众的万神敬礼并行，但统一信仰的塞拉比之新型礼仪已日益普传。欧亚非各大城市，即今日之法、义、英、德、埃及、希腊诸岛以及北非各国都有塞拉比敬礼的遗迹，尤其罗马市内的遗迹更为显明可考。纪元后六十年代，始由罗马帝国正式承认。数位皇帝，曾经亲身参加游行在游行礼仪中皇帝与罗马高官贵族恭抬神像。一般民众则尚未热烈地参加塞拉比和依西斯的游行礼仪，理由是：这个外来的新礼尚未在民间扎根。

这个新的塞拉比敬礼并非是一个新教．也无立教者，只是一个普遍教礼的演变，基本教义仍是复活之神奥西里，神名亦非新名，只是奥西里的别名而已。但是这个别名具有较适合时代社会的意义，因此为执政当局所采用，以期收得神学一统之效。除了一神多形的观念之外，亦无新神学、新教义、无专业的先知司祭，无约法戒律，更无国界民族的限制，而是到处为家。其成功的原因正在其超地区的性质，能适应于任何民族文化。亚历山大帝统一帝国之后，既无语言的界限，更无文化的龃龉。最重要的一点是哲学观念的相通。引用哲学思想，解释礼仪，而成了神学（Theocrasia）。用宇宙的眼光来瞻仰神明，远远地超过了昔日狭隘的个人家庭的神。宇宙观点透视的神明，显然能扩大视线。一段描写大神的德能说：「天上宇宙是我的头，海洋是我的肚腹，我的脚就是大地，我的耳朵是空气，我的眼睛是日月星辰」。这本是塞拉比的赞歌，但到另一地区，就可能是宙斯的读歌。各地特敬之神，不管用什么称呼，都一律视为塞拉比的现形。

门廊派（Stoics）哲学一贯的解释：千神万祇都是一「理」，即是神力之随时随地而现形。同一个神力，在波斯为日神，在希腊为宙斯，在埃及为奥西里。同一生殖能力（fertility）在埃及为圣母依西斯，在小亚各地则称为圣母西柏乐，在罗马则称维纳斯（Venus），在希腊又称阿普罗逖（Aphrodite）。颂扬圣母之功德，也可通用于各位女神。圣母抱圣婴的石像很难分出是那一位圣母。许多祈祷经文，可应用于任何礼仪。各类神的寺院，都有矢志终身事神的信男善女，出家隐世，不求闻达。这些献身事神的人，到处为家，可遍走任何寺院，只求事神。他们游历四方，无疑地传播交换各地的礼仪和信仰，对于统一宗教信仰和礼仪都有不可泯灭的功绩。

泛希腊文化时代的宗教具有普遍性、伸缩性，遇到了势不两立的基督信仰，并未完全消减，而是渗入了一些民间的宗教风习。四、五世纪时．执政当局把许多泛希腊时代各式各类的圣母寺院，有的改造为圣母玛利亚的圣堂，有的则改为其它圣女的圣堂。圣母抱圣婴的石像，往往原封不动，只是改名换姓，称为圣母抱耶稣。许多依西斯的石像就这样变成圣母玛利亚的石像了。有些寺院的祭台建筑都是毫无更易，许多礼仪，都变为基督徒的礼仪，只是换上耶稣的名字而已。泛希腊神的神话事迹，往往假借为圣人言行。在泛希腊文化的精神影响下，基督信徒也同样采取了适应政策，尽量溶合各教的礼仪神话。许多各式礼仪和神迹都继续遗传下来。在奥西里的祭文上有一段是祭献饼酒：「愿此饼变为奥西里的圣体，愿此酒变为奥西里的圣血……此酒为酒又非酒」。用麦饼和酒作为圣餐的食品，本是代替祭牲的肉和血，而祭牲一经献神，为神所接受即是神的代表。所以吃祭牲的肉，即是吃神的肉，喝神的血.后世以饼酒代牲，但饮食神体神血的观念，在当时各神秘教中，都通用为与神合一的圣事。此外，一神多形的观念又生出三位一体的神学，久为埃及传统的「圣三」也传播到亚非欧各区。奥西里的碑文上有一段说：「塞拉比、依西斯、侯鲁斯，从一神变为三神」。按一神多形的神学理论，即是三神为一，为一个神力的不同表现，神学术语称之为「三位一体」。

这些有组织、有系统的神学，都是利用希腊的哲学思想，武装埃及小亚各区的神话礼仪，同时也把希腊神话礼仪加诸埃及的神话礼仪，这样可谓互通有无。希腊哲学把许多初民式的神话变成有意义的哲理，例如：奥西里本为埃及的复活之神，在哲学上解为代表生养万物的「水」，在人神关系上为众生之父，即是一切存在之始元。依西斯本为奥西里之妻，在哲学上则解为生命之母，即是生命繁殖的力量，即如易经系辞所说的「男女媾精」，在人神关系上则称为万民之慈母。同样地，希腊哲学也把初民式的粗野礼仪解为有深义的象征。亚非神秘教的祭祀牲畜，奉祭之后，信众纷纷争撕祭牲，血肉淋漓。信众吃肉饮血，狂奔乱舞，迹近淫秽。希腊哲学则将这些粗陋的习惯改为文明有礼的圣餐，用寓意来解释行为的内在意义，故卑陋的风俗变成可敬的礼仪。

泛希腊文化给东方各礼仪信仰带来理想，把初民的渴望用合理的观念来解释，变成了有意义的学说。希腊的思考方法得到东方的文化经验，便是得了新的精神食粮而有用武之地。希腊哲学从此走向宗教化；而东方的神秘经验则走向哲学化。泛希腊文化可分为四个阶段，第一阶段为古典文化为泛希腊文化的基本，第二阶段是亚历山大帝扩大希腊古典文化广传于全帝国各个民族，成了大一统的普及文化，第三阶段是普及后的希腊文化变为东方的宗教文化，第四阶段是耶稣的信徒钵承这个文化系统，抛砖引玉，纳汇百川，溶百川于一流，造成浩荡的西方文化。


天主教中文圣经翻译简史

您要打印的文件是：天主教中文圣经翻译简史
打印 打印本文

天主教中文圣经翻译简史

作者：佚名 转贴自：思高圣经学会 点击数：2008

天主教教义，远自唐太宗贞观九年，即公元六三五年，已由聂斯托利异端派（Zestorianism）的阿罗本主教（Bishop Alopen），从波斯传入了中国，起名为景教，有「教义光辉，当受人景仰」之意。这异端教派在七世纪（由六三五年正式传入开始，时留时去，直至十四世纪末），归奉者不少，连太宗，玄宗，代宗亦信而奉之。

唐德宗建中二年（公元七八一年），景教辅理主教刻有「大秦景教流行中国碑」（一六二五年在西安附近出土），凡一千九百多字，陈述教义大纲（该碑的复制品现存于罗马 Lateranmuseum）。从该碑文中，我们得知他们也传有天主教圣经，因为碑文说耶稣「圆廿四圣有说之旧法（旧约），理家国于太猷」；又说在他死后「亭午升真，经留二十七部（新约）」──他们用的叙利亚文圣经，是培喜托本，即简明本。该碑文又好象谈及他们翻译了圣经，因为碑文说「大秦国有上德，曰阿罗本，上青云而载真经，望风律以驰艰险，贞观九年已至于长安，帝使宰臣房公玄龄忽仗西郊宾迎入内，翻经书殿，问道禁闱，深知正真，特令传授」。此外，另一份题名尊经的景教文献（写作年代未详），记录了三十五本「大秦本教经」的名字，且说景净「译得以上三十部」。在这些书名中，我们念到了「多惠圣王经」（圣咏）及「阿思（音恩）瞿利容经」（Evangelium，即福音）的名字。因此，学者们有认为他们已将全部或至少局部圣经译成中文。可是，在吐鲁番（一八八五 - 一九○五）及炖煌 （一九○六 - 一九○八）出土的景教文献中，却没有发现任何圣经译文。然而，值得注意的，是在一份题名世尊布施论第三（书于六四一年）的文献中，开头的六十二节，不外是山中圣训（玛6－7）的摘录（只缺了天主经），与教会初期书于七○至九○年间的十二宗徒训言（Didache）很类似。

统观上面所说的，我们认为：直至有新的景教文献出土为止，我们仍未能肯定有景教的正式圣经译本存在。关于上述的景教文献，可参考罗香林着的唐元二代之景教，一九六六年出版。

天主教圣经译本

十三世纪末（一二九四），方济会士若望孟高维诺（John of Montecorvino, OFM1247~1328）获准在中国传教，领先将正统的天主教传入中国。从他的信件中，我们得知他将圣咏及新约全书译成了鞑靼人（Tartar）通用的语言，且在礼仪中采用它来朗诵及宣讲（参阅Sinica Franciscanai, 350），只可惜这译本早巳失传，因此学者们不能肯定他所说的「鞑靼人通用的语言」是蒙古语，还是正式的汉文。

随着元朝的灭亡（一三六八年），在明朝多位皇帝的迫难下，这初生的教会也渐渐消沉下去了。经过了近二百年的缄默，耶稣会士圣方济沙勿略（St. Francis Xavier, S.J.）才将基督的真光再次送到中国来 （一五五二年），从此，中国的教会又开始了一个新纪元。在这新纪元的初期，可以说没有任何正式的中文圣经译本，只有：
一﹑圣经经句诠解，如利玛窦（Matteo Ricci, S.J.）的天主实义（一五九五），阳玛诺（Emmanuel Diaz S.J.）的十诫真诠（一六四二）等；
二、圣经史实描述，如庞迪我（Didacus Pantoja, S.J.）的受难始末，艾儒略（JuliusAleni, SJ）的天主降生言行记略（一六三五）等；

三、局部圣经译文，如阳玛诺的圣经直解（一六三六），利类思（LousiBuglio, S.J.）的弥撒经典（一六七○）、司铎日课（一六七四）、圣母小日课（一六七六）、已亡日课等。

第一本中文圣经译本，是巴黎外方传教会会士巴设（J. Baset, MEP）的译品，译自拉丁通行本，时期约在一七○○年，只译了大部份新约、即四史福音会编（他也个别译了四本福音）、宗徒大事录，圣保禄书信及希1；其余的经书，即希 2~13、七封公函及默示录没有译出（或已失传）。译文是简单而通俗的白话文，其中术语有些已经定型，今日仍然采用：可惜这译本没有出版，现存于伦敦的 British Museum（思高圣经学会也存有一份抄本，抄于一九三四──一九三五年），称为〝Sloan Manuscript〞。日后马礼逊（Dr. Robet Morrison）在中国出版的第一本基督教中文新旧约全书的新约部分，也脱胎于此。在香港的香港大学图书馆仍存有马氏于一八○七年带来的巴氏译本的一份抄本。

第二本中文圣经译本也是第一本中文新旧约全书译本──是古新圣经，由耶稣会士贺清泰（Louis De Poirot, S.J.）译自拉丁通行本，大约译于一八○○年，只缺了（也可能是失掉了） 雅歌及大部份先知书（依撒意亚、达尼尔及约纳则译出），并按 Corneliusa Lpide, S.J.（卒于一六三七年）的注释本（Commentary）加上经训。译文简单通俗，有时带有北方俚语。这译本也没有出版，原译本（直至一九四九年）存于北平北堂图书馆。思高圣经学会也存有这译本的局部摄影本（列上及列下），影于一九三六年，其它部份则于中日战争时被日军焚毁。

十九世纪末，两位国籍神父着手翻译圣经：王多默（正名未详）先后于一八七五及一八八三年翻译了四福音及宗徒大事录。同时辛方济（正名未详）也翻译了四福音，可惜这些译本没有问世，译文（直至一九四九年）存于上海徐家汇图书馆。一八九二年，巴黎外方传教会会士德雅（J. Dejean, MEP）出版了他翻译的四史圣经译注。一八九七年耶稣会士李问渔翻译和出版了新经全集。

本世纪初（一九一三年），马相伯翻译了A. Mastai Ferretti 的 Les Evangilesunls, traduitsetcommentes，题名为新史合编直讲，译文雅而达；同一译者还出版了救世福音（一九三七）和批注四史圣经（一九四八）。一九一九年，耶稣会萧静山出版了四福音，随后又出版了新经全集（一九二二）：译文简洁通顺，语气热切动人，因此数十年来成了中国天主教会的──可以说──「中文通行本」。因此，耶稣会士巴鸿勋（J. Bataille, S.J.）也用他的译文出版了新经合编（一九三二）。虽说如此，但在圣经学严格原则的要求下，这「中文通行本」在中文修辞，尤其在圣经学术方面尚多缺憾。因此，耶稣会士们觉得有修订的必要，遂于一九四八年出版了修订本，是按照希腊原文修订的。一九二三年，巴黎外方传教会会士卜土杰（Bousquet, MEP）翻译了新经公函和默示录；同一传教会会士欧声石（L. Aubazac, MEP）也先后于一九一五及一九二七年翻译了圣保禄书信及宗徒公函。此外，在耶稣会士狄守仁（P. Petit, S.J.）领导下，耶稣会士也出版了福音（一九四○）、新经全书（一九四九）、宗徒大事录（一九五五）及罗马书（一九五六）。可是这几本译本，即卜氏，欧氏和狄氏的译本，都是「心有余而力不足」，未合水准。

上述的多种天主教译本，都是译自拉丁通行本，只有萧静山的修订本略按照希腊原文加以修订。除了这些译自拉丁通行本的中文译本外，吴经熊博士先后于一九四六及一九四九年翻译了圣咏译义初稿及新经全集，译自英文法文译本，译文高雅，却履欠中肯，尤以圣咏及圣保禄书信为甚。

一九五四年，为了满全中国主教团第一届会议（一九二四）那尚未满全的期望，方济会士雷永明（Gabriel M. Allegra, OFM），在当时教廷驻华代表蔡宁总主教（Mgr. M. Zanin）的赞同及祝福下，于北平创立了思高圣经学会（一九四八年南迁香港，时至今日），在十多位方济会士的合力辛劳下，费了十六年工夫（一九四五～一九六一），从圣经原文译就了全部圣经，并加上引言，注释和附义，凡十一卷，共四千余页。此后又费了五年工夫（一九六三～一九六八）将这十一卷圣经重加修订，出版了圣经合订本，附有简短引言、批注、绘图、附录及彩色地图多幅，全书凡二千余页。这是中国天主教会有史以来的第一所圣经学会，也是第一本译自原文的圣经中文译本。


中文圣经翻译史(1)

您要打印的文件是：中文圣经翻译史(1)
打印 打印本文

中文圣经翻译史(1)

作者：佚名 转贴自：思高圣经学会 点击数：2251

引言

随着教会在世界各地方积极扩展，圣经同时被翻译成各种不同语言版本，让更多人能够研读，从中得到生命的亮光。据统计，全世界共有2261种不同语言的圣经译本(Versions)流传，其中还没有包括同一语言中不同的译本。我们在研究圣经的语言、版本、译本的同时，对於圣经如何传入中华，如何翻译成今天我们共用的中文圣经，也应有一种概括的认识。这一章让我们探讨有关中文圣经翻译史，及各时期一些重要的译本。

最早期景教译经历史

有关圣经被译成中国文字的历史记载，最早可追溯自唐朝的景教碑及敦煌的尊经。约於公元633年(唐贞观九年)，一批以阿罗本主教(Bishop Alopen)为首的聂斯多尼派(Nestorianism)教士从波斯(现称伊朗)来到中国长安(现今西安)传教。他们是从天主教分裂出来的异端派别，来华後称为景教，可能取其为「光明灿烂的宗教」之意。景教来华不久便着手翻译教会经典。在敦煌石窟发现的「尊经」中「诸经目录」 ，记载当时已有叁十五部经典译成中文，其中某些名目，据学者考证可能是圣经书卷的中译名称(见表一)：

 | 景教经籍名称 | 思高圣经书卷名称
1. | 多惠圣王经 | 达味王的圣咏
2. | 浑元经 | 创世纪
3. | 牟世法王经 | 出谷纪
4. | 删可律经 | 匝加利亚先知书
5. | 乌沙那经 | 欧瑟亚先知书
6. | 阿思瞿利容经 | 福音书
7. | 传化经 | 宗徒大事录
8. | 宝路法王经 | 保禄书信
9. | 遏拂林经 | 厄弗所书
10. | 启真经 | 默示录

表一 : 景教经籍与圣经书卷对照表

 另一方面，在敦煌发现的景教经典《一神论》第叁篇「世尊布施论第叁」中的记载，也有一些经文片段与玛6:1-7:14(山中圣训)很相似。现将该片段经文与思高译本对照如下：

世尊布施论第叁 | 思高圣经
世尊曰：如有人布施时，勿对人布施，会须遣世尊知识，然始布施，若左手布施，勿令右手觉。若礼拜时，勿听外人眼见，外人知闻，会须一神自见，然始礼拜。 | 当你施舍时，不要叫你左手知道你右手所行的，好使你的施舍隐而不露，你父在暗中看见，必要报答你。（玛6:3-4） 当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。（玛6:6）
若其乞愿时，勿漫，乞愿时、先放人劫，若然後向汝处作罪过，汝亦还放汝劫，若放得，一即放得汝，知其当家放得罪，一还客怒翳数(叙利亚文的「耶稣」)。有财物不须放置地上，惑时有贱盗将去，财物皆须向天堂上，必竟不坏不失。 | 因为你们若宽免别人的过犯，你们的天父也必宽免你们的；但你们若不宽免别人的，你们的父也必不宽免你们的过犯。（玛6:14-15） 你们不要在地上为自己积蓄财宝，因为在地上有 蛀，有 蚀，在地上也有贼挖洞偷窃；但该在天上为自己积蓄财宝，因为那 没有 蛀，没有 蚀，那 也没有贼挖洞偷窃。（玛6:19-20）

由此可见，景教早期在华一百五十年间，极可能已将部份圣经书卷翻译成中文，并偶尔在其他作品中引用圣经。但现存六部景教经籍中，却没有任何圣经译本，故此我们仍未能洞悉景教教士翻译圣经的面貌。

孟高维诺主教的传教事业与译经工作

直至十叁世纪中叶，在中国的土地上才出现第一位天主教传教士－－孟高维诺主教(Bishop John of Montecorvino O.F.M.)。他於1247年生於意大利，及後成为方济会士，并於1294年被教宗尼阁四世(Nicholas IV) 委任为特使，带着教宗给元世祖忽必烈的亲笔信抵达汗八里(现称北京)。他随即获许在元朝帝国境内传教，之後，更被教宗委任为东方全境总主教。孟主教在中国除传教外，也有翻译的工作。他曾在公元1305年给教廷的信件中提及他已将新约及圣咏译成了鞑靼人(今称为蒙古人)的通用语言，并且采用於礼仪及宣讲中。然而这些译本一直未见流传，故此我们对此一翻译工作所知不多。孟主教卒於1328年(元天历元年)，此後教会在中国的传教事业因後继无人及元朝的灭亡渐告终结。

十六至十七世纪耶稣会传教士的译经工作

经过两个世纪的沉寂时期，耶稣会士罗明坚神父(Rev. Michel Ruggieri)及利玛窦神父(Rev. Matthaeus Ricci)将基督的福音再次带入中国。他们二人同於1583年到达广东肇庆，并展开与儒者及政府官员的接触。罗明坚是第一位以汉语着述的天主教传教士，他所写的《天主圣教实录》是第一本中文天主教要理书，其中论及天主的本性、创造、灵魂不灭、十诫及圣体等教理，成书於1584年。然而当时耶稣会士的中文着作，大多为阐释教会的基本要理，如天主的叁位一体，原罪，救恩等，直至阳玛诺神父(Rev. E Diaz)所写的《天主降生圣经直解》，才有片段式的圣经翻译。这本书主要是主日福音经文的中文翻译及注释，1636年在北京出版。

这时期的圣经翻译的动机全在於圣经在教会礼仪上的应用，其中诸如主日福音宣讲，日课经中的圣咏吟唱，对经唱颂等。在1676-1680年期间，耶稣会利类斯神父(Rev. L. Buglio)翻译了数本礼仪用的经书，其中如《弥撒经典》(Missale Romanum,1670)、《司铎日课》(1674)、《圣母小日课》(1676)、《已亡日课》(1676) 等，皆翻译了一些圣经片段。


中文圣经翻译史(2)

您要打印的文件是：中文圣经翻译史(2)
打印 打印本文

中文圣经翻译史(2)

作者：佚名 转贴自：思高圣经学会 点击数：1773

十八至二十世纪的圣经翻译

从现存历史档案来看，十六至十八世纪很可能没有任何较为完整的圣经中文译本，这情况直至十八世纪初在法国外方传教会(Paris Foreign Mission)巴设神父(Rev. J. Basset)的努力下才得以突破。有关他个人的历史资料甚少，但他遗留下来的新约译稿却对日後其他翻译工作有重大的影响，以後将作详细分述。这译本名为《巴设译本》或《史罗安手抄本》，并未正式付印，手稿现藏於大英博物馆(The British Museum ) ，香港思高圣经学会（Studium Biblicum O.F.M.）亦藏有一份复抄稿。

自十九世纪伊始，天主教在中国的传教事业方兴未艾，因此，有更多的传教士因着福传的需要而投入圣经翻译工作。在十九世纪初期，耶稣会士贺清泰神父(Rev. L. de Poirot)将大部分圣经(除小先知书外)译成中文，并命名为《古新圣经》。可惜此译本并未付印，据闻现仍存於北京北堂图书馆。十九世纪後期的圣经翻译日渐蓬勃，更多神职人员，甚至平信徒皆有分参与其中，当中有王多默神父於1875年(清光绪元年)翻译的四福音及宗徒大事录，可惜并未付印。还有李问渔神父於1897年译就的《新经全集》；李神父译的《四史圣经》(1900) 及《宗徒大事录》(1907)。之後较有名的译本有：马相伯神父的《新史合编直讲》(1913?)、《救世福音》(1949?)；萧静山译的《四福音》、《新经全集》(1922? )；吴经熊译的《圣咏释义初稿》、《福音》及《新经全集》(1946)。有关十九至二十世纪中文译本的资料可见下列表二。

出版年份 | 译者 | 书名 | 备注
1800? | 贺清泰 | 古新圣经 | 未付印
1836 | 不详 | 救世主圣书(或名「圣差保罗信上书」) |
1875 | 王多默 | [四福音及宗徒大事录] | 未付印
1889 | 李 (李问渔) | 耶稣受难记略 |
1897 | 李 | 新经全集 |
1900 | 李 | 四史圣经 |
1907 | 李 | 宗徒大事录 | 有注释
1913 | 德雅(J. Dejean) | 四史圣经译注 | 有注解
1913 | 马相伯 | 新史直编直讲 |
1918 | 萧静山 | 四福音 |
1922? | 萧静山 | 新经全集 |
1923? | 卜士杰(P. Bousquet) | 新经公函与默示录 |
1927 | 欧声石(何雷思) (J. L. Aubaza) | 圣保禄书翰及宗徒公函 |


中文圣经翻译史(3)

您要打印的文件是：中文圣经翻译史(3)
打印 打印本文

中文圣经翻译史(3)

作者：佚名 转贴自：思高圣经学会 点击数：2072

1932 | 巴鸿勋(J. Patailles) | 新经合编 |
1937 (1949?) | 马相伯 | 救世福音 | 另一书名可能为「福音经」
1940 | 萧舜华 | 福音 | 照萧静山译本
1946 | 吴经熊 | 圣咏释义初稿 福音 新经全集 |
1948 | 上海徐汇总修院 | 四福音 | 照萧静山的「四福音」重译
1948 | 马相伯 | 注解四史圣经 |
1949 | 李山甫、申自天、 狄守仁、萧舜华 | 新经全书 | 译自希腊文，有简单注释
1955 | 狄守仁、宋安德 | [宗徒大事录] |
1956 | 狄守仁、宋安德 | [罗马书] |

表二 : 十九至二十世纪各天主教圣经中译本资料简表


中文圣经翻译史(4)

您要打印的文件是：中文圣经翻译史(4)
打印 打印本文

中文圣经翻译史(4)

作者：佚名 转贴自：思高圣经学会 点击数：1941

思高译本

自1968年《思高圣经合订本》出版以後，这译本很快便成为华语地区天主教徒最广泛采用的中文圣经。这译本的翻译与修订工作经历了叁十寒暑，以下简述它的翻译过程。

《思高圣经》(思高译本现今最通用的名称)的翻译工作由雷永明神父(Rev. Gabrielle Allegra O.F.M.)开始。他生於意大利西西里省，於1931年来到湖南衡阳传教，及後任衡阳圣心修院院长。他自意大利作修生时已认定要为中国人翻译一部中文圣经，来到中国後更对中国文化产生极浓厚的兴趣。他天资聪敏，不到几年便掌握了基本中文文法，遂於1935年开始自行翻译圣经。当时他从耶稣会在北京北堂的图书馆内找到贺清泰神父的《古新圣经》，把它照成相片，分类成册，以作译经时的参考。另一方面，他又得到当时蔡宁总主教的帮助，托人从伦敦大英博物馆将巴设译本抄了一分来作参考。他将圣经从原文逐字翻译过来，在1944年便完成旧约。然而雷神父仍未满意这分译稿，仍觉得其中有许多需要修改的地方，遂决定组织一个有华人神父参与的圣经学会，帮助他修改译稿。1945年这学会於西煤厂(当时北京辅仁大学附中的一个院落)诞生，正式成员有李士渔神父及李志先神父，非正式成员为万次章神父、李玉堂神父及刘绪堂神父。他们随即修改雷神父译的《圣咏集》，并於1946年完成并出版。虽然他们的工作因战乱而受叁迁之苦，却仍能约每年出版一部圣经译注，直至1961年全部完成。学会的译注工作简略过程可见表叁。

第一期 | 雷永明神父译经工作 |
1935年4月 - 1944年11月 | 雷神父将旧约译成中文 |
第二期 | 思高圣经学会的译注工作 |
1945年8月 - 1947年6月 | 思高圣经学会成立 |
年份 | 书名 | 译注人员
1946年8月 - 1947年6月 | 智慧书 | 雷永明，李志先，李士渔，刘绪堂 ，李玉堂
1948年1月 - 7月 | 梅瑟五书 | 同上
1948年8月 - 11月 | 学会成员分批自北平 (今名北京)迁至香港 |
1948年11月 - 1949年6月 | 旧约史书上册 | 雷永明，李志先，李士渔，刘绪堂 ，李玉堂，陈维统


中文圣经翻译史(5)

您要打印的文件是：中文圣经翻译史(5)
打印 打印本文

中文圣经翻译史(5)

作者：佚名 转贴自：思高圣经学会 点击数：2276

1949年11月 - 1950年8月 | 旧约史书下册 | 李志先，李士渔，刘绪堂，李玉堂 ，陈维统
1950年5月 | 迁至香港坚尼地道70号 |
1950年12月 - 1951年8月 | 先知书上册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统
1952年2月 - 9月 | 先知书中册 | 同上
1953年1月 - 1954年2月 | 先知书下册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟
1954年7月 - 1955年8月 | 学会成员往圣地进修一年 |
1955年8月 - 1957年4月 | 福音 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟，李智义 ，李少峰
1957年10月 - 1959年7月 | 宗徒经书上册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟，李智义 ，杨 辉
1959年8月 - 1961年8月 | 宗徒经书下册 | 雷永明，李士渔，刘绪堂，陈维统 ，翟煦， 牛汉谟，李智义，李少峰
表叁 : 思高圣经译释本译注过程简表

 从雷神父的译经工作开始，思高译本皆译自原文，即希伯来文及希腊文。旧约方面，雷神父及圣经学会采用玛索辣经卷作为底本，主要是基特耳(R. Kittel)的希伯来文圣经(Biblia Hebraica)第3版(1927，1945)，也参考斯威特(H. B. Swete)出版的《七十贤士译本》(LXX) (The Old Testament in Greek. Cambridge,1930)及格辣提卡主教(Mons. L. Grammatica)出版的《拉丁通行本圣经》(Vulgate)，并早期的叙利亚简明译本(Peshitta)；中译本方面参考了贺清泰《古新圣经》及基督教《委办译本》。其中「德训篇」因只有希伯来文的片断残简，故用《七十贤士译本》译出，以《拉丁通行本圣经》及希伯来残卷作补充。「撒慕尔纪」原文有多处残缺不全，这些地方则以希腊各译本(如七十贤士译本、阿桂拉(Aquila)译本、特敖多削(Theodotion)译本等)修订。「艾斯德尔传」及「多俾亚传」主要参考西乃抄本；译「依撒意亚先知书」，及「哈巴谷先知书」时也曾参考死海古卷的有关经卷。

 新约方面，译文的蓝本以默尔克所校勘的《新约全书》第七版(Augustinus Merk. Novum Testamentum: Graece et Latine. ed. Septima, Rome: Pontificii Instituti Biblici, 1951)作为蓝本，另参考了其他学者如峰索登(Von Soden)、乃斯特尔(Nestle)、缶革耳斯(Vogels)、包威尔(Bover)等新约校勘本及西方订正本(Western Recension)。中文版本参考了《巴设译本》、《神天圣书》(见後)、《和合译本》(见後)及其他十八、十九世纪的天主教中文译本。


中文圣经翻译史(6)

您要打印的文件是：中文圣经翻译史(6)
打印 打印本文

中文圣经翻译史(6)

作者：佚名 转贴自：思高圣经学会 点击数：2287

思高圣经不单祗对经文版本及古译本有细心的选择，在翻译经文时也采取一些既定的原则，这些原则包括：
1. 翻译时一律依据原文，如原文残缺，则以最古的译本补充；如没有好的译文，就以其他相关的经文意义补充。如这一步也不能达到，则加点以示残缺。
2. 尽量不修改原文，除非古译文与原文用字不同，而译文又较原文更合上下文义，或明知是原文抄错，就会修改原文。
3. 如原文版本之间有异，则参考古译本；如意义有难有易，则取较难者，因较易的经文可能经过後人的修改。
4. 参考多种各国语言译本，观察它们如何以近代语言表达经义。
5. 对原文章节决不变动，如多数圣经学者们对某章节主张移动，却没有古译本为根据，则仍不会变动。
6. 翻译时尽力保存原文的语风及语气，并以「信」为主，「达」为次，「雅」则不及前两者重要。但也不可过於依字直译，反使经文意义更为不明，或过於生硬，则失去翻译的意义。除以上原则以外，对经内人名地名皆依原文音译；然而对那些在教会内已惯用的名词，则予以保存，使经文与教会常用词汇统一。另外在翻译时要注意经文的意义而非将字句逐字译出，翻译时也应保留与原文同样的体裁(如散文、诗、法律等)，乃因体裁与经文内容有着显着的关系。由这些翻译原则中，可见学会对圣经原文的选取有极严格规定，以期望从最正确的原文中把天主圣言翻译过来，并以最贴切的中文表达经文的原意。这种苦心可以说为将来出版合订本打下良好的基础。

 整部思高圣经的译注历时十五年，然而由於分为十数册的圣经注释不便於携带阅读，因此於1961年学会开展出版圣经合订本的计划。新约的修订由李士渔神父负责，旧约部份延至1963年尾开始，整个工作终於在1968年完成出版，其中不单是修改译文及删减注解，更可说是将整部圣经重译了一次。旧约修订工作分配如下：

年份 | 书名 | 修订者
1963年12月 - 1965年6月 | 创世记 | 李士渔
 | 出谷记 | 刘绪堂
 | 肋未纪、户籍纪、申命纪 | 李士渔
 | 若苏厄书、民长记、卢德传、 | 李智义
 | 撒慕尔纪上下、列王纪上下 | 陈维统
 | 编年纪上下、厄斯德拉上下 | 李志先
 | 多俾亚传、友弟德传、玛加伯上下 | 梁雅明
 | 艾斯德尔传 | 李智义
1965年6月 - 1966年12月 | 约伯传 | 刘绪堂
 | 圣咏集 | 梁雅明、李少峰
 | 箴言 | 李智义
 | 训道篇 | 陈维统
 | 雅歌 | 李士渔
 | 智慧篇、德训篇 | 杨 辉
1966年12月 - 1968年8月 | 依撒意亚 | 陈维统
 | 耶肋米亚、耶肋米亚哀歌、巴路克 | 李士渔
 | 厄则克耳 | 刘绪堂
 | 达尼尔 | 李志先
 | 十二小先知 | 李士渔
表四 : 思高圣经合订本修订工作过程表


中文圣经翻译史(7)

您要打印的文件是：中文圣经翻译史(7)
打印 打印本文

中文圣经翻译史(7)

作者：佚名 转贴自：思高圣经学会 点击数：3187

在学会开始圣经旧约合订本部分的工作时，雷神父已就修改译文方面提出六项原则，它们分别为：
1. 修改译文时应遵照1924年上海主教会议的决定，译文应为平易、文雅、并为人人能懂的国语，也要因应文体不同而作出相应的译法，如法律宜简明，历史要生动，格言要雅俗、诗歌宜深刻、诔文应悲哀、咏赞要庄严等。
2. 翻译时信、达、雅叁方面都要顾及。
3. 应保持中文的典雅，在可能 围内还要保留一些闪族语言的风格。
4. 马丁．路德(Martin Luther)认为熟悉圣经原文不足以译经，译者还须熟悉其所要译成的文字、相关的历史文化，才能翻译得更为正确。
5. 圣经不是为文人而写的，故在修订译文时要注意用适当、准确的宗教术语来表达圣经作者的意思。
6. 无论是否修改译文，也应参考别人对我们译本的评价；无论是赞赏或反对，我们都应接受，以之作修改的蓝本。

 在这些原则指导下，学会成员耗费了六年时间，修订了全部圣经的译文，其中有许多地方与译注时的译文有显着不同，可说是将整部圣经「重新」翻译了一遍。

在总结这段天主教辉煌的译经历史时，要指出这段历史的各个里程：
1. 十六至十七世纪传教士在空馀时间翻译了一些礼仪常用的圣经经文；
2. 十八及十九世纪因着福传需要，更多传教士个别参与译经工作。
3. 二十世纪，1935年至1944年这十年内，雷永明神父以其个人力量来进行译经工作；
4. 由1945至1961年，在这17年内由一批具有圣经知识的神父组成一个团体，在雷神父为核心的领导下翻译圣经，也首次有华人参与译经工作，累积了经验。
5. 由1961至1968年这8年间，凭着丰富的经验，将译文修订成为更通顺的文字，翻译工作也有更多华藉神父参与。

从这段历史发展可归纳出叁个特点：
1. 圣经翻译由个人工作演变至由团体合作模式；
2. 翻译工作最初由外籍神父为主发展为以华籍神父为主；
3. 翻译目标由以礼仪为主转为以福传为主，其後发展至侧重圣言推广与传播。

在思高圣经合订本出版20年後，学会成员(主要为陈维统神父)按着雷永明神父的遗言，将福音部份重新修订，修改并增补了注释部分，於1989年出版了《福音袖珍本》。学会亦期望在不久之将来，当人手更为充裕之时，能修订圣经其馀部分，为教会献上一本更准确、用词更流利的圣经中文译本。

东正教的中文圣经

俄罗斯东正教在华传教历史可从1695年在北京成立的「圣索菲亚」教堂开始．并於1715年有第一届的「驻北京传道团」来华正式传教。然而他们的传教工作成果很少，据1892年北京传道团教徒名册的资料，当时教徒有459人，其中只有310人是地道的中国人，这可能是传教士太少的缘故。他们对翻译圣经的热诚及规模相对於天主教及基督教来说也少得多，在十九世纪後期才有第一次的中文圣经翻译本出现。其中有一本《新约》，是第14届驻北京传道团神父固里·卡尔波夫将《马礼逊译本》(见後)校订後出版；另外还有一本名为《福音义解》的部分内容，可能出自神父米哈伊尔所编的《福音书》，由第16届驻北京传道团神父弗拉维昂·高连茨基在巴拉第·卡法罗夫神父的指导下，用汉语编写而成。然而这两本书译自那种圣经版本，运用什麽翻译原则、在什麽时候出版，这些问题都尚待考证。

基督教的中文圣经译本

自基督教来华传教伊始，圣经的翻译工作便从无间断地进行，并出现了许多各具特色的中文译本版本。基督教不同於天主教会有统一的教制，不同的基督教派有各自强调的神学观点(如浸礼宗坚持圣洗礼需全身浸入水中，灵恩派强调圣神的临在与工作)，引致在圣经翻译上有不同的用语(就如现今常用的基督教和合本圣经也有「神版」及「上帝版」两版本)。另外基督教普遍以圣经为教义及真理的唯一标准，故此他们非常注重圣经的传播及教导。这些因素促使基督教在华传教史上比天主教更重视圣经翻译，也因此出现了较多不同的译本。

马礼逊译本

基督教的圣经中译是随着第一位来华传教士马礼逊牧师(Rev. R. Morrison)的传教生活而开始。与他一起做翻译工作的有米怜牧师(Rev. W. Milne)，他们同属於伦敦传道会(London Missionary Society) 的传教士。马礼逊於1807年来华，即着手翻译圣经，於1813年将新约译好；旧约部份与米怜合译，至1819年完成所有翻译，整本圣经在1823年於马六甲出版，名为《神天圣书》。马氏自述他的译作是「忠於原文」，有学者认为他译新约所依据的是「公认本」(Textus Receptus)，并参考了英文「钦定本」(Authorized Version)及从大英博物馆抄来的「巴设译本」。至於译文方面，马氏自言较着重「正确明了原文的意义、感觉与精神、用普通大众的文字；避免使用宗教与哲学专门名词」。这译本虽然在英国甚为有名，但是在中国不大受人欣赏，於是马氏提议由麦都思(W. H. Medhurst)，郭实猎(K.F. A. Gutzlaff)，裨治文(E. C. Bridgman)及马儒翰(J. R. Morrison)组成四人小组，於1840年出版了一本「新遗诏书」(或称为四人小组译本)。这译本的新约部分後由郭实猎修改出版，名为「救世主耶稣新遗诏书」，及後为太平天国洪秀全等人采用，并作了许多删改。

马士曼译本

另一本早期中文译本是由英国浸礼会(Baptist Missionary Society of England)的马士曼(John Marshman) 及拉沙(Joannes Lassar)合译的。马士曼之所以参与译经工作，是受了当时一位公理会(Methodist Church)宣教士要求所影响，这位宣教士要求「设立一个公会，专责翻译圣经使它成为东方最多人口的国家的语言」。他随即加入了当时设在印度的译经小组，结识了拉沙，展开了圣经中文翻译的工作。据马士曼所述，他们的译经方式是拉沙首先将圣经由英文译成中文，每译完一段後，由马士曼根据希腊文新约圣经逐句斟酌修改，然後再让一位不懂英文的中国人加以修改。前後需要经过十多次修改审阅，才可付印。新约部分於1816年完成，旧约译就於1822年，并在印度出版，此版本较马礼逊译本早一年面世。

 马士曼译本与马礼逊译本可说是同期基督教宣教士的产品，最有趣的是当学者比较他们两者时，发现他们在字句上有很多相合之处，这令人怀疑他们同时各自拥有一个相同的蓝本作参考；进而推测他们同时参考了巴设译本。若然事实如此，那可说基督教早期的圣经译本不约而同地已具有天主教译本的影子。

委办译本

步入十九世纪中期，中国被迫开放更多通商口岸与西方列强，也同时容许更多宣教士入华传教。於1843年英国伦敦传道会、美国及美南浸信会、美国长老会等几个在华传教会派代表在香港开会，商讨重译圣经。他们决定在全中国分区域组成五个译经委员会，每一区译完经文後便寄给其他区委会。他们又决定以「公认本」为翻译蓝本，并规定译文应与原文本意相同，成语方面也要符合原文意义。在1847年代表举行第二次大会，在此次会议中，浸信会代表退出；与会者又因「神」、「上帝」、「灵」等译名的争论而分成两派，因而出现了两种版本的新约译本(美华圣经公会采用「神」字；大英圣经公会用「上帝」)。在旧约翻译方面，与会代表又因意见不合而分散，留下来的英国代表们於1853年将旧约译好，次年出版，名为「委办译本」。至於美国代表们则另起炉灶，於1859年出版新约，1862年出版旧约，名为「裨治文译本」，由美华圣经公会出版。

和合译本

在十九世纪末二十世纪初，在中国开始有较通俗语言(官话)中文圣经，例如在北方有施约瑟为首的新旧约官话译本(1878年)；南方有杨格非(John Griffith)所译的官话译本。另加上其他已完成的译本，此时期的宣教士都体会到有数种圣经译本在中国同时通行，实在对传教工作带来诸多不便。於是在1890年在上海举行的一次宣教士大会中，与会成员就划一中文圣经译本问题达成协议：分别就深文理、浅文理及官话叁种和合译本的工作成立叁个翻译委员会，将南北两部官话圣经合并(和合)，加以改良，并以1885年版的《英文修订本圣经》(Revised Version)为蓝本进行翻译。而各圣经公会可自行决定英文名词God，Holy Spirit， Baptism的中译词。这叁个译委会各有不同的工作进度，只有官话和合本的翻译工作对以後一世纪有巨大的影响。

 这官话和合译本翻译委员会起初共有七位成员，在1906年新约完成时剩下五人，分别是狄考文(C. W. Mateer)、富善(C. Goodrich)、欧文(G. Owen)、鲍康宁(F. W. Baller)及鹿依士(S. Lewis)。自1891年第一次译委会开始，以28年时间，将整部圣经译毕，於1919年出版，定名为《国语和合译本》。这译本出版後不久，即通行全国，自始成为全中国的通用译本。其翻译共有四项原则：
1. 译文必须为全国通用语言，不可用地方土语；
2. 行文须简单，在礼拜堂讲坛诵读时，各阶层人士都能明了；
3. 字句必须忠於原文，同时又不失中文的韵气；
4. 暗喻应尽量直译，而非意译。

 他们认为这些原则中，尤以第3项最为重要；然而在译经的过程中，又渐渐倾向重视意义上的准确性。

华人翻译的基督教中文圣经译本

以上所提及的各种译本，全是由外国宣教士所翻译。由和合本圣经得到空前成功以後，基督教圣经翻译亦进入了一个新纪元：翻译工作由西方教士转为以华人为主。朱宝惠与赛兆祥(Sydenstriker)合译的新约(於1929年出版)，为这段历史开展了序幕。然而他们觉得有需要重译，於是由朱独力依据希腊文新约逐字逐句，用通俗显浅的中文译出，成书於1936年，得到了甚好的评价。还有王宣忱译的《新约全书》，於1933年出版，译自1916年伦敦印行的拉丁文新约译本，并参考了1901年纽约印行的英文圣经译本，据说这译本也颇有参考价值。另外於1932年郑寿麟博士及陆享理牧师(Rev. H Ruck)开展了合译新约的工作，并於1939年出版部分新约，名为《国语新旧库译本新约全书》。此译本的特点在於强调「信」的翻译原则，由希腊文直接译出。还有吕振中译的《新约全书》，原文根据苏特(Alexander Souter)的新约希腊文版本。吕氏的翻译原则有：1.照原文直译；2.不避免非中国式的语法；3.尽量保持原文结构。此译本於1946年出版，1952年出版译修稿。旧约部份以玛索辣经卷作为底本，并参考撒玛黎雅古卷，拉丁通行译本，七十贤士译本等。整部圣经译本於1970年出版。

 从这段时期开始，基督教的圣经中译工作正式由本地华人担任，也采用了当时流行的原文校订版本作为翻译蓝本。用语方面，亦因着白话文的流行而采用日常惯用的中文词语。然而翻译工作仍多偏重新约；这可能因当时懂得希伯来语的学者甚为稀少，也可能因新约较旧约更易广为传诵和了解。

七十年代以後基督教的圣经中文译本

直至六十年代末期，基督教的圣经中文译本已不下数十本之多；旧的翻译因语文潮流的变化而渐被淘汰，新的译本又因要达至较好的翻译效果而相继出现，却唯独是国语和合本在基督教会的地位仍屹立不倒。事实虽然如此，但基督教内对圣经译本仍有两种要求倾向：1.在过去六十多年来，中国白话文经历了不少变化；以现代日常用语来看，和合译本的语文则略为过时，为使更多人(特别是非信徒)了解圣经， 有需要将圣经用现代语言重新翻译；2.这几十年有许多圣经古抄本及译本被发现出来，大大充实了经文校勘本的内容；和合本的蓝本主要是「公认经文」，未能反影当代经文研究的成果，所以有需要重译。由此引发当代两个大规模的圣经重译工作，就是《现代中文译本》及《圣经新译本》。


中文圣经翻译史(8)

您要打印的文件是：中文圣经翻译史(8)
打印 打印本文

中文圣经翻译史(8)

作者：佚名 转贴自：思高圣经学会 点击数：4839

现代中文译本

这译本的翻译工作於1971年开始，以奈达博士(Dr. Eugene A. Nida)及一群译经专家所拟定的「国语新约翻译指导原则」(Kuoyu New Testament guiding principles of translation) ，将《现代英文译本》(Today's English Version)翻译出来。之後由八位学者组成审阅小组，根据亚兰(Kurt Aland)等人所编的《希腊文新约》(The Greek New Testament)校对译稿，并交回译者及顾问们作最後定稿。当时译者为许牧世，而审阅小组的成员有骆维仁、周联华、房志荣等。译本的新约部分於1975年出版，整部圣经於1979年出版。此译本的特色在於运用「意义相符、效果相等」(Dynamic equivalence)的原则翻译，比直译较有弹性，句子亦较自然，但难免牺牲了希腊原文字句的结构。译本的对象是具有中学程度的读者，故此，避免运用宗教术语，可使非教徒也能阅读。另外，由於此译本最初原意是一部天主教及基督教的「合一译本」，以回应当时合一运动的需要，故此在审阅小组里的成员有天主教的代表。但始终在用词上未能达至共识，最後只能出版一部只将「上帝」改为「天主」，将「圣灵」改为「圣神」、「耶和华」改为「上主」的所谓「天主教」版现代中文译本，实属可惜。

圣经新译本

这译本的起缘，是由一个专门资助各地信徒重新翻译当地语言圣经的一个基金会发起，於1971年开始蕴酿，1972年正式成立「中文圣经新译会」执委会，并开始翻译工作。最初他们将约翰福音(若望福音)译出作为试验，让教内人士提出意见。之後又译出约拿书(约纳先知书)、哈巴谷书、玛拉基书(玛拉基亚先知书)等试译本。1974年订出了翻译工作的具体过程：这译本在旧约方面采用德国圣经公会出版的希伯来文圣经(Biblia Hebraica Stuttgartensia. Deutsche Bibelstiftung Stuttgart, 1977)为蓝本；新约方面以亚兰等人所编的《希腊文新约》的第二版(1968年版)为底本，由原文直接译出。之後将译稿交由叁人小组分别从原文、神学及语文叁方面加以审阅，完毕後将小组意见寄交各地华人教会领袖、圣经学者等徵询意见。最後再将收回来的意见加以综合、取舍；将译稿、研究报告、补充资料等交回审裁委员会作最後定稿。经过4年的努力，终於在1976年出版了《新约全书新译本》，然而因翻译专才不足及经费问题，整本圣经的翻译至1992年方能完成，并於1993年出版，定名为《圣经新译本》。此译本能否取代和合本圣经成为基督教通行译本，尚要拭目以待。

总结 ── 天主教与基督教中文圣经译本的简略比较

以上篇章已分别简介了各种天主教中文圣经译本与基督教译本的翻译历史，现在让我们将两者作一比较。就历史年代而言，天主教较基督教早二百多年来华传教，然而较为正统的圣经翻译工作则相差不到半个世纪。两教早期的译经工作都从个人力量开始(如巴设、马礼逊等)，多从新约方面入手开始翻译。另外基督教因其内部具有各宗派特色，他们各有其在华工作的传教士，於是也产生了具有不同神学观点的译经小组，出版了各具特色的中文圣经译本。还有传统基督教一般以圣经为基督徒生活及神学的无上准则，故此对圣经的翻译及传播甚为重视，也间接促使更多传教人员从事圣经翻译工作，其译本数量也较天主教的译本为多。

另一方面，两教亦意识到要产生一本更为准确，措词更为流畅的圣经中译本，就必须集数人之力，方可完成。这方面基督教的意识较天主教为早，在十九世纪初已有「委办译本」的翻译小组出现；而天主教则要到二十世纪中叶思高圣经学会的产生才有较具规模的译经小组。还有西方教士们渐渐意识到更好的翻译必须有华人信徒的参与，方可达成，故此翻译的重心由以西方传教士为主，渐渐转移至以华人信徒为主，这方面天主教的转变则较基督教为早。在这章结束之前，就以一个简表为天主教与基督教各通行译本作一个简单的比较：


中文圣经翻译史(9)

您要打印的文件是：中文圣经翻译史(9)
打印 打印本文

中文圣经翻译史(9)

作者：佚名 转贴自：思高圣经学会 点击数：5636

 | 和合译本 | 思高译本 | 现代中文译本 | 圣经新译本
翻译蓝本 | 《英文修订本圣经》 | 旧约：基特耳《希伯来文圣经》第3版 新约：默尔克《新约全书》第七版 | 《现代英文译本》 | 旧约： 德国圣经公会出版的希伯来文圣经 新约：《希腊文新约》的第二版
参考圣经版本 | 旧约：不详 新约：公认本圣经 | 旧约：西乃抄本及有关死海古卷等 新约：峰索登、乃斯特尔等校勘本 | 旧约：基特耳的《希伯来文圣经》第3版 新约：《希腊文新约》第叁版 | 不详
参考译本 | 旧约：不详新约：英皇钦定本、委办译本等 | 旧约译本：七十贤士译本、拉丁通行本、叙利亚简明译本、贺清泰译本等 新约译本： 拉丁通行本、 巴设译本、和合译本等 | 《新英国圣经》 (New English Bible)、《耶路撒冷圣经》 (Jerusalem Bible)、《标准修订译本》 (Revised Standard Version)等 | 不详
成书年份 | 1919 | 译释本：1961 合订本：1968 | 1979 | 1993
工作方式 | 小组翻译 | 小组翻译 | 一人翻译，小组修改 | 分各部分合译，最後由叁人审阅修改
翻译重点 | 以信为主 | 以信为主，达为次 | 以达为主 | 以信为主
基本翻译原则 | 形式相符(Formal Correspondence Translation) | 形式相符 | 意义相符、效果相等 | 忠於原文
译者/翻译团体 | 狄考文、富善、欧文、鲍康宁、鹿依士 | 思高圣经学会(全为方济会神父) | 译者：许牧世 审阅者：骆维仁、周联华、房志荣等 | 中文圣经新译会
翻译年期 | 28年 | 译释本：17年 合订本：6年 | 8年 | 20年
语文程度 | 中等或以上教育程度 | 中等或以上教育程度 | 初中或以上教育程度 | 中等或以上教育程度
其他特点 | 有「神」及「上帝」两种译本 | 有详细注释 | 附有插图及名词浅释 | 附有两约之间犹太历史概况及作品简介

表五 : 四种通行中文译本简略比较


阿剌美文译本

您要打印的文件是：阿剌美文译本
打印 打印本文

阿剌美文译本

作者：李志先 转贴自：《圣经学发凡》 点击数：2818

塔尔古木一犹太人充军回国后，仅能说阿剌美语，对希伯来文已感陌生，所以在会堂内诵读圣经原文之后，必须用阿剌美语来解释原文的经义。这具有权威的解经语文，即阿剌美语文称谓“塔尔古木”，起初是口传的，以后收集成书，即我们常听说的“塔尔古木集”（Targum,Targumin），即谓解经集。

这些译本中，以翁克罗斯塔尔古木集(Targum, Onk-elos）为第一。此集似乎是公元第二世纪的作品，忠实地完成梅瑟五书的释义。

此外尚有先知书和杂集的塔尔古译文。这些译文虽然与玛索辣经文有异，但堪称善本。

培熹托（Peshitta，Peshitto），即谓大众通行之意，是旧约的最古叙利亚译本，是公元第一世纪末或第二世纪由尚无注音韵母的希伯来经文译出的。按此希伯来经文与玛索辣经文互异之处并不多。此译本包括旧约所有的首正经，由第四世纪起也包括所有次正经。息辣所著的德训篇（Liber Siracides=Eccli）也由希伯来文译成叙利亚语文。

关于新约，福音部分，叙利亚各教会，直到第五世纪都采用塔齐雅诺的四史合编（见45）。第五世纪初叶便有了译成叙利亚文的新约全书，此译本普通称为培熹托(Peshitta )。据传是艾得撒（Edessa）的一位主教赖布拉斯翻译的（四一二至四三五）。但伯后，若二若三书，犹达书和默示录不包括在内。上述四书信见于第十一世纪的抄卷内，而默示录则见于第十三世纪的其他译本中。

部份福音，尚有两个叙利亚古译本，见于两个抄卷内。其一名为叙利亚文西乃抄卷（syro-sinaiticus =palimpsestus），是第四世纪的作品。一八九二年由史米特和吉而逊（Smith Lewis, Dunlop Gibson）在西乃山的一座隐修院内发现的；其二名为顾肋登抄卷（curetonianus），是第五世纪的故物，一八五八年由顾肋登抄卷（W. Cureton）发行面世。


亚历山大里亚译本

您要打印的文件是：亚历山大里亚译本
打印 打印本文

亚历山大里亚译本

作者：李志先 转贴自：《圣经学发凡》 点击数：3259

圣经之得以保存和广传，不仅是靠传抄和记诵，而且也靠由原文而出的不同译文。而译文确是圣经流传后世的凭依和保障。特别那些直接出自原文的译本，表现出同一原文的原状，因此能够说是某一原文的样本，故此译本为修订受欢迎的经文，给批判学者极大的帮助。

最后圣经译本的问世也证明，古代的人钻研圣经的风气是多么兴盛，他们借着翻译圣经传扬天主圣言的心理是多么热烈。

现在我们从许许乡多的译本中提出两种比较著名的，加以介绍，其他译本仅作概括的说明。

论亚历山大里亚译本

名称—所谓亚历山大里亚译本，就是全部旧约由希伯来文译成希腊文的译本，因为是在埃及的亚历山大里亚翻译的，故得此名。据说此译本是出于七十贤士的手笔，故此也称为「七十贤士译本＿」(Septuaginta-LXX seuversio Septuagintaviralis）。这译本大概成书于公元前二八五至一三O年之间。传说全部旧约是七十贤士每人互相隔离同译全书，竟于七十日内译竣，事虽近似传奇，但此种译本也多人合译，却是铁一般的事实。至于译本，在细加考察之后，则文体、用字、造句各方面，各书之间互不相同。

由来—犹太人所以要将全部旧约译为希腊文，是因为当时环境的需要。自从充军巴比伦之后，犹太人多有侨居外国的〔埃及、小亚细亚、地中海沿岸各地〕，尤其以侨居埃及亚历山大里亚港者最多（参阅加下一27；宗二5-10及11；）.9；伯前一27）。这些犹太侨民所住的地区，名叫“散居地区” (Diaspora)，既谓散居流离之地。这些侨居外国的犹太人并未被祖国同胞所遗忘。宗教和国民制度仍与祖国同胞保持联系，当时他们的侨居地正是亚历山大帝所开拓的希腊文化殖民地：希腊语风渗入了整个社会生活，不论文化“商业、制度和风俗，都受到极大的影响。因此希腊语文便成了当地人民的普通语文(Koine)。

亚历山大里亚城就是希腊化的犹太侨民的最大中心。按此城为亚历山大帝于公元前三三二年所建，城内五分之二为犹太侨民（参阅14）。这些犹侨因怕自己的同胞忘记天主的法律，又因为他们对祖国的语文多有生疏隔阂的，于是邀请专人将希伯来文的梅瑟法律译成希腊文，使侨民在各地会堂诵读。根据阿理斯太亚（Aristea）书信上的记载，此事是发生在仆托肋米二世非拉得尔腓在位年间（公元前二八五年到二四七年）。侨民更希望同胞依照天主的法律，改善生活和社会风气（见德训篇希腊译本序言），便也将其他经书，译为希腊文，终于在公元前一三O年间完成。此译本面世以后，颇受人们的重视。甚至理当说：由于这个译本，天主的启示，先借外教人的语文，在外教人中大放光明。除艾斯德尔传译于耶路撒冷（拉丁通行本十一1、外，其他一切经书都是在埃及译出的。

特性—我们可以概括地说：亚历山大里亚译本(versio Alexandrina)是由不同的译者和不同的适当人才所译著的，而其译法亦各有不同。梅瑟五书的译文可说已达到信的境界，各史书的译文可以称为佳作，至于诗书和先知书的译文却有所缺失：说到达尼尔书译文，由于离原文过远，公元第三或第四世纪所谓达尼尔书译本则是由德敖多削（Theodotio）所译著的；根据七十贤士译本而出的达尼尔古经文见于第十世纪克西亚诺抄本内，现存干梵蒂冈图书馆。然而经学家麦尔克(Merk)正确地评论说：“七十贤士译本，依据多数学者的假定，大部份与玛索辣经文相似和类同，如果详细审查，不同的地方仅是表面的，而不是实质的，是出自一字的讹误，或希腊文的误传”（Ed. X. p.150）。

七十贤士译本为修订希伯来经文确实是最高权威的辅助工具。从各不相同的异文中，玛索辣经文的多数注解并不表示它优于亚历山大里亚译本，也不显示它是独一无二的经文（G. Coppens, Biblica, 1944,p.9ss）。一九四五年出版的圣味集拉丁新译本，便是一个例证。故此七十贤士译本在订正希伯来文的工作上，有极大的帮助。

至于较大的差别，即在出、撒、列、箴和耶等经书的前后倒置、增添和省略，如果采用批判的方式，是不难还回其本来面目的。

权威—亚历山大里亚译本保全了借希伯来圣经训导我们的宗教遗产。宗徒们和最初在希腊和罗马文化的世界里宣传福音的教父们都采用了这个译本。新约的圣作者屡次引用这个译本，而且引用这个译本有如引用原始经文一样。此外犹太哲学家淮罗和史家若瑟夫也时常在其著作中援引此译本。至于其他犹太人更是对此译本极其敬重，在会堂内经常诵读此译本。

第二世纪的古拉丁译本，第二或第三世纪的考仆特译本，第四或第五世纪的厄提约培雅译本，第五世纪的亚美尼亚和乔治亚译本，都是出自此译本的。希腊教会和其他 东方各教会亦都将此译本奉为官方经文。而拉丁教会直到 第七世纪也采用这个译本，而这译本且在希腊和拉丁教父 前具有极高的权威。圣奥斯定甚至说：「此译本是宗徒们认可的译本（奥斯定书信第八十二篇第三节）；鲁飞诺也说：“七十贤士译本是基督的宗徒们给教会传授信仰最完备的工具”(Rufinus, Apol. II，32）。因此除非我们擅敢加罪天主的上智，我们决不能相信圣教会如此长久的时间采用圣经不信实的译本。

最后，西斯督五世于一五八六年十月八日批准自己审定的七十贤士著名版本(Xistina LXX editio)，让所有的人拿来理解拉了通行本和教父们的著作。然而犹太人却将七十贤士译本的纪念日，即太具特月（Tebet今之十二月和一月之间）八日定为哀悼和忏悔日，这种错误观念实出于法利塞人的成见。

其他译本—旧约圣经，除了上述的七十贤士译本之外，犹太人另有三种不同的译本：阿桂拉译本、息玛雇斯译本、德敖多削译本。

阿桂拉为希腊人，圣教会的归依者，阿苛巴的门生，约于公元第二世纪初叶，完成了他的译本，译本枯涩难明，是希伯来文的直译。

德敖多削是信奉犹大教的厄弗所人，他的译本并非由 原文直译，而是根据希伯来文校正七十贤士译本的修订 木，其书约成于公元一八〇年。

息玛雇斯是皈依犹太人的撒玛黎雅人，其书成于公元二百年左右。译笔流畅，是一部忠实的译本。

上述三种译本，现今只存有残缺的片断。

敖黎革乃考订本（Recensio Origeniana LXX）—自第一世纪以来，基督信徒护教者们常引用七十贤士译本来攻击犹太人。而犹太人无以置辩时，往往声称七十贤士译本与希伯来文原有出人，不足凭信。当时有一位名敖黎革乃的教会学者（一八一至二五一年），其人博学多才，尤其专长圣经，为了反对犹太人的遁辞，便从事一项最伟大的校勘工作。在校勘过程中，他发现希腊文与希伯来文之间，事实上确有不同之处。他曾特别希望用这个校订本武装起基督的战士，以这武器来战胜犹太人（Rahlfs）。

二三〇至二四〇之间，他在巴力斯坦完成一了部巨著，就是“六栏圣经”或“六栏本”（Hexapla＝Sextupla）。所谓“六栏本”就是将旧约分写成六行、加以比较：第一行写希伯来原文，第二行则写希腊拼音的希伯来文，第三行抄出阿桂拉译文，第四行则列出息玛雇斯译文，第五行是七十贤士译文，第六行是德敖多削译文。

敖黎革乃的天才见于第五行。原来希伯来文有，而七十贤士译本无的，他即拿其他译本，大多数取德敖多削译文，而纳人第五行，并以星标（※）作一符号；如果希伯来文无，而七十贤士译本有的，则在第五行以除号（÷）作一标志，这样一来，对两种经文都有极大的贡献（参阅希腊教父全集十三1293）。

六栏圣经(Biblia Hexapla)“起初为编成圣经的经文无任何价值”（RAHLFS )，因为这部五十卷，合计六千页的巨著，篇幅浩大，既不易抄写也不能传播。这部巨著的样本，收藏在凯撒勒雅图书馆，直到阿刺伯民族侵人时期〔元六三八年），图书馆被毁，而大部分失传，流传到现在的，不过零碎的片断而已。

但是有关七十贤士译本的考订本的第五行是潘飞禄（三O九年）及其弟子欧色彼（三四〇年）以鉴别符号重编的。这样敖黎革乃的七十贤士译本才得以流传，而巴力斯坦各教会都传诵这个译本（热罗尼莫）。敖黎革乃第五行的经文，称为六行经文或六行版本，而敖黎革乃以前的经文称为通俗本。

敖黎革乃的希望没有获得实现的原因，应归罪抄书人的疏忽，他们或是省略或是变更了敖黎革乃的鉴别符号，以致给经文带来极大的混乱，就如热罗尼莫所说的：“错误之发生是由于抄写者的疏忽，他们将读号和星号取消之后，区分不清，混乱莫明”（拉丁教父全集廿二884）。因此为重订亚历山大里亚译本，出现了三种同一译本的考订本。

其他考订本—圣热罗尼莫说：“在七十贤士译本上，亚历山大里亚和埃及都称许作者希斯基。君士坦丁堡直到安提约基雅，接纳了殉命者路济安的样本，中部各省分多诵读巴力斯坦人的抄卷。由敖黎革乃用尽心血所著的译本是潘飞禄和欧色比推广流传的”（Contr. Ruf.拉丁教父全集廿三450-451）。

所以第一种考订本是路济安考订本(Lucianea )，因为是圣路济安氏在叙利亚的安提约基雅城考订的，故得此名。他“修正了七十贤士译本… 依据希伯来经文和后出的各种译本，许多次任意更改”（Rahlfs）。其考订本的类型与B抄卷所有者同。此考订本由于安提约基雅的教父们，尤其金口若望的研读和权威，而流传于叙利亚和亚细亚各教会。这些教父们的著作和一些抄卷，都参证过此考订本。

一九三五年至一九三六年，英国曼彻斯特雷兰氏图书馆所发表的纸草纸和近似溯至公元前第二世纪的纸草纸，屡次依据路济安氏的考订本，列出申命纪第二十五章到二＋七章的十五节经文（Biblica, 1936,p. 501ss）。

第二种考订本几乎与路济安氏考订本同时问世。是希斯基在埃及（亚历山大里亚）写作的，故名。在埃及的各教会，第五世纪逐渐流行。「其考订本的依据尚未被发见」(Rahlfs），不过其原文就上述雷兰图书馆于一九三六年所发表的纸草纸看来，显然是最古的样本。

第三种考订本是凯撒勒雅考订本。“潘飞禄·…如此仰慕天主的文库（即圣经），以至他亲手抄写了敖黎革乃的大部分书卷，这些抄书直到今日仍收藏在凯撒勒雅图书馆”（热罗尼莫名人传记。77）。他的弟子欧色彼抄写了全部圣经的五十种样本，并附有评注。这样很难找到一两本六栏的书没有这些样本的。

此外尚有晚于上述考订本的第四种考订本，出于敖黎革乃和路济安原本（Rahlfs），或出于上述三种考仃本(Vaccari），此考订本包括在十六先知的连锁书内，纳入连锁书中的经文，也有单行出版的。

自从第六世纪以来，天资卓越的学者逐渐减少，当时研究圣经的人，不象以前的经学家那样呕心沥血地创作，而是专心去收集教父们的精华录，并加以阐明，这样便有了所谓串炼书（Catenac），或圣经注疏丛书。这丛书是按照一种系统而联合教父们、解经学家的佳作印行。这丛书的重要性在于给我们保存了教父们的许多和卓绝的圣经注解。

卜洛苛陪约，加匝（Procopius Gazaeus 465-528年左右）是撰著此丛书的第一人。


古拉丁译本

您要打印的文件是：古拉丁译本
打印 打印本文

古拉丁译本

作者：李志先 转贴自：《圣经学发凡》 点击数：3274

首先有两个理由，要求初学圣经的人，专心致志地钻研有关拉丁译本问题。第一因为要讨论的经文是脱利腾大公会议所宣布应视为拉丁教会内具有圣经权威，并应采用的经文。第二因为拉丁译本是我们传教人员应用来阅读和默想的经文。

我们在这里先讨论热罗尼莫以前的古拉丁译本，以后讨论热罗尼莫拉丁译本或拉丁通行本(Vulgata)。

论热罗尼莫以前的拉丁译本

由来—教会初期几个世纪，已有了许多拉丁译本，至少部份的译本。这可由下面两个依据加以证实：（1）今教父们的证言：圣奥斯定说：“由希伯来文译成希腊文的人可以计数，而译成拉丁语文的人，却不可胜数”（拉丁教父全集卅四，42）。圣希拉黎亦有同样的论调（拉丁教父全集九347）。热罗尼莫说：“如果必须信任拉丁译本的话，必须答道：有多少抄本，就有多少译本”（拉丁教父全集廿二450；参阅盎博罗削言论，拉丁教父全集十四，1034）。（2）事实证明：因为三种古抄本：卢克杜南锡抄本(Lugdunensis )，包括由创世纪至民长纪的拉丁译本；摩纳参西抄本(Monacensis )，包括出、肋和户的部分拉丁译文，此本为重要抄本；威塞布尔根锡抄本 (Wirceburgensis），包括梅瑟五书（和先知书的）残卷。此三种抄本在形式上各有不同。同样的，四福音部分，至少也有三种译本。

所以，信仰在西方既如此普遍，尤其一般信友都渴望读到自己语文的拉丁圣经，期望拥有拉丁语文的译本。由这些部分的译本看来，似乎逐渐编辑了一种或许多种完整的译本。

地点—较古的拉丁译本出于罗马督导使管辖的非洲省（Africa Proconsularis）。

（一）非洲省的督导使撒突尼诺于一八〇年七月十七日逮捕了一些知识不高的基督信徒，审询他们说：「你们在档案中收藏了些甚么？」他们答说：「是圣经书和义人保禄的书信」。西里的致命者（Martyres Scillitani）因为未曾受过高深的教育，不通晓希腊语文，随身带了拉丁语文的经书和保禄的书信。按希腊语风在意大利和罗马直到第三世纪甚为流行，在礼仪上竟延续了四百三十年之久，虽然拉丁语文是罗马帝国的语文。但在非洲省和努米底亚（Numidia )，通晓希腊语文的，仅限于知识份子，而平民说的普通语言，即在罗马帝国统治了几乎六个世纪之后，仍然是利比亚和迦太基语言，并采用拉丁语文。

（二）德都良（一六O至二四O）曾认识马尔强的残缺书目的拉丁经文和某种拉丁译本。因为圣人曾说：「我们确实知道在真正的希腊语文里不是如此，如何流行使用」。又说：「有些人翻译了希腊语文」，「这是两部约书，我们发现已被翻译出来」。西彼廉(二〇〇至二五八）一定认识拉丁译本，且在其著作中多次予以采用。

所以，一方面基督信徒需要圣经的拉丁译本，因为非洲省的信徒不谙原文的希腊语文；另一方面，教会初期的拉丁作者都是非洲人。由以上两个理由可以断定在二世纪末叶以前，在非洲已有了圣经的第一部拉丁译本。

迨至第三世纪中叶，在诺瓦济雅诺（二五七年左右）的著作中和其他学者的圣经引文，都是取自古拉丁译本，这些引文暗示了经文的不同形式。

还有一种拉丁译本。第三世纪到第四世纪在法国出版，这译本是由现成的圣经引文集合而成，而这些引文或是出自依肋乃著作中的拉丁版本，或是来自圣希拉黎的著作：而这些引文呈显了与众不同的形式。

如此看来，已有了三种独立的拉丁古译本，即在非洲、意大利（罗马）、法国修订的，虽然有些评论家认为只有一种，即非洲的一种译本，此译本有许多各自不同的考订本，他们企图借异文的共同理由解释这些考订本间的差别（由此推论三种不同的形式）。而取得广泛采用的一种译本或考订本，热罗尼莫名之谓「普通本」（Vulgata editio）。

论意大拉（Itala ）-奥斯定说：「在这些译本中，意大拉应当首屈一指，因为此译本用辞精审，用句简炼实为译本中不可多得者」（教义丛谈二·15）。这些话久已断定意大利北部，尤其米兰城通行采用的一种译本或考订本。奥斯定在此城认识了此译本，以后将此本带到非洲。

但是依近代的一些学者看来，奥斯定的话是泛论一些拉丁和希腊译本。因此Itala（意大拉）这个使人怀疑的语词，必须加以修正，而代以「illa」或「Aquila」，因此应读作：在这些译本中「illa」（那个）译本先于……。在此语词中奥斯定提出一个概括的批判依据，根据这个依据在各种不同的译本中，应遵循那个用辞精审，用句简炼的译本。

有的学者主张应改为Aquila，并假定奥斯定的原文中有脱文，以推测之词补入：「至于犹太人重视Aquila超越其他译本，原来此译本…」。关于此问题，学者们争论不休。

特性—关于旧约部分，各种古拉丁译本，都是直接从七十贤士普通本直译出来的。奥斯定说：「七十贤士译本象是唯一的译本，圣教会这样接受了，而希腊信徒也都乐于采用，因为大部分信徒不知道还有别的译本。由七十贤士译本译成了拉丁教会所保持的拉丁译本」（论天主之城十八，43）。

关于新约部分，则由希腊原文的西方考订本直译出来（见46）。这些译本，虽然各有不同，但其特性在拉丁语风上，都过于拙劣，译笔亦颇但俗，都不是理想的译本，不但见于一些有关新约的特别异读中，亦见于古叙利亚和埃及译本，以及许多希腊抄卷之中。

五部经书的古译本：智慧篇、德训篇、巴路克、玛加伯上下都完整地保存在热罗尼莫的通行本内，与热罗尼莫以前的古译本是一样的。至于圣咏集，热罗尼莫仅仅根据六栏圣经加以修正，而新约全书，圣人也只加以校订。

热罗尼莫的通行本盛行教会之际，拉丁古译本便渐渐失去作用，但它们的经文仍能见于拉丁教父们的引文和约有五十种古抄本中。其中许多经文已根据热罗尼莫通行本或被删改过或被修定过。但学者们通常分为非洲学派和欧洲学派，而欧洲学派又分为意大利学派和法国学派。

经文的状况—早在热罗尼莫通行本问世以前，即在古拉丁译本流行之际，使用希腊圣经的传统在西方仍然流行，希腊抄本依照不同的考订本（56），普及西方，致使各抄本的原来状况遭受到砧污，因为誊写拉丁样本的人，自认为有权利根据抄卷修正者所提出的考订本的希腊异读来订正拉丁样本，在缮写者机械式的抄写下，经常将这些错误渗入拉丁样本中。同时拉丁经文也没有受到教会的特别支持。原来当时圣教会尚未选出一种拉丁译本作为正式的语文。

为此第四世纪以来，那些译本渗杂了如此多的错误，以致难以认出经文的真实性。关于此事，在热罗尼莫和奥斯定的著作中都曾论及。关于拉丁语文旧约，热罗尼莫说：「在拉丁译著中，在多少占抄本，就有多少样本。每人随心之所欲或有所加添，或有所删改」（若苏厄书序）。关干福音部分，圣人说：「在我们这里，一切都是参差错杂的：（四福音序）。而奥斯定论拉丁译本说：「在各种不同的抄本中，如此参差不齐，以至于令人难以容忍，连在希腊译本中也找不出一种令人不疑，至于惑疑那译本说的是甚么，或证明些甚么」（拉丁教父全集廿二，834）。最后热罗尼莫道出这些错误的原因，且惋惜的说这些错误「或由于误解而刊行的版本，或出于不学无术者的推测修正，或源于秒书人的疏忽而有所增补和删削」（四福音序）。

当时在东方和西方正是教会学和圣经学极盛的黄金时代，传教事业，尤其在罗马帝国辖域内受重视的传教事业，正在到处推行，所以拉丁教会由于环境和时代的需要，遂致力于拉丁圣经的重订工作。教宗达马索委派热罗尼莫来完成这项新的艰巨工作，而热罗尼莫在修订古拉丁经文和整理圣经的拉丁新译著的伟大工作上，功绩不可泯灭。


热罗尼莫的拉丁通行本

您要打印的文件是：热罗尼莫的拉丁通行本
打印 打印本文

热罗尼莫的拉丁通行本

作者：李志先 转贴自：《圣经学发凡》 点击数：2969

热罗尼莫—圣热罗尼莫生于南斯拉夫的斯特里顿城。时在三四〇三五〇之间。他自幼聪明好学，在拉丁和希腊文学上有极深的造诣，几乎研读过所有的名著，在教父中，他是唯一精通圣经语文的人。

他除了勤劳苦行之外，还专心致力于研读圣经。他虽由安提约基雅的保利诺主教手中领受了铎品，但一生却度着隐修的生活。

他在罗马约住了三年，三八六年环游圣地，在白冷自立会院，从事修订古抄本的工作，且邀请了许多希伯来人教师和书记，成立圣经学院。

由于他交际甚广，所以当时的名人，如劳狄克雅的阿赖里纳黎、圣额俄略纳齐盎（他的老师）、亚历山大里亚著名盲者教师狄狄摩和教会中其他著名学者，都是他的座上客。所以他在圣经学和神学上，造诣颇深，为了更能清楚审阅圣经，并拜犹太人为师，周游全巴力斯坦地，因此对当地的风土人情，知之甚详，这也就是他在研钻圣经工作上最有利的条件。

他不遗余力地攻读，夜以继日地埋头伏案，研读每部经书，对每句和每字都深加考究，因之他所用圣经抄卷之多，教会的古作者中，无人能与之相比。

热罗尼莫虽因劳苦过度而致病，但在从事译经工作中感到无比的高兴和安慰。他这样在圣地和在圣经工作中直到暮年，圣教会的这位老战士逝世于四一九年九月三十日。

拉丁经文的修订—在三八三年，热罗尼莫奉教宗达玛索一世的命，修订了四福音书的古拉丁译本：「对照着希腊各抄卷的善本修订了四福音，因为希腊善本与拉丁古译本的异读相差不大，这样我们节省了笔墨，以至于只将看来变义的那些语句加以修正，其余则照原样予以保留」（致达玛索书序）。热罗尼莫所用的古抄卷似乎参证了与B和S抄卷经文相近的经文。而他所修正的拉丁经文是依循了以布里克雅诺（Brixianns）或威尔塞楞锡（Vercellensis）抄卷所代表的经文。许多批评家都作如是主张。热罗尼莫的修汀，在意义方面务使拉丁经文适合希腊经文，至于其他，则不愿更改拉丁经文，以免搅乱信徒们的视听，因为信徒们多用惯了拉丁经文，并奉之为教会的传统经文。

对干热罗尼莫曾三次承认自己也修订过新约其他经书的事，应表示信任，圣人说：「我信守了希腊文的新约」—「我使新约在希腊文上恢复了权威」——圣人对奥斯定说：「如你所说的，如果你接纳我所修订的新约，请你说明你所以接纳的理由」（书信七二5；一一二20）。这些证据至少显示圣人对全部新约作了一番修订。因为许多批评家发现在福音书上所依循的修订方法，也见于新约的其他经书。不过德布鲁乃（De Bruyne）说热罗尼莫虽然有修订新约全书的意思，但实际上保禄书信通行本的经文却没有热罗尼莫改正的痕迹（Rev. Bibl., 1915,p. 358ss）。

同年，即三八三年在罗马，又根据七十贤士本，即六行圣经以前的普通本修订了圣咏集：「我不久前在罗马修订了圣咏集，且是根据七十贤士本校订的，虽然稍嫌快速，但却改正了大部分」（拉丁教父全集廿九，117）。如此这部改订了的圣咏集，名为「罗马圣咏集」，用于罗马伯多禄大殿。弥撒经书的一些节句即出于此校正本。德布鲁乃则认为伯多禄大殿所用的圣咏集不是热罗尼莫校订的，因为没有任何古传说将此圣咏集归于热罗尼莫，没有一个手稿将之归于热罗尼莫名下：因为在各抄卷卷首都没有热罗尼莫的序言，而热罗尼莫经常在自己的译著前面录有序言。然而在罗马修订的圣咏集应该就是热罗尼莫在自己由罗马寄出的书信中，和在他刚到白冷出版的圣经注疏中所引用的圣咏集。

其后三年，即三八六年，他又根据赦黎革乃的六栏圣经，修订了他在凯撒勒雅所研究的旧约首正经，但出版的只有圣咏集、约伯传、箴言、德训篇、雅歌和编年纪。他在编年纪序言里曾写说：「我曾记起抄录者们说我将昔日由希腊文译出的修订本传给我们时代的人」。又说：「我们所关怀的是依据原文修订名学者阿达曼爵（Adamantius）在六栏圣经中所编著，而由凯撒勒雅图书馆所抄写的所有古法律书（拉丁教父全集廿六，591；廿三，448）。如热罗尼莫于四一六年给奥斯定信上所说的，这个根据七十贤士本修正的经文，因了某种欺诈而佚失（拉丁教父全集廿二，1162）。上述的经书只余有少数的断编残简，而约伯传和所谓」高卢本的」(Psalt. Gallicanum），仍然流传下来，并且先流传于法国各教会。」

拉丁新译本—热罗尼莫的不朽之作，并不是校正圣经，而是翻译圣经，就是将希伯来语文的圣经译成拉丁语文。这项伟大的工作从三九O年开始，至四O五年结束，历时凡十有五年。包括旧约的所有首正经，由阿刺美译出的友弟德传，达尼尔书的数段次正经部分，以及由希腊文译出的艾斯德尔传：即出自德敖多削本的达尼尔书和出自七十贤士本的艾斯德尔传（按其他学者的主张，热氏只修订了艾斯德尔传）。

热罗尼莫之所以从事译经工作，一方面固然是因为受了教宗达玛索的指示，另一方面也是因为犹太人攻击拉丁圣经的不可凭信，这也给他不少译经的激励和决心。因此在译经时务求能在译文上还回圣经的本来面目，使敌人无懈可击。圣人曾说：「七十贤士译本已为犹太人承认，我无须再去翻译，虽然如此，但今后若与他们辩论时，我们仍要用由原文译出的样本，以子之矛攻子之盾，使他们再不能以异文为遁辞」（拉丁教父全集廿三，476）又说：「他（基督）知道我为了学习外邦语文（指希伯来语文），曾不惜引锥刺骨，出汗流血，这是为不叫犹太人说圣经为伪造，而任意来攻击他的教会」（依撒意亚序）。圣人动心致力于翻译工作的兴趣，由他注疏梅瑟五书序中可见一斑。圣人曾要求朋友们为他祈祷，予以协助：「接着他们的祈祷，能以写书的同样精神译好拉丁经文）」。

如此我们的拉丁通行本是由三部分所组成：（1）由热罗尼莫所译的经书，就是旧约的所有首正经，与多俾亚传、友弟德传以及达尼尔书和艾斯德尔传的次正经部分（圣咏集除外）。（2）热罗尼莫所修订的经书，就是六栏圣经的圣咏集和新约的经书。（3）拉丁古译本的经书，就是巴路克、智慧篇、德训篇和玛加伯上下。热罗尼莫未曾动过新约译本，因为译文被誉为相当好的译文。圣奥斯定说：「我们为你由希腊文翻译福音的工作，多多感谢天主，因为当我们对照希腊经文时，几乎到处都没有任何抵触」（拉丁教父全集卅三，243)。根据热罗尼莫书信上所说的（书信一一二，20），我们认为奥斯定上面的话是指新约的修订（见66）。

在各教会长久使用的六栏圣经中的圣咏集，取代了由热罗尼莫从希伯来文所译的圣咏集，而成为通行本（第七世纪末）。正如圣人所说的，「由此可以明白，应照我们所翻译的去吟咏。不过应该知道希伯来文的真意是甚么。因为七十贤士翻译了这部圣咏集。为了它的久远性，应在各教会内歌咏，为了圣经的卓绝，知识分子应晓得这部书」（拉丁教父全集廿三，853）。圣人自己也随从了这个惯例：「我是否对多年以前非常细心校订的七十贤士说过甚么反对的话？我不是用尽我的口舌天天在弟兄们的集会中诵读这种译文，以常久的默想来反复吟咏其中的圣咏吗？」（拉丁教父全集廿三，448）。

因此可以说热罗尼莫是我们拉丁通行本的真正作者。

译本的特征——「由圣师所完成的通行本，在全体批判学者的同意下，远远超过其他古译本，因为此通行本被视为更精确、更优美地还回了原本的面目。」（本笃十五世语，圣经袖珍465）。此通行本虽然超越其他古译本，但是它与希伯来原文间的经文在许多地方仍有出入。热罗尼莫由之而译的希伯来样本与玛索辣的经文非常接近，但不完全类同：有时读到的子音字与玛索辣所读的不同，有时同样的子音字，而与玛索辣的读法不同。圣罗尼莫也承认自己特别着重的是意译：「我们照希伯来文所了解的，我们就表达出来：我们宁可保存意义，而不注重语词的次序」（拉丁教父全集廿二，928）。他多次随从七十贤士本或其他希腊译本。赫则诺尔旧etzenauer）论到翻译者热罗尼莫说；「他省略了许多，增补了许多，许多地方，他调换了位置，许多地方，他过于自由地翻译了，以自己的译文来配合自己解经的主张」。赫氏并预先告诉读者，即在经过本笃会士完成通行本的鉴定本刊出之后，热罗尼莫的经文仍须与原本和最古的译本互相对照(Biblia S. Vulg. edit., 1914,in Preaf.）虽然如此，但是拉丁通行本的读法常有其特殊的权威，并证明热罗尼莫的卓绝功绩。

上述本笃会士对拉丁通行本所作的鉴定本，已于一九七七年问世，使拉丁通行本恢复到它原来的面貌。

译本的流传—热罗尼莫所修订的新约，流传得很快，各教会毫不迟疑的接受了：但是他所译的旧约，却遭到许多人的反对。关于旧约译文的争执，我们在热氏的序言里可以读到：（－）许多敌对和诋毁者以讥讽的言词诬谤他的译文，（二）他们的这种诬谤是出于嫉妒、据傲和无知，所以他们只喜欢古译本，除此以外，不接受任何译本。（三）他们诬告热罗尼莫是伪造者，是在各经卷中散布错误的人，是玷污亚历山大里亚译本的人。按最后这得罪名是路飞诺提出的（拉丁教父全集廿一，611）；而奥斯定为了牧灵方面的理由，公开宣读圣经时，从不读热氏的译本，一来怕扰乱基督信徒，因为他们久已听惯了宗徒们已认可的古译本，二来怕扰乱了希腊教会和拉丁教会的统一，因为西方教会都是以不同的语文诵读同一圣经的。不过圣奥斯定却也郑重地称许了热氏的译本，也采用了他的译本（拉丁教父全集卅三，292.241；四一，603）。

对七十贤士译本的这种最大敬意，也曾加于那些由七十贤士译本而出的古拉丁译本，因为许多人都附合这个译本，虽然教会中较为博学的人士明了热氏译本的价值，也曾随从了这个译本。这样很久以来，这两种译本同时受到尊重和采用，就如我们今日的六栏圣经中的圣咏集，译本和一九四五年出版的新译圣咏集，同样受到尊重和采用一样。虽然这为一些人不足以证明尊重七十贤士译本有同一的动机。圣大额俄略曾这样说：「我现在拿新约和旧约的译本来作证，在天主主使下，我所统治的宗座二者都予以采用，我研究的辛劳也由二者博得支持」，「但是因为这个新的译本指给我们用希伯来和阿刺伯文更确切地渗。人了一切言词，其中所说的，都应置信」（拉丁教父全集七五，516和七六，174）。所以因了这位教宗，热罗尼莫译本开始获得某种程度的优先权。借着在古中世纪或极其流行的同一权威，采用热罗尼莫译本的凤气，日益盛行，不久即超越了较古的译本。圣依希道禄写说：「热罗尼莫司铎单单把圣经由希伯来文译成拉丁语文。各地所有教会都采用它，因为在语句上较为真实，在言词上更为清楚」（拉丁教父全集八三，748）。直到第八世纪末，热罗尼莫译本才渐渐普及，至于热氏译本被誉为拉丁通行本，则是第十六世纪的事。但事实上在第八世纪末，已因普及采用成了通行本了。

译本的变迁—拉丁通行本流传既久，讹误与时俱增，同时两种译本的混杂使用，以致古译本的异读往往窜入热罗尼莫译本中，而使热氏译本每下愈况。为使这流传已久的译本恢复其原来的纯真，许多经学家都竭尽心力从事考订工作，较为著名的学者有贾布阿诺（Victor Capuanus,五五O），贾晓多禄（Cassiodorus,五七五），阿桂诺（Alcuinus，八〇四 ，德奥杜富（Theodulphus Aure-lianensis，八二一），圣伯多禄达米盘（S. Petrus Dam.，一。七二），蓝弗郎各（Lanfrancus Cantuariensis，一O八九），斯德望（Stephanus Harding,一一三四），尼哥老（NicolausManiacoria，一一四五）。这同一时期，有热氏译本的大多数手抄本已完成，手抄本之多竟达二千四百七十五种，其中以第六世纪到九世纪的手抄本最为珍贵（有关见手抄本，见43）。

十三世纪，巴黎大学所校阅和整理的拉丁经文：名巴黎圣经，成为大学用本。这个经文是对已恶化的阿桂诺经文，由一些神学家和书商所努力作成的，且被无数注释者因修订技痒弄得错误百出，以至于陷于最可悲的境地，对此巴苛（ROG. Baco）感叹不已。

为修护巴黎大学的经文，有些学者撰写了不少圣经校勘（Correctoria Biblica）。圣经校勘是一种经文鉴定参考书或被视为较佳读法的汇集。修订通行经文时，必须根据此圣经校勘。将那些较佳的读法，附在通行经文的栏外，或收集一起，作成单独的汇集。由道明会士及方济会士所整理的圣经校勘，被誉为圣经校勘中的卓越者，为修正通行本提供了许多好的注释，但是也引进了许多任意加的注脚，因此巴苛曾大声疾呼说：「每个修订的人都任意修订，且诉诸教宗的权威」，他并说唯独教宗能够给拉丁经文久有的错误提供补救方法（Antonianum 1932,p.432s）。讹误的巴黎经文，日益恶化，重写了许许多多的样本，被采用了将近三个世纪，追至印别术发明后，即予以出版，而流行各地。原来在印刷术发明后，七十年的时间内，通行本竟然印行了将近二百版之多，大多数都参证过那恶化了的巴黎经文，而更增加了混乱，以致在所刊行的通行版本上，极难认出热氏译本的本来面目。因此文艺复兴时代，据说古典文学的研究，极盛之际，又开始根据原文修订通行本，甚至在公教学者及非公教学者中出现了新的拉丁译本，时在一五四六年，脱利腾大公会议召开之际。

译本在脱利腾大公会议中的地位—此年，四月八日，脱利腾大公会议发出这道法令：「同一神圣会议认为：如果从有关圣经的一切拉丁版本中，提出那个版本应视为正确版本，为天主的教会必能带来不少益处。因此大公会议决定并宣布，这个古老和通行的版本，即经过教会批准历代常久使用的版本，在公开诵读、讨论、宣读及说明各方面，都应被视为正确版本，而且任何人不得以任何借口敢于或擅自予以摈弃。……以后圣经，最好说这古老而通行的版本，出版时，要详加校正」（Denz. 785-786）。

大公会议在此通谕内所宣布的道理，有下列几点：

(1)热氏通行本的纯正经文，一如出于作者之手的经文，而非因印行和抄卷而变坏的经文，才是真实的经文。所谓真实经文，含有权威的意义，就是说在通行本内所含有关教义事项的语句，可以安全地，而无错误之忧地拿来证明公教信仰的真理。因为关于教义成分，绝对没有染有任何错误。所以通行本的权威本质，主要不是批判方面，而是宗教教义方面的权威。

(2）大公会议从惟一重点，即由各教会（几乎千余年）的合法采用上，选定了通行本的权威：「这样的采用证明此通行本没有教义上的错误。实际上，天主的照顾不容许真理的柱石和基础」，以及「真理之神」所管理的教会，在十数世纪的时间中，使用错误的圣经。这从大公会议所提出的目的，即可知道。因此决定了通行本的权威，使所有的人明了大公会议在教会内以甚么依据和方式来证明教义和重整伦理道德。而通行本也正配合及适应了教会的这个目标。所以通行本是证明公教真理的安全权威，而且是宗教的，而不是批判的权威。

的确宗教方面的这个权威，是完整的，虽然在批判观点上，通行本与原文之间有重大的差异，在有关默西亚的语句和道理上，也可能有不相符之处，但是这些差异和不相符之处，决不损及信仰的传统遗产。譬如创三15通行本作：「她要踏碎（ipsa conteret）」；而原文作「她的后裔要踏碎」（Ipsum conteret）；又如依十一、10通行本作：他的坟墓（Sepulcrum eius），而原文作：「他驻节之地」（requies=Palestina ）；或如耶卅一，22通行本作：「女人包围男人」(femina circumdabit virum)，而原文作：「妻子回归自己的丈夫（uxor redibit ad virum）；再如盖二8通行本作：「所仰望的」（desideratus指默西亚），而原文作：「金银」(Thesauri)；或如格前十五，51通行本：「我们众人都要复活」（resurgemus），而原文作：「我们众人不全死亡」(non moriemur）等。此外，如果通行本的教义经文或者不见于原文内，或者有而又不尽相同时，不能因此而推定原文相反通行本的权威，因为连在这教义经文内，通行本的道理也是取自圣经其他地方，或是取自圣教会的圣传。

(3)通行本的权威只着眼于拉丁教会和脱利腾大公会议时代流传的各拉丁圣经译本。因此通行本正式声明的权威，决不减损原文的权威和效能。事实上，「由圣作者本人所写的」原文，「比任何最好的古译本或新译本都具有较大的权威和较大的分量」（圣经袖珍547）。因此，庇护十二世宣称：「通行本的权威不但不禁止，而且今夭几乎还要求通行本内所有的教义经文，为求得圣经的正确了解，应由原文来加以认可和证实」（圣经袖珍549）“

注意：脱利腾大公会议的通谕，其本质是属训导方面的。

(4)最后脱利腾大公会议的法令决定通行本印行时，应详加校正。一五九〇年，在教宗西斯都五世的许可下，出版了这种修正本，名为西斯都版本。此修正本所采用的主要经文，是一五八三年在布鲁革的亨特牛斯和路加（Hente-nius, Lucas Brugensis）的筹划下出版的安特卫普圣经（Bib-lia Antverpiae），但因校对草率，讹误仍多“以后教宗克肋孟八世于一五九二年，一五九三年和一五九八年陆续出了三版，但是这个克肋孟版本仍不尽属理想。看来必须列出窜人此三种修正本中重要讹误的特别目录，而此目录称t,r罗马校勘i (Correctorium Romanum)，附于通行本内。附有此校勘的三种修正本，构成圣经通行本的合法经文，这通行本又名克肋孟通行本，因为在通行本的第一版上（一五九二年）印有克肋孟的通谕，第二第三版亦然。

但如果要问：克肋孟通行本接近原文的纯真，究竟达到甚么程度，赫则诺尔旧etzenauer）答道：我曾想在此批判的附录中把克肋孟通行本与希伯来经文以及希腊经文之间的一切差异给读者标出来。但是当我搜集了一切异文之后，使我大为惊愕的要承认，批判的附录所占的篇幅比圣经经文的还要多(Biblia Sacra Vulg. Edit., 1914）。

脱利腾大公会议的法令发布的正是适时，因为这法令保全了拉丁经文未曾遭受到更大的错误，给校订学开辟了一条道路，提高了通行本的声誉。为了通行本的悠久，为了它给与教父文学，经院文学和礼仪上的广大影响，应时常对之表示尊敬。

最后的努力— 一九O七年教宗庇护指令本笃会士若干人专门从事修订拉丁通行本的艰巨工作，使之恢复以前的纯真（圣经袖珍187，466）。

校订的程序是这样的：将所有的抄卷分为三类以Amiatinus，Turonensis和Ottobonianus三古抄卷为代表本。因为此三古抄卷被认为出自同一原本，同时制定一个批判的法则：在读文分歧时，两个抄卷所展示的相同读文便是真实的读文，或者如果一个抄卷残缺不全时，应求诸内在的鉴定。本笃会士自信用这种方式必能还回热氏原本的真面目。但是这种方法并未被一些批判学者接纳。

无可置疑的，从本笃会士的勤劳工作中，为了解圣经，虽未能求出新的方法，但是基督信徒，那些受过圣道和俗学教育的知名之士，曾经在圣经里寻求，现在仍然寻求天主在原文里给我们说了甚么。因此在许多地区里，也纷纷从那些原文译成各种普通语文，圣教会和教宗都予以认可和表示嘉许（圣经袖珍549）。教宗庇护十二世特别支持这种新的研究工作，并提示了今天应当整理圣经订正本的至高理由；教宗说；「这种研究，也是出于热烈虔敬的要求，藉着这种虔敬，我们应当对最智慧的天主表示至深的谢忱，因为天主把这些经书赐给我们，有如由天上赐给他子民的书信」（圣经袖珍549）。教宗为了特别尊敬圣经，命令准备圣味集的新译本，为使圣神所愿有的意义更清楚地显示出来，使热心诗人的情感更完备地流露出来，使叙述的技巧和语词的力量更为彰明昭著（In Cot. prec. 1945）。

由上所述，可以知道圣教会所渴望的是，堪受尊敬的拉丁通行本，不但根据古抄卷得以恢复原有的纯真，而且也依据希伯来和希腊来源而得以完成。终于在一九四四年全部修订工作完毕，使拉丁通行本以崭新的本来面貌出版问世，堪称为教会圣经工作中的一大壮举。


犹太历史中的主要人物及大事

您要打印的文件是：犹太历史中的主要人物及大事
打印 打印本文

犹太历史中的主要人物及大事

作者：佚名 转贴自：台北教区教理推广组 点击数：1201

公元前1800年

希伯来━犹太历史约于此时开始。那时有一位名叫亚巴郎，后来改名为亚巴辣罕的男子，他经历了一次深刻的宗教经验。当时人民信奉多神教，而他却体验到慈爱的唯一天主。亚巴郎的天主召叫他与天主创建一种特殊的关系，就是与天主订立盟约。在此盟约中，天主许下要照顾亚巴郎及他的后代子孙。

亚巴郎和他的妻子撒辣，在年纪很大的时候才生了依撒格。依撒格和他的妻子生雅各伯。雅各伯后来也跟亚巴郎一样有了新名字，叫做以色列，他一共生了十二个儿子。以色列民族的十二支派就是从雅各伯的十二个儿子繁衍而来的。

雅各伯最小的儿子叫若瑟。他的几个哥哥把他卖到埃及为奴。后来若瑟在埃及飞黄腾达，居于高位，而且宽宏大量、不念旧恶地把父亲和哥哥都接到埃及来生活。以色列人——即以色列的子孙——就在埃及兴旺 起来，成为一个大民族。

    雅各伯在公元前1650年左右去世。以色列人的天主——就是耶稣的天父，在福音中经常被称为「亚巴郎、依撒格和雅各伯的天主」，指的就是犹太历史中的这一段重要时期。这几位「圣祖」的故事都记载在创世纪，也就是圣经的第一部书中。

公元前1500年

以色列民族在埃及的好景并没有持续多久。以色列人在仁慈的法郎统治下，生活了约一百五十年以后，就遭到残暴的领袖统治。他们把以色列人当做奴隶，叫他们从事非常辛苦的工作，例如制作砖块以及做建筑工人。以色列人一向是个自由的民族，这时在埃及人的奴役下，日子过得苦不堪言，因此他们梦想重获自由。但是他们的梦想过了好几百年以后才得实现。

公元前1250年

得到天主的召叫，把以色列人从奴役中解放出来，而重获自由的人，就是梅瑟。关于他的事迹，记载在出谷纪，也就是圣经的第二部书中。以色列人的天主首先向梅瑟启示祂的名字，雅威，意即「我是自有者」、「我是永存者」或「我是使万物生存者」。

    换句话说，与其说雅威是一个名字，到不如说这是一个名词，表示天主的性质。希伯来人以及后来的犹太人，都认为用一个名字来称呼天主是大不敬。因此他们在经书中遇到「雅威」这两个字时，都略去不读，而以「上主」来代替。

梅瑟带领以色列人离开了埃及，也脱离了奴隶生活，这个事迹叫做「出谷」或「出埃及」。在以色列人逃离埃及，并在沙漠中找寻「预许的福地」时，发生了许多奇妙的事情。以色列人在沙漠中最重要的一个经历，就是天主在西乃山上颁发十诫给梅瑟。我们所称的「西乃山盟约」，有一部分指的就是这事，这是天主与以色列子民订立的盟约。

    我们提到过，在希伯来历史中，天主先与亚巴郎、后来又与其它人订立个人的盟约，现在天主把盟约 扩大到整个以色列民族。根据经书的记载，天主答应做他们的天主，而他们「会成为祂的子民」。这使得以色列人民有了一种认同感，生命有了意义，也有了目标。

    一直到今天，犹太人仍然十分看重这盟约。我们只有在了解了天主与祂子民的盟约后，才能了解犹太人，进而了解耶稣，最后了解我们自己身为教会——与天主订立盟约的人民，以及身为基督徒的意义。天主与梅瑟的盟约订于公元前1250年左右。

梅瑟死后，以列色人越过约旦河，进入了「预许的福地」，即位于地中海东边的客纳罕，也就是如今称为「圣地」的地方。有两百年的时间，他们在英勇的战士——民长的领导下，与各方敌人作战。这些民长的故事，都记载在「民长纪」中。然而到了公元前1050年左右，以色列人遇到了劲敌——培肋舍特人。以色列人若想生存，必须团结起来，接受一个领袖的领导。在情势紧急之下，他们选出了第一个国王，撒乌耳。

公元前1000年

撒乌耳是一位战士，却不适合做君王。虽然他骁勇善战，个性却十分软弱。他很嫉妒一个名叫达味的年轻人，后者因为有几次带领人民战胜了培肋舍特人，而赢得了民心。这时以色列的十二支派已分裂成两大国，北边的十个支派仍叫做以色列，南方 的两个支派则叫做犹大。分隔南北两国的，就是历史上最有名的城市耶路撒冷。

撒乌耳死后，南国犹大承认达味为王，北国则承认另外一位领袖，后来那人被杀害，所有的支派都投奔达味。达味在公元前1000年左右，年方卅七岁时，统一了以色列，并领导以色列人打败培肋舍特人。

    耶路撒冷于是成为「达味城」，达味梦想在那儿建造一座壮丽的圣殿，以保存放有十诫的约柜。因此耶路撒冷不但是政治中心，也成为宗教中心。直到今天，人们仍然认为达味是最伟大的以色列国王。

达味在去世前，指定他的儿子撒罗满 为继承人。撒罗满在位四十年，创建了许多功绩，其中之一就是在耶路撒冷建造达味梦想中的雄伟圣殿。为了建造圣殿，他必须向人民课重税，于是人民怨声载道。撒罗满还建造异教徒的圣坛，并且崇拜偶像。在撒罗满死后，继任的国王都无法使国家统一。北方的十个支派再度分裂，成为以色列国。

这段时期的国王大多软弱无能，国家也四分五裂，此时兴起了几位伟大的先知。先知是神的代言人，召叫人们重新回到与天主订立盟约的关系中。但是北国以色列仍然衰弱不振，到了公元前 721年，终于被亚述人 所亡。南国犹大 也出了几位伟大的先知。其中最重要的一位就是依撒意亚先知，他在希伯来经书中说过一些最着名的预言。

    依撒意亚曾把皇家比做被砍下的树，只剩下树干，这树干代表以达味父亲叶瑟为首的家族。但是依撒意亚说，从这树干上会生出一枝幼芽，一根嫩枝；那是达味王的后裔，这位后裔既有权力、又很善良，他会带来和平（依十一1-9）。 当然，凡是基督徒都能在「达味的后裔」耶稣身上，认出他就是依撒意亚先知所指的那一位。

公元前600年

公元前 598年，耶路撒冷被巴比伦 征服，几位重要的领袖都被掳往巴比伦。这时南国已经灭亡，正应验了依撒意亚先知的预言。另外有一位先知，耶肋米亚，给巴比伦的俘虏写了许多预言，请求他们在那儿定居，并向他们保证，总有一天，天主会带领他们回到家乡。

    而这时耶路撒冷的情况愈来愈糟，到了公元前 587年，耶路撒冷陷落，几千名俘虏遭放逐。这就是流亡时期，即被掳至巴比伦的时期，也是犹太历史中最痛苦的一段时期。但是即使在被俘的情况下，有些人还是深深感受到天主的临在。

公元前 539年，巴比伦被波斯人 征服，波斯领袖准许流亡在外的犹太人返回祖国，并准许他们有信仰自由。这件事曾由另一位先知做过预言，但我们一直不知道这位先知的名字。他的作品附加在依撒意亚先知书中，因此我们也称这位先知为第二依撒意亚。

    他写过一些最美的篇章，包括我们所熟知的「上主仆人」的诗歌(依42:1-13,49:1-13,50:4-9,52:1-3-53:1-2)。在这些篇章中，他提到天主的一位仆人，有一天这仆人要藉着自己的受苦和死亡，而不是藉着武力，来拯救他的人民。读到这些章节，我们基督徒会立刻想起耶稣。但是在公元前第六世纪时，对那些流亡在外的人来说，这番话却令他们如堕五里雾中。他们认为只有作战才能得到胜利。故意藉着受苦而得到胜利？这根本是无稽之谈。

公元前537年，第一批犹太人回到巴勒斯坦，并在公元前515年完成重建圣殿的工程。这时犹太民族已不能算是在一个国王领导之下的国家，而是一个宗教性的团体，由新的领袖——大司祭领导。因为他们是犹大国的遗民，因此被称为犹太人。在犹太人中逐渐出现两种主要的领袖，一是司祭，负责在圣殿里的祭献工作；另一是经师，负责教导梅瑟的法律。

公元前350年

从公元前323年至142年，巴勒斯坦，或我们现在所称的「圣地」，是由希腊人 统治。那时希腊人由历史上最着名的一位君王，亚历山大大帝 所领导。他征服了地中海地区的所有国家，向东远达印度。在他死后，他所征服的土地被几位重要的将领分据。

巴勒斯坦分别为两位将军所占据，其中一位以以色列北部的叙利亚 为王朝的中心；另一位将军则以巴勒斯坦西南部 的埃及 为中心。以色列位于这两大势力中心之间，不可避免地成为两大势力争夺的对象。

    约有一百年之久，埃及人 的影响力很大，也因为两地有一段距离，以色列得以保有相当独立的地位。到了公元前 200年左右，好景就不再了，因为北方的叙利亚也想控制以色列。叙利亚需要一大笔钱来对付从西边而来的罗马敌人，因此他们向犹太人征收重税。于是希腊人和犹太人之间从此不再相安无事。

犹太人对于希腊人的统治，反应不一。有钱人以及司祭阶级，由于损失最大，因此很想与希腊人和睦相处。但其它人，尤其是信仰虔诚的犹太人，很嫌恶叙利亚的希腊领袖，而且认为任何妥协都是背叛犹太人的信仰。这两种反应，在福音里充分地表现了出来，尤其是在撒杜塞人及法利塞人身上更是表露无遗。

叙利亚的希腊人统治犹太人，终于使某些犹太人忍无可忍。在历史上最着名的一次颠覆成功的事件中，地位卑微的犹太人起来反抗，征服了有势力的压迫者！过去被希腊人亵渎的圣殿，在公元前 164年重新献给上主。犹太人至今仍每年庆祝奉献节，以纪念这事。

    到了公元前 142年，以色列人民获得自由独立，约持续了一世纪之久。接下来的两千年，犹太民族一直不再享有独立自主，直到近代以色列复国运动成功，才又成为一个独立国家。

公元前142-63年

在福音中出现的各个犹太教派，就是在此独立时期成形。我们已经说过，不同的团体对希腊的统治各有不同的反应。现在犹太人对自己的犹太领袖也同样有反应不一的情形。在这期间，有三个基本的团体形成，其中两个在福音中扮演了重要的角色：

  1. 司祭 阶级再一次与统治势力合作，他们就是我们所熟知的撒杜塞人。
  2. 有些犹太人强烈反对他们自己领袖的软弱，因此从犹太人社会中完全退出，以遵守严格的宗教常规，他们就是厄色尼派。虽然福音中从未直接提到他们，但耶稣可能也知道他们，甚至很可能受到他们深刻的宗教信仰及习俗的影响。
  3. 另一个团体，则想要在撒杜塞人的妥协及厄色尼派的完全退出之间，找寻一个中间的立场，他们就是法利塞人，是非常重要的一群人，在福音中也扮演重要的角色。法利塞人在宗教信仰上不愿妥协，因此在高阶层的宗教及政治势力中失去了一些影响力。但是他们深受普通人民的尊敬，在普通人当中叶丝谲有影响力。

这段时期，也有许多复杂的地区性冲突，在福音中可以看到的有撒玛黎雅、加里肋亚和犹太等地区。

由此我们可以看到，在犹太人独立的约一百年间，犹太人的社会分成许多互相对立的党派，几乎要酿成内战。最后撒杜塞人和法利塞人向罗马求助，以解决他们的冲突。罗马正耐心地等待这个机会，一等犹太人提出要求，他们立即提供许多「帮助」，超过犹太人所要求的。在公元前63年，也就是耶稣诞生前六十年，罗马人占领了以色列，并完全取得控制权。

公元前50年至耶稣诞生

罗马人当时所以能创建一个如此有势力的帝国，主要原因在于他们治理人民的方式非常高明。例如，当他们打败一个国家，取得对该国的控制权时，他们会从被征服的人民中，谨慎地挑选领袖。这样的做法可以稳定整个帝国。

    公元前37年，罗马人从巴勒斯坦南部一个叫做依杜默亚的地方，挑选了一名犹太人来治理以色列。这人叫做黑落德，也就是后来所称的大黑落德，他一直治理到公元前4年。耶稣就是在黑落德治理期间诞生的。

大黑落德是一个非常残暴的人，但在政治上却非常精明而「成就」卓然。他死后，罗马人让黑落德的三个儿子继承权力，他们也都继承了大黑落德的残暴，却没有一个有父亲的政治头脑。就因为他们的领导能力太差，在耶稣死后约四十年，有些犹太人大规模地起义，反抗罗马人 占领。

    这次起义使得耶路撒冷及圣殿完全被毁，连犹太文化也都被消灭了。黑落德的儿子及他们的领导作风，形成了福音中许多故事的背景：

  1. 黑落德的一个儿子斐理伯，统治巴勒斯坦最东北的地区，他也是三兄弟中较有效率、英明的领袖。
  2. 黑落德安提帕（往往简称为安提帕，以免与他的父亲大黑落德混淆）则治理加里肋亚以及约旦河东的培勒雅。安提帕就是在耶稣时代治理加里肋亚，并被耶稣称为「狐狸」（路13:31-33）的那一位。
  3. 大黑落德的第三个儿子阿尔赫劳则治理最重要的地区━━犹太、撒玛黎雅和依杜默雅。不幸的是，他也是三兄弟中最差劲的一位。由于他无能，罗马人后来不得不除去他的职位，另外找一位总督来代替他。到了耶稣开始公开传教时，这个职位已经先后换了五个人。第五位总督是在公元26年即位的，那时正好是耶稣公开传教的前一年。这人就是班雀比拉多。

由上所述，可知犹太人的历史是多幺复杂。由于这段历史所引起的一切社会性和区域性的党派及冲突，都在耶稣的一生以及他的传教生活中，占了很重要的地位。


旧约时代的历史背景

您要打印的文件是：旧约时代的历史背景
打印 打印本文

旧约时代的历史背景

作者：佚名 转贴自：香港教友总会 点击数：1473

前言

旧约是以色列民族的历史。构成历史的经纬，不外是时空和人事。换言之，历史是指在某一时空环境下所发生过的事情，而每件事件是离不开人物的。所以，如果想了解一个民族的历史，除了明白个别事件发生的过程外，对事件与事件间的连串，也是相当重要的，这样才能对整个历史有概括的认识。

每次打开旧约圣经来阅读时，最感到困难的，是无法将各书中的人物和发生事件综合起来，无论怎样细读，也理不出个脉胳来，这也是旧约有时叫人看不下去的原因之一。

旧约时代的历史背景，这是个很大很广的题目，这课文只能作非常简单的介绍，以帮助我们对旧约的时代背景，有一个概括的印象。

古代的中东

创世纪共有五十章。我们读创世纪时，会发觉在前十一章的叙述过程，都非常简单，当进入后编（十二章）圣祖史的内容时，便写实得多，也较详尽仔细。通常在慕道班中，亚巴郎是旧约历史的一个重要人物，一是不会漏掉的，且称他为圣祖。至于在亚巴郎之前的祖先和历史又怎样的呢？究竟在亚巴郎领导下的大民族的先祖，是在那里发迹的呢？要回答这一问题，我们便需要对古代中东的历史了解一下了。

远在公元前三千年左右，在中东地区，已有两个既有组织又文明的大国。一个是在北面的美索不达米亚，另一个是在南面的埃及。这两个国家的所在地，与以色列民族有着密切的关系，因为此两地区的权势盛衰，都直接影到以色列民的经济、政治和文化等问题。

这两个国家发展的早，是由于地理环境优越所致。首先美索不达米亚平原，是幼发拉底和底格里斯两河流所经之地，而埃及的尼罗河，同样供给了埃及许多丰富的资源，这是它们得天独厚的先决条件。因此，远在公元前三千年，它们已开始建立王朝，并且拥有军队，向外扩展领土，人民的生活已有组织和规律。

圣祖时代前的埃及

约在公元前三千年，埃及已统一成为一个大帝国。在这之前，埃及原分南北两个独立国，后来北国势力巨大，南国终被其统一并同化。这是埃及统一后的第一王朝。这朝代的君王，开始挖掘西乃半岛的矿区，同时亦与东方各民族建立外交关系。到了第二王朝时代，埃及已是一个声势浩大，相当有规律的国家。交通、经济、工业各方面都非常发达。由于国家富强，它的经济影响力，已进入了巴力斯坦及叙利亚的沿海，这时期约在公元前3000至2600年之间。第三、第四王朝，是埃及文化大放光彩的时期，不论在文学、艺术、建筑、政治、外交和军事方面，都有巨大进步，此时期亦为巨型金字塔的建筑时代。第五王朝的君王，特热爱宗教，崇奉太阳神，因此建筑了不少太阳神庙，成为此王朝的时代建筑。每次以武力向东方发展时，都势如破竹，所向无敌。当他们取回战利品时，也输入了被掳民族们的宗教神明，太阳神便是其中的一个。

公元前1991至1778年间，是埃及第十三王朝时代，堪称为全盛期。当时教育普及，文学和艺术的造诣都相当高。另一新改革，是自此开始了王位世袭的政权。色索斯黎三世(Sesostri

III)国王时期最为兴盛，国泰民安，税收也合理，成为中东最强的国家。势力范围伸展到叙利亚和巴力斯坦地区。又由于生活富庶，政治开明，吸引了不少外来的民族，前来埃及通商和定居；当时就有不少来自巴力斯坦的闪族系的民族，定居下来。

如此辉煌的年代，到了公元前1778年时，已到尽头时刻，遭受四周诸藩属小国的抗衡。最后，这伟大的王朝终告灭亡。自此之后，两个世纪之久，埃及一蹶不振，成为埃及历史上的黑暗时代。

圣祖时代前的美索不达米亚

根据最古老的历史记载，有两种不同的民族，统治着美索不达米亚地区，即叔默尔(Sumer)和闪系(Semites)民族。美索不达米亚平原，位于幼发拉底河和底格里斯河之间，此两条大河南下直入波斯湾。这是一块肥沃的冲积平原，面积约三万平方公里，物产丰富，自古以来，即文化发达，经济富裕。叔默尔民族，心闪族更早来到此地，居住于平原的南方。闪族自阿剌伯半岛向北移动，进入这美好地带，其后更吸收了叔默尔民族的文化，自据于北方一带。

△叔默尔和闪族王朝

在公元前3000至2400年间，在美索不达米亚平原上，仍未有一个真正统一的王朝，而是个各自为政、各据一方的局面。到了后期，开始侵略事件，较强的便吞并了较弱的一方。其中以拉加士(Lagas)王国最强大，先后征服其它小国。厄阿纳通王(Eannatum)挟此威力，再不断向外发展，成为此区域中最大的王国。可惜，他的继位人不善治国，只维持了二十年。便被闪族人推翻，在阿加得(Accad)建立了新国。阿加得王很快便征服了整个美索不达米亚地区，安全占领了叔默尔人的城镇。此外，更打败南方的厄蓝人(Elam)和波斯湾沿岸的各小国，并率兵向西直达地中海，成为史前的最有势力的王国。此盛大王国传了几个精明国王之后，终于到了不振之势，到了撒尔卡里撒黎(Sarka-Iisarri)的时代，各地人民纷纷起义，撒氏国王在无法平乱之际死去。强大的闪族帝国便如此灭亡了。

△乌尔第三王朝（叔默尔再兴起）

在公元前2200至2075年间，有一种野蛮民族名古提人，入侵美索不达米亚地区，建立了古提政权。但由于他们的文化低落，故维持了一百年，便被高度文化的叔默尔人所同化，在公元前2075年，叔默尔人再次夺得政权，建立乌尔第三王朝。这时期是叔默尔人文化的黄金时期，商业和政治都首屈一指，它的影力远达南方的埃及。

这王朝持续了一百多年，到了末期，由于内忧外患的夹攻而终告灭亡。当时入侵的外敌，有阿摩黎人和厄蓝人。他们是当时两个较有势力的民族。

△巴比伦王朝

阿摩黎人和厄蓝人相争之下，阿摩黎人略占上风，征服了许多叔默尔人的城镇；厄蓝人由于后劲较差，只好向帝国的北方地区发展。在厄蓝人向北发展之际，却遇到一个劲敌——巴比伦人。

这个民族原是藉藉无闻的弱小者，但此时开始发扬光大，励精图治，而成为一支强悍善战的部落，阻挡了厄蓝人的去路，将他们打败。这些巴比伦人，原是阿摩黎人中的一个民族，在乌尔第三王朝灭亡之际，在北方建立自己的势力。

巴比伦的新国王，先在境内铲除亚述势力，然后向外发展，扩充版图，使国势越来越富强。初时，只有厄蓝人与他们对敌，后于公元前1685年时完全将之消灭。

圣祖时代前叙利亚及巴力斯坦

叙利亚和巴力斯坦，在公元前三千年以前的历史，不甚详细，远逊于埃及和美索不达米亚地区。这两个地区的文化和建筑，极为相似，学者们认为，这是一个强大民族入侵上述地区后所造成的结果。这个民族大致来自北方高加索地带，南下与来自阿剌伯半岛的闪族人民发生冲突。这些闪族人，定居叙利亚和巴力釿坦已有一段日子。这些人大概就是圣经中所称的客纳罕人。

虽然，在叙利亚和巴力釿坦居住的大部分人是闪族人，但由外族入侵所带来的外来民族也不少。到公元前二十四世纪时，大批移民来到，属于闪族的阿摩黎人，很快便在这里修建起城市来，此时期史家称之为古铜器时代。到了公元前2100至1600年间，在叙利亚和巴力斯坦，有一种新兴文化。这文化的来源，是东北方的美索不达米亚地区，亦即是乌尔第三王朝的文化；当时，巴力斯坦亦受到影。后来，当这王朝衰退时，巴力斯坦的文化及生活，都随着退步，甚至变成了游牧人民出没的地方，当时是公元前1900年间。

当乌尔王朝在历史绝迹时，南方的埃及是第十二王朝，这是埃及最强盛的时代。当埃及以武力向外发展时，首当其冲的是巴力斯坦，很快的，这弱小国家便落入埃及手中，且学习了埃及的文化和文字。埃及人建造了许多庙宇来敬礼埃及的神明。

埃及第十二王朝时代到达了顶峰后，便日渐走下坡，到了色索斯黎三世国王末年时，可以说大势已去。此时，巴力斯坦和叙利亚，几乎成了真空地带，于是便有大批外来民族拥到，在此建家园。这些人，大致上都属于阿摩黎族的，从巴力斯坦的北方及东北方，迁徙而来。不久之后，更有一种血统完全不同的新民族，亦趁机进入巴力斯坦，此时埃及已无能为力。

这批民族进入叙利亚及巴力斯坦后，开始十分有纪律地来组织和整理自己的家园，建立了不少新市镇，此时约在公元前1840年后。

结语

我们用了整整一课来讨论古代中东的历史概况，因为它与我们旧约中圣祖的历史有莫大的关系，而整个以色列民族的历史事迹，就发生在这一地区中。以下的附图，指出古代近东各王国的分布情形。其中亚兰即叙利亚，而巴力斯坦位于埃及和叙利亚之间，亦即客纳罕地方。这几个地方，是旧约事迹发生的重要地点，以后会多次出现于课题中的。


以色列民族简史

您要打印的文件是：以色列民族简史
打印 打印本文

以色列民族简史

作者：佚名 转贴自：香港教友总会 点击数：1520

前言

旧约四十六卷书的内容，就是记述了以色列民族的历史事迹。不过，以色列的历史和一般国家的历史却有些出入，因为天父要借着以民的生活历史，来启示给人类祂的救恩计划。这个启示的过程，是一条漫长的路，经过一千九百多年的时间，由亚巴郎（以色列民的祖先）直到耶稣来临的日子中，天父一步一步的实践和启示祂的计划。

救恩史和以色列民的历史是并进的。天主透过这个民族所发生的事件和人物，来告诉我们祂的爱、祂的计划、以及祂对人的期望。为了帮助我们对救恩史有一个连贯的概念，这一里先来介绍一下旧约各书中所包含的内容，和它的代表人物。以下我们把救恩史的内容，分为七个时期来介绍。

（一）许诺时期

从亚巴郎（公元前1850年）到梅瑟（公元前1250年）。

这时期的事迹，记载在梅瑟五书中的创世纪内，包括了以下的主题：

（1）创造天地（第一至十一章）。主要说明天主可是宇宙万物的创造者。

（2）亚巴郎的蒙召。从亚巴郎的蒙召事件上，我们见到天主的救恩计划，具体地在人间实现出来。以后是亚巴郎的努力响应和对主信赖的行动。

（3）依撒格。亚巴郎晚年时生了依撒格，使他继承父亲的产业。创世纪中对依撒格的事迹，没有很详细的记录。

（4）雅各伯夺取长子祝福。依撒格有两个儿子，大儿子厄撒乌和小儿雅各伯。雅各伯以诡计夺得长子的祝福，而成为天主救恩计划中的承继人。

（5）若瑟在埃及。雅各伯有十二个儿子，若瑟是他最疼爱的一个。由於兄長們的嫉，把若瑟賣到埃及去。由于埃及王赏识若瑟的为人，于是若瑟便在那里成家立室，后来更把父亲和兄弟们接到埃及定居。因此，雅各伯的后裔（即亚巴郎的后裔），便留居埃及，直到梅瑟时代才返回祖家。

从上面的简述中，我们知道，这阶段的重点落在亚巴郎和天主间的盟誓上，这是救恩史实践的第一步，天主和人类开始盟誓上的承诺，而这承诺一直代代延传，至新约基督降生救赎时，就完满地实践出来。

（二）出谷时期

这一阶段是自梅瑟到若苏厄间的事迹。时间约介于公元前1250至1200间。这是以色列人逃离埃及，在外流荡的时期。

雅各伯的后裔，也就是以色列民，因为雅各伯曾改名叫以色列，他们在哥笙过了近二百年的安定生活。当时，埃及人称他们为希伯来人（Hebrews)，这字有侨民的意思。后来，埃及发生了政变，埃及法郎辣默色斯二世(Ramesses II)在位五十年间，大兴土木。以色列人被迫做苦工，过着奴隶一般的生活。就在这段日子中，他们找到自己共同的根，他们不再愿意寄人篱下；他们团结起来逃出埃及。

梅瑟和若苏厄是此时期的重要人物，是他们从天主手中领命，带领以色列人到达福地的。在「出谷」的事件中，有两件重要的事情：一是以色列民从埃及的奴隶生活中获得释放；另一是天主在西乃山与以色列人民订立盟约。

（三）民长时期

梅瑟带领以色列人离开埃及，还未到达目的地，梅瑟便去世了。之后，便由若苏厄领导他们，来到约旦河边，天主帮助他过了河，进入客纳罕的地方；期间亦经过许多艰苦的岁月，最后才占取了这地方。在征服了福地后，以色列的十二支派便各据一方，各自有自己的土地、传统及组织。不过，在遇上困难时，他们便会组织起来，同心抗敌，但始终没有一个中央政府组织，他们唯一共有的标记，便是会幕和约柜，这是以色列人的信仰标记。

民长时期是指若苏厄死后至撒乌耳为王期间的事，时为公元前1200至1030年。所谓民长，不是人民推选出来，也不是世袭的领袖。他们在以色列人遇到困难时，感受到自己有一特别使命，要站起来为人民服务，渡过难关。故可以说，他们是些志愿军。民长纪中记录了十二个民长的事迹，其中比较出名的是基德红和三松，而撒慕尔先知更被称为最后一个民长。

（四）君主政体时期

△撒乌耳

民长时期之后便是君主时期。当时以色列人希望能有一位世上的君王来统治他们，便跑去向撒慕尔请求立王。撒慕尔征得上主首肯，便立了撒乌耳为以色列人民的首任君王。撒乌耳为王初期，还算不错，可惜后来便一意孤行，多次与天主发生冲突，后来天主要撒慕尔废了他，另立达味为王，而撒乌耳则自杀而死。

△达味

撒乌耳的死代表以色列民族一个时代的结束。达味时期是以色列民族的一个转折点。达味上场，统一了以色列民，建立了一个中央政府来统驭全体，并以耶路撒冷为首都。达味属于犹太支派，是叶瑟的后裔，他精明能干，建立了一个井井有条的王国，使达味成为以色列民族中的一个伟大君王。可惜，在达味晚年期间，他亦做了一些胡涂事，他贪恋属下的妻子而害死属下，幸而，他亦知错悔改，做了补赎。当时，有一位先知叫纳堂的，到达味前提醒他，指出他的不是之处，而达味毅然接纳劝谏，忏悔己罪，日后成了一位圣王。

△撒罗满

撒罗满是达味的儿子。达味死后，他继承了王位，撒罗满在任期间，国家经济富裕，加上他有过人的智能，所以是个精明的君王。他在位时完成达味的志愿，建造了一座宏伟的圣殿，人称之为「撒罗满圣殿」。撒罗满晚年时，亦如父亲般犯了错，他敬拜邪神。当他到达光辉政治的尽头时，人民对他不满，宗教信仰上又遇到危机。他的去世带来以色列民的混乱。

（五）南北分裂时期

君主政体到了撒罗满死后，国家发生分裂，北方以色列国比较强大，共有十个支派，由厄弗辣因支派的雅洛贝罕领导；南方是本雅明和犹大两支派组成，称为犹大国，由勒哈贝罕领导。

实行君主政制时，以耶路撒冷为中心，人民习惯到耶路撒冷朝圣，奉献祭祀，表示他们承认达味王朝。如今，政治分家后，他们也要在北国保持宗教上的独立，所以雅洛贝罕便铸造金竹来代表天主，另立神像。

△北国以色列（公元前931-721年）

北国共有十个支派，其政治、经济和人口都比南方强。但是，政治上却动荡不已，在短短的二百一十年中，共经历了十个朝代，十九个君王，起初也没有一个固定的首都。宗教方面，最突出的是先知的兴起。其实，以色列的历史中，一直都有先知的出现，而此时期的代表人物是厄里亚、厄里叟、米该亚、亚毛斯和欧瑟亚五人。至于一些比较著名的君王有：敖默黎王（OMRI)，公元前885-874年，他是北国的第六个皇帝。阿哈布王（AHAB)，公元前874-853年。耶胡王（JEHU)，公元前841-814年。雅洛贝罕二世（JEROBOAM II)，公元前783-743年，北国是在他手中被亚述所亡的。

△南国犹大（公前931-583年）

南北分裂，虽然北国较强，占着优势；但南国的优点是稳定，人民生活贫富悬殊不大。此外，当亚述吞并北国时，南国便大为警惕，立即向亚述纳贡。当时是阿哈次王（AHAZ)、希则克雅王（HEZEKIAH)、默纳舍王（MANASSEH)和亚孟王（AMON)，时间约在公元前735-638年间。到公元前640年间，约史雅王为王时，曾经一度振奋图强。当时亚述为敌，但亦愿与它合作来对付巴比伦，于是派兵前往亚述。埃及的军队要途经巴力斯坦，才可到达亚述，约史雅便出兵阻止埃及军队，战争中约史雅死去，由其无能的儿子约雅金继位，结果被埃及国所控制，终于在公元前598年时，巴比伦王拿步高包围了耶路撒冷，不久约雅金便去世，儿子约雅律（又名耶苛尼雅）登基，不到数月，便向巴比伦投降。

南国的先知计有依撒意亚、米该亚、索福尼亚、纳鸿、哈巴谷和耶肋米亚。

（六）充军时期

公元前598年，巴比伦王拿步高令犹太人不战而降，犹大的家族、臣仆及技工人员，都充军到巴比伦。当时巴比伦王对待他们的方法不算残暴，这是第一次充军。公元前587年，拿步高第二次攻打耶路撒冷，因当时犹大王是巴比伦王所立的，他却反抗巴比伦王，故此在第二次充军时，所掳回的人民，便饱受残酷的对待。此时，耶路撒冷城和圣殿，完全被烧毁。到第三次充军时，犹大国内只剩下最贫穷的农夫，实际上犹太国已完全被毁灭了。

当时在充军的人中，有厄则克耳先知在内。巴比伦王善待了他。他与犹太人定居于革巴尔河附近。他一边联络这些生活异地的人，一边培育他们、鼓励他们。由于巴比伦的文化和社会结构，均比犹大为高，他们学习了不少巴比伦的文化，和使用他们的亚拉美语，故此，由充军至耶稣时代，犹太人都惯用亚拉美语而不用希伯来语。

△未来的希望

表面看来，犹大是完结了，像北国的十个支派一样消失了。但是，充军却给犹大国起了积极的作用，使以色列民接触到更多的文化，因而明白到梅瑟的天主，同时是整个人类的天主。到了公元前539年，巴比伦王倒台了，波斯国的居鲁士是战胜者，他的温和政策，释放所有被掳者回国。于是以色列人便回国重建家园。

（七）回国、亚历山大、罗马

△回国后的以色列人要重建家园，第一件事是重建圣殿，成立宗教团体。在公元前515年圣殿完工。这是第二所圣殿，第所圣殿是撒罗满王兴建的。第二所圣殿一直保留到耶稣时代。黑落德王再把第二所圣殿扩建，直到公元七Ｏ年被罗马毁灭。

△在波斯统治下过了一段安逸的生活后，犹太人又陷于战乱中。公元前333年，亚历山大帝征服了整个中东，将希腊文化带进犹太人的生活中，渐渐的不大使用希伯来文，只认希腊文。圣经的「七十贤士译本」，就是此时期自希伯来文翻译过来的。亚历山大死后，他的将军分裂，把王国分成希腊、埃及和叙利亚三部分。

△当犹太人被埃及统治时，得到很大的自由。到了公元前198年，叙利亚军队击败埃及，用暴力强迫人接受希腊文化和宗教，当时犹太人中起了分歧。以玛加伯为首的一派，想摆脱埃及王安提约古四世的统治，而借助于新与的罗马国。犹大便成了罗马的保护国。后来由于内战发生，其中一派甚至请求罗马来攻打自己的同胞。公元前63年，罗马将军庞培出兵攻占了耶路撒冷。自此，罗马人正式统治了整个巴力斯坦。至公元前40年，罗马委任黑落德为犹大王，黑落德杀死了犹大最后一个王。如今，巴力斯坦成为罗马的殖民地。

结语

以上短短的简单介绍，使我们认识到整个以色列民族的历史进程。我们发现这个被天主特选的民族，不断的遭受外族异民的侵袭，在考验、逃亡中，保存自己的信仰，准备救主的来临。


以色列民的起始（1）

您要打印的文件是：以色列民的起始（1）
打印 打印本文

以色列民的起始（1）

作者：佚名 转贴自：香港教友总会 点击数：1234

以色列民族

在旧约圣经中，常出现「以色列民族」这名词。「以色列」是一个种族的名字，是天主教史中的一个特选民族；他们是被天主所拣选来与祂订立盟约的民族。因着这个盟约，天主常常与以色列人在一起。圣经中，我们常看到天主称自己为以色列的「天主」(依 1:4)、「君王，教主 (依 44:6)、「造主，君王」(依 43:15)。天主就这样用以色列天主的身份，进入了宗教历史中。反过来说，以色列便成了人类中天主所特选的人民，他们代表了整个人类，成为天主救世计划的受托者。换言之，他们与天主所立的盟约，以及他们与天主间所发生的事迹，也即是整个人类与造物主间的关系和存在的历史事实。

选民的意义

我们说「以色列是天主特选的民族」时，就知道远在很久以前，天主就与以色列的祖先订立了盟约，要在这民族的世系中完成祂与人类间的一种救世计划。天主要求这民族代代相传，保留祂和他们间的关系，就是承认祂是他们的天主。事实上，这民族也一直承袭他们祖先亚巴郎、依撒格和雅各伯所传下来对天主供奉的信仰。

这个特选的民族，虽在天主的照顾、爱护下成长，但是，却不表示他们得天独厚地能免受人间疾苦；相反的，为了保存信仰，他们先后受尽苦难和磨炼o关于这点，使我们联想到，人类寻找、皈依天主的路途，是崎呕坎坷的。有幸的是，天主一直不断地引导、带领人化险为夷，脱离困境。

哀号者的呼声

以色列人的先祖雅各伯，原居于客纳罕地，后来，因为全国闹饥荒，唯独埃及有充足的食粮，而雅各伯的儿子若瑟，又在埃及管辖国库，于是，雅各伯便迁往埃及，在那里定居下来，同时他的子孙，亦在埃及成家立室，繁衍开来。他们本来是半游牧的民族，后来在埃及学会了耕种和手工艺，便渐渐成为一个有组织的民族。其中最能维系他们的，是他们的宗教信仰。

数百年后，寄居埃及的以色列人与日俱增，逐渐成为一个有组织的民族团体，他们兴盛之速，使埃及王开始担心起来，怕有一天他们会吞灭了整个埃及国。于是，便开始压迫以色列人民。

「看，以色列子民，比我们又多又强。来，我们要用智谋对付他们，免得他们繁盛起来，一遇战争，就去与我们的敌人联合，攻击我们，然后离开此地。」于是，埃及王派定督工管制他们，以苦役压迫他们......。(出 1:IO-14)

除此之外，埃及王更残害以民的生命，下令杀死他们所有的初生男婴，以减少他们的人口。就在他们受尽劳役痛苦之际，天主听到他们的哀哭声，而伸手拯教他们，带他们离开埃及，脱离困境。(参阅出 1:15-25) 这证明天主是关心人的疾苦，是爱人、怜悯人的。在整本圣经中，我们都可以见到天主的仁慈和爱，在不同的人物、事迹上显露出来。

事实上，我们所见到的以民，他们饱受的压迫和痛苦，并不单发生在他们身上。我们知道，在以民之前及后，以至生活于现时代的人类，都逃避不开「受苦」这回事。人生总离不开苦痛，这是铁一般的事实。究竟，爱人、拯救人的天主，为甚么又容许人受许多痛苦？让人一代代的与困难、痛苦搏斗？原来，人间有苦痛的缘由，可追溯至人类始祖亚当和厄娃身上，即由于他们与天主的关系破裂而引起的。

造物主与受造物

旧约创世纪的第一、二章告诉我们，世界万物及所有一切，都是天主创造的:「在起初，天主创造了天地......」(创1：1-25)。天主创造了万物的过程，是分「六天」(即六个阶段)进行。人是在第六天才创造的；当天主造好了一切爬虫、走兽后，「天主看了认为好。天主说:『让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬虫。』天主于是照自己的肖像造了人，就是照天主的宵像造了人：造了一男一女。」(创 1：26-28)

若以今日人类征服太空的科学思想，来阅读创世纪有关创造宇宙万物的过程，势必引起许多犯驳的地方。不过，要想从圣经里懂得天主造世的道理，必须要分清圣经所要说的事实和它对这事实的表达手法。

在创世纪的一、二两章中，圣经作者主要想表达的，是天主创造万物的这个事实。在这些章节中，作者的本意并非在「人类起源」的问题上作任何科学的描写，而只在点出今日我们所认识的人类和天地宇宙，一切都是天主的受造物，是天主造了他们。为此，整个人类、大地均属于天主，在祂的治理下生活。关于这一点，与科学是没有抵触的；因为理智告诉我们，宇宙必有一个造物主。

此外，这些章节里，关于人的受造，说得特别详细，就是「天主照自己的肖像造了人」。明显的，人在万物中具有特殊的地位。不但是有别于禽兽，且要分沾了天主的德性，肖似天主--天主赋予人类理智和意志。所以，人类居于万物之上，「管理海中的鱼、天空的飞鸟、牲畜、大地和地上所有蠕行的动物。」天主对人类的慷慨，不止于此。「天主在伊甸东部种植了一个乐园，就将祂形成的人安置在里面。天主使地面生出各种好看好吃的果树，生命树和知善恶树在乐园中央。」(创 2：8-9)这里所说的「伊甸园」是指一个美满幸福，无忧无虑的境界，其中最主要的是在亲情中和天主在一起。此处点出天主造了人类后，还为他们保留一个更大的恩赐，他们(亚当和厄娃)充满智能，并自由自在地在天主的照顾下生活。

自由的抉择

天主赏给人类最宝贵的恩典是自由和智能。只有人具有自由选择的能力，人可以决定自己的一切，但也应该对抉择的后果负责任。

天主曾以无限的慈爱，慷慨造了人类，当然希望人类忠于祂，以爱来还报。可惜，亚当和厄娃在接受考验时，为虚荣心所驱使，不顾理智的呼声，拒绝天主的爱，选择了「离开天主的道路」-- 犯罪。关于人类第一个罪的「犯罪」过程，圣经中这样描述：「乐园中各树上的果子，你都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死。」(创 2：16-17) 这是说，在乐园中的亚当厄娃，可以随心所欲，为所欲为，但该遵守唯一的禁令--不吃知善恶树的果实。究竟那棵树上的果实是否确实不能取食？这实在并不重要，天主只在考验他们是否遵命行事。

人类在自由抉择中，竟选择了「违命」，从那时起，人类开始有了「原罪」。虽然，圣经中在这犯罪过程里，以蛇为罪魁祸首，引诱厄娃犯罪 (创 3：1-3)。但是，天主已给了人足够的智能和力量去战胜诱惑；可惜的是，亚当和厄娃经不起虚荣心的考验，不信赖天主而顺从了魔鬼。从蛇与厄娃的对话中，我们见到一场内心战争的素描。吃禁果，无非是人内心自由抉择的一种外在表现。

罪的后果

从上文的叙述中，我们见到原罪的本质无非是骄傲自大，不信天主，滥用自己的自由，妄想得到更高的智能，结果弄致秩序大乱，连原有的幸福也不能保存。圣经说，原祖吃了禁果后，眼睛开了，看到自己赤身露体而感到羞耻。(参阅创 3：7) 这「感到羞耻」实指明人与天主间原有的和谐关系顿时破裂，接踵而来的是易于倾向罪恶。

此后，人类便陷于诱惑和考验的生活中。我们见到圣经中所描写人性败坏的例子非常多，例如加音杀弟 (创 4：1-16)、洪水灭世(创 6-9章) 以及巴贝耳塔 (创 11：1-9)等事迹，均是原罪的后遗症。自此以后，人类都要承担这原罪「后遗症」的后果，就是在生活中，再没有不劳而获的幸福，而要辛苦地工作，赚取食粮，同时也要面对天灾、人祸的种种挑战，甚至，疾病和死亡也成了人生必然的事情，这一切均与原罪有大关系。可是，另一方面，人若能善用自由和智能，与生活搏门，则亦会得到最后的胜利，与天主重修旧好，因为这是天主所许给人的诺言。

在人类与天主的关系破裂后，表面看来，天主弃人类而不顾，任其丧亡。这是天主公义的不容忽视之故。而另一方面，天主预告人类，要使人类获得最后胜利。天主对蛇说:「我要把仇恨放在你和女人，你的后裔和她后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟o」 (创 3：15) 这几句可被认为人类将得到救赎，重获天主恩宠的一个预告，它指出原祖时代惨遭魔鬼(蛇)袭击的人类，最终将会战胜魔鬼，重获天主珍贵的友谊。在以后的课程中，我们将见到天主救赎人类的计划，逐步地实现开来。


亚巴郎(2)

您要打印的文件是：亚巴郎(2)
打印 打印本文

亚巴郎(2)

作者：佚名 转贴自：香港教友总会 点击数：1069

前言

人类叛逆，破坏了天主创造、管理万物的计划，使自己与天主间的关系惨遭破裂。随着这第一次的堕落，人便陷入了困境，而要面对许多诱惑和挑战。

旧约上所记载的第一宗家庭悲剧，便是加音杀死亚伯尔(参阅创 4：3-8)。加音和亚伯尔是亚当的儿子，由于天主悦纳了亚伯尔的祭品而拒收加音的献礼，致使加音怀恨在心，最后竟杀死自己的亲弟弟。随此事件之后而发生的，是家庭与家庭、部落与部落、国家与国家间的不和谐斗争。最后，由于人类道德日渐低落，惹来了天主的惩罚：洪水减世。在这场天灾中，只有诺厄一家八口得到天主的照颅，幸免于难(参阅创6：5-9：7)。

在以上的这些记载中，究竟是史实或只是象征性的，都没有太大的关系，最重要的是天主藉此让我们知道：人类远离了天主之后，绝对不可能单靠自己的力量，来面对生活中的诱惑和困难，而要倚赖天主的帮助。因此之故，天主许下诺言，要拯救人类，要使人类重新投入天主的怀抱。

天主召叫亚巴郎

在天主的救世计划中，选定了一些人来帮助实践完成这计划。所以，在每一个时代中都出现了一些特选的人物，他们在天主救世计划中，扮演着一个重要角色。

据亚巴郎被天主召叫的时期，约为基督降生前一八五零年。亚巴郎是诺厄的儿子、闪的后裔，因此他是闪族人。他们居于巴比伦王国，加尔底亚的乌尔城。那时正值巴比伦王国与埃及开国之际，也正是人类文明创始的时期，当时诺厄的子孙早已忽略了真天主的存在。就在人类几乎完全背弃天主的时候，天主召叫了亚巴郎，对他说：

「离开你的故乡，你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。」亚巴郎遂照上主的吩咐起了身，罗特也同他一起走了。(参阅创 12：1-4；希 11：8-17) 在这个召叫的行动中，有两点是很重要的：

第一、 天主是召叫中的主动者，召叫本身是一个恩典，人则是接受恩典者。


梅瑟(3)

您要打印的文件是：梅瑟(3)
打印 打印本文

梅瑟(3)

作者：佚名 转贴自：香港教友总会 点击数：1129

前言

雅各伯带着十二个见子原居于客纳罕地，为了逃避荒年，随着儿子们迁移到埃及，并在那里定居。四百年后，这个游牧部落已经变成了一个小民族；使我们记起天主对亚巴郎所许下「要他成为一个大民族」的事，已日渐兑现。由于他们人口繁盛而引来埃及王法郎的种种迫害，过着牛马般的奴隶生活。最后，天主动了慈心，决意要救他们出离埃及。这个天主拯救出埃及的民族，即是本课程第一篇中所说的以色列民族。

天主召叫梅瑟

天主为了要实践诺言和祂拯救人类的计划，常常利用人类历史中的许多事迹和人物，去达成祂的诺言。梅瑟一生的事迹就是一个例子。

梅瑟是雅各伯肋未族的后代，他出生时，正值埃及王法郎出令杀害初生男婴的时刻。因着天主的安排，梅瑟出生后，不但未被杀死，且被公主收养在法郎的皇宫里，接受高等的教育。该子长大后，公主收他为义子，并取名「梅瑟」。由于梅瑟是经由他母亲亲手抚养长大，所以他对他的同胞有一份深厚的感情，但是也因为他被收作公主的义子，这使他日后蒙天主召叫时，能够负起解救同胞的责任。

有一天，梅瑟目睹一个埃及人正在拷打做苦工的以色列人，他不忍见同族人受害，于是便杀了那个埃及人。后来，这事被埃及王知道了，决意要杀害梅瑟，梅瑟便逃到米德扬去，然后在那里结婚生子，定居下来。(参阅出谷纪第二章)

这时候，以色列人正受着严重的迫害，他们发出哀号，向天主求救，天主便派遣梅瑟为他们出头。

「那时梅瑟为他的岳父，米德扬的司祭耶特洛放羊；一次他赶羊往旷野里去......上主见他走来观看，天主便由荆棘丛中叫他说：『梅瑟！梅瑟！』他答说：『我在这里。』天主说：『不可到这边来！将你脚上的鞋脱下，因为你所站的地方是圣地。』又说：『我是你父亲的天主，亚巴郎的天主，依撒格的天主，雅各伯的天主。』梅瑟因为怕看见天主，就把脸遮起来。上主说：『我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号，我已注意到他们的痛苦。所以我要下去拯救百姓脱离埃及人的手，领他们离开那地方，到一个美丽宽阔的地方，流奶流蜜的地方。......现在以色列子民的哀号已达于我前，我也亲自看见埃及人加于他们的迫害。所以你来，我要派你到法郎那里，率领我的百姓以色列出离埃及。』梅瑟对天主说：『我是谁，竟敢去见法郎，率领以色列子民出离埃及？』上主回答说：『我必与你同在；几时你将我的百姓由埃及领出来，你们要在这座山上崇拜天主，你要以此作为我派你的凭据。』」 (出 3：1-20)

从这一段记载中，我们看到梅瑟的圣召是在天主照顾下的一种长期准备：自出生便逃过杀身之祸，且在宫中接受一种准备将来做领袖的教育。但是，他没有带领群众揭竿起义，反而遭到逃亡，离开埃及，就在这流落异乡之际，他得到天主的召唤。

从「召叫」的对话中，梅瑟曾提出疑问：「我是甚么人，竟敢去法老王那儿？......」谦虚使他面对此重任时感到犹疑不决；另一方面，可见到天主给人绝对「自由」去响应祂的召唤。结果，梅瑟还是照上主的话听命行事。

以色列人离开埃及

为了使梅瑟更有信心，也为了报答他慷慨接受派遣，天主特别告诉他自己的名字：「我是自有者。」(出 3：13-14) 这说明天主是独立自有的。梅瑟便以此告诉埃及王，要求释放以色列民出离埃及，但埃及王竟说将加倍奴役民众；于是梅瑟再度乞求天主，天主便在埃及降下十大灾难。

首先，祂把尼罗河变成血河；又使蛤蟆遍行于地，甚至侵入房屋；然后又打发成千上万的蚊子到处为害。除此之外，使牛群染上兽疫；人兽都得了疮疫；不久天降冰雹，伤及草木、走兽、行人。第八灾是蝗虫，第九灾是三天大黑暗。但是法老王仍执迷不悟，坚持不肯放走以色列民出埃及。于是天主又对梅瑟说：「还有一样灾罚，我要降在法郎和埃及人的身上，以后他必要释放你们离开此地......午夜时，我要走遍埃及，凡埃及国，从坐宝座的法郎的长子，直到推磨婢女的长子，以及牲畜的一切头胎，都要死亡。埃及全国要有大哀号。」(出 11：1，4-5)

为了使以色列人免受这灾难，天主叫梅瑟告诉全体以色列人，每家都杀一只公羔羊，将羔羊血涂在门框上以作记号，而羊肉则烤熟，连同没有发酵的面包一同吃。这一晚，到了半夜，天主果然杀死了所有埃及人的长子，而以色列子民的长子则安然无恙。后来为了纪念这一夜，天主使以民得逃离灾难，梅瑟便创立了逾越节。

埃及王在饱受失子之痛后，便答应放以色列人离开。这一夜，以色列人扶老携幼乘夜上路。怎料当梅瑟带领民众离开埃及，至红海一带时，法郎懊悔不该让他们离开，于是派了大批兵马自后追赶而来，直抵红海。群众面临红海，正是前无去路，后有追兵，苦无去处，于是便埋怨梅瑟不该带他们离开，使他们死于此地。但梅瑟一再保证，将竭力挽救他们。当夜，天主打发一股强风吹开红海的水，使海中现出一块干地。清晨，以色列人便越过红海。当埃及人尾随着他们过海时，海水便恢复原位，使埃及人葬身海底。从此，以色列人开始敬畏天主，也信服了他的仆人梅瑟。(可参阅出 5至14章)

细读了圣经所载有关出埃及的事迹后，也许我们会说：天主所施于埃及人的惩罚太过严厉了；另一方面，对「过红海」所描写的过程的真确性也起了问号。

出埃及这事迹，可说是天主践约的一个具体行动。这里，圣经作者主要告诉我们的，是天主的忠信，对自己所许下的诺言，耗尽千方百计也要实践；同时，在十灾难出现之下，更显出祂对子民的怜惜与爱护。至论过红海一节，是要我们记得，天主是至高至大，无所不能的造物主，没有一样事物可与他敌对的

天主与以色列人立约

以色列人在梅瑟带领下离开埃及，长途跋涉地前进，三个多月来，确实受了许多苦。一天，他们来到西乃旷野，就在旷野扎了营。天主要与以色列人民立约，从西乃山上召唤梅瑟说：「你要这样告诉雅各伯家，训示以色列子民说：你们亲自见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业。的确，普世全属于我，但你们为我应成为司祭的国家，圣洁的子民。你应将这些话训示以色列子民。(出 19：3-6)

梅瑟下山后便将上主的话转告以色列人，众人听了都异口同声说：「凡上主所吩咐的话，我们全要奉行。」梅瑟便将天主所命令的话，刻在两块石板上，内容即为「十诫」(稍后课文再作详细介绍)。天主在西乃山上与以色列人立约，这是亚巴郎后裔所面临的一个重要抉择，自此，他们正式成为天主所宠爱的特选子民。当初，亚当、厄娃在乐园里，自动离弃天主；今天，在西乃山上，以色列人在梅瑟领导下，自动归向拣选他们的天主。

除了十诚外，梅瑟又根据十诫的精神，颁布了许多法令(可参阅肋未纪一书)，作为当时人的生活道德准绳。

以色列人背叛天主

梅瑟法律的特点，就是严斥当时邻国异邦所盛行的多神崇拜，故十诫中特强调钦崇独一无二的天主。以色列人经过一段长时期的严惩教诲，才到了今天承认独一真天主做他们的主宰。

在梅瑟接受了约版，留在山上祈祷之际，想不到在这短短的四十天里，人民开始背叛天主，恢复以前的放肆生活，且立一尊金牛，以代替天主来崇拜。他们的背叛行动触怒了天主，要惩罚他们，但梅瑟替人民苦苦哀求，天主终于答应了不追究他们。(参阅出 32，33两章) 这事之后，天主嘱咐梅瑟再造约版，先前的两块在梅瑟下山时因忿怒而击碎了。天主为了履行诺言，也为了鼓励人们达成他们与祂所立的盟约，于是降临在他们中间，居于至圣者的圣殿中。

从以民三番四次的背叛行为中，我们见到人性的弱点，也知道纵使人在上主的怀抱中，获享照顾周详，若一旦松懈、疏忽，或经不起考验时，随时都会失足跌倒的。

进入福地

在以色列人离开埃及至抵达上主预许的「福地」，其间经过将近四十年的漂泊流亡生活。最后百姓在卡德士附近，扎营暂居，以备前往客纳罕；但为了避免与厄东人发生冲突，以色列人民便向南行，不久又折向东走，继而北上，绕道厄东族的边界而行。

当选民遥遥可见福地时，他们的领袖梅瑟逝世了。梅瑟把权柄交给若苏厄，由他来领导民众，向客纳罕地前进。在未抵达耶利哥城以前，人民重申与天主立约的标记，并举行逾越节，以提醒自己是天主所拯救出来的人民。然后若苏厄开始攻城，士兵遵照天主的命令绕着城墙走，司祭吹号角，于是耶利哥城墙倒塌，以色列人便攻陷了城，明显地他们是得到天主的帮助而成功的。最后，客纳罕北部诸王相继被征服。这时，以民才真正进入了福地。于是将土地分给了十二族人。

从「出埃及」的整个事迹中，作者要告诉我们，亚当和厄娃所毁的约，因着天主的仁慈，另拣选一些人作补救的方法。首先天主与亚巴郎立约。然后与梅瑟，再透过梅瑟而扩大至与以色列民族立约，对于天主的计划，人是不完全明白的。可是，假以时日，透过生活，人会愈来愈体会到这盟约所蕴含着的爱。可惜，因着缺乏信心和经不起考验之故，人多次跌倒、犯错；然而，在人承担罪过，自食其恶果之时，天主便又伸手扶持，呵护备至。这表示忠信的天主从未弃人于不顾。事实上，这一切也是我们各人自己的生活写照。


民长时期(4)

您要打印的文件是：民长时期(4)
打印 打印本文

民长时期(4)

作者：佚名 转贴自：香港教友总会 点击数：975

若苏厄

梅瑟死后，由若苏厄带领人民进入福地。一路上，天主保护若苏厄，许下从旁帮助他：「我的仆人梅瑟死了，你现在起来，和全体百姓过约旦河，往我赐给他们、即以色列子民的地方去。凡你们脚踏过的地方，照我对梅瑟说的，我必赐给你们......你有生之日，没有人能抵抗你......无论你到那里，上主你的天主必与你同在o」(苏 1：14)

这样，若苏厄便成了以色列人的首领，在他的领导下，为了争取福地而多次举兵，征服敌人。然后，若苏厄为十二支派划分地区。他在去世前，特聚集以色列人在一起，重述天主对他们的恩惠，劝他们要事奉天主，不可拜别的神明。百姓都异口同声的答应下来。

「当天，若苏厄便与百姓立约，为他们立定了诚命和典章。若苏厄将这些话都写在天主的法律书上；文取了一块大石，立在上主圣所旁边的笃耨香树下。」(苏 24：25-26) 这些事之后，若苏厄便去世了。

若苏厄可称得上是接替梅瑟的第二位伟大的领袖和英雄。我们所见到的若苏厄，无疑是后世信友忠守天主诫命的典范o有关他的一生丰功伟迹，均记载于旧约的若苏厄书内。

民长时期

民长是指若苏厄死后，撒乌耳未被立为君王之前的一段时期，那些被天主特别召选为拯救以色列人于敌人手中的英雄人物。民长时期是个暴乱的时期，民长纪一书就是记述了以色列民的不忠、遭难和得救的事迹。这些事迹，约发生于公元前十二至十一世纪中叶间。

若苏厄死后，和他同时代的人也都先后去世。他们下一代的人，为适应外邦人的环境和生活方式，不久便染上了外邦人的恶习，背弃了他们祖宗的天主，而恭敬当地的神，又与客纳罕人通婚。上主于是大发忿怒，惩罚他们，任他们遭受敌人的蹂躏。当他们每次受敌人压迫欺凌时，他们就向天主呼吁，上主也每次给他们兴起一些伟人来拯救他们。每当一个民长逝世后，以色列人仍然像若苏厄死后的时代一样，再撕毁了他们与天主所订立的盟约，而敬拜邪神，供奉客纳罕的神。为此，天主再次将他们交于敌人手中。在苦难中，他们几时再想起天主，天主就几时再给他们打发一位民长来拯救他们。

「以色列子民行了上主视为恶的事，事奉了巴耳诸神。他们离弃了上主、他们祖先的天主......因此触怒了上主......于是上主对以色列大发忿怒，把他们交在强盗手中，叫强盗抢掠他们......当上主给他们兴起民长时，上主与民长同在，在民长一生的岁月中，救他们脱离仇敌的手，因为上主听见了他们受压迫欺凌发出的叹息，而怜悯了他们；可是，民长一去世，他们又转而行恶......。(民 2：11-19)。

基德红(民 6-8章)

基德红是以色列民的第五位民长，出生于敖弗辣地方，是约亚士的儿子。当时以色列人过着安乐太平的生活，因此很容易陷于客纳罕人邪神的敬礼。以色列人的恶行，再度激起天主的义怒，天主便准许敌人米德扬人来袭击他们，他们落在米德扬人手中竟达七年之久。在这次灾难中米德扬的两位兄弟亦因此遭难。于是，以民遂痛悔求饶，呼唤天主打救他们。仁慈的天主便打发天使到基德红那里，命他领导人民，对抗米德扬人。由于基德红怀疑自己的能力，他要求上主的使者显记号说：

「我若在你面前蒙恩，请给我一个记号，证明与我说话的是你......」(民 6：17)

上主的使者便显了两个奇迹给他作证明，基德红遂知道这实在是上主的旨意，于是便站起来召集群众。基德红抽调了三百人分三队于夜间突袭敌人，乘其不备之际，大获胜利。基德红打退敌人后，声望大增，民众便要他做他们的君王，但基德红却推辞说：

「我不作你们的君主，我的子孙也不作你们的君王，唯有上主是你们的君王o」(民 8：23)

基德红虽然没有做以民的君王，但是他却要求他们捐出所有掠夺回来的金银战利品，做了一个「厄弗得」--神像，安置在城中。日后，许多人都在那神像前犯罪。因此，这个神像就成为基德红及其家族丧亡的原因。(参阅民 8：27) 基德红在世时，以民境内平安了四十年。基德红死后，以色列人又拜邪神，立巴耳诸神做他们的天主。

三松(民 13-16章)

当以色列人再行恶的时候﹒天主便又把他们交于敌人培肋舍特人的手中。培肋舍特这个民族，于公元前十二世纪占据了巴力斯坦西南地中海沿岸一带，并想占领若尔当河西岸的整个地区；为此几百年来，屡次与占有这地区的以民发生冲突。在抵御培肋舍特人的勇士中，出现了一位英雄--三松。

三松是撒慕尔之前最后的一位民长，属于丹的后裔，是玛诺亚的儿子。三松的母亲是个过了生育年龄从未生育过的女人。三松的诞生，可以说是肩负着特殊的使命。这孩子自母胎就被献给了天主，并具有力大无比的能力；当他与培肋舍特人相斗时，就是藉赖这种超人的大力。后来，他爱上了敌方的一个女人更和她结了婚。于是，培肋舍特人便透过他的妻子得知他的神力来自头上的长发。敌人便在夜间偷偷剪去他的头发，将他捆起来。三松就此束手被擒而入狱。敌人们更剜去他的眼珠而加以羞辱，三松力图反抗，但是上主已收回了他的神力。最后，他祈求上主，恳请恢复他的力量以报仇雪耻。就在他临死时，他将神殿摧毁，与殿内的三千男女同归于尽。三松当了二十年的民长。

圣经作者在叙述三松事迹时，与其它民长的叙述有些不同。作者只叙述了他个人怎样勇敢令敌人受到了极大的损害。民长纪对他所记载的，像是些民间传说的故事。然而，从三松的事迹中，我们见到天主所特选的人，获得天主的错爱，做出许多伟大的奇事。然而，几时他犯罪离开天主，随自己私意行事时，便即刻失掉了他的力量。

撒慕尔(撒慕尔纪上下)

撒慕尔是以色列历史上的重要人物，是民长时代与君王时代间转接的关键人物，可以说是以民的开国大臣。关于这位先知的一生，也是在上主特别照顾下成长的。他自小便在史罗圣所内生活，事奉天主，天主很喜爱他。

一天夜里，天主召叫撒慕尔，立他为上主的先知。那时他年纪尚小，实在不明白天主的召叫有甚么意思。不过，这事却传遍了全以色列(参阅撒上 3：20，9：8-9) 大家都承认他为他们的首领。当时，培肋舍特人仍然不停地四处扰攘，侵犯以民。事实上，以民自己却不断地做着违背天主命令的事。后来撒慕尔做了民长，领导人民，革新他们的宗教生活。在上主的保护、支持下，撒慕尔平服了培肋舍特入，使以色列人终于收回自己的领土。此后，培肋舍特人便不敢再来侵犯他们。(参阅撒上 7：1-14)

撒慕尔重整以民的生活，带领他们重投天主的怀抱。他可称为以民黄金时代的开路先锋，因为他将当时宗教散漫、道德低落、内部分裂和常受外敌侵犯的以民，自民长时代领入一个宗教热诚和内部统一的君王时代。为日后撒罗满王朝铺下一条康庄大道。因此，撒慕尔的名字，在圣经的其它书本中常被提起，作为后世的楷模。

下面，我们将进入「君王」时代的历史事迹中。我们将见到天主为人类所定的计划，是如此的周详，要人在历史中逐渐成长。假如我们将整个以色列民族史缩小为个人的一生事迹来看，我们就会发现，民长时代的以色列人，是停留在「孩童」阶段：任性、无知、反复无常，极其情绪化。但是，天主是他的父亲，所以能够多次、无限度的容忍，一方面以惩罚教训他，而另一方面又以奖品来鼓励。圣经之所以记下这一切，无非要告诉我们：天主是爱我们的大父。


王国时期(5)

您要打印的文件是：王国时期(5)
打印 打印本文

王国时期(5)

作者：佚名 转贴自：香港教友总会 点击数：1163

前言

君主政制在以色列民族中的兴起，较一般的其它同期民族为晚。从上几课课文中，可见到以民中的一些大领袖和英雄人物，如亚巴郎、依撒格、梅瑟、若苏厄等，身为民族的救星，也从未被称为君王。以色列民族中唯一的联系，是着重于宗教上的，大家所共同信仰的是唯一的真神，共同趋赴的是同一的宗教中心圣地，举行同一的祭礼大典。除此之外，则各支派各自为政，有自己的族长和首领，但没有统一的政权。不过，在受到外力欺凌，不堪忍受的时候，才苦求天主，天主便给他们兴起一位民长，领导他们抵御外侮。到了敌退太平之时，民长便又回复平民身份。故此，在以民中，向来都未有人企图想做君王。唯有天主是他们的君王。

首任君王--撒乌尔

自撒慕尔为以色列人重整生活后，境内一片安宁，以民又恢复了对天主的信靠。但是，当撒慕尔年老时，他把民长权柄交给儿子约厄耳和阿彼雅二人后，他们缺乏父亲的美德，不依照父亲的指示，反而利用神圣的职权，打算积财致富。于是以色列人便联合起来，去见撒慕尔，向他说：

「看，你已经年老了，你的儿子们不走你所走的路。如今请你给我们立一位君王治理我们，如同各国一样。」撒慕尔听到他们要求说：「请给我们立一位君王治理我们。」大为不悦，便去祈求上主。上主对撒慕尔说：「凡民众向你所说的话，你都要听从，因为他们不是拋弃你，而是拋弃我作他们的君王。自从我领他们出离埃及直到今日，凡他们做的，无非是拋弃我而事奉别的神；他们现在也这样对待你。好罢，你就听从他们的要求，但必须清楚警告他们，要他们明暸那统治他们的君王所享有的权利。」(撒上8：5-9)

在人的立场来说，以民的要求是很合理的，因为他们也希望有一个有组织的国家、有一个政府来领导、保护他们。但是，在另一方面，我们所见到的是以民失去了对天主的信靠心。他们这种对君王的热切渴求，正表示他们对上主一向的照顾保佑，已失去信赖。撒慕尔很快的便察觉到这一点，所以向民众指出君王统治权上的许多不利。例如君王要收税，人民必须服兵役、服劳役。但是，人民还是坚持要立君王，愿意接受统治。撒慕尔便遵照天主的指示，傅油祝圣了本雅明家族的克士的儿子撒乌耳，成了以色列人民的首任君王。

虽然，天主答应了百姓的要求，给他们立了君王。但撒慕尔再三警告他们，根据盟约，天主仍然是选民的君王，世上的君王只是天主的代表；为此，天主不容许君王随意统治百姓，必须听从天主的命令和天主使者撒慕尔的指导。

撒乌耳执政后，遵行天主的命令，事事顺利，对付侵略者，所向无敌。可惜，过了一段时期，撒乌耳已不再接纳撒慕尔所传的命令。于是当他与培肋舍特人作战时，再也得不到天主的帮助，终于再无法抗敌。最后，当撒乌耳攻击阿玛肋克人时，天主藉先知告诉他，要将这民族的一切毁灭。可是，撒乌耳战胜后，却贪图财物，大肆劫掠，但没有杀死阿玛肋克人的首领。之后，他更建立纪念碑，夸耀自己的武功。撒乌耳所做的这一切，再次开罪了天主，于是，天主便对撒慕尔说：

「我后悔立了撒乌耳为王，因为他背离了我，没有遵从我的命令。」(撒上 15：12)

最后，撒慕尔就奉天主的命，通知撒乌耳不能再作以色列的君王。(参阅撒上 15：10-28)

达味

撒乌耳被废以后，天主选了「一位合乎自己心意的人」作以色列人的君王，这人就是白冷人叶瑟的儿子达味。撒慕尔奉天主的命，到叶瑟家里，找到了达味，给他傅油。

达味是一个有血色、眉清目秀、外貌英俊的少年。上主说：「起来，给他傅油，就是这一位。」撒慕尔拿起油角来，在他兄弟们中给他傅了油。从那天起，上主的神便降临于达味。事后，撒慕尔起身回了辣玛。(撒上.16：12-13)

达味接受傅油时，年纪尚很小。撒慕尔为避免撒乌耳的谋害，只有暗地里给他傅了油。这是达味被选为未来君王的印记。同时，天主的神便降到达味身上，福佑他。后来达味被正式立为君王时，有另一个公开的傅油礼。(见撒下5：1-5)

因为撒乌耳不服从天主，所以天主收回对他的一切福佑。这时，撒乌耳患了一种忧郁病，他的臣仆便召达味入宫，为他弹琴解闷；如此，宫中的侍从和百姓，渐渐认识达味的各种天才，后来便都乐意拥护他作以民的君王。有一次，敌人哥肋雅来向以民挑战，结果被达味用石子打死。达味平日常以投石器打猛兽，技术练得奇准，他就取出口袋里的石头，使劲一投，正好打中巨人的额头。巨人昏倒在地，他迅速走上前将他的头砍下来。敌人见首领被杀，于是便纷纷逃跑，以色列人乘胜追击，败退了敌人。当天，民众立刻传唱歌谣：「撒乌耳杀了一千，达味杀了一万！」撒乌耳甚为不悦，从此嫉妒达味，准备置他于死地(参阅撒上 18：6-9)。

自此以后，达味受妒，多次险遭撒乌耳的毒手。一次被撒乌耳用长矛射杀，幸而及时躲开(撒上 19：9-10)。另一次，达味逃亡旷野中，撒乌耳领兵自后追杀他，也被他逃脱了。然后，撒乌耳在山边扎营。夜里，达味趁他熟睡时，夜潜营中，见到撒乌耳时，随从想立即举枪杀死他，但达味说他是受上主傅油祝圣的君王，不该加害。于是便拿了撒乌耳的枪和水壶离去。他到了对面山头高声呼喊撒乌耳，让他人知道他所做的事，撒乌耳大为羞惭，就回家，自此不再追杀达味(参阅撒上 26：1-25)。

培肋舍特人再次入侵以色列，以色列人被击败。撒乌耳的三个儿子，都在同一天阵亡；撒乌耳自己也受了重伤，他便抽出剑来自刎了。当这些噩耗传到达味时，达味悲愤填胸。后来更作了一首哀歌，追悼他们。(见撒下 1：1-27) 从这件事中，可见到达味对上主尊敬，对人宽容的善良品格。

受傅为王

撒乌耳死后，犹大支派在赫贝龙立达味为犹大家族的君王(撒下 2：14)。 然而，撒乌耳的军长，却将撒乌耳的小儿子依市巴耳推举为其它十一支派的君王。因此，以色列遂有七年之久的内战，及至依市巴耳被人暗杀之后，其它十一支派才派长老到赫贝龙，给达味傅油，立他为全以色列的君王。从此，达味便成了人民心目中的理想君王，日后人民都以他为未来救世主的预像。怎料，这位一生忠于上主的人，却也会犯罪失足。

犯罪失足

圣经中对达味的过错，毫不掩饰的直言不讳。为使我们知道，连这样一位热心君王，也会离开天主，犯下重于常人的大罪：

一天，达味散步时，无意中看到一位美女，打听之下，原来是自己部下一个士兵的妻子，便接她入宫同睡。次日，便派人送她回家。后来这女子有了身孕，达味才猛然感到事态严重，便想法掩饰。于是，便召那士兵回来，询问军情，然后打发他回家休息。怎料这兵士以战火尚未完结，个人岂能自图安逸为理由，拒绝回家。达味见计划不成，便一不做二不休的干脆把士兵害死，然后将他的妻子接入宫中，做自己的妻子。天主对达味所做的一切，甚为不悦，便打发纳堂先知去见达味。纳堂先知对达味说：「有个人很穷，只有一只小母羊，细心喂养，视如己出。邻居有个富翁，牛羊数百，待客却舍不得杀自己的，却偷了那穷人唯一的母羊。请王主持公道吧！」达味非常气愤，立刻追问这人是谁。先知肃然说：「那人就是你！你贵为国王，无所不有，却偷取为你辛苦作战的部下的妻子。」达味听了，深感羞愧，立刻认罪，守斋祈祷，以求宽恕。(撒下 11：1-12：13)

达味原是个敬畏天主的人，犯罪时原已心感不安，如今给先知道破，于是便鼓起勇气认罪。这件事使达味被称为悔过者的模范。

达味一生的不朽事功中之一，是建立耶路撒冷城，作为他的国都。故直至今日，人们称古老的耶路撒冷城为「达味城」。他的另一贡献是写圣咏。达味会写诗，会奏乐器，也会跳舞。今圣经中的圣咏，虽非全出于他手，但他该是第一个开始创作的人。达味一生事迹尚多，所遭困苦也无数，细读他的事迹，可帮助我们度好敬主爱人的生活。

撒罗满

达味有许多子女，但特别宠爱撒罗满，并许下要立他为王。达味逝世前嘱咐撒罗满说：

「我现在要走世人应走的路，你要作英勇有为的大丈夫，恪守上主、你天主的典章，履行他的道路...」(列上 2：1-9) 然后达味又将建筑圣殿的责任交给儿子，要他完成。(见编上 28-29)

撒罗满在位期间，主要任务是保存父亲所征服的领土完整，他本人却没有征服他人的野心。由于他才智过人，故他统治下的国家，也得到邻近国家所尊崇，纷纷前来建交。

关于撒罗满智能过人的事件中，以下故事是很有名的：有两个村妇求见，共同争夺怀中的一个初生孩子。甲说活孩子是自己的，那死了的是乙的；乙则说，甲压死了自己的孩子，这活的是自己的。初生婴孩样子都差不多，实难分辨谁个样子像妈妈。看来，只有这两个妇人才知道真相。撒罗满立刻吩咐人拿剑把孩子分割为二。假母亲只觉得王的判案怪异，但真母亲则不忍心孩子被杀而甘愿退下，宁让活孩子给那假母亲占去。于是，王便马上判断到孩子该归还给谁了。(列上 3：16-28)

撒罗满在位的第四年，便开始在耶路撒冷建筑圣殿，七年后完工。后世为纪念他，称之为「撒罗满圣殴」。亚述攻陷耶路撒冷消灭犹大时，圣殿同时被毁，待波斯王居鲁士释放充军遗民回国时，他们在原址重建圣殿，意思是「重建撒罗满圣殿」。后来又被毁坏，耶稣基督所见已是第三座，今仅余断垣，称为哭墙。

撒罗满也和他父亲一样，在伟大中留下了瑕疵：财富和生活享受使他日渐迷惑于邪道，他的堕落是特别由于他对妇女们的爱恋。他娶了法郎的公主，又爱上许多外国女子。之后，更为这些女子所诱惑而离开天主，敬拜邪神。这些事激怒了天主，天主便准许国外内都受到捣乱。撒罗满在位共四十年。

撒罗满死后不久，局势变得不可收拾，最后便分裂为二，形成南北对峙的局面。


南北分裂及北国先知(6)

您要打印的文件是：南北分裂及北国先知(6)
打印 打印本文

南北分裂及北国先知(6)

作者：佚名 转贴自：香港教友总会 点击数：1361

南北国分裂

撒罗满死后，将位传给儿子勒哈贝罕。由于勒哈贝罕听信恶臣的进言，增加赋税而引起人民的反感，最后另立新王，称为以色列国。北方的以色列国拥有十个支派和以民的大半个土地。看来，势力比原有的南方犹大国还要雄厚，犹大国只剩下小部分领土和本雅明支派。

北国：以色列

雅洛贝罕是以色列的国王，他在宣布北方独立之后，第一件所作的事，是将丹和贝特耳建为宗教朝圣崇拜邪神的中心。为的是阻止百姓基于宗教的理由，大批南流，奔向耶京，而削弱自己的国势。他又铸造了两只金牛，一只在丹，另一只在贝特耳，命人民朝拜，于是，他们便向金牛献祭，如同在耶路撒冷举行庆节一般。(参阅列上 12章)

雅洛贝罕原想成为一个永久王朝的第一任国王，可是，他的儿子为王后一年便被杀。弒君的主谋人登了位，并指定自己的儿子继位。然而历史重演，儿子又被人杀死了......最后，一个军长叛变，使以色列国的内乱平静下来。这军长就是敖默黎。敖默黎算是一个伟大的君王，他安定国家的内扰外患，也建筑了一座辉煌的京城--撒玛黎雅，这座城是北国的京城。总括来看，北国存在的二百年历史中，确实饱受了许多磨难，历尽沧桑，最后被亚述国所吞并。

南国：犹大

犹大支派，在圣经及以民历史中，特别受到重视及尊敬。犹大国的第一任国王是勒哈贝罕。这个国家被天主所喜爱，并得到特别的照顾，究其原因，因为他们保持对天主的信仰。其间虽亦曾发生过不忠和背叛的行为，可是，天主并未因此而放弃不顾。

南北两国对峙期间，除了本身交恶外，还受到外敌所侵扰。每个国王在位的一段日子中，都受到邻国的侵略。最后，终于被巴比伦王拿步高所灭。

先知南北两国的领袖虽然背离天主，但天主仍不摈弃自己的百姓，常履行向他们许下的诺言。由于君王和民众领袖不服从自己，天主便兴起了一些忠义的人，来做自己神权政体的代理人，这些代理人就是圣经上所称的先知。

中文「先知」一词，除了和原文字义有出入外，且表达不出这些人所做的任务。原来先知的主要任务，并不在于预言未来的事，而更多的是「传达」天主的说话。先知是天主所委派的最高导师，天主委派他们的目的，是：

(一) 要他们督导君民，使人民保持并奉行天主藉梅瑟所颁赐的盟约；

(二) 促使君民准备接受基督赐与世人的新盟约。为了达到这个目的，有时先知会提起过去的历史作为鉴戒，有时也会指明天国的将来命运等。

旧约中的先知书包括了四大先知，即依撒意亚、耶肋米亚、厄则克尔和达尼尔，此外还有十二小先知书，即欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚和玛拉基亚。这里所称的十二小先知书的「小」字，并不是说这十二位先知的地位和使命次等，而是表示他们的作品的分量较少，不如前面那四位大先知丰富而已。这些先知们，或在南国，或在北国，各按其当时的宗教情况及道德需要，维护天主的权利，和谋求人民的幸福，负起他们先知的特殊任务。

北国以色列的先知

所谓北国的先知，是指受天主派遣，在以色列境内教训、指导人民的先知。这些先知不一定是出自以色列的。北国众先知中，较著名的有厄里亚、厄里叟、亚毛斯和欧瑟亚等。

厄里亚

自南北分裂为二后，两地的君王和人民均远离天主，信奉邪神。上主为了挽救以色列人免于灾祸，便派遣一位先知--厄里亚，去指责以色列人民的不是。天主为了使先知完成任务，特赐给他行奇迹的能力并以大能庇佑他免遭灾祸。厄里亚的生平见于列王纪，他一出现便预言有大灾难：

「厄里亚对阿哈布说：我指着我所服侍的永生上主，以色列的天主起誓，这几年如果没有我的命令，天决不降露或落雨。」(列上 17：1) 然后，天主命厄里亚前往漆冬，在那儿发生了增饼和复活寡妇儿子的奇迹(列上 17：7-24)。三年旱灾之后，厄里亚预言它的结束。

另一个著名的事迹，是厄里亚与假先知的比试实力场面。结果，厄里亚的天主显神迹，于是全体人民便皈依天主(列上 18：21-40)。由于厄里亚的大但作风和威武气焰，他的行事方针常是不给人留余地的，所以他的敌人要追杀他。一次，他被迫退隐山中，不敢出来，天主显现给他并使他脱险。最后，天主命他为厄里叟傅油，好做他的继承人。厄里亚在完成上主所托的一切任务后，便被天主接走了(列下 2：1-11)。

厄里叟

厄里叟是厄里亚的弟子，受命继承师傅的职责。他一生所行的奇迹，比师父还要多。此外，他不但生时行奇迹，死后还行奇迹。在列王纪下篇不但记载了增油、复活死人的奇迹，还有一个著名的事件，就是治好了教外人纳阿曼将军的癞病(列下 5：1-19)。

厄里叟尽先知之职五十年之久。去世后，天主还用奇迹来表明他是天主的人。他死后的第二年，有些人正在埋葬死人，忽然看见一群土匪，由于害怕，便把死人扔在厄里叟的坟墓里，那死人一碰到厄里叟的骨骸，就复活站起来了。(参阅列下 13：20-21)

总观厄里亚和厄里叟两位先知的事迹，可看出他们二人两方面的工作：一方面是对政治的干预，另一方面是他们所行的奇迹。这些都大大的影响了以色列国的成败和他们宗教的实际生活。

亚毛斯

以色列最长的一个王朝是由耶胡建立的，共传了四代，达一百年之久。在这安定的时期，以色列日渐兴盛。到了耶胡的曾孙雅洛贝罕第二统治以色列时，是以色列最辉煌和最强大的时期 (783-743)。约于七五零年即距离厄里亚先知一百年左右，亚毛斯先知出现了。

亚毛斯生于犹大国，但蒙天主召唤，到北国以色列去宣讲。南北两国信仰同一的天主，故此，两地的先知常是来来往往的。但是，亚毛斯在北国似乎不甚受欢迎，在那儿停留了约一年，即被赶回南国去；因为他在北国到处奔走，大声疾呼，斥责皇室显贵的奢侈生活(亚 3：9-15)、法官的不公义、欺压小民的行为(5：7，8：4，8：5)，以及以民的宗教堕落等，终于被大司祭和人民驱逐出境。

从亚毛斯的作品中，我们见到他的独特风格。他是个凡事以天主为依归、生活严肃的人。他对一切恶事恶行，直言不讳，尽力攻击，明言上主对各民族的赏罚，只按正义及道德的生活水准为凭，以不可避免的毁灭来恐吓北国以民，使他们悔改。他重新提醒他们：是天主自埃及将他们救出来的。谁蒙受恩典愈多，谁所负的责任也就愈大。

欧瑟亚

欧瑟亚与亚毛斯是同时代的人。他在北国履行先知职务达廿六年之久，其间共经历了六个国王，时间约在七五零至七二二年之间，是北国遭灭亡前的一段时期。

欧瑟亚书第一章即叙述欧瑟亚娶了一个娼妇为妻(见欧1：2-9)。关于这段记载，有学者认为是一个假想，并非事实。然而书中所述的都是有名有姓的人物，似乎是确有其事。因此，有人认为先知爱上了一个女人，并娶了她为妻。然而，这女人对他不忠，公开的背叛他。这一段失败的婚姻，使欧瑟亚深深地体验到由于妻子不忠的爱所带来的痛苦，从这亲历其境的痛苦经验中，他明白到「天主对不忠的以色列人的那份爱」是如此的大，而换来的那份痛苦经验是如此的深。在欧瑟亚看来，婚姻就是天主对以民所立盟约的象征。所以，在他的书内充满了爱；以夫妻之爱比喻天主与以民间的关系；以父子之情来表达天主对以民的关怀，最后更以母亲对自己婴儿的怜爱来表示出天主对自己人民的那一份「盲目」的爱。(欧11：3-4)

结语

欧瑟亚和亚毛斯虽然在同时期内讲预言，充当先知的职责，但是两人对同一时期所发生事情的反应态度却很不一样。这是天主赐与他们的灵感，按其个人的特色不同，因而有不同的工作表现。天主在亚毛斯内工作，是藉先知对贫穷人受压迫所产生的敏感，因而亚毛斯特别显示出天主对正义的热爱。天主在欧瑟亚内工作，是藉他对爱的敏感；欧瑟亚遭受了爱的拒绝，由于这痛苦经验，显示了天主对选民的爱和其旨意。

从上述先知事迹中，可见到各人的独特个性，并配合其不同的生活背景，于是在履行职务时，各人的方法、取舍及表达方式，均不相同，但都是从自己的个人经验中，去推行和发挥其使命上的职责。这一点，不期然使我们想到，在信仰历程中，我们也是扎根于自己的个人经验，然后从这经验中加以探索，推展我们与天主的关系，加深对祂的了解和认识。


南国先知(7)

您要打印的文件是：南国先知(7)
打印 打印本文

南国先知(7)

作者：佚名 转贴自：香港教友总会 点击数：1300

引言

公元前七五零至七四零年间，出现的四位先知是亚毛斯、欧瑟亚、依撒意亚和米该亚，他们生活在同一的时代，履行先知的职务。亚毛斯和欧瑟亚被派往北国，我们在上一课课文内已略述了他们的事迹，而现在，我们将看看南国先知们的事迹。

南国著名的先知除了依撒意亚和米该亚二人外，尚有耶肋米亚和索福尼亚两位先知，也是我们在本文中谈论的。

依撒意亚

依撒意亚是一个犹大人，大概出生于耶路撒冷，具有诗人的才华，曾受过良好的教育，他似乎易于出入王宫，但不知道他有什么职业，何以谋生。他执行先知之职约为公元前七四零至七零零年左右，当时正是北国衰弱灭亡的时候。南国本身也岌岌可危，而依撒意亚就成了南国犹大的救星。他劝勉百姓以信德和依恃的心情去服从天主，准备应付即将来临的巨大事变。总观依撒意亚先知的工作，可分为以下的四个阶段：

第一阶段是在纳堂执政时代，依撒意亚目睹国内的奢侈、淫靡、崇拜邪神，剥削贫民等罪恶(亚毛斯在北国的情形亦一样)，他便宜布天主降罚的日子即将来临，劝人民悔改，不然必遭惩罚，因为届时只保留那些「热心」的遗民。这些事迹可在第二至六章及十至十二章内找到。

第二个阶段是阿哈次时代(第七章)。当时以色列和叙利亚邀请犹大加入联盟，抵抗亚述，但遭到犹大国王阿哈次的拒绝，因此，以色列和叙利亚合攻犹大，而犹大则求救于亚述园。结果，亚述出兵，击败了大马士革，攻估了以色列大部分领土；以色列的灭亡、破坏和充军，都是阿哈次求援于亚述的结果。依撒意亚不但在当时宣讲，而且还登上了政治舞台；他劝阿哈次不要投靠亚述，而应以忠于西乃盟约去博取天主的保护，可惜阿哈次没有听从。

依撒意亚设法坚固阿哈次的信心，告诉他向上主要求任何事都可以。阿哈次却假装虔诚，谓不愿试探上主；但是，依撒意亚却自动地向他宣布了天主所要给他的一个征兆。这征兆指出了「厄玛奴耳」的来临(厄玛奴耳即上主与我们同在之意)。纵然人在任何境况下：失败、痛苦灾难中也罢，但这种与上主同在的观念，必会带来最后的胜利和净化的境界。

第三阶段是阿哈次的晚年时代。先知预言北国以色列的灭亡(依28：1-6)，同时也预告亚述帝国的灭亡(依30：27-33)。

第四阶段是希则克雅为王时代。他受到唆使，参加新巴比伦领袖所鼓吹的反亚述联盟，而引起了亚述王的报复，几乎占领了整个犹大国。王便请求依撒意亚的代祷。先知预言了圣城和圣殿的必得保存，而亚述国则遭惨败(依卅六至卅九章及列下18：13-20：19)

总观依撒意亚是个传统的保守派先知。他所持的论点：天主的法律是天主以往的恩惠，现今还是天主的大恩惠，将来很可能仍是个恩惠。他虽然很少用传统的盟约语言，但他的许多训导所根据的观念，是回溯到天主同十二支保所立的盟约。在他重复这些旧有观念之际，依撒意亚会以新的比喻和思想来加以阐释，而将旧有的真理伸展到新的领域里去。这是依撒意亚的一贯作风。

米该亚

米该亚先知和依撒意亚先知是同时代的人(约在公元前740-690)。米该亚奉天主之命谴责犹大人民，特别痛斥犹大的首领、司祭和假先知；他们虽然见到北国的灭亡，仍不知痛改前非，仍然行不公义的事。米该亚是穷人的先知，他的说话通俗而有力。他对上阶层人士剥削穷人所犯的不正义的罪过，尤为敏感；对一些人的权利受到剥夺，也看得很清楚。他深知各大城市是权势的集中地，也是不义的集中地。米该亚书仅得七章，从其内容上可将之分为四个部分：

第一部分(1-3章)：宣布上主的惩罚要降来，因为犹大犯了重大罪过。

第二部分：先知向以民报告上主的恩许(4-5章)，分散了的子民均聚集于圣山上，归向上主未来的新生君主，出生在白冷，他将战胜一切世间的民族。

第三部分(6：1-16)：是先知专针对北国以色列而说的话，责斥其国土上的许多不义行为，并力劝他们尽早回头。

第四部分(7：7-20)：预告敌人将要失败，而以民将会复兴。

米该亚在本书第三章内，曾预言耶路撒冷的毁灭：「为了你们的缘故，熙雍必被耕耘有如一块田地，耶路撒冷必成为一堆废墟，圣殿山必成为丛林中的一个丘陵。」(3：12)他是第一位敢于发言、声称耶路撒冷和圣殿将被毁灭的人。当时，料，必引来时人的骚动，令人难以遗忘。与此同时的依撒意亚先知，对这一点则抱另一看法，且满怀希望。相信这是米该亚与依撒意亚唯一不同的观点。

耶肋米亚

耶肋米亚约于公元前六二七年蒙召作先知。当时他曾以自己太年青为词，意欲推却此任务(见耶1：4-10)。学者们推测，他的年纪约为二十五岁左右。其时犹大的国王是约史雅，是一个好国王，他在位期间，施行了政治上的改革，重整犹大国的旧观，恢复信仰。耶肋米亚亦很赞同君王的革新，但是，他却不能接受王所使用的改革方法；因为约史雅用武力的途径来实践改革，凡事强制执行，而使耶肋米亚无法接受。从此，先知曾一度中断了他先知的任务，即在六三三年至六零九年间，他没有发表过神谕和言论。他大多数的言论，是在约史雅的继承人约雅金继位的十一年中发表的。当时，先知已清楚知道，新世界的霸主将是谁，也看出这霸主将统治近东各国。他看到巴比伦将取代亚述的地位，消灭犹大，这是天主所容许的。故此，耶路撒冷和犹大，无论愿意与否，均将成为新帝国的一部分。

耶肋米亚劝导天主的子民，应学习安于接受不可避免的事，也要看这事为罪有应得的，是获得净化的良机，反抗将会带来更大的不幸。可是，人民不听从他，起而反抗，结果不仅受巴比伦人宰割，京城也遭破坏，人民则被充军。

总观耶肋米亚先知书的内容，约可归纳为下列的五大部分：

序言：先知蒙召(1章)

一、有关犹大的神谕(249章)：

1.伦理的丧亡，预告惩罚(2-6)。

2.对圣殿的迷信和宗教形式化(7-10)；

天主不再宽恕百姓(11-17)；陶工陶器的象征，先知的悲痛(18-20)。

3.攻击王室、长官、宗教人士(21-23)。以两筐无花果的象征说明犹大的厄运(24)。

4.预言七十年的充军(25)；关于圣般的言论，先知被捕及释放(26：1-19)，先知乌黎雅的惨死(26：20-33)，耶肋米亚与假先知的冲突(27-28)，给充军同胞的书信，假先知们的抗议(29)。

二、关于默西亚时代的预告(30-33)：

1.以民的回归和复兴(30：1-31：30)。

2.新盟约(31：31-40)。

3.购买田产象征以民复兴(32)；

4.以民将安享默西亚时代的和平(33)。

三、耶京被围期间的神谕(34：1-40：6)

1.漆德克雅国王及人民撕毁协议(34)；

2.勒加布人忠义的美表(35)；

3.约雅金国王焚毁先知的预言集(36)；

4.先知受监禁以及漆德克雅国王的交谈(37-38)；

5.耶京失陷，先知获救(39：1-40：6)。

四、耶京陷落的神谕(40：745：5)：

1.巴比伦所委任的总督被犹太人所杀(40：7-41：8)；

2.犹太人挟持先知逃亡埃及(42：1-43：

3.先知在埃及(43：8-44：30)。

附录：先知安慰巴路克(45：1-5)。

五、关于异民的神谕(46-51)。

最后是历史的附录：犹大灭亡；耶京被毁，圣殿被劫；朝臣被杀，耶苛尼雅国王获释(52)。

索福尼亚

列于旧约十二小先知书中的第九位是索福尼亚。关于索福尼亚的生平，在其著作中，我们得知他出身于贵族，在约史雅宗教改革前，执行先知职务，故此有一段时间与耶肋米亚同期。

索福尼亚书的主要内容可分为：

一、 上主的日子会来到(1：2-13)。这是个痛苦、可怕的日子。众人都要受到惩罚，唯有「寻求公义」和「贫苦百姓」幸免。

二、 要及时归向上主，免得遭受灭亡，并以许多事例为证(2：1-3：8)。

三、 归向上主，圣洁的子民在天主内得获宠幸，最后以一篇诗歌来歌颂新圣城耶路撒冷(3：9-20)。

研读完南国的四位先知事迹后，不难明白到先知与人民的关系。无论在北国或南国，先知都是扮演着相同的角色。天主的代言人除了不断的提示，苦口婆心的劝勉，或严词警戒外，最主要的是在人民最痛苦、失望之际为他们带来不灭的希望。天主子民在天主手中，常得到l照顾，这是先知们所强调的。故此，不应该失望，相反的，痛苦和艰难是人民净化生活的机会，因为经验告诉我们：人在痛苦、困难中，更易找到天主；同时也易于接受、承认自己的不足和弱点。如今在以色列民族的历史中，我们更清楚地体会到这个事实，相信这更能帮助我们在自己的生活经验中，找到例证。


充军时期(8)

您要打印的文件是：充军时期(8)
打印 打印本文

充军时期(8)

作者：佚名 转贴自：香港教友总会 点击数：1315

充军的日子

以色列民被放逐巴比伦的这段时期，可说是对他们的自满和希望的一个重大打击，因为他们是天主特选民族。在过往的历史中，自亚巴耶和梅瑟时代起，就受到天主的特别呵护：拯救他们出埃及，带领他们进入福地。在埃及，亚述诸强国称霸近东之际，天主仍协助他们建立了辉煌的达昧和撒罗满王朝。尽管在屡次的颠沛流离中，也从未觉得天主不在助佑他们。不过，这次惨败于巴比伦人手中，连耶路撒冷圣城也遭受毁灭，这事实使他们猛醒过来，立即成长了许多。圣殿象征着天主居于他们之中，如今圣殿的破毁，无疑是象征着他们失去了天主的保护。看来，他们已到了绝望的地步。

以色列人两次充军巴比伦(公元前598及587年)，饱受充军之苦，这并非是受肉体上的磨炼，因为他们的生活并不很辛苦，他们可以耕种、可以经商，且可以住在一起，不必受分离之苦。算起来，日子也不是那么的穷困。最大的苦，是思乡之情和饱受羞辱，这使人抬不起头来。在充军的最初几年，有些人原以为充军期不会太长，天主必会很快就拯救他们返回故乡(耶 29：24-28)，但是，眼看着一年一年等下去，最后，失望之情不禁油然而生。就在他们感到绝望的时候，天主的先知来到他们中，他们接受了先知的讯息，虽然仍感到苦痛与悲伤，却没有显示出绝望，因为天主临现于他们中，虽然这临现是在惩罚的行为中，但总还有希望革新自己，重回天主怀抱的时刻(见哀 2：1-8)。

厄则克耳

厄则克耳是第三位大先知。生于南国犹大约史雅为王时代，是司祭家族的后代步齐的儿子。厄则克耳是一位学者，具有丰富的学识，诸凡航海、历史、法律等话题，无不知晓；当然，他更是一位写作家。在宗教上，他则是一位受过训练的司祭。

公元前五九七年，南国第一次充军峙，他和成群的官绅、壮丁和技工，充军到巴比伦。因此，他被称为「充军的先知」。充军期间，他有妻室，有房屋，生活也很自由。他于公元前五九三年蒙召为先知，在任共二十二年，其间可分为两个阶段。第一阶段为期七年，预告主的惩罚，呼吁以民回头，写警告书；第二阶段为期十五年，安慰亡国的同胞，预告王国的复兴，写安慰书。

n 蒙召

厄则克耳的蒙召过程，在先知书的绪论中，清楚地说出被召的时间和地点：「三十年四月五日，当我在革巴尔河畔......」这里所说的「三十年」，可能是指他自己的年龄，当时他是三十岁。据他描述说：

「有一种神力进入我内，使我站起来，也听见他向我讲话。他向我说：「人子，我派遣你到以色列子民、到反抗我的那个叛逆的人民那里去，他们和他们的祖先，直到今天还违背我。」(则 2：1-3)

此处，我们看到天主对自己子民的念念不忘，于是打发厄则克耳去警告他们，要他们及早回头，自此，厄则克耳便负起教导人民的责任。

n 宣布天主的公义

百姓曾抱怨、抗议，说天主不公平，因为要他们承担他们祖先的过错，落到现时的受苦田地。先知则对他们说：「天主是按每人自己的行为好坏来审判人，如果罪人回头改过，天主必会忘记他以前的罪过，而以仁慈对待他。(参阅则 18：1-22)

公义的天主给了人自由，所以每个人都可以选择行善或作恶，而审判人的准则，也是按照人的行为，这是很清楚的事。对于上一代祖先所犯的错过，决不会归咎于我们身上。

n 宣布天主是善牧

对于以色列的灭亡，达味王国的君王和首领，要负重大的责任，因为他们没有尽心照顾自己的百姓，立好表样，致使整个民族受苦。今天，主要亲自做他们的牧者，领导他们。

「吾主上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊......我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域......(则 33：11-I6)

这里说出了天主将亲自带领子民，看来好象一切过犯都在首领身上。事实上，羊群本身也有过错。(则33：17-22)但是，这新的牧人是谁呢？他是怎样的呢？厄则克耳认为，这个领袖比达味还好，这新领袖并不是普通的君王。后来，从新约的引证中，我们知道先知所预言的，是「默西亚」-- 耶稣基督。

n 复兴的神亲

先知书内最后的一个段落，是关于以色列民复兴的预言。第三十三章至三十九章间，先知解释了上主与人民的新关系再得以建立，继而净化，复兴起来。跟着其后的几章(至第四十章)则描述复兴了以色列的新貌和景象。

综观厄则克耳先知书的内容，我们看到，一如以往的先知们般，先预言了选民的罪恶，并警告一番，明言耶路撒冷的毁灭，已到达了绝境的征兆；这之后，才从绝望中将人民带回来。最后，道出天主自己亲自作他们的领袖。

达尼尔

达尼尔先知出身贵族，在巴比伦第一次攻陷耶路撒冷时，被掳往巴比伦，在该地与其它三青年同被召入拿步高的王宫，充作宫廷侍卫。皇上令他们接受教育，享受皇室的待遇。但是，他们却坚守犹太人有关饮食的教规，不吃皇上所赐的佳肴。达尼尔虽身处异地，却始终虔诚事主，因此，天主赐给他特殊的智能，使他能解梦及解释神视。他曾为三位君王服务：为拿步高王解梦，为贝耳沙匝解释神视，最后，帮助达理阿王治理朝政。其间约共七十年之久，是以达尼尔活了相当高的年龄。

达尼尔先知书内容可分为前后两篇，前篇记述历史(1-6章)，叙述达尼尔和他的同伴在巴比伦王宫内的生活，从他们受到特别保护的奇事上，给外教人证明了天主的存在和他的超越能力。后篇记载了达尼尔所见的神视(7-12章)：前两个神视有象征的意义，表示世界万国的盛衰，都有天主的计划。天主一完成了他预定的目的，就要使天下万民，属于他永恒的国度(7-8章)；后两个神视属于默示录体裁，预示默西亚世上建立天国以前，人民应经过很长的艰苦时期(10-12章)。最后有一篇附录(13-14章)，是达尼尔先知生平事迹的补偿，旨在指明异邦的邪神，不外是空虚。

n 几个事迹

在先知的书中，有几个较著名的事迹，是大家所熟悉的，就是救出火窑中三青年、苏撒纳故事以及达尼尔在猛兽群中不受伤害等记载。

拿步高王制了一座金像，命令全国上下朝拜它，凡不俯伏朝拜的，即刻被投入火窑中。所有在场的人均照王的命令而行，其中却有三个青年不肯行礼，于是，君王便对他们说：「若是你们不朝拜，你们就立刻被投入烈火窑中，看有什么神能由我手中将你们救出？」他们回答说：「如果我们所恭敬的天主肯救我们，大王！他必会救我们脱离火窑和脱离你的手；如果他不肯，大王！你应知道，我们仍然不愿意恭敬你的神，也不朝拜你所立的金像。」结果，他们被放入火窑中。然而，火虽烧得厉害，却丝毫不损伤他们，他们还在那儿高声祈祷，赞美天主。拿步高见了，惊愕不已。最后，竟和他们三人一齐赞美天主，并厚待了他们。(达 3章)

苏撒纳是个敬畏天主的人，且样子漂亮。有一次，却被两个长老陷害，诬告她不守妇道，要处死她。正将行刑之际，天主使达尼尔先知来拯救她。达尼尔用他惊人的智能，查得真相，原来两老者对苏撒纳的美色起歪念，但因达不到目的而反过来诬告她。达尼尔查出他们作假见证后，群众便按梅瑟的法律，将他们处死。(达 13章)

最后的一个故事是关于达尼尔自己的。达尼尔在君王前多次拒拜邪神，并揭穿司祭们欺骗王的秘密。当达尼尔打死他们所信奉的大龙时，巴比伦人便要求王将达尼尔交出来。他们将达尼尔投入饿狮群中，想置他于死地。结果，猛兽非但没有吃他，天主更派遣另一先知哈巴谷送食物给达尼尔吃。七天后，君王前来哀悼达尼尔。当他见到达尼尔坐在狮子圈里，一点也没受伤时，君王便大声呼喊说：「上主，达尼尔的天主！你是伟大的，除你以外没有别的神。」于是，君王便将达尼尔救出来，并宣布说：「全地的居民都应敬畏达尼尔的天主，因为他施救，在地上行了神迹奇事，从狮子圈里拯救了达尼尔o」(参阅达14章)。

从达尼尔的生平事迹，我们看到天主的计划：借着他去坚固那些被掳的犹太人的信仰，使外邦人明白天主是世界至高唯一的大主宰；世界上一切有权势的邦国，都是暂时的，都要过去。人应服从天主的统治，因为世界历史的最后结局，将是天国的胜利。

结语

有关旧约历史中的先知事迹，我们只选出几位代表性的人物作介绍。其它的许多大小先知事迹，则希望学员们自己抽时间来阅读，从圣经中找答案：看看先知们在以色列民族中所扮演的角色，以及他和整个人类的关系。


关于默西亚的预言(9)

您要打印的文件是：关于默西亚的预言(9)
打印 打印本文

关于默西亚的预言(9)

作者：佚名 转贴自：香港教友总会 点击数：1589

前言

在「圣经」一课中，我们说过：旧约是天主与以色列民族立约的历史，而新约则是耶稣与全人类立约的记录。我们在概述了旧约历史，即将进入新约内容之际，先来了解一下新旧约的关系。基督徒都承认，旧约中所讲述的事，是为新约而铺路的，因此可以说，这是天主在耶稣身上行动的先导历史。另一方面又可说：新约是旧约的满全，因为旧约所预言的一切，都在耶稣身上完全实现了。例如福音中多次写道「这一切事的发生，是为应验上主藉先知所说的话......」(玛 1：22；4：14；12：17；21：4，5等处)

默西亚的意义

「默西亚」原是希伯来语Mashiah的译名，天主教则按拉丁文Messia的译音而得来的。这名词出于动词Masha，意思是「涂抹」，用油抹身，即现今译为「傅油」，用在名词上便称为「受傅者」。古时候，君王、司祭就职时，都要行「傅、油」礼，是表示受傅者被任命、选派、指定但当某一项特定的职务，耶稣被称为「默西亚」(受傅者)，指他是未来的拯救者。「默西亚」在希腊文中译作Christos即「基督」或「基利斯督」，故此，我们称耶稣为「基督」，并称他为「救世者」就是这个原因。

旧约中「拯救者」的称号

在旧约中对拯救者的预言和描绘，用了许多不同的名称，而这些名号均是指将要来临的教世者--耶稣基督的。直接使用「默西亚」这名的地方计有：

咏 2：2「世上列王群集一堂，诸侯毕至聚首相商，反抗上主，反抗他的受傅者。」

撒上 2：10「......高举受傅者的冠冕。」

依 61：1「吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜讯 ...... 」

达 9：26「......一个受傅者虽然无罪，均要被杀害﹒.....」

至于使用其它名称的计有：

一、「厄玛奴耳」-- 其意思是「上主与我们同在」，这名词出现在依撒意亚先知书中：

依 7：14「看，有位贞女要怀孕生子，给他起名叫厄玛奴耳。

二、「上主的仆人」-- 在依撒意亚先知书中，共有四首「上主仆人」的诗歌(见42，50，52-53)，内容是关于「默西亚」的。

三、「苗芽」-- 指出要来的默西亚是以色列民中的优秀苗芽：

耶 23：5「我必给达味兴起一支正义的苗芽，叫他执政为王 .....」

耶 33：15「我必由达味出生一正义的苗芽，在地上执行公道和正义﹒.....」

匝3：8「看，我必要使我的仆人『苗芽』生出。」

依4：2「那一日，由上主所发出的苗芽，必成为以色列遗民的光辉与荣耀。」

四、牧者、善牧--指默西亚如同善牧般照颅，关怀自己的羊群。在厄则克耳先知书中34和37章，有详细的描述。

五、基石、角石--默西亚是教会的基石，可惜这块基石却为人所摈弃、不用。但是，那些信赖他的人，便以他为靠山。

依 28：16「吾主上主这样说：看，我要在熙雍安放一块石头，一块精选的石头，一块宝贵的角石作基础，信赖的人必不动摇。」

六、君王--默西亚虽受磨难和困苦，但是，却是人类的君王，是教会的首领。

咏 2：6「我已祝圣我的君王，在熙雍我的圣山上。」

七、人子--在福音中，耶稣自称「人子」，就是根据达尼尔书中的一段话：「看见一位相似人子者，乘着天上的云彩而来，走向万古常存者」。(达 7：13)

以上所举的称号，都是用来描写耶稣身份和他在世界上的使命的。这些名词在旧约中出现时，人们都不大明白其意义，只知道是关于那要来临、拯救世界的那一位。直到耶稣降生了，事情才逐渐明朗过来。如果，细读四福音，便会见到上述的名号--出现于耶稣的行实中。

以色列人眼中的默西亚

以色列人所期待的默西亚，是个能救人脱离罪恶和解除人问疾苦的领袖。当以色列人身处于长期放逐、亡国的苦痛生活时，更渴求能有一个幸福的未来日子。而这个期待，从先知们的口中传承下来，间接上形成了人们心目中的默西亚的不同形像。所以，在耶稣降生前后，犹太人所期待的默西亚，具有好几个面目，最普遍，也是最吸引人心的，似乎是君王，强而有力的一位君王。由于这位君王应该是达味的后裔，所以众人称他为「达殊之子」。

默西亚的另一个面目是先知，这观念是来自申命纪「我要由他们的兄弟中，给他们兴起一位像你一样的先知......」(申18：18)。默西亚身为先知，更负起「上主的仆人」的名号和责任。但事实上，耶稣同时代的犹太人，不肯提出这一名称，他们所喜爱的名称是君王，因为他们希望这个君王有无上的权威，高高在上，主理一切，最重要的是救他们脱离困境。

新约中「默西亚」的肖像

新约中，通常是以希腊名字「基督」(Christos)来代替希伯来文的「默西亚」。圣经中文译本有时也用「受傅者」一词代替。

凡细心阅读圣经的人，都不难发现一件事，就是凡旧约关于默西亚所预言的各种使命，如先知、君王等，在耶稣身上都一一实现；有时候，连那些在旧约中不容易集中于一人身上的预言，在耶稣身上却十分和谐地协调而实践了。

旧约中关于默西亚的事迹，多少总带有物质幸福的色彩，人们所期待的是一个复兴达味王国的默西亚；而新约中，耶稣的言行和福音，却是指向一个灵性的，净化后的超物质境界。故此，耶稣所建立的王圈，是超越时空的「天国」。而这一切之所以能够实现，是透过耶稣自己的一生，以他本人的行为，死亡和复活，迫使教会相信他就是旧约中所预许的默西亚、天主子。

至论旧约的预言如何在基督身上实现出来？以下我们将从耶稣生平事迹的某些重点上去引证旧约所记载的预言。

n 天使报告默西亚是至高者的儿子，同时是达味之子--撒下 17：13-16；依 9：1-6；11：1-6。

n 是童贞女的儿子，他诞生的地点是白冷--依﹒7：14；米 5：20 (参阅玛 1：6；2：1；路 1：26-35，2：1-15；若 7：42)

n 耶稣一生的行事，宣讲福音、行奇迹、怜恤贫苦、劝勉罪人等均适合旧约先知们所预言的默西亚的理想--路 2：32与依 42：6；玛 23：8，11：5与依 35：5；玛 14：28-30与依 42：3)

n 耶稣荣进耶路撒冷--玛 21：1-9全如匝9：9所预言的。

n 耶稣的苦难、死亡、复活与依撒意亚所记载的上主仆人的诗歌(依 49：7，50：6，52：13-53：13)无不句句切合。

我们从上述所引用的圣经章节中，不难看到，新旧约间的连系集于耶稣一人身上。自原祖犯罪，天主许下圣子降生起，整个人类便寄望于耶稣的诞生。然后在期待的漫长日子中，天主透过圣祖和先知们，不断地启迪人类的智能和心灵。故我们可以说，人类对默西亚的期待和认识，是在摸索中，同时也倚靠信德的光照。其间，人虽做出了多少次不忠背叛的行为，但是，天主总是坚守祂对人民的承诺，从未弃置不管许多看似失败绝望的事件，最后竟会成了得救和信徒成长的工具。这一切的经历，便是整部旧约史书的主干。基督的来临打开新的一页，他贯彻了新旧约，使旧约内所启示的奥秘得以实现。在旧约中，天主是借着先知对人民说话，然而在新约中，是借着祂的圣子耶稣对我们说话。这样，才使旧约的启示在新约内圆满；旧约的预许在新约内一一实现出来。

结语

我们已完成了旧约救恩史的研读，自下一课起将进入新约的部分，从耶稣基督生平上去认识、体验天主救赎人类的事迹。这是天主与整个人类问至大的爱的盟约--将自己的圣子交给人类。同时，也是我们整个信仰的中心。


圣经疑难解答（4）

您要打印的文件是：圣经疑难解答（4）
打印 打印本文

圣经疑难解答（4）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4211

问：犹大出卖耶酥是不是也是上帝的旨意？也就是说，犹大是天主救世的一个工具吗？请神父解答。（Hanhan ）

答：是这样的：

首先我们要知道，天主在造人之初即赋予人智慧和理性，尤其给予人自由抉择的权利。这样，人的行为才有善恶的伦理价值，天主才会对其有赏有罚。

如达斯所行所做绝非天主的旨意，更不是天主救世工程的一个工具（反面角色）。绝对美善的天主也不会这样做，因为这是与天主的美善相矛盾，与人的自由权利相冲突的。

再者，在耶稣受难的过程中，如达斯起到的作用并非是决定性的，起决定性的是耶稣自愿赴义，或者说是当时的宗教界领导人士（司祭、经师、法利塞党）。他们由于对耶稣的嫉妒（耶稣的影响力）；由于对宗教的盲目虔诚（遵守诸多人为的律法，而把天主的诫命放在一边）；由于固执、骄傲，等等诸多原因，才至耶稣于死地。关于他们，我们也不能说是天主安排的负面角色。

不管是对如达斯，还是当时的宗教领袖，耶稣多次并以多种方式引导他们归正，但结果，因着他们自由的抉择，还是没有归向耶稣，最后犯下滔天的罪，出卖耶稣、至他于死地。


圣经疑难解答（5）

您要打印的文件是：圣经疑难解答（5）
打印 打印本文

圣经疑难解答（5）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4576

问：看了《耶稣受难吏》我想这部影片和圣经不能把耶稣受的苦难、耶稣当时所有的心情，完全表达出来。
 站长神父我是否可以在这向您请教一个问题，耶稣一滴血就有无限的功劳，可救全人类，为什幺要受这残酷的苦刑？才救全人类呢？(轻轻听)

答：轻轻听您好，您所提的是一个非常好的问题。今就您所提的问题回答如下：

打从人类堕落以来，人类的历史就充斥着流血、憎恨、贫穷、不平等、战争，以及无数的邪恶。天主以祂无限的仁慈和良善，出于自愿地定了一个计划，要把祂的受造物从罪恶中拯救出来。天主为了实现祂的计划，派遣耶稣降生成人，来到我们中间，带给我们的祝福和解放。天主本可以用其它种种方法来完成我们的救赎，但是派遣祂的独生子来到我们中间，却是最完全、最完美的方式。这件事对我们有何意义呢?《天主教教理》列出了「降生成人」带给我们的四顶重大恩宠:

  1. 耶稣成为人，使我们与天主和好。祂免除了我们的罪过，使我们得到救恩。
  2. 在耶稣内，我们能以具体而真实的方式来认识天主的爱。
  3. 耶稣是我们圣德的模范。藉着耶稣，我们能认识通往天父的道路，也知道如何过中悦天主的生活。
  4. 我们藉着与耶稣结合，成为有分于天主性体的人。「天主圣子成了人，是为使我们成为天主」

为了说明问题，我给你讲个故事吧：

曾有一个人，尽管对教会的道理知道不少，但因对天主子降生成人之事不能接受（感到这是非常荒唐之事），因而迟迟未加入教会团体。

在一个秋季的主日天晚上，当妻子与孩子都去教堂参加弥撒时，他独自一人留在家，不肯与他们同去。百无聊赖之际，他再次想起：“神怎么成了人哪？真是荒唐,用得着吗？…… ”。时间就这样一分一秒地过去了。突然他听见外面起了风，并且还有唧唧嘎嘎的声音，于是他起身想到外面去看个究竟。

原来是变天了，大雪在狂风中飞舞，地上已经有了厚厚的一层雪了。咦，这是什么？喔，一群天鹅，足有几十只。原来天鹅在迁徙的途中遇到风雪交加的天气，无法继续行程，只好迫降在他家的院子中暂行躲避。看看天气，风和雪今夜好像没有停下的希望了，“这么冷的天鹅不得冻死吗？我得想办法救救它们。喔，有了，把他们赶到仓子里去，让它们在那里暂避一夜吧！”于是他蹑手蹑脚地去开苍门，天鹅看到他这一庞然大物，极为惊恐地躲到院子的角落，任凭他怎样驱赶，它们就是不肯进苍房。无计可施之时，他想：“拿一把米来诱导它们吧”，可是最后他失败了。

“唉！毕竟人禽不同类呀，它们无法了解我的好意，所以不肯听从我的指挥，如果我能变成一只鹅，一切问题不都解决了吗？……”突然一个念头在头脑中闪过：“天主子耶稣为什么降生成人，我终于有了答案。神与人之间不也正像我和这些禽类一样吗？”。

有 一 位 法 官 ， 在 一 椿 债 务 官 司 中 ， 发 现 被 告 是自 己 的 宝 贝 儿 子 。 原 来他 的 儿 子 借 了 钱 ， 到 期 却 没 有 还 ， 于 是 被 告 上 法 庭 。 这 位 法 官 当 庭 判决 欠 债 还 钱 ， 但 休 庭 后 ，却 自 掏 腰 包 ， 为 儿 子 代 付 了 那 笔 欠 款 。 因 为 他 深 知 他 的 儿 子 只 有 花钱 的 本 事 却 没 有 赚 钱 还 债 的能 力 ， 他 不 忍 心 看 到 儿 子 遭 受 牢 狱 之 苦 。 他 判 儿 子 还 债 ， 是 出 于身 为 法 官 的 公 正 ； 代 付 赎 金 ，则 出 于 身 为 父 亲 的 慈 爱 。

    这 个 故 事 很 像 天 主 对 世 人 的 情 形 。 在 这 个 世 界 上 ， 没 有 一 个 人 是清 白 圣 洁 的 ， 没 有 一个 人 能 在 天主 面 前 自 夸 说 ： “ 我 不 是 罪 人 。 ” 于 是 天主说 ， 你 既 然 犯 了 罪 ， 就 要 付 出 代 价 。 这 个 代 价 很 可 怕 ， 就 是 “ 死 亡 ”（ 罗 五18）。

    那 么 ， 能 不 能 请 天 主 取 消 “ 犯 了 罪 就 要 付 代价 ” 这 一 规 定 ， 改 成 比 如 “ 犯 了 罪 仍 可 以 逍 遥自 在 ” ， 或 是 “ 人 可 以 在 世 上 为 所 欲为 而 不 受惩 罚 ，或 仅 受 象 征 性 的 小 罚 ？ ” … …

    答 案 是 不 能 。 原 因 很 简 单 ， 第 一 ， 没 有 人 会 这 样 请 求 天 主。 因 为那 样 的 请 求 如 蒙 批 准 ，这 世 界 会 变 得 非 常 可 怕 ， 每 个 人 都 将 成 为 罪 行 的 受 害 者 。 人 所 受 的 害， 远 超 过 （ 自 以 为 ） 所 得的 利 。

    第 二 ，天 主 不 会 答 应 。天 主是 绝 对 正 义 、 公 平 洁 的 。 他 的 公 义 ， 不允 许 他 对 罪 马 马 虎 虎 ，对 犯 罪 的 人 睁 一 只 眼 、 闭 一 只 眼 ， 对 受 害 人 的 哭 声 却 置 之 不 理 。 他 非要 追 讨 罪 不 可 ， 否 则 他 的公 义 会 受 到 损 害 。

    问 题 在 于 ， 人 虽 有 做 坏 事 的 胆 量 ， 却 没 有 承 担 后 果 的 能 力 。 “ 死亡 ” 这 样 的 代 价 ， 实 在 是 太 沉 重 了 。 甚 至 只 要 一 想 到 无 边 无 际 的黑 暗 ， 人的 心 就 已 经 沉 了 下 去 ， 沉 到 绝 望 的 渊 底 。

    于 是 ， 就 像 那 位 法 官 一 样 ， 我 们 的 天 父 动 了 怜 悯 和 慈 爱 之 心 。 他决 定 让 他 的 独 子 耶 稣代 人 类 受 罚 ， 好 使 人 类 免 受 永 远 死 亡 之 苦 。

“ 代 罪 羔 羊 ” 耶 稣 基 督 ， 就 是 为 了 这 个 “ 赎 罪 ” 的 目的 降 生 人 世 。

    圣 经 上 记 载 ， 耶 稣 清 清 楚 楚 地 告 诉 过 世 人 他 为 什 么 得 死 。 一 次 是在 去 耶 利 哥 城 的 路 上， 耶 稣 说 他 的 舍 命 ， 是 “ 作 多 人 的 赎 价 ” （《 玛 窦 福 音 》 二十 28） 。 另 一 次 是 耶 稣 被 钉 上 十 字 架 前 的 几 小 时 ，他说 他 的 血 “ 为 多 人 流 出 来 ， 使 罪 得 赦 ” （《 玛 窦福音 》 二十六 28） 。

在 发 生 过 这 么 多 绑 架 、 劫 机 事 件 的 今 天 ， 我 们 每 个 人 非 常 理 解 “ 赎 价 ” 的 含 义 。 赎 价 就 是 为 拯 救 一 个 或 多 人 的 生 命 所 付 出 的 代 价 。 耶 稣 在 十 字 架 上 流 尽 了 鲜 血 － － 这 就 是 天 主 自 己 为 我 们 代 付 的 “ 赎 金 ” － － 他 以 生 命 换 生 命 ， 使 人 的 罪 债 了 结 了 —— 这是天主大爱的具体表现！


圣经疑难解答（6）

您要打印的文件是：圣经疑难解答（6）
打印 打印本文

圣经疑难解答（6）

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：5276

问：怎样爱仇人？对自己恨之入骨的人，可不可以报复？请回答（疑惑）。

答：主耶稣的观点是这样的：

谁是我的仇人？

世间最难的事，就是人与人相处。人际关系是最不容易搞好的，而且最难搞的莫过于家人、近人、朋友。朝夕相处的家人，各人缺点暴露无遗，不包容、多责难，势必化友为敌。所以，谁是“我的仇人”的答案便是：我的家人、我的近人、我的朋友、我的邻居。我们在与人交谈中，多次听到的批评是：夫批妻、妻批夫、子女父母对批、朋友批朋友、同事批同事。很少听人批评互不相识的人！这一切说明了什么呢？是我把我的近人，化成了我的仇人！因为我不能包容他们，我不喜欢他们这样或那样！我不能善与人同。

耶 稣 对“仇 人”的 观 点

A. 宽 恕 、 和 好：“ 你 们 一 向 听 过 古 人 说 ： 『不 可 杀 人』 。 谁 若 杀 了 人 ， 应 受 裁 判 。 我 却 对 你 们 说 ： 凡 向 自己弟 兄 发 怒 的 ， 就 要 受 裁 判 ； 谁若 向 自 己 的 弟 兄 说 『 傻 子』 ， 就 要 受 议 会 的 裁 判 . . . . . . 。 所 以 ， 你若 在 祭 坛 前， 要 献 你 的 礼 物 时 ， 在 那 里 想 起 你 的弟 兄 有 甚 么怨 你 的事 ， 就 把 你 的 礼 物 留 在 那 里 ，留 在 祭 坛 前 ， 先 去 与 你 的弟 兄 和 好 ， 然 后 再 来 献你 的 礼 物 。” ( 玛 5 ： 2 1 - 2 4 )

十 诫 中 有 “不 可 杀 人” 。 基 督 却 说 ：“不 能 向 人 发 怒 ” 。 意 思 是 ： 不 单要 尊 重 别 人的 生 命 ，更 要 真 正 了 解 他 、 爱 他 。 他 说 ： 如 果 骂 弟 兄 为 傻 子 ， 就要 受 议 会 的 裁 判 。换 言 之 ， 不 但杀 人 不 可 ， 也 不 能 排 斥人 ， 不 与 他 共 处 ， 甚 至 视 之 为 仇 敌 ； 要 人 尽 力 了 解 、 尊重、 宽 恕 他 ， 重 建兄 弟 的 情 谊 。 他 说 ： 你 到 天 主 台 前 祈祷 ， 如 果 心 中 还 对 谁 不 好 ， 不 必 祈 祷 ， 天主 不 会 听 。 要先 去与 他 和 好 ， 恢 复 彼 此 相 爱 的 关 系 ， 再 来 祈 祷 ， 天 主才 愿 意 听 。 由 此 看 来 ， 基督 的 要 求 比 过 去 严格 得 多 ， 不但 要 求 不 伤 害 人 ， 且 要 以 真 实 的 爱 去 爱 人 。

B.爱 护 仇 人 ：“你 们 一 向 听 说 过 ： ‘以眼 还 眼 ， 以 牙 还 牙 ’。 我 却 对 你们 说 ： 不 要 抵 抗 恶 人 ；而 且 ， 若 有 人 掌 击 你 的 右 颊 ， 你 把 另一 面 也 转 给 他 。 那愿 与 你 争 讼 ， 拿你 内 衣 的 ， 你 连 外 衣 也 让 给 他 。 若 有 人强 迫 你 走 一 千 步 ， 你 就同 他 走 两 千 步 。 求 你 的 ， 就 给 他；愿 向 你 借 贷 的 ， 你 不 要 拒 绝 。” ( 玛 5 ： 3 8 - 4 2 )

耶 稣 对 “复 仇” 的 法 律 ，提 出 了一 个 “宽 恕 ” 的 新 原 则 。 他 特 举 了 五 个受害 的 例子 来 解 释 宽 恕 仇 人 的 程 度 。 虽 然 ， 耶 稣 并 未 强 言 这 是 人必 须 要 强 守 的 诫 命 ， 不 过 ， 却是 修成 全 德 行 的 劝 言 。 基督 在 这 里 所 强 调 的 是 爱 的 力 量 ； 他 反 对 的 是 报 复 的 私 心； 因 为 私 心 出于 恨 ，只 会 加 深 彼 此 间 的 恨 。 他 更 说 了 以下 的 话 ：

“你 们 一 向 听 说 过 ： ‘ 你应爱 你 的 近 人 ， 恨 你 的 仇 人 ’！ 我 却 对 你 们说 ： 你 们 当 爱你 们 的 仇 人 ，当 为 迫 害 你 们 的 人 祈 祷 ， 好 使 你 们 成 为 你们 在 天 之 父 的 子 女 ， 因 为他 使 太 阳 上 升 ， 光 照 恶 人 ，也光 照 善 人 ； 降 雨 给 义 人 ， 也 给 不 义 的 人 。 你 们 若 只 爱 那爱 你 们 的人 ， 你 们 还 有 甚 么 赏 报 呢 ？ 税吏 不 是 也 这 样 作吗 ？ 你 们 若 只 问 候 你 们 的 弟 兄 ， 你 们 作 了 甚 幺么特别 的 呢？ 外 邦 人 不 是 也 这 样 作 吗？ 所 以 你 们 应 该 是 成 全 的 如 同你 们 的 天 父 是 成 全 的 一 样 。 」 ( 玛 5 ： 4 3 - 4 8 )

耶稣教导我们要爱仇，要爱那些自己不愿意与他们做朋友的人。爱仇人可以用很多方式来表达，例如做一些对他们有益的事：我们可以为他们祈祷，也可以透过别人，表达对他们的关心和慰问。总之，爱人可以有不同的方式表达。

不管怎样，爱仇肯定是使我们走近耶稣的一个方式。爱仇并不容易，耶稣的教导非常具体：当我们的右颊给人掌击时，连左颊也转给他。右颊被击，已苦不堪言，还要左颊受辱！可见爱仇要求的多，我们受伤的也多。


亚巴郎献子

您要打印的文件是：亚巴郎献子
打印 打印本文

亚巴郎献子

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：2954

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：桌子三张、祭坛名称三张、签三张。

游戏方式：分组竞赛

圣经章节：创世纪二十二：1－14

进行方式：

1 主持人以简短的话，介绍亚巴郎上山献子的故事。亚巴郎对天主的信赖，实在值得我们效法，这个游戏就是提醒我们要常常信赖天主的仁慈。

2 主持人请参加的人分成若干组，请大家坐下来。

3 主持人说亚巴郎信赖天主的仁慈，所以他得到了天主的祝福，现在我们也要来练习我们对天主的的信赖。主持人告诉大家在前方有三张桌子，这三张桌子代表三座祭坛，从左至右分别是：天地坛、四方坛和万物坛（祭坛的名称可自由创作）。每个祭坛的桌上各放着一张签，签的内容是：一、天主的祝福，二、小有诚意，礼物带回，但要表演节目，三、没有诚意，没收礼物。

4 主持人请各组准备礼物（礼物不论轻重，只在乎「诚意」），按照组别的顺序，一一前来献祭，各组可自行选择一个祭坛献上礼物，但献祭前，主持人每次都要将三张签的位置重新调整，增加游戏的趣味性。

5 各组献上礼物即可抽签，凡是抽到上上签－天主的祝福，可以得三分；抽到中上签－小有诚意，礼物带回，可以得一分，但要表演节目；如果抽到下签－没有诚意，没收礼物，要扣两分。各组有三次献祭的机会，最后累积得分最高的组为最有诚意的组


羊听牧人之声

您要打印的文件是：羊听牧人之声
打印 打印本文

羊听牧人之声

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4198

（一）道具：杖或棍子三根，及奖品糖果
（二）说明：主耶稣说我的羊听我的声音（若十27）我们都是主的羊，应当听牧人的声音，紧紧地照牧人的吩咐来做。
（三）规定：牧人用杖敲地，口中叫走（表示要羊前进）。此时羊要叫咩，同时以右脚顿地（表示顺从而走路）。敲一次。叫一次。敲得快，叫得快。牧人把杖指天，口中叫停羊就以拍掌代替咩声。同时站起。（表示顺从而停止前进。若在野外，则用拍掌及蹲下表示止步）也是杖指天一次，拍掌及站起一次，指得快，拍得快。
（四）方法：分成三队。各队选出一位活泼好动的同学当作牧人，其余的当羊。各队先按上面的规定，练习一分钟，然后开始比赛。比赛时间各队均为半分钟。
（五）比赛：1、第一次比赛，三队轮流做。牧人敲地和指天必须没有规律，但每秒不得少于两下。羊的叫声，动作与牧人配合无间的一队获胜。2、第二次比赛，三队轮流做。敲地及指天动作快慢必须有规律如敲地三声，指天一次，或敲敲指，敲敲指，敲敲敲敲敲指。各队自行商量好，三队不要重复。此次比赛看那一队叫声大而整齐，动作快而一致，则为胜利。3、第三次比赛，乃各队同时按自己的规律做，节拍须与别队不同。此次比赛看那一队不受别人影响，只听自己牧人之声，叫声动作整齐，则为胜利。4、综合三次比赛，选出最优的一队，发给奖品，其余同学每人一个糖果。因为经过这个热烈喧叫的比赛，每人都声嘶力竭，需要营养补给了。


谨慎言语

您要打印的文件是：谨慎言语
打印 打印本文

谨慎言语

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：3729

（一） 道具：1、大手帕一条。2、椅子两把，相对摆于圈子中央。
（二） 说明：箴十章9节告诫我们：祸从口出
（三） 方法：大家围坐一圈，每圈最多二十人。同圈的人彼此认识，必须能认出每个人的名字和声音。由一位带领，他指定一位同学出来当牛魔王，带领者用大手帕蒙住牛魔王的眼睛，扶着他原地旋转几圈。由他随意一指，被指到的人要出来，和他相对坐下，接受牛魔王的审问。牛魔王要用严厉的声音说：你是谁？我要吃掉你！这人要回答：我不告诉你然后再随意问问题，如：你生了几头小牛？你那么凶干什么？你今年几岁了？牛魔王要根据他的声音猜他的名字。如果猜对，就是他的言语不够谨慎，带领者宣布他被牛魔王吃掉，换他出来当牛魔王。如果牛魔王连续三个人都猜不出来，请第三人起来念圣经，然后带领者另指定一位牛魔王。
（四） 注意：1、和牛魔王说话时，可以用假声，2、圈子要圆，免得有人躲在角落，不被指到。


五饼二鱼

您要打印的文件是：五饼二鱼
打印 打印本文

五饼二鱼

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：5849

适用对象：室外为宜，室内亦可

适用对象：适用于男女混合的团体

使用道具：不需

游戏方式：团体进行，不需分组

圣经章节：路九：12－17

进行方式：

1 主持人以简短的话，介绍耶稣以五饼二鱼喂饱五千人的故事，勉励我们凡是要相信天主，这个游戏就是要让我们体会全心信赖天主。

2 主持人请参加的人围成一个大圈，告诉大家现在我们也要来模仿耶稣，但是我们没有饼和鱼，所以我们就是饼和鱼，男生是饼，女生是鱼。

3 耶稣用五饼二鱼就喂饱五千人，我们没有耶稣那么棒，所以我们需要用七饼五鱼。现在给大家五秒钟的时间，想办法找到七饼五鱼，找到的就围成一圈蹲下。主持人一生令下5、4、3、2、1、停，找不到七饼五鱼的人就要被淘汰。

4 主持人可以大略清点一下，看看有没有哪一组搞错的，弄成五饼七鱼或六饼六鱼。如果没有搞错就可以继续玩下去，主持人可依参加对象的情况，灵活搭配饼和鱼的数量，例如：六饼三鱼、四饼三鱼、二饼五鱼或一饼四鱼等。


不叫左手知道右手所作的

您要打印的文件是：不叫左手知道右手所作的
打印 打印本文

不叫左手知道右手所作的

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：5032

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：不需

游戏方式：团体进行，不需分组。（此游戏要分组进行亦可）

圣经章节：玛六：1－6

进行方式：

1 主持人以简短的话，介绍耶稣勉励我们要默默行善，不要四处张扬，这个游戏就是要提醒我们默默行善。

2 主持人请参加的人围成一圈坐下来，包括自己在内，（坐地上或坐椅子皆可）然后请每个人将自己的左手，放在坐在你左手边的人的腿上。

3 主持人说现在我要开始在我右手边的人的手上写字，写完了就换他在他右手边的人的手上写字，以此类推，看看最后在我左边的人，在我手上写的字和我写的是否一样。

4 主持人开始写字时，要大家保持沉默，别人在自己的手上写字时，也许会痒，要忍耐，不要笑。主持人写字不要只写一个字，下面的句子可以做参考：

＊ 天主是爱 ＊ 阿肋路亚 ＊ 赞美天主 ＊ 祝你平安

5 为增加趣味性，主持人不要一开始就告诉他要写几个字，让他们摸不着头绪。

6 如果要分组竞赛，则将参加的人分成若干组，叫各组派一个代表出列，主持人告诉代表要写哪些字，代表回到各组后开始写字，写到最后一个人时，由他去向主持人报告写了哪些字，看哪一组写的最快、最正确。


贤士来朝

您要打印的文件是：贤士来朝
打印 打印本文

贤士来朝

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：4206

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：不需

游戏方式：分组竞赛

圣经章节：玛二：1－12

进行方式：

1 主持人以简短的话，介绍三贤士前来朝拜耶稣的故事，并且勉励大家可以将自己宝贵的礼物献给耶稣，这个游戏就是要让我们练习献礼物给耶稣。

2 主持人将参加的人分成若干组，请各组在距离主持人三大步的位置坐下（坐地上或坐椅子皆可）。

3 主持人说：今天大家都要来献礼物给耶稣，可是要看哪一组献的礼物最周到，而且速度最快。礼物清单如下：

三个一元硬币、五张百元大钞、二张千元大钞、一张电话卡、三张一吋相片、四粒扣子、三条手帕、五张面纸、一条皮带、一只布鞋、三只不同颜色的袜子、二副眼镜、二枚戒指、一串项链、三根头发（以上材料可找适当物件代替）。

4 主持人计时一分钟，要各组将礼物摆在各组前方三大步的地上，时间到就喊停，并要各组的人全部退回原位。主持人一一清点各组所献上的礼物，每一项礼物得一分，例如三个一元硬币通通都有就是三分，只有两个就得两分，得分最高的组获得优胜。

5 礼物清单可依参加对象的不同作弹性调整，以下的东西也可列入参考：

三只钥匙、二张健保卡、三张信用卡、五张名片、二支口红、二支不同样式的耳环、三枝原子笔、一只免削铅笔、二条橡皮筋。


十个童女

您要打印的文件是：十个童女
打印 打印本文

十个童女

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：6412

由十个童女编成的舞蹈，五个聪明的童女为一组，身着白衣，并手里拿着发亮的灯；五个愚拙的童女为一组，身着其它颜色，手里拿着灯却没有亮，歌曲自选，舞毕便进入剧中。

愚A：哎哟！新郎怎么还没来啊？等都等死了。

智a：姐妹们，再耐心等一会儿，新郎一定是有要事迟延了。

愚B：新郎也真是的，不告诉我们什么时候来，叫我们傻等着，要等到什么时候呢？

智b：姐妹们，不要埋怨了，也许新郎正因为我们而迟延了呢？

愚C：笑话、笑话、笑话，怎么会因为我们而迟延呢？

智C：也许是我们自身的工作还没有做好，我想啊！我们还是预备油、擦亮灯，警醒等候吧！

愚D：预备油、擦亮灯，只有你们才是傻瓜，提着一壶油，重都重死了，再说，困都困死了，还擦什么灯。

愚合：就是！

智D：姐妹们，还是听我们一句吧！

愚E：五个姐妹，别理她们，反正新郎还没有来，我们先睡吧！好不好？

愚合：好啊！

智合：不行，我们如果打盹，睡着啦，等新郎来时，我们会来不及的！

愚A：你们等你们的，我们睡我们的。

（五个愚拙的童女睡着了，而五个聪明的童女在歌声中翩翩起舞，边擦灯，边加油，并警醒的等候）。

（舞毕，有人大声呼喊说：）“新郎来了，你们出来迎接他”……

（解说：五个愚拙的童女正在熟睡之中，猛然惊起）

愚B：什么？什么？什么来啦？

愚C：哦，听说是“狼”来啦！

智a：（哈哈大笑）不是“狼”来了，是新郎来了，我们快去迎接他。

愚合：（惊慌失措）我的灯，我的鞋，我的灯，我的鞋，…，，

愚D：哎哟！我的灯怎么不亮啊？啊，是灯没有油！

愚E：我的也是。

愚B：我的也是，

愚A：那可怎么办呢？

愚合：（问智女）请分点油给我们吧？因我们的灯油没了。

智b：恐怕不够你我用，不如你们自己到油店去买吧！

愚B：（哭）分点给我们吧，现在我们还到哪里去买呢？街上不知有没有油店。

智C：就在不远处有间油店，你们快去买吧！

愚C：哪我们快去吧。（舞蹈）

智合：（又一次出场）新郎来了，新郎来了，我们和他同进去坐席吧！

（里面有赞美的声音）

（过了不久，五个愚女买油回来了）。

愚A：我们油已经买来了。

愚B：我的也是。

愚C：我的灯能明亮了。

愚D：快点走吧，接新郎去。（刚好到了智女哪里）

愚E：看哪！她们就在那里坐席。（可看到了那里门已关闭了）

愚女：主啊！主啊！给我们开门。

门里：我实在告诉你们，我不认识你们。

愚女：（哭泣，自责）唱歌：（主啊：求求你）

愚女：（紧接着慌乱着急）哎呀！门关了。怎么办！怎么办！

白：亲爱的弟兄姊妹，这个小品告诉我们要警醒预备等候救主，在生活中要谨慎自守，过圣洁的生活，在善功上要殷勤，不可懒惰，常常侍奉上主，充满圣神，无可指摘，坦然无惧的迎接救主。(完）


爱的力量

您要打印的文件是：爱的力量
打印 打印本文

爱的力量

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：2482

当自己最看重的一些人、一些感情、一些事业、由于世事的乖戾，突然就离你而去了，于是便感到山之欲倾，感到几乎再也没有生的出路了。然而，在此种境遇下，瞎子米尔顿、聋子贝多芬、哑巴帕格尼尼却都成了世界文艺史上的怪杰。

他们之所以能成功成名，并非完全靠的他们自己，那是因为有朋友、亲人的相助。

这就是爱的力量，没有了它，再灿烂的生命，也会窒息。因为一个手脚都被捆起来的人，是无法自我解救的！


相伴

您要打印的文件是：相伴
打印 打印本文

相伴

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：1881

我不求高人一等，

也不求名声显赫，

我唯愿做一盏灯，

一盏小灯。

在没有人的夜晚，

默默地把你陪伴，

用我的心。

在人流攒动的白天，

指出你的临在，

以我生命之光。

我别无所求，

只要你兴盛发展。

我别无所求，

只要你快乐满足。

我别无所求，

只愿做一盏你台前的小灯！


选择 — 单程路

您要打印的文件是：选择 — 单程路
打印 打印本文

选择 — 单程路

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：2134

世界上许多事物就是这样，处处受到局限。一位教区的主教不可能像一位隐修士那样过隐修生活。人生既如此受限，就需要有所选择。虽然它充满着挣扎、痛苦、不安和焦虑，但它毕竟是一种向自由的挑战，向成熟的迈进。尽管处处是艰难、障碍，看准的路也应一直走下去，不要回头！此时或许离成功不远，不要功亏一篑。

纵观世界，事业失败亡命者，就是如此缺乏向前走、常向前走的勇气，而不知道没有曲折障碍的人生是不算完整的人生的道理。

假如亚当、厄娃犯命后自杀，又怎会有我们的存在？假如耶稣面对痛苦止步不前，又怎会有我们的今天？假如运动员失败后放弃了拼搏，又怎会有那么多的不断破纪律的冠军出现？假如科学家在试验失败后便放弃了他的研究，人类社会还会有进步吗？

人生的路是单程的，若要无愧的善生，就需要选择。在这条单程路上，障碍、曲折不可免，故此要珍惜自己的决定 —— 向前走，常向前走 —— 莫回头！


把握现在

您要打印的文件是：把握现在
打印 打印本文

把握现在

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：2642

面对现实的生活，每人都在挣扎、抉择、奋斗，可结果是有的人开创了一片新天地，尽己之所能干了一番事业；而有的人却一蹶不振，从此消沉下去，生命了无生机。

如果认真地面对生活，我们将会发现，每人都被夹在过去和未来之间。但过去已不属我们管辖，未来也是如此，因为它并不存在。我们只能掌握住现在，此时的小小片段。对我们来说，只有它是具体的。因为它小，使我们能够担负，并且好好渡过。但这也必须在“丢开过去，不负担未来”的前提下，才能办到。现在这时刻，过得很快！转眼即成为过往。新的事实，很快形成了短暂的现在，随即又成为过往……

你若夹在过去和未来之间，过着不实际的生活，必定不能善渡眼前的现时，从而冲破障碍，开创一片新的天地。即使活到九十九，可能也只有二三十年算是真正活过。

充分利用现时是渡丰富人生的唯一法则 —— 把握住现在！


基督徒

您要打印的文件是：基督徒
打印 打印本文

基督徒

作者：伯铎神父|lzx777@hotmail.com 转贴自：圣经百科 点击数：1938

《出谷纪》三十四章二十九节记载，梅瑟每次会晤天主后，面容发光，当时百姓因此大惊，无奈，梅瑟只好以帕蒙面。

主，基督在世时三十几年，一直以常人的方式生活在人间，唯一的一次在大博尔山显出他的本色，徒弟们惊吓得都不知道自己在说什么（谷九，1-10）。

梅瑟也好，耶稣也好，他们都在掩盖自己的真面目——荣耀的一面。那么，身为基督徒的我们呢？

“基督徒”，意即“基督第二”、“基督精神的持有者、发扬光大者”。我们的面容如何呢？我们是否也在掩盖着什么呢？我们敢在光天化日之下，全面地展示自己的一切吗？真实的自我多次不但不能让人从面上看到天主的荣耀，看到的反而是“有辱门第”。

现实的自我可能常常为了自己的私欲，蒙一块虚伪的帕子，来遮掩真面目，使能在人前不失面子，不减地位；不是像梅瑟一样在面上反射出天主的光荣，而是窃取天主的光荣。

身为基督徒的我们本应让基督的精神在我们的生命中再现，实实在在的像基督一样的生活，而不是演基督，“骗取观众”。


欢迎您来稿分享

您要打印的文件是：欢迎您来稿分享
打印 打印本文

欢迎您来稿分享

作者：伯铎神父 转贴自：圣经百科 点击数：3101

欢迎您来稿分享圣经，不拘形式、章节、段落，谈出您的感想、体会即可！


圣经阅读

您要打印的文件是：圣经阅读
打印 打印本文

圣经阅读

作者：李志祥 转贴自：圣经百科 点击数：1905

一、为什么一定要读经呢

1. 读经能丰富我们的生命

    天主把圣经赐给我们，是为作我们灵性的食粮。马窦福音第四章里，主耶稣在魔鬼面前很绝对地宣告说：“人活着，不是单靠饼生活，乃是靠天主口里所发出的一切话。”

2. 读经可以保持我们的生活不出乱子

    我们若读天主的话，就会常常受提醒，或者说得天主的话作保护，如圣咏所说“你的话是我脚前的明灯，是我道路上的亮光。”“我将你的话藏在心里，免得我得罪你。”（咏一一九11）

3. 读经使我们认识天主的计划

    圣经里满了关于神和人的计划的知识，读圣经就能认识，认识了就会实际去经历。“圣经能使你通过信仰耶稣基督，而得到智慧，得到救恩。”（弟后三15）

4. 读经使我们常得到滋养

    “而专心爱好上主法律的，和昼夜默思上主诫命的，象这样的人才是有福的！他象植在溪畔的树，准时结果，枝叶不枯，所作所为，随心所欲。”（咏一2-3）在圣经里充满了天主给我们各种各样的许诺，这些许诺都是以主耶稣为我们的滋养，使我们心里有力量，灵魂里也饱得滋润。

二、怎样读圣经

    在没有开始读经以前，有一件事要注意的，就是要把圣经的次序，和每一卷的简称记熟。这样一面帮助我们读经的时候方便些，另一方面又使我们找圣经章节容易些。对于简称，每一位都要记熟“创”就是“创世记”，“出”就是“出谷记”，“玛”就是“玛窦福音”，“罗”就是“罗马书”，我们必须熟习这些简称所代表的某一卷圣经。其次，就是关于圣经的次序，在这里写出一个口诀，帮助大家去记忆圣经的次序。凡是有上下卷的，我们把它并为一。读者可念诵这口诀来记忆各卷次序。

    旧约部分：创出肋户申，苏民卢撒列编厄，多友艾加约咏箴，训歌智德依耶哀，巴则达欧岳亚北，纳米鸿哈索盖匝拉。

    新约部分：玛谷路若宗罗格，迦弗裴哥得弟铎，费希亚伯若犹默。

    读经的方法，大体上有两种：一是略读，一是精读。但不管是略读或精读，都要有系统地读下去；应当是一次紧跟上一次的次序读，一直读下去，直到把那一卷读完。略读可以使我们很快地把圣经读完一遍，了解圣经的大概内容。精读可以使我们深入地领会天主的旨意。

1. 略读

    虽然整本圣经看来是那么厚，若我们在每一天内读两章旧约、一篇圣咏和一章新约，那么一年内不只能把圣经读一遍，并且也能开始第二遍。一年一遍，每天四章，只是给读经的人作一个参考的根据。时间多，我们多读一点；时间少，就少读一点。

2. 精读

    精读是要细心地读，读的量不要太多，一小段或是一个意思就够了。但却要反复地思想圣经的意思，要从其中领会天主的旨意。

3. 作笔记

    读经的时候最好能预备笔记本，把读经的心得和感想，或是天主藉着圣经对自己讲的话，扼要地作一点笔记，或者直接写在圣经上空白处。这样作，会叫我们更牢固地领悟天主的话。

4. 用祈祷的心来读经，用圣经的话来祷告

    圣经是由圣神启示来的，因此读经的人也需要圣神的帮助来明白天主的话。因此我们每次读经要先祈祷，求主藉着圣神开通我们的心，为我们解开天主的话，叫我们得到光照，又把属灵的悟性赏赐给我们，叫我们能领会天主的话。又把读经所得的光照作祷告的内容，再向天主祈祷，也感谢天主的赏赐。

5. 遇到难读的经文时怎么办

    因着我们信仰的的经历所限，读经，常会碰到一些难明白或者感到枯燥的地方，这是一定有的事情。因此不必作难，就暂时越过这些地方。等到以后再读到这个地方，也许我们就会明白过来了，或者我们可以去问问别人，也可以从他们那里得到帮助。总而言之，不要让不明白的经文来扰乱我们的心。

三、读经的时间

    我们究竟要多久才吃一顿饭呢？答案一定是“每天都要吃，一天吃两三顿”。同样的，我们也应该每天都读经。

    读经最好的时间是在清晨，不光是环境安静，人的心灵也很苏醒。并且在每日的生活一开始就和天主有接触，这是非常的的事情。为了能清早起来，就不能不注意晚上休息的时间，非不得已，不要太迟睡。除了在清早精读天主的话，再在其它的时间或是晚上略读更好。

四、读经的人

    一个读经的人，必须深深感到自己在天主面前是饥渴的、贫穷的。读经不是基督徒的责任与本分，而是基督徒的需要，如同吃饭不是人的责任，而是人的需要一样。“他叫饥饿的得享饱饫，令富有的人空手而去。”（路一53）

    读经的人不单对主的话要如饥似渴，而且读过主的话就应立志去遵行，根据主的话去生活。


耶稣教你读经

您要打印的文件是：耶稣教你读经
打印 打印本文

耶稣教你读经

作者：宋之钧 转贴自：网络 点击数：7934

（耶稣十二岁时，同父母上耶路撒冷过逾越节。）过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，祂的父母并未发觉。…过了三天，才在圣殿里找到了祂，祂正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智能和对答，都惊奇不止…。祂的母亲就向祂说：「孩子，为什么？这样对待我们？…」耶稣对他们说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」祂就同他们下去，来到纳匝勒，属他们管辖。…耶稣在智能和身量上，并在天主和人前的恩爱上，渐渐地增长。（路二41～52）

督信徒大都熟识这段福音，根据一般的解释，认为耶稣在此揭示了自己的天主性，祂是天父的儿子，留在天父家里，理所当然。祂只是藉此预告世上的父母，因此在办完天父的事后，便随着他们回纳匝勒，属他们管辖，并在天主和人前的恩爱上，渐渐地增长。

这是一段非常宝贵的福音，为教友灵修有实际的帮助，可惜很少人想到。因此，我特别提出来同大家分享。

梵二大公会议后，教友读经的风气愈来愈盛，教会不但鼓励教友读经，更组织「读经小组」、「查经班」等，教会的报章杂志上也常出现有关如何读经、怎样彼此帮助以获得读经更大神益的导读文章。而从「祂正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智能和对答，都惊奇不止…」这段福音的片段中，我们看到了耶稣以身作则，亲自教导我们读经的方法。

耶路撒冷圣殿的走廊很长，而且宽敞整洁，可供人们三五成群地聚谈；经师们更在那里讲经、传道、解惑。在大节日期间人更多，心又热，讲经者自然竭力从早到晚、不辞辛劳地讲，信友们则孜孜不倦，忍饥耐渴地听。日后耶稣野外讲道时，也曾吸引数千群众。「他们同我在一起已经三天，也没有什么可以吃的；我不愿意遣散他们空着肚子回去，怕他们在路上晕倒。」从耶稣的话中，便可以推想到当时一般犹太人的慕道心情。

圣殿除长廊之外，也有小房间可供小组使用，不过为数不多。耶稣当时在何处听讲，圣经没有注明。何处听讲不重要，只要耶稣听讲是事实就好了。而且耶稣的听讲不是短时间的，祂大概三天都留在圣殿，专心聆听天父的话。因此可以说，耶稣读经的方法是：第一、采用小组形式；第二、要持之以恒。也就是说，有组织、有恒心，是读经的必要条件。

其次，再看看耶稣如何读经？耶稣读经可分为三个步骤。一、聆听：当时经本不多，所以是由经师诵念，参予者则用心聆听，等于现在礼仪中的读经。二、询问：为懂悟所聆听的道理而问。三、对答：懂得道理后，分享个人的感想，彼此交换意见，能使这些经文更深地影响自己的灵修。至于别人的经验对调整、改正往后的生活也有帮助。

路加福音接着说：耶稣跟父母回纳匝勒之后，「属他们管辖」，这岂不是意谓着：此后耶稣就「父母在，不远游，游必有方」地孝顺长辈了。路加还说：「耶稣在智能和身量上，并在天主和人前的恩爱上，渐渐地增长。」指的是耶稣在读经后，并没有把经文弃之不顾，而是身体力行经上的教训。把读经和生活截然划分为二，这是我们常犯的错误。也就是因为缺少了「身体力行」这一步，才得不到读经的益处。须知读经不在乎增加知识，重要的是要能「日进于德」，活出相似基督的生活，做名实相符的基督信徒，耶稣便是这样教训了我们。


读经与家庭祈祷

您要打印的文件是：读经与家庭祈祷
打印 打印本文

读经与家庭祈祷

作者：佚名 转贴自：网络 点击数：1583

为何应读经？

圣经上记载，有一次耶稣的母亲与祂的兄弟们来看祂。门徒告诉耶稣，祂回答他们说：「谁是我的母亲？谁是我的母亲？谁是我的兄弟？」遂伸出祂的手，指着自己的门徒说：「看！我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲」（玛十二48-50）。因此遵行天主旨意是我们生活中最重要的事。我们要如何得知天主旨意？我还记得我毕业后参加一次考试，考试时间只有二小时，可是当我拿到考卷，却惊讶的发现五张试卷上共有廿五道问答题。问题虽然并不太难，但我发现要回答全部题目，时间绝对不够，所以我立刻在答案卷上开始作答，希望尽量回答的越多越好。两个小时结束，我只做完了十二题。考试以后当我再细看全部的考题，发现我犯了一个天大的错误。在考卷前面写着：每个人在每张考卷上只需要选择二个题目回答，也有一些其它的有关说明。我犯的错是没有弄清题目就匆忙作答，换句话说，我在充分了解如何及怎么做前就开始了。

我跟大家分享这个经验是因为在我们的信仰生活中也会发生这样的现象。天主写了一封美丽的信给我们，在信中祂表达了祂对我们的爱与关心，祂给了我们鼓励的话，及许多指示帮助我们的信仰生活，也在日常生活上帮助我们作对的事。我们许多人做事很活跃，甚至在传福音时也是如此，有时会发现我们做的一些事并不正确或还可做的更好。有时我们的所作所为对别人有害无益，这种事有时也许会使我们信德薄弱。会发生这样的事主要是因为我们对圣经缺乏了解及缺少祈祷。了解圣经就是了解天主的思想。因此除非读经，我们如何能得知天主的旨意呢？祈祷与读经是相辅相成的。如果我们默想圣经，读经可成为祈祷，但只祈祷却绝不能取代读经。当读经后加上祈祷我们会增进更多。若只读经，我们的头脑也许会懂一点，但除非我们花时间默想所读的经句并聆听天主的话，这些经句不会进入我们的心中。因此借着默想天主的话，我们可内化这些话并成为我们生命的一部份。如果我们有规律的这样做我们就可以成为一本活圣经，因为我们所有的作为都是由天主的话与所指引的。我们许多人不花时间内化我们所读的经文，就按照我们自己的解释开始行动。如此我们的行动是被自己的直觉所指引，而不是天主的话。因此内化天主的话对使我们的读经更有效果也能节更多的果实是非常重要的。

我们为何需要分享圣经？

天主的话的意义是非常广大的。以我们有限的脑袋思考是非常难以了解全貌的。当我们一群人一起读，同一个讯息，因每个人的生活背景、模式、祈祷生活、经验、环境、年龄等，不同人会有不同的启示。当每个人分享他／她所得到的启示，所有的人能一起从不同角度去看这句话也了解同一句话的不同意义。这会使团体中的每个人都更丰富。这个鼓励每个人更爱读经，因此跟单独读经比较，对分享天主的话的人有加倍的效果。

家庭读经

你们或许听说过：「一起祈祷的家庭团结在一起。」我要跟你们分享有关一个家庭的经验。这个家庭有父母与两个孩子，一男一女都就读高中，有一段时间家庭成员间的关系并不像以前那么温暖，而且每况愈下。父母讨论过后决定一起做一个家庭祈祷，他们已很久没有一起祈祷了。一天晚上，晚餐前父母邀请两个孩子一起祈祷。首先父亲先念一段经文，然后默想几分钟，最后前父母邀请两个孩子一起祈祷。首先父亲先念一段经文，然后默想几分钟，最后他们手牵手，一起分享他们的感受与他们从天主的话语中所得的启示做为结束祈祷。这个经验感动了全家人。从这晚后他们与其它家人的关系不同了，他们的关系温暖了也健康了，他们决定以后要常这样祈祷与读经。

这可能发生在任何家庭。读经与默想帮助我们按照耶稣的教导，改变我们的生活。当我们也分享我们的想法、启示时，这些不只对我们自己也对在场所有其它的人都更清楚了。因此这也会鼓励大家改变他们的生活。而当我们在分享后再一起祈祷时，我们向天主乞求赐福给每个人，同时也信靠天主。换句话说，我们将要做的都是与天主合作。我们越了解天主的话，我们越成为「聪明的相信天主的人」，不像那些信却不了解他所信仰的人，这会帮助我们在分享我们的信仰时更有信心，如此我们成为更热心也更有效的耶稣福音传播者。

不同的读经分享方式

读经分享可有不同的方式。我想最普通的方法是，七步法与三步法。这二种方法中，先选一段圣经章节，由一个人朗读，或由团体每个人全部轮流各读一、二节，直到读完，在一段时间的默想或反省后，每个人分享章节中最被感动或碰触的一个字或一句话，然后，各人分享为何受这个特别的字或句感动他／她。分享后，全体也可以决定一个行动目标在下一次读经聚会前去实行。读经分享以一个祈祷结束。读经分享也可以角色扮演所要分享的章节的方式进行，然后说我们如何及为什么会如此感觉。我们也可以用其它的方式，比如我在修院的时候，我们念玫瑰经与读经合并进行。我们都知道玫瑰经每一串有五端。我们不按照祈祷手册的经文照念，而是为每端选一段圣经章经。有一个人需要先准备，大声朗读后，做一个短的与所读章节有关的反省祈祷，然后每个人默想一段时间，若有人愿意可以简短的分享。我们会以天主经与五遍圣母经（也许三遍）做为那端的结束，每端都使用不同的圣经章节。严格来说这也许不能称为圣经分享，但却是很有用的方式，而每端都是在响应耶稣的诞生、生活、死亡及复活与天主光荣耶稣及圣母玛利亚，因此结合读经与玫瑰经可以是一种很好的方式，因为这样可使玫瑰经较不单调较有变化。这样会使玫瑰经祈祷更生动也会使参与者更认识圣经。

结论

旧「天主教要理问答」中的第一个问题是：「你为什么生在世上？」答案是：「为恭敬天主，救自己的灵魂，并负起教友传教的责任，救别人的灵魂。」（谷八36-37）要认识天主，最好的方式是了解耶稣的话，祂是天主之子，是天主派来给我们的，祂来的使命是要让我们认识真正的天主，并了解天主是多么爱我们人类。耶稣教导我们到天国之路，并鼓励我们改变生活，使我们配得进祂永远的家。福音告诉我们耶稣的生活及祂说的话，全部圣经是天主所启示的，所以称为天主的话。认识天主及祂的圣意最好的方式是读圣经；借着分享我们更了解祂也帮助别人多认识祂。耶稣也说过：「哪里有两个或三个人，因我的名字聚在一起，我就在他们中间。」（玛十八20）因此当我们分享天主的话时耶稣就在我们当中，帮助我们深入了解祂话中的意义。主日弥撒的读经每三年重复一次。当我翻阅三年前所准备的讲道，我看见在不同时间，虽然读的经一样，却有不同的观点碰触到我。这在读经或圣经分享时也会发生，当我们在不同时间读或分享同样章节，或不同的人读同一章节都会得到不同的启示。没有人读一两次天主的话就能全面了解。但每次我们读经，就会比上次多了解一点。所以读天主的话是我们所有人一辈子的行动。对想认识天主及爱天主的人这是必须的。这也是一个准备我们灵魂得救最好的工具。


圣体年牧函

您要打印的文件是：圣体年牧函
打印 打印本文

圣体年牧函

作者：佚名 转贴自：本站原创 点击数：1116

主，请同我们一起住下罢!

若望保禄二世 致各位主教、圣职班及信友宗座牧函

导言
1. 「主，请同我们一起住下罢！因为天已垂暮了」（参看路24:29）。这是耶稣复活当天黄昏，两位前往厄玛乌途中的门徒，向跟他们同行的过路者发出的邀请。二人当时意气消沉，根本没想到这陌生人就是那已复活的师傅。当他向二人「讲解」圣经时，他们心中产生了「火热」的感觉（参看路24:32）。圣言的光照溶化了他们的心硬，令「他们的眼睛开了」（参看路24:31）。正当他们蒙蔽在暮色和心灵的黑暗之际，这位过路者成了一道光芒，唤醒了他们的希望，打开他们的心灵去渴望真光。他们请求说：「请同我们一起住下罢！」他接受了邀请。不久耶稣的容貌便要消失，但良师却在「擘饼」的面纱后，「留了下来」。面对这一切，门徒的眼睛遂打开了。

2. 厄玛乌二门徒的情景，正好给教会指出应如何善度特敬圣体的一年。当我们徘徊在疑问和不安的路上，饱受失望的煎熬时，这位神圣的过路者会继续与我们同行，藉着给我们讲解圣经，引导我们去领略天主的奥秘。当这邂逅达到完满时，在圣言真光的照耀下，基督「生命之粮」所应许的话，便会完全应验：他要「与我们天天在一起，直到今世的终结」（参看玛28:20）。

3. 「擘饼」──感恩祭初期的名称──常是教会生活的中心。一直以来，基督藉「擘饼」令他死亡和复活的奥迹不断重现。信友在擘饼礼中，领受基督这「从天降下的食粮」（若6:51），同时获得了永生的保证，并预尝天上耶路撒冷的永生宴席。本人已多次，而且最近更于「活于感恩祭的教会」（Ecclesia de Eucharistia）通谕，秉承教父、历届大公会议和历任教宗的教导，诚邀教会对感恩圣事多作反思。我无意在本文重申已作的训导，仅望大家继续深入探讨和领略。然而我却深信，献出整年时间为这神妙的圣事，实能大大有助达到这目标。

4. 相信大家都知道，这圣体年是由2004年10月开始，直至2005年10月结束。我为这项活动指定这段时间，是因为它适逢两大事项之间：2004年10月10-17日，将在墨西哥瓜达拉哈拉举行的国际圣体大会，以及将于2005年10月2-29日，在梵蒂冈召开的世界主教会议常会，而其议题正是：「感恩祭是教会生活及使命的泉源及顶峰」。令我作此决定的另一个考虑，就是将于2005年8月16-21日，在德国科隆举行的普世青年节。我极渴望青年人，能围绕着感恩圣祭这重要中心，让自己的信德和热忱获得滋养。很久以来，我已有类似这关于感恩圣祭的构思：这实是我有意令教会铭记的牧灵方针之自然发展，亦是我尤其在筹备禧年庆典之始及其后数年，多次重申的。

5. 我有意在这牧函继续强调这方针，好让大家更易由这圣事获得神益。至于具体举行圣体年的方式，则由各地方教会的牧者自行探讨：他们由于对这伟大奥迹的虔敬，必定能采取合宜的行动。况且各位主教兄弟，在刚结束玫瑰经年不久之际，不难明白到圣体年有如此深厚的属灵意义，是绝不会妨碍个别教会的牧灵计划的。再者，这活动还能启迪他们，更紧密地把他们联系于圣体奥迹，这奥迹正是信友灵修生活，及地方教会各行动的根基和秘诀。为此，我并无意要求各地方教会打断她们正进行中的牧灵计划，仅请她们加强当中的感恩圣事特色，毕竟，这是整个信友生活应有的特色。我谨愿藉此牧函向各位提出一些基本方针，深信来自各方的天主子民，会乐意和怀着热爱接纳我的提示。

第一章　秉承梵二和禧年的方向
双目注视基督
6. 十年前，我在「第三个千年的来临」（Tertio millennio adveniente, 10-11-1994）牧函，有幸向教会指示迈向二千大禧年的筹备路线。我感到这历史机会展示出一个莫大的恩赐。当然我也没有奢望这纯时间上的更迭──纵使它是如何有感召力──能独力带来重大的转变。可惜事实越来越明显，刚踏进禧年不久，重蹈覆辙的事情接踵而来，尤其是那些较负面的。这样，目前的景象，除那些令人欣慰的远景外，暴力和血腥的阴影也不断令我们忧心忡忡。但在我邀请教会庆祝圣言降生的二千禧年之际，我已深信──而且现在更尤甚──要为人类「长远的日子」而努力。

事实上，基督不仅是教会历史的中心，更是人类历史的中心。万物都要总归于基督（参看弗1:10; 哥1:15-20）。难道我们不记得梵二以何等热诚，引用教宗保禄六世的话来宣认说：「基督是人类历史的终向。历史及文明所有的愿望，皆集中在基督身上；他是人类的中心、人心的喜乐及其愿望的满全」(1)吗？梵二的教导让我们对教会的本质，有更深入的认识，并打开信友的心灵，使在基督的启迪下，更仔细地去领略信德的奥迹和明瞭世间的事物。在降生成人的圣言身上，不但揭示了天主的奥迹，同时也揭示了人类自身的奥迹。(2)人类在降生成人的圣言身上，获得了救赎和满全。

7. 我在就任教宗职之初，已在「人类救主」（Redemptor hominis）通谕中详论了这课题，且在多个机会予以重申。禧年是个适合的时机，引起信友对这基本真理的注意。禧年大庆典的准备，可谓充满着圣三及以基督为中心的特色。在这样的安排下，当然不得不提圣体圣事。我们虽然今日才开始庆祝圣体年，但我很乐意告诉各位，早在「第三个千年的来临」牧函，我已指出：「第二千年将是特别注重圣体的一年：二千年前降孕玛利亚胎中的救主，今日仍藉着圣体圣事，为世人自献，作为神性生命的泉源」。(3)当日在罗马举行的国际圣体大会，令大禧年的这个涵义获得具体化。还值得一提的是，正当禧年的准备工夫进行得如火如荼之际，我更在「主的日子」（Dies Domini）牧函，向信友建议，以「主日」这个复活主的日子和教会的特别日子，作为默想的主题。当时我更邀请大家，要重新发现感恩礼仪，使之再次成为主日的核心。(4)

与玛利亚一起瞻仰基督圣容
8. 大禧年的成果，差不多都综合在「新千年的开始」（Novo millennio ineunte）牧函中。我在这提纲挈领的文件，曾提出一个牧灵方案，它的根基来自瞻仰基督圣容；这是教会教育法的一部分，尤其藉祈祷的工夫趋向圣德的「高标准」。(5)在这牧灵方案中，怎能忽略了礼仪的义务，尤其是对圣体化生活的关注呢？我在该牧函写道：「在二十世纪，特别是自从梵二大公会议以来，基督徒团体举行圣事的方式，有了很大进展，尤其是感恩祭。应继续循着这方向，并特别强调主日感恩祭和主日本身，要当做信仰上一个特别的日子，是复活主的日子，也是圣神的恩赐，且真正是每周一次的复活节」。(6)在论及培育信友祈祷时，我曾请大家加强时辰颂祷礼；教会藉此礼仪，圣化日间各时辰，及划分礼仪年的不同时期。

9. 其后，我更在宣布「玫瑰经年」，及颁布「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae）牧函时，从圣母学的角度，及透过复兴玫瑰经敬礼的建议，重申了有关瞻仰基督圣容的道理。其实这传统的祈祷方式，是教会训导所推荐，亦是天主子民所心爱的，具有极符合圣经和福音精神的特性，尤其集中于耶稣圣名和圣容，紧随着对每端奥迹的默想和重复诵念圣母经。这种周而复始的祈祷方式，形成一种爱的教育，藉以在人心中，燃起玛利亚对她圣子所怀的爱情。为了使沿用了多个世纪的祈祷方式，更臻成熟，我决定加入「光明奥迹」，令这卓绝的默观基督圣容的方式，具备更完整的「福音纲要」真貌。(7)这样一来，我们又怎能不在光明奥迹的高潮，加入建立圣体的事迹呢？

由玫瑰经年到圣体年
10. 我刻意在玫瑰经年颁布「活于感恩祭的教会」通谕，藉此想说明感恩奥迹与教会不可分离和根本的关系。我提醒各人，要以应有的态度，用心举行感恩祭献，对圣体圣事内的耶稣，应作堪当这伟大奥迹的钦崇敬礼，即使在弥撒以外也是一样。尤其应决志培养感恩祭的灵修，并奉玛利亚这位「富有感恩祭精神的女性」为典范。(8)

圣体年实来自一个与年递增的经验背景，但始终以瞻仰基督圣容为主题。在某意义下，圣体年就好像综合的一年，是过往一切经历的顶峰。为善度这一年，可作的事情实在多不胜数，我只想提出一些反思，以帮助大家采取富有启发性和有效的行动。

第二章　圣体圣事属光明奥迹
「他把全部经书论及他的话，都给他们解释了」（路24:27）
11. 耶稣复活后显现给厄玛乌两门徒的记载，有助我们集中于感恩奥迹的首要特点。这特点即感恩祭是属于光明奥迹的！这特点常应包括于天主子民的敬礼内。这究竟有什么意思？这对灵修和信友生活究竟有何含意？

耶稣自称为「世界的光」（若8:12）。他这特点在他一生的某些时刻，尤其明显：在他显容和复活时，他的光辉显耀夺目。然而在圣体圣事中，基督的光华是?藏的。圣体圣事是一项超然的「信德奥迹」（mysterium fidei）。可是，正是透过他全然?藏的奥迹，基督成了光明的奥迹；信友靠着这奥迹深入天主的生命里。无独有偶，圣艺大师鲁布莱夫（Rublev）所绘的圣三画像，竟很有意义地把圣体圣事置于圣三生活的中心。

12. 圣体圣事之所以属光明奥迹，首先是因为在每台弥撒中，亦即在圣言和圣体这两张「餐桌」的结合中，圣道礼仪常先于感恩（圣祭）礼仪举行。这连贯来自《若望福音》所载的圣体道理，当中耶稣由介绍自己的基本奥迹开始，继而进入讲解正式的圣体道理：「我的肉，是真实的食品，我的血，是真实的饮料」（若6:55）。我们知道正是这事令许多听众感到困惑，因而引致伯多禄代表其他宗徒和历代教会，说出这一句话：「主！惟你有永生的话，我们去投奔谁呢？」（若6:68）。在厄玛乌门徒的故事中，基督亲自采取行动，「他于是从梅瑟及众先知开始」，说明「全部经书」都指向他自己的奥迹（参看路24:27）。他的话令两位门徒的心感到「火热」，并把他们由忧伤和失望的阴影下拉出来，激起他们与主同住在一起的热望：「主，请同我们一起住下吧！」（参看路24:29）。

13. 梵二会议的教长们在「礼仪宪章」中表示，切望「圣言的餐桌」，能为信友大量开启圣经的宝库。(9)因此，他们赞成在举行礼仪时，当中的读经尤其要以大家明瞭的本地话宣读出来。每次在教会内宣读圣经，就是基督亲自向我们说话。(10)梵二会议的教长们同时亦敦嘱主祭，要以圣道礼中的讲道，来阐释天主圣言，并要指出如何在信友生活中实践出来。(11)在梵二会议后四十年举行的圣体年，可谓是一个重要机会，让信友团体在这事上作检讨。以大家听懂的语言来宣读圣经，仍不足够，还须用心宣读，妥善准备，虔诚聆听，细味默想，这样，天主的圣言才能触动和光照我们的生命。

「他们在分饼时认出了他」（路24:35）
14. 别具意义的是，厄玛乌的两位门徒，经主基督的话妥善准备后，进餐时，便在他简单的「擘饼」动作中，认出他来。当人的思想受到光照，心灵被炙热后，这些标记便能对人「说话」。感恩祭是在「标记」富有动力的背境下，展现它丰盛灿烂的讯息。正是透过这些标记，这奥迹才能以某种方式向信友揭示出来。

正如我在「活于感恩祭的教会」通谕中所说的，重要的是不要忽略这圣事的任何特性。人们常受到诱惑，要令感恩祭迁就自己的喜好，但事实上，他们应设法向这奥迹的特性开放自己才是。「感恩祭是一项厚礼，不能让它的意义变得模糊，及受轻视」(12)。

15. 毫无疑问，感恩祭最明显的特性，就是其「宴席」的特性。感恩祭产生于圣周四晚上，即在一个逾越节晚餐的场合中。就结构而言，感恩祭的特性，在于它同桌共食的意义：「你们拿去吃罢……然后，又拿起杯来……递给他们说：你们都由其中喝罢……」（玛26:26,27）。这特点清楚表达出：天主愿意与我们共融，以及我们要在这共融中，发展彼此间的共融。

但我们不可忘记，「感恩圣宴」也有深刻和首要的祭献意义。(13)在感恩祭中，基督为我们重现那在加尔瓦略山上一次而为永远的祭献。基督虽以复活主的身分，在感恩祭中临现，却带着他受难的标记，而每台弥撒圣祭，便是他苦难圣死的「纪念」，正如在成圣体圣血后的欢呼词所说的：「我们传报你的圣死，我们歌颂你的复活…」。感恩祭重现过去，与此同时又叫我们朝向未来：当历史终结时，基督的再次来临。这个「末世」特性，令圣体圣事具有引人入胜的动力，并使基督信友满怀希望地完成现世的旅程。

「我同你们天天在一起…」（玛28:20）
16. 感恩祭的这些特性，都连结在一个最考验我们信德的特性上：「真实」临在的奥迹。遵照教会的整个传统，我们相信耶稣真实临在感恩圣事的饼酒形内。这临在──按教宗保禄六世有力的解释──我们称它为「真实」的，并非否认其他临在，彷佛其他临在不是真实的，而是这临在是最卓越的，因为它是实体的临在，而且既是天主、又是人的基督，整个地临现于他体血的事实中。(14)为此，信德要求我们在圣体圣事前，应意识到自己是在基督面前。正是基督的临在，令感恩祭的其他特性──宴席、逾越奥迹的纪念、末世事物的预尝──具有超越纯粹象征的意义。圣体圣事是基督临在的奥迹；藉此奥迹，实现了耶稣的承诺：他要与我们在一起，直到今世的终结。

庆祝、朝拜、瞻仰
17. 圣体圣事是伟大的奥迹！这奥迹尤其应妥善举行。弥撒圣祭应成为信友生活的中心。每个团体都应设法遵照礼规，在信友的参与下，由不同辅礼人员，各按其分，履行所指定的职务，且要认真注重歌咏和礼仪音乐所应有的神圣性，庄重而得体地举行圣祭。每个堂区团体，仔细研究应用罗马弥撒经书的原则和礼规，可视为圣体年的其中一项任务。精确跟随礼仪年每个阶段的进展，是透过这神圣「标记」进入救恩奥迹的最佳方法。牧者们应致力从事「释奥」（mystagogica）方式的教理讲授，这工作是教父们所心爱的，能有助信友领会礼仪的动作和说话的意义，协助信友经由标记进入救恩奥迹，并把整个身心沉浸于救恩奥迹之中。

18. 尤其应在弥撒礼仪及在弥撒外的圣体敬礼，培养对基督真实临在的活泼意识，不论声调、举止、行动和整个态度，都要用心见证基督的真实临在。在这事上，礼规提到──我本人最近也多次重申(15)──应重视弥撒礼仪或朝拜圣体中的静默时刻。一言以蔽之，礼仪人员及信友对待圣体的一切态度，都应具有最高的敬意。(16)临在于圣体柜内的耶稣，应成为一个吸力焦点，吸引越来越多爱慕他的灵魂；他们有足够的耐力，长时间留下来聆听他的声音，甚至感受到他圣心的搏动。「请你们体验，请你们观看：上主是何等的和蔼慈善！」（咏34:9）。

在这一年中，弥撒外的圣体敬礼应成为每个堂区和修会团体特别努力的事。我们要长时间，俯伏于在圣体圣事内的耶稣前，以我们的信德和爱德，赔补救主在世上多处所受到的忽视、冷漠、甚至凌辱。我们要以朝拜圣体，来加深个人和团体的默观，并运用富于天主圣言的祷文，及古今许多神秘经验者的心得，作为辅助。玫瑰经具有圣经和以基督为中心的深邃意义，亦是我在「童贞玛利亚的玫瑰经」牧函所推荐的祈祷；这种在玛利亚陪伴下和受教于玛利亚的祈祷方式，可以特别适用于朝拜圣体。(17)

应格外热诚庆祝本年度的基督圣体圣血节，并举行传统的圣体巡行。我们尤其要在大街小巷和居所四周，到处宣扬对「降生成人的天主」的信仰：他是我们旅途的同行者。这样表现出我们的知恩报爱，并邀得天主无尽的降福。

第三章　圣体圣事是共融的根源和体现
「你们住在我内，我也住在你们内」（若15:4）
19. 厄玛乌两门徒请求耶稣与他们留在「一起」。耶稣却以一个更大的恩惠来回应他们：耶稣藉着圣体圣事的方式，住在他们「内」。领受圣体就是与耶稣密切的契合。「你们住在我内，我也住在你们内」（若15:4）。这样密切的彼此「寓居」，让我们能以某种方式在世上预尝天国。难道这不就是人类最大的渴望吗？难道这不就是天主要在历史中完成祂救恩计划的方式吗？祂使人心对祂的圣言感到「饥渴」（参看亚:11）；这饥渴只有和祂完全契合才能获得满足。感恩祭的共融礼（领圣体）是要让我们在世上能「饱飨」天主，期待末日在天上完满的实现。

一个饼、一个身体
20. 然而这实现于感恩祭「共融礼」中的特殊密切关系，没有了教会的共融，是不能恰当地被领略或完满地生活出来的。这正是我在「活于感恩祭的教会」通谕反复强调的。教会是基督的身体：我们能否「与基督同行」，全视乎我们能否「与基督的奥体」同行。基督遣发了圣神，为促进和激励这合一。基督自己也不断临在圣体圣事中，以促成这合一。事实上，正是那唯一的感恩祭饼，令我们成为一体。正如保禄宗徒所肯定的：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」（格前10:17）。耶稣在感恩奥迹中，按照他在司祭祈祷所指出的模式，把教会建立成一个「共融体」：「愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」（若17:21）。

21. 感恩祭既是教会合一的泉源，也是她最重要的体现。感恩祭是共融的彰显（epiphania communionis）。正为了这原故，教会定下了一些条件，以确保大家能以完满的方式参与感恩圣祭。(18)这各种限制应让我们更明白到，耶稣向我们要求的共融是何等严格。这是按圣统的共融，是基于对不同角色和职务的了解，并藉在感恩经提及教宗和教区主教，来不断加以肯定的。这是友爱的共融，藉着「共融的灵修」培养得来的，令众人都能抱着互相开放、真情、谅解和宽恕的情怀。(19)

「一心一意」（宗4:32）
22. 每次弥撒圣祭，我们都被邀以《宗徒大事录》所描述教会应常有的共融，作为模范和理想，来衡量自己。这个理想的教会，围绕在宗徒四周，由天主圣言所召集，不但乐于分享精神财富，也乐于分享物质上的财富（参看宗2:42-47; 4:32-35）。在这圣体年中，主基督邀请我们尽量臻于这样的理想。应以更大的努力，按礼仪所建议的机会，在主教座堂举行「集祷弥撒」（Missa stationalis）。这类弥撒由主教主持，连同他的司铎团和执事，并有各阶层的天主子民一起参与：这正是教会的主要「体现」。(20)同样值得称许的，是在其他重要机会，包括在堂区层面，举行这类感恩礼仪，以增进共融意识，并激发热忱。

主的日子
23. 我特别祝愿大家在这一年，能勉力重新发现主日作为主的日子和教会的日子，并充分地如实生活出来。若大家能再次默想一下，我在「主的日子」牧函所写的话，我将会感到十分欣慰。「在主日弥撒中，基督徒特别强烈地再次经历逾越节那晚，门徒聚在一起，复活主显现给他们时的体验（参看若20:19）。从某种意义来讲，各时代的天主子民，当时都临在于那一小群核心门徒，也就是教会的初果当中」。(21)在这恩宠的一年，司铎在履行牧灵任务时，应格外留意主日弥撒，使能促进整个堂区团体的共融，包括不同的组别、运动、善会等，亦当参与其中，且激发更新的热忱。

第四章　圣体圣事是「传教使命」的原则和方案
「他们遂即动身」（路24:33）
24. 厄玛乌的两个门徒认出主后，「遂即动身」（路24:33），去传告他们所见所闻的一切。当他们真正经验过复活主，获得他体血的滋养后，已无法把所经历的喜悦据为己有。与基督相遇的经验，藉感恩祭的亲密机会，继续予以加深，令教会和每一位信友，感到去作证和传福音的迫切性。我在宣布圣体年的讲道词中，引用了保禄的话，强调说：「直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡」（格前11:26）。保禄宗徒把「祭宴」和「宣告」紧密地连在一起：在纪念「逾越奥迹」当中，与基督契合，也意味着有责任去宣扬那实现于礼仪中的「事迹」。(22)每次弥撒礼成时的遣散礼，遂成为派遣礼，驱使信友致力传扬福音，并以基督徒精神影响社会。

25. 感恩祭不但以精神的力量，装备我们去实践这使命，在某意义下，它也为我们指出一个实践的方案。感恩祭本身实在代表着一种生活方式，是由耶稣传授给信友的，透过信友的作证生活，在社会和文化中散发光芒。为达致这目的，每位信友必须藉着个人和团体的默想，吸收感恩祭所表达的价值、所启发的态度，及所激励的生活善志。我们何不视之为一个可由圣体年而来的特别委托呢？

感恩
26. 这方案的一个基本元素来自「感恩祭」（eucharistia）一词的含义：感恩行动。在耶稣身上，在他的牺牲里，在他对父的旨意毫无条件的说「是」当中，带着全人类的「是」、「感谢」和「阿们」。教会受托去提醒世人这伟大的真理。这任务在我们的俗世文化，当人类忘记了天主，且吹嘘着自我满足的世代，尤其急需。在日常生活中，在我们工作和生活的家庭、学校、工厂，和各种不同的生活环境里，体现这「感恩」方案，活出这感恩计划，就是要见证：「人类事实」若与造物主失去连系，便毫无意义：「受造之物没有了造物主，势必等于虚无」。(23)这个超凡的连系，令我们要为自己的所有和所是，不断作出「感恩」行动；这正是举行感恩祭的态度。这并不会妨碍世事的合理自主，(24)却让它有一个实在的基础，同时把它放在正确的范围内。

在这圣体年，基督信徒要致力见证天主临于人世间。我们不应害怕讲论天主，并要高举信德的标志。「感恩文化」能促进一种对话文化，并从感恩祭中汲取力量和滋养。有人认为在公众场合讲论信仰，会损害国家和民间组织的合理自主，甚至会鼓吹不容异己的态度。这样的想法实属错误。若然在历史上，连信徒都曾在这事上犯了错误，正如我们曾趁禧年的机会所承认的，这不应归咎于「基督徒的根源」，而应归咎于基督徒未能忠于他们的根源所致。谁学会那被钉在架上的基督一样「感恩」，他／她也许会成为殉道者，但总不会沦为迫害者。

团结之途径
27. 感恩祭不仅表达出教会生活内的共融，它更是全人类大团结的方案。教会不断在感恩礼仪中，重振她作为「标记与工具」的意识，这不仅是指与天主的密切契合而言，也是指全人类的团结合一而言。(25)每台弥撒，即使是暗地里举行的，或是在遥远偏僻的地方举行的，常具有普世的价值。参与感恩祭的信友，由圣祭获得力量，在各种生活情况下，成为推动共融、和平及团结的人。我们今日的世界千疮百孔，刚踏进新的千年，便要面对恐怖主义的阴霾和战争的悲剧，为此信友急需从感恩祭这和平学堂中学习，好能在社会、文化和政治生活上，负起不同程度的责任，成为缔造对话与共融的人。

服务最弱小的兄弟
28. 我还有一件事，希望大家关注的，它影响到我们在感恩圣祭中的共融和分享，是否真实；这就是：从参与感恩祭而来的动力，驱使我们以有效的方式，致力建设一个更平等和友爱的社会。在圣体圣事里，天主显示了至大的爱情，推翻了一切支配着人与人关系的权力原则，并彻底肯定了以服务为原则：「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役」（谷9:35）。在若望福音中，我们找不到建立圣体的记载，却找到了「洗脚」的叙述（参看若13:1-20）；这绝非偶然的事：耶稣俯身为自己的门徒洗脚，这正毫不含糊地说明了圣体圣事的真谛。圣保禄更一语破的地指出，没有具体赒济穷人以见证爱德，这样去举行感恩祭是不合理的（参看格前11:17-22,27-34）。

所以，我们何不把这圣体年，作为教区和堂区团体，致力为世上贫苦大众，实践爱德服务的特别时刻呢？我想到那蹂躏着数以百万计人类的饥饿问题、那折磨着发展中国家的疫病、老人的孤独、失业者的苦恼，及移民的逆境。这些灾祸以不同程度，也困扰着富裕的地区。我们不要自欺，只有透过彼此相爱，尤其透过我们对急需者的关怀，世人才能认出我们是基督的门徒（参看若13:35; 玛25:31-46）。我们的感恩礼仪是否真实，全视乎我们能否符合这判断标准。

结论
29. 「啊，神圣的筵席，我们共领基督！」（O Sacrum Convivium, in quo Christus sumitur!）圣体年源自教会面对这伟大奥迹而发的惊叹。这惊叹之情，一直弥漫着我的心灵，更流露在「活于感恩祭的教会」通谕。我能够在教宗职任第二十七年即将开始时，邀请全教会以特别的方式，去瞻仰、赞颂和朝拜这不可言喻的圣事，实在是我蒙受的大恩。但愿这圣体年能成为一个宝贵机会，使众人对基督所托付给教会的这无比宝藏，日益领悟。但愿这一年，能激励大家更热切和真诚地举行感恩祭，从而活出一个被「爱」所转化的基督徒生活。

为达到这目标，各地方教会的牧者，可自行决定采取许多行动。礼仪圣事部亦会从旁协助，提供有用的建议和提示。我并不要求大家做额外的事，但所做的一切，都要有深度的内涵。即使圣体年的成果，仅能复兴信友团体的主日弥撒礼仪，并加增弥撒外的朝拜圣体，这恩宠的一年已获得重大成果了。毕竟好事常应朝高看，不要为了平庸的成果而自满，因为我们深知常可寄望天主的助佑。

30. 各位主教同牧，我把这一年委托给你们，深信你们会以使徒的热诚，全力以赴，回应我的邀请。

各位司铎，你们每天都重复念着成圣体的经文，向人们见证和宣布，那临于你们手中的大爱奇迹。你们要遵从这特别恩宠之年的呼吁，每日要怀着首祭时的喜乐和热诚，举行弥撒圣祭，并多次在圣体柜前停下来祈祷。

各位执事，你们为圣言和祭台密切服务，谨望你们在这年主宠满盈。

各位读经员、辅祭员、非常务（特派）送圣体员，你们要更深切体会，那为合宜地举行感恩圣祭，而委托给你们的职务，是何等的恩赐。

我尤其要对各位未来司铎说：你们在修院生活，除设法体验每日参与弥撒圣祭的甘饴外，更应沉缅于与圣体内的耶稣促膝长谈。

各位度奉献生活者，你们因所作的奉献，蒙召度长期的默观生活。请记着，耶稣在圣体柜内等候你们趋近，好能在你们心内，倾注他友谊的亲密经验，只有这样，才能令你们的生活充满意义。

各位信友，你们要重新发现圣体圣事的恩赐，好能在你们世上的日常生活、各自的行业，及所接触的各种处境中，得到光照和力量。你们要重新发现圣体圣事的恩赐，使你们更能完满地活出家庭生活的美妙和使命。

最后，各位青年人，我对你们充满期望，同时再次邀请你们出席将在科隆举行的普世青年节。这次聚会所选的主题：「我们特来朝拜他」（玛2:2），特别能为你们提示善度这圣体年的态度。你们要怀着青春的热诚、希望和爱的能力，与那位隐藏在圣体圣事中的耶稣相遇。

31. 我们眼前有各位圣者的榜样；他们从圣体中获得滋养，在成全的道路上臻于至善。他们不知多少次体验到这如此伟大的奥迹，以致感动流泪，在圣体前度过不可言喻的「婚礼」般喜乐时刻。至圣童贞圣母一生体现了圣体圣事的道理，她尤其能帮助我们。「教会既以圣母为榜样，因此也蒙召效法她与这至圣奥迹的关系」。(26) 我们所领受的圣体是她圣子的无玷体血：「万福，生于童贞玛利亚的真实身体」（Ave verum corpus natum de Maria Virgine）。在这恩宠的一年，教会在玛利亚的扶持下，找到了新的动力，去实践她的使命，愈发体验到圣体圣事是她整个生活的泉源和巅峰。

我诚心祝福各位满溢恩宠及喜乐。

若望保禄二世

二零零四年十月七日玫瑰圣母纪念日

教宗职任第二十六年 发自梵蒂冈


圣体年大赦

您要打印的文件是：圣体年大赦
打印 打印本文

圣体年大赦

作者：佚名 转贴自：本站原创 点击数：1348

教宗若望保禄二世于二零零四年十月七日发表以「主，请与我们一起住下罢」为标题的宗座牧函，并宣布举行「圣体年」，以二零零四年十月的墨西哥国际圣体大会作起点，至二零零五年十月召开的世界主教会议常会结束为止。该次会议的议题为：「感恩祭是教会生活及使命的泉源与顶峰」。为使信友于「圣体年」加深认识和爱慕圣体圣事这不可言喻的「信德的奥迹」，并使他们获得更丰富的神益，教宗经宗座圣赦院于二零零四年十二月二十五日发出的一项法令，颁赐「圣体年」大赦给信友。

所谓大赦，是指在天主前赦免已蒙宽恕罪过的暂罚。教会身为救赎的分施者，以其权力，将基督和圣人们的补赎宝藏，分施并应用于信徒。因此，借着教会，信徒如按照以下甲、乙两项的指示善作准备并满全一些条件，便可获得大赦。（参照《天主教法典》992条;《天主教教理》1471节;一九九九年版的《大赦手册》(Enchiridion Indulgentiarum:Normae et Concessiones)，页21。）

甲、获得大赦的条件

     为获得大赦，信友必须放弃对罪恶 ─ 包括小罪 ─ 的任何依恋，并至少于完成指定的善工时，处于恩宠状况。此外，他们必须符合以下三个条件：

(一) 妥当告解：信友必须个别地办告解，并完整地告明罪过 (参照《法典》960条)。

(二) 善领圣体。

(三) 为教宗的意向祈祷：信友可以按教宗的意向诵念天主经及圣母经各一遍，亦可自行选择诵念任何其它经文。

备注：

(一) 妥当告解，尤其是领圣体及为教宗的意向祈祷，较适宜于履行善工的当日满全，但这些条件亦可在履行（乙）项指定的善工之前或之后数日(即大约二十日)内满全。

(二) 为获取数个全大赦，一次告解已足够，惟领圣体及为教宗意向祈祷的条件，必须在每次获取全大赦时满全。

(三) 如非明文规定，按本份应当履行的善工，不得用以获取大赦；惟修和圣事所指定的补赎，如适逢为可获取大赦的善工，则可同时视为修和圣事的补赎及大赦善工。

(四) 听告解司铎，得为那些合法受阻的信友，「改换 (commute)」为得大赦所规定的善工和所要求的条件。

(五) 为获得「公共诵祷」所给予的大赦，聋或哑的信友只须在其它在场信友公开诵念有关祷文时，将心神和爱主之情转向天主，便已足够。如大赦善工为「私人祈祷」，则聋哑者可采用默祷或手语祈祷，或把有关祷文虔敬地看一遍，便已足够。

(六) 大赦分为全大赦 (plenary indulgence) 与有限大赦 (partial indulgence)。全大赦免除罪过应得的全部暂罚，有限大赦免除罪过应受的部分暂罚。（《法典》993条）信友可获得有限大赦或全大赦，以帮助自己或亡者，但不可用以帮助其它在世的信友。

(七) 信友每日只可获取全大赦一次，惟有限大赦则可同日内获取多次，除非另有明文规定。

乙、 为得「圣体年」大赦所应履行的善工

一、 按照宗座圣赦院上述法令，符合甲项条件并履行下列其中一项善工的信友，可获全大赦：

1. 虔诚参与敬礼圣体的礼仪或热心神工 ─ 不论圣体是以隆重方式显供或保存在圣体龛内。

2. 所有圣职人员、献身生活会及使徒生活团的成员，以及其它依法有义务诵念时辰颂祷 (日课) 的信友，及纯出于热心而惯常每日诵念时辰颂祷的信友，于黄昏时分以团体或私人方式，在显供或保存于圣体龛内的圣体前诵念晚祷（Vespers）及夜祷（Compline）[注：两者都必须履行]。

特殊情况：

1. 因病或其它正当理由而无法前往圣堂或小堂朝拜圣体的信友，只要如上所述决心弃绝一切罪恶，真心愿意在情况许可时尽快履行得大赦的三项常规，即使留在家中或逼不得已须留在某地点，只要深信耶稣基督真实临在圣体圣事内，并全心怀着渴望之情，以心神朝拜圣体，同时诵念天主经和信经，及以短诵呼求耶稣圣体（例如：「愿耶稣至圣之体，常受赞美称谢」），即可获得全大赦。

2. 如果信友连上述方式都无法做到时，只要他们内心切愿与那些以正常方式履行大赦规定者结合一起，把自己的病痛或困难奉献给仁慈天主，同时愿意在情况许可时，尽快履行得大赦的三项常规，便可获得全大赦。

二、 以下是宗座圣赦院上述法令提及，并载于《大赦手册》的一些大赦善工：

第四项「一般性颁赐」：信友如在日常生活环境中，自愿地公开为信仰作证，尤其为圣体圣事作证，可获有限大赦。

第7项颁赐：

- 朝拜圣体（须至少半小时，否则只可获有限大赦）。( §1, 1°)

- 信友履行以下其中一项「圣体出游」善工，可获全大赦( §1, 2°-4°)：

- 于圣周四，参与「主的晚餐」弥撒后的「恭移圣体」隆重礼仪，并虔诚地诵念 (或咏唱)「皇皇圣体」颂；

- 于基督圣体圣血节，在圣堂内或外面，虔诚地参与圣体游行。

- 参与惯常在圣体大会终结前举行的隆重圣祭礼仪。

- 信友诵念 (或咏唱) 任何认可经文 (例如「皇皇圣体」颂) 来朝拜圣体，可获有限大赦。( §2, 2°)

第8项颁赐：

信友履行以下善工，可获全大赦：

- 初领圣体，或参与初领圣体的礼仪。

- 于四旬期任何周五领圣体后，在耶稣苦像前虔诚地诵念以下「向耶稣苦像颂」：

吁！至慈善、至甘饴之耶稣，我今跪伏尔前。我灵最热最切，祈求尔。望尔将坚信切望热爱之真情，及悲切痛悔我罪，定志悛改之实意，铭刻我心。而我心极切极痛，默思仰望尔五伤之时，我即念达味圣王口中之语。斯众，钻吾手，穿吾足，数吾诸骸骨。亚孟。

- 信友按照任何认可经文 (例如，「基督的灵魂，圣化我心灵」，或上述「向耶稣苦像颂」) 神领圣体，或在领圣体后感谢圣体。( §2, 1°-2°)

第27项颁赐：

信友履行以下善工，可获全大赦：

- 新铎主持首祭，或信友虔诚地参与该项首祭。( §1, 1°-2°)

- 司铎于晋铎二十五、五十、六十及七十周年，在主前重新承诺忠于铎职，或信友虔诚地参与上述周年庆典礼仪。( §2, 1°, 3°)


教宗感冒复发再次住院接受治疗

您要打印的文件是：教宗感冒复发再次住院接受治疗
打印 打印本文

教宗感冒复发再次住院接受治疗

作者：佚名 转贴自：本站原创 点击数：1044

据报，教宗若望保禄二世今天（2月24日）因感冒复发再次住院接受治疗。两周前他病愈出院返回梵蒂冈。 今天稍早，教宗未能参加一个既定的宗教仪式。

梵蒂冈预计周五（25日）将发表教宗的健康报告。这是教宗1978年任职以来第10次住院接受治疗。

梵蒂冈两周前表示，教宗因严重的喉咙感染而被紧急送入医院，已完全康复。

当时梵蒂冈发言人说，至于教宗将在何时恢复他的工作安排，这将取决于他本人和医生的意见。

这位八十四岁的老人还患有帕金森综合症和关节炎。

在最近住院期间，他只在星期日的每周祈祷时，短暂出现在病房窗口。

根据教会的法律，教宗可以辞职，但是在过去一千年中，只有两个教宗这么做过。最后一个，也是唯一一个自愿辞位的教宗是七百多年前的赛列斯丁五世。

在为梵蒂冈出版社新址落成仪式举行的新闻发布会上，梵蒂冈国事秘书红衣主教索达诺提到了教宗退休的可能性。

在回答记者的问题上，索达诺说只有教宗本人才能决定他自己退位是否会对天主教会有好处。


天主的「問責制」

您要打印的文件是：天主的「問責制」
打印 打印本文

天主的「問責制」

作者：佚名 转贴自：香港圣经学院 点击数：1004

若望福音記載耶穌曾治好一名胎生瞎子。耶穌顯這神蹟前，門徒問他：「誰犯了罪？是他，還是他的父母，竟使他生來瞎眼呢？」（若9:2）這反映一種根深柢固的「集體身分」的觀念。

古代近東民族（與中國人一樣）對個人的意識很薄弱，一個人永遠是一個家庭，或一個部族的一分子。因此，雖然蒙召選的是亞巴郎，但他的整個部族都跟他一起前往客納罕（創12:4-5 ）。一個人不只是向自己負責，也要向家庭、部族負責，甚至是跨越時空，與素未謀面的祖先和子孫分享榮與辱。上主曾這樣說：「對於恨我的人，我必在子孫身上追罰他們祖先的罪惡，直到第三代，第四代；對於愛我，守我誡命的人，我對他們施行仁慈，直到千代。」（申5:9-10）

這種「集體身分」的意識亦影響對天主的審判的理解。當亞巴郎祈求上主不要殲滅索多瑪時說：「你真要將義人同惡人一起消滅嗎？」（創18:23），他不是請求上主對義人網開一面那麼簡單，而是希望因一小拙義人（五十個，甚至只是十個）的關係，連絕大多數的惡人也一同獲得赦免（創18:24-33）。

不過，這種「集體身分」的觀念，到厄則克耳先知時，被「個人責任」的意識所補充。先知警告當時罪惡滿盈的耶路撒冷：若他們死不悔改，引致天主懲罰時，縱然他們當中有義德超著的人，如諾厄和約伯，「他們連一子一女也救不出，只能因自己的義德救自己」（則14:20）。因為，「所有的生命都屬於我（上主）……誰犯罪，誰該喪亡；兒子不承當父親的罪過，父親不承當兒子的罪過；義人的正義歸於義人自己，惡人的邪惡也歸於惡人自己」(則18:4, 20)。

一個人自己，在不同的時段行善或作惡，也不可以累積的。當一個罪人誠心悔攺，他過去的惡行也就一筆勾銷（則18:21-23）；同樣，當一個義人行惡，他昔日的善行也不可抵銷其過犯（則18:24, 26），因上主這樣說：「義人的正義在他犯罪之日不能救他；惡人的罪過在惡人悔改之日，也不會使他喪亡在他罪過中；義人在他犯罪之日，不能因著他的正義而生存。」（則 33:12）耶穌的要求更徹底：「倘若你的手，或你的腳使你跌倒，砍下它來，從身上扔掉，為你或殘或瘸進入生命，比有雙手雙腳，而被投入永火中更好」（瑪18:8）

因為，問責的天主「決不喜歡惡人喪亡，但卻喜歡惡人歸正，離開邪道，好能生存」（則33:11）


與天主散步

您要打印的文件是：與天主散步
打印 打印本文

與天主散步

作者：佚名 转贴自：香港圣经学院 点击数：943

創世紀記載，天主趁晚涼在樂園中散步。亞當和厄娃聽見了天主散步的聲音，「就躲藏在樂園的樹林中，怕見上主天主的面」（創3:8），因為他們違反了天主的命令，沒顏面見天主，更遑論與天主散步。

舊約眾多人物中，只有亞巴郎被上主稱為「我的好友」（依41:8）。聖經沒有記載這對朋友散步，但記載了上主對亞巴郎的提示：「我是全能的天主，你當在我面前行走，作個成全的人」（創17:1）。一個成全的人才配在天主面前行走；為使人成全，天主首先在人之前行走。

以色列人民出埃及時，「上主在他們前面行，白天在雲柱裏給他們領路，夜間在火柱裏光照他們，為叫他們白天黑夜都能走路。」（出13:21）。

梅瑟接受天主給他的使命，帶領自己的同胞離開埃及邁向天主預許的福地，踏上由奴隸身份邁向自由人的旅程。在這旅程中，上主以雲柱降下，停在會幕門口，同梅瑟談話（出33:9）。梅瑟要求上主與他們同行，因有上主同行，才可顯示以民是天主所揀選的（出33:15-17）。之後，天主更頒佈祂的法律，讓以民「履行祂的道路，謹守祂的法令、誡命和規則，聽從祂的話」（申26:17-18）。因為，當人履行上主的道路，全心全意在上主面前行走時，無論做甚麼，往何處去，必然順利（列上2:1-4）。撒羅滿在迎約櫃入聖殿時，當着以色列全會眾，舉手向天說：「上主，以色列的天主你對那全心在你面前行走的僕人，常是守約表示慈愛」（列上8: 23）。

有否想過天主與你散步？反應是像原祖父母一樣，害怕及躲藏起來；還是如梅瑟般與天主說話及要求天主與我們同行，使我們和別人不同。在我們的人生旅程中，我們不斷擺脫罪惡、奴隸的身份邁向自由人的身份，成為一個成全的人，堪當在上主面前行走。這就是我們每個人的出谷經驗。在這旅程中，讓我們彼此勉勵：遵守上主的誡命，履行祂的道路，以虔敬、公義及正直的心與天主同行（列上3:6）。天主對全心與祂行走的子民，常是慈愛。「不拘你是誰，只要你敬畏上主，在祂的道路行走，就算有福」（詠128:1）。


上主自揭面紗

您要打印的文件是：上主自揭面紗
打印 打印本文

上主自揭面紗

作者：佚名 转贴自：香港圣经学院 点击数：1015

上主曾对梅瑟说：「我的面容你决不能看见，因为人看见了我，就不能再活了。」（出33:20）。以民确认天主是神圣不可侵犯的，他们深信谁看见了天主，就不能生存，甚至只是看到圣所里的圣物（民4:20）或者是听到上主的声音，也必死无疑（出20:19; 申18:16）。因此梅瑟为怕看见天主就把脸遮起来（出3:16）。厄里亚一听到上主的声音，即用外衣蒙住脸（列上19:13）。即使是炽爱天使「色辣芬」在至高无上的天主面前，也用一对翅膀遮蔽脸面，表示对上主的崇拜和臣服（依6:2）。以民坚信任何人见了天主就难免死亡，因为天主是神圣的，至高无上，祂是创造主，与受造物之间有不可言喻的距离，因此，人不可冒犯天主的威严，擅自接近天主。

不过，天主确曾纾尊降贵，自揭面纱：在西乃山上显示给以民的七十多名长老（出24:10-11）；在旷野的会幕前「面对面」与梅瑟交谈，宛如朋友（出33:11）；又在微风中显现给厄里亚（列上19:11）。这些有幸看见天主的人，不单看到天主的光荣，还能保存生命。

    到新约时代，天主更派遣自己的独生子亲自降生为人，让我们看见祂的光荣。在大博尔山上，耶稣给门徒揭示祂真正的圣容（玛 17:3-8），那就是旧约中曾显示给梅瑟和厄里亚的天主的面容，所以门徒见到耶稣与这两位先知谈话。耶稣说：「看见我的，也就是看见那派遣我来的」（若12:45）。耶稣时代，不少人，像在革辣撒的坟墓那附魔的人（谷5:1-20），患血漏病整整十二年的妇人（谷5:25-34）和全身瘫痪已卅八年那人（若5:1-18）。他们见过降生成人的天主之后，不但没有死，反而摆脱了生不如死的景况，犹如再生。见过天主的人，没有因亵渎天主而死，相反，这位显示天主的光荣的基督却为此犠牲了性命，并藉此「使凡信他的人不至丧亡，反而获得永生」（若3:16）。

    「心里洁净的人是有福的，因为他们要看见天主」（玛 5:8）。让我们竭力保持心灵的洁净，彼此相爱，日益肖似天主，在末日时，便可「面对面地观看」天主面纱背后的光荣（参阅格前13:12）。


捕人王──天主

您要打印的文件是：捕人王──天主
打印 打印本文

捕人王──天主

作者：佚名 转贴自：香港圣经学院 点击数：1131

从古到今，天主与人就有着不解的连系，天主常常「捕捉」人来为祂工作，祂不但要人的身，还要他的灵。在圣经中我们见到，有人自愿被捕，好像依撒意亚先知，当天主召叫他时，他爽快回应：「天主，我在这里，请派遣我。」（参阅依6:8）。有人初时会推搪，像耶肋米亚先知说：「哎呀！我还太年轻，不会说话」（参阅耶1:6），不过，最后亦为天主所用。但最彻头彻尾，由始至终都不是甘心情愿的，好像逃犯似的，只有约纳先知一人了。

    当他一收到「通缉令」要到尼尼微城去警告人民，他们的邪恶已达到天主前时，便立刻躱避上主的面（纳1:3），往相反方向走去。因为他认为外邦人是不应该得预警而得救的，于是他出海去了。海为犹太人来说是象征危险的，一切异兽、恶魔都躲在海里，他弃地从海，可见他有多坚决啊！

    这样可以躲避上主的面吗？纵使他堕入海里，上主就差遣一条大鱼来捉捕他，送他到尼尼微城去。的确，那些外邦人在他的估计之下悔改己罪，获得天主的垂怜。不可思议的事情发生──先知的预言：「还有四十天，尼尼微就要毁灭了」（纳3:4）没有兑现。那时，约纳再也按奈不住了，便质问上主！

上主为了要进一步捕攫他的心，便戏弄一下他，首先他命一株树生长出来给他乘凉，然后叫虫来咬死它。这时，约纳再次发怒求死，上主再次质问：「你的发怒合理吗？」他仍坚持合理的，他认为自己应该白白获得天主的恩宠，而其它人就不应该。但上主却表白了自己是一位怜惜人的天主。这样，上主能捕捉到他了吗？

约纳书没有记载他的答复就收笔了，读者不知道他是彻底臣服在天主的脚下？被天主俘虏了？他同意雅威是一位自由施恩的上主吗？不受任何限制的主吗？抑或是仍然与天主抗辩，只有犹太人才堪当获得天主的恩宠，外邦人就不可以呢？他连天主也要限制吗？操纵吗？

上主的通缉令对约纳有效吗？事实上，祂也向我们发出了通缉令，为祂作证，那又有效吗？


去与留

您要打印的文件是：去与留
打印 打印本文

去与留

作者：佚名 转贴自：香港圣经学院 点击数：1104

出谷纪令人击节的一幕，米黎盎偕同妇女，摇鼓舞蹈，回应梅瑟的凯旋歌，共庆脱离奴隶的生活。（出15:20-21）可是，安顿以后，「上主对他们发着怒走了。」（户12:9）旧约里，云彩寓意天主显现，天主在云彩中降下仁义（出13:21; 咏18:10; 依45:8）。由于嫉妒梅瑟特殊的个人神恩，米黎盎和亚郎丧失接近天主的机会，天主走了！

也许我们一直没有注意这种失落的经验：「天主的神离弃了撒乌耳」（撒上16:14; 18:12）。撒乌耳没有忠信履行上主的派遣，天主的神转移到达味身上，痛苦的一课使撒乌耳终生抱撼：「上主岂能喜欢全燔祭和牺牲？听命胜过祭献，服从胜过绵羊的肥油脂。」（撒上15:22）。

旧约的上主之神，似是柔风，又是暴风；似是让人在无声的呼吸间拥有生命的气息，人无法抓住它，却凭它体会生命的奥秘和力量。依撒意亚先知书54章指出了一个突破框框，迈向普世幅度的救恩新景象。天主对流亡巴比伦的选民作自我剖白：「其实，我离弃了你，只是一会儿，……但我对你的仁慈决不移去……」（54:1-10）。「安慰书」这段动人的记述，捕捉了天主对这个饱经艰辛的流亡团体无尽的怜爱。圣咏作者在痛悔个人的罪过时，亦不禁要留住天主的神，悲恸呼求：「天主，求你给我再造一颗纯洁的心，求你不要从我身上将你的圣神收回。」（咏51:11-12）

昔日，上主的神在亚巴郎、梅瑟和达味的生命中存留，祂也曾在米黎盎和撒乌耳的生命中闪亮。依撒意亚先知刻划「上主仆人」的使命，因为「上主的神临于我身上！」（依61:1; 路4:18）──扭转救恩领域的转折点──上主的神降临于离弃了祂的子民，与他们同在一起，「我在你身上所赋的神，我在你口中所放的话，总不离开你的口和你子孙的口……。」（依59:21）

天主的话，言之不尽。救恩史揭露天主忠于许诺，祂必与人同在！借着耶稣基督，这个讯息更是一个有血有肉的事实。「我去，原是为给你们预备地方」（若14:2）。离去，为要重建一份新的关系，把救恩带到地极，让普世存留在天父内，与祂融合。


如何入手看圣经

您要打印的文件是：如何入手看圣经
打印 打印本文

如何入手看圣经

作者：Michael 转贴自：同根生 点击数：2052

相信各位都同意：圣经是我们基督徒的经典，教友应该看圣经！不过，面对着厚厚的圣经，有时我们都不知道应该从那里看起，又怕懂错它的意思，也不懂得如何运用圣经来祈祷和作为生活的指引…，结果，只好望「经」兴叹！尤有进者，在圣经分享时就没有甚么可以说的，要「挖东西」来分享。

Ａ）怎样找到 某书、某章、某节？

1. 圣经分新旧约，以耶稣为分界，耶稣降生前为旧约，降生后为新约。旧约经书除了若苏厄书和各先知书外，书名多以「纪」、「传」、「篇」为尾（如：创世纪，列王纪上，卢尔德传，友弟德传，训道篇，智慧篇），新约经书除福音外，均为「ｘｘ书」及「ｘｘ录」（如：罗马书，伯多禄后书，宗徒大事录，默示录）。

2. 圣经共有73卷书，其中27卷为新约（与基督教一样），46卷为旧约（基督教只接受其中39卷，有7卷不接受。

3. 怎样找某卷书？见圣经前几页的目录，及每一页上端的书角，书角所示的是该卷圣经的简称，例如：编年纪上简称为「编上」，申命纪简称为「申」，路加福音简称为「路」，格林多后书简称为「格后」。

4. 圣经中，每卷书都分了「章」（自主后13世纪）和「节」（自主后16世纪），例如：路加福音全书共分24章，每章再分若干节，这样，任何一句圣经都有章节编号以便称呼及查阅。圣咏则是「篇」（不是「章」）和「节」。

5. 章节－－若20:1-10，11b即若望福音20章1至10节，如第11节再要细分，则上半部为a，下半部为b；咏105:1即圣咏第105篇第1节。若二（若望二书）、若三（若望三书）、犹（犹达书）、北（亚北底亚，这是一部小先知书）这四卷书因为很短，所以这几卷书没有「章」，只有「节」。

Ｂ）圣经该从何处看起？

1. 最好不要随意抽阅，因为圣经有些地方表面看来是互相矛盾的，今天抽着一句，明天刚好抽着相反的一句，读者有可能感到混乱。

2. 若没有圣经注释，不要由圣经第一页读到最尾那页，这个方法多数行不通，因为只在创（创世纪）和出（出谷纪），已有不少地名、族谱和法律，若没有圣经注释，现代的读者多数看不明白，且感到异常枯燥乏味，这就会打击了初读圣经者的兴趣，令人却步。

3. 若没有圣经注释，则可先看新约中的路（路加福音）或谷（马尔谷福音）－－好能认识耶稣，然后看宗（宗徒大事录）－－好能了解初期教会，继而看斐（斐理伯书）、雅（雅各布伯书）、伯前（伯多禄前书）等较短而又对信徒生活有帮助的新约书信，但是希（希伯来书）、格后（格林多后书）、犹（犹达书）、默（默示录）等新约经书则迟些才看，因较深；玛（玛窦福音，它一开始是族谱）及若（若望福音，它常语带双关，甚至三、四关）两部福音亦较深，可在看过一些书信之后才阅读。看完新约，才看旧约。

4. 不论看新约或旧约，最好有圣经注释，如：思高圣经学会的《信仰旅程》及《天道人语》，示编委会的《救恩史》，香港天主教圣经学院的《清泉掬水》、《荒漠燃荆》及《驼铃牧心》等等，这对了解圣经的意思，很有帮助，如此，就能增加读经的兴趣。

5. 若有圣经注释辅助，你可以跟着它们的脉络来读经，即使是先读旧约也行。

6. 若对圣经已有些「根底」，也可跟每日弥撒的选经来阅读（见本站的每日弥撒读经）。

7. 读到族谱（族谱都有意思）或法律条文之类的经文，若真不想看，可先跳过它，但此举不应太多，否则容易变成合自己口胃的才看。

Ｃ）何时何处，多少多久，实战疑难 及 如何培养读经习惯

1. 读经祈祷时，最好当然是有安静舒适的环境，但不一定要安安静静才可读经，否则恐怕没有几多个人都可每天看圣经了！其实，像平时看报纸般随手拿来看（即使只看几句）也成；若环境真太嘈吵，可往厕所、公园看，或戴上耳筒。不论是早晚祷时、等人、坐车…，任何零碎的空隙均可读经，但最好每日有固定时间阅读（起初或需摸索那段时间最适合自己）。若疲倦，可先洗洗面，或安按排较有精神的时间读经，如先做晚祷和读经，才洗碗。

2. 如何培养读经习惯？即日开始，连续21日读经，就可养成习惯；别等到明日才开始，因为明日复明日，即不会开始读！亦可加入研经小组，透过团体读经和分享，来「保持住」自己。「委身」于圣经（有心！就能突破一切障碍！）

３. 每日看一段或一章，甚至短至一两句，长短均可，勿走马看花便成；基本上是每日一段地看下去，但有时也可以整个月都读同一段圣经。

４. 不用硬性规定每次看多少，若中途有感受或领会，可停下，细意体会、咀嚼、祈祷。

５. 遇到不明的地方，可暂且放下，之后问人，或向本站咨询（圣经百科：lzx777@hotmail.com）。做圣经分享亦有帮助。

Ｄ）浅谈 圣经内容 及 表达方式

1. 圣经是天父的家书，内容是救恩史，启示了天主自己，讲述「生命之道」，不是说科学上的真理，而是说救恩上的真理－－为我们的得救而教训我们、给我们说出的真理！人性作者写下在这历史事件中天主与他的相遇，给他的拯救，这已是从救恩的角度来处理／理解该历史事件。

2. 在天主的启示／圣经里，有直接的说话，也有很多是行为语言（如：同妈妈给孩子烧饭）；亦像一出有深度的电影（如：我和春天有个约会），从中不仅「看见」／展现出许多真理、人性，更显出天主是个怎样的神；又正如你只知道某人如何长大，却从未见过他的父母，但即使如此，你仍能约略领会到他的父母是个怎样的人，同样，你认识了以色列民的历史后，你也能领会到那看不见的天主。

3. 所以，要认识救恩史，必须认识以民的历史。不要忘记，天主是透过以色列民的历史（历史中的事迹、人物等等）来启示自己和实现救恩计划呢！（详参本网站的F项「旧约内容简介」）

Ｅ）阅读圣经的重要性

1. 与主连系，亲近主。…如果你想与主祈祷，与祂更亲密，你要读经！

2. 认识天主。…如果你想知道天主是个怎样的神，想更了解祂，你要读经！

3. 认识救恩－－圣经有「晒」为人得救的数据。…如果你想认识救恩，你要读经！

4. 圣经给人说出生命的意义，教人（包括信友）怎样生活，使人的属灵生命茁壮成长，并有正确的人生观和价值观。…如果你想明白生命的意义，想知道怎样做基督徒，想你的灵性好，想畅快地行走你的人生路，想有力量迎接生活的挑战，你要读经！

5. 阅读圣经如此重要，绝对值得你培养「每日读经」的好习惯！「灵性」从来都不是「自然」生长的，是靠你「委身」于成长－－你要愿意读经，决意读经，勤力读经！


如何用圣经祈祷

您要打印的文件是：如何用圣经祈祷
打印 打印本文

如何用圣经祈祷

作者：Michael 转贴自：同根生 点击数：1936

圣经祈祷方法

    你有没有用圣经来祈祷呢？以下介绍的五种方法，是不是你经常采用的？

    要给大家介绍的第一种方法就是直接用圣经的字句作为自己祈祷的说话。用这种方法时，最常用的圣经莫过于圣咏了，例如以圣咏103:1-5来祈祷，便直接把它读出来：

第1节　我的灵魂，请向上主赞颂，

        我的五内，请向主名赞颂。

第2节　我的灵魂，请向上主赞颂，

        请你不要忘记他的恩宠。

第3节　是他赦免了你的各种愆尤，

        是他治愈了你的一切病苦，

第4节　是他叫你的性命在死亡中得到保全，

        是他用仁慈以及爱情给你作了冠冕，

第5节　是他赏赐你一生幸福满盈，

        是他使你的青春更新如鹰。

    其实，我们还可加上「天主」或「主啊」，并把经文中的「他」字改为「你」字，把「你」字改为「我」字，如此，这个祈祷便更直接地向天主说话了。以第3节为例，祷文可变成：

        「主啊！」是「你」赦免了「我」的各种愆尤，

                  是「你」治愈了「我」的一切病苦。

    如果经文中的字句并不完全适合你的情况，也可将它略作修改，或把它的意义伸延，或加上自己的说话。以第4节为例可这样祈祷：

        是「主你」叫「我」的性命在「多次困厄」中得到保全，

        是「主你」用仁慈「、无限的接纳」以及爱情「，和各种恩典」

            给我作了冠冕，「主，我感谢你！」

    为他人代祷时，把经文中的「你」改为被代祷的人的名字便成。以第5节为例，祷文可变成：

        「主啊！」是「你」赏赐「ＥＶＡ」一生幸福满盈，

        「主，我感谢你！赞美你！」

        「求」「你」使「她」「满有」青春「朝气」，更新如鹰。

    除了圣咏之外，圣经内许多地方，尤其是不同圣经人物的祷词，也可用上述方法来祈祷，例如：创18:3-5，撒下7:18-29，罗11:33-36，斐1:9-11，哥1:9-14，弗3:14-21，及默4:11等等，大家不妨试试。

    第二种方法就是回答问题。在福音中，主耶稣给人问了许多问题，诸如：「你们说我是谁？」（玛16:15）「你们找甚么？」（若1:38）「你爱我吗？」（若21:16）「你愿意我给你做甚么？」（谷10:51）…等等，把这些问题当作是向你发问的，你会怎样回答？这已是很好的祈祷了。

    第三种方法，实在非常简单，就是看完一段圣经之后，有甚么东西想跟天主说的，就说出来。其实，这个方法就像跟朋友闲谈、通电话一样，对方说了，自己也说。面对着天主圣言，我们也可这样闲谈一番呢！

    第四种用圣经来祈祷的方法就是在读完一段圣经之后，找一句最吸引自己的经文，不断在心中重复诵念。例如在若15:1-11「葡萄树的比喻」中，第5节内其中一句特别打动自己的心，便可重复诵念它:

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

    诵念多次之后，可能会省略了一些字句，越念越短:

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

      离了我，你们甚么也不能作。

      离了我，你们甚么也不能作。

      离了我，甚么也不能作。

      离了我，甚么也不能作。

要诵念多少次才好呢？其实诵念多久也没问题，当自己觉得够了，便可停下来，如果喜欢的话，可以继续自由地与主闲谈或念一些经文（如天主经、圣三光荣经等等）。这种方法适用于任何一段圣经，各位可以多多练习。

第五种方法就是默观。相信许多人都听过或做过默想，默观和默想都是静默的祈祷方法，不过两者却有些分别。简单来说，默想的对象通常是一些道理或讯息，而默观的对象则是天主或一些圣人。例如：主耶稣说了一些天国的比喻（谷4），我们静下、来反复思索这些比喻的内容它的含义，或这些道理对我有甚么意思，这就是默想——默想主耶稣所说的道理；若是默观，我们就是观看这个说了这些道理的主耶稣，可能我们默观主耶稣当时怎样说天国的比喻祂的眼神祂的态度祂的语气…，甚至是默观祂的内心！焦点在于主耶稣这个人身上，而不是祂所说的东西。

做默观的时候，通常先将手上的东西放在一旁（以免挂心这些东西），甚至可以连眼镜也除掉（如有需要），然后放松自己——可以慢慢数算自己的呼吸（例如：由一数到十），或留意周围有甚么声音。做了这些使自己松驰安静下来的工夫之后，就可以默观你所选用的圣经经文了，通常会想象当时的情景（包括地点人物），然后想象自己也身在其中，静默地观看整件事情的发生经过，甚至与当中的人物（例如：主耶稣）交谈…。大家不妨用谷1:40-42或谷10:46-52试试。（详参本网站Ｂ项的「怎样做默观祈祷」）

习作:下列圣经，每一段都用上述4种方法来祈祷（每日一段或早晚各一段）

路加福音17:1-6 | 圣咏23 | 若望福音1:35-39
默示录7:9-17 | 玛窦福音16:13-20 | 若望福音21:15-17
若望福音1:9-18 | 撒慕尔纪下7:18-29 | 马尔谷福音10:46-52
厄弗所书3:14-20 | 创世纪18:3-5 | 斐理伯书1:9-11
罗马书11:33-36 | 弟茂德前书2:1-2 | 圣咏119:33-40
哥罗森书1:9b-14 | 依撒意亚先知书55:1-3 | 若伯传1：6-22
若望福音13:35 | 圣咏31:1-9 | 箴言30:7-9


怎样做（和带领）默观祈祷

您要打印的文件是：怎样做（和带领）默观祈祷
打印 打印本文

怎样做（和带领）默观祈祷

作者：Michael 转贴自：同根生 点击数：4355

Ａ）默观 和 默想 的分别

1. 相信许多人都听过或做过默想，默观和默想都是静默的祈祷方法，不过两者却有些分别。

2. 简单来说，默想的对象通常是一些道理或讯息，而默观的对象则是天主或一些圣人。例如：主耶稣说了一些天国的比喻（谷４）或行了一个神迹，我们静下来反复思索这些比喻的内容，或它的含义，或这些道理对我有甚么意思…，这就是默想——焦点在于主耶稣所说的「道理」，或祂所作的「事」；

3. 若是默观，我们就是观看这个说了这些道理、行了这个神迹的主耶稣－－焦点在于这个「人」，可能我们默观主耶稣当时怎样说天国的比喻，怎样行那神迹，祂的眼神，祂的态度，祂的语气…，甚至是（默观）祂的内心！

Ｂ）做法简介

1. 做默观的时候，通常先将手上的东西放在一旁（以免挂心这些东西），甚至可以连眼镜也除掉（如有需要），然后放松自己和专注（专注之后，也常有松驰安静的「附带效果」）——可以慢慢数算自己的呼吸（例如：由一数到十），或留意周围有甚么声音；过程中如有杂念，无需刻意抑制，更不需与它「搏斗」，只需让它像流水般溜走便行，即不用追着它，或跟着它去想，一段时间之后，这些杂念便自会消逝。

2. 做了这些使自己专注下来的工夫之后，就可以默观你所选用的圣经经文了，通常会想象当时的情景（包括地点、人物），然后想象自己也身在其中，静默地观看整件事情的发生经过，甚至与当中的人物（例如：主耶稣）交谈…。

3. 下面再以实例说明做默想和默观祈祷的基本程序，当你熟习之后可以自己进行这样的祈祷，亦可跟着这程序带领别人默想和默观。

Ｃ）详列程序

1. 诵读所选用的圣经一两次，如有时间，也可请参加者再看一遍，以加深印象；

2. 放下手上（包括大腿上）一切东西，闭起眼睛，坐得舒服自然（若喜欢，可以躺在地上），好能放松自己；

3. 如果方便，可以放些适合默想的轻音乐，例如：海浪声、流水声、雀仔声等；声音的大小可介乎听到与听不到之间；若没有这些轻音乐便算；

4. 慢慢呼吸，可以在「一呼一吸」后数一，如此类推，一直数到十；若要再加强安静的功夫，可以在数完一至十之后，听听周围有甚么声音；如有杂念，则让它像流水般溜走，继续数呼吸，或听周围的声音。

5. 根据经文的内容，像发白日梦般来想象当时的情景，又像进入时光隧道、返回过去般当自己置身其中，经历这一切，现以谷１０：４６－５２耶稣治好耶里哥的瞎子为例：

6. 第一步，可先想象那个地方的样子（例如：看看耶里哥的街道、那里的房屋…）、有甚么声音（例如：听听街道上的噪吵声）、天气（当自己被当天的阳光照耀着，想象和感受一下那时的炎热）、有甚么人物在其中（例如：路人、行乞的瞎子）、他们正在做甚么、说甚么…（设定了这个场景之后…）；

7. 第二步，可以按经文所说的：耶稣出现了！祂的风采如何？门徒们在那里，在祂后面跟着？人们见耶稣来了，他们有何反应？那瞎子又怎样？谷１０：４７－４８说他呼喊耶稣可怜他，人们却斥责他…，你就想象他怎样呼喊耶稣，听听他怎么说，看看人们对他的呼喊，有着怎样的反应；（接着，你继续按照经文的内容想象）现在耶稣有甚么反感呢？祂怎样与那瞎子交往？他们说了甚么？耶稣怎样医治了他？耶稣医治他的时候，祂的态度如何？祂的眼神怎样？祂的心又如何呢？（…继续按照经文的内容想象下去…）你亦可留意当你看见耶稣这样善待那瞎子时，当你发现祂的眼神是如此如此时，你心里有何感受？

8. 第三步，默想完经文的内容（即瞎子复明了）之后，你可以「换上自己」，例如：（继续想象）耶稣治好瞎子后，祂转过身来望着你，祂也给你说：「你愿意我给你做甚么？」（这是谷１０：５１祂对瞎子说的话）你会怎样回答祂？现在就将你的需要告诉祂，求祂医治你，并感受祂的医治（…带领默想的人在此时当然要让参加者静默一回儿，让他们有祈祷的时间…）；

9. 第四步，也是最后的一步，在人们祈祷一段时间之后，请他们感谢天主的医治，并多谢祂赐给我们这个祈祷…，然后，请他们慢慢张开眼睛，望望周围的东西，返回现场。

Ｄ）带领需知

1. 带领别人做这种祈祷时，可以先简单介绍它的程序，及会用多少时间，特别是静默多久，因为有些教友不惯静默；

2. 带领者可以用较为柔和的语调，若自己不够大声，可能需要用咪帮助；

3. 带领者可以在带领之前告诉参加者，带领者的提示只是一个辅助的工具，若参加者觉得不适合（例如：带得太快或太慢），或在默想过程中有自己的想象，或在某处自己很想停下来与主密谈…，则无需「死跟」带领者的提示，甚至睡着了也没问题；

4. 给予默想的提示后（见上面的第一至第四步内各项例句，例如：那里的街道），可隔一些时间才给予下一步提示（例如：那里的声音），好让人们有空间去默想、默观；

5. 带领时，除不时在心里为参加者祈祷外，自己可以留意参加者的反应，例如：留意他们的呼吸是深还是浅，若是浅或急，他们多数还未安静下来。

6. 参加者当中有各种类型的人，带领时，可用不同的说话来配合众人的需要。「看看…」、「见到甚么…」等说话顾及「视觉型」的朋友；「听听…」、「他说了甚么…」等语句，更能协助「听觉型」的人士；「感受一下…」、「他如此如此时，你觉得怎样？」则配合「感觉型」的参加者。

7. 结束时，要带领参加者（从默想中）返回来，常用的方法有：请他们看看周围的东西，或看看其它组员的样子，给别人打个招呼；或请大家叫叫自己的名字；或请参加者留意一下他坐在椅子上的感受，或脚踏在地上的感受…。


怎样领略圣经的讯息(1)

您要打印的文件是：怎样领略圣经的讯息(1)
打印 打印本文

怎样领略圣经的讯息(1)

作者：Michael 转贴自：同根生 点击数：1284

（只供平日灵修性读经用）

Ａ）对你有所帮助的心态

1. 固然我们尊重圣经，但看圣经时无需像「接圣旨」那样诚惶诚恐地阅读。

2. 当自己是收信人，来看保禄、伯多禄等人写给「你」的新约书信。例子及练习：若一１：１－４（论到那起初就有的圣言…），若一５：１３－１４，铎２：１１－１３。

3. 像在（香港）大笪地听故事那样来听若望、路加等人讲耶稣的故事。例子及练习：路１１：１１－１３（儿子求饼，父亲不会给他石头），玛２１：２８－３２（二子的比喻），谷１０：４６－５２（治好耶里哥的瞎子）。

4. 一边看圣经的故事，一边想象当时的情景。例子及练习：五饼二鱼神迹（谷６：３０－４４），耶稣复活拉匝禄（若１１），出２４：１－１１（立旧约），若苏厄攻占耶里哥（苏６：１－２１），整部友弟德传和约纳先知书。

5. 读经都是与主接近，聆听祂的圣言，而且这是一份祈祷的经验。

6. 若非天主愿意我们明白，我们也无法领会，故应怀着开放、受教的心读经，让生命之路的向导、导游——天主，带领我们。

7. 不要忘记，圣神会启迪和帮助我们读经。不过，有时也需安心等候主的启迪。

8. 看完圣经，应在生活上有具体行动响应，即将圣言付诸实行（参雅１：２２）。

Ｂ）用自己的经验来领会圣经

1. 比较－－换着自己遇到这段圣经的情形或对待，我（们）将会如何？有何反应？例子及练习：见到一个罪妇（路７：３６－５０），遇上诱惑（玛４：１－１１）。

2. 共鸣－－自己与圣经会有共鸣的地方，或有圣经人物相近的遭遇，以此「共鸣」领会那段圣经。例子及练习：圣咏正是我的心声；对伯多禄见主显圣容时的不想离去（谷９：２－５），我也有共鸣；罗７：１４－２３的「身不由己」／「心想行善却无力行善」亦是我的写照；对谷６：２０都甚有同感。当然，这种较为感性的进路，有时可能会变得过份主观，所以，看圣经时也应有理性的了解作为基础。

3. 生活例子－－找些生活例子来帮我们约略地了解、体会某句圣经或某个情况（留意：只是「约略地」了解和体会，自己的生活经验未必完全等同圣经）。例子及练习：撒罗满后宫一千（列上１１：３）vs中国皇帝也有三千，人子无枕首之地（玛８：２０）vs经常出外公干的人（甚至露宿者），以民虽是选民却常不忠于主vs今日的教友也常犯罪，圣母未婚怀孕（玛１：１８－１９）vsˍˍˍˍˍˍˍˍ（请学员自行填写），贫穷的卢尔德拾麦穗（卢２：１－３）vsˍˍˍˍˍˍˍˍ。

Ｃ）整卷、按章及段落

1. 经文有时反映背景－－人家在电话谈天说地，有时我们可从其中一方的说话，领会到另一方在说甚么，同样，从一封信或一段经文的内容也可知其背景。例如：

亲爱的妈妈：

    捱了三年，我终于毕业了，我安顿一切后便会回来。我的手已痊愈了，B仔房子装修好了吗？你腰骨痛，到时不要帮手搬屋了。我在这里还够钱用，不用挂心。

祝新春愉快！

                                              儿

                                                大雄上

                                                  １９９０

由这封信可看到（或推测到）的背景：

l 大雄应不是儿童；

l 大雄应在远方读书；

l 大雄所读的课程或读书的过程，似乎很辛苦，因信中说「捱」了三年；

l B仔与大雄及其妈妈关系甚密切，他可能是大雄的兄弟；

l 因「新春」一词，此信应写于２月左右，因这是中国人农历新年的时期。

例子及练习：格前１５：１２－１４反映有些格林多教友不信复活，从格前１： １０－１７反映格林多教会发生了问题？ˍˍˍˍˍˍˍˍˍˍˍˍ。从斐１：１２－１４，保禄身处甚么境地？ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

2. 给予标题或重述大意－－看完一段圣经之后，给它一个标题，或用一两句简单的说话（给人）复述它的内容或中心思想。每个人所给的标题都可以不同。例子及练习：宗１３：１－３「圣神派遣巴尔纳伯和保禄」，出１８：１３－２７「耶特洛建议梅瑟选拔贤能，分担领导的工作」，玛１３「有关天国的七个比喻」，创３「ˍˍˍˍˍˍˍˍˍˍˍˍˍ」，迦５：１６－２３「ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ」。


怎样领略圣经的讯息(2)

您要打印的文件是：怎样领略圣经的讯息(2)
打印 打印本文

怎样领略圣经的讯息(2)

作者：Michael 转贴自：同根生 点击数：1100

3. 分段落给予标题－－将一段（或一卷）圣经分为若干段落，并且每个段落给它一个简单的标题，然后，重看这些标题，你便可掌握这段（或这卷）圣经的内容和脉落。段落没有绝对的分法，标题也不是只有一个，即使同一个人在不同的时间，对同一段（或同一卷）圣经都可分出不同的段落，给予不同的标题，以下的雅５：１３－１４（有关病人傅油圣事）就是一例。练习：路７：１－１０（耶稣治好百夫长的仆人），耶７：１－１５（有关礼仪与圣善生活的演词），咏１３１（天真信赖）。

雅５：１３－１４ | 遇上受苦、心安神乐、患病，该怎样做？è该祈祷
１５ | 祈祷、傅油的效果
１６ａ | 小结论－－要彼此告罪、祈祷
１６ｂ－１８ | 义人恳切祈祷是很有效的，并举例说明

雅５：１３－１６ | 叫人为受苦患病者祈祷
１７－１８ | 举例阐明恳切祈祷的功效

  多一至三章　Ａ　托彼特和撒辣二人的景况：托彼特的遭遇与痛苦及撒辣的

痛苦和处境

              Ｂ　天主俯听二人的哀祷，派天使辣法耳解救他们

第四章　　 Ｃ　托彼特对儿子多俾亚的训示及打发多俾亚往玛待取银钱

第五章　　 Ｄ　天使辣法耳预报托彼特复明，旅程开始

第六章　　 Ｅ　前往玛待途中，取得驱魔及治愈眼疾的良药，辣法耳建议

多俾亚娶撒辣

第七章　　 Ｆ　抵辣古耳家中、安排婚事

第八章　　 Ｇ　天主的解救：恶魔被逐、二人成婚

第九章　　 Ｆ’往加贝罗家中取回银子

第十章　　 Ｅ’离开玛待回家，满载而归

第十一章　 Ｄ’旅程结束，托彼特复明

第十二章　 Ｃ’辣法耳的训示与告别

第十三章　 Ｂ’托彼特的赞颂祈祷

第十四章　 Ａ’托彼特两父子的景况：托彼特安享晚年与遗言及多俾亚的晚年

在多俾亚传这个结构表里，可以看到全卷书是前后呼应的，即Ａ相对Ａ’，Ｂ相对Ｂ’。圣经很多地方都是有这个前呼后应的模式，即使在一段圣经里面都会有。故事的中心点（Ｇ）是书中多个重点的其中之一：天主的解救。

4. 举例解释－－在一段长的说话里面，人常会举例阐明某个讯息，例子及练习：雅５：１３－１８，雅３：１－１２，路１４：２５－３３，格前９：１－２３，玛６：２５－３０。如用了一个你不认识的例子，你可参阅有关那个例子的圣经章节，否则你「不识笑」，例子：雅５：１７－１８是引用列上１７：１－７及１８：４２－４５。

5. 留意重复的字－－重复出现的字，多数是该段的主题或重要思想，就像人家开口闭口都说「钱」，你便知道「钱」对他都颇为重要。例子及练习：雅５：１３－１８（只有６节）出现了７次「祈祷」（或「祈求」），列下６：２４－７：２０。

6. 代入圣经人物－－把自己代入圣经中的人物（或当时的听众），去体会他们的处境或感受。例子及练习：依６：１－８的依撒意亚先知，斐１：１２－２６的保禄宗徒，列下４：４２－５：１９的纳阿曼将军，路１５：８－１０的失钱女人。

7. 善用图表－－若遇上一大堆人名，可画图表，或写出他们的关系。例子及练习：创１１：２７－３２，若１：３５－４２，列上１１：１４－２５，列下１１：１－３。以下是创１１：２７－３２的特辣黑家族图表（若是夫妻，便以←→将他们二人的名字连系起来；凡是女性，则在名字下加上间线，以资识别）

                              特辣黑

      ┌————————————┼——————──—————┐

    亚巴郎←→撒辣依　　　　　　｜　　　　　　　　　　　　哈郎

                                ｜　　　　　　┌—————┼———┐

                                ｜　　　　　　罗特　　　　｜　依色加

                                纳曷尔←————————→米耳加


怎样领略圣经的讯息(3)

您要打印的文件是：怎样领略圣经的讯息(3)
打印 打印本文

怎样领略圣经的讯息(3)

作者：Michael 转贴自：同根生 点击数：1005

Ｄ）逐节及单字

1. 换上自己－－把圣经中的「你（们）」、「我（们）」、「他（们）」、「世界」，转为自己，即将耶稣对门徒说的、做的，或保禄的教训，或主的应许等等（只要是适用于一般人的），都转为对「我」说的、做的，例如：

l 天主竟然这样爱了「世界」，甚至赐下了自己的独生子，使「凡信祂的人」不至丧亡，反而获得永生。（若３：１６）

ð　天主竟然这样爱了「我／谢有雄（自己的名字）」，甚至赐下了自己的

    独生子，使「我／谢有雄（自己的名字）」不至丧亡，反而获得永生。

（不适用于一般人的例子：立伯立禄为盘石，邀圣母生耶稣，叫富少年变卖一切，送客时说：去罢！撒殚！）

例子及练习：耶稣给门徒洗脚转为给自己洗脚（若１３：１－２０），路６：２７，罗１２：３，若２：５，撒上１：２８，罗１２：２１，迦２：２０，若６：３７

2. 不是甚么－－一边看圣经，一边加些相反的句子，这常能使人加深该句的印象，例如：

l 弟后３：１４－－然而你要坚持你所学和所信的事。「不是」得过且过，「而是」要坚持（你所学和所信的事）；「不是」坚持无谓的事，「而是」要坚持你所学和所信的事。

l 路４：８－－你要朝拜上主，你的天主；惟独事奉祂。要朝拜和事奉的「不是」其它神祇或偶像（包括名利财权），「而是」上主；祂「不是」与你无关的，「而是」你的。

l 若８：１－１１耶稣在怜悯淫妇一事中，若不「弯下身去，在地上写字」（８节），情况便会改写。

例子及练习：罗５：８，多１２：８，依４３：４，得前４：３，玛７：２１

3. 加上问句－－一边看圣经，一边加些问句，这也常能使人加深该句的印象，例如：

l 罗８：２８「天主使一切协助那些爱他的人，」即是甚么人呀？「就是那些按他的旨意蒙召的人，」协助他们甚么呢？「获得益处」。

l 谷１：４０－４２癞病人来做甚么呢？「来求耶稣洁净他。」耶稣听见癞病这句说话，祂愿不愿意呀？「耶稣动了怜悯的心…，愿意…。」能否洁净这个病人呀？「癞病立时脱离了他，他就洁净了。」

例子及练习：弗４：２９，格后９：８，则１８：２１，斐２：１３，谷３：３５，罗１４：１３，宗５：４１

4. 放大某字－－在一节经文中，放大（或HIGHLIGHT）某一个／一些字，即将重点放在这个放大了的字上。重点／加重语气的位置不一样，会有不同的效果，例如：

l 「你们」生活度日只应合乎基督的福音，（斐１：２７a）

l 你们「生活度日」只应合乎基督的福音，

l 你们生活度日「只应」合乎基督的福音，

l 你们生活度日只应「合乎」基督的福音，

l 你们生活度日只应合乎「基督的」福音，

l 你们生活度日只应合乎基督的「福音」，

例子及练习：斐４：１３，箴９：１０，玛５：４４，亚５：２４，罗８：３７，

路１：３７，哥３：１６ａ

5. 留意上文下理－－遇上某些较为难明的词句，可暂且放下，之后问人；另外，亦可先着眼于大意，有时从「大意」和上文下理，也可明白它的意思。

6. 留意形象化的表达－－留意，中国人讲说话时很形象化（如：有头发边个想做「癞痢」），以色列人也一样。例子及练习：列下１８：３１表示归顺亚述王的可以「马照跑、舞照跳」般生活如常；亚２：１３－１６表示上主惩罚败坏的以色列时，她们无法逃脱，插翼难飞；咏３３：１６－１７表示ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ；加上１：２６－２８表示ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

习作：

1. 做上述各点内的「例子及练习」，并记下这些金句，每日一处或两处。

2. 另有全段练习，详见下。


怎样领略圣经的讯息(4)

您要打印的文件是：怎样领略圣经的讯息(4)
打印 打印本文

怎样领略圣经的讯息(4)

作者：Michael 转贴自：同根生 点击数：1182

全段练习

经文：路１５：１１－３２

1. 给予（整段圣经）标题（或重述大意）________________________________________

_______________________________________________________________________

2. 分段落，给予标题

路１５：

3. 很「形象化」的说法，或说话中有的具体「例子」（写下章节便成）

_______________________________________________________________________

4. 重复的词句 ____________________________________________________________

5. 可有共鸣或相近的体会 __________________________________________________

_______________________________________________________________________

6. 不是甚么（请用路１５：２０加上相反句子）_______________________________

_______________________________________________________________________

7. 加上问句（请用路１５：１２－１３加上问句）_____________________________

_______________________________________________________________________

8. 请找个类似的「生活例子」，约略地了解小儿子的折堕情况 __________________

_______________________________________________________________________

9. 在路１５：３２这一节圣经，你会怎样「换上自己」？_______________________

_______________________________________________________________________

10. 请把自己「代入」父亲、长子及小儿子

上述全段练习的范例（请先自行练习，然后才看这范例）

（路１５：１１－３２浪子的比喻）

1. 给予标题（例如：「慈父的比喻」，或「悔改带来喜乐」…）

2. 分段落，给予标题

路１５：１１－１３ａ | 小儿子分家产后远去
１３ｂ－１６ | 小儿子败尽家财后的困苦景况
１７－２０ａ | 小儿子的反省并动身回家
２０ｂ－２４ | 父亲欢迎浪子归家，并设宴欢庆
２５－３０ | 长子知道后极为不满
３１－３２ | 父亲解释欢庆的原因

3. 「很形象化」地说小儿子潦倒的（具体）「例子」是Ｖ１５－１６（即第１５－１６节）；「很形象化」说父亲接纳及欢迎他的（具体）「例子」有Ｖ２２－２３，这也有点像「刁斗森严」，我们因不知背景而不明白其大意的字句，另有父亲竟肯提早分家产

4. 重复的词句有：「父亲，我得罪了天，也得罪了你，我不配再称作你的儿子」（Ｖ１８－１９及２１），「死而复生，失而复得，应当欢宴」（Ｖ２４及３２，尤其是整个路１５）

5. 有没有相近的体会／共鸣，是那一点？－－像小儿子的悔改，像长子的不忿，体会过天父的宽恕、接纳及悔改的欢乐

6. （Ｖ２０）加相反句子：「他离的还远的时候，他父亲就看见了他，『不是』动怒，『而是』动了怜悯的心，…我不配再称作你的儿子了！父亲『不是』教训他一顿，『反而是』却吩咐自己的仆人…」

7. （Ｖ１２－１３）加问句：「那小的向父亲说：父亲，请把我应得的一份家产给我罢！父亲给不给呢？父亲遂把产业给他们分开了。小儿子得到家产之后点呢？过了不多几天，小儿子把所有的一切都拾起来，就往远方去了。…」

其它可用上的方法

8. 类似的生活例子约略地了解小儿子如何折堕

9. 换上自己－－Ｖ３２「只因为你（Michael）」代替「只因为你这个弟弟」死而复生…

10. 可代入父亲、长子及小儿子

11. 背景可在路１５：１－２找到


何谓断章取义

您要打印的文件是：何谓断章取义
打印 打印本文

何谓断章取义

作者：Michael 转贴自：同根生 点击数：4489

理解圣经时，我们天主教徒很少会断章取义，因为教会（指天主教）已将圣经中的教义整理出来，并在慕道班给我们讲述过，除非你没学好要理，则另作别论。有正统的要理「保謢」着，我们甚少会对圣经断章取义，但不少教友都怕自己读经时会犯此毛病，为免大家过于担心自己会这样作，现特阐述如下：

Ａ）简述其意

1. 简单来说，所谓「断章取义」就是从一段说话里面，片面地抽取部份句子，然后把这片言只字变成另一个意思。生活里也有这样的事，比方，妈妈给孩子说：「你做完功课之后，便可以看电视。」孩子立刻走出客厅告诉爸爸：「妈妈说我可以看电视。」于是便与爸爸一起观看电视节目！

2. 看圣经也有断章取义的可能，最简单的例子莫过于片面地抽取咏１４：１（它与咏５３：２相同）其中几个字，然后就说圣经也支持无神论！咏１４：１全句是：「达味作，交与乐官。愚妄的人心中说：『没有天主；』他们都丧尽天良，恣意作恶；行善的人实在找不到一个！」若只片面地抽取「没有天主」，而不理会如此说的是「愚妄的人」，就能断章取义地认为圣经支持无神论了。

3. 以下我们再列出两个较长的断章取义例子，作为反面教材，好让各位知道甚么是断章取义，从而安心读经。

Ｂ）例１－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info ）Ａ项内的「天主教和基督教圣经的异同（7）：有关新约所引用的次经典型例子」

1. 在「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」

2. 误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人…」可以指厄里亚／伊莱贾先知及厄里叟／伊莱沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

3. 本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／伊莱贾和厄里叟／伊莱沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

Ｃ）例２－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info）Ｄ项内的「回应『一次得救永远得救』（5）：救恩是人自行抛弃的」

1. 我们天主教不赞同误解者这种「一次得救永远得救」的看法，小弟回应了这种看法后，误解者再辩说有些人要靠善行和方言神恩来证明自己已经得救，他们就像玛／太7:21-23的说话：「主啊！主啊！我们不是因你的名字说过预言，…驱过魔鬼，…行过奇迹吗？」的确，他们没有依靠主的救恩，却依靠行为（包括有神恩的表现）来得救。误解者接着就指出在同一段经文中（玛／太7:21-23）主怎样响应这些人，主没向他们说：「你们曾经得救，但现在失落了救恩。」祂却说：「我从来不认识你们。」由此可见，根本没有「曾得救，后来却失落救恩」这回事，这些依靠行为的人只是从未得救而已，若真得救的，就会永远得救，永远都不会失落救恩。

2. 就让小弟在此响应误解者以上的论点。玛／太5-7章是著名的山中圣训／登山宝训，主耶稣在此讲述基督徒生活之道，它论及真福八端、地盐世光、心里贞洁、不许休妻、是就说是、爱仇施舍禁食祈祷、应事奉天主勿事奉钱财、不要判断别人…等「善行」，误解者所引的玛／太7:21-23已接近整个圣训的尾声，它及其后的玛／太7:24-27大意是劝人不要只听这些教训而不去实行。

3. 主耶稣玛／太7:21-23的经文这样说：「不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。到那一天有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我罢！」

4. 请留意，主耶稣说可进天国的是承行天父旨意的人，祂声言「我从来不认识」的亦非误解者所说的「没有依靠主的救恩，却依靠行为来得救」的人，而是「你们这些作恶的人」（玛／太7:23）。天主教并非主张人靠善行可以赚取天国的入场卷，但从误解者所引的这段圣经，可见轻视主耶稣所教导的「善行」，后果十分严重。误解者抽取主耶稣几句说话，然后移花接木来支持他自己「一次得救，永远得救」的看法，这个断章取义的毛病，也许只是一时疏忽所致。


背诵圣经金句的方法

您要打印的文件是：背诵圣经金句的方法
打印 打印本文

背诵圣经金句的方法

作者：Michael 转贴自：同根生 点击数：1747

1. 提起「章节」不用害怕，它们就像朋友的电话号码（25603927，即把「玛10:16」当作「玛1016」）或地址（xx花园x座x楼x室——x书x章x节）。

2. 天主会帮你！只要你肯背诵，你必会成功！

3. 多想象（并渴望）自己能脱口说出多段金句（的样子）！越有期望，就越有动力去背诵。

4. 不要在无法专注、精神不集中、心不在焉的时候背诵，否则事倍功半。

5. 在弥撒中，或在自己阅读圣经及其它灵修书时，读到某句自己认为「金」的，便连同它的章节一并记下来。

6. 重复背诵是有效的记忆方法之一。背诵时不妨「大声」及「重复」地诵读多次。诵读时不是把金句上的文字当作一些没有意思的符号，然后生吞活剥地诵念和塞进脑袋里去，而是明白了它的意思，并像说话般把它「说」出来，只是我们不把它转成口语化而已。背诵时也可连同章节把金句「写」下来。

7. 若不能逐字背诵，口语化地背诵也行。

8. 若不能背诵全句（比方不背「琐碎」的字，例如：格后5:17的「所以」），只记下大意也成。

9. 即使记不到第几节，只记第几章也行，这已容易找到某句圣经。

10. 用「金句咭」背诵金句，天主教虽没印制「金句咭」，自己却可在纸上写下一些金句，随身携带，以便背诵。

11. （每日祈祷）阅读圣经时，可看《信仰旅程》等圣经注释。因有注释，所以更能理解该段圣经的内容，并留下较深刻的印象，于是，自然容易记下这段圣经。若不理解经文内容，却生吞活剥地勉强记下，会容易忘掉。

12. 认识圣经中每卷书的主题或结构，这有助记忆与某些题目有关的章节，例如：迦拉达书及罗马书讨论「因信成义」，如果要找「是靠天主救赎，人才能得救」这类圣经语句便可翻阅迦、罗二书；斯德望殉道后保禄才归化，我们记得宗9记载「保禄归化」的事迹，那么，如要查阅有关斯德望的圣经段落，便可在宗9之前寻找。

13. 爱慕圣经有助背诵金句！人对某东西越喜欢，对它越有兴趣，就越易记忆它，所以不少马迷对每只马的表现、性能、赛果…，随时都能如数家珍般脱口说出。的确，「你们的宝藏在那里，你们的心也必在那里。」（路12:34）

14. 多看圣经！若不看，即使有许多「熟读、背诵」的方法，也不会成功！

～要让基督的话充分地存在你们内（哥3:16a）～

    若熟读金句，你在不同的境遇中，经文就会浮现脑海，指导你当走的路；你又能随手找到你所要的章节，「就好像一个家主，从他的宝库里，提出新的和旧的东西。」（玛 13:52）


圣经分享技巧(1)

您要打印的文件是：圣经分享技巧(1)
打印 打印本文

圣经分享技巧(1)

作者：佚名 转贴自：同根生 点击数：1426

做圣经分享不仅可以丰富我们对圣经的领会，又可以帮人持守阅读圣经的习惯，也是善会里的上佳神修活动，它更可建立团体，使教友增加归属感，帮助人将圣经带入生活中！

但是，有时做圣经分享并不容易，若没有适当的方法，怎样入手也成问题！要「挖东西来讲」的圣经分享，能够闷不堪言！怎样才可使「圣经」与「生活」扯上关系？遇上组员不开金口，或滔滔不绝，或离题万丈…等等，怎办？！

第一部份：定位 与 前言

Ａ）圣经分享是甚么？要熟识圣经才可进行吗？

  1. 平时一班朋友出来，天南地北无所不谈，这天谈到「教养子女」，这就是「揍仔经分享」，那天说的是「汽车」，那就是「汽车分享」，今次相聚谈谈某段圣经，这就是做「圣经分享」了。同样，朋友闲谈时会说「某人」如此如此，我们其实也可这样说「天主」或「天主的（某端）道理」，这便是「信仰分享」了。「圣经分享」就是这么轻松愉快悠然的事，别将「圣经分享」看作是生活以外的一件特别事情啊！否则，你会不自觉地自设关卡，把圣经（或信仰）分享弄得十分困难，进行时也很生硬，气氛严肃，参加者战战兢兢，生怕讲错说话，于是，自然人人垂下头，不敢多言。
  2. 在小弟印象中，「圣经分享」和「查经」是有些分别的。「圣经分享」倾向于谈论圣经与生活的关系，例如：今次分享的圣经，我们怎样在日常生活中实践出来，或这段圣经对我做人（或对我的生活）有甚么启迪；「查经」则是较理性地查考某一段圣经本身要传达的意思，或对某个圣经课题（例如：信德、救恩、谦逊、圣神…）的内容、讯息和教导作出探讨，它常会用上工具书，例如：圣经辞典、经文汇编（它列出圣经中不同的字的所有章节，许多网页上的「搜寻」就类似网页上的「汇编」）…。若是「研经」，就比「查经」钻研得更深入，也用上更多资料。
  3. 虽然「圣经分享」和「查经」在本质上有分别，不过，这两个名称有时是互换的，有些小组说今次一起「查经」，原来是做「圣经分享」，有些说自己做「圣经分享」，其实却在「查经」。本文所说的主要是「圣经分享」，即「圣经与生活」那种。
  4. 当然，不管你用甚么方法做「圣经分享」，都可以加入「查经」（较理性地查考）的元素，比方，在读完圣经之后，便读出其注释，并查考相关的经文，有需要时还查阅《圣经辞典》，看看某个特别的词语究竟有何意思，然后才做「圣经分享」。注释书可见下面「介绍《圣经辞典》及一些中文圣经注释书籍」一项，查考相关经文的例子就是雅5：17引述了列上17－18厄里亚先知的事迹，读这段雅各伯书时，也查考相关的列上17－18。
  5. 对一段圣经的理解，可以有不同的层次。如果教会要根据某段圣经定出教义，这就要对那段圣经作出十分深入的探讨，有严谨的释经才成；但是，信友平时「灵修」阅读圣经，是天主与我们的「亲子时刻」，我们就像小孩子坐在父母的大腿上听他们说故事般听天主说话，与天主谈心聊天，在这「灵修」层次中，基本上我们只消像阅读报章杂志般，看得明那段圣经上的文字便行。要这样「看得明」实在也不太难，比方，谁若看了「耶稣复活后显现给多默宗徒」那段圣经（若20：24－29），相信总不会把它懂成「耶稣在治病，或驱魔，或吃饭」吧！我们做圣经分享时，对圣经的理解，只要有这个「灵修」层次便成。当然，参加者对圣经认识越多（包括当时背景、经文解释等），则大家所分享的东西会越丰富。
  6. 无论是做圣经分享或查经，有神师在场当然最好，但若没有神师，或小组内所有参加者未读过神学，或不熟识圣经，其实也一样可以进行，因为今天的天主教《圣经辞典》和中文圣经注释书虽不及基督教多，但在某程度上已足够一般教友使用。
  7. 若做查经，它可谓有较重的学习味道，当然，做得多了，大家便可以由「不太熟识」圣经，渐渐到「较熟识」圣经。一般的教友若进行「查经」，应拿着天主教的《圣经辞典》和中文圣经注释书来做会比较好，否则，当有一人说出某一项他认为是对的圣经教导时，其它人或许不太敢完全接受他的讲法，但若有《圣经辞典》等书藉「押阵」，大家就放心接受了。

Ｂ）其它前提

  1. 圣经分享技巧不仅组长一人要熟识，所有组员也应该认识，这样分享会更流畅，大家获益更多，团体成长得更快更好；而且即使组长功力平平，或当日不在状态，大家也可互相补足；又那怕出席人数众多，需要分成几个小组进行分享，因为「全国皆兵」，个个都可以带组。
  2. 做圣经分享不该儿戏，但不儿戏并不等于严肃！别以为做「圣经」（的）分享就要正经得正襟危坐，不苟（兼不敢）言笑，若是如此，明明不沉闷的都会弄得沉闷！做圣经（或信仰）分享时，就像一班朋友出来聊天，只不过今次的话题是圣经而已，它就是这么自然，甚至可以幽默搞笑。
  3. 圣经分享本身不是「闷事」，但即使闷也不用怕！闷又如何？做晨运时不断重复某些动作，够闷了吧！但对身体有益！学功夫要练扎马，够闷了吧！但这样，功夫才练得好！不断做圣经分享（及每日定时读经、祈祷），我们的人生路就行得更轻快、更有活力、生命更丰盛。

4. 为甚么我们要做圣经分享呢？我们不是为分享而分享，而是为认识和学习圣经，并互相丰富我们对圣经的领会，从而改变生命！具体而言，做圣经分享至少有以下五样好处：

i. 帮助教友继续阅读圣经，因为分享较有趣味，又有小组支持、容易坚持（看圣经）；

ii. 滋养教友的灵性生命，例如：Ａ君的分享可以鼓励Ｂ君继续追随上主，Ｂ君的做法启发了Ｃ君如何在生活中实践福音；Ｃ的作证让大家「看见」天主怎样眷顾人，同时又安慰了Ｄ君，使他在困难中仍有平安，Ｄ君的分享可以提醒Ｅ君一些他所忽略了的道理…；

iii. 集思广益，每个参加者对圣经的领会将会更丰富；

iv. 弥撒讲道较难配合「每一个」教友的情况，但圣经分享却可以；

v. 联系教友，增进彼此认识，促进（和学习）互相支持、彼此相爱和服务。

Ｃ）如何成立圣经分享小组

1. 你若是发起人，大概你是看到做圣经分享的好处、重要性和意义，在求主指引和帮助你成立小组之后，你可将这些「好处、重要性和意义」给你的教友分享，若有三几个人认同它，又愿意这样做，小组基本上便可开始。

2. 当然，在筹组时（正式开始之前），你们最好先商讨以下几件事，这有助小组日后运作得畅顺。你可先用电邮发给各人参考，然后安排一次聚会，讨论这些问题。

i. 你为甚么想参加这「圣经分享小组」，及对它有甚么期望？或问：你希望从小组里得到甚么？希望在参加这小组后，自己有何转变？小组要有甚么目标或特色？聚会时要做和不要做甚么？－－澄清彼此的期望，就不会有「入错局」的人进来，愿意参加的朋友就较少会中途退出，小组／团体就较容易建立。

ii. 你们希望在３年（或若干时间）之后，这个圣经小组会发展成怎样呢？而你们又为甚么要发展成这个的样子呢？－－大家制订出共同的目标，并承诺会委身于此，就容易齐心和专注，大家清楚要去那里，大家就能朝向同一方向／目的地迈进，这样，也就容易合作，组成团队。（由上述的第１点和这个第２点，可写出小组的「远景和使命」。）

iii. 需不需要先学一些有关「圣经分享」的技巧或「基本功」呢？－－有些人只是「有心」去做，却不懂「怎样」去做！小组开始时（或久不久）有些支持，或大家都有共同的训练，各人都掌握做圣经分享的方法，那就事半功倍了。

iv. 每次由谁带领分享？例如：轮流负责？...

v. 聚会中会选用甚么经文？例如：顺序看四福音？跟着《信仰旅程——新旧约圣经自修课程》的脉络？由该月带领者自行选经？跟当日弥撒的读经？…

vi. 是否每月聚会一次（或两次）？每月第几个星期几？

vii. 在何处聚会？请各位组员先行询问自己的堂区能否借出地方？需不需要收费？若可在某君家中举行，则该先征求家人的同意。

viii. 若有其它人想在成立之初（或中途）加入，可以吗？

ix. 日后会否「开枝散叶」，分头带组，或当小组成员超过１５人时，便分为两个小组？

3. 此外，亦可先「试办」一两次，让被邀请加入的朋友有亲身的体验，以决定愿不愿意继续参加。

4. 邀请人参加小组时，可列明「时限」，例如：本小组为期三年，或两年。期满后，可再定小组的新目标。到时若不想继续，或仍未到期，但已发展到要分为两个小组，大家可以一起欢聚，吃个告别宴，来个happy ending。退出小组或分道扬镳不是甚么坏事，况且日后仍有许多见面的机会，大家仍是兄弟姊妹。

5. 下面除列出上述筹组时的讨论问题，以便各位使用外，还有范例一则，供各位参考：

【筹组 圣经分享小组 的讨论题目】

1．你为甚么想参加这「圣经分享小组」，及对它有甚么期望？或问：你希望从小组里得到甚么？希望在参加这小组后，自己有何转变？小组要有甚么目标或特色？聚会时要做和不要做甚么？

2. 你们希望在３年（或若干时间）之后，这个圣经小组会发展成怎样呢？而你们又为甚么要发展成这个的样子呢？

3．需不需要先学一些有关「圣经分享」的技巧或「基本功」呢？

4．每次由谁带领分享？（例如：轮流负责？…）

5．聚会中会选用甚么经文？（例如：顺序看四福音？跟着《信仰旅程——新旧约圣经自修课程》的脉络？由该月带领者自行选经？跟当日弥撒的读经？…）

6．是否每月聚会一次（或两次）？每月第几个星期几？

7．在何处聚会？（请各位组员先行询问自己的堂区能否借出地方？需不需要收费？若可在某君家中举行，则该先征求家人的同意。）

8．若有其它人想在成立之初（或中途）加入，可以吗？

9. 日后会否「开枝散叶」，分头带组，或当小组成员超过１５人时，便分为两个小组？

                      【范例：圣经小组 筹组会议 纪录】

时间　：24/3/2004晚上7：15－10：15
地点　：葵芳 新都会广场 上海大饭店
出席者：Julia，Josephine，Jacqueline，明，芳，Dennis，Louis，安，Michael
缺席者：Agatha

有关日后发展和运作的结论
远景和使命：

o 我们愿意以轻松愉快的分享，在团体内彼此交流，藉此帮助各成员持之以恒地阅读圣经，好能增进对圣经的认识，领会天主的爱，并将所学的与人分享，带领其它圣经小组，建树天主的教会。

培训与支援：

o 先由谢有雄兄弟给小组主持为期三堂的「点做圣经分享」工作坊，学习有关的分享方法和技巧，然后便可正式开始，自行运作。之后，每隔数月，谢兄弟将会「探班」，作出支持，并再教导其它进阶的技巧。

聚会主持人：

o 每次圣经分享将由组员轮流带领。在完成四、五月间的「点做圣经分享」工作坊之后，小组正式开始，并于工作坊中定出首次聚会主持人。

选用经文：

o 聚会中将跟随《信仰旅程》的脉络和所选的圣经（由第一册，即旧约开始），暂定每月一本，顺序进行分享。

聚会时间：

o 基本上是每月第三个星期一，晚上８至１０时，若遇上当天是特别的节日，才再商议。

聚会地点：

o 葵芳圣斯德望堂，若堂区不能借出房间，则改在何曦明兄弟家中

成员：

现以是届「活用圣经」课程学员为基本成员，新朋友可于小组成立之初加入，若在「点做圣经分享」工作坊之后的新加入者过多，则新朋友可成立另一小组。


圣经分享技巧(2)

您要打印的文件是：圣经分享技巧(2)
打印 打印本文

圣经分享技巧(2)

作者：佚名 转贴自：同根生 点击数：1228

【第二部份：聚会流程】

Ｄ）怎样分享？（「三回合」分享方法 及 其变化）

1. 这是一个简单易用、可使圣经与生活互相配合、不易离题、能引发热烈讨论的分享方法，它亦可以混合其它圣经分享方法，一起使用。

2. 所谓「三回合」，即「分享」分三个部份（或回合）进行，这三个回合顺序为（i）拣经句，（ii）讲理由，（iii）作见证。所有参加者说完一个回合之后，才分享下一个回合的内容。以玛5：43－48为例：

i. 第一回合：拣经句－－在读完这段圣经之后，小组用「三回合」分享「我最喜欢的一句」（若只拣一句里面的两三个字也成）。大家在这环节（第一回合）只需说出自己最喜欢的经文（连同章节，以便其它组员找到），也许某甲拣了「你们当爱你们的仇人，当为迫害你们的人祈祷」，某乙选上「他使太阳上升，光照恶人，也光照善人」，…。待所有人都说完了，这个回合便分享完了。若有人拣不到经句，便说：「我拣不到。」他仍可继续参与以下两个回合的分享。如果大部分人都拣同一句经文，这也不成问题，因为在接着的两个回合里，每个人都会有不同的「理由」和「见证」。

ii. 第二回合：讲理由－－所有人分享了自己的经文（即第一回合）之后，大家便说出自己为甚么喜欢这一句，可能某甲说他之所以喜欢这句圣经，是因为它正好提醒了他应怎样面对近日发生的一些事情，某乙是因为觉得他拣的那句很有意思，…，大家说了理由，这个回合便告完结。在「讲理由」中，大家暂时不用说生活例子，好像上述某甲、某乙那样说便成，所以这个回合与「拣经句」一样，每人三言两语便说完。

iii. 第三回合：作见证－－大家在第一回合说出了所拣的经句，在第二回答所有人也分享完拣这经句的理由，到现在（第三回合）便说一个与自己所拣的圣经有关的生活事例。它可以是一个生活例子印证了所拣的圣经，亦可以是这句圣经教我今日如何生活。在这回合中，各人分享自己的生活经验，过程中可能引起其它人的共鸣或一些联想，大家亦可就着某一点（某一项共鸣或联想），自由地继续谈论、分享。

3. 「三回合」可以有变化，它可转为「两回合」，例如：那句圣经能帮你实践福音精神？（之后，在下一回合）请分享一个生活实例；它亦可转为「四回合」，例如：若在上述第三个回合中，众人只轮流作出自己的见证，没有就着某人的见证作交互分享，则可加上第四回合：「听完各人的见证后，你有甚么领会、或回应？」

4. 「逐个回合做分享」这个「框架」很有用，它除可用于圣经分享外，也可用来做其它分享，只要在每个回合换上合适的（分享）题目便行，例如：（第一回合）甚么、谁、那个，（第二回合）感受体会，（第三回合）影响。

5. 参考图表：

 | 第一回合 | 第二回合 | 第三回合
分享你一次感受很 深的读经经验 | 那一段圣经？ | （「讲理由」改为…）这次的读经感受和体会 | （「讲见证」改为…）这次读经对我的影响
分享你一次难忘的祈祷（或礼仪，或与主相遇）经验 | （简单讲述）那次祈祷（或礼仪，或与主相遇）是怎样的？ | 这次祈祷（或礼仪，或与主相遇）的感受和体会 | 这次祈祷（或礼仪，或与主相遇）对我的影响
分享你一次爱人（或助人）的经验 | 爱了／帮了谁？ | 过程如何？ | 有何感受和体会

 | 第一回合 | 第二回合 | 第三回合 | 第四回合
分享你一次阅读属灵书藉（或参加团体聚会）而甚有得益的经验 | 那一本书（或甚么团体聚会）？ | 书内说了甚么（或聚会做了甚么）？ | 看这本书（或参加这团体聚会）觉得怎样（即有何感受和体会）？ | 这本书（这个聚会）对我的影响

Ｅ）整个分享聚会的程序 及 变化

1. 几乎任何圣经分享的聚会，其程序都离不开「开始祈祷」、「读经」、「分享」、「生活应用」（有时它已包括在「分享」中）、「总结」、「决志」、「结束时的祈祷」等环节。

2. 你只需在上述「三回合」的前面加上「开始祈祷」和「读经」（两个部份），后面加上「总结及决志」和「结束时的祈祷」（又是两个部份），基本上这就已经是一次完整的分享聚会了，见下表：

三回合的分享／七步法

  1. 祈祷 唱圣歌，或邀请上主的临在
  2. 聆听圣经，安静一回，从读经中拣一句重复诵念和默想
  3. 第一回合分享：拣经句分享自己最喜欢／最触动／最吸引／不喜欢的一句
  4. 第二回合分享：讲理由说出自己为甚么拣这一句
  5. 第三回合分享：作见证不是说教，而是分享一个与自己所拣的圣经有关的生活事例
  6. 总结及决志领略到甚么？印象最深是甚么？我或团体会做甚么来活出／实践刚才领略到的圣言呢？
  7. 祈祷 自发性祈祷，天主经

（另见附页－－三回合的分享／七步法及评估指引）

3. 熟习圣经分享方法（例如：三回合）之后，便可以「执生」，自行因时制宜地重复、调动、加插不同的环节，甚至有时在特殊情况下（例如：时间不够），删减某些环节（当然最好不要这样做）。

4. 以下是一个加插了「查经」元素及「小组汇报」的聚会程序，它是由于聚会人数众多，所以在三回合分享时，分成若干小组进行（大约５至６人一组），三回合分享完毕，各小组作出自己组内的「总结及决志」，然后小组汇报，接着，大伙儿便一起祈祷。这个聚会的程序，与上述的七步法不同之处，是加入了「读经」（第２点）、「了解经意」（第３点）和「小组汇报」（第８点）。

三回合的分享

  1. 祈祷 唱圣歌，或邀请上主的临在
  2. 读经 读出今天要分享的经文
  3. 了解经意，如对经文中某些词句不太明白，便即读出相关的圣经注释
  4. 聆听圣经安静一回，从读经中拣一句重复诵念和默想
  5. 第一回合分享：拣经句分享自己最喜欢／最触动／最吸引／不喜欢的一句
  6. 第二回合分享：讲理由说出自己为甚么拣这一句
  7. 第三回合分享：作见证不是说教，而是分享一个与自己所拣的圣经有关的生活事例
  8. 总结及决志领略到甚么？印象最深是甚么？我或团体会做甚么来活出／实践刚才领略到的圣言呢？
  9. 小组汇报各小组只说出一些较为特别、或很想给其它人分享的东西
  10. 祈祷 自发性祈祷，天主经


圣经分享技巧(3)

您要打印的文件是：圣经分享技巧(3)
打印 打印本文

圣经分享技巧(3)

作者：佚名 转贴自：同根生 点击数：1329

Ｆ）怎样开始？（包括 开始祈祷 及 读经）

1. 不妨在开始之前，略述是次圣经分享的主题和做法，好让大家对今次的程序有个概念。做了这个简介之后，通常是「开始祈祷」和「读经」了。

2. 祈祷，简单来说就是跟天主说话，就像你跟朋友聊天一样。「开始祈祷」可以是大家一起唱歌祈祷，亦可以由某人领祷，例句：

1. 「天主，多谢你让我们有机会相聚一起，分享你的圣言，求你临在这聚会中，带领我们，我们将以下的时间交托给你，你是『我们的天父，愿你的名受显扬...。亚孟。』」

2. 「主啊！多谢你一直带领着我们，祈求你继续祝福这个圣经小组，使我们今次的分享，得蒙你的教导和指引，我们为你即将赐给我们的恩典，而感谢你，赞美你。圣母玛利亚，请你为我们祈祷，『万福玛利亚，你充满圣宠...。亚孟。』」

3. 这些祷文（开始祈祷）的结构通常是：叫声天主　＋　感谢祂赐我们聚会　＋　求主带领　＋　天主经（或圣母经－－请圣母为我们代祷）。

4. 若在圣经分享中唱歌祈祷，不一定要全首合唱，可以第一段由弟兄唱，第二段由姊妹唱，重唱的部份才一齐唱。唱歌可以有以下的变化：

1. 唱完之后，组长可请大家再唱一次，例如：要唱得轻快些、或唱得更有虔敬依赖之情等等（视乎那首歌的内容而定）；

2. 第三次唱，可以是一边唱，一边默想歌词的内容，或组长特别提出某句歌词请大家唱时默想和留意；

3. 第四次唱，可以综合前几次的「练习」，大家一边唱一边默想，并怀着虔敬之心，用这首歌去赞美上主（或向上主表达爱慕之情等等）。

5. 圣经分享时的读经，可以是：

1. 一人诵读全段；

2. 或由弟兄（或坐在左边的，或组长）读双数的章节，姊妹（或右边的，或群众）读单数；

3. 或每人轮流读一节；

4. 或全体一齐读；

5. 或像弥撒中诵读「耶稣受难始末」般，由某人担任叙述，不同的人负责其它角色…。

6. 读完圣经之后可以有些少静默时间，让人自行阅读经文。

7. 若有需要，可以在读经之后（或之前）简单讲述这段圣经的意思，甚至加入「查经」，即读出这段圣经的注释，查考相关的经文，从《圣经辞典》找出某个特别的词语的意思...，然后才进入「圣经分享」。

Ｇ）怎样结束？（包括 总结及决志、小组汇报 和 结束祈祷）

1. 每次分享都会有许多讯息分享出来，所以最好做总结，以免水过鸭背。总结不是训诲，而是大家的分享及意见的总和。

2. 做总结的方法可以是组长在大家分享时，在纸上写下一些重要的词句（KEY WORDS），写的时候可以分开几处来写，以便将各组员的分享分类，同类的就归在一处写下（例如左上角一堆，右下角一堆），这样，做总结时会较容易。

3. 总结亦可由大家做，即每人简单说出他在今次聚会中所学到、所领略到或印象最深的东西，之后，如有需要组长可再补充。

4. 总结之后最好加上（个人或团体的）「决志」，即是找一个具体的行动，来实践刚才所领略到的圣言。

5. 如果人数众多，聚会将人们分成若干小组进行分享，在各小组做完总结（及决志）后，接下来便做小组汇报了，在此环节，各小组可以将刚才所分享过的都全部汇报出来，亦可以只说出一些较为特别、或很想给其它人分享的东西，若没有甚么特别的东西，便由下一组汇报。

6. 结尾时，可以静默片刻，请大家在这次丰富的分享中，选择一些适合自己的或对自己有用的讯息，在心中保存起来。

7. 祈祷，如上面所说过的，简单来说就是跟天主谈话。结尾时的祈祷，大家可以按着刚才所分享的，开声与天主谈谈（即所谓作出自发的信友祷文，各人的祈祷不用太长，祈祷时无需顺序，谁想祈祷，就开声祈祷），或一起唱首圣歌，或念天主经。

8. 做信友祷文时，除了自发之外，也可以传蜡蠋或传十字架，传到那个组员便由那个组员祈祷，若他不开口祈祷，便把蜡蠋传给下一个组员；每个人也可以为自己右边的（或左边的，或缺席的，或遇上困难的，或某一个）组员祈祷，当然也可为社会、教会、其它人祷告。

9. 信友祷文如何结束呢？祈祷的弟兄姊妹祷告完之后，在结束时加上一句：「为此，我们同声祈祷。」然后众人齐声答道（或咏唱）：「求主俯听我们。」或「天主，听我祷声，天主，我等仰望。」或其它短句。若那弟兄的祈祷不是求恩，而是感恩，我们的答句可改为：「感谢主，赞美主。」

10. 组长在最后一句信友祷文之后，可以做一个总结的祈祷，并与大家一起念天主经（或圣三光荣经等），结束整个聚会，例句：

1. 「天主，多谢你赐给我们今次的聚会，求你帮助我们在生活中实践你刚才所给我们的教导，我们依靠你，因为你是『我们的天父…。亚孟。』」

2. 「天主，无论我们是开声祷告，抑或心中默祷，你都乐意俯听，我们感谢你，赞美你，『愿（一切的）光荣（都）归于父、及子、及圣神，起初如何…。亚孟。』」

11. 这些祷文（结束祈祷）的结构通常是：叫声天主　＋　感谢祂俯听我们祈祷（或带领了我们聚会）　＋　求主助人实践圣经的训诲　＋　天主经（或圣三光荣经，或圣母经－－请求圣母为我们代祷）。

【第三部份：技巧 及 部份书藉介绍】

Ｈ）聚会开始之前的准备

1. 做该次圣经分享之前，组长应事先准备经文及分享题目，切勿「空枪上阵」。

2. 可将是次分享的圣经章节，预先通知各组员。

3. 预早安排座位（围圈而坐）、圣经、歌书，场地不宜嘈吵凌乱，或太冻太热。

4. 不妨有些茶点。

5. （每个人）热情款待参加者，一起聊天交谈。

6. 介绍及欢迎新朋友。

7. 如果小组是新成立的，最好在最初几次聚会中玩些互相认识的游戏，并有名牌，让各人写下他喜欢别人怎样称呼自己。

8. 圣经分享之前，大家可以闲谈、看相片、签生日咭等等，但圣经分享开始时，这一切便应暂且放下，待分享完了再继续。

9. 大家应该守时。如果组员经常迟到，宜先查看「聚会时间」本身是否有问题，例如：人家必定在晚上8时，追完某个电视剧集之后，才动身前来聚会，若你们分享的时间由8时开始，便一定有人迟到！又或聚会时间实在订得太早，人家放工后（或晚饭后）根本就赶不及准时前来。若是如此，也许要改动聚会时间。如果只是一、两个组员「惯性」迟到，则可私下向他重申守时的重要性，若大部份组员都是如此，则找个机会，给大家强调守时。

10. 至于有人「间中」迟到，我们无需介意，不妨说句：「欢迎！」之后，请他找个位置安坐，并给他简单讲述现在的进度，例如：「我们刚祈了祷，现在我们正开始读圣经…。」

11. 分享时经常会用圣经祈祷、及将圣经讯息应用在生活上，如果大家平日甚少灵修（包括祈祷，阅读圣经，信仰生活反省），即使学了「怎样写引导性问题」也不容易想出有关的问题来引导大家。但若每日有灵修，大家对圣经和祈祷有些「根底」，那么，做圣经分享就容易许多，效果也更明显。

Ｉ）怎样带领？

1. 每人可先有些少时间，写下自己对这段圣经所领会的东西（或做个简单的问卷），然后才分享。因为已有「数据」在手，这样分享起来会容易些，避免了「分享时不知说甚么」的情况。

2. 组长应给予清楚的指示，例如：「请翻开某书某章某节」（待所有组员找到后才开始读经），「（在读经后，或发觉人们霎时未想到甚么东西时）现在我们静一、两分钟，想一想这篇圣经，然后才（分小组）分享」，「信友祷文用那一句作答句」…。若没有清楚的指示，组员不知道静默要多久，便难安心默想圣经；静的时候又不知是在等人还是要做甚么，气氛便会沉闷；不知那一句作祷文答句，到时各有各的，便会引起小小混乱。

3. 有时，当大家不知如何结束某个情况（或段落）时，组长可先说个「好」字，然后再用「我们继续分享下去」或类似的说话，转换话题。

4. 小组分享时，组长的带领和干预（GUIDANCE）是多是少，主要视乎小组及组员的成熟程度而定，如果大家都未熟悉怎样进行圣经分享或经常离题，则组长需多给予些指示和带领，相反，若组员已驾轻就熟，组长则可让小组自由发挥。小组成立初期，大家未熟落，多数需要组长清楚的提示，但日子久了，组员互相认识，亦习惯一些分享方法和程序，提示和带领也就可以相应地减少。通常，最终的目标都是组长的角色渐渐淡出，让小组成为一个无需组长太多带领，仍能自动自发的团体。

5. 如有同辈或资深者不被你（组长）带领，可事先问大家容不容许别人「引导」（意指GUIDE着大家，不是指「教导」），藉此重申「游戏规则」；亦可先一齐填写问题、问卷；或轮流做组长，轮流带组。

Ｊ）基本分享技巧

1. 分享时大家应围圈坐着，若是四人小组，应像打麻雀那样相对而坐，不应变成「一字长蛇阵」。多余的椅子可搬开。

2. 若团体有十多人，分享时可分成两、三个小组（较理想的是六人一组），这样，每人都可以有较多的时间发言。

3. 尽量声线不要太沉，太沉的声音有助产生沉闷感觉。

4. 任何人说话时不应只望着某一个人，像只是给他分享、或答他的问题似的，应眼望所有的人，因为是向全组人发言、分享。

5. 人家说话时，其它人应望着他（甚至坐姿是向着说话的人略为倾前），有时可点头，或用「唔」、「哦」、「嗯」、「喔」、「系呀／是啊」、「冇错」、「我明白」、「真有意思」等说话来表示明白或听到，在适当的时候，亦可以问：「跟住点呀？」「之后呢？」「你觉得怎样？」「真的？」「你想不想谈谈它？」「关于这东西，你可否再告诉我多一点细节？」或说：「我对你说的很感兴趣」「我很想听听你的想法」。这是互动！如果你说话时，人家望着别的东西，或左顾右盼，或神游太虚，或坐立不安，或打呵欠，或双手叠在胸前，或抖动双脚，或挖鼻孔，或剔牙，或弄其它事情，或不时皱眉，或常咬咀唇，或经常看表…，你也没兴趣再说下去。注视着说话的人，也是对他的一份尊重－－尊重别人，是基督徒的爱德和品格哩！

6. 先叫对方的名字。

7. 人家的分享若有精彩之处，任何人都不妨表示欣赏，例如：「David，我觉得你这一点很重要，提醒了我…。」「慧仪，你这个看法很好，我从未想到。」

８. 小心，大家别把「分享」变成「讲道理」，「教训」的口吻亦用不着。以下是一些分享变成说教的例句：

i. 「我们做事之前，应该要看清楚，之后才好动手，如果看不清楚，怎样做呢？」

ii. 「人生在世就要勤力工作，由婴孩开始，就要学习怎样适应社会，长大之后便该在社会工作，我们要不怕辛苦，努力进取才是。」

iii. 「作为一个基督徒，真的不要怕别人怎样看自己，要勇敢地活出信仰，应该多祈祷，多读圣经，多依赖天主，多信靠祂，并且应该以祂的旨意作为我们生活的方向，努力实践祂的教训。」

iv. 「做人是有希望的，因为我们是基督徒，所以我们可以从信仰中找到天主，因为我们懂得依靠祂，所以我们可以得到力量。」

v. 「David，我要你知道，祈祷（或传福音）是非常重要的，如果我们不祈祷，就…」

９. 如需帮助大家在某个课题上继续倾谈下去，可用以下的问题和说话：

i. （对于这一点，）谁想作出补充？

ii. 大家有甚么意见？

iii. 不知我们有没有漏掉了甚么重点呢？

iv. 就着这一点，大家还联想到甚么？

v.　 让我们来讨论它。


圣经分享技巧(4)

您要打印的文件是：圣经分享技巧(4)
打印 打印本文

圣经分享技巧(4)

作者：佚名 转贴自：同根生 点击数：1412

Ｋ）认识分享的层次

1. 分享也是人际的沟通，它有不同的层次，现由浅至深，列表分述如下：

层次 | 含意和举例 | 信仰／圣经分享时的例子
1. 寒暄／泛泛的分享 | 这是最肤浅的层次，有点陈腔滥调，如：你好吗？你去那儿吗？今日的天气真好！吃饭了么？ | 如左
2. 事实／消息的分享 | 说些不会威胁到自己的数据，它只是谈论事实或别人的东西，可谓在传播消息，说话中没透露自己的看法和感受，如：自己的名字，职业，近期新闻，奥运消息，计算机信息，服装潮流，旅游经历，闲话家常，说些是是非非…。 | 从圣经可找到的答案；又例如：谁死在十架上救了我们？答曰：耶稣！耶稣显圣容时，有那几位宗徒在场？
3. 意见的分享 | 在这层次，真正的沟通开始了！我们在此层次愿意透露自己的想法、看法和意见，但没加上感受，这已有些少冒险，因为人们未必认同，若别人真的不接受，我们很容易便会马上退回前两个层次，因为那里较为安全，如：我认为今次大选，某某会胜出。教会内近年来积极提倡关社，你对此有甚么看法？ | 你对这段圣经有甚么看法？伯多禄这样做，你以为怎样？同意吗？
4. 感受／价值判断的分享 | 即向别人表明自己的情绪、感受或价值取向，这种分享能跟别人建立更深的关系，这层次是较多开放自己，也是真正达致与别人有个人的分享，如：今日发生这件事，我很惊！他这样做，怎么成？！我觉得你很不尊重我。 | 你的见证，令我很感动！我看见你时常阅读风水掌相的书藉，我真担心你会远离了天主。
5. 坦诚／亲昵的分享 | 虽然自己所说的，别人可能不认同，或不接受，但仍敢放胆分享自己的感受和意见，这是自我敞露，大家开诚布公，没有任何藩篱，能畅所欲言。 | Ａ君说：「若有神父还俗，我固然不想，但我都会尊重他的决定。」又例如：Ｂ君表示基督徒可以感到愤怒，这不是犯罪。Ｃ君分享他在性方面的挣扎。


圣经分享技巧(5)

您要打印的文件是：圣经分享技巧(5)
打印 打印本文

圣经分享技巧(5)

作者：佚名 转贴自：同根生 点击数：1296

Ｌ）令人舒服 及 令人不舒服 的回应－－浅谈「同理心」

1. 毛病－－若某甲分享了一些东西，引起我共鸣或使我联想起另一些东西，我可以把它说出来，与大家分享，这种响应是好的，但若是就着他所分享的，拿来讨论、纠正，这种响应则尽量避免！尤其是当人说了他的苦况或不开心事，大家切勿立即：

i. 给他一堆忠告或劝告，例如：「别再多想了！」「想些开心的事吧！」「忘记它吧！」「以后你要继续努力啦！」「迟些才做吧！」「你应该…」，「多依赖主吧！祂会帮你的。」

ii. 或给他一些建议，例如：「为甚么你不这样、那样，…」，「其实你可以…」，「不用理睬他们！跟他说多两句都浪费气力。」「你只手痛，搽药油咯！」「你不如求天主帮帮你…」

iii. 或给他解释事情，例如：「女人是这样的啊！」「他们也有他们的难处哩！」「他不懂而已，…」，「你不高兴也没用！事情是要这样做，没法子！」「你知不知为甚么会这样，是因为你…」「痛苦都好有意思的，天主容许这些事出现是因为…」

iv. 或像打探消息似的问他一大堆问题，即俗语所谓「八料」，例如：儿子告诉今天被单车撞得大腿很痛，我却只顾问他：「车有多快？谁驾驶的？是那款单车？他有响按吗？你为何不避他？…」；太太说她发现原来家姑与她煮豉油鸡的方法不同，我却只顾问她：「鸡是用新鲜鸡吗？在那里买？多少钱一只？…」一对公教夫妇，丈夫抱怨其妻在圣堂帮手太多，以致陪他的时间较少，我却只顾问他：「她入了那几个善会？在那房间开会？开会时说甚么？那些善会多久一次圣经分享？」

v. 或批评、判断他的做法，例如：「乜你咁水皮！…」「你这样做当然不成啦！…」，「谁叫你（这样做）…」，「一早已告诉你不要这样做啦！」「你真傻！信他？！」「你都廿多岁了，还这么胆小，蟑螂都怕？！…」「你是个大男人，怎么如此软弱！」「这样不成的！…你别这么没信德！…」

2. 上述五种响应方式，都是没有「同理心」（或称为「同感心」，）的。「同理心」／「同感心」，简言之就是「改换说法」，即你以关怀、体贴别人的态度，聆听了对方的心声（尤其是内心感受）之后，用自己的说话把它重新表达出来，或回答他的感受，如此（即你用同理心／同感心响应了对方之后），他就知道他真的被人「聆听」了，他会觉得你很明白他，觉得你好似感同身受般那么了解他，与他有所共鸣。

3. 人家作出分享（不论是开心或不开心的），通常是希望有人「聆听」自己－－有人了解、接纳、认同自己的感受，而不是要人加以判断（不论是对错、优劣、好坏…等判断），亦不是要人给予忠告、建议、解释、同情（「同情」并不等于「同感」）…，实在，人家给他的意见，多半他自己也晓，而且若不先以同理心响应他，即使别人好言相劝，通常都无济于事，有时还会弄巧反拙，因为若没有同理心地响应，他多数会（有点）不舒服，甚至很激气。乔布被他三位朋友如此「慰问」之后，就痛苦地说：「你们叫我的心悲伤，说话苦恼我，要到何时？」（约19：2）。

4. 但若说话者觉得他（整个人－－包括感受）已被人聆听，自己的感受已被人了解、接纳、认同（注意！认同的是「感受」，不是「事情」），那么，大多数人都能自行找到出路，而且即使聆听者跟他持不同见解，亦没甚么问题，例如：说话者觉得Ａ君欺负了他，他很愤怒，想报复，聆听者用同理心认同和响应了他的「感受」之余，聆听者仍可不认同「在事实上」Ａ君是欺负了他，也不赞成他报复的意欲和行为。

5. 较有同理心的回应，例句如下（常是「你觉得…」）：

i. 「唔怪之得你咁开心啦！（或惊喜、轻松、满足、舒服、畅快、欣慰、兴奋、HIGH、自在、愉快、心旷神怡、满意、感到充实、平静、放心、陶醉、欢喜、高兴、快乐、雀跃、悠然自得、得意洋洋、泰然自若、感到骄傲、有成功感、觉得被信任、觉得好安全、觉得受重视…）」

ii. 「哗！咁你份工咪做得好冇瘾！…」（咁都几无瘾！…）

iii. 「在这个情况中，的确不容易捱过去。（或的确不容易『做』、『面对』，或的确『很辛苦』…）」

iv. 「志成，我感受到你很挂心！（或焦虑、害怕、惊惧、怯、苦恼、烦恼、烦闷、疲累、不安、委屈、冤枉、激气、愤怒、不安、不岔、不自在、不舒服、心酸、酸溜溜、狼狈、扫兴、惶恐、慌乱、慌张、紧张、刺激、激动、难过、难堪、灰心、失落、失望、绝望、痛苦、哀伤、悲伤、偒心、抑郁、郁闷、孤单、孤立、内疚、后悔、混乱、疑惑、困惑、麻木、遗憾、踌躇、厌恶、厌腻、厌倦、疲惫、担心、忧愁、尴尬、丢脸、愤怒、愕然、沮丧、无奈、空虚、莫明奇妙、羞耻、惭愧、泄气、被打击、down、无聊、觉得被抛弃、觉得被忽略、觉得被拒绝、觉得被利用、觉得被威胁、觉得被出卖、觉得无助、觉得无辜、觉得无能为力…）」

v. 「Kitty，见你这个样子，你梗系好挂住妈咪，系唔系呢？」

vi. 「看来你都赶得几急，亦觉得几困难，而且好像几羡慕我，因为看来我做得到。」

vii. 「你觉得爸爸妈妈偏心锡妹妹，唔锡你，是吗？」

viii. 「John，是的！我们遇到少许风浪就很容易惊怕起来，要全然信靠天主，的确不是一下子就学会。或许我们可以…」

ix. 「我知道，对你来说祈祷并不容易。说真的，有时我跟天主也没有话说。」

x. 「Cecilia，如果我身处在你的情况中，我都会好似你一样想死。…」（也许我不赞成人自寻短见，但这句说话没给对方作任何对与错、符不符合信仰等判断）

xi. 「你一定是觉得这碗中药很苦，不想喝了。（先接纳他的感受）但是，现在你有病，喝了它才会痊愈。你忍耐一点吧！」（这是认同感受，但不认同事情）

6. 以同理心响应之后，如果仍想给他提供意见，便先要问他说：「我有些建议，不知可不可以跟你说呢？」或「我对你这件事，有一些看法，想跟你分享，不知现在适不适合说出来呢？」若当事人表示可以，那么，基本上无论你所分享的是忠告、劝告、建议、解释，都可以说出来，若他表示不可以，则（此刻）千万不要说。

7. 同理心是好的，不过，我们并非每时每刻都要用它，实在「每时每刻用同理心」是很难的，也未必需要这样做，所以，别要求学过同理心的朋友经常用它来回应你。一般来说，大家闲话家常时，你给了忠告、解释云云也没多大问题，有时，若搞笑地响应，虽然当中夹杂些忠告、解释等，人们都能接受；但是，若对方作出较深度的、或较有感受的分享时，你最好就用同理心了；亦有些人对别人的说话较为敏感，容易受伤，较需要别人的明白和接纳，你与他们相处时，也得多用同理心。

8. 顺道一提，若在医治祈祷／代祷的场合里，当事人（被覆手者）都已经接受人们为他祈祷，我们用了同理心之后，可以问他想不想别人给他祈祷，或邀请他向主祈祷，例句：「Alan，听你这么说，你都很辛苦！」（用了同理心，对方可能也点头同意）接着便说：「你想不想我们为你祈祷？」或「不如我们现在就为你祈祷，求主帮助你，好吗？」或「不如我们现在就将这一切交托给天主，求祂医治你，好吗？」

Ｍ）怎样处理各种困难？

甲：组员不开口，怎办？

1. 聚会时，大部份人作出了分享，但有少数人从头到尾都没说过一句话，即使如此，管见认为这次圣经分享都没甚么大问题，至少小弟可以接受，而且不当作是甚么一回事，无需紧张。很奇怪，若你（尤其是当你是组长时）不紧张，处之泰然，则你更有能力带领是次分享，而且整个聚会的气氛亦会因为你的「不紧张」而变得「不会紧张」。

2. 组员不开口（或认为自己不会分享）的其中一个常见原因是「怕」－－怕讲错东西被别人笑，怕别人说自己所分享的见解和生活经验很肤浅，怕别人说自己表达不太流畅，甚至怕别人笑自己发音不正…，所以，组长（及整个小组）怀着友善、开放、接纳、尊重的态度，便能促进组员投入、乐于分享。试想，如果人家一说话，或说了些不中听的东西，组长就说：「闭咀！」，或很不耐烦地说：「得啦！得啦！」别人若一失言，或分享了自己羞愧的事，便遭人笑骂，或被批评一番，换了你是参加者，你都没兴趣分享和参加啦！但团体若是接纳我和别人所分享的，我就敢慢慢尝试。

3. 不用怕！组长可以主动邀请某个组员分享。除非组长自己也怯于邀请他人分享，或像老师考问学生一般、或杀气腾腾地叫人回答，否则，只要「大大方方地」及「友善地」邀请，组长和组员便不会尴尬，气氛亦不会变得紧张。此外，如果人家不想分享或想迟些才分享，我们便需「尊重」他，不要勉强，自己亦不用觉得尴尬，说句：「OK！你未有甚么分享，没问题，一阵间想到之后再给我们分享吧。」然后转问别人便成。

4. 记着！千万别说：「若再没有人出声，我就捉人出来分享啦！」或「等我抽个人来问问先！」这类说话常能给组员带来「惊栗」的效果。

5. 可以先由组长首先带头分享；或在分享中停顿太久，组长自己可作分享，以保持气氛。

6. 各人先与邻座的组员作二人分享。

7. 可先做些「问卷」之类的东西（例如：填充、是非题、选择题、画图…），然后大家跟着自己所答的来分享。透过做问卷，组员已有分享的内容，不会脑海中一片空白，所以较容易说话。

8. 亦不用怕「静」，人思考是需要时间和静默的（所以不妨先做「问卷」），而且有些弟兄姊妹本身是较慢热的，有些则喜欢聆听他人多过表达自己的看法。曾见过一些教友在分享中很少说话，但每人所分享的他都听了进去，他根本是很投入的，只是不大说话而已，所以「静」并不一定表示沉闷或有问题。如有需要，组员可以大大方方地给予类似的指示说：「也许大家需要一些时间先想一想，我们静一会儿吧！」或「大家一时想不起来吧！那么，我们静一、两分钟，先想一想。」

9. 若是因为引发分享的问题很难或很空泛，以致「无言以对」，则改问一个较简单、或较具体、或他们较为熟悉、或在经文中可找到答案的问题。

10. 有些人是「慢热型」的，也有些人是较难分享自己的事情、看法和感受，我们要尊重他的「节奏」，无需勉强。有时，将「某某，你对这段圣经有甚么看法？」改为「某某，你同不同意他们（指刚才作出分享的人）对这段圣经的看法？」他们反而容易说话，因为像是说「别人」的东西。在他回答了「同意」或「不同意」后，才再问：「可不可以说说为甚么你同意（或不同意）？」（这相当于第二回合：讲理由）之后，可再问他说：「有没有类似的生活例子呢？」（这相当于第三回合：作见证）

11. 当胆怯害羞的组员主动发言时，大家不妨表示欣赏；若说一句：「志雄，你讲的这一点提醒了我ｘｘｘ。」「你刚才所讲的这一点，我觉得很重要。」也能鼓励那组员多发言。

12. 不开口的组员若是心不在焉，组长可问他是否很疲倦，或感到不舒服、或有烦恼…，如有需要，可让他休息一下，或先行回家，或诉说心事（回应方法请参「令人舒服 及 令人不舒服 的回应－－浅谈『同理心』」及「有人在分享中出了情绪（例如：哭了出来），怎办？」）。如果他的烦恼颇大，说将出来会阻碍（甚至中断）圣经分享的进行，小弟也乐意放下圣经分享，因为这就是对一个苦恼中的弟兄的支持和关怀，也就是上主教我们的「爱」！

13. 聚会前或小息时有些茶点或游戏，聚会后或平日的聊聊，对营造整个友善的分享气氛都有帮助。

14. 当然，如果小组已聚会了一段时间，有些人仍是甚少分享，那么，组长不妨私下鼓励他，但最后仍要尊重他的「节奏」。

15. 组内的分享，大家有责任保密。而且，我们若将别人分享的东西传扬开去，他们下次就不敢再分享了。的确，正如德27：17所言：「谁泄漏朋友的秘密，就失了信任，他再不会找到一个知心的朋友。」

16. 「尊重」别人的节奏，「容许」组员讲错东西，「接纳」某君说话不流畅、发音不正，「聆听」对方诉说其困扰苦恼…，就是基督徒爱德的具体表现，组员们这样做时，正是彼此相爱、互相支持关怀鼓励；对方也会因为你的尊重和接纳，而有机会慢慢成长；这个小组也很温暖哩！

乙：有人滔滔不绝 或 私下交头接耳 或 出现「助教」，怎办？

1. 分享之前，可先重提「游戏规则」，例如：发言请简洁；希望每个人都作出分享；我们是给大家分享的，所以分享时别只望着主席，却该眼望众人；…。

2. 如有需要，可用以下方法截断别人滔滔不绝或太长的分享：趁他稍作停顿（例如在呼吸时），或说完了一段说话时，组长立即接上，简略说出他的意思（例如：「Peter，这段圣经的思想很好，所以你觉得对你很有帮助」），或说出自己的看法（例如：「你刚才所说ｘｘｘ，我也有同感，…」），然后询问他人的意见（例如：「其它人又觉得怎样呢？」），藉此把发言时间交给别人。

3. 截断某人之后，他若转跟邻座的人私下分享（有时也会有两三人私下交头接耳），组长若预计他们只是闲谈几句便完，则只需静默片刻，甚至不予理会，继续分享（藉此引领那两三人重新投入大伙儿的讨论），若他们仍说个不停，邻座的朋友可以轻轻拍拍他们，提醒提醒，组长亦可以有礼貌地对他们说类似的话：「不好意思，打扰你们一阵，某君正在分享一些东西，也许我们先听听他怎么说。」或「你们正谈论的东西很好，不过，或者先返大组，与大家一起分享，之后再说你们的。」

4. 另一个处理私下交头接耳方法是向他们询问一个问题，不过，为免他们尴尬，那问题该是他们能够回答的，例如：分享之前大家已对某东西写下一些看法，那么，请他们分享所写下的，他们就该可回答了。

5. 若某组员不断重复他的说话或论点（大概是他觉得没有人听到他所说的，或不被了解），组长也可用自己的说话，简单地（但应准确）重述他的大意，然后邀请其它人发言，例句：「Lisa，如果我没理解错的话，你的意思是说...。好！也许我们又听听其它人有甚么分享。」

6. 为免某人「拢断」分享，组长可以大方地点名邀请（可以作出分享的）其它组员发言。

7. 如有组员「霸着」发言，组长可以向大伙儿说：「我都想听听各位（或其它尚未发言的人）的看法。」若他还想再说，则可特别邀请某位组员分享，例如：「伟文，你有甚么看法？」亦可以在邀请大家分享时，只环顾其它组员，故意不看他，但做出来时要做得自然一点，以免令他难下台。

8. 对于「助教型」的组员也可用上述的方法，即不注视他及截断他的分享，组长亦可向各组员问道：「大家在这段圣经（或耶稣身上）学到甚么？或有何启发、领会？」又可请他负责做「总结」，这样，可帮他多留心别人的说话。

9. 可再分若干小组来进行分享，让其它人有较多机会表达他们的看法。经常私下交头接耳的，可以分开入不同的小组。


圣经分享技巧(6)

您要打印的文件是：圣经分享技巧(6)
打印 打印本文

圣经分享技巧(6)

作者：佚名 转贴自：同根生 点击数：1461

丙：分享离题 或 问非所答，怎办？

1. 小小离题（包括说笑、胡闹）并无大碍，容让它吧，无需特别处理。若情况严重，则可用以下方法应付。

2. 离题的朋友分享完（或胡闹完），自己便接上，切题地发言。

3. 待离题者稍一停顿，组长可以插入说：「你刚才所说的＃＃＃都是很重要的，不如我们留在开会（或在聚会完毕后）再谈，现在我们先分享ｘｘｘ（是次的主题）。」或「今日我们主要是看看『如何祈祷』，或者我们尽量集中在这一点上。」将带回主题上去，无需「不好意思」。

4. 有时，用半带着说笑的口吻说：「讲番ｘｘｘ先，讲番ｘｘｘ先。」也行。

5. 如果许多人都常离题，那么，组长便需要多些带领和干预（GUIDANCE），例如：组长点名邀请人发言；组长在大家分享完一条题目之后，才抛出第二个讨论题目…。

6. 即使人家离题，或问非所答，或说了些「无厘头」的东西，组长仍要有礼貌地多谢他、接纳他，然后问其它人还有甚么补充或分享。

7. 若有组员问非所答，最简单的处理方法就是把问题再问一次。如有需要，可用以下的问题，帮他将其论点与圣经（或大家的分享）扯上关系：

i. 「不知你从圣经那一处找到这个说法（或看这一点）？」

ii. 「我们说的是…，而你说的是…，我不太清楚两者有何关联，可否请你讲解一下呢？」

8. 如果某教友经常「问非所答」（或凡事钻牛角尖），大家应尽量接纳他，他也是我们的弟兄啊！「接纳他」能帮他渐渐改善，但这是要时间的——也许是一段颇长的时间。「你们应彼此协助背负重担」（迦6：2）。

9. 如果许多人都有「问非所答」的现象，也许是组长的引导性问题不清晰或太过空泛，组员把握不到要点，这样，组长便要问得（再）具体些。例如：「税吏匝凯因何改变？」（见路19：1－10）可改成「匝凯是否因耶稣对他的态度而转变呢？若是，耶稣的态度是甚么？」或将「耶稣的榜样，我们如何在自己的生活中实践、应用呢？」改成「耶稣对罪人匝凯也接纳，祂这份态度，我们如何在生活中实践、应用出来呢？」

10. 分享时，组员联想到另一篇圣经，如与是次分享的经文（或主题）无关，则无需分享出来，若有关联，则不妨分享。此外，也视乎这次圣经分享是用那种方法而定，例如用「注视耶稣方法」分享某段福音，因它只集中于该段福音中对耶稣的「观察」，大概就不适宜分享另一段圣经（例如圣咏或书信）。

丁：有人发出疑问 或 传出错误道理，怎办？

1. 当有人发出（或遇上）某个问题时（例如：不明白经文中某个字的意思，或不明白耶稣为甚么会这样做），组长可以向大家说：「大家帮他想一想。」或「大家觉得这有甚么意思呢？」

2. 如对经文中某个词句的意思不清楚，而渐渐由分享演变成讨论某字的意思，甚至「释经」，这个情形若是三言两语便找到它的意思，不致把这次分享带离了分享范围，便没问题，若要长长的讨论，则不太适宜。但完了这次聚会之后，值得大家翻阅一些圣经诠释或请教他人，好找到它的真正意思。

3. 若有人说了他心中一个疑问，可能它与是次的主题或圣经无关，例如：忽然问：「不信主的人能否得救？」大家可先问他想不想别人回答，抑或只是想将这个疑问给大家「分享」一下。

4. 若某君说了一些骤听起来「好像」是错的道理，我们可先请他解说清楚、澄清一下，例句：

1. 「你的意思是…？」

2. 「淑仪，请你举个例子，好让我更清楚你的意思。」

3. 「对不起，我不太明白你的意思，请你再说一遍。」

4. 「Tommy，这个看法都几新颖、特别，我不太清楚（或我未听过），不知你可不可以讲多些少呢？」

5. 「喔，这个结论真是出乎我意料之外，我完全没有想过，你能告诉我，你是怎样推演出这个结论吗？」

5. 如有需要，可用自己的说话简单覆述他的意思，然后与他核对一下，例句：

1. 「Teresa，你是不是说…？」

2. 「我怕懂错你的意思，想跟你核对一下，好吗？你的意思是不是…？」

3. 「如果我没理解话的话，你是说…，对吗？」

6. 如果有人「真的」传出了错误的道理，我们可以婉转地、温和地说出那正确的道理，分享那正确的看法，例如说：

1. 「以前我听神父讲这段圣经的意思是…。」

2. 「我有另一个看法，我觉得它的意思是…。」

3. 「在我印象中，这好像是…。」

7. 此外，如果那错误的东西是知识上的或客观上的错误，例如：当时是四个人，而不是三个人，这些错误可以澄清，亦不会得罪人。越接近客观的、知识上的错误，越应纠正；越接近个人价值取向的、个人感受的，越应尊重（但你可以有另一个取向、观感）。

8. 组长应先备课，了解一下所分享的圣经的意思。

戊：有人在分享中出了情绪（例如：哭了出来），怎办？

1. 遇上这个情况，小组实在不用怕，其实，大家应在心中多谢这位哭了出来的组员，因为他信任我们，愿意将自己在我们面前真实地呈露出来！

2. 如果有这些「场面」，反映出这个小组颇为成功，大家关系不错。

3. 如果令他出情绪的那件事情，对当事人来说是非常重要的（例如：非常难受或十分挂虑等等），那么，即使大家因要聆听他的诉说，并给予支持，以致今次圣经分享不能继续下去，也是值得的。我们不是希望圣经分享小组最终能达到彼此分享分担、互相关怀支持的地步吗？当然，这也不是说次次圣经分享都要如此中断。

4. 只消让他有些时间和空间去舒解情绪或诉说心中的说话，即使大家甚么也没做，只是静默地注视着他、专心地聆听着他，那么，当事人也会感到一份很大的支持和关心。

5. 哭不是弱者的表现，而是情绪的流露。对于他的流泪痛哭，我们应该接纳，并且先让他哭了一会，待他情绪舒解了，才好发言响应。

6. 大家在发言响应之前，如果他的泪水已涓涓而流，甚至痛哭流涕，需要纸巾抹脸，除非他看不到，否则，大家只需把纸巾放在他面前，让他自行取来使用便可。太早递纸巾或发言响应，都会阻碍他出情绪，反而令他更加辛苦。

7. 组员发言响应时，该用同理心来响应，请参阅上述「令人舒服 及 令人不舒服 的回应」一项。

8. 在适合的时候，身旁的人或一个与他关系良好的人（最好不是异性），可伸手轻轻搭着他的肩膊；待他哭完之后，可给他一杯暖水，并让他安静一会。

Ｎ）怎样写引导性问题？

1. 应问些与经文有关，能帮人走近天主、认识主道、体会主恩的问题，像「匝凯走上棵甚么树？」这类不太能够加深天人关系的问题，不用提出。

2. 太简单的问题不适宜问，例如：是非题——耶稣是不是死在十字架上？因为若不是人家没兴趣答，便是转个弯以为这个问题另有甚么深意！

3. 太深的也不适合，例如：「荣福直观」与「直接神视」有何分别？因为太难，答不出来。

4. 问题要清楚，意思不含糊。

5. 问题最好是开放式的，即不是答「是」或「否」便完了，而是能引发讨论和分享的，例如：你认为幸福是甚么？应怎样面对痛苦，才是较为积极的方法？

6. 常用的问题主要是以下7个W及1个H（8个「何」），但最重要的是你先有主题——即你清楚今次想带大家去看甚么，这样才容易写出引导性问题。

i. WHO何人？——在这段圣经中，谁给人好榜样？我最喜欢那个圣经人物？

ii. WHEN何时？——耶稣何时出外祈祷？自己何时最适合祈祷？

iii. WHERE何处？——耶稣在那里行此神迹？何处容易接近天主？静的地方？

iv. WHAT何事（或甚么）？——看了这段圣经之后，我对天主（或教会的使命…，甚至自己）有甚么新的认识？他这句说话的意思是甚么？从这几节圣经，我们得知甚么？耶稣受若翰的洗，有甚么意义？承行天主的旨意有甚么困难？有何障碍？

v. WHICH那一方面？——祈祷、圣经、教义、伦理、传教，那一方面我最弱？

vi. WHY为何？——为甚么原祖父母想吃禁果？为甚么我们会这么懒看圣经？

vii. WHEREFORE何果？——原祖父母吃禁果后，后果如何？耶稣这样做，有甚么效果？群众有何反应？

viii. HOW如何？——怎样才可以（或才容易些）平息怒气？耶稣如何治好百夫长的仆人？耶稣如何处理这个难题？

7. 另一些例句：

i. 你最喜欢那一句（或那一段）圣经？那一个圣经故事？

ii. 那一句圣经（最）能够帮你、鼓励你宽恕别人（或使你对天主更加信赖…）？你有甚么困难？甚么情况下你容易宽恕他人（或信赖天主）？

iii. 这句圣经怎样帮到你（例如：帮你跨越某个难关）？在那一方面？

iv. 你有没有经历过主的爱（或祝福）？过程（或情形）是怎样的？请分享。

v. 你（或他们）接触了主之后，有甚么转变？

vi. 在这篇圣经里（或在你近期所看的圣经中），你感受（或印象）最深的是甚么？为甚么呢？它对你的（基督徒）生活有甚么影响？

vii. 你觉得在这次聚会（或这篇圣经）中，天主对你说了甚么？你从中学到、领会到甚么？

viii. 在这一个星期（或这一个月），我会学习（或实践）那一句圣经的教导？

ix. 刚才大家所分享的圣经讯息，有那些可以应用在我们的生活中？例如：应改善甚么生活态度？要避免甚么毛病？怎样做？

x. 若要实践这段圣经的教训，我们可做甚么？又有甚么困难呢？如何克服它？

xi. 忙碌过后，耶稣在何时及何地祈祷？（清晨及山上）祂为何要在「清晨」及在「山上」祈祷？

8. 其实，还有一个很好的问句，就是用「如果」（或「万一」）开始，例子如下：

i. 如果那四项功能没有其中一项，那会怎样？如果只有信德而没有爱德，成吗？如果信与爱的先后次序倒转了，怎样？

ii. 如果耶稣今日来到你家里，你会像玛尔大般款待祂吗？

iii. 如果你有朋友像当年的伯多禄和安德肋宗徒那样，要放下一切，来跟随耶稣，你会有怎样的反应？

iv. 如果慈善的撒玛黎雅人仍像当年照顾那遭遇强盗者一样，照顾今日的露宿者，人们会有何反应？

v. 如果你守斋４０天之后，魔鬼叫你运用一切本来就是属于你的权利或能力，来饱餐一顿，你会照做吗？

vi. 如果天主不立即应允你的祈祷，在一段时间之后才按你所求的赐给你，如何？

vii. 如果全世界只得你一个人，你认为耶稣肯为你死在十架上吗？

viii. 如果我（或 万一我不）照足圣经所说的去做，情况会如何？

ix. 万一天主不肯救赎世界，我们的命运将会如何？


圣经分享技巧(7)

您要打印的文件是：圣经分享技巧(7)
打印 打印本文

圣经分享技巧(7)

作者：佚名 转贴自：同根生 点击数：1916

9. 参考图表：

你最喜欢

那一句

圣经？

这篇圣经 | 那一句 | 可以 | 帮到你 | 宽恕别人？
 | 那一段 |  | 鼓励你 | 更信赖天主？
 | 那一个字 |  | 提醒你 | 有勇气面对困难？

你（或他们）在 | 接触了主之后 | 有甚么 | 转变？ |
 | 教主日学时 |  | 得着？ |
 | 祈祷方面 |  | 进步？ |
 | 实践福音精神时 |  | 困难？ | 你怎样处理它？
 |  |  | 喜悦？ |
 |  |  | 心得？ |

在这个／这篇 | 圣经 | 你 | 感受／印象最深的是 | 甚么？
 | 故事 |  | 学到
 | 文章 |  | 领会了
 | 聚会 |  | 听到天主对你说
 | 课程

Ｏ）引导性问题的再思－－「事实、含义、应用」

1. 上述的引导性问题（8个「何」）可以分成「事实」、「含义」和「应用」三个层次。

2. 「事实」可谓描述的层次，是找经文中的客观数据、DATA，常用的字是「谁」（WHO）、「何时」（WHEN）、「何处」（WHERE）、「何事／甚么」（WHAT）、「那一方面」（WHICH），有时也会用「为何／有甚么成因」（WHY）及「如何」（HOW），例如：

i. 路15：1－3指出耶稣之所以会说亡羊、失钱及荡子的比喻（为何／成因），是因为法利塞人和经师对祂与众人接近，颇有微言。

ii. 谷1：25－26记载耶稣驱魔之事「如何」发生，祂只消说一句话便成！

3. 「含义」则是解释和思考层次，有时也会澄清一些概念，它常会问「有甚么后果」（WHEREFORE），也会问「甚么」（WHAT）、「为何／有甚么成因」（WHY）和「如何／怎样」（HOW），例如：

i. 信德除了「相信」之外，还包含「甚么」意义？

ii. 「为甚么」西默盎能常受（大概也顺从）圣神的感动，以致在平凡的婴孩（耶稣）身上，看出祂就是期待已久的默西亚？

iii. 「为甚么」我（们）要做（或不做）十一奉献？

iv. 「怎样」才算是「跟随基督」？

v. 耶稣只消说一句话便能驱魔（在「疆尸先生」等电影中，道士却要连番恶斗才可把鬼怪驱赶），这反映出「甚么」？

4. 「应用」就是把「事实」和「含义」所探讨的应用到自己的身上，较常用的字是「甚么」（WHAT）、「如何／怎样」（HOW），例如：

i. 有「甚么」榜样我可效法？

ii. 我在自己的具体处境中「如何」爱仇，或「如何」（具体地）跟随基督？

iii. 在今日的社会中，保禄的教导可以「如何」实行出来？

iv. 他会我该依赖「甚么」－－那只消说一句话便能驱魔的大能耶稣，还是依赖财富和权势？我们又可「怎样」依赖祂？

v. 其它方法可参考「活用圣经」课程中的「用圣经指导生活的方法」。

5. 在小组分享时，「事实、含义、应用」亦可像三回合般进行，即大家先反省第一回合「事实」，完成后才进入第二回合「含义」，完成「含义」之后才进入第三回合「应用」。

6. 若每个回合用上三、四个问题，各回合的问题能互有关联，内容就已很丰富了。

Ｐ）该找那段圣经（或查经聚会材料）来做分享？

1. 基本上，任何一段圣经也可以，不过，某些章节的确是较难做分享的，例如：族谱、旧约中有关祭献的礼仪、某些法律的条文、默示录…；

2. 某段圣经若对组员来说是太难的话（例如：容易引起问题和困惑，或需要许多圣经知识或背景数据），也不宜选用，换言之，要视乎组员们的对圣经的认识「程度」；

3. 所拣的圣经应是完整的一段，若是「无头无尾」，组员就难掌握它的内容，于是便难以分享，例如：斐3：12－16，大概许多教友都不知第12节所说的「这目标」是甚么，故此，该提前几节，至少由第10节（甚至第7节）开始。

4. 可先选教友们较熟的经文，例如：四部福音；

5. 可跟当日弥撒的读经；

6. 可用一些常用的金句；

7. 可找一段与小组现时的需要相配合的圣经来做分享；

8. 可以连续地分享圣经中某一卷书，今次分享路加福音第一章，下次分享路加福音第二章，如此类推，直至整卷路加福音分享完毕后，再看另一经卷。如果小组每月聚会一次，组员更可各自在该月内看同一段圣经（例如：一月阅读路1－3章，二月阅读路4－6章…），或各自在该月内跟着《信仰旅程——新旧约圣经自修课程》的指引来读经（例如：一月读第一册《信仰旅程》，二月读第二册…），然后在每月聚会中用三回合分享「该月我最喜欢的一句圣经」、或「该月我印象最深的一段经文」…（这相等于「拣经句」），接着「讲理由」，「做见证」，甚至在第一回合（「拣经句」）之前，加多一个回合（分享题目），那就是「整体来说，我这个月的读经情况如何？」（例如：很投入，颇为松散，有时有很深刻的领体，暂时未摸索到一个固定而又适合自己的读经时间和地点，…）。

9. 可分享一段各自喜爱的圣经，例如：五个人分享时就有五段不同的经文，用「三回合」来分享。

10. 可按不同的主题（例如：信德）或不同的人物（例如：伯多禄），先从《圣经辞典》、经文汇编等工具书找出若干段相关的经文，然后一起用三回合，分享这几段圣经，例如：先问「在这几段圣经中，那一句最能加强我的信德？」或「在他的信仰历程中，有甚么好榜样？」或类似的问题，这相等于「拣经句」，接着「讲理由」，「做见证」。如果相关的经文有很多，则可用两、三次聚会来分享。

  （全文完）


天主教和基督教圣经的异同(1)

您要打印的文件是：天主教和基督教圣经的异同(1)
打印 打印本文

天主教和基督教圣经的异同(1)

作者：Michael 转贴自：同根生 点击数：1626

(1)：次经的名称与背景资料

Ａ）简述次正经、次经、伪经是甚么

1. 圣经中的新约部份，天主教和基督教都是那 27 卷，旧约则不同，天主教 46 卷，基督教 39 卷，相差的 7 卷是：多俾亚传、友弟德传、智慧篇、德训篇、巴路克先知书、玛加伯上、玛加伯下，及艾斯德尔传／以斯帖书的补录部份，和达尼尔／但以理先知书 3 ： 24-90 及达 13、14 章。

2. 这7卷书和艾及达的希腊文圣经片段，天主教称为「次正经」（Deuterocanonical，或「次经」，或「次正典」），因为它们是经过一番争论后，才被列入正典，但其地位（在天主教内）与那39卷「首正经」（Protocanonical，或「主经」，或「首正典」）毫无分别，同样被尊为「正典圣经」，那些不被尊为正典圣经的其它书卷，天主教称它们为「伪经」（Apocrypha）。基督教不接受「次正经」为「正典」，她们也称之为「次经」（Apocrypha），但其意思却如其它「伪经」（Pseudepigrapha）一样，即不是「正典圣经」。

 | 39卷 | 7卷 | 不被尊为正典的其它书卷
天主教 | 首正经Protocanonical | 次正经Deuterocanonical （地位与首正经等同） | 伪经Apocrypha
基督教 | 正经Canonical | 次经Apocrypha（如同伪经，即不视之为正典圣经) | 伪经Pseudepigrapha

3. 以下所讲的（旧约）「次经」，均是指那些被天主教尊为「正典圣经」的7卷书和艾及达的希腊文圣经片段。

4. 旧约书目／纲目－－即旧约正典包含那几卷书，就连圣经学者们都认为是个十分复杂的问题。由于缺乏客观的证据，对于二千年前旧约正典的订定，即使学者们经过研究之后提出很合理的假设，最终很多东西都无法得到确切的证实，所以，实在不可以随随便便就说「那七卷书一定不是圣经」或「那七卷书一定是圣经」。基督教不接受那七卷书为正典圣经，相信自有她们的理由，天主教接受那七卷书都有相当的理据支持，现谨就自己所识的皮毛，先交代小小背景资料，然后再将一些「理据」简述于后，并响应误解者的论点。

Ｂ）关于次经的小小背景资料

  1. 早于主前三世纪，因侨居外地的犹太人已不懂他们自己的希伯来文，故需将希伯来文圣经（即旧约）译为希腊文，供他们阅读。这译本名为七十贤士译本（ＬＸＸ），约于公元前130年完成，那些次经（虽然有些是用希腊文写成的－－至少加下和智）和另一些没列入正典的书也收录在内，合共53卷书，但70贤士译本也有许多版本，各有不同的书目。
  2. 在19世纪末及20世纪初，学者们皆认为在耶稣时代有两个旧约书目：
    1. 巴肋斯坦书目（较短，39卷，全是希伯来文），
    2. 亚历山大书目（较长，包含那些次经，是操希腊语的犹太人用的）。
  3. 简言之，整部旧约圣经分为三个部份：
    1. 「法律」（即梅瑟五书／摩西五经）－－其中所包含的那些经书，在两个书目里均是相同的，
    2. 「先知」（包括前、后先知书）－－其中所包含的那些经书，在两个书目里均是相同的，
    3. 「杂集」（又名「圣卷」，有时以「圣咏／诗篇」来统称它，见路24：44）－－两个书目所包含的经书是有分别的（那些次经主要是在「杂集」中）。
  4. 些学者认为犹太人（犹太教）约于主后90年至100年间举行「雅木尼亚／亚麦尼亚」（Jamnia）会议，他们在这会议中接受那39卷希伯来文圣经为正典，亦有些学者指出该会议未能在犹太人中确立旧约的正典书目，但无论如何，最后那39卷仍是犹太教的旧约书目。犹太人举行这个「雅木尼亚／亚麦尼亚」（Jamnia）会议的其中一个目的，是为驱逐基督徒出会堂，基督徒诵读的是希腊文70贤士译本，若在会堂内只读希伯来文旧约圣经，则基督徒要「拜拜」。基督徒一出会堂，便要朝拜罗马皇帝（这与信仰有违），否则触犯国法，有被判死罪之虞。
  5. 6世纪时，马丁路德反对炼狱的道理。因天主教引用其中一卷次经（加下）来讲炼狱，所以，路德便否认教会有权断定那卷书是正典，他认为应以该卷经书的「内在价值」来决定它是否正典，即「圣经为自己作证」。
  6. 路德亦曾否认几部新约次经的经书（例如：雅各伯书等等），后来基督教予以承认。
  7. 基督教取用了犹太人（犹太教）所订的旧约书目（39卷）。

(2)：支持次经的理据

  1. 路德的「以该卷经书的内在价值来决定」（即「圣经为自己作证」）是不行的，因为人要知道该经书的「内在价值」时是要看这部书，亦即通过他个人的主观了解，故此，所谓「以该卷经书的内在价值来决定」无疑是由读者自己主观决定。如果以此标准而行，若不是将路德抬举至无上的权威（即以路德按其个人见解所自行认定的书目为依归），便是由读者们各自认为「这是圣经，就是圣经」，结果是各有各的书目！
  2. 若有两个书目，则那收录在希腊文70贤士译本内的次经也应属正典，因为…
    1. 译70贤士译本时，犹太人应知其中五卷原文是希伯来文或阿拉美文的次经（1947年发现的死海残卷有多俾亚传和德训篇，1965年在玛撒达又发现了德训篇的希伯来文残卷），否则如何能将它们译为70贤士译本？它们若非圣经，一向非常尊重圣经的犹太经师又怎会把它们当作正典般翻译出来？
    2. 亚历山大里亚城（即亚历山大城）位于埃及，城中人士多操希腊语，很少人懂希伯来语，此城的犹太人在耶路撒冷有他们自己的会堂（宗／使6:9），他们在此会堂应该是诵读70贤士译本，住在巴力斯坦的犹太人亦没反对他们用此译本，可见在耶稣时代，巴力斯坦的犹太人并没排斥70贤士译本（这一点也反映出旧约书目在当时可能还未完全定型）。
    3. 在70贤士译本中，根据许多古抄卷所显示的，「首正经」和「次正经」是没有分别地混合在一起。
    4. 由于当时整个世界多操希腊文，很多人不都懂希伯来文，故此宗徒们在外邦传福音时按理是要用70贤士译本的。事实上，他们也大量引用这译本（包括引用那些次经）。在http://www.cin.org/users/james/files/deutero3.htm 列出新约所引用的旧约次经出处，数量非常之多，典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，玛加伯下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」耶稣受苦的情况（玛／太27:41-43）也堪称「应验」了智慧篇2:12-20，这段智慧篇说：「我们要陷害义人，因为他太令我们讨厌，反对我们的作为，指责我们违犯法律，控诉我们品行不检，自夸认识天主，自称是上 mso-ascii-font-family:Times New Roman;color:black>亦明显引用了那由息辣之子耶稣所著的德训篇5:13的教导：「听话要快，答复要慢」。
    5. 犹太史学家约瑟夫常说自己只用圣经，他所引用的「圣经」也多次包括那些次经在内，见The Works of Josephus completed & unabridged , New Updated Edition (3rd printing), Massachusetts, Hendrickson, 1988, p.899。
    6. 与宗徒们同时代的腓罗，也印证了70贤士译本，思高圣经学会编着的《圣经辞典》第6条「七十贤士译本」说：「远自公元第一世纪，犹太哲士淮罗（Philo）并多位希腊及拉丁教父，认为七十贤士译本是在天主默感下译成的」。
  3. 在1966年，有基督教学者Albert C. Sundberg, Jr. 研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。
  4. 按理教会不应跟随主后90年间犹太教在「雅木尼亚／亚麦尼亚」会议的决定（或更后期的决定），因为…
    1. 虽然教会确实承袭了犹太人（犹太教）旧约的传统，但早在主后70年间－－那时雅木尼亚／亚麦尼亚会议还未举行，教会与犹太教便已分了家。
    2. 整部旧约（包括「法律」、「先知」和「杂集」）是指向基督的（参阅路24:44），犹太教不信（甚至反对）主耶稣，教会没理由跟随他们。
    3. 于是，除非信犹太教，不信基督，否则，只有教会能辨认旧约正典。
    4. 教会辨认出甚么书是正典呢？早在第四世纪末期，在主后397年的迦太基（Carthage）第三届会议订出为数73卷的新旧约正典书目（新约27卷和旧约46卷－－即包括那些次经，但一些也收录在70贤士译本的书却没被接受为正典），主后393年的希顿（Hippo）公会议和主后419后的迦太基第四届公会议也提出同一的圣经书目，圣奥斯定／奥古斯丁（St. Augustine）亦是这样主张（拉丁教父全集三十四，41），而那本由圣经大师圣热罗尼莫／耶柔米（St. Jerome）在主后405年译完、在教会内通行的（新旧约73卷圣经）拉丁通行本／武加大译本（Vulgate），也是包括那些次经的。在主后1441年（马丁路德改教以前），佛罗棱斯大公会议曾断定了这73卷为新旧约正典书目，在路德改教之后，教会再在主后1546年的脱利腾（又名天特）大公会议及主后1870年的梵蒂冈第一次大公会议中隆重地钦定这73卷为新旧约正典。
    5. 上述希顿和迦太基第三及第四届会议有关正典的决定，对今日的基督教都是「有效」的，虽然马丁路德曾否认几部新约经书，但另一个极其反天主教的基督教弟兄在网上讨论时，就曾表示基督教都是跟随这些会议而接受新约那27卷经书为正典！旧约呢？那包含7卷次经在内的46卷旧约正典不是也在相同的会议中订出吗？既然接受这些会议的决定，则我们是否也该接受那7卷次经为正典呢？


天主教和基督教圣经的异同(2)

您要打印的文件是：天主教和基督教圣经的异同(2)
打印 打印本文

天主教和基督教圣经的异同(2)

作者：Michael 转贴自：同根生 点击数：1578

(3)：有关次经上的错误资料

1. 误解者指7卷次经内有很多错误的数据，例如多1:2说托彼特在厄乃默撒为亚述王时被掳，但按列下15:29则说是另一位君王，又有些次经的作者冒用别的圣经人物名字写书，所以它们不足为信。大概误解者忘记了圣经是如何写成的，所以才有此论点。

2. 7卷次经内数据有错误，并不因此而否定它是正典，因为这是圣经文体类型的问题。

3. 了解圣经时要注意「文体类型」，圣经中有些书是称为「传记」的，它们的「文体类型」就像三国演义那样。三国演义借用严谨历史中的人物和事情，以故事的形式重新讲述，作者主要不是讲述历史，所以亦不会注重它的历史数据的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，不要像曹操那样奸恶等等。艾斯德尔传／斯、友弟德传、多俾亚传等次经的传记文体就像三国演义，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在。

4. 圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言…等等，理解圣经时要按着它的文体类型来理解，例如：若是寓言，就用按寓言来读它，诗歌就要用诗歌来了解，传记／故事便需用传记／故事来欣赏，拿寓言或传记当作严谨的历史报告来读，必然会懂错它！我们若按着它们的文体类型来理解，对掌握圣经的讯息就会有一定的帮助。这种释经的基本原则，基督教圣经学者也常采用。

5. 其实，编／历所载的以色列历史也有数据错误哩，只要将它与撒上下和列上下一对照便知。谷／可14记载比拉多判决耶稣钉十架后，士兵才给祂穿上紫袍戴上茨冠，若／约19则兵士先这样戏弄耶稣，比拉多才判决，路11和玛／太6所载的天主经／主祷文一长一短…，四福音中还有许多出入的地方，这固然可说是以不同角度形容同一件事，但这不也正是所记叙的资料与历史不符吗？难道它们就不是圣经？

6. 若7卷次经有错误之处，误解者就予以否认，耶稣也说错了话，他是不是也否认耶稣呢？祂在谷／可2:26说达味王是在厄贝雅塔尔作大司祭时，吃了只有司祭才可以吃的供饼，但事实上，那时的大司祭是阿希默肋客才对（见撒上21:1-7）！其实耶稣这个情况，就像今日大家都知道香港的大屿山中的「屿」应读「聚」音，但人人通行读「余」音，所以人人都读「大余山」便算，耶稣也是一样，祂当然知道谁才是那个大司祭，但当时的人们都这样讲说话，祂也就跟着大伙儿说「厄贝雅塔尔当大司祭」好了，若硬说阿希默肋客，人们还觉得怪模怪样呢。

7. 至于冒用别的圣经人物的名字写书，也不因此而否定它是正典，根据圣经学者的研究，这种做法在旧约时代是常有的现象，不仅次经会这样，就连归入梅瑟五书／摩西五经名下的申命纪也是如此，申34:5-11记载梅瑟／摩西死后的事，人也死了，怎能记载这些东西？雅歌和训道篇／传道书亦是伪托的作品哩。

(4)：没有[用经上说]及亚桂拉（阿圭拉）译本没有次经

1. 误解者提出以下两个否定次经为正典的原因：（1）被第二世纪的亚历山大人接受的亚桂拉的希腊文圣经译本，是没有次经的；（2）新约引用次经时没说「用经上说」的字句。容小弟回应一下。

2. 耶稣说错大司祭名字为厄贝雅塔尔时，也没明言「用经上说」这几个字，难道祂就不是从正典圣经引述出来吗？

3. 在犹太教「雅木尼亚」会议之后，约于主后140年译成的亚居拉译本（天主教中译应是亚桂拉译本，Aquila）没有次经，不足为奇，因为亚桂拉是阿基巴大经师的徒弟嘛，他受犹太教传统的影响，当然不译出次经了，但那本被初期教会广泛采用的70贤士译本却包括次经在内。

4. 那包含次经的70贤士译本后来也被翻译成其它文字，以适用于当地的基督徒，例如在主后180年已出现而最迟在主后258年全部译完的拉丁古译本和译于主后1至2世纪的多个不同年代的培熹托译本（The Peshitto或The Peshitta，是叙利亚文的译本）。这是包含次经的70贤士译本已为早期基督徒接纳的另一例子。

5. 本人在上述第2点「耶稣说错大司祭名字」一事上没注明那是引用谷／可2:26，亦没明言「在某篇文章说」这件事，但顺序看这「天主教和基督教圣经的异同」系列文章的读者都知道它是甚么，本人是「引用了」谷／可2:26及「异同(3)：有关次经上的错误资料」第6点的内容。误解者重视新约引用次经时有没有说出「用经上说」这几个字，但不少圣经学者都认为没「用经上说」云云，并不重要，重要的是「引用了」那些经卷，至于如何引用，是明引，还是暗引，有没有注明「在某篇文章说」、「用经上说」云云，反属次要。

6. 新约引用旧约时没明言「用经上说」的例子，小弟至少还记得两个，一是雅5:17-18引用列上／列上17:1，18:1及18:42-45厄里亚／伊莱贾停雨降雨的事迹来说明义人祈祷的功效，二是玛／太21:33-40（及谷／可12:1-8）耶稣所说的「恶园户比喻」，它明显地引用了依／赛5:1-7的「葡萄园寓言诗」。

7. 误解者的标准是：被引用的要被圣经讲明「用经上说」才算正典，那么，请问误解者：圣经在那处讲明引用正典时必须要有「用经上说」这几个字才可算数呢？

(5)：教会训导与古教父们不一致的意见

1. 误解者说圣热罗尼莫／耶柔米（St. Jerome）原先不承认次经，后来才予以接受，古教父们对圣经的正典也有不同的意见，他们并未说自己无误，为何要信他们的说话而不信圣经？他又指天主教是在马丁路德改教后，在脱利腾（又名天特）和梵一两届大公会议才定73卷为新旧约正典，为的是「抵抗宗教改革」。他又质疑天主教为何单单接受马加比一、二，却不接受玛加伯三、四和其它的「次次经」？本人谨作出以下回应。

2. 我们当然相信圣经，不过，请问圣经那一卷那一章那一节明言次经不是正典呢？在小弟印象中，圣经并没作出这样的指示。

3. 的确，古教父们的话有时是不一致的，他们的意见虽有份量，但也可谓「只属个人意见」，因此，教会的定断才更重要！犹如宗／使15定断出不用遵行割损礼，就指出了正确／合乎基督信仰的定案，并平息了纷争，若没有这教会权威的定断（称为「教会训导」），当教会成员（只消对某一信仰课题）各有不同的见解时，若相持不下，我不让你，你不让我，教会就会分裂（不幸，这个分裂的现象在今日基督新教中正严重地普遍着）。教父们的见解，还需得教会的接受哩。

4. 因此，我们不难理解为甚么那原先不承认次经是正典圣经的圣热罗尼莫／耶柔米（St. Jerome），在382年的罗马主教会议将「次经」列入正典之后，也接受它们为正典，把它们连同其它正典一并翻译成拉丁通行本／武加大译本（Vulgate）；曾对次经态度含糊的圣奥斯定／奥古斯丁（St. Augustine）也说：「圣经正典的纲目，应随公教会的权威而决定。」（《Christian Instructions》）

5. 教会／天主教在主后397年的迦太基第三届会议订出为数73卷的新旧约正典书目，主后393年的希顿公会议、主后419后的迦太基第四届公会议、主后1441年（马丁路德改教以前）佛罗棱斯大公会议也提出同一的圣经书目，是有文献为证哩。天主教不接受玛加伯三，四和其它「次次经」，正显出初期教会是认真地辨认那些经书属于正典，并非一古脑儿照单全收。

6. 其实误解者说天主教在主后1546年及主后1870年的脱利腾（又名天特）和梵一两届大公会议定73卷为新旧约正典，为的是「抵抗宗教改革」，这无疑是确认教会／天主教一直以来都认为73卷（包括那些次经）是正典，就如上述多届会议中所肯定的。因为马丁路德反对次经，即显示了在他反对之前，教会／天主教是接受次经的！否则，路德何需反对？既然马丁路德反对次经，于是，教会／天主教为「抵抗宗教改革」，便在脱利腾（又名天特）和梵重申以往多届会议的主张，声明那73卷为正典。

(6)：罗三2是指那39卷首正典吗?

1. 误解者说保禄／保罗虽然否定犹太教，但却肯定神的圣言是给他们的（罗3:2）而犹太教的圣经直到今天跟基督教的旧约圣经（39卷）又是一样，因此，次经并非正典。对于误解者这样的推论，小弟有以下的响应。

2. 在1960年代，基督新教学者Albert C. Sundberg, Jr.对旧约圣经曾作过深入的研究，并发表了一篇名为「早期教会的旧约」（The Old Testament of the Early Church）的专论，当中指出教会因在雅木尼雅会议之前已跟犹太人分了家，教会只承受主后70年以前（那时旧约还未定型）的犹太教遗产。

3. 拙作「天主教和基督教圣经的异同（2）：支持次经的理据」中曾指出：对于主后90年间犹太教在雅木尼雅中订定他们犹太教的旧约正典，并且不许再有所增减的决定，教会不应追随。根据圣经学者们的研究，保禄／保罗既是大约于主后58年写下罗马书，那时旧约还未定型，那么，罗3:2所说的「神的圣言」未必就是指那39卷希伯来文旧约圣经。

4. 请勿忘记，罗马书不是写给犹太人的，它是写给阅读希腊文70贤士译本的罗马教友的，宗／使徒们在不懂希伯来文的非犹太人地区传福音，他们自己（和外邦基督徒）也得用上70贤士译本！若罗3:2「神的圣言」真是指那39卷希伯来文圣经，保禄岂不特别声明是那39卷，以免阅读70贤士译本的罗马教友误会？！

5. 说起来真妙，原来罗3:4及罗3:10-20所引用的经文就是取自希腊通行本的，既然在同一章圣经里，保禄／保罗都引用那包含次经的70贤士译本，那么，罗3:2中的「神的圣言」更应是涵盖次经的了。

(7)：有关新约所引用的次经典型例子

1. 在拙作「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」

2. 误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人…」可以指厄里亚／伊莱贾先知及厄里叟／伊莱沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／杰里迈亚先知（耶38:6）和达尼尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

3. 本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／伊莱贾和厄里叟／伊莱沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／杰里迈亚先知（耶38:6）和达尼尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。


圣地地理

您要打印的文件是：圣地地理
打印 打印本文

圣地地理

作者：李志祥 转贴自：圣经百科 点击数：1488

所谓圣地地理，基本上是指巴勒斯坦这地方，亦即现在以色列国所在地。这地虽小，却影响整个世界的历史。因这地是天主应许赐给亚巴郎的地方，亦是梅瑟领着色列人离开埃及，要进入的迦南福地。另外，也是救主耶稣降生之地。影响人类深远的基督教，他整个宣道工作、他的人世生活也从这里开始。

巴勒斯坦位于中东的一个狭长的地带。北部的黎巴嫩及赫尔孟两座大山为自然边界；西达地中海；东北是叙利亚；东南是阿拉伯沙漠；西南部连接西奈半岛。全部面积不超过34000平方公里。

这地方虽小，但地理环境却得天独厚。因处放地中海东岸，易于与地中海沿岸各地联络，也是亚、欧、非三洲交接的走廊。同时也是两个世界古代文化——美索不达米亚和埃及汇流的地域。而巴肋斯坦本身也属于古代中东比较肥沃的地区，它位于被称为古代中东“肥沃半月区”的地域的西端“肥沃半月区”，指自波斯湾以半月形向西伸展至尼罗河三角洲的一带较肥沃土地。基于种种因素、巴肋斯坦在历史中，无论在政治、军事、文化、宗教各方面都占相当重要的地位，也是邻近各大强国，如亚述、巴比伦、波斯、埃及等国争者夺取的地方。

巴勒斯坦自北至南被约旦河贯通。自以色列民在那里定居后，惯常以“自丹至贝尔舍巴”（民 20，1）来指约旦河西部的边界（约 240公里长，160公里阔），并以“自阿尔农谷至赫尔孟山脚”（苏12，1）指约旦河东部地区。

巴勒斯坦刚好是欧、亚、非三大洲连接点，有人把它称为三洲的桥梁，它亦曾被三大洲的帝国统治过。直至目前，巴勒斯坦仍是国际注意的中心，仍是东西、南北政治势力短兵相接之地。

从地理来看，迦南地可分成四条平行地区，包括海岸平原、中央高地、约但河谷和东部高原。

（一）海岸平原

它是从北到南的一长条，海为地中海。这平原最南端曾是培肋舍特人居住的地方，在圣经中，他们是以色列人的死敌。向最北走是沙仑平原，它是一牧羊的好地方，此地水源充足，土壤肥沃，适宜耕种。另一方面，在海岸平原地区，以色列人可以借水路向欧洲、非洲进行各种贸易和经商。

（二）中央高地

这是从北向南一长条，北边从加利肋亚开始。此地是主耶稣童年生活过的地方，亦是他四出传道工作之地。在中央高地中部，革黎芹山和犹大山地。当以色列分为南北国时，北国京城撒玛利亚就在革黎芹山地，南国京城耶路撒冷就在犹大山地。此二山是以色列人集中居住的地方。

在耶路撒冷到死海这地区为犹大旷野，当主受洗后，就在这里受魔鬼四十昼夜的试深。

（三）约旦河谷

约但河从北向南流，发源于北部的黑门山，经过加利利北面胡类湖，再往南流到加利肋亚海，继续南流入死海。约旦河的特点，是开始时，海拔几千米，但当南流至死海时，竟下降到海平面以下 1300米的地方。从黑门山流到死海时，竟跌落幅度大约4000多米，这是世界少有的。

加利肋亚海周围，是当时耶稣呼召门徒的地方，耶稣亦常在这里传道，在群众中医病赶鬼。

约旦河出了加利肋亚海而流入死海。死海的东岸有很高的山崖，死海古卷就在此发现。又圣经上提到的所多玛、哈摩拉被用火烧毁的两个城，相传是在死海的南边。

（四）东部高原

东部高原是一片很大的荒漠，它从北到南有 250公里长，其中有四条从东向西流的横向河流，当中一条名雅博河，就是昔日雅各和天使摔交所在地。高原北部林木茂盛，南部地势较高，因此梅瑟带领以色列人到了迦南地边界时，他就站在东部高原的南部，远远望见迦南地。

从以上所见，天主所赐给以色列人迦南地，确实是一块美地，因其中有山有水，有河谷、大海。可惜以色列人不懂在这么好的地方敬拜他。


「圣地」在哪里？

您要打印的文件是：「圣地」在哪里？
打印 打印本文

「圣地」在哪里？

作者：佚名 转贴自：思高圣经推广中心 点击数：1346

“圣地”以地理位置而言，大约就是今日的以色列，基督徒称之为圣地，是为纪念救赎史上所发生的重大事迹。但是在这以前曾有许多世纪，被称为客纳罕地（Canaan），阿摩黎人（Amorites）地区，以色列地（Israel）或犹太地区。直至公元前五世纪，由于希腊文化影响，巴力斯坦才成为以上地区的统称。这名称原来只是培肋舍特地（Philistine），后来扩大用途，成为圣地的普通名称。

  • 界线

「圣地」四周的边界大致如下：北部以黎巴嫩及赫尔孟两座大山为天然边界；东部至叙利亚及阿拉伯旷野；南部以西乃旷野为界；西部以地中海为自然界限，全部面积不超过三万四千平方公里。

  • 人口

包括西岸和加萨在纳，总人口约为860万，其中 470万以色列人、390万回教徒、15-16万基督徒，1950年代基督徒占总人口的25％。今天基督徒却不到2％。

  • 气候
圣地有着不同的地形，大致说来，沿海平原的气温是冬季温暖，夏天炎热：正月平均温度为摄氏11度，八月则达27度。高原的气温平均度数8至24度之间。位于七四0公尺高的耶京，其最高温度是40度，最低有时达零下2或3度，温度巨大差异的主要原因之一，是雨量的分配。平均说来，沿海平原每年所得的雨量是六三三公厘（测于雅法），高原区的雨量是五八三公厘（测于耶京），约旦河谷则只得一五二公厘（测于耶里哥）。又按雨水下降的情形来看，可以明显的分成两个季节，即五月至十月的旱季，十一月至四月的雨季。雪是很少见的，在元月二月间有十分短暂的降雪记录，且不是年年都有的。在炎热的夏季，不时有宜人的凉风，自北方或东北吹来。冬季的风向，是来自西南或南方，带来大量的雨水。此外在春秋二季中，有时刮起来自巴力斯坦东方旷野的大风，带来细微的沙土，遮天蔽日，一片淡黄色的景象，使人不敢外出。


圣城耶路撒冷

您要打印的文件是：圣城耶路撒冷
打印 打印本文

圣城耶路撒冷

作者：张再基 转贴自：天主教之声 点击数：2135

耶路撒冷城建在一片起伏的山头上，旧城区内的道路高低不平，比较有名的山头有：一、加尔瓦略山，耶稣受难被钉的地方，目前有一座古老的圣墓大殿。二、熙雍山，基督教译为锡安山，就是耶稣吃最后晚餐的地方，也是犹太人认定达味王（基督教译戴维王）埋骨的地方。另外还有圣母安眠圣堂及鸡鸣堂大司祭盖法的家。三、摩黎雅山，亚巴郎祭杀依撒格的地方，撒罗满王在那块石头上兴建圣殿（编下三章一节），目前是被回教徒占领，建了一座全世界最宏伟的清真寺奥玛尔金顶大殿，还有一座十字军兴建的教堂，被回教徒改为阿克沙清真寺。

「耶路」是正义，「撒冷」是和平，这座城相当古老，早在亚巴郎时代，就有撒冷王默基瑟德的事迹（创十四章），那时可能只是一座小城。耶稣时代的加尔瓦略山是在城外，而今却已在城内，可见两千年来圣城不断在重修、扩建，一直到今天这个样子。公元一九四八年，犹太人回到巴勒斯坦建立了以色列国，旧城内的回教徒誓死不搬走，曾爆发多次流血冲突，犹太人只好在旧城外围靠西侧的山坡上，兴建新耶路撒冷城，现代化的建筑，良好的公共设施，比起旧城的脏乱，简直天壤之别。

耶路撒冷是世界三大一神宗教信仰的中心，犹太教的雅威，基督宗教的天主、上帝，回教的阿拉，都源自亚巴郎对神的崇拜，这座城就成为各教派争夺不休的圣城，耶稣当年曾为这座城的灾难而流泪（玛二十三章三十七节），犹太人立誓耶稣的血归在他们的子孙身上（玛二十七章二十五节）。今天去朝圣，我们参观了一处纪念二次世界大战时，犹太人被屠杀的纪念馆，那悲惨的画面，是否正是两千年前誓言的应验？

耶路撒冷有七座城门，从垃圾门（又称粪门）进去，即可看到一片广场，右侧一堵高墙，即是有名的哭墙。这座墙是公元七○年，罗马人攻陷耶路撒冷、拆毁圣殿、唯一留下来的圣殿西墙，罗马人曾残酷的将犹太人钉在这堵墙上。以色列建国之后，这堵墙成为犹太人敬拜雅威上主仅存的场所，经常有许多犹太人经师，在墙边读经祈祷，为犹太人的处境哭泣，而墙内就是圣殿遗址，犹太人不得踏入，因为已成为回教清真寺，我们外邦人有幸可以自由进出。在圣殿广场上，默想古老的圣经故事：亚巴郎如何奉献自己的儿子，达味和撒罗满如何在此兴建圣殿，圣母在这里奉献四十天大的耶稣婴孩，听到老先知西默盎的预言，耶稣十二岁时在此开始讲道，每年在此过踰越节，在圣殿内宣讲天国福音，与法里塞人起了严重冲突，竟招致杀身之祸……。站在亚巴郎的那块石头旁，依稀还闻得到全燔祭的烧焦味，天主奇妙地结束了旧约的全燔祭，代之以新约的祭献，耶稣在十字架上完成的爱的牺牲，正如上主说的：「我爱仁爱胜过祭献」。

走在古老的石板路上，看到油漆涂满一片的墙，空气中飘散着一丝不安的气息，圣城迄今仍是敌对暴乱之地，耶路撒冷的和平，仍在遥遥无期的等待中。


加尔瓦略山

您要打印的文件是：加尔瓦略山
打印 打印本文

加尔瓦略山

作者：张再基 转贴自：天主教之声 点击数：1139

耶路撒冷城东侧有两个门，靠南边的叫金门，位在圣殿广场旁，是耶稣骑驴荣进耶路撒冷时所走的门，当时群众手拿树枝，夹道欢呼「贺三纳于达味之子！因上主之名而来的当受赞颂！」（玛二十一章）引起经师法利塞人的不悦，将这个门封闭，要等待真正的默西亚来临再重新开启，今天仍可清楚看到被石块堵住的金门。另一个靠北边的门叫斯德望门，是为纪念圣教会第一位殉道的执事斯德望，他就在这城门外被恶党用石块活活打死（宗徒大事录第七章），他为恶党祈祷说：「主，不要向他们算这罪债！」这无条件宽恕的祈祷，结出的果实是后来外邦宗徒保禄的归化。

从斯德望门进入圣城，约二十余公尺，右边有一座圣亚纳堂，这座圣堂是十字军时代兴建的，是圣地少数被保存下来的古老教堂，堂内有圣亚纳教导小玛利亚读经的白色大理石雕像，教堂地下室有一小祭台，传说是圣母玛利亚诞生之处，这个家庭被黑落德王有计划的移民政策，被迁居到北方的纳匝肋去；在亚纳堂门外右侧，有一处被挖掘出来的水池废墟，这水池名叫「贝特匝达」，耶稣曾在水池旁治好一位患病三十八年的瘫子，那天正是安息日，引起犹太人不满，甚至想要杀害他（若五章）。圣经上说这水池靠近羊门，羊门是犹太人奉献全燔祭的羔羊，都是经由这门送入圣殿，而这水池的水正是供应圣殿内洗涤屠宰的羔羊时所用，这里与圣殿相隔不远，中间有一座堡垒，是罗马士兵驻扎之处，用以监控犹太人在圣殿内的活动，防止暴动造反。罗马总督每次到耶路撒冷来，也都驻节在此，因此设有总督衙门，从亚纳堂再向前走不远就到了。（罗马总督府设在地中海边的西泽勒雅，宗二十三章）

耶稣基督最后的苦难就从这里开始。每一位到圣城朝圣的人都一定会「拜苦路」，就是循着耶稣当年背十字架上山受死时，所走的那一条苦街，踩着耶稣的血迹，默想祂为我们所受的苦难，直到加尔瓦略山上。在总督衙门的原址，方济会建有一所圣经学院，供许多神职或教友在此进修，研究圣经。还有两座圣堂，一是鞭刑堂，纪念耶稣在此受鞭打，堂内地板刻意保留一片「石铺地」（若十九章十三节）石板上留下罗马士兵刻画的棋盘。另一是茨冠堂，纪念耶稣在此受戴茨冠、穿紫红袍的侮辱，两座圣堂同在一个院子内。这里也是拜苦路的出发点，朝圣团背上一个木制十字架，排列成行，唱着「加尔瓦略山的爱」，走向哥耳哥达，那被称为「髑髅」的小山头。

今天的苦路与两千年前的样子绝不一样，本来在城门外的加尔瓦略山，今天已在城内，而且是杂在一片房舍店铺之中，时空的变化，不能减少我们对耶稣的苦难，所怀有的那份虔敬、感恩、同情。当队伍走到第三处─耶稣第一次跌倒之地，每一个人已开始融入在基督的苦难中，虽然苦路是走在狭窄的巷道中，两旁尽是阿拉伯人的商店，吆喝声不绝于耳。但朝圣者不受周围环境的影响，唱着圣歌，缓缓走向第四处─母子苦街相遇，许多人低头饮泣、泪流满面，谁能对这一幕无言的死别无动于衷？从第五处开始，苦路开始向上坡前行，从第八处爬上一段台阶，来到第九处，穿过东正教的一座小堂，来到了圣墓大殿的广场。

圣墓大殿也是十字军时代留下来的古老建筑，外观已相当破旧，进入大门，右侧有一石阶，登上石阶就是加尔瓦略山了，苦路第十、十一两处，是天主教的祭台，第十二处是竖立十字架的位置，是东正教的祭台，祭台下保存竖立十字架的圆洞，朝圣者列队前去叩拜，亲吻耶稣宝血所浸透的位置，祭台两侧用玻璃围盖，可以清楚看到裂开的岩石（玛二十七章五十一节），岩石上血迹依稀可见。走下石阶，就在大殿入口处，一块石板被刻意保存，而且抹上香料，这里是苦路第十三处，耶稣圣尸被取下来后，尼苛德摩和妇女们在这里，用香料和殓布把耶稣的遗体裹好，准备安葬，向左侧走去约二十公尺，来到了圣墓，这坟墓分成两部分，外室较大，是供家人准备用品之处；内室较小，只能容四人进入。有一石板，耶稣被安葬在此，三天后，也在这里复活。朝圣者依序进入，只能念一遍天主经就必须出来了，因为排队的人太多，建议您如果可能，可在清晨、天还没亮时前往圣墓，您可以安静的祈祷默想，走入基督复活的奥迹内。坟前左侧十公尺处，有天主教的祭台，为纪念耶稣显现给玛利亚玛达肋纳之处（若二十章十一节），尽头处有一圣体堂，是方济会在圣墓大殿内的会院，堂内保存一段耶稣受鞭刑时捆绑的石柱，也是大殿内唯一供着圣体的地方。


熙雍山

您要打印的文件是：熙雍山
打印 打印本文

熙雍山

作者：张再基 转贴自：天主教之声 点击数：1334

熙雍山，基督教译为锡安山，它位在耶路撒冷的西南隅，从耶京南面的第二个城门「熙雍门」走出去，就来到熙雍山，这里有几处的朝圣点-最后晚餐厅、圣母安眠堂、达味王陵、鸡鸣圣堂。从旧约到新约，圣经中多次提到熙雍的名字，它原是一座山头的名字，耶稣时代，它可能是在城内，因为马尔谷福音十四章十三节写着：耶稣为慎重准备吃最后晚餐时，曾清楚对两个门徒说：「你们往城里去，必有一个拿着水罐的人迎面而来……」。但今天的晚餐厅位置，却已在城门外，可见两千年来的耶京城墙，有很大的改变。熙雍山地势高，耶城最高的达味敌楼城堡，就建在这山头上，以监控耶城四周的动静。

    米该亚先知书第四章「熙雍将为神国的中心」中说：「来，我们攀登上主的圣山，往雅各布伯天主的殿里去，他必指示我们他的道路，教给我们循行他的途径，因为法律将出自熙雍，上主的话将出自耶路撒冷。」自古以来，熙雍不只是指一座山头，也指耶路撒冷，象征天主的宝座，是天主发言的地方，是救恩的中心。十三世纪初，圣方济踏上这块土地，首先来到熙雍山，寻找耶稣吃最后晚餐的那座「宽大楼厅」，因为耶稣在这里建立「圣体圣事」，祝圣了第一批神职人员，就是十一位宗徒，复活后显现给宗徒们，也在这里赋予赦罪的权柄，建立「告解圣事」（若望福音二十章二十三节）。

    耶稣升天后，圣母带领门徒们聚在这里热切祈祷，圣神降临在每一个人身上，教会诞生了，伯多禄勇敢的走出去为主作证，当天的讲道就有三千人受洗归化（宗徒大事录第二章）。这座晚餐厅的重要性可想而知，被称为是「诸圣堂之母」，因为它是教会的第一座圣堂。可惜当圣方济来到熙雍山时，这座房子已被阿拉伯人占领，他只好在旁边买下一座面包店，建立圣地第一座方济会院，隔着一扇窗子遥望晚餐厅，等待阿拉伯人要卖房子时，能抢先把它买回来。今天我们必须从隔壁的楼梯进入二楼晚餐厅，因为楼下被犹太人强占，硬说那是达味王的坟墓位置，还摆了一具巨大的棺木供人凭吊，其实毫无考古依据。一楼上二楼的楼梯已被封闭，因此才要经隔壁的楼梯进入晚餐厅。当你进入屋内，会有一股失望之情，因为残破的大厅，空无一物，从廊柱的造型，隐约还可以看出十字军时代，遗留下来的华丽圣殿的影子，八百年来，天主教会不能在此举行任何礼仪，朝圣者只能匆匆凭吊一番，怅然离去。教宗在今年三月下旬，赴圣地朝圣时，终于能在晚餐厅中举行弥撒圣祭，这是两千年来的头一回，但愿不是「仅此一回」。

    晚餐厅旁，有一座巍峨的圣堂，这是德国皇帝奉献，由本笃会管理的圣母安眠堂。圣母被若望接回家里，又随若望去了厄弗所，年老时，回到故乡来，就在这里安眠了。圣母无染原罪，不受死亡的束缚（创世纪三章三节），因此不说「圣母临终」，而说「圣母安眠」。圣堂地下室有圣母安眠态像，华盖顶上画有六位旧约的女人，都是圣母的预像：厄娃、卢尔德、友弟德、艾斯德尔皇后，以及两位女民长德波辣和雅厄耳（民长纪第五章）。

    从此处往山坡下走，只有几步路，便来到鸡鸣堂。这里是大司祭盖法的家，耶稣山园祈祷时，被犹达斯出卖，恶党把他从橄榄山经克德龙山谷，拖到这里来受司祭、经师、法利塞人、公议会的审问，最后因他清楚的答复大司祭的问题，明认自己是默西亚，永生天主的儿子，而被判该死。圣堂地下有一山洞，是囚禁耶稣的地方，庭院中有铜像雕塑，正是伯多禄和两名使女、一名罗马士兵一起烤火的态像。伯多禄三次否认基督，鸡就叫了，主转过身来看了看伯多禄，伯多禄就凄惨的哭起来了。这一段圣经故事大家耳熟能详，不再赘述了；从鸡鸣堂旁的阳台上，可以遥望山谷中一处东正教的会院，那正是血田，犹达斯上吊摔死的位置（玛窦福音二十七章），恶人的地方。


纳匝肋

您要打印的文件是：纳匝肋
打印 打印本文

纳匝肋

作者：张再基 转贴自：天主教之声 点击数：1234

从耶路撤冷走向纳匝肋，有三条路线，最安全的一条路，是向西走到特拉维夫，沿着地中海岸向北走，经凯撤勒雅古城之后，转向东，经有名的默基多古战场（旧约列王时代，多次重大战役之地），不多久，就可以抵达美丽的山城纳匝助，绕了一个大圈子，路途较远。

第二条路线，是由耶路撤冷直接向北走，穿过撤玛黎雅地区，直达纳匝肋，这条路最近，却是最危险的一条路。圣母拜访表姐依撤伯尔时，走这条路。耶稣最后一次到耶路撤冷，也是走这条路。两千年前，这条路上住着犹太人的死对头撒玛黎雅人，还有一些盗匪出没；两千年后，这条路上住着犹太人的死对头巴勒斯坦人，很不客气的对付过往的旅客，朝圣者，且经常与以色列军队交火。虽然一般团体都不愿冒险走这条路，但为朝圣团来说，值得冒险走一趟。

离开耶路撤冷北行，首先来到贝特耳，创世纪二十八章记载，古圣祖雅各布伯在这里作了一个梦，见一个梯子直立在地上，梯顶与天相接，天主的使者在梯子上，上去下来，雅各布伯在这儿立了石柱，在顶上倒了油，并向天主许了十分之一奉献的誓愿。在贝特耳东方不远，就是舍根，创世纪三十三章记载，雅各布伯在此买了一块地，他常住这里，后来，若苏厄将若瑟的遗骸，从埃及带回，埋葬在这里（苏24章32节）。从贝特耳向北走，来到撤玛黎雅的息哈尔，这里有一座东正教的会院，老修士守护着「雅各布伯井」。若望福音第四章，详细的叙述了耶稣在这座井边，向撤玛黎雅一位妇人显示自己的身份，而这位妇人立刻勇敢的向村民报告喜讯，许多撤玛黎雅人信从了耶稣。雅各布伯井座落在会院的山谷低处，整座未完工的圣堂，几根石柱几片墙，东正教恐怕没有财力完成这座圣堂了。息哈尔在今日称那不勒斯，是巴勒斯坦人的自治区，以色列政府放任其荒芜，马路坑坑洞洞，屋舍老旧。在城东一处山坡上，仍留有北国以色列的王宫废墟，排列的巨大石柱，可看出当年的堂皇富丽，可惜在公元前七三二年，毁于亚述人手中。城西的山即革黎斤山，以色列国曾在这山上兴建圣殿，与南国犹太耶路撤冷圣殿别苗头。雅各布伯井旁的妇女，就曾问耶稣：「我们的祖先一向在这座山上朝拜天主，你们却说，应该朝拜的是在耶路撤冷。」耶稣清楚的回答：「应当以心神，以真理去朝拜天王。」在这山上，仍可见到巨大的祭坛，附近仍居住着约五百个撤玛黎雅人，渐趋凋零，只怕不多久后，撤玛黎雅人将自历史中消失。从息哈尔（那不勒斯）再向北走，经纳因，可看到右边的一座大山─大博尔山，不久就到达纳匝肋。

第三条路线，是由耶路撤冷向东行，下到耶里哥城，再沿着约旦河谷北上绕过加里肋亚湖西侧，可到达纳匝肋。这条路靠近约旦边界，到处有铁丝网，吉普车巡逻专用车道，也埋着许多地雷，但只要沿着公路走，是没什么危险的。耶稣十二岁到耶路撤冷圣殿，返回纳匝肋时，走的是这条路。因为在耶京经耶里哥的路旁，约一天行程的地方，有一座旅店，是纪念圣母及圣若瑟发现耶稣走失了，而折返耶路撤冷的位置。这条路一直往下走，纵海拔七百公尺的耶京，直下到海平面下二百公尺的耶里哥，耶稣多次乘船到耶里哥，耶里哥是公元前一二○○年犹太人返回圣地时，攻下的第一座城（苏第六章），耶稣曾在城门口治好瞎眼的乞丐巴尔提买（谷第十章），也召叫了一位罪人税吏匝凯悔改。今天在耶里哥城有一棵野桑树，据说是匝凯爬上去的那棵。有一座善牧堂，由方济会神父在管理。耶里哥农产丰富，因为厄里叟先知改善这里的水质（列下二章十九节），居民生活水平及公共设施，都比息哈尔好，虽然它也是巴勒斯坦自治区。城北有一座严斋山，是耶稣三十岁在约旦河受洗后，被圣神带到此山上，四十天不吃不喝，受魔鬼三次试探的地方。有一座神秘的东正教隐修院，修士们守护着耶稣坐靠的那颗石块，被视为是最神圣的地方。

在接近加里肋亚湖之前，会经过一座古城贝特商，以色列的第一位君王撤乌尔和三个儿子，被培肋舍特人杀死之后，他们的尸首被悬挂在贝特商城墙上（撒上三十一章）。目前挖掘出一大片古城的废墟，可稍作停留，凭吊一番。顺着湖岸西侧北行，在提庇黎雅城转向西，即可到达纳匝肋了。

纳匝肋，全世界的人都知道这个城市，因为它是耶稣居住将近三十年的地方。可是在两千年前，它只是一个没没无闻的小山村，全村不过几十户人家，旧约中不曾提起过它的名字，也难怪当斐理伯告诉纳塔乃耳说：「梅瑟在法律上所记载，和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」纳塔乃耳很不客气的回答说：「从纳匝肋还能出什么好事吗？」一个被轻视的村落，却因为童贞女玛利亚对天主完全的顺服，天主圣子就在这里取了血肉之躯，降孕在童贞女胎中，纳匝肋在整个天主救赎人类的计划当中，占有绝对重要的地位。这里居住的绝大部份是阿拉伯人（巴勒斯坦人），但大部份都皈依了天主教。街道两旁停放的车子，车内挂着念珠、圣牌，是最好的证明，回教徒变成天主教徒，是一件不容易的事，我相信这完全靠进教之佑圣母的带领，因为圣母的家就在这里，阿拉伯人也恭敬圣母的。

如果我们从西边进入纳匝肋，车子要爬一段陡坡，这时，你会在右侧看到一座突出的山崖，离悬崖约两百公尺处，有一座破旧的小圣堂，称为「圣母惊惧堂」；路加福音第四章记载，耶稣在耶里哥的严斋山祈祷四十天之后，回到纳匝肋，安息日进了会堂，诵读依撒意亚先知书，有关默西亚来临的那段预言。读完之后，耶稣对群众说：「你们刚才听过的这段圣经，今天应验了。」对当时的以色列人来说，只有默西亚自己能宣布先知的预言应验了。村民不能接受一个穷木匠师的儿子是救主，认为耶稣亵渎了天主，就把他推到城外的山崖上，准备把耶稣推下去摔死。圣母接到邻居的报告，匆匆赶来，全身因惊恐而颤抖，耶稣却由群众中间走开了。事情就发生在这座山头上，可惜圣母惊惧堂已经荒废，也找不到有上山的路，我们只能远眺，不能亲临朝拜。车子爬上陡坡，美丽的纳匝肋就在眼前，白色的房舍，层层迭迭，散落在山谷中，圣母领报大殿矗立在城中央，显得巍峨壮丽，大伙忍不住澎湃的情绪，齐声高唱「万福玛利亚……」。

有人聚居的地方，必定有水源，纳匝肋就有一个水泉，被称为圣母泉，相信是圣家饮用的水泉。离领报大殿约两百余公尺，由东正教管理，圣堂内壁画，刻意表达圣母是在这水泉旁领报的，为凸显圣堂的重要性，但路加福音清楚记载，天使是进了一座房子向玛利亚请安的，决不是在这水泉旁。圣母泉依旧涌出甘甜的泉水，不要忘记喝它一口，清凉舒畅。从圣母泉出来，向右侧的市区走去，在一个拥挤的市场里，弯弯曲曲的巷道中，你可找到那座纳匝肋会堂，以色列人的习惯，是不会移动会堂的位置，只会在原址重建扩大，因此可以确定这里是耶稣诵读依撒意亚先知书的位置了。平常大门深锁，要进去拜访，得花几个美金请管理的阿拉伯人开门，里面空空洞洞，古老的石块砌成的房子，散发一股神秘的气氛，时光彷佛倒流到两千年前，我好像听到耶稣那句斩钉截铁的话：「你们刚才听过的这段圣经，今天应验了！」

方济会士回到圣地时，为了找回圣母的家和圣若瑟的家，几乎把两千年前的纳匝肋小村全买下来了，南北距离不过才一五○公尺，直到一九六○年代，才在圣母家的原址上，兴建了一座堪称圣地最美丽的圣殿─圣母领报大殿。这是一座宏伟的大殿，高耸的殿顶是灯塔的造型，彷佛在指引世人生命道路的方向。走进大殿，你会发现中央有一处低洼的空间，这里是最神圣的位置，依据方济会的考证，圣母在这里接受天使加俾额尔的报喜。在古老的山洞内有一祭台，祭台下有一块大理石标志，用拉丁文写着「天主圣言在此成人」。今日所见的圣母的家，只剩一面墙，其它三面墙呢？这有一段故事要说。

十三世纪，十字军东征，收复圣地，建立纯天主教信仰的拉丁王国，十字军大兴土木，在各朝圣点兴建圣堂，例如前所介绍的圣诞大殿、圣墓大殿、圣亚纳堂…等等，堂然少不了要建一座宏伟的领报大殿了。当十字军准备好却还来不及兴建时，回教军队已开始反攻，因此这些军人将大理石雕刻的柱头、窗台，全埋到地底下去，将圣母家的三面墙敲下来，将石块运回到意大利，在意大利中部的罗雷，托用这些石块砌成一座房子，称为「玛利亚的家」，外面再盖了一座大殿将它保护着，今天已成为意大利一处重要的朝圣地了。方济会士在兴建圣母领报大时，曾在附近地底下挖出大批的大理石雕的建材，正是七百年前十字军所丢弃掩埋的东西，如今都陈列在大殿左侧的博物馆内供人凭吊。

大殿大门入口处，有楼梯上到二楼，两侧墙壁上有世界各国不同服饰，不同造型的圣母像。在右侧墙边，有一个单独的小房间。里面奉着台湾送来的中华圣母像，木雕的圣母像神情肃穆，左手抱着小耶稣，身穿清宫太后服饰，头戴霞冠，看起来很有中国味道．圣殿外的回廊，也是用马赛克、用磁砖绘制的各国圣母像，其中也有穿唐朝服饰的中华圣母像，仔细看，只有中华圣母有两个，其它的国家，都只有一个，我们占了便宜。从大殿左侧出口走出去，经过一处院子，约六十公尺远，就来到了圣若瑟的家，原来他们是邻居，想必从小就已熟识了。

走进圣若瑟堂，祭台前站着圣母玛利亚的态像，右侧厢房内，看到了圣若瑟抱着小耶稣的态像，这位谦卑的，不多话的圣家之长，总是把最重要的位置让给了玛利亚。从右侧楼梯走下去，一座古老的地穴，是圣家三口居住的地方，其实两千年前的纳匝肋居民，都是利用山洞或挖地穴来居住，窗户有三幅彩绘玻璃：若瑟作梦、若瑟娶妻、若瑟临终。站在地穴里，默想耶稣就在这成长，接受父母的教导，学习木匠的手艺，直到三十岁，走向他乡去宣讲天国的喜讯，从此不再回到这个家。这神圣的地穴，如今已用铁栅围起来，朝圣者只能观看，不能再进入地穴中了。走出若瑟堂，纳匝肋蔚蓝的天空，点缀着朵朵白云，遍地的花草，散发淡淡的幽香，在圣母的荫疪下，纳匝肋独有一股宁静祥和的美，与耶路撒冷、白冷的感觉截然不同。


纳因城

您要打印的文件是：纳因城
打印 打印本文

纳因城

作者：李丽霞 转贴自：思高 点击数：1364

「纳因」这名字源自希伯来文na'm其字义为「愉快」，人们在说出这字时充满暖意。我们的主耶稣曾在此使一个寡妇的独生子从死者中复生。现今的纳因城是一个贫穷而细小的回教村庄，但福音故事的叙述仍具吸引力。纳因城座落于大博尔山南面的摩勒山（Givat ha-Moreh）山脊下，这山又名达希（Jebel Dahi）或小赫尔孟(Little Hermon)。沿阿富拉（Afula）至提庇黎雅的公路前往，经公路右面一条狭小的分岔路走二公哩，便是纳因。我们从北面到达村庄时，受到一群喧闹的儿童来夹道欢迎。当走近教堂时，负责看管教堂之阿拉伯家庭接待我们。

纳因城的历史面貌

根据教会历史学家欧瑟比(Eusebius)在公元300年和教父热罗尼莫(Jerome)在公元400年所提供的资料，古时 主耶稣复活寡妇之独子的村庄，就是现时的纳因村所在的位置。在这村庄的东南面发现了古代的石墓穴，有可能就是路加所记载送殡队伍所前往之处(路7:12)。

这教堂最初建成是为纪念耶稣复活寡妇独子的神迹，十世纪初的朝圣者曾提及这座圣堂，至于它何时兴建，就不得而知了。这圣堂在十字军离开前已遭到破坏，后来与邻近的教堂一并由回教徒重建而成为清真寺，最后也被毁了。在1880年方济会会士购得这已遭毁坏的圣堂。他们花了很长时间与当权者谈判，希望可在原址即古代的朝圣地重建这座教堂，最后它才得以保存下来。

纳因城给我们的讯息

从福音里知道耶稣的宣讲旅程是从一城到另一城的。他到处宣讲天国福音，或者有一天耶稣决定到访纳因城。当时纳因城是往耶路撒冷的朝圣者、商队必经之地。耶稣将天国的喜讯带给他们，向他们宣讲天主的福音说：「天主的国临近了，你们信从褔音吧」。耶稣从大博尔山走过美丽的依次勒耳(Jezreel)平原，到达这座名叫纳因的村庄，他的门徒和许 多群众与他同行，临进城门时，看见正抬出一个死人来，他是寡妇的独生子，且有大伙人陪伴着，各人神情哀伤悲痛，前往他的墓地去，而这种事情每天也会发生上千次。

为耶稣来说这也不是不可改变的事实，他也不愿意时常看到送殡行列。当他看到寡妇丧子之痛苦，对她动了怜悯之心，心神也感伤难过起来，就如对拉匝禄之死，耶稣显得十分悲伤以致哭泣落泪(若11:35)。

为我们来说，纳因城是显示耶稣爱情的地方，他用怜悯、温柔、仁慈，热切地拥抱我们每一个受苦的人。而对悲伤痛苦的人，耶稣决不会不顾而去，就如看见伤心的寡妇失去儿子时，必定停下来，施展大能，使人起死回生。

耶稣复活纳因城寡妇的独生子正是一个标记，证明他有能力摧毁死亡。耶稣在世时，天主并没有派遣他使所有死人复活，因为这日子还没有到来。直到末日，耶稣必会战胜最后的仇敌──死亡，使它屈服在他脚下，使相信他的人不再恐惧。在那日，不再受死亡统治、支配，他摧毁、战胜、征服死亡。使青年复生就是最好的证明。耶稣在纳因城的所作所为，正是一个记号和保证：说明最后被毁灭的仇敌必是死亡，因为天主使万物都屈伏在他脚下。众人都因耶稣基督而复活，因为基督首先从死者中复活了，做了死者的初果，因为死亡既因一人而来，死者的复活也因一人而来；就如在亚当内众人都死了，照样在基督内众人都要复活，不过各人要依照自己的次第：首先是为初果的基督，然后是在基督再来时属于基督的人(格前15:20-23)。从此死亡再也不能统治人类，人类也再不受死亡所控制。复活寡妇儿子的奇迹使我们相信并期待耶稣的再来，在那日，死亡将被消灭。现在，我们虽然仍受死亡的支配，并忍受着它所带来的痛苦，但纳因城的讯息使我们感到安慰，藉此更显示出他的权能和丰盈的爱情。人们明白耶稣既能将独子再次给回寡妇，也必怜悯受苦的人，虽然时期还没有来临，但他对我们的大爱是不变的，只要我们对他怀着信心，相信他必能使我们在苦难之中得到安慰，奇迹必会随时随地出现在眼前。他是天主子，纵使面对死亡也能使绝望的心得到安慰，获得平和、喜乐、胜利、凯旋的生命。


加里肋亚

您要打印的文件是：加里肋亚
打印 打印本文

加里肋亚

作者：佚名 转贴自：思高圣经推广中心 点击数：1243

「耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。于是有许多群众从加里肋亚、十城区、耶路撒冷、犹太和约但河东岸来跟随了衪。」（玛四23、25）

葛法翁

耶稣在纳匝肋被他家乡的人排斥后，就退居在加里肋亚海西北岸边，名叫葛法翁小村落一段时间。

耶稣显圣容的地方

在1920年代，有一座教堂建立在耶稣显圣容的地点，人们在接近入口处，可看到十字军时代所留下来的教堂遗迹；这遗迹后来被回教徒占领并破坏了。

但耶稣曾经常在这加里肋亚海一带宣传救恩的讯息，这湖泊的面积长13哩、宽6哩，它是连结城市间的枢纽。

他曾多次在湖边不同地点显奇迹，其中包括「增饼奇迹」（五饼二鱼）；他也利用湖泊周围的山坡，教导「真福八端」等神圣智能。

加里肋亚这地名的希伯来文原意是「被Goyem（或外邦人）包围」的意思，此地位于现代以色列国家的北部。这地区到处绿意盎然，因为它的雨量非常丰沛（每年40英吋）。表面上看起来，以色列其它地区正不断发生的犹太人和阿拉伯人之间的战事，必为波及这个地方。但当地人民还是非常了解，在那纷争的领土所发生的事，而且不论在情感上和精神上都受影响。

圣经告诉我们，耶稣选择加里肋亚作为宣传福音的基地，因而应验依撒意雅先知的预言。

耶稣在其公开传教生活的开始时，选择以加里肋亚为宣传救恩喜讯的据点，也有为了一些重要原因：「同时具有天主性及人性的耶稣，在那时候决定这个地方是建立教会较佳的地点，因为当时加里肋亚人比耶路撒冷的人，更能接受新的事物；而在耶路撒冷，所有的事都黑白分明。」耶稣时代的耶路撒冷居民，认为那些住在葛法翁的人，有如今日的乡巴佬一样。

葛法翁是伯多禄及他兄弟安德肋 ─ 首批被耶稣召收成为门徒的渔夫 ─ 的家乡。耶稣对他们说：「来，跟随我，我要使你们成为渔人的渔夫。」（玛四19）耶稣的宗徒都是犹太人，多数也是来自这地方。

圣伯多禄家的旧址离岸边不远，是彼此连锁的一连串石头中的一个，1991年人们在其上了一座粗糙、单调的灰色现代化纪念碑。

1896年耶稣会士于买下了这块土地，并进行挖掘。在这些墙上他们发现，「耶稣」及「伯多禄」的名字，被刻了131次。不过基于安全上的考量，相关的石块已被搬运到其它地方去了。

有一间房间，特别被认为是耶稣曾治愈伯多禄的岳母及一位瘫子的地方。这位瘫痪的人被人抬上了房顶, 将他连同那小床从瓦中间穿过屋顶缒下, 正放在耶稣面前，这是因为当时许多人想看耶稣，因聚集的人众多，使的摊子不得其门而入。

到湖岸旁的人，特别在傍晚夕阳快接近地平线的时候，应尽情地享受那宁静的气氛，想象耶稣及他的宗徒，当时在每天捕鱼及传扬救恩喜讯的工作结束后，也享受同样的景致。

许多事件，许多教堂

福音曾列出许多加里肋亚地区的城镇，耶稣曾在那里停留过，并做了许多事。他经常搭船横越加里肋亚海 ─ 又名提庇黎雅海 ─ 到达那些地方或城镇。

许多新的或旧的教堂，座落于和新约中主要事迹紧密相连的地点。这些景点通常也变得很商业化；然而这两年半来，也就是自从最近巴勒斯坦人发动反以色列政府活动以来，观光客人数也减少了；贩卖宗教物品摊贩，也随着大量减少。


加纳

您要打印的文件是：加纳
打印 打印本文

加纳

作者：佚名 转贴自：思高圣经推广中心 点击数：1776

例如在耶稣初行奇迹、婚宴变水为酒的地方 ─ 加纳 ─ （若二1-11）， 一些特别的店贩售瓶装的「加纳婚宴酒」；这些酒是由住在以色列首都特拉维夫附近的严规熙笃隐修会士们制造的。

加纳的圣堂是一座白石建筑物，建于1881年。对已婚的天主教朝圣者来说是个热门的地点，他们步入简朴的加纳婚宴堂，重发他们的婚配誓愿。一位参加由方济会士领导的朝圣带团的成员说：「我们照了团体照，并且每个人都得到一张证书。」

西满．黑罗是一位出生于耶路撒冷的方济会神父，在那里担任本堂神父已经一年半了。他说在他的堂区内，有103户巴勒斯坦人家庭；在这座城镇，约有15%的人口信奉天主教。黑罗神父虽然是个温和内敛的人，却还是隐瞒不住关心堂区教友的心情；有些教友将前往较安全的地方居住，因为在那里工作机会较多。他说：「只要没有和平, 就没有工作机会。」

神贫的人是有福的

朝圣者通常会拜访一座小教堂，它座落于耶稣在山中讲道、宣讲「真福八端」的地点的北边。它是一座圆型的教堂, 在这圣所的右边入口, 摆了一大本以拉丁文写着真福八端的书。并有大型的告示，提醒大家这地方是祈祷的圣所，应保持静肃、避免喧哗。

耶稣一见群众，就上了山…，他遂开口教训他们说：

「神贫的人是有福的，因为天国是他们的。

哀恸的人是有福的，因为他们要受安慰。

温良的人是有福的，因为他们要承受土地。

饥渴慕义的人是有福的，因为他们要得饱饫。

怜悯人的人是有福的，因为他们要受怜悯。

心里洁净的人是有福的，因为他们要看见天主。

缔造和平的人是有福的，因为他们要称为天主的子女。

为义而受迫害的人是有福的，因为天国是他们的。」（玛五1-10）

然后朝圣者会到教堂的后层俯瞰山坡, 在那里想象当时群众们听到耶稣圣训时的感受，当时的群众中，大多数都是受苦的劣势民众。

「他的面貌发光有如太阳」

在前往大博尔山山顶的路程中，如果你停住往下看，将会是非常刺激的，它的路程，大概是从纳匝肋到加里肋亚海最南端距离的一半。它俯瞰Jezreel山谷，这大片今日相当平静的地方，却是旧约时代许多惊天动地的历史战役的战场。在平原远方的Megiddo城，就是被人们视为默示录所提及的阿玛革冬（Armageddon），亦即世界末日时，善恶决战之地。

在大博尔山的山顶，有座纪念「耶稣显圣容」事迹的圣堂，建于公元1924年。在到达教堂之前，我们会先经过十字军时代的教堂遗迹。当时是奥斯定会会士在此负责管理，但在1189年，他们遭遇到回教徒的攻击，他们不是被杀害，就是被赶走。

耶稣带着伯多禄，雅各伯和他的兄弟若望，单独带领他们上了一座高山，在他们面前变了容貌发光有如太阳，他的衣服洁白如光。忽然，梅瑟和厄里亚也显现给他们，正在同耶稣谈论…，忽然…云中有声音说：「这是我的爱子，我所喜悦的，你们要听从他!」…耶稣遂前来，抚摩他们说：「起来，不要害怕!」（玛十七1-7）

在主祭坛上方，有一描绘耶稣显圣容壁画。这教堂的建筑师设计时，特别巧富心思，让傍（夏至之时）晚强烈的阳光能照亮教堂的内部，使人们可以想象，耶稣显圣容时三位宗徙所看到的壮丽景象。

耶稣所选的三位目睹耶稣显圣容的宗徒们，和圣周四陪伴耶稣到革责玛尼山园祈祷的三位宗徒，是同样三位。耶稣令三位宗徒得见他天主性的光荣，是为准备他们，使他们不久以后见到自己在山园祈祷时的人性，是怎样痛苦欲绝的。大博尔山提醒我们，喜乐与痛苦是相辅相成的，一位基督徒必须喜乐地背负自己的十字架，才能享受到天主的光。


何而马神牧启示录(之1)

您要打印的文件是：何而马神牧启示录(之1)
打印 打印本文

何而马神牧启示录(之1)

作者：转载请注明出处 转贴自：圣经百科 点击数：1033

中心思想——何而马神牧启示录的中心思想是劝世人认识悔悟的哲理，悔改前非，领悟真道，聆听宗徒们的福音，建立救世的教会，精修教友的义德，大众用精神物质的力量，合作互助，结成一体，宛似晶莹明亮的一块水晶石，即无污点有无裂痕。悔悟的神功有两件：一是进教，一是归教。进教的门户是圣洗圣事。圣洗涤除最污，疗治罪疾，恢复义德的生活：[死者入水，出水即活]。归教的圣事是痛悔补赎。进了教的人不幸犯了罪过，如肯自认己罪，痛悔前非补赎罪债，尚能归入教会慈母圣洁的怀抱。圣洗是进教的门户，悔罪是归教的途径。有罪者，诚心悔改；悔改者，决不再犯，这就是罪人得救的方法。何而马没有明提向神父告罪的必要，但向教会的神长请求补赎罪债的工作，祈祷守斋作苦工等等，已经包括了告罪的过程。何况何氏的基本宗旨是说明心灵悔悟的意义性质，效能和重要。心灵不真实悔悟，靠告罪或空受洗礼都是无益的。

悔悟之后，为保持无罪的纯洁，长养圣德的生活，思言行动都应发源於仁爱天真，义德精纯的婴儿似的诚心。满腔充满仁义的赤子之心是天主神灵的宫舍。人生的一切，宗徒，使徒，监护，侍员，宣读员，各级神职以及教众间的关系，家庭的制度和德教。贫者富者的互相维助，群众生活的经济合作，男女间的交际往还，都应根据天主圣神圣化了的人心，重新改造，重新组织，重新调整。人心是人生的根本，不幸又是善神和恶神相争的战场。善神给人心灌输谦让、和平、纯洁、喜乐、聪明、智慧、仁爱、义勇、及其他善良的思想和愿望。恶神正和善神相反，因此不难辨认。辨认神灵是精修的重要问题，人心的自由意志，诚心除了恶神及恶劣的思想情绪和愿望，天主圣神的神灵才肯降临人心，住在人心中，义德生命的根本，勇力的泉源，心智的光明，和忧苦的安慰。天主独一无二是造生者，又是造力者和赋宠。悔罪戒恶精修诸德长养圣神赋与人心的生活，认清精神和物质的一切及劳动的收获都是天主的恩典，都应用去为增进人间的相爱互助，不但遵行主诫，而且在主诫的限度以上，作一切取悦主心的额外善功以达成天主降生救赎的目地，这就是神牧启示录的主要纲领。

文学的方法——为发挥以上的宗旨，何而马所用的方法是启示法，师训法，和预言法。启示法是依托神灵显示的景物传达读者应信应行的道理，师训法是直言明陈应行的劝诫，寓言法是采取事形物貌的象征，为传达高深的思想。天主启示的事形物象都含着劝诫和寓意。文学家、哲学家往往用寓言法和象征法阐述文思和哲理。何而马是以启示法为主，师训法和预言法为副。神游五回的启示中有师训和预言，诫命十二条的师训中又多是神牧的寓言和启示寓言十则中的故事又都是启示和师训。三法互相穿插，全书三卷，每卷又数份，分回，分条，分则。有的一份只有一章，有的一份却有数章或数十章。就内容影射或涉及的史事去观察，全书的作者，恐怕是经过了四五年或数十年的时间才结束的。全书都是神游和启示，许多地放显然和古经的先知，新经的若望启示录雅各伯书信，以及四史圣经内吾主耶稣本人有过的寓言法，师训法和启示法，在外形上完全相同。但在实际的性质上是否相同，还是一个问题。

何而马神游的性质——这部启示录中记录的一切启示，是何而马神游时的自神女或神人的；主要的是得自一位神牧，因此这部启示录叫作神牧启示录，历史上称这部书为何而马的牧者，牧者是牧童的衣冠和形貌显示给何而马的一位天使。这位天使专司悔悟之事，名叫悔悟天使。这位天使显现给何而马谈话，引领他神游异境，观赏许多象征性的人物景色和动作。[老妇]苍颜白发，反老为童、象征教会的来源古老，内部神职界及教职刷新精神，改正行为，教会的生命与面目渐渐翻新。[石门]象征教会是救世之门。光明皎洁的[石塔]，象征教会建立的过程及圣洁，，同时说明悔悟的需要。[石头]象征神职各级教众。[大柳树]象征生活的教会。柳枝象征组成教会的世人，和世人应遵守的良心的法理。神性自立的法理乃是耶稣基督。各样的石头和柳枝象征世人和教友各总的人品。[葡萄园]象征世界；院内的劳动者象征天主子；园子的主人象征天主父，园子主人的儿子象征天主圣神，三者合一，象征三位一体，三位的每位称为圣神，圣神是公名不是专名。榆树象征富户，葡萄依树而生，象征贫家。树林山丘的种种景色，象征人类精神生活，在善恶相争的过程中，所呈现的许多境界，十二美女象征十二种美德，十二个野姑娘象征十二种罪恶。这些象征的描写都归结与一点即发挥全文的中心思想，劝教外的众人及教内的圣职各级和教众迅速诚认己罪，诚心悔晤，刷新生活，恢复婴儿的圣洁和天真。

何而马神游所见的以上那些人地和事物，真的是神界事物的显现呢？或者是他思索里的创造呢？何而马的神牧启示录真的是天主启示的记录吗？或者只是先知预言或若望启示录的仿制品呢？

为答复这个问题历史上诸家的意见颇不一致。欧赛博记载何而马的神牧启示录曾被许多人认为是正式的圣经，并在圣祭中宣读。亚历山大的克来孟，奥利震等人，极推崇它，认为它是天主启示的书。第四世纪的圣经抄本（西乃山抄本）将它列在信经的末尾，还有的抄本把它放在宗徒大事录和保禄大事录的中间。同时许多人否认它是一部圣经，例如亚大纳肖、陆非怒、戴尔都、热罗尼莫等人。虽然如此，历史上大多数的人承认它是一部为教友及望教的人有益处的读物。三六0年的劳地栖公会议没有把它列入法定的圣经目录中，还有许多人简直把它看成伪书了。总而言之，历史上关于笔下的问题，没有明确而统一的答案。

如果读者仔细阅读，静心体察玩味，根据它的内容作一个客观的推测；恐怕大多数读者要体会到何而马这个人的确是一个神秘性的思想家，有深思默想神游异境的经验。罗达的显现仿佛是一件他自己认为实有的事件，他对于基督的福音信心诚切，天生的想象力活泼，运用神游的方法思构了许多象征性的景物，为给读者传达他福音的信仰。这部启示的宗旨和思想来自福音，所依托的神游的景物，一部分来自神秘的经验，一部分来自想象力的创造，另一部分来自历史的背景。他的创作的背景有神秘的经验，经验的深处有天主的助佑和灵感。灵感的程度性质当然是不易指定的，但何而马启示录的内容，总处处呈露着他是依照福音内，已有的思想来用自己的想象力创造了一些象征的景物和故事。人为的成份多，天造的成份却隐伏在福音的信仰下面去了。这一点不但不减低它的价值，而且正是说明它辅佐福音的功绩。

从历史的背景方面观察，何而马的神牧启示录明提具体的人地事物的次数很少。主要的有以下一些名词只得注意：罗马，提百里河，古玛，亚巴纳，冈加迪是地名，克来孟，葛拉德，玛西莫，玛肋群，罗达，都是与罗马有关的人名。西毕拉，厄肋达，毛达是三位先知。西毕拉是外教的先知，厄肋达和毛达是两种先知伪书的著者，宗徒、使徒、监护、侍员、教师、先知、宣读员等，是原始教会神职的品级。

罗马位置在提百里河岸。古玛和冈巴纳是罗马和纳波里之间的农区。亚加迪是古代希腊国白劳朋半岛中部的一个行政区，相当现今毛来亚半岛特利堡及亚加迪海湾一带，区内高山峻岭，丘陵起伏，琳琅满目，川流交织，风景优美，是古代牧畜民族的故乡。牧童的音乐、歌曲，著称于神话宗教和文化的史册。文学主要的思想是歌咏天真的人性和生活的福乐，民间的戏曲歌舞也甚发达。亚加迪这个名词在后代变成了[天真乐园]的代名词，并且它是古代神话史上何而麦神的故乡。何而麦诞生在泽林山上，是太阳尊神的使者，又是猎者，牧者，商家和演讲家的护守身，有先知的神能，又有服人的口才。罗马古代何而麦神像是一个牧童像，肩上背着一只绵羊或羔羊。何而麦是神话中的神牧和神意的传达者。他的名字和何而马相近，何而马似乎是何而麦自命，名字和使命都有相彷的地方。而且何而马启示录中极表彰婴儿的天真和纯洁，欣赏天主造物的天然美景；描述石塔周围彻夜歌舞祈祷的兴趣，传达神牧的启示等等，都和亚加迪牧童文学的传统相近。其余美女象征美德，丑女象征罪恶等等，也是希腊罗马文学中惯见的描写。至於山岭石头石塔，树林葡萄的象征等等是古经新经中曾见不鲜的。悔悟的哲理，人性天真的观念，诸德诸恶的定义，来自希腊的哲学兼来自古经新经。天主造世，天主降生，天主圣三，教会神职各级的名称职务等等，来自新经。纵观上文，可知何而马全文材料的来源，同时可见到一些关于何而马的为人，从他著作里可以推测出他生平的一些事迹来。

何而马的生平——何而马可能是一个犹太人，生在希腊亚加迪，年纪稍长，收养他的人把它卖给了罗马城的萝达女士，即而归入圣教，从萝达女士门下，恢复了自由，于是奔走各地经商，成家立业，收买庄田，家道跻於小康。回到罗马，在教会中服务圣职，任宣读员，兼任先知，祈祷精修，尽职忠良，见推重与教众，不幸子女不守教规，浪费家资，名声扫地，家道衰落。何氏年老清贫，诸事失利，醒悟了人世的虚幻，，认清自己以往罪恶的严重，著牧者三卷，宣扬圣教，劝人悔悟。关於何氏时代，木拉多立啐篇记载如下：[最近在我们现代，罗马城何而马著牧者。罗马首座主教庇护乃其弟也。]庇护亚奎肋人，约於一四十年，升罗马主教从此可见奥理真诸人认为这个何而马是圣保禄同伴的何而马，乃是与史事不相合的。关于何而马牧者一书的古抄本珍版等，详见於瓜斯坦，教父学。卷一，一零四页。

何氏牧者里面关於天主圣三，天主降生，善神恶神和人心的关系，种种问题，有许多地方，理论颇欠清晰，将这许多深奥的道理蕴藏在象征的人物当中，越弄得含混不清。何氏的笔法，反复罗嗦，冗长累赘。往往引起读者的厌烦。但是有耐心的聪明的读者洞察何氏象征法的奇景和寓意，即能欣赏他文学和神学的优美。他所阐述的悔悟哲理和社会经济合作的思想，，间接高深，最有可玩味的价值。

神游启示录卷三

神游第一回

第一章 萝达女士

（1）收养我的人把我卖给罗马城罗达女士。想别多年后，和女士重逢，我对她发生了弟妹间的爱情。（2）又过了些时候，遇见她在提百里河洗澡，伸手援助她，搀她上岸，目睹她身体的美丽，心中思念道：[巴不得娶这样貌美心爱的一个妻子，才是多麽有福啊？]这只是心中的一个隐情和暗想而已，并没有其它。（3）又过了些时，步行到了古玛四顾观赏着天主造的天地万物，多麽伟大辉煌庄严美丽，方在赞叹不止，脚在地上行走，心却悠然如梦，神游异境去了。一个神灵支配着我的身体，带我到了一个人足难垮的荒谷，峭壁耸立，连绵数重，深溪广壑之间，泛滥这浩浩荡荡的大水，我靠着神灵的援助度过了荒谷的水险，走上了彼岸的平原，双膝跪地，祈祷天主，并告明所犯诸罪。（4）当这时，天门洞开，只见我羡慕的那个女士重天将来，想我施礼说：[何而马！你好吗？]（5）我定睛仰视着她的面孔向她说：[主妇！你到天上做什麽去了？]她回答说：[我被提到天上，控告你得罪上主的种种过犯！]（6）我问她说：[你真是去控告了我吗？]她说：[不是，但是请你听我细细说明：高居诸天至上的天主，从无中造生了万物，并使万物生长繁殖，供给他的教会享用，你招惹了天主的恼怒，因为你犯罪侮辱了我！]（7）我回答说：[我哪里犯罪侮辱过你呢？哪罪是怎样的呀？我哪里向你说过可羞耻的话呢？我何尝不恭敬你如同是一位女神呢？何尝不尊重你如同姐妹呢？哦！主妇哟！你怎能这样冤枉我，诬告我那些恶劣污秽的行为呢？]（8）她冷笑着对我说；[你心中起过不良的愿望！试想为你这讲求义德的人，起坏心岂不等于做坏事吗？]她接着又说；[当然是罪而且是大罪。义德的人满心的志愿都是义德，心志精诚，光荣辉煌，照彻诸天之上，在一切行动上，容易得天主的慈怜。心中其不良的愿望，尤其是贪图现世的福乐，夸耀现世的富贵荣华，不追求来世的真福真乐，必招致“死亡”及[罪囚]的双重痛苦。（9）他们的灵魂只有失意，全无希望，对于自己的本身和生命失掉了信心。但是你，只要祈求天主，天主就要治疗你的罪恶，并且治疗你的全家和一总的圣者。

第二章 苍颜白发的老妇

（1）她说完了这些话以后，天门关闭了。我全身恐惧战栗，甚为忧苦，内心自言自语说：为那样一点儿歹意，就记我那样的过，我还有得救的可能吗？请看我一生所犯的许多重罪！我怎能平息天主的义怒？我还有什麽话说为求上主宽赦呢？（2）当我心中这样左思右想的时候，发现我前面有一把雪白绒外套的大交椅，一位年高的妇人，身穿光明闪烁的长袍，双手捧着书卷，前来独自坐在交椅上，向我施礼问好。我愁容戚戚，泪流成行的回礼致敬，说了一声：[主妇！你好？]（3）老妇给我说：[何而马！你素常是大量容忍，不轻易动愁致脑，常是笑容满面的，怎麽今天这样愁苦起来？为了什麽垂头丧气，闷闷不乐呢？]

我答说[为了一位美好至极的女士控告我犯罪污辱了她。]（4）老妇说：[那可是为一个事奉天主的人万万不可有的事！无论怎样说，你心中总是对她起了一些歹意。敬事天主的人都知道这样的意愿引人犯罪的。这样的愿望是恶劣而可怕的！它引领身经磨炼圣德纯熟的人犯罪作恶。尤其是何而马是立志贞洁的人，拒绝了一切不良欲望，心灵完全单纯，德行至大，清洁无罪。

第三章 迅速悔改

（1）但是天主恼怒你，不只是为这一点，同时是为劝你引导你的全家改恶向善。你家里的人违反理法，得罪上主，并得罪了你们两位老者，你们是他们的父母！不幸你娇生惯养，爱而不教，尽听子女放纵恣肆，以至行为堕落，骇人听闻，这是上主恼怒你的原因。你的家道中落，几乎陷於败亡，是因为你家中的人违反理法，作了罪恶，然而天主要救治你在你家中犯了一切罪恶。（2）之世因着无限的仁慈，天主矜怜你和你全家，扶持了你的实力。在他光荣地布置中，稳定了你的位置。所需要的只是你不要懈怠，但应提起你全家的精神，振作起他们的力量，比如铁匠打铁，连连捶打，方能打成一件称心的作品；同样，义德的训诲也应当长存於心，使能纠正邪恶，教育子女，应当谆谆训诲，久而不卷。我确知，他们如果全心悔悟，他们的名字仍旧要和众圣者一同登记在长生薄内。]（3）她说完了这些话，问我说：[你是否愿意我读一些书给你听？]我答说：[是，主妇！我愿意！]她说：[那末，你就要留神静听。听我宣读天主的奇功妙化多麽光荣美丽，我听到他宣读的事迹真是伟大奇妙，但是我没有能力记在心里，因为句句可怕，是我胆战心惊，都是人类听到而终不能忍受的，我只是记得最后几句为人有益而中听的话如下：（4）[请看那！这就是万能的天主，他用无形而强大的能立和高深的智慧，创造了世界，并且本着他光荣的心愿巴所造的物品装点的形状华美。他造化的能力真实强大啊！天长万里，一命即成，大地沉重，静浮水上，又用独有的智慧，深谋远虑、照顾指引、建立了他的教会，并降以各种福佑。请看，他正在运转苍天，移山填海，迁徙丘陵，处处达成平原，准备收容他召选的信众，为赏给他们，他用莫大的光荣和欢乐预许的真福。只有一个条件，就是凡是信众都应具有强大的信德，领受天主的诫命，并应完全遵守。]

第四章 劝勉

（1）她读完了这些话，离座起立，四个青年的男子，过来搬起交椅，运往东方去了。老妇召我向前，点着我的胸膛向我说：[我给你宣读的，你听着中听吗？]我答应说：[主妇，是的！最后那一段却是中听，但是最初的那一段，实在艰涩难听。]老妇说：[最后那一段，是转给义德的人听，最初那一段却是专给外教人和背教的人听的！]（2）她和我问答之间，有两个人出现到面前，搀着老妇的双臂，顺着交椅的方向走往东方去了，老妇满面微笑的走着，又回转身来，劝勉我说[何而马！努力吧！]

神游第二回

第一章 老妇授命抄书

（1）今年在和去年相同的那个时期，我又步行到古马，一面走，一面回忆起去年神游的情景，又有一位神灵支配我的身体带我到了去年那相同的地方。（2）到了那里，我同样双膝跪下，祈祷上主，颂扬他的名号，感谢她垂顾了我，并赏我认识了我以往犯的种种罪过。（3）祈祷完毕，方立起，，去年所见的那位老妇又出现在我的面前，在那里徘徊读书，她向我说：[你能将这些事情传报给天主召选的信众吗？]於是她递给我那本小书命我抄录，又说：[你现在拿走，以后送回来。]（4）我领取了那小本书，走到田中一个方，一字一字地将那书全部死死地抄录下来，因为我没有把字母拼成子句，（读不懂书中的意义）我刚才抄录完了最后的几个字，忽然不知道是谁从我手中将小书拿走不见了。

第二章劝人悔改

（1）又过了十五天之久，我守大斋刻苦，向上主祈祷，念经甚多，书中的字迹含义才呈露到我心目中。那些字母拼成子句，清楚些来如下：（2）[何而马哟！你的儿女胡作妄为，得罪天主，凌辱了上主的圣名，罪大恶极，辜负双亲，臭名远扬，既有害于人，又无利与己，只是罪上加罪，肆无忌惮，淫乱无耻，大伤风化，违反理法，无恶不作。（3）虽然如此，你应告诫你的全家子女，和你爱如姊妹的妻子。你的妻子放纵口舌，不节制语言，因此犯了许多罪过，她如听从了你的劝告，就能克制口舌，并能得上主的仁慈。（4）你讲这番话转告你的全家诸人，告诉他们这是天主命我宣示给他们的警告。他们如果全心悔改，铲除心中的不成不专；他们在过去犯的以及众圣者至今犯的一切罪过，仍可得到宽赦。（5）天主用他的光荣威严，发誓警告了他召选的信众，以今天为限，今天以后，再犯罪恶，万不能再得救恩，因为义德之人，犯罪悔罪的次数，不无尽头，日期已满，再无悔改的余地。凡属圣者，概无例外，至於外教的人，上有悔过自新的余时和机会，以至于末日为止。（6）因此，你应告知教会的首领，请他们实践义德的正路，好使他们领受丰富的真福，并享伟大的光荣。（7）实修义德的人应当志向坚定，不可三心二意，为能同众圣天使一路前进，将来大难临头，坚忍不移，不弃掉自己的真生命，才是真福的人。（8）因为上主呼着他的圣子发了誓：凡是背弃自己的真主的人，都要被剥夺生活的权利。这些话是指着将来许多世代中，要被上主弃的人们说的，以往背主的人，却因天主的慈爱已经得到了宽赦。

第三章 家教

（1）但是，何而马，你不要对於你的子女怀着厌恨的心，不要抛弃你的姊妹，因为你的责任和目地是引他们涤除往罪。你如不厌恨他们，正义的规劝和责罚能收到纠正的效果。怨怒和厌恨反倒处成丧亡。何而马！你对於家教顾虑不周，疏忽懈怠，心思念虑全纠缠在你那许多恶劣的营业里去了。因此，你家中诸人违反了主诫，你自身也随着遭受了重大的患难。（2）幸因你未曾离弃生活的天主，保持了你的正直和诚朴，节制了情欲，因此你得了救恩。你如恒心不变，这些德行是你的生命得救的原因；凡是实修这些德行的人都要得救，这样的人有能力控制一切罪恶，坚持不变以至达到永享长生的目地。（3）实行义德的人，都是真福的人，不会陷于永远的丧亡。（4）关于马西莫，你要把以下这些话告诉他：[倘使你再背弃上主，你就要遭受患难了。上主亲近悔悟自新的人们。先前在旷野给人民传报天主预言的厄肋达及毛达两位先知的书中，曾有这些的话记载。

第四章 何而马的使命：宣读员

（1）弟兄们！我们睡觉时得了神示，一位及美的青年发显给我说：[你认为你从她手中领取了那本小书的老妇是谁？]我答说：[是西毕拉！]他答说：[你错了，他不是西毕拉！]我问说：[那末，她是谁啊？]他说：[她是教会！]我问说 [那末，她为什麽年纪那样老？]他答说；[因为教会的建立是在万物未有之前，世界是为她造的，因此，她年纪最老。]

（2）然后，我在家中又在神游里看见了老妇发显，她问我是否已将那本小书传给那十二位长老了？]我说还没有。她说：[那正好！因为我还要添加一些话，添毕之后，再经你公布给天下被召选的众人。（3）你把它抄录两份：一份送给克来孟，一份送交葛拉特，然后克来孟执行自己的任务，将这书分发给外方的城市。葛拉特宣慰孤儿及寡妇。你自己的任务是把这书读给这座城里管理教会的众位长老！]


何而马神牧启示录(之2)

您要打印的文件是：何而马神牧启示录(之2)
打印 打印本文

何而马神牧启示录(之2)

作者：转载请注明出处 转贴自：圣经百科 点击数：1033

神游第三回

第一章 田中遇老妇

（1）兄们！我又有过一次神游如下：（2）我守了许多次大斋，并祈求上主践行诺言，在派老妇来启示一些秘密。当天夜里，老妇发显给我说：因为你祈求的恳切和求知的殷勤，我请你往你种大麦的那块田里去等候。在十点至十一点之间，我要发显给你，并明示你所要知道的秘密。（3）我为她说；[主妇，倒那一块田里的哪一个地点呢？]她说；[随你的便！]我於是选择了一块僻静而优美的地点。但她不等我开口，她就先说了：[我要到你喜欢的那个地点去！]（4）弟兄们！我随后去到了那块田里，数次察看着时间的分秒，在那里等待。然后走近了我给她约会的那个地，看见那里放着一把象牙凳，凳上铺着麻沙垫，垫上有铺着细沙罩。（5）除此以外，那里空空洞洞，没有一个人在，我自已害怕起来，全身战栗，毛发直竖，孤影伶仃，惶恐至极。我打起胆量，镇定了心身，回忆天主的光荣，双膝跪地，向上主自告诸罪，如同前几次一样。（6）当这时老妇来了，有我从前见过的那六位男子陪侍她。她站在我身旁，听我祈祷上主，自讼自承，明告诸罪。他拍着我说；[何而马！你悔罪的祈祷可以停止了。因为你还应祈求义德，希望你得到义德的恩宠，并分给家中人。]（7）她用手搀我起来引我到长凳前，命那几位男子走开说：[你们去吧！去做建筑工作！]（8）那些男子走开以后，只剩下我和她。她给我说：[请你这边来坐！]我推辞说：[主妇！请先让众长老入座。]她说：[我命你坐，你就坐吧！]（9）我当时想坐在右边，她不让我坐在右边，却指给我坐在左边！我因此心中回想，面上显出愁容。她於是向我说；[何而马，你不大高兴吗？右边的座位是留着为中悦天主的，并且宁受苦难，不侮辱天主名号的人们座的。你和他们相差甚远，不得和他们同处相座，但你如志向虔诚，恒心不变，将来有希望和他们坐在同列。凡是完成他们的善功，忍受他们忍受的苦难的人们，都要的同样的容赏！]

第二章 石塔

（1）我问说：[他们忍受了的痛苦都是什麽？]她答说：让我给你略述一些：受鞭打，坐监牢，遇重大的灾祸，被钉在十字架上，或被猛兽的吞噬等等……为了天主的圣名，因受着一切痛苦，圣德的座位中右边那一列，是为他们和其他为天主圣名忍受苦难的人们保留了的；左边那一列是为其余的众人坐的。但是左右两边座的人都是有同等的恩宠，享吾主预许的真福。只是为主忍受了苦难的那些人坐右边。多享一些特别的光荣。（2）你急切的愿望和他们同坐右边，不幸你的缺点甚多，但是你和其他志向专成的人们，至今所有的缺点和罪污，将来都是可以洗除的。（3）她一面说着这话，一面表示有意走开。我跪伏在她脚下，呼着上主的圣名要求她践行诺言，显示天主的秘密。（4）她用手搀我，扶我起立，让我在长凳上坐在她左边。她坐在我的右边举起光明的权杖，指着前面问我说：[你看那边有一个很高大的东西吗？]我答说：[主妇！我什麽也看不见！]她答说；[请你看！你瞧不见在你面前许多光明的方石块，在水面上建筑起来的那一座高大的塔马？（5）那座塔是四方形的，是从前同她说话的那六位男子建筑的，同时有千千万万的人搬运石块，有的从水底有的从陆地，运来递给那些男子们选用建塔。（6）从水底运来的石头，一直放到塔上去了，他们的尺寸形状合适，和塔上别的石头放在一起，边角密合，不露隙缝，全塔宛似是一块石头建成的。（7）别的那些从陆地上运来的石头，有的抛弃了，有的选为建塔之用，有的拆断了，有的抛到远处。（8）还有许多石头，乱放在塔的周围，有的平面不平，有的有些裂缝，还有的残破不全，还有的色白而形圆，为建塔不适宜，没有用到塔上去。（9）还有见到别的石头，滚落到离塔很远的地方滚到了路上，没又停住，滚道路边的荒地里去了，还有地落到火中烧了，还有地滚到了水的近旁，愿意滚到水中，但没有滚进去。

第三章 石塔的寓意

（1）她显示了这些景物后，随着走开。我央求她说：[主妇！只教我观看了这些景物，但不给讲请他们的意义，为我有什麽用处呢？]她答说：[你真是一个好奇心胜贪求无厌的人哪！你要求懂清塔的神意吗？]我答说，：[是的，主妇。我的目地是知道塔的神意以后传报给众兄弟们，使他们同得欢乐，并称扬天主的莫大的光荣，（2）她接着说：[听到这些事情的人，有的要欢乐。有的要悲哭。悲哭的人，如果悔悟自心，也要尝到欢乐。现在，请听我把塔的寓意讲给你听，把一切的含义都给你解说明白，免得你在为探求秘密来麻烦我，神秘的启示已终止了，因为已经完全罄尽了。但是你总不会停止探求神秘，因为你们贪心不厌而无耻的啊！（3）你眼见修建起来的那座石塔，不是别的，乃是我教会自己。现今和以往曾显现给你许多次了，现在你可随意提出问题，我按着你的问题将塔的寓意一一启示给你，好使你和众圣者，同得欢乐。（4）我於是问她说：[主妇！这一次即蒙不弃卑陋，愿意启示一切神秘，就请你启示一些吧！]她劝慰说：[凡我能启示的都要启示！唯一的条件，你的心应当归向天主，对於所见的一切，都不要怀疑才可。]（5）我於是首先提出了这一个问题：[主妇！请问，为什麽那座塔建筑在水面上？]她答说：[我已经对你说过，你是探求好问的人，追问者寻获真理。请听我说那座塔在水面上的理由是因为你们的生命需要水来维持，现在需要水，将来还需要水。塔的根基稳定在全能者名号光荣的言语上，依靠着主宰者无形能力的支持。

第四章 建塔的青年男子

（1）我回答着问说：[主妇！这个工程真是奇妙伟大，修建的那些青年的男子都是什麽人物？]她说：[他们是天主最初造生的圣善的天使，受了天主的委托，照管，长养，修建并宰制宇宙万物。这座塔是由他们修建的。]（2）搬运石头的那些人们是谁呢？他们是比那六位低一级的圣善的天使。建塔的工程赖着他们的劳动完成之后，他们要欢聚在塔的周围，赞扬天主的光荣，庆祝建塔工程的完凌。]（3）我问她说：[主妇！我愿意知道那些石头有什麽寓意？]她答说：[我讲这些石头的寓意启示给你，不是因为你的资格优於众人，须知比你更有资格的人甚多；但是为显扬天主名号的光荣，使你观赏这些景物，鉴定众人的心志。许多人三心二意，反复忧疑，决不定这些景物是真实或是虚幻。请你告诉众人，这一切都是真实的，没有一件是远离真理的，都是千真万确，有根有据的。

第五章 宗徒，监护，教师，侍员

（1）现在请听我讲明用去建塔的那些石头有什麽寓意。这些石头的形状方正，颜色洁白垒之塔上，隙缝结合，尺寸恰当，他们意指宗徒监护教师和侍员。他们的行动依照天主的圣德，尽监督和护助的职务，为天主召选的信众劳动，他们的言谈举止，是纯洁圣善的，他们有的已经去世了，有的还在人间，他们彼此之间，心融意和，和平亲睦，行动谐合一致，互相恭顺听命。在塔的建筑内，隙缝密合，十分融合。（2）从水底运来，垒至在塔上和上面的石头，隙缝结合适当的那些石头意指什麽人物呢？这些石头意指宁受苦难不辱主名的致命者（3）从旱地运来的石头意指什麽人物呢？那些不需琢磨垒至塔上去的石头是履行吾主的正直路线，遵守他的诫命，受了他嘉奖的人士。]（4）运过来垒建在塔上的那些石头是什麽人物？他们是新入教而且忠诚的信士。他们需要众天使的劝导，学习善良的生活，因为他们还有恶劣的污点。（5）被抛掉的那些石头是什麽人物呢？他们是犯了罪愿意悔改的人们，他们被放到离塔较远的地方，悔改以后，还能为建塔有用，并且真实悔改之后，他们的信德就要加倍坚强。但应在建塔的时期以内悔悟之新。时期过去之后，就没有悔悟的余地了，只好抛掉作废物，顶多只可以堆放在塔的近旁。

第六章 各种石头的寓意

（1）你愿意知道丢到塔旁远处那些破碎石头的寓意吗？他们是犯罪作恶的党徒，不但假善欺人，冒充信德，而且干犯罪恶，无所戒惧，不能得救，劣点繁多，不适宜于建筑圣塔，招惹了上主的恼怒，一砍两断，丢到远处去了，（2）你还看见许多别的石头，堆在地上，没有用去建塔。他们的平面凹凸不平，谁然认识了真理，但没有恒心，又没有连合圣者，因此变成了废物（3）那些有裂缝的石头是什麽人呢？这些石头意指的人们心中互相怀恨，不肯和解，见面时，文饰和平，分离后，怀念就恶，相恨如故，这类分裂和石头有裂缝没有分别。（4）残破不全的石头意指着某些信德和义德，但不幸还有一些过恶，因此还有残破之处，不是完整无缺的。（5）色白如乳，形状浑圆的石头，和建塔的方石不能融合，意指什麽人呢？主妇！你何以说明给我吗？她答说：[你愚傻痴呆到麽时候呢？什麽都要问，不会自己用聪明去懂透吗？这些石头意指某些人有信德，但同时拥有斯世的财富，待至灾患临头财富牵扯，俗务纠缠，不能摆脱，因此背弃了他们的真主。]（6）我回问说：[主妇！这样的人什麽时候才能变成为建塔中有用的石料呢？]她说：[财富牵扯他们的心陷入了迷途，割断财富的牵扯以后，他们才能为天主有用。圆石头除非从自身砍掉一些部分不能变成四方的石头。这个世界上财产丰富的人除非弃绝了自己的一些财产否则不能为天主有用。（7）你自己何以从你经验里体会这个道理，你富足的时候是一个无用的废物。现在穷苦了却为（创造）生命大有了裨益，你应自己勉励做一块为天主有用的石头。

第七章 滚在荒的中的石头

（1）你看见其余的投到塔远处的那些石头，滚道路上，又滚道路那边地荒的中去吗？意指某些人归信了吾主，不行三心二意迷失了真理的道路，误想自己能发现更美好的前途，陷入了错误，遭受了穷窘的困苦，流浪灾荒野，寻不得通行的途径。（2）那些滚入火坑烧毁了的石头，完全背弃了生活的天主，纵情姿态，肆无检束，迷恋于罪恶，不思悔改。（3）别的一些石头落到了水的近旁，没有滚入水中。你愿知道他们意指什麽人物吗？他们意指某些人听信了福音的道理，愿意领受洗礼，归属於吾主名下。不幸转念一想，真理的纯洁严正难当，改变了心思，又返回到纵情恣欲的罪恶的路去了。（4）说到这里，老妇结束了关於塔的讲解。（5）我却不嫌羞耻，进一步追问她那些为建塔不适用被抛弃的石头，还有没有悔悟自心重被提用的希望？她说：[他们还有悔改的希望，但不能被提用到这座塔的上面去，移用到较低微的地方还可以使用。为此需要等到他们饱尝痛苦完全补偿了他们的罪债以后才有可能。（6）他们只得移用的理由是因为他们受过了义德的教训。他们如愿受到移用，脱离现在的痛苦，他们必须程心痛悔所犯的罪恶，否则心硬如石，无意转悔，便没有得救的希望了。]

第八章 七位美女——诸德相生

（1）问了这一些问题以后，我就停止了。老妇却说：[你愿意看一些别的景物吗？]我因极愿观看神界的景物，一听上能多看一些景物，欢喜之极。（2）老妇膛目注视着我，面带笑容，向我说：[你看见围着塔的那七位女子吗？]我说：[是！主妇！我看见了！]老妇说：[依照吾主的命令，这座塔是由这些女子服侍（3）请听她们有什麽力量。第一位双手坚强名日信德，天主召选的信众是靠着她领取救恩。（4）第二位，腰部紧扎，英气娇娇，名叫洁德，生於信德，坚信将得常生，戒止私欲，远避诸罪。追随洁德的人是有真福的人。（5）主妇！其余的那几位都是谁？]——[都是诸代传生的女儿和孙女。他们的名字叫作，纯诚，知识，无罪，端正，爱德，你如操行她们祖母的圣德，就能得享常生！]（6）我问说；{主妇！请你讲明她们每位都有什麽能力？}她说：[请听她们有什麽德能？]（7）[她们的德能相互联系，互相连贵，相生相随，信德生洁德，洁德生纯诚，纯诚生正直，正直生圣明，圣明生知识，知识生爱德。这些德能的实效都是纯洁端正而神圣的。实习这些德行，恒心不懈，始能和天主的众圣同居塔中。（8）当我问她[诸事完毕的时期]是否现已到来？她破声大笑说：[愚傻的人那！你不见这座塔在修建吗？建塔的工程完毕的时候就是一切完毕的时候了。但这修建的工程不久就要迅速完毕。所以你现在不可再问我任何问题了。但应和众位圣者纪念我讲明的一切。并应恢复神灵的新洁。（9）不只是为了自己，而且是为了一总的人我显示了上述的奇景。（10）何而马！我有一些话要告诉你。你自己先应把这些话懂清，我委命你在三天以后将这些话传告给众圣者的耳朵中，劝他们实地遵行，洗净罪污，你自己和一总的人也都要同样去做。我要说的一些话如下：

第九章 警告富豪与神长（社会经济）

(1)子女们！听我的话！我因天主的仁慈教养了你们，天主普施义德的雨露灌溉了你们，引到了你们戒止罪恶，远避邪曲，精修义德和圣德。我教训了你们实修纯诚、正直、圣明、等等美德，但是你们还不愿停止你们的罪恶。（2）现在，你们应听从我的劝告，彼此间恢复和平，增进亲睦，在念虑上，互相关怀，在生活上，互相帮助。分去天主造的物品，不可一人独取过多，但应分给缺乏物品的人们。（3）富足者，饮食无度，过饱成疾，伤害身体，贫穷者，饮食不足，饥饿病弱，性命不保。在日用上，贫者富者，缺乏一体相恤的互助，富者不肯施给贫者，自身反受疾病。（4）你们应注意，审判之日就要来到了。富者应寻求贫者，（大量济助），不要拖延到修塔完毕之后，到那时，你们即使愿意行善也得不到机会了。（5）你们且要留神！万勿夸富逞强，作威作福，骄傲於是，招惹贫穷者的伤痛。上主府听他们悲伤地哀叹，要把你们和你们的财富一同关闭在塔门以外了。（6）现在我向教会的首长及首座诸君提出劝告，劝你们不要效法卖毒药的商家，他们在盒子里带着毒药。你们如果把药品毒素带在心理，就和卖毒药的商家没有分别了。（7）你们如果顽固执幼，不洗净你们的心灵，不本着洁净的心灵在智虑上大家连和如一，你们就没有希望的到至大主宰的慈恩了。（8）子女们！你们要留神防备，免使你们彼此间的分裂招致你们的丧亡。（9）为此，你们要互相规劝，同守纪律，和平相处，好使我能站在天父面前，欢乐喜悦的报告你们的功绩。

第十章 老妇的三个容貌

（老妇同我谈话完毕，六位键塔的男子前来将老妇接回塔去，还有别的四为抬起了长凳，也搬到塔上去了。我没有看见他们的面容，他们倒着背退去。（2）当老妇动身要走的时候，我连忙求她启示我为什麽她发现给我时前后呈现了三个不同的容貌。她回答说：[你应另请别人给你解释。]（3）弟兄们！我去年第一次神游见她坐在交易上面容貌苍老至极。（4）第二次神游见她面容年少，只是体肤和头发还呈现着苍老的形象，带着喜气洋洋的神色站立着和我说谈话，和上次不同。（5）第三次神游见她全体呈现着少年的气象，只剩头发仍是苍老，满面笑容，坐的是一条长凳。（6）我极闷闷不乐，只愿明了这些景象内中的深意。一天晚上我梦见老妇对我说：[一切请求都需要谦逊。你如守大斋祈求吾主，就能得到所祈求的恩典。（7）於是我守了一天的大斋，同日夜间一位少年发现给我说：[怎的，你总是不停的祈求神秘的启示呢？你可要小心，免得祈求过多伤害了你的身体。]。（8）你得的神示已经相当多了。莫非你还能忍受比从前那些奇景更强烈的启示吗？（9）我答应他说：[先生：我只求解明老妇那三个容貌的神秘，为使我关於她所得的启示完满无缺。]他答应我说：[先生：我真愚傻到那样地步麽？你们三心二意，犹豫不决，不专心追求上主是你们的愚傻痴呆的原因。]（10）我央求他说：[但是，先生，我们依靠着你，便能关於这些神秘得到更明瞭的知识。]

第十一章 第一个容貌解释

（1）他说：[为满足你的要求，请你听我的讲解。]（2）第一次神游时，你见她面容苍老坐在交椅上，那是为什麽理由吗？那是为象征你们的神灵衰老，频於灭亡，萎靡不振，犹疑不定，迷惑错乱，经历毫无。（3）宛如人的年纪衰老，失掉了返老还童的希望，只等待长眠不起；你们醉溺於世俗的纷扰之中，神力衰落不振，自暴自弃，心拥意懒。不图发奋自拔，不愿将一切的忧虑，尽委托於上主。因此你们的心智四分五裂，忧虑纷繁，自促衰老。]（4）先生，请教她为什麽坐在交椅上？]——[因为体格柔弱，筋骨松软，需要坐在椅上，才有依靠，这就是第一次神游的寓意。]

第十二章 第二个容貌

（1）第二次神游，你见她身体直立，面容年少，喜气洋洋，和上次不同，只有体肤头发仍显苍老。这样的相貌表示人年老时，身体衰弱，精神萎靡，生活贫苦，志气全无，别无希望，只等待生命的末日到来；但是此时，忽然把一份财产遗赠给他，他听到这个喜讯，便耀然起立，喜出望外，体力大增，不愿平卧，不但身体直立，而且神灵也焕然一新；昔者劳苦衰败的境况大大改变，於是不坐在交椅上了，但鼓起勇气，不亚於强勇的少壮。你们的生命的复振，也和这样的老年人没有两样。请听，这就是吾主（藉老妇的第二容貌）启示给你们的神密。（2）吾主满怀慈柔，爱待你们，使你们的神灵返老还少，你们脱弃了昔日的病弱，恢复了气力，增强信德，吾主见此，心中喜悦，显示给你们建塔的工程。你们如能彼此和睦平等相处，全心亲睦，他将来还要显示许多别的奇景。

第十三章 第三个容貌

（1）第三次神游，你见她，年少貌美，笑容可掬，全身显出这美丽的姿态。（2）你可以设想一个人忧苦悲哀，接到了喜讯，立刻就忘了愁苦，不顾一切，只愿探听那喜讯的详情。听清以后，力量增强，行善的志气兴奋起来，喜乐满怀，神灵翻新。同样，你们欣赏了这些神景的美好，你们的心灵也就弃旧更新了。（3）你还见到她坐在上凳上，凳子象征座位稳定，凳子的四只脚，故能稳定不摇，宇宙的庞大也是依靠四种原素，维持自己的生存。（4）痛悔往罪的人，完全自新，志向坚定，固如磐石，惟应全心悔改。现在你领受了全部的启示，从今以后，不可再要求什麽启示了，凡是你所需要的，不必你来要求，就都要启示给你的。

神游第四回

第一章 怪兽

（1）弟兄们！上次神游后第二十天，又有了一次神游，这次所见的是一种患难的预兆。（2）只见我顺着冈巴纳路，走到一块田里。那个地点距离公路有三里三引六丈远，去那里的路程并不难走。（3）我一面步行，一面念经，祈求上主补允并结束，藉他的教会启示给我的神景和秘密，加强我的神力，赏赐众信者悔悟自新的机会，免得他们受到罪恶的阻挠；同时使众人赞扬他伟大光荣的圣名，庆祝他允诺了我的祈求，给我显示了他神妙的奇景。（4）当我如此赞扬感谢他的这个时候，我仿佛听见了一个声音的回响，答应我说：[何而马！你不可三心二意！]我於是反复思量，回心自问说：[我哪里有什麽可以疑惧的呢？我曾亲身受到上主坚定了我的心志，我又亲眼欣赏了光荣辉煌的事迹。]（5）我接着向前走了几步，弟兄们！请看哪！我面前有一条接天触地的轻沙云柱。我暗想道；[莫非是兽群走进了，沙尘飞扬，形成了这个云柱？]离开我不过一百一十五步远。（6）但那云柱，越来越大，增大不止，我才忖想它必是什麽神物了。当这时，太阳稍稍赠加了一些光亮，我看清那里却有一只野兽，体形庞大，仿佛是一只海鲸，口中飞出许多火光四射的蝗虫，身长约一百多步，头颅带一个瓦盔。（7）我禁不住地啼哭起来。乎求上主救我免受那凶兽的伤害！这是我回想起刚才听到的呼声，才明白了：[何而马！你可不要三心二意啊！]（8）弟兄们！我於是鼓起勇气记念着他训示我的伟大事迹，勇往直前，迎上那只猛兽，它的吼声如雷，迅速如剑，扑上前来，有倾城复郭之势。（9）及至我走到了它的近旁。只见偌大的一头猛兽，却平卧在地，吐露着舌头，安静不动，让我平安走过。（10）我看见那猛兽头颅上有四种颜色，黑色，如火如血的红色，金黄色，和白色。

第二章 急劝悔悟

（1）我走去以后，继续走了三十来步，请看，迎着我的面，走来了一位处女，装扮美丽，仿佛是从洞房里出来的一个新妇。衣袍洁白，脚穿白鞋，头戴白巾，巾垂额上，又带着一顶祭冠，头发苍白。（2）我认出了她是我前数次神游见过的老妇：教会。心中欢喜至极，她施礼问后说：[男儿！你好！]我回礼问候说：[主妇！你好！]（3）她回问说：[路上没有遇见什麽东西吗？]我答说：[主妇！偌大一头猛兽！会吞灭许多国家和民族的。依靠上主的大能及仁慈，我逃脱了他的危险！]（4）她庆慰我说：[那好！你把你的忧惧全委托了天主，你全心仰赖上主，真是脱免了危险。你又有信德，除非坚信、依靠吾主光荣伟大的名号。世界上谁也没有能力救你。上主派遣了掌管猛兽的天主封锁了它的口，不使它吞噬你，那位天使名叫载革历。你脱免了重大的灾祸，因为你有信德，并且面对着这样凶恶的猛兽，心中没有疑惧和动摇。（5）现在你要去给吾主召选的群众解释吾主的神力和奇能，告诉他们那头猛兽预示着严重的患难将要到来。你们如果预先防备，悔悟自新，全心归向吾主，尚可脱面危害。你们应具备的条件是心灵洁净无污。忠实上主，无可讦责，信德有恒，宗生不渝，释忧释念，，事事托赖吾主，吾主将满足你们的愿望。（6）三心二意的人们！你们要依信吾主。吾主全能，故能平息义怒，宽赦罪人。你们如果三心二意，必招致吾主的降罚。聆听了这些劝告，不去奉行，必陷于灾祸，不如不生到人间。）

第三章 怪兽的四种颜色

（1）我问她猛兽头上的四种颜色有什麽寓意？她答应说：[你关于这些问题又发出好奇的心病了。]我回答说：[实在是的！愿请主妇讲解一下，那些颜色有什麽意义？]（2）她於是说：[请听我给你讲解黑色指的是你们居住的这个世界。（3）如火如血的红色预示这个世界要因血流、火烧而亡灭。（4）金黄色象征你们逃脱此世的众人。黄金受了火炼，炼净渣滓才能中用，你们生在这个世界上，也要受火的——锻炼——，烧炼成熟，恒心不变，化为纯洁，炼净忧苦痛伤等等心灵的渣滓，纯净皎洁，才能为建塔有用。（5）白色那一部分，象征天主召选的众人安居於未来的世界，他们纯净洁白蒙主选拔，同享常生。（6）你要不停地将这些话传告众圣者的耳中。现在，关於未来的患难的预兆，你全懂清了。患难本无事，除非人自取。上文所述，你们要牢记不忘。（7）言毕失踪，我没有看见她怎样失踪了。因为有云团遮蔽，我想是猛兽前来了，于是胆战心惊，转身逃跑了。

神游第五回：牧者发显

（1）我方在家中坐在床上祈祷，一人走入室内，相貌庄严美丽，身穿牧人服装，披着白皮袄，肩上背着皮包，手中拿着牧杖，向我施礼问好，我也回礼相问。（2）他一直坐在我的身边向我说：[至圣的天使派我前来，和你同家居住，陪你度此生尚余的岁月。]（3）我暗中害怕他是来骗诱我。我於是问他说：[你是谁？我不认识你是谁？]他回答说：[你不认识我吗？]我答说：[我不认识你！]他说：[我就是天主把你寄托给我照护的牧者。]（4）他说着这些话，面容改变了。我认识了他果然是天主托来照护我的那一位，我立刻心神震惊，通身恐惧，不胜忧惧，悔恨我问他这样失礼和无智。（5）他却回答我说；[你心中不必慌乱，但要强勇振作，聆听我要授给你的诫命，我这次奉行派遣来，是为重新详细解释你从前所见到的神景，我要提出特别重要有益的一些事项，加以解释，你首先应作的是笔录我的诫命和寓言，然后笔录其它事项。全然依照我给你口授的次序：就是你先应笔录诫命和寓言，好使你能立刻宣读并能遵守。（6）我於是依照他口授的次序逐条逐项地笔录了一切诫命和寓言。（7）聆听这些诫命和寓言的人，如果奉行无违，心志纯洁，实地操守，则能领受吾主预许的真福。但是聆听之后，如果不知悔悟自新，反而罪上加罪，必将领受吾主相反的处分。（8）那位牧者乃是一位天使，名叫[悔悟天使]，他命我笔录的一切如下：


何而马神牧启示录(之3)

您要打印的文件是：何而马神牧启示录(之3)
打印 打印本文

何而马神牧启示录(之3)

作者：转载请注明出处 转贴自：圣经百科 点击数：992

牧者 第二卷 诫命十二条

第一条 敬主 为主生活

（1）首先应信天主唯一无二，造生万物，布置万物，万物自无而有，全由天主造成。天主范围万物，万物能范围天主。（2）因此，你应依信天主，敬畏天主，戒惧谨慎，节制心身，遵守主诫，歼恶必除，礼行义德，为天主生活，务以遵守主诫为要。

第二条 婴儿的正直纯洁

（1）他给我说：[你应朴实正直，纯洁天真，相似婴儿。婴儿出生，纯洁无罪，年纪既长，犯罪作恶，残害性命，最宜戒防。（2）次则节制口舌，勿以口舌伤人，即：不可说话毁谤人，也不要喜听毁谤的言论。听信毁谤等于毁谤，两罪相同，同有害於弟兄。（3）毁谤是罪恶，骚动不安宛如恶魔，魔鬼的本能，只能作乱为务，挑拨是非，酝酿纷争，总不肯处进和平。你应严加戒防，勿中魔诱，但应良善和平对待众人。（4）履行圣德平坦欢乐的道路，免陷於失足而跌伤。操行善良的职业，劳作的收获都是天主的恩赐，故应精诚直爽，施舍以济困穷，不可稍获疑虑。天主的圣意要我们尽施所赐以利大众。因此，我们周济困穷，不分甲谁乙谁，疑虑慷慨施给。（5）领受施给的人，为何原因，有何目地，都要给天主交代清楚，若然迫于困难，有所领取，取之无禁，否则，骗取以为私，必受惩罚，（6）施给者无罪无过，他从上主手中领受的委命是经理施给，施给是他应尽的责任，施舍之时，不分甲谁乙谁，一律施给：如此，忠诚爽直，尽职施给，在天主面前有辉煌的光荣。如此经理财物乃是为天主生活。（7）你应依照我的讲授遵守这些诫命，好使你及你全家，立志悔悟，痛改前非，也是你的心灵洁净无玷。

第三条 真理的言谈和行动

（1）他接着给我说：[你应爱慕真理，开口说话应全是真理。目的是使众人实际看出天主寄存在你体内的神灵是真理的神灵，并因此赞扬生存在你以内的上主，上主说的话句句是真理，丝毫不含欺诈。（2）欺诈的人，得罪上主；欺诈上主；不交还上主储蓄的存款。他在人以内储蓄的存款是不虚不假的神灵，欺诈的人交换出来的却是虚假不实的神灵，污秽了主命的圣洁，自己作了欺诈诳骗得罪人。（3）我听了这些话，于是嚎啕大哭起来，他见我痛哭如此，问我说：[你为什麽这样痛哭？]我答说：[先生！请想，我还怎能得救？]他答着问说：[这话是从哪里说出？]我答说：[先生！我这一辈子，从来没有说过一句实话，不拘对于谁常是说谎连篇的众人都中了我的欺骗，信假为真，没有人反对我。我的品行如此，哪里还有救的可能？]（4）他答覆说：[但有一点你想得正好，正和真理，就是你承认是奉天主的人应当根据真理行事，不可容许获罪的良心和真理的神灵同居怀中，不可给真理与圣德的神灵添造烦恼。]我失口说；[我从来没听别人讲过这样明确真理！]（5）他说：[现在你既听到了，即应遵行，好使你从前在业务行动上发出的虚假的言论变成可信的真理，你现在的话明显合乎真理，你从前的话也就可以引人听信了，因此你还可以挽救你的生命。谁听从这条诫命，并戒除欺骗的罪恶，他就是为天主生活。]

第四条

第一章 洁德

（1）我命你守节德，你心中不可贪想别人的妻子，不要贪想污秽未婚者。也不要贪想任何其他类似的罪恶，淫心淫意乃是重大的罪过。为常能躲避犯罪，你心中常怀念你自己的妻子。（2）心中一贪，罪恶以萌，一有所动，罪行已成，故事奉天主的人，都是恶念为重罪，罪行生恶果，死案人自定。（3）因此，你应留神，切要戒防恶念，圣德与罪恶，两不相容，义德之心勿容非礼之念！（4）我问他说：[先生！请你允许我问你几个问题！]他说：[请你问吧！]我就问说：[先生！假设信主的妻子犯了邪淫，丈夫仍和她共同生活，是否有罪？]（5）他答说：[丈夫不知道她犯罪，和她同居，没有罪过。如果知道她犯罪，她又不自悔悟，反而习恶不改，丈夫仍旧和她同居，等于同意了她的罪恶，甘心受了她的罪污，同分她邪淫的罪债。]（6）我又问说：[假设妻子放纵淫欲，不自悔改，丈夫该怎麽样对付她呢？]他答说[丈夫就应该舍离她！自己独身生活，不可另娶，另娶等于犯邪淫。]（7）我接着追问说：[假设妻子被舍离已后，悔悟前非，愿意和丈夫恢复旧好，丈夫可以拒绝她吗？]（8）他答应我说：[在这种情形下，丈夫不可拒绝，拒绝便是犯罪，并要担负重大的罪债。罪人悔改，不可拒绝，但次数不可重复过多，事主忠诚，一次悔改，不可复犯。既有她悔改的希望，丈夫就不另娶，妻子对于丈夫也有同样的责任。]（9）他又说：[不但淫污自己的身体是犯邪淫，淫污教外人也是犯邪淫如有人习惯邪淫，不自悔改，你就应离开他，拒绝和他共同生活。否则，你就和他同罪相连了。（10）上主命你们妻子或丈夫，分离后，各自独身生活的理由是因为这样的罪人有悔改的可能。（11）他又说：[我的这些解答不是教人藉口去犯罪，但是为劝犯罪的人不要再犯罪，关於已往的罪有[有能者]去救治，这个有能者乃是有能力掌管万物者。]

第二章 悔悟中的哲理

（1）我接着问他说：[先生！你既不去我卑陋，愿和我终身同居，就请忍耐我再多问一些问题。因为我不懂哲理，为了前愆往罪，我的心硬如铁，混聩之极，丝毫不能通达哲理，你能不能使我通达哲理你？]（2）他答说：[我的职务专是掌管悔悟的事项，凡是悔悟的人，我都引导他们领悟哲理。]他接着说：[悔悟的本身就是高深的哲理的彻悟，人犯罪恶常有天主监临，既犯的罪恶无处隐藏，高升心际，昭昭目前，使人悔恨自悟，誓不再犯从此立志行善，谦逊认罪，痛心谦改，自愿受尽苦刑，用赎己罪。总之，之过则悔，罪必当刑，这一切都是哲理，凡是罪人都明白这些，从此可见悔悟的本身就是彻悟高深的哲理！]（3）我说：[先生！既然如此，我愿问明白一切问题，首先请问：我是罪人，我罪过的种类、式样、次数等等都很多，请教我应实习什麽德行，才能得到救恩呢？]{4}他答应我说：[事事应守我的诫命，你便能保救你的性命。凡是聆听这些诫命信守无违的人，都是为天主生活。]

第三章 犯罪悔罪不可再犯

（1）我说：[先生！我愿在问一些问题。]他说：[你可以问来！]我就问说：[先生！我常听数位教师讲道说：除了用圣洗赦去诸罪之外，我们别无悔改自新的门路。]（2）他给我说：[你听得不错，我也是这样主张，得了赦罪的人，不应在犯罪过，但应纯洁自守。]（3）为了你追问不己，愿意却知一切，因为我也将这一点明示给你。我的用意不是教未来信主或现已信主的众人藉口去犯罪。这样的人却实再无悔改的余地了，他们只能得到他们以往所犯诸罪的宽免：（圣洗圣事）。（4）这个时期以前有许多人蒙受了上主的召选，上主为他们建立了悔改的圣事。上主洞明人心，预知未来一切，知道魔鬼诡计多端，制造罪恶，陷害侍主之人，人类软弱，难免中伤。（5）上主本性仁慈，怜悯自己造生的人物，建立了这件悔罪的圣事，并把掌管这件圣事的权柄授给了我。（6）但我告诉你，在上主那次伟大的神圣的召选完毕以后，再有人误中魔诱自陷罪恶，他们谁能悔过自新，但是只限一次。否则，悔罪后，立刻重犯，犯后又要悔，恐难有益，这样的人是难以得救的。]（7）我向他说：[我听了你这样明晰的讲解，可以免死逃生了，我知道人如不在犯罪，就可以得救了。]他说：[你如果这样去作，就可以得救，凡是这样做的人都有得救的希望。]

第四章 重婚

（1）我另提出了一个问题说：[先生！你即一次忍耐了我，请你再给我解答一个问题。]他说：[请你说出你的问题。]我於是问说：[先生！如果妻子或丈夫一方死去，另一方重婚，是不是犯罪？]（2）他答说：[不是犯罪！但是不重婚，独身生活，在上主台前更高尚而光荣。重婚不是犯罪。]（3）保守贞洁和圣德而生活是为天主生活。凡我现在和将来告诉你的一切，你从现在应开始全部遵守；就是说从你被托付给我的今天开始，我也就居住在你家中。（4）你如果遵守我的诫命，你就要得到以往诸罪的宽赦。凡是遵守我的这些诫命，本着这样的洁德修身处世的人，都要得到宽赦。

诫命 第五条

第一章 忍德

（1）他说：[你应修养忍德及智德，如此，你便能制止一切恶劣的行为，并建立义德的功绩。]（2）你有忍德，便可维持你神灵的纯洁和光明，不然其他恶神的黑暗。你的神灵居住在你以内如同是居住宽大的宫室，舒服愉快，享安居的福乐，同时欢天喜地的侍奉天主，心满意足真福丰裕。（3）否则，怒气侵入，圣神柔脆，立受压挤，精舍化为污秽，无洁地以自容，为求及早远避。因为受恶神怒气地窒息，无处能随心如意的敬礼上主，处处弥漫了污秽的气烟。上主以忍德为宫室，魔鬼以愤怒为巢穴，（4）忍德的神灵和愤怒的神灵不能同居在一人心中。两神同居，为那个人，既不合宜，又有危害，（5）试取极小一滴的苦艾精洒入一罐蜂蜜中，艾精虽小，蜜蜂虽多，不能相抵，全罐的蜂蜜败坏，甜味尽失，主人在不喜欢取尝了，因为甜的变成了苦的，失去了本有的功用，甜蜜中不添苦艾，甜味不失，才能为主有用。（6）从此可见，忍德与愤怒两不相容忍德甘甜，胜於蜂蜜，，为上主宝贵有用，是上主安居的宫室，愤怒酸苦，毫无用途，使於忍德搀合，忍德全归败坏，因此愤怒人祈祷天主，不发生效力。（7）我问他说：[先生！我愿认清愤怒的效力，好能防止他。]他说：[那是对的！你及你的全家如不防止愤怒，你就全没有希望了，防止愤怒是你的义务。我要协助你。凡是全心悔改的人都能防止它。我也要协助他们，护守他们，至圣的天使也要承认他们的义德。]

第二章 愤怒

（1）他说：[现在请你听我讲明愤怒的效力，它的恶劣，它怎样破坏侍奉天主的人，和怎样驱人远离义德的正路。首先须知它没有能力狂骗信德充实的人，也没有伤害他们的实力。因为有上主的神力助佑他们。惟有空虚不实，三心二意的人们必受狂骗而入歧途！]（2）这一类的男人或女人，生活上谁然诸事顺利，愤怒之情却潜生心中，无缘无故大发愤怒。日常的大小事情，关於饮食和其它无大重要性的问题对于朋友们的来往，物件或钱财的取纳施给和贸易以及诸如此类无大意义的交际应酬，总之这类的一切不关紧要，而且为事奉天主的人有无两可的琐碎事务和情节，都能惹他们愤恨恼怒大不悦乐。（3）有忍德的人宽宏大量，安定稳妥，不动不摇，毅力坚强，真福自足，广平坦荡，欢心悦乐，喜气洋洋，不忧不虑，颂扬天主光荣，愤怒的酸苦不入心腔，温和安静，操守有常，信德纯全的人有能力保持忍德，使之居留不去。（4）愤怒之人大不相同，鲁莽浮躁，愚狂，愚狂生烦恼，烦恼生愤怒，愤怒生仇恨，恨情即生，兼有上述众恶，一念即成大罪，，至於不可救药。（5）上述的这些恶劣的神灵和圣善的神灵，两者同居一室，室内面积狭小，拥挤室外，必所不免，（6）圣神文弱柔脆，既不乐意同居，又不愿和强硬者相挤，於是离弃愤怒填塞了的人心另寻找温良安静住所。（7）圣善的神灵离去以后，义德的神灵也随着全部撤走，愤怒者的心内，别无所留，只是充满了许多恶神。因此凡有举动，狂暴紊乱，措置失当，甚而至於心目昏瞆，再也看不见善良的思想。举凡忿怒之人，情形大都如此。（8）所以你应戒绝忿怒。忿怒是至恶劣的神灵，同时应精修忍德。克制忿怒，退却烦恼，如此乃真能修成上主所爱的圣德，从此你要留神，千万不要轻忽这条诫命。你习行这条诫命，熟练精通以后，你的能力就要增强，为遵守其余的，我将来要给你出种种诫命，你就都不感觉困难了。因此你应习行主诫，增强勇力，凡是立志遵行这些诫命的人都能锻炼出强勇的力量来。]

诫命 第六条

第一章 义德的正路

（1）他说：[在第一条诫命里，我曾命你保持信德，敬畏天主，节制心身。]我说：[是的！先生。]他说：[现在我愿给你说明那各样德行的效能，好使你明了它们的功用。它们的功用有两种：一是应付正义，一是应付邪恶。（2）你的责任是信从正义，不信从邪恶。正义之路正直，邪恶之路邪曲。你应走正直平坦的道路，避免邪曲的僻径。（3）邪曲的僻径上没有轨道，迷失在荒野，坎坷阻碍，崎岖难行，荆棘阻塞，行人陷入受害必非浅鲜。（4）正义之路，既无崎岖坎坷，又无荆棘塞道，人可畅行无阻，从此可见这条路的优越。]（5）我说：[先生！我愿意走这条路。]他说：[你可走这条路，凡是全心归向上主的人，都可以走这条路。]

第二章 人心内住着两种神灵

（1）他说：[现在请我讲些信德的义理。每人心内都住着两种神灵：一是义德的神灵，一是邪恶的神灵。]

（2）我说：[先生！我的心内既然住着两种神灵，它们的作用是什么呢？我怎么能辨认出来呢？]（3）他说：[请听我讲一讲，你就明白了，义德的神灵性情柔软娇脆，知耻而易羞，温良而安静。他降入你的心中常给你谈论义德，洁德，圣德，安分守己，及一切正义的事情和高贵的德行。这些思想和情绪降入你心中的时候，你就知道这是义德的神灵临格心中了。因为这一切乃是义德的神灵的工作。你应信从他并信从他的工作。（4）现在，请看恶神的工作都是什么？首先须知邪恶的神灵性情暴戾，忿怒，怨恨，鲁莽，狂妄，他的工作都是恶劣的事情，促成事主者的败亡。他一攒入你的心中，你考验他的行动，就可辨认出他是恶神来了。（5）我说：[先生！我还不知道我怎能辨认出他是恶神来呢？]他说：[请你听我细讲，多咱你感觉暴怒填胸，愤恨满怀，你就应留神这是恶神在你心中，何时你心中起了贪情，贪做许多事功，贪求饮食的丰美无度，贪求屡次喝醉酒，贪恋女色，贪爱钱财，纵欲寻欢放荡恣肆，骄傲自大，旁若无人，及其他类似的罪恶：多咱这类的欲情侵入你的心中，你就知道那是邪恶的神灵在你心中。（6）你现在既然知道他的动作，就应戒防他，不要信从他，他的行为恶劣，无益于事主之人。你既然兼有两种神灵的动作，你就应看破他们，并且只应信从义德的神灵。（7）恶神的主义在各方面都是恶劣的，你必须远避他，纵使心中信德至高，如果这个神灵的贪情侵入心中，不知防止，无论男人女人，都难免陷于罪恶。（8）反过来说：[纵使某人极其恶劣，如有义德的神灵，降入心中发出动作，他那人不加反抗，必能作出一些善良的事情。]（9）他说：[从此可见你的责任是随从义德的神灵，拒绝邪恶的神灵。（10）这条诫命讲明的义理是劝你信从义德的神灵，本着这样的信德作事，你的生活便是为天主生活，同时，你应相信恶神的行为是险恶而艰难的，千万不要去作，那才是为天主生活。]

诫命 第七条 敬畏天主

（1）他说：[你应敬畏天主，遵守他的诫命。遵守主诫的人，在一切行动上能力强大，一切行动都作得优美无比。敬畏天主的人，凡所作为，必求尽善尽美，你如具备这样敬畏天主的心情，就能得到救恩。（2）但是不可畏惧邪魔，邪魔本身没有能力。既无能力，就不可怕，能力赫赫威严者，才令人畏惧。神人事物等，能力具备，才能引人敬畏，毫无能力，便受众人轻视。（3）你畏惧魔鬼的理由是因为他的行为恶劣，敬畏上主害怕魔鬼的行为，严以戒防，决不可作，（4）从此说来，敬畏之心分两种：一是作恶之心生，敬畏天主，禁止自己不去作恶。行善之心生，敬畏天主，勉力去行善。这样的敬畏之心是强大而有光荣的。敬畏天主可以说就是为天主生活。凡是敬畏天主又遵守他的诫命的人都是为天主生活。]（5）我说：[先生！为什么你又说遵守他的诫命的人都是为天主生活？]他答说：[凡是受造之物，无不畏惧天主，但不都遵守主诫，因此我说：既敬畏天主，又遵守主诫，才能和天主一同生活，不遵守主诫便是没有生活了。]

第八条 节德

（1）他说：[我已经给你说过，天主造的事物分两种，节德也分两种。对于某些事物应有节制，对某些事物却不可有节制。]（2）我说；[先生！请你告诉我什么事物应节制，什么事物不可节制？]他说：[请你听我说：恶事应受节制，全不可作；善事不可节制，全应实行，（节制自己不作应作的善事是犯重大的罪过）节制自己不去作恶乃是义德的伟大功绩。所以你应行善避恶节制一切恶事。]（3）我说；[先生！什么是应当节制的恶事呢？]他说：[请你听我讲来：淫污妇女，嗜酒无度，不良娱乐，饮食过度，财产丰富过度，贪爱荣华，自视尊高，骄傲，夸大，说谎，毁谤，假善欺人，怀恨记仇，辱骂天主及与天主有关的一切。（4）这些行为是人生极大的罪恶，事主之人都应一概拒绝，如不力修节德，节制一切罪恶，便不能为天主生活。请听我接着多讲一些事情在下面]（50我说：[在下面，你还要说一些罪恶的事情吗？]他说：正是不错，事主之人还有许多应节制的事情。偷盗，诳骗，欺诈，妄证，悭吝，恶劣的欲望，欺哄虚荣，高傲，夸大，及其他类此的事情，（6）难道你不认为这些都是恶劣的事情，尤其是为天主的劳动者，是恶劣不堪的吗？愿意为天主劳动，就应节制自己。你既愿为天主生活，就应节制自己，防止这一切的罪恶，并把自己登录在有节德的人名录上，节制上面你应节制的那些事情。）（7）他接着说：你应当实行不应当节制的事情是什么呢？请你听我讲：凡是善良的事情，就应实行，不应节制。]（8）我说：[先生！请你明示我善良的事情是什么？好能使我实地奉行，服务善举，以得救恩。]他说：[那么，请你听我告诉你哪是你应实行不应节制的事情。（9）你首先应有信德，敬畏天主，爱德，和睦！说话根据义德，真诚，坚忍。人生之中没有比这些事更良好的。保持这些德行，不要加以节制，人生才有真福。（10）请你听我接着再多讲一些事情在下面：护侍鳏寡，看护孤苦，救援天主的劳动者，助他们脱免困难，善良的款待旅行者，善待旅行者有时也是一件善工。不要拒绝任何人。安定静默，清贫出众，敬重老人，操行义德，保持悌爱之德，宽宏忍让，容忍凌辱，不记仇怀恨，慰问心烦意乱的愁苦者，不要弃绝误受阻梗而丧失信德的教友，但应引导他们重归正路，鼓励他们的兴趣。规劝犯罪的人，不要难为借债人，还有其他类似的良好事情。]（11）他问说：[你不认为这些都是良好的事情吗？]我说；[是！先生，哪里有比这一些更良好的事情呢？]他说：[那么，你就应去实地奉行，不可节制，这就是为天主生活。]（12）遵守这条诫命，行善不辍，不加节制，就是为天主生活，凡是行善如此的人，都是为天主生活，同时，节制恶事，慎勿去作，乃是为天主生活，遵行这一切诫命，乃是为天主生活。

诫命 第九条 悔悟、恒心祈求的理由

（1）他给我说；[要把心中的犹疑铲除净尽，祈求天主时完全不要疑惑。心中不要说：我犯了这么许多大罪得罪了他，我去祈求他怎能得到他的允诺？]（2）你不要存这样的思想，但应全心归向天主，诚切恳求，毫不犹疑，你将见到天主满怀慈柔，决不弃绝你。反之，他必定满足你灵魂的祈求，（3）天主和怀念旧恶的人大不相同。天主不记仇怀恨，但愿爱他造生的一切。（4）所以你要从你心中涤除尘世间荒谬的思想，杜绝上述的理论，全心去祈求上主，必能得到所求一切。祈求时只要毫不犹疑，不会不得所求。（5）但如你心中犹疑不定，不拘祈求什么，都不会得到。疑惑天主的人，自己三心二意，求什么都完全得不到。（6）反之，信的齐全的人，凡有所求，都全心依恃上主，既不犹疑不定，又不三心二意，因此有求皆得，凡是三心二意的人，如不立志悔改，难以得到救恩。（7）因此你从你心中驱除一切疑惑，披起信德的盔甲，振作起坚强的力量，依信天主，有求必应，你有所求，天主如不速允，你不可因此怀疑，设想你永再不能速得所求。不能速得所求的原因：常是因为你还应受一些磨炼，或是因为你还有一些自己不知的过失，应当做些补赎的苦工。（8）从此说来，你的灵魂如有所求，即应恒心祈求，恒求不已，必得所求。但如三心二意，自失信心，不得所求，乃因你自己求心不诚，不可怪罪於上主，（9）上面的话是教你看清人心不专的害处。不专不诚，遗害己灵，明证自己昏愚。许多人信德本极坚强，但因心生疑惑，信德竟根本丧失，实际上三心二意的毛病乃是魔鬼的孽种，遗害于天主的劳动者实大且巨。（10）为此，你应戒止疑心，专诚从事，信德坚强，许心矢志，必竟必成，疑心的人不信自己，所作所为都难成功。（11）他说：[你明了信德来自天上，来自天主，能力强大。疑心是尘界的神灵，来自魔鬼，没有实力。（12）你要本着有能力的信德作事，不可怀着没有实力的疑心。这样才能为天主生活，凡是这样思想的人都是为天主生活。]

诫命 第十条 忧郁

第一章 忧郁的性质

（1）他说：[你应铲除忧郁，忧郁是疑心及忿怒的姊妹。]（2）我说：[我认为忿怒、疑心、忧郁，三者互不相同，各不相属，怎么能说忧郁是忿怒及疑心的妹妹呢？]他说；[你真一个愚蠢的人哪！你不懂得吗？在众神灵当中，忧郁是最恶劣的一个，为天主的劳动者是最危险可怕的。败坏人类，蹂躏圣神，没有甚於忧郁者，但是忧郁也有时保救圣神。]（3）我说：[先生！我真是愚蠢了。我懂不透你说的这些谜语。他怎能蹂躏圣神又有时保救圣神呢？]（4）他说：[请先听我说明一点：有些人总不寻求真理，也不追求天主的本性。他们只有信德。但不幸陷溺在事务，财富，和教外人交际，及其他许多斯世的营业中。他们倾心於这类的事物，没有能力懂晓天主本性的奥理，世务纷扰，心目昏迷，神智败坏，道德荒芜。（5）宛如葡萄林，本来良好，可惜无人经管，各种荒草荆棘丛，全林荒芜，同样有些人本来有信德，不幸沉没在上述的那许多事务中，聪明自误，（完全不能通达天主的神性）即使偶有所闻，也因了心智盘桓在事物的经营之中，操心挂虑，白费营谋，不逞上达以悟真理。（6）对于天主心存敬畏的人，寻求真理和天主的本性，全心归向上主，凡有所闻，立能通达彻悟，因为他们的心敬畏上主，上主安居之处，神智开豁亮达，你和上主合一，就能通达并彻悟一切。

第二章 忧郁的利害

（1）他接着说：[愚蠢的人哪！请听我说吧！忧郁怎样蹂躏圣神又有时保救圣神。（2）心志不专诚的人，计划兴办某事，因为三心二意，终究归于失败，于是满怀惆怅，忧郁的气焰窒毙圣神，忧郁的毒虐蹂躏圣神，不使圣神安居。（3）同样，一旦某事不顺，忿怒不忍，大为怨愤，忧郁填塞胸中，为自己作的许多事情忧伤，悔恨自己作了错事。（4）忧郁使人悔悟自己作错了，就这一点看来，忧郁为救人灵是有益的，疑惑和忿怒这两种动作都使圣神忧痛。因为疑惑者三心二意，作事失败，忿怒不忍者，作事作的不好。（5）因此，必须清楚忧郁，不再磨难居住在你以内的圣神。免得圣神离弃你，并求天主罚你。（6）天主的神灵赋予你的肉体中，受不得忧郁私心量窄的窘扰。

第三章 圣神常喜乐

（1）你的责任是长养喜乐的神灵，天主常嘉纳并欣赞喜乐的神灵，你也需要享受喜乐幸福。喜乐的人常发动良善的工作，心中常存着良善的思想和情绪，不存留忧郁的病魔。（2）忧郁者不善良的行动，苦闷人心内摈弃喜乐的圣神，作事违理违法，因为他不会祈祷赞扬天主，忧郁者的祈祷没有能力上达天主的祭台。]（3）我说：[为什么忧郁者的祈祷升不到天主的祭台上去呢？] [忧郁的悲苦侵润心中，混杂在他的祈祷之内，使他的祈祷混浊沉重，抑郁不振，不能清轻飞扬，因此没有能力升到祭台上去。就如酒中搀上了醋，酒的香味必定丧失。同样，圣神的祈祷中搀杂了忧郁的情意也必定丧失了气味的清香，（4）忧郁有这许多害处，你应将它从心中涤除净尽，这样作去乃是为天主生活，凡是解除忧郁存养喜乐的人都是为天主生活。]


何而马神牧启示录(之4)

您要打印的文件是：何而马神牧启示录(之4)
打印 打印本文

何而马神牧启示录(之4)

作者：转载请注明出处 转贴自：圣经百科 点击数：994

诫命 第十一条 假先知

（1）牧者指给我看，有数人坐在凳子上，；另外有一人坐在交椅上。牧者问我说：[你看见了凳子上坐的那些人吗？]我说：[先生！我看见了。]他说：[坐凳子的人都是有信德的人，那个做交椅的人却是一个假先知。假先知败坏天主的劳动者的心智，但只有能力倾害不专诚的人，没有能力伤害信德真实的人。（2）三心二意的人，为询问自己将来的遭遇投奔到假先知那里如同是投奔占卜家。假先知没有天主的灵智，只是迎合着他们的问题，迁就着他们的愿望，说着一些他们乐意听的话答复他们的问题。（3）假先知虚假不实，用虚假不实的话答复虚假不实的占卜者，但有时也说一些真实话。魔鬼的神灵充满了他的心腔，辅佐他倾覆某些义德的人们。（4）义德的人，依信天主，信德坚强，存养真理，不随从虚假的神灵，并且远远躲避。三心二意的人常常变更意见，6卜问将来的吉凶和外教人没有分别，干犯崇拜邪神偶像的重罪，比外教人的罪过更重大。自己有所营谋去询问假先知的主意，虚假空幻，昏愚迷妄，违反真理，等于崇拜邪神偶像。（5）天主覆给的灵智，不待占问，自己有神性的智能，会说出一切问题的答案，因为自己来自天上，出自天主圣神的全能。（6）反之，非问不答的神灵，只是迎合着众人的愿望答复问题，自证轻贱无能，属于尘世，并且除非人来叩问，自己总不发言。（7）辨认神灵——我说：[先生！先知既有真假，人怎能分辨出来呢？]他说：[请你听我说明两种先知的分别。根据我的说明去考验，就可分辨先知的真假观察他们的生活，就可辨认出他们是否具有天主性的神灵。（8）天主性的神灵来自天上，有这神灵的人温和、安静、谦逊，远邪恶，克情欲 ，不贪斯世的幸福，甘心作人间最贫贱的人。他不答应人来叩问的问题，也不自动发言，但只奉行天主的意旨而发言。（9）具有天主性的神灵的人，前来参加义者的聚会，义者具有天主性神灵的信德。全会的人念经祈求天主，先知神灵的天神降临在那人的身上。那人充满了圣神，依照上主的意旨向大众发言。（10）天主性的神灵便是这样显示出来的，证明他能力强大真有上主的神性。]（11）他接着说：[现在请听怎样辨认尘世无能，虚妄愚狂的神灵。]（12）首先须知那样的人自以为有神灵附在身内，他于是趾高气扬，自高自大，贪坐前列的交椅，勇猛强暴，厚颜无耻，话多无度，放纵私欲，无恶不作，欺人骗人，贩卖先知预言。只图赚钱谋利，否则不肯发言，天主性的神灵，岂能有这样的作风？天主的先知全不如此假先知的神灵乃是尘世的神灵。（13）假先知不乐意接近义者的聚会，常常躲避义者。惟愿亲近三心二意，虚妄愚陋的人们。专在偏僻的地方发出先知似的预言，虚妄不实，言多而欺诈，只图体贴这类人狂妄的嗜好。给虚妄的问题，妄发虚妄的答案，犹如许多空坛并列轻轻相碰，不相触碎，但同声共鸣。（14）聚会之时，如果全会都是义者，都具有天主性的神灵，大家一同祈祷，假先知走入会堂，能力完全丧失，他尘世的神灵因恐怖而逃走，致使他完全挫败，哑口失声，不发一言。（15）譬如你将酒和油，存储在仓库中，取一只空坛子放在里面，过了一个时期，清理仓库，那只坛子放进时是空的，你发现它现在仍旧是空的，虚假不实的先知也是一样的，进入义德众神灵会堂时他是空虚的，过一些时，你发现他仍旧是空虚如故。（16）现在你知道了这两种先知生活方式的不同。今后，遇到自称赋有神灵的人们，你只要观察他们的生活行动，就能考验他们的真假。（17）同时你有义务信从来自天主具有实力的神灵，不可信从出自尘世虚妄不实的神灵。这样的神灵来自魔鬼没有实力。（18）我举一个比喻：你拿一块石投向天上，看你能不能投到天际；再取一个喷水筒，将水喷向天空，试一试能否喷到天上。]（19）我说：[先生！这些事怎能办到？你举出的两件事都是不可能的！]他说：[这两件事是不可能的，同样尘世的神灵也是软弱无能的。]（20）现在请想自上而下的能力，有多么大？一粒冰雹，大不过豆，落在人的头上，打得多么疼痛？在看水滴，从屋顶的瓦筒上落到地上，竟能穿透石板。（21）从此可知，物件虽小，自上而下，降到地上，便发挥出强大的能力。同样天主性的神灵自天下降，也有能力。你需要信从这样的神灵，远避别种的神灵。]

诫命 第十二条

第一章 不良愿望

（1）他给我说：[你需要在你心中存养圣洁良好的愿望，铲除你心内不良的愿望。你良好的愿望长养起来，自然厌弃不良的愿望并能随意控制它。（2）不良的愿望或情欲是粗暴凶猛的，野蛮可怕，难受驯服，耗费人的生命，特别是天主的劳动者，倘使误陷罗网自己没有明智，必受他残忍无情的消磨，人如陷溺于尘世，不修养善良的愿望，易受不良情欲的消耗以至丧亡。]（3）我说；[先生！陷人于丧亡的不良情欲有什么作用？请加指教，好使我知所预防？]他说：[请听不良的愿望诱人犯什么罪恶，并招致天主的劳动者陷于怎么样的死亡。]

第二章罪恶的情欲

（1）出于众欲以上的不良情欲，是贪恋他人的妻子或丈夫。财产丰富过度，饮食奢移浪费，及其他许多狂妄的娱乐。一切奢移淫逸的事情，为天主的劳动者，都是昏愚虚妄的罪恶。（2）都是招致丧亡的不良欲望，乃是魔鬼孳生的孽种，你都需要深恶而远避之，好能为天主生活，（3）纵情恣欲，甘作罪恶的奴隶，不知抵制罪恶，终必归于丧亡，不良的情欲乃是丧亡之母！（4）你要拿义德的愿望作你的服装，拿敬畏天主的心情作你的武器，抵制不良的情欲，善良的愿心乃是敬畏天主的情意安居的所在。不良的欲望，如果发现你拿着敬畏天主的武器抵抗它，它就远远躲开，如同匪徒一般，恐惧不安，不敢来前。（5）你便可头戴胜利的花冠归到义德愿望面前，把你的胜利归功于它。自今以后，完全遵从它的意旨和命令，为他劳动服务，克服不良的情欲，号令他，支配它，常使它遵从你的意旨。]

第三章天主的忠实的劳动者

（1）我说：[先生！我愿知道我该怎样服务善良的愿望呢？]他说：[你该当精修以下这些德行：义德，美善，真诚，敬畏天主，望德，温和，及其他类似的德行，好能成一个天主宠爱的忠实的劳动者，为天主生活，凡是本着良好的愿望作事的人，都是为天主生活。]

结论 何而马的职务

（2）于是他结束了十二条诫命的讲述，给我说：[现在你学习了我给你的一切诫命，你应遵守它们，并劝勉听讲的众人洗净罪污，诚心悔改，善度今生的余时。（3）这是我委任你作的任务，你要殷勤尽职，勿辞劳悴，将来众人悔悟以后，他们要爱戴你并要信从你的讲劝。我要协助你并督促他们信从你。]（4）我给他说：[先生！这些诫命重要，完善，高贵，并能悦乐有力量遵守者的心灵。但我不知世人怎能得这些实在难受的诫命？！]（5）他回答说：[你如果自己拿定主意，认定这些诫命可以遵守，就没有难受的理由了。反之，你如心中怀着成见，认定世人没有能力遵守，你自己也就不愿遵守了。]（6）因此我告诉你说：你既胸有成竹，认定这些诫命是人力不克遵守的，因此你如果不去留意遵守，那么，你，你的子女及你的全家就都没有得到救恩的可能了。]

第四章 人是天地万物的主宰

（1）他给我说了这些话大发忿怒，我惊慌害怕不知所措，他忿怒的面色和情势是严厉难当的。（2）他见我大为震惊，手足无措，于是语气和缓下来说：[昏庸愚妄神志不定的人们哪！天主光荣的奇工妙化，多麽伟大惊人？他为人创造了世界，命所造之物都遵从人的支配，给了人主宰天下万物的权能，你懂得这些话的意义吗？]（3）他接着说：[天主造人，使人主宰万物，人能作万物的主宰，难道就无能力自作主宰，执行这些诫命吗？]他又说：[人的心中有上主，故此 ，他有能力主宰自己以遵行这些诫命。（4）但是有些人，只唇舌上诵祷主名，心中却顽梗如石，远拒上主，为这样的人，那些诫命确是艰苦难行的。（5）你们的信德微小虚弱，但是你们如将上主存在心中，便要经验到没有比这些诫命更易行，更甘饴，更美好的。（6）你们以往违犯理法，胡作非为，性情刁泼，狂暴野蛮，习惯遵行魔鬼的指使；从今以后，你们该当弃邪归正，不要骇怕魔鬼，魔鬼没有实力危害你们。（7）要我协助你们，我是悔悟天神，我要克服魔鬼，魔鬼只是惊吓世人，但没有伤害人的实力。你们不害怕他，他就要自己逃开了。]

第五章 魔鬼与天主的劳动者

（1）我问他说：[先生！请听我说几句话！]他说：[请你说来！]我说：[先生！凡是人都愿遵守天主的诫命，没有不祈求天主赏赐勇力以服从主诫的，但是魔鬼的力量凶猛，人的力量软弱，抵挡不住，这有什么办法呢？]（2）他说：[只要事主之人全心仰望天主，魔鬼的能力不会得胜。魔鬼有能掼交搏斗，但没有战胜的实力，你们如果抵抗他，他就含羞远遁。]他接着说；[只是虚妄愚蠢的人畏惧魔鬼，想魔鬼真有多大力量。（3）譬如有人将许多酒瓶装满了上等的好酒，只有少数几瓶半满不满。过一个时期，他来查看酒仓，他不注意酒满瓶子，却注意半满不满的瓶子，这是为什么呢？这是因为他怕这些瓶子的酒变成了酸水，酒没有装满的瓶子，很快就丧失酒的美味，使甜酒变成酸水。（4）同样，魔鬼前来察看事主之人，计划试探他们，信德充实的人英勇坚决的抵抗他，他无隙可乘，转身退走，到别处去寻找那些信德半满不满的教友，发现有隙可乘，他便为所欲为，将那些教友完全变成他的奴隶。]

第六章 罪人悔悟，战胜邪魔

（1）他说：[我是悔悟天神，因此我告诉你们：你们不要骇怕魔鬼！]他说：[我的使命是前来协助全心悔悟的人们，坚固他们的信德，增强他们的能力，（2）你们犯的罪恶重多，失望得救，因此，罪上加罪，使你们的生活困难益深，从今以后，你们要发出依恃天主的信心，全心归向上主，善度此生的余年，躬行实践的勤修义德，行为正直，紧随上主的圣意，服务上主，上主要救活你们以往的罪恶。你们的神力要增长强大，足以宰制魔鬼阴谋，你们全不要害怕魔鬼的恫吓，魔鬼完全没有实力，如同是死尸的筋肉。（3）你们但应听从我的劝告，敬畏掌握生死的天主，遵守他的诫命，并为他生活。]（4）我给他说：[先生！现在为遵守天主义德的诫命，我的能力增强了，因为有你来协助我，我知道你要挫败魔鬼的斗力，我们要克服他并要战败他一切诡计阴谋。先生！我希望能遵守你命我遵守的诫命，并仰赖天主增强我的能力。]（5）他说：[你如洗净灵魂，全心归向天主，你就要有能力遵守天主的诫命，凡是洗净心灵铲除尘世虚妄的情欲的人，都能遵守那些诫命，并为天主生活！]

牧者 第三卷 寓言十则

寓言第一：国家和经济的观念

（1）他给我说：[你们知道你们是天主的劳动者，你们的生活是在这个世界侨居度日。你们真正的祖国，和你们现实的祖国距离遥远。]他说：[你们知道你们的将来是归到你们真正的祖国里去，那么，你们为什么在现世的国家里设置庄田，建设富丽的工程，编订精密繁杂的组织，营造楼台房舍呢？这岂不是并无一些益处的设施吗？（2）如此，不是明证自己无心重归真正的本国了吗？（3）昏庸愚昧，三心二意的可怜可悲的人哪！你不知道这些田庄财产都是与你不相干，并且是属于外人的吗？你现住的祖国另有元首，他能命你说：[我不准你在我国内居留，我驱逐你离开我的国境，因为你不遵守我国内的规则。]（4）那么，你被人逐出国境以后，你所有的田地房舍，丰富的财产，你都不能享用，那时你有什么办法？现世的元首，有他的理由逐出你：你既不遵守我国的规则，你只好离开国境。（5）你真正的祖国另有生活的规则是你不得不遵守的，你该选择那一方面呢？难道你要择取庄田财产而背弃真正祖国的人生规则吗？你要改变心志，采取现实国家的生活方式吗？你知道这是不适宜的，假设你如此去作，你便达不到重归真国的愿心，并且要被封闭在真正祖国的国境以外了。（6）你既然是在这个世界上侨居度日，即应自己留神，除置备生活的用品以求自给自足以外，不要营求富裕的财产，但应时时妥备，一旦斯世的国家元首恼恨你不守他的法令，逐你出境，你就立时脱离他的国境，走向你真正的祖国里去。到那里本着那里的规则生活，平安快乐再无苦恼，再无苦恼（7）凡是天主的劳动者，心中怀抱着上主的人们，都要各自留神，实地进行天主的工作，怀念着他的诫命和他所预许的真福，依信他，遵守他的诫命，你们果能如此，他就必践行所许赏赐你们的真福。（8）不必在现世置田亩，但应各尽己利，施舍钱财，周济困穷，照料鳏寡孤独，对他们不可稍有轻忽，变卖财产，营救穷困的人民，他们是你们真正的[田亩房舍]，又是天主赏赐你们的至宝。（9）天主赏赐了你们的富贵财产，委任了你们替他满全保养众人的职务。你们应收买的是这样的田地财产和房宅。你们回到真正祖国以后，还能和这些财产相见。所以说，收买这样的财产——即是说营救众人——为你们是更有利益、更有价值的。]（10）这样的富足是善良而神圣的，没有忧患和恐怖，只有和平与欢乐，但是，教外人的富足康乐，为你们没有用途，不值得你们的经营，你们是天主的劳动者。（11）故应经营你们的真正的富强康乐，达到你们安享欢乐的目的。为此，不应制造欺人的工具，伪币，伪造契约，假冒商标等等，不要染指于外人的财物，也不要羡慕外人的财物。这样的羡慕是有罪的，你们用你的劳动力，做你自己的工作，就可以得救了。]

寓言第二 榆树和葡萄——富者和贫者

（1）我散步到田中，看见那里的榆树和葡萄，极目观赏，这两种树木的比较关系，和它们结出的果品。正思量间，牧者显现了在我面前。问我说：你对着榆树和葡萄。皱眉绞脑的思索些什么？]我说：[先生！我在思索这两种树相互之间的关系是否良好适宜。]（2）他说：[这两种树生在这里象征天主的劳动者。]我说：[它们象征的意义是什么？]他说：[你看见这棵榆树和这棵葡萄吗？]我说：[是的！先生！我当然看见了。]（3）他说：[只是葡萄树结葡萄果，榆树不结葡萄，榆树结的榆子不是人喜欢吃的，但是，葡萄树需要盘绕在榆树上生长，否则散乱的铺卧在地上，不能结出葡萄，即使结出一些。数目既不丰富，而且大都腐烂。它不缠绕在榆树上生长就受到这样不良的结果。反之，它如果缠绕在榆树上生长，就结出许多优美的葡萄，不但是为它自己，而且也是为榆树有了利益。（4）因为如此，你可看到榆树叶结出了葡萄果，比葡萄树本身结的不但不算少，而且是很多呢！]我问说：先生！这话怎讲？怎能说榆树结出葡萄比葡萄结出的更多呢？他说：[葡萄树必须缠绕在榆树上才能结出丰富佳美的葡萄，散乱平铺的卧在地上结出的葡萄而且腐烂。这个寓言是为象征天主的劳动者而设，为说明贫者和富者之间的关系。]（5）我说：[先生！这个寓言怎能说贫富之间的关系呢？请再详细解释一下！]他说：[请你听，富者，固然富有钱财，但在为天主劳动的工作上，却是贫如乞丐，他为了金银财宝，心烦意乱，百费营谋，很少能和上主心心相印的推诚相与，也很少能和上主心谈深交，或祈祷恩宠，即连这很少的一点，也是慌忙短促而且没精打采，没有神力。反之，如果富者跑到贫者的门上，供给他们所需的物品，发出信心，知道救济贫困要得天主的赏报，在和天主心心相印密谈深交，以及悔悟补过祈求恩宠的一切精神的劳动上，贫人比富者更富，贫者的祈祷在天主台前有强大的效力。照此看来，富者今后供给一切，资助贫者，再不犹疑！]（6）贫者受了富者的资助，为富者祈祷，并为富者感谢天主，富者知道贫者的祈祷常受天主的悦纳，并有丰富的神效，于是照护贫者，热诚倍增，恒心不懈，不使贫者的生活遭受贫乏。（7）如此，双方各尽己责，共同完成了一件善功，贫者的任务是祈祷，祈祷是精神的劳动，精神的劳动是天主的恩赐，贫者以天赐的祈祷，回报天主的恩爱，这是一件极圣善的工作。同时，富者富有钱财，钱财是天主的恩赐，富者毫不犹疑，将天主赏的钱财施给贫者，维持天主赏给贫者的祈祷的生活，这样乃是完成了天主面前最重大可贵的善工，散施天主赏的钱财以维持贫者祈祷的生活，乃是理财得到，善尽了天主委任的职务。（8）依照人的眼光看去，榆树似乎不结葡萄，因为人们的眼光看不到天旱地干的时候，榆树有能力调节水量，供给葡萄水分，葡萄吸收了榆树供给的补养，才能结出数量加倍的葡萄，不但是为自己且是为榆树结出了葡萄。同样，贫者为富者祈祷天主，求天主赏赐富者的财富满仓满库，富者报答贫者，供给贫者所需的物品，使贫者的神灵心满意足。（9）如此贫富双方合力完成了义德的善工。他们同要名列长生册内，免受天主弃绝。（10）财富是来自上主的恩惠，知道并明了这一点的人，知道如何处理财富，满尽自己为天主和人群服务的职责，是有真福的人。]

寓言第三： 枯槁的树林：义人和罪人

（1）他挥手指给我看面前丛生的树林，叶子全已凋落，看去树树枯槁，全林尽同。他给我说：[前面这些树你看见了吗？]我说：[是，先生，我看见了，树树枯槁，全林尽同。]他答说：[你看见的这些树象征现世生存的众人。]（2）我问说：[那麽，为什么个个枯槁，大家相同呢？]他说：[在现世，义人罪人显不出分别来，好似善恶相混，因此大家相同。义人生在现世，等于处在隆冬，和许多罪人同居共处，显不出分别来。（3）如同这些树木，冬季酷寒，枝叶凋落，生者死者都是一样枯槁，不易分别出来。同样，义人和罪人，同生现世，两者相似，显不出分别来。]

寓言第四： 枯槁的树和鲜绿的树：罪人和义人

（1）第二次他又指给我看那座树林，有些树花鲜叶嫩，有的却枝干枯槁，他给我说：[眼前这些树木，你看见了吗？]我说：[是的，先生，我看见了，有些是花鲜叶嫩，有些却是枝干枯槁。]（2）他说：[花鲜叶嫩的那些象征来世长生的义者。来世是义人的春天，是罪人的冬天。将来有一个时期，上主仁慈的光辉，普照事主之人，光荣大显，一总人的善恶和功罪，都要昭然若揭。（3）比如春天一到，树木的果品显露在眼前，让观者分辨出那是甲种乙种。同样义德之人圣德的果品，到来世花繁叶茂，明明显露出来。（4）那些枯槁的树木象征教外人和罪人，到了来世，枝干枯槁不结果实，被投到火中焚烧，他们的真面目，就是说他们在现世犯的善恶，也就暴露在人面前，犯了罪的人，未曾悔改，教外的人没有报本追源认识造生他们的天主大父，因此都要受烧。（5）你应努力结出良好的果品，将来春天一到，使人辨出你的种类来，慎勿经营繁忙的事务，免得在许多事上犯罪。经营的事务繁多，犯罪的机会也多。事务繁难心神忙碌的人，无暇侍奉他们的真主。]（6）他接着说：[这样的人，既不事奉天主求主赏赐恩宠，怎会得到呢？因为只有为天主劳动的人才能得到所求的恩典，不从事于天主的劳动的人，什么恩典也得不到。（7）一个人如果专心经营一种事物，他还有能力从事于天主的劳动，因为他的心还可以不离开上主，不散乱在罪恶的污秽中，因此，还有能力维持心灵的纯净，从事于天主的劳动。（8）你这样作去，就可以在来世结出果品，凡是这样的人都有能力结出果实。]

寓言第五

第一章 守斋不如守规

（1）我有一次守大斋，坐在山上念一些经感谢天主赏了我的一切恩典。正当这时，我看见牧者坐在我身边对我说：[为什么你今天早晨这样早，来到这个地方？我说：[先生！！因为我愿守祷！！]（2）他说：[守祷是个什么东西？]我说：[那就是说我愿守斋！]他说：[你愿守什么样的斋？]我说：[我愿守我习惯守的斋。]他说：[你不会为上主守斋，你为他守的那个无用的斋，算不得是守斋。]我说：[先生！你们有理由这样说？！]他说：[我告诉你，你认为你是守斋，其实不算是守了斋，请听我教给你怎样守斋，才能得到丰满的实效，并受上主的嘉纳。]他说：[请听我讲：（3）天主不喜悦你这愚妄无意义的守斋。这样的守斋不是本着义德作事，反之，你照以下的规则守斋，才是真正为天主守斋。（4）生活度日，不要犯任何罪恶，但应洗洁罪污，秉持着纯净的心灵从事于敬爱天主的劳动，遵守他的诫命和他的义德的规劝，心中不起任何不良愿望，但应依信天主。这样躬行实践的去敬畏上主，节制一切恶劣的行动，为天主生活，这才是真实的守斋，效验和益处甚大，又得天主的嘉纳。]

第二章 葡萄园

（1）请听我关于守斋给你说一个寓言：（2）[一个人有一块地，又有许多工人。他在那块地的一部分种植了葡萄。选择了一个忠实可靠，品行可爱，自己最重视的工人，召叫了他来给他说：[我委任你负责经管我种植的这块葡萄园，你要给这个园子，围上篱笆，等待我出外归来，此外我不命你在这个时期内给这园子做别的事情，你如遵行了我的命令，我就允许你在我家全享自由。]说毕，动身到外国去了。（3）他动身以后，那个工人作工经营那个葡萄园，围着他编好了篱笆。过了些时，发现园内长满了野草。（4）他回心思量道：[我已经完成了主人的命令，我要再为他多作一些工，掘松园中的土壤，铲去野草，好使葡萄多结葡萄，不受野草的蔽塞。]他想到这里，于是动手掘地，铲除了园中所有的野草。因此葡萄林长得整齐清洁，花繁叶茂，茂盛可观，没有野草的蔽塞。（5）过了一个时期，主人归来，走进了葡萄看园子的周围有整齐美丽的篱笆，园子内土壤掘松了没有野草的蔽塞，葡萄生长茂盛，欣赏着这功绩，心中大为喜悦。（6）于是召请了他所钟爱并已立为后嗣的儿子和他亲信的并已选作自己顾问的许多朋友，聚集到一齐给他们述说，他曾给那个工人出了什么命令，和那工人完成了什么工作成绩，极口赞扬了一番，到场的一总的人也都向那个工人表示了欢庆。（7）主人向到场的大众声明说：[我曾预许了赏这个工友享自由，现在他满全了我要求的那唯一的条件，就是遵行了我的命令，但是大家都知道，他不但遵行了我的命令，而且另外为这葡萄园作了些良好有益的额外工作，使我心中极为喜悦，为报答他完成了的工作，我愿意使他和我的嗣子同分继承权。他不但有了良好的思想，而且他完全实行了那良好的思想，没有把良好的思想搁置在一旁。]（8）主人的嗣子听见了父亲的建议，表示了赞成，同意将那个工人立为自己的同嗣。

经济思想的原理

（9）又过了不久，主人设了盛筵，命将宴席上许多丰富的佳肴送给那个工人，那个工人领取了主人的馈赠，留下了自己所需的一切，将所余的许多完全分送给同伴的工友。（10）工友们分了丰富的肴馔，皆大欢喜，纷纷替他请求主人赏赐他更丰厚的赠品，为报答他对待工友的大方。（11）主人听取了这些报告，心中称赞那工人的善行，极表喜悦，又召集了众位朋友和嗣子开会，把那工人给众工友分散肴馔的美举，极口赞扬了一番，到会的人又表示越发赞同立那个工人作他爱子的同嗣。]


何而马神牧启示录(之5)

您要打印的文件是：何而马神牧启示录(之5)
打印 打印本文

何而马神牧启示录(之5)

作者：转载请注明出处 转贴自：圣经百科 点击数：1076

第三章 额外善功和守斋的规则

（1）我说：[先生！从来没有听见过这些寓言，我没有理智明了他们的寓言，故必须请你给我解释。]（2）他说：[是的，我要给你解释明白我举出的寓言都有什么意义，好使你明了之后遵守主诫，中悦天主，并名列于遵守主诫者的数目中。（3）我的解释如下：假设你不但遵守天主出的诫命，而且更进一步，在天主的诫命以外，特作许多服务天主的额外工作，你为你自己争取的光荣更大，在天主台前，更能受到你想望不到的赞美并博得天主的宠爱，但只有一条条件：就是你应按照我的诫命，特作额外的善工。（4）我给他说：[先生，我愿遵守你给我的一切命令，因为我知道你要协助我。]他说：[是的！我将来要协助你，因为你有这样热烈行善的心愿，凡是有这样心愿的人，都有我来协助。]（5）遵守主诫的人守斋是极圣善的。你如愿意守斋，即应遵守主诫。（6）戒防一切不良话语和愿望。洗洁你自己的心灵，涤净这个世界的诸般幻妄，你这样去守斋才是完全圣善。

守斋的经济目的

（7）你守斋应遵守的办法如下：首先应全受天主诫命的明文，此外，在你守斋的那一天，只可取用面包和水，不可吃别的东西，将那天因守斋而节省下来的物品和金钱，全数施舍给鳏寡孤独，和穷苦的人们。同时要本着谦逊的心情施给，使那些受你施给的人感念你谦逊的心思，他们的心中舒服愉快，并为你祈求天主。（8）你如果依照我这诫命守斋，你献的祭礼便要受到天主的嘉纳。你守斋的善工也要登记在善工簿上。这样（为天主）服务是圣善可喜的举动，既有身心的愉快，又受上主的悦纳。（9）你同你的儿女和你的全家都应遵守这些诫命。然后，才能成为真福的人。凡是聆听并遵守这些诫命的人，都要成为真福的人。他们凡有求于上主，都能得到。]

第四章 天主命牧者光照世人

（1）我恳切请求了牧者给我说明那个寓言中的田地，田地的主人，葡萄园，插篱笆的工人，篱笆，铲去了的野草，嗣子，及作地主顾问的朋友们等等，都有什么寓意？因为我知道这一切都含着一些寓意。（2）他于是答应我说：[你过于好问而性急！]并接着说：[你不记得你不当发问吗？我说过，凡我应当给你说明的，我自要给你说明。]我给他说：[先生！我看见了你显示给我的一切，我一点不懂他们的寓意，你如不肯给我讲解，那不是白白的教我看见了它们吗？我听了你给我说出的许多谜语似的语言，但你不给我说破他们隐秘的意义，那为我不是白听了一场吗？

心中怀着上主的光明

（3）他于是答应我说：[天主的劳动者，心中怀着上主，求上主赏赐聪明，就得到聪明，凡是寓言，他都会明解，他也能懂透上主藉寓言暗示的寓意。同时有些人，迟钝怠惰，不勤于祈祷，即使有所求于上主，也是半信半疑，心不诚切。（4）然而上主至人至慈，人如恒心祈求他就允诺，何况你有神圣的天神增强了你的神力，你又从他手中领受了祈祷的神能，而且又不懒惰，为什么你不自己直接向上主祈祷祈求聪明，也得到一些聪明呢？]（5）我向他说：[先生！我现在有你和我同居协助我，我需要祈求你，并请教于你，因为是你给我显示了一切，并说出了那些寓言。假设我所见所闻的都没有经过你，那时，我就要自己直接请求上主给我解释一切了。]

第五章 造世救世的过程

（1）他说：[我刚才说过，你过于好问,性急而大胆，竟敢求我解释那些寓言的秘密，只因你固执请求，我要给你解释那块葡萄园和连带的一切都有什么寓意，解释之后，你好能转告世人。]他接着说：现在请你听，并要明了我的讲解：（2）那块田地意指这个世界，田地的主人意指世界万物的造生者、完成者，和能力的赋给者。（嗣子是指的圣善的神灵）。工人意指天主子，葡萄林是生长在世界上的人民。（3）篱笆是上主护助人民的众圣天神，铲掉了的野草是事奉天主的人民，即天主的劳动者们犯了的罪恶，主人从宴席上给那个劳动者派送的肴馔，是天主派他圣子给人民颁布的规诫和劝导。地主的朋友和顾问是天主最初造的众圣天神。主人到外国去旅行是指上主将来以前一瞥的那一段时期。（4）我给他说：[先生！这一切都是光荣伟大神妙的奥迹！]我说：[我那里有聪明去懂透它们呢？任何旁人，即便有极大的聪明，也没有能力懂透它们。]我说：[先生！我愿再问一点请你给我解答。（5）他说：[请你说来！]我说：[先生！为什么理由这个寓言用一个劳动者象征天主子呢？]

第六章 神圣的劳动者：天主子

（1）他说：[请听！用一个劳动者象征天主子的理由，不是说天主子应占在奴役的地位，但是指出他是全能伟大的主宰。]我说：[这话怎讲？我不懂得！]（2）他说：[因为天主种植了葡萄园，这就是说造生了世人，并把世界上的人类交付了给他的圣子。圣子不辞劳苦和困顿，布置了使者监护世人，洗除了他们的罪恶，如同掘地种植经营园子，千心万苦，受尽了困乏和劳顿。（3）他洗除了人民的罪恶，给他们指明了生活的道路，颁布了从他圣父领下的法令。]（4）他说：[你从此可见天主子是人类的主宰，他从圣父那里领受了一切权力。][至於园子的主人为什么召选自己的儿子及众圣天神作顾问，开会处理建立那个劳动者作嗣子的同嗣的问题，请你听我讲：（5）圣神先有与万物之前，造生了万物，天主选取了所悦纳的肉体作圣神的住室，这个肉体尽善尽美的服务圣神，既有圣德，又有洁德，总没有在任何事上玷污圣神的纯净。（6）这样圣洁的肉体和圣神共分劳苦，在一切事上，同工合作，建强而英勇，因此天主选取它，使他结合圣神，共分神性，它在尘世上没有玷污了圣神的纯洁，它的品行取得了天主的欢心。（7）园子的主人召集会议，召选了自己的儿子和光荣的众位天神作议员和顾问，这是意旨事奉圣神无瑕可指的肉体，在他的帐幕中享有一个相当的位置，免得使人认为他失掉了服务后应得的报酬，凡是圣神居住的肉体，如果保持了自己的纯洁，都要领受应得的报酬。（8）你现在懂得寓言中的深意了。

第七章 肉体和圣神的关系

（1）我说：[先生！我听了这番解释，心中甚是畅快。]他说：[请听，你应保持你这肉体的纯洁，好使居住其中的圣神夸赞它的圣洁，并使它领受义德的恩宠。（2）为此，你要留神戒防，心中不要起邪念，或作些污秽的事情糟贱它，妄想它有死有坏。污秽它便是污秽圣神。污秽圣神的人，不能生活。]（3）我说：[假设有些愚昧无知的人在没有听见你的讲劝以前，污秽了他们的肉体，他们怎样才能生活呢？]他说：[已往的愚昧无知，天主有能力补救，因为他有全能。（4）但在现今，你应防护自己，上主全能，满怀慈仁，有能力补救以往的愚昧无知，只要人从现今以后，不再污秽它的肉体和神灵，肉体和神灵两者是连合相通的，洁则同洁，污则同污，没有一洁一污之理，你如保持两者的洁净，你就能为天主生活了！]

寓言第六

第一章 黄衣牧者

（1）我在室中端坐，赞颂上主，感谢他赏我神目看见了的一切，并对於天主的诫命反复思索，感念他们的善良光荣，可喜可行，并能救拔人灵，我自言自语地说：[我巴不得能遵行这些诫命，成为一个有真福的人，凡是履行这些诫命的人都是有真福的。]（2）正当这时，我忽然看见他（牧者）坐到我身边，给我说：[为什么你对于我给你出的那些诫命又发生了疑心？它们都是善良的，你完全不要疑惑，但要常保持上主的信德，并遵行它们，我要增强你遵行的能力。（3）它们为悔悟的人是有益的，悔悟前罪而不定志遵守它们，是徒劳无益的。（4）立志悔改的人们，有义务弃绝这个世界上蹂躏你们的邪恶，常保持全善的义德，遵守这些诫命，不要再犯罪恶，永不再犯才是真正的弃绝往罪，才是真正的弃绝往罪，你们应该遵行我的这些诫命，并为天主生活，这是我劝告你们的话。]（5）他说完了这些话，召叫我说：[请我们同往田里去，我要给你显示羊群的牧者。]我说：[先生，请我们一同去。]于是我们一同走到了一块平原。他指给我看一个青年的牧者，身上穿着一套桔黄色的服装。（6）他放的羊群甚大，许多羊在那里安逸自在，饮食享乐，欢天喜地，忽东忽西的，奔腾跳跃。那个牧者监护他的羊群也是十分喜悦，带着满面的笑容，在羊群各处奔走。同时在另一个地方，我也看见了许多羊，也是安逸自在，饮食享乐，但不奔腾跳跃。

第二章 严厉的牧者——严则已

（1）他于是给我说：[这里的这位牧者，你看见了吗？]我说：[先生！我看见了。]他说：[这是一个享乐而欺人的天神，他败坏天主的劳动者们的心灵，引诱他们离失了真理的道路，欺骗他们陷于不良的情欲之中，因而自趋丧亡。（2）他们忘记了生活的天主的诫命，纵乐寻欢，自暴自弃，自己丧亡于这位天使手中，有的陷于死亡，有的陷于败坏。]（3）我向他说：[先生！有的陷于死亡，有的陷于败坏，这两句话有什么意义。我不懂得。]他说：：[请听我讲：你看见的那许多养，有的是欢天喜地，奔腾跳跃，象征完全脱离了天主的人，自己陷溺在这个世界的情欲中。他们的生活总是罪上加罪，辱骂天主的圣名，没有悔悟自新的可能，他们的结局是死亡。（4）还有些羊静止在一个地方吃草饮水，不奔腾跳跃，象征以虚幻的福乐自欺的人们，但他们没有辱骂主名。他们陷入的境地是败坏。这是说他们远离了真理的道路，但是还有悔悟自新挽救危亡的希望。因此，败坏者还可以更新再造，死亡者却是永归丧亡了。]（5）我和牧者接着稍往前走，他指给我看在那里另有一位牧者，面容凶狠而宽阔，身上穿著山羊白皮袄，肩上背着皮袋，手里拿着一根坚硬多刺的木杆，还带着一条大皮鞭，两只暴虐凶狠的眼睛令人见之好不害怕。（6）这一个牧者，从前面那个青年牧者那里，征逐饮食享乐，纵欲寻欢，但不奔腾跳跃的那些羊，把他们投掷到陡直险峻荆棘丛生，蓟草充塞的深谷中，众羊辗转纠缠在荆棘与蓟草之间，无法摆脱或动转。（7）凶脸的牧者放那些羊觅食於荆棘蓟草之间，不但动转坚难，而且又受毒打，不停的驱迫他们东奔西窜，不得一时休息，也不得一刻安宁。

第三章 反心自问利用逆境

（1）我看见那些羊受着这样利害的毒打和虐待，心中替他们伤痛起来。因为他们受这样凶惨的苦刑，又丝毫不得休息。（2）我问同我说话的那个牧者说：[先生！这个凶脸的牧者是谁？竟这样毒狠无情，对于这些洋没有一点慈悯的心肠。]他说：[他是惩恶天神又是义德天神之中的一位，专管刑罚之类的事。（3）他捕捉那些迷失正路，背离天主，纵情恣欲，爱恋尘世，追幻逐妄的人们，并用个式各样残虐毒辣的苦刑，针对他们每人的罪状，刑罚他们。]（4）我说：[先生！请告诉我这各式各样的刑罚都是什么？]他说：[请你听我说：这些刑罚乃是尘世间人生的痛苦，或折本赔利，或受穷受苦，或疾病灾殃，或流离失所，或受奇耻大辱，遭受贱者的侮蔑、或遭受其他许多凶逆的境遇。（5）许多人，心志不坚强，变迁无恒，结果一事无成，自恨诸事失利，或嫌路途艰难，或怨遭遇不顺，殊不知全归罪于自己做事不良，不知反躬自问，但只埋怨上主。（6）他们受尽了这些痛苦磨难以后，被送交给我，在我手中，领受良好的训练，增强信主的信德，立志洗净心灵，连合上主，善度余生。他们一有了悔悟的心，就能反心自问，明鉴自己作事不善，于是光荣天主，称赞天主判断的公正，自己承认罪恶重多，理应受罚；同时立定志向，今后决以纯心为天主劳动。因此，他们从今以后，再有营谋，诸事顺利，凡求上主，有求必应。他们于是感谢天主把他们交付了给我，不再遭受凶恶，因此光荣天主。]

第四章 刑罚久暂问题的心理方面

（1）我给他说：[先生！请你再给我一些详细的解释！]他说；[你又要追问什么？]我说：[先生！饮食享乐，纵欲寻欢的那些羊是不是享乐多久，也就受刑多久？]他说：[是的！同样久。]（2）我说：[先生！那么，他们受刑的时间是在极短了，他们吃喝筵乐，忘怀天主，罪过重大如此，岂不应受刑七倍吗？]（3）他给我说；[你愚蠢无知，不懂的刑罚的利害。]我说；[当然了，先生，我若懂得那个那还需要请你讲解？]他说：[请听我说明两方面锐利的程度比较一下：（4）[追幻逐妄吃喝玩乐的全部时间等于一个小时，刑罚的利害一小时等于三十天。吃喝玩乐迷醉于幻妄一天之久的人，要受一天之久的刑罚，但刑罚的狠毒，一天等于一年。谁享乐多少天，他就要等于受刑多少年。]他接着说：[从此你就明白吃喝玩乐，迷醉幻境的时间极短，受刑罚的时间却极长了。]

第五章 痛苦与欲乐的主观区别

（1）我说：[先生！我还没有完全懂清吃喝玩乐迷醉幻境和受刑的时间问题，请你再详细讲解一下。]（2）他答应我说：[你是愚顽难化的，你不愿意洗净心灵，为天主劳动。你要留神，防避末日既到时，你仍旧是这样愚蠢不灵！现在你要用心听我的讲解，好能懂透一些。（3）吃喝玩乐，迷醉幻境的人，虽然整天不断，但所作所为是愚昧的妄作妄为，不论所作何事，今朝醒来，不记得昨日所作何事，吃喝玩乐，迷醉幻境，全属愚昧，没有记含。刑罚的痛苦，一天等于一年，因为人记得深刻，分秒不忘，（所以觉得长久）。（4）全年之久，受刑罚的痛苦，有时回忆到以往吃喝玩乐追幻逐妄的一些情形，心中觉得悟是为那些缘故受了这些痛苦，凡是吃喝玩乐追幻逐妄的人，都要受这样的痛苦，使他们负载着生命陷入死亡的境地。]（5）我说；[什么样的欲乐是这样有害呢？]他说：[凡是本着享乐的心作的任何事，都是欲乐。例如：忿怒的人发泄怒情便是贪享欲乐，邪淫，醉饮，谗谤，欺诈，坚吝，盗窃，或作其他类似的事情，都是满足各样病狂的情欲，都是享受那各种行为的欲乐。（6）这一切欲乐都有害于天主的劳动者，一切的人都是为了这些虚假幻妄的行为受刑罚的痛苦。（7）同时，有一些欲乐却是为人生有益的，因为有许多人迫于欲乐的愿心，实际作出善良的行动，享受成功的欢乐，这样的欲乐有益于天主的劳动者，并能保全人的生命。有害的欲乐招致刑罚的痛苦，人如固执于恶，不知悔悟，乃是自趋灭亡。

寓言第七

天主宽赦悔悟者

（1）过了不多几天，我看见他站在我前时观看的那两个牧者的平原上，他对我说：[你在寻求什么？]我说：[先生！我到这里来请求你命那位惩恶天神离开我家，他折磨得我实在痛苦！]他说：[你理应受那折磨得痛苦！]他接着说：[你家的那位尊贵的天神出了命令，愿意你受一番试探和磨炼！]我说：[他为什么作出这样凶狠的事，竟把我交付给这样的一位天神！]（2）他说：[请你听我说明：你的罪恶过多，你不但使自己有罪，而且你的家庭也犯了许多重罪，作了许多违反法理的事情，招惹了尊贵天神的震怒，他命你受一个时期的折磨，不是为罚你个人的罪过，如果只是为了你个人的罪过，你的确不应被交付给这位天神，但是为惩罚你全家的罪过，引领你家中的人们悔悟自新，洗除爱恋尘世的私欲。然后，惩罚天神就要离开你的家。]（3）我给他说：[他们犯的重罪招惹了尊贵天神的震怒，与我有什么相干？]他说：[因为你是家长，不折磨你便没有别的办法使他们收到痛苦，你受折磨时，他们必定跟着受苦，你若安然无恙，他们便不能受到痛苦。]（4）我说：[先生！请看！他们早已全心悔悟了！]他说：[我知道他们已经全心悔悟了。但是你认为他们一经悔悟就立刻得到罪赦吗？完全不然！罪人悔悟之后，仍应克苦自己的心灵，在一切行动上，谦逊自己，在各式各样的患难中，忍受痛苦，然后，万物的造生者和造力物者才肯完全怜悯他，并想出一些办法来救治他。（5）天主常这样作，只要悔悟的人完全洗除一切罪污。你现在受的这些患难为你和你的全家是有益的。我为什么给你多加讲解呢？你的义务是依照把你交付给我的那位天神的命令，忍受痛苦患难，上主没有弃绝你的卑陋，赏你预先知道你应受的患难，好使你坚强的忍受，为此你应感谢上主。]（6）我对他说：[先生！你应协助我忍受患难。]他说：[要协助你，并要请求惩恶天神从轻用刑。你受的患难不久即可终止， 然后，你就可重新归家安居，只需要谦逊自己，洗净心灵，全心为天主劳动，恒心不变，你的子女和你的全家，都应这样作去。你如遵行我给你出的诫命，你悔悟的心志便能加强了。你如愿脱免患难，你和你全家就应遵守我的这些劝诫，凡遵守我这些劝诫的人，都要脱免患难。]寓言第七终。

寓言第八

第一章 柳树和柳枝

（1）他（牧者）指给我观看一棵柳树，树棵甚大，遮盖了山岭和平原，信奉上主名号的人们都聚集在它覆盖之下。（2）树旁站着一位光荣上主高大甚极的天神，他手持一把镰刀，砍下了许多枝条，分给树下的众人，分散的那些柳枝是大约两尺长的细条，（3）众人领取了柳枝以后，，天神把镰刀放在一旁，那棵树却完好如初，和我初见时的没有分别。（4）我于是惊讶着问道：[砍掉了这些许多枝条，这棵树怎能还是完好如初呢？]牧者给我说：[这棵树，砍掉了这么些枝条仍旧是完好如初，你不要惊讶，但应等待。]他说：[看见了全部的神景以后，我要给你讲解这个神奇的现象。]（5）那位（砍树）天神又叫众人交回他们从他手中领取的柳枝，按着原来的次序，一个一个的召唤回来，每人交还他领取了的柳枝。那位天神接回柳枝，仔细检察。（6）有些人交回的柳枝丛一枯干，又仿佛已经被蠹虫蚀烂。天神喝令交还这些柳枝的人们站在一边。（7）有些人交回的柳枝也是枯干了，但没有蠹虫的侵蚀，天神唤这些人也站在一边。（8）有一些人交回的柳枝半干半不干，这些人也站到一边。（90有些人交回的柳枝也是半干，同时带着一些裂痕，这些人也站到一边。（10）有些人交回的柳枝青绿而有裂痕，这些人也站到一边。（11）有些人交回的 柳枝半段半干，半段青绿，这些人也站到一边。（120有些人交回的柳枝枝三分之二青绿，三分之一枯干，这些人也站到了一边。（13）有些人交回的柳枝三分之二枯干，三分之一青绿，这些人也站到了一边。（14）有些人交回的柳枝差不多完全青绿，只有极小的尖梢部分枯干，同时带着一些裂痕，这些人也站到了一边。（15）有些人交回的柳枝，极小的部分青绿，其余最大部分枯干，这些人也站到了一边。（16）有些人交回的柳枝，完全青绿，和从天神手中领取时一样的绿。大部分的人交回的柳枝都是如此，天神对他们极表喜悦，他们这些人也站到了一边。（17）有些人交回的柳枝不但青绿而且带着嫩芽。天神对他们更极表喜悦，这些人也站到了一边。（18）有些人交回的柳枝不但青绿带着嫩芽，而且像是结出了一些果品，这些人因为有这样的柳枝极其欢乐，天神为他们尤更极表欢庆，牧者对他们也尤更极表喜悦。

第二章 栽植柳枝

（1）於是天神唤令将许多花冠拿来，花冠送上来了，仿佛是棕叶编成的。天神把花冠给柳枝发芽结果的那些人戴在头上，派遣他们走在塔中。（2）别的柳枝青绿交回有芽而无果的那些人，天神只给他们每人打上了一个印记，也派遣他们走山塔中去。（3）凡是走上塔中去的人们都穿山了洁白如雪的衣服。（4）天神给那些柳枝交回，青绿如故，与领取时无异的人们，印上了印号，派遣他们也走上了塔中去。（5）这一切完毕后，天神给牧者说：[现在我要走开了。你应派遣余下的一种人走入那个围墙里去，个人站在自己应站的地点，细心检查了他们的柳枝，放他们走入，检查柳枝时要仔仔细细，一根也不要走漏，假设有人逃避了你的检查，我要在祭台上考验他们！]他给牧者说完了这些话便走开了。（6）天神走开之后，牧者给我说：[让我们一起去把众人的柳枝拿来，栽在地上，希望有的还能生活。]我给他说：[先生，那些已经干枯了的，还怎能种生？]（7）他答应我说：[这树是一颗柳树，最易生活，栽在地上，吸收一些水份，许多能恢复生活，我们要试验一下，给他们浇上一些水，将来，有的恢复了生活，我们就为他们欢庆，不恢复生活的，也不能怨我们没有为他们费心。]（8）於是牧者唤我召叫那些人，他们按着站到一边的次序，一队一队的走上前来，将柳枝交给牧者，牧者接以柳枝，一队一队的栽在地上，大量的浇上水，浇遍了柳枝。（9）浇完水之后，他给我说：[我们可以走开了，过几天，我们回来视察柳枝，这类树的造生者愿意拿取者这树上的枝子的人们得到生活，我因此希望这些柳枝吸收了湿气和水分，大多数都要得到恢复生活。]

第三章 柳枝象征人灵和理法

（1）我给牧者说:[先生!请你必须给我讲明这棵树的寓意,最使我思之而不解的,是这棵树为什么砍掉了那麽些枝条仍旧是完好如初,完全显不出是砍伤了的,为这一点,我甚是纳闷。]（2）他说：[请听！这一棵遮盖着山岭平原和整个地面的大树；象征天主掌管整个世界所制定的理法，这个理法便是天主圣子。他的名字已经传遍了天涯海角，树下遮盖着的众人是听了圣道的宣讲信从了天主圣子的教友。（3）那位光荣高大的天神是圣弥额尔天神，他有照护并管理教友们的权能。他将天主的理法赋给了在一总教友的心灵中，他要检查这些教友，是否遵守了他赋给他们的理法。（4）每一个人拿着自己的柳枝，柳枝象征理法。你看见了许多柳枝没发生生命的效用，从此你可断定谁是没有遵守理法的人们，并分辨没人应站的位置。]（5）我问他说：[先生！为什么理由他派遣一些人登入塔上，又剩下一些人交给你处理呢？]他说：[凡是违犯了他理法的人们，他便留下交我处理，为使他们悔悟自新。那些适合了理法的条件遵守了理法的人们，他便选派到塔上去由他自己直接管理。]（6）我说：[先生！那些戴着花冠登到塔上去的都是什么人？]他说：[他们是和魔鬼搏斗胜利的人。他们为遵守理法受了许多的苦难。（7）柳枝青绿交回有芽而无果的人们指的是有一些人，为遵守理法受了折磨，没有违背理法，但没有为理法受过苦难。（8）柳枝交回青绿如故无异于领取之时的人们象征那些有圣德和义德，修己处世，心灵极其纯洁，并遵守了主诫的一总人们，其余的都是什么人，你仔细察验栽在地下，受了浇水灌溉的柳枝，便可辨认出来。]

第四章 检验柳枝（一）

（1）过了不多几天，我们回到那个地方，牧者坐在天神的位置，我站立在他一旁。他给我说：[请你把麻布围裙扎在腰间，侍候我！]我就将一个洁净的麻布围裙扎在腰间。（2）他见我扎好了腰间围裙，准备停妥可以侍候他了，他于是说：[请你召叫那些柳枝栽在地下的人们，按着他们领取柳枝时的次序分队前来。]我于是走到平原里，呼唤一总的人一队一队的排列起来。（3）他向他们说：[每个人拔起他的柳枝拿到我面前来！]（4）第一队人，柳枝枯干，带有裂痕，原先如此，现仍如故，他唤他们站到一处。（5）第二队人，原先是柳枝枯干，没有裂痕，现在却有些柳枝青绿，有些不但仍旧枯干，而且被蠹虫蚀烂了。他于是召叫柳枝青绿的那些人站在一旁，叫那些枯干而被蚀烂的人们却和第一队站到一处。（6）第三队人，原先是柳枝半干半不干，带有裂痕，现在，有些是青绿而无裂痕，而且法了新芽还结出了一些鲜嫩的果，和那些戴花冠登到塔上去的相同了。有些人柳枝枯干朽烂，有的枯干而没有朽烂，有的半干不干带着裂痕。这些人都和原先一样，每人站到自己应去的那一边，各人归各人那一队，或站在一个特别的处所。


何而马神牧启示录(之6)

您要打印的文件是：何而马神牧启示录(之6)
打印 打印本文

何而马神牧启示录(之6)

作者：转载请注明出处 转贴自：圣经百科 点击数：1150

第五章 检验柳枝（二）

（1）第四队人，原先柳枝青绿但有裂痕，现在交回的柳枝全是青绿的，他们去掉了以前所有裂痕，牧者对他们表示喜悦，他们于是站到自己的队里。（2）第五队人，原先柳枝半段青绿，半截枯干，现在交回的柳枝，有的完全青绿，有的仍是半段枯干，有的不但枯干而且蚀烂，有的却不但完全青绿，而且发了新芽，这一些人，都个人归到自己的队里去了。（3）第六队人，原先，柳枝三分之二青绿，三分之一枯干，现在交回柳枝，许多是完全青绿的，许多是一半枯干，许多却枯干而蚀烂，这些人也自归到了本队。（4）第七队人，原先柳枝三分之二枯干，三分之一青绿，现在交回柳枝，有的是一半枯干而有裂痕，少数却完全青绿，这些人也各自归了本队。（5）第八队人，原先柳枝青绿只有尖梢上一小部分枯干，现在交回来，有的全部青绿，有的不但青绿，而且发了新芽，这些人也各归本队。（6）第九队的人，原先柳枝只有一小部分青绿，其余大部分枯干，现在交回来，极大多数完全青绿，发了新芽，也结了嫩果，其余的一些人，只是全部青绿，牧者见他们有了这样的进步，极表喜悦，这些人也各自归了本队。

第六章 各种柳枝的寓意 （一）悔悟

（1）检查完毕后，牧者向我说：“我给你说过，这类的树，生命力极强。”他说：“许多已经悔悟自新，生命复苏了，你看见了吗？”我说：“是的，先生，我看见了。”他说：“这是为教你看到天主仁慈的伟大宽宏，他赏赐生命的神灵给有能力悔悟自新的人们。”（2）我说：“那么，为什么没有全都悔改呢？”他说：“上主明鉴人心，有的人诚心洗洁自己，立志全心为天主劳动，天主于是赏赐他们悔改的恩典。有些人恶劣欺诈，既愿意悔改，又没有诚意，因此上主不给他们悔改的恩典，免得他们日后在二再三的亵渎他的圣名。”（3）我给他说：“先生！现在请你给我解释清楚那些交回柳枝的人们都是指的什么人？并请你解释他们每人站的位置有什麽寓意！你清楚的解释能使那些有信德并且领受了印号，但损坏了印号没有保存完整的人们，聆听了你的解释，追认并悔悟自己的罪过，从你手中领取新的印号，光荣上主，感谢上主怜悯了他们，又派你来恢复了他们神灵的新洁。”（4）他说：“请你听！柳枝枯干有被蚀烂的那些人，是背弃并辜负教会的人们。他们犯罪侮辱上主的名号，他们自己以信奉上主为羞耻。这些人离弃了天主完全丧亡了，你看见了他们当中总没有悔改自新的。他们聆听了你的劝告，也听了我命你转报给他们的劝诫，但他们仍未肯转悔。他们的生命远远丧失，无法挽回了。（5）柳枝枯干未受蚀烂的人们和前面那些人相似，他们假善欺人，心中没有诚意，散布教外人的道理，骗诱天主的劳动者们离失正路，特别骗诱那些犯过罪的人们，放弃悔悟的心思，迷信邪妄的谬说，但是这些人自己还有悔悟自新的希望。（6）自从你给他们传达了我的劝戒的那一天起，你看见了他们的许多纷纷悔悟自新了，将来要悔悟的还有许多，但是那些不肯悔悟的人，丧失了自己的生命，悔悟的人成了良好的人，并在第一道围墙里站在适宜的地点，还有些人升到塔内去了。”他说：“从此可知，罪人悔悟，即得生活，不肯悔悟，即归丧亡。”

第七章 各种柳枝的寓意（二）——谦逊忍让合作

（1）柳枝交回一半枯干并有裂痕的人，是三心二意志向不专诚的人。这样的人是半死不活的人。即未死亡，又无生命。（2）半段枯干且有裂痕的人，是三心二意志向不专、且好毁谤人，心中没有和平的思想，常挑拨纷争或变乱。他说；但是他们当中有些人有悔悟的可能。他说；你们见了他们当中有些人却已悔悟自新了。他说，可见他们还有悔悟的希望。（3）他说，他们当中，凡是悔悟了的人，都在塔中有立足的地点，悔悟迟缓的人置身在围墙里，固执於恶不肯悔悟的人沦落到死亡的苦痛中。（4）柳枝交回青绿，但有裂痕的人是常有信德的良善人，但彼此之间有裂痕，为争夺职位与光荣彼此嫉妒，争权争职的人都是愚妄的人。（5）但是他们的禀性良善，聆听了我的劝戒，洗涤了自己的罪恶，立刻悔悟自新了。因此，他们在塔中有安身的位置，但是假设他们从新犯罪，挑拨内乱，就要被逐塔外丧失性命了。（6）生命的恩赐属于遵守主诫的人们，上主的诫命总没有劝人争夺高上的职权或光荣，但是劝人宽洪忍让，居心谦逊。上主赏赐的生命是生活在这些德行中，作乱犯法必招丧亡。

第八章 各种柳枝的寓意（三）

（1）柳枝交回的是一半青绿，一半枯干的人们，是沉沦在纷繁的事务当中。它们不符合圣者的条件，他们一半生活，一半死亡。（2）许多这样的人听了我的劝戒，悔悟自新了，在塔中得到了安身的位置。有些人却固执於恶，愿意站在塔外，他们失去了悔悟的可能，为了经营事物侮辱上主的圣名，背弃了他，因了自己的罪过丧死了生命。（3）他们当中许多人三心二意，但如迅速改过，尚有悔悟的可能，并在塔中得到安身的处所。假设悔悟迟缓，则留在围墙以内，如果全不悔改，那就是自己丧失自己的生命了。（4）柳枝交回，三分之二青绿，三分之一枯干的人们，是许多次用许多方式背弃了信德的人。（5）他们当中许多人悔改了，也在塔上得到了安身的处所，但是许多始终还远离天主，永远丧失了自己的生命。还有些人，犯过三心二意的过失，并曾作乱造反。他们如果迅速回转，不肖固执私意，上有悔改的可能，假设他们固执於恶，就是为自己制做了死亡。

第九章 柳枝的寓意（四）：富贵，骄傲，离异，分裂。

（1）交回柳枝三分之二枯干，三分之一青绿的人，是原来有信德的，，后来发财成了富翁，在教外人的眼中享有富贵光荣，敖心增长，自负豪强，背弃真理，不连合义者，宁愿和教外人共同生活。他们须没有远离天主，尚有信德，只是没有了信德的实行。（2）这些人当中，有许多现在已经悔悟了，也在塔中得到了安身的处所。（3）还有许多人却始终和教外人共同生活，并且信从了教外人虚妄的谬说，远离了天主，只愿本着教外人的行为和动作劳动服务。（4）为了以往的许多罪过，失掉了自救的希望；还有一些人，不但怀着疑心，而且彼此之间酿成了分裂。这些人都有悔悟的可能，如愿在塔内居，需要迅速悔改，否则，执迷于欲乐，不肯悔改，他们的死亡便已迫临了。

第十章 柳枝的寓意（五）：悔改勿迟疑疑

（1）交回的柳枝青绿，只是尖梢上枯干，而有裂痕的那些人，原来都是善良的人，有信德，在天主面前，有显贵的光荣，但是为了细微的情欲犯了微小的罪过，彼此之间为了微小的事情，互相敌对。他们这样的人聆听了我的劝戒，大部分立刻悔悟了。塔中也有了安身的处所。（2）有些人却三心二意，扩大了纷乱。他们有悔悟的希望，不容易陷于丧亡，因为他们在以往素常是良善的人。（3）交回的柳枝只有尖梢上极小部分青绿的人，原先有过信德，但同时作了许多违反理法的行为。只是未尝远离天主，甘心奉事天主的圣名，并且情愿在家里收留天主的劳动者。以后，他们聆听了我的劝导，就毫不迟疑地悔改了，并且作出了各种美德及善功。因此他们在塔内得到了安身的处所。

第十一章 悔悟自新：长生之门

（1）解释柳枝的寓意，完毕后，他向我说；[你们现在可以归去，转告众人，劝他们悔悟自新，并为天主生活，上主心存慈悯，派我颁赐悔悟的恩宠。有些人，因为自己犯罪当不起领取这些个恩宠。宽宏大量的天主愿意拯救他派他圣子召选的众人！]（2）我给他说：[先生！我希望一总人听了这些劝导，都悔悟自新。我相信，每人认清了自己的行为，敬畏天主，都要悔改。]（3）他答应我说；[凡是人，如果全心悔改，洗洁自己上述的一切罪污，不再罪上加罪，重蹈覆辙。都要从上主手中领取救治往罪的药品。只要他们不再怀疑这些诫命，并定志为天主生活；反之，那贪恋这个世界，罪上加罪的人要受死亡的苦刑。（4）你个人既愿为天主生活，即应遵行我的劝导，凡是遵行这些劝导的人，都是为天主生活。]（5）他给我陈述并讲明了这一切，结论给我说；[其余的一些事，过几天以后，我再来给你讲述。]

寓言第九 石塔

第一章 神游乳峰山

（1）我笔录这些诫命和寓言完毕以后，那位牧者、悔悟天使又来到我面前，给我说；[现在，我愿意给你讲明圣洁的神灵藉教会的形象给你启示的一切都有什麽意义。那位圣洁的神灵乃是天主子。（2）前者，你本着肉情生活，神灵软弱，没有能力得到天神的启示。现在那位神灵增长了你的力量，你的能力足以面晤天神了，于是那位神灵派教会给你显示了建塔的工程，你当时敬重童贞者显示的奇景，心善意圣的观看了一切。现在同样的那位神灵要使你在天使光照之下，观看一些神界的奇景。（3）你需要在我训导之下明确详细的学习一切，尊贵光荣的天使托付我住在你家就是为了这个目的，协助你以强锐的视力看清一切，不再像从前那样懦弱。]

环山十二座的描写

（4）说完了这些话，他提领我前往亚加迪，状似乳峰的一座山上，把我置放在山顶，指给我观望一片广阔的平原，有十二座山环绕，每座山有不同的景色。（5）第一座黑似烟灰，第二座童山濯濯。第三座荆棘丛生，蓟草充塞。（6）第四座花草满山，山岭青绿，山麓枯槁，有一带的花草，受了太阳焦炙，立时枯萎。（7）第五座绿草葱葱，状皆粗野。第六座处处崩裂，裂口广狭不一，草木萎弱。（8）第七座花草繁茂，繁殖迅速，各种飞禽走兽栖居期间，寻食花草，取之不竭，越取越盛。第八座水泉无数，清流涌涌，灌溉养育，泽及上主所造的万物。（9）第九座干燥荒芜，毒虫出入，伤害人类。第十座大树成林，荫盖全山，群羊静卧荫下，或反刍，或休息。（10）第十座，果木成林，繁茂浓密，果品鲜美，每树不同，望之令人垂涎。第十二座全山洁白，状貌明媚，极其美丽可爱。

第二章 石柱 ，石门 ，十二贞女

（1）他指给我看平原正中有一个大石柱，矗立地上，高过群山，形状四方，体积高大宽广，似乎可以囊括世界。（2）石柱年代古老，有一个似是新凿的洞门，门面光耀，胜于太阳，使观者惊异称奇。（3）围绕着石门站着十二个童贞女，四角上站着的那四位光荣显赫，好似胜于其他，个个贞女光荣美丽，两人一队，站在洞门中田字形内的四个方块中。（4）个个穿着白纱长袍，腰间系着美丽的彩绶，右肩袒露，仿佛是要去肩负什么重任似的，个个眉飞色舞，英气娇娇。（5）我目睹这奇景的美丽光荣，暗中惊叹不止，那些处女，生性柔弱，但直立门下，气像强勇，像能支持整个天体，这更使我惊奇。（6）牧者于是给我说：“你心里思索什么？为什么又自找苦闷？你不能明了的，不必强求明了，如此才是聪明，但应祈求上主赏赐聪明，为明了你不明了的事。（7）你看不见背后的，但只能看见面前的，背后的尽可置之不顾，不可庸人自扰。面前能见的，要注视的详明清楚，关于其他根本看不见的，不必枉费心思，凡是我指给你看见的，我也都要给你解释明白。

第三章 六个健美的男子

（1）其后，我看见来了六个男子，相貌相同，身材高大，姿态光艳，他们召叫了许多男子来到，都是美丽强壮，身材高大，雄气赳赳。听从六个男子的指挥在石柱和石门上面建筑一座塔。他们动工兴建，围绕着石门东奔西走，声音杂乱，强大震耳。（2）石门洞中围立的贞女们激励男子们加速劳动又伸着双手像是向男子们索取什麽似的。（3）那六位男子发出命令，叫从某一深渊中起运一些石头，搬运到上面去建塔，於是有石头升起了，颜色洁白，尚未雕琢。（4）又召叫贞女们搬运着十块石头，穿过石门，运到这边，递给男子们建塔。（5）贞女们互相帮助，彼此把石头放在肩上，大家一起劳动，将十块石头，一块一块地搬运过去。

第四章 石柱石门上建塔

（1）贞女们围着石门，站立时，一起站立，搬运时，一起搬运，强健的不怕把石头的尖角放在肩上；别的不强健的，只把平面放在肩上，她们接受指挥，样样遵行，搬着石头，穿过石门，运到那边，递给男子，男子接过石头，开始建塔。（2）建筑在石门上面石柱的顶峰，十块石头，垒置柱顶，边接缝合，尺寸适当，盖掩了顶部全部面积，作为塔的基础。石柱和石门支持着全塔的重量。（3）其后，又从那深渊中提起二十五块石头也由贞女们以同样的办法搬运，这二十五块也是尺寸适当。然后，又有三十五块，然后又有四十块，都是尺寸适合，投递上去建塔。所以塔的基础已经建立了，一共有四层石头。（4）深渊里的石头停止了上升，建塔的人也随着休息了片刻。然后，那六个男子命令大众从各处的山上运石头来建塔。（5）於是从那许多山上运来了各样颜色的石头。经过男子们的雕琢，交给了贞女们搬运，穿过石门，运到那边，交道上面去建塔。石头的颜色虽然山山不同，但放到了塔中，都改了原有的颜色，一律变成了洁白。（6）但有一些石头，没有经过贞女们的手交道上面去，有没有穿过石门，直接被男子们交到塔上去了，因为，保持了原有的颜色，没有变成洁白的和塔的颜色全不相合。（7）那六位男子发现这些石头和塔的颜色不相合，命令他们拆下来，投到下面，运回所运来的远处。（8）并向运来那些石头的男子们说；[你们绝对不应直接运石到塔上，但应放在近处，由贞女们搬运，先穿过石门，在递交到上面。石头不经过贞女们的手穿过石门运到塔上，不能改变颜色。]他结论说；[所以你们不可再作徒劳无益的工作。]

第五章 何而马追问寓意

（1）那一天的工程完毕了，暂且停了工，塔还没有建完，待将来再建所余的上面那些部分。那六位男子命令众人暂且退去休息，只留下贞女们守塔。（2）众人退后，我向牧者说：“先生，为什么塔未建完他们就停了工呢？”他说：“他们不应一下子把塔建完，需要等待塔的主人前来查验，换掉他验出经不起时间剥落的一些石头，然后，应当遵照主人的意旨建塔。”（3）我说：“我极愿知道这座塔究竟是为什么建筑？有什麽寓意？石柱，石门，周围的群山，童真的女士，升自深渊未受雕琢，直接用去建塔的石块等等，都有什么意义？”（4）为什么塔的基础四层：第一层有十块石头，第二层二十五块，第三层三十五块，第四层四十块呢？那些用上去建了塔又拆下来退回原处的那些石头有什麽寓意？总之，关于建塔的一切，我都求你给我解释，好使我纳闷的灵魂恢复安静。（5）他说：“你不必多奇好问，白费心思，一切事你将来都要明了，过不多几天，我们要回到这个地方，你要看见塔上要发生的一切事件，然后，你就能详细明白一切的寓意了。”（6）果然，过了不多几天，我们回到了上次坐着的地方。他给我说；“请我们去看塔。”塔前没有别人，只有那些贞女。（7）牧者向贞女们询问，塔的主人是否已经来过了？她们说：“他将要来到检验塔的建筑。”

第六章 高大的男子见岩石塔

（1）请看！果然在瞬息间，我看见了一大队人走向前来，当中有一个男子，高大至极，超过那个塔的高度。（2）指挥建塔的那六位男子左右护送，全数建塔的工匠人等，都陪着他走来，还有其他许多光荣尊贵的人们，前呼后拥地围着他。不多时，守塔的贞女们飞跑上前跪下，和他行亲面礼欢迎他，紧随着他绕着他巡行视察。（3）他仔仔细细地检查塔的建筑，亲身考验石头，手持棍杖，击敲每一块石头。（4）有的石头经他一敲，立时变得黑似烟灰，有的朽如癣疥，有的碎裂，有的残缺，有的不黑不白， 有的凹凸不平，不能和别的石头密合，有的有许多污点，这都是各种破烂的石头，垒到塔里面去的，现在都被查出来了。（5）於是他命令将这些石头都从塔上拆下，丢在塔的旁边，另运上别的石头去放在所有留下的空位里。（6）建塔的人们问他愿意从别的石山上去另运石头来填补那些塔上的空位麽？他发出了命令，不从山上搬运，但从平原里一个邻近的地方运来。（7）於是挖掘平原，果然发现了许多石头，有的形状四方，光明闪烁，有的形状圆滑，把这些石头运来，经贞女们的手穿过石门运到那边去。（8）琢磨成四方的石头，放到塔上，填满了所有的空位，圆滑的石头，顽硬，不易琢磨，太费时间，没被选用到塔上，留在了塔的旁边，等着日后加以琢磨，再垒到塔上。这些石头及其光明灿烂。


何而马神牧启示录(之7)

您要打印的文件是：何而马神牧启示录(之7)
打印 打印本文

何而马神牧启示录(之7)

作者：转载请注明出处 转贴自：圣经百科 点击数：1157

第七章 牧者琢磨石头

（1） 那位光荣尊贵的男子，塔的主人，做完了验塔的工作，召呼牧者前去，将从塔上拆下来堆在塔旁的烂石头，交给他并给他说：（2）“请你用心洗净这些石头，那些可以和别的石头能相接合的，放回塔上，不能相接合的，抛在离塔远远的地方”。（3）这样吩咐了牧者，然后离塔归去，陪他来的那些人们也都一同走开了，只剩下那些贞女们环绕着石门站立守塔。（4）我问牧者说：“这些石头已被抛掉怎能再用到塔上去呢？”他答说：“这边那些石头，你看见了吗？”我说：“是的，先生！我看见了。”他说：“我要琢磨这些石头的一大部分，然后放到上面去建塔，就能和别的石头相接合了。”我说：“琢磨成细小的以后，怎能填满原有的空位呢？”他答应我说：“尺寸短小的石头放在中部，大的放在外部，辖制中部短小的石头。”（5）他说完了这些话给我说：“请我们暂且走开，过两天以后再回来洗净这些石头，然后把它们放回塔的上面去。塔周围堆放的这些石头都需要洗净。否则，主人一旦归来，发现塔旁的石堆污浊，恼怒不悦，恐怕这些石头永无重被选用的希望了，同时主人也要怪我怠忽了职务。”（6）于是过了两天，我们回到塔前，牧者向我说：“我们现在应把所有的石头检验一下，看有没有一些石头，可以移回塔上去。”我说：“是的，先生！就请我们一同去检验一下。

第八章 选择石头建筑石塔

（1）于是我们开始先检验那颜色黑的石头。我们发现他们的颜色黑暗如故，和方从塔上搬下来的时候一样，牧者下命将它们搬到离塔远的地方，丢在一旁。（2）然后，牧者检验那些朽如癣疥的石头，取过来琢磨了许多块，然后命令贞女们起运放在塔上，贞女们从命把它们运过去放到塔的中部。剩下的一些石头，和那些黑石头丢到一处。（3）然后，他去检验那些有裂痕的石头，选取了许多，加以琢磨，命贞女们搬回塔上，放在塔的外部，因为它们比较比别的坚固完好，剩的一些石头，碎痕太甚，无法磨炼，抛到塔的远处去了。（4）然后，他去检验那些残缺的石头，发现它们当中有许多石头全成了黑色的，有些还裂着许多大缝，他命将它们都和前面抛掉的那些丢在一处，余剩的一些，他加了一番洗涤和琢磨，命将它们运回塔上，贞女们把它们搬运过去放置在塔的中间的适当处，因为它们比较柔弱。（5）然后，他们前去检验半黑半白的石头，发现它们当中有许多全部变成了黑的，他命将这些运走和前面抛掉的那些丢在一处，剩余的一些颜色洁白，由贞女们运送过去，放在塔上的适宜接合处，又因为它们坚固完好，因此放在外部以管制中部，它们当中没有一块残缺的。（6）然后，他前去检验那些凹凸不平，资质顽硬的石头，这些当中少数极其顽硬，无法修琢，因此尽被抛掉。其余的，受了一番琢磨，被贞女们搬运过去，因为脆弱易断，放在塔的中部方合适宜。（7）然后，他前去检验那些有许多污点的石头，拣出了少数几块黑石抛掉了，和别的石头丢在一处。余剩的石头都是明洁坚硬的，由贞女们运到上面，对边接缝的垒置在塔上，它们的质料坚硬，因此被用在塔的外部。

第九章 十二裙钗

（1）然后，他前去检验白亮圆滑的那石头，给我说：“关于这些石头我们该怎么办呢？”我说：“先生！我哪里知道该怎么办呢？”他说：“你在这些石头上什么东西也没检查出来吗？”（2）我说：“先生，我没有这个技术，我不是石匠，哪有能力检查出什么东西来呢？”他说：“你看不见它们是极圆滑的吗？若把它们琢成四方形的，就需要砍掉许多部分：同时，不得不采用它们的许多块放到上面去建塔。”我说：“先生！你既然知道不得不用它们几块，何必忧愁自扰，你随意选择几块，放到塔上去，不就行了吗？”果然他选择了光泽宽大的几块，加了一番凿砍琢磨的工夫，由贞女们搬运过去，对边接缝的垒置在塔的外层。（3）余剩的许多石头运回到平原里所自运来的地方，但是还没有弃掉，他说：“这座塔还剩一小部分，应当建筑起来这些石头极洁白光亮，塔的主人极愿意用它们建塔。”（4）於是牧者召叫了十二裙钗，她们容貌美丽，身穿黑裙，腰带紧扎，双肩坦露，披头散发，显然是一些野姑娘。牧者命她们背起塔下抛掉的石头运回原来的山里。（5）那十二裙钗，面带着喜色，把所有的石头，都运回所采凿的原处。运完之后，塔的周围一块石头没有剩下。牧者对我说：“请我们一同围绕着塔的四周看一看塔上有没有什么缺点？”我就陪着他围着塔转了一周。（6）牧者看见这塔建的美丽，甚是喜欢。真的，这座塔建的这样好，叫我一看就喜爱十分，这座塔建的这样精巧，隙缝密合，全无裂痕。活像是用一块石头建成的。而且明显是从石柱上磨琢而成，依我看，简直是一块石头。

第十章 何而马和贞女们初逢

（1）我陪着他巡行，观赏这么美好的奇物，甚觉畅快。牧者给我说：“请你去搬运一些生石灰和碎砖来，填满许多石头，运上去建塔以后，在地上留下的空穴。塔的周围需要处处平坦。”（2）我就照他的话作了，把他要的那些物品运到他的面前，他说：“请你助我的劳作，不久即可完毕了。”他于是填平了建塔的石头留下的空穴，又命把塔的周围打扫干净。（3）贞女们拿过扫帚来打扫，把污秽的物品仍到塔的远方，然后洒了清水，塔的周围打扫得清洁美丽，使人心中愉快。（4）牧者给我说：“各处都打扫清洁了，主人前来检阅，不会看到什么污点来指责我们。他说完了这些话，就有意动身走开。”（5）我于是拉住他肩上的皮袋，呼着上主，发誓央求他先给我解释他显示的一切，然后再走。他说：“我现在有一点事忙着，请你在这里等我回来以后，再给你解释。”（6）我给他说：“先生！叫我独自留在这里做什么？”他说：“你不是独自留在这里，因为有贞女们陪伴你。”我说：“那麽就请你介绍我给她们。”牧者召叫贞女们前来给她们说：“我委托你们陪伴他，等到我回来的时候。”说毕，转身走开了。（7）所以只留我独自一人由贞女们作伴。她们笑容可掬，待我和蔼可亲，特别是最光荣美丽的那四位。

第十一章 何而马和贞女们彻夜祈祷

（1）贞女们告诉我说；“今天牧者不回这里！”我说：“那末我可要怎麽着？她们说：“你应在这里等他，等到天晚，他若回来，就可给你谈话，他若不回来，你就留在这里，等到他回来。”（2）我给她们说：“我等他到天晚，他若不来，我就回家，明天早晨我再回来。”她们答应我说：“牧者的命把你托付给了我们，你不能离开我们。”（3）我说：“我怎能留在你们这里过宿？”她们说：“你和我们留在这里一处过宿，如同你是我们的弟兄，不是我们的丈夫。你是我们的弟兄，我们从今以后，愿终身和你一同居住，我们最亲爱你。”但同她们留在一处，我总有些羞怯。（4）这时有一位贞女，看去必是她们的长者，过来亲我的面，别的贞女们看见她亲了我的面，也都随着过来亲我的面，并和我旋绕着石塔一起游戏玩耍。（5）我自己仿佛是反老还童了，和她们戏耍起来。她们有的组成了歌咏团，有的排成了跳舞队，还有的只是引吭高歌。我跟着她们围着石塔转过来绕过去，闭口无言，只是满面微笑！（6）天色晚了，我愿告辞归家，她们强加挽留，不允我走，要我睡塔旁和她们一同过夜。（7）她们那些贞女们，把她们的纱布长袍铺在地上，叫我躺在她们中间。什么别的事也不作，只是念经，我和她们分秒不歇的一同念经，比她们的热心也不在下。她们见我这样热心念经都满心欢喜。我们这样度过了一夜直到天明。（8）然后，牧者来到了，问贞女们说：“你们曾否有谁慢待了他？”她们说：“你可以问他去呀！”我对他说：“她们陪伴我等候你，都全使我满意。”他问说：“你在进餐时，用了什么食品？”我说：“先生！我整夜的工夫进餐，用的食品是上主的语言。”他说：“她们招待你，招待的好吗？”我答说：“是，先生！她们招待的好！”（9）他说：“现在，你愿听我先解释什么？”我说：“先生！按着你显示的一切，从头讲起。”他说：“我就按照你的要求，给你讲解一切，什么也不隐瞒。”

第十二章 石柱石门及建塔的寓意

（1）我说：“先生！请你首先给我解释石柱和石门有什么寓意？”他说：“石柱和石门象征天主子。”我说：“为什么石柱古旧，石门新鲜呢？”他说：“愚人哪！听我讲来，就明白了。”（2）“天主子，生于天地万物以先，和天主圣父同心合谋完成了造世的工程，因此他显得古旧。”我说：“为什么石门新鲜呢？”（3）他说：“因为它在时间的尽头，发显到了人间，因此石门显得新鲜，凡是得救的人都需要经过这个门进入天国。”（4）他说：“你看见那些石头了吗？经过了石门的放到了塔上，没有经过的，被投回原处了。”我说：“是，先生！我看见了。”他说：“这里面的寓意是说：不采取天主子的名号，谁也不能升入天主的国中！”（5）譬如你进一座城，城墙围绕，只有一门，不经过这个门，便不能进到城内，对不对？我说：“对的，先生！不经过这个门，便没有别的门可入。“他说：不经过这个门，便不能进入城内，就是这样，不采取天主子作自己的名号，便不能进入天国。”（6）他说：“你看见了建塔的那许多工人吗？”我说：“是的，先生！我看见了。”他说：“他们都是光荣的天神，他们排成队伍，如同是一座城墙，围护着吾主，石门是天主子。为走到天主台前去，只有这一个石门可入，不经过这个门，谁也进不到天主面前去。”（7）他说：“你看见了那六位男子，

及他们当中那位光荣魁伟的男子吗？他曾围绕着石塔视察，并发命抽掉了许多不合格的石头。”我说：“是的，先生！我都看见了。”（8）他说：“那位光荣的男子乃是天主子。那六位男子是光荣的天神在他的左右维护他。”他说：“这些天神如果没有他，都不能进到天主的面前去，谁不领取他的圣名作自己的名号，就不能进入天国。”

第十三章 石塔和贞女：天国之路

（1）我说：“那座塔代表什么？”他说：“那座石塔代表教会”（2）我说：“童贞的女士代表什么？”他说：“她们代表圣善的神灵，除非她们把她们的服装给人穿上，人便不能升入天主的国中。只领取了圣名，而不穿戴她们的服装，乃是不能入天国，这些童贞的女士乃是天主子的德能。人如额上戴着他的圣名，但身上没有穿着他的德能的服装，戴圣名等于没有戴！”（3）他说：“你看见的那些被抛弃的石头，不是因为他们额上没有戴着圣名，但是因为身上没有穿上童贞女们的服装。”我说：“这些童贞女的服装是什么样的？”他说：“她们的名号就是她们的服装，额上戴着天主自子的名号的人，也需要戴上她们的名号。因为圣子本身也戴着她们的名号。”（4）他说：“你所见的那些放到塔上去的石头，都是经过贞女们的手交递了过去，并保留在塔的建筑以内了。因为他们具备了这些贞女们的德能。（5）为此，你看见了那座石塔和石柱形成了一块石头，就是这样，归信天主的人们，因着天主子的恩佑，得着这些神灵的德能。大家神灵合一，共成一体，供穿一色的服装，获得了贞女们的名字的人们都得以安居塔中。”（6）我说：“那么，为什么那些穿过石门经贞女们的手交到塔上去的石头，也有些被抛掉了呢？”他说：“因为你关心一切，又愿仔细问，请你听我讲一讲这些石头是怎么一回事。”（7）他说：“这些石头都领取了天主子的名号，也领取了这些贞女们的德能，并且在领取了这些神灵以后，它们的能力增强了，也作了为天主劳动的一员，也和大家有一个神灵，有一个身体，穿一套服装，思想一致，共谋义德的实行。（8）但是过了一个时期，受了那些黑衣姑娘们的劝诱。你看见了她们身穿黑裙，双肩坦露，披头散发，面貌秀美，那些石头看见了这些姑娘起了恋慕的心，屈服了在她们的魔力之下，穿起了她们的服装，脱去了贞女们的服装，失去了贞女们的德能。（9）因此，被抛掉到天主的门庭以外，交付给那些野姑娘们的手中去了。那些没有受野姑娘美丽的骗诱的，仍安居在天主的门庭以内。”他说：“你现在懂得了那些石头的寓意。”

第十四章 悔悟自新

（1）我说：“但是，先生，请你答复我这个问题：假设这些人，即被弃掉之后，悔悟了自己的罪过，弃绝私欲不再贪恋这些黑衣姑娘了，重新归附到贞女们那去，从今以后，实修她们的德能和善功，她们不能再回进天主的门庭以内去吗？”他说：“当然的，她们能再回进去。只要她们弃绝那些姑娘们的恶行，重新长养起贞女们的德能，操行她们的善功，就可以回进去。为了这个理由，建塔的工程曾停顿了一个时期，为等他们回心转意，重归塔中。他们如固执己见，不知悔改，就要承受弃绝，并另有别人进入塔中占他们的位置。”（2）为此，你应感谢上主慈爱了投奔他的人们，派遣了悔悟天神在我们犯罪以后，劝我们悔罪补过，洗净我们的神灵。在我们已经死亡没有生命的希望的时候，他给我们新的生命。（3）我说：“先生！现在请解释为什么那座塔不建筑在地面上，而建筑在石门上面和石柱顶上呢？”他说：“你还是这样愚钝吗！？”我说：“是的！我什么都要请问你，因为我自己什么也不懂，在这些事都是高深广大神光夺目的事体，是他人难以分晓的。”（4）他说：“请听，天主子的圣名高深广大，无可限量以维持全世界的生存，所有的受造物，都是依靠他的维持。试想，天主圣子召叫的人，钦崇他的名号，遵守他的劝诫，是要依靠谁去维持自己的生存呢？（5）你看清了吗？谁可以得到他的维持呢？只是那些全心钦崇他的名号的人们！他是他们的基础，维持他们的生存，因为他们不羞怯钦崇他的名号。”

第十五章 童贞美女和黑姑娘们的名字

（1）我说：“先生，请你告诉我那些贞女们及那些黑姑娘们的名字是什么？并加以解释。”他说：“请听我告诉你体貌健美，站在四角上的那几位贞女们的名字。（2）第一位名叫信德，第二位名叫节德，第三位名叫勇德，第四位名叫忍德。在她们中间分立的贞女们名叫纯朴，无罪，贞洁，喜乐，聪明，和睦，爱德，人如钦崇着天主子的圣名，同时加上这些名号，他就能进入天国。”（3）他说：“请听我也告诉你那些黑衣姑娘的名字。她们当中也有四个比较更为强壮的，第一个名叫无信，第二个名叫无节，第三个名叫抗命，第四个名叫欺骗。别的姑娘们作他们的附庸：名叫忧郁，险恶，放荡，忿怒，谎言，愚妄，毁谤，嫉恨，钦崇着这些名号的教友，将来要看见天主之国，但不得进入国境。”（4）我说：“从深渊里提起来放到塔上去的石头是代表什么人呢？”他说：“第一批石块，放在底层的，是义者的第一代。第二批二十五块，是第二代。第三批三十五块，是天主的先知和侍员。第四批四十块，是传布天主子圣道的众位宗徒和教师。”（5）我说：“那么，他们何必经贞女们的手穿过石门递交塔上去呢？”（6）他说：“他们是第一具备了这些神灵的人，他们人的实体和这些神灵完全没有分离，就是说，他们具备的这些神灵，没有离开他们人性的实体，他们人性的实体也没有离开这些神灵。反之，这些神灵常附在他们的人性实体上，直到他们去世以后。假设他们人性的实体上没有具备这些神灵，他们便不能是为建塔有用的石头。”

第十六章 死者入水，出水即活

（1）我说：“再请给我解释一点！”他说：“你的问题是什么？”我说：“先生！那些石头本身，既然已经具备了那些神灵，为什么要从深渊里升起，然后才放进建筑塔的里边去呢？”（2）他说：“为使他们恢复生命，必须使它们从水中升起。脱去了前生的死病，才能进入天主的国中。（3）这些死过去的人们，领受了天主的印号，进入了天主的国中。”他说：“人在没有钦崇天主子的名号以前是死无生命的。领取了印号以后，才脱去了死亡，并重新领取了生命。（4）印号是什么？印号就是水，人死入水，出水即活，那些人听到了这个印号的传布，采用了这个印号，达到了进天主国的目的。”（5）我说：“先生，那四十块石头已经领取了印号，为什么需要和上面那其余的石头一同从深渊里升出呢？”他说：“这四十块石头，是传布天主子圣名的使徒和教师，他们具备着天主子的德能和信心死去以后、给前代死去的人们宣报了福音，并给他们打上了福音的印号。（6）建塔时他们和上面那些石头一同降入水中，然后又从水中升起。不过，他们是活着降入，活着升起。（7）上面说的那些石头，乃是从他们的手里得到了新生命，并认识了天主子的圣名。因此，他们也和他们一同从水中升起，放到上面去建了塔。并且，未受修琢就放到塔上去了，因为他们是在义德及至大洁德的地步中去了，当时所缺的只是这个水的印号。现在，你明白这一切的寓意了吗？”我说：“是的，先生！我明白了。”

第十七章 十二山的寓意

（1）我说：“先生，现在请给我解释那许多山的寓意。请先答应我这一个问题：为什么那些山的景色繁多各个不同？”他说：“请听，这十二座山是散居普世的十二氏族。他们都从宗徒们的口中听到了天主圣子的福音。”（2）我说：“但是，请先生解释给我为什么每座山的景色不同？”他说：“请听，散居普世的十二氏族就是普世的十二国。这些国家的习尚和思想有许多心理上不同形态，你看见了那十二座山有多少形状颜色，这些国家民族也就有多少不同的心理形态。在习尚和思想上彼此都不相同，且让我给你逐一解释。”（3）我说：“先生！请先解释这一点：为什么形状颜色这样不同的山里的石头，放到塔上去以后和那些从深渊里升出的各色的石头一样，都变成了光亮洁白的，一个颜色呢？”（4）他说：“因为普天之下散居的万国万民，聆听了福音，发出了信德，引取了天主子的圣名以自号，大家领取了同一的印号，共有同一的感觉，同一的思想，信德一致，爱德合一。同时，都以主名自命，又都钦奉着那些贞女们的神灵作自己的服装，因此全塔的建筑颜色一致，光明如同太阳。（5）它们这些石头大家聚合在一齐，结成一体之后，有的一些污秽了自己，被抛弃到义德的人群以外去了，变得污浊如同原来的一样，还有的甚于原来。”

第十八章 教会纯一，万石一石

（1）我说：“先生！它们既然已经认识了天主，怎样变得比原来还不好呢？”他说：“不认识天主的人犯了罪，只受那些罪的罚，认识了天主的人，有责任不只是躲避罪恶，而且是积极行善。（2）这样的人犯了罪，不是罪过加倍吗？因此，他们也要受加倍的刑罚，陷于永死的苦海中。这样，才能洗净天主的教会。（3）你看见了石塔抛掉了肮脏的石头，把它们交付给罪恶的神灵，弃掷到远方，只保留洗净了的石头，共成一体，全体纯净，万石犹如一石，天主的教会也有一样的情形。它需要弃掉犯罪作恶假善欺人，侮辱主名，三心二意，及其他各式各样的恶徒败类。（4）然后天主的教会，真的能共成一体，共具一心，感觉相同，心智相向，信德一致，爱德合一，天主子接纳了这样圣洁的民族，也就心满意足，喜乐欢庆了！”我说：“这个道理是圣善重要光明伟大的！（5）先生！请你继续解释每座山特有的能力和作风，好使一总依信上主的灵魂，听了你的讲解赞扬他伟大奇妙光荣的圣名。”他说：“请听，那些山和世界上那十二民族各自所有的不同之点：

第十九章 第一和第二座山：背教和伪善

（1）第一座山颜色乌黑。这座山代表的教友背了教，侮辱了上主的圣名，负卖了天主的忠实的劳动者。这些人没有悔改的可能，死亡是他们的归宿，这些人都是为非作恶的人。因此他们的颜色乌黑。（2）第二座山，童山濯濯，是代表那些教友，假善欺人，导人作恶，和上面那座山相似，不结义德的果实，信德空虚，有名无实，如同是童山濯濯，无所生长一样。他们如果迅速悔改，还有悔改的希望，但若懈怠迟缓，必和前山的人同归死亡。（3）我说：“先生！这山和前山的人在一些方面都是相同的，为什么这山有悔改的希望，前山却没有呢？”他说：“这山的人没有侮辱他们的主宰的圣名，没有负卖天主的忠实的劳动者。他们的罪过是贪图赚钱谋利，假善欺人，迎合犯罪人的愿望，引诱众人，他们受了相当的惩罚，同时还有悔改的可能，因为他们没有辱骂上主，也没有负卖为上主辛劳的忠仆。”


何而马神牧启示录(之8)

您要打印的文件是：何而马神牧启示录(之8)
打印 打印本文

何而马神牧启示录(之8)

作者：转载请注明出处 转贴自：圣经百科 点击数：1740

第二十章 第三座山：富户

（1）第三座山，荆棘丛生，蓟草充塞，这山象征的信友率皆富户，陷溺于纷繁的事务当中，虽然符合侍主之人，但受着自己事务的连累，易陷歧途，难守正路。富人往往害怕贫者要求他们施舍，因此，难进天国。荆棘和蓟草浓密充塞的地方，行路不易，同样受着财富的纠缠陷溺，事务繁累的富人也不易进入天国。（2）他们有悔罪补过的机会。惟应迅速勿迟，前者枉费岁月，今后应把握时机，实行行善，果如立时悔罪补过、实行善功，还能为天主生活，否则固执于恶，必被交付给黑衣姑娘们去受死刑。

第二十一章 第四座山：半信半疑

（1）第四座上花草丛生，岭顶青绿，山麓枯槁，因为有些花草，太阳曝晒，立归枯萎。这山象征的信友，信奉不专，口诵主名，心无诚意。（2）因此，他们的基层枯萎，全无生气。他们的生活只限于空口高谈他们的行为，无异于死尸朽骨，他们既无生命又未死去，如同半信半疑的教友。人的半信半疑，就等于草木的半绿半干，死不去也活不来。（3）太阳暴晒，花草枯萎。教难兴起，疑者丧胆，怯懦屈服跪拜邪神偶像，羞称上主圣名。（4）这样的人等于半死半活，如肯急速悔改，还有复生的希望。反之，不肯悔改、他们即将速被抛弃交于黑衣姑娘们的丧亡手中。

第二十二章 第五座山：假博士

（1）第五座山，花草青绿，种类粗野。象征一些教友，虽然不无信德，但情性粗鲁凶犷，不易教化，自视己见，自充博学，其实一无所知。（2）蛮暴凶残，聪明尽失，丧心病狂，自夸博学多识，冒充教师，其实自己昏愚，并无真知。（3）许多人，自豪渊博，自高自大，空虚不实，自陷丧亡，虚妄自恃，狂妄而勇猛，乃是巨大的凶魔。这样的许多信友受了抛弃，有一些悔悟了，恢复了信德，向有真聪明的人表示了服从，承认了自己的无知！（4）这些人有悔改的可能，因为他们本身与其说是恶劣，勿宁说是愚傻癫狂。这些人悔改以后，还能为天主生活，否则，不肯悔改，就只好去和那些作恶陷害他们的姑娘们同去一山。

第二十三章 第六座山：仇怨相攻

（1）第六座山，处处崩裂，广狭不一的裂口中，丛生着枯萎而不茂盛的花草。象征的信友如下：（2）有的裂口狭小，彼此怨恨毁谤，信德萎靡不振，但是有许多悔悟了，其余的一些人，聆听了我的讲劝，也要立时悔改。他们彼此间毁谤没有达到深重的程度，他们很快就要悔改的。（3）但是那些宽广的裂口，象征一些人彼此怨恨毁谤久而不止，日积月累，仇恨日深，这样的人就要从山上拆下，被弃绝到建筑以外，难以保救性命。（4）吾主天主，宰制万物，有全权全能，见人明告诸罪，立即施以仁慈宽赦不再咎责天主尚肯如此，何况吾人？人乃有死有坏，自身罪恶殊多，倘使彼此怀恨，纪念旧恶，如同是自操生杀之权，岂可如此！（5）为此，我悔悟天神，劝告众人，戒绝此类思想，悔悟迁改，洗净自己，铲除这样的恶魔，卑能得到上主的慈恩，救治己往的罪恶，否则，自陷魔网，必遭灭亡。

第二十四章 第七座山：纯朴，济众

（1）第七座山，花草青绿，欣欣向荣，全山茂盛，各种飞禽走兽，栖居山中，食取青草，取之不竭，越取越盛，这座山象征的信友如下：（2）这些信友，终生纯朴，并无罪恶，修成了真福的人格，彼此没有仇怨，常和侍主之人共享欢乐，服膺着那些贞女们圣善的神灵，常常慈爱众人，尽将自己劳动的生产，散施给贫者。散施之时，即不以辞色凌人，又不断断而计。（3）上主看见他们纯朴，没有失掉了婴儿的天真，于是赏赐他们亲手劳动的收获丰富，降福他们一切的事物。（4）你们如果有这样的品行，我悔悟天神劝勉你们，常应保持这样良好的品行，不可丧失。如此，你们的祖孙后代，不会有绝嗣的危险。上主考验并嘉纳了你们的品行，登记了你们的姓名在我们（天神们）的数目中，你们的子孙后代都要和天主子同享安居的真福。因为你们分领了他的圣神。

第二十五章 第八座山：宗徒、使徒、教师

（1）第八座山，水泉众多，上主所造的万物用来吸取泉水。这座山象征的信众如下：（2）这些信众是众位宗徒和教师。他们分行普世，宣传上主的真道，训诲万民、他们的品行圣善纯洁，未陷于邪欲。修己治世，常笃守了义德和真理，服从他们所领受了的圣神，他们有资格加入了天神们的进行队中。

第二十六章 第九座山：贪污的侍员

（1）第九座山，干燥荒芜，毒虫猛兽，伤害人类，这座山代表的信众如下：（2）他们是那些有许多污点的侍员。他们在教会中经理钱财，办法恶劣，盗掠孤儿寡妇们生活必需的经费和物品，假藉侍员的圣职。营求自己的私利。他们如果固执于恶，自趋丧亡，今后再无得救的希望，但若回头改过，满全侍员的使命，清廉尽职，尚能得救。（3）还有一些颓废腐败的人们，背弃了他们的上主，不肯回头改过，自变粗野荒芜，独自飘零，丧失自己的灵魂，不肯和侍主的群众。（4）宛如葡萄长在篱笆圈里，无人经营管理，自趋败坏，受野草的窒息，日久天长，自化荒野，为主人在无用途。同样上述的那些人，失掉了自信的智能，变成了荒野的人，为上主在无用途。（5）但他们若不是从心里背弃了信德，还有悔罪改过的可能，人若从心里背弃了信德，我就不知道他是否再能得救了。（6）这些话不是给现实的人说的。因为不是叫现实的人去背弃信德，然后悔改。从今以后背弃上主的人断难得救，但是以往背主的人，还有悔改的可能 ，所以，谁若愿意悔改，就应趁着建塔未完的时期以内迅速悔改；否则，追悔莫及，必受败亡于黑衣姑娘的手中。（7）还有一些残缺不完的人，欺诈毁谤。他们是这座山里你所见的野兽，他们用自己的毒素杀害人类，就是说用不良的语言造成人的败亡。（8）他们自己品行不良，因此，信德残缺而不完好。但他们当中有一些人悔改了得了救恩。所以其余同类的人，只要悔改也能得救。否则，执意不改，仍旧留恋那些黑衣姑娘们的魔力，必受她们的陷害，自归丧亡。

第二十七章 第十座山：主教的职责：护视

（1）第十座山，大树参天，荫庇群羊，这座山象征的信者如下：（2）他们是主教，优待旅行者，在自己家里，收容天主的劳动者，殷勤招待，真诚无伪，常常善尽自己护视的职责，以品行的圣洁，照顾穷困鳏寡的人们，勤谨不懈。（3）他们常要受到上主的荫庇，做这样善功的人在天主面前是光荣圣善的。他们如果贯彻到底，恒心服务上主，便能在天神的进行队中站得一个位置。

第二十八章 第十一座山：致命圣人

（1）第十一座山，果木丛生，果品满树，果类繁多，树树不同。这座山代表的信者如下：（2）这些信者为了天主的圣名受了苦难，全心勇毅的牺牲了自己的性命。（3）我说：“先生，为什么这些果木都结了果品，有的果品特别美丽？”他说：“请你听我讲，凡是为主名受了苦难的人，在天主面前都是光荣圣善的。他们都得了往罪的赦免，因为他们为天主子的圣名受了苦难，但为什么这些人的果品种类不同，还有的一些特别美丽呢？请听理由如下。”（4）他说：“有的信友被押解到有权势人的面前，受人的询问，勇敢受难，没有背教。在上主面前，光荣特别大，他们的果品特别美丽。有的信友却心中反复估计，怯懦犹疑，背教否？证教否？未能立时定段；虽然结果也受了难，但他们的果品，品产低劣，因为他们犹疑估计的异端是背教的意愿。这个意愿是恶劣的，因为引诱天主的劳动者背弃天主。（5）你们凡是有这样意愿的人，都要自己留神，不要容许它久留心中，以致丧失天主赏的生命。那些为主名受了苦难的人，没有受天主的嫌弃，得了天主的恩宠，得以服戴并支持他的圣名，并由他救治了所有的罪过，故应赞扬天主。（6）如果你们当中有人应为天主受难，你们就应重视这是一件伟大的善功，并应欢庆你们是得了真福。上主要因此赏赐你们真生命。虽然你们自己不能明了。你们有许多重大的罪过，如不为主名受难，不能得到宽赦，恐怕能丧失天主的真生命。（7）这些话是为警劝那些心中背教否？证教否？疑惑不定的人们。你们应宣证信主，免得因背主而被投刑狱。（8）教外民族中，奴仆背主，依法尚应受刑，试想，你们如果背弃了你们掌管万物的天主，更要受他如何处罚呢？所以你们要从心中铲除这些不良的意愿，恒心为天主生活。

第二十九章 第十二座山：婴儿的天真

（1）第十二座山，颜色洁白，代表宛如新生的婴儿的信友。他们的心中没有发生过丝毫的恶念，根本不知作恶，常保持了婴儿的天真。（2）他们无疑的要在天主国中享受安居的真福。他们从来没有犯过罪，没有侮辱天主的诫命。他们一生的工夫常怀抱着婴儿的天真，常保持了同样的心志和神情。（3）他说：“你们如果是圣善天真，如同是新生的婴儿，不怀邪恶，你们将来的光荣便要超越上面诸上的信友。凡是新生的婴儿在天主面前，都是光荣圣洁，位列前排的，巴不得你们铲除自己的邪恶，长养天真的圣洁，在为天主生活的功绩上，超越群众。”（4）他讲完了这群山的寓意。我给他说：“现在请你解释采自平原，放到塔上代替被拆掉了的那些石头。还请你解释那些圆滑的石头，有的放到了塔上，有的仍留在了原处。”


何而马神牧启示录(之9)

您要打印的文件是：何而马神牧启示录(之9)
打印 打印本文

何而马神牧启示录(之9)

作者：转载请注明出处 转贴自：圣经百科 点击数：1988

第三十章 山根的白石和圆石：信德纯洁

（1）他说：“请听！我也要给你解释这一切。放到塔上代替被拆掉的那些石头，采自平原，乃是采自这座白山的山根上的。（2）这座白上代表的信友都是天真无罪的。塔的主人命从这座山的根子上凿取那些石头，运投到塔上面，因为他知道这些石头放进塔的建筑里面去以后，有能力经久保持颜色的明洁。不会变成乌黑。（3）假设他命人采取别山的石头填满塔上的空穴，他需要回来再作一番检验和清除的工作。反之，这山根子里的石头，和山上面的石头是同类的，本性光亮洁白，常要保持固有的信德。这样的人，天真无恶，是有真福的。（4）现在请听我解释圆滑白洁的石头。这些石头也都是来自这座白山。但请听我讲它们为什么变成圆滑的。他们稍微受了财物的昏迷和蒙蔽，遮掩了一些真理的光明。但是他们没有背弃天主，他们的口中常说真理，没有说过恶劣的话。（5）他们的心志有能力亲近真理，也能恒心保持自己的圣善。他因此命人将他们的富余部分砍掉，使他们利用所余的一部分作出些善功来，并为天主生活，他们本是出自善类，稍加砍凿和琢磨，就放进塔的建筑里面去了。”

第三十一章 退回的圆石头

（1）余剩的许多石头没有领受印号，形状依旧圆滑，为建塔尺寸不合。因此放归了远处，它们的形状极其圆滑，（2）必须砍掉他们身上生长着的世俗部分，和斯世的财富的虚幻，然后他们才能适合进入天主之国，他们天真无罪，得到了上主的降福，必定要升入天国，不会沦亡。即使有人受了恶魔的引诱陷于某些罪过，但很迅速的回头改过，就又归到上主来了。

悔悟天神的警劝

（3）我，悔悟天神，断定你们是有真福的。你们是纯洁无罪的，并保持了婴儿的天真。在天主面前你们占据着美好光荣的位置。（4）我愿劝勉领受了印号的一总人都要纯洁朴实，不念旧恶，不固执于罪习，大家神灵合一，释去仇恨，清除裂痕，使羊群的牧长心中愉快。（5）如果群羊肥健，他自然心中欢喜。否则，群羊失散，众牧者必将受罚。（6）如果众牧者自己逃散，他们牧羊有责，职在守护，还怎能向牧长或主人交待呢？难道他们能托辞受了羊群的迫害吗？这类的托辞没有可信的价值。牧者受了羊的迫害？这是完全不可信的，这样的托辞明明是说谎，是罪不容诛的。我是牧者，我极应为你们的生活负责并向上主交代。

第三十二章 神灵的纯洁和完整（洗衣喻）

（1）你们趁着建塔的时期要救治自己。（2）珍爱和平的天主，愿居住在爱好和平者的群众之间，远避分争不睦，和醉溺于邪恶的人们。你们要把他赋给你们的神灵，完好无缺的交还给他。（3）譬如你将你的新衣服完整的交给洗衣者，你愿意他将衣服漂洗后，完整的交还你，如果不幸他把衣服撕破了，退回给你，你肯接受吗？你不是要立时面色愤怒，厉声责骂他吗？你必定要给他说：“我交给你洗的衣服是完好的，为什么你把它撕裂成碎布，使我再不能穿用了！”你必定要说这一类的话去责怪他。（4）你为了你的一件衣服，交回时撕破了，还这样伤痛怨恨，试想上主赋给了你完整的神灵，你却把它完全败坏了，交给上主，为他再无用途，他要怎样处罚你呢？他是神灵的主宰，岂不要处你的死刑吗？（5）我说：“那是当然的！凡是记仇怀恨，固执不悟的人，都要受上主处罚死亡的重刑。”他说：“不要践踏上主的仁慈，但应光荣赞扬他的宽忍，他忍耐了你们的罪过。他不和你们一样没有忍耐。你们要悔罪改过，悔悟是为你们有益的神功。

第三十三章 悔悟的心志

（1）我，悔悟天神，牧者，给天主的劳动者，显示了并宣布了上书的一切。你若发出信德，听从我的话，按照去实行，改正你的行为，你就能保全你的生命。否则，固执于恶，记仇怀恨，不肯迁改，便不能为天主生活。上面我应当宣布的一切都宣布给你们了。（2）他说：“你要问我的一切问题，都问完了吗？”我说：“是的，先生！”他说：“你为什么没有问我解释放回塔上的石头，在地上留下的由我们填平了的那些空穴？”我说：“先生！我忘掉了问这一个问题。”（3）他说：“那么请听，我给你解释这一点：那些石头象征一些信友，他们听见了我宣布的劝戒，从心理悔悟自新了。主人看见了他们悔罪补过的心善良纯洁，有能力在塔上保持坚强和洁白，于是出命赦了他们以往的罪过。地上的那些空穴就是他们的罪过，都被填平了，痕迹未留。“

寓言第十

第一章 悔悟天神的职权

（1）我方写完了这部书，把我托付给这位牧者的那位天神，来到了我当时住的房中，坐在床上，同是牧者在右边起立。天神召叫了我，给我说了下面的这些话：（2）“我把你及你全家托付给了这位牧者照护。”我说：“先生！是的。”他说：“你如果愿意受他的保护，免受一切窘难，在一切行动和言论上受到良好的效果，并愿发扬义德的功能，你就应当遵守我命他给你出的一切诫命，好使你能克服一切邪恶。这个世界上的甜蜜的娱乐及情欲都要服从你的控制，你的一切良好的事业都要顺利成功。只是你必须遵守这位牧者的劝戒，你应领取他给你的圣德和节德。给一总的人宣扬他在上主面前所有的高大的权位和光荣。他是首长，有伟大的权能，在他的职务上有强大的能力。全世界上，只有他有权力颁赐悔罪补过的恩宠，请你看他的能力是不是极大？然而你们竟敢轻视了他给你们所预备的圣德和节德！”

第二章 广劝世人悔悟

（1）我给他说：“先生，你可以问他，从他开始住在我家以来，我是否作过不合秩序的事，得罪过他！”他说：“我知道 你什么不合理法的事情也没做过，我相信你在将来也不会做那类的事情，我说这些话的用意是祝你恒心不懈贯彻始终，这位牧者在我面前对你曾有良好的批评。你要将这些话传告众人，劝那些已经悔悟或将来要悔悟的人们，都有和你同样的思想和行为。好使这位牧者在我面前，关于他们报道良好的报告。也使我将同样的报告，转达到上主面前。”（2）我说：“先生！我要给一总的人宣布上主这些伟大的消息。希望犯了罪的人听到了这些消息，都要悔悟自新，重得生命。”（3）他说：“我祝你完成这个职务，恒心不懈。这位牧者要在上主面前享受伟大的光荣，凡是实行他的劝诫的人，都要得救。不遵守他诫命的人，背弃自己的真生命，违反他，不顺从他的劝诫，自投死亡。等于自己杀自己的凶手。为此，我劝你们遵守这些诫命，好能救治你们的罪恶。

第三章 贞女们同意居住

（1）我给你派来了这些童贞的女士住在你家，我看见了她们带你亲善。请你收留她们，让她们帮忙你度日，好使你更能遵守这位牧者的劝戒。没有她们的辅助，这些劝诫是人无力能遵守的。依我看，她们愿意住在你家，来协助你，我命她们不要离开你家。（2）你只须维持你家中的清洁。她们愿意居住清洁的住宅。她们是清净贞洁勤苦耐劳的，也是上主所宠爱的。如果你家里清洁，她们就要常和你同居。否则，稍有污秽，她们绝不喜爱任何污秽。（3）我给他说：“先生， 我愿满足她们的欢心，好事她们愿意常住我家。这位牧者是你委托来协助我的。他对我不曾有所指责。我同样希望这些贞女们也能对我满意无所指责。”（4）他于是给那位牧者说：“我看这人愿为天主劳动，有救己的诚意，愿意遵守这些劝诫，并愿维持家宅的清洁，使这些贞女们安居。”（5）他说完了这些话，重新把我托付给那位牧者。然后，召叫了贞女们前来给她们说：“我看你们愿意住在这人家里，因此，我将他及他全家托付给你们照料，希望你们总不离开他家。”贞女们听了他的这些话向他表示了同意。

第四章 天神、牧者、众位贞女告辞

（1）然后，他给我说：“我祝你发奋自强，完成你的职务，给一总的人宣布上主伟大的福音，你自己也因此得到上主的恩宠。遵行这些诫命的人，都要得到真生命和真幸福。轻忽这些诫命的人，都不能得到真生命和真幸福。”（2）你要勤告有能力行善的人应恒心行善，不可停歇。行善为他们有益。我劝众人援救一总遭受困难的人。在日常生活里缺少东西，忍受困苦的人感受着重大难堪的痛苦。（3）救他们脱免困苦的人自己心上要得到极大的喜乐。忍受困难的人，痛苦极大，和坐在监狱里受刑一样。许多人不能忍受那样的痛苦，宁愿自杀。谁若知道有人陷入了这些痛苦而不去救援他，甘愿使他自杀，乃是犯了使他自杀的重罪，和杀人的凶手没有两样。（4）因此，领受了上主恩宠的人，都要努力兴办善举，救援众人，把握住建塔的时间，迅速勿怠。否则，时机一过，不可挽回，现在为等待你们，建塔的工程暂且停顿一个时期。你们如果不迅速行善，建塔的工程完竣以后，你们就要被拒绝在塔门以外了。（5）他说完了这些话，从床上站起来，携领着牧者，和众位贞女告辞而去。同时给我说他将来要派遣牧者和众贞女重归我家。

《何而马牧者》 终


在基督徒圣经中的犹太人及其圣经（1）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（1）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（1）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1050

宗座圣经委员会文告

序言

教会唯一的圣经－－包括旧约和新约－－的内在一致性，曾是教父神学中一个重要课题。这并非仅是个纯理论性的问题，在教会史上最显赫的大师圣奥思定（Sant'Agostino d'Ippona）的心路历程中，这问题差不多可用手触摸得到。373年时，年仅十九岁的奥思定曾有过首次皈依的深刻经历。在他阅读西塞罗（Cicerone）现已失传的作品《霍尔登修》（Hortensius）一书时，他心中产生了莫大的转变，以致他忆述这事时这样写道：「主，它令我把祈祷转向你…我开始起来归向你…我多么切愿，主啊，我多么切愿舍弃世上的事物，振翅高飞到你那里去！」（《忏悔录》III 4:7-8）这位非洲青年人在孩提时曾领受过令他成为慕道者的盐，这次皈依天主的经验原应领他转向基督，因为没有基督便不能真正寻到天主。他于是由西塞罗转到圣经里去，竟然感到异常的失望：在旧约的严规律例下，在它复杂以至有时甚残忍的故事中，他无法寻得可以启发自己的智能。在寻寻觅觅中，他遇上了一些宣讲一套新颖属灵基督教义的人－－这教义藐视旧约，视之为属灵不足和令人反感的，其基督也无需希伯来先知的见证。这些人应允带给他一个纯理性的基督信仰，当中的基督是一位伟大的光照者，他带领人们获得对自身的真知灼见。他们就是摩尼派。

摩尼派大言不惭的承诺却令人失望，但这问题仍未得到解决。奥思定之所以能皈依大公教会的基督信仰，全因他遇上了圣安博（Sant'Ambrogio），并由他学会了一个对旧约圣经的理解，令以色列的圣经与基督的关系显而易见，从而展示出他在找寻的智能。这样不但克服了因古拉丁本圣经（vetus latina）文学形式的缺陷所造成的外在障碍，但更尤其克服了旧约的内在障碍：这本书已不再是一个特定民族的宗教历史文献，满载这民族的错乱和谬误，而是来自天主上智的声音，并且与所有人有关。这样来理解以色列的圣经，在它漫长的历史过程中认出基督－－天主的圣言和永恒的智能，不但对奥思定的信仰抉择有基本的重要性，而且也是整个教会过去及现在的信仰抉择的基础。

事实是否真的如此？这是否今天仍是合理和站得住？从历史考证模式的释经学观点看来－－至少是乍看上去－－一切似乎都是否定的。德国著名自由派神学家哈纳克（Aldolf von Harnack）于1920年时就曾这样表示说：「第二世纪时排斥旧约的做法（暗指马西翁 Marcione）实是一项错误，大教会拒绝这样做是正确的做法；但在十六世纪时，仍坚持这样做，实是一个灾难，但那时的宗教改革竟未能摆脱过来；然而基督新教自十九世纪起，仍视旧约的正典性等同新约，则是宗教和教会瘫痪的结果所致。」

哈纳克说得有理吗？乍看下许多方面似乎都赞同他的说法。虽然圣安博的释经法确为奥思定开辟了通往教会的途径，而且它的基本取向－－在细节上可有些不同－－也成了奥思定信仰那一而二、二而一的圣经上天主圣言的基础，人们始终能这样反对说：圣安博是从奥利振（Origene）的学派那里学到这释经法，而这方法是奥利振率先贯彻发展出来的。奥利振可说是把希腊文化世界所采用的寓意诠释法（intepretazione allegorica）用于圣经上，而这方法原是用来解释古代希腊宗教文献用的，尤其是荷马（Omero）的作品。这样做不但是对圣经的说话进行与它格格不入的希腊化，而且还采用了一种极不可靠的释经方法，因为这方法的最终目的，在于把那已逝的文化见证，当作神圣的事物般来保存。但事实并非这样简单。其实奥利振所依据的并非希腊人对荷马作品的诠释，而是建基对旧约的释经法，这诠释法出自犹太文化背景，尤其是埃及的亚历山大城，而其代表人物就是淮罗（Filone），是他率先以最合乎希腊人的方式，向他们介绍以色列人的圣经，让那些在芸芸众神之外设法寻求唯一真主的人，能在圣经中寻到祂。奥利振还请教了一些犹太辣彼。最后，他还研究出一些独特的基督徒的释经原则：以圣经内在的一致性作为释经的准则，而基督就是旧约各途径的总汇。

无论人们对奥利振或安博的释经方法细节有何评价，这方法的最后基础，既非希腊的寓意法，也非淮罗或经师的释经法。这方法的真正基础－－暂且不谈这诠释法的细节－－就是新约圣经本身。纳匝肋人耶稣明认自己是旧约「经书」的真正承继人，并给予它一个真确的诠释，这诠释固然与经师们所作的不同，而是根据圣经「作者」自己的权威：「他教训他们正像有（天主）权威似的，不像经师们一样」（谷1:22）。厄玛乌的故事也同样表达出这权威：「他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了」（路24:27）。新约作者设法详尽地确立这权威，尤其是玛窦，但保禄亦然，他采用经师的释经法，设法指出正是这些由经师所创的诠释法，引领我们到基督那里，以他为理解「经书」的钥匙。对新约圣经的作者和创立者来说，旧约圣经就是那「经书」：稍后，那方兴未艾的教会才逐步订立出一个新约圣经的书目来，这些书卷如今同为圣经，意即新约仍以以色列的经书为圣经，是宗徒及他们的弟子所诵读的圣经，只是它如今被称为旧约圣经而已，并且以新约作其诠释的钥匙。

在这意义下，教父以基督为解释旧约的准则，此举并非新事，只是把新约中已有的方法，加以发挥和整合。在人类历史意识发展出不同的诠释准则后，这个基督信仰的基本整合，便出现了问题，令教父的释经看似缺乏历史根据，因而客观上无法辩解。马丁路德（Martin Luther）在那刚刚充满历史意识的人文主义氛围下，尤其在他的成义教条影响下，创出一个连系基督徒圣经两部分的新格式，不再建基于新旧两约的内在一致性，而是基于新旧两约在救恩的存在经验历史上的基本辩证关系，即法律和福音的反题式对立。布尔特曼（Rudolf Bultmann）以一个新的形式表达出这态度，他认为旧约因彻底崩溃，而在基督内得以完成。上述哈纳克的见解更为激进，据我所知，根本没有人愿意步他的后尘，但这样的释经自然会有如此结论，盖这释经法认为，古代的文献只能有它们的作者在该历史背景中给予它们的意义。按照这样的现代历史意识，在基督以前的多个世纪中，那些旧约圣经的作者们在写出旧约经书时，根本不会有意预先提到基督和新约信仰。

在这意义下，当历史考证的释经法大行其道之际，基督徒的旧约诠释－－即那启自新约圣经本身的释经法－－便看似一败涂地。正如上述所说过的，我们在此讨论的，并非一个个别的历史问题，而是基督教义本身的基础。这样我们更能清楚明白到，为何没有人愿意跟从哈纳克的建议去摈弃旧约，就如马西翁当年过早所做的一样。若然这样，所剩下来的我们的新约圣经，也就再没有自己的意义了。我们在此介绍的宗座圣经委员会文件，就这件事这样说：「没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。」（#84）。

这样看来，宗座圣经委员会要研究新旧两约间关系的课题，实在任重道远。若要走出哈纳克所提出的死胡同，就必须扩阔和加深历史文献诠释的观念本身，以迎合那些自由主义学者的观点，但尤其要符合这些圣经经文的天主圣言特性。朝着这方向所作的研究，近数十年来也有长足的发展。宗座圣经委员会在这方面作了一项研究，并于1993年公布了一份名为《教会内的圣经诠释》（L'interpretation de la Bible dans l'Eglise）的文件。这文件深入研究人类说话的多维特性，显示它并不局限于历史某一特定时刻，却有伸延至未来的能力，确认这特性能有助我们明白到，天主的话可借助人的话，令它在历史进程中有一个超越当时的意义，同时不损其整体的一致性。宗座圣经委员会以该文件的论点出发，注重方法上的运用，探索有关新旧两约关系的各重要课题，所得的结论是，基督徒对旧约的诠释明显与犹太教所作的截然不同，「不过却与经文中实在蕴含着的意思相符」（#64）。据我看来，这样的结论对促成彼此的对话，以及尤其对巩固基督信仰，极为重要。

毕竟宗座圣经委员会在这任务上，不能忽略当代的实况，其中二次世界大战期间纳粹对犹太人进行的大屠杀（Shoah）悲剧，把整个问题都置于另一个角度上。两个问题正摆在我们眼前：在这一切发生后，基督徒可否再漫不经心地自诩为犹太人圣经的合法继承者？他们能否继续对这圣经作一个基督徒的诠释，还是应考虑到所发生的一切，而满怀敬意和谦虚地放弃这一个看似僭夺的行动？这第二个问题源于第一个：新约在提及犹太人和犹太民族时，是否营造了对犹太民族的仇恨，令那些蓄意毁灭以色列民的人，在意念上得到支持？委员会致力回答这两个问题。显而易见的，基督徒若摈弃旧约，不但会导致基督宗教的灭亡，一如我们在上面说过的，而且还会因为大家失去了共同基础，而妨碍促进基督徒与犹太人之间的正面关系。体会到所发生的事情，现在应做的就是重新尊重犹太人对旧约的诠释。在这事上，本文件指出了两大点。首先，它声明：「以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的」（#22）。它更指出基督徒可从进行了二千多年的犹太释经获益良多。反过来说，基督徒也希望犹太人由基督徒的释经中有所裨益（#22）。相信这样的分折，对寻求犹太人与基督徒间的对话有大帮助，且能有益于基督徒意识的内心培育。

本文件的第二部分讨论新约如何描述犹太人；对所谓的「反犹太」章节进行有条理的分折，以达到贴切的理解。在此我仅想强调我认为特别重要的一点。本文件指出新约内对犹太人的指责，不及旧约内法律书与先知书对以色列民的控诉那么频密和严厉（#87）。这些章节属旧约形式的先知论调，为此应循先知话的模式来解释：它们警告当前的错误，但这些指责常属暂时性质，故此常预设新的救恩可能性。

我谨向宗座圣经委员会各成员衷心致意，感谢他们的努力。这文件是他们多年来耐心研究的成果，我认为它必能有助探讨基督信仰的中心问题，并对寻求基督徒与犹太人间的彼此谅解，有莫大裨益。

赖辛格枢机（Joseph Cardinal Ratzinger）二零零一年耶稣升天节 发自罗马

在基督徒圣经中的犹太人及其圣经

引 言

近世纪以来，基督徒愈来愈意识到自己与犹太人之间，存在着一种密切的的手足关系。在第二次世界大战期间（1939-1945），很多悲惨的事情－更好说是些可恶的罪行，令犹太人经历一个极度的考验，以致他们的生存在欧洲许多地方备受威胁。在这情况下，部份基督徒未能负起基督门徒应尽的责任，既未能在精神上反抗到底，也没有发起相应的行动。反之，有些基督徒却在危急的情况下，甚至冒着性命的危险，慷慨地向犹太人施予援手。这残酷的惨剧迫使基督徒去深入了解，他们与犹太人之间的关系等问题。教会在这方面已努力不懈，完成了不少的研究和反省。宗座圣经委员会（Pontificia Commissione Biblica）认为现正适合致力这方面的工作，在自己胜任的范围内作出贡献。显然，这委员会并不能就所有现今或过去的问题表明立场；它只局限于以圣经诠释及现时研究情况的角度，去探讨有关问题。

以下是所带出的问题：基督徒圣经为基督徒与犹太人双方建立了怎样的关系？一般而明显的答案是：基督徒圣经为基督徒与犹太人双方所建立的关系，是多方面且密切的，其原因有以下两个：首先，是因为基督徒圣经的绝大部分是由犹太人的「圣经」（罗1:2）所组成，基督徒称它为「旧约」；其次，因为基督徒圣经所包括的著作，是为表达对基督耶稣的信仰，正为了这缘故，令基督徒圣经与犹太人的圣经扯上密切的关系。众所周知，这组著作相对于「旧约」而言，被称为「新约」。

这些密切关系的存在，是无可置疑的。话虽如此，我们细仔研究经文时，却发现这些关系殊不简单，错综复杂的情况屡见不鲜：有些重点完全吻合，有些却截然不同。因此，我们有认真研究之必要。宗座圣经委员会将近年努力的结果──虽然这并谈不上能把整个问题彻底澄清──分述于以后三章内。第一章，亦是基本的一章，指出新约确认旧约具有天主启示的权威，而且新约与旧约的关系密切，脱离了这关系，并忽略了那把旧约传递给我们的犹太人传统，便不能明白新约的内容。第二章以仔细的分析，探讨新约如何从旧约的丰富内容中，汲取基本的主题，并在基督耶稣的光照下理解它们。最后，第三章列出新约经书对犹太人所表达的不同态度，并指出它们这样做，其实在旧约中已有先例。

宗座圣经委员会希望透过这研究，能在坦诚和互相尊重及友爱的气氛下，促进基督徒与犹太人之间的对话。

第一章

犹太人的圣经是基督徒圣经的基本部分

基督徒团体，尤其因了它的历史渊源，使它与犹太民族连系起来。事实上，基督徒所信奉的纳匝肋人耶稣，正是这个民族的一分子；同样，耶稣所召选「为同他常在一起，并派他们去宣讲」（谷3:14）的十二人，也是来自这民族。在初期，宗徒们宣讲的对象，只是犹太人和那些归依犹太教的外邦人（参阅宗2:1）。因此，基督宗教是由第一世纪犹太教的团体中诞生的。虽然其后教会逐渐脱离犹太教，但它始终没有忘却自己的犹太渊源；新约清楚地确认这一点，甚至明认犹太人有优先的权利，因为福音正是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。」（罗1:16）

这个渊源关系不断地表现于基督徒对犹太人圣经的接纳上，基督徒把它视为天主的说话，而且更视这些话是对他们说出来的。事实上，教会承认载于希伯来文及希腊文圣经中的一切内容，同样皆出自天主的默感。「旧约」这名称是保禄宗徒所提出的，原本用来指那些归梅瑟名下的著作（参阅格后3:14-15）。这名称的含义在第二世纪变得更广泛，并应用于犹太人以希伯来文、阿剌美文及希腊文所写的其它著作上。「新约」这名称取自耶肋米亚先知书中所宣布的「新盟约」预言（耶31:31），这「新盟约」其后在希腊文七十贤士译本中成了「新的安排」、「新的遗嘱」。这预言宣布天主有意订定另一个新的盟约。借着圣体圣事的建立，基督宗教认为这应许已在基督耶稣的奥迹中得以实现（参阅格前11:25; 希9:15）。因此，用来表达教会这崭新信仰的一组著作，便被称为「新约」。单凭这个名称，已显出它与「旧约」之间存在着一定的关系。

甲、新约承认犹太人圣经的权威

新约的著作从不以全新的姿态出现，反之，所见的是它稳固地植根于以色列民的悠久宗教经验，这些经验以不同的形式载于一些组成犹太人圣经的书卷中。新约经书以很多不同程度的明确方式，确认它们具有来自天主的权威。

1. 以含蓄的方式确认这权威

从那些不太明确却具指示性的事实着手，我们首先察觉到新、旧约沿用同一种语言。新约所采用的希腊文，无论是它那受到希伯来文所影响的文法结构，或是其词汇，尤其是宗教词汇，都严格依从七十贤士本的希腊文。如不认识七十贤士本的希腊文，就无法准确地领悟新约中很多重要词汇的意思。

语言上的相近，很自然表现在新约书中许多措辞上，它们都是从犹太人圣经借用过来，多次更采用暗示法，甚或不经意地插入引文，即未有指明它的出处，便把整个句子搬了过来。采用暗示法的例子多不胜数，至于如何把它们辨认出来，则经常争论纷纭。有关这方面最重要的例子莫过于默示录，这本书没有直接指出引用了犹太人圣经的经文，但书中却交织着许多间接引文和典故的运用。整部默示录既然充满了旧约的成分，自然很难分辨出那些部分是间接引文，那些部分不是。

虽然福音、宗徒大事录及书信的情况，不能完全与默示录相提并论，但也有类似的情况出现。不同的是，在这些书中也可找到无数直接引文的例子，而且还加上了引文的引子。这些书卷以这方式清楚指出那些是较为重要的引文，如此更确认了犹太人的圣经是天主的启示。

2. 以明言的方式确认犹太人圣经的权威

这一类的确认方式，按不同的情况而有不同的形式。有时在某段讲论启示的经文中，只用了一个很普通的动词，例如legei（即「他／她说」），但没有指出是谁说的，正如在后期经师著作中所见的一样。然而经文的上文下理却有一个含蓄的主词：圣经、天主或基督，而这主词给予那段经文无上的权威。有时却有明言的主词，如「圣经」、「法律」、「梅瑟」、或「达味」，而且指明他们是受到「圣神」或「天主」所默感，如先知所说的预言就是最好的例子。另外，在玛窦福音曾两度出现过一种复合格式，指出在说话的是天主，同时也指明谁是天主的代言人：「这就应验了上主藉先知所说的话…」（玛1:22; 2:15）。有时，也有不明显地提及主词就是天主的情况，仅附以一个特定的介词，例如dia（意即「借着」），来指出说话的是代言人而已。在这一类的经文中，玛窦采用动词「说」的现在式，以表达出所引用的犹太圣经是活生生的话，它的权威无时无刻都是实在的。

最常用的引文引子并不是「说」这一动词，而是「写」：这个希腊文动词的时态是采用了完成式 gegraptai「已写了」、「曾写道」，，用来表达已过去行动所产生的恒久效果。 Gegraptai 是个强而有力的字眼。耶稣在成功对抗魔鬼的第一次试探中，没有指明自己引述何经何典，只是说：「经上记载：人生活不只靠饼…」（玛4:4; 路4:4），在第二次受试探中加上了 palin「又」这个字（玛4:7），在第三次受试探中却加上了gar「因为」这个字（玛4:10）。「因为」这个字眼突显了旧约圣经的论据价值，这价值在第一及第二次试探中，只是暗示出来而未见得明显。还有一种情况，就是遇到一段非最终性的（旧约）经文需要重新定断时，新约便会采用希腊文的「过去不定时态」（aorist），把要说明的引文视作事过境迁。举例说，在梅瑟法律中有关离婚的部分：「这是为了你们的心硬，他（梅瑟）纔给你们写下了(egrapsen)这条法令」（谷10:5; 并阅路20:28）。

新约圣经常以「说」或「写」等动词作引子，援引犹太人的圣经作论据，可找到的例子就如：「因为他说过…」，更常见的有：「因为曾这样记载…」。「因为经上有记载」、「因为经上记载」、「正如经上所记载的」：这些用语常见于新约圣经中，单在罗马书已有十七次之多。

保禄宗徒常把教义上的论据，建立于他自己民族的圣经之上。保禄一向把那些以圣经为基础的论据，与「人之常情」分得一清二楚，而他认为前者的价值是不容置疑的。对他来说，犹太人圣经今日仍旧有指引基督徒灵性生活的价值：「凡（从前）经上所写的，都是为教训我们而写的，为叫我们因着经典上所教训的忍耐和安慰，获得希望。」

新约圣经承认，这些基于犹太人圣经的论据，有确定的价值。有关这方面，耶稣在第四部福音中声明说：「经书是不可废弃的」（若10:35）。它之所以有价值，是因为它是「天主的话」（同上）。这个信念不断呈现在新约经书上，其中两段经文特别有其重要性，因为它们涉及天主的默感。弟茂德后书在提及「圣经」时（弟后3:15），作了以下的肯定：「凡受天主默感（theopneustos）所写的的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后3:16-17）伯多禄后书在讲及旧约圣经中先知的预言时，作出这样的肯定：「最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神的推动下说出来的。」（伯后1:20-21）这两段经文不但肯定了犹太人圣经的权威，更指出天主的默感是这权威的基础。


在基督徒圣经中的犹太人及其圣经（2）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（2）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（2）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1357

乙、新约圣经证明自身与犹太人圣经相符

其它的经文显示出两个信念：一方面是犹太人圣经上所记载的必须应验，因为它是天主计划的启示，而天主的计划定必实现；另一方面是耶稣基督的一生、死亡和复活完全符合这些经书所记载的。

1. 经上所载的必须应验

第一个信念最直接的表达可见于路加福音所记载有关复活的耶稣向门徒所说的话：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须（dei）应验。」（路24:44）这样的断言透露出耶稣的逾越奥迹就是这「必须」（dei）的基础，从新约圣经的经文中可见这一点多次得到确认：「人子必须受许多苦…但三天以后必要复活…」、「若这样，怎能应验经上所载应如此成就的事呢？」（玛26:54）、「经上所载…的这句话，必应验在我身上…。」（路22:37）

正因在旧约圣经所记载的一切必须完全应验，所发生的事情都是为使这一切「终于」能一一实现出来。玛窦在他所写的福音中，经常都有指出这一点，例如在耶稣的诞生及童年的记载，其后在耶稣公开传教的生活，最后在整个苦难的记载中，曾多次有所提及（玛26:56）。关于以上最后的一段引文，马尔谷也有一段极为简略的对照经文：「但这是为应验经上的话。」（谷14:49）路加并没有运用这一类的用语，但若望借用这句话的次数却近乎玛窦。不同的福音都一致强调：一切事情发生的目的「是为应验经上的话」，这赋予犹太人圣经一个非常重要的地位。它令人明白到一切发生的事情，假若未能与经上所记载的相符，那就将会变得毫无意义了，但这并不是指天主的计划不能实现。

2. 与圣经相符

其它的经文也有肯定基督的奥迹全都与犹太人圣经吻合。早期基督徒的宣讲，例如在保禄所讲述的，都包含类似的训诲格式（formula kerygmatica）：「我当日把我所领受而又传授给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并且显现…。」（格前15:3-5）保禄再加上：「总之，不拘是我，或是他们，我们都这样传了，你们也都这样信了。」（格前15:11）因此，基督信仰不只是基于所发生的事件，而在于这些事件与犹太人圣经中所启示的内容相符。耶稣在步向他的苦难时，这样说：「人子固然要按照指着他所记载的而去…」（玛26:24; 谷14:21）。在他复活后，他主动地亲自「把全部经书论及他的话，都给他们解释了。」保禄在丕息狄雅的安提约基雅向犹太人讲话时，曾提及这些事件而说：「耶路撒冷的居民和他们的首领不认识他，也不明白每安息日所诵读的先知的预言，就判决了他，而应验了这些预言。」（宗13:27）透过这些肯定，新约圣经证明自身与犹太人圣经有着不可分割的关系。

在此让我们加上一些值得我们留意的证明。按玛窦福音，耶稣所说的一句话认定托辣与基督信仰之间有完美的连续性：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。」（玛5:17）这一类神学上的肯定，是玛窦及其团体的特征。它与耶稣所讲及的有关如何按情况遵守安息日（玛12:8,12）及洁净仪式（玛15:11）的言论有一定张力。

按路加福音，耶稣在开始他的传教工作时，借助依撒意亚先知书的一个预言来介定他的使命（路4:17-21; 依61:1-2）。这部福音的结尾讲及「诸凡经上所记载」有关耶稣的话，都必须应验，从而扩大了传教的使命（路24:44）。

富翁与拉匝禄的比喻的最后几节（路16:29-31），深刻地指出，按耶稣的教导，「听从梅瑟及先知」是何等重要的：如不顺服地听从他们的教导，就连最大的奇迹也不会引起什么作为。

第四部福音表达出一个类似的看法：当耶稣向自己的对手说：「如果你们不相信他所写的，怎么会相信我的话呢？」（若5:47）在此，他甚至认为梅瑟著作的权威为自己的话作了预备。耶稣在福音中肯定他的话「就是神，就是生命」（若6:63），这样的一句说话赋予托辣一个基本的重要性。

在宗徒大事录一书中，教会领袖－伯多禄、斐理伯、保禄和巴尔纳伯、雅各伯－的训诲讲辞把耶稣苦难、复活、圣神降临、教会传教工作的开始等事件(20)，都放置在犹太人圣经的框架中，作为顺理成章的延续。

3. 相符与差别

虽然希伯来书从来没有明显地肯定犹太人圣经的权威，却显然承认这权威，因为它不断引用犹太人圣经的经文来建立它的教导及训诲。其中包含着不少肯定，证明与犹太人圣经中先知的启示吻合，但当中也有一些不完全相符之处。有关这方面，可见于保禄所写的书信中。在迦拉达书及罗马书，保禄宗徒以法律作为论据，指出在基督内的信仰结束了法律的统治。他解释法律作为天主的启示，是获得救恩的必然制度(21)。有关这方面最重要的一句莫过于罗3:21，保禄在此肯定天主的义德显示于借着信仰基督而获得的救恩，而这救恩却「独立于法律」而成就，不过它仍「与法律及先知的见证吻合」。同样，希伯来书指出基督的奥迹应验了先知的预言及犹太人圣经中的预像，但却与古时的制度有不同之处，例如：圣咏109（110）:1,4中的预言与基督受显扬的情况相符，与此同时，这与肋未纪的司祭职位有所不同（参照希7:11,28）。

基本上的肯定维持不变。新约圣经的著作承认犹太人的圣卷有天主启示的恒久价值。新约圣经与它们有正面的关系，把它们视为自身的基础。因此，普世教会一向把犹太人圣经看作基督徒圣经的组成部分。

丙、在犹太教及基督宗教中的经书及口传

在众多的宗教之中，例如：印度教、佛教等东方宗教及依斯兰教，在经文及传承之间往往都存在张力的问题。已写下来的经文总未能彻底地把所传承的完全表达出来，因而需要加上附注及解释，最后还要把这些都一一纪录下来。可是，这些写下来的作品总有它们的限制。我们可察觉一切写下来的，无论在基督宗教或犹太教，都有共同或不同的发展。共同的就是那些大部分经由这两个宗教一致赞成列入圣经书目的著作。

1. 旧约圣经及犹太教中的经书及传承

传承使成文的著作活现出来。近年来，在研究旧约经文的源流及正典书目形成的历史上，都有了长足的进展，并达到了某程度上的共识，认为犹太人圣经的正典书目，经过了漫长的过程己于第一世纪末具体完成。这书目包括托辣、先知书及大部分的「圣卷」。通常，要确定每一书卷的来源有一定的困难。在一般情况下，只能满足于一些假设，特别是那些建基于文学类型、传承及编辑的考证研究所得的推论。从这些研究可推断出传统上的法规是经过不断的收集过程，而最后被列入梅瑟五书中的。有些传承的记载同样地先用笔记录下来而后来才被收集成书的，这些记载经过整理，把叙述及行为守则的经文组合起来。有些先知的预言被收集在一些所谓先知书中。智能文学、圣咏及教诲的记述，在后期也都一一被收集起来。

传承随后衍生出「第二部经书」（Mishna）。没有任何的写作能把传承的宝藏充分地表达出来(22)。圣经中的经文对于该如何准确地理解以色列民的信仰，以及应怎样行事为人等问题上，仍有很多商榷的空间。这一切促成了一些犹太教的法利塞及经师派系，开始一个漫长的著述过程，由人民领袖犹大（Jehuda ha-Nasi）于三世纪末编纂而成的米市纳（Mishna，意即「第二部经书」）开始，及至托色弗大（Tosefta，意即「补篇」）和以两种版本出现的的塔耳慕得（Talmud，包括巴比伦及耶路撒冷两版本）。尽管这些解释有它们的权威，其后却被认为有其不足之处，于是，后来又再加上经师的注释。这些后来加上的作品未被认可为等同塔耳慕得的权威；它们只是用来辅助诠释。至于那些有待商榷的问题，就交由大经师团（il Grande Rabbinato）定断。

这样，已记载下来的经文便可以引发进一步的发展，于是，在这些已记载下来的经文与口传之间的某种张力便持续地显露出来。

传承角色的限制。当标准的传承被记载下来与圣经相辅相成时，它并不能等同圣经的权威。它并不构成那些「令双手不洁的书卷」，亦即「圣经」，因此，在礼仪中，它只有次等的地位。米市纳、附录及塔耳慕得在会堂内的角色是为供人研读，但在礼仪中却不会被诵读。通常，传承的价值在乎它与托辣符合的程度。在会堂的礼仪中，托辣诵读占有特殊的地位。除诵读托辣外，也会选读先知书。按古时犹太人的信念，托辣的存在先于世界的创造。撒玛黎雅人只承认托辣为圣经。除法律及先知书外，撒杜塞人拒绝接受其它为标准传承。反之，犹太教的法利塞派及经师却承认在成文的法律书之外，在同一时间交给梅瑟的还有口传的法律，而这法律与前者享有同等的权威。正如米市纳其中一段所声明的：「在西乃山，梅瑟把所接受过口传的法律传授给若苏厄，若苏厄把它传授给众长老，众长老传授给众先知，而众先知再传授给大犹太会堂的众成员」（Aboth 1,1）。由此可见，对于如何理解传承的角色，在观念上仍存在很大的差别。

2. 早期基督信仰的经书及传承

圣传使圣经活现出来。在早期的基督信仰中有类似犹太教的演变，不过，与犹太教最基本的分别就是：早期基督徒一开始已有圣经，因为他们都是犹太人，所以他们早已承认以色列民的经卷为圣经，甚至是他们所承认的唯一经书。在圣经之上，他们再加上口传，即「宗徒的训诲」（宗2:42），用来传递耶稣的说话及与他有关的事件。福音的教导只是随着时间而逐渐形成。为了确保圣传不会变质，他们将耶稣的说话及一些叙述用文字记载下来，于是，开拓了日后编纂福音的路，这工作大概在耶稣死而复活之后的数十年间展开。其次，在新约圣经中也出现了宣信及礼仪用的赞美诗。保禄及其它宗徒或领导人的书信，首先在收信的教会团体中读出（参照得前5:27），然后给其它教会团体传阅（参照哥4:16），其后，把它们好好保存起来，在不同的场合再次读出；最后，被认定为圣经的书卷（参阅伯后3:15-16），并与福音放在一起。如此，新约圣经的书目就在宗徒传承的范围内渐渐形成。

圣传补充圣经。基督宗教与犹太教都同样相信天主的启示是无法以文字完全表达出来。这个信念可见于第四部福音，它指出若要把耶稣所行的一切都一一写下来，恐怕整个世界也容不了所要写的书（若21:25）。不过，若要令圣经活现于每一个时代，活生生的圣传是不可缺少的。

在此最宜重温一下，耶稣在晚餐后讲论有关「真理之神」在他离去后所肩负的角色。「真理之神」将会提醒门徒耶稣所说的一切（若14:26），为他作证（若15:26），引领门徒进入「一切真理」（若16:13），令他们更深入领悟基督的为人、讯息及事业。圣传变得活泼及充满动力，实是有赖圣神的行动。

梵蒂冈第二届大公会议说明宗徒的宣讲「以特殊方式表达 (speciali modo exprimitur) 于默感书上」，它更指出「圣经藉圣传更在教会内彻底地被领悟，并且不断地见诸实行」（启示宪章8）。圣经被界定为「天主的话，受圣神默感而写成」，不过，是圣传「把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者；使之藉真理之神的光照，用自己的宣讲，将天主的话忠实地保存、陈述并传扬下去」（启示宪章9）。梵二作出以下的结论：「因此关于一切启示的确切性，教会不单是藉圣经吸取的」，其后再补充：「所以，二者－圣经及圣传－当以同等的热忱与敬意来接受与尊重」（启示宪章9）。

圣传的附加贡献有其限度。在基督徒的教会内，圣传在什么程度上令圣经的话有实质的增长？这个问题在神学的历史上是长期争论的话题。有关这个问题，虽然梵二似乎保持开放的态度，但至少避免采用圣经及圣传是「启示的两个泉源」的讲法，不过却肯定：「圣传及圣经组成了天主圣言的同一宝库，并托给教会保管」（启示宪章10）。因此，传承完全独立于圣经的想法已被推翻。梵二起码指出非常重要的一点：圣传有附带的贡献，它「令教会藉传承辨识出圣经的完整纲目」（启示宪章8）。可见圣经与传承是不可分割的。

3. 两种观点之间的关系

正如我们刚才所看见的，在犹太教及基督宗教中，经书及传承在形式上相符。在某一点上更超乎一般相同之处，因为两个宗教都拥有「以色列人的圣经」(23)作为他们共同的遗产。

不过，从诠释的角度来看，两者的观点有所分歧。在圣经书目形成期间，对所有犹太教的学派来说，法律占一个重要的地位。事实上，法律包含着天主所启示的一切制度，这些制度的目的在于规范犹太民族在充军后的宗教、伦理、法律及政治等方面的生活。虽然收集在先知书中的包含了天主藉默感所写、经先知所传授、被认定为真确无误的话，但当中并没载有任何法律，好能作为制度的基础。这方面令先知书集比法律书略逊一筹。故此，其它不包含法律或先知的话的「圣卷」，只占第三位。

这样的诠释观点并非来自基督徒的团体，唯一的例外可能是那些与法利塞派有关连的犹太裔基督徒，他们也十分尊敬法律。在新约圣经中，一般倾向较为重视先知书，视之为宣布基督奥迹的媒介。保禄宗徒及希伯来书对法律毫不留情地提出争议。但另一方面，早期基督徒也与热诚派，默示派及厄色尼派有往来，大家都期待默西亚在末世再来；他们又从生活在希腊文化中的犹太人当中，吸纳了一组更广泛、更具智能文学倾向的书卷，这些极有利于不同文化的交流。

但早期基督宗教与这些思想派系最大的分别在于这个信念：先知对末世的许诺不再被简单地视为未来希望的对象，因为这些许诺都已在纳匝肋人耶稣基督身上开始应验出来，而他就是犹太人圣经中最终所论及的那一位。所有属于这圣经延续的部分，都必须以耶稣基督为背景，才能把它们充分地领悟过来。

丁、新约圣经中所采用的犹太释经法

1. 犹太释经法

犹太教从圣经中汲取它对天主、对世界，以及对天主计划的认识。死海抄卷最能突显出与耶稣同时代的人如何诠释圣经。这些抄卷大概是在主前第二世纪至主后六十年期间所抄写的，因此，与耶稣传教以及福音形成的期间非常接近。不过，要紧记的是这些文件只能表达犹太传承的其中一面；它们源于犹太教中一个特别派系，并不代表传承的整体面貌。

在经师文学中可找到一个基于旧约经文的释经方法的最早例子，它是一系列的七个释经「规则」（middoth），传统一般相信是经师希肋耳（Hillel，卒于主后十年）所订下来的。姑不论是否这位经师所订定，这七条「规则」肯定代表当时沿用的以圣经论证方法，尤其是为从圣经中引申出行为守则。

在第一世纪的犹太历史家著作当中，可见另一种运用圣经的方法，尤其见于若瑟夫（Giuseppe Flavio）的作品，不过旧约圣经本身已有这种用法。这种方法是用圣经的字眼去描述某些特定事件，从而突出它们的意义。例如巴比伦充军回国一事，采用了出谷纪的词汇，令人想起从埃及劳役得到解放的情景（依43:16-21）；又例如熙雍最后得以重建，被形容作新的伊甸(24)。在谷木兰（Qumran），也广泛采用一种类似的技巧。

2. 谷木兰及新约圣经中的诠释

从形式及方法的角度而言，新约圣经－－尤其是福音－－与谷木兰应用圣经的方法十分近似。介绍引文的格式一般都是相同的，例如：「经上记载」、「经上曾记载」、「正如经上所记载的」。应用圣经的方法相同是由于谷木兰的团体和新约的团体有相同的基本观点。两者都是期待末世来临的团体，它们认为圣经中先知的预言将会在他们的时代应验出来，甚至超乎原先宣布预言的先知本身的期望及理解。两者都坚信先知预言的整个真义都已启示给它们的创立人－－即谷木兰的「正义大师」及基督徒的耶稣－－并由创立人传授下去。

有些新约部分完全如谷木兰的书卷一样，应用圣经某些经文的字面和历史意义，有些经文差不多是牵强地被应用在当时的处境。圣经被视为天主话语的载体。两者在诠释某些经文系列时，把一个字抽离它的上文下理或原意，而附诸一个不合符现今诠释原则的意义。然而，我们必须注意谷木兰及新约团体的诠释间存在着一个重大的差别。谷木兰的经文以圣经为起点，有些书卷－－例如哈巴谷先知书释义（pesher di Abacuc）－－是圣经某经书的完整注释，把经文逐字逐句应用在当时的实况上。另一些书卷则汇集同一主题的圣经经文，例如：「默基瑟德」一书卷的主题是默西亚时代。反之，新约圣经是以基督的来临为起点，因此不会把圣经应用在当时的实况，而是在圣经的光照之下，解释或论述基督的来临。但这并不排除两者所采用的注释技巧可以是相同的，有时甚至出人意外地相似，罗10:5-13及希伯来书便是好例子(25)。

3. 新约圣经中的经师注释方法

犹太人用来订定行为准则的传统圣经论证方法（这些方法后由经师们制定成规），都屡屡被运用在福音所记载有关耶稣的说话或在书信上。最经常运用的只是希肋耳所订定的前两条「规则」（middoth）：即 qal wa-homer 与 gezerah shawah(26)。它们大致上与强化论证（argomento a fortiori）及模拟论证（argomento per analogia）相近。

其中一个特征是：有关的论证通常集中在单一字的意义上，该字的意义视乎它在某段文字中重复出现而确定，然后把这意义应用在另一上下文中，有时甚至很牵强地应用出来。这释经法与经师采用的「米德辣市」（midrash）释经法出乎意料地相似，但也有一个明显的差异：经师所采用的米德辣市释经法先广引许多不同权威的见解，然后再进行论证，而新约圣经中的释经却取决于耶稣的权威上。

当保禄与那些很有文化修养的对手辩论时，不论他们是基督徒与否，也特别多次运用这些方法。通常他用这些方法来反对犹太教的传统观点，或用来肯定其教义的重点(27)。

经师论证法亦见于厄弗所书及希伯来书(28)。几乎整部犹达书的注释都与在谷木兰找到的「培舍尔」（pesher）注释书卷，以及某些默示体裁著作相似。犹达书依照犹太人注释圣经的传统，运用预像、范例和一系列互相关连的词语（concatenzione verbale）等结构。

在新约圣经中出现的一种独特犹太释经方法，就是在会堂中进行的讲道。按若6:59，生命之粮的言论是耶稣在葛法翁的会堂所讲的一席话。它的文体与第一世纪的会堂讲道有很多相似的地方：以先知书其中的一段作为基础，解释梅瑟五书中的一段经文；经文中的每个字眼都加以解释；经文形式稍作修改，以切合新的诠释。这种宣讲方式大可在宗徒大事录中保禄不同的传教讲道中看到，特别是他在丕息狄雅的安提约基雅会堂的讲道中找到（宗13:17-41）。

4. 重要的旧约典故

新约圣经常运用圣经的事件作典故（allusioni），用来指出在耶稣生平事迹的意义。玛窦福音中耶稣童年事迹的全部意义，只能以（旧约）圣经和经外著作有关梅瑟的事迹作参照，才能揭示出来。路加福音的耶稣童年史与圣经的隐喻风格最为近似，这种风格可见于第一世纪的（伪经）撒罗满的圣咏，或谷木兰的赞美诗等；而玛利亚、匝加利亚及西默盎的赞美诗也可与谷木兰的一些赞美诗相比(29)。耶稣生平的部分事件，例如在受洗中的显圣、在山上显圣容、增饼及步行水面等记载，都刻意地以旧约圣经中的事件与记载作典故。耶稣的听众对比喻的反应（例如恶园户的比喻，玛21:33-43及其对照经文）都显出他们已惯用圣经的图像作为表达讯息或讲授的方法。

在四部福音中，玛窦福音最能见证它熟悉当时犹太人如何应用圣经。它常以谷木兰所用的培舍尔释经法来引用圣经；它广泛采用此法作法律或象征的论证，这做法后来成了经师文学中的潮流。这部福音在它的记述中，较其它三部多用米德辣市的记载的方法（童年史、犹达斯之死、比拉多妻子的介入等）。经师的注释方法在新约中广被采用，尤其在保禄的书信和希伯来书中，这事无疑证明新约圣经源于犹太教母体，并且充满犹太释经学者的观念。


在基督徒圣经中的犹太人及其圣经（3）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（3）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（3）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1133

戊、圣经书目之扩展

「正典书目」（canon）一词源自希腊文的，意即「规则」，是指那些被认定为在天主默感之下写成，对信仰及习俗有规范作用的一系列书卷。在此，我们讨论的范围限于旧约圣经书目的形成。

1. 犹太教的正典书目

在犹太人圣经(30)及基督徒旧约圣经(31)的书目之间，存在一些差异。一般人都认为在基督徒信仰发展初期，当时犹太教有两个圣经书目：一为希伯来文的巴力斯坦书目，也是犹太人其后唯一所认可的；一为希腊文的亚历山大书目，总称为「七十贤士本」（settanta/septuaginta），其范围较广，为基督徒所采用。

近期的研究及一些发现开始对这样的见解有所质疑。今日学者似乎都认为在基督徒信仰诞生的时期，「法律」和「先知」的搜集已成定局，且与现有的旧约在文本形式上基本完全相同。至于「圣卷」方面，在巴力斯坦及犹太人的侨居地之间，无论在书卷的数目，或在文本的形式方面，都未成定局。及至一世纪末，似乎大家都公认（旧约）圣经经书总数为22或24卷(32)，但这书目只于较晚时期才成为定局(33)。当犹太人圣经的书目范围确立时，「次经」（deuterocanonici，或称「次正经」）的书卷并没有被囊括在其中。

许多属这第三类的经卷（即「圣卷」）都是些不大确定的宗教著作，于最初几个世纪期间，在一些犹太人团体中被定期诵读。它们一经翻译成希腊文后，便通行于巴力斯坦及犹太侨居地的希腊化犹太人当中。

2. 早期教会的正典书目

正因早期的基督徒大多数是巴力斯坦的犹太人，包括「希伯来人」或「希腊化的犹太人」（参阅宗6:1），他们对圣经的观点定必反映他们身处的环境，但我们对这方面的资料却很缺乏。其后，新约经书反映出在基督徒团体当中，流行着一些比希伯来圣经书目更为广泛的圣经书卷。整体而言，新约圣经作者显出对「次经」及一些非正典的书卷有所认识，因为新约圣经所引用的书卷不但超过希伯来圣经书目，也比称为亚历山大书目所包括的数目为多(34)。当基督信仰广传于希腊文化世界时，它仍然继续采用那些从希腊化犹太教得来的圣经书卷(35)。即使希腊化基督徒是从犹太人那里承受了以七十贤士本形式的（旧约）圣经，我们实际上无法准确地认识到这形式的圣经文本，因为我们所有的只是这圣经的基督徒手抄本。似乎教会所承受而来的，是一套在犹太教内尚未形成正典书目的经书。当犹太教正式确立自己的正典书目时，基督徒教会已有足够条件脱离犹太教而自立，以致不再直接受到它的影响。只是在后期，当希伯来圣经书目已确订时，才开始影响基督徒对圣经的看法。

3. 基督徒书目的形成

古代教会的旧约圣经，在不同的地区有不同的形式，正如教父时代的不同书目所显示的。由第二世纪开始－－及至第四世纪及其后的手抄本－－大部分的基督徒作者都运用多本犹太人的圣卷或把内容囊括入他们的著作内，包括那些未被纳入犹太人圣经书目的书卷。只是在犹太人确定了他们的书目后，教会才考虑完成自己的旧约圣经书目。至于教会如何进行这工作，及采用什么理由来决定把某书卷纳入书目，那就不得而知。但我们仍可广泛地勾划出它在东方和西方教会中的演变过程。

在东方，教会自奥利振（Origene ca. 185-253）的时代开始，便运用各式各样的组合及策略，尽量使基督徒按照犹太人那包括22/24卷经书的书目。奥利振自己也知道在希伯来文或希腊文的圣经文本之间，存在着很多差异，有些还是相当大者。在这个问题之上，还要加上书目的差异。尽量就合希伯来书目及圣经文本这做法，并不妨碍东方的基督徒作者在他们的著作中采用那些未纳入这书目的经卷，或在文本上按照七十贤士本。基督徒宁要采用希伯来圣经书目的这个想法，似乎对东方的教会并没有留下特别深刻或持久的印象。

在西方，教会一直采用那为数较多的书目，圣奥斯定就是这个做法的维护者。当要选择将那些书卷纳入圣经书目时，圣奥斯定（354-430）就按教会恒常的做法作定案。在第五世纪初，有些教省会议采用他的见解来编篡旧约圣经书目。虽然这些会议只是地区性的，不过它们对所选择的书目立场一致，使这书目在西方教会运用圣经方面别具代表性。

在希腊文圣经与希伯来文圣经在版本上出现差异时，圣热罗尼莫（Girolamo）均译自希伯来文的文本。至于次经方面，通常他只限于修改已有的古拉丁译文（Vetus Latina）。从那时起，西方教会开始认可圣经的双重传统：在希伯来圣经书目上的书卷全按希伯来文的文本，其它书卷则按希腊文圣经的文本，二者都反映在同一的拉丁文译本上。

基于一个经历多世纪的传统，1442年的翡冷翠大公会议（concilio di Firenze），及其后1564年的特伦多大公会议（concilio di Trento），为天主教信徒除去一切疑惑和不明确之处。它们的书目包括73卷书，全被视为圣经及正典，因为它们都是在圣神默感之下所写成的。其中旧约占46卷，新约占27卷(36)。就是这样天主教会采纳了它确定性的书目，而大公会议是基于教会恒常的用法而作此决定的。这个比犹太人圣经还要广泛的书目，保存了基督徒根源的真正记忆，因为正如我们所察觉到的，较为有限的犹太人圣经书目的形成，是后于新约圣经形成的时代。

第二章

犹太人圣经的基本主题

及在基督信仰内的认受性

教会接纳了犹太人的圣经，把它视为真正来自天主的话，并在这些经书之上加上其它经书，以表达出教会对耶稣基督的信仰。因此，基督徒圣经不只包含唯一「盟约」，而是两个「盟约」，即新约与旧约，在两约之间交织着复杂和辩证式的关系。若要对基督徒教会及犹太民族之间的关系有正确的观念，研究新、旧约之间的关系是无可避免的，这理解随着时间的变迁已有所改变。这一章首先综观介绍这些变化，从而更确切地把研究集中在新、旧两约相同的基本主题上。

甲、基督徒对新旧两约关系的理解

1. 肯定有相互的关系

教会把犹太人圣经定为「旧约」，其实并无意暗示它已过时，又或者可以把它弃置(37)。相反地，教会一向肯定旧约与新约是不可分割的。这不可分割的事实就是它们两者之间的第一种关系。第二世纪初，当马西翁（Marcione）有意否认旧约时，他遭到后宗徒时代的教会全面的反对。否认旧约也导致马西翁否认大部份的新约－－他只接受路加福音，以及部份保禄的书信－－这正好证明他的见解是无法成立的。正正是以旧约作根据，新约才能理解耶稣的一生、死亡及光荣复活（参看格前15:3-4）。

但两者之间的关系是相互的：一方面，新约需要按旧约才能得以理解，但另一方面，新约也邀请人按基督耶稣「重新解读」旧约（参看路24:45）。这「重新解读」是怎样进行的呢？它延伸至「全部经书」（路24:27），「诸凡梅瑟法律、先知及圣咏」（路24:44），不过，新约圣经只给我们有限的例子，而没有给我们拟出一套方法论来。

2. 在基督的光照下重新解读旧约

从上述各例所见，人们利用来自周围文化的不同方法来解释圣经(38)。新约经文论及预像(39)及在圣神的光照下解读圣经（格后3:14-17），提出两个层面的解读（旧约）经文：首先是经文的原始意义，以及其后而来的释义，这意义是在基督的光照下揭示出来的。

犹太教对重新解读某些经文已习以为常。这途径甚至是旧约本身所倡导的。例如，重新解读天降玛纳的事件；这并没有否认经文的原始意义，只是更进一步探究这事的深义，把玛纳看作天主的话，藉此不断地喂养祂的子民（申8:2-3）。编年纪上、下是重新解读创世纪、撒慕尔纪上、下及列王纪上、下等经书。至于基督徒重新解读的独特之处－－正如我们刚才提及的－－就是在基督的光照下去领略。

新的释义并不废除经文的原始意义。保禄宗徒毫不含糊地肯定说：「天主的神谕是交给了」以色列民（罗3:2），这些神谕理所当然应该且可以在耶稣来临前诵读及理解。当他论到犹太人「在读旧约时」（格后3:14）双眼受到蒙蔽，他并无意说他们完全不能明白经义，只是说他们无法在基督的光照下去解读经文而已。

3. 用寓意理解经文

希腊文化世界所采用的释经方法有所不同，但基督徒照样运用它们。希腊人有时会把古典作品拿来作寓意的解释（allegorie）。当他们要注释古诗时，例如荷马（Omero）的作品－－其中的神明就像一些顽劣及爱复仇的人一样－－作者会给予它们一个从宗教及伦理角度较为容易接受的解释，认为诗人是以寓意作表达，虚构出神明的互斗，以描写人心理上的矛盾和内心的情欲。在这情况下，一个新的精神意义，令文字的原始意义尽失。

侨居外地的犹太人有时也会利用这个方法，尤其要向受希腊文化影响的世界解释一些法律的规条，说明如果只按字面解释，便似乎没意义了。受希腊文化熏陶的淮罗（Filone di Alessandria）循这个方向解经。有时他以独特的方法发挥经文的字面意思，但有时又会采用寓意解读经文，令它的字面意义尽失。其后，他的释经方法不被犹太教所接纳。

新约圣经只有一次提及「含有寓意」( allegoroumena : 迦4:24)的经文，但事实上在这里所用的却是预像（tipologia）－－即利用旧约经文中的人物，提醒人想到将来要发生的事，但又不至于令人怀疑他们并非真正的历史人物。保禄在另一段经文以寓意来解释法律的一个细节（格前9:9），可是，他从来不采用这种方法作为一般的释经方针。

教父及中世纪的作家反而有系统地运用这种方法，努力尝试从整部圣经，包括新、旧两约，甚至从最仔细的细节上，提供一种切合时代，充分应用在基督徒生活上的诠释。例如，奥利振把梅瑟用来令苦水变为甜水的那块木头（出15:22-25）看作用来暗指十字架的木；又把辣哈布用来辨认她房屋的那根朱红线（苏2:18）暗指救主所流的血。他们借用所有的细节，为旧约的事件与基督徒的现实生活提供一个接触点。在旧约圣经的每一页，都可找到很多直接或特别指向基督及基督徒生活的暗示，但这样做却有危险把每个细节抽离它本身的上下文，以致经文失去它与救恩计划的实际关系，令诠释变得武断。

虽然，所提出的教导本身有它的价值，因为这都是来自信仰，从圣传中领悟整体圣经所得来的。但这种教导并不是从注释一段经文而来，而是附会于其上的东西。因此，正当这种方法获得空前成就之际，同时也无可避免地滑向下波，从此不再。

4. 重返经文的字面意义

圣多玛斯（Tommaso d'Aquino）清楚地察觉到以寓意解释经文的背后，往往有不自觉的臆断：注释者在一段经文中只可能发现他先前所认识的，但要认识这意义，他应先从另一段经文中找到它的字面意义（senso letterale）。圣多玛斯由这一点取得他的结论：以寓意作起点是不可能的，唯有从经文的字面意义着手才能使论证成立(40)。

自中世纪起，经文的字面意义愈来愈受到重视。旧约的考证学愈益朝着这方向发展，最后促成了历史考证法（metodo storico-critico）的优势。

这样便掀动了一个倒向过程：旧约与基督徒实际生活间的关系，曾被规限于极少数的经文上。但今日的危机却是走向另一方的极端，即把过份的寓意释经，连同教父的释经和从基督徒及基督的角度去理解旧约，一并排除于外。因此，今日的神学以不同的途径－－虽然至今仍未汇合成一致的意见－－致力于重建一种基督徒诠释旧约的方法，一种摒除武断及尊重经文原意的诠释方法。

5. 天主计划及其完成概念的一致性

神学上的基本前提，在于那以基督为高峰（参看弗1:3-14）的天主救恩计划的一致性，但这计划要在时间上逐渐地完成过来。一致性及渐进性两方面都同样重要；正如这个计划在某方面有它的连续性，而在另一些方面却有它的不连续性。自从天地初开，天主在人神关系上的所行所为，一直都是为迈向最后的满全，因此，那些持久不变的特征开始显示出来：天主向人启示自己、召叫他们、把使命委托给人、向人作出许诺、令人重获自由、与人订立盟约。这计划初步的实现，就算是暂时的和尚未完美的，已足以令我们隐约地看见它最后圆满的境界。这一切在整部圣经－从创世纪至默示录－某些重要主题上尤见明显：历程、筵席、天主在人间的居所等。

透过不断的重新解读本身所载的事件和经文，旧约圣经逐步展现出天主计划最后完成的局面。出埃及这项以色列民最基要的信仰经验（参看申6:20-25; 26:5-9），成了日后救恩经验的范例。充军巴比伦之后的解放，以及末世救恩的展望，都被刻划成一个新的出埃及经验(41)。基督徒的诠释就朝着这个

方向定位，不同之处只在于它认为救恩的实现基本上业已在耶稣的奥迹内完成。

救恩业已完成这一概念是非常复杂的(42)，如果单强调一方面，或是其连续性或是其不连续性，这概念就很容易被曲解。基督信仰承认圣经及以色列民的期待在基督内得以完成，但基督信仰所理解的完成，并不只是把一切经上所载的都应验过来那么简单。这样的想法很是狭隘。实际上，基督在自己的死亡和复活的奥迹中，他所成就的是人无法预料的一个突破(43)。耶稣不局限于担任那预定的默西亚角色，他更令默西亚及救恩等概念得到先前难以想象到的丰盛意义，令这些概念充满了一个崭新的现实；可称之为一个「新创造」(44)。要是把旧约先知的预言看作将来要发生的事的预先影像，实在是个谬误。圣经的所有经文，包括那些后来被理解为有关默西亚的预言，在对未来读者产生一个新的意义之前，为当代的人已有一个当前的价值及意义。耶稣的默西亚使命具有一个全新和闻所未闻的意义。

先知的首要目的在于准备当代的人，从天主的角度去理解自己时代所发生的事件。因此，无须像某些护教著作那样，过份强调先知预言应验的作证价值。正因以往过份地强调这些价值，令基督徒非常严厉地判断犹太人及他们对旧约圣经的理解：旧约经文愈清楚提及基督，就愈发觉得犹太人不信耶稣是无可辩解和执拗。

至于两约之间有其不连续性，以及旧日观点已被超越，这些都不应令我们把单一方面精神化。在基督身上已完成的一切，仍需在我们身上及在世界里实现出来。真正的满全就是在天地终穷、死人复活、新天新地来临之时。犹太人对默西亚的盼望不会落空。为基督徒来说，它可以成为一股强劲的推动力，我们信仰的末世幅度常燃不熄。我们也像犹太人一样，活在期待之中，而差别在于我们所期待的那一位，将带着耶稣的容貌，这耶稣已来到，并临在和生活在我们中间。

6. 现今的观点

旧约是天主的话，它本身有一个极大的价值，因此从基督徒的角度理解旧约，不等于要随处找出直接与耶稣和基督徒实际生活有关的经文。无可否认，对基督徒来说，整个旧约都是迈向基督的，因此，只需要从基督的角度理解旧约，多少也可追溯到这个进程。正因它是个穿越历史的悠长和缓慢进程，每事件及每段经文在这进程上都有一个特定位置，距离完成的终点或近或远。从基督徒的角度重新解读这些经文，就是同时要理解那迈向基督的进程和它与基督的距离，明了当中的预像关系及彼此的不同处。倒过来说，唯独在旧约的光照下，我们才能充分地理解新约的意义。

基督徒对旧约的诠释因此是按不同类型的经文而有分别的。这诠释不会把法律及福音混淆重?，却会把启示和救恩历史的各接续阶段仔细分辨出来。这既是神学方面的诠释，但同时又是历史方面的诠释。它绝对不会排斥历史考证的释经法（esegesi storico-critica），反而需要借助这种方法。

当基督徒读者察觉到旧约的内在动力是以耶稣为终向时，他遂以回顾的方式来理解经文，出发点并不是旧约经文本身，而是那些来自宗徒宣讲的新约事件。因此，我们不应说犹太人没有领悟早已在旧约经文有所公布的讯息，只因基督徒在基督及教会的光照下，在这些的经文上发现了一个原先隐藏不露的意义。

7. 犹太人在理解圣经方面的贡献

犹太人在第二次世界大战期间遭遇大屠杀（shoa），这事所带来的震惊驱使各教会重新全面反省他们与犹太教之间的关系，因而也要重估他们诠释希伯来圣经（即旧约圣经）的方法。有些人甚至质疑说，基督徒僭用希伯来圣经，并把它解释到连犹太人也无没辨认的地步，难道就不应为此感到内咎吗？莫非基督徒要像犹太人那样理解这部圣经，才能真正尊重它的犹太渊源？

从诠释学的角度而论，我们对这最后的问题必须给予一个否定的答复。事实上，要以犹太教的方式理解圣经，暗示必须接受犹太教的所有前提，亦即完全接受构成犹太教的一切，尤其是承认犹太经师著作和传统的权威，而这些传统却排斥耶稣为默西亚、天主子的信念。

有关第一个问题方面，情况就截然不同，因为基督徒可以且必须承认以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的。两者都是与各自对这信仰的观点相关连，两者都是这信仰的成果及表达，因此两者都是互不取代的。

在实际的释经层面上，基督徒大可参详有二千多年历史的犹太释经法，事实上，历来的基督徒已从中学到了不少(45)。就基督徒而言，他们也希望犹太人能从基督徒的释经研究中有所得着。


在基督徒圣经中的犹太人及其圣经（4）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（4）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（4）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1049

乙、共有的基本主题

1. 启示中的天主

向人说话的天主－圣经中的天主是一位与人沟通及向人说话的天主。圣经描述天主采用不同的方式，主动与人沟通，拣选了以色列民族。天主直接或借助传话者，令人听到祂的话。

在旧约中，天主向以色列民族启示自己为「说话的那一位」。天主的话以许诺的形式出现，向梅瑟承诺祂会领以色列民族离开埃及（出3:7-17），这诺言是承接祂对圣祖亚巴郎、依撒格和雅各伯及他们的后裔所许下的(46)。达味在撒下7:17所接受的同样是一个许诺：有一个后裔将要继承他的王位。

离开埃及后，天主两度采取主动，与祂的子民订立盟约（出19-24; 32-34）。梅瑟就在这情况下由天主手中得到法律，他有责任把它传达给以色列民，这法律常被称为「天主的话」(47)。

梅瑟身为天主的传话者，被视为一位先知(48)，而且甚于一位先知（户12:6-8）。在以色列民的历史过程中，先知们清楚意识到他们所传的是天主的话。在先知接受召叫的记载中，我们看到天主的话出现时，都迫使并邀请人作出响应。不同的先知，例如：依撒意亚、耶肋米亚或厄则克耳，都认为天主的话是他们一生中最深刻的经历(49)。先知们的讯息亦即天主的讯息；接纳他们的讯息等于接纳天主的话。就算天主的话遇到人自由的抗拒，它的效能依然存在(50)：它是推动历史的一股力量。在天主创造天地的记载中（创1），我们发现，对天主而言，说话相等于行动。

新约圣经延伸及深化这种看法。事实上，耶稣所宣讲的也是天主的话（路5:1），他更引圣经。人们视耶稣为先知(51)，而且比先知还要大。在第四部福音中，耶稣的角色与洗者若翰不同，分别在于后者是来自下地，而前者却是来自天上：「那由下而来的（…他对所见所闻的予以作证…），天主所派来的，却讲论天主的话。」（若3:31,32,34）。耶稣并非普通的使者，在说话中流露出他与天主密切的关系。理解耶稣的使命等于理解他的天主性。耶稣说：「我没有凭我自己说话，我所讲论的，全是依照父对我所说的而讲论。」（若12:49,50）从耶稣与父的关系作起点，第四部福音宣称耶稣是那「成了血肉」的「圣言」（Logos）（若1:14）。

希伯来书的开始很美妙地概述整个过程：天主「在古时…借着先知对我们的祖先说过话」，「祂借着自己的儿子对我们说了话」（希1:1-2），这位天主的儿子就是福音书及宗徒宣讲中所论及的那位耶稣。

唯一的天主。在犹太人的宣信中最强而有力的肯定莫过于申6:4：「以色列！你要听：上主我们的天主，是唯一的天主。」这断言当然不能与其后向信徒说的话分开：「你当全心、全灵、全力，爱上主你的天主。」（申6:5）(52)上主，以色列唯一的天主，在时间的终结时，将被世人承认为全人类唯一的天主（匝14:9）。天主是唯一的：这宣言原属表述爱情的言语（见歌6:9）。宣称那深爱以色列民的天主为唯一的，是叫每人时常以更专一的爱，向天主的爱作出响应。

以色列民有责任承认，那位领他们出离埃及的天主，就是那唯一能令他们摆脱奴役的天主。只有这位天主拯救了以色列民，因此，以民有责任以奉行法律及崇拜，来表达自己对祂的信仰。

「上主是唯一的天主」这断言，原非纯一神信念（monoteismo radicale）的表达，因为它没有否定其它神明的存在，正如十诫所显示的（出20:3）。只是在被掳充军期间，这宣信才倾向纯一神信念的肯定，这种信念有两个表述格式：「众神尽属虚幻」（咏96:5; 编上16:26）或「除你以外没有别的神明」(53)。在后期的犹太教中，申6:4的用语成为唯一神信仰的表达，并且是犹太人祈祷的核心。

在新约圣经中，这个犹太人的宣信格式可见于谷12:29，文中耶稣亲口引用了申6:4-5，而与他对话的那犹太人就引用了申4:35。基督信仰也同样肯定天主是独一的，因为「除了一个天主外，没有别的神。」(54)当耶稣被承认为天主子时，天主的唯一性也同时得到强调（罗1:3-4），因为耶稣与父全然是一体的（若10:30; 17:11）。事实上，耶稣从父那里，得到来自唯一天主的光荣，「父独生者的光荣，满溢恩宠和真理」（若1:14）。保禄为表达这基督信仰，毫不犹疑地把申6:4一分为二：「我们只有一个天主，就是圣父…，也只有一个主，就是耶稣基督。」（格前8:6）

创造者天主及上智安排。圣经用下列的话作开始：「在起初天主创造了天地」（创1:1），这个开头支配着创1:1-2:4的经文，甚至在整部圣经所有与天主的大能有关的经文。在圣经开端的这段经文，曾七次肯定天主的创造是全然美好的，这断言成了经文内其中的一个叠句（创1:4-31）。

肯定天主是创造者时常以不同的格式，在不同的背景重复地出现。例如：在出埃及的记载中，天主有控制风和海的能力（出14:21）。在以色列民的祈祷中，天主被宣称为「上天下地的造化主」(55)。无论在祈祷（咏121:2）或先知的预言中（如耶5:22及14:22），所期待的救恩是建基于天主的创造行动上，这并且是救恩的保证。在依40-45，这行动为将来的救恩奠定了希望(56)。在智能文学中，天主的创造行动占着一个很重要的位置(57)。

那位以祂的话创造世界（创1），并赋予人一口生气（创2:7）的天主，同时也是自人在母胎形成的那一刻就表示关心他的那位天主(58)。

除了希伯来圣经外，我们还可引用加下7:28那为信仰致命的七兄弟的母亲劝勉最后一个儿子的那番话：「我儿，我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道这一切都是天主从无中造成的。」拉丁文翻译这句时用了 ex nihilo（「从无中…」）的字眼。这一段经文最突出之处就是使人记起义人复活的信念是基于天主的创造行动，罗4:17也有相同的思想。人要是信仰一个克胜宇宙力量及邪恶的天主，就离不开信靠这位以色列民族的和每个人的救主(59)。

新约圣经相信所存在的一切都是天主的化工，这信念直接来自旧约圣经，而且是那么根深柢固，以致无须再指出这一点，甚至创造这个字眼也很少在福音中出现。然而，我们仍需留意到玛19:4所提及有关男女的创造是指创1:27。从更广的层面，谷13:19 使人记起「从天主创造开始」。最后，玛13:35b在比喻的话题上，提及「由创世以来隐密的事」。

耶稣宣讲时多次强调人应信赖天主，万事万物都系乎祂：「不要为你们的生命忧虑吃什么，喝什么；也不要为你们的身体忧虑穿什么 […] 你们仰观天空的飞鸟，牠们不播种，也不收获 […] 你们的天父还是养活牠们。」(60)天主的照顾广被恶人及善人，「他使太阳上升，光照恶人，也光照善人」，为他们降足够的雨水，滋润泥土（玛5:45）。天主的照顾是为所有人而广施的；为耶稣的门徒，这信念应导致他们「先寻求天主的国和它的义德」（玛6:33）。在玛窦福音，耶稣论及「自创世以来，给你们预备了的国度」（玛25:34）。天主所创造的世界，就是人得救的地方；它正等待着全面的复兴（玛19:28）。

以希伯来圣经所肯定的为起点－－天主以祂的话、祂的圣言创造一切(61)－－第四部福音的序言宣称「在起初已有圣言」，「圣言就是天主」，以及「凡受造的，没有一样不是由他而造成的」（若1:1-3）。圣言已来到世界上，但世界却不认识他（若1:10）。天主的计划不会因人设置的障碍而受阻，若3:16明确地指出：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。」耶稣证明了天主的爱，直至最后的一刻（若13:1）。耶稣在复活后，在他的门徒前「嘘了一口气」，更新了天主在创造人时所做的作为（创2:7），意味着一个新的创造将由圣神展开（若20:22）。

虽然默示录所用的语气有所不同，但也提出类似的观点。创造万物的天主（默4:11）是救恩计划的根源，这计划只可由那「被宰杀」的羔羊（默5:6）实现出来，完成了逾越奥迹，他就是「天主创造万物的根源」（默3:14）。在历史终结的时候，克胜邪恶的那股力量与新的创造同步出现，到时天主自己就是它的光(62)，它不再需要圣殿，因为大能的天主及羔羊将会是天上的圣城、新耶路撒冷的圣殿（默21:2,22）。

在保禄的书信中，创造的主题占着同样重要的地位。保禄在罗1:20-21所提及有关外邦人的理论已是人所共知的。保禄宗徒肯定「自从天主创世以来他那不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来」，因此，外邦人没有以他为天主而予以光荣，以及「去崇拜事奉受造物，以代替造物主」，实是「无可推诿的」（罗8:20-21; 参看智13:1-9）。受造物一度「被屈服在败坏的状态之下」（罗8:20-21）。不过，受造物不会因而被摈弃、视为坏的。弟前4:4肯定「天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的。」

旧约把创造工程的角色归因于智能，新约却把它归因于天主子基督身上。一如若望福音序言中的「圣言」，所指的是万有的媒介，以希腊文介词dia（借着）表达出来，这介词也见于希1:2。这个「耶稣基督，万物藉他（di'ou）而有」，他与圣父相关连，而这「圣父，万物都出于他（eks ou）」（格前8:6）。哥1:15-20把这主题加以发挥，断言「一切都是在他内受造的」，而且「一切都是借着他，并且是为了他而受造的。他在万有之先就有，万有都赖他而存在。」（哥1:16-17）另一方面，基督的复活被喻为一个新创造的开始，因此，「谁若在基督内，他就是一个『新受造物』」(63)。为了针对人类罪恶的不断扩散，天主的计划就是要作一个新创造。在讨论人类的处境后，我们稍后将会再谈论这个主题。

2. 人的尊贵及可怜

(a) 旧约的启示

我们常以「既尊贵又可怜」来形容人。旧约圣经从不以这两个字眼来形容人类的处境，但有两句相似的用语经常出现：在创世纪开头的三章里，男人和女人一方面是「天主照自己的肖像造成」（创1:27），但另一方面，由于他们没有听从天主的话，竟被天主「逐出伊甸乐」（创3:24）。这几章给予我们一个理解整部圣经的方向。在这几章里，我们认识到自己的基本处境，以及整个救恩史的背景。

人按天主的肖像受造：这个特征在天主召叫亚巴郎及拣选以色列之前，早已得到肯定，而且对各时代和各地方的男人和女人一样有效（创1:26-27）(64)，是人性尊严的理由所在。「神的肖像」这用语很可能源于以色列四周民族对君王的概念，尤其在埃及，法郎被视为神明活生生的肖像，有保管及更新宇宙的任务。但圣经把这个隐喻变为界定每个人类的基本范畴。天主的这句话：「让我们照我们的肖像，按我们的模样造人，叫他管理…」（创1:26），指出人是天主的受造物，而他的工作就是管理天主所创造及并以万物点缀的大地，身为天主的肖像及造物主的代理人，人成为天主说话的对象，并且有义务去听从祂的话（创2:15-17）。

与此同时，我们察觉到人有两性之别，有责任为生命服务。「天主于是照自己的肖像造了人，就是照自己的肖像造了人：造了他们男和女」（创1:27）这句话，把男女两性之别与他们肖似天主的这特性，放在同一层面上而论。

此外，衍生人类与管理大地的责任有密切的关系，就在天主祝福原祖父母时显示出来：「你们要生育繁殖，充满大地，治理大地，管理…」（创1:28）。因此，肖似天主，男女间的关系，以及统治世界这几方面，是密切联系在一起的。

人是按天主的肖像造成，以及他有治理世界的权柄，这两者之间密切的关系有重大的意义。首先，如果这些特征都是人皆有之，那就排除有任何一组人或个人是优越于他人的。所有人都是天主的肖像，而所有人都有责任延续造物者治理大地的工作。第二，为使所有的生物在寻找谋生的方法时仍能和睦相处，天主已有所安排：天主把食物分配给人和野兽（创1:29-30）(65)。第三，天主赋予人的生命某种节奏。除了日与夜，月份及年份（创1:14-18），天主还制定了一周的节奏，以第七日作休息，定下安息日的基础（创2:1-3）。地上的主人，透过遵守安息日（出20:8-11），向他们的造物主致敬。

原祖于伊甸乐园犯罪和最后得到惩罚的故事，是圣经对人的可怜境况的典型表述。创2:4b-3:24的故事补充了创1:1-2:4a，指出受造界最初原在一个「好」的情况中(66)，因人的受造而达到圆满的阶段，成了「很好」的（创1:31），然而可怜的事随之发生。

故事清楚指出天主委托给人的工作是「耕种和看守」伊甸乐园（创2:25），并加上「知善恶树上的果子你不可吃」（创2:16-17）的禁令。这规矩暗示治理大地的能力（创1:26,28），与事奉天主、遵守祂的诫命是互相关连的。

起初，人实践天主的意愿，为各畜牲起了名（创2:18-20），更接纳女人为天主的礼物（创2:23）。但在受诱惑的一幕中，原祖父母不再按天主的吩咐而行事。原祖父母抵受不住欲念的诱惑，他们吃了树上的果子，想成为天主，并想得到只属于天主的判辨善恶的「知识」（创3:5-6）。最后，他们企图逃避面对天主。但尝试躲藏起来更显出罪的荒唐，因为他们正正藏身在天主的声音可到达的地方（创3:8）。天主向人问罪：「你在那里？」令人想起他们没有置身于自己应在的地方：候命于天主，以及安份守己（创3:9）。男女二人发觉自己赤身露体（创3:7-10），即是说他们已失去彼此间的信任，以及与受造物间的和谐。

天主的判决重新订定的，是人类生活的状况，而非天主与人类间的关系（创3:17-19）。另一方面，人失去他看守伊甸乐园的特别任务，尽管他们仍需要工作（创3:17-19,23）。他们工作的范围由乐园转到「土地」（创3:23；参看2:5）。换言之，天主继续委托一个任务给人。人为能「治理大地」（创1;28），他必需劳作（创3:23）。

不过从那时起，痛苦与女人常伴不离（创3:16），而男人也不例外（创3:17）；死亡是他们的命运（创3:19）。男女之间的关系变得恶化。「痛苦」这个字眼，一方面与怀孕和生产相连（创3:16），另一方面，也与因工作而来的身心疲累有关（创3:17）(67)。讽刺地，怀孕及衍生生命，本为喜乐之源，反而带来痛苦。天主的判决把「痛苦」及他们在「土地」上的生活连结在一起，土地因人的罪恶而蒙受诅咒（创3:17-18）。「死亡」也同样是与「土」相连：人生命的终结被喻为归于「土」、「地」，他由土而来，以完成自己的使命(68)。从创2-3章看来，不死不灭似乎与伊甸乐园的生活相连，而所需条件就是遵守不吃「知善恶」树的果子的禁令。若违反这禁令，人就丧失（创3:22）享用生命树的机会（创2:9）。在智2:23-24，不死不灭与肖似天主的概念相关，「但因魔鬼的嫉妒，死亡才进入了世界」；创1与创2-3之间的连系就是这样建立的。

原祖父母既是照天主的肖像受造，而且负责耕种土地，他们便有幸被天主召选，透过管理万物（智9:2-3）去完成天主的创世工程。人的自由使他能拒绝听从天主的声音，宁可选择听从任何的受造物；但经历痛苦和死亡，却是人因自己的选择所带来的后果。困苦可怜就成了人类的一般境况，但这点仅是次要的，它绝不会除去人「尊贵」的一面，因为这是天主在祂的创世计划中所愿意的。

创世纪继后的几章，指出人沉沦于罪恶及困苦中，可达至怎样的地步：「大地已在天主面前败坏，到处充满了强暴 […] 凡有血肉的人，品行在地上全败坏了」（创6:11-12），因此天主下令以洪水淹盖大地。但至少尚有诺厄一个人，以及他的家人，「常同天主往来」（创6:9），天主便拣选了他作为人类重新开始的起点。天主从他的后裔当中，拣选了亚巴郎，天主命令他离开自己的家乡，并且答应「使他成名」（创12:2）。从那时开始，天主的计划便显出其普世性，因为借着亚巴郎，「地上万民都要获得祝福」（创12:3）。旧约圣经告诉我们这计划如何经过不同的时代，辗转于尊贵和可怜状况之中。可是，天主从没有把祂的子民遗弃在可怜的状况中，却为了全人类的好处着想，处处把祂的子民领返人真正尊贵的正途上。

在这些基本的要点上宜补充一句：旧约并不否认人生也有沮丧的一面（参见训导篇），也不会否认义人受苦这个令人苦恼的问题（尤见约伯传），更不会否认义人遭受迫害的费解（参看厄里亚、耶肋米亚，以及犹太人被安提约古迫害的故事）。但在上述这些情况中，尤其是后者：困苦的冲激，不但无损于人的尊贵，反而使之重振起来。


在基督徒圣经中的犹太人及其圣经（5）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（5）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（5）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1029

(b) 新约的启示

新约中的人论都是基于旧约的。新约见证了人的尊贵，因为他是按天主的肖像而受造（创1:26-27），但也道出了人的可怜状况，这是由不可否认的罪恶事实所造成的，这二者正是人对自己的一个讽刺。

人类的尊贵。福音告诉我们，人的尊贵源于天主对他的照顾，较诸天主对天空的飞鸟及田间的花朵的照顾还要细腻（玛6:30）；另一方面，这尊贵也来自天主给人提供的理想，就是要像祂一样慈悲（路6:36），像祂一样完美（玛5:45,48）。人类本是有灵之物，其「生活不只靠饼，而也靠天主口中所发的一切言语。」（玛4:4; 路4:4）事实上，人们是为了对天主的话如饥似渴，才被首先吸引到洗者若翰跟前（玛3:5-6及对照经文），后来又到了耶稣那里(69)。他们之所以被吸引而来，是因为他们意识到那里有些与天主有关的事物。人身为天主的肖像，被天主所吸引，甚至连外邦人也可以有很大的信德(70)。

保禄宗徒深入反省了人的问题。这位「外邦人的宗徒」（罗11:13）明白到所有的人都蒙天主所召选，得享卓越的光荣（得前2:12），即成为天主的子女(71)，是天主所钟爱的（罗5:8），又是基督身体的肢体（格前12:27），并充满圣神（格前6:19）。这样的尊贵是无以复加的。

保禄以不同的方式，屡次提及人是按天主的肖像受造这个课题。在格前11:7中，保禄套用「天主的肖像和光荣」这个概念来形容人。但在其它经文中，他却形容基督为「天主的肖像」(72)。天主给人的天职就是叫他「与自己的儿子的肖像相同，好使他〔基督〕在众多弟兄中作长子。」（罗8:29）瞻仰主的光荣，能令人肖似他（格后 3:18; 4:6）。在今世开始的这个蜕变，要在来世完成，人将会带着「那属于天上的肖像」（格前15:49），那时，人的尊贵将达至最高的境界。

人类的可怜状况。人类悲惨的情况在新约圣经以不同的形式出现。可见大地并不是一片乐土！福音的作者多次指出很多人受到一连串的病痛与疾苦的煎熬(73)。福音中提及人被邪魔附体，就是想表达一种能令整个人堕入奴役深渊的状况（玛8:28-34及对照经文）。死亡向人袭击，令人受尽折磨(74) 。

但最令人触目的还是道德上的苦况。可见人类正处于罪恶的境况中，引致极严峻的危机(75)。因此，悔改的呼吁显得非常迫切。洗者若翰的宣讲令这讯息强烈地在旷野回荡(76)；耶稣随后介入，他「宣讲天主的福音说：[…] 你们悔改，信从福音吧」（谷1:14-15），他更「周游各城各村」（玛9:35）。耶稣斥责那「从人里面出来」，并且「使人污秽」的邪恶（谷7:20）。「从人心里出来的是些恶念、邪淫、盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄：这一切恶事，都是从内里出来的，并且使人污秽。」(77)在荡子的比喻中，耶稣刻划出人远离父家，堕落在极度可怜的状况（路15:13-16）。

另一方面，耶稣提到那些选择「正义」者所受到的迫害（玛5:10），他预告自己的门徒将受到迫害(78)。他自己也曾受迫害（若5:16）；人们想把他置诸死地(79)。他们的企图最终实现过来。因此，耶稣的苦难就把人类道德的堕落表露无遗；一切也都包括在其中：负卖、背叛、遗弃，不义的审判及定罪，凌辱及虐待，在酷刑上还加上讥笑嘲弄。人类以恶毒的言行攻击「那圣而义的人」（宗3:14），令他在极度恐怖的痛苦中受尽折磨。

在保禄写给罗马信徒的信中，可找到人类道德堕落最漆黑的描述（罗1:18-3:20），以及人在带罪情况之下最深刻的分析（罗7:14-25）。「人们的各种不敬与不义…抑制了真理」，保禄宗徒所描绘的这个情况实在令人透不过气来。人由于不愿意光荣或感谢天主，致令他变得完全盲目，变本加厉地堕落下去（罗1:21-32）。保禄不厌其烦地指出人类道德败坏是遍及全人类的，连犹太人也不幸免，尽管他们有幸认识法律（罗2:17-24）。他的论据来自一连串的旧约经文，而这些经文认定所有人都是罪人（罗3:10-18）：「没有义人，连一个也没有」(80)。这绝对的否定当然不是经验之谈，而是神学上的直觉推断，指出人若缺乏天主恩赐，罪恶必统御人心（参看咏51:7）。保禄坚信基督是「为众人而死的」(81)，因此，所有人都需要救恩；就是这信念巩固了保禄直觉的推断。若然罪恶并非普及性的，就会有人不需要救恩。

法律不能为罪带来任何补救办法，因为人既然犯了罪，就算他承认法律的美善，并且愿意遵守它，无奈只能发觉到：「我所愿意的善，我不去行；而我所不愿意的恶，我却去作。」（罗7:19）罪恶的权势甚至利用法律本身，加倍显示它的毒性，令人违反法律（罗7:13）。罪恶导致死亡(82)，迫使罪人感到绝望：「我这个人真不幸呀！谁能救我脱离这该死的肉身呢？」（罗7:24）。因此，这情况显示出救恩的迫切性。

默示录在完全不同的记载中，以更强的口吻，证实邪恶在人心所招致的损害。默示录把它形容作「巴比伦」、「大淫妇」，「世上的君王」与「地上的居民」也都喝醉了她淫乱的酒；她又「痛饮了圣徒的血，和为耶稣殉道者的血」（默17:1-6）。「她的罪恶已堆积得直达上天」（默18:5）。邪恶令一连串恐怖的灾难爆发。但最后的定夺并不属于它。巴比伦倒下来（默18:2）；「新耶路撒冷圣城」从天上降下来，「这就是天主与人同在的帐幕」（默21:2-3）。来自天主的救恩，正对抗着扩散中的邪恶。

3. 天主：解放者及救主

(a) 旧约的启示

以色列从它历史的开始，自出埃及那时起，便体验到天主是解放者及救主：这就是圣经的见证，描述以色列如何在过红海之时，摆脱了埃及人的统治（出14:21-31）。过红海的奇迹成为颂赞天主的重要主题之一(83)。离开埃及，连同进入福地（出15:17），成为宣认信仰中的主要肯定(84)。

旧约采用了一些词汇来表达天主介入了这救恩事件，而我们必须辨认出这些用语的神学意义：天主把以色列「领出」埃及这个「奴隶之所」（出20:2; 申5:6），「领他们上到那美丽宽阔的地方，流奶流蜜的地方」（出3:8;17），把它从压迫者的手中「抢救出来」（出6:6；12:27）；把它「赎回」，正如把奴隶赎回一样（申7:8），又如实践至亲的权利（出6:6; 15:13）。

经历脱离埃及后，以色列民在客纳罕地再次体验到解放者及救主天主的介入。当他们因为不忠于天主而受到敌对民族的压迫时，以色列呼求天主的援助。天主于是兴起了「民长」作为他们的「救主」(85)。

在丧失国土和被掳充军的情况下，第二依撒意亚（先知作者的名字不详）向流亡的人宣布一个闻所未闻的讯息：上主以前领他们离开埃及，现在要再次介入，解救他们，令祂更显伟大。天主要向祂所拣选的亚巴郎和雅各伯的后裔（依41:8）显示自己是「救主」，令祂的民族摆脱巴比伦的统治者(86)。「我，只有我是上主，除我以外没有救主」（依43:11-12）。所有的人将承认上主为以色列的「救主」和「拯救者」（依49:26）。

第二依撒意亚把回国的事刻画成即将实现，但实现起来却是平平无奇的。事后，人们开始期待一种末世的解放：有些充军时代先知的弟子，宣布以色列的拯救仍有待实现，天主的拯救将在时间的终结介入。在末日，默西亚君王将以以色列救主的姿态出现（米4:14-5:5）。

在不少圣咏的内容中，救恩带有个人的特性。当一个以色列人受到疾病或面对仇敌的阴谋时，可以呼求上主保护他脱免死亡或压迫之苦(88)。他也可祈求天主扶助自己的君王（咏20:10）；信赖天主救恩的介入（咏55:17-19）。反过来话，信徒－－尤其是君王（咏18 = 撒下22）－－为答谢他们所获得的助佑或迫害的化解，都会向上主感恩(89)。此外，以色列民还盼望上主「拯救他们脱离一切所有的罪根。」（咏130:8）

在某些经文中，也出现死后获享救恩的概念。约伯所见的只是希望的微光（「为我伸冤者还活着」：约19:25），在圣咏中却成为确实的希望：「但是天主必救我灵脱离阴府，因为他要把我接走。」（咏49:16）在咏73:24中，圣咏作者同样肯定地说：「最后，你要引我进入你的荣耀。」天主不但可以夺去死亡的势力，以及制止它把信徒与自己分隔（咏6:5-6），祂更可以带领人跨越死亡，令人分享祂的光荣。

达尼尔先知书以及次经再次提及这个课题，并且有新的发展。默示学派所期待的是「贤明之士」（达12:3）－－也许是指那些虽受迫害，仍然坚持忠信的人－－将在死人复活后（达12:2）获享光荣。有关殉难的人定必会复活，「获得永生」的信念，在玛加伯上、下可找到十分肯定的语句(90)。根据智能篇，「人们赖智能才可学习〔…〕并获得救援」（智9:18-19）。正因义人是「天主的儿子」，天主「定要帮助他，拯救他脱离敌人的手」（智2:18），保护他脱免死亡，或拯救他跨越死亡的边缘，因为义人的「希望」是「充满着永生」的（智3:4）。

(b) 新约的启示

新约圣经秉承旧约，继续描述天主为救主。路加福音一开始，玛利亚便欢跃于天主，她的「救主」（路1:47），匝加利亚更赞美「上主，以色列的天主，因祂眷顾救赎了自己的民族」（路1:68）；而救恩的主题在「匝加利亚赞主曲」中，不断重复了四次(91)，且逐步把主题明确地指出来：由希望摆脱敌人（路1:71,74），至获得罪恶的宽宥（路1:77）。保禄更宣告，福音正是「天主的德能，为使一切有信仰的人获得救恩。」（罗1:16）

在旧约圣经中，天主利用某些人作为祂的工具，使人得到解放及拯救；正如上面所提及的，有时这些人甚至获得救主的称誉，而这称誉往往只有天主自己才堪当的。在新约圣经中，「救赎者」的称号只出现过一次，用来指梅瑟，因为天主曾打发他完成这个使命（宗7:35）(92)。而「救主」这称号却用来指天主或耶稣。耶稣这个名字不禁令人想起天主所施予的救恩；第一部福音一开始便指明这是有关灵性上的得救：贞女玛利亚所怀的胎儿将被「起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。」（玛1:21）在路加福音中，天使向牧羊人宣布：「今天…为你们诞生了一位救世者」（路2:11）。第四部福音，扩阔了这个概念，藉撒玛黎雅人口中，宣布耶稣「确实是世界的救主」（若4:42）。

在福音、宗徒大事录，以及保禄笔下的书信中，新约圣经小心翼翼地应用「救主」这个称号(93)。它这么慎谨的原因，是因为这称号在希腊文化中已被广泛地运用，例如应用在医神埃斯科拉庇俄斯（Asclepio）身上，又或者应用在那些已被神化的君王身上，以致他们被视为民族的救主。这称号于是就显得含糊不清。此外，在希腊文化中，得救这概念带有一个很个人化及肉体上的含意；然而新约的得救概念，却秉承旧约的思想，有广泛的集体含义，且可包括灵性的层面。随着时间的变迁，以前混淆的意义已不再出现；一些牧函及伯多禄后书都经常把「救主」这个称号应用于天主或耶稣身上(94)。

在耶稣的传教生活中，在他身上的救恩力量不仅展现在灵性的层面上（例如路19:9-10），更屡次展现在肉体的层面上。耶稣拯救病者，把他们治愈(95)。他指出：「你的信德救了你。」(96)门徒恳求他在危难中拯救他们，耶稣便使他们脱险(97)，甚至解救他们脱免死亡(98)。在十字架上，他的对头取笑他、提醒他自己曾「救了别人」，更向他作出挑战：「救你自己…从十字架上下来」(99)。但耶稣拒绝为自己作这类的救援，因为他来是为「交出自己的生命，为大众作赎价（lytron: 解救的工具）」(100)。有些人想拥护他为国家民族的解放者(101)，但他却拒绝接受。他所带来的是另类的救恩。

救恩与犹太民族的关系，成了圣史若望神学反省的对象：「救恩是出自犹太人」（若4:22）。耶稣的这句肯定，是以犹太人与撒玛黎雅人之间敬礼的冲突作为背景的，耶稣将超越这分歧，开创另一种「以心神以真理」的崇拜（若4:23）。在这记载的结尾，撒玛黎雅人承认耶稣为「世界的救主」（若4:42）。

救主的称号尤其是指复活的基督，因为借着他的复活，「天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦」（宗5:31）。这观点具有末世含义。伯多禄说：「你们应救自己脱离这邪恶的世代」（宗2:40），保禄更向那些已皈依的外邦人，介绍耶稣为「救我们脱免那要来的震怒」的那一位（得前1:10）。「我们既因他的血而成义，我们更要借着他脱免天主的义怒。」（罗5:9）

虽然这救恩是向以色列民应许的，不过，现在所有「民族」也可以参与其中，因为福音是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。」(102)那在旧约圣经不断被强调的救恩希望，在新约中得以实现。

4. 天主召选以色列民

(a) 旧约的启示

起初，天主是一个细小民族的解放者及救主，这民族与其它民族正置身于两大帝国之间。天主却拣选了这民族作为自己的百姓，从其它民族当中挑选了它，目的是为了与这民族建立一种特别的关系，给予它一个世上的任务。「召选」这概念对理解旧约及整部圣经，是极其重要的。

上主「拣选」(bahar)了以色列民，这个信念是申命纪的重要课题。上主拣选了以色列民的事实，可见于祂解救以色列民出离埃及和赐予他们一块土地这些事上。申命纪指出以色列民之所以被天主拣选，绝对不是由于它的伟大，又或者是因它在道德生活上完美无瑕：「上主你的天主把这肥美的土地赐给你作产业，并不是因了你的义德，因为你原是一个执拗的民族。」（申9:6）天主拣选以民的唯一基础，在于祂的爱和祂的忠诚：「是由于上主对你的爱，并为履行他向你们祖先所起的誓。」（申7:8）

以民既得到天主的拣选，它便有责任成为一个「圣民」(申7:6; 14:2)。「圣洁」 这个字眼所表达的消极意思，就是从一切不洁的东西当中被隔离，而积极的意思是指为事奉天主而被祝圣。申命纪采用了「圣民」这个字眼，主要是为突出以民独特的情况：以民被列入神圣的范围，成为天主的特殊产业，受到天主特别的保护。与此同时，它强调响应天主的召选是何等的重要，因此，以民必须作出适当的行为。这样，有关召选的神学思想既突显以民的特殊地位，同时也指出他们有特别的责任，天主从万民中拣选他们作自己特殊的产业(103)，要他们成为圣洁的，因为天主是圣的(104)。

在申命纪里，召选的主题并不是唯一有关这民族的事。这部书其中一个基本要求，就是他们要在上主所拣选的地方崇拜上主。在法律条文的训诲导言中，提及以民的召选，但在同样的法律条文中，却着重天主拣选了唯一的圣所(105)。其它书卷更指明这圣所的地点，并且把天主所拣选的地方与所拣选的家族或人物相提并论。天主拣选了犹大的家族，而不拣选厄弗辣因(106)；祂所拣选的人是达味(107)。达味征服了耶路撒冷及熙雍山堡，这座山堡日后成为「达味城」（撒下5:6-7），约柜也被抬到那里（撒下6:12）。上主就是这样拣选了耶路撒冷（编下6:5）－－更准确的说，是拣选了熙雍（咏132:13）－－作为祂的居所。

在混乱和磨难的时期中，当以色列似乎再没有未来之际，深信自己是天主子民的这个信念，却支撑着他们对天主所怀的希望，相信天主是慈爱的，并且会忠于自己的承诺。在充军期间，第二依撒意亚为安慰流亡的以民，一再提及召选的主题(108)，皆因他们有被天主遗弃的感觉（依49:14）。天主虽然秉公行义，却没有把以色列的召选抹煞；由于这拣选是基于圣祖的召选，它依然有效(109)。第二依撒意亚把召选与事奉的概念连结在一起，把以色列民描绘成「上主的仆人」(110)，命中注定要作「万民的光明」（依49:6）。这些经文都明显地指出这召选，作为希望的基础，同时带有一个责任：以色列在万民中，要成为唯一真主的「证人」(111)。当「上主的仆人」为真主作证时，他便会真正认识上主（依43:10）。

天主拣选了以民并不等于祂拒绝其它民族。反之，这已假设其它民族也被包括在内，属于天主，因为「大地和地上的一切，都属于上主」（申10:14），而天主「已为万民划定了疆界。」（申32:8）当以色列被天主称作「长子」（出4:22; 耶31:9），又或者「收获的初果」（耶2:3）时，这些譬喻意指其它的民族也同样是天主大家庭及居所的一份子。这正是整部圣经对召选的典型解释。

在有关以色列民的召选的教义上，申命纪正如我们已说过的，着重天主的主动，但也同时着重天主与以民的关系所带来的要求。然而，坚信被天主召选这信念，也可僵化成为一种高傲的优越感。于是，先知致力反对这种偏差。亚毛斯先知的预言，令以民的召选变得相对化，认为其它民族也享有类似以民脱离埃及的特恩（亚9:7）。另一个预言声称以民所得的召选，导致它从天主那里得到更严厉的对待：「由世界上一切种族中，我只拣选了你们，为此，我必惩罚你们的罪恶。」（亚3:2）由此可见，亚毛斯肯定上主以独特的方式拣选了以色列。在这个语境下，「认识」这个动词遂较一般生活上的认知，具有更深入、更内在的意义，表达一种深入的人际关系，而非纯粹一种理智上的认知。这关系包括一些确切的伦理责任。身为天主子民，以色列必须名符其实地把这身份生活出来。假若他们在这方面失责，天主公义的「鉴临」将比其它民族的更为严厉。

对亚毛斯而言，蒙召无疑带来一个责任，多于是一个权利。显然先有的是召选，然后才有要求。不过，天主对以民的召选，包括一个更高层次的责任。先知提醒以民这一点，令他们不致于过份妄想，以为可以左右天主。

先知宣布以民及它的君王固执不顺从天主的态度，导致充军的大灾难。「因此上主说：我仍要由我面前除去犹大，如同我除去以色列一样；我要拋弃我所选择的这座耶路撒冷城，和我所说我名必留其间的殿。」（列下23:27）天主这个决定完全实现过来（列下25:1-21）。但正当人们说：「上主拣选了两个家族，如今又把它们拋弃了」（耶33:24），上主正式否认这话，说：「我必要怜悯他们，转变他们的命运。」（耶33:26）欧瑟亚先知早已公布，当以民在天主前一旦变成了「不再是我的人民」时（欧1:8），天主便会对他们说：「你是我的人民。」（欧2:25）耶路撒冷将得以重建；当圣殿被重建后，哈盖先知预言圣殿的光荣将要比撒罗满时代圣殿的光荣还要大（盖2:9）。就这样，以民的召选郑重地得到确认。


在基督徒圣经中的犹太人及其圣经（6）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（6）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（6）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1097

(b) 新约的启示

「特选民族」这个字眼从未在福音中出现，但以民是天主所拣选的民族，在福音中却是个基本的事实，只是这概念以其它字眼表达出来而已。玛窦把米该亚先知书中天主论及以色列为自己百姓的预言，应用在耶稣身上；在提及诞生在白冷的圣婴时，天主说：「他将牧养我的百姓以色列」（玛2:6; 米5:3）。天主对以色列民的召选及忠信，在祂交托给耶稣的使命中反映出来：「我被派遣，只是为以色列家迷失的羊」（玛15:24）；耶稣在首次派遣那「十二人」传教时，套用了同样的话，以限制他们前往的地方（玛10:2,5-6）。

但耶稣与权威人士的冲突，令这观点的前景有所改变。耶稣结束他向「大司祭」及「长老」讲的恶园户的比喻时，这样声明说：「天主的国必由你们中夺去，而交给结果子的外邦人。」（玛21:43）无论如何，这句话并不是指以色列民会被外邦人所取缔。相反，这个新「民族」将延续选民，因为它「屋角的基石」正是那「匠人弃而不用的石头」－－耶稣：他本身也是以色列人，而这新民族也是由以色列子民和「许多人」聚集而组成（玛8:11），他们都是来自「万民」的（玛28:19）。天主答应在祂的百姓中间临在，这对以色列民来说是非常重要的，这是天主召选了他们的保证，而复活的主在他的团体中临在，就是这承诺的实现(112)。

在路加福音中，匝加利亚的赞主曲宣告「上主以色列的天主…眷顾救赎了自己的子民」（路1:68），而匝加利亚的儿子的使命在于「走在上主前面」，以及「使他的百姓认识救恩，以获得他们罪恶的宽宥」（路1:76-77）。在婴孩耶稣被献于圣殿的时候，西默盎形容天主所带来的救恩是「你百姓以色列的荣耀」（路2:32）。稍后，耶稣所行的一个大奇迹，令群众呼喊说：「天主眷顾了祂自己的百姓」（路7:16）。

毕竟路加感到有一种张力存在着，那是来自耶稣所遇到的阻力。不过，这阻力乃来自犹太民族的领袖，而不是来自对耶稣已有相当好感的百姓(113)。在宗徒大事录中，路加强调在五旬节那天及其后，有大批聆听伯多禄的众群接受他的呼吁而悔改(114)。相反地，宗徒大事录曾三次记载，在亚细亚、希腊及罗马，犹太人激烈的反对保禄，迫使他把传教工作转向外邦人(115)。

保禄在罗马向当地的犹太权贵提起依撒意亚先知曾预言「这民族」如何心硬(116)。因此，在新约中，正如在旧约一样，都可找到天主选民的两个不同面貌。

我们同时也察觉到：以色列的召选并非一个自我关闭的特恩。旧约圣经早已公布「万民」都要归顺以色列的天主(117)。朝着同一方向，耶稣宣布「将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席」(118)。复活的耶稣把宗徒的使命及救赎的恩赐扩展至「普天下」去(119)。

为此，那针对主要来自外邦背景的信徒而写的伯多禄前书，称他们为「特选的种族」(120)及「圣洁的国民」(121)，就如称那些来自犹太民族的信徒一样。他们从前并不是一个民族，如今却成为「天主的人民」(122)。若望二书称收信的基督徒团体为「蒙选的主母」（若二1:1），而发信的团体为「蒙选的姊姊」（若二1:13）。保禄毫不犹疑地称那些最近入教的外邦人为「天主所爱的弟兄，我们知道你们是蒙召选的…」（得前1:4）。基督徒也都参与天主的召选，这个信念就是如此传达至所有的信徒。

保禄在他写给罗马人的书信中，清楚地指出那些来自外邦的基督徒，也都分沾天主唯一子民以色列的召选。外邦人是「野橄榄树枝」，「被接在好橄榄树上」为能「分沾树根的肥脂」（罗11:17,24）。因此，他们不可向旧树枝自夸，该知道「不是你托着树根，而是树根托着你。」（罗11:18）

至于以色列的召选是否永保有效，保禄提出两个不同的答案；其一，有些树枝因拒绝接受信仰而被折下来（罗11:17,20），但也留下了一些余枝，即天主以恩宠所选拔的人（罗11:5）。因此，绝不能说天主摈弃了自己的人民（罗11:1-2）。「以色列全体所寻求的，没有得到，只有那些蒙选的人得到了；其余的都顽梗不化了。」（罗11:7）其二，「照福音来说」，犹太人变成了「天主的仇人」，但「由于他们祖先的缘故，他们仍是可爱的」（罗11:28），所以保禄估计他们仍可获得怜悯（罗11:27,31）。天主不断召叫犹太人活于信德，坚信天主与他们那份密切的关系，「因为天主的恩赐和召选是不会撤回的。」（罗11:29）

新约圣经从没有断定天主已摈弃了以色列民。自始至终，教会一直认为在天主的救恩计划中，犹太人仍是重要的见证。教会明白自己的存在实是分沾以色列民的召选及承接以民的使命，虽然这使命只为少部份的以民所接受。

保禄谈及天主的眷顾时，把祂比喻作制造陶器的工匠，为自己的光荣准备那些「蒙怜悯的器皿」（罗9:23），并不等于说这些器皿纯粹或主要是代表那些外邦人，其实外邦人与犹太人两者也包括在其中，不过较为偏向指犹太人：「这些器皿就是我们这些不但从犹太人中，而且也从外邦人中被天主所宠召的人。」（罗9: ）。

保禄提到基督是「生于法律之下」（迦4:4）、曾是「割损的仆役，为实践〔天主〕向祖先所赐的恩许」（罗15:8），这说明了基督不单只受了割损，且为了那些受割损的人服务，因为天主透过许诺，为圣祖效劳，而这些承诺已兑现。保禄宗徒再补充说：「外邦人是因天主的怜悯而去光荣天主」（罗15:9），而不是因为天主的忠信，因为外邦人得以加入天主子民，并非由于天主的承诺所以然，而是出于天主白白的恩赐。因此，应是犹太人在异民中率先赞美天主；他们更应邀请异民与天主的百姓一起欢乐（罗15:9b-10

保禄每当提及自己犹太人的出身，都会引以为荣(123)。他在罗11:1引述自己的身世说：「我自己是个以色列人，出于亚巴郎的后裔，本雅明的支派」；他以此作为天主没有摈弃祂的百姓的证据。在格后11:22，保禄同样以这出身作为他个人荣誉，与他基督仆役的名衔相提并论（格后11:23）。按斐3:7，这身份对他来说确实有利，不过，为了基督，保禄把这一切「都看作是损失」。因为事实上，这些本应把他导向基督的优势，却反而一度令他远离基督。

在罗3:1-2，保禄毫不犹疑地肯定「犹太人的优越」，以及「割损的好处」，他认为第一个非常重要的理由是：「首先，天主的神谕是交托给了他们」。随后，在罗9:4-5，当他解释其它的理由时，更指出一连串属于以色列民的恩赐－－连同天主的许诺在内－－令人印象深刻：「义子的名份、光荣、盟约、法律、礼仪及恩许…圣祖也是他们的…基督按血统说，也是从他们来的。」（罗9:4-5）

话虽如此，保禄随即肯定，按血统属于以色列民不足以令人真正属于天主，并成为「天主的子女」。首先应成为「藉恩许所生的子女」（罗9:6-8），即按保禄的想法，应依附基督，因为「天主的一切恩许，在他内都成了『是』。」（格后1:20）根据迦拉达书，「亚巴郎的后裔」只有一个，即是基督，以及那些属于基督的人（迦3:16,19）。然而保禄宗徒强调「天主并非摈弃了自己的人民」（罗11:2）。正因「树根是圣的」（罗11:16），天主的智能既是深不可测，保禄坚信天主最后将会把所有的以色列民，再重新接在好的橄榄树上（罗11:24）；那时「全以色列民也必获救。」（罗11:26）

就凭我们共同的根，以及这末世的观点，教会承认犹太民族持有「长兄」这特别的身份，因而在众宗教之中，给予它一个独一无二的地位(124)。

5. 盟约

(a) 旧约的启示

从上述可见，以色列的召选具有两重意义：它是爱的恩赐，因此有相应的要求。西乃山所订的盟约特别把这两方面揭示出来。

盟约的神学一如召选的神学，彻头彻尾都是天主子民的神学。以色列蒙上主收纳成为祂的义子（参看出3:10; 4:22-23），奉命在生活上绝对效忠于祂。在同样的定义之下，盟约的概念有别于妄信以色列的召选能自动保证他的生活与幸福。召选应被理解为一个使命，而以色列身为子民，有活出这使命的责任。盟约的订定要求以色列民一方作出选择及决定，正如天主那方一样(125)。

希伯来文 berit 一词通常译作「盟约」，它除用于西乃山的记载外（出24:3-8）(126)，也见于圣经不同的传统中，尤其出现在与诺厄、亚巴郎、达味、肋未及裔出肋未的司祭有关的传统中；常见于申命纪及申命纪学派所写的历史中。这词在不同的语境下，带有不同的含义。惯常以「盟约」来翻译 berit 一词，往往未必最恰当。这字眼可更广泛的解作「承诺」，相等于一个「誓言」向诺厄许下的诺言（创9:8-17）。洪水罚世后，天主向诺厄及他的儿子公布自己与他们及一切生物所许下的诺言（berit）。祂没有要求诺厄及他的后裔承担任何责任。天主毫无保留地主动作出承诺。一切受造物的生命都是基于天主在无条件的情况下所应许的诺言。天主的许诺明显地也包括对一切动物（「凡由方舟出来的一切地上生物」：创9:10）的责任，由此可见这承诺显然是单向的，对另一方并无所要求。天主的虹霓就成为天主守诺的标记。几时虹霓在云中出现，天主便想起祂对「地上各种属血肉的生物」所作的「，用来表达一个应许或郑重的保证。永远承诺」（创9:16）。

向亚巴郎许下的诺言（创15:1-25; 17:1-26）。创世纪第十五章记载，上主用以下的话向亚巴郎许下诺言：「我要把这土地赐给你的后裔」（创15:18）。这记载并没有提及相应的责任。这许诺的单向性，由天主把它公布前所行的庄严仪式得以确定。这仪式的内容包括一个毒誓：许诺的人从那被宰及分开两边的牲畜中间经过，声称一旦自己失责，将有同样的遭遇发生在自己身上（参看耶34:18-20）。假若创15所载的是两方面需要负责的盟约，双方就必须一起参与这仪式。但所发生的并非如此：只有上主以燃着的火炬作象征，从剖开的牲畜中间走过。

在创17中也可找到类似创15的许诺，只不过附加上一个命令。天主先向亚巴郎作一般性的要求，要他度一个完美的道德生活（创17:1），然后加上一个明确的规定：行割损礼（创17:10-14）。「你当在我面前行走，作个成全的人」（创17:1）这句话，是指他与天主的关系应建基于无条件及完全的信靠。天主继而许下诺言，作出一个 berit：应许他的后裔将极其繁衍（创17:4-6），并许以土地（创17:8）。这些许诺是无条件的，与西乃山盟约有别（出19:5-6）。berit 一词在这一章共出现了17次，基本上带有郑重保证的意思，但它导向一个比许诺还要广泛的事实：「我要作他们的天主。」（创17:8）天主要与亚巴郎建立一个永恒的关系，甚至连他的后裔也包括在这关系之内。

割损是天主向亚巴郎守约的「标记」，正如虹霓是天主与诺厄立约的标记一样，不同的在于割损是由人自己决定做与否。这标记把天主许诺的受惠者识别出来。假若有人身上不带有这标记，必由民族中被逐出，因为这已亵渎了盟约（创17:14）。

西乃山的盟约。出19:4-8的经文指出天主与以色列所立盟约的基本意义。「我好似鹰将你们背在翅膀上」这句带有诗意的象征，恰当地指出这盟约与一个彻底解放有着密切的关系，这过程在越过红海那一刻展开。盟约的整个概念就是源于天主所采取的主动。天主在领以民离开埃及时所完成的拯救行动，一直是天主要求以民对祂忠信和服从的基础。

诚心服从天主，是对天主的拯救行动不断感谢的唯一恰当响应。「现在你们若真听我的话，遵守我的盟约…」（出19:5a）：我们并不能把这些协议看作盟约的基础，至多只可说是以民应满全的条件，令他们能继续享用上主所许下的祝福。一旦接纳了天主赐予的盟约，便要履行某些责任，但同时也可确保一个特殊的身份：「你们…将成为我的特殊产业（segullah）」，换言之，「你们为我应成为司祭的国家，圣洁的国民。」（出19:5b,6）

出24:3-8的记载，完成了出19:3-8所宣布的盟约。把牲血分成两等份，是举行立约仪式的准备。一半牲血被洒在献于天主的祭坛上，另一半则洒在以色列会众身上，以民因而被祝圣为上主的神圣子民，专为事奉上主。立约盛典的开始（出19:8）和结束（出24:3,7），都重复着以民承诺的话：「凡上主所吩咐的，我们全要作。」

以色列并没有遵守这诺言。以民宁愿崇拜金牛（出32:1-6）。以民不忠于盟约及其后果的记载，构成一个毁约及重新立约的反省。以民触怒天主，天主甚至想消灭他们（出32:10）。但基于梅瑟对天主三番四次的哀求(127)，肋未子孙对付拜金牛者的行动（出32:26-29），以及以民的补赎（出33:4-6），天主遂撤销要加于他们的灾祸（出32:14），并答应再与祂的百姓同行（出33:14-17）。天主采取主动，与他们重新订立盟约（出34:1-10）。这些章节反映出一个信念，以民在一开始时已倾向不忠于这盟约，反之，天主却时常不断维系与以民的关系。

盟约肯定是用来理解天主与祂百姓的关系的一种人性方式。所有这类的人性概念，都未能完善地把天主与人的关系表达出来。这盟约的目的以简单的方式被界定出来：「我要做你们的天主，你们要做我的百姓。」（肋26:12；参看出6:7）我们不可把这盟约理解作一种简单的双边契约，因为我们绝不能以约束人的方式来约束天主。无论如何，这盟约却令以民可诉诸天主的忠信。不只是以民单方面地遵守承诺。天主承诺把土地赐予祂的子民，并亲身临在他们中间，使他们饱享福祉。

申命纪中的盟约。申命纪及那些按照这传统而编纂的历史书（若苏厄书至列王纪），清楚区别出天主「向祖先起的誓」，即许下赐予土地之恩（申7:12; 8:18），以及祂在曷勒布与他们的后代子孙所立的盟约（申5:2-3）。后者是向天主许誓，要忠信于祂（列下23:1-3）。这盟约被天主立为永久的盟约（申7:9,12），它要求以民忠信守约。Berit一词更常用来指十诫，多于用来指上主与以民的关系，当中亦包括十诫在内。上主「将他的盟约，即那十条诫命，给你们宣布出来，吩咐你们遵守。」(128)

特别值得我们注意的是申5:3的宣言，因为它为当今世代肯定了盟约仍然生效（参看申29:14）。这一节可用作理解申命纪全书的钥匙。世代与世代间的时距经已取消。西乃山的盟约已变成当前的事实；盟约是「与我们今天在这里尚生存的众人」所订立的。

向达味许下的诺言。这诺言（berit）是承接着天主向诺厄和亚巴郎所许下的：是天主的许诺，并不要求达味王负起相应的义务。达味及他的后裔已获得天主的恩宠，天主立下誓言，与他结了「永久的盟约」(129)。这盟约的性质可由天主的话界定：「我要作他的父亲，他要作我的儿子」(130)。

天主的诺言本身既是无条件的，这个与达味后裔的盟约也不能中断（咏89:29-38）。假若达味的继承人犯了过失，天主会像父亲惩罚自己儿子般惩罚那人，但决不会从他身上收回自己的恩宠（撒下7:14-15）。这情况与西乃山的盟约截然不同，因为在后者天主的恩宠是带有条件的：以民必须遵守盟约（出19:5-6）。

耶31:31-34中的新盟约。在耶肋米亚先知的时代，以民无法遵守西乃盟约的地步显得十分严重，导致耶路撒冷沦陷，以及圣殿被毁灭。然而，天主对以民的信实，却显露于祂应许订立一个「新盟约」的事上，上主说：「这新约不像我昔曰握住他们的手，引他们出离埃及时，与他们的祖先订立的盟约…他们已自行破坏了我这盟约。」（耶31:32）这新盟约订立于西乃盟约之后，给予天主子民重新开始的机会。这预言并没有公布改变法律，而是对天主法律的一种新关系，把法律内在化。天主将把法律写在人的「心头上」（耶31:33），而不再是写在「石版上」(131)，这将确保以民完全地遵守法律，并会自然地接受它，不会像过往一样不断违反法律(132)。后果将会是真正的彼此依附，每人与上主建立个人的关系，再没有需要劝戒，从前这虽是必需的，却苦不见效，正如先知们悲痛地所体验到的。这惊人的新意是基于上主无限慷慨的创举：赦免以民的一切过犯。

「新约」这个字眼在旧约的其它地方却未尝遇到，但厄则克耳先知书中的一个预言明显地是耶31:31-34的延续，向以色列家宣布天主将赠予他们一颗「血肉的心」及一种「新的精神」，那就是天主的神，保证他们顺从天主的法律(133)。

在第二圣殿时期的犹太教中，某些以色列人认为「新约」(134)已在他们的团体实现，这全赖他们加倍忠诚地遵守梅瑟法律，按「正义之师」的教导行事。这证明在耶稣及保禄的时代，耶肋米亚先知的这个预言，是大家关注的对象。因此「新约」这字眼就算在新约圣经多次出现，也不足为奇。


在基督徒圣经中的犹太人及其圣经（7）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（7）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（7）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1135

(b) 新约的启示

在天主与祂子民的盟约这主题上，新约圣经着重其实现，亦即是说，着重这盟约基本的连贯性和重要进展上，当然它在某些方面也有中断之处。

其连贯性尤其见于盟约的关系上，至于所中断的却是有关旧约的某些制度，它们一直被认为是稳定及保证这盟约关系的因素。在新约圣经中，盟约的订立是基于耶稣基督个人及其工作，在这新基础上，盟约的关系因此就更为深入，并且借着基督徒信仰，变得更为广泛，甚至是开放给全人类。

对观福音及宗徒大事录很少提及盟约这个主题。在福音的耶稣的童年史中，匝加利亚的赞主曲（路1:72）宣称，天主给予亚巴郎和他后裔的盟约和许诺，已告实现。这许诺的目的在于维系天主及这些后裔之间的相互关系（路1:73-74）。

在最后晚餐中，耶稣做了决定性的行动，令他的血成为「盟约的血」（玛26:28; 谷14:24），作为「新盟约」的基础（路22:20; 格前11:25）。「盟约的血」这词组令人回想起梅瑟在西乃山所订立的盟约（出24:8），因而暗示耶稣的盟约与这盟约有连贯性的关系。但与此同时，耶稣所说的话亦有其完全崭新的一面，因为在西乃山的立约仪式中所洒的是祭牲的血，而基督的约却建基于一个人的血，他更把自己所受的死刑，转化为一个慷慨的恩赐；这截然的事件遂成了一件盟约的事件。

保禄和路加用「新约」这字眼来突出这崭新的事实。但同时也表达出这事件与旧约的连贯性，即与旧约中耶肋米亚先知书31:31-34所预言的事件相连：天主藉先知宣布祂将会订立一个「新约」。耶稣拿起杯来说的那一句话，宣布了耶肋米亚先知书的预言要在他的苦难中应验。门徒参与「主的晚餐」，就是参与这预言的实现（格前11:20）。

伯多禄在宗徒大事录中（宗3:25），提到这盟约及许诺。他的一番话是向犹太人而说的（宗3:12），但他所引用的经文同时与「地上万民」（创22:18）有关，藉此指出盟约是开放给普世人类的。

默示录记载了一个很独特的进展：当作者论及「新耶路撒冷」的末世神视时，采用了一句含义扩阔了的盟约格式：「他们要作他的人民，他亲自要『与他们同在』，作他们的天主。」（默21:3）

保禄书信多次论及盟约的问题。以基督的血订立的「新约」（格前11:25）有一个纵向层面，即透过「共结合于基督的血」而与主契合（格前10:16），以及一个横向层面，即与所有基督徒在「一个身体」内的共融（格前10:17）。

宗徒一职是为这「新约」而服务（格后3:6），这约不在于「文字」，而是在于「精神」，是根据预言中天主所应许的精神，因祂曾答应把法律写在人的「心头上」（耶31:33），并会把「新的精神」－－即祂的「神」－－赐予他的子民(135)。保禄曾多次以亚巴郎所蒙受「恩许的盟约」（alleanza-promessa），评击西乃山的「法律的盟约」（alleanza-legge）(136)。法律的盟约是后来及暂时添设的（迦3:19-25）。恩许的盟约却是原有的和具决定性的（迦3:16-18）。这恩许在起初已是为普世人类而设的(137)，并且在基督内得以实现(138)。

保禄拒绝接受西乃山法律的盟约，一方面因为这与信仰基督对立（「人成义不是由于遵行法律，而只是因着对耶稣基督的信仰」：迦2:16; 罗3:8），而另一方面，这法律既然是某个民族的法制，就不应加诸那些来自「列邦」的信徒身上。然而，保禄宗徒却肯定「旧盟约」启示（即旧约圣经）的价值，认为必须在基督的光照下，才能有所领悟（格后3:14-16）。

保禄认为耶稣以他的血建立新约（格前11:25），并不表示天主与祂百姓所立的旧约已中断，新约只不过是它的满全而已。保禄把「两约」列入以民的优惠当中，连那些不信基督的以民也包括在内（罗9:4）。以色列民仍然是处于盟约的关系当中，也是天主曾恩许盟约必要实现的民族，因为以民背信的过失绝不能把天主的忠信除掉（罗11:29）。就算以民认为遵守法律是肯定自己的正义的一种工具，天主那充满怜悯的恩许的盟约（罗11:26-27），是不能废除的。肯定基督就是法律引领天主子民所要达到的目标及满全（迦3:24），就是强调这恩许的连贯性。对很多犹太人来说，蒙在梅瑟脸上的帕子仍是盖在旧约上（格后3:13,15），妨碍他们辨认出基督的启示。但这也包括在天主救恩计划的奥秘中，而这计划的最终目的是使「全以色列」得救（罗11:26）。

弗2:12明显地提及「恩许的盟约」，目的是公布它们现已为「万民」开放，因为基督已拆毁了「中间阻隔的墙壁」，即那阻碍非犹太人进入的法律（参看弗2:14-15）。

因此，保禄书信表达出两方面的信念：一方面指出西乃山法律的盟约有不足之处，另一方面却指出恩许的盟约的全效。恩许的盟约的满全在于因信仰基督而成义，而天主「先使犹太人，后使希腊人」获得这救恩（罗1:16）。虽然拒绝信仰基督导致犹太人陷入不服从的境况，可是他们仍是「可爱的」，他们仍会得到天主的怜悯（参看罗11:26-32）。

希伯来书以很大的篇幅引用了「新约」的预言(139)，宣布「新约的中保」(140)－－基督已把它实现出来。它指出「第一个盟约」在祭祀制度上的不足；司祭及祭品不能除去罪的障碍，未能在天主与祂的子民之间建立一个真正的中介(141)。因此，这些制度要被淘汰，由基督的司祭职和祭献来取代（希7:18-19; 10:9）。事实上，基督借着他的服从，完成了救恩，已排除了一切障碍，为所有信徒敞开接近天主的大门（希4:14-16; 10:19-22）。旧约所宣布及预示的盟约计划于是得以完成。这不单是把西乃山盟约更新，而是一个全新盟约的订立，因为它是建立在基督个人奉献的新基础上（参看希9:14-15）。

新约圣经并没有明显地提及天主与达味所订立的盟约，但在宗徒大事录记载伯多禄的一篇讲词中，却把耶稣的复活与天主向达味的「誓词」（宗2:30）相提并论，这誓词即记载于咏89:4; 132:11，天主向达味所订下的盟约。在宗13:34里，保禄的一席话有类似的作用，他引用了依55:3的话（「誓许于达味的慈惠」），这话按依撒意亚先知原指一项「永久的盟约」。因此，「达味之子」(142)耶稣的复活，便成了天主给达味恩许的盟约的实现。

从这些经文所得的结论就是：早期的基督徒意识到，以色列的天主早已在旧约中显示及实现了这盟约的计划，而自己正身处这计划的延续中。以色列民依然与天主保持着盟约的关系，因为恩许的盟约是确立的，不可能被废除。早期的基督徒意识到自己正身处这计划的一个新阶段，这是先知们早已宣布过，而现今却透过耶稣的血、「盟约的血」，那为爱而倾流的血，正式展开了（参看默1:5b-6）。

6. 法律

希伯来文「托辣」一词，一般译作「法律」，但更准确的意思是「教诲」，即同时是教导，又是指令。托辣是最高智能的来源(143)。从圣经时代一直至现在，法律在犹太人的圣经及宗教生活中占一个重要的位置。因此，自宗徒时代开始，教会必须按耶稣的表样，正视自己与法律的关系；耶稣凭借天主子的权威，给予法律一个应有的意义(144)。

(a) 旧约中的法律

以色列民的法律及祭祀随着整部旧约圣经发展。不同的法律搜集(145)成了梅瑟五书成书年代的重要指针。

法律的恩赐。法律首先是天主给予祂子民的恩赐。法律的恩赐成了旧约一个重要记载的对象，但这记载是由不同来源的资料所组成(146)，彼此互相补充(147)；列下22-23由于对申命纪有特殊的重要性，故在这些记载中占有独特的地位。出19-24把法律融入「盟约」（berit）之内，这个盟约是天主在圣山上与以色列民所订立的，其间天主向整个以色列民族（出19-20），之后又单独向梅瑟(148)及以民的七十个代表显现（出24:9-11）。这些显现及这个盟约为当时及未来的以民是个特别的恩典(149)，而天主所启示的法律就成为这恩典的永久保证。

但叙事传统把法律的恩赐与毁约事件串联在一起，这毁约即他们违反了十诫所规定的一神敬礼(150)。

托辣所谓之「法律的精神」。法律中的规戒涉及伦理道德、司法、礼仪及文化（宗教及日常生活的习俗）各方面。它与实际生活态度取向有关，有时以绝对的形式表达出来（例如：十诫），有时把一般的原则落实于生活的情况上，以个别案例的形式出现。于是在类似的情况下，这些都成为先例和模拟，最后更发展成称为「哈拉卡」（halakha）的法学，以及后来称为「米市纳」（mishna）的口传法律。很多法律有象征性的意思，即是说，它们以具体的方式来说明一些抽象的价值，例如公道、社会秩序、人性等价值。不是所有的法律都是应用在生活上的规则；有些只是为培育未来司祭、法官及政府官员之用；另一些却反映出先知运动所鼓吹的理想(151)。这些法律最初被应用于一些城市及乡镇（约书），其后传至犹大王国及以色列王国，最后及至散居世界各地的犹太团体。

从历史的角度看，圣经中的法律是宗教、伦理及法制传统经年累月得来的成果。这些法律包括很多与古代近东文化共通的元素。从文学及神学方面而言，它们都是由以色列民的天主，或直接经由启示（按申5:22的十诫），或间接经由梅瑟颁布而来。事实上，相对于其它法律，十诫自属一类。十诫的起源(152)本是一套必须遵守的件条，为保证以色列家族能得享自由，以及令他们能受到保护，得以避过各式各样的压迫，例如崇拜偶像、不道德行为及不公义的情况。以色列民在埃及所经历的剥削不应在以色列重演，弱小的不应受强权压迫。

出34:14-26中的约书体现一套人性及宗教的价值，以永恒的价值来界定一个团体的理想。

这套法律是为以色列民及犹太人而设的，因此它是一套特别法律，适用于一个历史上的某个民族。但为全人类，它却有典范的价值（申4:6）。基于这个理由，它是一个为所有民族而许诺的末世性恩典，好能成为和平的工具（依2:1-4; 米4:1-3）。这法律体现了一套宗教的人学，一套超越民族差异的价值，以及一些产生包括圣经法律在内的历史实况。

托辣的灵修。诫命代表天主智能的旨意，它们的重要性不断在以色列民个人及社群生活中增长。法律无所不在，尤其自充军时代开始（第六世纪），一个对托辣深深敬仰的灵修兴起。以民认为遵守托辣就是「敬畏上主」的必然表现，以及事奉天主最完善的方式之一。在同一圣经内，圣咏、德训篇，以及巴路克是最佳的见证。咏1; 19; 119，那些有关托辣的圣咏，有结构及组织圣咏集的功用。启示给人的托辣，同时也是那令受造物井井有条的思想。犹太教徒在遵守这些法律时，便会获得欣慰及祝福，以及分享天主创造宇宙的智能。这启示给犹太人的智能比其它民族的智能－－尤其是比希腊人的智能（巴4:1-4）－－更为优越（申4:6,8）。

(b) 新约中的法律

玛窦、保禄、希伯来书及雅各伯书，在神学上都致力反省法律在基督来临之后的意义。

玛窦福音反映出耶路撒冷沦陷后的玛窦教会团体（主后70年）。耶稣肯定法律的永久有效（玛5:18-19），但他却充满权威地给予它一个新的解释（玛5:21-28）。耶稣令法律变得更彻底，这样「满全了法律」（玛5:17）：有时他废除某法律的条文（离婚、复仇的法则），但有时又给予更严谨的解释（杀人、奸淫、发誓），又或者令法律更具弹性（安息日）。耶稣坚持爱天主（申6:5）及爱近人（肋19:18）这双重的诫命，认为「全部法律和先知，都系于这两条诫命」（玛22:34-40）。耶稣－－新梅瑟，在令人认识法律的同时，也令人－－首先是犹太人，然后普世万民－－认识天主的旨意（玛28:19-20）。

保禄神学的法律观甚为丰富，虽然尚未完全得以整合。这是保禄书信的性质本身，以及这思想在一个尚未深入勘究的神学领域中，正处于全面发展的阶段所致。保禄在灵修上的个人经验，以及他从事的传教工作，激发起他对法律作出反省。从他的灵修经验中，保禄在遇上基督之际（格前15:8），领略到他对法律的热忱导致他行差踏错，甚至「迫害天主的教会」（格前15:9; 斐3:6），他因接受基督而放弃这种热忱（斐3:7-9）。在他的传教工作方面，由于这涉及非犹太人（迦2:7; 罗1:5），于是便产生以下的疑问：基督信仰应否要求非犹太人遵守那些特别属于犹太人的法律？而在象征方面而言，他们是否需要履行法律对犹太人身份象征的要求（割损，进食守则，历法）？答案若然是肯定的话，明显会破坏保禄的传教工作。面对类似的问题，保禄宗徒没有把自己的反省局限于牧民方面的考虑，更致力于教义方面的深入研究。

保禄坚信基督（默西亚）的来临令法律有重新界定的必要。其实，基督就是「法律的终向」（罗10:4），同时也是法律的目标，以及所要达到的终点；那时，法律的统治要终止，因为从那时起，不再是法律赋予人生命－－实际上，它再没有这样的能力(153)－－而是对基督的信仰使人成义和获得生命(154)。从死者中复活的基督，把他的新生命传给信徒（罗6:9-11），保证他们获得救恩（罗10:9-10）。

那么，法律现今还有什么功用？在这个问题上，保禄尝试寻找一个答案。他领会法律有其正面的意义：它是以色列的特恩（罗9:4），是「天主的法律」（罗7:22）；它被囊括在爱近人的诫命中(155)；它是「圣的」、是「属神的」（罗7:12,14）。按斐3:6，在某方面，法律也界定什么是「正义」。相反地，法律自然令人有机会作出相反的选择：「…借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋！』我就不知道什么是贪情。」（罗7:7）保禄时常记起这潜在法律恩赐中，无可避免的选择，例如，他指出人的实际情况（「肉身」），「罪」阻碍人顺从法律（罗7:23-25）；又例如他指出法律的「文字」，因缺乏令人能实行法律的精神，最后只为人带来死亡（格后3:6-7）。

保禄宗徒把法律的「文字」与法律的「精神」对立，遂把法律分割开来，正如他把亚当及基督分开来说一样：他把亚当（即人在没有恩宠的情况下）所能做的放在一方，而另一方却放着基督（即恩宠）所实现的。事实上，在那些虔诚犹太人的生活中，法律是包含在天主的计划内，在这计划中，恩许和信仰都有其重要性。但保禄在此想指出法律本身－－即其文字－－所能给予的，即脱离了那常陪伴着人的天主的眷顾，除非人企图建立自己的正义(156)。

格前15:56指出，如果「死亡的刺就是罪过，罪过的权势就是法律」，那么，法律便间接地透过自己的文字，致人于死地。因此，梅瑟的职务便可称为「属死的职务」（格后3:7），或「定罪的职务」（格后3:9）。可是，这职务曾一度充满着光荣（来自天主的光辉），以色列民甚至连梅瑟的面貌也不能瞻望（格后3:7）。这光荣却因一个更大的荣耀而失去它的价值（格后3:10），那就是「属神的职务」（格后3:8）。

迦拉达书认定「凡是依恃遵行法律的，都应受咒骂」，因为「凡不持守律书上所记载的一切，而依照遵行的」，都会被法律咒骂(157)。在圣经其它地方也指出，法律与信德的途径对立(158)；法律指示如何行事，但人始终都要靠自己的力量去把它付诸实行（迦3:12）。保禄宗徒不是反对「工行」，他所反对的只是人以为单凭「法律的作为」而可自救。保禄也不是反对信德的作为（这经常与法律的内容吻合），因为这些作为都有赖与基督在生活上的共融才能成事。反之，保禄声明「重要的」却是「以爱德行事的信德。」(159)

保禄意识到耶稣的来临带来权力的改变。基督徒不再生活在法律权下，而是活于信仰基督权下（迦3:24-26; 4:3-7），即恩宠权下（罗6:14-15）。

有关法律的中心内容（十诫及一切以十诫精神为依归的法律），迦5:18-23首先作出肯定：「如果你们随圣神的引导，就不在法律权下」（5:18）。人如果除去法律，自然便会避免「本性私欲的作为」（迦5:19-21），而产生「圣神的效果」（迦5:22）。保禄再说明法律并没有禁止这些出于圣神效果的事（迦5:23），因为信徒已实践法律的一切要求，甚至完成比这些要求还要多的事，更会避免一切法律所禁止的事。按罗8:1-4，「在基督耶稣内赐与生命之神的法律」，已补足梅瑟法律在能力上的不足，使「法律所要求的正义」，在信徒身上成全。救赎的目的之一就是令法律得到满全！

希伯来书指出，（梅瑟）法律似乎仅切合指定的时代及程度(160)。但在罪人与天主的关系上，法律并不能真正作为相称的媒介（希7:19; 10:1）。只有基督才是有效的媒介（希9:11-14）。基督是个另类的大司祭（希7:11,15）。法律与司祭职息息相关，每逢「司祭职一变更，法律也必然变更」（希7:12）。肯定这一点后，作者承接保禄的教导，说明基督徒已不再在法律权下，而是在信仰基督及恩宠的权下。但在人与天主的关系方面，作者并没有坚持必定要遵守法律，反而强调「信、望、爱」三德（希10:22,23,24）。

对雅各伯和早期的基督徒教会来说，与伦理有关的十诫，按基督的解释，依然能有指导的作用（雅2:11）。「天国」（雅2:5）的「最高法律」（雅2:8），在于爱近人的命令(161)。这也是「赐予自由的完美法律」（雅1:25; 2:12-13），但须在具体行动的信德中付诸实行（雅2:14-16）。

最后的这个例子同时指出，在新约圣经中有关法律的主题虽有多种不同的表达，但已有基本上的共识。雅各伯不会像保禄一样，宣布法律权力的终结，但同意玛窦、马尔谷、路加及保禄的讲法，强调首要的不是十诫，而是爱近人的命令（肋19:18），因为这能令人完美地遵守十诫，甚至做得更好。因此，新约圣经建基于旧约圣经。旧约的理解必须以基督为背景，基督肯定了爱的诫律，并且加上一个崭新的层面：「你们该彼此相爱，如同我爱了你们」（若13:34; 15:12），直至牺牲性命。这更超乎法律的满全。


在基督徒圣经中的犹太人及其圣经（8）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（8）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（8）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2344

7. 祈祷与宗教崇拜、耶路撒冷与圣殿

(a) 旧约

祈祷与宗教崇拜在旧约圣经中占有一个重要的地位，因为这些活动都是以民个人和集体与天主关系的特别时刻：这天主曾拣选并召叫他们在祂的盟约内生活。

梅瑟五书中的祈祷与宗教崇拜。这些记载，尤其那些在创12-50的，都是些祈祷的典型情况。当中有焦虑时的祈祷（创32:10-13）、求恩的祈祷（创24:12-14）、谢恩的祈祷（创24:48），还有向上主发誓（创28:20-22）和求问未来（创25:22-23）。在《出谷纪》里，梅瑟求天主开恩(162)，他的请求令以色列民逃过被歼灭之灾而获救（出32:10,14）。

梅瑟五书是让人认识制度的主要来源，它收集了解释神圣时令、圣所及宗教制度的推源故事。圣所例如舍根、贝特耳、玛默勒、贝尔舍巴(163)。神圣时令例如安息日、安息年、喜年；也有定期的节日，以及赎罪节(164)。

宗教崇拜是天主的恩赐。很多旧约的经文都强调这个意义。天主启示自己的名字也纯粹是恩宠（出3:14-15）。让他们献上祭祀的是上主，因为是祂指定动物的血能作这个用途（肋17:11）。以民向天主献上的初熟和什一之祭，原是天主给以民的恩赐（肋26:9-10）。司祭、肋未人及至崇拜所用器皿的设计，也都是由天主所制定（出25-30）。

不同的法律集（参看本文第二章、乙部、6，#43）搜集了一大堆礼仪规定，以及各崇拜项目目的之说明。洁与不洁，以及神圣与凡俗的基本分别，成了制定地方及时间的元素，亦因此规范着个人及社会的日常生活。有关不洁的规定，把被玷污的人或事物置于社会及文化的空间之外，而洁净的就有权利留在这空间内。崇拜活动也包括多重的洁礼仪式，目的是令不洁的人能重返团体内(165)。在一切洁净的人地事物中，还有另一分野，把凡俗（那已属洁净的）与神圣（那已超越洁净的境界，而只保留给天主的）分开。圣洁或神圣是属于天主的范围。此外，按司祭典传统（P）的礼仪，还将一般的「圣洁」与「至圣」加以区别。圣洁的地方只供司祭及肋未人进入，但人民中的其它成员（「平信徒」）却不能进入。圣洁的地方在任何情况下，都是专用范围(166)。

圣的时刻不可作俗世的用途（在安息日禁止工作，在安息年不可犁地或收割）。这是把受造的世界还原至它原始的神状态，正如起初它被交托给人类的一样(167)。

圣洁的人、地、事物都应受祝圣。祝圣仪式能排除一切不合乎天主、不洁、罪恶、以及相反天主的东西。崇拜也包括多重的赦罪（赎罪）的祭献，为能恢愎圣洁(168)。圣洁代表与天主接近(169)。以色列民已被祝圣，因此他们必须是圣洁的（肋11:44-45）。崇拜的目的是要藉赎罪、净化及祝圣，使以民保持圣洁，也是为事奉天主。

宗教拜是个广大的恩宠象征，表示天主向人的「迁就」（按教父的解释是善意配合的意思），因为天主设定这些仪式，目的是为宽恕、净化、圣化，以至预备人能直接接触到祂的临在（即光荣）。

先知书中的祈祷与宗教崇拜。耶肋米亚先知书在重视祈祷方面有很大的贡献。它包括一些先知的「自白」（confessioni），和他与天主的对话；这些是先知以个人的名义或代表以色列民，表达他对于召选及实现天主计划所遇到的内心挣扎(170)。很多先知书都把圣咏、圣歌(171)，以及赞歌的片段(172)结合在其中。

另一方面，在充军之前的先知书中，特别显著的一段，就是天主不断谴责按礼仪年历所作的祭献(173)，甚至是他们的祈祷(174)。天主的拒绝似乎是决绝的，但我们不可把这些痛斥理解为宗教崇拜遭到废除，也不是否定它们是来自天主的。先知这样做的目的，是要谴责献祭者的行为，与他们企图以祭献来赞扬的天主的神圣有所违。

其它著作中的祈祷与宗教崇拜。三本诗歌体裁的经书对于祈祷的灵修有莫大的重要性。首先是约伯传：书中的主角以真诚及艺术，毫不妥协地向天主表达他心灵的状况(175)。其次是哀歌，当中祈祷与哀诉混合在一起(176)。当然少不了圣咏集，因为它是旧约圣经的核心。希伯来圣经在祈祷方面的发挥并不多，令人觉得这是为了把一切的注意力集中在一个特别的诗集上。圣咏集不单只是理解以色列民族整体生活的线索，也是理解整部希伯来圣经无可取代的关键。在圣经其它的著作中，只能找到隐约肯定的祈祷原则(177)，以及或多或少细心雕琢的赞美诗及祈祷的例子(178)。

我们可尝试把圣咏中的祈祷，按四个基本的轴心分类，这些轴心都有普遍的价值，并且能超越时代和文化的差异。

大部分的圣咏都与解放的轴心有所关连。它们的戏剧性步骤，不论是涉及个人或群体的情况，似乎都是一成不变的。一种需要救恩的体验，广泛地反映在圣经的祈祷中。其它的祈祷则与赞颂有关。它们使人保持惊讶、默观及赞美。教诲的轴心把三种默思的祈祷集合在一起：救恩历史综观，个人或集体伦理抉择的指示（有时包括先知的话及预言），参与崇拜礼仪应有条件的陈述。最后，有些祈祷是围绕着民间节日的轴心。最重要的四大主题为：收割、婚嫁、朝圣及政事。

最适宜祈祷的地方就是圣所，尤其是耶路撒冷的圣殿。但在自己的家中，每人都可作私人的祈祷。在历法上有既定的神圣时节，规定了祈祷的经文，就连个人的祈祷、献礼的时段，特别是早上及黄昏都同样标明。祈祷的人需要遵守某些姿态：站立、双手举起、跪下、全身俯伏、坐下或躺卧。

只要能区别祈祷的内容及语言上固定的和过度性的元素，每个时代、每个地方的人便可采用以色列民祈祷的宝藏，来表达出深度的祈祷。这一点显示出这些经文有永恒的价值。不过，有些圣咏所表达的祈祷阶段已渐渐被跨越，尤其是那些咒骂及诅咒敌人的成分。

虽然基督徒子民接纳旧约一模一样的祷文，他们都会以踰越奥迹为背景，去理解这些祷文，因而为它们加添了新的意义。

耶路撒冷的圣殿。这座由撒罗满王所建（大约于主前950年），耸立于熙雍山上的石砌建筑物，在以色列民的宗教上占有一个中心地位。乘约史雅王的宗教改革之势（640-609）(179)，申命纪的法律要求全民族在国内只能有一个圣所（申12:2-7）。耶路撒冷的圣殿被称为「上主你们的天主所选定为立自己名号的地方」（申12:11,21等）。这个选址有许多不同的推源故事解释(180)。司祭典（P）神学以「光荣」一词来指天主的临在，令人想起天主那令人赞叹且畏惧的临在，尤其临在于至圣所内约柜的赎罪盖上(181)：这是人与天主最直接的交往，是建基于祂的宽恕和恩宠之上的。因此，圣殿被毁（587）等于极度的悲痛(182)，幅度大至相等于国难一样。充军回国后（盖1-2），对重建圣殿和献上合宜敬礼的关注，（拉1-3），遂成了决定人是否敬畏天主的标准。天主祝福，从圣殿散发至地极（咏65）。由此可见朝圣－－作为合一的标记－－的重要性（咏122）。在编年纪中，圣殿显然是整个国家及宗教生活的核心。

圣殿同时是个举行仪式及带有象征性的地方。它的用途包括：举行崇拜（特别是祭献）、祈祷、训诲、医治，以及君王加冕仪式。但正如其它宗教，建筑物本身在地上提醒人在天上的天主居所这个奥秘（列上8:30）。由于生命的主宰特别临在于圣殿中，圣殿便成为生命的起源（团体的诞生、犯罪后的重生），以及认知（天主的话、启示、智能）的最佳地点。它扮演着世界轴心及枢纽的角色。然而，它的象征特质存在着一种重要的相对性。它不能永远保证及「限制」天主的临在(183)。先知们在批评虚伪及形式化的崇拜的同时，揭穿以色列民的虚妄的信心，以为天主会无条件地临在于圣所内（耶7:1-15）。曾有一个异像显示「上主的光荣」隆重地离开神圣的地方(184)。但这光荣将要重返于圣殿（则43:1-9），就是当理想的圣殿重建之时（则40-42），它将要成为富庶肥沃、痊愈及救恩的泉源（则47:1-12）。在回归之前，天主答应充军的以民祂自己将会成为他们的「圣所」（则11:16）。

耶路撒冷。从神学的观点看，这城市的历史始于天主的选拔（列上8:16）。达味征服了客纳罕的古城耶路撒冷（撒下5:6-12），并且把约柜迁移到那里（撒下6-7）；撒罗满在耶路撒冷建筑了一座圣所（列上6）。于是这城市被囊括在犹大及以色列诸古老圣所之中，成为朝圣地之一。于701年，在亚述王散乃黑黎布攻打犹大王希则克雅一役中（列下18:13），耶路撒冷是在犹大城中唯一得以保存的城市，而以色列国最后在722年被亚述所征服。先知曾预言耶路撒冷的解放实在是天主的恩赐（列下19:20-34）。

习惯上，耶路撒冷被称为上主「所拣选的这城」(185)，由祂所「建立」的（依14:32），「天主的圣城」（咏87:3），「圣山」（咏48:2），因为上主「在它中间」（索3:17）。有一件光荣的事情必定要在耶路撒冷发生：天主肯定「永久」，以及「世世代代」（岳4:16-21）临在其中，保证给予保护（依31:4-5），所以它将得享快乐与繁荣。有些经文甚至把它理想化，称之为众城之城。它超越本身的地理位置，成为吸引的焦点及世界的轴心(186)。

但耶路撒冷的伟大不能制止那将要降临在它身上的灾难。多不胜数的预言（列下23:27），象征性的行动（则4-5）及异像（则8-11），宣布天主所拣选的城市将惨遭拒绝及毁灭。

很久以后，被重建的耶路撒冷成为末世救恩的重要象征之一：获得上主光照的城市(187)，被赐予「新的名号」，重新成为天主的「新娘」(188)，复得的天堂，享见「新天」、「新地」的来临(189)，基本上是个崇拜之所（则40-48），是再次受造的世界的中心（匝14:16-17）。「地上各民族」都要涌来寻找上主的裁判及祂的教导(190)，好能消弭战争。

(b) 新约中的祈祷与宗教崇拜、圣殿与耶路撒冷

祈祷与宗教崇拜。有别于旧约，新约并没有仔细制定任何有关崇拜及仪式的制度，只简单地规定洗礼及举行感恩祭礼(191)，然而对祈祷却十分坚持。

福音多次指出耶稣祈祷。他那份儿子对天主父的爱，推动他多用时间去祈祷。为能有时间祈祷，他很早便起床，即使前一晚由于太多人带着病人涌来，致使很迟才能休息（谷1:32,35）。有时整夜都在祈祷中度过（路6:12）。为更能好好地祈祷，他会退到荒野（路5:16），又或者「上山」祈祷（玛14:23）。在路加福音中，耶稣在他传教生活的最重要时刻，会以更热切的祈祷作准备，或在祈祷中度过：在他接受洗礼时（路3:21），选择十二人时（路6:12），向门徒提出有关自己身份的问题时（路9:18），显圣容时（路9:28），受苦难时（路22:41-45），都是如此。

福音很少提及耶稣祈祷的内容，那些仅有的记载告诉我们，他的祈祷表达出他与天父的密切关系。他称天父为「阿爸」（谷14:36），虽然这是当时犹太文化中一个亲切的称呼，却从没有人用它来称呼天主。耶稣的祈祷通常在于感恩，是按照犹太人的「祝谢经」的形式的(192)。在最后晚餐的时候，自然是用那些大节日所规定的圣咏(193)。根据四部福音书的记载，他分别引用了十一篇圣咏。

天主子怀着感恩之情，承认一切都是来自天主父的爱（若3:35）。在晚餐后的最后一席话，耶稣为自己及现在和将来的门徒祈求，圣史若望把一段很长的经文放在耶稣的口中，显示他给苦难带来的意义（若17）。对观福音却告诉我们，耶稣在革责玛尼园里心灵悲伤得要死时的恳求（玛26:36-44及对照经文），在这祈祷中，他慷慨的顺从天父旨意（玛26:39,42）。耶稣在十字架上体现了咏22:2中义人痛苦的呼求(194)，但按路加福音，他正引用咏31:36中自我交付于主的祈祷（路23:46）。

除了耶稣自己作的祈祷外，福音还记载了很多人们向耶稣作的请求及恳祷，耶稣都一一予以慷慨的响应，并强调信德的功效(195)。耶稣教导有关如何祈祷(196)，并以比喻鼓励人持之以恒(197)。他坚持人需要祈祷，尤其是在受试探的时刻，为「免陷于诱惑」（玛26:41及对照经文）。

耶稣的榜样导致门徒也切愿仿效他：「主，请教给我们祈祷」（路11:1）。随着这个意愿，耶稣教给他们主祷文（天主经）。主祷文的格式(198)近似犹太人的十八端祝福经（shemoneh esrei），但主祷文的词精意简是无可比拟的。简单来说，主祷文就是一篇赤子祷告的完整纲要，包括七个请求：（一）崇拜，（二）渴望末世救恩，（三）顺从天主旨意，（四）日复日地完全信赖天主的照顾，以获得生活所需，（五）以慷慨宽恕别人作条件，以得宽恕，（六、七）从诱惑及恶势力的影响之下，得到解放。

保禄也给人感恩祈祷的榜样，他经常以不同的形式表达出来，例如在书信的开端。他邀请信徒「事事感谢」，以及「不断祈祷」（得前5:17）。

宗徒大事录多次告诉我们基督徒在祈祷，不论是个别地（宗9:40; 10:9等），或在团体中（宗4:24-30; 12:12等），在圣殿里（宗2:46; 3:1），或在家中（宗2:46），甚至在狱中（宗16:25）。有时在祈祷时也会禁食（宗13:3; 14:23）。在新约圣经中，祈祷多数是以赞美诗的格式出现：圣母赞主曲（路1:46-55）、匝加利亚赞主曲（路1:68-79）、西默盎的祈祷（路2:29-32），以及默示录中无数的经文。它们都是按圣经的措词塑造而成的。在保禄的书信集中，这些赞美诗都是以基督为中心的(199)，这一点在教会的礼仪中也反映出来。一如耶稣的祈祷，基督徒也采用犹太人祝谢经的格式（「愿上主受赞美…」）(200)。在希腊文化环境的基督徒中，祈祷尤其充满神恩特色（格前14:2,16-18）。祈祷是天主圣神的工程(201)。有些事情只能透过祈祷才能实现（谷9:29）。

新约圣经也记载了一些早期教会的礼仪祈祷。「主的晚餐」（格前11:20）在不同的传统中有一个卓越的地位(202)。它的形式很像犹太节日的聚餐：先以饼的祝谢开始，最后有酒的祝谢。格前11:23-25和对观福音所代表的传统，把这两个（原来各处一端的）祝谢拉在一起，以致正餐的部分由两者中间，改至之前或之后。这仪式是用来记念基督的苦难（格前11:24-25）；令信徒与复活的主建立共融（koinonia：格前10:6）。洗礼及宣认信仰(203)，令人获得罪恶的赦免，结合于基督的踰越奥迹（罗6:3-5），并加入信徒的团体（格前12:13）。

礼仪年历虽然仍依照犹太历法（除了保禄那些外邦基督徒组成的团体：迦4:10; 哥2:16），但安息日开始被一周的第一天所取缔（宗20:7; 格前16:2），被称为「主日」（默1:10），即主复活的那一天。起初，基督徒继续前往圣殿参加各时辰的祈祷（宗3:1），这遂成了现今基督徒时辰颂祷礼的起始。

有关旧约的祭祀，希伯来书承认它在某程度上具有礼仪功效（希9:13），且有基督祭献的预像价值（希9:18-23）。但当它引用先知及圣咏对祭祀的批评时(204)，却认为在洁净内心及与天主重建深厚的关系上，牲畜的牺牲是没有任何功效(205)。唯一有全效的祭献就是基督个人生命的奉献，这奉献令他成为最完美的大司祭，「新约的中保」(206)。基督徒借着这奉献，在恩宠的运作之下，得以接近天主（希10:19-20），善度一个慷慨自我奉献的生活（希13:15-16）。保禄宗徒早已表达出这方面的意思（罗12:1-2）。

耶路撒冷的圣殿。在耶稣及保禄的时代，圣殿这座建筑物仍然存在，发挥其实际及礼仪上的用途。像其它犹太人一样，耶稣到那里朝圣，在那里施教(207)。在那里他完成了驱逐商人的先知性行动（玛21:12-13及对照经文）。

这座建筑物具有象征性地位，被选为天主的居所，在地上代表天主在天上的居所。在玛21:13，耶稣引用了先知的预言，其中的内容指出天主自己把它称为「我的殿宇」（依56:7）；在若2:16，耶稣称之为「我父的殿宇」。但不只一段经文说明这象征不是绝对的，而且逐步取缔它的象征意义(208)。正如耶肋米亚先知所作的，耶稣预告圣殿将遭到毁灭（玛25:2及对照经文），另一方面，他宣布圣殿将会被那在三日内建起来的新圣殿所取代(209)。在耶稣复活后，他的门徒明白到这新圣殿是指他已复活的身体（若2:22）。保禄给信徒指出，他们就是这身体的肢体（格前12:27），并且是「天主的宫殿」（格前3:16-17）或「圣神的宫殿」（格前6:19）。伯多禄前书指出他们与基督「活石」结合，全体一起组成「一座属神的殿宇」（伯前2:4-5）。

默示录不断提及圣所(210)。除了默11:1-2外，其它所提到的常是「天主在天上的圣殿」（默11:19），天主就是从那里介入人间。但在最后的异像提到「那从天上，由天主那里降下的圣城」（默21:10）时，在这城中竟看不到圣殿，「因为上主全能的天主和羔羊就是她的圣殿」（默21:22）。这就是圣殿主题实现的最后阶段。

耶路撒冷。新约圣经完全承认耶路撒冷在天主计划中的重要性。耶稣禁止人以耶路撒冷的名义发誓，「因为她是大王的城市」（玛5:35）。他坚决地迈向耶路撒冷，因为这正是他要完成自己使命的地方(211)。但他明白到这城市「没有认识眷顾你的时期」，他更流着泪预见这种盲目将把它导致灭亡(212)，正如在耶肋米亚先知时代所发生的一样。

耶路撒冷暂时仍扮演着重要的角色。在路加福音的神学中，它是救恩史的中心；耶稣的死亡和复活都是在那里发生。一切都集中在这个中心点：福音以这里开始（路1:5-25），也以这里作总结（路24:52-53）。一切都从那里扩散开去：在圣神降临后，救恩的福音是从那里传播至大地四极（宗8-28）。至于保禄，虽然他的传教工作不是由耶路撒冷开始（迦1:17），但他却认为与耶路撒冷教会的共融是不可或缺的（迦2:1-2）。另一方面，保禄公开承认基督徒之母却是「天上的耶路撒冷」（迦4:26）。这城市－－无论在未来的层面（默21:2-3,9-11），抑或在现今的层面（希12:22）－－都成为末世实现的象征。

这样，教会透过加深旧约已展开对象征的探索，常承认它与耶路撒冷和圣殿之间，以及与犹太民族的祈祷与崇拜之间，存在着密切联系


在基督徒圣经中的犹太人及其圣经（9）

您要打印的文件是：在基督徒圣经中的犹太人及其圣经（9）
打印 打印本文

在基督徒圣经中的犹太人及其圣经（9）

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2669

8. 天主的谴责及定罪

(a) 旧约

由上所见的，以色列民族的召选及盟约的后果，就是要度忠信及圣洁的生活。究竟天主的选民如何活出这些要求？有关这个问题，旧约圣经所提供的答案，都经常表达出天主对以色列民很是失望，这些答案都是充满谴责，甚至是定罪。

叙事形式的著作记述自出埃及开始，以民一直对天主不忠及违抗祂的声音。当以民的生存受到威胁，这原应是他们向天主证明忠信的机会，他们却只作「抱怨」(213)，带着一种抗议天主计划的态度，并且反抗梅瑟，甚至想「用石头砸死他」（出17:4）。西乃山的盟约刚订立后（出24），以民便放纵自己，变本加厉做出对天主不忠的事－崇拜偶像（出32:4-6）(214)。面对以民的不忠，上主有所体会：「我看这百姓，真是一个执拗的百姓」（出32:9）。这样具有贬义的描写经常重复(215)，成了描绘以色列民特征的表述。还有一件同样重要的事实：他们到达客纳罕的边疆，应邀进入天主赐给他们的地方，但以色列民却反对，拒绝进去，认为这是太危险的举动(216)。于是天主谴责百姓缺乏信德（户14:11），惩罚他们在旷野中漂流四十年，除了一些无条件地遵从上主的人外，所有的成年人都要死在旷野中（户14:29,34）。

旧约多次提及以色列民的不顺从，始自「他们祖先出离埃及那一天起」，还指明这样「直到今日」(217)。

在申命纪学派所写的历史－－包括若苏厄书、民长纪、撒慕耳纪上下、列王纪上下－－对于在若苏厄时代及充军巴比伦之间的以色列国及犹大国历史，在整体上给予一个负面的批评。人民以及他们的君王，除少数例外，都在宗教及社会正义方面，以及在各种违反十诫的放纵行为上，堕入了崇拜外邦神祇的诱惑。基于这个原因，这历史最终受到负面的评价，而可见的后果就是失去了许诺之地，南北两国连同耶路撒冷，包括它的圣殿在内，全都于587年遭到毁灭。

先知著作中所包含的谴责尤其激烈。先知其中的一个使命正是「大声呼喊，不要停止」，「向我的百姓宣布他们的过犯」(218)。在第八世纪的先知当中，亚毛斯指责以色列民的过错，首先指出他们在社会正义方面的缺失(219)。欧瑟亚基本上控诉他们崇拜偶像，但他的谴责也延展至很多其它的罪行：「诅咒、谎言、杀戮、偷窃、奸淫、强暴和累累的血案」（欧4:2）。对依撒意亚来说，天主已为祂的葡萄园竭尽所能，可是它仍没有结出果实（依5:1-7）。正如亚毛斯（亚4:4），依撒意亚拒绝那些不关心正义的人所行的宗教崇拜（依1:11-17）。米该亚形容自己「充满力量…向雅各伯家指出她的邪恶」（米3:8）。

这些过犯令先知们向以色列及犹大发出最严重的恐吓：天主将会拋弃他的百姓(220)，把他们遗弃在耶路撒冷及它的圣殿的颓垣败瓦中，那里一度是天主临在和赐予他们祝福的地方(221)。

在犹大国最后的十年以及开始充军期间，先知不断地宣讲。正如欧瑟亚所采用的的模式一样，耶肋米亚列出不同的罪状(222)，指出以民背弃天主，正是这一切灾祸的根源（耶2:13）。他痛斥崇拜偶像，把它形容作奸淫及卖淫(223)。厄则克耳用了很长的章节说出同样道理（则16;23），把以色列民形容作「他们原是反叛的家族」（则2:5,6,7,8），「厚颜无耻，心肠顽硬（则2:4; 3:7）。先知的控诉如此激烈，而以色列民竟在他们的圣经中，以那么多的篇幅把先知的话保存下来，实令人难以置信及震惊，这表示他们的诚实和谦逊实在可嘉。

在充军期间及其后，整个犹太人团体，不仅是犹太省的居民，都在全国的忏悔礼仪和祈祷中，承认自己的过错(224)。

西乃盟约的百姓在回顾自己的过去时，只能对自己作出严厉的裁判：它的历史满布一连串不忠于天主的事件。他们所受的是应得的惩罚。盟约经已瓦解。但上主从来没有把这决裂置之不理(225)，祂不断给人悔改的恩宠，以更密切和更稳固的方式重新建立关系(226)。

(b) 新约

洗者若翰秉承旧约的先知，号召那些被他的宣讲所吸引而来的「毒蛇的种类」（玛3:7; 路3:7）改过自新。这是基于一个信念：天主的行动即将介入。天主的审判经已临近：「斧子已放在树根上了」（玛3:10; 路3:9）。因此有急切悔改的必要。

耶稣的宣讲正如若翰所作的一样，是一项叫人悔改的呼吁，因为天国临近令它显得更加迫切（玛4:17）。他的宣讲同时也是一项有关天主善意介入的「喜讯」（谷1:14-15）。当人拒绝相信时，耶稣会像旧约的先知一样，运用痛斥的方法。他责斥那「邪恶淫乱的世代」（玛12:39），「无信败坏的世代」（玛17:17），向他们宣布一个比索多玛所受的更为严重的惩罚将会降临（玛11:24; 参看依1:10）。

犹太民族领袖怂恿耶路撒冷的群众拒绝耶稣，令他们的罪孽达至巅峰。天主的惩罚将与耶肋米亚先知时代的相同：耶路撒冷失陷，以及圣殿被毁(227)。但正如耶肋米亚的时代，天主不只局限于惩罚，祂也赐予宽恕。伯多禄向那些居住在耶路撒冷「杀害了生命之原」（宗3:15）的犹太人，宣讲悔改及罪的赦免（宗3:19）。他不像古先知们那么严厉，却认为他们所犯的罪纯是「出于无知」(228)。当时有几千人响应他的呼吁(229)。

在宗徒书信中，虽然经常用的都是劝谕及警告，但在涉及罪恶时，有时也会用上定罪的恐吓(230)，实在的谴责及定罪虽然不多，但也是相当严厉的(231)。

在罗马人书中，保禄向那些「以不义抑制了真理」的人提出强烈的公诉（罗1:18）。外邦人的基本过错在于没有承认天主（罗1:21）；他们所受的惩罚就是被天主遗弃在不道德的势力下(232)。犹太人被指责欠缺一致：他的行为与他所认识的法律相反（罗2:17-24）。

基督徒也被谴责。迦拉达书记载了一些十分严厉的指责。迦拉达人被控背弃天主而归向「另一福音」，不是纯正的福音（迦1:16）；他们「与基督断绝了关系」；他们「由恩宠上跌了下来」（迦5:4）。但保禄仍怀有希望，期待他们改过（迦5:10）。格林多人也受到谴责，因为他们的团体内有个人崇拜，造成意见分歧的局面(233)；另一方面，也因为他们在举行「主的晚餐」时，严重缺乏爱德（格前11:17-22）。保禄遂对他们说：「为此，在你们中间有许多有病和软弱的人，死的也不少。」（格前11:30）此外，这团体因纵容一件行为不检的丑闻，而受到保禄严厉的谴责。有罪的人应被排除于团体之外，「交与撒殚」(234)。有关这一点，保禄引用申17:7中的规条：「你们务要把那坏人从你们中间铲除」（格前5:13）。牧函则愤然针对那些「愿意充当法学士」的人，他们远离了真正的爱德及诚实的信德（弟前1:5-7）；函中还列举了他们的名字，并指出他们应得的惩罚(235)。

默示录作者致「七教会」书（默1:11），显示出当时基督徒团体所生活的不同情况。几乎所有的信－七封中占了五封－都以称许作开始；其中两封甚至只含有称许的说话，但其它五封也包含了谴责，有些还是非常严厉的，甚至包括恐吓及惩罚。这些谴责通常都是笼统的（默2:4「你拋弃了你起初的爱德」; 默3:1「你有生活之名，其实你是死的」），但有时却是指明事由的，如批评他们对「尼苛劳党人教训」有所容忍（默2:15），又或者容忍崇拜偶像的作为（默2:14,21）。这些信件都表达出「圣神向各教会说的话」(236)。它们都证明基督徒团体很多时都应受责备，而圣神不断在呼唤他们悔改(237)。

9. 许诺

天主在旧约中所作的许多许诺，在新约中都被拿来以耶稣基督的角度去重新解读。这事引起某些比较敏感及实际的问题，涉及犹太人及基督徒之间的对话；问题在于脱离经文原意来诠释天主的许诺，这样做是否合法？究竟那些人才真正算是亚巴郎的后裔？那应许之地是否首要是个地理上的地方？启示的天主为原来的选民以色列保留了什么前景？对天主国的期待成了什么？对默西亚来临的期待究竟又如何？

(a) 亚巴郎的后裔

旧约圣经的启示

天主答应赐给亚巴郎无数的后裔(238)，这些后裔要来自撒辣所生唯一的儿子，特选的继承人(239)。这位后裔将会像亚巴郎一样，成为万民的福源（创12:3; 22:18）。天主分别与依撒格（创26:4,24）及雅各伯（创28:14; 32:13）更新这个诺言。

在埃及受到的迫害，并没有阻止这个许诺的实现。相反地，出谷纪一书的开始已多次证明希伯来人的数目不断增加（出1:7,12,20）。当这民族从压迫中得到解放之后，这个许诺经已实现了：以色列民「像天上的繁星那样多」，但天主仍要使他们繁衍，正如祂所许诺过的（申1:10-11）。以民失足犯了崇拜偶像的罪，因而受到被歼灭的威胁；梅瑟遂为了他们而哀求天主，诉诸祂对亚巴郎、依撒格和雅各伯许下增加他们后裔的誓言（出32:13）。以民在旷野中严重地违背了天主（户14:2-4），仿如在西乃山脚下所犯的一样严重（出32），要梅瑟像在出32所载的那样代以民向天主求情，天主俯听了他的恳求，救以民脱免其罪过招致的恶果。不过，除了忠于天主的加肋布和他的家族外（户14:20-24），这一代以民将不得进入天主所许诺的土地。在随后的世代，以民都得享天主对他们祖先所许下的承诺，但所包括的条件是：他们必须坚决选择「生命－祝福」，而不是「死亡－诅咒」（申30:19）。可惜，北国的以色列民选择了后者，以致被「上主拋弃」（列下17:20）；接着，南国也从天主那里受到净化的考验，被充军巴比伦（耶25:11）。

古时的许诺再次重现于充军后回国的人当中(240)。充军回国后，为了保存后裔以及信仰及习例的纯正，「以色列民的苗裔同一切外方人的子孙分开」(241)。稍后，短短几章的约纳书－－按某些人的见解，也许包括卢德传在内－－进而指责这种排他主义的狭隘。事实上，这种做法并不合乎依撒意亚先知书中的预言，说明天主赏赐「万民」在祂的殿宇内受到款待（依56:3-7）。

新约圣经的启示

新约圣经从没有质疑天主对亚巴郎许下的诺言的有效性。圣母赞主曲及匝加利亚赞主曲都明确提及这个诺言(242)。耶稣被称为「亚巴郎之子」（玛1:1）。身为亚巴郎的女儿或亚巴郎之子（路13:16; 19:9），包含着顶大的尊荣。但新约对于许诺的理解，却有别于犹太教。洗者若翰的宣讲早已把这个与亚巴郎家族的连系相对化。在血统上源于亚巴郎是不足够的，也并非绝对需要的（玛3:9; 路3:8）。耶稣声明将会有很多外邦人「同亚巴郎…坐席」，「本国的子民，反要被驱逐到外边」（玛8:11-12; 路13:28-29）。

保禄对这个主题特别深入研究。对那些操心要藉割损而进入圣祖家族，好能承继许诺的产业的迦拉达人，保禄证明割损实际上是不必要的，因为决定性的因素在于信仰基督。人借着信德而成为亚巴郎的子孙（迦3:7），因为基督是他特选的后裔（迦3:16），正因为透过信仰，我们与基督成为一体，因而成为「亚巴郎的后裔，就是按照恩许作承继的人」（迦3:29）。外邦人就是以这种方法－－并非受割损－－可获得亚巴郎传下来的祝福（迦3:8,14）。在迦4:22-31，保禄大胆地用了一个预像作解释，带出同样的结论。

在罗马人书（罗4:1-25），保禄返回同一个话题，但这次他用了较少争议性的语句。他强调亚巴郎的信德，因为他认为这是得救的根源，也是亚巴郎之所以成为圣祖的因由；他为所有信的人，不论他们是来自犹太人或外邦人，都成了他们的祖先。事实上，天主曾向亚巴郎许下诺言：「你要成为万民之父」（创17:4）；保禄认为许多来自外邦的信徒皈依基督，正是这许诺的实现（罗4:11,17-18）。保禄宗徒把「恩许所生的子女」与「血统上的子女」加以分辨（罗9:8）。信从基督的犹太人，两者皆是。来自外邦的信徒是「恩许所生的子女」，而这一点是更重要的。这样，保禄肯定及强调亚巴郎的祝福有其普世性，并指出真正源自圣祖的后裔是在于属灵的层面。

(b)　应许之地

所有人类的社群都希望居住在一个固定的地域之内。否则，人们就会沦为异国人，甚至是难民，如果际遇好的话，他们顶多会被人容忍，否则他们会遭人剥削，或者不断遭人排斥。以色列民从埃及的奴役中得到解放，并且按天主的许诺获得一块土地。这许诺的实现需要时间，而且在历史的过程中，将会出现很多问题。为圣经中的以色列民族，在充军后，这块土地仍是他们所希望的对象：「蒙上主祝福的人将承继福地」（咏37:22）

旧约圣经的启示

希伯来圣经没有「应许之地」这个词语，因为并没「承诺」这一词。这个理念是用「给予」一动词的将来式表达出来，又或者用「起誓」这个动词：「是他向你的祖先誓许给你…之地」（出13:5; 33:1等）。在那些与亚巴有关的传统中，土地的承诺令后裔的承诺更完整(243)。所提及的是「客纳罕全地」（创17:8）。天主兴起一个首领－梅瑟，好能令以色列民族得到解放，领它进入应许之地(244)。但以民在整体上缺乏信德：在早期有信德的人当中，很少人能抵受横跨旷野漫长的路程；能进入许地的将会是年青的一代（户14:26-38）。梅瑟自己在进入许地前已去世（申34:1-5）。在若苏厄的领导之下，不同的支派定居在天主所应许的地方。

按司祭典的传统，那块地从那时起将要保持圣洁无瑕，因为天主亲自住在那里（户35:34）。因此，这恩赐的附带条件是保持道德上的圣洁(245)，以及唯独事奉上主，排斥其它一切外族的神明（苏24:14-24）。另一方面，天主是整个土地的主人。以色列人只以「旅客或住客」的身份在那里居住(246)，正如圣祖昔日的身份一样（创23:4; 出6:4）。

在撒罗满王朝之后，这块地分裂为两个王国。先知们都归咎于崇拜偶像及社会上不公义的情况；他们都纷纷宣布要来的惩罚：他们将会失去土地，那块地会被外邦人征服，以民将要被充军流亡。但先知们常为他们打开回国的希望之门，再次拥有应许之地(247)，也不忘强调耶路撒冷及圣殿的重要角色(248)。后来先知们更把这许诺的层面伸延至一个末世性的未来。虽然应许之地仍然是一个地理上的范围，它却成为了吸引万民的中心点(249)。

在土地这主题上，我们不可忘记若苏厄书如何讲述进入福地的情景。其中多处经文(250)提及把战利品祝圣予天主的的做法，即所谓「毁灭令」（anathema, herem）。此举要求把异教徒的宗教崇拜的地方及物品通通毁灭（申7:5），连任何有生命的生灵都包括在内（申20:16-18），用意在于避免受到异教玷污。同样地，为避免以色列任何一个城市崇拜偶像，申13:16-18规定把所有居民杀尽，并且用火把全城焚毁。

在申命纪成书之时－－这也是若苏厄书成书之时－－断绝任何交往的做法只是一个理论上的假设，因为实际上在犹大境内已再没有不是以色列国籍的人。因此，毁灭一切战利品的规定可能是忧虑未来所导致的，是过去经历的投射所得来的后果而已。事实上，申命纪所关注的是加强一个民族在宗教上的身份，因为这个民族正处于异教徒的宗教崇拜及通婚的危机当中(251)。

为能多理解毁灭令的规定，我们须切记三个诠释的因素：其一是神学，其次是伦理，最后是社会；即承认这块土地不可转让的主权是属上主的；有必要避免一切妨碍以民全心忠于天主的诱惑；最后，人性易于倾向以各种偏离正轨的暴力方法解决问题，并把这倾向与宗教混为一谈。

新约圣经的启示

新约圣经很少发挥许地的主题。耶稣跟他的父母逃往埃及和返回以色列地域（玛2:20-21），明显地重拾先人的路线，在记载的背后有一个神学上的预像。在圣斯德望的讲话中，当他提及历史时，「应许」一词常与「土地」及「产业」相提并论（宗7:2-7）。「应许之地」这用语从未在旧约圣经出现过，竟然在新约圣经出现（希11:9），那是一段回顾亚巴郎经历的经文，目的是要更突显它的暂时性和未完成的一面，以及它指向世界与历史的绝对未来：对作着来说，以色列拥有的「土地」目的是指向另一块土地，即「天上的家乡」(252)。真福八端之一，也以同一的方式使人从历史地理的意义(253)，转到一个更无止境的意义：「温良的人…要承受土地」（玛5:5）；这里所指的「土地」，相等于「天国」（玛5:3,10），具有一个既是目前又是未来的末世境界。

新约圣经的作者不外乎更深入地探究「许地」的象征意义；这探究过程在旧约圣经以及在两约之间的犹太教已开始进行。但这不应令我们忘记，天主曾一度赐予以色列民一块实在的土地作为他们的产业；这块土地的恩赐有其附带条件，就是要恪守盟约（肋26; 申28）。

(c) 以色列民族的永久性及其最后的救恩

旧约圣经的启示

究竟盟约的百姓期待一个怎样的未来？在历史的过程中，他们不断提出这个与天主的审判及救赎有关的问题。

早在充军前，先知们已质疑以民那幼稚的希望，以为「上主的日子」自然会为他们带来救恩及制胜仇敌。相反地，正是为了向这个自知在社会生活及信仰上犯了严重过错的民族，宣报其悲惨的命运，先知们都采用了一个「黑暗而无光」(254)的上主的日子的图像，但也令他们隐约看见一线希望的曙光(255)。

在极度悲惨的时刻，因违反盟约而导致的充军的悲剧，令人重新提出同样的问题：远离自己国土的以色列民族，能否继续寄望得到天主的救恩？以色列民族仍有它的将来吗？厄则克耳和第二依撒意亚两位先知，相继以天主的名义宣布一个新的出谷，即以色列民将要返回自己的国土(256)，一个包含多方面的得救经验：失散的人民再度复合（则36:24），天主将亲自照顾他们(257)，他们的五内将得到转化的气息(258)，国家(259)及祭祀(260)得以复兴，再次重视昔日天主的拣选，特别是天主对他们祖先亚巴郎及依撒格的拣选(261)，以及对达味王的拣选（则34:23-24）。

较近期的先知书也随着这方向发展。有些预言郑重地声明以色列家族将永远长存(262)，永远在上主面前作祂的民族，无论它作了些什么，永不再会被上主摈弃（耶31:35-37）。上主答应会重新建立祂的百姓(263)。天主在古时对以色列作的许诺，一一都得到肯定。充军后的先知更把这些许诺的范围，推扩至普世人类(264)。

至于将来的前景，作为一个对等，必须强调遗民这个主题的重要性。从神学上看，以色列民族能确保永远长存，虽然不是指整个民族而言，而仅限于一小撮的人，但他们却为国家带来了天主救恩的希望(265)。充军后的团体认为自己是「亡命的遗民」，期待天主的救恩。


在基督徒圣经中的犹太人及其圣经(10)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(10)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(10)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2468

新约圣经的启示

在耶稣复活的背景之下，天主的选民以色列的命运又如何？在复活基督的信仰内，他们即可获得罪赦（宗2:38）及救恩（宗13:38-39）；很多犹太人接受了这信仰(267)，「司祭中也有许多人」相信了（宗6:7），但犹太人领袖却反对新兴的教会；总之，整体而言，犹太人没有皈依基督。这种情况引致重重的疑惑，天主的计划究竟能否完成？新约圣经尝试在古时的预言中(268)找寻解释，发现这情况早已以预像的方式载于预言中，尤其见于依6:9-10内，这预言更经常被人引用。保禄尤其为此亲身感受痛苦（罗9:1-3），并且深入探讨了这问题（罗9:1-11）。他「血统的同胞」（罗9:3）「正碰在那块－－天主安放的－－绊脚石上」，因为他们没有依凭信德，反而仗赖行为（罗9:32）。他们被绊倒，但未至于「失足」（罗11:11）。事实上，「天主并没有摈弃祂所预选的人民」（罗11:2）；信仰基督的「遗民」依然存在，就证明了这个事实；保禄自己也是这些遗民之一（罗11:1,4-6）。对保禄宗徒而言，这些遗民的存在，保证以色列有完全恢复过来的希望（罗11:12,15）。选民的缺失其实已包括在天主奥妙的计划内：为使「救恩临到外邦人」（罗11:11）。借着天主所应许给他们的仁慈，「只有一部份（以色列民）是执迷不悟的，直到外邦人全数进入天国为止；那时，全以色列也必获救」（罗11:25-26）。与此同时，保禄提醒那些来自外邦的基督徒，假若他们忘却自己是那被接在好橄榄树－－以色列－－上的野橄榄树枝，那么，自夸及自满的危机将会降临在他们身上（罗11:17-24）。以色列民对天主来说仍是「可爱的」，天主曾许诺给他们一个光辉的未来，「因为天主的恩赐和召选是决不会撤回的」（罗11:29）。基督徒应不断返回这个正面的教义上。

(a) 天主之国

圣经中有多段经文表达出一种盼望，期待一个全新的世界，一个理想王国的建立，在那里一切将归天主统领作主。然而，两约有很大的差别，其差异不仅在于谁更重视这主题，而是它们所强调的各有不同。

旧约圣经的启示

天主统治为王这个概念，植根于古代东方的文化。天主统治以色列民的这思想，早已在梅瑟五书中出现(269)，但尤其见于民长纪（民8:22-23）及撒慕尔纪上（撒上8:7; 12:12）。特别在那些内容与王国有关的圣咏中（咏93-99），天主甚至被称为宇宙的君王。主前740年，天主向依撒意亚先知显示自己为君王（依6:3-5）。另一位先知更提到天主是宇宙的君王，有天上的天军侍立在祂的左右（列上22:19-22）。

在充军期间先知们明白到，天主的国是选民动荡历史中的一项事实(270)。在很多较晚期先知书的经文中，确实也有同样的理解(271)。不过，在这些经文中，主题开始带有强调末世性的色彩(272)：天主之国的实现，表现于上主在熙雍山上的居所，向世界各民族施行至高审判上（依2:1-4 = 米4:1-4）。但这末世观的最巅峰描述，莫过于默示文学中那位被称为「相似人子者」的神秘人物的出现：他「乘着天主的云彩而来」，天主把施行在「各民族」上的「统治权、尊荣和国度」交给他（达7:13-14）。这样便为一个超越性的、在天上的及永恒的王国的描述铺了路，这就是至高者号召圣民去接纳的王国（达7:18,22,27）。

天主之国这个主题在圣咏发挥达至顶点。在所有圣咏中有六篇脱颖而出(273)，其中五篇在开头或中间的位置都有这同一的重要字句：「上主为王」(274)。这些圣咏极力强调王国的宇宙、伦理及崇拜层面。咏47及咏49特别强调王国的普世性：「天主作王统治万国」(275)，咏99为人作中保辟出途径，其中保角色包括君王、司祭及先知的任务（咏99:6-8）。咏96及咏98更为天主的国带来末世性及普世性的概念。此外，咏114－－一篇有关踰越节的圣咏－－颂扬上主为王，认明祂同是以色列及普世的君王。还有许多其它圣咏也提到天主的王国。

新约圣经的启示

天主之国的这个主题，确见于旧约圣经内，尤其是圣咏集中，但这主题却成了对观福音中最长及最重要的主题之一。这是因为耶稣先知性的宣讲、他那默西亚的使命，以及他的死亡和复活，都是以天主之国为基础的。古时的许诺，徘徊在「经已」及「尚未」实现两者间的张力上，如今已告实现。无可否认，在耶稣的时代，旧约「天主之国」的概念－－那个经已临近、建立在地上、具政治性，且以「以色列」及「耶路撒冷」为中心的天主之国的概念－－在人的心底仍然根深蒂固（路19:11），就连门徒也有同样的想法（玛20:21; 宗1:6）。不过，在新约中，整体上有一个彻底的改变：一个天上的及永恒的王国的概念开始出现；其实，这概念的雏形早已出现于两约之间的犹太文化（《喜年纪》Giubilei XV, 32; XVI, 18）。

玛窦福音常用「天国」这个词汇（33次）：这是闪语系一个避讳天主圣名的措词法。耶稣的使命是要藉施教、治病(276)及驱魔，来「宣讲天国的福音」（玛12:28）。耶稣所教导的「义德」，是进入天国的条件（玛5:20），这义德推崇一个非常高超的宗教及道德理想（玛5:21-7:27）。耶稣宣布天主的国已临近时（玛3:2; 4:17），便把目前一刻伸展至末世。天国现今已属于那些「神贫的人」（玛5:3），以及那些「为义而受迫害的人」（玛5:10）。很多比喻都表达出天主的国已在世上展开，就如一粒芥子（玛13:31-32），在面团中的酵母（玛13:33）。伯多禄为了履行他在教会内的任务，领受了「天国的钥匙」（玛16:19）。另一些比喻表达出末世的审判(277)。人子的国必会把天国实现出来(278)。比较玛18:9及谷9:47时可发现，天主的国导人进入真正的「生命」，即天主藉耶稣基督内的义德及圣德，为祂的百姓所实现的共融。

马尔谷及路加福音的教导与玛窦福音的相同，但各有特色。在新约圣经中的其它著作较少出现这个主题；不过，很多时也会略有提及(279)。默示录描述邪恶的势力互相交战，导致「世界的王国」的建立，而这王国现已属于「我们的上主及他的基督」，「他要为王，至于无穷之世」（默11:15）。但在这描述中，并没有用到「天主之国」这个词汇(280)。

(b) 达味之子及继承人

旧约圣经的启示

在一些旧约经文中，对一个更美好世界的期待，是透过一位人性中保而来的。人们期待一位理想的君王，他能从奴役中解放人民，令完美正义盛行于世（咏72）。这个盼望来自纳堂先知的预言：天主答应达味王，他的一个后裔将继承他的王位，他的王权将永远存在（撒下7:11-16）。这预言直接的意思并非与默西亚有关：它没有答应给达味一个特选的继承人，一个会在更新的世界内最终开拓天主国的人，而仅是一位实时的继承人，这人也将会有自己的继承人。达味后裔之中的每一位君王都是上主的「受傅者」，即希伯来文的，因为君王被祝圣时都要受傅油，但没有一位是「默西亚」。其它在后期困境中的预言，都是由纳堂先知所讲的神谕发展而来的，特别应允达味王朝将永远长存，作为天主忠于祂百姓的证明（依7:14）；不过这些预言同时也渐渐刻划出一个理想君王的写照，一个会重建天主之国的君王(281)。对政治的期望失去信心，也导致一个更深切的期待得以成熟。许多古代的王国神谕和圣咏（咏2; 45; 72; 110），都是从这意义来重新解读。

这种思想演变的结果，可见于第二圣殿时代的作品及谷木兰手抄本。这些著作以不同的形式表达对默西亚的期待：君王形象的默西亚、司祭形象的默西亚、来自天上的默西亚(282)。在另一方面，有些犹太作家把耶路撒冷在地上所得的救恩，与在未来永恒的救恩结合在一起，于是提出另一个思想：在地上出现、暂时性的王国，是那个最终要在新天地中来临的天主之国的预兆(283)。虽然默西亚的期待后来仍构成犹太教各传统中的一部份，却不是所有传统的核心和基本主题，更非它们唯一的关键。

新约圣经的启示

相反地，对第一世纪的基督徒团体，达味之子默西亚的许诺，却成为理解这个主题最原始及最基本关键之一。如果在旧约圣经以及在两约之间的文学当中，在一个期待末世来临大型运动的框架之内，仍可以论及末世的思想而无需要提及默西亚的话，在新约却清楚承认纳匝肋人耶稣就是天主所应许的默西亚，以色列及全人类所期待的那一位，在他身上，天主的许诺得以实现。因此，必须强调他是达味的后裔(284)，地位比他的君王祖先还要高，因为连他的祖先也要称他为「主」（谷12:35-37及对照经文）。

在新约圣经，只有两次采用一词，希腊文直接音译为 messias，其后再意译成为希腊文的 christos（基督），即「受傅者」(285)。若1:41的文意指向一位默西亚君王（参看若1:49：「以色列的君王」）；而若4:25却指向一位默西亚先知，按撒玛黎雅人的信念：「他一来了，必会告诉我们一切。」在这段经文里，耶稣明认这样的称呼（若4:26）。在其它地方，新约圣经用「基督」一字来表达默西亚的概念，但有时也会用「要来的那一位」这词组(286)。除了在某些用来指责假先知的经文外(287)，「基督」只是耶稣专用的称呼。最常用来表明耶稣身份的称呼毕竟是「主」（kyrios）。这称呼包含耶稣的奥秘，也是新约中多篇宣信的对象(288)。

承认耶稣是默西亚，在对观福音中具有重大意义，特别在伯多禄宣认耶稣为默西亚的一幕（谷8:27-29及对照经文）。耶稣绝对禁止人们揭露这个身份，并不表示他否认这身份，而是确定对这身份有彻底新的了解，相对于门徒及群众一般所期待的，带有政治色彩的默西亚（谷8:30）。这新的了解肯定了一个概念：默西亚必须经历苦难及死亡(289)。按照谷14:61-62，在审讯的过程中，耶稣在大司祭面前清楚地明认自己是默西亚：受难的事件使人不再疑惑耶稣是个独特的默西亚，全照依撒意亚先知所描述的受苦的仆人那样。逾越奥迹为耶稣的再度来临铺路，即「人子从天上乘云降来」的时刻（谷13:26及对照经文），这期待在达尼尔先知书的默示录中，已隐约地有所提及（达7:13-14）。

在第四部福音中，耶稣默西亚的身份成了那几段引人瞩目的宣信的内容(290)，但也成了犹太人争议的对象(291)。众多的「奇迹」目的在于肯定耶稣的默西亚身份。这里所指的明显是超脱了世界的王权（若18:36-37），与当时所流行的，对民族国家及政治的渴求，是无可比拟的（若6:15）。

根据纳堂先知的神谕，那位出自达味后裔的继承人，将被认定是天主的儿子(292)。事实上，新约圣经承认耶稣是「默西亚，天主子」(293)，并且给予他天主子的名份一个超越世界的定义：耶稣与他的父原是一体的(294)。

路加的宗徒大事录是逾越事件后教会信仰的最佳见证，它把耶稣被祝圣为（默西亚）君王与复活的一刻放在一起（宗2:36）。证明这名号的可信性，遂成为宗徒宣讲的基本元素(295)。在保禄书信集的内容中，「基督」这个称号随处可见，很多时被用作专有名字，成了保禄的十字架神学（格前1:13; 2:2）及光荣复活神学（格后4:4-5）的要素。以圣咏109（110）篇，第1及第4节作为根据，希伯来书指出基督除了是默西亚君王外，也是默西亚司祭（希5;5-6.10）。按默示录的记载，耶稣默西亚的身份是出于达味的家族：耶稣是掌有「达味钥匙」的那一位（默3:7），他实现了咏2内容所提及默西亚为达味后裔的身份(296)，他这样声明说：「我是出于达味家族的后裔」（默22:16）。

根据新约圣经，耶稣在自己身上，尤其在他的逾越奥迹中，实现了天主救恩的许诺，而这许诺却是与默西亚的来临联系在一起的。的确，他是达味之子，然而，他也是受苦的仆人、人子，甚至是天主的儿子。他为救恩带来了新的幅度。重点现已从地上的救恩，转移到超越此世的救恩，后者能跨越一切在时空生存的限制。因此，这救恩是为每个人，为全人类而设的(297)。

丙、结论

基督徒读者深信，他们对旧约圣经的诠释方法，与犹太人的截然不同，不过却与经文中实在蕴含着的意思相符。就像冲印相片过程中的「显示剂」一样，耶稣自己及与他有关的事件，把圣经圆满的意义显示出来，而这意义是人先前无法领略到的。这圆满的意义令新约与旧约建立起三种关系：连贯性、中断性及发展性。

1. 连贯性

新约圣经除了承认希伯来圣经的权威，并不断设法阐明那些「新」事件，与本文之前所宣告的完全相符外（参看本文第一章），也完全接纳在犹太教神学中所有重要的主题，它们都具有现在、过去及将来的三重意义。

首先出现的是一个永远存在及具普世性的层面：天主是唯一的，他以自己的话及嘘气，创造及维持整个宇宙，其中也包括了具尊严的，高尚而又卑微的人类。

其它的主题发展在一个特别的历史中：天主向人说话，拣选了一个民族，祂多次解放及拯救了他们，与他们订立了盟约的关系，把自己（恩宠）赐予他们，给他们提供一个忠心恪守的途径（法律）。耶稣自己及他的工作，以及教会的存在都是这历史的延续。

这历史为选民的未来开创了一个绝妙的前景：（天主给亚巴郎许诺）一个后裔、一个居所（土地）、（有赖天主的忠信）跨越困境及试探地长存不灭，以及一个理想的政治制度的临现（天主之国、默西亚的使命）。亚巴郎所得的祝福自始已预定要普及万民：天主所赐予的救恩必要达至地极。实际上，基督耶稣把救恩带给整个世界。

2. 中断性

可是，我们仍不能否认，从旧约到新约的过程中，有决裂而不连续之处。这事实不但不会阻止两约的连贯性，反而指出连贯性必须建立在基要的东西之上。这些东西与梅瑟法律各部分有关：制度，例如肋未的司祭职及耶路撒冷的圣殿；崇拜方式，例如牲畜的宰祭；宗教及仪式的习例，例如割损，洁与不洁的规定，食物的规则；不完善的法律，例如离婚的法律；法律规限的诠释，例如有关安息日的限制。虽然明显地，从某种角度－－犹太教的角度－－而言，那些极为重要的元素似乎被忽略了。但与此同时，在新约中实现的彻底重点转移，事实上早已在旧约中展开了，而且旧约对这转移已蕴藏着一个合法的解读。

1. 发展性

在新旧约之间，某些重点有不衔接之处，这现象只是继续发展的反面而已。新约圣经记载耶稣从没有反对以色列民族的圣经，以致要令它们失去权威，或要把它们废除；反而在他自己身上，在他的传教工作里，尤其在他的逾越奥迹中，把它们一一实现出来。实话实说，旧约当中没有任何重要的神学主题，不被新约基督学的光芒所照耀。

a) 天主。新约圣经坚守以色列民族一神的信仰：天主是唯一的；然而，天主子分享着这奥秘，只是以后要以圣三的象征表达出来，而这象征远在旧约时早已准备了(299)。当然，天主创造时所用的是祂的圣言（创1），但这圣言在起初已经「与天主同在」，而且「就是天主」（若1:1-5）；其后在历史的过程中，天主圣言透过一正印传话人（梅瑟及众先知）的话表达出来；最后，圣言成了血肉，降生成纳匝肋人耶稣(300)。天主在创造的时候，以「一口气」，使万象更新（咏33:6）。这嘘气就是「天主圣神」，祂就是那位已复活及被提升至父的右边的耶稣所派遣的圣神（宗2:33）。

b) 人。人是按「天主的肖像」创造而成，他是尊贵的（创1:26）。但基督是「不可见的天主的肖像」（哥1:15）。我们的使命就是成为基督的肖像(301)，即「新的受造物」(302)。天主透过唯一的中保，把我们从贫乏和痛苦中解放出来，这中保就是耶稣基督，他因我们的罪而死，却从死者中复活，为使我们得享生命(303)。

c) 以色列民族。在新约中，无疑地，以色列民是天主所召选的民族，盟约的民族：这一点丝毫没有失去其优势（罗9:4），并在历史中，优先接受了天主的救恩（宗13:23）和说话（宗13:46）。虽然天主给了以色列民订立「新约」的机会（耶31:31），然而这新约是以耶稣的宝血为基础的(304)。教会是由那些接受了这新约的以色列民及其它与他们联合一起的信友所组成的。作为新盟约的民族，教会意识到它的存在实在有赖归依基督－以色列民的默西亚，以及透过他的宗徒，而与所有以色列人有所连系。教会永远不会取代以色列民族(305)，反而与它联成一体。保禄向那些来自其它民族的基督徒解释，说明他们是在以色列的好树上接枝的（罗11:16,17）。在这个前提下，教会知道基督使它成为开放给普世万民的，一如亚巴郎的召叫一样，信徒因着信仰基督而获得义子的名份，令亚巴郎的后裔得以扩展至普世万民（罗4:11-12）。天主的国不只关乎以色列民，也开放给所有的人，包括外邦人，尤其是那些贫穷及被排斥的人(306)。虽然当时达味王朝没落已有六百年之久，但与这王朝有关的希望，却成了理解历史的基本关键：这希望维系于一个卑微及遥远的后裔－耶稣基督身上。最后，就以色列的土地而言（包括圣殿及圣城），旧约及两约之间的犹太教，一直以来对土地象征意义的探索，在新约中大有进展。

因此，对基督徒来说，基督及教会的来临，就是那自我启示的天主说的最后一番话。「天主在古时，曾多次并以多种方式，借着先知对我们祖先说过话；但在这末期内，他借着自己的儿子对我们说了话。」（希1:1-2）


在基督徒圣经中的犹太人及其圣经(11)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(11)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(11)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2755

第三章

新约圣经上的犹太人

细看过新约著作与犹太人圣经之间的关系后，我们现应研究新约圣经中对犹太人所表达的不同判断。为达到这个目的，我们先要察看当时犹太文化本身内的多元性。

甲、在充军后犹太文化中的不同观点

1. 基督降生前的最后几个世纪

「犹太文化」（giudaismo）这个名称是用来指一段始自主前538年时期的以色列民历史。当时，波斯人决定准许以民重建耶路撒冷的圣殿。从多处着眼，犹太教秉承了充军前犹大国的宗教遗产。圣殿重建后，人们再次奉上祭献，唱出赞美诗及歌咏，重新庆祝朝圣的节日。犹太文化在波斯帝国统治期间，因厄斯德拉宣布的法律而带有特别的宗教色彩（厄下8:1-12）。会堂渐渐成为犹太人生活的重要因素。直至主后70年，犹太人对圣殿的不同观点，多次导致他们之间的分歧。这点单凭撒玛黎雅的离异，以及谷木兰的抄卷，便可看出来。如前一样，对法律的不同诠释，在主后70年也造成了分歧。

撒玛黎雅人团体是个持有异见的组别，遭到他人排斥（德50:27-28）。撒玛黎雅人依据一个独特形式的梅瑟五书，拒绝承认耶路撒冷的圣殿及其司祭职。撒玛黎雅人的圣所建于革黎斤山上（若4:9,20）。他们有自己的司祭。

按若瑟夫（Giuseppe Flavio）记载，当时有三个「党派」或「学派」，即法利塞人、撒杜塞人及厄色尼人（《犹太古史》13,5,9; §171）。这三组分别未免过份简化，应小心加以诠释。可以肯定的是，很多犹太人根本不属于这三组别。此外，这三派的分歧，不仅局限于宗教观点上。

撒杜塞人（Sadducei）大概源自圣殿的匝多克司祭。他们似乎是在玛加伯时代，因某组司祭对阿斯摩乃政权持有顽强态度，才以独立组别出现。对于准确地辨认他们的身份，确有一定的困难，这点在研究由主前167年玛加伯起义对抗色娄苛王朝，直至主前63年罗马人干预为止的这段历史时，便会发现。其后，撒杜塞人逐渐以希腊化贵族的身份标榜自己，并拥有大权，大概与一般平民百姓没有什么共同的地方。

按某些学者之见，厄色尼人（Esseni）大概是源于主前200年，在充满犹太默示思想的期待气氛中出现。但大部分学者却认为，他们是在主前152年，因反对圣殿某些情况的改变而产生的，当年适逢犹大玛加伯的弟弟约纳堂被提名作大司祭。他们是在玛加伯战事中聚合的哈息待党人（加上2:42），又称「虔诚者」，后来他们感到被犹大玛加伯的兄弟约纳堂及息孟所出卖，因他们二人曾先后接受色娄苛王朝提名作大司祭。自1947年于死海谷木兰发现近800抄卷及残卷后，有关厄色尼人的资料大大增加。事实上，大部份的学者认为，这些文件都是来自这里成立的一个厄色尼团体的。在《犹太战争》一书中(307)，著名的历史学家若瑟夫以钦佩的态度，详细描述厄色尼人的团体及宗教生活：他们的生活方式，在某方面，与隐修团体相似。谷木兰人士因不屑圣殿是由那些不称职的司祭所操纵，于是自行组成一个新盟约的团体。他们透过遵守极为严谨的法律来追求完美。这些法律都经由「正义之师」解释。他们期待默西亚在短期内来临，天主将有所行动，除去各种罪恶及惩罚他们的敌人。

法利塞人（Farisei）并非一个司祭运动。表面上，他们对玛加伯家族取得大司祭荣衔毫不经心。然而，法利塞人（意即「隔离」）之所以得其名，是由于他们眼见玛加伯家族的阿斯摩乃王朝的管治方式变得世俗化，遂对他们加以批评，最后甚至不再与他们往还。在已写下的法律之上，法利塞人加上另一套梅瑟法律，即口传的法律。他们对法律的解释没有像厄色尼人的那般严谨，却比撒杜塞人的较为创新，因为后者较为保守，只遵循以文字写下来的法律。法利塞人也有别于撒杜塞人，宣认死人的复活及天使等信念（宗23:8），而这些信念都是在充军之后才兴起的。

这些派别之间的关系往往极之紧张，甚至达到敌对的地步。认识到这种敌对状态，有助我们从宗教的角度，明白新约圣经中所遇到的不和情况。有些大司祭成了许多暴力事件的因由。其中一个不知名的大司祭，大概在主前第二世纪末期，曾在赎罪节中企图把谷木籣的「正义之师」杀死。谷木兰的著作满布对耶路撒冷撒杜塞圣职班和不守诫命的邪恶司祭的辱骂，他们同样也抹黑法利塞人。在赞扬正义之师的同时，却形容另一位人物（莫非是一位厄色尼人？）为高傲及说谎的人，这人用剑来迫害「所有在成全之路迈进的人」（《大马士革文件》ms. A, I, 20）。这些事件都是在大黑落德王及罗马人统治犹太以前发生的，即在耶稣之前的时期发生的。

2. 主后第一世纪首三十余年

这时期即耶稣在世之时，甚至是更早一点，因为耶稣是在黑落德（Erode 主前37-4）去世前不久出生的，而这黑落德却死于现代纪元前四年。在黑落死后，奥古斯都皇帝把黑落德的的王国分给他的三个儿子：阿尔赫劳（玛2:22）、黑落德安提帕（玛14:1等章节），以及斐理伯（玛16:13; 路3:1）。由于阿尔赫劳

的统治手法引起属下的敌意，奥古斯都很快便将他的领土－犹太交给罗马人管理。

耶稣对我们刚才提及的三个宗教「党派」的观点究竟如何？我们必须考虑到三个主要的问题。

究竟在耶稣的传教生活期间，那一个宗教派系最为重要？若瑟夫认为法利塞是主要的党派，在城市有极大的影响力(308)。大概是为了这缘故，福音描述耶稣与这一党的对峙比其它派别为多，这也间接确认了他们的重要性。此外，由于法利塞党相对于犹太教的其它派系，更能成功地存活下来，因此，刚诞生的基督宗教便尤其要面对这一派系。

法利塞人究竟有什么主张？福音经常描述法利塞人为那些侧重法律、没有心肝的假善人。这个论调曾遭到反驳，人们根据米市纳所载的辣彼观点，认为法利塞人并非虚伪，也不是绝对的法律主义者。但这一论据并不是肯定的，因为米市纳本身也反映一个侧重法律的倾向；另一方面，我们不知道主后200年期间所编纂的米市纳的主张，与耶稣时代的法利塞人的主张，究竟两者之间的吻合程度如何。交代清楚这一点之后我们该承认，福音中有关法利塞人的描述，很可能是受到后期基督徒与犹太人之间的争论所影响。在耶稣的时代，相信一定有些法利塞人的教导是值得赞赏的。但保禄身为法利塞人，「对于祖传的法律，曾受过精确的教育」，他的亲身见证可告诉我们，法利塞人的热忱可令他做出什么过激的行动：「激烈地迫害天主的教会」(309)。

耶稣是否属于这三派系的其中之一？我们没有理由相信他是个撒杜塞人。他不是位司祭。他对天使、肉身的复活，以及等待末世来临的信念－－正如福音所提及的－－显示他所信的较为接近厄色尼人及法利塞人的神学观。但新约圣经从未提及过厄色尼人，也没有记载过耶稣与这样一个团体有关连。至于法利塞人，福音屡次提到耶稣与他们之间的关系，通常都是对立的，因为法利塞人认为耶稣没有依照他们的方式遵守法律(310)。

因此，耶稣大可能不属于当时犹太教内任何派系。他跟大多数的平民百姓没有分别。近期的研究企图把他置放在当时不同的圈子内，视他为加里肋亚充满魅力的辣彼之一，一位周游各地冷嘲热讽的讲道者，甚或是个热诚党的革命成员。但耶稣并不在这些类别当中。

有关耶稣与外邦人及其思维的关系，由于所有的资料少之又少，只能靠假设推断。在这时期的巴力斯坦，希腊文化的影响十分强盛，就算是在那些主要是犹太人的地区也不例外，虽然它的影响力在各地区有所不同。至于希腊城市－－如加里肋亚湖边的提庇黎雅城（Tiberiade），色弗黎（Seforis，离纳匝肋6-7公里）等－－对耶稣的影响，仍具争议性，因为福音没有提示耶稣曾与这些城市接触。也没有任何迹象显示，耶稣及他最密切的门徒谙希腊语。在对观福音中，耶稣很少与外邦人接触，又吩咐他的门徒不要往外邦人那里传教（玛10:5），更严禁他们模仿外邦人的生活方式（玛6:7,32）。耶稣所用的某些语气，反映出犹太人在外邦人面前的优越感(311)，但他懂得抽离这些感觉，反而肯定很多外邦人的优点（玛8:10-12）。

耶稣首批门徒与当时犹太宗教背景有什么关系？大概十二宗徒及其它人，也都同样有耶稣般的加里肋亚思维模式，虽然他们所居住的加里肋亚湖一带的人，较诸纳匝肋人更眼光远大。第四部福音提及耶稣吸引了若翰的一些门徒（若1:35-41），他也有些来自犹太的门徒（若19:38），而他也曾使整个撒玛黎雅村落的人归顺他（若4:39-42）。因此，耶稣的门徒大可能反映当时巴力斯坦的多元特性。

3. 第一世纪次三十余年

68. 39/40年间，罗马人结束第一段直接管治犹太的时期。黑落德阿格黎帕一世（Agrippa I 41-44）成了全巴力斯坦的国王，他是罗马加里古拉皇帝（Caligula 37-41）及继他位的喀劳狄皇帝（Claudio 41-54）的朋友。他赢得犹太人宗教领袖的欢心，并尽量表现出虔诚的模样。宗12把教难及载伯德的儿子若望的哥哥雅各伯之死都归咎于他。宗12:20-23戏剧化地记载了阿格黎帕的死。阿格黎帕死后，罗马再次直接管治。

在第一世纪次三十余年间，复活基督的跟随者的数目大大增加，他们组织成「教会」（「会众」）。某些犹太人组别的结构似乎对早期教会的结构有所影响。我们大可以追溯基督徒的「司祭」或「长老」（presbiteri 或 anziani），是否按会堂长老的模式而设立的；另外，基督徒的「主教」（「监督」sorveglianti）是否照谷木兰所记载的「监督」的模式而定立。把基督徒运动称为「真道」（hodos），是否反映谷木兰团体的精神，前往旷野为预备主的道路？也有人认为，从神学的角度而言，第四部福音似乎受到谷木兰的二元论所影响，表达于光和暗、真理及谎言，身为世界之光的耶稣与黑暗的势力搏斗（路22:53），以及真理之神和世界的首领的斗争（若16:11）等字眼。不过，这些主题的存在，并不一定指出有从属关系。

主后44-46年间上任的罗马总督，都是欠缺智能、贪污及不诚实的人。在他们腐败的统治下，造成「匕首党」（sicari 持有匕首的恐怖份子）及热诚党（zeloti拥护梅瑟法律的极端份子）的出现，最后还引发起一场犹太人反对罗马人的叛乱。为平息这场叛乱，罗马人不惜动用武力及精锐将领。主后62年大司祭亚纳斯二世（Ananus II）召开公议会，决定把「主的兄弟」雅各伯置诸死地，这事对基督徒来说，尤为严重。这位大司祭因作出非法行动，结果被总督阿耳彼诺（Albino）撤职。在短短两年后，于64年，在一场蹂躏罗马的大火后，尼禄皇帝（Nerone 54-68）在首都屠杀了基督徒。按一古老传统，伯多禄及保禄两位宗徒都是在这情况中殉教的。因此，大约估计，第一世纪末的三十余年可称为后宗徒时代。

4. 第一世纪末三十余年

主后66-70年间，犹太人的革命及耶路撒冷圣殿被毁，促成了各宗教派系的动力改变。革命份子（匕首党、热诚党及其它）一一被铲除。谷木兰居地也毁于于68年。领导阶层的撒杜塞人原属司祭家族，他们权力的基础因圣殿祭献的终结而被削弱。至于跟从辣彼传统的犹太教，有多少成分是源于法利塞人，那就不得而知。肯定的是主后70年后，有些辣彼大师－－「以色列的智者」－－逐渐被公认为人民的领袖。那些聚集在巴力斯坦沿岸城市雅木尼雅（Jamnia/Yavneh）的犹太团体，更获罗马政府承认为犹太人的代言人。大概在90-110年期间，加玛里耳二世（Gamaliele II）－－其父亲和祖父均为著名的法律诠释家－－成了雅木尼雅「公议会」的领袖。这时期的基督徒著作在论及犹太教时，很可能是受着此刻正逐步成形的法利塞派犹太教的影响，而且这影响更是有增无已。在某些生活层面上，会堂的领导人与耶稣的门徒间之冲突十分激烈。福音提到「谁若承认耶稣是默西亚，就必被逐出会堂」（若9:22），从这样的做法看来，两者间的冲突是十分严重。同样地，玛23对法利塞人痛斥，又以局外人身份提到「他们的会堂」，并指那里是耶稣门徒将受鞭打的地方（玛10:17），从此等事实看来，彼此间的冲突实在严峻。很多时被提及的「反异端者的祝福」（Birkat ha-minim）－－这所谓「祝福」其实是针对异端份子的诅骂－－我们不能肯定它是否始于主后85年；但认为它与一项下令全犹太人针对基督徒的法令有关，这想法差不多可以肯定是错误的。不过，我们没有严重的理由怀疑，各地的会堂在不同的时间内，都不再容忍基督徒的存在，每每还会烦扰他们，甚至把他们置于死地（若16:2）(312)。

由第二世纪开始，那谴责异端者或各类离经叛道者的「祝福」，逐渐也包括基督徒在内，在更后期，便成了专指基督徒的。大约在第二世纪末，不相信耶稣的犹太人与基督徒之间的分野和分别，随处都可以清楚看到。但某些经文，例如得前2:14及罗9-11却显示，在这时期以前这决裂已有迹可寻。

乙、在福音及宗徒大事录中的犹太人

福音及宗徒大事录对犹太人的看法，基本上是非常正面的，因为它们承认犹太民族是天主所拣选，以实现祂的救恩计划。最能肯定这一点的，莫过于耶稣自己。他是犹太母亲的儿子，为救赎他的民族而诞生，透过他向自己的民族宣讲福音，施行治病及解放的工作，直至苦难和复活的高峰，圆满地完成他的使命。在耶稣的传教生活中，以及在他复活后，有很多犹太人跟从了耶稣，这些都肯定了这个看法。同样地，耶稣拣选了十二位犹太人，使他们参与自己传教的使命，以及继续他的工作，也可为此左证。

很多犹太人初时都正面地接受了福音，但领导者却加以反对，最后竟令大多数百姓都跟他们一样拒绝了福音。这导致在犹太人及基督徒的团体之间，形成一个冲突的情况，显然这冲突的情况，在编纂福音及宗徒大事录的过程中，留下了它的印记。


在基督徒圣经中的犹太人及其圣经(12)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(12)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(12)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2801

1. 玛窦福音

第一部福音与犹太文化有特别密切的关系。很多细节显出它对圣经、传统及犹太社会的思维有相当的认识。玛窦较马尔谷和路加更着重耶稣是犹太人，他的族谱不外乎展示他是「亚巴郎之子，达味之子」（玛1:1）。福音中所强调的是耶稣这名字的意义：玛利亚的儿子带有这个名字，「因为他要把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。在耶稣的传教生活中，他使命的范围限于「以色列家失迷的羊」（玛15:24），而在十二门徒初次传教时，耶稣也为他们定下同样的范围（玛10:5-6）。玛窦比其它圣史较常着意指出耶稣在世的事迹，正「应验了先知们所说的话」（玛2:23）。耶稣自己也刻意指明，他的来临不是为废除法律，而是为使它们得到圆满的意义（玛5:17）。

可是，基督徒团体明显地与那些不相信耶稣基督的犹太人团体保持距离。其中一个重要的细节强调这分隔：玛窦不会说耶稣「在会堂」内施教，而说：「在他们的会堂内」（玛4:23; 9:35; 13:54）。玛窦通常把历史学家若瑟夫所描述的三个党派其中的两个－－即法利塞人及撒杜塞人－－都放在与耶稣敌对的情景中。经师也被列为与耶稣敌对的人，他们常与法利塞人一起被相提并论(313)。还有另一件特别的事情：在玛窦福音中，公议会中的三组成员，「长老、司祭长及经师」都同时在耶稣首次宣布自己的苦难时出现（玛16:21）。因此，这三组成员都是被放在与耶稣敌对的情景中，而且更是彻底对立的关系。

耶稣在许多不同的机会上，遭到经师和法利塞人的敌对，而他在最后的一次机会上，作出了猛烈的还击，六次采用「经师和法利塞假善人」的字眼来痛斥他们（玛23:2-7,13-36）。这样的记载，反映出玛窦团体的部分实况。编纂这段经文的背景，是两个有密切接触的社群生活在一起：一组是犹太裔基督徒，他们坚持自己是属于正宗的犹太教，而另一组则是那些不相信耶稣基督的犹太人，他们被基督徒视为是不忠于自己的犹太圣召，因为他们顺从一些盲目及伪善的领袖。

我们必须注意到，玛窦的非议并非针对一般的犹太人。犹太人这名称只用于「犹太人的君王」，或用来指耶稣（玛2:2; 27:11,29,37），以及在最后一章里一个次要的句子中（玛28:15）。因此这争议主要是在同属犹太教的两组人之间发生。另一方面，玛窦所针对的都只是犹太教的领袖。若依撒意亚的预言斥责的是整个葡萄园的话（依5:1-5），玛窦所指责的只不过是那些恶园户而已（玛21:33-41）。耶稣向经师和法利塞人的抨击及指责，都与先知书所找到的相似，与当代的文学体裁相近，这体裁既用于犹太文化的环境（例如谷木兰所采用的），也在希腊文化的环境中所采用。就如在先知书中，这些指责是叫人悔改的一个呼吁。在基督徒团体中读出来，可提醒基督徒自己切戒与福音不相符的态度（玛23:8-12）。

此外，我们必须从玛24-25的默示体言论，来探讨为什么玛23如此尖锐地反对法利塞人。默示体的措词是用于受迫害的时期，为增强那些受迫害的小数群体的抵抗能力，并且巩固他们的希望，期待天主将会到来解救他们。如果从这个角度来看，猛烈的抨击便不会令人感到如此诧异。

不过，我们还要承认玛窦的抨击，不是常局限于针对领袖阶层。玛23中对经师和法利塞人的痛斥后，加上几句向耶路撒冷的顿呼。整个耶路撒冷城被指责是因为它「残杀先知」，以及「用石头砸死那些被派遣到你这里来的人」（玛23:37），而最后公布它将会受罚（玛23:38）。至于那雄伟的圣殿，「决没有一块石头，留在另一块石头上」（玛24:2）。这情况就像耶肋米亚先知的时代所发生的相似（耶7:26）。耶肋米亚先知宣布圣殿将被破坏及圣城被毁（耶26:6,11）。耶路撒冷将成为「万民诅咒的对象」（耶26:6），与天主对亚巴郎及他的后裔所应许的完全相反（创12:3; 22:18）。

在编纂福音期间，大部分犹太人跟随他们的领袖，拒绝相信基督耶稣。犹太裔基督徒仅属小数。圣史早已预料到耶稣对他们的恐吓必会实现。这些恐吓所针对的并非犹太人本身，而是那些跟自己领袖一起，不顺从天主的犹太人。玛窦在耶稣苦难的记载中，提及「群众」在司祭长及长老的煽动下，迫使比拉多把耶稣钉在十字架上，所指的就是这个连结关系（玛27:20-23）。当罗马政府表达不会负责时，在场的「全体百姓」答应肩负处死耶稣的责任（玛27:24-25）。百姓所表达的立场显出他们坚信耶稣是罪有应得的，但从圣史玛窦的角度，这信念是毫无根据的。耶稣大可以套用耶肋米亚先知的话：「但你们却要切实知道：你们若杀害我，便是给自己和这城与其中的居民招来无辜的血债」（耶26:15）。按旧约的观点，领袖的过失无可避免地为整体人民招来严重的后果。如果编纂福音的工作于70年后才完成的话，玛窦知道耶稣的预言已应验了，正如耶肋米亚先知的一样。但在这预言的实现中，他未能看见一个结局，因为整部圣经都认定在受到惩罚之后，天主常给他们一个好的希望(314)。事实上，玛23的言论是以一个好的展望结束的。将有一天，耶路撒冷会这样说：「因上主之名而来的，当受赞颂！」（玛23:39）。耶稣的苦难本身为人打开了没有比这更好的前途，因为耶稣像罪犯般无辜地流出「他的血」，把它转化为「新约的血」，「为大众倾流，以赦免罪过」（玛26:28）。

在玛窦福音成书的时代，恶园户比喻的结尾，就如苦难记载中群众的喊叫一样（玛27:25），似乎显示出大部分百姓都跟他们的领袖一起，拒绝信仰耶稣。其实，耶稣向这些人预言「天主的国必由你们中夺去」，但其后并没有说天主的国将会给予「其它掌权者」，却说天国将会交给「结果子的外邦人」（玛21:43）。「外邦人」一词言下之意与「以色列民」相对立；它暗示天国有许多成员将不是犹太人。但犹太人并不因此而被拒诸门外，因为福音整体令人明白到，这些「外邦人」将在十二门徒－－尤其是伯多禄－－的领导下建立起来（玛16:18），而那十二人都是犹太裔。「将有许多人－－与他们及其它犹太人一起－－从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；本国的子民，反要被驱逐到外边」（玛8:11-12）。玛窦福音的结尾，确实肯定了天国将开放给普世人类，因为复活的耶稣吩咐「十一个门徒」出去教导「万民」（玛28:19）。但这结尾却与此同时能肯定以色列民的召叫，因为耶稣是以色列民的后裔，在他身上满全了达尼尔先知论以色列民在历史上的角色。「天上地下的一切权柄都交给了我」(315)，复活的主所说的这句话清楚指出，现今应如何理解达尼尔及其它先知所提及的普世救恩观。

结论。玛窦福音较其它福音更着重「满全」的一面－－耶稣不是来废除，而是来成全－－因此，它特别强调与旧约的连贯性，这正是「满全」概念的基础。这特点可让基督徒与犹太人建立兄弟般的关系。但在另一方面，玛窦福音反映出在两个团体之间，存在着紧张，甚至是对抗的情况。耶稣预料到他的门徒将在会堂里受到鞭打，由一城市被追逼到另一城市（玛23:34）。因此，玛窦着重维护基督徒。后来形势完全改变过来，玛窦的抨击就不应再介入基督徒与犹太人的关系中，反而应突显彼此间的连贯性。有关耶路撒冷及圣殿被毁的预言也是如此。耶路撒冷及圣殿被毁已成过去，现今只应引起深深的怜悯。基督徒应绝对避免继续归咎于犹太人的后代，他们更应紧记，天主在惩戒后必定会打开充满希望的新前景。

2. 马尔谷福音

马尔谷福音并没有明确指出谁是这救恩讯息的对象。后期附上的结尾大胆地把它付予「普天下」的「一切受造物」（谷16:15），与本福音的普世救恩精神完全吻合。身为犹太人的马尔谷没有对自己的民族作出整体的判断。马尔谷把依撒意亚先知负面的批评（依29:13），仅应用于法利塞人及经师身上（谷7:5-7）。除了在记述苦难时(316)，五次用了「犹太人的君王」这个称号之外，「犹太人」这个名字在马尔谷福音中单出现过一次，明显地是为了向那些非犹太裔读者，解释犹太人的习俗（谷7:3）。这样的解释出现于耶稣批评法利塞人过份遵守「先人的传授」，以致忽略了「天主的诫命」一事上（谷7:8）。马尔谷只有两次提到「以色列」(317)及「百姓」(318)。相反地，他常用「群众」－－这当然是大部分由犹太人组成－－而这些群众都对耶稣有好感(319)，除了在苦难的事件中，司祭长驱使他们选择了释放巴辣巴（谷15:11）。

马尔谷的批评是针对宗教及政治领袖。批评的主因是他们对耶稣的使命欠缺开放态度：当耶稣行使他赦罪的权柄时，经师们指责他说了亵渎的话（谷2:7-10）；他们不接受耶稣「与罪人和税吏一起吃饭」（谷2:15-16）；他们声称他附有邪魔（谷3:22）。耶稣必须应付经师及法利塞人的反对(320)。

很多时执政者也备受谴责：黑落德因涉及若翰的死（谷6:17-28），而他的「酵母」又与法利塞人有关（谷8:15）；集政教大权的公议会（谷14:55; 15:1）及比拉多（谷15:15）对耶稣苦难责无旁贷。

第二部福音尝试在耶稣苦难的记载中回答两个疑问：耶稣是被谁判决的？为什么要把耶稣处死？马尔谷将不同的事件放在天主计划的框架时，尝试给予一个整体的答案：一切事情的发生都是「为应验经上的话」（谷14:49）。随后，他指出犹太人权威及罗马政府所扮演的角色。

耶稣是被公议会的三组成员－－「司祭长、经师和长老」（谷14:43）－－下令拘捕的，这是经过很长的部署而达成的后果，这过程始自谷3:6，唯独主角有所不同：当时，密谋反对耶稣的是法利塞人及黑落德党人。一个重要的事实就是：「司祭长、经师和长老」在耶稣首次预言苦难时才首次出现（谷8:1）。在谷11:18，「司祭长、经师和长老」寻找除掉耶稣的方法。谷11:27却说这三组人再一次聚集，质问耶稣有关行事的权柄。耶稣向他们讲了恶园户的比喻；所得的反应是，他们「想逮住他」（谷12:12）。在谷14:1，他们捉拿耶稣的企图是要「把他杀害」。犹达斯出卖耶稣正好给他们一个大好的机会（谷14:10-11）。因此，耶稣被捕，以及其后被处死，责任在于当时犹太民族的领导阶层。马尔谷惯常把掌权者的态度，与拥护耶稣的「群众」或「民族」的态度相对立。马尔谷分三次提到(321)，掌权者在意图杀害耶稣的勾当上有所顾忌，因为他们害怕人民的反应。不过，最后在比拉多前的审讯中，司祭长成功地煽动群众作出有利于巴辣巴的选择（谷15:11），因而反对耶稣（谷15:13）。在群众的呼喊之下，比拉多无可奈何，只好「满足群众」，最后决定把耶稣钉在十字架上（谷15:15）。我们当然不可把这一时聚集的群众，与当时的犹太民族混为一谈，更不可以把他们当作所有时代的犹太人。我们只可说这些人象征着罪人的世界（谷14:41），而我们所有人都是这世界的一份子。

根据马尔谷，耶稣之所以「被处决」应归咎于公议会（谷10:33; 14:64）。他没有说比拉多判决耶稣有罪，但就算是没有控告耶稣的原因（谷15:14），他仍把耶稣交去处死（谷15:15），这一点令他的罪孽更为深重。公议会判决耶稣是因为当大司祭问他是否「默西亚，那应受赞颂者的儿子」时，耶稣给了一个肯定及仔细的答案，因而被指「亵渎」了天主（谷14:61-64）。因此，马尔谷指出犹太人权威及基督个人之间最深刻的决裂，这一点仍不断是犹太教与基督宗教之间最严重的分歧。对基督徒而言，耶稣的答复并不是亵渎的话，这的而且确是真理，凭他的复活已表现出来。对整体的犹太人而言，基督徒所犯的错在于他们肯定基督是天主子，因而严重地冒犯了天主。这基本分歧无论有多深，也不应演变成彼此之间的仇视，或者令人忘记彼此共有的极丰富遗产，当中包括对唯一真主的信仰。

结论。认为按马尔谷福音，耶稣被处死的责任应归咎于犹太民族，这想法是由于对这福音有错误的理解所致。这一类解释在过去带来了严重的后果，但实际上与福音的观点并不相符，正如我们所见的，人民或群众的态度往往与仇视耶稣的掌权者的态度刚刚相反。另一方面，我们忘记了耶稣的门徒其实也属犹太民族。问题的关键在于推卸责任，这在人类的历史中屡见不鲜(322)。

我们要紧记耶稣的苦难实是天主奥秘计划－－救恩的计划－－的一部分，因为耶稣来是为「服事人，并交出自己的性命，为大众作赎价」（谷10:45），他更把自己倾流的血转化成「盟约的血」（谷14:24）。

3. 路加福音及宗徒大事录

路加福音及宗徒大事录是写给「德敖斐罗钧座」的，为补足给他所讲授的基督教义（路1:3-4; 宗1:1）。这两部著作充满普世救恩观，而且对以色列民族也颇有好感。

名称：「以色列」、「犹太人」、「民众」

在路加福音的耶稣的童年史中，「以色列」这词出现过七次，由此可见它获正面的关注。这词在路加福音其它较重要的环节中，另外只出现过五次。「犹太人」这名称只出现过五次，其中三次是在苦难记载中，用来指耶稣的名号：「犹太人的君王」。更重要的就是「民众」这个词，在路加福音重复出现共三十六次之多（在马尔谷福音只出现过两次），而通常出现时都含正面意思，即使在耶稣苦难记载结束时亦然(323)。

在宗徒大事录，一开始时的观点仍是正面的，因为宗徒们宣讲基督的复活及罪过的赦免是为「以色列全家」的（宗2:36），而很多人也都信从了（宗2:41; 4:4）。「以色列」这个名称在宗徒大事录的前半部就重复出现过14次（宗1:6-13:24），而第十五次则出现于全书的结束部分（宗28:20）。但「民众」这词的出现更为频密，多达48次；起初，「民众」对基督徒团体有很大的好感（宗2:47; 5:26），但到最后他们都跟随了领导人的榜样，反目成仇（宗12:4,11），到最后，甚至想把保禄杀掉（宗21:30-31）。保禄却肯定他「没有行什么反对民族…的事」（宗28:17）。「犹太」这个词十分常用（重复出现七十九次）反映出同样的演变过程。在五旬节那天（宗2:5），伯多禄尊重地以「犹太人」这个名字称呼他们（宗2:14），而他们中很多人获得召叫，信从了复活的基督。最初，犹太人是天主话语的唯一对象（宗11:19）。但不久，特别自斯德望殉道开始，他们却成了施行迫害的人。黑落德安提帕处死若翰之举令他们大快人心（宗12:1-3），而他们「希望」伯多禄将得到同样的下场（宗12:11）。保禄在皈化前也是个雄心勃勃的迫害者（宗8:3; 参看迦1:13）；其后，摇身一变，从迫害者成为被迫害者：在大马士革当地，「犹太人就共同商议要杀害他」（宗9:23）；同样的事情也在耶路撒冷发生（宗9:29）。保禄照样「在犹太人的会堂中」宣扬基督（宗13:5; 14:1），令「很多犹太人和希腊人获得信仰（宗14:1），但这成功激发起那些「执迷不信的犹太人」敌意的反应（宗14:2）。相同的现象时常以不同的方式重复出现，甚至保禄在耶路撒冷被捕都是由「亚细亚的犹太人」所引致的（宗21:27）。虽然是这样，保禄依然很自毫地承认：「我原是犹太人」（宗22:3）。虽然他被犹太人仇视，却并不仇视他们。

路加福音的记载

耶稣童年史的福音记载，营造了一种对犹太民族极善意的气氛。当那植根于民族历史的计划要实现时，那些有关耶稣诞生的非凡宣布，都视「以色列」（路1:68）或「耶路撒冷」（路2:38）为救恩的受惠者。结果，这成了「全民族的大喜讯」（路2:10）、「救赎」（路1:68-69）、「救援」（路2:30-31）、「以色列的荣耀」（路2:32）。这些喜讯都一一被接纳。但在这阶段已隐约展露出：将来会有一个对天主恩赐的负面反应，因为西默盎预告玛利亚，她的儿子将成为一个「反对的记号」，预示在「复起」（或者：复活）之前，「以色列中许多人」（路2:34）将会「跌倒」。西默盎开拓了一个深远的前景，救主将要面对敌对的势力。普世救恩观的趋向－－来自第二依撒意亚的灵感（依42:6; 49:6）－－把「启示异邦的光明」与「你百姓以色列的荣耀」（路2:32）连接在一起，足以证明普世救恩观并不等于反对犹太主义。

路加福音随后也加上许多其它普世救恩观的特征：首先是洗者若翰的宣讲内容（路3:6; 参看依40:5），还有令耶稣的家族史溯源至亚当（路3:38）。不过，在耶稣传教的第一件事件－－在纳匝肋宣讲（路4:16-30）－－普世救恩的讯息立即显出一些问题。耶稣请他的同乡不要怀着独揽他的治病奇恩的态度，且要接受外邦人也能获得这些恩赐（路4:23-27）。他们竟作出激烈的反应，愤怒填胸：把耶稣赶走，并且企图把他杀害（路4:28-29）。如此，路加事先声明保禄成功向外邦人传教，将常会遇到犹太人这般的反应。犹太人强烈反对那些有损他们选民身份的布道(324)。他们非但不按第二依撒意亚所说的向普世万民开放自己，反而跟随巴路克先知的建议，不将自己的特权让给异民（巴4:3）。不过，也有些犹太人抵抗这诱惑，慷慨地致力于传扬福音（宗18:24-26）。

路加也按照传统福音的讲法，记述耶稣与经师和法利塞人的对立（路5:17-6:11）。路6:11并没有像谷3:6那样，一开始就认为这些敌意令他们动了杀机。路加所记载有关反对法利塞人的一番话（路11:42-44），其后也伸延至「法学士」（路11:46-52），但明显地较玛23:2-39所载为短。耶稣以慈善的撒玛黎雅人的比喻，回答法学士的问题，教导他什么是博爱（路10:29,36-37）。耶稣将犹太司祭及肋未人的形象抹黑，反而提议以撒玛黎雅人为榜样（也请参看路17:12-19）。耶稣向法利塞人和经师讲了有关慈爱的比喻（路15:4-32），同样地令人打开心扉。慈父的比喻（路15:11-32）主要是邀请儿子开放自己的心，作出悔改，并没有暗示要套用于犹太人及外邦人的关系上（曾有人这样套用，大儿子代表虔诚的犹太人，不愿意接受外邦人，认为他们是罪人）。然而，从路加整部著作较广阔的背景来说，这样的假设仍有它的可能性，因为路加的著作的确强调救恩的普世性。

米纳的比喻（路19:11-27）包括一些意义深长的细节。故事中有一个认为自己有君王衔头的人受到同乡的敌视。他必须到远方取得王位的职权；回来后，他便把自己的对头处死。耶稣用这个比喻，就像他用恶园户的比喻（路20:9-19），迫切地警告人，勿因拒绝他而带来那些预计的后果。路加福音以其它章节补充这个观点，指出耶稣眼见这些悲惨的后果时所感受到的痛苦：他为耶路撒冷的命运而哀哭（路19:41-44），他不顾自己的苦痛而为耶路撒冷的妇女和子女担忧（路23:28-31）。

路加福音中有关耶稣苦难的记载，并没有对犹太人的掌权者作出苛刻的评价。当耶稣被带到「民间长老、司祭长及经师」的公议会前（路22:66-71），路加省略了某些片段，例如耶稣与大司祭的对答、有关亵渎的指控和判罪，结果减轻了耶稣的仇人的罪咎。其后，公议会的成员在比拉多前制造一些带有政治性质的指控（路23:2）。比拉多曾三次指出耶稣是无辜的（路23:4,14,22）；他只想惩治耶稣（路23:16,22），鞭打他，最后才在民众逼迫的压力下让步（路23:23-25），这些民众包括了「司祭长、官吏及人民」（路23:13）。记载继而描述「首领」仍持有敌对的态度（路23:35），但民众却再次对耶稣的态度转好（路23:27,35,48）－－我们已提过－－正如以往耶稣在传教时，他们对耶稣的态度一样。另一方面，耶稣为杀害自己的人祈祷，他宽宏大量地原谅了他们，「因为他们不知道他们做的是什么」（路23:34）。

「悔改以得罪之赦」的讯息，有必要以复活基督的名义「向万邦宣讲」（路24:47）。这普世性的方向不会带来任何争议，因为经文的字句本身指出，必须「从耶路撒冷开始」宣讲这样的讯息。这观点与西默盎的观点吻合，默西亚的拯救是天主早已预备好的，作为「启示异邦的光明，祂百姓以色列的荣耀」（路2:30-32）。因此，第三部福音留给宗徒大事录的部分，基本上对犹太人有善意。邪恶势力的「时刻」经已来到。「司祭长、圣殿警官并长老」成了这些势力的工具（路22:52-53）。但它们并没有占了上风。天主的计划已依照经上所载的实现（路24:25-27,44-47），这是个为所有人而设的慈爱的救恩计划。


在基督徒圣经中的犹太人及其圣经(13)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(13)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(13)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2528

宗徒大事录

宗徒大事录在开始时，就使基督的宗徒从有限的视野－－重建以色列王国（宗1:6）－－转移到具普世性的远景，为基督作见证「直到地极」（宗1:8）。五旬节的事件颇引人入胜地，把犹太人放在这个普世救恩的远景中：「那时，有居住在耶路撒冷的，有从天下各国来的虔诚的犹太人」（宗2:5）。这些犹太人率先是宗徒宣讲的对象；他们同时象征着福音传播的普世性。就是这样，路加再次暗示犹太宗教与普世救恩观，绝对不会互相排斥，且是相辅相成的。

教会初期的宣讲或传教讲辞宣扬耶稣的奥迹时，特显出人们把耶稣处死的残暴行为，以及天主使耶稣复活的解放行动。「以色列人」的罪行在于「杀害了生命之原」（宗3:15）。这罪行主要来自「百姓的首领」（宗4:8-10）或「公议会」（宗5:27,30），从提这罪行的目的，是为呼吁人悔改及接受信仰。此外，伯多禄不但把「以色列人」的罪咎减低，就连他们「首领」的罪咎也是一样，解释他们的所作所为，只是出于「无知」（宗3:17）。这样的宽恕实在令人感动，与耶稣的教导及态度一致（路6:36-37; 23:34）。

然而，基督徒的宣讲很快便引起犹太人掌权者的反对。撒杜塞人反对是因为他们眼见门徒「宣讲耶稣从死者中复活」（宗4:2），而这是他们不会相信的（路20:27）。一位颇有影响力的法利塞人加玛里耳（Gamaliele），竟然不苟同大众，站到宗徒那边，认为他们的行动有可能「从天主来的」（宗5:39）。这样，反对的声音便暂时减退了。但眼见身为希腊人的斯德望「在百姓中显大奇迹，行大征兆」（宗6:8-15），反对的声音又再从会堂的希腊人那里复起。斯德望结束在公议会成员前的讲话时，再次以先知们的谴责反对他们（宗7:51）。他这样做的实时后果，就是遭他们用石头砸死。斯德望效法耶稣，祈求上主「不要向他们算这罪债」（宗7:60; 参看路23:34）。「就在那一日，发生了严厉迫害耶路撒冷教会的事」（宗8:1）。「扫禄」也坚持参与这些迫害教会的行动（宗8:3; 9:13）。

保禄在皈化后及在他所有的传教旅程中－－正如上面已说过的－－他将会是那身受自己民族迫害的人：这一切都是他宣讲普世救恩的成功所引致。保禄在耶路撒冷被捕之后，这一点更加明显。当保禄用「希伯来话」致辞时，「一群百姓」（宗21:36）起初还安静地聆听（宗22:2），但一听到他被派到「外邦人那里去」，他们便怒愤填胸，极力反对他，扬言要把他杀死（宗22:21-22）。

宗徒大事录的结尾颇出乎意料，但其意义更为深远。保禄在到达罗马不久，「便召集犹太人的首领（宗28:17），这确是绝无仅有的行动。他尝试「引征梅瑟法律和先知书，劝导他们信服耶稣」（宗28:23），目的不在乎令个别的人皈依，而是在于令整个犹太团体作出一个集体的决定。得不到这样的决定后，保禄把依撒意亚先知一番严厉的话，套用在他们身上，指出「这民族」心硬（宗28:25-27; 依6:9-10），并且宣布外邦人因愿意听从天主，反而获得天主所赐与的救恩（宗28:28）。路加就是利用这样的一个结尾－－虽然定必引起无了期的争议－－实时指出一个无可否认的事实，犹太民族始终没有集体皈依基督的福音。与此同时，路加意图响应他们对基督信仰所作的坚决反对，指出圣经早已料到会出现这情况。

结论

路加的著作十分重视犹太人的事实，这是无可置疑的，因为在天主的救恩计划中，犹太人正首当其冲。不过，在记述的过程中，也显露出很多严重的冲突。于是路加尝试减低其它对观福音中的争议腔调。明显地，他不能且不愿意隐瞒一个事实：耶稣完全受到自己民族领袖的反对，而其后宗徒时代的宣讲也遇到类似的情况。假若低调描述犹太人反对耶稣这一无可否认的事实，也足以构成一个反犹太因素的话，那么，路加就会被指责为反犹太主义者了。但很明显，这样的看法是绝对不能接纳的。反犹太主义包括咒骂及憎恨这样的迫害者，以及所有属于这个民族的百姓。如今，福音的讯息反而邀请基督徒－－依照基督及早期基督徒殉道者的榜样－－祝福那些诅咒他们的人，善待恼恨他们的人，并且为毁谤他们的人祈祷（路6:27-28）。这就是路加著作中最基本的教训。很可惜的是在之后的世纪中，基督徒没有忠随这教导。

4. 若望福音

论到犹太人，第四部福音的肯定绝对是最正面的，而且是耶稣自己与撒玛黎雅妇人对话时宣布的：「救恩是出自犹太人」（若4:22）(325)。另一方面，若望圣史从大司祭盖法的声明：「叫一个人替百姓死」，辨认出这是天主启示的话，并强调「耶稣将为民族而死」，后来更准确地指出「不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（若11:49-52）。若望圣史表现出他对犹太文化、节期及圣经，有深入的认识。犹太文化遗产的价值得到明确的认可：亚巴郎曾欢欣喜乐地企望看到耶稣的日子（若8:56）；法律是透过梅瑟而得来的恩宠（若1:17）；「经书是不能废弃的」（若10:35）；耶稣是「梅瑟在法律上所记载，和先知们所预报的」那一位（若1:45）；他「是个犹太人」（若4:9），以及「以色列的君王」（若1:47）或「犹太人的君王」。没有任何理由可令我们怀疑若望圣史是位犹太人，而且福音写作的基本背景与犹太文化息息相关。

在第四部福音，「犹太人」这个词重复出现了71次，通常以众数的格式出现，有三次用了单数的格式（若3:25;4:9; 18:35），特别是套用在耶稣身上（若4:9）。「以色列人」这个称呼只用过一次，且是个称誉（若1:47）。表示支持耶稣的犹太人，数目也不少。有例可见的是尼苛德摩，一位「犹太人的首领」（若3:1），他亲口承认耶稣是位来自天主的师傅（若3:2），尼苛德摩曾在他同行的法利塞人面前替耶稣辩护（若7:50-51），并且在耶稣死于十字架后，亲手安排殓葬耶稣（若19:39）。最后，「在首领中，仍有许多人信从了耶稣」，只是不敢明认是他的门徒而已（若12:42）。若望圣史经常提及「许多人」信从了耶稣(326)。除了若4:39,41外，文中所指的「许多人」都是犹太人；若望圣史有时也会清楚地指明，但这情况较为罕见（若8:31; 11:45; 12:11）。

不过，大多数的时候，「犹太人」都是与耶稣敌对的。耶稣在安息日治好一个瘫子（若5:16）的事件，引致他们反对耶稣；耶稣自认「与天主平等」令对抗的情况更为严重，结果他们设法把他杀害（若5:18）。后来，正如玛26:65及谷14:64中的大司祭，在审讯耶稣的过程中，指控他「说了亵渎的话」，并企图把相应的刑罚加在他的身上：把他砸死（若10:31-33）。有人正确地察觉到，第四部福音把耶稣的审讯的大部分过程提前了，因此耶稣有机会为自己答辩，甚至指责那些控告他的人。这些人往往只被称为「犹太人」，而没有其它更准确的提示，结果令人对这个名称有负面的印象。但原则上，这却与反犹太主义无关，因为正如我们所提过的，若望福音承认「救恩是出自犹太人」（若4:22）。类似这样的讲法只反映出，基督徒与犹太人团体之间的绝对决裂。

耶稣反对「犹太人」的最严厉指责，莫过于说魔鬼是他们的父亲（若8:44）；但我们应注意这样的指责不是因为他们是犹太人，而是因为他们并非名副其实的犹太人，这是因为他们怀着来自魔鬼的杀人企图（若8:37），而魔鬼「从起初就是杀人凶手」（若8:44）。由此可见，所指的只不过是与耶稣同时代的一小撮犹太人有关；讽刺地，正正是那些「相信了他的犹太人」（若8:31）。第四部福音指出耶稣严厉的指责他们，目的是防止其它的犹太人受到诱惑，作出这类杀人的念头。

为了除去第四部福音在今日社会中，可能导致基督徒与犹太人之间的紧张关系，有人提议采用「住在犹太的人」，以代替「犹太人」或「希伯来人」一词。他们认为这对立的关系，并不存在于耶稣的门徒与「犹太人」之间，而是在于那些住在敌对耶稣之地区的居民，以及那些住在加里肋亚的居民之间，后者接纳那位来自他们中间的先知（耶稣）。虽然在若望福音中，犹太居民轻视加里肋亚人的情况肯定存在（若7:52），但若望并没有以地理上的分野，来界定那些相信耶稣与那些不信他的人：圣史称那些拒绝接受耶稣教导的人为加里肋亚的「犹太人」（hoi Ioudaioi）（若6:41,52）。

亦有人提议把「犹太人」这词解释作「世界」，因为两者有相关（若8:33）或对应之处(327)。不过，罪恶的世界所遍布的范围，肯定比整体敌对耶稣的犹太人为大。

另一方面，可察觉到若望福音中，很多段提及「犹太人」的经文，正正是指犹太人权威（司祭长、公议会的成员），虽然有时也用来指法利塞人。这点可比较若18:3及18:12而得见。在苦难的记载中，当对观福音作者提到犹太人权威时，若望多次只用「犹太人」一词。但这情况只出现在有限的章节内，而且在翻译福音时，绝对不可以一律这样翻译，否则会令经文的原意有所偏差。这些章节反映出敌对基督徒团体的情况，不单是来自犹太人权威，更是来自大部分支持他们领袖的犹太人（参看宗28:22）。从历史角度而言，我们可想象到，与耶稣同代的犹太人中，只有少数是敌对耶稣的，而且把他交给罗马政权的，只不过是一小撮人；再者，真正想置耶稣于死地的人，就更少之又少了，他们很可能是基于宗教立场，不得已而为之(328)。正是因为这一小撮人令群众达致共识，选择释放巴辣巴，而反对耶稣(329)，若望圣史才采用这个普遍词，而这词后来竟有另一演变。

在若望福音中，那些宣认信仰耶稣的犹太人往往被逐出会堂(330)，可见耶稣的门徒与「犹太人」水火不容的情况。也许若望的犹太基督徒团体实际上曾遭类似的对待，因为其它的犹太人不再承认他们属于犹太民族，因他们没有忠于一神的信仰（但事实上并非如此，因为在若10:30耶稣说：「我与父原是一体。」）因此，「犹太人」是指那些只给自己保留这个名字的人，他们都反对基督信仰。

结论。耶稣的传教工作不断引起犹太人权威的反对，最后，他们决定把耶稣交给罗马政权，好能把他处死。但他显示自己依然活着，为把真正的生命赐给那些信他的人。第四部福音以若望团体曾受犹太团体敌视的经验，重新理解耶稣的事件，把它们这样记述下来。

耶稣的行动及声明都表现出，他与天主之间有父子的亲密关系，与别不同。宗徒所教导的教理渐渐深入探究这关系。若望团体特别强调子与父的关系，从而肯定耶稣的天主性：他是超然的「默西亚，天主子」（若20:31）。这种教义激发起会堂领袖的反对，而犹太团体的反对亦随之而来。基督徒被逐出会堂（若16:2），同时不断面临罗马政权的欺凌，因为他们不能再享有罗马给予犹太人的权利。

这争议被双方弄得白热化。犹太人指责耶稣为罪人（若9:24），认为耶稣说了亵渎的话（若10:33），以及附有邪魔(331)。信从耶稣的人被视为无知及被诅咒的人（若7:49）。基督徒却指责犹太人没有遵守天主的话（若5:38），拒绝接受天主的爱（若5:42），只顾寻求虚荣（若5:44）。

基督徒由于不能再参与犹太人的崇拜生活，遂更意识到降生成人的圣言（若1:16）为自己所带来的丰盛。复活的耶稣是活水的泉源（若7:37-38），是世界的光（若8:12），是生命的食粮（若6:35），是新的圣殿（若2:19-22）。耶稣爱他的门徒爱到底（若13:1），亲自给予他们一条新诫命（若13:34）。我们必须竭尽全力，透过信德，使基督信仰及在基督内的生命发扬光大（若20:31）。在若望福音中争议的问题都是次要的。基本上，最重要的还是天主在耶稣基督内，向所有人－－特别是那些刺透他的人（若19:37）－－启示了自己的「恩赐」（若4:10; 3:16）。

5. 总结

若望福音指出天主救恩计划的实现，必须包括与邪恶对抗，必须把邪恶从人心根除。这个事实导致耶稣与他自己民族的领导阶层发生冲突，正如发生在古先知们身上的一样。旧约早已采用两个对立的特征来介绍犹太人：一方面，他们是天主所召选的民族，为使他们完全与天主结合；另一方面，他们也是个犯罪的民族。这两个特性在耶稣传教工作期间不断表现出来。在耶稣受难的时候，负面的特性似乎占了上风，就连那十二人的态度也不例外。但耶稣的复活表现出天主的爱最终得胜，而且为所有人带来了罪恶的赦免，以及新生命。


在基督徒圣经中的犹太人及其圣经(14)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(14)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(14)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2698

丙、在保禄书信及新约其它著作内的犹太人

我们按照普遍公认的组合，来研究保禄书信的记载：首先考虑的是那七封一般被认为是保禄本人写的信（罗马书、格林多前后书、迦拉达书、斐理伯书、得撒洛尼前书、费肋孟书），然后有厄弗所书及哥罗森书，最后有那些牧函（弟茂德前后书，弟铎书）。其后再研究希伯来书，伯多禄书、雅各伯书和犹大书，以及默示录。

1. 在保禄真迹书信中的犹太人

保禄本人一向以自己是来自犹太人而感到自豪（罗11:1）。他论到自己皈化前时肯定说：「我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱」（迦1:14）。当他成为基督的宗徒后，讲及他的对手时，更会这样说：「他们是希伯来人？我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔？我也是」（格后11:22）。但他同时能把这些优势相对化，并说：「凡以前对我有利益的事，我如今为了基督，都看作是损失」（斐3:7）。

然而他思考及推理的模式仍像个犹太人。他的心思显然仍充满着犹太思想。在他的写作中，我们所找到的－－正如在上文所见的－－不只是不绝引用旧约圣经，在多处更找到他采用了犹太传统的迹象。此外，在诠释圣经及推论时，他也常用了辣彼的技巧（参看本文第一章、丁部、3、#14）。

在伦理的教导上，也可见保禄与犹太教的连系。虽然他反对那些提倡遵守法律者的要求，但他自己却用法律肋19:18中的规条（「应爱人如己」），来总括整个伦理思想(332)。这种单以一个规条来总括法律的做法，正是犹太文化的特征，正如一个有关辣彼希肋耳（Rabbi Hillel）及辣彼霞玛依（Rabbi Shammai）的逸事所显示的(333)，他们二人都是耶稣同代的人。

保禄对犹太人持有什么态度？他的态度大致上是正面的。他称他们为：「我的兄弟，我血统的同胞」（罗9:3）。保禄坚信基督的福音正是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人」（罗1:16），他切愿把信仰传递他们，为了这个目标，他不会放过任何机会，以致他可以说：「对犹太人，我就成为犹太人，为赢得犹太人」（格前9:20），又或者：「对于在法律下的人，我虽不在法律下仍成为在法律下的人，为赢得在法律下的人」（格前9:20）。就算连他向外邦人传教的工作，也是间接为自己的同胞服务，借着这工作引起竞争的反应作用（罗11:11,14），「因而能拯救他们几个人」（罗11:14）：眼见外邦人皈依后，因信仰基督耶稣而得到丰盛的灵性生活，会激发起犹太人不甘后人的意欲，因而推动他们开放自己，接受这个信仰。

大部份犹太人抗拒基督徒的宣讲，令保禄感到「忧愁极大，心中不断的痛苦」（罗9:2），这清楚表示出保禄对他们的感情是多么深切。他表明自己甘心情愿为他们接受最大的牺牲，甚至是那些没有可能的，例如「被诅咒」，与基督隔绝（罗9:3）。他的情感及痛苦驱使他找寻解决的办法：在三章长长的经文中（罗9-11），借着基督及圣经的光照，他深入探讨以色列在天主计划中的问题－－或更好说是奥秘－－直至他结束这反省，结论说：「全以色列也必获救」（罗11:26）。罗马书中这三章有关不信耶稣的犹太人的情况，在整部新约圣经中，是最深入的反省。在这几章中，保禄以最成熟的方式表达出他的思想。

他提出的解决办法是基于圣经的，因为圣经在某些地方，只把救恩应许给以色列的「遗民」(334)。因此，在救恩历史的这个阶段中，只有一些「遗民」相信了基督耶稣，但这情况决不是定局。保禄察觉到，直至现在，「遗民」仍然存在，正是天主没有「摈弃了自己的人民」的一个证明（罗11:1）。这「遗民」依然是「圣的」，即是与天主有十分密切的关系。这「遗民」是圣的，因为它来自神圣的树根－－他们的祖先，又因为他们的「初熟的麦面」被祝圣了（罗11:16）。但保禄没有清楚指明「初熟的麦面」指的是以色列的祖先，抑或是指从信仰及洗礼得到圣化的「遗民」。他随后又以农作物为喻，提到某些被折下来的树枝，以及接枝（罗11:17-24）。我们可领悟到折下来的树枝，是指那些拒绝基督耶稣的以色列民，而接枝是指那些成为基督徒的外邦人。正如我们已提过的，保禄给这些人讲及谦逊：「不是你托着树根，而是树根托着你」（罗11:18）。至于那些被折下来的树枝，也有一个正面的前景：「天主有能力重新把他们接上去」（罗11:23），而这比外邦人的情况更容易，因为涉及的正是「原来的橄榄树」（罗11:24）。最终，整个天主的计划都是正面的：「因他们的过犯，世界得以致富」，「他们全体归正，更将怎样呢？」（罗11:12）。天主已为他们保证一个怜悯的盟约（罗11:27,31）。

在罗马书写成之前的几年，保禄因为要应付很多来自他「血统同胞」的对抗，很多时会作出强烈的自辩反应。关于犹太人的对抗，他写道：「我被犹太人鞭打五次，每次四十下少一下」（参看申25:3）；随后立即指出他必须面对那些来自同胞以及外邦人的危险（格后11:24,26）。当保禄回忆起这些痛苦的事实时，他没有加插任何评论。他随时准备「参与他〔基督〕的苦难」（斐3:10）。可是当犹太人阻碍他向外邦人传教时，就激发起他强烈的反应。这一点可见于得撒洛尼前书（得前2:14-16）。这些语句与保禄对犹太人一贯的态度相反，以致有人企图否认它们是出于保禄的手笔，又至少减低它们的激烈程度。然而，按手抄卷一致的见证，否认它们是保禄所写是不可能的，况且整个句子的语调不容许我们把指责的对象，局限于那些住在犹太的居民，正如曾有人作过这样的提议。那最后的一句更是难以入耳：「天主的愤怒终必来到他们身上」（得前2:14-16）。这一句令我们想起耶肋米亚先知的预言(335)，以及编下36:16的话：「上主的怒火发泄在他的百姓身上，直到无法救治」。这些预言和这句话宣布了主前587年所发生的国难：耶路撒冷被围困和攻陷，圣殿被焚毁，人民被充军。保禄似乎预知类似这大型的国难将会发生。有关这事，我们必须留意到587年所发生的事件并不是终点，因为其后，天主怜悯了自己的百姓。因此，保禄所预料的－－不幸地已实现过来的－－并不排除其后将会有与天主修好的一天。

在得前2:14-16中，保禄论及得撒洛尼的基督徒受到自己同胞的迫害时，提到犹太地区的教会也曾经历同样的遭遇，被犹太人加害，继而指责犹太人所做的一连串罪行：「他们不但杀害了主耶稣和先知们，而且也驱逐了我们」；其后句子从过去式变为现在式：「他们不但使天主不悦，而且与全人类为敌，阻止我们给外邦人讲道，叫人得救」。在保禄的眼中，最严重的显然是最后的指责，之前两个负面的批评也是基于最后这点。正因犹太人阻止基督徒向外邦人传教，他们便是「与全人类为敌」(336)，并且「使天主不悦」。保禄时代的犹太人设法反对基督徒的宣讲，正表示他们与他们的祖先一样，杀害先知，又连同他们的弟兄，要求处死耶稣。保禄的表述方式似乎全面地把杀死耶稣的罪过，毫无分别地归咎于所有的犹太人；反犹太主义的释经者确是这样理解这些话。但若把这些话放在适当的语境下来看，所涉及的纯粹是那些反对向外邦人传教，以免外邦人获得救恩的犹太人而已。当犹太人不再这样反对时，对他们的指责也就停止。

令外一段具争议性的经文是斐3:2-3：「你们要提防狗，要提防邪恶的工人，要提防自行割切（katatom）的人。其实真受割损（peritom）的人是我们」。究竟保禄所指的是那些人？这里所指的实在不太明确，以致不能肯定地去解释它们，不过，至少我们可以排除所指的是犹太人。按盛行的一个主张，保禄所针对的是那些坚持犹太礼教的基督徒，这些人把割损强加于那些来自「外邦」的基督徒。保禄以攻击的心态，把轻视的字眼应用在他们身上，称他们为「狗」。这一字暗喻他们在敬拜礼仪上的不洁，正如犹太人有时也用这词来形容外邦人（玛15:26），又如他们看不起肉体上的割损，讽刺地称之为「割切」（参看迦5:12），相对地提出属灵的割损，正如申命纪所提及的在心中受割损(337)。这情况的背景可能与一个争论有关，一如迦拉达书所提出的：基督徒在教会内应否遵守犹太人的规定。但似乎更为恰当的－－就如默22:15的情况那样－－这里是指斐理伯信友处身于一个异教人的环境中，而保禄所批评的就是这些异教人士的陃习：性的罪行，不道德的行为，在酒神节的狂喜中自我割切的习俗(338)。

在有关亚巴郎后裔的问题上－－正如上文所说的－－保禄把他们分为那些「像依撒格一样，是恩许的子女」，也是「出于圣神」的子女的人，以及那些身为「血统上」的子女的人(339)。身为「血统上的子女」，不足以令人成为「天主的子女」（罗9:8），因为基本的条件是依从「天主所派遣的」那一位，才能「使我们获得义子的地位」（迦4:4-5）。

在另一个地方，保禄宗徒并没有作出这个分别，只谈及笼统的犹太人。他声称犹太人的恩许，在于他们是天主启示的受托人（罗3:1-2）。然而，这恩许并不能令他们置身于罪恶权势之外（罗3:9-19），因此，他们也需要信仰基督，而不是透过遵守法律，才能成义（罗3:20-22）。

当保禄考虑到那些没有顺从基督的犹太人的情况时，他很着重表达他十分尊重这些人，数出他们从天主所得的奇妙恩赐：「他们是以色列人：义子的名份、光荣、盟约、法律、礼仪以及恩许，都是他们的；圣祖也是他们的，并且基督按血统说，也是从他们来的，他是在万有之上，世世代代万有的天主！阿们」（罗9:4-5）(340)。虽然这一段经文（的原文）并没有用到动词，但我们很难会怀疑保禄想表达的是（以色列民）实际上所得到的（参看罗11:29），然而，按保禄的思想，单是得到是不足够的，因为他们拒绝接受天主最大的恩赐－－祂的子，尽管按血统而言，子也是来自犹太人。保禄证明他们「对天主有热心」，但却继续说：「但不合乎真知超见，因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义」（罗10:2-3）。就算是这样，天主并没有摈弃他们。天主计划以仁慈对待他们。「一部份」以色列民的「顽梗」只属暂时的阶段，有它一时的用途（罗11:25）；随后而来的便是救恩（罗11:26）。保禄以一句反话来总括这个情况，然后再作出正面的肯定：「照福音来说，他们是由于你们的缘故，成了天主的仇人；但照召选来说，由于他们祖先的缘故，他们是可爱的，因为天主的恩赐和召选是决不会撤回的。」（罗11:28-29）

保禄很现实地观察当时的情况。在耶稣的门徒及不信耶稣的犹太人之间出现对抗的关系。这些犹太人反对基督信仰，不接受耶稣为他们的默西亚（基督）及天主子。基督徒不可以不反对这些犹太人的立场。但在这对立关系最深的层面上，在当时已存在爱的关系，这关系才是最重要的，而那另一个关系只是暂时的。

2. 在其它书信中的犹太人

在哥罗森书中，「犹太人」一词只在某句子中用过一次，用来肯定在新人当中，已没有「犹太人或希腊人」之分，之后保禄立即加上另一句相等的说话：「割损的或未受割损的」；重要的只有「在一切内的基督」（哥3:11）。这一句是继迦3:28及罗10:12的教导，在与基督的关系的基本层面上，拒绝任何犹太人恩许论。这并非对犹太人存有偏见，更不是对希腊人存有偏见。

作者提醒哥罗森人，他们从前因「过犯和未受割损的肉身，原是死的」（哥2:13），这间接肯定了割损在基督尚未来临之前是有其价值的。但犹太人割损的价值已被「基督的割损」所超越，后者「不是人手所行的割损…在乎脱去肉欲之身」（哥2:11）；在这处暗示基督徒透过洗礼，参与基督的死亡（参看罗6:3-6）。因此，不信基督的犹太人的情况，在宗教方面，实有不足之处，但保禄并没有把这后果说出来。

在厄弗所书中，「犹太人」一词甚至从未有出现。只有一次提及「未受割损的人」，以及「受割损的人」，在句子中用来暗指犹太人蔑视外邦人的情况：外邦人「被那些称为受割损的人…称为未受割损的人」（弗2:11）。另一方面，根据迦拉达书及罗马书的教导，作者以犹太裔基督徒的名义，以负面的字眼来形容他们这些犹太人在未皈依之前的处境：他们是在「悖逆之子」的行列中，与异教人士为伍（弗2:2-3），他们的行为举止被「肉身的私欲」所奴役；因此，他们「生来就是义怒之子，和别人一样」（弗2:3）。然而，书信中的另一段，间接刻划出犹太人一种不同的情况，而这次的形象是正面的。作者形容非犹太人的悲惨命运，说他们「没有默西亚，与以色列社团隔绝，对恩许的盟约是局外人，在这世界上没有希望，没有天主」（弗2:12）。这样遂令人想起犹太人的恩许，而这些恩许就大大地得到重视。

信中的主题正是热切地肯定，这些随着基督的来临而达到巅峰的恩许，如今外邦人也可享有，他们「借着福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人」（弗3:6）。人领悟到耶稣被钉在十字架上，拆毁了那由法律在犹太人及外邦人之间所筑起的围墙，废除了仇恨（弗2:14）。前景就是在彼此间有着完美的和谐。基督是双方的和平，他把双方造成一个新人，使他们合成一体，与天主和好（弗2:15-16）。作者没有提到大部份的犹太人拒绝基督信仰，留下了一片和平的气氛。

牧函从来没有提及犹太人，大概因为要顾及组织内部基督徒团体。只有一次提到「那些受割损的人」（铎1:10），但都是关于那些属于基督徒团体的犹太人。与团体中的其它成员相比，他们较「不服从，好空谈，欺骗人」，因而受到指责。另一方面，弟前1:4及铎3:9令人假设有需要提防他们讲论「无穷尽的祖谱」，旧约时代人物的无稽之谈，「犹太人的传说」（铎1:14）。

就算是希伯来书也从来没有提及「犹太人」，更没有提到「希伯来人」！其中有一次提及「以色列子民」，不过只是关于出埃及的事件（希11:22），而有两次提及「天主的百姓」(341)。作者谈及犹太人的司祭时，称他们为「那些在帐幕内行敬礼的人」（希13:10），并且指出他们与基督徒的宗教崇拜的距离，但正面地令人想起耶稣与「亚巴郎之子」（希2:16）和「犹太支派」（希7:14）的关系。作者承认旧约圣经是天主的启示，并以它为基础，指出订立旧约的不足之处，特别是牺牲的祭献。有关之前若干世纪的以色列民，作者的判断并非一面倒的，却与旧约圣经本身的完全相符。作者一方面引用及注释咏95:7-11，提及出埃及的一代缺乏信德(342)，另一方面，刻划了那些在不同世纪中，从亚巴郎及至他的后裔，令人赞叹的信德典范（希11:8-38）。希伯来书在论及基督的苦难时，没有提到犹太人权威在当中的责任，只是说耶稣「忍受罪人对他」很大的叛逆(343)。

在伯多禄前书也察觉到有同样的现象，回想起基督的苦难时，讲述「主」是「为人所摈弃」（伯前2:4），而没有指明是那些人。这封信把以色列民族光荣的称誉给予基督徒，却没有强调任何问题。信中从没有提及犹太人。在雅各伯书，伯多禄后书及犹达书，也有同样的情况。虽然这些书信都浸淫在犹太人的传统中，它们的内容却没有涉及基督徒教会与当代犹太人的关系。

3. 在默示录中的犹太人

默示录全书对犹太人都表达出好的评价，尤其提及那十四万四千个在「额上」盖上「永生天主的印」的「天主的众仆」（默7:2-4），他们来自以色列的各支派，这些支派还一一被提名（新约中只有默7:5-8是唯一次列出十二支派的名字）。默示录的高潮在于描述「新耶路撒冷」（默21:2），这圣城有「十二座门」，在门上「写着以色列十二支派的名字」（默21:12），与那刻在城墙基石上的「十二位宗徒的十二个名字」互相辉映（默21:14）。

作者在对称的两句句子中（默2:9及3:9），提到那些「自称为犹太人的人」；作者拒绝他们的浮夸，称他们为「撒殚的会众」。在默2:9中，这些「自称为犹太人的人」被指责为有辱斯米纳基督徒团体的名誉。在默3:9中，基督宣布他们将在迫不得已的情况下，向非拉德非雅教会俯伏致敬。这两句句子暗示了基督徒拒绝以「犹太人」来称呼那些破坏他们声誉的以色列人，认为他们与撒殚站在同一阵线，而撒殚就是那位「控告我们弟兄的控告者」（默12:10）。因此，「犹太人」这个名称本身的评价是正面的，是个荣誉，不可用于一群敌视基督徒的会众身上。


在基督徒圣经中的犹太人及其圣经(15)

您要打印的文件是：在基督徒圣经中的犹太人及其圣经(15)
打印 打印本文

在基督徒圣经中的犹太人及其圣经(15)

作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：4652

第四章

结论

甲、总结

在这篇撮要性的论述结束时，第一个要作的结论是，犹太民族及其圣经在基督宗教的圣经中占有极为重要的地位。事实上，犹太民族的圣经组成基督宗教的圣经的基要部分，而且亦以不同的方式存在于其它的部分内。没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。

新约圣经承认犹太民族的圣经有天主的权威，而且新约也是建基于这权威之上。每次新约提到「圣经」或「经上所记载的」，就是在引述犹太人的圣经。它肯定这些经书必定会应验，因为它们说明天主的计划，就算是障碍重重，又或者遇到人为的反对，这计划是没有可能不成为事实的。新约圣经说明这些经书透过耶稣的生平、苦难、复活，以及透过创立开放给万民的教会，它们最终都已实现了。这一切令基督徒与犹太人建立起密切的关系，正因圣经的应验首先是与它的一致性及连贯性有关，这特性是基本的。另一方面，圣经的应验在某些部分少不免也有它不延续之处，否则就没有进展了。这些不衔接的地方就是基督徒与犹太人意见不合的来源，我们也无须掩饰这一点。但已往的错失在于从单方面的角度坚持不衔接的一面，以致再没有考虑到基本上它有延续的一面。

这延续是根深蒂固的，而且表达于不同的层次上。基督徒的圣经与圣传就是以类似的关系连接起来，一如在犹太教中的情况一样。新约圣经时常运用犹太人的诠释方法。基督徒的旧约圣经书目能得以组成，都是有赖犹太人圣经在第一世纪时的情况。若要准确地理解新约的经文，很多时都需要认识一世纪时的犹太教。

特别在研究旧约圣经的重要主题，以及它们与新约衔接之处时，我们察觉到连系基督徒圣经两部分的相互关系，是何等密切。我们同时也察觉到灵性方面的维系是一股力量，把基督的教会与犹太民族连在一起，这实在令人叹为观止。不论在旧约或新约，都是同一个天主与人建立关系，邀请人与祂共融契合；祂是唯一的天主，又是合一的根源；祂是创造者天主，不断照顾受造物的需要，尤其是那些有智能及自由的人类，召叫他们承认真理及履行爱德；天主是解放者，尤其也是救主，因为按天主肖像造成的人类曾因自己的过失，陷入了悲惨的奴役当中。

正因天主的计划是建立在人际关系上，它便要在人的历史中实现。只采用哲学的方法来探讨人性，是不可能发现到这计划的。天主借着祂深不可测的行动把这计划启示给人类，尤其是透过祂在芸芸众生中所召选的亚巴郎（创12:1-3），天主照顾了这人及他的后裔，使他们成为一个民族－－以色列民族（出3:10）。天主拣选了以色列民，这个旧约的中心主题（申7:6-8）在新约中仍然是重要的。耶稣的诞生，不但没有令人质疑这一点，反而使它更为瞩目，肯定它的重要性。耶稣是「达味之子，亚巴郎之子」（玛1:1）。他来是为「把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。他是天主给以色列民族所应许的默西亚（若1:41,45）；他是「圣言」（Logos），来到「自己的人」当中（若1:11-14）。他在逾越奥迹中带来的救恩，首先是赐予以色列民族的(345)。另一方面，正如旧约早有所料，这救恩有普世性的影响(346)。天主也将这救恩赐予外邦人。实际上，外邦人中有很多接纳了这救恩，他们遂成了基督门徒中的大多数。但来自外邦的基督徒只因为信仰以色列民族的默西亚，而被列入亚巴郎的后裔中，才能分沾到天主的救恩（迦3:7,29）。很多来自「外邦」的基督徒尚未有足够的意识，明白自己本身是由「野橄榄树」而来，只是透过信仰基督而被接上天主所选的橄榄树上（罗11:17-18）。

天主对以色列民的召选，体现于西乃山的盟约及有关的制度上，特别是法律及圣所。新约圣经是处于它与这盟约及这些制度的延续性关系上。耶肋米亚所宣布的，以及那建基于耶稣圣血之上的新约，完成了天主与以色列民之间的盟约计划。新约以新的恩赐超越西乃山之约，结合并扩大了先前的恩赐。同样地，「在基督耶稣内赐与生命之神的法律」（罗8:2），是一种内在的动力，补足人对西乃山法律肉性上的软弱（罗8:3），令基督徒可以慷慨地在爱内生活，这就是「法律的满全」（罗13:10）。有关在地上的圣所，新约用了旧约的字眼把它表达出来，指出以物质建成的殿宇作为天主的居所，它只有次要的价值（宗7:48），藉此带出一个概念，呼吁人应把焦点转移到内在的生活，与天主建立关系。从这一点，正如在其它多处，可见两约的延续性是基于旧约的先知推动力上。

过去在某些时代及地方，犹太民族与基督耶稣的教会之间的决裂，有时似乎已成定局。但按圣经的教导，这绝对不应发生，因为教会与会堂完全决裂实有违圣经。

乙、牧民取向

梵蒂冈第二次大公会议在倡议犹太人及基督徒「彼此认识及尊重」时，声明这认识和尊重「特别透过圣经及神学上的研究，以及兄弟般的对话可达致」(347)。本文件就是在这精神的推动下编写而成的，希望能在这方向带出正面的贡献，并有助于促进基督的教会对犹太人的爱戴，正如教宗保禄六世在颁布大公会议的「教会对非基督宗教态度宣言」时所祝愿的(348)。梵二透过这宣言，指出「根据（保禄）宗徒，犹太人有赖他们的祖先，仍然是天主所爱的，因为天主决不会撤回祂的恩赐和召选（罗11:29）」(349)，这样为我们与犹太人之间的关系奠定基础，令我们在这方面达致新的理解。

教宗若望保禄二世曾多次在他的训导中阐释这宣言。在探访德国美因兹（Mainz）犹太会堂时（1980年），他曾说：「旧约的天主子民－－这盟约从未被天主癈除（参阅罗11:29）－－与新约的天主子民的相聚，同时也是我们教会的一次内部对话，正如圣经的两个部分间的对话一样」(350)。其后，当他探访罗马犹太会堂时（1986年），向那些在意大利的犹太人团体声称：「基督的教会『探索自己的奥迹时』，发现了自己与犹太教的『连系』（参看「教会对非基督宗教态度宣言」，#4）。犹太教并非我们『以外』的事物，却以某方式，是我们宗教『以内』的事物。为此我们与犹太教有些联系，是我们与任何其它宗教所没有者。你们是我们挚爱的兄弟，在某形式下，更可说你们是我们的长兄」(351)。最后，在一次讨论基督徒社会的反犹太主义根源的座谈会中（1997年），教宗声称说：「这民族是创造天地万物的天主所召选和领导的。因此，他们的存在并非一项纯本性或文化上的事实…而是一件超性的事实。这民族虽遇到各种艰难险阻，却依然存在，这是因为他们是盟约的民族，也因为天主虽然面对人类的不忠，却依然信守盟约」(352)。这训导在教宗若望保禄二世到访以色列时再被重申。教宗在这行程中曾向以色列的首席辣彼们说了以下的一番话：「我们（犹太人和基督徒）应共同合作，建设一个未来社会，当中不再有基督徒的反犹太主义，也没有犹太人的反基督宗教主义。我们有许多共同的事物。我们一起可以大力缔造和平、正义，以及一个更友爱和合乎人性的世界」(353)。

在基督徒方面，朝着这方向前进的主要条件就是：避免片面地理解圣经的经文－－不论是旧约或新约－－反而应设法与那股推动整部圣经的动力协调，而这动力正是爱德。在旧约中，天主的计划就是与祂的百姓在爱中契合，这是个爱的计划，包括父母之爱、夫妇之爱，尽管以色列民对天主不忠，天主却从没有放弃这计划，还肯定这计划会永远继续下去（依54:8; 耶31:3）。在新约中，天主的爱超越最恶劣的障碍；虽然以色列民不相信天主子－－即祂给他们派遣来的默西亚救主－－以色列民仍是「可爱的」（罗11:29）。因此，谁若愿意与天主结合，就必须同样地爱护以色列民。

片面地理解经文，常会引起与犹太人关系上的困难。正如我们所察觉到的，旧约圣经虽然毫不吝啬地谴责以色列民，也不姑惜去定他们的罪，对他们严厉非常。要是指责他们，倒不如设想旧约的这些经文正反映出主耶稣以下的话：「给谁的多，向谁要的也多」（路12:48），这断言对基督徒来说也同样有效。有些圣经上的记载表现出不忠或残酷的一面，似乎为现今的道德所不容，可是，我们必须从历史及文学的角度上去理解它们之所以然。我们需要承认启示的历史进程是一步一步来的：天主用当时所找到的一小撮人，悉心地带领他们迈向与天主契合，以及达至完美伦理生活的理想，而这理想在我们现代的社会简直是望尘莫及的。这个事实令我们避免两个极端的危机：一方面，误以为古代的规定对基督徒仍有实在的效力（例如，有人为了忠于圣经而拒绝捐血），而另一方面，因为圣经中有残暴的事件，而拒绝整部圣经。至于宗教崇拜的规定，例如有关洁与不洁的规条，我们必须意识到它们的人类学和象征学上的意义，同时看出它们在社会及宗教上的作用。

新约圣经对犹太人的指责，没有法律书及先知书上的那么频密和严厉。因此，我们都不能以这些指责，作为反对犹太教的基础。利用这些指责来进行反犹太主义，是违反新约的取向。真正的反犹太教主义在于对犹太人怀有歧视、敌意及迫害的心态，只因为对方是犹太人。这样的态度在新约圣经绝不存在，而且更与它的教导不符。新约内有的只是出于宗教方面的理由，对某些组别的犹太人所作的谴责。另一方面，新约有些争议性的经文，是为了保护基督徒对抗犹太人阻挠他们传教而写成的。

但我们必须承认，很多这类的经文被用作反犹太主义的借口，而实际上确有这样的例子。为了避免这方面的偏差，我们要谨记新约圣经中有争议性的章节，连那些字眼笼统的经文在内，都与一个具体的历史背景有关，从来不是为针对各时代和各地方的犹太人，只因他们是犹太人。采用一概而论的笼统言词，强调对方的不是，隐瞒他们的优点，不考虑他们的意图及最终的善意，这一切都是古代争议论调的特征，在犹太教及早期基督宗教针对异见时，这情况也屡见不鲜。

新约圣经既然主要是布道天主的计划如何在耶稣基督身上完成，而大部分犹太人却不相信天主计划就此完成，因此新约便与他们格格不入。为此，新约圣经显出它与旧约圣经启示有关连的同时，也显出它与犹太会堂的会众的意见不合。但这意见不合不能被说为「反犹太教主义」，因为这不合只在于信念的层面，而这信念正是两组人在宗教上争议的来源；毕竟双方的信仰都共同以旧约圣经为基础，至于这信仰后来如何发展，彼此就出现了观点上的分歧。无论这分歧是何等的深切，它绝不等于彼此仇视。保禄在罗9-11中榜样说明在这情况下，尊重和爱护犹太人才是真正的基督徒态度，这也是天主微妙计划中完全正面的地方。犹太人与基督徒的对话是可促成的，因为他们拥有一个丰富而共同的遗产，能令他们合而为一。为使双方逐渐排除偏见与不了解，为促进对这共有遗产的意识，好能强化彼此之间的关系，我们祝愿能达成这样的对话。（宗座圣经委员会文告2001年5月24日）（全文完）


十二宗徒训诲录

您要打印的文件是：十二宗徒训诲录
打印 打印本文

十二宗徒训诲录

作者：转载请注明出处 转贴自：圣经百科 点击数：2383

这是一篇属于第一世纪晚期或二世纪初的作品，作者不详，内容主要包括一些基督徒行为准则，以及教会传统方面的训诲。当时只有一小部分教会领导阶层曾经考虑将其列为“正经”。

第一章 生活之路：忠怒之道

（1）人生知道有两条，生路一条，死路一条。两条之间分别之大。（2） 生活之路就是下面这一条；[首先应敬爱造生你的天主；其次应爱邻者，爱人如己。不拘在什么事上，己所不欲，勿施于人。]

福音的精神，经济互助

（3）这些训辞的意思是说：[人家咒你灾殃，你应祝福他吉祥；人家仇恨你为他祈祷；人家迫害你，你为他守斋。以德报德，（人之常情），教外人都能做到，那算是你们的什么功德？但是你们以德报怨，恩爱仇人你们就没有仇人了。（4）凡是形色物欲，血气肉情，都应严加戒防。有人打你右脸，你将左脸也给他打，这样可以修成至德。人如强迫你伴行千里路，你就伴他行两千；人如掠夺你的外氅，你连你的内衣也脱给他。东西被人夺取，不必要人归还，即便要也要不回来！（5）有人如求你施给，你就施给他不必要他偿还，因为天主圣父的旨意是给一总人分施他的恩宠。遵守天主的规戒施给，无罪无咎，乃是真福的人。受施给人没有真福。他如只得所需，还算无罪无咎。否则不需而得，为何而得，有何目的，将来都要交代清楚。甚且所作和事，都要受人鞫迅，然后锁链加身，带下监狱，非至分文偿清，不得获释。（6）常有名言说：[手有恩物施人，需待手暖汗流，未识领受者谁，切莫轻易放手！]

第二章 戒防诸罪，互相规劝

（1）第二条诫命如下：（2）勿杀人。勿淫污以婚者。勿淫污幼童。勿淫污未婚者。勿偷盗。勿行 妖法魔术。勿卖鬼物治病。勿堕胎。勿杀婴。（3）勿贪他人财物。勿发虚誓。勿妄证。勿以语言害人，勿记仇怀恨。（4）勿怀二心。勿两面二舌。勿二心二舌。因为那是自陷死亡的罗网。（5）勿谎言。勿空言。但应言行一致，功德饱满。（6）勿爱财。勿贪霸。勿假善欺人。勿傲世凌人。勿性情险并未人祈恶。勿心存歹意谋害人。（7）勿恨任何人，但要规劝人，怜悯祷人，甚至为爱人牺牲自己的性命。

第三章 戒防恶念，破处迷信

（1）吾子！一切邪恶及近似邪恶之事你应概远避。（2）勿愤怒，愤怒引人相杀。勿嫉妒、勿争吵，勿急躁勿急躁，这些都是人间互相残杀的原因。（3）勿生淫心，淫心是淫行之源。勿道淫秽之言，勿寻视淫秽之色：淫言淫视乃是邪淫之母。（4）勿占卜飞鸟，勿行妖法魔术，勿占卜星象气数，勿行和迷信。（5）勿说谎话，撒谎引人偷盗。勿贪爱钱财，勿贪爱虚荣，这些贪心都是盗窃之母。洗灵礼：凡是这些事，不但不去作，而且不观看，也不去旁听，因为这些是引人陷入从拜偶像之母。（6）勿出怨言怨言引人辱骂天主。勿傲慢，勿险恶，因为这都引人辱骂天主。

谦和谨慎，敬主常乐。

（7）品性要温和，温和的人领受土地的继承权。（8）心胸要宽宏大量，慈善则隐，忠信正直，和平安祥，善良厚道，谨小慎微，敬听人言。（9）勿骄傲自大，慢暴之气勿人心中，勿交结骄傲人，但和正直谦逊的人交往。（10）须知没有天主圣意，人和事也不能发生，为此凡有一切遭遇，都要视如福祥。

第四章 精神与的生活：合作互助

吾子！你要怀念给你讲述天主圣言的人，日夜不要忘记他，敬重他就是恭敬天主。传达主言者的心胸，是天主居住地所在。（2）每天找寻良善的人，观赏他们的风采，聆听他们的言谈，为增进生活的乐趣。（3）勿制造团体的分裂，但要调解纷争，促进和平，评判事理要公平正直。劝善戒恶，勿看顾私情。（4）未来的事情可有可无，勿为此疑惧或惊扰。（5）勿轻易伸手受人施舍，施物于人勿手紧。（6）手工劳动如有所得，施人可赎己罪。（7）施物于人，勿迟疑、勿愁苦，因为你知道谁是赏报的主宰。（8）勿躲避贫苦者。教友要通财互助，勿分彼此。天国不是朽之福即宜同享，斯世易朽之物，何必相分？岂不更宜同享？公教家庭：教育子女，礼待劳工（9）教养子女，切莫离手。趁他们的儿童时期，教导他们敬畏天主。（10）你家中的男女劳工也知信望天主，你要和他们一同事奉天主，待他们不要苛刻，免得你们因而失掉敬畏天主的心。天主将来就人，大公无私，不看人身分的尊卑，但召选圣神培育的人。（11）同时你们作劳工的，要本着主管者的意思服务，敬畏主管者，因为主管者是天主的肖像。（12）假善欺人的行为及一切天主不喜悦的事情，都要从心弃绝。（13）凡是主之劝诫都应逐条遵守，一条不可放弃。信守师傅，勿加勿减。（14）教友聚会时，即应前往参加，并自讼自承，明告所犯诸罪。自觉良心有过，不可同时进献祷词。以上是生活之路。

第五章 死亡之路：罪恶

（1）下面是死亡之路：这条路恶劣至极，充满了可咒骂的事情。杀人伤人，淫污已婚或未婚者，贪吝，盗窃，迷信偶像，从事巫祝巫婆等等妖法魔术，非类恶霸，撒谎，妄证，倾害无辜，假善欺人，两面二心，奸诈，骄傲，险恶，贪财，语言淫秽，嫉妒善良，轻浮放纵，傲世凌人，自夸自大。（2）走这死路的人迫害善良，妒恨真理，嗜爱诳谝，不赏识义德的赏报，不专务善良的事，断事不公平，彻夜不寝，不思好事但想作恶。不忍让，不温良，爱好虚伪狂妄，为利是图。预见贫苦者，不肯矜怜恻隐；遇着遭难者，不愿意分劳分忧，不承认造生他们的天主残杀新生的婴儿，败坏天主朔造的成品。拒绝贫穷者，迫害遭难者，谄媚富足者。判断事理不公平，陷害贫弱者，万罪万恶无所不作。凡上面所述一切，均宜深戒而远避之。

第六章 真道，宗徒们的传授

（1）务必留神防范，勿受欺骗而失离宗徒们传授的真道；不顺从宗徒们的真道，便是远离天主的正路。（2）你如有能力全部担负吾主的重任，便可成一位圣德齐全的人，如无力全部担负，就应尽力而为，（勿稍退怯）。（3）关于食品，也应尽力遵守主诫。或绝祭肉，祭祀偶像，乃是敬拜无生命的邪神。

第七章 圣洗

（1）为行领洗圣事，应遵行的礼节如下：诸端教理讲授以后，取活水因父及子及圣神的名字给人授洗。（2）没有活水，就用别的水，没有凉水就用热水。（3）凉热水多没有，（就用别的水），因父及子及圣神的名字，三次倾流在领洗人的头上。（4）举行领洗圣事以前，领洗者和授洗者要一同守斋。别的参加洗礼的人要尽力守斋，但领洗者本人守斋一天或二天，然后才得领洗。

第八章 守斋，祈祷，天主经

（1）假善人每瞻礼二和瞻礼七守斋，你们应在瞻礼四及守备日守斋，不和假善人在相同的日期守斋。（2）你们祈祷，不要模仿假善人，但只应遵照福音中吾主的遗训祈祷如下：天主经在天我等父者，我等愿尔名显圣，尔国临格，尔旨承行于地，如与天焉。我等望尔、今日与我、我日用粮，尔免我债，如我亦免负我债者，又不我许陷于诱感乃就我与凶恶。权能光荣归于尔，至与万世。（3）念这段祈祷，每天三次。

第九章 谢恩礼：即圣体圣事

（1）举行谢恩礼应遵守礼节如下：（2）先奉献圣爵念下面这篇经：[我等之大父，尔曾以达味圣裔而仆耶稣，显示以我等，我等为此感谢而，光荣归于而，至于万世！合一的祷词（3）然后分开面饼，举起奉献，念下面这段经：[我等之大父，尔曾藉尔仆耶稣，以生命与知识，显示于我等。我等为此感谢而，光荣归于尔，至于万世。（4）又如我等分而共食之面饼，原是许多麦粒，散生诸山之上；然后收聚一起，和成一饼；照此，我等祈祷求尔，赐给地上之教会，起于万方，连合一致，结成一体，组成而国。因耶稣基利斯督，光荣全能归于尔，至于万世！（5）非因主名已领洗礼者，不得参加你们的谢恩礼，即不许他分食圣体或分饮圣血。吾主曾说；[勿投圣物于猪犬。]

第十章 谢恩礼后：合一的祷词

（1）饱餐圣筵毕后，行礼感恩念经如下：（2）[圣父！而使尔之圣名驻扎于我心中；而又藉尔仆耶酥，以知识，信德，于生长，显示于我等；为此我等感谢尔，至于万世。]（3）[全能主宰，而为显扬尔名，造生万有，赐人饮食之筵享，赏人行礼感谢尔，又藉尔仆耶稣，赐我等神灵之饮食与常生。（4）尔乃大能者，我等感谢而，敬尔在万有之上。光荣归于尔，至于万世。]（5）主，祈尔怀念而之教会，救免于诸凶恶，爱之成之，使之全善全美，起之于四方，集之成一体，祝圣之使成尔之国，俾获尔诸倍之恩宠。全能与光荣归于尔，至于万世。]（6）主宠降临，尘世不久存，贺三纳，达味之天主。有圣德者请上前，无圣德者速自新，主其临格，是所祝祷。（7）先知们可以随意举行时间较长的感恩礼。你们不必限制他们。傅油礼，举行傅油礼礼，献诵谢经文如下：[我等之大父，我等感谢尔，尔曾以而仆耶稣以傅油之圣事显示我等，光荣归于尔，至与无穷世。]

第十一章 使徒，先知，与信徒的合作

（1）不拘谁，前来讲道，与上述的正道相合，你们就收留他。（2）如果讲道大师本人离了正道，将受异端，破坏你们的安全，你们就不要听从他，他如果申张吾主的义德与知识，你们就收留他如同是收留吾主。（3）应遵照福音的诫命待遇使徒、与先知。（4）使徒来，待之以敬，如敬吾主。（5）他可以逗留一天，或必要时两天。两天不走，就是假先知。（6）使徒辞行，之可取纳所需的路费，为能达到前程第一站，不可多取，多取就是假先知。（7）先知因圣神的灵感，替天主发言，你们不可试探他或考验他，也不可审断他。诸罪皆赦，此罪不赦。（8）因圣神的灵感替天主发言者并不都是先知。但应考察他的行为是否符合上主的模范。先的真假，察其行为即可辨认。（9）先知感于圣神提议倍餐，自己不餐，自己进餐，就是假先知。（10）讲授真理只口讲而不躬行，必是假先知。（11）如己证实他是真先知，他同时从事于教会与尘世有关的奥迹或事物，但不教导人效法他，你们就不必审断他，让他自己去受天主的审断，古代曾先知有过同样的作风。（12）先知感于圣神而发言，为自己讨索钱币或物品，你们不必听信他。他如索物济贫，就不必审断他。

第十二章 旅行与职业的合作

（1）旅行的人因主名而来，你们要收留他。然后，关察他的行为可以认识他的人格，考察他的左右，就可认识他。（2）过客投宿，应尽力款待。他不可逗留两天或必要时至多三天以上。（3）他如再愿久留又有技艺，就应操技以糊口。（4）如无一技之长，你们也应尽力照料他，但勿许基督的信徒闲懒偷生。（5）他如不接受此项条件，乃自证是假托基督诈取私利。对此等人，应加以戒防。

第十三章 先知，教师，信众，经济合作

（1）真先知，愿九留，有权利得其日需。（2）真教师及有技艺的人也有同样的权利。（3）因此，凡有牛羊田禾酒酿之类，都应抽取最早成熟的收获，奉献给先知，因为先知乃是你们的司祭长。（4）你们如果没有先知，就应将那些物品施给贫者。（5）你们搅面作饼，也应择取最先熟的一部分，遵照规诫施给。（6）每次打开酒桶油灌，就提取第一部分，献给先知。（70所有钱财衣服及其它物品，也应提取你们认为最好的一部分，依照规诫施给。

第十四章 主日的祭典

（1）每逢上主的主日，召集开会，分裂祭饼，举行感恩礼你们先要明告诸罪，免得玷污祭礼，你们的祭礼务需是圣洁的。（2）凡与邻者争吵不睦者，须先和解。否则，不得参加祭典，玷污祭礼。（3）因为吾主亲有遗训说：[任何地方，任何时间，都应给我举献圣洁的祭祀，我是伟大的君王，我的名字神奥，万民称颂歌杨。

第十五章 选举监护与侍员

（1）举手选举监护和侍员，应当本着上主的神意选举合格的人才：忠信基督，性情温和，不贪钱财，正直成实，身经磨练，德行着称，始可当选，他们的职责是尽先知和教师的任务给你们服务。（2）为此不可轻视他们，他们和众先知及教师在你们当中都是有可尊敬的职务的人。

合作的规劝

（3）彼此互相规劝，互相纠正，须本和平的精神，遵照福音的训诲，不可稍怀愤怒。伤害或得罪了旁人的人，如不先自悔悟，你们不要给他交谈，也不听他的言谈。（4）做其它任何事，都应该遵守吾主的福音。

第十六章 世界末日

（1）醒悟度日，时时戒防，[灯火常然]，束装紧扎，勿松懈，因不知吾主何时降来。（2）教友聚会曾宜勤，研讨救灵事。信教事主，百年无益，除非最后一刻，德行无亏缺。（3）世界末日临到时，假先知，其民者，数目增多，绵羊化为豺狼，友爱变成仇恨。（4）罪恶高涨，圣道沉沦，人类自相仇恨、自相残虐、自相负买。然后，欺世者，出现世间，赫赫如天主子，作奇迹，显大能，席卷大地，入其掌握，所犯罪过，及凶及重，太古以来无先例。（5）然后，举凡受造之人，尽受大火熬 炼，失足而丧亡者，数目众多。恒心坚定，不失信德者，获得被辱骂者的救援，保全性命。（6）其后，真理出现，迹象昭彰，第一、天门打开；第二、号筒长鸣；第三、死者复活。（7）不是一总的人都要复活，因为先知预言说：[主降临时，列圣陪之。]（8）最后，世人将见吾主从天上乘云降来。（训诲录终）


克来孟致格林多人一书(1)

您要打印的文件是：克来孟致格林多人一书(1)
打印 打印本文

克来孟致格林多人一书(1)

作者：转载请注明出处 转贴自：圣经百科 点击数：2012

著者和年代——关于圣克来孟的生平，将在圣人致命序中简要的加以讨论。圣人致格林德人第一书，根据书信的起款，是罗马教团致格林德教团的一封公函，没有标明著者，历史公认这封公函是圣克来孟教宗本人攥写的。组撰写的。关于这一点早在一百六十年就有史家格齐波格林德主教狄要尼等人的证明。第三世纪，凯撒里主教史家欧赛博亚立山主教克来孟，（约在纪元二百至二百七十年间），此外古代抄本、译本，也都有同样的证明。 函内提到了乃龙教难和乃龙教难以后的新教难，并在第一章声明这封公函是在这个新教难终止后赶紧写成的。这个新教难是道米先皇朝发生的，终止在九十五至九十六年之间，道米先是在九十六年去世。乃尔瓦皇帝继位不但停止了教难而且放大赦释放了蒙难的教友。在位只两年，史家欧赛博格齐波等人记载克来孟作罗马教宗、在位十一年，就是从九十至一零一年。现今教廷档案处和梵蒂冈图书馆主任枢机若望墨佳蒂，在历代教宗人名录上注明克来孟教宗的任期是从八十八年至九十八年。九十八年以后特拉扬继乃而瓦的位作皇帝又开始了教难，克来孟就在这个时期殉难了。那么，致格林德人的公函必定是在乃而瓦作皇帝的那两年内（九十六至九十八年）写成的。抄本和珍版——最古的抄本是第四世纪的亚历山抄本，现在只剩残本，存于伦敦不列颠博物馆内本内缺第五十八六十三那六章，并缺第六十四章一节。杨波在一六三三年首次印制的珍版是根据了这些残本。以后在一八七五年白费乐根据撒凌抄本印制的珍版没有残缺，全函共六十五章。赖富特在一八七七年首次讨论并引用班斯黎在剑桥大学图书馆发现的叙利亚译本一一七0年的抄本董矛兰在一八七八年在比国纳木尔修院图书馆发现了第三世纪的拉丁古译第十一世纪的手抄本。这些古译本，为解释希拉原文，是极珍贵的工具，因为希拉原文的手抄本有一些错误和不清楚的字句。内容——函内主要的宗旨是给哥林多教众祈祷的聚会供献重要的宣的材料，权他们聆听后深思反省，谦逊忍让，合作互助，讲求真理，示行义德、敬畏天主，悔悟自新、固守宗徒们的传统、尊重教会的体制、停止教会内部自相妒恨、恢复大家和基督连和一致共成一会、犹如一身的统一。写这封公函的目的，是息争止乱。为达到这个目的所用的办法，是使读信的人念信中苦口婆心的劝诫叮嘱和祷辞，自己和天主耶稣直接心交神会，体贴出良心内圣神的呼吁。函内和平爱德的辞句，表现罗马教宗温柔的权威代表基利斯督，照护个地的教团，发扬天主圣神主宰人心，主宰万物、和平温柔的意志神力。心中的内容：表现写信的人、烂熟古新圣经，兼通教外史书、并能以渊博宽大的胸襟、欣赏教外人民所表现的和平谦让等等美德。他个人克己精修，祈祷专成、神交上主的工夫，也显然达到了纯熟的程度。信的原文，篇幅甚长、言辞和事理、反复叮咛，有时重复的现象。但，本着祈祷默想的心理的需要去玩味，就可了解那些重复和冗尤其长的地方，尤其是为某些读者，并不是没有目的。这封信是宣读员在祈祷会上连日或累月宣读的材料，和普通的官样文章或文学作品大不相同。整个的这封信，好似一篇神魂超拔的祈祷辞，和谆谆训诲的劝语。

圣克来孟致格林多人第一书

信首的标题和祝辞

(1)寄旅在罗马的教团致寄旅在哥林多的教团，既藉吾主耶稣基利斯督因天主圣意，已蒙受圣召及圣德的全体教友：（2）诸全能的天主耶稣基督，赏赐的圣宠与和平盛大繁荣！

第一章：道歉

（1）弟兄们：我们这方面，前后相继，遭受了突然到临的许多不幸和患难；因此关於你们那方面互相争论的许多问题，未克及早顾及；尤其是你们那方面有不少数慢暴好事自己是已见的人，唐突掀起了干犯主怒，神人憎厌的变乱，和天主拣选的人群，精神和作风，全不相合，作出了不堪听闻，闻所未闻的狂妄事件，因此在世界众人之前，为你们向来素受敬重称誉爱慕的名号造成了重大的耻辱！

已往合作的精神与成绩

（2）回忆以往，凡在你们教区住过的人，谁不称赞你们诸美全倍的坚固的信德？谁不叹赏你们敬爱基督，节度适当，无太过亦无不及的热心？谁不歌颂你们宽宏大方，有待旅行者的美风？谁不庆贺你们纯正稳键的信德的真知识？（3）你们做事公平无私，全守天主规戒，服从你们的领导者用适当的敬礼尊敬长老，教导你们的青年自知约束，增强了他们修身事主的心志，训导了妇女们善尽职责，良心情节无愧；端庄雅敬，以适当的程度，爱敬丈夫；又教导了她们谨慎守规，殷勤家务，事事有节有度。

第二章 合作繁荣的盛况

（1）此外，你们的品行谦让，不骄傲自大：宁愿从命，不愿出命，以施为乐，以讨索为耻。领取基督的粮食，各安己分，谨慎食用，心满意足。聆听基督的训诲，铭刻心腹，怀念不忘。基督的苦难常悬目前，不停瞻仰。（2）因此，你们教区的全体教友，彼此之间，安详和平，收获丰美，大家乐善不倦，处处洋溢着天主圣神的气象。（3）人人满怀圣善的情意，热心行善事主，长伸双手，仰求全能天主垂怜无心作恶的罪人。（4）你们曾为全教区的弟兄们努力劳动，不停昼夜，胸怀慈怜，良心纯诚，热心救拔天主召选的一总人，不忍视一人丧亡。（5）你们心神内外，正大光明，亲爱精诚，不念旧恶，（6）凡是叛乱或分裂，你们都同心痛恨，邻友偶有过失你们同心忧悔，视如己罪。（7）急意行善，不怀怨心，[服务善举，勇往直前。]（8）你们的良风美俗，诸德具备，圣善可钦，所作所为，从头至尾，弥漫着天主的心情。吾主的遗命遗训，你们都铭刻在心，念念不忘。

第三章 不合作的害处

（1）你们的光荣与伟大同时俱增，都是天主的恩爱，然而不幸，你们干犯了圣经上的警劝：[我所亲爱的又吃又喝，粗大了、肥胖了，反踢起来了！]（2）你们背叛天主的爱情，因此彼此嫉妒怒恨，[於是纷争叛乱以及迫害扰攘战争掳掠，无不随之而生。]（3）因此荣辱倒置，以下反上，愚狂反抗贤良，幼稚反抗老成。]（4）敬畏天主的良心丧失，信德的目光衰弱，於是失掉了义德与和平，言谈举动违反天主的规戒与理法，团体的生活，不合基督的精神与气象。各行其是，私意是从， 邪恶恣张，违忤天主，互相嫉恨。[嫉恨入世，死亡随之而入。]

第四章 嫉恨乃团体内部纷争的原因

(1)圣经记载：[且说当时，加因祭祀天主，奉献五谷；雅伯尔奉献羔羊，精选肥美，常抽选第一胎先生的羊。（2）天主垂顾了雅伯尔，嘉纳了他的祭礼，但侧目斜视了加因和他的祭品，没有垂目正视。（3）因此加因垂头丧气，忧苦至极。（4）天主向加因说；[为何垂头丧气？又为和忧苦岂不是祭献正当，祭品的选择不正当，良心仍觉有罪吗？（5）够了！不必忧苦了，头垂则看心，心正则投直]。（6）加因越发不悦，唤他的弟弟说；[走！我们到牧场里去，加因扑向雅伯尔，把他殴打致死。（7）请看！嫉妒和忌恨造成了哥哥杀弟弟的事件。（8）我们的先祖亚格伯背井离乡，不敢和他的兄长厄撒乌见面，也是为了嫉妒的缘故。（9）若瑟受弟兄们的嫉恨和磨难，遭受了丧失性命的危险，逃往外国做了人的奴隶。（10）梅瑟受人嫉恨，被迫逃出埃及国王法老的王宫，原因就是因为他同族的人怨恨了他，并给他说；[是谁委命你作我们的判官？呢昨天杀了埃及人，莫非今天又想杀我们吗？]（11）亚郎和玛丽亚随军过宿，未得投宿於军营，也是因受了人的嫉恨。（12）同样是嫉恨激动了达臧和雅必隆反叛了天主的忠仆梅瑟，结果，自投地狱。（13）为了受嫉妒，达未及受外族的怨恨，又受依撒尔同族撒乌尔王的谋害。

第五章 近史

（1）古史的往例，且置勿论，近世英勇之士，以及我们现代德行纯粹的模范，也可取而观赏。（2）许多极公正伟大的柱石，因人的嫉恨，遭受了磨难并且奋斗至死。（3）且看忠良的众位宗徒。（4）伯多禄受了不公义的嫉恨，遭受了痛苦磨难不止一次，最后为宜证信德，致命而死，升入了荣贵与功勋相当的福地。（5）保禄冤受嫉恨与攻击，为忍德树立了彪炳於世的榜样。（6）七次被捉，铁链束身，被迫逃亡，罚受石击，东奔西走、宣传圣道、博得了信德忠贞光明的荣赏。（7）宣传义德与普世，远行至远西的边区。在宫廷之前，宣证信德。最后，离开了人世，升入了圣城，树立了忍德至大的模范。

第六章 乃龙教难

（1）此外，尚有许多蒙天主简选的群众，步武上述的诸位圣人，行为圣善，史乃吾人圣德崇高的模范。他们都是因为人间的嫉恨，冤受了许多非刑及巫告。（2）达艾德和笛而佳两位妇女受人嫉恨磨难，并受了非法的重刑在信德竞赛的田径上，坚决挣扎，达到了目的，以女性的弱质，博得了英勇的奖赏。（3）夫妇间互相嫉恨，破坏了心神的团结，不能实行我们原主亚当的遗言：[此女乃我骨之骨，我肉之肉。（4）嫉恨与纷争，倾覆了伟大的国都，灭亡了伟大的民族。

第七章 悔悟自新

（1）我尽我至爱之情，向你们笔述这些事迹：不但是为警告我们自己。我们这一方面也是处在相同的战场，作同样的战争。（2）为此，我们应抛开虚妄的私见，遵循圣善尊严的传统的规则。（3）我们要看清在造生我们的天主面前什麽事是善良，什麽事中悦他，什麽是受他的嘉许。（4）我们注视基督的血，认清它在天主眼中所有的高贵价值，基督宝血的倾流是救赎吾人，并给普世人类争得了悔悟自新的恩宠。（5）从观古今各代，即可明知凡是诚愿回心向主的人，天主都赏给他们悔悟自新的余地（6）诺厄劝导众人悔悟，凡是听到的人，都得了救免。（7）约纳先知宣告尼尼微人民大难临头，凡是悔悟自新的人，虽然是天主的异族，也都得了天主的宽免。

第八章 天主宽赦罪人

（1）服务天主的神职人员，藉圣神的助佑，散播天主的恩宠，宣讲悔悟的道理。（2）天主本身是万物的君主，也曾劝人悔悟，并亲口宣讲说；[我是有生命的，我所愿望的不是罪人的死，却是他的回心改过。]（3）天主更进一步发言表示他慈善的心意说；[伊撒尔家族！你们要悔悟你们的过恶，并向我特选的民族发出以下的通告：纵是你使们的罪恶充塞天地，红过发紫，你们只要全心归向我呼救我发出眷爱的慈心，我就允诺你们的呼救，仍要待遇你们与同是我圣善的选民！]（4）圣经上又有一处记栽天主说[你们应洗涤，洗者自清洁，涤除灵魂的罪污；免碍我观瞻。停止作恶。学习行善，断事公平，救困抒难，替孤苦者讲理，替鳏寡者申怨，你们前来，我们一同磋商，即使你们的罪恶：红似黑红，我能把它们变成雪白；即使它们红似腥红，我也能将它们变得白似白羊绒。只要你们愿意，并且听从我，你们就可饱享地上的食粮。但如故意相违，你们将见战争的大祸降临，性命难保，这是天主亲口宣布的警告！（5）可见上主的圣意是教我们每人各按本分，悔晤自新，天主用自己的全能保证了他圣意的坚定。

第九章 听命的美德

（1）天主的计划，伟大美好，荣耀美好，吾人应遵从无违，并跪伏在他的慈颜之下，祈求他慈悯吾人，克可=除一切无益的扰攘分争及促人类丧亡的嫉恨。（2）我们要瞻仰光荣天主的人们辉煌而纯全的芳表。（3）请看诺厄服从天主，义德纯全，活被引离人世，未留死亡的痕迹。（4）诺厄忠信服务天主，给世界宣告了新生之路，天主藉他救了一切同心同意走上他船舱的各类生物。

第十章 亚巴郎听命的方表

（1）亚巴郎号称友人，以忠信听从主命见知於世。（2）背井离乡，舍弃家宅，奉主命而远游。蒙主预许之恩，所得远胜所失：所失者只是卑微的乡土，贫弱的家族，和渺小的庄田而已！当时天主给他的命令如下：（3）背而井，离而乡，舍弃而亲族及家宅，迁往我指示的地区。赖我的助佑，而将繁殖子孙，形成以伟大民族。我将降而以福，显扬而名，而即将见称誉而世。祝福而者，获我祝福；辱骂而者，受我辱骂。普世万民，降皆因而以受祝福。（4）其后，他应和罗特择选分居，天主又说：[而由而现居之地，眺望四方，由南至北，自东至海，凡而所见之地，我皆以增而及而子孙，至无穷世。（5）而将因我助佑繁殖子孙，多如地上的尘沙，地上尘沙无数，你的子孙亦将多不胜数。]（6）圣经上另有一处记载天主引出亚巴郎，向他说；[举而目，仰望上天，历数繁星无算，而之子孙繁殖，亦将多如繁星。]亚巴郎忠信天主，因此天主褒扬他，称他是义人。（7）他有信德，又优远来的旅行人，因此天主赏赐他老年得子。他又有听命之德，因此天主赏赐他升到天主特别指定的山上，举献祭祀天主的典礼。

第十一章 旅行者的合作

（1）罗特款待远来的旅行人，又敬主热心，因此脱免了索多马城的危险，该城罪重受罚，天降大火，地喷硫磺，全城及四郊尽被焚毁。上主以此明示吾人，恃主之人，终不见弃，判主之人，必受惩罚。（2）但是罗特的妻子，偕同出城，心无诚信，不能同心合意，因此受罚变成了盐柱，至今矗立，供人瞻仰。因此可知三心二意，怀疑主恩，恃主不专，终受惩罚，众人由此应知所警诫。

第十二章 辣哈布娼妇

（1）辣哈布，别号娼妇，有信德，款待旅行者，因此得了天主的救援。（2）当时纳微之子若苏厄密遣侦探窥察耶黎曷城，该城国王知侦探已到，遂派人搜查，如能捕捉处死。（3）辣哈布已将侦探收留在家，掩藏他们在屋顶小仓内麻秸堆下。（4）国王的差役前来查问：[敌方密探前来侦察我国，现住你家，国王有命，你应将他们交出！]他答覆说：[你们搜拿的人确却曾住我家，但已立刻他往，未稍停留。]一面答覆，一面手指错路叫差役追往。（5）然后，她向侦探们说：[这方的全国人民，恐怖战争，向你们表示畏服。由此可知天主圣意，愿将这国交付给你们占领，我求你们攻占这国以后，救我及我全家人的性命。]（6）他们答覆她说：[你的要求，我们都应允，并且都要照办。将来我们来到时，你一得到消息，要召叫你全家的人集中在你家宅以内，就都可平安无虞。你家宅以外的人，都要丧失性命。]（7）他们又指示她悬挂一块紫布，做她家宅的标记，这明明是象征吾主宝血的倾流，救赎人类。信主望主的人，都能得救。（8）可亲爱的诸位，请看这位妇女不但表现她有信德，而且有先知的德能。

第十三章 谦逊互助

（1）弟兄们！我们的心思要谦逊，克服骄傲与猖狂，压制愤怒，遵守圣经。圣经上天主圣神曾给我们出过以下这段劝告：[博士博学不算光荣；强者有力，不算光荣；富者富足，不算光荣。唯有追求天主，断事公平，行为正直，有义德，见荣於天主才是真光荣，]我们极应牢记吾主耶稣的遗训常教导我们正直温和、宽宏大量。（2）他确实的教导我们曾有以下这些话：[你慈善待人，人也慈善待你；你宽恕人，人也宽恕你；你怎样待人，人也怎样待你；你怎样给人，人也怎样给你；你怎样审断人，人也怎样审断你；你待人温和，人也待你温和；你用什么尺度量人，人也用什么尺度量你。]（3）我们应遵守从这些诫命与劝导，增强毅力，心中谦虚，听从吾主的圣训。（4）圣经上另有一处记载说：[温和安静，敬畏我的话语的人，才能受我的眷顾，怎能得到我的眷顾呢？


克来孟致格林多人一书(2)

您要打印的文件是：克来孟致格林多人一书(2)
打印 打印本文

克来孟致格林多人一书(2)

作者：转载请注明出处 转贴自：圣经百科 点击数：1820

第十四章 和蔼可亲

（1）可敬爱的的兄们：我们宁愿服从天主，不要附合乱首，服从天主是神圣而正当的行为。倡乱的魁首，嫉恨善良，骄傲自大，扰乱秩序。（2）掀起争端，制造纷乱，障碍正直与善良。我们冒险附合，扶植凶恶，连受其祸，必非浅鲜。（3）我们彼此相待，务要和蔼可亲，效法造生我们的天主，人善而慈柔。（4）圣经上说：[良善得土地，无恶获安居，犯法作恶，土地不容。]又说：[我常见歹人得意，趾高气扬，好似黎巴嫩杉木成林，转眼间踪迹全无，旧址亦不见。无罪守己，专务正直，爱好和平者，子嗣常存。]

第十五章 救护贫穷

（1）因此，我们务要联合热心真诚的和平者，虚伪欺人的和平者。（2）经上说：[这些人民口里赞扬我，心中却远离我。]（3）又说：[他们口出赞词，心存怨意。]（4）又说：[他们口中爱主，舌上骗主，心中怨骂主，不忠信践行主旨盟约。]（5）[因此，欺人之舌，毁谤正义之人，应当缄默勿言！]又说：[欺诈之舌，夸张之口，矜夸自得说：[长舌广展，唇吻属于我，谁能管制我？]人而狂妄如此，必受天主降罚灭绝。]（6）天主又说：[贫乏者受贫受困，困难者，痛苦呻吟，我今起而救援，跻之于生活之域，我要替他们明白辨诉！

第十六章 谦德的模范：基督

（1）基督亲爱谦逊人，谦逊人不图凌架於基督的信众以上。（2）主耶稣基督，秉天主至尊之权，降来人世，未尝骄傲浮夸，显弄虚荣，但依圣神之言，自掩荣华甘愿谦卑。（3）圣神说：[天主！我们宣扬你的圣言，但是谁肯听信？天主的股肱。曾显示给谁？我们作它的前驱，替他传令，他宛似幼童，宛似根芽生在旱地，他面无美色，体无荣观。我们举目瞻视，见他容貌的美丽远远不如众人，它乃是一个穷苦劳作，肤受鞭笞，痛苦病肉的人，形貌扭邪歪曲，人人鄙视，无人赞美。（4）他担负了我们的罪恶，为了我们的罪过受了痛苦，在我们眼目中看来，他真是一个劳苦忧患多灾多难的人！（5）他为补偿我们得罪债，受苦忍痛，满身伤肿。他为了我们的犯法作恶身受重刑，为使我们重享和平，他受了痛苦创伤，为使我们恢复健康！（6）我们好似羊群散乱，迷失了正路，各从其是，盲无所归。（7）天主为补偿我们的罪过，捐献己身，甘受虐待，如绵羊静我杀床，如羔羊默被剪剔，哑口无声，闭唇无言，被人判处苦刑，受尽了卑贱耻辱。（8）自身的性命，已被杀戮，地上无遗迹，族谱已被灭绝，将来那里还有人追述？（9）为了我人民的罪恶，他丧失了性命。（10）我交出了凶恶者及富足着，作他坟墓及死亡的代价。他从来没有犯过罪恶，他的口舌没有欺诈，天主愿意治疗他的伤肿，恢复他的洁美。（11）你们若有所献纳，补偿罪债，你们的灵魂将见一颗生命的种子世系绵长。（12）众人得罪债，他一身承当，视如己罪，他为救援众人服务有功，他自己又是正义者，天主要解救他灵魂的劳瘁，助他重睹光明，陶冶他的神智，表彰他的正义。（13）因此，他的继承者，世系绵长，他要分取强勇者的战利品：因此他被人交付於敌手，舍身致命，身受处罚，无翼於罪人。（14）他一人承担了众人的罪债，为补赎他们的罪过，被交於敌手。（15）他又曾说：[我卑如蛆虫，不齿於人类，我乃众人之所辱骂，乃人民之所吐弃！（16）众人举目望我，无不耻笑辱骂，鼓唇咋舌，摇头讥嘲：[他依靠天主，天主真如爱他，何不释放他？何不救援他？]（17）可爱的弟兄们！请看吾主悬示吾人的是什麽榜样？我们没有吾主，便不能领受也不能承当天主的恩宠。吾主本身，尚且谦逊如此，我们更应如何？

第十七章：谦逊的方表

（1）古代尝有圣人，身披山羊皮、或绵羊皮，周游各地，宣扬天主的仁慈。他们就是厄里亚、厄里搜、厄则克，及其他众位先知。除了这些人以外，还有许多令名者称的，我们都应奉为师法。（2）亚巴郎赫赫有名，号称天主之友，曾定睛凝视天主的光荣，自己却谦逊承认说：[我乃泥土！我乃灰尘！]（3）圣经上记载还有约伯，[约伯是一个义人，无罪可指，真诚信实，敬事天主，一切恶劣之事，无不远避。]（4）但他自己尝自讼自承说：[人生一日虽短，水能洁无罪污？]（5）梅瑟号称天庭信士，天主借他的手降罚降灾，惩处埃及国。梅瑟光荣盍世，但不骄傲自夸，荆棒显圣；耳听主之命时回答说：[我何堪受命？]……[我的嗓音微弱，口舌迟钝。]（6）还有一次他说：[我甚卑微，如同壶口冒出的一缕轻气！]

第十八章：达味谦逊

（1）关于人人知名的达味圣王，更不消说，天主曾品论圣王说：[我发现了一人，甚惬我心，他是叶塞之子，名叫达味，我用我永远慈善的心傅油祝圣他。]（2）但是达味本人却向天主呼求说；[天主！我求你仁慈矜怜我，求你大发仁慈，赦免我罪！]（3）求你多加洗涤，洗去我的罪过。涤除我的罪污，我知道我的罪恶，我的罪恶常在我的眼前。（4）我独自得罪了你，我在你鉴临之下，犯了罪。你圣言的斥责是公平正当的，人审断你的是非时，你要得到胜利。（5）我是在罪恶降孕，我的母亲在罪恶中孕育了我。（6）你爱真理，你曾将你神智中的奥妙启示了我。（7）你由榄枝沾水洒洗我，我就涣然一新，你洗涤我，我就洁白如雪。（8）求你赏赐我听到欢乐及愉快的喜报，卑陋的枯骨也要踊跃欢欣（9）求你转过你的面孔，不要观看我的过错，但要消除我的一切的罪恶。（10）求你在我心中另造一颗纯洁的心，求你在我体内灌注正直的新精神。（11）勿许我背离你慈祥的面孔，勿使你的圣神离开我。（12）求你重赐我得你救援的喜乐，求你用主宰性的神灵坚定我。（13）我要训导作恶者重归你的正道，引领犯罪者回头归向你。（14）吁！我天主！我救命的天主，求你赦免我杀人的罪恶。（15）我的舌要宣扬你的义德，求你开我口，启我唇，我愿称扬你，赞美你。（16）燔性的祭祀，非尔所喜，苟尔所喜，我岂不祭？！（17）唯以痛悔往罪，心中如醉，以此祭而，乃而真喜。碎裂之心，谦逊悔悟，主慈终不弃！

第十九章 和平的传统

（1）上述的古代圣贤，数目众多，人格伟大，建树了谦逊、听命的模范，垂教示法，世所敬仰，不但是现在，而且往代的人，凡是心存敬畏，真诚无伪，谨遵主训者，无不前进於善良。（2）他们的丰功伟绩，光荣卓著，我们现在继续他们的德业，即应负起责任，力奔前程，追求我们贯古澈今的传统的和平目的。我们双目注视着造化全世界的大父，领受他和平慈善，丰美盈溢的恩宠，承行他的意旨，信守无达。（3）我们的心智和我们灵魂的神目，务须仰望着造化世界的天主，看清他宽宏大量的意旨，我们务须认明他掌管天地万物用的方法是多么平和！

第二十章 天主和平的主宰

（ 1）碧空天幔，层层数重，左旋右转，危悬而不坠，秩序和平，全由天主主宰。（2）昼来夜往，更相代兴，天主的时序，前后相继，不相阻扰（3）日月星宿，银汉无算，那外运转，协合一致，天主规定的界限，各自遵循，不舛错，不紊乱（4）地上草木滋长，顺主命，按季节产生食物用品，供养人物鸟兽，全守主命，不反抗、不叛乱（5）深渊广穴，难测难量，无不各安其位遵守天主的秩序，（6）汪洋大海，百川倾注，积水无量，不越涯岸。凡是天主所造都不违反天主的命令。（7）天主常说：[此岸为界，不可陵越。波涛向岸涌来，自己触碎涌回！]（8）重洋辽阔，人足难涉，重洋以外，尚能有许多世界，但它们都是服从天主的主宰，以维持生存。（9）春夏秋冬，相让相随，四时安和，不相攻篡。（10）清风游荡，不思不虑，只知遵守气节，服务宇宙。水泉不枯，广展襟怀，哺育人民，增进人民的怡乐与健康，不自间歇。昆虫百兽，虽至微小，但都心投意和，互相交欢，共享和平之乐。（11）伟大的造物者，宇宙的主宰，布置万物，秩然有序，平静安和，协调融洽，同受天主的福泽。吾人藉吾主耶稣基利斯督，投赴天主的仁慈，所得的福泽，更是丰美。（12）光荣与伟大归於天主，至无穷世。啊们。

第二十一章 公教生活

(1) 敬爱的诸位，天主的恩宠，浩浩荡荡，我们如果品行不良，播弃主宠，必招主罚；为此我们大家，务要谨慎戒防，并要同心合意，修德行善，争取天主的欢心。（2）圣经上常有明训说：[主之神明，光耀入火，洞察心腹。]（3）吾人须知，天主至近，凡人心思念虑，都丝毫无以遮瞒。（4）为此，我们应当谨遵主旨，善尽职守。（5）宁受狂妄顽固自高自大师心自用的人的怨恨，不肯得罪天主。（6）我们应恭敬吾主耶稣基利斯督，他曾为救赎吾人，倾流己血。我们还应敬畏我们的领导者，尊敬众位长老，教导幼小者敬畏天主，助导妇女增进善行。（7）妇女们应当用实际的行为表现洁德的美丽，心志温和，纯粹无难，缄默寡言，节制唇舌，推爱施仁，大公无私，凡遇敬畏天主的信友，她们都应本着圣德的精神，一律看待。（8）你们要用基督的规戒教育子女，训诲他们明了谦德的效能。在天主面前多么伟大，纯洁的爱情多么有力，敬畏天主的心情多么圣善重要。总之，敬畏天主，行为善良，心志纯粹，然后圣德的生命始得保全。（9）天主洞察人的心思念虑，人仰赖他的气息生存，他的气息，他可以随意撤走。

第二十二章 信仰基督

（1）上述一切，都有信德作证。我们信仰基督，即可坚定不摇，基督常藉着圣神呼劝我们说：[我的子女们，来听我发言，我教导你们敬畏天主。（2）谁愿长生？谁爱康乐？（3）慎勿恶言，慎勿欺骗；（4）远避罪恶，一心行善；（5）爱好和平，追求不倦。（6）天主监护正义者，俯听义德者祈祷。天主监视恶者，烛照他的罪行败坏他的名声，从地面上消灭他的踪迹。（7）正义者扬声呼求，天主即倾听垂允，救他脱免穷难。（8）犯罪者多受惩罚；恃主者，受天主仁慈的维护。]

第二十三章 诚信

（1）天主处理万事万物，慈善为怀，普施恩惠；尤以慈父之心，眷顾畏主之人，人如心志专诚，投赴天主，天主则亲善和蔼，赏赐诸般恩宠。（2）天主的恩宠丰厚宝贵，我们切勿三心二意，勿起尤疑的心思。（3）免受圣经上的讦责，圣经上常说；[人如三心二意，志向不专，必陷於可怜的困境。这样的人自暴自弃，长向自己说：这些先知的预言，我们的先祖早已开始传授，但是我们自垂髫以致白首，从未见其实现！]（4）愚蠢的人哟！你们何不一树自比？例如一棵葡萄，它先枯萎叶落，然后另发新芽，又后长出新叶，又得开出鲜花，这一切渐渐长成后，才结出葡萄果，先是味道酸涩的生葡萄，然后渐渐长成熟，长成甜葡萄，清香，长时迟，熟时快，季节一到，果即成熟，树生长的规律就是如此。（5）真实说，天主的圣意即将迅速实现，不再迟延。现有圣经作证：[天主即将迅速到来，不再迟延；你们所仰望的圣者，天助，即将来到他的圣堂中，即将迅速到来！]

第二四章：死者复活

（1）敬爱的众位，我们到家应当注意，天主不停的明示吾人，肉身死后将来还要复活。天主曾使吾主耶稣基利斯督自死者中复活起来，作死者复活的实例。（2）请看四季的运行，往而复返，许多生物也随着死而复活。（3）昼往夜来，明示逝者复返：夜尽时，晨光回，天即暮，夜色归。（4）再看谷木的生长，由种植以致结果，经过的步聚和程序。（5）播种者将一粒一粒的种子撒在田里，干枯而赤裸的种子落在土壤里，然后由湿软而腐烂。天主其功妙化，全知全能，引他们从腐烂中长起的生命。一粒种子生出数径，每径又结出许多新粒。

第二十五章：鸾鸟的复生

（1）再看东方传说的以其文，据说亚拉伯有鸟，名鸾鸟。世界上只有一双，寿长五百岁，临终时，自取乳香末药，筑造一棺，时至，自卧棺内死去。（2）死后，肌肉渐渐腐烂，化生一虫，虫食腐肉的湿气而生，身体长大后，双臂插翅，又长成一双鸾鸟。体力强壮以后，自己抱起香棺及前身的遗骨，展翅飞起，一直从亚拉伯飞到埃及太阳城上空。（3）在晴天白日，众人观望之下，飞降太阳坛上，将遗骨寄放在那里，随转身飞回。（4）众司祭者，考察经传，计算年代，乃知鸾鸟来仪之时，每次正满五百年。

第二十六章 ：复活的经训

（1）请看，这件事情多么伟大奇妙？宇宙的创造者的意旨：是赏赐信德诚笃敬事他而有圣德的人，将来自死亡者之中复活，并且为此，曾藉一个飞鸟的故事，说明他预许的大恩。（2）实际上，天主圣神在圣经上曾说：[你使我复活，我要赞颂你。]又说：[我卧倒睡去，我又站立起来。因为你不舍弃我。]（3）约伯传上又说：[我的身体饱尝了这些经历，你将来要使他复活起来。]


克来孟致格林多人一书(3)

您要打印的文件是：克来孟致格林多人一书(3)
打印 打印本文

克来孟致格林多人一书(3)

作者：转载请注明出处 转贴自：圣经百科 点击数：1726

第二十七章：天主不欺骗

（1）我们以同样的信德，仰恃天主，天主忠信不起欺，即许必践，天主公义，赏罚无私。（2）天主禁人欺骗，自己更不会欺骗。天主全能，无所不能，但不能欺骗。（3）万物离天主不远，为此我们要点燃起信德的热心，再三熟思这个道理。（4）天主的权能伟大，一言之力，可使万物化生，自无而有。万物依赖着他生存，并又可听命化归无有。（5）他造生万事万物，什么时候造？怎样造？又谁能阻挡他的权能呢？（6）万事万物都在他明明鉴临之下，都逃不开他的掌管和布置。（7）[诸天揭主荣，碧穹布化工，朝朝宣宏旨，夜夜传微衷，默默无一语，教在不言中。]

第二十八章：天主无所不在

（1）在眼看耳听的行动或事体上，我们都要存着敬畏天主的，一切恶意恶念恶行，都要一概弃绝。并祈求天主来日审判我们的时候护佑我们。（2）我们谁能逃脱天主全能的掌握呢？逃往什么天地才能逃出天主的范围呢？（3）圣经上有一段话说得清楚：[圣言普照，何所用逃，曰跃於天，主在云表；曰潜於渊，神伏於沼；地角天涯，圣臂环绕。]（4）天主范围万物，无所不包，谁能逃避？谁能隐藏？隐藏在何处？逃避到何方？

第二十九章：基督的信徒是天主的选民

（1）因此，我们的灵魂应当是圣洁的，并且高举纯净不带罪污的双手，投奔到天主方面。天主有慈父的心肠，和善温良，眷爱吾人，选择了我们作他特选的人民。因此我们应特别敬爱他。（2）圣经也有关于这一点的记载[无上真主，划分万国，亚当的子孙，裂土分居，邦国的数目众如天神，唯有雅各伯的后裔，是天主特选的民族。天主拣选了依撒尔民族承继他的神国的国统。]（3）另有一处记载说：[请看，天主从万民当中选择了一个民族，如同农夫在打谷场选择先熟的谷禾。从这一个选民中，要生出哪一位众生之胜者。]

第三十章：圣德，圣民

（1）我们即是圣洁的特选的人民，我们就应当专务精修圣德的品行。节制口舌，不毁谤任和人，不洁净的拥搂，引人陷于淫秽的罪恶。醉酒狂饮，叛乱喜新，恶劣的情欲，奸淫及骄傲的罪习，我们那应戒绝。（2）因为圣经上说：[天主拒绝骄傲的人，宠爱谦虚的人。]（3）我们要诚心谦虚，节制气禀，和天主宠爱的人紧密地联合起来，和他们同心合意。凡是非言毁谤的言语，都应一概戒绝。务须以实际的行为证明我们的义德，不是徒尚空言。（4）圣经上说：[多言的人，今后需要学习多听旁人讲话，将义德的人不尚巧言（5）福在幼子，早年夭折，未得多言！]（6）我们不可自夸，惟应夸赞主恩，天主憎厌自夸的人。（7）我们如果有善良的行为，旁人自然来替我们证明。我们的先祖就是这样的了人们的夸赞，但没有自夸。（8）勇猛而轻率，自负豪强，挺进冒险，必受天主降罚。动静合宜，虚心谦让，温良和蔼，则受天主的赏报。

第三十一章：信德。义德，真理

（1）因此，我们要追求天主的降福，并认识天主降福的方法。关于这一点，我们所有的许多史例可以重新参阅。（2）先说亚巴郎用什麽方法承受了天主的降福，不是因为他本着信德的指引实行了义德与真理吗？（3）次说依撒格虽然明知自己目前的遭遇，但甘心奉献了自己的身体作为祭祀天主的牺牲品。（4）雅各伯谦逊退让，既不能与兄长共处，乃弃井离乡，远走异域，投奔到拉班家中，为拉班服务。天主因此赏赐他作了依撒尔民族十二氏族的元首。

第三十二章：信仰基督

（1）仔细观察每一件以往的实例，自克明认雅各伯得到的天主的恩典是多麽鸿伟。（2）他是司祭和辅祭者的始祖，他们经管祭祀的场所，掌管祭祀天主的典礼，雅各伯又是吾主耶稣肉体的先祖。也是如达斯氏族历代国王、王公，和官长的始祖。期予以总的氏族，各有各氏族伟大的光荣，都是奉雅各伯为始祖。完全实现了天主早先预许的诺言：[你的子孙蔓延，要多如天上的繁星。（3）史书所记载的这一总的人，光荣辉煌，伟大强盛，不是仰赖自己的力量，或依靠自己的功绩，也不是凭借了自己义德事功，却只是顺从了天主的圣意。（4）为了这个同样的理由，我们蒙受了天主圣义的垂顾，靠着耶稣基督的恩宠，特别受了天主召选，领受了义德神恩；这都不是因为我们自己的功绩，也不是因为我们有智慧聪明或敬畏主热心，也不是因为我们心志圣洁和德行卓著，但只是因为我们有信德，全能的天主自古以来只是针对着人的信赏赐人义德，光荣归於天主，至无穷世，啊们。

第三十三章：劳动神圣的真义

（1）弟兄们，那末我们该作什麽？停止善良的实行吗？万无此理，天主绝不允许如此；反之，我们应当全心全力，实际劳动完成我们良善的工作。（2）万物的创造者和主宰亲自劳动，创造一切，劳动创造是他的欢喜和快乐。（3）他用至大无上的万能的劳动力，建造了层层的高天，方位行动，秩然有序，表现着天主的上智妙运难测。天主又造了界限森严的海洋围绕着陆地，陆地依靠着天主的圣意，安稳静止，不陷不倾，如处磐石。天主用自己的命令，造生了陆地徘徊或蠕动的生物，又造生了海洋以内的水族，又用劳动的全能封锁了海洋的涯岸。（4）最后，亲自劳动用圣洁的双手，依照自己真像的特点搠造了零明优秀，伟大至极，超越万物的人。（5）天主造人的时候发的命令如下：[我们这样造人，使人呈露我们真的特点，拟似我们的肖像。]於是天主造了人，并造了一男一女。（6）造人造世的工程完毕，天主赞美人类，并降福人类说：[你们要生长，并要繁殖！]（7）请看，众位有义德的人，都从事于圣善的劳动，他们的光荣辉煌于古今。天主的本身不停劳动作出圣善的事功，发现自己的荣业，并因此欢乐愉快。（8）因此，我们要步武师表，紧随天主的圣意，切勿迟延；并要尽力劳动，从事於义德的善功。

第三十四章：热心劳动

（1）优良的劳动者，食取自己劳动生产的食品。随心如愿地取用，无所愧惧。好闲偷安的人。无面目仰视自己的劳动的供给者。（2）为了这个理由，我们务须热心从事与良善的劳动，勤谨敏捷：因为是从天主手中领受的一切。（3）天主实际上常预先提示给我们说：[请看，天主面前陈列着奖赏，赏报每人自己的劳动。]（4）因此，天主督处我们全心依信着他进行一切善良的工作，不游手好闲，不松懈怠惰。]（5）我们服从天主的圣志，我们的光荣，及我们自信地把握全是依靠他，请看，他有队伍众多的天神侍卫他，唯命是听的执行他的命令。（6）圣经上说：[成千累万的拥护他，亿兆之众服侍他众圣同声歌唱：圣！圣！圣！军旅的大主！天地万物充满洋溢着他的光荣！]（7）为此，我们应本着天良的诚意，联合一致，同心同声，竭力高呼，热心祈求天主，使我们都能领受他的光荣辉煌伟大丰盛的上报。（8）天主圣神说：[天主给坚忍仰望他的人，预备了的赏报，是人的眼目没有看见过，耳朵没有听见过，心智也想象不来的。]

第三十五章：天主的赏报

（1）可爱的众位，天主的恩赏，多麽奇妙，多麽使人享福！（2）永远不死的生命，光明辉煌的义德，真理的自由，信德的忠贞，节制身心圣德。还有类似的一切，凡我们想像的真善美无不具备。（3）我们谁能说尽天主给依信他的人们储备的恩赏，是多么丰富美好呢？天主，他是万物的创造者，是万世的大父，又是完全圣善的，他独自有能力知道那些恩赏是多么丰盛和美丽。（4）为此，我们应当努力奋斗，好能立足於依信天主的人群中，分领天主预许的恩赏。（5）可爱的众位，为达到这个目的，我们该满全什么条件呢？第一、我们的神智要契交天主，忠信而坚定；第二、我们要专务中悦天主，从事天主欢喜的事情或工作；第三、完全使行天主圣洁无玷的意旨，遵从真理的道路，戒绝一切不义和罪恶。其他如悭吝、纷争、险恶、欺诈，密散谣言，公开毁谤，厌恨天主，骄傲夸大 ，贪好虚荣，不礼待外方来的人，及等等不好的事情，都应一概戒绝。（6）上述的一切不好的事情，都是不可以作的。作那些事情的人，不但是主动者，而且连声援和赞同者，也要受天主的厌弃。（7）圣经上，天主责斥犯罪的人说：[你为什麽空口传诵我的义德，鼓吹我的盟约？（8）你自己不但荡弃了理法，而且把我的命令抛到了脑后。你和盗贼同流，又同奸淫者合污，你的口中泛滥着邪恶的言语，你的如梭的长舌，专纺织欺骗的圈套，你坐在庭堂上，作判官，谈论你弟兄的长短，毁谤他的名誉；你抛置了绊脚的石头伤害了你母亲的幼子。（9）犯法的人哟！你犯了这一切的重罪，我至今默不责斥，你岂想我就和你是一样的吗？（10）我要控告你，押解你到你自己的面前，自己（对着自己的良心），称认自己的罪过。（11）忘记了天主的人！你们懂清这些话，自己预防，免受天主的逮缚，天主来的时候，迅速如勇猛的狮子，你将无法逃脱。（12）赞颂之声的祭献，乃是光荣我的真祭献，乃是罪人的生路，我将从这条路上，给他指示出天主救世的恩宠。]

第三十六章：耶稣救世

（1）可爱的众位；只是遵循着这条路，我们才能找到我们的救世者耶稣基利斯督，我们奉献祭品祭祀天主，需要他作我们的主祭者，我们柔弱无力，需要他作我们的保护及扶持着。（2）依靠着他，我们便能瞻仰诸层高天的极巅；并欣赏天主圣洁至尊的容颜，依靠他，我们心灵的神目得以洞开；依靠他，我们愚钝黑暗的神智得以向着光明开放盛开的鲜花。天主愿意赏赐我们依靠着他沾享长生不死的知识：[他是尊严的光辉，他继承了崇高至极的名号，他的尊贵超越众位天神。]（3）圣经上有以下这些话：说[天主造风以为天使，造火以为天吏。]（4）论到天主之子，天主却说：[尔为我子，我今日生尔，尔求於我，我即以万民赐尔，作尔世代相传的国祚，天下四境之内，皆为尔之国土。]（5）又说：[尔其坐我右边，我将克服尔敌，使之作尔脚凳。]（6）谁是他的敌人呢？邪恶之人，反抗天主生意的人们。

第三十七章：神国的战斗

（1）可爱的弟兄们：我们为此要奉行基督圣善无疵的命令，戮力战争，奋不顾身。（2）请看军中的战士，在我们众将官指挥之下，效命于军队，执行命令，秩序多麽严整，服从中顺，多麽维恭维谨！9#0不是人人都能做司令者，或都做千夫长，或百夫长，五十人大队长等等。反之每人有每人的官级，各占各的岗位，全体实行国家元首或诸将官的命令。（4）大小相须而不可相无。大者无小者，小者无大者，均无以残存故也。凡物皆引团结而成体，体因团结而致用，（5）可近取譬於吾身，头不可无足，足不可无头，四肢百体，虽至微小，皆全身之所必备，皆有益于全身，皆同力和谋，以致服从，以求全体之安全。

第三十八章：教会一体，大小合作互助

（1）同样，我们和基利斯督共成一体，我们要谋求全体的安全，每人圣宠的天赋，高下不相等，务须个随分位，服从邻近的人。（2）强者着弱者；弱者信赖强者；富者供养贫者，贫者得其所需而赞颂天主。智慧之人，勿徒事口说，惟须以善良的工作，发现其智慧，谦德的人不自夸功，惟任人夸说而已，节操纯洁者，要知洁德天赐，本非己有，不可擅为己荣。（3）弟兄们！请深思吾人身体由和物质而生？人世之时，生下是谁？有何才能？造物者，搠我行，造我体，在我未生之前，即丰施恩宠，配备一切，引我生自何样的来源？出自何样的墓穴，始人斯世？（4）凡无人所有一切，皆系大造的恩赐，顾应颂扬感谢，光荣归於天主，迄无穷世，啊们。

第三十九章：叛党的狂妄

（1）无理智，无聪明，狂妄，无教育与纪律的党徒，妄自尊大，鼻嗤我们，轻笑我们。（2）何不想，有死的人，谁看自称大能？地伤生的蛆虫！谁堪自负豪强？（3）圣经上难道没有说过吗？[在我眼前，没有美丽的容貌，我耳朵里所听的，只是轻风息息，噪声吱吱！（4）进一步说：在天主面前，没有圣洁的人。那里能找到行为无过的人呢？天主不信任他近旁的侍卫者；即便在他的天神当中，他还要指点出污浊来！（5）天主圣洁的容颜之下，清天不堪其洁，何况栖居於土中者。我们人也不过是栖居土木者而已。天主只吹一口气息，人即灭亡，不啻蠹虫，寿不终朝，既已僵毙，命亡身灭，无力自救。（6）蠹虫没有神智，天主吹灭他们，他们即全归消灭。（7）你尽管呼求，谁来响应你？！你仰望天神，天神也不来见你。因为忿怒使无理智的人趾高气扬，嫉恨的心引诱他误入死亡之路。（8）常见无理智的人树植了事业的根基，但转眼间，食粮断绝，无以自己生存。（9）他们的子孙得不到救世的恩惠，匍匐到卑下人的门前，得不到任何人的救援。原先为他们储备的恩惠，转让了义德的人领取，他们自己却自吃罪行的恶果，无从自救。

第四十章：古经与新经的制度

（1）上述的道理既已了然於心，我们又深明的彻悟了天主的知识，我们就应遵行吾主的训诫。举行一切礼仪和事项，都应循规蹈矩，并遵守时间。（2）奉献祭礼，举行仪式，处理一切事物，不可漫不经心，又不可杂乱无章，却应遵守一定的时刻及季节。（3）在什么地点，由什么人举行，才能使诸事的进行尽依吾主圣事的标准，全照他所嘉纳的作法，并体贴他的意旨，吾主高明无上的智谋均已有所规定。（4）因此，按照规定的时刻，奉献祭礼，始能蒙主嘉纳，获主降幅。遵守主诫的人，行为没有过错。（5）司祭长有司祭长的职务，众位长老各有各的职分，辅祭者也是各有所司，教友有教友的规戒当守。


克来孟致格林多人一书(4)

您要打印的文件是：克来孟致格林多人一书(4)
打印 打印本文

克来孟致格林多人一书(4)

作者：转载请注明出处 转贴自：圣经百科 点击数：1893

第四十一章：各守分位

（1）众位弟兄！因此，我们每人，都要各按分位，本着圣善的良心，图谋中悦天主，遵守各人分位上天主规定的章程，必敬必信，毫不违犯。（2）古经的制度，每日的祭礼，或求恩、或求赦、或补过，不是随便在什么地方就可举行。但只是在耶路撒冷京城中，即使在这个京城中，也不是在任何角落，却只许在[至圣圣所]的前面祭台的近处，并且祭献的物品，还先要经过司祭长及上述其他神职人员的检察。（3）违反天主圣意行事的人，身受死刑。（4）请注意！众位弟兄，天主赏我们的知识越高，我们面临的危险也越大。

第四十二章：天主圣教的体制

（1）众位宗徒！奉耶稣基利斯督的派遣，给我们传播福音，耶稣基督是受了天主的派遣。（2）简明说来，基督来自天主，宗徒来自基督。他们奉派遣前来都是为遵守一定的秩序，实现天主的意旨。（3）众位宗徒领受了上主的委命，吾主耶稣基利斯督的复活坚定了他们的信心。他们坚信天主的话，全心依恃着天主圣神真实无妄的保证，分行各处传播福音，给世人宣报天主之国降临。（4）他们周游城镇和乡村，到处宣传圣道，选拔先进考察他们的神灵，委命合格者作未来的信众监护及侍员。（5）这样的措施，并不是创造新奇，许多年代以前，圣经上就有关於监护及侍员的记载，圣经上说：[我要选择有义德的人做他们的监护，并选择有信德的人作他们的侍员。]

第四十三章：梅瑟简选司祭者

（1）照此说来，受天主委托的人，继承基督的事业，也建立上述的职员，有什么可稀奇的呢？岂不见真福的梅瑟的事迹吗？他当时是全庭内最忠信与天主的臣仆，曾将天主预示给他的诫命，一一载在圣经。其后，众先知遵循他的表率，各自佐证他颁布的法令。（2）回考当年，众氏族为司祭者的职权互相嫉妒，并发生了争端。争执的问题便是那一氏族，应当领受这个光荣的委任。梅瑟当时召集了十二氏族的首领，各持木杖前来，杖上书写着本氏族的名号。将十二根木杖束成一捆，用十二氏族首领的戒指封锁牢稳，置放在结约之柜的帐幕中天主的祭台上。（3）然后，锁了帐幕的门，同样，在锁上和门上都加上了封号。（4）於是发言说：[众位弟兄们，那一氏族的木杖发出新芽，就表现是天主拣选那一氏族作司祭，负责神职，为他服务。]（5）翌日早晨，召集依撒尔全体的人民，六十万之众，先命十二氏族的首领前来检验门上的锁钥和封号，启开结约之柜帐幕的门，拿出十二氏族的木杖来，只见阿郎的木杖不但发出了新芽，而且开了花结了果。（6）可爱的众位！你们关于这个记载有什么感想？难道梅瑟预先不知道这件事是必然的吗？当然，他知道得甚为确实，但为避免依撒尔民族的内乱，采取了上述的办法，是为光荣至真而唯一的天主的圣名。光荣归于他，迄无穷世。啊们。

第四十四章：格林德人中作乱者的重罪

（1）我们的众位宗徒，受了五主耶稣基利斯督的传授，知道后世的人要为争取监护的名义与职权而起纠纷。（2）因此，他们既有预见未来完全无缺的知识，於是建立了上述的神长，同时规定了这些神长去世之后，应另有合格的人继承他们的圣职。（3）照此说来，那些在职的神长，既然是宗徒或继宗徒位的优越的神长所建立的，当时还有本教区教友全体的赞扬，现今他们又善尽圣职，无可指责，服务基督的羊群，谦心自牧，和平而不营私，受众人共同的钦仰，岁月已久。这样的神长被强迫离开了职务，吾人认为这样的事是不和正义的。（4）监护掌管祭礼，即能生善无疵。我们若没有理由就把他革除职务，这乃是犯了一件重大的罪案。（5）我们所庆幸的是前辈的长老，他们尽天主委任的职务，获得美满的的结局，未尝忧惧被人无故革职。（6）目下你们的数位神长，行为圣善，无可指责，你们竟强迫他们离开职务，这实在是不幸的事情。

第四十五章：义人多难

兄弟们！即以立志救人，无须发奋自强。吾落人后。（2）圣经有圣神的默启，内容真实无妄，需要详细研究。（3）须知圣经内没有违反正义及真理的记载，义德的人，未曾见弃於圣者。（4）历史上有许多义德的人受了磨难，但是磨难义人的都是不守法的人。也有许多义德的人坐了监；但是监禁义人的当中，那一个是圣者？义德的人也有的遭受了石击的重刑，然而石击义人的人都是犯法作恶的人。此外，还有图谋不轨，嫉意行凶的人，惨杀了许多义德之士。（5）义者遭受了这许多痛苦磨难，他们的忍德的光荣辉耀於世。（6）弟兄们！这样的史例甚多，难以尽述。只说达尼尔被投狮穴，投他入穴的人岂是敬畏天主的人吗？（7）亚纳尼、亚匝利和米塞尔三人曾被关闭在火窑中，关闭他们的人是钦崇至上，谨守隆盛礼仪的信教者吗？完全不是，是谁作了这些事呢？都是些残酷不仁，恶贯满盈的人。他们的心胸中充满了嫉恨的歹意，如疯似狂的迫害恭敬天主的人。他们想不到恭敬天主的人，意志圣善，毫不邪恶，钦敬天主圣名，良心清洁，因此至上的天主亲自作他们的干城和甲盾，关荣归于主迄无穷世。啊们。（8）坚心依恃天主的人，世世享受光荣与推崇，受天主的举扬，并记名於天主的备忘录中，永世不忘。啊们。

第四十六章：教友大众一体的理由

（1）弟兄们！我们追念了上述的芳表，应在实际上奉为师法。（2）圣经上说：[苟与人交，须交圣者，交结圣者，自能成圣故也！]（3）又说：[和无罪者同处，即可成为无罪者，和优选者同处，即何成为优选者，和败类同处，即可同化於败类。]（4）我们只应联络无罪及义德的人，因为他们是天主特选的优良者，（5）为什麽你们彼此纷争、恼怒，意见不合，团体分裂互相攻击呢？（6）我们共同崇拜的是一个天主，一个基督，一个以圣宠灌溉人心的圣神。我们奉行的也是一个基督的使命，岂不是吗？（7）为什麽我们要砍裂并撕碎基督的肢体呢？我们自己攻伐自己的身体，忘记了我们彼此之间都是手足相关，骨肉相连的，这岂不是疯狂至极了吗？为什麽不记起吾主耶稣的遗训？（8）他曾说：（祸哉伊人！未生为愈！他倾害我优选之士，岂可容呼？何不以磨石系颈，投之于海底？何容其拐诱我优选之士，失离正道也？）（9）你们的分裂行为，引导许多人误入了邪恶之途，沮丧了许多人的志气。动摇了许多人的信德，增深了我们以总人的忧伤，并且你们竟肯延长变乱，怙恶不悛。

第四十七章：保禄的书信

（1）为什麽你们不捧读保禄宗徒的书信？（2）他给你们笔述福音，第一章就开始讲论的是什麽为题？（3）他根据这真实情况，契合着圣神的灵感，在书信中曾讨论他自己本人，并讨论，楷法及雅博罗。讨论的动机，是因为你们当中发生了派系的纷争。（4）当时纷争的罪过还小，因为你们当时分离派系所依附的是信德昭彰的宗徒，和宗徒们推举的神长。（5）现今的情形大不相同了。请看是什麽样的人引导你们先入了歧途，又骗诱你们破坏了你们远今周知，人人钦佩的弟爱的团结。（6）可爱的众位：这种情形，多麽羞辱可耻？实在是可耻万分，不堪听闻，是基利斯督道德行为的耻辱。哥林多历史悠久根深蒂固的教团，竟受了两三人的挑拨叛逆了他们的神长！（7）叛乱的消息，不但是传到了我的耳朵里，而且还传到了和我们的趋向不同的人们的耳朵里去了。致使众口纷纷，侮辱天主的圣名，为害你们的本身，这一切的原因，都是因为你们的欲狂无知。

第四十八章：悌爱之德乃是义德之门

（1）我们因此应该迅速改出这项过错，投赴到天主方面，哭求天主大发仁慈，引领吾人重归於悌爱圣洁的正路。（2）实行悌爱之德，乃是义德之门，引人步入生活之路，圣经上已有这样的明训：[乞尔启开义德之门，我要升入赞颂天主！]（3）义德之门就是天主之门，人有义德，始克升入。（4）敞开的门路，义德之门只有一个，就是基利斯督，步履方正，升入基督之门，实修圣德与义德，成行诸事安靖不乱，乃是真福的人。（5）人生在世，才德不一，有的人有信德，有的人讲解真知识的口才便捷；有的人评论事情，聪慧而中理，有的人操行诸事，德行纯洁。（6）自觉德识过人，则应谦卑自牧，并只为众人谋福，不营求自己的私利。-

第四十九章：爱德的合作

（1）谁愿奉行基督的爱德，他就应设身处世，遵行基督的劝戒。（2）天主爱德的连系，是语言解释不来的。（3）谁能说尽爱德的美好呢？（4）爱德引人上升，达到不可形容的高度。（5）爱德使人结合天主，爱德掩蔽一切罪过！爱德担待一切，容忍一切；爱的以内无卑污，爱德不骄傲，爱德不破坏统一，爱德不叛乱，爱德使大家在一切行动上同心合意，天主特选的人诸德具备。都是以爱德为本，不拘什么事，没有爱德不能中悦天主。（6）天主本着爱德拣选了我们，吾主耶稣基利斯督为了恩爱吾人的诚切，承行天主的圣意救赎吾人倾流了自己的血，他捐献了自己的灵魂和肉身为救拔我们的灵魂和肉身。

第五十章：爱德的团结

（1）可爱的众位！请看爱德多么伟大，多么神妙？它的丰美是无法解说的。（2）假设没有天主特赏的恩宠，谁堪当称为爱德的人呢？因此，我们要恳恳切切的祈求天主的仁慈赏赐我们爱德，完全铲除人间植党营私的偏向。（3）原祖亚当以来，世代万千，均如水流花谢一般，一去不返。唯有承蒙主宠爱德丰美的人，陪伴着恭敬天主的人们安享长生，并在基利斯督君王的鉴临下面，享受显赫的光荣。（4）圣经上说；[你应退入内室，稍稍等待些时，待到我忿怒消解，我将会念旧好，并自你坟墓之中，引你复活起来。]（5）可爱的众位！我们的真福全在於本着爱德的精神，同心合意的遵守天主的诫命，并因爱德的功效获的诸罪的宽恕。（6）圣经上说：[衍咎获赦，罪污掩埋才是人的真福，真福的人，天主不究责他的罪过，他的口中不说欺诈的语言。]（7）因吾主耶稣基利斯督的功绩，蒙受天主拣选的人们领受上述的真福光荣归於主，及世之世。啊们。

第五十一章：和睦的传统——悔悟

（1）为此，我们要求祈求天主宽赦我们顺从 敌人的诡计误犯的一切过错，倡乱反上的首领们应当重视我们大众共同的希望。（2）谨慎戒惧实行爱德的人宁愿自己忍受痛苦，不愿给旁人制造痛苦；宁愿自己谦逊承认自己的过错，不愿轻视我们优良的和睦的传统。（3）人灵的真实利益惟在承认自己的过错，不可良心麻木而固执於恶。昔者奸党作乱，反抗天主之仆，大圣梅瑟。他们的良心硬如僵木，怙恶不悛他们受了天主的显罚。（4）[他们活着入坟墓的洞穴，陷入了死亡统制的区域。]（5）埃及国的法郎皇帝，他的军队连同各级的官长车马士卒等，全军淹没在红海的波涛中，不是为了别的原因，只是因为天主之仆梅瑟，在埃及境内发显天主的奇迹奇能以后，他们心中仍是固执於顽，未知迁改！

第五十二章：自讼己罪，歌杨天主

（1）可爱的众位！万物的主宰，物无所缺。他不需要人供应他任何需品，他只愿意令人唱歌赞颂他。（2）天主特别拣选的国王达味常说：[我唱歌赞扬天主，因此中悦天主，胜於祭献两角四蹄的牛犊，贫寒者参观了典礼，心中也感到了欢乐。]（3）他又说：[你祭祀天主，需用颂扬之词作祭品，给至上者祭献你的心愿。你遇难时呼求他，我救你脱难，你同时要颂扬我的光荣。]（4）[祭祀天主的真祭品乃是痛捣如碎的心！]


克来孟致格林多人一书(5)

您要打印的文件是：克来孟致格林多人一书(5)
打印 打印本文

克来孟致格林多人一书(5)

作者：转载请注明出处 转贴自：圣经百科 点击数：2124

第五十三章：爱德的伟大

（1）可爱的众位！你们念过圣经，烂熟经文，深通经意，我笔下所写的不过是提醒你们回忆几点：（2）昔者梅瑟登上山峰，四十昼夜的工夫守斋刻苦，自谦自抑，天主向他说：[速速下山去！你从埃及引领出来的人民违犯了法律，才出了埃及，就很迅速的违背了我训示的生活的规则，私自铸造了偶像。]（3）又有一次，天主说：[我一再告诉你知道：我已经监察了那些人民，我知道他们确是顽固不化，为此我要消灭他们，你不要阻止我，我要消除他们的名号，不使他们的姓名存留在苍天之下，我要另造一个新的民族。他的伟大神奇远胜於现有的这一个。]（4）梅瑟答覆说：[天主，万勿如此！我求你宽恕这些人民的罪过，否则，宁愿从生者的姓名录上，削除我的姓名！]（5）这是多么大的爱德？圣德的美满多么高大无比？忠仆在天主方面为人民转求，言辞诚切而坦白。呼求宽赦人民，否则，甘愿和人民同受消灭。

第五十四章：劝告叛党

（1）你们当中，谁有宽宏的量度，仁慈的心肠，和丰满的爱德？（2）他就应向自己说：[如果我是叛乱，纷争，和团体分裂的原因，我情愿自行引退，奉行公众的命令，退往任何地方。目的无他，只是求基督的信众在原有的长老治理之下，保持和平。（3）采取这个作风的人，有功於基督，光荣至大，将来不论迁移到任何地方，都有安身的所在：[大地，主所有，富产皆归属！]（4）履行天主圣道，满尽自己天赋的职责的人，已往和将来，都是采取这样的行动，无所悔憾。

第五十五章：教外民族的美德

（1）教外许多民族的历史上，也有一些类似的芳表，值得我们称引。许多皇帝和首领，当饥馑的岁月，听从神言，的指示，为救援人民，甘愿倾流了自己的血，还有许多为平息内乱远遁国外。（2）我们知道在我们当中，许多教友，为救赎旁人，自己甘愿投入刑禁；还有的人卖掉自己的自由，甘作人家的奴隶，为用所得的代价解救旁人的饥饿。（3）有些妇女，依恃着天主的圣宠，毅力增强，完成了许多壮烈的功绩。（4）真福友弟德，当本国的城市被围的时候，曾向官长请缨，自己前往敌人的阵营。（5）为爱护祖国及被围困的人民，不辞危险，因此天主将敖罗斐大将军的性命断送在一个女子手中。（6）爱斯德不亚於友弟德，爱氏信德纯全，亲身冒着艰难和危险，拯救了依撒尔民族的十二氏族脱免了灭亡的危险，因为她守斋刻苦，自己谦逊卑抑，恳求了明鉴一切的主宰，万世长生的天主，天主垂视她灵魂的谦逊，体恤她为民众受的苦难，於是救拔人民脱出了危险。

第五十六章：互相规劝

（1）根据上述的史例，我们愿代替偶而犯过的信友，恳切祈祷，求天主赏赐他们，即便不是为符合我们本人，但是为了符合天主的圣意，他们要由谦德的实行，约束他们自己。如此，我们在天主和众圣面前，为纪念他们而作的同情的祈祷，可以收到美满的实效。（2）接受规劝是我们大家的义务，谁也不可因此而怨怒。我们彼此劝告，使我们大家密合天主的圣意，是一件圣善的举动，它的益处也是至大无比的。（3）圣经上常说：[天主用规劝的方法纠正了我，没有弃我於死地。]（4）[天主爱则教之，既欲欣纳之，则引鞭以责焉！（5）圣经上又说：[宁愿受义德的人本着慈善的心肠规劝我，引领我弃邪归正，不愿受罪恶的人用谄谀宽纵的膏油润饰我的头发。]（6）又说：[真福的人，天主引领他弃邪归正，世人不可轻视天主的警诫，天主能使人受苦受伤，又能使人的康乐恢复。]（7）他能击伤，他又能治疗。（8）他肯引领你脱险，至于五次六次，你第七次再遇凶恶，他还要保护你免受伤害。（9）在你饥困时，他救你脱免死亡，在你攻战时，他救你脱免敌人的掌握。（10）毁谤者的口舌，毒如长鞭。天主要掩护你不受它的伤害，纵使祸患纷呈，你仍可安全无虞。（11）对於违义犯法的人，你可呵责怒斥，对於凶顽的野兽，你可无所恐惧。（12）因为野兽也要向你表示和驯。（13）从此你可放心，确知你的家道和平，你帐棚内的食粮不曾缺乏。（14）你还可放心，确知你的后代子孙昌盛，数目众多，如同田野间的细草。（15）你的寿终入墓，如同麦禾按季节成熟收割起来，如同打麦场中的麦粒，按时收藏起来。]（16）可爱的众位！请看天主多么用心维护他所责罚的人，他本着慈父的心肠，用他圣善的责罚和劝戒，惩治吾人，引领吾人接受他仁慈的恩赏。

第五十七章：警劝叛徒

（1）从此想来，凡是叛乱的倡导者都应向诸位长老表示服从，跪倒心灵的双膝，接受规劝，悔悟自新。（2）学习服从，改掉口舌的傲慢、夸大及蛮横。生存在基利斯督的羊栈以内，谦卑自居，道德杰出，远胜於妄自尊大，自被革除，失掉基督信友共同的希望。（3）诸德全备的上智之书中说：[请注意听我向你说明我内心的话：（4）你们没有听从我发出的呼吁，也没有注意我宣布的言论，你们阻挠了我的计划，违反了我的劝戒。因此，我现在大声欢笑着坐视你们的丧亡，我心中称喜称快的观望着你们遭受挫败陷入猝然的骚乱，面临着飓风搅乱似的奇重的灾祸，受痛苦的煎迫，城市镇店陷于围困中。（5）面对着这一切急难，我绝不听允你们的呼求，犯罪作恶的人寻觅我，我也不教他们寻见，这是因为他们事先厌弃了上至不敬畏天主，不尊重我的计划，并且轻笑我的劝戒。（6）因此，他们自己作了罪孽，自己的腹脏内吃满了恶毒的成果。（7）他们欺凌弱小，因此，要受死亡的重型，清查细算的办法要灭绝不恭敬天主的人，听从我的人，信心坚强，望德稳固，即使万祸临头也可以处之泰然，无所恐惧。]

第五十八章：尊重天主的圣名

（1）思念至此，我们应立定志向，服从天主光荣和全圣的名号。避免上智书中为警戒抗命者所标明的惩罚，务须增强信心，安居在天主尊严至圣的名号的护卫之下。-（2）切劝众位接受我的忠劝，免得将来追悔莫及，只要天主常在，吾主耶稣基利斯督常在，优选者的信德常在。那么，大家就应恒心不变，不遗余力，谦逊遵行天主的命令与规诫，这样才能在耶稣基利斯督救赎的群众之中，安守自己的本位，勉励作圣德杰出的一分子，因耶稣基利斯督，光荣归於天主，至於万世之世。啊们。

第五十九章：教宗恳切的祷辞

（1）如果有人不听从天主上文里藉我们这封信所发表的规劝，他们自己需要知道他们自己犯罪陷於严重不可轻视的危险里去了。（2）他们既自愿犯罪，将来应自己担负罪责，我们一方面，除声明不负责任以外，只有急切呼求万物的创造者垂顾他爱童耶稣基督的功劳，保护劝世优选者数目的安全勿使丧失一人。造物者曾因基督的功力，召叫了我们脱离黑暗，投赴光明，并助我们破除了愚昧，晓识了天主全能的荣光。

天主的全能，仁慈，威严

(3)天主！我求你赏赐我们众人仰恃你创造万物的权能，开启我们的心目，认识你是唯一的天主，你的位置至高无上，你的圣德高於众圣。你抑压高傲者的骄纵，粉碎万国的阴谋，举杨卑下者，抑压高上者，富足贫穷者，贫穷富足者。使生者死，使死者生，只要你是众神灵的恩主，又是血肉之属的天主。你能洞察深渊的幽冥，你能明鉴人间的行动，你是遇险者的援助，你是失望者的救星，你是神灵的造生者和监护者。你在地面上蕃殖人类，又从万民中拣选了你亲爱的信众，赏赐他们信奉你的爱童耶稣基督，作你优选的人民，你因耶稣的功劳，教育我们，成全我们的圣德，并赏我们享受光荣。（4）求你救助我们，保护我们，救拔蒙难者，同情卑贱者，扶起跌倒者。对穷苦者，发显出你慈祥的面孔；治疗疾病者，引导你的人民弃邪归主。饱饲饥饿者，释放被掳者，强壮软弱者，宽慰心窄者，并赏赐万国万邦承认你是独一无二的天主，认识耶稣基利斯督是你的真子，并认识我们是你的子女，又是你神栈和牧场的羊群。

第六十章：祈求宽赦，真理、正义、和平

（1）你给你创造的万物赋给了神力，使它们各有各的动作，并因此发显了宇宙的本体有恒久不变的秩序和组织。你建立了舆地，你是万世万代常常忠信的。你的判断是正义的，你的能力和光荣是伟大奇妙的。在造化的工程上你是有神智的，在保养万物的工作上，你是智虑周密的。在有形可见的事物上，你是仁善的。对於仰赖你的神人万物，你是慈善和蔼的。你的仁慈和同情的心肠宽赦我们违义犯法的罪恶，并宽赦我们的过失和懈怠。（2）你不究察你男女信仆的罪恶，但用真理的沐浴，洗净我们的罪污，指导我们本着心中的圣善，走上正直的前途，并在你和我们领导者的鉴临之下，从事於善良悦人的行动。（3）主！我们还求你显示你的慈容，重视我们，赏我们得到和平中的美善。求你用你有能力的手掌保护我们，并用你高强的臂膂挽救我们脱离一切罪恶，并脱免我们无正义的理由所遭受的仇恨。（4）求你赏赐我们和地面上居住的以总人得到和睦与和平，犹如昔日你赏赐了我们的先祖；因为他们本着信德和真理向你发出了虔敬的呼求，求你赏赐我们服从你全能光荣的名号，并服从我们地上的领导者和统率者。

第六十一章：为政治界祈祷

（1）主！你用你光荣伟大莫可名言的权能，将治国的权柄交给了我们地上的领导者和统率者，为使我们认识你赏给了他们的尊贵与光荣，并使我们服从他们，只要他们在一切事上不违反你的旨意。求你赏赐他们健康、和平、和睦及恒毅，为使他们运用你赏给的统治权，不引人陷於罪恶。（2）主！你是天主的主宰，你是万世万代的统制者，你赏赐了人类的子孙享有掌管地上万物的光荣尊贵与权能。求你引导他们的智谋追寻你面前善良可嘉的真福；本着和平温柔的政策，和诚敬的心情，运用你赏赐的权柄，为能得到你的慈恩。（3）只是你有能力在我们人间完成这些及胜于这些的善良工作，我们愿藉耶稣基利斯督，我们至高的司祭者，及我们灵魂的保护者，宣扬你，并因着他，尊贵光荣归于你，从现今以至万代万世。啊们。

第六十二章：结论一：公义，真诚，仁爱，和平

（1）众位弟兄！凡与我们的教会和祭礼有关，及与热心敬主正直修身，请求公义与道德的人，最有益一切的，我们在这封信中都已有了相当充足的讲明。（2）关於信德、悔悟，纯正的爱德、洁德、节欲，忍得等等。都曾一一论及，目的是提醒大家务须公义真诚，宽宏退让，行为圣善，事事取悦于全能的天主；又需要仁爱、和平，约束自己，恒心不懈，大家彼此同心合意，不念旧恶，效法上文追念的众位先祖，谦逊自抑，重视上与天主大父造物主，下与众人有关的一切事情，以求事事取悦于天主。（3）我们用极恳切的愿心提醒你们追忆这封信中讲明的一切，因为我们深知你们是有信德的人，是天主优选的人，又是通达圣经，深明天主圣训的人。

第六十三章：结论二：服从主诫，追求真理

（1）总结起来说，谁愿效法上述的那些伟大的模范，他绝不能不愿意克服自己头脑的固执，甘居自己本有的分位=服从规诫。唯有如此，始能平息愚狂的叛乱。然后一直向前，追求原定的真理的目标，不有丝毫的差失。（2）你们将使吾人感到喜乐与快慰，如果你们同意采纳这封信由天主圣神的灵感写明的一切规劝，铲除彼此间的嫉恨和恼怒，听允这封信为促进和平与和睦所提出的请求。（3）因此，我们派遣忠实明智，自幼至今生活在我们当中，行为善良，无可指责的人三四位前往作我们和你们两方之间的证人。（4）我们这些措施的目的是使你们明知我们全心地思虑，不分现今和往昔，一意追求的只是促使你们彼此之间迅速恢复和平。

第六十四章：结论三：最后的祝祷

此外，天主明鉴一切，他是众神灵的主宰，又是血肉之属的天主，他曾简选吾主耶稣基利斯督并因基利斯督拣选了我们作他优选的人民，为此吾人愿祈求天主垂允每人向他光荣伟大神圣的名号发出的呼求。因着耶稣基利斯督，我们至上的司祭者、和护卫者，赏赐每人增进信德、敬畏、和平、忍耐、及宽让、节制、洁德、明智诸德；为使我们事事取悦于他的名号，因耶稣基督，光荣，显赫，权能 ，尊贵归於天主，由现今以至万世之世。啊们。

第六十五章：最后的请托

（1）我们派遣艾菲薄，华东，及富都纳三人前往，愿请你们早期派遣他们在和平与欢乐中归来，给我们带回我们所祈求，与所渴望的和平及和睦的喜报；为使我们也能为了你们方面良好秩序的恢复，早期感到心中的喜悦。（2）遥向你们并向各地天主召选的信众，祝以吾主耶稣基利斯督的宠佑。因着基利斯督，光荣，权能，显赫，尊贵，以及永远的统治力，归於天主，上自万世，下迄万世之世。啊们。(全文完)


圣言的门徒

您要打印的文件是：圣言的门徒
打印 打印本文

圣言的门徒

作者：王玉 译 转贴自：《简介基督徒的生命》Bruno Forte 点击数：1193

在圣言和启示之内，洋溢着天主黑暗中的光｜耶稣，在祂之内有真理（参阅若十四，6）。祂是先知和导师，来到我们这儿并召唤我们：谁若相信祂的话，并成为祂的门徒，「会认识真理，而真理必会使他自由。」（参阅若：八，32）生活在爱的真理中，就是在祂之内成长：「在爱德中持守真理，在各方面长进，而归于那元首的基督。」（厄：四，15）在希腊世界，真理是指「关于隐藏之事的揭露」(a-lètheia)。反之，在希伯来文里，相当于「真理」的词汇是emet ,旨在说明「相信和信托于某个人」：对希腊人来说，真理是某个可以占有的东西，而对于圣经的世界而言，则是因着某个人之故，人可以任由自己在一个爱的关系中被占有，这个爱的关系，将在一段历史的过程中被考验。真理的相反，对希腊人而言，是错误或谎言，但对圣经而言，却是关于信任或信心之联系的断裂。

关于耶稣就是真理的认定，最早期的信仰愿意指出这一点：在那匝肋，为人类出现了对「一次而永远」之天主的信仰，并且这个信仰将扩及到来自「真理之神」力量的每一时刻。这使得天主圣三之爱，临在于每一种人类的境况之中，在「基督耶稣内」启示，给予并垂顾信徒们。为了让他们持续不断地撷取更自由和更强健的力量：「当人把你们交在他们的手中时，你们不要思虑怎么说，或说什么，因为在那时刻，自会提示给你们该说什么。因为说话的不是你们，而是你们天父的圣神，在你们内说话。」（玛：十，19-20）将会是圣神，去开启信仰承诺的心灵，也因此让人类能够迎向天主的来临：在祂之内，那匝肋先知的真理，如同一种向未来展开的力量般，提供了出来，并且颠覆了一切足以让人受困于其「过去」的反抗和害怕。

圣神究竟在什么地方让耶稣临在，成为人类时间中的真理和先知？究竟在何处，让那唯一的启示和无法重复的日子｜十字架上的复活｜来到了今日？「圣神的路」确实非常之多，因为祂以最大的自由和无尽的神奇，任意吹向想去之处（参阅若：三，8）。然而，亦有可能分出某些规律的途径，在这些途径中，基督徒对天主的信德，在人类的世代交替前呈现出来，为了把意义启示给自我和他人：这些途径就是天主的言语，在教会生活化的传播之中，成为「时代的记号」，以及需求和爱的见证。

身为唯一的老师和主｜耶稣基督的门徒、基督徒，首先是祂的圣言的门徒，这圣言在教会中被宣讲：根据圣经的思想，「言语」和「事实」，乃是不可分割的结合在一起的。言语是力量，动能，直达事物和人类心中的行动。为此，天主的圣言产生了那所谓的：「生活的、有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。」（希：四，12）

天主的圣言是「救恩之道」（宗：十三，26），因为是天主自身，在祂圣言的记号内开始的，这个天主与圣言的同化，在「圣言成为血肉」的耶稣之内，以一个综合的方式完成。祂是「天主所派遣的，讲论天主的话，因为天主把圣神无限量地赏赐了祂。」（若：三，34）耶稣的话语被全世界所宣讲，是「天主的力量，为使一切相信的人获得救恩。」（罗：一，16）在教会的宣讲中，回响着基督有力的话语：「听你们的，就是听我。」（路：十，16）在教会面前，人类无可避免地区分为被钉在十字架上耶稣的仇敌，或爱慕者：宗徒，通过他，普及了关于「战胜死亡者」的知识，他们是「献与天主的基督的馨香，在得救的人中是，在丧亡的人中也是；但为后者，是由死入死的味道；为前者，却是由生入生的芬芳。」（格后：二，15-16）

正是因为如此，「复活的主」首先在圣言里、在教会活生生的传统内被有效地传播。为了颠覆并拯救生命，成为与所有人类同处于一个时代的救恩。圣言是一个「地方」，在这里，提供给我们天主的启示：为此最重要的，是坚持不懈地「聆听」这关于天主的历史闯入了我们今日的圣言，为了能因此而产生一个救恩的「今日」。基督徒愈是遇见主耶稣，就愈是以信德谦逊的服从听祂生命的圣言。他将认出自己被召唤成为一个「圣言的门徒」。

然而是圣神使真理现实化，这真理是基督，祂也在时代的记号之内，在人类循环交替的事件和讯息中，有可能认出导师的声音：耶稣自己邀请大家去细察这些记号，同时责备祂同时代追求显著征兆的人：「到了晚上，你们说：天色发红，必要放晴。早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的征兆？」（玛：十六，，2~）正因为经常是细微而毫无神奇之处，且混合了历史事件的复杂性，「时代的征兆」是含糊暧昧的，而必须做为一个具有耐心的辨识工作的目标。这项工作只有在恒久的生活和圣言的对照之下，才有可能完成：不阅读历史中的福音的人，也不知道阅读福音中的历史！有鉴于此，基督徒将生活在对时代征兆警觉的注意之中，这些记号有助于可信的考查，辨认出正确的天主圣言之光的存在｜在祈祷的高峰里，或是在教会共融的宽悦之中。

最后，那匝肋先知的真理，透过需求和爱的见证，在当代人之中启示：基督真实的隐身在穷人之中、饥渴的人中、边缘人和受苦者中、在被剥削的孩童中、被践踏的女人之中、在最卑微者中间（参阅玛：廿五，31~）。仅仅是一个朝向于此的团结之举；仅仅是一刻间的花费｜以一视同仁的慷慨，去服务贫困者和受压迫的人。在此，耶稣所启示的，就远比任何抽象而缺乏爱的反省更多。穷人，就是被钉在历史之十字架上的主的面貌！最后以爱和自由来回应饥渴者的人，自身将成为活生生的福音。天主的圣言不是写在石板上，而是写在人的肉身上。

关于基督的临在，在今天，凡有痛苦和眼泪之处，便有可能辨认出以祂之名去爱的人：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」（若：十三，35）在对近人的爱中，启示了对天主的爱：「那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。」（若：一，4、20）这并不是说爱近人就不必要爱天主，反之，只有这个爱的经验，在之前就先充满了我们，才使我们有能力去不分彼此的爱其它的人（参阅若：一，4‧7~）。可是，在另一方面，真正地爱弟兄，并非意指爱他只是为了爱天主之故。「普世性的爱」，就如同为了爱天主而对他人的抽象之爱，是冒着变成一个谎言的风险：唯有实际地去爱那天主放在身边的近人，才像那爱了我们，并要求我们去爱的基督如此的爱。爱「所有人」的人，很容易地不爱任何人；爱他的「近人」（穷困和需要爱的人，或是自身富有，却对形成其世界之爱封闭）之人，将成为有能力去爱「众人」的人。基督将临在于这个落实的爱之中，并且在我们不变的生命里，诉说祂关于永生的话语。

弟兄，对爱的需要或是活泼的作证，是一个在圣神中真实与主耶稣相遇的「圣事」。在这个意义上，没有弟兄的圣事，或缺乏为了他们而行的爱的工作，在其中不会有人能得救。基督的真理等待我们，并恩赐我们，去借着祂的圣言，而活在我们谦卑无私地服务近人的生命之中：「如果我们遵守祂的命令，由此便知道我们认识祂。那说『我认识祂』却不遵守祂命令的，是撒谎的人，在他内没有真理。但是，谁若遵守祂的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在祂内。那说自己住在祂内的，就应当照那一位所行的去行…谁说自己在光中，而恼恨自己的弟兄，他至今仍是在黑暗中。凡爱自己弟兄的，就是存留在光中。」（若：一，2、3-6、9-10）


扫禄突然皈依

您要打印的文件是：扫禄突然皈依
打印 打印本文

扫禄突然皈依

作者：吕渔亭 转贴自：教友生活周刊 点击数：928

我们前面已说过，扫禄在斯德望被乱石砸死后，曾一心想摧毁刚发芽的初期教会；因此他竟闯进教徒家中，不管男女老少，统统把他们抓起来关入牢狱。但他意犹未尽，当他听说部分教徒已逃到大马士革，他就要求大司祭给他许可书，把这些人押回耶路撒冷受审。

无可否认的，扫禄是一个极端的犹太分子，他不能接受任何不符合传统的宗教异见，一旦这种异端份子出现，他非把他们立刻扑灭不可。我们也知道当群众用石头打死斯德望时，扫禄是一名亲眼目睹的见证人；「证人把他们的外衣脱下，放在一个叫扫禄的青年脚下。」（宗七58）但斯德望之死，毕竟在扫禄心中产生了一种矛盾心理。他可能在想：真的只有在犹太教中才能得到真理？如此一位勇敢不怕死的人，难道他所说所言均属无稽之谈？难道他能自欺欺人，睁眼说瞎话？……正是这种矛盾情结，使一个理直气壮自以为是的保禄，受到了相当大的压力。当然，他可以改弦易辙放弃自己错误的想法，但他没有这样做，反而他比以往更变本加厉，决定坚持到底并且计划用更严厉的手段来对付这些敌人！

大马士革在耶路撒冷北方约二百余公里，行路约需六-七天。我们可以想象，当扫禄经过加里肋亚那个地区时，他一定又会想起耶稣在那里的所言所行，这种思想可能使扫禄变得更紧张。大马士革是一座古老的大城，由于四周有几座小山丘包围着，因此常常产生一种怪现象，即每当平原的热空气上升，吹到较凉的山中地区时，往往引起一大片乌云，有时甚至晴天霹雳一时雷电交加。

「他正走着，快到大马士革时，突然有光从天而降包围了扫禄，他跌倒在地，听见有声音说：『扫禄、扫禄、你为何破害我？』扫禄问：『主！你是谁？』主说：『我就是你所迫害的耶稣。但是，你起来进城去，必有人告诉你当作什么。』」（宗九３-６）无庸否认，耶稣在这里又再次表示了祂与教会的密切关系：谁迫害教会，谁就迫害耶稣自己。保禄以后常强调耶稣是身体之首，我们则是这个身躯的肢体，两者是分不开的。

「主！你是谁？」就在那一剎那，保禄彻底改变了。他可能还不十分确定，在雷霆中对他说话的人究竟是谁，但他已叫他为「主」了。扫禄从地上爬起来时，睁开眼竟什么也见不到，人家只好牵着他的手进入了大马士革，在那里住了三天，他不吃也不喝。有人说扫禄那次是突然皈依，但有些学者则认为突然「投诚」似乎更恰当，因为扫禄那一次是彻底的，毫无保留地，全心向耶稣基督投降了；今后他将完全接受耶稣的指令，全心全力为耶稣服务。

路加继续告诉我们，在大马士革有一位名叫阿纳尼亚的门徒，主在异像中告诉他，叫他到一个犹太人的家里去找扫禄，并为他祈祷，治愈他的眼疾。阿纳尼亚开始不太愿去，因为他早已听说扫禄这个人很凶，到大马士革是来逮捕他们新教徒的。但主却对他说：「你去吧！因为这个人是我拣选的工具，他要把我的名带到外邦人、国王、以及以色列子民前，因为我要指示他，为我的名字该受多么大的苦。」（宗九15-16）

阿纳尼亚听了主的话，就进了那一家，并找到了正在祈祷中扫禄。给他覆手后，扫禄心中立刻充满了圣神。扫禄身体复原后，立刻到各犹太会堂宣讲耶稣，并说他就是天主子。听众当然十分惊奇，怎么一位来逮捕基督的人，现在反而相信基督来了！这样「过了一些日子，犹太人就共同商议要杀害他。他们的计谋为扫禄知道了，犹太人便日夜把守城门，要杀害他。但他的门徒把他带走，夜间用篮子将他从城墙上缒下去了。」（宗九23-25）

路加说「过了一些日子」，其实扫禄在大马士革一住竟住了三整年。扫禄后来在给迦拉达人的书信中曾这样说：「弟兄们，我告诉你们，我所宣讲的福音，并不是由人而来的，因为我不是由人得来的，也不是由人学来的，而是由耶稣基督的启示得来的……我当时（指耶稣那次显现）没有上耶路撒冷去见那些在我以前作宗徒的人，我立刻去了阿拉伯，然后又回到了大马士革。此后，过了三年，我才上耶路撒冷去拜见刻法……」（迦一11-18）

据扫禄自己所说，他在那次突然皈依后，曾先去了阿拉伯，即那些荒凉的不毛之地。他的确要一点时间先安定下来，毕竟那是一次空前的心理突变。心灵安定后他又回到了大马士革，在会堂中开始讲论耶稣福音。

可惜那次逃出大马士革到了耶路撒冷，扫禄并没有受到预期的欢迎，因为信徒们还在怕他。幸好后来由执事巴尔纳伯接待，终于使他拜见了其它宗徒。但扫禄在圣京也住不久，因为那里也有人想杀害他，于是门徒只好把他领到西泽勒雅，然后又派他去他的故乡塔尔索去传播福音。


伯铎处处治病显神迹

您要打印的文件是：伯铎处处治病显神迹
打印 打印本文

伯铎处处治病显神迹

作者：吕渔亭 转贴自：教友生活周刊 点击数：857

扫禄离开后，路加立刻把注意力集中在伯铎身上。因此有人称宗徒大事录，实际上是一部伯铎及保禄两位使徒的记事录。

当教会在全犹太、加里肋亚、及撒玛黎雅等地传开后，伯铎开始巡视各地。首先在里达那个地方，他用耶稣基督之名，治好了一位名叫艾乃阿的病人。此人患瘫痪病，并已卧床八年。这个奇迹发生后，里达及沙龙一带的人，都归依了真主。（宗九31-35）

不久他来到了约培，那里有位名叫塔彼达的女门徒，此妇乐善好施常赒济穷人，可惜那几天她竟病死了。由于约培离里达很近，门徒听说伯铎在那里，立刻叫人去请他前来。伯铎来到后就被人带上楼，他即令众人退出，开始屈膝祈祷，并转身向遗体说：「塔彼达，起来！」她便睁开了眼睛，看见伯铎站在那里，于是就坐了起来。这件事传遍了全约培，就有许多人信了主。（宗九36-42）

接着发生的一件事，既是奇迹，也是教会接受外教人的开始。原来在西泽勒雅有一位名叫科尔乃略的百夫长，他与家人都敬畏上主，对人更慷慨大方。某日午后三时，他在异象中听到一位天使对他说：「你的祈祷和施舍已上达天主面前，并获得垂念；你现在叫人去约培，接一个叫西满伯多禄的人前来，他居住在皮匠西满靠海边的家里。」（宗十１-６）

西泽勒雅（CAESAREA）在罗马时代是一个十分重要的海港，由于罗马总督选择这里做为督府，因此处处设有重兵，科尔乃略（CORNELIUS）即是这些士兵的一名百夫长，属下拥有百名士兵。他虽为一名罗马军官，但对当年罗马人的多神现象及荒淫无度的生活，感到相当不满。反之，犹太人的那种一神教及遵守法律的精神，深深地吸引了他，他终于全家接受了犹太信仰。正因为他乐善好施敬畏上主，天主才决定使他皈依真主，真所谓好人有好报，这位百方长正是一个最好的例子。

翌日中午，正当那些使者快到约培时，伯铎爬上屋顶去祈祷，并叫人给他准备一点食物。正在祈祷时，伯铎忽然神魂超拔，他见天门开了，降下像似一块大布的东西，四角朝上缓缓而下，里面包着各种四足兽、爬虫以及鸟类的动物。忽然有声音对伯铎说：「伯多禄！起来宰了吃吧！」伯铎却回答说：「主，绝对不可！我从来不吃污秽不洁的东西！」那声第二次又对他说：「天主认为洁净的，你不可当作不洁！」这事一连发生了三次，那块大布又回到天上去了。

这里有几点可能需要解释。首先，伯铎爬到屋顶祈祷，所谓屋顶其实就是平顶。巴勒斯坦天气酷热，房子空间又小，屋内往往无法工作或入睡。因此当时的土屋均有平坦的屋顶，晚上吃饭睡觉几乎都在那里渡过。

那块从天上降下来的大布究竟是什么东西？有些作者认为，伯铎当时住的房子既靠近海边，因此他一定见到许多帆船，张开大帆徐徐而过，他在神魂超拔中所见的那块大布，可能是由那些大帆所引起的。无论如何，伯铎为何不吃那些动物？这是一个法律及风俗问题。原来按梅瑟法的规定，虔诚的犹太人只能吃「反刍」的动物，因此牛羊可吃，猪肉则视为不洁之物。由不洁之动物联想到不洁之人，正是这个故事的关键所在。犹太人认为只有自己才是天主特选的民族，外邦人均为「不洁者」，伯铎开始时也难逃这种传统观念。「天主认为洁净的，你不可当作不洁！」这里所说的洁与不洁，当然不是指动物而言。天主似乎在告诉伯铎，而今而后，天主的神恩将开始进入外邦人中，他们也是基督要救赎的人。

伯铎似乎了解这个启示，因为他那天一进入百夫长的家，就开口对众人说：「我的确体会到天主待人不看情面。在所有的民族中，对敬畏祂而又秉持正义的人，都是祂所中悦的。」（宗十34-35）伯铎讲这些话时，圣神已降在所有听众身上。那些受过割损礼并与伯铎同来的信徒，见圣神竟也降在外邦人身上，并听见他们能说各种语言，当然惊讶不已。伯铎才决定给这些外教人付洗，使他们正式进入教会的团体中。

当这则消息传到耶路撒冷信徒耳中时，大家为之哗然，尤其那些已受割损的信徒纷纷责备伯铎：「你竟进了未受割损人的家，且同他们吃饭！」（宗十一３）伯铎就开始给他们解释，他在异像中所见的一切，以及天主如何强调祂认为洁净的，你不可认为不洁等等。「如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？」众人听了这些话，才慢慢静了下来，并光荣天主说：「原来天主也恩赐外邦人悔改，为得到生命。」（宗十一18）


宗教事务条例

您要打印的文件是：宗教事务条例
打印 打印本文

宗教事务条例

作者：国务院令（第426号） 转贴自：新华网 点击数：3397

国务院令（第426号）：宗教事务条例

《宗教事务条例》已经２００４年７月７日国务院第５７次常务会议通过，现予公布，自２００５年３月１日起施行。总 理 温家宝 二００四年十一月三十日（完）

第一章 总 则

第一条 为了保障公民宗教信仰自由，维护宗教和睦与社会和谐，规范宗教事务管理，根据宪法和有关法律，制定本条例。

第二条 公民有宗教信仰自由。

任何组织或者个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民（以下称信教公民）或者不信仰宗教的公民（以下称不信教公民）。信教公民和不信教公民、信仰不同宗教的公民应当相互尊重、和睦相处。

第三条 国家依法保护正常的宗教活动，维护宗教团体、宗教活动场所和信教公民的合法权益。宗教团体、宗教活动场所和信教公民应当遵守宪法、法律、法规和规章，维护国家统一、民族团结和社会稳定。任何组织或者个人不得利用宗教进行破坏社会秩序、损害公民身体健康、妨碍国家教育制度，以及其他损害国家利益、社会公共利益和公民合法权益的活动。

第四条 各宗教坚持独立自主自办的原则，宗教团体、宗教活动场所和宗教事务不受外国势力的支配。宗教团体、宗教活动场所、宗教教职人员在友好、平等的基础上开展对外交往；其他组织或者个人在对外经济、文化等合作、交流活动中不得接受附加的宗教条件。

第五条 县级以上人民政府宗教事务部门依法对涉及国家利益和社会公共利益的宗教事务进行行政管理，县级以上人民政府其他有关部门在各自职责范围内依法负责有关的行政管理工作。各级人民政府应当听取宗教团体、宗教活动场所和信教公民的意见，协调宗教事务管理工作。

第二章 宗教团体

第六条 宗教团体的成立、变更和注销，应当依照《社会团体登记管理条例》的规定办理登记。宗教团体章程应当符合《社会团体登记管理条例》的有关规定。宗教团体按照章程开展活动，受法律保护。

第七条 宗教团体按照国家有关规定可以编印宗教内部资料性出版物。出版公开发行的宗教出版物，按照国家出版管理的规定办理。涉及宗教内容的出版物，应当符合《出版管理条例》的规定，并不得含有下列内容：
（一）破坏信教公民与不信教公民和睦相处的；
（二）破坏不同宗教之间和睦以及宗教内部和睦的；
（三）歧视、侮辱信教公民或者不信教公民的；
（四）宣扬宗教极端主义的；
（五）违背宗教的独立自主自办原则的。

第八条 设立宗教院校，应当由全国性宗教团体向国务院宗教事务部门提出申请，或者由省、自治区、直辖市宗教团体向拟设立的宗教院校所在地的省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起３０日内提出意见，对拟同意的，报国务院宗教事务部门审批。国务院宗教事务部门应当自收到全国性宗教团体的申请或者省、自治区、直辖市人民政府宗教事务部门设立宗教院校的报告之日起６０日内，作出批准或者不予批准的决定。

第九条 设立宗教院校，应当具备下列条件：

（一）有明确的培养目标、办学章程和课程设置计划；
（二）有符合培养条件的生源；
（三）有必要的办学资金和稳定的经费来源；
（四）有教学任务和办学规模所必需的教学场所、设施设备；
（五）有专职的院校负责人、合格的专职教师和内部管理组织；
（六）布局合理。

第十条 全国性宗教团体可以根据本宗教的需要按照规定选派和接收宗教留学人员。
第十一条 信仰伊斯兰教的中国公民前往国外朝觐，由伊斯兰教全国性宗教团体负责组织。

第三章 宗教活动场所

第十二条 信教公民的集体宗教活动，一般应当在经登记的宗教活动场所（寺院、宫观、清真寺、教堂以及其他固定宗教活动处所）内举行，由宗教活动场所或者宗教团体组织，由宗教教职人员或者符合本宗教规定的其他人员主持，按照教义教规进行。

第十三条 筹备设立宗教活动场所，由宗教团体向拟设立的宗教活动场所所在地的县级人民政府宗教事务部门提出申请。县级人民政府宗教事务部门应当自收到申请之日起３０日内，对拟同意的，报设区的市级人民政府宗教事务部门审批。设区的市级人民政府宗教事务部门应当自收到县级人民政府宗教事务部门的报告之日起３０日内，对拟同意设立寺院、宫观、清真寺、教堂的，提出审核意见，报省、自治区、直辖市人民政府宗教事务部门审批；对设立其他固定宗教活动处所的，作出批准或者不予批准的决定。省、自治区、直辖市人民政府宗教事务部门应当自收到设区的市级人民政府宗教事务部门拟同意设立寺院、宫观、清真寺、教堂的报告之日起３０日内，作出批准或者不予批准的决定。宗教团体在宗教活动场所的设立申请获批准后，方可办理该宗教活动场所的筹建事项。

第十四条 设立宗教活动场所，应当具备下列条件：

（一）设立宗旨不违背本条例第三条、第四条的规定；
（二）当地信教公民有经常进行集体宗教活动的需要；
（三）有拟主持宗教活动的宗教教职人员或者符合本宗教规定的其他人员；
（四）有必要的资金；
（五）布局合理，不妨碍周围单位和居民的正常生产、生活。

第十五条 宗教活动场所经批准筹备并建设完工后，应当向所在地的县级人民政府宗教事务部门申请登记。县级人民政府宗教事务部门应当自收到申请之日起３０日内对该宗教活动场所的管理组织、规章制度建设等情况进行审核，对符合条件的予以登记，发给《宗教活动场所登记证》。

第十六条 宗教活动场所合并、分立、终止或者变更登记内容的，应当到原登记管理机关办理相应的变更登记手续。

第十七条 宗教活动场所应当成立管理组织，实行民主管理。宗教活动场所管理组织的成员，经民主协商推选，并报该场所的登记管理机关备案。

第十八条 宗教活动场所应当加强内部管理，依照有关法律、法规、规章的规定，建立健全人员、财务、会计、治安、消防、文物保护、卫生防疫等管理制度，接受当地人民政府有关部门的指导、监督、检查。

第十九条 宗教事务部门应当对宗教活动场所遵守法律、法规、规章情况，建立和执行场所管理制度情况，登记项目变更情况，以及宗教活动和涉外活动情况进行监督检查。宗教活动场所应当接受宗教事务部门的监督检查。

第二十条 宗教活动场所可以按照宗教习惯接受公民的捐献，但不得强迫或者摊派。

    非宗教团体、非宗教活动场所不得组织、举行宗教活动，不得接受宗教性的捐献。

第二十一条 宗教活动场所内可以经销宗教用品、宗教艺术品和宗教出版物。经登记为宗教活动场所的寺院、宫观、清真寺、教堂（以下称寺观教堂）按照国家有关规定可以编印宗教内部资料性出版物。

第二十二条 跨省、自治区、直辖市举行超过宗教活动场所容纳规模的大型宗教活动，或者在宗教活动场所外举行大型宗教活动，应当由主办的宗教团体、寺观教堂在拟举行日的３０日前，向大型宗教活动举办地的省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起１５日内作出批准或者不予批准的决定。大型宗教活动应当按照批准通知书载明的要求依宗教仪轨进行，不得违反本条例第三条、第四条的有关规定。主办的宗教团体、寺观教堂应当采取有效措施防止意外事故的发生。大型宗教活动举办地的乡、镇人民政府和县级以上地方人民政府有关部门应当依据各自职责实施必要的管理，保证大型宗教活动安全、有序进行。

第二十三条 宗教活动场所应当防范本场所内发生重大事故或者发生违犯宗教禁忌等伤害信教公民宗教感情、破坏民族团结、影响社会稳定的事件。发生前款所列事故或者事件时，宗教活动场所应当立即报告所在地的县级人民政府宗教事务部门。

第二十四条 宗教团体、寺观教堂拟在宗教活动场所外修建大型露天宗教造像，应当由省、自治区、直辖市宗教团体向省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起３０日内提出意见，拟同意的，报国务院宗教事务部门审批。国务院宗教事务部门应当自收到在宗教活动场所外修建大型露天宗教造像报告之日起６０日内，作出批准或者不予批准的决定。宗教团体、寺观教堂以外的组织以及个人不得修建大型露天宗教造像。

第二十五条 有关单位和个人在宗教活动场所内改建或者新建建筑物、设立商业服务网点、举办陈列展览、拍摄电影电视片，应当事先征得该宗教活动场所和所在地的县级以上地方人民政府宗教事务部门同意。

第二十六条 以宗教活动场所为主要游览内容的风景名胜区，其所在地的县级以上地方人民政府应当协调、处理宗教活动场所与园林、文物、旅游等方面的利益关系，维护宗教活动场所的合法权益。以宗教活动场所为主要游览内容的风景名胜区的规划建设，应当与宗教活动场所的风格、环境相协调。

第四章 宗教教职人员

第二十七条 宗教教职人员经宗教团体认定，报县级以上人民政府宗教事务部门备案，可以从事宗教教务活动。藏传佛教活佛传承继位，在佛教团体的指导下，依照宗教仪轨和历史定制办理，报设区的市级以上人民政府宗教事务部门或者设区的市级以上人民政府批准。天主教的主教由天主教的全国性宗教团体报国务院宗教事务部门备案。

第二十八条 宗教教职人员担任或者离任宗教活动场所主要教职，经本宗教的宗教团体同意后，报县级以上人民政府宗教事务部门备案。

第二十九条 宗教教职人员主持宗教活动、举行宗教仪式、从事宗教典籍整理、进行宗教文化研究等活动，受法律保护。

第五章 宗教财产

第三十条 宗教团体、宗教活动场所合法使用的土地，合法所有或者使用的房屋、构筑物、设施，以及其他合法财产、收益，受法律保护。任何组织或者个人不得侵占、哄抢、私分、损毁或者非法查封、扣押、冻结、没收、处分宗教团体、宗教活动场所的合法财产，不得损毁宗教团体、宗教活动场所占有、使用的文物。

第三十一条 宗教团体、宗教活动场所所有的房屋和使用的土地，应当依法向县级以上地方人民政府房产、土地管理部门申请登记，领取所有权、使用权证书；产权变更的，应当及时办理变更手续。土地管理部门在确定和变更宗教团体或者宗教活动场所土地使用权时，应当征求本级人民政府宗教事务部门的意见。

第三十二条 宗教活动场所用于宗教活动的房屋、构筑物及其附属的宗教教职人员生活用房不得转让、抵押或者作为实物投资。

第三十三条 因城市规划或者重点工程建设需要拆迁宗教团体或者宗教活动场所的房屋、构筑物的，拆迁人应当与该宗教团体或者宗教活动场所协商，并征求有关宗教事务部门的意见。经各方协商同意拆迁的，拆迁人应当对被拆迁的房屋、构筑物予以重建，或者根据国家有关规定，按照被拆迁房屋、构筑物的市场评估价格予以补偿。

第三十四条 宗教团体、宗教活动场所可以依法兴办社会公益事业，所获收益以及其他合法收入应当纳入财务、会计管理，用于与该宗教团体或者宗教活动场所宗旨相符的活动以及社会公益事业。

第三十五条 宗教团体、宗教活动场所可以按照国家有关规定接受境内外组织和个人的捐赠，用于与该宗教团体、宗教活动场所宗旨相符的活动。

第三十六条 宗教团体、宗教活动场所应当执行国家的财务、会计、税收管理制度，按照国家有关税收的规定享受税收减免优惠。宗教团体、宗教活动场所应当向所在地的县级以上人民政府宗教事务部门报告财务收支情况和接受、使用捐赠情况，并以适当方式向信教公民公布。

第三十七条 宗教团体、宗教活动场所注销或者终止的，应当进行财产清算，清算后的剩余财产应当用于与该宗教团体或者宗教活动场所宗旨相符的事业。

第六章 法律责任

第三十八条 国家工作人员在宗教事务管理工作中滥用职权、玩忽职守、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第三十九条 强制公民信仰宗教或者不信仰宗教，或者干扰宗教团体、宗教活动场所正常的宗教活动的，由宗教事务部门责令改正；有违反治安管理行为的，依法给予治安管理处罚。

    侵犯宗教团体、宗教活动场所和信教公民合法权益的，依法承担民事责任；构成犯罪的，依法追究刑事责任。

第四十条 利用宗教进行危害国家安全、公共安全，侵犯公民人身权利、民主权利，妨害社会管理秩序，侵犯公私财产等违法活动，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，由有关主管部门依法给予行政处罚；对公民、法人或者其他组织造成损失的，依法承担民事责任。大型宗教活动过程中发生危害公共安全或者严重破坏社会秩序情况的，依照有关集会游行示威的法律、行政法规进行现场处置和处罚；主办的宗教团体、寺观教堂负有责任的，由登记管理机关撤销其登记。擅自举行大型宗教活动的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得，可以并处违法所得１倍以上３倍以下的罚款；其中，大型宗教活动是宗教团体、宗教活动场所擅自举办的，登记管理机关还可以责令该宗教团体、宗教活动场所撤换直接负责的主管人员。

第四十一条 宗教团体、宗教活动场所有下列行为之一的，由宗教事务部门责令改正；情节较重的，由登记管理机关责令该宗教团体、宗教活动场所撤换直接负责的主管人员；情节严重的，由登记管理机关撤销该宗教团体、宗教活动场所的登记；有非法财物的，予以没收：

    （一）未按规定办理变更登记或者备案手续的；

    （二）宗教活动场所违反本条例第十八条规定，未建立有关管理制度或者管理制度不符合要求的；

    （三）宗教活动场所内发生重大事故、重大事件未及时报告，造成严重后果的；

    （四）违反本条例第四条规定，违背宗教的独立自主自办原则的；

    （五）违反国家有关规定接受境内外捐赠的；

    （六）拒不接受登记管理机关依法实施的监督管理的。

第四十二条 涉及宗教内容的出版物有本条例第七条第二款禁止内容的，对相关责任单位及人员由有关主管部门依法给予行政处罚；构成犯罪的，依法追究刑事责任。

第四十三条 擅自设立宗教活动场所的，宗教活动场所已被撤销登记仍然进行宗教活动的，或者擅自设立宗教院校的，由宗教事务部门予以取缔，没收违法所得；有违法房屋、构筑物的，由建设主管部门依法处理；有违反治安管理行为的，依法给予治安管理处罚。非宗教团体、非宗教活动场所组织、举行宗教活动，接受宗教性捐献的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得；情节严重的，可以并处违法所得１倍以上３倍以下的罚款。擅自组织信教公民到国外朝觐的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得，可以并处违法所得１倍以上３倍以下的罚款。

第四十四条 违反本条例规定修建大型露天宗教造像的，由宗教事务部门责令停止施工，限期拆除；有违法所得的，没收违法所得。

第四十五条 宗教教职人员在宗教教务活动中违反法律、法规或者规章的，除依法追究有关的法律责任外，由宗教事务部门建议有关的宗教团体取消其宗教教职人员身份。假冒宗教教职人员进行宗教活动的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得；有违反治安管理行为的，依法给予治安管理处罚；构成犯罪的，依法追究刑事责任。

第四十六条 对宗教事务部门的具体行政行为不服的，可以依法申请行政复议；对行政复议决定不服的，可以依法提起行政诉讼。

第七章 附 则

第四十七条 内地与香港特别行政区、澳门特别行政区和台湾地区进行宗教交往，按照法律、行政法规和国家有关规定办理。

第四十八条 本条例自２００５年３月１日起施行。１９９４年１月３１日国务院发布的《宗教活动场所管理条例》同时废止。


天主送大礼

您要打印的文件是：天主送大礼
打印 打印本文

天主送大礼

作者：佚名 转贴自：网络 点击数：945

从圣经可以见到天主送大礼的线索。

天主创造人类时，给了人各种蔬菜，各种果树作食物。但是，天主与人立约：不可吃知善恶树上的果子（创2:16-17）。

但是当人类犯罪后，全善的天主以洪水歼灭世上的罪恶时，却为人类留下一线生机，保留了诺厄一家，细心照顾他，给予他养生的种种需要，更把创世时给了亚当的祝福给了他（创9:1; 参阅1:22），与他重新建立盟约，并以彩虹为记，许下以各种恩宠的大礼，而不是以毁灭来拯救人类。

天主「恩赐」圣子，使圣父圣子之间永恒的爱（参阅若3:35; 17:24）藉圣子的降生渗透了世人、历史和宇宙。「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。因为天主没有派遣子到世界上来审判世界，而是为叫世界借着他而获救」（3:16-17）。天主赐予圣子的目的，就是为将父对世界的爱显示出来，这就是耶稣所称的「父所托付我要我完成的工程」（5:36），并说：「我的食物就是承行派遣我者的旨意，完成他的工程」（4:34）。同时，在临近苦难时，耶稣对父说：「我在地上，已光荣了你，完成了你所委托我所作的工作」（17:4）。

基督的救赎工程的顶点，自然是逾越奥迹。若望发挥了「被高举」（3:14; 8:28）及「耶稣的时辰」的相关和重要意义（2:4; 13:1; 17:1; 19:27）。他的「时辰」就是他要受光荣的时候，也就是他在十字架「被高举」的时候。「当我从地上被举起来时，便要吸引众人来归向我」（12:32; 参阅 8:28; 19:37）。因此这也是世界被救的时候。至此，天主对人的赐予，已达到顶点，整个天主赐予的行动也臻于圆满。

天主派遣基督来把人类带到永恒的领域。就是人类选择永生或拒绝永生的关键所在。响应耶稣的人，有拒绝也有信赖。如果我们真心相信他、接受他，就是他的门徒，朋友（15:15）。我们的信仰不是空泛的，而是要在生活中实现出来。天主透过耶稣基督拯救世人的工程，虽然已在耶稣身上达到圆满，但天主的赐予行动，仍然持续不止，我们仍然要不断在生活中接受和体现天主的赐予。


论举行弥撒时应遵守的规则(1)

您要打印的文件是：论举行弥撒时应遵守的规则(1)
打印 打印本文

论举行弥撒时应遵守的规则(1)

作者：罗马礼仪圣事部 转贴自：网络 点击数：1637

罗马礼仪圣事部

台湾地区主教团礼仪委员会 香港教区礼仪委员会 合 译
目录

引言

第一章　神圣礼仪的管理

第二章　基督平信徒在感恩庆典中的参与

第三章　正确举行弥撒

第四章　领圣体（共融礼）

第五章　其他与感恩祭有关的事物

第六章　保存至圣圣体及弥撒外的圣体敬礼

第七章　基督平信徒的特殊职务

第八章　补救方法

结论

注释

引　言

1. 在至圣感恩祭中，慈母教会以坚贞的信德明认这救赎的圣事，[1]欣然地接纳，恭敬地庆祝及崇拜，藉此宣告基督耶稣的死亡，明认祂的复活，直到祂光荣地来临时，[2]以胜利的主及统治者、永远司祭和宇宙君王的身分，向那无限尊威的全能圣父献上真理与生命的王国。[3]

2. 在历史中，教会以其崇高的权力、审慎的关注，在大公会议和宗座文件中，对至圣感恩祭的教义作出阐释：感恩祭包含教会的整个精神财富，亦即基督自己：祂是我们的逾越节羔羊，[4]因此是整个信徒生活的泉源和巅峰，[5]它自教会源起之时即有着决定性的影响。[6]最近，教宗若望保禄二世在其《活于感恩祭的教会》通谕中，因应教会的现况，重申了这教义中极为重要的几点。[7]

为促使教会今日特别在举行神圣礼仪时，仍能恰如其分地关注这个如此伟大的奥迹，教宗特地敦嘱本礼仪圣事部，[8]会同信理部一起撰写这份训令，详述某些与感恩（圣体）圣事有关的纪律问题。因此，本训令内所论述的事项，必须与上述《活于感恩祭的教会》通谕连贯地诵读与理解。

但本训令并无意罗列一切与至圣感恩祭有关的规范，仅欲重申以前已陈述过并已确立、且目前仍有效的规则，藉此加深对这些礼仪规范的理解，[9]并且指示一些有助阐释和补充前者的礼规，并向主教、司铎、执事，以至向所有基督平信徒加以说明，好使众人各按其职，各尽所能付诸实践。

3. 本训令所论述的规范，应视作属于罗马礼仪模式之礼仪事宜，而在适当的变通后（mutatis mutandis）也适于拉丁教会内其他依法获得承认的礼仪模式。

4. 「当然，大公会议所开始实施的礼仪改革，也大大有助于信友更有意识、更积极、更有效果地参与圣祭」。[10]可惜，「也有一些阴暗面」。[11]为此我们不能对流弊保持缄默：它们有些颇为严重，违反礼仪和圣事的本质，与教会的传承和权威背道而驰，且经常在某些教会环境中危及礼仪庆典。有些地方，在礼仪规范上的流弊几乎已习以为常，这显然是不可容许的，并应当停止。

5. 教会当局颁布的规范，必须表里、思言行为一致地予以遵守。只在外表拘守规范，显然与神圣礼仪的本质相违，因为在礼仪中，主基督愿意聚集祂的教会，使教会与祂成为「一心一体」。[12]为此缘故，外表的行动，应受到信德与爱德的启发，好能与基督、与他人彼此结合，并激发我们关爱贫困者、受苦者。此外，礼仪中的话语和礼节，也是基督心意的忠实表达，是在世纪更迭中逐渐形成的，教我们具有与基督一样的思想：[13]只要我们的思念与礼仪中的话语相符，便能举心向主。本训令所论述的一切，正是要我们的心思念虑，一如礼仪的话语和礼节所表达的，与基督的思念相符一致。

6. 事实上，此等流弊「使人对这奇妙圣事的健全信仰，以及天主教教义变得模糊」。[14]如此它们也妨碍信友「以某种方式重新体验厄玛乌两位门徒的经历：『他们的眼睛开了，这纔认出耶稣来』」。[15]面对天主永恒的大能和神性，[16]以及祂以特殊方式于感恩圣事中所彰显的仁慈光辉，所有信友都应怀有且表达出对天主尊威的敬意，这尊威是在祂唯一圣子的救世苦难中完全彰显出来的。[17]

7. 这些流弊多次是源自一种错误的自由观念。可是天主在基督内赐与我们的自由，并非那种虚假的自由，致令我们为所欲为，而是那让我们作合宜和正当之事的自由。[18]这不仅是针对那些直接来自天主的规诫而言，而且恰当地考虑到各规条的本质，对教会所颁布的法律也是如此。因此，人人必须符合教会合法当局所订定的规定而行。

8. 其次，令人极为忧心的是，「有些合一运动的措施，尽管出自善意，有时却任由感恩祭以违反教会藉以表达信仰之礼规的方式举行。然而，感恩祭「是一项如此伟大的恩赐，致不能任其意义变得模糊，并受到轻视」。为此，宜修正及以更确切的方式界定某些要素，俾能在此领域中，使「感恩圣祭继续散发这光辉奥迹的所有光芒」。[19]

9. 最后，这些流弊往往是出于无知：人之所以抗拒某些事物，多是因为不认识它们的深义和历史渊源。其实，是在圣经本身的启发与推动下产生那些「礼仪祷词、祈祷文和诗歌…。动作和象征也由其中取得其意义」。[20]至于「礼仪为了表示无形的天主事理所用的那些有形记号，也是由基督或教会所选定的」。[21]最后，按东、西方每个礼仪传统所举行的神圣庆典，在结构和形式上，都与普世教会的作法相符，那承自从未间断的宗徒传统的作法也是如此，[22] 教会应忠实并谨慎地将之传给未来世代。这一切都很明智地藉礼规加以保存和卫护。

10. 对于基督所定立的，教会无权干预，它构成礼仪不能改变的成分。[23]假若中断了圣事与其建立者基督之间的连系，假如不把它们与教会源始事件相连，[24]对信友并无任何俾益，反会使他们严重地受到损害。事实上，神圣礼仪与教义的原则是紧密相连的，[25]因此，采用未经批准的经文和礼节，其结果只会削弱或失去祈祷律（lex orandi）与信仰律（lex credendi）之间的必要连系。[26]

11. 感恩祭奥迹是如此伟大，「任何人不能等闲视之，也不得漠视它的神圣性及普世性」。[27]相反的，谁若依从一己的喜好而漠视之──即使是司铎──都会损害那原应竭力维护的罗马礼仪的基本统一性。[28]这种作法绝对不能答覆今日人们对生活的天主的渴求。同样地，这种做法全然与真正的牧灵关怀，或与正确的礼仪革新无关，反而剥夺那属于信友的家业与遗产。因为任意行事，无助于真实的革新，[29]反而严重损害信友举行礼仪的合理权利，因为礼仪是教会按其传统和纪律，以表达自己的生活。此外，它们还把歪曲及不谐和的因素带进感恩庆典中，然而这庆典的本质却是在以卓越的方式，奥妙地表达和实现与天主生命的共融，及天主子民的合一。[30]这些作法在天主子民中造成教义上的模糊、困惑和不良榜样，而且几乎无可避免地引起强烈的反对。这在今日因「俗化」潮流令基督信仰生活倍加困难的时代里，使许多信友感到困惑和沮丧。[31]

12. 然而所有基督信徒皆有权自一个真正的礼仪中受惠，它尤其是指按照教会所愿意和制订的方式举行的弥撒圣祭，即完全遵照教会训导当局的教导，礼书中的规定和其他教律、法规。同样，天主教信友有权要求为他们举行丝毫不走样的弥撒圣祭，要完全符合教会训导当局的教导。最后，天主教信友团体有权要求，为他们举行感恩圣祭时，应尽力彰显出来是真正合一的圣事，排除各种可能令教会分裂和出现分党分派的缺失和举动。[32]

13. 本训令内所列的一切法规和提示，依照不同的方式都与教会的使命有关，因为教会有责任督促人们正确与合宜地举行这伟大的奥迹。本训令的最后一章将讨论各法规的不同等级，藉此，这些单一的法规便与教会法之最高规范相连系，它是对拯救人灵的关怀。[33]


论举行弥撒时应遵守的规则(2)

您要打印的文件是：论举行弥撒时应遵守的规则(2)
打印 打印本文

论举行弥撒时应遵守的规则(2)

作者：罗马礼仪圣事部 转贴自：网络 点击数：1069

第一章 神圣礼仪的管理

14. 「神圣礼仪的管理，只属于教会权力之下：就是属于宗座，及依法律规定，属于主教权下」。[34]

15. 罗马教宗为「基督的代表、普世教会在现世的牧者，由于此职务，他在普世教会内享有最高的、完全的、直接的职权，且得经常自由行使之」，[35]特别是藉着与众牧者和信友的互相沟通而行使此权。

16. 「圣座的权力是，规划普世教会的神圣礼仪，出版礼仪书，审查各语言的译本，并督促礼仪规则在各地忠实遵守，尤其是那些举行弥撒圣祭的规则。」[36]

17. 礼仪圣事部「专责一切圣座权力内有关神圣礼仪、尤其对圣事的监管和促进事宜，惟须尊重涉及信理部管辖的范围。礼仪圣事部促进及确保圣事的纪律，尤其关于圣事的有效及合法举行」。最后，礼仪圣事部也「细心监守，务必礼仪规定正确地予以遵守，防止流弊，或流弊发生时予以消除」。[37]在这方面，遵循整个教会的传统，特别关注弥撒圣祭的举行，以及对至圣圣体的敬礼，甚至在弥撒之外。

18. 信友有权利要求教会当局全面和有效律地管理神圣礼仪，绝不让它沦为「某人的私有财产，它既不属于举行圣祭礼仪的主祭者，也不是参礼会众的财产」。[38]

1. 教区主教是教民的大司祭 [19-25]

19. 教区主教身为天主奥迹的主要分施者，在委托给他的个别教会中，是其礼仪生活的管理人、推行人和保管人。[39]「主教因享有圣秩圣事的圆满，是『最高司祭职的圣宠的分施者』，[40]在主教自己或令他人所奉献的感恩祭中，尤为如此：[41]教会藉此圣祭能继续生存与成长」。[42]

20. 的确，每次当教会举行弥撒圣祭时，尤其在主教座堂里，当「天主的全体子民，完整地，主动地（…）参与同一感恩礼、同一祈祷」，并有司铎团、执事和辅礼人员一起「围绕着主教主礼的同一祭台」，教会就显得彰明较着。[43]此外，「每次合法地举行感恩祭都受主教的监督，是他负责向尊威的天主奉献基督宗教的敬礼，并按照主的规诫及教会的法律，以及他本人为其教区所定的规矩，管理这些敬礼的实行」。[44]
21. 「教区主教在所辖教会内，并在其权限内，有权发布礼仪法规，明令遵行」。[45]但主教该留意，不要剥夺礼书内的法规所准予的自由，即礼仪之举行可因应神圣场所或信友团体或牧民情况，而作明智的调适，好使整个圣礼能确实适合人们的理解。[46]

22. 主教治理托付给他的地方教会，[47]有责任予以管理、督导、激励，有时甚至要谴责，[48]这是他藉主教祝圣礼而接受并应履行的神圣职务，[49]为能在真理及圣德内建树教民。[50]他应阐释礼节和礼仪经文的真义，促进司铎、执事和信友的礼仪精神，[51]好能使他们主动和有效地参与感恩圣祭。[52]同时亦要确保教会整体，即在教区中、在国家中及全世界，都能增进一心一德，且在爱德上精诚团结的精神。[53]

23. 「信友们要随从主教，就像教会随从耶稣基督、耶稣基督随从天父一样，好使一切趋向合一，而增加天主的光荣」。[54]所有人士──包括献身生活会、使徒生活团、各种善会或教会运动的成员等──在有关礼仪事上，除依法所取得的权利外，都应隶属教区主教权下。[55]为此，教区主教有权利和责任关注礼仪，监督及访视并视察其辖区内的圣堂和小堂，也包括信友常去的那些由上述团体的成员所设置、或管理的圣堂或小堂在内。[56]

24. 至于信友方面，他们有权利要求教区主教提防勿使流弊潜入教会的纪律内，尤其是有关圣言之职务、圣事及圣仪之举行、崇敬天主和圣人敬礼等方面。[57]

25. 主教为「推动其教区内的礼仪、圣乐和圣艺」所成立的各委员会、谘议会，应按照主教的意愿和指令行事，并要获得他的授权和认可，好能合宜地履行己职，[58]以确保主教对其教区的有效治理。

主教长久以来就迫切需要，不断地查验这些团体和其他组织，以及任何与礼仪相关的活动，看看它们的运作是否仍行之有效，[59]又要细心考虑它们在组织和运作上，有什么应该更正或改善之处，[60]好使它们得到新的活力。必须谨记，这方面的专家的人选应是那些公教信仰稳固，并对神学和文化素有研究的人士。

2. 主教团 [26-28]

26. 上述的一切也适用于由主教团按梵二要求而成立的礼仪委员会，[61]它们的成员应当是主教，其身分要与那些协助他们的专家有所区别。若主教团成员的人数不足，难以由成员当中成立一个礼仪委员会时，则应任命一个谘议会或专家小组，其主席总应是一位主教，他们尽力完成自己的使命，但要避免使用「礼仪委员会」的名称。
27. 宗座于一九七○年已宣布停止一切与举行弥撒圣祭有关的试验，[62]并于一九八八年再次重申这项指令。[63]因此，个别主教与主教团均无权准许对弥撒礼仪经文及其他载明于礼书上的事项进行实验。日后为进行此类试验，必须先取得礼仪圣事部的准许，此准许必须是书面的，并且是由主教团所提出的要求。今后，没有重大理由时，此等要求一概不予批准。有关礼仪本位化的工作，则应严格及完全遵守这方面特定的规则。[64]

28. 由主教团依法为本区订立的一切礼仪规定，均须获得礼仪圣事部的认可，否则便无任何约束力。[65]

3. 司铎 [29-33]

29. 司铎为主教圣秩贤能、明智和必要的助手，[66]蒙召为天主子民服务，承担各种不同的职务，却和他们的主教组成一个司祭团。[67]「在每一个地方的教友集会中，司铎可以说是主教的代表，他们和主教以信任及大度的精神互相团结，按个人的身分承当主教的一部份任务与烦劳，并日夜操心执行（…）因为在铎职及使命上有如此共同分担的关系，司铎们要以主教为慈父，敬爱并服从他」。[68]此外，「司铎要时常注意着天主儿女的利益，尽力协助全教区，甚至全教会的善牧工作」。[69]

30. 「在举行感恩祭时，司铎的责任特别重大。他们有责任以基督的身分（in persona Christi）主持感恩祭，并为共融作证，也为共融效力，这不但是为了直接参与感恩祭的团体，也是为普世教会，因为普世教会常与感恩祭有关。但令人惋惜的是，尤其自梵二大公会议后的礼仪改革以来，由于对创新及适应的意义的误解，以致产生了不少弊病，使许多人感到痛苦」。[70]

31. 司铎们依照他们在晋铎礼中所应许，并在每年的祝圣圣油弥撒中所重宣的承诺，应该「按教会的传统，虔诚而忠信地举行基督的奥迹，尤其藉着感恩祭献和修好圣事，以光荣天主，圣化基督的信众」。[71]因此，他们不应任意更改或增删来破坏礼仪庆典，因而贬低自身职务的重大意义。[72]诚如圣安博所说的：「教会本身并未受到损害，（…）受害的是我们自身。为此我们必须小心，勿让我们的过失使教会受创」。[73]所以务必要留心，勿让天主的教会因那些隆重献身圣职的司铎而蒙受伤害。相反地，他们应从属于主教的权下，忠信地防范他人勿作出类似的扭曲礼仪的行为。

32. 「堂区主任应设法使至圣圣体成为堂区信徒团体的中心；应努力使信徒藉虔诚的举行圣事而获得滋养，尤其应使之时常去领至圣圣体与忏悔圣事；应尽力引导信徒也在家庭里祈祷，并在神圣礼仪中有意识、积极的参与；堂区主任应在教区主教的权下，在自己的堂区内安排礼仪，并应督导，勿使产生偏差」。[74]虽然为了有效地准备礼仪庆典，尤其是弥撒圣祭，堂区主任宜接受信友的辅助，但是絶不可让信友取代他专有的礼仪职务。

33. 最后，所有「司铎们应设法培养礼仪知识和技能，好能藉着礼仪工作，使托付给自己的信友团体，日渐完善地赞颂天主父及子及圣神」。[75]司铎们尤应充满在举行逾越奥迹时，此奥迹在信友心中所产生的惊异和赞叹之情。[76]

4. 执事 [34-35]

34. 执事们「所领受的覆手礼不是为作司铎，而是为服务」[77]，他们应有良好的声誉，[78]依靠天主的助佑行事为人，而能使人认出是基督的真门徒：[79]基督「不是来受服事，而是服事人」，[80]并在自己门徒当中「像是服事人的」。[81]执事藉覆手礼获得圣神之恩，得以信德坚定，在与主教及与其司铎团的共融中，为天主的子民服务。[82]为此缘故，他们应视主教如慈父，协助他及司铎团，负起「圣道、祭台和爱德的服务工作」。[83]

35. 执事们绝不应疏忽「如保禄宗徒所说，以纯洁的良心，保持信德的奥迹[84]，并忠于福音及教会的传统，以言以行宣讲这个信仰」。[85]他们应以忠信及谦逊的态度，全心为这个作为教会生活的泉源和顶峰的神圣礼仪服务，「使所有的人藉信德及洗礼，成为天主的儿女，集合起来，在教会中赞美天主，参与祭献，共飨主的晚餐」。[86]为此，执事们要善尽己职，务使神圣礼仪全照正式批准的礼书内的规定举行。


论举行弥撒时应遵守的规则(3)

您要打印的文件是：论举行弥撒时应遵守的规则(3)
打印 打印本文

论举行弥撒时应遵守的规则(3)

作者：罗马礼仪圣事部 转贴自：网络 点击数：1091

第二章 基督平信徒在感恩庆典中的参与

1. 积极及有意识的参与 [36-42]

36. 弥撒庆典是基督和教会一起的行动，是普世教会和个别教会、以及每个信友的整个基督徒生活的中心，[87]大家「以不同方式，按每人的职位、职务以及实际的参与程度，而与其互动。[88]基督信徒──『特选的民族、王者的司祭、圣洁的邦国、得救的子民』，[89]就是以这种方式，表现出教会的团结和圣秩体系」。[90]「教友们的普通司祭职，与属圣统的公务司祭职，虽不仅有程度的差别，而且有实质的分别，可是彼此有连带的关系；二者都以其特有的方式，分享基督的同一司祭职」。[91]

37. 全体信友藉圣洗脱离了自己的罪过并加入教会，因藉领洗而领受的圣事印记，能有分于基督宗教的敬礼，[92]藉他们的王家司祭职，[93]恒心祈祷和赞颂天主，[94]好成为生活、圣洁和悦乐天主的祭品，所作所为无可指摘，[95]时时处处为基督作见证，并向那些询问他们的人说出他们所怀永生希望的理由。[96]为此，基督平信徒参与感恩圣祭和教会其他礼仪时，不能仅是一种身体的临在，更不应是被动的，却应视之为信仰及源自洗礼身分的真正实践。

38. 教会对感恩祭之本意（性质）的一贯的教导－－它不只是筵席，而更是祭献－－应作为全体信友圆满参与这崇高圣事的主要关键。[97]假若「把感恩奥迹中祭献的意义除去」，就只会把这件圣事的意义与价值当作「一种友爱的宴会而已」。[98]

39. 为了促进和加强信友的积极参与，新近对礼书的革新，即根据梵二的意愿，着重信友的欢呼词、应答、咏唱圣咏、对经、圣歌，以及行动、举止和姿态等，又提醒要适当地保留神圣的静默时间，并在礼规中列明属于信友的部分。[99]此外，也给予很大的空间，能自由地作恰当的适应，即按照原则，每个礼仪行动按照礼规所赋予的权力，都应适合参礼者的需要、他们的领悟能力、内心准备和天赋。每个礼仪中，在选择歌曲、曲调、祈祷文和圣经选读，在讲道、撰写信友祷文意向、作提示、按礼仪节期布置圣堂，都富于变化性。这些措施应用以突显礼仪传统的丰饶，且符合牧民需要，它们也应慎重地赋予每个礼仪庆典特有的涵义，因而有助参礼者的心领神会。但必须谨记的是，礼仪行动的效益不在于礼节的经常变更，而是对天主圣言和对所举行的奥迹的深入领悟。[100]

40. 虽然礼仪庆典的特点是要求全体信友的积极参与，这是不容置疑的，但这并不表示，在具体行动上，每人除了做既定的行动和姿态外，仍必须要做一些其他具体的事情，好像每个人必须履行某种特定礼仪职务。实际上更应做的是，以教理讲授设法去纠正近年来在这方面的肤浅思想和做法，并留心不断激发信友对感恩祭──这伟大信德奥迹日益深化的仰慕之情。教会因举行感恩祭，在生活上不间断地「除旧更新」。[101]事实上，教会在感恩祭中，以及在藉感恩祭取得力量并趋向感恩祭的整个基督信仰生活中，常如圣多默宗徒一样，「在这位被钉死、埋葬而后复活、并满溢神圣光辉的主面前俯首朝拜，并不停地呼喊：『我主！我天主！』」。[102]

41. 不断而普遍地举行时辰颂祷礼、善用圣仪和奉行基督徒的民间敬礼，有助于鼓励、促进和培养这种参与礼仪的内在精神。这些敬礼虽然「严格说来并不属于法定的礼仪，却具有特殊的意义和地位」，因与礼仪有着某种连系，应予保留。它们是那些受到教会训导所称许和验证者，[103]玫瑰经祈祷就是范例。[104]再者，由于这些热心敬礼能导引信友参与圣事，尤其是感恩圣事，「默想我们获得救赎的奥迹，或效法天上圣人的芳表，因此，为推动我们参与礼仪性的敬礼，会有一定的效益」。[105]

42. 必须明白：教会的形成并非出于人的意愿，而是天主在圣神内所召集的，而教会是以信德回应这白白赐与她的召唤：事实上，希腊文「教会」（ekklesia）一词是衍生自「召叫」（klesis）。[106] 不应把感恩祭毫无分别地视为司祭与参礼会众一起的「共祭」。[107]相反的，司祭所举行的感恩圣祭是一项恩赐，「它绝对超越会众的权能（…）。会众聚在一起为举行感恩祭，就绝对需要一位领受过圣秩的司祭来主持，才是真正的感恩祭聚会。另一方面，团体自身没有能力提供领受过圣秩的司祭」。[108]迫切需要大家同心协力避免这方面的一切模棱两可的事，并为近年出现的困难作出补救。为此不应轻率地使用类似「献祭会众」（celebrating assembly、comunità celebrante、assemblée célébrante）等用词。

2. 基督平信徒在弥撒庆典中的职务 [43-47]

43. 为了团体和天主的整个教会的利益，由一些基督平信徒按传统在神圣的礼仪中执行某些任务，是合理且值得称许的。[109]礼仪中宜由多人共同分担，执行不同的职务，或执行同一职务中的不同部分。[110]

44. 除了正式任命的（duly instituted）辅祭员和读经员外，[111]在上述所提及的特殊职务当中，也包括临时指派的辅祭员[112]和读经员，[113]还有其他列于《罗马弥撒经书》上的职务，[114]以及预备面饼、清洗圣布及类似的任务。所有人，「无论是圣职人员或是平信徒，都应按自己的职责或职务，只尽自己的一份，且要完全尽好」，[115]无论是在礼仪庆典，还是在其准备工作上，都应设法使教会的礼仪进行得庄重得体。

45. 应避免能使圣职人员和基督平信徒间之行动的互补性模糊的危险，致使基督平信徒的角色变得「圣职化」，而圣职人员则不当地承担专属基督平信徒在生活和行动上的职务。[116]

46. 被邀在礼仪庆典中提供协助的基督平信徒，应有适当的准备，并在信友生活、信德、品行，及忠于教会的训导上享有美誉。信友宜接受一个适合其年龄、身分、生活方式和宗教文化程度的礼仪培育。[117]切勿选择那些被任命后会令信友讶异的人士。[118]

47. 继续让男童或男青年以俗称「辅祭童」（ministrantes）的身分在祭台上充任辅祭，实在是值得称许的优良传统，他们并接受适合其程度的、与这项服务有关的教理教导。[119]不要忘记，历来许多的圣职人士都是由这些孩童当中产生的。[120]应为他们成立或推动善会，并邀请家长参与或协助，为能更有效地共谋辅祭孩童的牧灵照顾。国际性的辅祭会由礼仪圣事部成立，或由本圣部批准并审核其章则。[121]教区主教可根据现行规定准予女孩或妇女充任辅祭。[122]

第三章 正确举行弥撒

1. 感恩圣祭的物质标记 [48-50]

48. 为举行感恩圣祭所用的饼应为无酵饼，由纯粹的小麦新近制成且没有任何腐坏的危险。[123]为此，若以其他材料，即使是榖物制成的饼，或混以过多非小麦的材料，而不再被认为是麦面饼，皆不能作为举行祭献及圣体圣事用的有效物质。[124]以其他材料搀入烘制圣祭用饼的材料中，如水果、糖或蜂蜜等，是严重的违规。显然地，圣祭用饼不但应由信誉良好的人士制作，他们更该是技术熟练且使用合宜的器材。[125]

49. 为彰显标记所表示的意义，宜把擘感恩祭饼时所分成的小块，在共融礼中分送给一些信友。「若领受共融的圣事的人太多，或为了其他牧灵的需要，仍可采用小型的面饼」。[126]在一般情况下，应尽量采用毋须再行擘分的小型面饼。

50. 为举行感恩圣祭用的酒，该由葡萄酿成，并应是天然的、纯正的、未腐坏的、不搀杂其他成分。[127]在举行弥撒时，应把少许水加入酒内。对举行感恩祭用的酒，应谨慎留意，保持良好的品质：要小心勿让酒质变酸。[128]絶对禁止使用可靠性和来源不详的酒：因为教会对圣事有效性的必需条件要求确实无疑。不能以任何藉口而采用任何其他性质的饮料，因并不属于【成圣血】的材料。

2. 感恩经 [51-56]

51. 只应采用《罗马弥撒经书》中的，或经由宗座依法批准的感恩经，并且要遵照宗座所定的方式和限制。「不可容许任何司铎擅权撰写自己的感恩经」，[129]或修改教会所批准的感恩经，亦不得采用其他私人所撰写的。[130]

52. 感恩经的宣读按其性质是整个礼仪庆典的高峰，是司祭因领受圣秩而来的固有权力。因此，把感恩经某部分交由执事、基督平信徒辅礼员、一位或全体信友一起诵念，都是违规的。所以，全部感恩经应该由司祭独自诵念。[131]

53. 当主祭宣读感恩经时，除了本文稍后所论的正式批准的信友欢呼词外，「别人不可念其他祷词或唱歌，也不应弹奏风琴或其他乐器」。[132]
54. 信众常以积极的方式参礼，而从不是完全的被动，「他们怀着信德，静默地与主祭联合一起，并以感恩经内所规定的应答来参与，即颂谢词的对答句和『圣、圣、圣』、祝圣圣体圣血后的欢呼词、总结感恩经的圣三颂后的『阿们』，以及经主教团批准及宗座认可的其他欢呼词」。[133]
55. 有些地方出现一项流弊，即司祭在弥撒圣祭祝圣圣体的一刻把祭饼擘开。这流弊与教会传统相违，应备受谴责，并急须改正。

56. 为了保存一个极古老的传统，并为了显示教会的共融，在感恩经中不应省略提及教宗和教区主教的名字。事实上，「感恩祭礼共聚一堂的团体，同时亦是与自己的主教及与罗马教宗的共融」。[134]


论举行弥撒时应遵守的规则(4)

您要打印的文件是：论举行弥撒时应遵守的规则(4)
打印 打印本文

论举行弥撒时应遵守的规则(4)

作者：罗马礼仪圣事部 转贴自：网络 点击数：996

3. 弥撒的其他部分 [57-74]

57. 通常，信友团体有权利要求，尤其在主日感恩祭中，有真正与合宜的圣乐，常应按照规定，备有相称的、适当而整洁的祭台、祭服和台布。

58. 同样，所有信友都有权利享有各个部分都妥善准备的感恩祭庆典，为能在圣祭中正确而有效地宣读和讲解天主的圣言；依照规定善用选择礼仪经文和礼节的权利，并使礼仪庆典中所唱歌词的内容能适当地维护和培育信友的信德。

59. 某些司铎、执事或信友，擅自改变或更换他们在神圣礼仪中诵念的经文，此等应受谴责的做法应予以制止。因为，这样的做法，使神圣礼仪庆典变化无常，有时甚至会扭曲礼仪的原来意义。

60. 圣道礼仪（liturgia verbi）和感恩礼仪（liturgia eucharistica圣祭礼仪）在弥撒祭典中紧密地相互连系，组成单一的崇拜行为。为此，不得把二者分开，亦不得在不同时间、地点分别举行。[135]同样，亦不得在同一天不同的时间，分别举行弥撒圣祭的不同部分。

61. 在选择弥撒庆典中当宣读的圣经时，应遵照礼书中的规定，[136]好能真正「给信友们准备更丰盛的天主言语的餐桌，而敞开圣经的宝库」。[137]

62. 不可擅自省略指定的圣经选读，尤其不得「以非圣经作品来取代载有天主之圣言的圣经选读和答唱咏」。[138]

63. 恭读福音是「圣道礼仪的高峰」，[139]根据教会的传统，在圣道礼仪中的这项职务是保留给一位晋秩的圣职人员。[140]为此，在弥撒庆典中不可由平信徒或修会会士宣读福音，在有明文禁止的其他情况下亦然。[141]

64. 在弥撒庆典当中所作的讲道，是礼仪本身的一部分，[142]「通常是主祭的职务；他也可委托一位共祭司铎讲道，或斟酌情况，也可委托一位执事讲道，但决不可由一位平信徒讲道。[143]在特殊情况下，有合理原因，也可由在场但未能参与共祭的一位主教或司铎讲道」。[144]

65. 先前让非圣秩信友在感恩礼仪中讲道的所有规则，在法典767条1项下应视为被废除。[145]事实上，此种做法已遭废止，不可因习已为常就被准许。

66. 不许可基督平信徒在弥撒庆典中讲道的禁令，对修生、神学生、牧民助理和任何基督平信徒善会、团体或组织，也一样有效。[146]

67. 尤其应当注意，务使讲道严格根据所庆祝的奥迹，按礼仪年所读的圣经和礼仪经文，阐释信仰中的奥迹及信友生活的规范，并讲解弥撒常用经文或专用经文，以及某些教会礼节。[147]显然地，一切圣经的阐释都应以基督为依归，因祂是整个救恩计画的最重要关键；不过，也应顾及每一礼仪庆典的特殊意义。讲道者应设法以基督之光烛照生活中的事件。这样做时不应剥夺天主圣言的真正意义，例如，只谈政治或世俗的话题，或套用今日流行的一些伪宗教运动的思想。[148]

68. 教区主教应勤于督导讲道的情况，[149]并向圣职人员发布讲道规则、指引和辅助，推动适宜的聚会和其他活动，让他们常有机会更确切地反省讲道的本质，帮助他们作讲道的准备。

69. 在弥撒圣祭及其他礼仪庆典中，不得采用非载于正式批准的礼书内的信经。

70. 信友惯常在弥撒中为感恩礼仪所奉献的礼品，不必只限于为举行感恩祭用的饼酒，也可包括信友捐献的金钱或其他为济贫用的物品。这些外在的献礼常应明显地表达主愿意我们作的真正献礼，即一颗忏悔的心及对主和对人的爱，使我们能肖似基督的牺牲，祂为我们交付了自己。事实上，耶稣基督在最后晚餐给门徒洗脚这行动所表现的爱德的奥迹，是在感恩圣祭中得以最崇高的方式彰显出来。然而为了保护神圣礼仪的庄严性，具体的献礼应以合宜的方式呈献。因此，献仪和其他为济贫而收集的礼物，应置于适宜的地方，而非举行感恩祭的祭台上。[150]除献上现金，有时也献上其他礼物之象征性的一小部分之外，此类献礼最好在弥撒庆典外呈献。

71. 应保持罗马礼仪的做法，在领圣体（共融的圣事）前行平安礼，一如弥撒规程所定的。事实上，按照罗马礼仪的传统，这项礼节并没有修好或赦罪的含义，而是为在领受至圣圣体之前表示平安、共融和爱德。[151]至于弥撒开始时所行的忏悔礼，尤其是忏悔礼第一式，却有信友彼此修好的意义。
72. 「各人宜只向自己身旁的人，恭谨地行平安礼」。「主祭可与辅礼人员行平安礼，但常要留在圣所内，以免影响圣祭进行。在合理的情况下，主祭若要和数位信友行平安礼，亦该如此」。「有关行平安礼的方式，应由主教团依照当地传统习惯而制定」，并须由宗座确认。[152]

73. 弥撒圣祭中的擘饼礼，在平安礼结束后诵念「羔羊颂」时开始，且只应由主祭行之，若需要时可由执事或共祭司铎协助，而总不可由基督平信徒协助。「基督在最后晚餐中擘饼的行动，自宗徒时代起，即为整个感恩祭的名称。这仪式表示，信友虽多，却因领受同一个生命之粮，即为救赎普世死而复活的基督，而成为一体（格前十17）」。[153]为此，这礼节应以极尊敬的态度为之，[154]但要简短。要迫切改正盛行于某些地方的流弊，即不必要的延长这礼节，或违反规定请基督平信徒来协助，或过分地着重这礼节。[155]

74. 若需要由平信徒向聚集在圣堂内的信友给予教理教导，或作信友生活见证，一般情况下宜在弥撒以外进行。但为了严重的理由，可在主祭念毕领圣体后经，作教理教导或生活见证。但这种做法不应成为惯例。此外，此等教理教导和见证不应与讲道混为一谈，[156]也不应为此而取消讲道。

4. 各种礼节与弥撒庆典的连结[75-79]

75. 由于感恩祭或某一特别礼节固有的神学意义，往往礼书会规定或准许弥撒圣祭与另一礼节联合举行，尤其是与圣事连结。[157]但在其他情况下，教会不准许这种连结，尤其是涉及无关重要的事项。

76. 此外，根据罗马教会极古老的传统，不得把忏悔圣事与弥撒圣祭连结，当作一个礼仪行动来举行。但是为答覆信徒的需要，即使在弥撒进行中的同时、同一地点，非主祭或非共祭的司铎可以聆听愿意悔罪的信友之告解。[158]但这必须以适宜的方式进行。

77. 在任何情况下，不可在聚餐中间举行弥撒圣祭，也不可与此类餐会联合一起。除非因为重大原因，弥撒圣祭不可在餐桌上，[159]或饭厅或宴会场所，或任何放有食物的处所举行。参与弥撒者也不可在礼仪进行中，坐在餐桌旁，参与礼仪。若有极重大的理由，要在即将进餐的同一地方举行弥撒圣祭，则必须在弥撒结束与聚餐开始前，保留明确的间隔时间，并且禁止在弥撒进行中，把食物放置在信友面前。

78. 不得把弥撒庆典与政治事件或俗世事务相连，或与不完全符合天主教会训导的事件相连。此外，应絶对避免仅仅为了表演而举行弥撒，或采用其他典礼的形式，尤其是世俗的形式来举行，以免失去感恩祭的真义。

79. 最后，在举行弥撒圣祭时，从其他宗教的礼节中引入一些相反礼书规定的成分，此举应被视为极严重的违规。

第四章 领圣体（共融礼）

1. 领圣体的准备 [80-86]

80. 该提示信友：感恩圣事也「如药剂，可以消除我们日常的过失，预防陷于大罪」，[160]这点在弥撒不同部分中已彰明。弥撒开始时的忏悔礼，目的是帮助参礼者准备自己，适当地举行神圣奥迹；[161]但这忏悔礼「并不具忏悔圣事的实效」，[162]不能代替悔罪圣事以获得重罪的赦免。牧者们应设法透过教理讲授，向信友传授有关这方面的教义。

81. 教会一向认为，每人必需深入自我省察，[163]意识自己有重罪者，在未领受和好圣事前，不要参与弥撒圣祭，或领受主的圣体，除非有重大的理由，且无机会告解；在此情形下，应切记：有责任发上等痛悔，且决意尽快去告解。[164]

82. 此外，「教会制定了规范，其目的一方面为促使信友经常且有效益地接近圣餐桌，同时也限定不能给予圣体的客观条件」。[165]

83. 最理想的，当然是所有参与弥撒庆典者，只要具备合乎领受圣体的条件，都在弥撒中一起领受共融的圣事。然而，有时信友不加分辨地，成群结队前去领圣体。牧者有责任审慎而坚定地纠正这项流弊。

84. 此外，为许多民众举行弥撒圣祭时──例如在大城市中──须要注意，勿让非天主教徒、甚或非基督徒因无知而前去领圣体，忽略教会有关教义与纪律的训导。牧者有责在适当的时刻，提醒参礼者所应严格遵守的道理和纪律。

85. 除了遵守法典844条2, 3, 4项及861条2项的规定外，[166]天主教圣职人员只能对天主教信徒合法地施行圣事；同样天主教信徒只能由天主教圣职人员合法地领圣事。此外，法典844条4项所订定的条件，无一可以豁免，[167]也不可以彼此分开；为此，这些条件常应同时全部具备，缺一不可。

86. 应劝导信友，养成习惯，于弥撒以外，尤其于规定时间，去办告解，这样，可以从容告解，获得实益，而不致阻碍他们主动的参与弥撒。应教导那些每日或经常领圣体者，应按照每人的可能性，经常地（有规律地）领受和好圣事。[168]

87. 孩童在初领圣体前，常应先行和好圣事，获得罪赦。[169]此外，初领圣体礼常应由一位司铎来施行，并且总不可在弥撒庆典以外举行。除非有特殊的情况，不宜在圣周四「主的晚餐」中施行。更好是选择其他日子举行，如复活期的主日（第二至第六主日），或基督圣体圣血节，或常年期的主日，因为主日正是感恩礼的日子。[170]不要让「未能运用理智」、或堂区主任「认为未有足够准备的孩童」领受圣体。[171]然而也能有例外，孩童年纪虽小，却相当成熟，可以领受圣体时，只要有充足的准备，便不应拒绝为其施行初领圣体。

2. 分送圣体 [88-96]

88. 信友们通常应在所参与的弥撒中、于礼节所规定的时间，即紧接着主祭司铎领圣体以后，前去领受圣体圣事。[172]应由主祭司铎分送圣体，或由其他司铎或执事帮助分送；但给信友送圣体结束之前，不该继续进行弥撒礼节。而非常务送圣体员，只在需要时，才可按规定协助主祭送圣体。[173]

89. 为了「使领圣礼（共融礼）之为标记，更显示出是参与当时所举行的圣祭」，[174] 信友们最好能领受在同一圣祭中所祝圣的圣体。[175]

90. 「信友可依照主教团规定的方式，跪下或站着恭领圣事」，但须经由圣座确认。「但是若站着领受圣事，在领圣事前宜要求信友按主教团所订定的方式，对圣体表达应有的敬意」。[176]

91. 分送圣体时应谨记，「凡准备妥善，并未为法律所禁止而适当地要求领圣事者，圣职人员不得拒绝」。[177]每位已受洗的天主教徒，只要不受法律禁止，都应准予领圣体。因此，举例说，不得纯粹因为信友愿意跪或站着领受，而拒绝给他送圣体。

92. 每位信友常有权利选择用口恭领圣体。[178]在主教团获宗座认可准予手领圣体的地区，如领圣体者欲以手领方式领受，则必须为他送圣体。不过应格外留意的是，领圣体者应即时在送圣体员面前领下圣体，以免有人用手把圣体带走。假若有亵渎圣体的危险，则不应以手领方式分送圣体。[179]

93. 为了避免让圣体或其碎块掉落，信友领圣体时应继续使用圣体盘。[180]

94. 信友不可「自己取圣体或圣爵，更不可互相传递圣体和圣爵」。[181]此外，在这件事上，应杜绝下列流弊：在婚配弥撒中，新人互相送圣体。

95. 基督平信徒「已领过圣体，可于同一天内再领一次圣体，但只能在他所参与的弥撒中领受；法典921条2项的规定，不在此限」。[182]
96. 有时在弥撒庆典当中或之前，以如同送圣体的方式分送未经祝圣的面饼或其他可食或不可食的物品，违反礼书的规定，应予以废止。事实上，这种做法不符合罗马礼仪的传统，且会使信友对教会有关圣体的教义，产生混淆的危险。但在一些获准按传统于弥撒后给信友分送祝福面包的地方，应仔细地向信友正确讲解这种做法的意义。不许可引入其他类似的做法，更不可为了这个目的而使用未经祝圣的面饼。

3. 司铎领圣体 [97-99]

97. 司铎每次举行弥撒圣祭时，必须按弥撒经书指定的时间在祭台上领圣体；共祭司铎则应在前去给信友送圣体前，先行领圣体。主祭或共祭司铎绝不可在信友领毕圣体后，自己才领圣体。[183]

98. 共祭司铎应按礼书所规定的方式领圣体，并常应领受在同一圣祭中所祝圣的圣体，[184]且兼领圣体圣血。应注意，当主祭或执事为共祭司铎送圣体圣血时，毋须说出「基督圣体」或「基督圣血」。

99. 「无法举行圣祭或共祭的司祭」，常准予兼领圣体与圣血。[185]

4. 兼领圣体圣血 [100-107]

100. 在感恩祭宴中，为了向信友更清楚地显示祭宴标记的圆满性，基督平信徒也可在礼书所指定的机会上兼领圣体圣血，在此之前与之后要有合宜的要理讲解，教导特伦多大公会议在这方面所订定的教义原则。[186]

101. 为了给基督平信徒兼送圣体圣血，必须适当地考虑到环境，这尤其要由教区主教来予以评估。应绝对排除任何能使圣体圣血受到亵渎的危险，即使是极其轻微者亦然。[187]为了取得更广泛的协调，主教团应颁布规则，尤其有关「为信友分送圣体圣血的方式，及准予兼送圣体圣血的范围」，须获得宗座、即礼仪圣事部的认可。[188]

102. 在下列情况中不应为基督平信徒分送圣血：若前来领圣体的人太多，[189]难以估计感恩祭中需要多少的酒，且有危险「有多于所需的圣血剩余，而要在礼成时饮下」；[190] 同样，亦包括下列的情况：难以安排信友前来领受圣血，因为要用上大量的酒，不易保证其来源和质量；没有足够的圣职人员，也没有受过适当训练的非常务送圣体员；有相当多的信友因为不同理由坚持不领圣血，以致在某程度上削弱了合一的标记。

103. 按《罗马弥撒经书》的规定，原则上在兼送圣体圣血时，「可直接由圣爵恭饮圣血，或以浸蘸法，或用吸管，或用小杓恭领」。[191]在有关为基督平信徒送圣体的事上，若当地没有使用吸管或小杓的习惯，主教可以删除这些领圣血的方式，但以浸蘸法领圣血的方式，却总是有效的。以浸蘸方式领受圣血时，所用的面饼不可太薄、太小，而领受者只可用口由司祭手中领受圣体圣血。[192]

104. 不许领圣事者自行以圣体蘸圣血，亦不可用手领取蘸了圣血的圣体。用于蘸圣血的面饼，必须以有效的材料制成，而且必须经过祝圣；因此，绝对禁止使用未经祝圣或以其他材料制成的面饼。

105. 如果共祭司铎或信友要兼领圣体圣血，使用一只圣爵不够时，主祭可使用多只。[193]但必须谨记，所有举行弥撒圣祭的司铎，都应兼领圣体圣血。为了彰显出标记的含义，宜使用一只较大的主圣爵，以及数只较小的圣爵。

106. 应绝对避免在祝圣圣体圣血后，把基督圣血由一圣爵注入另一圣爵，以免对这如此伟大的奥迹有所失敬之事发生。绝不可使用不完全符合规定的壶、碗或其他容器来盛基督的圣血。

107. 根据法典的规定，「凡拋弃圣体，或拿取或存放圣体以作亵渎者，处以为宗座所保留的自科绝罚；如为圣职人员，将加上其他处罚；也不排除撤销其圣职身分」。[194]同属此类者，如有任何故意和严重的轻视圣体圣血的行为。为此，若有人违反上述规定，例如，把圣体圣血弃于圣井内或不适宜的地方，或丢在地上，将要受到规定的处罚。[195]此外，大家必须注意，在弥撒庆典中分送圣体完毕后，应遵守《罗马弥撒经书》的规定，特别是若有余下的基督圣血，应随即由主祭全部领下，或按照规定由另一位辅礼员恭领之；若有剩余的圣体，主祭应在祭台全领之，或恭送至专为保存圣体的地方保存。[196]


论举行弥撒时应遵守的规则(5)

您要打印的文件是：论举行弥撒时应遵守的规则(5)
打印 打印本文

论举行弥撒时应遵守的规则(5)

作者：罗马礼仪圣事部 转贴自：网络 点击数：1044

第五章 其他与感恩祭有关的事物

1. 举行弥撒圣祭的场所 [108-109]

108. 「应在神圣的场所举行感恩祭，除非在特殊的情形下，需要在其他地方举行。在此情形中，仍应在合宜的地点举行」。[197]通常由教区主教在自己的教区内，根据每个实况判断是否需要。

109. 绝对不许司铎在非基督宗教的殿宇或敬神场所举行圣祭。

2. 与弥撒有关的不同情况 [110-116]

110. 「希望司铎们常牢记，在感恩祭的奥秘中，救赎工程继续不断地实现，因此应经常举行圣祭，且进一步，深切地奉劝他们每日举祭，即使没有信徒在场亦然，因为这是基督和教会的行动，司铎在这行动中执行其最主要的职务」。[198]

111. 一位司铎，「即使教堂的主任司铎不认识他」，应被准许举行感恩祭或共祭，「只要他能出示推荐信函（celebret）」－－由宗座或由他本人的教区教长或修会上司，于一年内所发给的；「或是主任司铎能明智判断他并无举行感恩祭的阻碍」。[199]主教应遏止任何与此相违的做法。

112. 可以使用拉丁文或其他语文举行弥撒，但应使用已依法获得批准的礼仪经文。除了按教会当局所定时间，应以信友之本地语言举行的弥撒外，司铎可在任何地方、时间，以拉丁文举行感恩祭。[200]

113. 多位司铎一起举行共祭弥撒时，为诵念感恩经，应采用共祭司铎与参礼信友共同明白的语文。假若在场的司铎中，有人不明白举行圣祭所用的语文，以致无法正确地念出他们应当念的感恩经时，则不应参与共祭，更好是按规定穿着圣职服饰参礼。[201]

114. 「在堂区的主日弥撒中－－由于堂区是『感恩礼的团体』，在堂区中自然有各个不同的小团体、运动、善会，甚至修会小团体」。[202]虽然依法律规定可以为个别小团体举行弥撒，[203]然而在遵守礼规上，这些小团体丝毫没有例外。

115. 以推行「毋滥领圣体」（ieiunii ab Eucharistia）为藉口，因而任意暂停为信友举行弥撒，是有违《罗马弥撒经书》的规定和罗马礼仪的优良传统，这项流弊应予以废止。

116. 不应相反教律的规定加增弥撒次数。有关为弥撒意向而奉献的献仪方面，应遵守一切现行的法规。[204]

3. 祭器 [117-120]

117. 用以盛放吾主圣体圣血的祭器，应严格按照传统和礼书的规定制成。[205]依循主教团的决定，并获得宗座的认可，祭器也可用其他坚固的质料制成。但这些质料，绝对必须依照各地区标准公认是尊贵的，[206]如此，既能表示对主的尊敬，又能完全避免在信友眼中削弱对基督真实临在于祝圣之饼酒形内的教义。为此，在弥撒庆典中，不加选择地使用日常或普通的器皿，尤其是毫无艺术价值的，或简单的容器，或以玻璃、陶土、黏土或其他易碎的质料做成的器皿，这种做法须予以废止。以上规定也应用于所有以金属或其他易于生銹或变质的质料所制成的容器。[207]

118. 祭器在使用前，应遵照礼书中所规定的仪式由司铎祝福。[208]由教区主教祝福祭器是值得称许的，他可审断祭器是否适合所指定的用途。

119. 分送圣体完毕，主祭回到祭台；然后立于祭台旁，或在祭器桌，于圣爵上清理圣盘或圣体盒，然后按弥撒经书规定清理圣爵，并以圣血布擦净圣爵。若有执事在场，他陪同主祭回到祭台，然后清理祭器。亦可把要清理的祭器，尤其是较多时，适当地盖好，留置于祭台或祭器桌的圣体布上，待弥撒礼成，会众退席后，立即由主祭或执事清理。正式任命的辅祭员，也协助主祭或执事在祭台或祭器桌清洁并妥为处理祭器。若无执事在场，正式任命的辅祭员把祭器送至祭器桌，并照常在那里清理、拭干及妥为安置祭器。[209]

120. 牧者对于在祭台上使用的圣布应保持雅洁，尤其是直接接触圣体圣血的【圣血】布，应按传统习惯勤加清洗。第一次应用手清洗，把洗濯后的水倾入圣堂祭衣室的圣井内，或倾于适宜的土里，这是值得称许的习惯。随后的洗濯则可照常为之。

4. 礼服 [121-128]

121. 「在礼仪年的过程中，采用不同颜色的礼服，一方面是为更有效地表达所庆祝的信德奥迹之特色，另一方面也是为表达在礼仪年度过程中，基督徒生活进展的意义」。[210] 此外，「在举行感恩圣祭时，不同的职务透过不同的礼仪服装显示出来」。事实上，「礼服亦应有助于增加礼仪行动的优雅」。[211]

122. 「穿着长白衣时，应于腰间束以圣索，除非长白衣缝制合身，无需圣索。若长白衣不能覆盖日常服装的衣领，则于穿长白衣前先佩戴方领」。[212]

123. 「举行弥撒、或与弥撒直接相连的其他神圣礼仪，主祭的固有礼服，是内穿长白衣，佩以领带，外穿祭披；除非另有规定」。[213]同样，司铎按礼规穿上祭披时，必须佩以领带。教会教长应注意取缔所有违规的做法。

124. 《罗马弥撒经书》准许参加共祭的司铎，因正当理由──如共祭者人数众多，礼服不够──「可免穿祭披，而于长白衣上佩挂领带」，[214]但主祭则常应穿着指定颜色的祭披。若可以预料这种情况时，则应尽量提供所需数量的祭披。除主祭外，有需要时，共祭者可穿白色祭披。其他情形，则应遵照礼书的规定。

125. 执事的固有礼服，是内穿长白衣，佩以领带，外穿执事袍（dalmatica）。为了保存这个优美的教会传统，弃用免穿执事袍的选择权，值得称许。[215]

126. 应防止下述违反礼书规定的流弊：「在举行弥撒圣祭时，即使只有一位辅礼员参礼，也不许可不穿礼服，或仅在修道袍或会衣上、甚或在便服上佩上领带。」 [216]教会教长应尽速匡正此项流弊，并留意其法权管理下的所有圣堂及小堂有足够合乎礼规的礼服。

127. 在礼书中，对一些隆重的日子赋予特别的权利：能使用大庆节的礼服，或特别高贵的礼服，虽与当日指定颜色不同亦可。[217]然而这项权利原是特殊地针对一些年代久远的礼服而言，旨在保存教会的遗产，却被不当地予以创新，放弃传统的用途，而代之以个人喜好的式样与顔色，失去了这规定的原意，而致损害传统。庆节的礼服可因应情况采用金色或银色，以取代其他颜色；但不得取代紫色或黑色。

128. 弥撒圣祭和其他礼仪庆典，既是基督与按圣统组织的天主子民一起的行动，为此应妥为安排，务使圣职人员和基督平信徒能清晰地各按自己的身分参与礼仪。因此希望「在场参与感恩圣祭的司铎，除非有正当理由，依规定应执行其圣秩的专有职务，即穿上礼服，参与共祭…。不共祭的司铎应穿着圣职服饰（choir dress）或长袍加穿短白衣」。[218]除非有很例外的合适理由，司铎不宜在外表上一如基督平信徒般地参与弥撒。

第六章 保存至圣圣体及弥撒外的圣体敬礼

1. 保存至圣圣体 [129-133]

129. 「弥撒圣祭中的感恩庆典，确实是弥撒外圣体敬礼的根源和终向。然而弥撒后保存圣体，主要是为了让某些不能参与弥撒的信友──尤其是病人和年长者，能藉恭领圣体圣事，而与基督及祂在弥撒内的祭献、牺牲和奉献相结合」。[219]此外，保存圣体也能让信者朝拜这项伟大的圣事，呈献属于天主的崇敬。为此，必须推广某些由教会制定和批准的朝拜圣体的方式，不但为个人，也为公众及团体。[220]

130. 「按照每座圣堂的建筑构造，和当地的合法习惯，应把保存至圣圣体的圣体柜供奉在圣堂内一处高贵、重要、明显、装饰雅致的地方」，要在一处宁静「适合祈祷」的地方，圣体柜前要有充足的空间，放置椅子或跪凳。[221]此外，必须留意礼书中的各项指示和法律的规定，[222]尤其是为避免任何亵渎圣事的危险。[223]

131. 除法典934条1项所规定外，在教区主教权力不能确保安全、或有被亵渎危险的地点，禁止保存至圣圣体。如果发生这种情况，教区主教应立即取消其先前授予保存圣体的特许。[224]

132. 任何人不能违反法律的规定，把至圣圣体带回家中或带到其他地方去。此外，应谨记，拿走或保留圣体用来亵渎，或丢弃圣体，都属严重罪行，其罪罚的赦免权为信理部所保留。[225]

133. 当司铎或执事，或圣职人士不在场或受阻时，非常务送圣体员给病人送圣体时，应由保存圣体的地方尽量直接取道至病人家中，避开其他事务，以免有任何亵渎圣事的危险，并表达出对基督圣体的最崇高敬意。常应谨守《罗马礼书》所定的为病人送圣体礼规。[226]

2.弥撒外的某些敬礼圣体的方式 [134-141]

134. 「在弥撒圣祭以外的时间敬礼圣体，在教会生活中具有不可估量的价值。此项敬礼与感恩祭的举行有非常紧密的关系」。[227]为此，应推行对至圣圣体的公共和私人热心敬礼，甚至弥撒外的敬礼，好使信友能藉此向真实临在的基督表达钦崇与恭敬，[228]祂是「未来鸿恩的大司祭」[229]和普世的救赎主。「神职牧者有责任要促进圣体敬礼，并要以身作则，特别是显供圣体，并在亲临于饼酒形下的基督前祈祷」。[230]

135. 希望信友「能在一天之中，丝毫不要轻忽朝拜圣体的善功，这是对临在于此圣事内的、我们的主基督表示感谢的标志、爱的保证，并对祂致以祂应获得的崇敬之意」。[231]默观这位临在于圣体圣事内的耶稣，是一种神领圣体，使信友紧密地与基督结合，这在许多圣人的例子中显然可见。[232]「有供奉圣体的圣堂，每天至少开放几个小时，让信友能在圣体前祈祷，除非有重大理由与阻碍，可不在此限」。[233]

136. 教会教长应极力鼓励信众参与朝拜圣体，不论时间长、短，或是延续不断地朝拜圣体。近年来，「在许多地方，朝拜圣体也是一个重要的每日敬礼，而且成为修德成圣的无尽泉源」，可惜的是，「也有些地方几乎完全疏忽了朝拜圣体的敬礼」。[234]

137. 显供圣体应常遵照礼书的规定进行。[235]在圣体柜前或在显供圣体时，也可诵念玫瑰经──这种祈祷的美妙「在于其简朴和深度」。[236]然而，如在圣体前，尤其在显供圣体时诵念玫瑰经，应特别选读圣经中的章节，以突显这祈祷的特色，即瞻仰救主基督生活的奥迹，以及全能天父的救恩计画。[237]

138. 然而，在显供至圣圣体时，不能没有信众的临在，即使是一段极短的时间。为此，应安排时间，总有一些信友在场，或至少轮流守候。

139. 在某些地方，若教区主教委派了圣职人员或其他人士奉行显供圣体之职责，信友有权利经常前往朝拜圣体，以及每年至少几次参与显供圣体的敬礼。

140. 极力鼓励教区主教在城市或至少在较大的社区内，指定一所圣堂举行恒久朝拜圣体，但这圣堂内应常常、如果可能，甚至可每日举行弥撒，唯在礼仪进行时，应严格地暂停显供圣体。[238]朝拜圣体时所显供的圣体，最好是在朝拜敬礼前的弥撒中所祝圣的，并在领圣体后显供于放置在祭台上的圣体光座里。[239]

141. 教区主教应尽可能地批准并鼓励信友，运用他们的权利组织朝拜圣体的团体与善会，甚至是为几乎连续性的朝拜。这些善会若属国际性者，则由礼仪圣事部予以成立或批准其章程。[240]

3. 圣体游行及圣体大会 [142-145]

142. 「是教区主教当厘订圣体游行的规则，即关于参与游行的方式及保持游行的庄严性」，[241]并推动信友朝拜圣体。

143. 「如果教区主教认为，在当地可以公开表达对圣体的敬礼，可以安排在街道上举行圣体游行，特别是在基督圣体圣血节这天」。[242]的确，「信友在基督圣体圣血节虔诚地参与圣体游行，是天主所赐的恩宠，使每年参与的人充满喜悦」。[243]

144. 虽然在有些地方不能举行圣体游行，然而仍应保留这项传统。应在实际的环境中寻求，以新的方式来举行，例如在朝圣地、在属于教会使用范围内的地点、或得到政府的许可，在公园内举行。

145. 应极为重视圣体大会具有极大的牧灵效益，使之「成为信德和爱德的真实标记」。[244]应悉心予以准备并按规定举行，[245]让信友因虔诚崇敬天主子圣体圣血的神圣奥迹，而不断地领受救恩的实效。[246]


论举行弥撒时应遵守的规则(6)

您要打印的文件是：论举行弥撒时应遵守的规则(6)
打印 打印本文

论举行弥撒时应遵守的规则(6)

作者：罗马礼仪圣事部 转贴自：网络 点击数：1271

第七章 基督平信徒的特殊职务 [146-153]

146. 公务司祭职不能以任何方式来取代。若团体内没有司铎，它便不能履行基督元首和牧者的圣事职能，这职能原属教会团体生活的本质。[247]因为，「唯一能代表基督（in persona Christi）举行感恩祭的圣职人员，是有效地晋秩的司铎」。[248]

147. 教会若有此需要，在缺少圣职人员时，基督平信徒可依法律规定分担某些礼仪职务。[249]这样的信友被召并被委任，在天主恩宠的支持下，担任一些或重或轻的职务。过去和现在许多基督平信徒慷慨地为这种服务而献身，尤其在教会尚未广传或正遭受迫害的传教地区，[250]以及在某些司铎和执事稀少的地区。

148. 应特别重视传道员的培训，他们在过去与现在，为广扬信德与圣教，一直大力地贡献其特殊而绝对需要的支援。[251]

149. 近年来，在一些很早接受福传的教区里，有些基督平信徒被委任作「牧灵工作助理」，无疑地他们中许多人的服务为教会大有裨益，他们支援主教、司铎和执事所作的牧灵工作。但必须注意，勿让他们的工作太相似那些专属圣职人员的牧灵职务。就是说，要设法确保「牧灵工作助理」不会担任圣职人员固有的职务。

150. 牧灵助理的工作应有助于司铎和执事的职务，促进司铎及执事圣职的圣召，并按法律的规定，积极培养各个团体的基督平信徒，使他们各按不同的神恩负起各种礼仪任务。

151. 惟有在真正需要时，才可在礼仪庆典中借助非常务职员。这职务的本质是补助性和临时性的，并非为了基督平信徒能有更圆满的参与。[252]若真有需要借助非常务职员的同时，应该激励信友更加热切和不断地祈祷，祈求天主派遣司铎来为团体服务，并兴起大量圣职圣召。[253]

152. 这些纯补助性质的职能，不应成为扭曲真正司铎圣职的藉口，以致司铎疏于为托他们照顾的信友举行弥撒圣祭，忽略亲自对病人的照顾，懒于为儿童施洗、主持婚礼和基督徒葬礼，这些任务首先应是由司铎在执事协助下执行的。为此，本堂的司铎不应不加思索地与执事或基督平信徒交换牧民工作上的职务，因而混淆了各项职务的专属性质。

153. 再者，基督平信徒总不许担任执事或司铎的角色，或穿着他们的礼服，或与此类似的服饰。
1. 非常务（特派）送圣体员 [154-160]

154. 一如上文所述，「唯一能代表基督举行感恩祭的圣职人员，是有效地晋秩的司铎」。[254]所以「感恩祭施行人」名称，只专属于司铎。此外，主教、司铎和执事因其所领受的圣秩，是圣体的常务分施人，[255]为此应由他们在弥撒圣祭中，为基督平信徒分送圣体。这样，他们才能正确而完全地表达出他们在教会内的公务圣职，并使圣事标记的含义得以圆满【地显示】。

155. 除领受了圣秩的圣职人员外，还有正式委任的辅祭员，他们藉此委任也成了非常务的送圣体员，在弥撒外亦然。若有真正的需要，教区主教按法律规定，[256]可用专为这情况的祝福经文，委任其他基督平信徒作临时或有时限的非常务送圣体员。但这委任行动无需以任何礼仪形式进行，但即使有这样的形式也绝不可与晋秩相似。只有在例外和非预料的情况下，感恩庆典的主祭才可临时任命非常务送圣体员。[257]

156. 这职务应按其名称「非常务送圣体员」（ministri extraordinarii sacrae Communionis）作狭义解，而非所谓的「特殊送圣体员」 （ministri specialis sacrae Communionis, ministri extraordinarii Eucharistiae, ministri specialis Euchari¬stiae），因为后者不当地及不正确地扩展了这职务的意义。

157. 若常有足够数目的圣职人员分送圣体，就不应把这任务委托给非常务送圣体员。在类似的情况下，已受委任此职者不应行之。有些司铎虽在场参礼，却不去送圣体，反而把任务委与基督平信徒，此等做法应予以遏止。[258]

158. 非常务送圣体员只有在缺少司铎或执事时，或司铎因体弱或年老或另有真正原因而不能送圣体时，或前来领圣体的信友人数太多，致令弥撒庆典会拖得太久时，才可分送圣体。[259]然而，考虑到当地处境及文化，若礼仪只稍为延长，并不足以构成起用非常务送圣体员的理由。

159. 无论在什么情况下，非常务送圣体员不得委托他人──例如要领圣体的病人的家长、丈夫或儿子──去给病人送圣体。

160. 教区主教应检讨近年来在这方面的实践，在需要时要加以纠正，或更清楚地予以确定。若为了实际的需要而委任了大量非常务送圣体员时，教区主教便应颁布特殊规范，藉此在顾及教会的传统下，依法订定施行这任务的方式。

2. 讲道 [161]

161. 如前所述，弥撒中的「讲道」（homily）由于其重要性和性质，是保留给司铎或执事的。[260]至于其他形式的宣道（preaching），如在某些情况下有此需要，或对特别情况有益，可按法律的规定，在弥撒以外准予基督平信徒在圣堂或祈祷所内宣道。[261]这事只可因为某些地方圣职人员缺乏，才由基督平信徒来满足这需要，但不得把这非常例外的情况变为常态，亦不可视之为基督平信徒的真正擢升。[262]此外还应谨记，批准这事的权力常属教区教长，且要按个别情况处理，其他人等连司铎或执事在内，都没有这权力。

3. 在没有司铎的情况下举行的特别庆典 [162-167]

162. 在称为「主日」的一天，教会忠信地团聚一起，尤其以举行弥撒庆典来纪念主的复活及整个逾越奥迹。[263]实际上，「如果不以举行圣体大礼为基础与中心，则基督徒团体决不会建立起来」。[264]因此，基督信徒有权利要求，在主日、法定节日和其他重要节日，应有人为他们举行感恩祭，甚至可能时每日如此。若某堂区或信友团体在主日难有弥撒圣祭举行，教区主教应和司铎团一起商讨合宜的补救方法。[265]在这些解决办法当中，首先就是请其他司铎相助，或请信友到邻近的圣堂参与感恩奥迹。[266]

163. 司祭职和感恩祭被交托给所有司铎，都是为了他人的好处，[267]他们必须谨记自己有责任为所有信友提供机会，以满全参与主日弥撒的本份。[268]就基督平信徒而言，他们有权利要求，除非有实在的障碍，任何司铎不得拒绝为信友举行弥撒；或者，如这些信友无其他方法，满全在主日及法定节日参与弥撒的本份时，让别的司铎代为举行。

164. 信友「如因缺乏圣职人员或因其他重大原因，不能参与感恩祭时」，[269]他们有权利要求教区主教，在可能范围内，为其管辖的团体，按照教会的规定，能在主日举行某类礼仪庆典。但此类主日庆典，应被视为绝对例外者。所有被教区主教委任负责这类主日庆典者，不论是执事或是基督平信徒，都应设法「不断激起信众对感恩祭及圣体圣事的真正『饥渴』，因而不放过任何一次举行弥撒的机会，偶而有司铎临在时，只要他未受教会法禁止，都要请他主持弥撒」。[270]

165. 应小心避免任何令这类礼仪聚会与感恩祭庆典混淆的形式。[271] 因此教区主教应明智地审断，在此类聚会中是否应该分送圣体。为了有一个更广泛的协调，这问题应由主教团作出合宜的决定，并透过礼仪圣事部取得宗座的认可，以达到问题的解决。此外，在没有司铎和执事的情况下，宜由多位信友分担此类礼仪不同的部分，而非由一位信友单独来领导整个礼仪庆典。在任何情况下，称一位基督平信徒「主持」（presiding）此礼仪庆典是不正确的说法。

166. 同样，在这问题上唯一有决定权的教区主教，不应轻易批准，尤其有分送圣体的此类礼仪庆典在平日举行，尤其在刚过去或随后的主日有可能举行弥撒的地方。恳请司铎们在可能时，每天都要在其中一所托他们管理的圣堂内，为信友举行弥撒圣祭。

167. 同样，也不能考虑，以参与和（其他宗派的）教会团体的信徒共同举行的联合圣道礼、或公众祈祷、或甚至参与他们的礼拜，可以代替主日弥撒」。[272] 教区主教若出于需要，而批准天主教信友参与某个别联合礼拜，牧者们务要注意使天主教信友不致产生混淆，而使他们明白即使在这情况下，仍有义务在此日的另一时间参与主日弥撒圣祭。[273]

4. 脱离圣职身分者 [168]

168. 「依法律规定丧失圣职身分的圣职人员（…）禁止行使圣秩神权」。[274]他不得在任何藉口下施行圣事，除非是法律所规定的例外情况，[275]信友也不得请他举行礼仪，除非有法典1335条所准许的正当理由。[276]脱离圣职者也不得讲道，[277]不得在举行神圣礼仪时有任何职务或工作，以免在信友间产生混淆并使得真理模糊不清。

第八章 救方法 [169-171]

169. 在神圣礼仪中若犯了一项弊端，便应视之为真正篡改天主教的礼仪。圣多玛斯曾写道：「凡以教会的名义，却以违反教会藉神权所制定的方式和惯例去崇拜天主，就是犯下擅自篡改之罪」。[278]

170. 为了补救这些弊端，「天主子民，包括牧者与信友的圣经和礼仪培育，至为迫切需要」，[279]好使教会有关神圣礼仪的信仰与纪律，得以正确的表达和领悟。假若此等弊端持续下去，便应依法采取一切合法的措施，以保障教会的精神遗产和权利。

171. 在不同的弊端当中，包括客观上的较严重罪行（graviora delicta）、或严重事故（res graves），以及其他同样需要避免和小心纠正的弊端（abusus）。铭记本训令，特别在第一章所论及的一切，仍必须注意以下各项。

1. 较严重的罪行 [172]

172. 冒犯至圣感恩圣事和感恩祭献的较严重罪行，应遵照「保留予信理部惩处的较严重罪行之规范」来处理，[280]此等罪行包括：
a) 拿取或保存圣体以作亵渎，或把圣体拋弃在地上；[281]
b) 擅自或伪装举行感恩祭；[282]
c) 与没有宗徒传承和不承认司铎圣秩品位的教会团体圣职人员一起，违例举行感恩祭；[283]
d) 在感恩祭中单独祝圣圣体或圣血，或在感恩祭外祝圣圣体和圣血，以作亵渎为目的。[284]

2. 严重事故 [173]

173. 虽然事情的严重性，要按教会普遍的教义和所订定规范来决定，但客观而论，所谓严重事故，常指能危害至圣圣体的有效和崇高性的事而言，即相反本训令先前在48-52, 56, 76-77, 79, 91-92, 94, 96, 101-102, 104, 106, 109, 111, 115, 117, 126, 131-133, 138, 153和168等条所论及者。此外，还应注意《天主教法典》的其他规定，尤其列于法典1364, 1369, 1373, 1376, 1380, 1384, 1385, 1386和1398等条者。

3. 其他弊端 [174-175]

174. 此外，也不该对违反本训令和法律上其他规定的行为，掉以轻心，也应将它们视为应小心予以避免和改正的弊端。

175. 显然本训令内的一切事项，并未包括所有违反教会及其纪律的行为，此等行为均列载于法典条文、礼规，以及其他根据教会训导及完整传统所订定的规则内。对这些如有违犯情事，应依照法律规范予以改正。

4. 教区主教 [176-180]

176. 教区主教「既是天主奥迹的首要分施人，就应时常努力，使托他照管的基督信友，藉举行圣事在圣宠内成长，认识并生活在逾越奥迹内」。[285]教区主教「在其权限内，有权发布礼仪法规，明令遵行」。[286]

177. 主教因有维护全教会统一的责任，故应推行普世教会的共同纪律，并应督促遵守教会的一切法律。他应提防勿使流弊潜入教会的纪律内，应特别防范有关圣道职、举行圣事及圣仪、崇敬天主和敬礼圣人等方面的流弊」。[287]

178. 为此，教区教长、修会或使徒生活会的高级长上，当获得有关违反至圣圣体的罪行或弊端的可靠消息时，应亲自或透过一位合适的圣职人员，对事件、环境和罪责进行审慎的查究。

179. 违反信德的罪行，以及举行感恩祭和其他圣事时所犯的较严重罪行，必须从速通知信理部，以进行调查，「并在必要时按普通或固有法律，提出科处或宣告教会刑法的处罚」。[288]

180. 若非此等罪行，则教会教长应按神圣法典的规定进行，需要时科处教会刑法的处罚，尤其要谨记法典1326条的规定。若事态严重，应通知礼仪圣事部。

5. 宗座 [181-182]

181. 礼仪圣事部一旦获得涉及至圣圣体的罪行或流弊的可靠消息，便通知教会教长，好对事件进行调查。教会教长若发现事态严重，便应尽快向该圣部呈交一份案件调查记录，并报告所科处的惩罚。

182. 在较难的案件上，教会教长因他的圣秩而有分于对普世教会利益的照顾，切勿忘记要在请示礼仪圣事部后妥善处理问题。至于本圣部，以罗马教宗所授予的权力，按个别案件的性质协助该教会教长，给予他所需的豁免，[289]或给予他应仔细遵守的指示或规定。

6. 有关礼仪事项之流弊的投诉 [183-184]

183. 每个人在可能范围内，应极力确保至圣圣体圣事免遭任何形式的失敬和扭曲行为，并使一切流弊全然改正过来。这是每个人应承担的一项重大责任，人人都要毫不偏颇地予以实行。

184. 每位天主教徒，不论是司铎、执事、或是基督平信徒，都有权利向教区主教，或向依法与他有同等地位的主管教长，或向享有罗马教宗首席权的宗座，提出有关礼仪流弊的投诉。[290]但在可能时，这报告或投诉宜先呈递给教区主教。当然一切常应在真理和爱德的精神下为之。

结论 [185-186]

185. 「分裂的种子深深植根在人类的本性中，是我们日常的经验，那是罪恶带来的结果，而这分裂的种子，是基督奥体合一的创造力所反对的。因为正是由于圣体圣事藉着建立教会，而形成人类之间的团体」。[291]因此，本礼仪圣事部谨希望，藉着努力不懈地实践本训令所提出的规范，可把人类弱点对至圣圣体圣事的行动所造成的障碍减至最低，摈除一切扭曲的事，废止一切备受指责的做法，并在荣福童贞玛利亚──「充满感恩精神的女性」[292]的转祷下，基督于圣体圣血圣事内带给人救恩的临在，能照耀在众人身上。

186. 所有信友应尽可能完整地、有意识地、主动地参与感恩圣祭，[293]以虔诚和生活品德，热切敬爱圣体圣事。主教、司铎和执事在履行圣职时要扪心自问，他们以基督及教会的名义举行神圣礼仪时，自己的行为是否真切和忠诚。每位圣职人员都要严以自省，看自己有否尊重基督平信徒的权利，因为他们怀着信任把自己及子女交托于他，深信他会为众信友妥善地履行教会奉基督之命，藉举行神圣礼仪所要完成的任务。[294]各位圣职人员常应谨记，自己是神圣礼仪的仆役。[295]

一切与此相抵触的事，一概无效。

本训令是教宗若望保禄二世敦嘱本礼仪圣事部，会同信理部一起撰写的，并于二零零四年三月十九日圣若瑟节日，获教宗批准并下令予以公布，要求所有有关人士即时遵守无误。

发自罗马礼仪圣事部
二零零四年三月廿五日
预报救主降生节

部长 阿林泽枢机主教（Francis Card. Arinze）
秘书 索伦提诺总主教（Domenico Sorrentino）


二OO五年三月普世教会传教祈祷意向述评

您要打印的文件是：二OO五年三月普世教会传教祈祷意向述评
打印 打印本文

二OO五年三月普世教会传教祈祷意向述评

作者：波利卡普•彭格 转贴自：信仰通讯社 点击数：1034

作者：坦桑尼亚首都达累斯萨拉姆总主教区总主教区波利卡普·彭格枢机

梵蒂冈（信仰通讯社）—伯多禄前书中，这样召唤每一名基督信徒“要象那召叫你们的圣者一样，在一切生活上是圣的。因为经上记载：‘你们应是圣的，因为我是圣的’”（伯前1，15-16）。

这一成圣的召叫，是面向每一名基督信徒的。而今天，在传教区国家中进行新福传的使命中，成圣便得前所未有地迫切。

在现代世界中实现新福传的切实努力所面对的最大挑战之一是，如何让现代人理解福音所传达的信息的重要性。例如，在我们这样的传教区国家的首次福传中，通常都伴随着以改善物质生活为目标的倾向。获得福音的人们，享有了接受教育的机会。为此，得以过上了相对优欲的生活。

但是，一旦这种想法被扩大了或者过分渲染了，那么将会彻底诋毁福音的基本精神——“神贫的人是有福的，因为天国是他们的”（玛5，3）。相当一部分人认为，基督信仰就是为了过上好生活。

而在我们所处的福传时代，在传教区国家从事传教活动的条件，使信徒们认为，在基督信仰之外，也可以改善生活条件。“富人”的物质条件使人误解繁荣富裕就是独立于福音之外的自我满足。其结果，人们对福音采取了无所谓的冷漠态度。他们不禁要问，那么我追随基督信仰还能获得什么呢？

新福传的任务是使人们充分理解到现代人，基督信仰不是使人获得富足的物质条件，而是深刻的“神贫”。只有通过从事新福传的牧灵工作者正确的身体力行所作出的具有圣德的生活表率，恪守“神贫的人是有福”的福音精神所展示出的真正的精神上的喜乐、完满地实现自我，才能说服现代人在我们的这个时代，充分理解福音的重要性。由此，也正是教宗若望·保禄二世在为普世教会指引的二OO五年三月传教祈祷意向中所体现的重大意义。+ 坦桑尼亚首都达累斯萨拉姆总主教区总主教区波利卡普·彭格枢机


天主哭了

您要打印的文件是：天主哭了
打印 打印本文

天主哭了

作者：佚名 转贴自：网络 点击数：1239

耶稣背上十字架，步往死亡的道路上，有许多妇女搥胸痛哭，为耶稣所受的一切而哀伤（路23:27-28）。耶稣也曾因好友拉匝禄之死而哭泣（若11:35），为耶路撒冷将被毁灭而哀哭（路19:41）。天主是全知和全能的，究竟祂有没有哭泣过呢？

根据圣经所载，天主没有哭过，但祂伤心的程度比哭更甚，圣经以「悲痛」来形容天主的悲痛，每次都是与人类犯罪有关。

圣经描写天主第一次感到悲痛，不是人类的原祖犯了罪（创3:1-6），也不是兄长加音因嫉妬而杀害弟弟埃布尔尔（创4:8）的单一事件，而是因为祂看见人类所犯的罪越来越严重，尤有甚者，是他们的内心所思所想，都是邪恶的（创6:5）。

原来天主创造的原意是「样样都很好」（创1:31），如今人不但行为罪大恶极，内心所想的，也只有邪恶，没有好的意念。罪恶和邪恶，已经腐蚀了整个人类的本性，会为人类带来深远的影响。所以，当上主见到人类犯罪时，祂下了决定，介入人类的行为，不再让他们任意妄为。

创世纪描述上主的心情时，说：「天主遂后悔在地上造了人」（创6:6），「后悔」一词显示天主心中如何的「悲痛」。祂要将人从历史中洗擦掉，然后以水将祂所造的一切回复创世之前「大地还是混沌空虚……天主的神在水面上运行」（创1:2）的景况。

不过，天主在决定灭世的同时，也决定保存诺厄的生命，因为「惟有诺厄在上主眼中蒙受恩爱」（创6:8）。天主在悲痛至极，欲哭无泪的时候，作了仁慈的决定，后来「甚至赐下了自己的独生子……为叫世界藉着祂而获救」（若3:16-17）。

耶稣对跟随祂上苦路的妇女说：「你们不要哭我，但应哭你们自己」（路23:18），因为，天主也为我们的罪悲痛地哭过。


天主的嗜好：在天秤上行走

您要打印的文件是：天主的嗜好：在天秤上行走
打印 打印本文

天主的嗜好：在天秤上行走

作者：佚名 转贴自：网络 点击数：1005

天主对诺厄说：「我已决定要结束一切有血肉的人……你要用柏木造一只方舟……我要与你立约，你以及你的儿子、妻子……要与你一同进入方舟」（创6:13-18）。世人败坏了，天主要消灭一切的强暴与败坏；天主消灭大地如同人消灭它一样。但诺厄在上主眼中蒙受恩爱，上主不惮烦地指示他建方舟保命，在一灭和一救之间，上主的公义和仁爱，清晰地显示出来。

    创世纪第1-2章细致地描写天主不惮烦地创世：无论是创造天宇间的星宿，还是水中和地上的种种生物和动植物，都是这样优美和精致，像一首诗、一篇乐章。眼看人类肆无忌惮地破坏祂完美的创造，祂公义的判决也是清脆凛然而不可挽回的；但在这森然的公义的另一面，谆谆教导诺厄建方舟，过去创造的细心、精确和舒坦，依旧泱然洋溢，温馨无限。判令的明快，教诲的谆厚，上主的公义和仁爱，像天宇间的月亮和太阳，一森严一温煦，一暗一明。

    创6章概括地交代当人在地上开始繁殖，生儿育女时，普遍的人开始败坏的情况，和天主宣布处理人类这些重大的罪恶后，先转笔简短说明诺厄的历史，说他是唯一正义齐全的人，常与天主往来，又说出了他三个儿子的名字：闪、含和耶斐特（创6:9-10）。在以下第10章，更详细说明洪水之后，由这三个儿子繁殖的诺厄子孙分布的地区和他们的人数，暗示灭世不是绝对的，在执行祂的判决时，祂的仁爱还是占了较大的比重，虽然上一章描写洪水灭世时，天主的公义与仁爱都放在一个天秤之上，维持着明确的平衡。

    更值得注意的是，洪水退去之后，天主吩咐诺厄和家人带着他们带进方舟的各种生物出离方舟，叫他们在地上滋长和繁殖。在接受诺厄的全燔祭时，更在心里说：「我不再为人的缘故咒骂大地，因为人心的思念，从小就邪恶；我也再不照我所作的打击一切生物了，只愿大地存在之日，稼穑寒暑，冬夏昼夜，循环不息」（创8:21-22）。二十一世纪的自然环境破坏者，不断挑起战争者，岂不是在挑战天主放在天秤上的公义与仁爱吗？


天主写字

您要打印的文件是：天主写字
打印 打印本文

天主写字

作者：佚名 转贴自：网络 点击数：1075

天主在西乃山与以民立约，把写上法律的约版交给梅瑟。圣经的作者具体地描述，两块约版是「天主用手指所写的石版」（出31:18），强调天主对此盟约的重视。可惜，以民不久便拜金牛（见出32），离弃天主，梅瑟怒碎约版，天主宽宏地再为以民把先前摔碎的那两块石版上的话，重写在两块新的石版上（申10:2,4），恢复祂与人的盟约。约版安放于约柜内，标志着天主临在以民当中，梅瑟并清晰地叫以民守天主所写的诫命，好履行与天主的盟约。

    耶肋米亚先知的时代，天主决意与人定立新的盟约，并预言祂要将祂的法律放在以民的肺腑里，「写在他们的心头上」（耶31:33）。法律并不单是写在约版上或经书上来规限我们生活的条文，而是提升至心灵的触动：人一切皆以天主为依归，爱天主就不会犯法律了，这也是人对天主盟约的最完美回应。耶肋米亚先知所提出的新盟约，实在有别于昔日以民所体会的法律。

    新约也曾记载耶稣写字。当经师及法利塞人问耶稣该怎样处罚一个犯了罪的妇人时，耶稣用指头在地上画字（若8:6-8）。福音作者并没有清楚交待耶稣写了甚么字，但根据希腊原文，「写」是指写一个记录给反对写字的人，就是乔布传13:26「你写下了我受苦的判词，使我承当我青年时的罪过」之意。因此，亚美尼亚人把此段章节解释为耶稣把控告此妇人的人的罪状写出。耶稣叫「没有罪的」向她投石，然后又弯身再在地上写字（若8:8）。耶稣写字是叫人不单认清天主的法律，而且更要记起自己所犯的罪，真心认罪，不再冒犯天主，与天主重修关系。

    不论是天主在石版上写字或耶稣在地上写字，都是叫我们明白盟约的真谛，我们不是只去守那「强加」在我们身上的法律，而是与天主合作，把法律视为生命的一部份，让天主把法律写在我们的心头上，那么，守法律的感觉就轻松得多，并且能认真悔罪，与天主保持良好的关系。


天主，是你么？

您要打印的文件是：天主，是你么？
打印 打印本文

天主，是你么？

作者：佚名 转贴自：网络 点击数：964

圣咏作者在回顾自己充满惊涛骇浪的一生时，不禁惊叹天主在虚无的宇宙间留下了不少踪影：「就如上天距离下地有多么高，他待敬畏他者的慈爱也多高；就如东方距离西方有多么远，他使我们的罪离我们也多远。」（咏103:11-12）

天主以情创世。无声的情，蕴藏于心，表于外，成为可见的行动。创世纪记载天主在创造人时，「照自己的肖像造了人」（创1:27），并且在灰土形成人以后，「在他鼻孔内吹了一口气，人就成了一个有灵的生物」（创2:7）。换言之，天主创造人时，把自己神圣的形体赋予人。当圣经作者用「拟人法」把人的形态套在天主身上，不就是以天主的形像来描绘天主吗？

典型的圣经神学课题，列举天主种种的伟大工程：创造、救赎、恩宠、召叫、盟约……，这些工程可以归纳为天主的本性：忠信、慈爱、真理、光荣……。然而，圣经让我们发现：天主喜爱在人类的日常生活中，接近人。祂没有把自己困在神学论题里，也没有要求人在神学领域中寻找祂，却更愿意借助大自然的一草一木，甚至在生老病死的奥秘中，亲自进入人类的心灵深处。耶稣基督也鼓励我们在生活中体味天主，从而认识自己：「他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。」（玛5:45）

怎样在营役的生活中，体会无形无像却又无处不在的天主呢？圣经作者经常把天主比拟人，全因为他们深深经验过超然的天主，是那么亲近自己所创造的人类，彷佛血脉相连，心有灵犀。在这个文字方框里，我们试着踏出一小步──学习旧约圣经的作者，借助拟人法，把天主比拟为人，看看天主的生活动态：用手「写字」、双腿「站立」，工作后「散步」、「休息」，闲暇时玩「角力」；在流露感情时，「静默」不语，又爱「开玩笑」；甚至也有人类的情绪问题，时而「发怒」，时而「欢笑」，也为自己的「去与留」烦恼。虽然英明果断，亦有后悔的时刻。在他与人发展关系时，「自揭面纱」、「拣选」、「宴客」、「捕人」。

愿我们欢欣时，仰视那在无边无垠处会心微笑的天主；不慎犯罪跌倒的一刻，心底也能感应他正为我们心痛哩！


天主「寻失」

您要打印的文件是：天主「寻失」
打印 打印本文

天主「寻失」

作者：佚名 转贴自：网络 点击数：1049

路加福音第15章，一连记载了三个天主寻失的比喻，分别为寻找亡羊(15:3-7，另参阅玛18:12-14)；寻找银币 (15:8-10) 及荡子的比喻 (15:11-32)。这三个比喻充份显示了路加神学思想的主线──天主对罪人的慈爱及耶稣来世呼召世人悔改皈依。

寻找亡羊及失币的比喻中，人物及背景各有相对亦相同之处：先有前者的男性主角及拥有一百只羊的小康背景，相对后者的女性主角及仅有十个「达玛」维生的赤贫背景（按每一「达玛」约为当时一天的工资）。但尽管在旁人眼中，两者所失去的有不同程度的重要性，两个主人翁对所失的却同样重视，非尽一切努力寻回，誓不心死。

失了羊的人只身前往野外寻觅，找着了，更将因迷失受惊，不知所措而平均体重近百磅的失羊，扛在自己肩上，带回羊栈。

第二个比喻中，失钱的妇人则点灯打扫，翻箱倒箧，务求寻回失去的钱币（必须设想，当代的房舍并没有现今建筑的充足窗户或光滑地板，也没有充份的照明系统）。

两者的锲而不舍及不辞劳苦，最后也得见成果，他们都兴奋得邀请其它人与他们一起欢庆（15:6,9）。世人可为失去财物而不惜付出如此心力，又于寻回所失时，心情如此欢欣雀跃；那么，接着的比喻所强调的重点，天主为失去一个自己亲手的创造，岂不会付出更大的心力？而在天主及天朝神圣心中，对寻回任何一个失去的灵魂，岂不比这更为雀跃？

「荡子比喻」将焦点从失去身外财物转移到失去「人」。在标题上，这容易令人错觉重点是在比喻中的幼子身上，但实际上却是象征着无尽慈爱的天主的那位父亲。在叛逆的幼子开口忏悔之前，父亲已「动了怜悯的心，跑上前去，扑到他的脖子上，热情地亲吻他」（路15:20）。

这便是天主寻失后的喜悦！


天主宴客

您要打印的文件是：天主宴客
打印 打印本文

天主宴客

作者：佚名 转贴自：网络 点击数：1091

在礼仪中，信徒其实是参加天主的宴会，不过，本文专注描述末世时的天主盛宴。

    这个盛会，旧约先知有加以陈述（依25:6-8），耶稣也曾用比喻来形容（玛22:1-14; 路14:12-24）。而默示录的末世论更不乏对这宴会的预言（默19:6-9）。

    依撒意亚先知形容末世宴的地点是一座高山，那里是天主为王的地方（依24:23），会场内都是各种美酒佳肴，但在门外就只有黑暗，哀号和切齿。

    论到参宴的各人物，主人是天主，祂邀请所有人参加，但反应各异，有些人婉拒，有些人强烈反对，还迁怒于送请柬的仆人。归根究柢，就是将现世的生活置于天主之上，最终破坏了与天主的关系，丧失了参加盛宴的良机。幸好还是有重视被邀的人，他们为自己准备了一套堪当赴宴的华服，是一件以羔羊的血洗净的白衣（默7:14），就是因基督的圣死而悔改的人，他们穿上了基督（迦3:27），成为有资格享受盛宴的人，而且是有福的人。另外，洗净客人衣服的羔羊也赴宴，而且是以新郎的身份而参加，原来盛宴竟是一个婚宴。

    如此盛会，怎能没有礼物，宾客首先献上他们的礼品，就是义德，深得主人悦纳，于是编织成新娘的礼服。宴会时，主人还给各嘉宾一份更珍贵的礼物，就是各人的常生，因为宴会中的一个节目就是消除死亡（格前15:26），这是一份永远用不完的礼物。

论到宴会过程，宾主融合为一，因为主人亲手移去与客人的隔膜，而与人面对面相见。

任何盛会的最后节目就是送客，但这是个无可比拟的宴会，没有送客。宴会后，人要与天主同住（默21:3）于新耶路撒冷之中，享用在盛会中所获的常生礼物。

天主的盛会，虽然是末世之事，但为现世的人，绝不是未贴身之事。因为盛宴的准备工作，是现世的事。祂的请柬，从多年前，直到现在，都不停地发出，那有意接受的人，在现世中，就要织造礼服，否则就赶不及了。这是极公平的，因为天主为了宴会的礼物，在现世中也开始了工作，对死亡已开始了战斗，在末世时将要及时完成。虽是经年的准备工作，也是值得的，因为盛宴的礼品常生，是千世万代有效的。愿我们各信徒都欣然接受邀请，努力装备自己去赴这终极的宴会。


天主的静默

您要打印的文件是：天主的静默
打印 打印本文

天主的静默

作者：佚名 转贴自：网络 点击数：1187

天主为使祂的慈爱能启示给人类，一直以来都是主动地以不同的方式与人交往，使人感受，使人认识。所以，人认识的天主，多是动态的；至于静态的天主，则较为陌生。其实在圣经中，也有不少描写天主静默的场面，让人从天主的动感世界来认识天主静态的一面。

    例如默8:1-5描写：羔羊开启了第七个印。羔羊是谁？是我们熟悉──从天上降下，取了仆人形态的基督。开启了第七个印，是救主耶稣为人类完全揭露了天父的救世计划，亦予以完成。那时，天上静默了半小时。

    这里的静默，并不是永恒休止的标记，也不是一个预防措施，使天主能得听受苦人的哀号。这是在一个动感剧的一个间场，以使从天上而来的审判更具深刻的影响。那羔羊开启前六个印的时候，都是有声有色，此起彼伏的在眼前出现，但来到了第七个印，是人类的终极，情景却完全相反，是完全的静下来。好像是等待一个最重要的时刻，在欢呼歌咏前与在灾祸的预报中，作出了一个强烈的对比。这情景，带出了一份严肃和惊讶的表现。

在寂静中，天主俯听了圣徒们在乳香袅袅上升到祭坛前的祈祷。一直以来，每当人民受苦，便向天主哀求怜悯，天主也必俯听，因为天主是爱、是仁慈忍耐的聆听者。与此同时，天使们接受了号角，当祈祷上升到天主的台前，天使们便吹起号角，表示羔羊的救世计划已完成，并战胜了魔鬼，使人得救。

旧约时代，天主以各种行动、声音启示给人；新约时代，天主最后派遣了主耶稣完成祂爱的计划。从此，天主一直是在静默当中，让人自由地选择。祂尊重人的自由意志，使人自己能有足够的机会，发挥其内在的潜能，去经验主爱、实践主爱，认识责任。天主的静默是期望人的悔改。

人的静默又如何？人是一个不断寻觅的个体，对于渴求真、善、美，永无休止。所以人很难入静，为的是怕面对自己，认识自己。因为自我认识，才能认知人的有限，静态才能进入内心。自然地学习独处。只有懂得独处的人，才能更懂得尊重和欣赏人和事，也好说天主的创造。因此，人的静默就是追寻天主。


2005年三月 生活圣言

您要打印的文件是：2005年三月 生活圣言
打印 打印本文

2005年三月 生活圣言

作者：卢嘉勒 转贴自：普世博爱 点击数：992

「我的天主，我的天主！祢为什么舍弃了我？」〈玛27：46〉

假使我们的人生有不可缺少而又难以理解的部份，那就是痛苦。人总喜欢逃避痛苦，但或迟或早，我们始终都会遇上它。它会以多种形式出现：由影响我们日常生活的轻微头痛，到眼见儿子误入歧途的伤心悲痛；由事业失败，到亲友在车祸中惨死带来的哀伤；由考试成绩低劣而蒙受的羞辱，到因战争、恐怖主义、自然灾害而造成的创伤等。
面对痛苦，我们常感到无能为力。很多时候，甚至连我们身旁的亲朋挚友也无法为我们解困；不过，有时我们只需要有人默默地为我们分担痛苦，便已足够。
耶稣就是这样做：祂走近我们每一个人，愿意在生活上的各方面，与我们分担一切。不单如此，祂甚至承担了我们众人的所有痛苦，以至呼喊出：

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣向天呼喊出这句话时，正是下午三时。祂手足被钉，悬在十字架上已长达三小时。
祂在短暂的人生中，不断地付出自己：祂治愈病者、复活死人、行增饼奇迹、宽恕罪人，并以智慧及生命之言训诲万民。此外，祂还寛恕了把祂钉在十字架上的人，为同钉的右盗打开天堂之门，然后为我们献出了自己的体和血，一如祂在建立圣体圣事时所做的一样。最后，祂呼喊出：

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣不但没有被痛苦所征服，相反地，祂把痛苦转化成为爱、成为生命，有如神奇的点金术一样。事实上，祂在体验到与天父的距离遥不可及，仍然以无比强大和难以置信的意志力，相信了天父的爱，把自己完全的重新委顺于天主说：「父啊！我把我的灵魂交托在祢手中。」〈路23：46〉
耶稣重建了天人之间的合一，为我们敞开了天国的大门；祂给予我们天主子女的正式名份，使我们彼此成为兄弟姊妹。
我们在复活期内所庆祝的便是这个死亡与生命的奥迹。耶稣的首位门徒，圣母玛利亚也经历了同一的奥迹。她在十字架下也被召叫去「舍弃」她最亲爱的儿子，她的天主。正因为她接受了天主的计划，她就在那一刻成为众多子女的母亲，我们的母亲。

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣以祂无尽的痛苦作我们的赎价，祂在一切的事情上与我们打成一片，承担着我们所有的身心疲劳、沮丧失望、迷惑不解、挫折失败等等，他敎导我们该如何去生活。
由于耶稣承受了人类所有的痛苦、分裂与创伤，每当我看见哪里有痛苦，无论是自己的或在弟兄姊妹身上的痛苦，都可以说我看见耶稣。每一个肉体上、心理上或精神上的痛苦都让我记起祂；每个痛苦都有祂的临在，每个痛苦都显露出祂受苦的面容。然后，我便可以这样对祂说：「被舍弃的耶稣，我愿意在这份痛苦中去爱祢，因为是祢藉着这痛苦来探望我，是祢把这痛苦转化成为祢的痛苦。因此我要拣选祢，我热切地拥抱祢！」
假如我们接着立即去爱，回应天主的恩宠，愿意承行祂下一刻的旨意，并为祂而生活的话，很多时候我们会发觉那痛苦不知不觉地消失了。这是因为爱带来圣神的恩典，那就是喜乐、光明与平安。那是复活的主在我们内照亮我们。


玛利亚---行动中的默祷者

您要打印的文件是：玛利亚---行动中的默祷者
打印 打印本文

玛利亚---行动中的默祷者

作者：作者：Bruno Forte 译者：王玉 转贴自：教友生活周刊 点击数：1430

接待耶稣的人，在圣神中，令他的「今天」具有当代性，成为圣子的子女，预先品尝了圣三共融的和平。尽管似乎是处于末日之前的艰巨和信仰的困难里，他仍然会在与天父之心的和谐中，学习去爱和希望，「与基督一同藏在天主内。」（哥；三，3）如同在玛利亚身上所发生的，圣神的云雾同样也降临在他身上。为了一个全然人性的历史，这圣神，使得圣言有一天在肉身中临在，并且使其重现于任何接待祂的个人历史中；如同玛利亚，「面对天主自由之恩惠的人类典范」，他将不被世界所粉碎，反而在信德的爱和满全的希望中，被呼召向前迈进- 朝向未来天父的恩赐，和他自己将赚取的果实。如同玛利亚，继续地推动着人间的事物，「源于信德而又归于信德。」（罗：一，17）活泼勤奋，同时又在奥秘的默观中专心致志；在圣神的经验中喜乐，但同时被现实的十字架所钉牢。

身为这个世界的朝圣者和穷人中的穷人，人遇见了耶稣基督，将不会停止庆祝复活和生命的力量：若生活，是为祂而生活；若死亡，是为祂而死。在生命中，如同在死亡中。遇见复活的基督的人，将不愿归属于他们自身所有：「因为我们之中没有一人是为自己而生的，也没有一人是为自己而死的；因为我们或者生，是为主而生，或者死，是为主而死；所以，我们或生或死都是属于主。因为基督死而复生了，正是为作生者和死者的主。」（罗：十四，7-9）

因此，在玛利亚中，闪耀着得救的受造物所应具备的举止特征。观看她-处女和母亲-的同时，基督徒将认清他们「接纳和给予天主之爱」的圣召。玛利亚是贞女，当她身为一个完全生活于聆听天主，直到在圣言的回响中静默的受造物时。玛利亚是神来临的场所，活生生天主的孕育之处，显示出好像被圣三所笼罩的世界之神圣母腹，我们全都受到她的守护，因为我们在天主内生活，行动和存在。她的童贞性是对至一绝对者天主的赞歌，对永恒之主纯洁的光荣颂-于此面前，我们必然怀着赞叹和奇妙之情，任由我们自己让她转化。在玛利亚身上，可见神和人之间的关系，在绝对、无限、首要之主的光明中闪烁。天主在前，天主在上，天主在侧。在与这位至一者的关系中，祂所要求于人的是信德：玛利亚教导我们，所谓的相信，就是为天主的爱制造空间，任凭祂来塑造我们的全部。信德相反于准确地经营自我，去行那意欲实现的目标；信德是接纳我们那不全是由自我掌控，却是由天主所掌控的生活。

在这层意义上，玛利亚的心灵先于她的身体受孕：她的伟大，在于她的放弃，为此，她接受了去让自己信任那奥秘的、无可规划的天主。聆听的童贞女-玛利亚，教导我们正确的默观生活范畴，是来自于静默地居住在神的言语中，一种幽黯微光的经验。

玛利亚是母亲：在她内，话语变成了静默，感恩来自于无条件，童贞变成了母性。是她，让我们关于天主经验的默想，真能成为丰富又多产的-当我们形成了「慈母教会」，为了祂而生育众子女，不止息地歌唱着极其美好的（Magnificat)）,并在人类的生命中实现这极其美好的事业时。人若处于信德之内，已经备下了为绝对第一位者天主的空间，这空间被圣三所居住的结果，是为祂所爱，以及出离自身，活出「出谷记」来，不再回返，这就是爱。由是，童贞女对天主的「是」，被翻译成为圣母的孩子们的「是」。

「无条件的接纳」永恒天主之爱，激发了在领受时「无条件给予」的需要。谁若信，观看外面，在历史和在社会中，将会辨识出那「恩赐」是什么，并且还能加以传播。那么，真正尊敬天主的恩赐，绝非妒忌的克制它，使自己变成关闭、密封的门，而是当我们如同玛利亚一般，变成发光的门。接纳我们的恩赐，当我们将它交还给天主时，祂将在我们的近人中伸出祂的手来。

玛利亚无条件的活出了这恩赐，以谨慎、实际和温柔。玛利亚注意到依撒伯尔的需要，不必等到依撒伯尔呼唤她：「爱」能够看见并了解那些不爱者所看不见的事物。仁爱就是留心！玛利亚为依撒伯尔的「真实需要」而服务。她的爱，表现在姿态、扎实的现实上：仁爱即是具体！末了，她的赠予，满溢着喜悦：仁爱懂得体贴！温柔是一个欢悦若此的给予，领受这惠赐的人，彷佛经验了一种节庆的感觉，而不会是一种依赖的情绪。在信德中，天主的首位，便成了在爱德中，近人的首位。基督徒，如同童贞圣母，在信德内，比所有的人都自由，并且在爱中，比其它所有的人都服务得多：在爱中自由，因为所倚靠的只有天主；在爱中服务，因为这爱的惠赐，是在无条件中给予他人的。

最后，在玛利亚身上，还有天主所许诺的未来。这未来，在人类卑微的现况中被提取了出来。玛利亚是希望的怀抱：在闪耀着天主的许诺及圆满达成之确信的极美好的女子之内。偕同她的歌唱，童贞玛利亚教导我们，让未来故乡的喜悦与匮乏的今日生活缔结连理，同时邀请我们开放自我，一如她开放向至高者的惊奇，并在人类的平常日子中整顿希望。希望，在信德和爱德之女玛利亚之内，是战斗和默观；「已经」接受的恩赐和「尚未」完成之未来受难的许诺，一个内在的平安及另一个令人心碎的紧张的滋味。

信守于现今的世界，也忠诚于未来的世界，玛利亚在她的极美好之中，是永恒之爱，谦逊而美丽的参与者和印记。童贞圣母、门徒的圣像、天主的默观者，及仁爱谦卑的仆人，教导了我们持守奥秘的经验，为了像她一样面对面地接待至高者的开始，并以在世的生活，见证天主所许诺的未来，是世界真实的归宿。一切都在祂的怀抱之内，一切都来自于祂，也归向于祂，只有祂是时间之朝圣者生活的唯一意义、力量和盼望！

同时，在童贞圣母内，也扎实完整地提供了「基督徒的奥秘」-揭示了贫困者-为了他们，并在他们之内完成。玛利亚、圣童贞、母亲和新盟约的新娘，真是奥秘的圣像！因为在她内闪耀着绝对天主的开始和首要地位，而人将在信德的服从中回应这天主。在她内，彷佛展现了此一神性的肇始，在世界中开启了人类。也因此，一如无私的爱，是在人类的存在中所反映出之天主首要的显示；在她内，亦透露出关于这无条件与感恩的假设，必须在希望中，生活于一个逐步更新的婚约之内完成。这希望，从某种角度而言，即是预先参与了永恒。


安提约基雅的信徒大增

您要打印的文件是：安提约基雅的信徒大增
打印 打印本文

安提约基雅的信徒大增

作者：吕渔亭 转贴自：教友生活周刊 点击数：894

「因斯德望受迫害而四散的信徒中，有的去了腓尼基、塞浦路斯或安提约基雅，他们只对犹太人讲道。但其中有些塞浦路斯和基勒乃本地人，来到了安提约基雅，也向希腊人宣讲主耶稣的福音。主的手同他们在一起，信而归主的人数目很多。」（宗十一19-21）

上面这寥寥数语，已道出了教会初期的一个大转变，从此以后，使徒们开始正式向外邦人去传福音了，而安提约基雅则成了一个十分重要的传道中心。保禄以后数次外出传教，这里几乎成了他必到的根据地。安提约基雅距耶路撒冷北方约五百公里，为当年罗马帝国叙利亚省的省府，在军事及商业方面，其重要性仅次于罗马及亚历山大，现在则只是土耳其的一个小城而已。可惜这座大城，当年曾负有「荒淫之地的臭名；原来此城在罗马时代有一座名叫连佛涅的神庙，传说中太阳神阿波罗曾追求过这位美女，后因始终被拒，阿波罗一气之下竟罚她变成一样月桂树，后人就在那里盖了一座神庙，以纪念这一段悲剧式的浪漫史。如罗马时代其它许多神庙一样，再这座庙内服务的贞女们，后来竟渐渐地变成了一群卖淫的神女；「连佛涅卖春女」这个臭名，后来竟成了荒淫无度的代名词！

正是这样一座道德扫地的城市，上主竟选择它作为向外邦人传布福音的基地真令人不可思议。但事实就是事实，基督的佳音竟在那里传开了：「主的手同他们在一起，信而归主的人数目很多。」人以为毫无希望的地方，上主却能使它改头换面重新出发。当然，在那个淫乱的时代，毕竟不是人人都对酒当歌夜夜笙歌的。正如上述的那位百夫长，他们虽身在腐化的社会中，对那种多神现象及荒淫生活还是相当不满。因此一旦听说世界上还有什么一神教，以及一心遵守律法的民族存在，他们当然趋之若鹜，纷纷接受了犹太教信仰。
从这里我们又不得不想起，台湾这个荒唐放肆的社会，杀人、放火、强奸、吸毒、自杀等等现象，几乎天天发生。我们若把台湾与当年的安提约基雅那座淫乱之城相比，大概也已不远了。幸好正如上主当年没有对那座城失望，祂对台湾当然也不会置之不理。上主没有对人失望，难道我们有失望之权不成？我们相信台湾一定还有许多善心人，他们不愿随波逐流，心甘情愿地成了社会的牺牲品。好吧，我们也像那些初期教会的信徒，对这些善心人也去谈谈耶稣的福音吧……

无论如何，当安提约基雅的好消息传到耶路撒冷后，宗徒们就派执事巴尔纳伯前去。他一见天主在那里所赐的种种恩惠就十分喜欢，并力劝众人必须对上主有信心。可能因为他是一个好人，既有信德又充满圣神，于是许多人皈依了天主。（宗十一22-24）

但他毕竟需要人手，于是他又想起了扫禄。他认为扫禄若能前来助阵，那的确最理想也没有。因为一则他是犹太人，因此与那里的犹太后裔必然能和平相处；同时扫禄也受过希腊教育，与许多希腊人来往应该也不成问题。当然扫禄的热诚与勇气更令他敬佩。一切决定后，巴尔纳伯就赴搭尔索去找扫禄，他在那里几乎已住了漫长的九年（一说六年）。扫禄立刻动身，与他的好友及恩师共赴安提约基雅。他们花了整整一年时间，在那里传布福音，「基督徒」这个美名就是从那里开始的。路加更告诉我们，那时有位名叫阿加波的先知，他曾预言普世将有大饥荒，而这场饥荒果然在喀劳狄为王时发生了。安提约基雅的信徒于是发起了救灾运动，并把救济物资集合起来，派巴尔纳伯及扫禄两人回耶路撒冷，送到犹太兄弟们手中。

接着发生了一桩惨案，黑落德王为了讨好顽固的犹太人，竟命令把若望的哥哥雅各布伯杀了。这位暴君即为Herod Agrippa他是大黑落德的孙子，大黑落德死后，他的王国一分为三，这位孙子所得的即是犹太最北方的那块领土。他曾在罗马受过教育，坐上王位后，立刻设法拉拢传统的犹太人民族，因此立志遵守一切犹太法律，因而甚获民众的好评。他之所以下令杀害雅各布伯，正是为了讨好犹太人的民心。

可惜他一不做二不休，见民众对此事拍手叫好，竟决定连伯铎也要杀掉。只是那时正值逾越节，法律不许审判犯人，他只好把伯铎暂时关入大牢，并派人严密看守，待日后再定他的罪。但人算不如天算，上主又出来干涉了；祂派天使把伯铎从牢狱中救了出来。伯铎出来后，越过一条大街，才如梦初醒：「现今我实在知道主派了祂的天使来，救我脱免了黑落德的手和犹太人民所希望的事。」（宗十二11）

但这位暴君也没有好死，他某日在宝座上演讲时，忽然一阵痛，倒地不起。真是恶有恶报，良心不正恶贯满盈到最后往往难逃上主的惩罚！


四旬期除旧布新

您要打印的文件是：四旬期除旧布新
打印 打印本文

四旬期除旧布新

作者：佚名 转贴自：教友生活周刊 点击数：1084

在新春热闹声中，圣灰礼仪与四旬期悄然来临。社会上除了一般新闻，还有总统接见反对党领袖，会后发表共同声明，引发社会不同的响应与讨论。四旬期的精神是和好，其中包括：认罪与悔改，宽恕与希望。准备耶稣复活之际，依此精神反省新春除旧布新是最适合的了。

论认罪与悔改，悔改的关键就是从神的观点看事情。教会传统七首忏悔圣咏之一，达味圣王所作的圣咏第五十一首有生动的描述：「我得罪了你，惟读得罪了你，因为我作了你视为恶的事」（咏五一6）。很多人自以清白无罪，这是依人的立场看事情，把认罪当作别人的事，与自己无关，以自己的标准定别人的罪。但是，圣经清楚表达，有没有罪是依神的标准，世上无完人，人人都得在神前俯首思过，谦虚反省。因此，在不同意见对立声中，批判的标准不在于不同阵营或个人利益的增损，更在于真理本身，基督徒特别重视义德与爱德。

论宽恕与希望。耶稣要求门徒宽恕别人七十个七次，就是没有限度的宽恕。宽恕不是高傲的施舍，却是如耶稣在怜悯淫妇时所讲的：「你们中间谁没有罪，先向她投石罢」（若八7）。达味于同一首圣咏中也说：「我要给恶人教导你的道路，罪人们都要回头，向你奔赴」（咏五一5）。别人的罪过，我们可能有部分的责任，必须弥补，谈不上宽…恕；如果我们没有责任，是共同受害者，也应该知道每一件事情发生有它一定的意义。天主喜欢考验义人，喜欢被义人信仰感动，人放下多少，天主就给予多少，就进入多少，直到在人内「成为万物之中的万有」（格前十五28）。这道理行之不易，却是警世的宏钟。社会生活难免有不义与伤害，正如常人难免生病一样，重要的是：认罪与宽恕，继续往前走。

基督徒的希望立根于耶稣复活的信仰，圣保禄宗徒说过：「你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边。你们该思念天上的事，不该思念地上的事，因为你们已经死了，你们的生命已与基督一同藏在天主内了」（哥三1-2）。「思念天上的事」绝对不是逃避人生责任的借口，否则的话，宗教信仰就与日常生活脱节。「思念天乡」如同一股暖流，温暖洗涤逆旅游子的心，以「出世的精神」做「入世的事情」。由于没有私爱，私利的罣碍，实行起来，更能表现大智、大仁、大勇的理想。

新春展望一年前程，乐观的人看到希望，有如「刺丛长玫瑰」，悲观的人失望，看到「玫瑰长棘刺」。期许基督徒活出希望的勇气，除旧布新，为社会作更大的见证！


令人欣慰的误解

您要打印的文件是：令人欣慰的误解
打印 打印本文

令人欣慰的误解

作者：正在远行 转贴自：圣经百科 点击数：1508

当别人误认为你是修道人

我们堂里一位年轻的男教友和神父一块儿下乡去，回来时乐滋滋地告诉我们说：“有人把我当修士了！”再一问，原来是他夹在神父修士的桌上吃饭，别的教友来敬酒，说了句：“神父、修士辛苦了！”哈哈，就这样把他乐坏了。
还是这一位男教友，领洗比我要迟，他第一次来堂里时，正好是我和另外一个女孩读经，又那么正好，我们都穿着黑的长衣服；后来这个男生跑过来跟我们说：“还以为你们是修女呢！”当时，我们也开心了一阵子。
想想好奇怪，我们都喜欢这种误解，但是如果真的听到了天主的召叫，可能就不是这么高兴了，可能这就是真假圣召的区别吧。
曾经有一位女孩跟我聊天，说起她想修道，但有未能如愿，看着她压抑的眼神，心中不觉难过，她是个比较内向的人，平时话不多，看来这个念头是一直压在心底，但是我能看出她的那种渴望……
在我们堂区，还没有完善的圣召培育体系，一定有一些一心想要修道，但却因为种种原因不能如愿的，但愿全能的主看顾我们吧！让更多地愿意奉献的人，及早地踏上这条光荣的圣路！


猫客

您要打印的文件是：猫客
打印 打印本文

猫客

作者：正在远行 转贴自：圣经百科 点击数：1279

小区里不知从什么时候开始，来了很多流浪猫，什么颜色都有，什么体形都有，让人不得不注意到它们。
下班回来，常常遇见它们，可是早上就很少碰到，大概都在睡懒觉吧。
平民窟里到处都是散乱的垃圾，正好成了它们的餐馆，不用多费劲，就能从里面找到不少的剩菜碎骨，大吃一番。有一次看见一只黑猫正在吃得有味，可能我盯得时间长了，它竟然有感觉，停下来，一脸不悦地回看我，眼神犀利，弄得我只好加快了步子，跑离了它。
晚上散步的时候，也常常会遇见它们，或迈着懒洋洋的步子闲逛，或从这一丛矮树跃过，去追那看不见的东西。在阳台上看星星，它也会悄无声息地攀上一楼的院墙，从你眼皮下漫不经心地穿过，那气势，像个独行侠。
四季好像对它们没有什么影响，大雪天的早晨，就看见雪地里一串串脚印，让人诗意丛生。
它们没有群体，至多有两只在一起呆会儿，常常是各走各的路，互不相扰。它们自由、放任，好像什么也不怕。这里的人们不会去驱赶，顽皮的小孩子也追不上它们的飞奔。
不知道它们对人类的生活有何感想，它们也许猜不到，有人梦想着和它们一样，过无忧无虑，无牵无挂的生活。


个人研读与圣经祈祷

您要打印的文件是：个人研读与圣经祈祷
打印 打印本文

个人研读与圣经祈祷

作者：佚名|meirishengyan@yahoo.com.cn 转贴自：无 点击数：6096

个人如何研读圣经

当你体会到圣经对个人信仰的重要，并愿意开始研读圣经的时候。当然，第一件要做的事是买一本圣经。由方济各会主办的思高圣经学会，在这方面已经为你准备好了一本可读的现代中文版圣经。它也是第一本直接从圣经原文翻译过来的中文圣经。这本圣经总共有两个版本：一个是大字本，一个是影印的缩本，如果你的视力良好，那么你可以买一本影印的缩本，因为它的体积比较小，便于携带。但是如果你大部分时间是在家中研读圣经，没有带来带去的麻烦，或者你的视力不适于看小字的书，最好买一本大字本的圣经供自己阅读。

当你有了一本圣经以后，下一步就是实际的阅读了。阅读圣经最重要是阅读它的本文。基督教在这方面有很详细的每日读经表，只要写信到圣经公会或是其它基督教书店，就可买到类似的圣经表。天主教方面也在积极的准备，如教会的《礼仪手册》，就可以作为圣经阅读的日程表，若依此手册来读圣经，三年之内便可以将整部的圣经阅读完毕。如果你觉得这些圣经表对你阅读圣经有相当的帮助，就照着去做。可是你若觉得为个人原因不太适宜的话，你可以自定日程表。但在制定日程表的时候，应当注意阅读圣经并非一朝一夕之功，也不可一曝十寒，应当每天读一小段，日将月就，能够对圣经的内容有更深的认识。所以圣经不在于一天读的多，而在于每天都要读。甚至于每天只读五分钟，持之以恒，将是非常好的一种习惯。

但是当你打开圣经，真正开始阅读的时候，你会发现有许多困难存在，那就是：因为圣经是一个古老的作品，由于我们现代的人不易了解当时的文化背景，思想型态以及历史的变迁等等。我们无法真正的了解圣经的意义。对一位受教育较少的人，如果阅读旧约过于困难，那么他可以暂时放弃旧约不读，而先把新约按步就班的每天看一段。至少花一年的功夫把新约看一遍。对于一位具有较高知识并愿意深入了解圣经的人，除了在阅读圣经原文以外，还需要阅读一些参考书以帮助自己了解圣经更深的意义。至于看圣经时要参考何种书籍，则要看每个人知识背景，信仰生活的深度来决定。中文方面，闻道出版社有圣经小丛书，光启在这方面也出了相当数目的参考书，我们在《圣经十讲》中每一讲的后面都列出了一些参考书目，当作给读者的一个建议。如果读者自己有什么特别的需要的话，可以就近请教一位熟识圣经的神父或修女来解决个别的困难。

个人如何用圣经祈祷

圣经不是为了供给人一些知识，而是借着圣经的话，我们认识了天主对人救恩计划的启示。特别是为了认识耶稣基。所以当我们阅读圣经的时候，不能如同看其它书一样的态度和读法，而应当把它视作生活天主的言语。所以整个阅读圣经的过程，应当是一个和生活天主交往的过程。那就是说，这是一个祈祷的经验。所以在开始阅读圣经以前，要有一个很短的祈祷求天主坚固自己的信德，并求祂派遣圣神，给自己所需要的光明和力量，认识圣经的教训且在生活中实行出来。

在我们研读圣经的过程中，主要的并非在于满足自己的好奇心，知道天主说了什么话，做了什么事，或对人有何救恩计划；而主要是相信天主现在仍是生活的，藉着圣经跟我们讲话，使我们更深刻的体会到生命的意义，而用一个信仰的方式去安排整个的生活。所以我们必须把圣经中的一切跟我们实际的生活相连系。在阅读圣经的过程中，如果觉得天主在某一点上特别给我感动或是光明，就应该停下来仔细的思索，让天主的教训有如清水一股的逐渐渗入我的心中。一般来说，天主感动人心，带给人真正的平安，并由这平安中产生喜乐之情，如果我们感到那一句圣经给我们带来这样的平安和喜乐，我们就应当停下来，让天主借着这句圣经在我们的心中工作。不要贪多务得，只求匆匆过目，否则便不能够品尝圣经的深意了。

一位匆匆阅读圣经的人，就好似走过一张摆着丰盛食物的餐桌，只看了一眼，连尝都没尝就被别人推出饭厅的人一样。即使你闻到这些食物的香味，你也知道它能满足你的食欲，给你的精神，给你的生命带来更大的活力；但是却因为你没有亲自品尝而仍然感觉到饥饿。所以我再三强调阅读圣经益精不益多，并且要以聆听的方式去领受天主的启示。

当我们只是以祈祷的态度去阅读圣经的时候，天主常会给我新的启发，新的光明；而在这个新的光明中，我们认识自己，看到了自己的各种缺陷，各种毛病，也看到天主对我们如何的慈爱，如何的照顾。希伯来书有一段对天主言语生动的描写：「天主的话确是生活的，是有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节上骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敞开的，我们必须向他交账。」（四：12～13节）。以祈祷的心情去吟咏天主言语的人，就会体会到这是千真万确的事。

天主对我们说话，不只是让我们认识自己和认识祂，同时也召唤我们用具体的言语、行为去答复祂的召请，所以天主的话常常使我们在认识自己以后，有一个更深的悔改和皈依。但是我们也知道要做到这一点不能凭着自己的力量，所以每当天主召唤我向前迈步的时候，我们都需要真正祈求天主的恩宠，帮助我们把天主给我们的启示，能够有力的在生活中实现出来，这时我们所做的祈祷是非常中悦天主的，因为那时我们在祈求「尔旨承行于地，如意天焉」

但是并非每次我们阅读圣经，天主都会给我们一个明显的光照或是感动而让我们体会到天主在那一刻借着圣经给我们说了话的。有时我们虽长期间的阅读圣经，我们也无法很深的体会出某些教训来。这可能是我们自己的心没有预备妥当，根本不准备真实的聆听天主的话而付诸实行。这样，天主的话又怎能在人的心田中发芽滋长呢？但也有时不是这种情形的，因为并非每一段圣经立刻都可以在我们的具体生活中发生实际的联系。但是天主整个的启示对我们的生命是息息相关的。有些时候我们的每日读经只在储藏一些宝库，正如同我们每次赚来的钱，不尽是为了立刻花用，而是把多余的储蓄下来，以备不时之需。天主的话也是如此，虽然我们所熟悉的圣经教训，并不能立刻在生活中印证，但是一旦适逢其会，那时天主的话就会发生作用了！若是我们根本不熟悉圣经的教训，万一在生活中或信仰上发生了困难，我们就会像毫无储蓄的穷人一样，手足无措，天主祂也不会突然显出奇迹来让我们顿悟圣经的话。由于信仰生活和天主的启示是不可分割的，所以我们阅读圣经，不但是找到了每天生活的光明和力量，而且也储备了日后遭到挫折和失败时所需要的食粮和力量。

我们每次用祈祷的方式去阅读圣经，就是不断地去滋养我们的信仰生活，使耶稣基督的生命能够借着圣经的话，日渐的在我们内成长发展。我们应该用一个积极渴望的态度去履行每日的读经祈祷；但是另一方面却不可贪求每日的读经立刻在生活中发生功效。只要我们持之以恒，一段时期之后，我们将会发现自己的信仰既坚固又充满生气，同时我们的人格也随着在我们内的基督一起长大、成熟，这实在是天主愿意我们达到的，因为祂愿意我们在耶稣基督内做一个成熟的人，度一个完美的信仰生活。


怎样在团体祈祷中运用圣经！

您要打印的文件是：怎样在团体祈祷中运用圣经！
打印 打印本文

怎样在团体祈祷中运用圣经！

作者：佚名|meirishengyan@yahoo.com.cn 转贴自：无 点击数：1697

怎样在团体祈祷中运用圣经

团体祈祷并不是教会内新有的祈祷方式，每一个教会内的礼节，特别是弥撒，就是一个团体祈祷。教会从一开始就在自己的公共礼节中阅读圣经，为使人能够聆听天主的圣训。但是由于现在的弥撒中，每一篇读经，每一个回答都已预先规定好了；而这又是在一个大团体中避免混乱的较佳方法，因此使许多人觉得弥撒太死板而个人祈祷的成份不多。除非一个人有相当稳定的个人祈祷，不然在参与弥撒时，就不能体会到自己与天主有一个实在的交往。

解决这个困难的方法，当然一方面是要自己更深入地去研究圣经，以圣经内容做祈祷，并且还要尽力去了解所有礼仪的意义，这样，参与礼仪时才能真实地参与其中，在团体内大家一起向天主祈祷朝拜。

然而我们要知道，弥撒的团体祈祷只是团体祈祷方式中的一种。这几年来，在教会内兴起了不少团体祈祷的方法。它们不能代替弥撒，只是要补充弥撒的不足。

团体祈祷的方式有很多种，是按照每个团体不同的情形，不同的需要，按照不同的程序来进行的。

如果在一个大家对圣经都没有什么心得的团体中，最好有一位事先已经准备好的人做团体的领导者。他应当事先预备好一两段圣经。在团体祈祷的开始，先唱一首歌，然后有一个人呼求天主圣神来临给予所需要的光明和力量，这时那预备好的人可以宣读他预备好的圣经，并说明自己为何要读这段圣经。然后，他把这段圣经对自己所有的意义很坦诚的讲出来供大家分享。大家听完了一段或两段的圣经及信德分享之后，最好有一段沉默的时间，为了想一想这段圣经对每个人有何意义，然后，参与团体祈祷中的任何一个人，都可以把他对这段圣经的感想讲出来，让别人分享。或者他也可以在听了这段圣经以后，用自己的话做个人的祈祷，表示他在听了这段圣经以后，他愿意对天主的召唤答复。在做完这些个人祈祷以后，再由领导者和大家做一个结束的祈祷，然后唱一首圣歌作为全部祈祷的结束。

如果在一个团体中，大多数的人都有研读圣经和祈祷的习惯，那么就可以比较不拘限于上面的形式，而使整个的祈祷会更生动活泼。平常这样的祈祷会，可以用下列的方法进行：

首先大家仍可先唱一首圣歌，然后有一个人呼求圣神降临，在这以后有一段静默的时间，每人做个人祈祷。如果其中任何人感到天主让他想起一段圣经来，他就可以拿起来阅读给大家听，在阅读完毕后，或者是利用这段圣经做信德的分享，或者是利用这段圣经做一个祈祷，那么其它的人也可照样去做。在听了一段圣经以后，他或者又想起别的一段圣经，他也可以继续宣读，继续祈祷。在阅读和祈祷之间，有人想大家唱首圣歌共同赞美天主也是非常好的事。这种完全自动自发的方式，可以使整个的祈祷会变得生动活泼，因而可使参与的人深切的体会到天主圣神临在于这个团体中引导、工作、使得大家在整个的祈祷会中分享了他的光明和力量。

团体祈祷促进基督徒的合一和作证生活

这种团体的祈祷会，实在是非常合乎我们基督信仰的精神。一则大家可以共同体会出来，彼此有同一的信仰、同一的召唤、接受同一的圣神、分享同一的生命。所以是一项非常实际的，在团体中与天主交往的经验。其次，当自己宣读一段圣经，或是分享对这段圣经的感受，或是藉祈祷对天主的召唤做一个答复的时候，都是向别人为自己的信仰作证。天主常常在这样的时刻，给予那位宣读圣经或者祈祷的人有更深的感受。另一方面，这也是一个很大的爱德行为，因为我们的信仰是生命中最宝贵的事，我们愿意拿出来，跟别人分享，以建立整个基督的教会，这是我所能够做到的最大的爱德工作。

团体祈祷从由一个人的领导，进而成为整个团体自动自发，可以做各种不同程度的调整和适应。这完全看团体的组成情形而定，普遍而言，在一个团体中每个成员的信仰愈是成熟，对圣经愈是熟悉，这个团体也就愈容易趋于完全的自动自发。在一个团体中只要有少数信仰成熟的人，就能给他们适度的自由，不必过于严格的控制，免得好象抑制了团体祈祷中应有的生气。这种团体祈祷也可以加以适当的改变，例如做家庭的祈祷，由父母领导子女祈祷，那将是一个非常美而动人的画面。

团体祈祷的人数并不在乎多，只要有两个人，就能做所谓的团体祈祷。耶稣曾经说过：「只要有两三个人因我的名字聚在一起，我就在他们中间」（玛十八：20）。一个准备得好的团体祈祷，常给人带来丰富的宗教经验。团体祈祷在人数上并没有什么特别的限制，可以是几十人，甚至几百人都可以，人数多的时候，只要控制得宜，也可以是非常扣人心弦的。

希望团体祈祷中，大家共同聆听天主的圣言，并且每人在团体中对天主的召唤答复。如此，对个人来说，可以增加信仰的深度和魄力；对团体来说，可以更深的意识到教会的合一性，并使教会更能精诚团结，促进肢体的联系和沟通。


怎样组织圣经研习班

您要打印的文件是：怎样组织圣经研习班
打印 打印本文

怎样组织圣经研习班

作者：佚名|meirishengyan@yahoo.com.cn 转贴自：无 点击数：1312

怎样组织圣经研习班

一、什么是圣经研习班？

所谓圣经研习班，就是由几个人定期的聚在一起，用一个比较有系统的方式研究圣经。这种圣经研习班，可以在本堂里由神父或修女主持，也可以由教友们自行聚集组织；也可以在家庭中由父母和子女共同组织。圣经研习班的形式可以按照人数和宗教背景的不同而做各种变化和适应；但其基本目的是大家共同努力，互相帮助更熟悉圣经，更增强信仰生活。

圣经研习班本身不是一个祈祷会。它主要的目的不是用圣经来祈祷，而是采用研习的方式来更了解圣经的意义。当然，在研习的开始或终了的时候，要做一个暂短的祈祷，是非常恰当而有益的。基督教在这方面因为有数百年的经验，所以比天主教显得进步。他们为各类型的人都预备有详细的教材。推行圣经研习也是促进合一运动的积极方法之一。我们应该打破自己狭小的圈子，参考他人的教材，借用他们的方法，或者有时请他们中的某些人来给我们示范，以增进自己的知识和对别人的了解。

下面所学的几种例子只可作为参考之用，每一个圣经研习班的组织，应当按照参加人的教育背景、生活环境以及信仰的程度，加以调整和适应。

二、儿童圣经研习班

所说的儿童圣经研习班，是指由小学生所组成的研习团体。究竟何时才可给学童开始圣经教育？当然要看他们所受的一般教育程度而定。为年纪太小尚未读书的小孩子，对他实行圣经教育实在是相当的因难；而且，由于在这方面天主教内缺乏可用的教材，所以只有按老师们自行预备的资料去做。以下我们提出几种可行的方式作为读者参考之用：

（一）童年期的教育方式：

在童年期，孩子的记忆力特强，这时可以选择少数浅显，而非常有名的圣经章句让小孩子背诵。然后再用小孩容易懂得的言语解释一遍，最好也用一两个故事做为实际的说明，这样比较容易使整个的研习班显得生动活泼。有人也许会反对说：这与我们从前让小孩死背要理问答有什么两样，实际上却有很大的不同，因为背圣经是记忆天主的话，而背诵要理问答只是记忆一些死板的条文而已。当一个人日后在生活中面临困难的时候，天主的话能够给他带来光明和力量。但要理问答却没有这种能力。有谁在生活中或信仰上遭遇困难时会去翻要理问答的呢？但是在困难和痛苦中，借着圣经得到所需要的光和力的人却时时不绝。因此，在儿童易于记忆的时代，让他们多记一些圣经的章句，无论对他们的信仰或做人来说，都甚有好处。

儿童逐渐长大，只要他们所识的字已能使他们阅读大部份的圣经本文时，就应该鼓励他们自己有一本圣经，并且也要求他们每当圣经研习课的时候携带自己的圣经来参加，养成他们随身携带圣经的好习惯。在研习课中，老师或领导人可以先提出一些圣经章节，然后令他们去找，谁找到了就立刻举手，然后大家一起合念这段圣经，甚至于反复念几次以加深印象。这种练习的方式，一方面可以让儿童们熟悉圣经的各部书籍，以后只要一提到圣经的某书，他就会知道从那儿去翻阅，而不至于像现在的一些成人教友，提到圣经的书名时，还不知道是在新约或者是在旧约呢！这实在是很大的遗憾。

另一方面，借着这样的练习，可使儿童熟悉圣经的许多不同内容，也让他们经验到圣经所包含的人生是多么的多姿多采。自然，这样的练习每次不宜太多，为了加深儿童们对圣经中的某主题或某端道理有更深的认识，负责人应挑选一些有相关性的章句。此外，还要在他们能够理解的程度内做相当的解释。在这种研读之后，老师们可以在当天所查阅的几段圣经中指定一段为下次背诵的材料，以增加儿童们学习的兴趣及对圣经的熟记。

（二）圣经绘画此赛：

这种方法也可以帮助儿童加深对圣经的认识。首先，老师把圣经中的某些动人的故事或比喻，按照儿童教育的程度，选择他们所能够理解的方法慢慢讲给他们听，讲完了以后可以再念一遍圣经本文，然后发给每位小朋友一张白纸，要他们把圣经的故事用一张或几张图画表示出来。在绘画完毕后，还可询问他们，今天所讲的圣经故事与自己的生活有没有关系？有的时侯，天主会出乎意料之外的让这些小朋友对圣经与生活的关系有特殊的见解。总而言之，我们教授圣经是为了使人度一个信仰的生活。所以，应当尽量使圣经的材料适合于研读者的教育程度，并且与他们的生活发生关系。

（三）圣经故事演讲比赛：

当儿童们年纪再大一些的时候，可为他们举办圣经故事演讲比赛。在演讲比赛以前，先划定一个范围，比方说︰耶稣的比喻，或耶稣的奇迹故事等，由小孩自己挑选一个比喻或一个奇迹故事，但是要他们用自己的话去把这个故事述说出来，限定他们一定的时间，并采取比赛的方式给予奖品，这样，一定会提高儿童们对于圣经研习的兴趣。

（四）圣经戏剧：

再进一步，就是让儿童们用戏剧的方式来表演圣经中的故事。这种方式，我们从前也做过，但往往只限于圣诞故事的表演，其实，圣经里有很多故事是可以用非常生动的方式表演出来的。表演完之后，最好能聚集儿童们讨论他们所表演的故事，看看他们每人在表演的过程中，对他们所扮演的角色有什么认识，并从中引出与他们生活有关的教训。

以上所建议的种种方法，如果能充分地做事先的准备，并加以灵活的运用，将会使很多儿童对圣经发生浓厚的兴趣，并能使他们在信仰上和为人方面日趋成熟。

三、青年的圣经研习班

这里所说的青年，是指一般的中学生而言。在儿童圣经研习班中所说到的种种方式，只要做一个适当的改变，都可以应用在青年圣经研习班中。至少适合那些初中的学生，当然，讨论的深度，发表意见的能力将会随年龄而增进。在这时期，教师们应该更加鼓励每个青年积极的参与，特别应辅导他们从圣经中汲取实际生活的教训。

至于查经的方式，也可以因年龄的增加，而加以改变。如果有一群人在小学期间已经常按照上面所说的方式查阅圣经。那么，到了中学时代，他们必然已经记得不少的圣经章节，所以有些时候可以采取另外的方式来查经，那就是老师念出一段圣经来，要学生去查出它是属于圣经那一本书，那一章那一节的。在起初的时候应当以大家都熟知的圣经章节为限，否则将会没有人能查出来。

在初二、初三到高一的阶段，就应设法使参加圣经研习班的人对某些圣经中的重要部份，做一个比较详细和有系统的研究。例如：研习班规定每星期举行一次，可以用一个学期的时间来研读一部福音。每星期研读其中的一章。对初中的学生来说，在开始的时候也许需要一位老师指导。在研习班开始上课时，先由一位老师，把这一章福音主要的意义和困难的地方给大家解释，然后提出几个与他们生活有关系或者是有兴趣的问题，让大家发表意见讨论，并且也应鼓励青年们提出问题来，由老师解答。

如果是高三与高二的学生，他们往往有自己的思想和见解，因此最好每星期指定一人或二人预备下星期的教材，在老师的辅导下先下工夫，然后在研习班上，由他代替老师做开始的解释和说明，再提出大家讨论的内容或问题。在这里，老师的责任相当重大，因为他必须想尽方法使学生不仅是被动的参与，而且是主动的，能够对圣经的内容和意义加以反省，并且与他们自己的信仰、伦理、和精神生活发生联系，不然的话，学习圣经也会变成公式化，使人感到非常的累赘。如果老师在开始以前和以后能做一个示范性的祈祷，并且在祈祷中善用今日圣经的题材和教训，那么也给了参与研习班的青年一个祈祷的模范。

有时候，老师也可以在研习一段圣经以后，提出一个要求，要每一个人按照今天所听到的教训，完全用自己的话写出一篇祷词来。这样的练习，常使研读圣经的人，对天主的话有更深一步的了解，也可把它灵活的在生活上应用。总之，要把握最主要的原则?圣经是天主生活的言语，它能给人生命，光明和力量，当我们听了天主的话以后，我们需要用整个的生活去答复。为此，身为老师者常常要呼求天主圣神的引导，才能够看出参加研习者的实际需要，利用圣经来满足人心的渴望。

四、成人的圣经研习班

由于天主教内对圣经教育的疏忽，有些人虽然受了高深的教育，年龄也相当成长，但他可能对圣经却一无所知。因此，前面对儿童和青年圣经研习班所谓的种种方法，有时亦适用于成人。只要安排得妥当合宜，即使很浅显的方法也可以收到出乎意料的效果。

如果参加圣经研习班的成年人，大多数是受过相当教育的，那么就应该对圣经做一个比较有系统的研究。平常这样的研习班，如果只靠读圣经的本文一定无法组织得好。所以，负责筹备组织的人一定要设法找到合适的参考书，来供给研习者使用。对一些基本的知识，应当要求研习者多拨出时间来阅读。至于在每次研习课中的特别题材，也可以按照青年圣经研习班中的方法，指定一定的人轮流负责，这些负责主持研习会的人，他应当对自己下一次所负责的研习会的材料做充分的准备和深入的研究。

除了对圣经中某一本书做有次序有系统的研究外，对于那些对圣经有一股认识的人，也可以做一种所谓的「主题研习」。「主题研习」的准备工作要来得比较困难，因为必须在圣经中找出与某一个中心思想，有关的许多圣经片段来，然后，按照适当的次序把它们加以安排。这样，就可以看出某些思想或某个问题是天主在以色列民的历史中逐渐的启示出来，并在耶稣基督身上达到圆满的；或者，是对某些事情在圣经中找出它不同观点的看法，因而，能够使读者对某事情有更深刻的体会。

如果要举办圣经主题研习班的话，应该在找出了这些与某一主题有关的圣经片段之后，在前一个星期把这些资料分配给不同的人，每人负责研读自已这一片段。每人都预备好以后，在研习会中按照一定的次序，每人宣读他自己预备好的那一段，然后讲述这段圣经与某指定的主题有何关系。大家宣读完以后，再做一个集体的综合讨论和反省。这种「主题研习」的方法，固然能够使人得到极大的好处，但这一定要大多数的人对圣经的基本知识，有了相当的认识后方可实行，否则，不会收到实际的效果，因为这种研习方法的目的，是为助人更了解某段圣经的脉胳、意义和它在整个圣经背景中的特殊信息。

圣经实在是基督徒信仰生活的宝库，它也是人生智能的泉源，但是，为探取这个宝库，为吸取这泉源中的永生活水，我们必须付出相当的代价。一旦人们对圣经的研读发生兴趣，并愿从中吸取生活的教训后，他会渐渐发现，研读圣经不但加强个人的信仰，而且使他整个基督徒的生活变得更有意义，更是生气蓬勃。他发现自己逐渐怀有基督的心肠和思想，在基督内一天比一天地成长，这就是真实地研读圣经的效果，活在基督内。


圣乐交流园地 →欢迎您

您要打印的文件是：圣乐交流园地 →欢迎您
打印 打印本文

圣乐交流园地 →欢迎您

作者：蓝色动脉 转贴自：圣经百科论坛 点击数：1500

孤独的日子里无数次感慨，多少笑语年华已被岁月无情地带走，多少温柔思绪已蒙上了斑斑锈迹。流言蜚语的腐蚀使心灵日渐消沉，日渐迷惘。我们无时无刻不想把握住时代的脉搏，却总在不经意中失去了许多不该失去的东西。

在这个忧暗的日子里，不妨调整一下自己的心绪，让心情好好地散散步，让它在星光中涤荡，在清风中飘扬，在你我中心动。轻轻舒展你的身体，抬起那酸疼的脖颈，用矫健的步伐走进这个神奇的殿堂，让心灵穿梭在这每一空间。

来吧！朋友，让那颗伤痕累累的心，由这里变得圆润；
来吧！朋友，让那个计较的心，由这里变得宽容。

人，活在世上：最大的财富，莫过于至死都保持着一颗善良仁慈的心；最大的幸福，莫过于洗涤了满污浊的灵魂。来吧！让我们的心灵做一次跨越时空的跋涉，将模糊的灵魂润泽如初至人间般的美好，幸福。愿我们生命中的每一天，都是一个逾越节，充满着更新和喜悦！


教宗继续留院休息，圣周或返回梵蒂冈

您要打印的文件是：教宗继续留院休息，圣周或返回梵蒂冈
打印 打印本文

教宗继续留院休息，圣周或返回梵蒂冈

作者：佚名 转贴自：本站原创 点击数：876

教宗三月六日在罗马杰梅利医院病房窗前停留几分钟，向医院外的信众挥手致意，祝福他们；圣座发言人相信教宗可以于圣周返回梵蒂冈。

三月六日星期天中午，教宗仍然留院，医院外和梵蒂冈圣伯多禄广场上仍然聚集大批信众，参与例行的三钟经祈祷活动。当天广场上架上大荧幕，转播教宗在医院病房露面的情况，教宗出现在电视机前的时间比上一次更长。圣座副国务卿桑德里总主教（Leonardo Sandri）则代表教宗主持广场上的三钟经祈祷。

广场上，当桑德里总主教诵读了教宗的讲话后，便代表教宗降福在场人士。从荧幕可见，在另一边厢，罗马杰梅利医院十楼教宗病房的窗户徐徐打开，一位神父推着教宗的座椅来到玻璃窗口，教宗带着很自然的神情向医院广场以及全球电视机前的观众挥手致意，并频频降福他们。

同在三月七日中午，罗马杰梅利医院发言人切尔比诺医生，以及圣座新闻室主任纳瓦罗博士宣布，教宗若望保禄二世的健康状况继续在复原之中。

纳瓦罗博士告诉梵蒂冈电台说：「教宗整体的状况继续好转，这使得教宗能够在沙发座椅上度过一天中很长的一段时间。气管切开手术并没有引发其它并发的问题。因着每日的练习，教宗的发音也继续在进步之中。为此，根据医生的指示，教宗必须谨慎限制讲话，以有助恢复喉咙的功能。」

关于教宗何时可以回到梵蒂冈，以及教宗是否参与圣周的礼仪问题，纳瓦罗博士说：「教宗何时回梵蒂冈这个问题，医生在适当的时候可以回答，我猜想在圣周教宗可以回到梵蒂冈。至于圣周的活动，当教宗回到梵蒂冈后，他会决定以甚么方式参与这些礼仪。」圣周于三月二十日苦难主日开始。

教宗在给桑德里总主教诵读的三钟经前讲稿中，感谢其它宗教信徒对他的关怀，尤其是犹太教徒和伊斯兰教徒，「他们中一些人士曾来到医院这里祈祷。这为我是一大安慰，我为此感谢天主」。

教宗二月一日因感冒引发气管炎入院十日，出院后于二月二十四日感冒复发再次入院，并接受了切开气管手术。


思高圣经学会吴结明 出席亚太区圣经会议

您要打印的文件是：思高圣经学会吴结明 出席亚太区圣经会议
打印 打印本文

思高圣经学会吴结明 出席亚太区圣经会议

作者：佚名 转贴自：本站原创 点击数：1192

天主教圣经联会与亚洲主教团协会会议于二月十四至十八日在菲律宾塔加泰市（Tagaytay）玛利亚之城中心举行第四届亚洲大洋洲圣经会议。思高圣经学会代表、信徒吴结明应邀请参加会议。香港天主教圣经协会亦有派员出席。

这次会议主题为「天主圣言：生活的希望与永久的和平」，一百八十五名参加者来自十五个国家及地区。

会议包括三个专题讲座，涉及「圣经中的和平观念」、「天主的启示教义宪章与亚洲的启示神学」以及「亚洲圣经诠释学」。其中第三讲由母佑会高夏芳修女主讲。大会还邀请了佛教、印度教、伊斯兰教和锡克教的领袖，从他们的宗教信仰观分享他们对希望与和平的看法。（思）


保禄首次外出传道

您要打印的文件是：保禄首次外出传道
打印 打印本文

保禄首次外出传道

作者：吕渔亭 转贴自：教友生活周刊 点击数：991

保禄真不愧为一位空前的大使徒，他自归化后曾回到故乡塔尔索（Torsus），此城罗马时代属Cilicia省府，现在只是土耳其的一个小镇。保禄在那里传道并隐修了六年，最后终于被巴耳纳伯带到安提约基雅，协助他传布主的福音。此城罗马时代称「Antioguia」，当年为斜利亚省之省府，今日只是一座土耳其最南端的小城而已。

保禄在那里约住了一年，圣神启示他当向外邦人去传福音，他即受命与巴尔纳伯及其表弟马谷同行，前往塞浦路斯岛，以后再渡海至旁非里亚的培尔革（Pamphylia是省名，培尔革Perga则为其省府所在地），之后再前往属于丕息狄雅省之安提约基雅及迦拉达省依科尼雍等地。以上诸地现均属土耳其沿地中海之领土。最后又渡回到了原地，那时保禄已卅六岁了。

由于许多人名及地名，对我们来说已属不十分重要，因此除了某些在途中所发生的大事外，本文不再详加讨论，有兴趣的信徒可参阅Reader’s Digest Story of Bible World（读者文摘圣经史）。

在保禄首次传道旅程中，有几件事值得我们深思：第一件事就发生在塞浦路斯的帕佛城（Paphos），此城为罗马总督所在地。总督曾邀请保禄前去讲道，并有意接受洗礼，可惜那时有一位与总督十分友好的巫师，他是一位假先知，曾千方百计想阻止他与保禄接触，怕总督一旦归化，他的饭碗就不保了。保禄终于忍无可忍，不得已只好显了一个神迹，把他便成了一个瞎子。总督亲眼见了那件事，才在惊讶中接受了圣洗。（宗十三４－12）

此后保禄与巴尔纳伯离开了塞浦路斯，渡海到了丕息狄雅省的安提约基雅。某个安息日，他们进了一座犹太人的会堂，当会堂长请人讲话时，保禄就站起来讲了一篇很长的道理。由于对象都是犹太人移民，因此他从亚巴郎开始讲到梅瑟，再谈到达味王朝。最后提到了救主耶稣时，他强调救恩本来是属于犹太民族的，可惜他们拒绝了，竟把耶稣钉死在十字架上了。当时有许多犹太人，以及那些归依犹太教的虔诚信徒，都接受了保禄及巴尔纳伯。（宗十三16-41）可惜某些极顽固的犹太人，他们无法接受保禄的道理，就把他们赶走了。

他们到附近各地传道，最后终于到了迦拉达省的一座大城吕斯特辣（Lystra of balatia，今属土耳其）大概由于保禄在那里显了一个奇迹，使一位在母胎中即为跛子的人，能站起来行走，群众竟认为他是一位来自上天的神：「神取了人形，降到我们这里来了！」（宗十四11）他们就称保禄为赫尔默斯，即发言之神；至于万神之神则乌斯的尊名，则加给了巴尔纳伯。不但如此，在城内的司祭们，还带着公牛及花圈来到大门口，准备向这两位神明献祭。

巴尔纳伯与保禄当然大为不满，于是当众撕破了衣服表示抗议，同时乘此良机给群众说了下面这席话：「人哪！你们为何这样做？我们也是人，和你们一样软弱！我们来这里传播福音，为让你们离开这些虚无之物，转向永生的天主，是祂创造了天、地、海洋和其中的一切……」（宗十四14-15）这席话终于阻止了群众向他们献祭的企图。但顽固的犹太份子还是不放心，他们始终跟随着宗徒，非把他们除之为快。果然他们煽动了民众，拿起石头向保禄身上乱砸。保禄不支倒地，他们以为他死了，才把他拖出城外。幸好保禄命不该死，当门徒们围着他看时，保禄终于醒了过来。但他不但没有立刻离开，反而鼓着勇气又进了城，等到第二天才离开。

保禄又周游各地，到处坚固门徒的心，鼓励他们必须坚持信仰，说「我们必须经过许多困难，才能进入天主的国。」真是吃得苦中苦方为人上人，耶稣不是早说过：「人子必须受这些苦难，然后才能进入光荣」？（路廿四26）「谁若愿意跟随我，该弃绝自己，天天背着十字架来跟随我。」（路九23）保禄深深理解了十字架的真意，请问我们懂得了多少？

最后宗徒终于又回到了安提约基雅，并在那里住了一段日子。可惜那时发生了一场信仰危机，而危机正是为新皈依的外邦人，是否一定当受割损礼而引起。经过了不少争执与辩论却毫无结果，最后只好派保禄及巴尔纳伯等人，赴耶路撒冷去见宗徒们解决问题。在大会中，由于伯铎及雅各布伯两位宗徒的力劝，最后终于决定，凡新皈依的外邦人，今后不必再受犹太教的割损，但为了安抚同居共处的犹太基督徒，会议希望人人遵守下列四点规则：（一）禁食祭献偶像的肉；（二）不可奸淫，即不可与血亲结婚；（三）戒食窒死的各种动物肉；（四）禁止喝血。后两者为犹太人所深恶痛绝的，因为他们认为生物的魂还在血内。以上这些规戒，在犹太人较少的地区，以后渐渐地起了改变，甚至完全不遵守了。

以上这件事发生在公元四十九年，那时保禄大概已快四十三、四岁了。


勿过份忧虑

您要打印的文件是：勿过份忧虑
打印 打印本文

勿过份忧虑

作者：帅崇义 转贴自：网络 点击数：1062

耶稣基督说:「你们不要为明天忧虑，因为明天自有明天的忧虑。一天的苦足够一天受的了。」(参阅玛：六34)

耶稣这话，给一般人有相当积极的启示。因为人天生就是多愁多虑的，有时候并没有值得担忧的，他也会制造一些烦恼，来忙忙碌碌的。所以很多人，没有想到要革除多愁多虑的习惯，因为有一些烦恼，倒像可以使他们快乐似的。中国人有这么一句俗话说:「人无远虑，必有近忧。」这句话，等于在告诉人，应该多向未来着想，如果对没有发生的，不多加考虑，那么不久就会发生苦恼的情形。我认为这句话，用于一个人的工作态度，是相当不错的，但用于作人处世，就不太适合了。耶稣说得好，一个人在一天当中，所遭遇的困难，已经够受的，如果再去为明天而忧虑，那不等于在自找苦吃吗?

记得在一本杂志上，看到这么一个小故事。说在一个极权专政统治下的地下抗暴人士，他领导人民在暗中争自由争人权。这一个政府的警察，一直在追踪抓捕他。当他在自由地区接受记者访问的时候，记者问他，有一天被统治者抓住以后，他打算怎么办?这位抗暴英雄笑笑说，他根本没有考虑过第二天的结果，尽力的做一天算一天。如果真的被捕，最坏的情况就是「死」。这也没什么?因为人都会死的，不过迟早不同而已。

我觉得这位抗暴英雄，是了不起的人物。他的所作所为，固然是由于他崇高的理想，但他生活的态度，也令人敬佩。想想看，一个人从事冒险犯难的工作，如果考虑到随时有被捕的危险、或者被捕以后，会受些什么苦刑呀?甚至死了怎么办?那么这一个人，怎么能完成任务呢?所以人为未来的事，忧虑太多，只会增加精神负担，对于事情的成功，却一点帮助也没有。

当事情还没有发生，不必徒然的担忧，有时候我们所担忧的，根本不会发生，那么我们所担忧的，岂不是白费心机?就算是我们担忧的，当真的发生了，可能同时也有别的事情，而改变情况，使事情不如那么想象中的严重。

不过小心与担忧，也有分别的。一个人做事，尤其是从事危险的工作，一定要小心谨慎，但不能担心忧虑。比方说，刚才我们谈到的那位地下抗暴英雄，在工作的时候，自然要小心翼翼，以免被敌人看出他的身份，更不可让敌人找出他的工作地点。不然的话，工作也是无法进行的。

有时候，人会为某件事，担忧得作恶梦，直冒冷汗，睡到半夜里，会突然惊醒。结果把人折磨得精疲力尽。其实，很多事实，不像自己所想象的那么可怕。如果人不先去幻想事情如何的结果，而只是静静等待事态演变。那么我们可以看清事实，作正确的衡量，而加以适当的控制。如果只知道幻想和担忧，便不能把握事实真相。

人世间的事，当然会有许多意想不到的情况发生，有时候的确使人措手不及。不过，事情已经发生了，就得用自己的智慧，好好的想。如果心神冷静下来，看看这件事的严重性，不过也会发现，很多事并不严重，是不值得去过份懊恼或伤感的。

对一个基督徒来说，宗教的信心，是抵挡一切恶运的最好保障。人有了坚强的信仰，不管是真的，或是想象出来的不幸事件，都不会使人灰心丧志，更不会使人老早就担忧。因为天父在暗中照顾我们，他给我们的负担，是不会超过我们能力所能负担的。


爱所有的人

您要打印的文件是：爱所有的人
打印 打印本文

爱所有的人

作者：帅崇义 转贴自：网络 点击数：1073

耶稣基督传教的时候，向群众们说:「你们听过『要爱你的近人，恨你的仇人』。我却告 诉你们，要爱仇敌，甚至为迫害你们的人祈祷，这样你才是天父的儿女。因为天主使阳光照好人，也照坏人。下雨给义人，也给恶人。如果你们只关心那些爱你们的人，这为什么值得赏报的呢 ?就是贪官污吏也会这样做。如果你们只问候自己的朋友，又有什么希奇。就是不信天主的外族人，也会这样做的。所以，你们应该效法天父，像祂那样完美。」(参阅玛：五43—48。)

从耶稣这些话中，知道祂的意思是教我们，要像天父那样博爱世人的精神。祂希望我们爱世界上的每一个人，他要我们爱那些爱我的人，也爱那些不爱我的人;爱那些可爱的人，也爱那些 不可爱的人。耶稣还特别要我们爱仇敌，甚至为迫害我们的人祈祷。

从这些教训当中，我们可能觉得耶稣对我们的要求，似乎太过份了一点。如果进一步思考耶稣的这些话，你就会发现，耶稣的要求并不过份。大家都知道，一个可爱的人，他必定受到别人 的欢迎，他走到那里，自然容易被人所爱，爱他的人，也必定很多，如果我们去爱他，是很容易做到的。但是一个不可爱的人，他到那里会受人厌恶，被人排斥，如果我们去爱这样的人，就难能 可贵了。因为正是这样的人，才最需要人家的爱。一个基督徒的伟大处，也在于别人作不到的爱德，而我们能做到。

世界上本来就有许多不可爱的人，我们当然希望这样的人，越少越好，可是事实并不如此。 这些人往往是刚愎自恃，暴躁，爱理不理，很难以和别人相处。他们自己建筑起一道墙，希望别 人不要侵犯他。这些人的态度，是自尊自大，或自卑自怜。在行为方面，自私自利，只顾自己，不管别人。这些不可爱的人，他们的形象，真的是这样的吗?其实也并不如此，他们的不可爱， 也可能是我们自己，戴着有色眼镜去看他们，才有这样的结果。

我们有时候不喜欢人家，往往不知道是为了什么。我们对人的成见，往往不可理喻，但是我们又无法避免，因此经常同一些人，发生不必要的磨擦，奇怪的是这些人，也会觉得我们很不可 爱呢?有时候，人们互相的不喜欢;是因为彼此之间的不了解。一般人的习惯，对一个陌生人， 总是抱着怀疑、恐惧、或漠不关心的态度。如果我们对人的态度和善，语气诚恳，那么就容易让别人亲近，往往会打破了人与人之间的不可爱。

有时候，一个人的不可爱，并非是对方的问题，而是我们自己的问题，原因是对方的语言，在某一点上冒犯了我们，或者他的作为，违反了我们的想法。简单的说，当一个人在言语上、行为上，不合我们口味的时候，自然会觉得对方的不可爱。如果站在超然的立场上来看，这种不可爱，不是对方，而是我们自己。

当然也有些人，情感上受到创伤，个性变得乖僻，使人不容易接近，就像小孩子烧痛了手，会怕火一样。比方说经常生活在黑暗中的人，他们对于世界，须存着一种冷漠忽视的心理。遭受 过压迫，经过恐怖生活的人，往往对别人的友爱和关怀，表示怀疑，这也是很自然的现象。其实，他们的粗鲁和冷漠，只是一种防卫的作用而已。当我们了解他们的问题以后，就得花点功夫，想法子忍耐一下他们的缺点，然后让他们了解我们。那么人与人之间的友爱，也就渐渐建立起来。若望一书中说:可爱的诸位，我们应该彼此相爱，因为爱是从天主来的。


爱心与行为

您要打印的文件是：爱心与行为
打印 打印本文

爱心与行为

作者：帅崇义 转贴自：网络 点击数：1044

我们常常说:人与人之间，应该相亲相爱，来建立和谐幸福的世界。耶稣基督到世界上来， 祂带给世界最伟大的礼物，就是「爱」。爱德究竟是怎样解释呢!请你看看圣保禄宗徒所说的一段话:

『纵然我能操世上一切的语言，又能说天使的话，但如果没有爱，我就成了个发出声音的锣，或敲出响声的钹。我即使能有先知的远见，又明白极深的道理，而且学识渊博，更有足以移动山 岭的信心，却没有爱，我仍然一无是处。就算我把所有的财产全部施舍，给了穷苦的人，或舍己捐躯，任人焚烧，但没有爱，仍是毫无价值。爱是恒久忍耐，又以慈悲为怀。爱是不嫉妒、不夸 张、不自大、不作无礼的事，不自私自利，不轻易动怒，不怀怨记恨。爱又使人憎恶歪邪的事，喜爱正义和真理。爱是凡事宽恕，凡事信任，凡事忍耐。爱是永恒不息的。』(参阅格前：十 三1—8。)

当您念了圣保禄这段美好的话以后，再仔细思考一下，那么对于「爱」这个字，就深入瞭解了。对于社会上很多的人来说，以为爱德是把一块钱，或把一件衣服扔给可怜的人就行了。如 果爱德真是这样，那么它就太没什么价值，根本不值得人们去歌颂赞美它。记得有这么一个小故事—有一位清苦的作家，在马路上遇见一个乞丐，当乞丐向他乞讨的时候，他觉得应该帮 忙这乞丐，于是伸手到口袋中，想拿出一点钱来，但是掏来掏去，一毛钱也没有，这时候他非常尴尬，便向那乞丐说:「朋友，真对不起，我的口袋中实在没有什么了。」乞丐笑笑说:「没关系，你已经给了我比金钱更好的东西—友爱，谢谢你。」从这个小故事，我们可以看出来，施舍固 然是爱德的表现，如果在施舍中没有慈善和仁爱，那么施舍也就没有意义了。真正的爱德，是一种施舍，但是对于所爱的人，先有相当的认识。西方有一句格言:「我们不能爱我们所不知道的 。」如果我们没想到父母，或对父母的一无所知，自然不会爱他们了。如果我们没有「四海之内皆兄弟」的观念，或者人们都是天主的子女，那么我们真正的去爱所不认识的人，也是相当 困难的事，也可以说是没法子做到的。

一个有爱德的人，知道自己对别人对社会，是有义务的。因人不能脱离别人，单独生活。尤其是精神方面，更与别人戚戚相关。一个人所作的善事，或者所做的坏事，对别人对社会都有 影响，而且都必须对自己的良心，和对天主负责。如果我们明白了个人心灵邪恶，已经是够糟的事，那么再去作恶犯罪，就相当的严重了，因为坏事不只是害了别人，而且也害了自己。反过 来说，一个人思想正直，行为光明正大，对所有的人以仁爱的态度，以和善的服务，那么，他的爱德光辉四射，让很多人得到温暖。一个基督徒，因为爱天主，所以会去爱自己的邻人。圣若望宗徒说:「如果有人说:『我爱天主』，但他却恼恨自己的弟兄，这人便是撒谎。因为他连眼前的弟兄都不爱，又怎能爱那看不见的天主呢?我们从天主得到的命令，就是爱天主的人，也应该 爱自己的弟兄。」(若壹：四20—21。)

我们爱别人的方法很多，主要的是来自内心的爱德，然后在行为上表现出来。比方说:给 饥饿的人食物，给受冻的人衣穿，给生病的人药物，收容孤儿寡母，甚至给痛苦人的安慰，给受委 屈者的一个微笑，以及原谅别人的无礼，引导别人改过自新等等，都是爱别人的表现，当然要看我们每个人的能力，和环境，来选择自己应该做的去做。


医治创痛的良方

您要打印的文件是：医治创痛的良方
打印 打印本文

医治创痛的良方

作者：帅崇义 转贴自：网络 点击数：1063

耶稣基督在传教的时候，他一方面讲道教人悔改自己的过失，皈依天主，走真理的道路。另 一方面他以仁慈的心肠，去帮助那些贫病的人、去安慰鼓励那弱小残障的人。耶稣还经常显 奇迹，治好那些一生在病苦中的可怜人。在玛尔谷福音中，记载有一个妇女，得了十二年流血不止的妇女病，医学上叫它「血漏」病。经过了许多医生的医治，受尽了痛苦，又花光了钱，病况一 点也没好转。她听说耶稣行了很多奇迹，便在耶稣经过的时候，来在人群当中，接近耶稣，摸了一下耶稣的外衣。因为这妇女心中想:「只要摸到耶稣的衣服，我的病就会好的。」果然在一 摸耶稣的外衣之后，他的血漏病完全好了。后来这妇女在耶稣面前，说出了她摸耶稣外衣的经过。耶稣对她说:「女儿，你的信心救了你，安心的回去吧!你的病完全好了。」(参阅谷：五25 —34。)

耶稣基督不只是一位教导真理，且使一切真理成为真寔的教师；他也是一位医生，他治疗人们身体和心灵上的创伤。在新约圣经的福音中，描写耶稣基督慈悲而神奇的手，把健康和希 望，带给那可怜的病人。也经常可以到，有一群生活疲惫的人，身患病苦的人，生命变了形的人，精神饱受压迫的人，围绕着耶稣的身边，让耶稣医好他们，安慰鼓励他们。以一般的情形来说，如果一个人生了病，或是受了伤，最好的法子，就是送到医院中去医治。经过几天的检查，和使用药物，通常是过了几天，病症和创伤就好了。这样的痊愈，是靠着科学技术的进步。再加 上我们身体内，自然的神秘的复原能力。

有时候，需要很长久的时间，疾病才会痊愈。在新约圣经中，我们看出，耶稣治病的方法，就不一样了。祂能在当时当地，使病人全部康复。祂不用药物，也不用诊断，他医治的速度，快得出奇。只要一句话，或一举手碰一碰，就使病人痊愈。一切的痛疾，和不可医治的病，统统消失了。不过我们应该注意，耶稣在治愈病人的时候，会说 :「你的信心救了你。」

信心并不是运用意志的力量，来确定某一件事情将要实现，而是把它看作是必然的事，因为主耶稣既然说过，这件事必会实现。信心能把应许变作预言。仅仅是应许，还有待我们的合作，才能实现。信心使我们有确切的了解，某件事情必会成功，因为主耶稣不会说谎的。印度的圣雄甘地说，信心的力量比相信还大些，也比服膺一条教条的力量还强。信心的力量，本来就在人体内，是潜伏在人的灵魂中，被恐惧与不信任所压制，没有好好运用，有的人甚至根本不知道它。耶稣基督一再启发人的信心，他一再利用人的信心，来完成自己所达不到的愿望。

我们常听见人在祈祷的时候，求天主给他更多的信心，但仔细听下去，就发现他所求的，并不是更多的信心，而是更多眼前所能看到的印象。信心并不说:「我看这件事对我有益，所以天主必定会赐给我，」而是说「这件事为天主所赐予，所以必定于我有益。」信心，在黑暗中与天主同行的时候，只求一件事，求天主把他的手，握得更紧。有一位学者固德温说:「耶稣基督是有史以来，最伟大的宗教家，他把自己那股有力的，对于神与人的信心，加在人们脆弱的信心上，因而治疗了人们身体和心灵上的病痛。」如果我们会运用耶稣教给我们的信心，则我们便可以忍受更多身心的痛苦，而战胜世界。在爱情、死亡和孤独的伤痛中，可以找到安慰。


忍受苦难

您要打印的文件是：忍受苦难
打印 打印本文

忍受苦难

作者：帅崇义 转贴自：网络 点击数：1092

耶稣在传教的时候，载伯德的妻子，带了她的两个儿子雅各布伯和若望，跪在耶稣的面前，请求一件事。耶稣问她说:「你要什么呢?」她回答说:「当你作主的时候，请你提拔我的两个儿子，一个坐在你的右边，一个坐在你的左边。」耶稣便向雅各布伯和若望说:「你们根本不知道在求什么?我的苦杯，你们能喝吗?」他们回答说:「能!」耶稣对他们说:「你们当然要喝我所喝 的苦杯，不过，派谁坐在我的右边或左边，不是我可以给的，而是我的天父给谁预备了，就给谁。」

原来雅各布伯和若望，是耶稣十二门徒中的两个，其它十个门徒听到这事，就对他们弟兄十分不满。耶稣把他们叫过来教训他们说:「外邦的人民，有领袖统治他们，也有人管理他们，但你们却不可这样做。你们谁要居首位，就要先做大家的仆人，谁要当领袖，就要先像仆人一样，服侍大家。你们要像我一样，不是要别人服侍，而是服侍别人，甚至牺牲性命，作许多人得救的代 价。」(参阅玛：廿20—28。)

从这段圣经中的记载，我们可以看出来，当雅各布伯和若望两个门徒，要求耶稣把天主国中最好的位子，赐给他们的时候，耶稣并没有拒绝，但是却告诉他们，如果他们能做耶稣所做的工作，能喝他的苦杯，自然会把最好的位子给他们。后来耶稣教训门徒们说，你们要像我一样，不是要别人服侍，而是服侍别人，甚至牺牲性命，作许多人得救的代价。

人们一出生到世界上来，就开始了生存的竞争。一个伟大的灵魂，都是经过了艰苦的锻炼的 。任何一件有意义的工作，总是有艰苦的东西，挡在四周。在人生的旅途当中，我们经常遇 到崎岖不平的道路，更会遇上黑暗跟暴风雨。有人说:「凯旋门不是用玫瑰花跟丝带编成的， 而是以沉重的打击、和流血的伤痕，为建造它的基础」。辛苦劳碌，甚至于流血牺牲，是光荣 的代价。如今我们在世界上所忍受的苦难，就是上主所给的，目的是为了使我们能赢得生命的王冠。

耶稣基督:「谁要作我的门徒，就该背着自己的十字架，跟随我走。」任何一个人，不可能 一直生长在理想的环境中，我们放眼看看这个世界，很多地方有战乱，很多地方有灾荒，再加人与人之间的仇恨、嫉妒、猜疑、争吵，使社会为之紊乱。一个有信仰的人，就该站起来面对现实，走天主为我们安排的道路。如果我们每一个人，能效法主耶稣基督的谦逊、克苦、奉献、牺牲的博爱精神，不但这个世界的面貌可以改观，而且我们的生命，也充满了光辉美丽。我们的人性是软弱的，受到磨难打击，有时候难免会灰心丧志，甚至悲伤痛苦。如果你对人生有信心，对你的天父有信心，对改革世界有信心，那么你赶快擦干你悲痛的泪水，勇敢的站起来，迎接艰苦的未来。你那永生的王冠，就隐藏在这些东西里面，就在这个时候，或这个月份，所压迫你的这些痛苦和试探当中。

有一位诗人这么写着:「不论今天要奋战多少时间，也不论这战争将如何演变，莫要气馁， 继续前进，明天就有高歌的凯旋。」当你在失望灰心的时候，赶快呼求天父吧，祈求祂赐给你勇气和力量，能克服阻挡你前进的绊脚石。你的仁慈的天主，必会帮助你去争取永生的王冠，甚至把它戴在你的头上。主耶稣是先受苦难，然后进入祂的光荣。我们信仰耶稣的人，走他所走的苦路，也必会进入祂的光荣，并得到祂所赐的荣冠。


种子的成长

您要打印的文件是：种子的成长
打印 打印本文

种子的成长

作者：帅崇义 转贴自：网络 点击数：1349

耶稣基督在传教的时候，讲了这么一个比喻说：「天主的国，如同一个农夫，把种子撒在田地里。农夫天天日出而作，日入而息。种子就在他不知不觉之中，渐渐发芽长大起来。大自然会使种子在土地上生长，先发苗，后吐穗，最后在穗子结出饱满的籽粒。当它们成熟的时候，农夫就拿起镰刀来收割，因为收成的时候到了。」（参阅谷四26—29）。

耶稣的这个比喻，由于内容单纯，没有什么戏剧性，因此被引用的机会不多。在这比喻当中，耶稣把天主的国，在地上发展的情形，比作种子的自然发展。当农人把种子撒在土地上以后，除了拔草灌溉以外，他绝对不会守在种子的旁边，看到它发芽生长。一粒种子落在好的地里，因为土壤的滋养，和太阳的热力，自然而然的发芽生长，并不需要农人帮它什么。也可以说这种子的生长，并不影响农人做其它的工作，甚至跟农人一点关系也没有，因为叫种子生长的，是天主的事。

在科学进步，人们知识丰富的时代，大家太相信人的能力，以为「双手万能」，「人定胜天」，好像创造天地万物的天主，可以退休了，永远不必管我们的事。因为人类已经登上了月球，也可以人工造雨，甚至有试管婴儿的出现。也许有一天，有长生不老的药物发明呢﹗虽然很多人迷信知识，迷信科学，但遇上了大自然的灾祸，仍旧束手无策，因此，又不得不承认造物者天主的奇妙大能。由于人们太相信自己的创造能力，所以一天到晚不能停下来，而且会觉得自己不发生点什么，就会活不下去了。很多人以为自己是人生的大老板，只相信自己不相信别人，更不要说依赖天主了。这样的人一天到晚都是紧张、担心，连睡觉都睡不着，当然没法子享受一下轻松的生活了。难怪现代愈进步的地区，或者愈相信物质的社会，神经衰弱的人比较多了。耶稣在种子成长的比喻中，告诉我们不管人们怎么努力去创造新的东西，天主还是安安静静的，照着他的老办法，叫一颗种子发芽、生长、成熟，并不需要人们去操心。

同样的情形，天国在世界的发展，天主教义的传播也不是人所能预见的。耶稣基督就是撒种子的人，种子撒下以后，也就是建立了教会之后，便离世升天，直到收获的时期，再来收获。这期间，教会慢慢滋润成长，不断向外发展，没有人能阻止她自然生长发展的能力的。耶稣讲的种子成长的比喻，也是教训门徒，或日后的传教士，当他们见到自己的宣讲，没有发生什么明显的效果时，不要过于焦急失望，因为天主的工程，自有祂的标准和规定。门徒和传教士，就好比农夫，他们最大的工作就是撒种，到种子落地以后，除了灌溉之外，只有让它自然的成长。尤其是当今的世界，人们在被科学和机器所压迫的生活中，如果能停下来，思想一下天主管理宇宙的奇妙大能，让温暖太阳晒晒我们的皮肤，欣赏一下海浪上的银色月光，都会对我们的精神生活，有很大的益处。

不过，我们也不以误解耶稣的比喻，是反对人的作为，或是禁止人们努力的改善物质生活，故意标榜大自然的律例。祂主要的意思，是教训我们知道，虽然在世界极为混乱的当中，天主永远是忠实的，可信赖依靠的。因为在自然界中，我们可以看出天主的作为来，天主的创造不是人所能破坏的，虽然世界有末日的一天，但天主的爱和祂对人类的照顾，是永远不变的。


最要好的朋友

您要打印的文件是：最要好的朋友
打印 打印本文

最要好的朋友

作者：帅崇义 转贴自：网络 点击数：1298

耶稣基督说:「你们要彼此相爱，如同我爱你们一样。一个人如果为朋友牺牲自己的生命 ，人 间的爱没有比这更伟大的了。你们如果实行我所教的，就是我的朋友了。我把你们当作朋友，因为我已经把从我父亲那里所听到的一切，都告诉了你们。」(参阅若：十四12—17。)

有人这么说，一个人如果孤独得没有朋友，只能算得一半，朋友是那另一半。有些人甚 至觉得朋友，是比自己还要好的一半。我们中国人，有这么一句话:「在家靠父母，出外靠朋友 」。这句话里面，也可以看出朋友的重要了。每个人，差不多都有过要好的朋友，或者自己做过人家的朋友，因此懂得友谊的意义。朋友是一种亲爱、富于人情味的人伦关系。中国 传统的五伦，是君臣、父子、夫妇、兄弟、朋友。一个人如果能够有一位知心的朋友，实在是幸运的事。

如果我们有这么一个朋友，不管我有多少缺点过失，仍旧爱我;不管我的能力多么薄弱，还 是信任我;不管我多么微卑低贱，总是靠近我。不管我走在天涯海角。总是在我左右。想想看，这就是多么幸运的事!你也许问，这样的朋友太好了，可是那里去找呢?事实上，这位朋友，很容易找到，因为他就在你的左右，只是你没有看到而已。这位朋友，就是耶稣基督。

一般的情形而言，我们跟人交朋友，是有客观条件的。比方说，我们是出身低微、所受的教育又不多、去跟一个学问渊博、地位很高的人去交朋友，是很不容易的。因为我们跟他们之 间，对事情的看法、想法、作法，都有很大的距离，连谈话可能都谈不拢的。也可以说人与人的交朋友，往往跟生活背景、个性、兴趣，都有很大的关系。如果，一个人想跟耶稣交朋友，就不必顾忌什么，只要你愿意，你就能得到耶稣的友谊、和他的帮助。

一个人要作耶稣的朋友，唯一的条件，就是要实行他所教的，「要彼此相爱」。耶稣自己的所作所为，也完全是为了爱。他爱天父、爱世人。他来到世界，要我们做他的朋友，成为他的 弟兄，他要把我们带回天父的家乡。

诗人但尼逊曾经写过:「他比呼吸更迫切，他比手足更接近」。耶稣是我们的朋友，但他 是天主圣子，他比任何人更接近我们。一般的朋友，当我们需要他的时候，他也许正在远处;或者是他需要我的时候，我正在别的地方，而耶稣永远在我们的身边。

美国剧作家奥尼尔说过:「有一个时期，我们必须同上主做朋友，否则我们便没有朋友，因 为连我们自己也靠不住。」我们在世的时候，随着岁月的消逝，会渐渐衰老，许多朋友都会离我而去，只剩下我一个孤独在人生道路前进，这时候更应该记住上面这句话。

也许你现在，正在贫苦穷困的环境中，奋斗挣扎。这时候，耶稣就在你的旁边支持你，因为他做木匠的时候，生活跟你一样穷困。也许你正在受人的欺侮和压迫，耶稣就在你的身边安慰你，因为他受过仇人的鞭打和侮辱。除非你拒绝耶稣，拒绝他的支持和安慰，他总是乐意帮助你的。

朋友的往来，增加友谊的方法，就是多亲近、多交谈。我们跟耶稣交谈，就是祈祷。除了 公共祈祷，是有形式以外，个人的祈祷是不拘形式的。我们很单纯的，很自然而恳切的，把个人的痛苦或喜乐，把自己的需要和困难，向耶稣叙诉出来。他会给我们最适当、最有效的安慰和帮助。


迷途的人

您要打印的文件是：迷途的人
打印 打印本文

迷途的人

作者：帅崇义 转贴自：网络 点击数：1095

耶稣基督传教的时候，有不少声名狼藉的税务员，和一些罪人，来听他的讲道。犹太人的经师和法利塞人，便觉得很不顺眼，就窃窃私议的说:「这个人竟和罪人结交朋友，还同他们一 起吃饭。」从这些人的反应中，知道他们看不起那些税务员和罪人，并且连耶稣和罪人来往，也认为是不应该的。他们根本不知道，耶稣接近罪人们，并不是赞成他们犯罪的行为，而是要影 响他们，使他们能改过自新。耶稣知道经师和法利塞人的心意，便向他们了一个比喻说:

「比方说有一个人、有一百只羊，其中一只走失了，难道他不暂时把那九十九只羊，放在荒野，而回去找那迷失的一只。找到以后，他一定会欢天喜地，把那只羊搭在肩头上，抱着回家 ，还叫邻居和朋友来，一起高兴快乐。他告诉大家说:『因为我那丢掉的一只羊，被我找回来了 !』，同样，一个罪人的悔改，在天上也要为他欢喜，而且比那九十九个不用悔改的义人，所带来的喜乐更大。」(参阅路：十五3—7。)

从耶稣的这个比喻中，可以看出他仁慈的心肠，但他的仁慈，并不是赞同人去犯罪，而是希望罪人回头改过。一个人犯罪，等于是一只迷途的羊，需要主人的同情和引领，让牠再回到羊 群的行列中来。

一般的情形，是我们对别人的要求，非常严格。对自己的要求，则非常宽大。当我们自己有了过失的时候，则希望别人宽恕;而别人有了过失，则严厉的指责。这是有失厚道的行为。那 稣时代的法利塞人，不但自己苛刻待人，他们看到别人宽大待人，心中就起反感。他们自己不以仁爱待人，而且还反对以仁爱待人的人。难怪耶稣对这一帮人，非常不满。耶稣也曾经 千方百计的，规劝他们，指责他们，甚至暗示他们，希望他们洗心革面，能作个有爱心的人。可是他们顽强不改，也给他们当时的民族，带来了不幸的灾祸。

我们每个人，就算是圣贤豪杰，同样有缺点过失，照样的会失足跌倒。因此我们每个人也都需要爱心的扶助，需要别人的宽恕。尤其在天主面前，我们更需要祂的赦免。耶稣说过:「我 来到世界，是为了罪人，而不是为了义人。」从这句话里面，可以看出耶稣伟大的仁爱。要引导一个人改过迁善，必须要付出爱心。耶稣前面所讲的「迷失的羊」，就把他自己的救世心肠 ，表露出来了。

我国明朝时代，有一个读书人叫做陈世恩，他和他大哥都有学问和好的名誉，可惜三弟不爱念书，而且生活浪荡，经常玩到半夜才回来。大哥非常生气，严格的管教他，可是一点用也没有 ，三弟反而比以前更坏。陈世恩觉得大哥这种方法，不但没有用处，反而伤害兄弟情感。因此他自己每天夜里守看门，等三弟回来，一敲门，他马上开门让三弟进来，并且问:「你肚子饿吗? 冷吗?」如果说饿，他马上到厨房弄东西给三弟吃；如果说冷，他马上拿衣服给三弟穿。他态度温和，绝不问三弟在外边做了什么?

日子一天天过去，陈世恩一夜夜的等候三弟回家。有一天晚上，下着大雪，他仍旧等待三 弟回家。三弟一进门，他马上给三弟拿衣服和弄吃的东西。三弟忽然流着眼泪，抱着陈世恩说: 「二哥，我真对不起你，我以后不再胡闹了。」从那夜起，三弟果然改邪归正，努力用功念书了 。三弟的悔过自新，可说是陈世恩的友爱，而感动的。我们的主耶稣基督，对待我们的爱，更是 无穷的，我们应打开心胸接受祂的爱。


不要拒绝天主的邀请

您要打印的文件是：不要拒绝天主的邀请
打印 打印本文

不要拒绝天主的邀请

作者：帅崇义 转贴自：网络 点击数：1981

耶稣基督传教的时候，经常用浅显的比喻，讲出深奥的教义，让听的人能体会了解。有一次，耶稣在一个犹太人领袖的家中吃饭，向周围的人讲了一些如何作人，以及友爱别人的道理。在 座的客人当中，有一个人提出意见说:「将来能够在天主的国里，接受宴会招待的人，是多么有福的呀!」于是耶稣马上讲了一个比喻说:

「有一个人大开宴会，邀请了许多客人。到了宴会的时候，他便打发仆人，去向被请的客人说:『请来吧，一切都准备好了。』但是被请的人，异口同声的推辞。头一个说:「我刚买了一块地皮，必须去看一看，请原谅我，我不能去。」另外一个说:『我买了五对牛，刚要去试一试， 对不起，我不能奉陪。』又有一个说:『我才结婚，实在无法分身。』那仆人回去，把邀请客人 的情形，报告给主人。主人听了非常生气。」(参阅路：十四16—21。)

从耶稣的比喻中，可以看出来，天主在世界上建立了祂的教会，邀请很多人参加教会，接受招待，能得到丰厚的神恩。但是被邀请的人，往往找一些借口，拒绝参加教会的筵席。从耶稣的 比喻中，他把拒绝宴会的人，大概分为三种。

第一种人，只顾他的田地，就是太关心他的财产。我国有一句俗话:「人为财死，鸟为 食亡。」人过份爱财容易变成守财奴。其实，耶稣并没有说财富不好，不过他特别赞美，那些承 认自己灵性贫穷人的德性，这些人的心灵，不被财富所迷。耶稣的门徒圣若望说:「不要爱慕 世俗，也不要爱慕世俗的事物。」一个人的问题。往往不在于财富，而在于贪求财富以至于利 欲熏心，蒙蔽了做人的道德和原则。人接受天主的邀请，但天主没有叫你，放弃你所有的财产去赴宴，而是叫你暂时放下杂务，去接受一餐丰盛的美味食物。这种好好的恩赐，你不知道去 享受，是很可惜的事。

耶稣来到世界，已两千年了。很多人听过他的道理，读看过他的历史，看到他的教会，但还不知道有多少人，拒绝参加他的邀请。那些懂得耶稣道理的人，常常担心着，为了追随耶稣，而使 他的社会地位，有所影响。这种人，类似耶稣比喻中的第二种人。他们不能参加天主的宴会，推托的理由是要看看他耕田或拉车的牛。

第三种借口的人，也许认为天主的计划，太不适合他个人的生活。他担心一旦接受了天主的安排，就不能随意乱动了。婚姻是人生的大事之一，参加天主的邀请，也不是要你断绝婚姻关 系，问题是天主会要求我们坚持婚姻的神圣和尊严。

从耶稣的比喻中，看出有的人不肯参加天主的筵席，加入天主教会，是因为财产、世俗和肉情的关系。仔细分析起来，财产、世俗、肉情的范围，相当的广泛。也可能由于世俗 的观念，使很多人拒绝了天主的邀请。比方很多人说，他们不能接受眼看不见，耳听不到，手摸不着的事物。他们说没有看过天主，没有见到灵魂，叫人怎么去相信呢?虽然这样， 他们从来没有看过风的形象，可是他们相信有风，就如同他们常常在使用电，却弄不清楚电是什么一样。科学家们注意到现象，而却忽略了它的本质。当年，耶稣对门徒多默说过:「那些 没有看到而相信的人，才是有福的」。

信仰本身，就是一种内在的感受和响应，除非在言语行为上表现出来，别人是无法看到的。宗教信仰要用感情，也要用理智，但可不能用科学的实验去求证。天主时时在邀请大家，参加 他的教会，接受他的恩赐，希望朋友不要拒绝他的圣爱。


道路、真理、生命

您要打印的文件是：道路、真理、生命
打印 打印本文

道路、真理、生命

作者：帅崇义 转贴自：网络 点击数：1830

耶稣基督说:「我是道路、真理、生命。除非经过我，谁也不能到天父那里去?」(若：十 四6。)我们基督徒都了解这句话的意义。可是对一般的朋友来说，就比较陌生了。本来，走人生的道路，就像上了轨道的车，不走也不行。也可以这么说，人生的道路，只有前进没有后退。所以摆在我们 眼前的，是通往未来的路。过去的生活，都记忆在我们的脑海中，可是在今天以后的未来，生活却是隐约的、未知的。我们看不清自己的路，因此往往使人犹豫，使人惶恐。不过世界上大多 的人，有冒险的精神，有时候也许是无可奈何的态度，硬着头皮的去探索一下，试一试那一条道路行得通。可是有一点是非常明显的:一个人一定要找到、合于自己灵性的路，靠信心、勇气 ，并运用智慧的走下去，否则人就会迷路了。

现在我们人类，正走在十字路口，但只有一条路通往生命。对我们基督徒来说，在我们的身边，常有一位同伴耶稣基督，他知道该走那一条路，以及怎样走法。在天主的恩宠下，我们在黑 暗中，有光明的引导，在迷途中，有指路的标示，只要我们抛弃怀疑、恐惧、憎恨，满怀信心的跟随他，就能走正确的生命的道路。耶稣这么说:「你们要寻求天主的国、和他的义德，其它 的一切都会加给你。」那就是告诉我们，什么事都有先后，只要你的心和你的家人，都以天主为中心，则你的人生道路自然会平安喜乐。这并不是说，你有天主，便没有任何灾难困苦，而是有 了天主的助佑，你可以克服这些，更不会由于一些人生风波，而迷失了方向。世人的烦恼在那里呢?就是把衡量人生价值的标准弄错了，只要我们人调整一下思想，改变一下看重物质的观 念就行。不然的话，就永远找不到平安、和谐，而有意义的生活。

耶稣基督用他自己最单纯的方法，来表现人生的价值标准。祂的标准:第一是全心、全意、全力地爱天主。因为天主是宇宙的创造者，是人类的大父。我们应该把他放在他应有的地位 上。他是神，是崇高伟大的，他是父，是仁慈公义的。他是世界的生命之源，有了他，按照他的旨意，一切才有意义。

第二要爱别人如同爱我们自己。我们知道，社会为什么这么紊乱，世界为什么经常有战争，人们为什么要争吵凶杀?这些事件的发生，都是由于人们缺少了爱。最有实效的方法去爱人，就是按照耶稣说的:你希望人家怎样待你，你也怎样对待别人。这一句话也可以说是为人类服务，互相往来的定律。

人生活在世界上，当然有物质的需要，因此金钱是每个人所不能缺少的，有了金钱才能换 得物质。不过，耶稣基督把钱财，放在人生中最末尾的地位，原因是一个人肯努力上进，遵守天主 的道去作人做事，在正常的情况下，是不会饿死的。可是世人往往本末倒置，把功利放在最重 要的地位。世间的灾难，固然有些是天然的。但多半是人为的因素。世界经过了两次大战，惨 重的战祸给人的教训还不够吗?死伤无数的人不说，如果把用来制造武器，或被战火毁坏的财 物，拿来建设社会，改善人们生活，相信世界必能改观。耶稣基督的道路，就是引导人走上真理 。耶稣基督所说的真理，就是爱天主爱世人。耶稣所指的生命，不只是人活在世界上的生命， 而是永生。如果世界的人，都能走耶稣的道路，奉行真理，追求永生。相信世界就会和平，人生就会幸福。


芥菜子和酵母

您要打印的文件是：芥菜子和酵母
打印 打印本文

芥菜子和酵母

作者：帅崇义 转贴自：网络 点击数：1272

耶稣基督在传教的时候，向群众讲了一个比喻说:「天国好比一粒芥菜种子。这种子比其 他一切的种子都小，把它种在田地里，但它长起来比任何蔬菜都大，它成为一棵树，连鸟儿也在它的枝子上面搭窝。」接着耶稣又讲了一个比喻:「天国好比酵母，一个妇人把它拿来，放在一 团面里，使得全部的面都发了酵。」(参阅路：十三18—21。)

耶稣在向群众介绍天国的时候，很少用深奥的道理，让人听了以后，还得再花更多的时间，去加以解释。他常用当时人们日常生活中，所看到所听到的事物，来作比喻，教人马上明白道理 的意义。如果是学养深厚的人，把这比喻加以深思默想，又能体会出更深的意义来。

耶稣传教的时候，首先就向人宣布说:「天国已经来了，你们赶快改过自新，信从福音。」，不过当时的人，对于耶稣所讲的天国，还不太明白。所以耶稣一再用比喻，向人们解释天主的国。耶稣这次所说的比喻，正是对当时围绕他的群众的需要，而作的宣讲。当时围绕耶稣的听 众:有一部份的人，怀着等待和兴奋的心情，盼望着天国。也有一部份的人，探取观望的态度，看看耶稣所讲的天主的国，究竟何日实现。也有一些人，全心全意的跟随耶稣，想得到天国。 当时他们每一个人，心中都有一个疑问，天主的国并没有什么迹象。虽然有些贫苦的、生病的人，得到了帮助，好像在整个社会上，也发生不了什么大的作用。尤其当时社会的上层阶级、 知识分子，和有地位的人士，不是拒绝，就是完全不把耶稣放在眼中。而希腊和罗马的文化社会，对于这个加利肋亚人的福音，一点也没有理会。那稣当然知道，这些人心中的想法，所以他 便用芥菜种子，来比作天国了。相信有的朋友，看到过芥菜种子，它是那么微小，眼睛不好的人，如果要他用手指头拿起一粒来，恐怕还不容易呢!不过，这样小的一粒种子，如种在田地里面， 却可以长出很大的一棵小树来，小鸟都可以在枝子上栖息。

耶稣接着又讲了一个酵母的比喻，用很小的酵母，和在一团面里面，可以让它整个酦酵。可见耶稣注重的是天国的内在能力，而不是在于人数的增多，或是组织的庞大。酵母的作用，当 然是使那一团面的质地改变，就像烛光照耀在黑暗里面一样。信仰基督的朋友，在某些地区、在某些团体中，人数可能很少，感到非常孤立，但是如果尽力把自己的信仰，表现出来。就像一 粒小芥菜种子一样，虽然不能做什么，但是放在泥土里，便可以生长发芽。一块酵母也是一样，要放在面团中，才可以发挥它的酦酵功用。

耶稣在救助病人的时候，常会这样说:「回去吧!你的信心医好了你。」有病的人听了这 话，心里就点起了希望的火花，让他可以挣脱病魔的锁链，振作起来。耶稣的福音，只要种在人的心田中，就必能发生作用，结出果子来。因为它是生命的光，是永生的种子。

芥菜子的比喻，还有一个启示，就是种子一旦生长起来，就没有什么东西，可以限制那生命 的自由发展。一个人自耶稣那里得到了新生命，那棵生命树的枝叶，就可以伸展到家庭、团体、 和所有跟他有往来的人。也就像酵母一样，把别人的内心也改变了。不过，这生命的树，成长 茁壮，还是需要基督的恩宠，不断的灌溉。怎样能得到基督丰富的恩宠呢?那就是经常不断的 祈祷，跟天主不停的交往。这样不但充实了自己的生命，也使周围的人，能得到天主恩宠的滋润。


2005年4月生活圣言

您要打印的文件是：2005年4月生活圣言
打印 打印本文

2005年4月生活圣言

作者：卢嘉勒 转贴自：普世博爱 点击数：1480

「我来，却是为叫他们获得生命，且获得更丰富的生命。」（若10：10）
耶稣常常用比喻来训导群众。比喻是用来向人揭示真理的简单而有效的方法，而耶稣本身就是真理。本月的生活圣言取用善牧与羊群的比喻，在日常生活中，牧人与羊都是我们熟悉的形象。耶稣叫人提防贼人和强盗，因为他们有如捕食羊群的狼一样。他又以真心照料羊群的善牧自比：善牧带领并全力保护羊群，在需要时，甚至不惜为羊舍掉性命。
事实上，耶稣也切实地活出了这个寓言：他千真万确地死在十字架上，「好使我们藉着他得到生命。」（若一4:9）

「我来，却是为叫他们获得生命，且获得更丰富的生命。」
他来，是因为天父派遣他把天上的生命带给我们。天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。(参阅若3:16)

耶稣从天上带来的生命，不单是我们在地上从父母那 得来的生命，他带给我们的是「永生」，好让我们能分享他作为天主子的生命，分沾他与天主父的亲密共融。那是天主本体的生命。耶稣之所以能够把这生命传送给我们，因为他自己就是那生命。他曾这样说：「我是生命」(参阅若14:6)，而「从他的满盈中，我们都领受了恩宠。」(若1:16)
不过，我们都知道天主的生命就是爱。

身为爱情的天主子耶稣，为了爱而来到世上生活。他把自己心内燃烧的热爱完全地带给我们，并把那来自永恒的火焰放置在我们的心内，因为他愿意我们「永存」于他的本体生命中。

「……且获得更丰富的生命。」
耶稣不单只拥有生命，他就是「生命」，所以他能更丰饶地给予我们生命，使我们的心充满他的喜乐。(参阅若17:13)

天主给予人的恩赐往往是不可计量的、无穷无尽的、慷慨丰厚的，因为他是天主。他满足了世人埋在心底而又梦寐以求的渴望，就是追求一个完满又无止境的人生。唯有天主才能使这个梦想成真。事实上，他赐给我们「永生」的礼物不但为我们将来的生命，也是为我们现世的生活，因为天主在我们内的生命是由现在开始直到永远的。

我们怎能不缅怀那些完美的基督徒─历代的圣人们呢？在我们看来，他们的生命是如此丰盛，以致他们的身旁四周都散发着生命的气息。

亚西西的圣方济能够拥抱穷人、向回教苏丹传道、在万物中认出每一位兄弟姊妹，他这份博爱从何而来？加尔各答的德兰修女成为了被遗弃的孩童的母亲及无依无靠者的姊妹，她这份具体的爱又从那来呢？他们两人都活出了耶稣恩赐给他们的超凡的生命。

「我来，却是为叫他们获得生命，且获得更丰富的生命。」
我们应怎样生活这句圣言？

让我们欢欣地迎接耶稣赐给我们的生命，这生命因为圣洗圣事及我们的信德已存活在我们之内，并随着我们去爱的幅度而不断成长。爱催促我们去生活。圣若望宗徒曾这样说：那存留在爱内的，就存留在天主内(若一4:16)，并分享他丰富的生命。不错，假如爱是天主的生命和本质，那么爱也是我们每个人的生命和本质。因此，每当我们没有去爱的时候，我们便没有去生活。

韦纳德（Renata Borlone）离世归天的经历，正好为这个事实作出强而有力的见证。她是我们当中的一位，教会去年开始为她进行列真福品的程序。当她知道自己患上不治之症而即将死亡时，她欣然地接受这个消息，并以此作为天主给她的圣意。她表示愿意以自己的生活去见证这个信念：死亡是生命，同时也是复活。在天主的眷顾下，她奋力去爱直到最后的一口气，为了证明她所坚信的是真实的。她成功做到了，并因而把一件悲伤的事情转化成为宣扬复活喜乐的盛事。


教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈

您要打印的文件是：教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈
打印 打印本文

教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈

作者：佚名 转贴自：本站原创 点击数：1006

教宗若望保禄二世叁月十叁日星期天傍晚六点多结束在罗马天主教杰梅利医院十八天的病患住院生活，乘车返回梵蒂冈。当天上午，圣座新闻室主任纳瓦罗博士宣布：“教宗取得治疗他的医师们的同意，将于今天晚上回梵蒂冈，在那 继续他的的疗养”。

下午过后不久，开始有人群渐渐走向杰梅利医院，不同国籍的新闻记者和电视台拍摄记者都涌向医院，找好地点，架设了拍摄机，将镜头焦距集中在医院紧急出口。六点出头，教宗乘坐一辆白色的小客车，在警车开导和随员跟从下离开医院。他面带笑容，频频向站在马路两边向他拍手欢呼的人群挥手致意。这辆坐车徐徐经过市区，在不到一刻钟之后便抵达梵蒂冈，这聚集了更多的人欢迎他回到梵蒂冈城。

这天中午，仍然由圣座副国务卿桑德里总主教在梵蒂冈圣伯多禄广场台阶上诵读教宗的主日叁钟经讲词，并带领众多的各国信友颂念叁钟经祈祷。教宗这篇讲话特别以大众传播媒体从业人员为对象，对他们称许有嘉，桑德里总主教代表教宗说：“在杰梅利医院住院这几天以来，我尤其发现许多媒体传播从业人士的临在和专注。今天我愿意向他们说句感激的话，因为我知道他们不是毫无牺牲的从事他们很受重视的工作。因着他们的工作，全球各地的教友都能够感受到我更接近他们，而他们并以关爱和祈祷陪伴着我”。

桑德里总主教继续诵读教宗的话说：“在我们这个全球性传播时代，媒体的角色很重要，也因此，这行业的工作人士所负的责任也很重大，他们必须准时的提供尊重人性尊严、以社会公益为重的消息”。

教宗于是把话题转到四旬期说：“四旬期邀请我们更依赖天主的圣言，在这个时期我特别愿意提醒大家，藉着广播电视和网路也能够滋养充实我们的心灵生命。我感谢每位重视媒体工作、专心致力于这种传播福音新方式的人”。

最后，教宗谈到即将来到的圣周说：“让我们祈求至圣玛利亚帮助我们好好的准备善度下星期日开始的圣周。我希望看到有许多青年参与在圣伯多禄广场举行的圣枝主日的隆重礼仪，这项礼仪让我们心想到将在德国科隆举行的世界青年日”。

桑德里总主教诵读了教宗的叁钟经讲词后，便以教宗名义降福在场和藉着收音机及电视机参与这项活动的信友。

在这同时，杰梅利医院十楼教宗病房的窗 又徐徐拉开，教宗再次出现在各国电视台拍摄机前，藉着这个强有力、无远不至的媒体工具，教宗的面容又传到全球家家户户头。出乎众人意料的是这次教宗讲话了。他的语气声音似乎比过去更为清晰有力了，真令大家感动雀跃。教宗只说叁句话：“亲爱的兄弟姐妹，感谢你们的来访”。接着他用波兰语说：“我向瓦多维采致意”。我们知道有个来自波兰教宗家乡瓦多维采的朝圣团在场。教宗最后的一句话是：“我向基督军团团员致意。祝大家星期主日愉快”。

教宗讲话时，面带笑容，多次向前来医院向他致意，同他祈祷的人群挥手，降福他们。

教宗于二月二十四日上午因重新感冒，呼吸发生困难，而再次住进罗马天主教杰梅利医院，并于当天傍晚接受气管切开手术。此后他遵照医师指示，数天之久不再讲话。叁个星期日中午的叁钟经讲话和祈祷都由圣座副国务卿代理。但是每个星期日中午叁钟经祈祷后，教宗都出现在病房视窗，向全球的人挥手致意，并降福他们。最后一个星期日，前天十叁日中午，教宗则在手术后第一次当众开口讲了几句话，令全球感到意外又兴奋。


2005年圣周四教宗致司铎书

您要打印的文件是：2005年圣周四教宗致司铎书
打印 打印本文

2005年圣周四教宗致司铎书

作者：若望保禄二世 转贴自：转贴 点击数：1114

可敬的神父们

1．在此圣体年里，在此圣周四基督那爱到极点爱(参照若13，1)的日子，建立圣体圣事的日子，司铎们的日子，我特别高兴能够和你们在此一年一度的精神的约会里相遇。我的思想临在于你们当中和你们在一起，虽然我还在医院里继续我的疗养和恢复，我是所有病人中的一个，如此我愿借着圣体圣事把我的痛苦和基督的苦难连接在一起。在这种精神的指引下，我愿意和你们一起思考一下我们司铎灵修的一些面貌。我愿意在建立圣体圣事的话语的指导下来进行这样的一个思考，也就是每日我们在基督内所宣布的圣体圣事，是此圣事在我们的祭台上把那一次而竟全功的加尔瓦罗山上的祭献成为真实的。从这些话语里已经为我们司铎的灵修流露出清晰的指示 : 如果整个教会以圣体圣事而生活，那么，司铎的存在特别应该拥有一个「圣体圣事的形式 」。成就圣体圣事的话语,为我们来说不应该只是一个祝圣的公式，为我们也应该是一个 「生命的公式」。

一个被 « 谢恩 »所深深沁润的存在
2. Tibi gratias agens banedixit ... ». 在每台弥撒里，我们要回想起耶稣在分饼时的第一个意愿, 我们要生活出这个意愿 : 感恩的意愿。感恩的态度是构成圣体圣事字义的基础。这种感恩囊括了感谢天主所有恩惠(mirabilia dei)的所有的圣经灵修。天主爱我们，他的上智总是先于我们，这个上智透过不间断地救恩的干预陪伴着我们。在圣体圣事里，耶稣和我们在一起并且为了我们感谢天父。如此耶稣的感恩行动怎么不能够塑造司铎的生活呢 ? 为了一生当中所领受的恩惠，神父们应该发展一个恒常的感恩的精神 ：特别的是为了宣讲信仰的恩物, 成为司铎的恩物而感恩, 因为圣职圣事完全的祝圣了他, 使他为了天主的国服务。我们肩负着自己的十字架, 但是, 我们一定不是我们自己在肩负着它 ! 我们所领受的恩物是如此的伟大, 以致于我们不得不以我们最内在的心神咏唱我们的谢主曲。

一个 « 被给予 »的存在
3. Accipite et manducate...Accipite et bilite 」 在天主-爱的圣三生命里汲取泉源的基督借着十字架的祭献把自己形成了恩物, 在十字架上的这种恩予以致于达到了最高点, 而最后的晚餐就是这个圣事的提前参与。如果我们不能够亲自感受到这个灵性的动力, 我们是不可能重复这些祝圣经文的话语的。在某种意义上，每位神父, 在真理与慷慨的奉献里, 应该从基督那里学着说 ：「你们拿去吃 」。事实上,如果他知道把自己的成为礼物, 借着服务于团体, 和服务所有需要的人,他的生命生命是有意义的。
事实上,这也就是基督所期待与他的门徒的, 这也正如若望福音作者在讲述洗脚事例所强调的那样。这也是天主的子民所期待于每位神父的事情。在每位神父祝圣时所发的服从圣愿值得我们思询, 圣油弥撒邀请他们更新他们的这个誓愿, 此圣愿借着和圣体圣事的关系被照亮了。当涉及到依从于主教的裁断时, 神父们借着弃绝自己的某些正当的自由的空间, 因着爱而所作的服从在他的身体内实现了「你们大家拿去吃」。 借着这句话, 在最后晚餐的时刻, 基督把自己交付给教会。

一个为了拯救而 « 被救赎 »的存在
4. Hoc est enim corpus meum quod pro vobis tradetur 」基督的体血为了人的救恩被赐予了, 是为了所有的人, 为每一个人而赐予的。这是一个完整同时又是普遍的救恩, 除非一个人自由的拒绝, 没有任何人被排除与基督圣血的救恩的力量之外 ：「Qui pro vobis et pro multis effundetur 」它涉及到一个为 「大众 」所作的祭献, 如同一些很具闪族特色的圣经的章节所提示的那样(参照, 玛 14：24 ; 玛26：28 ; 依 53：11-12), 基督独自所展示的救恩是为大众的, 这也同时涉及到人类的整体, 这个救恩也就是 ：这血是「为了你们和大众而倾流的」, 这样的表达也以其它的类似的方式被表达出来。事实上基督的身体是「为了世界有生命」而被给予的(参照若6：51及若一2：2)
在礼仪团体的静默的氛围里重复基督这些可敬的话语, 我们, 神父们, 成为此救恩奥迹的优先的宣报者。 如果我们自己感到没有被拯救, 那么如何才能够成为有效的宣报者呢 ? 我们应该首先借着恩宠和我们最深处的我们相遇, 是这恩宠使我们走出我们的脆弱, 满怀子女般的信心呼唤 「阿爸, 父啊 」 (参照迦4： 6及罗8：15)， 如此我们被不断的召唤在全德的道路上。事实上, 圣德是救恩完满的表达，只有我们成为被拯救的人，我们才能够成为可信的救恩的宣报者。另一方面, 时常记起基督奉献救恩于所有人的意愿, 在我们心中不能够不激起传教的热火, 并勉励我们成为 「成为众人的一切, 为了以最大的可能去拯救一些人」(格前9：22)。

一个 [纪念]的存在
5. 「 Hoc facite in mem commemerationem 」耶稣的这些话不仅被路加保留了下来(22： 19), 也被保禄宗徒保留了下来(格前11： 24). 说这些话的背景---现在提及它很有用---是吃逾越餐的背景, 为所有的犹太人来说, 这正好是为了一个 「纪念」(zikkarôn 希伯来语)。在这种的情景下, 所有的犹太人首先记起出谷事迹, 同时也记起他们历史当中的很重要的事件 ：亚巴郎被召唤, 依撒格的祭献, 西奈盟约, 以及天主为了保护他的子民所有的干预。同样为我们基督徒来说, 圣体圣事是「纪念」, 这件圣事只有是这样的：它不只是回想起救主的死亡与复活, 同时它也圣事性的被实现出来。
此外我还要强调耶稣说 「你们要这样做来纪念我」，圣体圣事不单纯的使人想起一个事实, 它是纪念基督！为每个神父来说, 以基督的名义(In persona Christi)每天重复 「 纪念」的话构成了一个 「纪念的灵修」的邀请。在这个社会文化急速变迁的时代, 传统的
意义变得越来越单薄并且把年轻的一代导向一个没有根的处境里, 如此每位神父在他们的团体里, 被召叫成为基督的圆满奥迹和成为他的忠信的纪念的人 ： 他的在旧约的预像, 在新约的实现, 以及在圣神推动下的不断的成长, 正如那明确的预许那样 ：「他要交到你们一切, 并使你们记起我给你们所说的一切 」(若14：26)。

一个「被祝圣 」的存在
6. 「Mysterium fidei」每次祝圣酒饼以后, 神父都要透过这个宣告来表达借着他的手所实现的令人惊奇而又永新的非凡的事迹。这个奥迹只有用信德的眼目才可以观测到。自然的质料没有丢失它们的特质, 因为酒饼还保存着他们的 「形状 」；透过圣神的行动和基督的话语它们的 「实质 」被改变成为基督体与血的实质。如此在祭台上死而复活的基督在他的圆满的神形与人性的结合中, 「真实的, 真正的, 实体的」临在着。神圣的崇高的事实 ! 这也就是为什么教会对这个奥迹给予如此的崇敬, 并且关注着为保存这个伟大的圣事所制定的一切的礼仪规则是否被很好的持守着。
神父们, 我们是这至圣奥迹的庆祝者, 同时也是它的看护者。正是从我们和这圣体圣事的关系当中, 我们生命的 「 被神圣化 」的条件寻获到它被要求的意义。这个条件应该透过我们整个存在的方式显示出来, 特别的是透过我们庆祝它的方式显示出来。为此, 我们应该向所有的圣人们学习 ! 圣体年邀请我们重新发现那些以一种特别的力量向圣体圣事表达虔敬的所有的圣人们 (参照 Mane nobiscum Domine, 第31号)。对此, 那么多的被册封为真福的或者是被册封为圣者的神父们都给予了一个很好的注解, 同时也激发了现在的信友参与弥撒的热忱。 他们中的大部分都是以冗长的朝拜圣体而得到尊敬的。停留在圣体内的耶稣跟前, 在某种意义上, 是很好的一种以他的临在填补我们所有的 「孤独」的方法, 这也同时意味着我们把我们同耶稣所有的亲密的深度给予了我们的祝圣本身, 这种亲密的深度给予我们喜乐和应有的意义。

一个朝向基督的存在
7. ‘ Mortem tuam annuntiamus, Domine, et tuam resurrectionem confitemur, donec venias ’.每当我们庆祝圣体圣事, 在逾越奥迹被纪念的基督应该成为我们和他决定性的圆满的相遇的渴望。我们在期待着他的到来 ! 在司铎灵修里, 这种张力应该以牧灵的爱德被生活出来, 这种爱德鼓励我们生活在天主子民中间, 为了引导他们和滋养他们的希望。这种义务要求神父要有一个内在的态度如同圣保禄的态度那样：「忘却以前的, 一直朝向起前方, 我在奔向尽头」(斐3： 13-14)。尽管他的年龄在增长, 神父应该不断地显示出他的年轻的活力给他所遇到到的人。他的秘密存在于他对基督的 「 爱 」 (passion)里边，如同圣保禄所说得那样 「为我来说, 生活乃是基督」(斐1：21)。

特别是在新福传的背景下, 人们应该转向神父们, 并且希望在他们内看到基督(若12：21)。这是青年人感到的一种特别的需要, 也是基督的一个需要, 是他在不断的召唤着他们, 使他们成为他的朋友, 并召叫他们中的一些人为了天主的国而完全的奉献自己。毫无异议地, 如果我们的司铎的生活被提高, 更加圣善, 更加喜乐, 更加热衷于我们的职务要求, 那么圣召是不会短缺的。一个神父被基督所 「赢得 」(参照斐3：12), 那么他会更容易的「赢得 」其它的人和他走同样的路。

在玛丽亚学校里的一个「圣体圣事 」的存在
8. 玛丽亚和圣体圣事的关系是很有力量的, 如同我在 「活于感恩祭的教会」这片通谕里所提及的那样 (参照 53 及 58号)。尽管礼仪语言的隐含性, 每个圣体经文都在强调这一方面。如此, 在罗马法典( Canon romain)里面, 我们说 「在整个教会共融里, 我们愿意首先提到真福玛丽娅, 救主 耶稣基督和天主的母亲」， 在其它的圣体经文里边, 如同在第二式的圣体经文里边, 是以一种恳祷的方式被提及 「使我们得与天主之母童贞玛丽亚, ……共享永生」。
近几年以来, 关于瞻想耶稣基督的面容, 特别的是在宗座书信Novo millennio ineunte (参照新千年23号及从号) 和Rosarium Virginis Mariae (参照童贞玛丽亚玫瑰经9号及从号)里边, 我把玛里亚提及为一个无法超越的模型。在圣体圣事通谕里, 我也把她称为 「 圣体圣事的女人」 (参照〈活于感恩祭的教会〉53号)。 除了玛丽亚之外, 谁能够使我们品尝圣体圣事的伟大呢 ? 没有人像她那样能够教导我们应有的虔诚, 是这种虔诚使我们相称的庆祝这个奥迹, 并使我们陪伴在圣体圣事里隐藏的她的儿子。我为你们向她恳祷, 我特别的把那些年老的, 生病的及在困难中的神父们奉献给她。在这个圣体年的复活节里, 我愿很高兴的为你们每一个人重新提及耶稣那句温馨而又给予希望的话语「 看,你的母亲」(若19：27)伴随着这些意愿, 我以整个的心神祝福你们大家, 并愿你们拥有一个复活节的深长的喜乐！

发自罗马Polyclinique Gemelli 医院
2005年3月13日, 封斋期第五主日
在我就任教宗职务第27年


圣经默想方法

您要打印的文件是：圣经默想方法
打印 打印本文

圣经默想方法

作者：佚名 转贴自：转贴 点击数：5152

圣经默想方法一：反复思索

什么经文适合采用反复思索法？
若所默想的经文是说理或训导式的，如福音中的山中圣训，或宗徒书信，都适合采用这种默想方法。

默想的方法：
1. 规定好自己要默想的时间长短，如半小时。
2. 找一个宁静的地点。如家中的祭台前，个人书房，或祈祷室，等。
3. 采用一个稳定的姿势，或地上打坐、或椅上静坐都可。
4. 静下心来，留意天主的临在。
5. 祈求天主恩赐自己一个对他开放的心，求他带领今天的默想。
6. 轻声朗读（若有他人在场则默念）所选定的圣经章节一遍。
7. 再次重头读起，遇自己有感触的字句时就停顿，默读该句子几遍。静思该字句的意义。默想天主愿意藉着这句话给自己什么启示。问他，也聆听他。配合自己的情况与他自然对话。
8. 不急不赶，慢慢咀嚼经文的意义和它对自己生命的启发。彻底消化该经文后才继续朗读或默读有关章节，遇另一句自己有感触的字句时又再停顿，重复第七点的默想方法。
9. 逐句逐句的阅读该经文，直到全文结尾或时间到为止。
10. 做一个总结祈祷，或感恩，或祈求，或奉献。并以?光荣颂?或其它简短经文结束。

圣经默想方法二：深入其境法

什么经文适合采用此深入其境法？
若所默想的经文是属于故事性的，比方说福音中的个人遭遇如捕鱼奇迹，或故事性的比喻如浪子回头，都适合采用这种默想方法。

默想的方法：
1. 规定好自己要默想的时间长短，如半小时。有些人感觉须要一小时。
2. 找一个宁静的地点。如家中的祭台前，个人书房，或祈祷室，等。
3. 采用一个稳定的姿势，或地上打坐、或椅上静坐都可。
4. 静下心来，留意天主的临在。
5. 祈求天主恩赐自己一个对他开放的心，求他带领今天的默想。
6. 默读所选定的圣经章节一遍或多遍直到对经文内容的故事情节熟悉为止。
7. 此方法以想象的方式让自己亲身进入经文的境况中。
8. 想象故事的物理环境：在什么地方，有什么景观？如海边、山脚、屋内、室外等。
9. 逐一的观察故事中的每一个人物。注意他们的穿着、举止、表情；然后把焦点放在耶稣身上。观察他的每一方面。
10. 第一次：把故事过程好像放映电影一样的想象出来，注意故事中各个人物的行为举止与谈话。特别留意耶稣怎样对待和他相遇的人。
11. 第二次：把自己置身于故事情节中，扮演其中一个角色，如宗徒中的伯多禄、癞病人、玛尔大、法利塞人等。想象所发生的事件以及自己在故事中的所作所为。
12. 把重点放在自己与耶稣相遇的经过和经验。想象他如何看待自己，与自己有什么对话，自己又如何与他交往与沟通。
13. 从故事情节中退出来，回到现实中的自己。把在默想中的感受与思维和耶稣交谈。听听他有什么话要对自己说。继续对话至时间到为止。
14. 做一个总结祈祷，或感恩，或祈求，或奉献。并以“光荣颂”或其它简短经文结束。


保禄再次外出传道

您要打印的文件是：保禄再次外出传道
打印 打印本文

保禄再次外出传道

作者：吕渔亭 转贴自：教友生活周刊 点击数：925

保禄在安提约基雅住了一段日子，又开始上路了，时间大概在公元五十年左右。正如他自己所说，这次最主要目的是「我们要回去，观察我们曾讲过主道的各城，看看弟兄怎么样了。」（宗十五36）但这次远征，因为也访问了希腊各地，因此先后共花了三年时间。开始时，保禄与巴尔纳伯发生了一点争执，彼此一度曾分手，巴尔纳伯带着马谷重返塞浦路斯，保禄则带了息拉，回到了上次曾传过道的几个地方，再从那里渡海到了希腊，如此基督信仰首次进入了欧洲大陆。

在德尔贝及吕斯特辣时，他遇见了一位年轻有为的青年，其母为犹太人，父则属希腊籍。大概为了应付各地的犹太信徒，他只好为那年轻人行割损礼，此人即是保禄的爱徒弟茂德。（宗十六１-５）弟茂德不是一位普通青年，他有一位信德十分坚强的母亲，他的外祖母也是一位善良热心的信徒。（弟后一５）在后日的传道工作上，凡保禄自己分身乏术，无法到他处解决问题时，弟茂德就成了师父最佳的使者。他曾替恩师远赴格林多教会，劝那里的信徒必须忠于基督；他也派派到得撒洛尼，正如保禄在书信上所说：「为此，我们不能再等待，就决意独自留在雅典，而打发我们的弟兄和在基督的福音上，作天主仆人的弟茂德前去，为在信德上坚固及鼓励你们。」（得前三１-２）弟茂德与保禄的关系的确非比寻常，保禄常称祂为「我的爱子」，他似乎已有意要培植他作为自己的继承人。果然后来保禄祝圣他为厄弗所教会的首任主教，传说在那里他曾为主舍生致命。教会每年在元月廿六日庆祝他的纪念日。

保禄召收弟茂德之后，曾有一段时间，他真不知当何去何从；圣神既阻止他在亚细亚讲道，又不准他到彼地尼雅去。幸好在亚洲最后一个城市-特洛阿时（Troas）时，保禄夜间见了一个异像，有个马其顿人站着请求他说：「请往马其顿去，援助我们吧！」（宗十六９）保禄认为这是上主的指示，就带着弟茂德及息拉跨海往马其顿省去了。路加那时也加入了保禄的小团体，这也解释为什么大事录从此出现了「我们」第一人称等字样，说明路加今后是一位亲身经验的见证者。他们渡海后，终于来到了一座名叫斐理伯的大城（Philipoi），此城为罗马殖民地马其顿省的首府。可惜那里有一座巫师，见保禄开始传道，阻碍了她行巫术谋生的机会，于是一气之下，把保禄及息拉告到了总督府，总督皂白不分，竟把他们鞭打后关入了大牢。（宗十六19-24）

那晚约半夜时分，当他们两人正在祈祷赞颂上主时，忽然发生了一阵大地震，甚至连监狱的地基都动摇了；所有的门立刻开了，犯人的锁链也解开了。狱警醒来张眼见门户大开，以为囚犯早已逃走，于是拔剑想自杀了结。那知保禄见状立刻大声喊叫道：「不可伤害自己，我们还都在这里！」那位狼狈不堪的狱警，见他们两人可以乘机逃命却没有逃走，知道他们非比常人，因此跪下求保禄及息拉，问他们当做什么才能得救？保禄叫他信主耶稣，他和他全家就能获救。于是保禄开始给他们讲道，他们终于都接受了洗礼。

第二天早晨，当官长派人准备释放保禄与息拉时，保禄却理直气壮地说自己是罗马公民，按罗马民法，未审先判有违法则，更不得在审判前随便打人，或草率地把他们关进大牢。「现在想秘密地赶我们出去吗？绝对不可！他们得亲自来领我们出去！」（宗十六37）保禄真不愧为一位自反而缩，虽千万人吾往矣的大勇士，他似乎有理必争，当然这不是为了他自己，他要为教会的声誉而争，为斐理伯的来日众多信徒而争！他当然也在暗示那些官员，以后不得随便草率行事，要好好礼待这里的基督徒！官长们似乎也了解了保禄的用意，因此都亲自前去，把他们领出了监狱后，请求他们离开那城。

保禄虽暂时离开斐理伯教会，但他对这里的信徒们始终念兹在兹。斐理伯不但是欧洲的第一座教会，更是保禄心中最想念的地方。他在公元六十三年，曾从罗马写信给他们，信中始终流露着他对这里的信徒如何亲切慈爱，字字句句浅近易懂，正如慈父劝勉爱子，不断鼓励他们、安慰他们，劝他们日进于德，做一个爱主爱人的忠实信徒：「我一想起你们，就感谢我的天主：我每次祈祷，总怀着喜悦为你们众位祈祷，因为你们从最初的一天直到现在，就协助了宣传福音的工作……」（斐一３-５）

保禄离开斐理伯后，就辗转来到德撒洛尼（Thessalonica），此城离斐理伯南部约一百七十公里，罗马闻名的东西大道，正从那里经过，确是一座相当重要的军事及商业大城。按照惯例，他们先在犹太人的会堂内讲道，说明他们所讲的这位耶稣基督，就是救赎世界的默西亚。保禄一连讲了三个安息日，他们中有些人信服了，尤其那些归化犹太教的希腊人，更容易接受保禄的道理，据说他们中还有不少贵族妇女，也一齐跟随了宗徒。

顽固的犹太人看在眼里痛在心里，因为这些已归依犹太教的希腊人，正是他们财富的来源！他们终于发动了无赖群众，把他们告到法庭。弟兄们又怕闹事。只好连夜把保禄与息拉送到百里之外的贝洛雅，但那些顽固份子犹不死心，一直从德城追到那里，准备煽动群众陷害保禄。不得已，保禄只好留下息拉及弟茂德，独自漂洋过海到雅典去了。


十字架的爱

您要打印的文件是：十字架的爱
打印 打印本文

十字架的爱

作者：陈福滨 转贴自：教友生活周刊 点击数：2375

走进大学的校园，第一个映入眼帘的就是矗立在「圣、美、善、真」广场上的圣十字架，衪展开双臂微向外弯，象征着拥抱与接纳往来的人们，引领怀抱所有具信德、望德、爱德的信者享见天主，并藉由天主的慈爱，散播整个校园。

天主是永远常存、永远生活的，只有衪能创造、分赐生命，天主曾向梅瑟说：「我是自有者。」又说：「你要这样对以色列子民说：那『自有者』打发我到你们这里来。」（出：三，14）西满伯多禄称人子耶稣「祢是默西亚，永生天主之子。」（玛：十六，16）耶稣显示给不信祂的犹太人说：「就如父是生命之源，照样他也使子成为生命之源。」（若：五，26）同时，天主是全善的、神圣的、完美的，祂充满了爱，祂爱护祂所造的一切（智：十一，25-27）而在受造物当中，祂特别爱的就是人，因为祂分受给人的最多并相信他们，祂说：「爱护众灵的主宰！只有你爱惜万物，因为都是你的。」（智：十一，27）

由于天主无限的仁慈，才护佑、援助并借着祂的默西亚救赎人类。天主既愿藉祂的圣子耶稣基督救赎人类，在创世以前就已预定祂作为万有的救主，「祂于创世以前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的；又由于爱，按照自己旨意的决定，预定了我们借着耶稣基督获得义子的名分，而归于祂。」（弗：一，4-5）并也藉祂的教训传播福音，福音道破法律和先知全系于爱，爱天主和爱人（玛：二十二，34-40）；创造万物的天主爱一切受造物，人自当全心全意的爱天主；基督爱天主是孝爱的爱，全心奉行天主的旨意，全心为求天主的光荣，在最后的晚餐，祂向天主说：「我在地上，已光荣了祢，完成了祢所委托我所作的工作。」（若：十七，4）祂所有的使命是舍生以救赎人类，实现那大爱，也就是启示我们能在基督内爱天主，以效法耶稣的敬爱圣父。

爱天主和爱人是分不开的，基督徒应彼此相爱，要爱人如己；这样的爱不是感觉的情欲，而是来自理性的意志；不是为自己的利益，而是为被爱者的服务。基督曾嘱咐门徒说：「这是我的命令：你们该彼此相爱，如同我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情了。」（若：十五，12-13）「你们一向听说过：你应爱你的近人，恨你的仇人。我却对你们说：你们当爱你们的仇人。」（玛：五，43-44）基督所说的爱，是大公无私的爱，因为我们都是天主的子女，且接受教会的洗礼和基督成为一体；所以，「我们应该爱，因为天主先爱了我们。那爱天主的，也该爱自己的弟兄。」（若一：四，19-21）谁能爱弟兄，就能与天主和耶稣基督相通，也只有如此，人对天主的爱才是圆满完全的（若一：四，12-17）。

天主对人无限的爱，也在祂赐给世人圣宠的事上显露出来。圣宠是超性的恩惠，基督徒因着圣宠而发爱心，这种爱是一种超乎人性的善德，而能得到永生的酬报，永生的酬报，就是分享天主的无限美善。耶稣基督降生人世，遵奉天主的意旨，牺牲自己，以救赎人类的罪恶，圣若望宗徒说：「天主是爱。天主对我们的爱在这事上已显出来；就是天主把自己的独生子，派遣到世界上来，好使我们借着祂得到生命。爱就在于此；不是我们爱了天主，而是祂爱了我们，且派遣自己的儿子，为我们做赎罪祭。」（若一：四，8-10）天主爱人，派遣圣子救赎人；圣子耶稣基督爱人，甘愿为人类赎罪自我犠牲，「在逾越节庆日前，耶稣知道祂离此世归父的时辰已到，祂既然爱了世上属于自己的人，就爱他们到底。」（若：十三，1）祂救世的精神永为世人的典范。

在圣美善真广场上看望十字架，默想十字架上的耶稣基督，口诵圣咏的箴言，体会到心中所效法的天主之爱、基督之爱；我们在此愿以虔敬的心迎接复活期的来临，并期待耶稣基督的圣死和复活，永远在天主的怀抱中享见天主的光荣。


保禄到雅典及格林多等地传道

您要打印的文件是：保禄到雅典及格林多等地传道
打印 打印本文

保禄到雅典及格林多等地传道

作者：吕渔亭 转贴自：教友生活周刊 点击数：961

雅典是一座文化城，只可惜当年艺术风光早已不再。希腊向以崇拜多神闻名于世，其中尤以雅典为甚。据说当年此城所设置的神像，加起来竟比整个希腊还多，有人更讥讽，在雅典碰到神比过遇见人还更容易！更甚者，有些神像塑成后还不知是谁，因此只好写：「不知名之神」（Unknown God）。无怪保禄见状就告诉他们真神究竟是谁：「现在我就将你们所敬拜，而不认识的这位神告诉你们：创造宇宙及万物的天主，既是天地的主宰，就不住在人手所造的庙宇中，也不需要人手的侍候，好像祂缺少什么似的。是祂反而把生命、气息和万物赐给人类……其实祂离我们不远，因为我们生活、行动和生存都在祂内。」（宗十七23-28）

可惜这些道理，雅典人听不进去，尤其是那天与保禄辩论的那些哲学士。所谓哲学士，当年在雅典最流行的有两大主流，即享乐主义论者 Epicurean 及禁欲主义者Stoics：前者认为万物是偶然产生的，人一死百死，死后不再有什么灵魂存在。他们也有某种神的观念。但认为这些神明高高在上，对人根本毫不关心。可能正由于神与人无关，人又只此一生，因此这些哲学家劝人夜夜笙箫及时行乐。

另一派哲学思想则完全相反，他们称自己是禁欲主义者。他们相信神之存在，且一切的一切均由神一手所决定，人根本就没有自由意志的可能，他们是彻底的命运注定论者。

但理论归理论，行动归行动，雅典那些哲学家，大概与今日的许多哲学家神学家差不了多少，说起来可能头头是道，但实行起来又是另外一件事！因此保禄那次在雅典似乎并不成功，除了少数人依附保禄而信从他以外，其它那些知识分子依然固我，天天高谈阔论，我行我素。（宗十七34）

保禄在雅典既无法发展，才决定继续向西行，来到罗马帝国的另一个大城格林多。格林多位于希腊最南端的一个半岛上，不但是阿哈雅省的省会（Achaia），更是东西航道的主要港口。此城当年已有人口六十万，是一座集宗教、商业及文化的中心。可惜此城也属上文所说的斐理伯城一样，是一个相当淫乱的地方。据说格林多有许多庙宇，服务这些寺庙的所谓「庙妓」就有千人之多。每当日落西山，华灯上市时，她们就出来各地拉客：「不是人人都可以白游此城的」这句俚语，就这样传开了。是这样一个恶名昭彰的地方，上主竟令保禄去传福音，且逼住竟住了一年有半。主的想法与人的想法是如何不同呀！

但保禄是个理直气壮的人，他见了好人好事，往往赞不绝口，但一旦发现有何不当，他也不怕严厉责备，如他后日给格林多人的信中曾如此毫不留情地写道：「难道你们不知道，不义的人不得承继天主的国吗？你们不可自欺欺人：无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、偷窃的、贪婪的、酗酒的、辱骂的、勒索的，都不能承继天主的国。你们中从前也有这样人……」（格前六９-11）但正是这些不义之人，上主却特别关心他们。

保禄所责备的那种格林多人，现在也都在我们这块宝岛上一一出现了；我们希望天主当年如何同情他们、关心他们，现在也同样地来同情我们、关心我们。说句真心话，台湾目前虽处处充满着淫乱与暴虐，但比起保禄当年所面临的那些地方，可能还不至于那样恶劣。保禄没有失望，难道我们有权利失望不成！

保禄初到格林多时，曾住在一对名叫阿桂拉及普黎史拉的犹太夫妻家中。他们本来住在罗马，后因皇帝下令驱逐犹太人，他们就逃到格林多，并以制造帐幕为生。「保禄就投到他们那里，因为是同业，他便留在他们那里工作；原来他是以制造帐幕为业的。」（宗十八２-３）我们已知道，犹太民族一向很重视劳动，他们认为遵守法律固然重要，但守法而游手好闲，必将产生更大的麻烦。他们如此尊重劳动，甚至为人师的辣比（Rabbis）们，在正式接受这项职务前，也必须先有一种固定的职业才可。保禄身为辣比，当然也需要一份糊口的工作，那就是他在老家所学的制造帐幕。直至息拉及弟茂德赶到，他才能一心一意地全力去传道。

保禄开始在犹太人会堂内讲道，可惜那些顽固份子常常打击他，不得已他只好搬到一位友人家里宣讲，结果不但会堂长信了真主，许多听众也接受了洗礼。据说某夜上主曾借着异象对他说：「不要害怕，不要缄默；因为有我与你同在，必无人向你下手加害于你，因为这城里有许多人是属于我的。」（宗十八９-10）保禄尊命在那里住了十八个月。

最后他离开格林多，辗转又回到厄弗所教会。当众人想留他多住些日子时，他却没有答应，辞别时只对他们说：「若天主愿意，我还会回到你们这里来的！」（宗十八21）以后他在西泽勒雅下船，先到耶路撒冷问候教会，然后又回到了安提约基雅，时间大约是公元五十二年，他在外共奋斗了三年又半。


现世的生命不是唯一的

您要打印的文件是：现世的生命不是唯一的
打印 打印本文

现世的生命不是唯一的

作者：佚名 转贴自：教友生活周刊 点击数：1445

宗十：34,37-43；哥三：１-４；或

格前五：６-８；若十二：１-９

时间在飞逝，转眼间父亲去世已快五年了，母亲去世也近两年，很多时日，当夜深人静时，我会仰望布满星星的夜空，缅怀以前和爸爸妈妈在一起的时光，但今天他们的音容已不再。茫茫的夜空是这么的深沉。我心里不禁会问：「爸、妈，您们现在在哪里？」

我想你我都需要听到今天福音读经里的喜讯：「耶稣复活了！」祂的复活带给我们永生的希望，现世的生命不是唯一的生命，来世的生命更好、更美满！今天我们聚集在教堂里庆祝主耶稣的复活，除了是为尽主日「本分」外，更是因为我们承认有此「需要」。我们需要是因为我们不能接受现世生命的不完美，不能接受我们所有的希望都因着死亡而落空，不能接受人间的温情、爱情都以哭泣来收场！但如果那从来没讲过谎言，从来没做过坏事的纳匝肋人耶稣基督真是被恶人钉死而一切就此告终，那么这人生真的是不值得活的，人生的真善美到头来都不敌虚伪、仇恨和丑恶！人生真的是无法无天！

但耶稣的复活是天上「最高法院」的最高裁决，把恶人的刺决完全推翻！当耶稣从坟墓中起来的时候，「最高法官」天主，对世人说：「放心，不是的。谎言是不敌真理的，仇恨是不敌爱的，死亡是不敌生命的！别丧胆，别泄气，也我在，我做事，你放心！现世不是唯一的，好东西还在后头呢！」

相信复活是一个宝贵的信仰，但这信仰绝对不是相反理智的，没有见证人的（参见第一篇读经）。

我不明白为什么有人认为复活的讯息是那么的可笑无稽，如果这些否认复活的人自认聪明，那就让他们听听一个真的是绝顶聪明而又虚怀若谷的人说的简单得不得了的话吧！「你知道在多少年前你尚未生在世上，尚未在母胎中成孕时，你的肢体在哪里？你现在的容貌，现在的身材，那时不存在。你现在的存在，不全是天主奇妙的工程？天主在创世的奥秘中已预定你有一天会出世……你切莫怀疑为天主有任何难事，祂会在一剎那间奇妙地集合万里乌云，为祂毫无困难，从无中造成天地，也造成你渺小的身躯！人的生命都要走向死亡，生命在我们眼前消失。但你该相信天主以祂的全能会保存人毫无损害，祂会在剎那间毫无困难地将人重整起来。只要是天主的造物，天主认为值得重整万物。」（圣奥斯定）希望否认复活的自认聪明的人不要「聪明反被聪明误！」

信仰固然是天主的「赐予」，但这「赐予」也需人的接受和响应。接受和响应即是按信仰的要求来生活。

但有些拒绝相信复活的人，是因为他们没有按天主法律生活，心术不正。他们在世为非作歹都风风光光，所以不愿意相信死后有复活和审判。这是为什么主耶稣在富人和拉匝禄的故事中说「即使有人从死人中复活，他们也是不会相信的。」（路十六31）这也是今天保禄宗徒在第二篇读经中告诫我们的：「不可用奸诈和邪恶的酵母，而要用纯净和真诚的无酵饼。」相信复活的人应该过一过正正直直的生活，常思念天上的事，不要思念地上转眼即逝的事。只有爱是永恒的，爱天主爱人。

「主复活了，阿利路亚！阿利路亚！」套用邓丽君的一句歌词：「我们亲爱的人，我相信，总有一天能再相见！」


谈圣经中的守斋

您要打印的文件是：谈圣经中的守斋
打印 打印本文

谈圣经中的守斋

作者：邹保禄 转贴自：教友生活周刊 点击数：1123

教会的守斋乃以圣经为基础，其实行的原因是不很相同的，例如在旧约的时代，达味和其同伴因为撒乌尔和约纳堂的死亡而守斋。

「上主的百姓以色列的家族，举哀痛哭，集会到晚上，哀悼他们（撒乌尔和约纳堂）丧身刀下」（撒下一12），这里的守斋表示悲哀。

其次，守斋表示忏悔自己的罪过，例如岳厄尔先知请以色列子民守斋：「你们应制定一个斋期，召开一个盟会，聚集长老和当地的一切居民，在上主圣殿内，向上主呼号」（岳一14）

此外，守斋也有准备某人与天主来往的关系，例如梅瑟与上主在一起，停留了四十天和四十夜，没有吃饭，也没有喝水。（出三十四28）

同样地，达内尔先知在接受神谕之前，也守了斋。他解释说：「在这些日子里，我达内尔忧闷了三个星期，我食不知其味，酒肉也没有沾过，也没有用油抹身，直到满了三个星期」（达十３）

耶稣的守斋可说是属这一类的原因，「耶稣由约旦河回来，就被圣神引到旷野里去了，在那里什么也没吃」（路四２），在旷野与圣父交谈。

耶稣时代的经师和法利塞人也经常守斋，他们每星期守斋两次，即在星期一和四两天。他们守斋的目的是等待默西亚的来临。

「十二门徒训诲录一书提到初期教会的守斋日子是在星期三和星期五，有别于犹太教的守斋日子。

教会按耶稣的训诲守斋，例如圣保禄和巴尔纳伯二人在安提约基亚守斋后才领了天主圣神之恩。（宗十三２）

保禄和巴尔纳伯在派遣长老们出外传教之前，也先祈祷和守斋。「两人在各教会给他们选了长老，在祈祷禁食之后，把他们托于他们所信仰的主」（宗十四23）

初期教会的守斋也纳入预备领洗者的一部份。三世纪的学者戴尔都良（一六○-二二五年）曾提及在圣周五守斋的习惯。

但是，这要等到四世纪中期后，四旬期的四十天守斋习惯才正式开始，在同时，也有在领圣体之前的守斋。

在此世纪，圣周礼仪放入教会的年历内，于是守斋的习惯也纳入，因而形成今日的四旬期守斋的习惯。

在当时，教会也规定，从耶稣复活节起直到圣神降临节之间不可守斋。因为是高兴的时期。


历史的耶稣与神性的基督

您要打印的文件是：历史的耶稣与神性的基督
打印 打印本文

历史的耶稣与神性的基督

作者：安德 转贴自：恒毅月刊 点击数：1661

耶稣是谁？耶稣和天主有甚么关系？耶稣是受造物还是神？承认耶稣为默西亚，本不违背犹太信仰，因为犹太传统的默西亚至多是雅威捡选的超人，在天主之下、万民之上的民族英雄，拯救选民于水火，也是精神的救主（依十一2；二2-4）。而保禄所谈的耶稣，绝不只限于超人，并肯定万物都是藉祂而受造。这个观念不存于犹太传统。保禄常将耶稣和天主并列：「愿恩宠与平安，由我们的天父和主耶稣基督赐给你们」（格一3）。

耶稣和天主的关系，成为基督信仰的神学基础，包括三位一体、天主降生、玛利亚学，而其它教会学、圣事论、万民四末…也都以耶稣的神性为枢纽。初期教会也曾发生耶稣的人性和天主性问题，伯铎肯定耶稣为天主之子，究竟是指的甚么？

保禄的基督是神性的，宇宙有神性与物质。天主是最高的神性。基督的神性与天主的神性有密切的关系。圣言降生的目的是为救赎人类，因为魔鬼囚禁了人灵，使人丧失奔向天主的自由。

保禄的默西亚是天主之子，是人类的救主。皈依救主，就是获得生命。「祂虽具有天主的形象，并没有以自己与天主同等，为应把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人」（斐二5-8）。

历史的耶稣与神性的基督有甚么关系？保禄集中宣讲耶稣的死亡与复活。天主圣子降生成人，是为了流血死亡，救赎人类。历史的耶稣的重要性在乎祂的死亡与复活。十字架已不再是羞耻的刑具，而成为天主无限慈爱的标记。

保禄的默西亚超乎时空，先天地而永存。把默西亚的名衔加给历史的耶稣，那就是基督（默西亚）耶稣。保禄惯用基督耶稣，少用耶稣基督，用意是永存的基督就是历史的耶稣。后代习用，耶稣和基督成为一词。后人一提基督，就是指的耶稣。时至今日，连否认耶稣为基督的犹太人，也不得不称耶稣为基督。抱持无神的个人和团体也用（耶稣的生日）公历纪元（B.C；A.D），不得不称耶稣基督！保禄把基督放在耶稣之前，显然是强调神性的基督就是历史的耶稣。后期惯用的耶稣基督又加上了一个「主」字，就更清楚地尊崇耶稣为永生的天主了。这个观念正是保禄基督神学的中心思想：耶稣是天主子（格前一24）。

保禄从未用人子的称呼称基督耶稣，因为他的基督是神子，与人子对立；神子来自天上，存于永远；而人子出于人间，生于历史。保禄的基督与天主平列：「上天地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜，一切唇舌无不明认基督是主」（斐二10-11）。保禄将审判权交于基督：「那时基督将消灭一切率领者、掌权者、大能者，把自己的王权交于天父，因为基督必须为王，直到把一切仇敌，屈服在祂的脚下」（格前十五24-25）。保禄似乎把天主造化审判救赎的一切权柄都交给耶稣基督了，地位与天主并列，天主好像是一位退休到第二线的长者。

保禄的神修奠基于精神肉体的对立关系：精神战胜肉欲。基督既是天主圣子，为什么取了罪恶的肉体呢？答案是：为战胜罪恶的肉体，把肉体钉于十字架上，洗净肉体的罪污：凡属于耶稣基督的人，已把肉身同邪情私欲钉在十字架上了」（迦五24）。

中国人的天人合一，不是生活的指南，只是肯定天地人物，同属大一。而保禄的天人合一则指人与基督合为一体，是神秘的结合（Communio mystica）。在具体的生活上，克制肉体的七情六欲，生活于基督内，时时处处，以基督的圣爱为言行的准则和推动力（格后五14）。基督耶稣死而复活，因此现在还活着，是神性神体，不受物质的阻隔，能进入爱祂的人的心灵中。一个追随圣神而生活的信徒，也生活在基督内，因现在生活的基督是神体，能生存于善人的心中，善人也能生活在祂的神体中。耶稣的死亡消除了肉体的罪恶。基督徒把自己的肉欲与基督一同钉在十字架上，他的生活便是神性的生活，也就是生活于主内，「就如在亚当内众人都死了，在基督内，众人都要复活」（格前十五21-22）。

信徒等待耶稣再来，「改变卑贱的身体，相似祂光荣的身体」（斐三20-21）。信奉耶稣的人，已不属于这个世界，就像耶稣一样，在这个世界上度精神的生活。


教宗垂危 全球信众祈祷

您要打印的文件是：教宗垂危 全球信众祈祷
打印 打印本文

教宗垂危 全球信众祈祷

作者：佚名 转贴自：联合早报网站 点击数：1264

2005-04-02　8.50 AM

（综合讯）天主教教宗若望保罗二世病情进一步恶化，已经接近离世边缘。全球信众正为八十四岁的教宗祈祷。

    意大利传媒早前一度报道教宗已经没有生命迹象，但遭梵蒂冈否认。梵蒂冈承认教宗的情况垂危，呼吸微弱，心脏和肾脏功能衰竭，不过意识仍然清楚。

    梵蒂冈负责卫生事务的枢机主教坦言，教宗正步向死亡。医生已经告诉他教宗没有康复的希望。

    在梵蒂冈的圣彼得广场，有约七万信众聚集，他们望着教宗所处、仍然亮着灯光的三楼窗口，默默为教宗祈祷。

    在教宗的故乡波兰，有信众提早放学或下班，到教堂为教宗祈祷。而在全球其他地方，亦有许多信众为教宗祈祷。

    患有帕金森氏症的教宗，二月两度入院，第一次因感冒引发呼吸困难，第二次进院进行气管造口手术。自3月13日出院以来，他取消了所有公开活动。由于出现吞咽困难，教宗不久前在鼻孔插入喉管输送营养剂，但之后情况急转直下，更因为尿道感染而发高烧，而且出现心脏衰竭和败血性休克的情况。


教宗若望保禄二世逝世

您要打印的文件是：教宗若望保禄二世逝世
打印 打印本文

教宗若望保禄二世逝世

作者：佚名 转贴自：本站原创 点击数：1740

（本站综合消息）教宗若望保禄二世于罗马时间2日21时37分（北京时间3日3时37分）因病在梵蒂冈去世，终年84岁。

若望保禄二世1920年5月生于波兰，1978年10月在梵蒂冈选举中当选为教宗。

请众为其祈祷


教宗若望保禄二世生平简介

您要打印的文件是：教宗若望保禄二世生平简介
打印 打印本文

教宗若望保禄二世生平简介

作者：伯铎神父 转贴自：本站综合整理 点击数：4703

教宗若望·保祿二世，原名卡罗·約瑟夫·沃伊蒂瓦( Karol Józef Wojtyła)，1920年 5月18日生于波兰南部小城市华杜怀斯(Wadowice)。逝世于北京时间2005年4月3日 3时37分，终年84岁。九岁初领圣体圣事十八岁领受坚振圣事。他在家中排行第二。父亲是军人，母亲是家庭主妇，家中还有一位哥哥。在他的成长过程中家人相继离世，先是母亲在他9岁时难产死亡，哥哥亦在他（教宗）12岁时去世，剩下他与慈父相依为命。但父亲在他20岁时亦蒙主宠召，举目无亲的卡罗尔，独自面对一个困苦、战乱的世界。

1938年（18岁）进入杰格罗尼安(Jagellonian)大学，修习波兰语和哲学。 1939年纳粹入侵，他被迫停学在矿场工作。1942（22岁）年，进入了秘密运作的地下修院。1948（28岁）年，在罗马完成神学博士论文。同时受祝圣成为神父。1958（38岁）年9月28日 受祝圣为主教。1964（44岁）年获任命为总主教，1967（47岁）年获册封为枢机主教并在梵蒂冈第二届大公会议中作出重大的贡献。1978（58岁）年10月16日获选为教宗，成为耶稣基督代表兼罗马主教 ——宗徒长圣伯多禄之二百六十四任继承者 。这是罗马天主教450年来，首次选出非意大利籍的教宗，同时也是一个世纪以来，最年轻的教宗。

回顾教宗生涯，最惊险的一段要算是1981年5月，当时教宗站在白色吉普车上，正在梵蒂冈圣保罗广场缓缓行驶，突然遭到枪击，鲜血从教宗的腹部流出，暗杀画面通过电视传遍全球，举世震惊，所幸没有伤及要害。

他的惊人之处：他往往带来史无前例的创举，给世人一个惊喜！

l 为纪念领受圣职五十周年而撰写《礼物与奥迹》，在书内分享自己的圣召心路历程。

l 由回答记者问题的答案而编辑成《跨越希望的门坎》，此书更成为很多国家的畅销书。

l 在九九年的激光唱片(ABBA PATER)中，收录了教宗独唱的拉丁文天主经。

l 美国时代周刊选他为一九九四年的风云人物。

l 进行了牧民探访：意大利境外：102次；意大利境内：143次，探访超过119个国家和地区，行程超过70万哩。

l 颁发了文献：14份通谕；15份宗座劝谕；11份宗座宪令；42份宗座牧函

l 主持宣福、宣圣庆典：宣福庆典：142次；宣圣庆典：50次；共宣认了1282位真福及456位圣人。

l 选立了201位枢机主教

l 召集了6次枢机院会议

l 主持了15次主教会议

l 出版《天主教教理》

l 创立「普世青年节」

l 与不同的宗教代表相聚为世界和平祈祷

l 为玫瑰经加入「光明五端」

l 公开寻求天主和世人宽恕教会子民往日和现今犯下的罪过

卧病在床的教宗透过助手写下字条，表示已将自己托付给最喜爱的圣母玛莉亚，并着意事工门欣然面对其离世。字条说：“我很快乐，你们也要一样，让我们一起欢欣祷告。”

梵蒂冈周六晚间宣布，枢机团已决定在下周三（6 日）为若望保禄二世举行葬礼，预计将有200 万人参加葬礼。若望·保禄二世担任教宗26年，是近世纪来任职时间最长的教宗。

随着若望保禄二世的过世，各方的焦点将快速转移到其继承者身上。全球年龄在80岁以下的枢机主教117位自周六晚起陆续前往罗马，他们必须在教宗逝世15到20天内召开会议，以选举新教宗。

！！请为我们伟大的教宗祈祷！！


去厄玛乌的路上 (路24:13-36)

您要打印的文件是：去厄玛乌的路上 (路24:13-36)
打印 打印本文

去厄玛乌的路上 (路24:13-36)

作者：伯铎神父 转贴自：圣经百科 点击数：2257

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

读经注意事项：

1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

读经分享材料（1）

去厄玛乌的路上 (路24:13-36)

第一步：祈祷：请先作一简短祈祷，祈求天主圣神开启你的理智，为明了这段圣经的含义。然后请你详细阅读本段圣经至少三次，出声读更好。

第二步：请你回答下面的问题（参照圣经用你自己的话填）：

1．厄玛乌二徒在认出耶稣之前的表情(情绪)是：________________________ __________________；在认出耶稣后他们的感觉（情绪）是：___________________ _____________________________________________________ 。

2．受难前的耶稣在二徒心中的形象是：______________________________；在耶稣死后他们的表现是：_____________________，面对耶稣复活的传言他们的心态是：__________________________________________；认出耶稣后他们的表现是：_____________________________________________________________________________。

3．耶稣接近二徒的方式是：_________________，耶稣做了_____________________________________________。

4．二徒在耶稣死后悲观失望，面对复活的传言，百思不得其解的真正原因是：____________________________。

第三步：默观：充分发挥你的想象力，想象经文中由耶路撒冷下到厄玛乌，需要步行两小时的石径；时近黄昏。耶稣与他们同行，直到二徒的房屋。耶稣进去，同他们住下；他们再由那里动身，返回耶路撒冷的每一个细节。

第四步：请你再次细细体会这些句子

1．耶稣亲自走近他们，与他们同行。享受耶稣每天逐步走近我。观察耶稣渴望并培伴二徒摆脱忧伤，进而享受认出祂的喜乐。

2．你们走路，彼此谈论的是些甚么事？ 看耶稣怎样推动他们改变，看耶稣怎样关心他们的感受。 耶稣的发问讲解怎样光照二徒的谈论、忧苦和生活琐事。

3．无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！耶稣让我们看清楚防碍祂的生命转化我们的生命的障阻：我们的小信德。我们不容易相信祂透过圣经，透过别人，透过教会向我们说的话。当我只注视自己，我看不见生命有何意义；但当我开放自己，默观基督的生命时，我找到光照、意义、力量和喜乐。我怎样让耶稣领我跨越人生路途的障阻？福音尽谈复活：我需要加强对复活的基督的信靠吗？

4．请同我们一起住下吧……。我可将这祈祷语、这渴求变作我的心底话吗？明白圣经还不够，路仍须继续走。我与基督的关系教我渴求甚么？告诉祂，听祂怎样回复。

5．耶稣就进去，同他们住下。细细体味耶稣这个决定，这决定与我有关。

6．祂拿起饼……。默观（想象）这里的一切动作： 祂的生命、祂的施与、祂临在养育、祂满全圣经……。祂这个动作领我们到哪里？共进这亲密筵席，从祂所做的一切，从复活的基督手中接过这饼。

7．他们的眼睛开了，这才认出耶稣来：但祂却由他们眼前隐没了。饼一经咽下，基督再不在眼前，也不在外面，而是在内，与二徒密不可分。圣神在这些行动中照明一切。将此与创3:7 作一比较：「于是二人的眼立即开了，发觉自己赤身露体。」基督的复活标志一个崭新的开始，展开了新的生命。以前的失败、死亡，现都重获新生。如果我现时看不见基督在我眼前，让我问自己：祂不在我「眼前」，不在我「身边」，祂是否在我内？在我给别人服务的工作当中？

8．当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？ 看二徒追忆他们所经验的 (逃离耶路撒冷、忧伤，失望，内心火热，蒙光照，欢喜，充满活力，星夜返回耶路撒冷)。复活的基督领他们经验祂的「出死入生」。 像二徒一样追忆，想在我的历史中，使我「内心火热」的生活片段，或天主圣言；并将这「火热」与「死气沉沉」的日子比较。我要怎样转化我的心，好使我与赐生活的基督相遇?

9．他们……返回耶路撒冷，遇见那十一门徒及同他们一起的人……彼此谈论说：「主真复活了……！」二人就把在路上的事……述说了一遍。 观察他们的经验，看复活的基督怎样转化、派遣，并使他们与其它门徒一起组成教会。这启发我个人与基督之间的甚么经验?

10． 他们正谈论这些事的时候，耶稣立在他们中间……。当团体聚在一起，分享基督复活的消息，耶稣就在中间，通传自己。原先有几个妇女告诉他们天使所说的话……如今他们亲口诉说这话。让我参与这个经验----------　经验复活的基督，那就是宣讲福音，宣扬祂为我们所做的一切。我怎样加入别入的旅程，做「点燃复活喜乐的使者」，帮助他们，出死入生？

第五步：通过以上方式阅读完这段圣经，联系你的现实生活，你有什么新的体会？有什么计划？


耶稣－被遗弃者的良友（路19章1-10节）

您要打印的文件是：耶稣－被遗弃者的良友（路19章1-10节）
打印 打印本文

耶稣－被遗弃者的良友（路19章1-10节）

作者：伯铎神父 转贴自：圣经百科 点击数：2561

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

读经注意事项：

1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

一．引言

无论你是少年人、青年人、甚或老年人；无论你是独身者或者结婚人；无论你是否喜欢是否愿意是否需要，只要你活着，都有体验孤独的时刻。真正的孤独者是标准的寡人。依常理而论，孤独无非是一种寂寞的心情，犹如飘荡在沙漠中的一株独树，鸡群之鹤。从基督信仰而言，在希伯来文里“孤独”一词有凌乱与空虚之意。这是创世纪中描绘世界起始的混沌状态。因此，我们可以说孤独就是与万有之源隔绝，与天主圣神分离。孤独是不分时间不分地点不分年龄，且毫无选择地存在于每一个人的心灵之中。有些人感觉轻一些，而有些人感觉重一些；有些人害怕孤独，有些人刻意远离孤独；还有些人无法忍受孤独并因此而自行结束生命。但是如果把孤独和被遗弃的感觉比较一下的话，被遗弃则是更加让人无法消受。

在单位、学校、亲族中、邻里间、朋友间、家庭中你是否有曾被排斥、被误会的经验？你感到被孤立和遗弃吗？在信息发达的今天，彼此沟通的管道与方式本应该是愈来愈方便了，但事实上却是人与人之间的距离缩短了。经济发展个，人们富有了，可是贫富的距离却拉大了；因着经济的纠纷，父子成仇，兄弟相反。知识爆炸了，无知的百姓却成了被鱼肉的对象。俗话说“远亲不如近邻”、“千金买宅，万金买邻” 而在这个急剧变迁的年代，作为现代文明社会,居民的思想观念、行为准则发生了重大变化，传统的邻里关系遇到了前所未有的挑战。人们发现，原先在人际交往中占据重要位置的邻里关系逐渐走向了平淡和疏远，变得越来越淡薄和冷漠。传统的家庭基础,被时下流行的社会风气所击溃,于是人们经历了更大的孤独感，甚至是被遗弃。当你需要同伴、亲人的了解与安慰时，你可否寻见知己、挚友，或仅仅一个倾诉的对象？

人生很多珍貴的東西，似乎遠在天邊，怎知卻是近在眼前。他——耶稣就是你生命中的至宝，孤独中的陪伴者，被遗弃时的的良友。

二、读经：路十九1-10 耶稣主动接近匝凯

经文背景：

在耶稣传道的末期，祂向着耶路撒冷前进，要完成使命；而在将近耶利哥城时，又医好了一位瞎子，使他能看见，众人都赞美天主(路十八31-43)，耶稣名声大噪。所以当他进城时，人们成百上千地围在他的身边，争睹这个富有传奇性的人物，这是非常自然的事。
耶利哥城是一个繁庶的要镇，位于约但河谷，是往耶路撒冷（耶京东北部）必经之地，商业非常发达，且为巴勒斯坦最肥沃的地方。在罗马人的经营下，这城市更趋重要。在耶稣时代，犹太是罗马政府管辖的属地，犹太人每年都要向罗马纳税。罗马人公开向犹太人标售税收的专权，由价高者得标，且对得标的税吏没有特别限制，因此税吏们便有机可乘——利用各种手段更多地从同胞身上榨取税金。而负责收税的多是犹太人，他们被社会、同胞骂作「卖国贼」，人们把他们与强盗、妓女、杀人犯同列，可谓是公开的大罪人，任何一个虔诚的犹太人是不能与之接触的（路5：30；7：34；15：2），否则将沾染不洁。匝凯是耶利哥城的税吏长，是富甲一方的大富翁。

三、在群众中的匝凯（1-3节）

1。在耶利哥城中，群众对匝凯有何成见？你若是耶利哥城中之一份子，你可能有的反应是什么﹖

2．匝凯可能对耶稣已有所耳闻，但他为什么想看耶稣？

3．匝凯是个特殊人物，这使得他在群众聚集、拥挤时，得到怎样的待遇（他是因为不得已才爬上桑树的）？
四、匝凯与耶稣会面（5-7节）

1. 当我们察觉了匝凯在群众中的状况，我们是否可以了解匝凯的内心感受？又匝凯为何爬上桑树，要看耶稣(这对有身份地位的匝凯而言，是很不寻常的举动)﹖

2. 耶稣在成千上万的群众拥挤之下，仍留意到匝凯，且公开宣布要住在这个被人唾弃的罪人家中，这出人意外的态度，对匝凯有何影响？你的看法是否也如众人一般对耶稣议论纷纷﹖

注：耶稣是个愿与罪人及税吏来往的奇特人物(路五27-32、路十五1-2)，按理来说，匝凯早已听闻有关耶稣的事迹了。

五、耶稣改变了匝凯（v.8-10）

1. 在匝凯家里，耶稣有何作为，为甚么匝凯会有这么大的改变（主，你看，我把我财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。）？对你而言，接受自己、有所改变，一直到真正改变，是容易或是一段艰辛的历程？试揣想匝凯的改变历程。

2. 耶稣以人子自称，提及自己是来寻找拯救迷失的人，就是那些迷失，感到彷徨、惊慌、恐惧、无所适从的人，祂主动触发了匝凯的改变，而这改变为何使耶稣明言他得着了救恩？这其中的关键何在﹖你认为如何才能承受救恩？

注：匝凯所作的，远超乎律法上的要求，在出21：37；撒下12：6；肋5：21-24；户5：6-7的规定是任何人若承认欺诈、亏负了别人，除了归还原数外，另外要加上归还原数的五分之一。

天主是如何对待罪人的，请查阅：路15：6、9；11-32；24：32。

六、反映与响应--讨论其中一题或全部

1. 今天人类所面临的问题，就是人与人之间的疏离感与日俱增，人们戴上了愈来愈多的面具，而内心充满了自卑、孤单、寂寞和痛苦；有谁可以明了，有谁可以分担，匝凯遇见了“被遗弃者的良友——耶稣”，你可以体会耶稣愿成为你的良友到甚么程度吗？

2. 现今的世代，有许多人为财富打拼，而匝凯拥有一般人所羡慕的财富，但他的人生，特别是他内心的世界，却充满了各样的痛苦。从匝凯的处境，你对于你人生真正的需要有何看法？

你们该怀有基督耶稣所怀有的心情：

他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上。为此，天主极其举扬他，赐给了他一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（斐理伯书2：5-11）


义薄云天——福音中有关若瑟章节的断想

您要打印的文件是：义薄云天——福音中有关若瑟章节的断想
打印 打印本文

义薄云天——福音中有关若瑟章节的断想

作者：马达钦 转贴自：www.catholic-sh.org 点击数：1230

达味荣裔（路2：4）——福音论及若瑟的出身这么说：“……叶瑟生达味王……雅各伯生若瑟，玛利亚的丈夫”（玛1：1-16）。其实再往前追溯，若瑟也是亚巴郎的后裔。他承继的不仅是先祖的血统，更是他们对天主生生不息的信仰。

仁义之士（玛1：19）——福音言简意赅地形容他：“她（玛利亚）的丈夫（若瑟）是一个义人”。当玛利亚有身孕的事渐显时，若瑟起初并不知其中的奥秘，他没有任何想要羞辱玛利亚的意思，却把痛苦埋在心里，为玛利亚着想，而计划悄悄休了她。若瑟的义，实在是君子之仁。

至洁至顺（玛1：24）——他依照天使的吩咐，把玛利亚娶回家中。从此，他虽是玛利亚的丈夫，却只有丈夫的责任，而没有丈夫的权利。若瑟一定明白他将开始的是怎么样的生活。他没有任何怨言，他服从了天主的圣意，他一生实践了这个天主的托付。

家室砥柱（路2：16）——牧童来朝，他们找到了玛利亚和若瑟并卧在马槽里的婴儿。一个温馨的家，一定是父母孩子常在一起，一个也不能少。物质生活可以不富裕，但精神生活一定不可以不丰盈。可以想象耶稣在这样一个家庭里成长，必然身心健康。耶稣在山中圣训时说的真福八端，一定是他自童年就在父母身边体会到的。

基督勤卫（玛2：13-14）——他听了天使的报告，深夜起来，带领婴儿和祂的母亲逃往埃及，为躲避黑落德的杀戮。直到黑落德死，他才带孩子和祂的母亲回到以色列地域（玛2：19-21）。从自己熟悉的生活区域，移居到一个完全陌生的地方，语言、文化、习俗、信仰，什么都不同，举目无亲，离乡背井。为了保护基督，若瑟可谓至勇至智。

忠诚侍主（路2：39）——他们（玛利亚和若瑟）抱他（耶稣）上耶路撒冷去，把他奉献于主（路2：22，27，33）。他们按照主的法律，行完了一切之后，回到本城纳匝肋。一个和谐的家庭和社会，生活方式可以五彩缤纷，但一定需有同一个中心、同一个目标，更需要同一个信仰。耶稣、玛利亚、若瑟，给我们一个和睦温馨的榜样。

当我们从福音的只言片语中，逐渐勾画出若瑟的图像，我们会惊奇地发现，这个在福音经中“默默一无语”的人，却是“教在不言中”。若瑟留给我们如此多的闪光。若瑟的一切美德，给我们留下的最大的印象，是他的义薄云天。


２００５年四月份 甲年读经表

您要打印的文件是：２００５年四月份 甲年读经表
打印 打印本文

２００５年四月份 甲年读经表

作者：伯铎神父 转贴自：本站原创 点击数：1367

日期 星期 瞻礼 读经章节

1 五 首六 罗5：5-11；路15：1-10

2 六 首七 宗1：12-14；玛2：13-15，19-23

3 日 复活期第二主日 宗2：42-47；伯前1：3-9；若20：19-31

4 一 预报救主降生节 宗7：10-47，8-10；希10：4-10；路1：26-38

5 二 清明节（祭祖） 格前15：20-23；路24：13-16，28-35

6 三 宗5：17-26；若3：16-21

7 四 圣若翰喇沙(司铎) 宗5：27-33；若3：31-36

8 五 宗5：34-42；若6：1-15

9 六 宗6：1-7；若6：16-21

10 日 复活期第三主日 宗2：14，22-33；伯前1：17-21；路24：13-35

11 一 圣达尼老(殉道) 宗6：8-15；若6：22-29

12 二 宗7：51-8：1；若6：30-35

13 三 宗8：1-8；若6：35-40

14 四 宗8：26-40；若6：44-51

15 五 宗9：1-20；若6：52-59

16 六 宗9：31-42；若6：60-69

17 日 复活期第四主日（圣召节） 宗2：14，36-41；伯前2：20-25；若10：1-10

18 一 宗11：1-8；若10：22-30

19 二 宗11：19-26；若10：22-30

20 三 宗12：24-13：5；若12：44-50

21 四 宗13：13-25；若13：16-20

22 五 宗13：26-33；若14：1-6

23 六 宗13：44-52；若14：7-14

24 日 复活期第五主日 宗6：1-7；伯前2：4-9；若14：1-12

25 一 圣马尔谷(圣史) 伯前5：5-14；谷16：15-20

26 二 宗14：19-28；若14：27-31

27 三 宗15：1-6；若15：1-8

28 四 宗15：7-21；若15：9-11

29 五 圣加大利纳(贞女、圣师) 宗15：22-31；若15：12-17

30 六 宗16：1-10；若15：18-21


读经分享材料（3）西满伯铎禄的人生转折

您要打印的文件是：读经分享材料（3）西满伯铎禄的人生转折
打印 打印本文

读经分享材料（3）西满伯铎禄的人生转折

作者：伯铎神父 转贴自：圣经百科 点击数：1512

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

注意事项： 1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

经文：路加福音五章1-11节

一、引言

塞耶在《人生的转折点》中说“人们设计自己的道路，但机会之神指引着他的步伐”。当机会之神开始敲门的时候，“良好的机会无处不在，但只有那些已经做好准备，内心充满渴望，时刻保持警觉的人才能看到它、把握它，为自己铺好实现人生价值的道路；而一颗冷漠、懈怠的心灵，只能任由机会的流逝，坐等失败的降临”。也就是说，只有做好充分准备的人，才会把握好人生的转折点。这一转折点可能是因着一件事，也可能是因着一个人。不管怎样，人生这一重要的转折点，往往决定着一个人一生的命运。那么，你是否经历过人生的重大转折呢？是否有谁影响你在生命中作出过重要改变呢？你人生的转折点又在何时出现呢？你将以何种姿态面对这一时刻的来临呢？

要知道，在每个人的生命中都有不自知的盲点，当有人给予指出，且引导突破面对时，当事人尽管要面对挣扎和挑战，但其结果是一定能对生命产生难以估量的影响。看看渔夫西满的经历，我们将发现有一位常带给人革命性改变的人物——耶稣。你想过吗？你也可以经历这人生的重大转折！！

二、读经：路五1-11

经文背景：1．革乃撒勒湖：还有另外的两个名字加里肋亚海和提比里亚海。实际上这只是一个湖泊而矣。长约13里，宽8里。在耶稣时代湖畔周围簇拥着8个城镇，湖的四岸聚居了不少犹太人，其中以操渔业者居多。此地是耶稣传教初期活动频繁的地方。

2．在路加福音里，耶稣是以纳匝肋会堂讲道来开始他的传教生活。其后，他驱魔（4:31-37），治好西满的岳母（4:38-41），并在犹太的各会堂中宣讲（4:42-44）。这些行动的后果，就是群众“拥到他前要听天主的道理”（5:1）。耶稣传教初期，已造成了很大的影响（给人们带来很大的冲击），他的名声传遍了许多地方（路4：37），但也带来了一些敌对的势力（路4：29）；因而祂不得不从家乡拿匝肋（加里肋亚省）转移道别的村镇去，在各会堂宣讲。

3．耶稣之前才医好了西门岳母的热病（在西满的家4：38），因此西满(伯铎禄)是认识耶稣的。

三、耶稣主动接近西门（1-3）

1. 耶稣的名声传遍了各地，有许多的人接近他，想听他讲道，特别是病人及被鬼附者。但是会堂的大门为他已经关闭，那里已经没有他的一席之地（4：28-29；）。耶稣不驻足在一地太久，也是因他也必须在别城传天国的福音（4：43）。此时耶稣来到了革乃撒勒湖边，湖畔成了他的讲堂，小船成了他的讲台，试想耶稣此时的心情？

2. 耶稣选择上了西满的船，从船上教训众人，你认为耶稣此举的用意何在？西满有何感受？

四、耶稣的不合理建议（4-7）

1. 通常耶稣对众人宣讲完了，众人都有许多需求，这次耶稣如何面对呢？不管耶稣是否已打发众人离开或满足了众人各种的需求，他转而要面对的却是西满。他建议西满把船开到水深之处，下网打鱼。西满对这建议（吩咐）的反应为何是如此（老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。）呢？他内心会有冲突、争扎吗？如果有，又是些什么？

耶稣的指示是反直觉的。伯多禄是渔夫，当然知道在那里才找到鱼。他与同伴已整夜辛劳，毫无所获，这证明已没有鱼可供捕捉。他们正在洗网，收拾东西（参阅2节）。他们很是疲累，急于回家。伯多禄的常识告诉他，没有理由再尝试。他必定不愿意叫其它人一同工作，把刚清洁好的网再弄污。他向耶稣说出心中的疑惑，但竟称耶稣为老师（它的意思是“一个拥有权威的人”）。伯多禄说：“但我们要遵照你的话撒网”（5节）。在面对怀疑时仍服从，此举正开启通往奇迹之门。

2．专业的渔夫听从一个外行人的指点，这需要有知其不可为而为之的勇气，和信任！很多时候我们都在等待，等待时机的到来，但如果我们非要等到环境和时机都十全十美的话，将一事无成！你又有什么感触呢？

3. 他们下了网，网住许多鱼，网险些裂开，这结果对西满及其同伴所带来的是怎样的感受，试着去想象他们的感受和表情！

在加里肋亚海，渔夫通常是在夜间打鱼的，因为天亮后(白天)鱼多藏在水深的地方，下网不易捕到，故不大适合下网了(事倍功半)。因此天亮后，渔夫通常是离船洗网去了。经过漫长一夜，又毫无收获，他们必定非常疲累和沮丧。今天的工作就到此为止。他们要回家、吃点东西，然后睡觉。

五、西满革命性的转变（8-11）

1. 对装满两只船的鱼，西满的反应是：“主啊，离开我，我是个罪人。”，其它人有何反应？

伯多禄对大量渔获的奇迹的反应，跟旧约和书信的教训十分配合：1．依6:1-8；2．在格前15:1-11；

2． 西满的这种反应合乎常理吗？西满为何会承认自己是个罪人？他们捕了装满两只船的鱼与西门的罪有何关系？

这也是梅瑟在焚烧的荆棘丛中面对他的召叫时的反应（出3:6）。这也是依撒意亚面对召叫时的反应（依6:5）。

3. 在群体中突出的表现，总是会引来关注，若是有独特的才能，通常是受人拥戴、赞扬；但若是令人感到怪异的举动（我是个罪人），要在众人面前表显，通常是要有相当的动力与勇气。西满的行动是十分出人意料的，这举动背后有何背景？西满对自己及耶稣有何进一步的认识？

路加记载西满对耶稣的称呼为“主”，这是指耶稣为基督(希腊文译音)，希伯来译音则为默西亚，意为「受傅膏者」(拯救者)。

4. 耶稣给予西满、雅各伯、若望挑战：“不要害怕!从今以后，你要做捕人的渔夫!”而他们就撇下所有的跟从了耶稣；你对这样的反应，是否以为是太冲动、太冒险、太愚蠢？你认为他们为甚么会作出这样的决定？

5．“他们把船划到岸边，就舍弃一切，跟随了他。”对这句话你有什么体会？

耶稣的工程已发展至需要召集门徒。路加的记述有：1．召叫肋未（路5:27-32）；2．召叫十二人（路6:12-16）；3．十二宗徒的使命（路9:1-6）；4．七十门徒的使命（路10:1-20）；5．选立七位执事（宗6:1-7）；6．扫禄归化（宗9:1-22）；

六、综合反省

1. 我们很容易以自己的观点去理解事物，甚至也如此的认识自己及别人。从西满的经历及改变，你在那些方面觉得需要重新检视和调整自己？你觉得如何可以经历如西满革命性的转变？

2. 西满、雅各伯、若望响应了耶稣的挑战，撇下所有的跟从了耶稣，对今天的你及你所处的环境来说，今天的你能象西满、雅各伯、若望一样舍弃一切，跟随耶稣吗？你觉得跟从耶稣的意义及实质是甚么？

3．专业的渔夫西满听从了外行的耶稣的建议（吩咐）而获得了巨大收获，你对耶稣的信心和服从有多少？

西满伯多禄回答说:“主!惟你有永生的话，我们去投奔谁呢？”（若6:68）


随主而行

您要打印的文件是：随主而行
打印 打印本文

随主而行

作者：xampaign|zpinping@hotmail.com 转贴自：本站原创 点击数：1603

某年,去意大利,正遇上教皇在梵地冈召见世界各地的信徒.听着他雄浑而慈祥的语音,我这个凡夫的心灵仿佛被春风吹抚,空寂而迷惘的心理渐渐变得澄明.后又到威尼斯圣马丁教堂,置身于主的光环之中,思绪即刻沉静下来.
带着主的训导和关怀,回到了自己的生活现实中.凡尘的喧嚣和嘈杂,又时时围绕身边.于是,翻开<圣经>,读着充满智与爱,美与真的文字,耳畔响起<马太受难曲>那似真似幻的旋律.痛苦,焦虑,彷徨,失落,竟一时离我远去.
生活,本是痛苦的.每一个人带着原罪来到这个世间,欢乐只是片段,而不幸才是永恒.所以悲剧如古希腊经典,亘古长存.生活,也可以是诗意的,但诗惟有忧伤,才能进入人的心灵.芸芸众生,鸡鸣而起,孳孳为利.我喜欢暗夜降临,此刻,才能体会到主的光明.顾城说:黑夜带给我黑亮的眼睛,我用它来照亮光明.我愿随主而行.


圣言与道

您要打印的文件是：圣言与道
打印 打印本文

圣言与道

作者：陈维统 转贴自：思高圣经学会 点击数：1103

凡对圣经有些熟悉的人，细读一次《若望福音》的第一章，一定会发觉到若望是面对《创世纪》第一章所写的，甚至连笔法和主题，以及框架，都是彷效《创世纪》第一章。连在开始，「在起初」三个字，也与《创世纪》开始相同。《创世纪》第一章一开始，作者即开宗明义的讲「天主创造天地」(创1:1)，《若望福音》与前三对观福音完全不同，也以天主子──降生成人的圣言开始：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)，以后继续讲：「万物是藉着他而造成的，凡受造的没有一样不是由他造成的」(若1:3)。《创世纪》第一章的作者，在记述天主创造一切时，都是用「天主说」来创造一切(创1:3, 6, 9, 14, 20, 24)，圣若望则说：「万物是藉着他(圣言)而造成的，凡受造的，没有一样不是由他造成的(若1:3)。《创世纪》把天主创造和点缀的工程，分做七天来记述(安息日包括在内)，若望在第一章19-21的一段也可看出与创1:1-2:4相彷。在若1:29, 35, 43第二天和若2:1所提的第三天，合起来正是七天。若翰为主作证是第一天(若1:19)，1:29节的「第二天」，即等于若翰作证的第二天；1:35节的「第二天」即等于作证后的「第三天」；1:43节的「第二天」即等于作证后的「第四天」；若2:1的「第三天」即1:43节第四天后的第三天，所以是作证后的第七天。这宝贵的七天，正暗示着耶稣重新创造的工作。在头六天内，天主子准备一切，在第七天正式开始「显示自己的光荣」(若2:11)，即是开始建立天国，正如创2:3所记的「天主祝福了第七天，定为圣日」。

由以上《若望福音》第一章与《创世纪》第一章的对照，可知若望之用「圣言」指称天主子，是由于天主创造万物，《创世纪》用了「天主说」三个字，给了若望灵感，用「圣言」二字指称降生成人的天主子：「于是圣言成了血肉，寄居在我们中间」(若1:14)。新约的作者，只有若望一人，用「圣言」二字(若1:2-18；若一1:1, 3；默19:13)。

至于若望之用「圣言」的由来，读者可参阅思高圣经学会于1957年所出版的《福音》1059页至1064页，《若望福音》第一章后的附注：圣言概念的由来，那里有详细的讨论。并参阅《圣经辞典》721(言、圣言)条。《若望福音》是用希腊文写成的。译为「圣言」二字的希腊文是logoj(罗格斯)。历代学者对一个渔夫圣若望，从那里汲取了这么高深的概念的问题，各持己见，莫衷一是。有的说是出于希腊哲学的思辩；有的说是出于希腊民间的宗教；有的说是出于犹太经师的思想；我们思高圣经学会认为「罗格斯」概念是发源于旧约的「天主的智慧」和「天主的全能的话」(箴8:22-34；德24；智6:14-17; 7:7-30; 8和9章等，关于天主的话创1:1-3；咏33:4, 8；智9:1；依40:18；德42:15等)。耶稣的爱徒，终身怀念萦思历史上的耶稣，他认为「天主的智慧」和「天主的全能的话」就是耶稣基督，并在「真理之神」引导之下，称耶稣为圣言，因为「言」比「智慧」更容易显示他由天父的永远的诞生。

由此涉及到了天主圣三的内在生活和外在生活。如果我们稍微了解一点天主圣三的内在生活和向外的行为的话，圣言比其它名词更能说出圣子的身份和特征来。「言为心声」这句中国古谚，与天主的这个启示正有吻合相似之处，所以圣若望毫不犹豫地好似得到了天主的启示一样，一开始他所写的福音：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)。请读者注意这个「已」字，因为在有时间和空间之前，「已」有了圣言，所以圣言是超时间和超空间的，在没有时间和空间之前，就已存在，已与天主同在。这就是说：天主从亘古到永远就具有自己的「圣言」，圣言没有一秒之微的时间，不「与天主同在」。事所以如此玄妙，就是因为「圣言就是天主」。换句话说，圣言具有天主的本性本体。圣言是永远存在的，圣言是与天主分立的，圣言是具有天主的性体的，圣史用这三句肯定的话，给我们传述了这端奥妙的道理。

像上述这样微妙高超的圣言，怎样可以以「道」字来作表达。大家都知道，中国人所用的「道」字，是出自老子的《道德经》。关于《道德经》，笔者毫无研究，但可参考专家所写的专论。比如：陈鼓应教授，在台大讲授「老庄研究」课程，他著作了一本《老子注释及评介》一书，香港中华书局于1990年12月再版。他引用先秦到目前所出版关于老子的参考书，计有二百六十部之多，可谓是专家了。现在我引用他对「道」的解释。他在该书：老子哲学系统的形成的大作里说：

『「道」是老子哲学的中心观念，他的整个哲学系统都是由他所预设的「道」而开展的』(二页)。

『「道」这个字，在老子书之前后出现了七十三次，这七十三个「道」字符号型式虽然一样，然而意义内容都不尽同』(十三页)。

『我们可以确知在一、四、二十一、二十五、三十二、三十四、四十二、五十一等章上所说的「道」是指形而上的实存之「道」，其余各章，多就人生方面而立说的。老子哲学，形上学的色彩固然浓厚，但他所最关心的仍是人生和政治的问题，这种说法可以从《老子》整本书中着重的份量上取得论据的。

形而上的「道」如果不与人生发生关联，那末它只不过是一个挂空的概念而已。当它向下落实到经验界时，才对人产生重大的意义。这层意义的「道」──即作为人生指标的「道」，它呈现了「自然无为」、「虚静」、「柔弱」等特性，这些特性可说全是为了应合人生和政治的需求而立说的』(二十九页)。

现在我们多少了解了「道」字的意义，是否有点与上述我们所讲的「圣言」的意义，读者可自行定断。


避静用的圣经章节

您要打印的文件是：避静用的圣经章节
打印 打印本文

避静用的圣经章节

作者：佚名 转贴自：网络 点击数：2142

你想寻找一些经文来祈祷吗？以下的建议是按照主题式来编排：

1. 避静开始

※ 出谷记 3：4 - 14

将你脚上的鞋脱下，因为你所站的地方是圣地。

※ 咏 63

天主.....你是我的天主，我急切寻觅你....因你的慈爱比生命更宝贵。

※ 耶肋米亚 29：11 - 14

我对你们所怀的计划 / 当你们全心寻找我时，你们必找到我。

※ 列王纪上 19：9 - 14

厄里亚，你在这里做什么？

2. 在耶稣内天主邀请我们

※ 马尔谷福音 10：45 - 52

你愿意我给你做什么？

※ 若望福音 1：35 - 39

看！天主的羔羊......你们来看看罢！

※ 默示录 3：20 - 22

谁若听见我的声音而给我开门，我要进到他那裹，同他坐席。

3. 天主对我们奥妙的爱

※ 依撒意亚 43：1 - 4

我以你的名字召叫了你，你是我的。

※ 若望福音 8：2 - 11

我也不定你的罪；去罢！从今以后，不要再犯罪了。

※ 罗马书 8：31 - 39

若是天主偕同我们，谁能反对我们呢？

4. 天主的创造

※ 乔布传 38：1 - 40：5

当我奠定大地的基础时，你在那里？

※ 咏 8

世人算什么，你竟对他怀念不忘？

※ 智慧篇 11：21 - 27

你爱一切所有，不恨你所造的......

5. 我们的过失

※ 撒慕尔纪下 11：1 - 12：25

达味对纳堂说：「我得罪了上主！」

※ 依撒意亚 5：1 - 7

我为我的葡萄园所能做的，还有什么没有做到？

※ 厄则克耳 11：17 - 20

我必赐给他们另一颗心，在他们脏腑放上另一种精神。

※ 路加福音 7：36 - 50

故此，我告诉你：她的许多罪得了赦免，因为她爱的多。

※ 格林多后书 12：1 - 10

有我的恩宠为你够了，因为我的德能在软弱中纔全显出来。

6. 耶稣的美善

※ 依撒意亚 52：13 - 53：12

祂所背负的，是我们的疾苦；担负的，是我们的疼痛......因祂受了惩罚， 我们便得了安全；因祂受了创伤，我们便得了痊愈。

※ 路加福音 4：16 - 21

上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报喜讯。

※ 哥罗森书 1：15 - 20

天主乐意叫整个的圆满居在祂内......

7. 召叫

※ 撒慕尔纪上 3：1 - 10

「上主！请发言，你的仆人在此静听。」

※ 依撒意亚 6：1 - 10

「谁肯为我们去呢？」我回答说：「我在这里，请派遣我！」

※ 路加福音 1：26 - 38

「愿照你的话成就于我罢！」

8. 受苦

※ 依撒意亚 53：2 - 7

上主把我们众人的罪过归到祂身上。

※ 马尔谷福音 14：32 - 42

他们来到一个名叫革责玛尼的庄园......

※ 希伯来书 2：9 -18

祂既然亲自经过试探受了苦，也必能扶助受试探的人。

9. 宽恕

※ 玛窦福音 18：21 - 35

伯多禄前来对耶稣说：「主啊！若我的弟兄得罪了我，我该宽恕他多少 次......？」

※ 路加福音 15：11 - 32

......因为你这个弟弟死而复生，失而复得，我们应该欢乐喜宴。

※ 若望一书 4：16 - 21

我们应该爱，因为天主先爱了我们......那不爱自己所看见的弟兄，就不 能爱自己所看不见的天主。

※ 厄弗所书 4：25 - 32

要仁慈......互相宽恕，如同天主在基督内宽恕了你们一样。

10. 见证

※ 玛窦福音 5：13 - 16

「你们是世界的光.....你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」

※ 路加福音 12：4 - 12

「你们不要思虑怎样申辩或说什么话，因为在那个时刻，圣神必要教给你们应该说的话。」

※ 雅各伯书 1：19 - 27

你们应该按这圣言来实行，不要只听，自己欺骗自己。

※ 哥罗森书 1：9 - 14

我们不断为你们祈祷，恳求天主使你们对祂的旨意有充份的认识，充满 各种属神的智慧和见识，好使你们的行动相称于主，事事叫祂喜悦，在 一切善功上结出果实。


八天的圣经反省及祈祷词

您要打印的文件是：八天的圣经反省及祈祷词
打印 打印本文

八天的圣经反省及祈祷词

作者：佚名 转贴自：思维静院 点击数：2886

第一天
我们是在瓦器中存有这宝贝 (格后四7) 希望 / 望德
创十五1-7 亚巴郎，你不要怕，我是你的盾牌；你得的报酬必很丰厚！
咏十六 唯有祢是我的上主，唯有祢是我的幸福。
希九8-12 耶稣基督，未来鸿恩的大司祭
路廿四13-35 「我们原指望他就是那要拯救以色列的」
祷词
我们的天父，祢不嫌弃我们的软弱，竟使我们成为希望的见证人，成为祢圣子的忠实门徒；祂切望在这多疑且麻烦的世界彰显祂的胜利。我们在自己人性的瓦器中存有这宝贝，深怕在面对苦难与邪恶时，会失足跌倒。有时候，我们甚至会怀疑耶稣所说「愿众人合而为一」这话的能力。请恢复我们对照耀在基督面容上的光荣的认识，使我们借着我们的行动、投身和整个生命，向世界宣告祂还活着，祂正在我们当中工作。阿们。

第二天
我们在各方面受了磨难，却没有被困住 (格后四8) 信心 / 信德
出五6-17 应给这些人加重工作
咏一二八 你应吃你双手赚来的食物
希十一13-27 他们渴念一个更美丽的家乡
玛二14-15 若瑟便起来，星夜带了婴孩和祂的母亲，退避到埃及去了。
祷词
我们的天主父，祢的圣子在埃及经历过流放的生活。我们祈求祢，陪伴这个时代的移民。愿圣神感动每人的心；愿隔离我们的高墙倒下；愿怀疑与憎恨止息。愿祢的圣神吹送新的气息，进入各个教会，使他们踏上合一之路，帮助他们克服分裂，并在正义与和平中迈进。因我主耶稣基督之名。阿们。

第三天
为使耶稣的生命也彰显在我们身上 (格后四10) 照基督的肖像
创一26-27 照天主的肖像造了人：造了有男有女
咏四五 你的天主以喜油傅你
弟前六11-16 务要保守这训令，不受玷污，无可指摘
玛五14-15 你们是世界的光
祷词
爱德之神，一切生命的大能创造者，请激励我们，在我们自己和每一个弟兄姊妹的身上，认出祢的肖像和模样。请赐给我们必要的能力，服从祢无所不包的爱的诫令。
爱德之神，我们祈求我们的见证，能导致各教会的合一；并使我们同声呼吁全人类，为我们的邻人及整个受造界，负起责任。阿们。

第四天
为使耶稣的生命也彰显在我们有死的肉身上 (格后四11) 人性生命的尊严
厄上一1-4 你们中间凡作他子民的，愿他的神与他同在
咏五○ 诸天要宣示天主的公正
罗六6-14 死于罪恶，在基督耶稣内活于天主
谷九33-37 谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役
祷词
天主啊！我们委身于祢，因为我们只对祢的能力有信心。请宁静我们的身体与头脑，请进入我们的心，请在我们的日常生活中，帮助我们欣赏祢赐给我们的更新的力量。
天主啊！请为我们开启合一的道路，亲手引导我们走上天国之路，作希望的见证人。愿我们永不屈服于绝望，因为基督透过祂的复活，已战胜了死亡。
天主啊！我们的希望，请赐给我们真理、勇敢、坚毅的精神，使我们一同向前，迈向教会圆满可见的合一。因我主耶稣基督之名。阿们。

第五天
我信了，所以我说 (格后四13) 勇气
苏一1-9 你应勇敢果断；不要害怕，不要胆怯。
咏一一三 祂从尘埃里提拔弱小的人
弗二11-22 所以你们已不再是外方人或旅客
谷七24-30 为了这句话，妳去吧！
祷词
天主啊！祢曾启发祢的仆人若苏厄，在有需要的时刻勇敢地高声说话，并带领祢的子民进入福地。祢的圣子耶稣基督，曾超越文化、阶级和性别的藩篱，给有需要的人医治与希望。祂是我们的和平，祂以自己的肉身拆毁了中间阻隔的墙壁，在自己身上造成一个新人。我们以信德，为基督的身体，在此世的教会祈祷。
祢曾委托我们一个任务，在此世拓展祢的国度；请帮助我们合一地工作，不要彼此分裂，各行其是。请让我们聆听祢的声音，而不要坚持自己的优先级。请推动我们超越彼此的分裂，并谨守遵行祢爱的诫命。请坚强我们，使我们重新肯定对祢的委身。请允许我们分享祢的爱。引导我们去满足那些需要祢的祝福的人，尤其是在我们中间的难民和陌生人，让我们一起形成基督的身体。因我们的主耶稣基督之名。阿们。

第六天
为使获得恩宠的人越增越多 (格后四15) 天主恩宠的正义
申十17-22 祂为孤儿寡妇主持正义
咏一○三1-13 上主富于仁爱宽恕
罗三21-31 众人都因天主白白施给的恩宠，成为义人。
玛五1-12 饥渴慕义的人是有福的
祷词
天主，感谢祢的恩宠，使我们在基督内成为祢的儿女。祢召叫我们作祢的子女，在此世成为祢充满恩宠的正义的鼓吹者。请赐给我们恩宠，无所畏惧地为正义工作；因为正义是通往真实和平及人性社会的唯一道路。慈爱的天主，请加强我们合一的联系，并召唤我们进入一种生活境界，在此，信徒的合一反映在每一个信仰团体的行动上。权能的天主，请再度推动我们彼此靠近，使祢的旨意承行，而非我们的旨意。因我们的主耶稣基督之名。阿们。

第七天
为此，我们绝不胆怯 (格后四16) 坚持 / 刚毅
厄下七73-八3, 9-10 你们不可忧愁哭泣
咏一一八5-9, 19-24 请给我敞开正义的门
宗七54-八5 那些逃散的人，...各处宣讲真道
谷十28-30 在今时就得百倍的...迫害
祷词
全能的天主，我们在相信中合而为一，我们相信祢会陪伴所有受苦与受压迫的人；我们在祢的召叫中合而为一，祢召叫我们成为希望与怜悯的工具，去满足所有有需要的人。请引导我们的手，伸向那些被践踏的人、穷人、难民。当我们习惯于忽略有需要的近人时，请再次打开我们的眼睛和心胸，看见他们的痛苦。请激励信德与望德，给那些正和气馁或失望苦斗的人，他们的生命曾被苦难击伤。请祢温柔地引导他们，即使在他们最黑暗的经验中，也能找到祢。阿们。

第八天
给我们造就永远的光荣厚报... (格后四17) 我们蒙召在光荣的路上合一
依卅三17-22 上主是我们的君王，祂必拯救我们
咏四二 期望天主！因为我还要称赞祂
弗四1-6 一个主，一个信德，一个洗礼
若十七20-26 享见我的光荣
祷词
上主，请显示祢的怜悯；请借着圣神的德能，除掉基督徒之间的分裂；使祢的教会能更清楚地成为万国中可见的标记。
上主，请赐给我们更新的爱，真智慧，以及对合一的新感动，好使祢圣子的永恒讯息，能为众人接纳，视为喜讯。
上主，请重新燃起我们的信德与望德，使我们喜悦地迈向祢的天国，信赖祢永恒光荣的许诺。因我们的主耶稣基督之名。阿们。


生活福传

您要打印的文件是：生活福传
打印 打印本文

生活福传

作者：恩保德 转贴自：逾越知音 点击数：1741

「主开明了她的心，使她接受保禄所讲的话。」

这次旅程是非常重要的，因为它标志着欧洲福传的起点,这是保禄宗徒等人第一次由亚洲转移到欧洲。

「我们从特洛阿开船，一直航到撒摩辣刻，第二天到了乃阿颇里，从那里到了斐理伯，这是马其顿一区的首城，罗马的殖民地。我们就在这城里住了几天。安息日，我们出了城门，到了河边，我们知道那里有个祈祷所。我们遂坐下向聚集的妇女讲话。有个敬畏天主的女人，名叫里狄雅，是提雅提辣城卖紫红布的，她一直在听；主开明了她的心，使她接受保禄所讲的话。她同她一家领了洗，便请求说：『你们若认为我是忠于主的人，就请到我家去住。』遂强邀我们去了。」(宗16：11-15)

里狄雅有机会听到保禄宗徒等人宣讲福音，但并非保禄等人使里狄雅皈依。「主开明了她的心，使她接受保禄所讲的话。」福音传布者传扬福音，天主却感召聆听者的心。皈依是天主的恩赐，所有福音传布者都理解这事实。

里狄雅的皈依是深邃的，她与家人也成了福音传布者，他们的家庭成了福传的中心。他们接受福传的使命，在保禄宗徒等人离开斐理伯后，延续传扬福音的工作。

宗徒大事录记载在此数日后，保禄宗徒等人在斐理伯被捕，「二人出了监狱，就进了里狄雅的家，会见了弟兄们，鼓励一番后，便起程走了。」(宗16：40)

一切愿意在福传道路上长征的人士，将见到许多奇迹，亦找到许多人，如里狄雅和她的家庭一样，正准备好与人分享这引人入胜的工作。

「我若不传福音，我就有祸了。」

福音传布者应有着保禄同样的感受：
「因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主。」（罗14：8）

福传就是我们的生活。圣保禄指出福传并不是一个选择。

「我若传福音，原没有甚么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。」（格前9：16）

福传亦是对上主的最高崇敬。
「使我为外邦人成为耶稣基督的使臣，天主福音的司祭，好使外邦人经圣神的祝圣，成为可悦纳的祭品。」（罗15：16）

为圣保禄来说：福传是一祭礼，在此祭礼中，天主圣神所祝圣的，并非饼和酒，而是接受天主的外邦人（不认识耶稣的人），使他们成为天主悦纳的祭品。

每一基督徒都被召奉献生活祭献给天主。
「你们也就成为活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的祭品。」（伯前2：5）

「撒种的和收割的将一同喜欢。」

收获的季节到了，耶稣对他的门徒们说：「举起你们的眼，细看田地，庄稼已经发白，可以收割了。」（若4：35）

耶稣仍在遇见撒玛黎雅妇人的那井附近，她和其它许多撒玛黎雅人已成了福传的初果。

门徒们无法预料撒玛黎雅地竟会成为他们收成的地方。耶稣告诉门徒在传扬福音时，常有这样的情况：「撒种的是一人，收割的是另一人。我派遣你们在你们没有劳过力的地方去收割；别人劳了力，而你们去收割他们劳苦的成果。」
（若4：37）

在做福传工作时，我们应该知道，有时我们是收割者，但有时我们却是播种人；这样收割时的成功感或播种时的劳苦将不会造成任何骄傲慢及气馁。有时我们收割其它传道人所播种的，有时我们所播种的却让别人去收割。「撒种的和收割的将一同喜欢。」（若4：36）

「离开你的故乡」

「上主对亚巴郎说：『离开你的故乡、你的家族和父家，往我指给你的地方去。』」（创12：1）

天主对亚巴郎所说的这句感人的说话，在世上回响了近四千年，真令人惊讶！这句话成了每位福音传布者召唤的范本。福音传布者第一件要做的事便是离开自己的国家、自己的文化、自己的想法，被派遣到一个新地方去，一个不是他所选择的地方，而是「往我指给你的地方去」。福音传布者要有心理准备到任何地方去；这样，他便可自由地调适及面对，在这肯定是艰辛的旅程上，所遇到的一切困难。

离开自己的国家与文化并不是指要放弃自己的根，反而是以宏达的宇宙观，扩阔一己的视野。因此，福音传布者依然与自己文化的根相连，不过，是以新的眼光看得更深罢了。
「我必祝福你，使你成名，成为一个福源。」（创12：2）

每一福音传布者是被受祝福的；凡他们所接触的人，都被受祝福。

耶稣派遣七十二位门徒传教

「主另外选定了七十二人，派遣他们两个两个地在他前面，到他自己将要去的各城各地去。」（路10：1）
除了十二位宗徒外，耶稣还派遣了 「其它人」。我们估计路加用七十二这数字来表示传统外邦民族的数目是七十二。就此，路加要告诉我们耶稣派遣了整个教会（十二位宗徒和七十二位门徒）到普天下去（七十二个民族象征整个世界）。

耶稣派遣他们 两个两个去，意思是福传工作不是一人能为之，而是整个教会信仰团体的使命。

耶稣派遣他的教会先他而去，到他自己将要去的各城各地，意指福传工作是为准备耶稣的到临。

福音传布者是耶稣的前驱。当耶稣到临后，福音传布者已无必要留下，耶稣会使信徒成为新的福音传布者，而原有的福音传布者将被派遣到其它耶稣未到的地方去。

「庄稼多而工人少」

「他对他们说：『庄稼多而工人少，所以你们应当求庄稼的主人，派遣工人来，收割他的庄稼。』」（路10：2）

由于只有这么少工人，为何我们不招募更多任务人，安排他们去做收割的工作呢？
耶稣告诉我们应当求庄稼的主人，派遣工人来。因为派遣者是衪，亦是衪令门徒看到那里有丰富的收获。

「看我派遣你们犹如羔羊往狼群中。」

「你们去罢！看我派遣你们犹如羔羊往狼群中。你们不要带钱囊，不要带口袋，也不要带鞋，路上也不要同人请安。」（路10：3-4）

天国的信息就是福音传布者的力量。门徒们受耶稣派遣去传扬福音，除了福音以外，他们并无任何权力。因此，他们就犹如羔羊一样。不过，他们对自己的「派遣者」是极其信靠的。

他们既不需带备钱财，亦不需带备行装，连多一双鞋子也不需要，更无需在路上向人请安，显示传扬福音的急切性。

「不论进了那一家，先说：愿这一家平安！」

「不论进了那一家，先说：愿这一家平安！那里如有和平之子，你们的平安就要停留在他身上；否则，仍归于你们。你们要住在那一家，吃喝他们所供给的，因为工人自当有他的工资；你们不可从这一家挪到那一家。」（路10：5-7）

我们将住在那里？我们会吃些甚么？要用多少钱？安全吗？需要甚么衣服鞋袜？可否搬到更好的地方去？这些都是非常普遍的问题和合情合理的忧虑。
但请与耶稣对门徒的指令作一比较。

「但是你们应当知道，天主的国已经临近了。」

「不论进了那座城，人若接纳你们，给你们摆上什么，你们就吃什么。要医治城中的病人，并给他们说：天主的国已经临近你们了。不论进了那座城，人如不接纳你们，你们就出来，到街市上说：连你们城中粘在我们脚上的麈土，我们也要给你们拂下来，但是你们应当知道，天主的国已经临近了。」（路10：8-11）

当福音传布者到达一个地方，受到欢迎及款待，他们当然会因被派到那里而感到舒畅快乐。但若事情并不那么畅顺，或不受欢迎，他们可能会有点儿失望，甚至有时是愤怒。一切这些感受都是可理解的。
耶稣指示门徒要保留自由自在的心态：人如不接纳你，应记着我要派你到普天下去。

福传的喜乐

「那七十二人欢喜地归来说：『主！因着你的名号，连恶魔也屈服于我们。』」（路10：17）

「就在那时刻，耶稣因圣神而欢欣说：『父啊！天地万物的主宰，我称谢你，因为你将这些事情瞒住了智慧及明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样做。』」（路10：21）

福音传布者欢喜地向派遣他们的团体回报，整个团体因而一起向天主颂谢，人人都分享同一的喜乐，这喜乐是属神的，是天主圣神所结的果。


读经分享材料（4）替罪的羔羊－耶稣

您要打印的文件是：读经分享材料（4）替罪的羔羊－耶稣
打印 打印本文

读经分享材料（4）替罪的羔羊－耶稣

作者：伯铎神父 转贴自：圣经百科 点击数：1443

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

注意事项： 1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

路加23：32-49

一、引言
在你的观念里，是否是犯错者受罚才是公正的？你是否有犯错而受罚的经历？“人非圣贤，熟能无过？”即使是圣贤，也有犯错的时候，这到底应如何面对？若犯错者受罚才是公正的，那我们实在是处在一个动则犯错的情境中！若圣贤也都难免犯错，有谁有资格来处罚犯错的人？若真有一人，完全无过失，他有资格来处罚犯错的人，但他非但没有施行责罚，反倒为我们受罚，且是因而受死，你会如何看待此事？

二、读经：路二十三 32-49

在耶稣的时代，巴勒斯坦是罗马帝国的一个附属国。全国划分三部分且分别有三人管理：黑落德（加里肋亚[拿匝肋——耶稣家乡]、培肋亚）；斐理伯（依突肋亚、特辣葛尼）；彼拉多（犹大（耶路撒冷）、撒玛利亚）。

新约时代犹太人的最高行政机构是公议会，它的职权范围只是处理民事和宗教案件。刑事案件及判决和执行死刑则是罗马官员的权力。所以耶稣才被解往黑落德和彼拉多前受审。

耶稣在公议会前被控诉的罪名是：亵渎神圣，称自己是天主子（路22：66-71宗教性质的指控）；在彼拉多前被指控的罪名是：煽惑民众，阻止给凯撒纳税，且自称为默西亚君王（路23：1-5政治性质的指控），但是他们在审问耶稣后视之为无罪，而欲释放他（路23：13-16；若19：6）。为此，彼拉多甚至不下四次尝试避免宣判耶稣死罪（路23：13-25），并且打算说服犹太人在逾越节特赦耶稣（谷15：6），他又提出一妥协的办法，鞭打耶稣以后释放他。最后彼拉多被逼无奈宣判耶稣死刑（路23：24；若19：12）。

在耶稣的整个传教生活里，他常与罪人打成一片——从走到洗者若翰那里受洗的平凡、接触无明显特征的“群众”，到接触税吏和那些特别指明是“罪人”的人，甚至是因其恶行而被判死刑的坏人（路23：43）。整幅图象有力地指出一点：耶稣与各种“罪人”，包括最差的罪人接触，甚至分享友谊，而最后也与他们一起遭受耻羞（路23：32），被所有的人抛弃（路23：18-23）！！

三、十字架上的耶稣对置他于死地的人的态度（32-34）

1. 耶稣与其它两位被定罪的人一样，极为艰难地拖着他们沉重的十字架，走上耶路撒冷城外的一座山。那狠心的兵丁，拿钉子钉他们的手及脚。但耶稣的第一句话（父啊，宽赦他们吧!因为他们不知道他们做的是什么。），显示出他与其它两位罪犯不同。请你仔细体会此时耶稣的处境；体会耶稣的宽大胸怀！！

正如依撒意亚所说的，耶稣被列于罪犯之中（依53：1-12），身悬十字架的耶稣的祈祷很可能不但包括那些使他受伤的兵士，也包括煽动要把他钉十字架的犹太人领袖，还有要求把他钉死的群众（路23:18-25），以及不知所纵的门徒（除了远远地站着的妇女），也许甚至为犹达斯。耶稣在较早前教导门徒为他们的仇人祈祷（路6:27-28； 35），现在，他实践自己所教导的。耶稣关注那些要为他的死亡负责的人的无知，正如他关注耶路撒冷的人的无知一样（路19:41-44）。

“他们拈阄分了他的衣服”（34节下）。脱去囚犯的衣服是侮辱他──强调他在公众面前完全的耻辱。对于这些兵士而言，不过是另一项非法勾当！事实上，这是一个将改变世界的日子，但兵士却完全错过这日子的重要性。较早前，一个患了血漏病的妇女接摸耶稣的衣服的穗头，而在那时刻便痊愈了。然而，该名妇女看到力量的地方，但兵士现在只看到一堆只值几个钱的骯脏衣服。

2. 耶稣身悬十字架，不顾自己的痛苦，却还为那执行祂死刑者祈祷。这和那些民众、宗教领袖、罗马官员和士兵形成了鲜明的对比，两罪犯似乎察觉到所发生的事情。此时此刻你有什么感悟？

四、人们对十字架上的耶稣的不同态度（35-43）

1. 耶稣三年传教，得到他恩惠的人不计其数，而此刻民众却站着观望，请你仔细体会耶稣在十字架上所受的嘲弄、羞辱和被遗弃的感觉！耶稣对他们的态度和他们对耶稣的态度有什么不同？

有三类人嘲弄耶稣（35-39节）。首领们嗤笑他；兵士戏弄他；凶犯侮辱他。另一类人——民众确实观望。这三次嘲弄和耶稣较早前的三次魔诱互相呼应（路4:1-13）：

“你若是天主子，命这块石头变成饼吧！”（4:3） —“如果这人是天主的受傅者，被选者，就救他自己吧！”（35）

“所以你若是朝拜我，这一切都是你的”（4:7） —“如果你是犹太人的君王，就救你自己吧！”（37节）

“你若是天主子，从这里跳下去吧”（4:9） —“你不是默西亚吗？救救你自己和我们吧！”（39节）

这六次挑战试探耶稣证实他的默西亚身份。在每次挑战中，耶稣被试探把他的力量运用在自私的目标上而不是仆人的目标。在每次挑战中，他持守他的使命，于是打败引诱者。

当首领们嗤笑耶稣为天主的“被选者”时，他们是重复依42:1的说话：“我心灵喜爱的所选者”。天主也在耶稣显圣容时说：“这是我的儿子，我所拣选的，你们要听从他！”（9:35）。这些首领以他们的受害者的不幸为乐。他们对他的无助幸灾乐祸。他们放弃所有通常与职位连系的端庄高雅，他们的确嗤笑他们的敌人

兵士也戏弄衪，前来把醋给他递上去， 说：“如果你是犹太人的君王，就救你自己吧！”（36-37节──也参阅玛27:48；谷15:36；若19:29-30）。递上酸醋使人联想起咏69:22；这是一种侮辱。他们给他的饮料正符合他们对其身份的真正评价：酸醋为君王来说是一份讽刺的礼物。

在他上头还有一块……罪状牌：“这是犹太人的君王”。罪状牌是一种习俗。罗马当局借着知会途人凶犯的罪状，希望遏止罪案。虽然罪状牌的原意是一种谴责，但在此却“宣认了耶稣的真正身份”。

耶稣在十字架发生的事实现了若干预言：

──凡看见我的人都戏笑我，他们都撇着嘴摇着头（咏22:8）。

──他们瓜分了我的衣服，为我的长衣，他们拈阄（咏22:19）。

──他们在我的食物中，搀上了苦胆，我口渴时，竟递来酸醋要我下咽（咏69:22）。

2．其它福音书均提到两罪犯出言侮辱耶稣(例：玛27：44)。他们可能是出于单纯的愚弄或可能刺激耶稣显神迹救他们(3节9)。但路加指出其中一位停止了斥责和侮辱。他对另一罪犯所讲的话（你既然受同样的刑罚，连天主你都不怕吗﹖这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。）。是什么事引发了他对耶稣有不同的看法？显示了他有甚么改变？

3．二罪犯都向耶稣要求救恩，但耶稣对第二罪犯请求的回应是非常引人注目的。他们两人的结果为什么会有所不同？这告诉了我们什么？

“我实在告诉你：今天你就要与我一同在乐园里”（43节）。耶稣身为君王，具有宽恕的权能，并在此行使。正如路加福音时常描述的，他关心穷人、妇孺、被遗弃的人，以及外邦人（4:31-37; 5:12-32; 6:6-11,20-26; 7:1-17,36-50; 8:1-3,26-56等）。在这段经文中显示：耶稣的宽恕、谅解↔人们的讥讽、舍弃↔耶稣的宽恕。

五、耶稣的死及救恩的成就（44-49）

1. “这时，大约已是第六时辰（从正午十二点)，遍地都昏黑了，直到第九时辰(下午三点)。太阳失去了光，圣所的帐幔从中间裂开”，大自然有了很特别的变化；圣殿幔子也裂为两半，这些在耶稣死前及死时的特别景象，说明了什么事实？

2．耶稣的死因是什么？

圣殿的帐幕把人从至圣所、即天主的居所分隔开来。唯有大司祭才能进入至圣所，而且是每年一次。裂开的帐幕象征我们因着耶稣的牺牲，我们能自由接触天主（参阅希10:20；弗2:14-15）。

3. 路加记载了耶稣的死，对百夫长、观看的众人及与耶稣熟识的人(包括妇女们)的影响。他们的反应说明了什么？你的反应最接近那一种？

路加描述四类人对耶稣之死有不同的反应：

──百夫长称他实在是一个义人（47节）。

──群众搥着胸膛（48节）。

──妇女们「远远地站着，观看这些事」（49节）。妇女们见证耶稣的死亡，她们也会是复活的首批见证人（23:55-24:13；参阅若20:18）。

六、综合反省

1. 通过阅读这段福音，你对人性、罪、基督的苦难，有什么新的认识和体会？

2. 耶稣的死并非失败，他是为了我们的过犯而死，他承担了我们的罪过的后果，使我们免去因罪而应受的责罚；你是否因有过犯而更能体会耶稣对你的爱？你对这爱有何感想？

百夫长看见所发生的事，遂光荣天主说：“这人，实在是一个义人。”所有同来看这景象的群众，见了这些情形，都搥着胸膛，回去了。（路23：47-48）


新教宗若瑟.拉辛格（本笃16世）

您要打印的文件是：新教宗若瑟.拉辛格（本笃16世）
打印 打印本文

新教宗若瑟.拉辛格（本笃16世）

作者：伯铎神父 转贴自：本站综合 点击数：5300

若瑟.拉辛格枢机, 本笃十六世教宗.

天主教全球的一百十五位枢机主教们已在四月十九日下午，第四次投票中，选出普世教会第二百六十五任教宗。新教宗本名叫若瑟．拉辛格（Joseph Ratzinger）, 起徽号为本笃十六。他是德国人，现年七十八岁，一九二七年四月十六日生于德国南部的帕绍教区的马克特尔镇（Marktl），原任慕尼黑总主教区的总主教，一九七七年六月二十七日被保禄六世教宗擢升为枢机主教，一九八一年由若望保禄二世教宗委任为圣座教义部部长至今。

新教宗本笃十六世于昨天下午六点叁刻左右（北京时20日间零时三刻）首次出现在圣伯多禄大殿中央阳台上，与罗马城和全世界见面，并降福全球。他只说了简短的话，表示在伟大的若望保禄二世教宗之后，蒙各位枢机主教厚望，受推选为教宗，他许下将在上主的葡萄园中谦逊纯的工作。他并祈求童贞圣母玛利亚保佑。

新教宗说:

亲爱的弟兄姐妹们:

继伟大的教宗若望.保禄二世之后, 枢机主教们选举了我,一个简单,平凡,在主的葡萄园内工作的人.上主知道和一个不充足的工具工作和行动, 这个事实给予我很大的安慰, 尤其是我信任你们的祈祷. 在复活基督的喜乐之中, 我们完全信赖天主永久的援助, 一起向前吧! 上主会帮助我们!! 玛利亚, 他神圣的母亲, 和我们站在一起. 谢谢.

讲话之后, 在场观众热烈鼓掌. 然后赐宗座遐福于整个世界, 然后告别信众.

新任教宗本笃十六世的隆重就职典礼将于本周日4月24日罗马时间上午10点，北京时间下午4点在梵蒂冈伯多禄广场举行。


来自葡萄园的福音

您要打印的文件是：来自葡萄园的福音
打印 打印本文

来自葡萄园的福音

作者：xampaign|zpinping@hotmail.com 转贴自：来自葡萄园的福音 点击数：2195

蒙主的召唤,我们的新教宗进入了葡萄园.他带着平凡,简单而又真诚的心,开始了为普世信徒的辛勤耕耘.这是主为我们的赐福,这是时代给我们的欣喜,这是葡萄园中传出的福音.保禄二世的仙驾,似乎使阳光黯淡;本笃十六的诞生,使阴云洞开,阳光普照,和风抚面.我们又听到了那深邃而又慈祥的话语,我们又见到了那温柔而又坚毅的面容.
这是一个平凡的时代,一个没有英雄崇拜的时代,一个凡尘仆仆的时代.主的教诲与训诫,却时刻没有消失,主的指引与关怀却长久留存在天地之间.翻开历史的每一页,黑暗与光明始终伴随人间,然而,黑暗只是光明的祭品,光明终是众生的前程.
主引领我们走过荆棘坎坷,风风雨雨,道路虽崎岖,而心纯净;主给了我们真理,点点星光,撒向人间一片温馨;主赐予了我们生命,虔诚的洗礼,使我们向死而生.


最后的旅程，我们一同走过

您要打印的文件是：最后的旅程，我们一同走过
打印 打印本文

最后的旅程，我们一同走过

作者：深浦轻舟 转贴自：圣经百科 点击数：1884

4月2号，周六，大晴天。网友给我打电话来，嘱咐我为教宗祈祷，那时我还没打开电脑，心里还以为没有什么，直到每个天主教网页上都出现了同样的内容，我才确信，我们的教宗，正在经历着怎样的过程。
下午，一边断断续续地念着经，祈祷着，一边关注着网上的消息，只是到下班前，都没有更新的消息传过来。
回家，吃完饭，祈祷，心里想着，不知教宗怎么样了。他不是个离我很远的人，他不是个从未谋面的陌生人。他离我很近，他是我的父亲。
主日赶到教堂，眼见平静如往的圣堂和神父，我心里暗暗想，或许一切都没有发生。但神父用简短的言语，告诉了我们教宗已去世……耳边传来了抑着的哭泣声，在心里我对自己说：不要难过，他已平安回去，回到父那里。抬头看耶稣苦像，圣母仁慈的面容……想像此刻，与他们在一起的教宗，该是多么令人安慰……
他的生命正在逝去……想起网上这样一句话；在那时，有多少双眼睛，在为他湿润，有多少颗心灵，在为他祈祷；这最后的旅程里，他始终平静、清醒、勇敢，在最后的苦路上，我们的灵魂穿越时空，与他一起走过；把我们连接在一起的，正是上主那无限仁爱……
天空依然是那么蓝，跨过了死亡的生命，也许有着我们不能了解的宁静；脑中又出现了教宗那慈爱的面容，天主，当我们也回到你身边时，请让我们与他相遇吧……


最珍贵的遗产

您要打印的文件是：最珍贵的遗产
打印 打印本文

最珍贵的遗产

作者：深浦轻舟 转贴自：圣经百科 点击数：2142

下午和妈妈、妈妈朋友一起在阳台上晒太阳，聊天。
阿姨说前阵子回家看母亲，发生了一点小口角，现在想起来心里很后悔，说那么大年纪的人了，活得日子越来越少了，自己还给她气受。妈妈也在一边说是，还说现在都常常会想起外公外婆，做梦还会梦到。
突然间，我发现自己的眼睛里都是泪水，这东西也不知什么时候钻了出来。我想起了我的外公，那个记忆里永远和气永远微笑的老人，我亲历了他的去世，我不能忘记那个五年级的夏天，最爱我的外公没有留下一句话，就离开了我。
爷爷在爸爸很小的时侯就过世了，奶奶和外婆虽然见过，但也在我还不懂事的时候，相继去世，唯有外公给我的印象最深。他穿着大襟的深色棉袄，背着双手走来走去，或在墙边晒太阳，他有绝顶的做菜手艺，他耳背，说话时要凑在耳朵边大声喊，每当表哥大声告诉他关于我们一家的情况时，他脸上总是会出现最最幸福的笑容……
从妈妈口中，我得知了关于他们的一些琐事，火爆脾气的外婆，发起火来能把一片油菜全踩倒，好脾气的外公，永远不会发火，永远都会忍着外婆……还有只见过几面的奶奶，虽然一生都在土地上劳苦种作，但却是个明理、善解人意的人，即使在最后的日子里，她还怕耽误爸爸妈妈工作，不肯让他们回来照看……
记得一位朋友曾告诉我，有一次在梦里，她见到了已去世的爷爷，她说：你绝对想不到，我当时在梦里嚎啕大哭，因为她突然意识到，自己在爷爷不久于人世的那些日子里，自己是多么冷漠，但一切都迟了，想要弥补却为时已晚。我听过后，一阵心痛，给了我生命的这些祖先，竟是如此急速地从我生命里消失，除了每年给他们烧几张纸以外，我竟什么也不能回报给他们……
转眼间星星布满了整个夜空，一切又被黑暗所遮盖。在阳台上，我望着路灯那一片昏黄的光。
“爷爷奶奶，外公外婆，你们还好吗？”
有很多次，我对着天空在心里默默这么念着，也许他们听不见，也许听见了，而我却听不见他们的回答。
亲爱的天主，你一定会照顾他们吧，天堂里，你一定和他们在一起吧？
没有回答，风声一阵阵。
奇怪，我突然想起了很久以前看过的一个记录片，画面上一个坐在安乐椅上的老人，摇着摇着，就睡了，脸上是那么安详。旁白的男声说着：他已死去，但是他的基因，已深深刻在了他子女的身上；他没有死去，他的生命通过他的子子孙孙，一直延续、延续……
我用手按着自己的血管――充满生命力的血液在这管道里，不断奔流！这血水中，有我爷爷、奶奶、外公、外婆的血，有他们的性格，有他们的气质！我的DNA里充满着他们的生命密码！他们的生命没有结束，他们仍活在，活在我身上！！
全能的上主！奇妙的创造者啊……我多么高兴，我想大声喊出来――他们没有死！没有消失！他们一直在，在我心里，在我血中，在我每一次的呼吸中！！
我要如何去感谢你啊，为这令人惊叹的生命延续，为这最最珍贵的遗产！！


永远的第一天

您要打印的文件是：永远的第一天
打印 打印本文

永远的第一天

作者：深浦轻舟 转贴自：圣经百科 点击数：2758

主日那天，我匆匆赶到堂里，已是八点半了，弥撒就要开始了。
一进堂，还没来得及划十字，就觉得有人在拍我的肩膀，回头一看，原来是一位去年圣诞刚领洗的教友小妹妹，一脸地激动，拉着我不肯放，轻声地说着：“太好了，还怕找不到认识的人呢！你帮我个忙好不好？”
我呆了一两秒，不晓得是什么事，她已等不及了，把一个东西塞在我手里，“我今天第一次读经，等我上去，你帮我照两张相片！”看着她那红扑扑的脸上，一脸紧张而幸福的样子，我也傻乎乎地咧开了嘴，一边告诉她我的技术很差很差，一边接过相机，觉得自己义不容辞啊。
很快，就看见小丫头同另一个读经员上去了，真是，紧张得过份了，两个人竟然各走各的道，男生大声地朗读完读经一后，就是她了。我也赶紧从座位上站到最后，找好位置准备开工。历史竟然重演了，刚刚麦克风还是正常的，怎么小丫头一上去，就没了声音，只听到细如蚊蝇的可怜小嗓子，哎，麦克风的开关没打开，还好旁边有人伸手按了一下，居然和我第一次上去读经的经历一样啊！这会子顾不上感叹这种巧合了，赶紧着拍照片。无奈一定是太紧张了，她一直就是不肯抬头，我只好先拍了一张，再等等吧，可能读完了就会抬头的，那会再照一张，可是一直到大家都站起来了，唱福音前欢呼了，可以她还是埋头盯着书，我只好在人头与人头之间，又拍了一张。
一下来，她还是咕哝着“紧张死了，紧张死了”哈哈，活生生像是见到了当年的自己，我不由得心里涌起一阵热潮，记得我第一次读经，似乎没有想到要拍照留念，而这是一个多有意义的时刻啊！不过，此刻心中那一种难以描述的情感，正印证了在与天主交往的每一步中，我们的心是怎样地被他的爱所包容，所激动啊！看着身边这位只有十几岁的小妹妹，仿佛也看到了许许多多个和我们一样的年轻人，在跌跌撞撞跟随天主时，那种只有自己和天主知道的甘饴的滋味！
弥撒结束后，小丫头又告诉我说，为了今天的读经，昨天她一个人跑进圣堂，大声演练。而今天要读，更是为了在复活节那一天，能在众信友前，能用自己的心，来读出上主的圣言。望着她可爱纯洁的面孔，我不禁联想，天主一定在冥冥之中，看顾着这一颗幼小的心灵，并会从天降下灵魂的吗哪，来滋养千千万万个同她一样的人间天使！
曾记得有一篇文章里，一位神父这样写到：天主，今天我穿着精美的祭服为你献祭，日后如果我落入不幸，我依然会像此刻一样，来向你献祭！是啊，天主，但愿这样美好忠实的话语也能从我们年轻的心里涌出，流入你那宽阔的爱的深渊――在今天，和平的光景里侍奉你，在未知将来的每一天里，都始终不渝地侍奉你！


读经分相材料（5）

您要打印的文件是：读经分相材料（5）
打印 打印本文

读经分相材料（5）

作者：伯铎神父 转贴自：圣经百科 点击数：1327

慈善的撒玛黎雅人（路加10：25-37）

读经分相材料（5）

一、引言

司祭和肋未人关注宗教的虔诚和圣洁，但正是这种思想却阻碍了他们以近人的身份来关注那需要帮助的人，但是，一向被犹太人看不起，视为不洁的撒玛黎雅人，却实践了法律的要求（肋19:18）。更讽刺的是，耶稣命令法学专家来效法撒玛黎雅人的榜样。

其实耶稣自己也准备照样做。他受尽侮辱（依53:3），甚至好象撒玛黎雅人一样，但仍治愈病人（路23：34，43），并牺牲自己，拯救罪人。他体现了他召叫我们要成为的那人。

二、读经：路加10：25-37

经文背景：经师（Scribe）：这个头衔是指那些博学多闻，精通法律的人而言；他们既是神学家，又是法律家，在社会上占有崇高的地位。他们对梅瑟法律的解释，很快被人们所采纳，并尊为祖训来传授，而加奉行。他们中并没有同心同德的团结力，因此渐渐形成不同的派别，诸如法利塞人、撒杜塞人，以及厄色尼人等互不相干的团体和党派。新约多将他们与法利塞人相提并论（谷7：1），因为在耶稣时代他们已大多数成为法利塞党员。因他们常常与耶稣敌对，耶稣也曾对经师们表示过不满（路6：7；19：47；20：19；20：46；23：10）；但并不是一切经师都是基督的敌人（宗5：34）。耶京被罗马人于70年毁灭之后，司祭团不复存在，负责教导百姓的人只剩了经师，直到今天。

肋未人（Levites）：肋未原是雅各布伯由肋阿所生的第三个儿子，是司祭支派的始祖。他对舍根居民的残酷手段（创三四），使父亲大为不满（创四九5～7）。但是梅瑟在其祝福上，却对这个支派另眼相看(申三三8～11)。他们因为是服事上主的支派，故此未获得土地，由全以民来供养他们。肋未人亦有等级之别，有普通肋未人、司祭和大司祭之分。只有亚郎的后裔有权作司祭，而他们的长子有权作大司祭(申一七9，18)。达味曾将他们加以严密的组织（编上二三～二六章）。他们分得了四十八座城市；十三座为司祭城，三十五座为肋未城，分布于整个巴力斯坦（户一八24）。他们利用百姓所献的什一之物来维持生活（户一八26）。

玛22:34-40与路加 10：25-37 的文本相似。玛窦和路加描写那法学士是为试探耶稣。

三、如何才能获得永生（v.25）

“我应当做什么，才能获得永生？”这里“获得”一词很有意思。“获得”的控制权是在于施予者（天主）的手里──不是领受者（人类）。但事实上天主是不断地给予，且是白白地给予（罗5：8）。这种“给予”为任何人来说都是一份礼物。无论如何，一个人可能因着冒犯施予者（天主），因而失去获得的机会。法学士询问耶稣需要做什么，才能使天主为其保留这份恩宠而获得永生。你是否认真地考虑过永生的问题？为了这个目标你是怎样做的？

四、获得永生的完美答案（v.26-28）

1．“法律上记载了什么﹖你是怎样读的？”。耶稣把问题倒过来挑战法学士：“你是专家！你花了一生的时间来研究法律，你告诉我吧！”耶稣的答案把辩论导向经卷（圣经），即犹太人生活的基础，并申明对那些经卷的忠信则引领我们走上正确的路。在你的信仰生活中，你怎样实践了天主的诫命？

法律：意指梅瑟五书上的法律，五书是：创世纪、出谷纪、肋未纪、户籍纪、申命纪

2．法学士的答案是取自两段经文：“你当全心、全灵、全力， 爱上主你的天主”（申6:5），并“应爱人如己”（肋19:18）。申命纪的这段经文，是犹太人每天诵念两次的，所以，无怪乎法学士想起这两点。这法律要求他毫无保留地爱天主，爱近人。两条诫命在本质上是不能分割的。我们是否完全地实践了“爱人如自己”呢？恐怕是很难的，在竭尽己力之外，最终也只好投向天主的仁慈了。结合下面提示的经文请你好好体会这爱的命令。

法学士知道法律的要求。他开始质疑耶稣，询问他要做什么才获得永生。现在，耶稣告诉他只须做他一直知道的，便会生活。路：6：27-38；若13：34-35；15：12；罗13：8-10；格前13：1-3；若一书4：20

五、谁是我的近人（v.19）

这些诫命提醒人要爱天主和爱近人，但也承认第三种爱──爱自己。第二条诫命也要求我们关心自己，并叫我们以同样的程度关心我们的近人──关注近人的福祉，一如我们关心自己一样。你真的爱自己吗（格前6：19）？

在表面上，法学士在提出他必须爱谁。然而，在较深的层次，他是要求耶稣划出界限，好能知道谁是他无须爱的。如果他能决定谁是他的近人，他也会知道谁不是他的近人。尽管旧约强调以色列要远离外族（参阅申7：1-11），但同样圣经也说：“对与你们住在一起的外方人， 应看作你们中的一个同乡，爱他如爱你自己， 因为你们在埃及地也做过外方人；我，上主是你们的天主”（肋19:34）。肋未纪阔展了对近人的定义，这是法学士肯定意识到的事实。然而，他不能想象耶稣又如何来解答。

六、三种人对遇难者的三种态度和反应（v.30-37）

耶路撒冷是一座山城，而由耶路撒冷往耶里哥去则要通过二十余里崎岖的山区、沙漠道路，在这短短的行程中，高度已下降超过三千公尺。耶利哥城位于耶路撒冷东面，座落于约旦河谷，地势低洼。所以说从耶路撒冷下到耶里哥。类似的山区为盗贼提供埋伏的机会，以及容易逃走的路线。如可能的话，人们是结队同行的。人单独旅行，要冒着很大的风险。然而，撒玛黎雅人没有问这受害者会否给他带来麻烦，却停下来帮助他。

1．“正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去；又有一个肋未人，也是一样；他到了那里，看了看他，也从旁边走过去。” 司祭和肋未人为什么会这样做？你怎样看待他们？如果是你会怎样做？

司祭是“在那条路上下来”，“下来”表示由耶路撒冷往耶里哥去。可能司祭在圣殿供职后，回家。这司祭可能是在回家途中。

注意参考这些章节的经文：户19:11；户19:13,20；户8:5-26；肋21:10-11

2．面对遇难者，司祭、肋未人和撒玛黎雅人有什么不同？从撒玛黎雅人身上你体会出了什么？学到了什么？

犹太人视撒玛黎雅人为混血儿──与异教徒通婚──不配崇敬天主。犹太人尽量避免接触撒玛黎雅人，并认为他们比异教徒更差。毕竟，撒玛黎雅人也是选民，但没有珍惜、保持自己纯洁。此外，撒玛黎雅人反对重建圣殿（厄上4:2-5；厄下2:19），并在革黎斤山上兴建另一座殿宇。同时犹太人认为撒玛黎雅人在礼仪上是不洁的人，在社会上是被弃的人，在宗教上是异端者，与法学士、司祭和肋未人是截然不同的。

七、综合反省

1．你爱自己吗？你和自己的亲人关系如何，对他们有多少关爱？

2．你有什么好的计划来实践天主的诫命？

爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐：凡事包容，凡事相信，凡事盼望，凡事忍耐。爱永存不朽，而先知之恩，终必消失；语言之恩，终必停止；知识之恩，终必消逝。（格前13：4-8）


读经分享材料（6）

您要打印的文件是：读经分享材料（6）
打印 打印本文

读经分享材料（6）

作者：伯铎神父 转贴自：圣经百科 点击数：1481

生命的价值（路加8：26-39）

一、引言

“人生在世求衣食 ，有了食来又想衣 ，长袍短褂做几件 ，家中又缺美貌妻 ，红粉佳人做陪伴 ，回家又嫌房屋低 ，高楼大厦盖几座 ，又嫌没有骏马骑 ，出门骑上高头马 ，有钱无官被人欺 ，七品皇堂做知县， 小官又被大官欺 ，当朝一品为宰相， 不如面南登了基 ，面南背北坐天下， 要跟神仙下盘棋 ，与王祺老祖把棋下 ，还想玉帝成亲戚 。一生忙碌不歇息，气是清风肉是泥。人心不足蛇吞象 ，无底欲望添满皮。”

以上这一段文字，短小精悍，把人的欲望描写得惟妙惟肖，是难得佳品。正是这种无底的欲望好多时候让人迷失生命的方向，忘记自己是谁？人成了工具，成了机器。

革辣撒人体内有一军旅的魔鬼驻着，使他完全失去了身而为人的自由，失去了人性；成了魔鬼的工具，自己的敌人。一个活人却失去了人形，与死者为伴。这故事的确值得我们深思。

二、读经：路8：26-39

上下文：在耶稣传道的初期，他以加里肋亚各地的村落为主，到处宣讲天国的福音。有一天，耶稣和门徒离开群众，同时命令门徒开船往对岸的革辣撒地方去，在渡海之际，遇到暴风，因而担延了一些时间(路8：22-25)。此事件之后，耶稣坐船又回到来时的地方(路8：40)。给我们的感觉好像耶稣特意为这个附魔人而去的。

革辣撒人的地方：这地方是在加里肋亚的对面（隔加里肋亚湖）。这里不仅是地理上的对立，当然也包含精神上的对立。此地是外邦人的地方，也是本福音第一次叙述耶稣前往外邦人地方。

三、一个失去人性的“人”（v.26-27）

1. 按照经文的描述，设身处地地想一想，这个人目前的处境是怎样的（谷5：3-5）？他有甚么反常的行为？人应具有的特性是什么？而这人具有这些特性吗？一个活人生活在死人（坟墓）中，这说明了什么？

犹太人认为坟墓是不洁之地，又是魔鬼居住的地方。

2. 他的亲属、朋友、邻居曾如何对待了他？

四、耶稣与那个“人”相遇（v.28-31）

1. 耶稣与门徒在湖里经历了一场暴风，上了岸，面对的又是一令人不寒而栗的景象。那个“人”与耶稣相遇后的反应（动作、言语）说明了什么？

2. 那个“人”对耶稣的称呼是特别的，同时指出了他的身份（至高天主之子耶稣）。当然，这是魔鬼的能力。可门徒们此时尚不清晰耶稣的真正身份（路8:25）。要知道在此之前耶稣曾治愈了百夫长的仆人（7：1-10）；复活了纳因城寡妇的独子（7：11-17）；又刚刚平息了风浪　（8：22-25）。你领洗已经有一段时间了，除了书本和别人讲的之外，在你与耶稣的接触中，你自己对耶稣有多少认识和了解？

3．附魔的人被用铁链和脚镣捆缚起来，但魔鬼却帮助他挣断了锁链而获得自由，这种自由给他带来的是什么（仔细看本段经文）？结果又怎样？

4．“耶稣问他说：‘你叫什么名字?’他说：‘军旅。’因为有许多魔鬼进入了他身内”。许多魔鬼，这可能包括：爱财的魔鬼、爱地位的、爱虚荣的、好色的、好发愤怒的、善嫉妒的、好贪饕的、懒惰的魔鬼等……。在你身上有为这些魔鬼留有余地吗？

军旅：是罗马军队的单位，约有六千士兵，并象征罗马的“占据势力，其力量是势不可挡的。这事件也告诉我们，那人已把自己的身份输给魔鬼，并被他们的势力控制。

有些学者指出，有一个原始信念，就是知道某人的名字就会获得控制那个人的力量，并认为耶稣问魔鬼的名字，是获得力量，超越他们、控制它们。然而，耶稣不需要名字来增加力量，因为他的权力经已超越他们──“至高天主之子”（28节）的权能──这事实是魔鬼所承认的，所以恳求他不要磨难他们（28节），或把他们推向深渊（31节）。

深渊：（也参阅默9:1,11; 11:7; 17:8; 20:1,3），这是魔鬼势力被放逐的地方，以致他们不能再支配人类。附魔者身上的魔鬼要求耶稣不要判处他们“到深渊中去”，指出深渊是他们熟悉的地方──或许是他们自然的家。

五、不幸结局（v.32-37）

1．“魔鬼从那人身上出去，进入猪内，那群猪就从山崖上直冲到湖里淹死了”这说明了什么？

2．“他们就害怕起来”（v.35）。你对于他们的反应感到惊讶吗？为什么本地人没有因看到这人从魔鬼中解放出来而欢欣，信从耶稣？为什么他们反而害怕起来？首先，耶稣已使他们养猪的邻居破产，而他们不知谁将是下一个受害者。这里革辣撒人没有因为有一个人得到治愈而赞美天主；他们所在乎的是计算代价并发觉付出的代价太高。其次，是在他们中间出现失控的力量的问题。它能带来益处（使一个人得到治愈），但它也能毁灭（一群猪淹死了）。耶稣会跟着做什么？这会怎样影响他们？人们或许因此而害怕。第三，是关乎日常工作被改变的问题。革辣撒人好象附魔的人一样，能够与魔鬼相处，他们已学习适应。是的，那人是疯狂的，但他住在坟墓中。现在，他“穿著衣服，神智清醒”（35节），他们要在村里为他找寻居所。他的家人会欢迎他回家吗？他的妻子已再婚吗？他的子女已习惯他的不临在吗？他如何再次进入生活？他会再次变得危险吗？耶稣解决了一个问题，却制造了一千个潜在的新问题！请你好好体会革辣撒人的反应，并从中吸取教训。

这里不是本福音首次表达人天主德能前感到害怕。牧人对于天使的出现感到害怕（2:9）。当平息风浪时，门徒感到害怕──甚至害怕他对海的权力多于海对他们的力量（8:2耶稣5）。在坟墓的妇女因面对两个穿著耀目衣服的人而感到害怕（24:5）。

尽管我们能明白革辣撒人的恐惧，但因他们的反应而感到难过。他们有一个选择──不要让恐惧支持他们的抉择。受惊的牧人没有要求天使离去。害怕的门徒没有要求耶稣离开他们的船。革辣撒人本来可以选择在他们中间庆祝天主的德能，但反而迎合他们的恐惧。最后耶稣也没有硬缠着不愿意的人。

六、新造的人（v.18-20）

1. 附魔者在被耶稣治愈之前和之后有什么不同？

“那附魔的人怎样被治好了”，路加把这次事件呈现为整合的治愈──包括身体、精神、情绪、社会和灵性等方面。耶稣已从这人所需要救恩的各方面拯救了他。

2.被治愈后他又有什么表现？说明了什么？他自己对自己的认识在那些方面有改变？

七、综合反省

你是否能够明白耶稣在此事件中对人的价值观的看法？与你的看法有何不同？耶稣的观点是否影响你对自我的评价、对别人的评价、对自己的人生观有所调整？


2005年5月份读经表

您要打印的文件是：2005年5月份读经表
打印 打印本文

2005年5月份读经表

作者：伯铎神父 转贴自：圣经百科 点击数：1689

日期 星期 瞻礼 读经

1． （日）复活期第六主日 宗 8：5-8，14-17；咏66；伯前3：15-18；若14：15-21

2． （一）圣亚大纳修 宗16：11-15；咏149；若15：26-16：4

3． （二）斐理伯及雅各伯 格前15：1-8；咏19；苛4：6-14

4． （三） 宗17：15，22-18：1；咏148；若16：12-15

5． （四） 宗18：1-8；咏98；若16：16-20

6． （五） 宗18：9-18；咏47；若16：20-23

7． （六）中华圣母 宗1：12-14；咏113；若19：25-27

8． （日）耶稣升天节 宗1：1-11；咏47；弗1：17-23；玛28：16-20

9． （一） 宗1：1-11；咏47；弗1：17-23；玛28：16-20

10． （二） 宗20：17-27；咏68；若17：1-11

11． （三） 宗20：28-38；咏68；若17：11-19

12． （四） 宗22：30，23：6-11；咏16；若17：20-26

13． （五） 宗25：13-21；咏103；若21：15-19

14． （六）圣玛弟亚宗徒 宗1：15-17，20-26咏113；若15：9-17

15． （日）五旬节主日 宗2：1-11；咏104；格前12：3-7，12-13若20：19-23

16． （一）常年期第七周 德1：1-10；咏93；谷9：14-29

17． （二） 德2：1-13；咏37；谷9：30-37

18． （三） 德4：12-22；咏119；谷9：38-40

19． （四） 德5：1-10；咏1；谷9：41-50

20． （五） 德6：5-17；咏119；谷10：1-12

21． （六） 德17：1-13；咏103；谷10：13-16

22． （日）圣三主日 出34：4-6，8-9；达3：52-56；格后13：11-13；若3：16-18

23． （一）常年期第八周 德17：20-28；咏32；谷10：17-27

24． （二） 德35：1-15；咏50；谷10：28-31

25． （三） 德36：1-6，13-19；咏79；谷10：32-45

26． （四）圣斐理伯内利 德42：15-26；咏33；谷10：46-52

27． （五） 德44：1，9-13；咏19；谷11:11-26

28． （六） 德51:17-27；咏19；谷11:27-33

29． （日）耶稣圣体圣血节 申8：2-3，14-16；咏147；格前10：16-17；若6：51-58

30． （一）常年期第九周 多1：3，2：1-8；咏112；谷12:1-12

31． （二）圣母访亲 索3：14-18或罗12：9-16咏：依12:2-6；路1：39-56


教宗本笃第十六世简介

您要打印的文件是：教宗本笃第十六世简介
打印 打印本文

教宗本笃第十六世简介

作者：佚名 转贴自：教友生活周刊 点击数：2265

新教宗简介

本笃十六世，本名若瑟‧拉辛格（Joseph Ratzinger）

1927年04月16日 出生于德国南部帕绍教区

1946—1951年 攻读神、哲学

1951年06月29日 晋铎，并开始教授神学

1953年 获得神学博士学位

1957年 荣获正式大学教授资格，并于各大学讲学

1962年 以神学顾问身分，出席梵二大公会议

1977年03月24日 获教宗保禄六世任命为慕尼黑及福莱辛格总主教

1977年05月28日 晋牧

1977年06月27日 获教宗保禄六世擢升为枢机主教

1981年11月25日 获教宗若望保禄二世任命为信理部部长

兼任宗座圣经委员会和国际神学委员会主席

1986—1992年 领导天主教教理委员会重新撰写天主教教理

1998年11月06日 获选为枢机团副团长

2002年11月30日 出任枢机团团长

2005年04月19日 膺选第265任教宗


教宗本笃十五世小传

您要打印的文件是：教宗本笃十五世小传
打印 打印本文

教宗本笃十五世小传

作者：罗 渔 转贴自：教友生活周刊 点击数：1520

新教宗取名「本笃」，是由于本笃十五世「反战争、爱和平」故取此名，兹介绍该教宗简历让教友们知道-笔者识。

教宗本笃十五世（Benedictus XV，1914-1922在位）：名雅格，姓德拉杰沙（Giacomo Della Chiesa），热那亚贵族，一八五四年十一月廿一日生在热那亚乡间，热那亚大学毕业后，进入罗马「加布拉尼加神学院」（Collegio Capranico）攻读神学，一八七八年晋铎，旋进入培养教廷外交官之「教会贵族学院」（Accademia dei Nobili Eccelesiastici），后随教廷驻西班牙大使郎波拉枢机（Card. Mariano Rampolla del Tindaro）作秘书长，一八八七年郎波拉委为国务卿，他作副国务卿。一九○七年教宗圣庇护十世（1903-1914在位）委他出任波伦那（Bologna）总主教，由教宗钦自在圣伯铎大殿祝圣，一九一四年五月廿五日升枢机。同年八月廿日教宗去世，九月三日德拉杰沙被选为教宗，取名「本笃」，六日加冕，八日向全球广播，促进「世界和平」，十二日向交战国：德、奥、俄、法元首致书，要求尽快结束战争，至少避免使用「毒气」，可惜皆无效果。不得已只好帮助各国战争受害者及难民，获得广大的赞扬：教宗至终不忘为和平而努力；大战后，又致力促进于各民族间的和睦。一九○五年教廷和法政府复交，三五○年后，也与英政府复交。一九二二年正月廿二日本笃十五世逝世，在位八载；同年土耳其苏丹在君士坦丁堡广场上，树立教宗的铜像表示感谢。当今教宗取名「本笃」，正是要取法这位教宗「反对战争、促进和平」的作风，「萧规曹随」该是新教宗未来的方向。


保禄终于到了罗马

您要打印的文件是：保禄终于到了罗马
打印 打印本文

保禄终于到了罗马

作者：吕渔亭 转贴自：教友生活周刊 点击数：991

「既决定了要我们乘船去意大利，他们就把保禄和其它一些犯人交给奥古斯都大营的百夫长犹里约。我们上了一艘从阿得辣米特来的船，这船将开往亚细亚的几个港口。随我们同行的，还有马其顿的德撒洛尼人阿黎斯塔苛。第二天我们来到了漆冬，犹里约特别宽待保禄，允许他去探望朋友，接受他们的照应。」（宗廿七1-3）

这样简单的几句话，开始了保禄第四次，也是最后一次的远行，时间应是公元六十年的秋天，保禄已五十又七岁！在报导这次海上的大风大浪之前，先让我们来看看这次与他同行的几个人：首先当然是路加，他在这次旅程中，始终陪伴着他的恩师保禄。曾有学者表示，除非路加亲眼目睹这些海上所发生的事，他不可能写得如此详尽如此准确。百夫长犹里约（Julius）也值得一提。路加说他属「奥古斯都大营」，这可能是一支特别部队，专门负责西泽大帝与殖民地之间的连系工作，运送囚犯至罗马即属他们的专职。这位军官经验丰富声誉甚佳，如今见保禄这位面无惧色的囚犯，可能英雄见英雄相见恨晚，因此一路善待保禄，让他到处接见信徒，另一位来自马其顿的阿密斯塔苛信徒（Arisfarehus），也始终不离保禄左右。据说他不忍离开保禄，竟以奴隶之名要求与他同行，他对保禄的爱心与孝心终于感动了百夫长，就答应他上船同行。

启锚后翌日，他们就到了漆冬（Sidon）海港，再从漆冬动身，由于是逆风，他们只得沿塞浦路斯岛背风的海面驶行，最后终于到了里基亚省的米辣港（Myra of Lycia），在那里换了一艘较大的货轮。若天气良好，从米辣到意大利，可直接由希腊海琴海直航，可惜那时已过了犹太人的禁食节，即已过了九月，地中海的风暴期已开始，航行往往十分危险。果然不久，一种名「东北风」的飓风迎面而来，把船吹得到处飘流：「我们被风浪实在颠簸得太励害，第二天他们将货物抛下海，第三天把船上的用具也丢了。好久不见阳光及星辰，狂风依然大作，从此我们获救的希望已消失了。」（宗廿七18-20）

保禄的那次的海上遭遇，使我忽然想起六十年前，我们一伙年轻修士们，从上海逃难到意大利，四十昼夜在海上所受的那种痛苦。我们乘的是一艘只有三千吨的内陆轮，船主为了一笔外快，竟不顾乘客的生命安全，冒险去横渡印度洋。我们只是一群没有出过海的小伙子，海上种种当然一无所知。那艘「小船」那晚一出吴淞口，即开始前后左右摇晃，十天时间一直到星加坡，我们都躺在床上不吃不喝奄奄一息，但那只是区区台湾海峡及南海而已。后来继续在印度洋上航行，那种所谓「风浪颠簸生不如死」的感觉，大概与保禄的那次遭遇不相上下。那种滋味，除非你亲身经历，实不足为外人道也！

但保禄毕竟是保禄，在那种生死关头，他还能勇敢地站起来安慰众人道：「诸位同人……我劝你们放心，因为除这只船外，你们中没有一个会丧命的，因为我所归属和所事奉的天主的使者，昨夜曾显现给我说：保禄！不要害怕，你必要站在西泽面前。看，一切和你同船的人，天主都已赐给你了。因此诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就，不过我们必要搁浅在一个岛上。」（宗廿七21-26）

果然，货轮在狂风浪中飘流了十四天，水手们见已无任何希望，计划想乘小艇逃生；幸好百夫长听了保禄的话，切断了小艇上的绳索，水手无法逃跑。保禄同时也力劝众人进食：「你们因焦虑期待，已十四天没吃什么了。你们若想活下去，现在就当吃点东西。你们放心好了，连你们的头发也不会少一根！」（宗廿七34-35）说罢，他拿起面饼，在众人前感谢了上主，然后擘开交给大家。众人于是放心了，也都吃了，当时在船上的共有二百七十六人。

经过了一番挣扎，最后终于到了马耳他岛（Malta），由于保禄在岛上行了两个奇迹，即被毒蛇咬而毫发无伤，以及治好许多疾病等，因此岛上的居民对保禄特别尊敬，临行前还送给他们必需的食粮。在岛上住了三月，他们换了另一艘大船，就一帆风顺地到了那波里附近的港口波提约基里（Puteoli）。这个港口也是罗马的进出口岸，到罗马去的人都必须在这里上岸。上岸后，保禄与那里的弟兄们共住了一周，以后在进入罗马的路上，曾沿路遇见了许多主内的兄弟姐妹们。保禄终于满足了他心向往的罗马，时在公元六十又一年，也就是他五十八、九岁那年。

「保禄在自己租的房子里整整住了两年，接待来见他的人。他宣讲天主的国，教导主耶稣基督的真理，非常自由，没有受到任何阻挡。」路加以这简单的几句话结束了宗徒大事录。保禄在罗马以后做了些什么？路加竟只字不提。不少学者认为路加写大事录的目的已完成，福音既已从耶路撒冷传到了世界中心，他的任务已告完成，其它的事可由他人去继续报导……


保禄在西泽勒雅受审

您要打印的文件是：保禄在西泽勒雅受审
打印 打印本文

保禄在西泽勒雅受审

作者：吕渔亭 转贴自：教友生活周刊 点击数：1100

上述那四十个犹太人决定谋杀保禄的消息，幸好被他姊妹的一个儿子听到了，这位外甥立刻跑到营里，把这个坏消息告诉了保禄。保禄于是叫来一个百夫长，请他把那个青年带到千夫长那里，因为他有急事要报告千夫长。

千夫长于是把他拉到一边，问他有何急事要报告？保禄的外甥于是向他报告道：「犹太人已决定请求你，明天把保禄带到公议会里，假装要更详细查问他的事。所以你决不能听从他们，因为他们中有四十多人埋伏着等待保禄，这些人已发了誓，不杀保禄就不吃不喝。他们已准备好了，现在只等你的决定了。」（宗廿三20-21）

千夫长于是当机立断，决定当夜把保禄送到西泽勒雅，让罗马总督自己去解决这件棘手的案子。他于是命令两位百夫长，准备士兵两百、骑兵七十、以及两百名枪手，当晚九时启身，护送保禄上路。士兵们立刻动身，翌日就到了中途的一个名叫安堤帕特小镇（Antipatris），此镇离圣京约五十六公里，离西泽勒雅（Caesarea）则只有四十公里。但它有一个特征，即这个地方是犹太人及外邦人的分水岭，从此以后不但已无犹太人居住，而且由于大片平原一望无际，犹太人即使有意突击，也已无藏身之地。千夫长于是决定只留骑兵保护保禄外，其它士兵统统打道回府。

千夫长也在信中报告总督，说这个名叫保禄的囚犯，犹太人日夜设计想杀他，但他在保禄身上却找不到任何死罪，他既是罗马公民，因此只好带到这里由总督自己决定。这位总督名斐理斯（Felix），但这个名字当时已传为笑柄：原来他本是一个奴隶，只因他的兄弟Pallas是当年尼罗大帝（Nero）的宠仆，他也水涨船高步步高升，不但成了罗马公民，最后甚至当上了堂堂的总督。据历史记载，他个性淫乱，先后曾有三个老婆，除了第一个属不知名的女子外，第二及第三任妻子均大有来头，因为第二个妻子是安多尼大帝与埃及艳后Cleopatra的女儿，第三个名叫Drusila ，是当年犹太王Herod Aggripa 的亲身爱女。总之这位总督恶名昭彰，保禄如今面临的，正是这样一位有生杀大权的罗马高官。

总督为了讨好犹太人，暂时把保禄关在牢里，等到五天后大司祭及几位长老先后到齐后，才把保禄叫来审堂。他在保禄身上当然也找不到任何可判死刑的恶行。他们口口声声控告保禄的，大致属于下列三大罪状：（一）控告他是一个煽动份子，到处鼓励群众弃旧迎新制造分裂。「煽动」这个观念，听在当年罗马官员的耳中，是最最无法忍受的罪行，他们最怕殖民地的民众群起反抗。（二）他们说保禄是「纳匝肋党派的魁首」，这个党派当年指一种「默西亚运动」，罗马人甚怕这类宗教活动，因为它很容易煽动民心，处处与罗马对抗。（三）控告保禄亵渎圣殿，说他曾带外邦人进去法律所不准近入的圣殿。

以上种种控告均属诬告，经保禄一一反驳及解释后，总督认为控告言过其词罪不成立，于是宣布退堂，保禄又重返牢狱，但他受到特别宽待，甚至允许亲友们可以入牢去探望他。（宗廿四１-23）

这样又过了两年，斐理斯终于被革了职，接任他的那位新总督名叫斐斯托（Festus），他虽只做了两年总督，但他确实是一位有正义感的罗马官员，一直到死那天，永远保持着「清官」的美誉。他上任才三天，就赴耶路撒冷拜访，那里的司祭及长老又老话重提，要求他把保禄送回圣京来受审，这样他们可以在途中把他杀掉。新总督早已知悉他们的阴谋，因此叫他们跟他一齐去西泽勒雅，在那里他们可以控告他。（宗廿五１-５）

不久，阿格黎帕王及妹妹贝勒尼切赴凯城拜访了新总督。这位小国王深知自己命运全操在罗马手中，因此专程拜访新总督，除了礼尚往来外，实际上也出于不得已。正好小国王也想见见保禄，于是总督叫来保禄，叫他说说自己究竟犯了什么大罪，好使他送保禄去罗马时，可向西泽大帝做个报告。当阿格黎帕说声「你可以替自己辩护」时，保禄就开始发言：「阿格黎帕王，我今天能在你面前，就犹太人对我提出的控告为自己申辩，感到十分荣幸！更幸运的是你对犹太人的习俗及争议有深入了解，因而我请求你耐心听我说……」（宗廿六２-３）

接着保禄就把他自己过去的一切重述了一遍，他开始如何迫害基督信徒，如何全力反对那位纳匝肋人耶稣，然后他又如何赴大马士革，计划把那里的新教教徒统统捆绑至圣京受审。幸好耶稣基督救他，彻底改变了他的心，从此他决定到各地传布福音，一心为基督效劳等等。（宗廿六４-29）

国王与总督认为保禄可以立刻被释放，但保禄坚持上诉罗马，他们也只好让他去了。


2005年5月份生活圣言

您要打印的文件是：2005年5月份生活圣言
打印 打印本文

2005年5月份生活圣言

作者：卢嘉勒 转贴自：转贴 点击数：1618

「就如父派遣了我，我也同样派遣你们。」〈若廿：21〉

那时正是复活主日的晚上，复活主耶稣已向玛利亚玛达肋纳显现了自己，伯多禄和若望宗徒亦亲眼看过那空置的坟墓，但门徒们仍害怕得把所有的门户关上，留在屋内。门户虽然关上，复活的主仍在他们中间显现，因为再没有任何障碍可以阻隔祂和祂的朋友了。

耶稣虽已离去，但一如祂所应允的，祂要回来与祂的门徒永远相聚：「祂来了，站在他们中间。」〈若廿：１９〉这不是短暂的显现，而是永久的临在。从那时起，门徒们再不感到孤单，他们内心的恐惧，已被满心的欢愉所取代：「门徒见了主，便喜欢起来。」〈若廿：２０〉复活的主把他们的心胸扩展，并向全世界敞开他们的家门，又对他们说：「就如父派遣了我，我也同样派遣你们。」

天父派遣耶稣到世上来，为叫我们每个人与天主重修旧好，并把分裂了的人类重新聚合起来。现在该由门徒们去建立教会。耶稣之所以能够满全天父在祂身上的计划，因为祂与天父合而为一。同样的，门徒将能够继续执行这项崇高而伟大的使命，因为有复活的主在他们内，一如耶稣为他们向天父所祈求的：「我在他们内。」〈若十七：２３〉

由天父到耶稣，由耶稣到宗徒，再由宗徒到他们的继承人，这项派遣是生生不息，永不停止的。

每个基督徒也需要聆听耶稣这句触动心灵的话。事实上，「在教会内职分虽有区别，使命却是一致的。」（梵二《教友传教工作法令》第二节）「就如父派遣了我，我也同样派遣你们。」

为了满全上主给我们的派遣，我们需要在生活上作出相应的行动，好让祂能活在我们内。我们该怎样做呢？我们要成为教会活生生的肢体，与天主的圣言相契合，并且首先使自己的生活福音化。

教宗若望保禄二世认为这是「福音新传」的其中一个任务。他说：「我们藉圣言得到滋养，俾能在福传工作中成为『圣言的仆人』，这是新的千年开始时最优先的工作。」（《新千年的开始》第四十节）这是因为「唯有在基督爱的法律和圣神的光照下更新自己的人，才能在人的心灵内、在社会、国家以至世界中带来真正的悔改。」（教宗若望保禄二世于一九九八年二月十九日向波兰托伦教区朝圣者发表的谈话）

今天，单凭说话是不足以令人信服的。教宗保禄六世说：「现代人爱听生活见证，多过老师的训导。假如有人愿意聆听老师的教导，那是因为老师以身言教，实践了他所教导的。」（教宗保禄六世于一九七四年十月二日接见信众时的讲话）假如我们以生活见证作为福传的基础，那么福传将更为有效，一如早期基督徒那样，他们传扬的正是：「我们听见过，我们亲眼看见过。」（若一一：１）假如以下这句话能成为我们生活的写照：「看，他们多么彼此相爱，并随时愿意为对方舍弃生命。」（戴都良《护教篇》三十九章第七节），那么福音将显得更有力。假如我们能够爱得更具体，给有需要的人提供援助，例如给予饥饿者食物、赤身露体者衣服、无家可归者住宿、孤独无助者友谊、经历考验者支持等，那么我们的福传工作将更有成效。

当我们这样生活时，别人将能感受到耶稣的魅力。当我们越肖似基督，我们便越能多出一分力，去延续祂在世上的工程。「就如父派遣了我，我也同样派遣你们。」

以下是我们当中的几位医生和护士的经验。一九六六年，他们得悉在非洲喀麦隆有一个班华族，正面临绝种的威胁，因为族人患上怪病，导致初生婴儿的夭折率高达百分之九十。
于是这几位医生和护士便前往非洲与当地的班华族人一起生活。他们明白到最首要的就是保持彼此之间的互爱，好能为福音作见证。于是他们便用心去爱每一个族人，无分彼此，一视同仁。他们又运用自己的专业知识，开设了一间诊所，为族人提供诊治。不久，这间诊所更发展成为一间医院，而婴儿的夭折率也大幅降低至只有百分之二。接着，他们在森林中兴建了一座发电站，小学和中学也陆续落成。随后，在班华族人的协助下，十二条连接到其它村落的道路也相继完成。

具体的爱是有感染力的：有相当多的班华族人开始以福音的精神去生活；以往经常发生冲突的村落已彼此和好；土地的纷争亦得到和平解决；有几位部族领袖一起公开订立互爱的盟约，开始以手足之情彼此相待，互相馈赠礼物，作出令人钦佩的见证，并树立了一个富创意而又真诚交往的好榜样。


圣言与道

您要打印的文件是：圣言与道
打印 打印本文

圣言与道

作者：陈维统 转贴自：思高圣经学会 点击数：1432

凡对圣经有些熟悉的人，细读一次《若望福音》的第一章，一定会发觉到若望是面对《创世纪》第一章所写的，甚至连笔法和主题，以及框架，都是彷效《创世纪》第一章。连在开始，「在起初」三个字，也与《创世纪》开始相同。《创世纪》第一章一开始，作者即开宗明义的讲「天主创造天地」(创1:1)，《若望福音》与前三对观福音完全不同，也以天主子──降生成人的圣言开始：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)，以后继续讲：「万物是藉着他而造成的，凡受造的没有一样不是由他造成的」(若1:3)。《创世纪》第一章的作者，在记述天主创造一切时，都是用「天主说」来创造一切(创1:3, 6, 9, 14, 20, 24)，圣若望则说：「万物是藉着他(圣言)而造成的，凡受造的，没有一样不是由他造成的(若1:3)。《创世纪》把天主创造和点缀的工程，分做七天来记述(安息日包括在内)，若望在第一章19-21的一段也可看出与创1:1-2:4相彷。在若1:29, 35, 43第二天和若2:1所提的第三天，合起来正是七天。若翰为主作证是第一天(若1:19)，1:29节的「第二天」，即等于若翰作证的第二天；1:35节的「第二天」即等于作证后的「第三天」；1:43节的「第二天」即等于作证后的「第四天」；若2:1的「第三天」即1:43节第四天后的第三天，所以是作证后的第七天。这宝贵的七天，正暗示着耶稣重新创造的工作。在头六天内，天主子准备一切，在第七天正式开始「显示自己的光荣」(若2:11)，即是开始建立天国，正如创2:3所记的「天主祝福了第七天，定为圣日」。

由以上《若望福音》第一章与《创世纪》第一章的对照，可知若望之用「圣言」指称天主子，是由于天主创造万物，《创世纪》用了「天主说」三个字，给了若望灵感，用「圣言」二字指称降生成人的天主子：「于是圣言成了血肉，寄居在我们中间」(若1:14)。新约的作者，只有若望一人，用「圣言」二字(若1:2-18；若一1:1, 3；默19:13)。

至于若望之用「圣言」的由来，读者可参阅思高圣经学会于1957年所出版的《福音》1059页至1064页，《若望福音》第一章后的附注：圣言概念的由来，那里有详细的讨论。并参阅《圣经辞典》721(言、圣言)条。《若望福音》是用希腊文写成的。译为「圣言」二字的希腊文是logoj(罗格斯)。历代学者对一个渔夫圣若望，从那里汲取了这么高深的概念的问题，各持己见，莫衷一是。有的说是出于希腊哲学的思辩；有的说是出于希腊民间的宗教；有的说是出于犹太经师的思想；我们思高圣经学会认为「罗格斯」概念是发源于旧约的「天主的智慧」和「天主的全能的话」(箴8:22-34；德24；智6:14-17; 7:7-30; 8和9章等，关于天主的话创1:1-3；咏33:4, 8；智9:1；依40:18；德42:15等)。耶稣的爱徒，终身怀念萦思历史上的耶稣，他认为「天主的智慧」和「天主的全能的话」就是耶稣基督，并在「真理之神」引导之下，称耶稣为圣言，因为「言」比「智慧」更容易显示他由天父的永远的诞生。

由此涉及到了天主圣三的内在生活和外在生活。如果我们稍微了解一点天主圣三的内在生活和向外的行为的话，圣言比其它名词更能说出圣子的身份和特征来。「言为心声」这句中国古谚，与天主的这个启示正有吻合相似之处，所以圣若望毫不犹豫地好似得到了天主的启示一样，一开始他所写的福音：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)。请读者注意这个「已」字，因为在有时间和空间之前，「已」有了圣言，所以圣言是超时间和超空间的，在没有时间和空间之前，就已存在，已与天主同在。这就是说：天主从亘古到永远就具有自己的「圣言」，圣言没有一秒之微的时间，不「与天主同在」。事所以如此玄妙，就是因为「圣言就是天主」。换句话说，圣言具有天主的本性本体。圣言是永远存在的，圣言是与天主分立的，圣言是具有天主的性体的，圣史用这三句肯定的话，给我们传述了这端奥妙的道理。

像上述这样微妙高超的圣言，怎样可以以「道」字来作表达。大家都知道，中国人所用的「道」字，是出自老子的《道德经》。关于《道德经》，笔者毫无研究，但可参考专家所写的专论。比如：陈鼓应教授，在台大讲授「老庄研究」课程，他著作了一本《老子注释及评介》一书，香港中华书局于1990年12月再版。他引用先秦到目前所出版关于老子的参考书，计有二百六十部之多，可谓是专家了。现在我引用他对「道」的解释。他在该书：老子哲学系统的形成的大作里说：

『「道」是老子哲学的中心观念，他的整个哲学系统都是由他所预设的「道」而开展的』(二页)。

『「道」这个字，在老子书之前后出现了七十三次，这七十三个「道」字符号型式虽然一样，然而意义内容都不尽同』(十三页)。

『我们可以确知在一、四、二十一、二十五、三十二、三十四、四十二、五十一等章上所说的「道」是指形而上的实存之「道」，其余各章，多就人生方面而立说的。老子哲学，形上学的色彩固然浓厚，但他所最关心的仍是人生和政治的问题，这种说法可以从《老子》整本书中着重的份量上取得论据的。

形而上的「道」如果不与人生发生关联，那末它只不过是一个挂空的概念而已。当它向下落实到经验界时，才对人产生重大的意义。这层意义的「道」──即作为人生指标的「道」，它呈现了「自然无为」、「虚静」、「柔弱」等特性，这些特性可说全是为了应合人生和政治的需求而立说的』(二十九页)。

现在我们多少了解了「道」字的意义，是否有点与上述我们所讲的「圣言」的意义，读者可自行定断。


回应主的呼召

您要打印的文件是：回应主的呼召
打印 打印本文

回应主的呼召

作者：liuxuan|liubaoluo@yahoo.com.cn 转贴自：本站原创 点击数：1760

读经：玛窦福音4：18-22，9：9；

若望福音1：43，21：15-23

玛窦福音16：24

亲爱的弟兄、姐妹，当我们的主耶稣基督还在地上工作的时候，他常对人说：“你来跟从我吧。”他曾对玛窦说过； 对安德肋说过；对斐理伯说过；特别是对伯多禄则不止一次呼召他，主第一次遇见他的时候，他和弟弟安德肋正在海里撒网，主对他说：“来，跟从我。”当伯多禄三次不认主后，自觉心理非常难过，自己觉得从今以后再也不配作主的门徒为主工作了，因此心灰意冷，只好从操旧业，去干老本行去海里打鱼去了。主耶稣那次在提庇哩亚海边又一次向特别向他显现，三次问他：“你爱我吗？”因着伯多禄心中依然不改变对主的爱，主将重托托付给伯多禄，又再次呼召伯多禄说：“你跟从我吧！”当时伯多禄还不太敢直接回应主，而是把话岔过去，转到若望身上，问主说：“主，他怎样呢？”想知道别人是不是也一起来跟着主走这条窄路，但主却明确地告诉伯多禄，若望的事与你无关，那是我同他之间的事，“你跟从我吧！”

弟兄姐妹，这就是主的呼召。主的呼召不只是对他当年所拣选的门徒这样说，今天也同样对普世的所有人说、对那些还没有作主门徒的人呼召说：“你来跟从我吧！”圣经当中记载主耶稣曾对那称主为好师傅的那位富贵的少年官长说：“变卖你一切所有的，施舍给穷人，然后你要来跟从我。”对那个想要回去先埋葬父亲的人也说：“你来跟从我！”

我们的主不仅仅是当年的主、当年的神，他也是昔在、今在、永在的真神、活神！天地废去，主的话却不废去，主今天也照样用慈爱温柔的声音对你我呼召说：“你来跟从我吧！”，并用期盼和慈祥的目光等待你我的回应！主耶稣当年曾医治洁净了十个患大麻风病的人（路17：17），但是却只有一个回来感谢主的，俯伏在主脚前，大声归荣耀给神，而主问：“洁净了的不是十个人吗？还有九个在哪里呢？”，可见主在期盼那九个蒙主拯救医治的人，也能回应主的圣爱、荣耀神的圣名、为主作美好的见证！大麻风病在属灵的含义上代表罪和死亡，而“十”则是代表属世的完全数。正如保禄宗徒在致罗马人书中所指出：世上所有人都犯了罪，都失掉了上主的荣耀，如今却蒙上主的恩典，使他们基督耶稣而获得自由并成义。我们今天就是被主从属世界的罪恶、污秽和死亡中拯救出来，脱离了死亡和罪的辖制，不再属于世界、再回到世界中去，乃是要分别为圣、为主所用、撇下一切所有的（属世的）去跟从主。像当年那一个回来俯伏在主脚前，大声归荣耀给神的撒玛利亚人那样感谢主！就这个人来讲，他就是回应了主的爱，他已经为主做了圣工、做了见证。待这人回到主前感谢主、回应了主的圣爱之后，主对那人说：“起来，走吧，你的信救了你了。”这人得了救恩了。不但肉体得救、而且灵魂也得救了。这人听从主的呼召，从主的脚前再起来，听主差遣，无论走到什么地方，他都是主的见证。相信他无论走到何处，都会大声宣讲耶稣是救主，荣耀神的圣名。这是主对这位大麻风病人得医治而痊愈的撒玛利亚人的要求。主在不同的场合、对不同的人、在不同的时间、不同的时代对不同的人说：“来跟从我”是有他不同的要求和目的的。主对普世的人的呼召是让人得救的呼召，是属于救恩的呼召。而主对已经信他的人，还有进一步的呼召，即得赏的呼召。回应呼召的程度表明人对于神的认识程度，也决定人从神那里得神赐福和工作托付的程度。一个真正相信耶稣是基督、是救主的人，就会口里承认、心理相信耶稣是主、是道成肉身的天主子，就必得救。而对于已经跟从了主的人，主的再次呼召是有圣工托付，有更大的赐福。

主在玛窦福音16：12曾问门徒说：“人说我人子是谁？”门徒的回应不一，14节记载，他们说，：“有人说是授洗者若翰，有人说是厄里亚，也有人说是耶肋米亚或先知中的一位。”耶稣对他们说：“你们说我是谁？”

亲爱的弟兄姐妹，主为什么问到这样一个问题呢？门徒们跟从主这样长的时间了，难道不知道人子是谁吗？让我们看一看此前的圣经记载就明白了。16：5-12门徒渡海抵达对岸时，忘了带饼.耶稣对他们说：“小心！谨防法利塞人和撒杜塞人的酵母！”门徒们彼此议论说：“这是因为我们没有带饼吧！”耶稣看出来就说：“信德浅薄的人啊！你们为什么彼此议论没有带饼呢？难道你们还不懂吗？你们不记得五个饼分给五千人，你们收拾了几筐？也不记得七个饼分给四千人，你们又收拾了几筐？怎么你们不明白，我不是指着饼向你们说的，你们应当谨防法利塞人和撒杜塞人的酵母！”这里让我们看到，门徒尽管已经跟从主耶稣较长时间了，但是对于主耶稣的神性还认识不足，以至于门徒们在忘了带饼时还以为耶稣也会像普通人一样无能为力、只有让门徒乞讨而不经意会得到带有酵母的饼呢。以至于主耶稣责备门徒说：“信德浅薄的人啊！”门徒们似乎早已忘记了主耶稣多次行的神迹，也早已忘了耶稣是谁了。尽管常常同主耶稣在一起生活，但是只把主耶稣当作一个领袖，当作圈子中的老大，或者只当作一个特殊的能人，一个大先知，一个大好人，一个大教师。这样模糊的认识，是无法得到主的托付的。我们今天，也会看到有许许多多的人只把耶稣当作一个历史人物，当作一个教导人行善的夫子，当作一个精神领袖。而不知道这位当年钉死在十字架的人，是一位复活了的神子，是基督、是救主。教会的建立必须建立在对神儿子耶稣基督的正确认识之上。决不是那一个特殊人能承担圣工工作的，不是因为他有特殊地位，乃是因为他对上主有正确的认识、对主的呼召有正确的回应、对主的爱坚贞不渝。请看，当主耶稣问门徒说:“你们说我是谁？”这就是一个测试题，测试门徒对主耶稣的认识程度，别人说什么的都有，那么作为门徒，你们说，我是谁？西满伯多禄回答说：“你是默西亚，永生天主之子”。耶稣说：“约纳的儿子西满，你是有福的！因为启示你的不是血肉，而是我在天上的父。我告诉你：你是伯多禄，我要把我的教会建立在这磐石上，地域的门不能战胜它。我要把天国的钥匙交给你，凡你在地上束缚的，天上也要束缚；凡你在地上释放的，天上也要释放。”亲爱的弟兄姐妹，看到了吗？正是由于伯多禄真正认识并知道耶稣是谁，才能对主做出正确的回应，才能得到了主的重托和赐福。其实伯多禄的性情和我们一样，有软弱、有失败，但伯多禄更有敏锐的属灵眼光，这是主所看重的，这属灵的眼光是基于对神、对主耶稣的专注。所以当主耶稣问门徒说：“你们说我是谁？”时，就是主在考察检验门徒谁真正把心放在了神的话语上，谁真正认识神的话是灵、是生命；谁真正用心关注仰望主耶稣。因为早在施洗者若翰出来为耶稣是施洗时，很多人在场，圣经记载说：“耶稣领洗后，立即从水中上来，忽然天开了，就看见天主圣神仿佛鸽子降下，落在他（耶稣）身上，从天上有声音说：‘这是我的爱子，我所喜悦的。’”（参见玛窦3：16-17）。而且授洗者若翰不止一次地见证耶稣说：“请看除免世罪的天主羔羊！”。可是不久人们就忘记了天上的声音，只听人说、听人的议论了。“有人说是授洗者若翰，有人说是厄里亚，也有人说是耶肋米亚或先知中的一位”。我们今天也有这样的难处，就是听人的话多了，于是就忘记了天上的声音（圣经），就忘记了神的圣言。到了困境时，有时还会怀疑到底神是否真的存在，如果存在，那他是否与我同在。当年主的门徒跟从主有相当一段时间了，可是遇到危险境界时，也会表现出软弱出来。玛窦8：23-27记载说：耶稣上了船，他的门徒跟随着他。海上突然起了大风，船都被波浪遮盖，而耶稣却睡着了。门徒们前来叫醒他，说：“主！救救我们！我们快要死了！”耶稣对他们说：“你们这些信德浅薄的人！为什么胆小呢？”他就起来，叱责风浪和海，风和海就大大地平静了。众人都惊奇地说：“他究竟是谁？连风和海也得听从他。”尽管门徒们已经跟随耶稣有相当一段的时间了，但竟然还会问：“他究竟是谁？”。主耶稣要建立教会，他要成就救赎的工作，他有很多的圣工工作要教给人去做，他要呼召他的门徒来承担大使命，取得那大赏赐。那么，这样的人必须是耶稣基督有正确的认识、对主的呼召有正确和迅速的回应、对神的话深信不疑、对主的爱忠贞不渝、依靠神、依靠并仰望耶稣、跟随耶稣的人。如此才能承担圣工工作、完成大使命。请记住：主不在乎我们的失败和软弱，我失败、主得胜；我软弱，而主的能力就是要在我这软弱人的身上显出完全来！所以主不在乎我们的软弱与失败，主只看我们对神的话语的态度、对主耶稣的爱的程度、对主呼召的回应程度来选招我们作什么样的器皿、托付什么样的工作。主根据伯多禄的回应对他说：“约纳的儿子西满，你是有福的！（赐予福分）”，“我告诉你：你是伯多禄（磐石）我要把我的教会建立在这磐石上，阴间的权柄不能胜过她。我要把天国的钥匙给你（赋予权能）凡你在地上捆绑的，在天上也要捆绑；凡你在地上释放的，在天上也要释放。”你看，多重的托付啊！多大的使命呵！圣经若望福音21章记载：当伯多禄最软弱的时候，主耶稣向门徒们显现，曾三次问伯多禄说：“你爱我吗？”伯多禄的回应都是说：“主啊，你知道我爱你！”主耶稣托付伯多禄牧养神的教会和群羊。并再次呼召伯多禄说：“你跟从我吧！”

主耶稣曾呼召玛窦说：“你来跟从我！”（玛9：9）玛窦立刻就跟随了主，这样的回应，是玛窦从一个原来为罗马效力、为世界效劳、在税吏的职位上过罪中之乐的人旧貌换新颜，成为为主传福的大使徒！新约圣经的第一卷书就是圣神藉他手所著，真是为主大大使用！主耶稣呼召伯多禄、安德肋时二人正在海里撒网打鱼，他们立刻回应主跟随了他，主使他们成为撒下天网为主得人的福音使者；主耶稣呼召若望和雅各伯时，他们正在船上补网，他们同样立刻回应主跟随了他，主使他们成为堵住教会破口、编织“爱”网的圣爱使者（若望宗徒晚年讲道时最常说的一句话就是“小子们，你们要彼此相爱！”）；主耶稣呼召保禄时，他正在去捆绑人的路上，，主使他成为不再捆绑人、而是释放人、叫外邦人在基督耶稣里得自由的大使徒。这让我们看见，主并不废弃我们的所有，因为那是主给我们的恩赐，神的恩赐和选召是没有后悔的。但主呼召我们是要改我们以前的所是、胜过以前的老旧、成为新造的人，然后为主所用，得那上好的福分和奖赏。但这一切都需要我们积极地回应主的呼召。主呼召我们的时间、地点、场合、背景、时代等都不是我们所能决定的，但如何回应主的呼召、怎样回应、是慢、是快、是敏捷迅速地做出反应还是像那个富贵的少年官长那样犹豫，还是以要去看看所买的田地、要去试一试所买的五对牛为借口，舍不得世界、舍不得丢弃、放下自己的力量和财富去跟从主而推辞呢？（参见路14：15-20）回应主的呼召是我们蒙福的关键。那么回应的关键又是什么呢？回答就是：“撇下”。请看路加福音书5：1-11这里让我们看到，他们“撇下所有的一切，跟从了耶稣。”鱼、网、船都撇下了，却得到了主所赐的属灵的、属天的“鱼—得人、网—主的圣爱、船—神的教会”。

玛窦撇下了税官、舍了金银，却为主传福音，为自己积累了丰富的天上金银财宝和冠冕；

保禄撇下了所有的回应主，舍了世上的前途和属世的冠冕，却得到了主为他开的更广阔的前途，成为外邦人最伟大的使徒，得到了属天的公义冠冕！；

撒玛利亚妇人撇下水罐回应主，舍了井水，却得了“活水”；

尼阁德睦撇下自己所有的回应主，作为犹太人的夫子舍了自己的面子，请求安葬耶稣，被圣经所记载、被圣神所记念，却是在所有犹太人高级阶层中在神面前最有面子的人……

我们既有这许多见证人，如同云彩围着我们，就当撇下所有的，甘心舍己，背起十字架来跟从主，回应主的呼召，为要得那天上的赏赐，讨主欢欣！成为主合用器皿！

请大家共同来唱《爱的旋律》之《跟随我》！

愿一切的荣耀都归给上主、归给主耶稣基督！阿门！

（本文只是个人观点，并不代表圣经百科网站）


创造论的不同趋势

您要打印的文件是：创造论的不同趋势
打印 打印本文

创造论的不同趋势

作者：罗国辉 转贴自：神学年刊　第一期 点击数：1695

引言

创世纪首三章的信仰，即万物之来源，人类的遭遇及命运等问题，经过了时代的演进，信仰生活的反省，在神学发展上，已形成了教义神学的一部份，统称为「创造论」。

然而，此篇短文的目的不在于分析圣经问题与教会训导，只看重于介绍各种不同型态的「创造论」，试图看出它的不同趋势。

依笔者管见，创造论的不向趋势可分为四大类型，即：经院哲学推理型，科学宗教协调型，存在主义感悟型，救恩历史实践型。现在简略地把它们介绍如下：

(甲)经院哲学推理型

１．历史背景

基督信仰早期从中东向西方发展，经历教难而成为公开的信仰后，接触了当日盛行的希腊文化，因而亦吸引了希腊文化的特点，着重理性的推敲。

2．问题探讨

当代「创造论」所探讨的，主要是有关天主的实有，创世的时间及目的，善恶的存在等问题。

3．发展

这些问题的探讨经历了不少时间 ，也引起了种种意见和争论。

当时神学论及世界是由天主造成时 ，指出世界从无中被造成。「无」不是一种生存的材料，也非已经存在材料的变化。故从无中被造成的真正意思，是不经任何东西而来，只凭天主全能的意愿而成就。

至于天主创造世后，并非让它独立存在，却不断支持照顾，故有限的受造物对其造主，应不断地有着存在的从属关系。

天主创世的目的是分施衪的美善；但这个分施并不限制天主的自由，却是祂自由选择的结果。

至于「恶」，无论是物质上，或是伦理上的，都是「缺陷」，就是「善的缺乏」。天主容许物质的恶是为了整个宇宙的完美。至于伦理的恶，则不是天主所积极愿意的，不过，祂容许了，是为了使人具有自由，能够以有限的程度去分享祂的自由和创造的能力。故此，人有选择善或离弃善的自由。(注一)

然而，这种哲学推理式的神学探讨，在「世界是否可能没有一个开始」这个问题上，起码就有以下不同的理论了！

第一种是圣文笃与其它神学家的意见 ，认为世界「永远存在」(即没有一个时间上的开始)，这概念本身就有内在矛盾。因为正如上述的「从‘无’中创造」的意义，就是由「非存在」而到「存在」。

第二种是奥力振的意见，奥氏受了拍拉图哲学的影向，竟也说有几个没有时间上开始的世界，不过其中最早的一个是由天主创造的。

第三种却是圣多玛斯与其学派的意见 ，认为世界的「暂存性」既不能从它的本质，也不能以它与天主的关系来证明，因为这与时间及空间无关。他们以为「创造」的概念本身可以没有持续及开端；故此，说天主可以。自由地选择「从永远」创造一个这样的世界，实在是不会有矛盾的。

从上述的种种争论上见到神学问题如何变成理性争论 ;不过，当问题争辩得白热化时，多玛斯却从这种理性神学的争持中醒觉过来，他指出理性无法证明世界是否可能没有时间上的开始，因为世界在时间中开始是信仰的真理，而非理智的真理，而且这项真理也不是理智所能够探获的，而祇能靠天主的启示。可惜当时却没有人以此作为起点来追寻神学的问题。

无疑，这种哲学式的神学为教会的道理奠下了基础，导致梵一大公会议下列的宣布：「谁不相信，世界与在世界的一切，无论精神或物质的一切，是由天主从无中造成；或说天主在意志方面不是自由的，而是被迫去创造，也是被迫去爱慕自己；或否认世界之被造，是为天主的光荣，皆应予以施罚。」(注二)不过，这套神学有它的限度，它只给与善用思维者一个信仰的起点而已，故仍需另一套创世论去圆满补充。

(乙)科学宗教协调型

１．历史背景

自从文艺复兴之后，科学发展一日千里，尤其是十九世纪对天文，考古，生物等的研究，为宇宙来源，人类的起始等问题，提供了不同的理论，使依附在信仰上的传统解释受到冲激和挑战；加以共产主义及无神主义者也以这些理论作为攻击信仰的证据，故导致了科学宗教调协型的创造论的诞生。

2．问题探讨

当时，对宇宙的伟大和历史的悠远，有着不同的估计。有说地球已有45亿年历史，而人类的出现也有百万多年了。于是，问题就针对看圣经的纪载及其解释的可靠性。更甚的是「进化论」的出现，它直接动摇了天主创造人类的解释，也涉及了原祖一元或多元，及原罪流传等信仰问题。

3．发展

面对这些问题，首要的要研究圣经上的注释。于是解决的办法就是放宽了圣经字面的解释，例如创世纪第一章的「一天」解成一段时间。继而是申明圣经是一部宗教书籍，而非严格的历史书或是科学书；又信仰的对象并非是圣经的文字，而是其中所包含的真理；也就是说这个有形可见的世界，不是自有的，永远的，而是天主所自由创造的；宇宙的变化，生命的产生，生物的进化，这一切的最后原因，不可能不是天主所创造与牵制的。从此圣经的注释渐渐走上其本身的范围，而不再与科学互较长短了。(注三)。

在这种趋势下，科学宗教协调型的创造论仍可分为「消极护教式」的，和「入世积极式」两类。

「消极护教式」的基础，仍是哲学推理，它的方法是以哲学批判的眼光来看科学，如果发现有「护教」作用的理论，则尽量用之来解决教会「创造论」的问题；如果有「相反教理」的话，则尽量以哲学来攻击，或以其它的科学理论来质疑 ，找出其漏洞。此举屡见于当时，甚至是廿世纪上半年的书籍和教宗的谈话里。例如：当「宇宙恒定说」和「宇宙膨胀说」被提出后，神学家们便沾沾自喜，常以这两种学说来协调圣经和教会的训导；对于「宇宙恒定说」，他们认为这是天主创造了「原始原子」;而对于「宇宙膨胀说」，他们就以为是天主不断用创造来补充物质的逐渐疏薄。甚至教宗庇护十二世，也在一九五一年在科学院说：「科学真好像一跃回到千百万年之前，能对那个太初的「有光」作印证。那时，一片光海和物质自「无」中一跃而出，同时，化学元素的微粒散而复合，结成千百万的银河系。至今所确定的事实，对造世的时间并未给予绝对证明，一如形上学和启示对造世所能给予的，或启示对造世之有时间性所能证明一样。我们所涉及的有关自然科学的事实，尚待较深的探讨和证实，而建基其上的学说，亦需有新发展和证明，才能供给原属自然科学领域之外的论证。虽然如此，值得注意的是：现代的自然科学家，以为宇宙被创造的观念和他们的科学观念可以完全调合，甚至由于科学研究，他们会自然地被导向创造观念上去。」(注四)。

「消极护教式」的科学宗教协调型创造论，当然不能接受「唯物进化论」。因为唯物进化论认为有一个非创造而来的永恒物质，而一切生物，包括植物，动物和人的身体灵魂都是从这个永恒物质，以纯机械方法演化而来的；故此否定了物质是天主在时间中所造化的信念。然而，此类型的创造论，却接受了以有神进化论，就是承认天主是物质和生命的原因；承认生物是按天主的计划从被造的胚种，或从原始的类型发展而来的。不过，有关人的起源，则必须承认有天主的特殊创造，而这特殊创造至少该包括精神的灵魂。(注五)。

至于人的起源是多元或一元的问题、则仍坚持一元论，因为当时还未能了解原罪流传的信理与多元论如何能够协调。此种论调可见于庇护十二的「人类通谕」中，这可说是「消极护教式」科学宗教协调型造世论的具体表现了。(注六)

「积极入世式」的科学宗教协调型的创造论的基础是科学与信仰；它把科学的探讨化成超越经验的信仰。其中最具代表性的人物是德日进神父。他本身是位考古家，一面忠于人类进化的研究，一面也忠于自己的信仰经验。他的内心世界与他的科学研究都构成了他对创造的看法。

他尝试假设一个配合进化宇宙观的创造论；他认为创造不是立刻完成，而是一个逐渐组合的过程。创造是结合；进化是天主不断创造组合这世界的表现，一直要到最终，在基督再临而达成完满。基督是这个过程的基石和中心，是「开始」，也是「终结」。而宇宙的进化本质不外是基督化（CHRISTO-GENESIS），不断的组合演进，直至基督再临时的「最终完满」。因此，这世界为天主绝不是多余的，因为基督参与其中。除了罪恶，我们体验的一切，均有神圣的意义，帮助我们完成宇宙基督化的过程。(注七)。

痛苦、死亡和罪恶是人类的矛盾。人的知识越高，便越体会到罪恶，没有乐观的前途，又会因此反叛而拒绝前进。但是德氏却强调进化的积极一面，因为基督的复活已经战胜了死亡。藉痛苦失败我们获得进步，最后借着完全归向上主，进入最美好的境界。(注八)。

德氏从信仰角度假设了一个最终转折点，整个进化的过程经逐级的组合而最后被吸引归于上主。宇宙化(COSMOS GENESIS)实在就是基督化(CHRISTO GENESIS)，基督是进化的转折点及终点。人类参与基督化，直到宇宙达于成熟，届时将是人类脱出时空，跃向另一中心，而进入天人合一的永恒境界，也是基督再临的时分。

由此可见「积极入世式」的科学宗教协调型创造论对信仰满怀希望，对科学探讨充满乐观，它有着科学与宗教情操，发挥创造的期望和了解。

(丙)存在主义感悟型

１．历史背景

在理性与科学发展得灿烂无比时 ，神学也随之着重抽象思维，与人的日常生活脱节。虽然，世界一方面好像是在进步中，充满乐观的景象。然而，经历了两次世界大战，人类所遭受的破坏是如此惨酷，所受的痛苦又是如此的深重，于是人开始怀疑：人是在进步中抑或是在自我毁灭中？因而导致存在主义应运而生存在主义深入人的心灵问题，发出了绝望、有限、自由、抉择等的怒吼，也引起了基督信仰的响应，使神学反省从抽象和协调的趋势回归到人的内心。

２．问题探讨

这些问题的探讨不再是客观的，而是主体的。故此，焦点不再是宇宙存在及人类被造等客观问题，而是宇宙和我的存在有什么意义，神创造世界与我的命运有何关系。可以说是追求信仰内容与个人存在的探讨。

3．发展

存在主义感悟型的神学是建于「我信」的经验，「我信」就是那信仰是我的，是我的经验及行为，即是一种人的存在方式。巴特说：「基督教的信仰是上帝与人交接的恩赐，在这交接中，人可以自由转取上帝在耶稣基督里所说的恩典之道，他们不顾生活上与这道相反的一切，仍然一次即足地排除一切完全信赖祂的应许与指导......基督信仰也是一种决心，在这决心中，人们得到自由在教会式的言语上，处世态度上，尤其重要的是在他们的言行相符上，信赖上帝，及对耶稣的真理，公开认识和负上责任......基督徒的信仰更是理性的启发，在这启发中，人们得自由地生活于主耶稣基督的真理里，同时由此认定自己生存的意义，及其一切遭遇的原因和目的」。(注九)

关于创造论中所了解的神，巴特认为；祂是一位存在 ，生活，活动及向我们显示其自已于自动的爱情工作中的上主，而这自动的爱情工作乃在耶稣基督身上得到决定和完成，也是唯一的上主的内容。而那唯一的上主，在本性及在永恒中乃是「父」，祂是「子」的源头，也是和「子」联合一起为「圣灵」的源头。由于祂的本体，那种「父」的性格，祂是全人类的「恩父」，祂在历史，透过祂的儿子及透过圣灵而叫人们为祂的儿女」。(注十)这样，基督信仰的创造主是「父」，是生活的「父」，是走向人类的「父」，是今日「我」和「你」生命的「父」。

依据圣经信仰的奥秘，存在主义感悟型的创造论文指出：「在上主成为人身这一点看来，我们清楚知道上主不愿意单独地存在；祂并不嫌恶这个与自己不同，而具有它自己的本体、性格和自由的世界，祂的言语本身就是这创造世界的力量。祂创造、支持及管理世界，把世界视为表现祂的光荣的舞台----而在其中的「人」，就是祂的光荣的见证。」(注十一)。于是创造者上主是「人生」的经验，这项经验在历史的耶稣身上，也在今日的「我」的身上。这创造是一项恩典，给人自由去抉择，也要求人立即作抉择。

从以上所引述说巴特的论调，存在主义感悟型的创造论可见一斑。此类型的「创造论」的重点是在于人神的关系，是神向人的召请，也是人抉择神的回应；而创造论就是这些关系历程及交往经验的一个「导言」或「引子」。

(丁)救恩历史实践型

１．历史背景

存在主义感悟型的创造论强调了此时此刻的神人关系，而未曾注重信仰历史的一面。但在圣经注释学的发展过程中，经研究所得的资料，发现了启示的历史性的一面。某些神学家如田立克等，更研究「历史」在信仰上的意义，于是发觉整个基督信仰都产生于历史之中，可以说是历史中呈现的救恩；而这历史也就是所谓的「救恩史」了。同时在社会主义的影向下，大战后的第三世界的国家，发奋图强，要摆脱殖民主义的控制，特别是拉丁美洲的经验，更促成有心改革社会及人类生存环境的神学家们的反省，造成了救恩历史实践型的神学。

2．问题探讨

救恩历史实践型的创造论，关心的是如何在历史中践行和表达「救恩」这事实。它在此时此地的具体人民生活里，看到了罪的经验，而询问原罪的信仰基础，再反省「救恩」的意义。它不是回顾过去的救恩，而是着重「今日」和「将来」救恩的实现，也就是问及现今此地的具体命运和其中的信仰。

3．发展

救恩历史实践型的神学对这些问题的探索，仍是方兴未艾。一般来说，对原罪的了解已扩展为社会性及结构上的罪，即指不正义、压迫和剥削等现象。今日的救恩就是把人从这些现象中解放出来，救恩史就是此项解放的过程和基础，借着此项救恩史的实践，天主的国度必要临现于世。

其中最具代表性的救恩历史实践型的神学家，要算南美洲的赛贡度(J.L.Segundo S.J.)神父。他说在圣经中，罪的观念并非只是个人自由上的具体选择；且也是结构上的，社会性的一项事实演进。(注十二)。

人类历史就是人类被拯救的具体史实。而拯救就是「解放」，即从罪的权役中－－－不能避免的犯罪中，转变到爱的可能。基督为使人完全解放所作的工程就是「创世」的工程，它要继续「人化」，直至得到「天主子女的完全自由与光荣。」(罗：8．I9-2I)(注十三)。

全部宇宙历史就是解放的伟大戏剧，目的是「自由」，而这目的，也只有不惧怕人为的毁灭与挫折，才能获得的。「创世」并非完结；创世的工程要从「创造者」的手移到人的手，这样，「自由」、「创造力」、与「天主子女」的光荣，才能显示出来。(注十四)。于是创造的信念，就是要人加入「解放」的行列里，成为救恩历史实践的一股力量。

可见救恩历史实践型的创造论是对 「创造」的一项动态了解，它从神介入人类历史的交往中，得到实现救恩的力量，而成为此时此地救恩行动的理论基础和实践。

反省及建议

１．反省

上述各类型的创造论，对当代问题提供了解答，也为「主创造宇宙人类」的信仰，开辟了一个新的角度，产生不同的影向。当然，每一类型，都不能是全面的，同时也有它自己的不足；因此，各类型不但不互相排斥，且互相补充，每一类型都为将来的探讨典下一些基础。

「经院哲学推理型的创造论」以人的理性去解释和讨论创造论的问题，澄清了许多观念，也给人理智的基础去接受启示的信仰，在多次大公会议中发挥了相当的作用。它占据了大部份的神学历史，多至十多个世纪。可惜其缺点是流于抽象推理，与生活脱节，所有概念只能留在学者的思想中，成为有识之士的论题，而不是普遍地影向人生，使人人都得到救恩活讯息。更甚的，是此类型的「创造论」与其它救恩的过程孤立起来，使人看不到救恩的连贯与创世的计划，缺乏历史与内心层面的表现。消极护教式的「科学宗教协调型创造论」，在唯物无神论的泛滥中，发挥了卫道的作用，可惜消极护教式的创造论在信仰内容的了解上，并没有多大进展，仍然欠缺创造与救恩的全面反省，而只是把「天主」看成「隙缝中之天主」，用祂来解释任何不明白的事理，把「创造」放于科学无能的慈悲之下，关心理论，而忽异人类的实际命运。

至于积极入世式的 「科学宗教协调型创造论」，打破了以往以理性为主的创造论，更能以信仰的心灵来看人类之肇始和命运，使人了解天主创造天地并非一下子即大功告成，而是与救恩相连地不断进化，要求人不断努力参与，使宇宙达致基督化。可惜，这积极入世观未能充份具体地使科学与宗教两者得到沟通与汇合，使科学的研究和对「无限存在」的崇拜化成一体。

「存在主义感悟型的创造论」突破了满足理性的神学局限，而直指信仰中神的存在性关系，成功地把创造论带入一个主体化的事件，把人生创造与救恩在内心层面连贯起来，使「创造」成为生活的信仰讯息，而不是客观的思想概念。可惜这类型的创造论强调了人神关系的纵面，而未发挥出神人关系的历史性横面，未能具体地探问整个人类的经历。它重视了个人，但忽略了全人类的命运。

「救恩历史实践型的创世论」，一反以往理论的弊端，而直接的反省信仰生活；它的灵感与基础也非推理，而是从圣经的注释发展而来。同时，它也不再断章取义的孤立了创造的问题，却对人类的处境命运作整体的反省，因而领悟救恩的介入人类历史中。救恩与创造也并非概念，而是今日的现实 ，成为一股行动的力量。它关心的不是理论，而是行动，是解决人类恶劣命运的一种实践。但是，这观念可能在发展的过程中，太重着横面历史解放的一面，而忽略神人关系的纵面，欠缺内心修养，易走入暴力革命的危险，是美中不足的地方。不过，救恩历史实践型的创造论是一个还需开拓的神学领域，其动向及贡献是不容忽视的。

从以上的反省中，可以见到人对救恩的了解，是随着人类历史而成长的；事实上，天主圣神是不断的在信者的生活上拓展力量；在不同的时代，产生不同的效果。从基督徒自我保卫式的姿态(反映在第一和第二类型的创造论)发展到对神对世界的开放(反映在第三和第四类型的创造论)，信仰再不是 「我」的保有，而是朝向「信者」与「不信者」一起的「解放」;「创造化成天地万物」的信念要成为事实 ，历史也成为有意义的得救过程。基督的信仰就是人生活和命运的转折点；而神学之表达信仰也不是空洞的名词，而是生活动力的基础。

既然如此，在回顾今日香港教会的神学现况，笔者愿意用以下本色化创造论的探讨，作为建议另一项问题的开始，并希望藉此引起同道们的共同探索。

2．本色化创造论的探讨之建议

创世纪既是以色列民族信仰经验的产物，而教会在千多年的历史里，也曾不断设法去了解创世纪首三章的意义；但此时此地的人怎样去了解宇宙人生秩序的终向，人类存在的命运，人的有限性及罪的经验，继而建立人神的关系呢？这是本地人信仰所要走的道路。

故此，笔者试用以下列两个问题作为一个探讨：

一、与当地文和的交谈

与本地文化交谈是建立本色化神学的过程，然而中华基督信仰神学学者们专论此题的仍未要于文字，偶然有关此问题的也只有在探索中华人仕对「天」、「神」、「上帝」等观念时略然提及。故现试从数篇中国神学家之作品中，把散布各处有关创造论问题的国人思想，整理一下：

(一)国人基本思想中对「神的问题」，往往信而不问，至于天地之来源问题亦是如此，思想界中关心的是 「人事」而非「鬼神」，所谓「敬鬼神而远之」。而一般通俗百姓也抱着「有事有神，无事无神」的态度，至于从哲理来解释天命人事的，也着意伦理之修养，或与天地化合之内心境界的祥和及仁心而矣。

(二)国人在历史中，在世事变迁里亦尝体味一位掌管了人生命和国家诈运的「上帝」，如商书汤誓「予畏上帝 ，不敢不正」，「维此文正，小心翼翼，昭事上帝，聿怀多福」、「夏王灭德作威，只敷虐于万方百姓……天道福善祸谣，降灾于夏。」又如「商罪贯盈天命诛之。」于是从世事变迁中亦将宇宙人生秩序之终向归之于天。「天生蒸民，有物有则，民之秉彝，好是懿德。」(毛诗大雅)，好像有一位有原则，有意志的「天」。而其中所以个人存在的命运亦是如此，故孟子日:「天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤」。故此在纲常之中，老子有「天网恢恢，疏而不失」，又「天讨有罪」(尚书皋汉篇)解决了人性上罪之问题，以示人要顺天命而生，不违天意。

(三)也有从宇宙的观察，而达至吾心之体认，去了解我们所谓创造论的问题，如老子本义廿章：「有物混成，先天地生，寂兮寥兮，独立而不致，周行不殆，可以为天下用，吾不知其名，名之曰‘道’……人法地，地法天，天法道，道法自然。」而瞭章亦云:「道生一，一生二，二生三，三生万物，万物负阴而抱阳，冲气以为和。」其后宋明理学更倡理气之说:「无极而太极，太极动而生阳，动极而静，静而生阴，静极复动.....一动一静，互为其根，分阴分阳…‥干道成男，坤道成女，二气交感化生万物，万物生生而变化无穷」。于是天地人事也如此包括其中，而至张横渠更扩之于人心的体悟，人存在的命运 ，西铭曰：「干称父，坤称母，予兹藐焉，乃浑然中处，故天地之塞吾其体，天地之帅吾其性，民吾同胞，物吾与也。」加上易传系辞上第一所说；「天地之大德曰生，圣人之大宝曰位，何以守位，曰仁。」遂以天地宇宙大道之原则放于人事伦理。于是在处理人不仁之问题也就以存天理，去人欲，以达致与天地同德亡，「天人合一」为理想。(注十五)

上述对创造论的了解，在向国人讲解信仰时是适合的，因为某些观念是可以互为表里的，如「仁」比「爱心」，「生」比「永生」，「人欲」比「罪恶」，「天人合一」比「神人复和」，然而难道这就是我们基督信仰的涵意吗？这关乎中华文化在启示中所扮演的角色。信仰与文化，何者为器？何者为道？如何以本色神学来作「体」和「用」呢？大致而言，国人在探讨人生宇宙终向，人类存在命运，以及罪恶问题中，皆是以人的努力作主的，故以似于位格的「天」，「上帝」，或以像没有意志的「理」去解释神，这些比起基督信仰中的了解相距很远。有云中国文化对上帝了解的终点，恰是圣经讲及上帝的起点，因为基督徒的信仰是神主动的启示，祂进入人类的历史，由创造主而成为救主，中华文化与基督信仰不是冲突，而是融为一整体的，这当然是本色神学的工作。然而上述所谈「创造」的问题，多是取自中国古代哲理的书籍，此等观念和理论，对现代人的影向究竟还有多少，这是个值得探讨的问题。以一套「已往」的哲学理论与观念去解释「现今」生活的信仰，我们相信这不是本色化神学所要追寻的。

其次，在没有探索本色化创造论之前，也许我们要研究一下对象这问题，中华文化在此时此地到底是指那些中国人的文化？中国大陆？台湾？还是香港的「中华文化」呢？这三个地域表面上的政治体系、经济与社会结构皆不太相同，(当然在同一地域的人的心态、思想及生活都有不同程度的差别。)我们决不能含糊地祇用「中华文化」这个名词去探讨本色化创造论。

如果本色化的过程是要与实际生活作交谈的话，那么，首要的工作是要明了现代人所关注的问题。现代人不是要知道宇宙的源始，而是要知道人类往何处去，工作的意义与价值，人类世界发展的目标等，上述所用中国哲理去了解创造论的做法，能否解答现代人的问题，确是一个疑问。再者，神的观念(对神的认识往往跟着社会组织而改变，(在古经中，游牧民族所认识的上主跟立国后都市化所认识的上主便有分别)，古代的中国社会组织结构跟现代大有差异，以往对「天」的认识能否适应现代此时此地的人呢？

二、与实际生活交谈

既然本色化创造论是本地人以信仰的眼光反省自己的生活与历史，现在就试以香港人的概略生活经验去反省创造论的意义。「出谷」，在以色列民族的历史上，在他们的宗教经验上，并且在对创造的了解上，都占着相当重要的地位，因为从那时候开始，他们由不同的小支派，共组成为一个民族，确定了他们在列邦中，在其它民族中的地位和身份。从这事件中，以民体会到天主愿意衪的子民获得自由，冲破奴役制度的枷锁，抗拒压迫的暴行，在天主恩宠的光照下，人民可为自己的命运作出决定和努力，开创一个有希望的未来。

于是，历尽 黑暗到光明，从过去的怀念和懊悔，投向未来的憧憬与希望的经验后，以民在创世纪首三章中，为人生秩序终向，人类存在的命运和罪恶等问题，提供了明确的内容与意义。

但香港人便缺乏如此的「出谷」经验；(也许某些个人或团体会在有限的程度下争取「出谷」的经验。)这个涉及香港何处去这问题。（要独立，还是永远做殖民地，抑是回归台湾或中国大陆政权的怀抱？）因看政治微妙的关系，使到香港人不能确定自身的身份，更谈不到有希望的未来。加上因此而产生的机会主义，钱银至上，今朝有酒今朝醉，少做事，多叹世界的「哲学」，或是「命裹有时终会有，命里无时莫强求」的「宿命论」，创造论决不能在这类经验中建立起来的。


生活圣言（2005年6月份）

您要打印的文件是：生活圣言（2005年6月份）
打印 打印本文

生活圣言（2005年6月份）

作者：卢嘉肋 转贴自：转贴 点击数：2244

「跟随我！」（玛9：9）

耶稣从葛法翁向前行，看见一个名叫玛窦的税吏在税关坐着。作为税吏，玛窦受人鄙视，人们视他等同放高利贷者，或以欺诈手段为自己积聚财富的人。犹太人的经师及法利塞人把他与罪人同等看待，他们并且批评耶稣是「税吏和罪人的朋友」，因为他与「税吏和罪人一起进食。」（参阅玛11：19；9：10）

耶稣破除一切社会的流俗，召叫玛窦跟随他，并接受玛窦的邀请到他家中进食，一如他后来接受耶里哥的税吏长匝凯的邀请一样。当有人质问他这种行为和态度时，耶稣回答说他来是为治愈病人，不是健康的人；为召唤罪人，不是义人。而他今次的邀请也是向这些罪人中的一位直接发出的：

「跟随我！」

耶稣曾在湖边向安德肋、伯多禄、雅各布伯及若望说过这句话，他也曾以类似的说话向前往大马士革途中的保禄发出同样的邀请。

可是，耶稣并没有停下来，从那时直到今天，他仍不断的在各邦国、各民族中召唤不同的男和女去跟随他：在日常生活中，他可能在我们的身边经过；在不同的场合，他或会以不同的方式与我们相遇，让我们再一次听到他在邀请我们去跟随他。

他之所以召唤我们跟随他，因为他想和我们建立一份个人的关系，并且邀请我们与他合作，一起去实现那更新整个人类的伟大工程。

他毫不介意我们的软弱、罪过和不足。我们如此不肖，他仍然深爱我们、拣选我们。他的爱将会转化我们，给予我们力量去回应他的召叫，使我们有勇气去跟随他，好像玛窦一样。

他对我们每一个人都怀有一份特别的爱、一个独有的计划和个别的召唤。这一切将会藉?天主圣神的启示，或透过某些特定的情况，甚至是一位关心我们的人的指导，使我们心领神会。他向我们显示的方式纵然各有不同，但他给我们的讯息始终如一：

「跟随我！」

我还记得天主召唤我的那一刻。那时我在家乡特伦托，一个寒冷冬天的早上，妈妈叫我的妹妹到离家一公里外的一处地方买牛奶。由于天气严寒，妹妹不愿意去，我另外一位妹妹也拒绝前往。于是我说：「妈妈，让我去吧。」我便拿起盛载牛奶的瓶子出去。半路上，发生了一件奇妙的事情：我感到天门好像打开了，传来天主的邀请，叫我跟随他。我感到天主在我心内说：「把你的一切交给我吧！」

这是一个清晰而明显的召叫，我想立刻回应。于是，我把这件事告诉我的神师，他准许我把一生奉献给上主。那是一九四叁年十二月七日，当日在我心底的感受并非叁言两语可以完全表达，我只可以说：我和天主结了婚，他是我唯一的企盼。

「跟随我！」

当我们要为自己的一生作出抉择时，耶稣的这句话固然适合。不过，耶稣每天仍然不断向我们重复说：「跟随我！」他似乎在暗示我们要在日常生活的每一个环节中去跟随他，例如：在面对考验时，去跟随他；在受到诱惑时，去跟随他；在必须完成的工作和本份上，去跟随他。

那么，我们怎样才能具体地回应他呢？

在目前一刻去承行天主愿意我们做的事情吧，肯定每一刻都有它的特殊恩宠。

在这个月我们的承诺就是：下定决心去承行天主的圣意；全心全意地去爱每一位弟兄姊妹；专心工作、读书、祈祷、休息，做好该做的事。

让我们学习聆听那发自心底的天主的声音，他也会透过我们良心的呼声去发言：他会让我们知道这一刻他愿意我们做什么，而我们也要随时准备去牺牲一切，为承行他的圣意。

「天主啊，让我们时刻都爱?，不但要每天多一点，因为很可能我们时日不多，还要全心、全灵、全力在目前一刻透过承行你的旨意去爱你。」

这就是跟随耶稣的最佳途径。


保禄书信概论

您要打印的文件是：保禄书信概论
打印 打印本文

保禄书信概论

作者：吕渔亭 转贴自：教友生活周刊 点击数：1115

大家都知道，保禄虽曾写过不少书信，但留传下来的只有十四件。他在给格林多教会的信中，曾如此写道：「我先前在信中给你们写过……」（格前五9）但这些先前写过的书信，我们却一无所知。同样地，他在哥罗森人书信中，也提及他曾给劳狄雅教会写过信，这封信他也要求哥罗森信徒彼此传阅。（哥四16）但这封信在那里，后世也毫不知情。

保禄的十四书信中，若按时间计算，应该排列如下：公元五一至五八年，即在被囚之前，计有得撒洛尼前后两书，格林多前后两书，迦拉达书以及罗马书。在罗马被囚期间（六一至六三年）写的，则有费肋孟书、哥罗森书，厄弗所书以及斐理伯书、弟茂德前书、弟铎书以及弟茂德后书等。

当然，保禄百事缠身，他没有时间亲自握笔；普通他只能在一间小房内，一边踏步一边思索，最后把想出来的内容讲给秘书听，再由秘书用希腊话纪录下来。信末他往往亲笔写几个字或只签个名证明这是他的亲笔函，正如他在格林多书尾端曾如此云：「所有弟兄都问候你们：你们也该彼此问候。这些问候词是我亲笔所写，我，保禄的笔迹。」（格前十六21）

保禄书信的格调，大致采用当年所流行的书信模式，即往往以问候词开始，如罗马书中：「耶稣基督的仆人保禄……愿恩宠及平安由我们父天主，及我们的主耶稣基督赐与你们。」（罗一1-7）格林多书也如此开端：「因天主的旨意，做耶稣基督宗徒的保禄和弟茂德兄弟，致书格林多的天主教会和全阿哈雅的众位圣徒，愿恩宠与平安由我们的父天主和主耶稣基督赐给你们！」（格后一1-2）其它书信也大致以如此问候开始。问候之后往往是祈祷及感谢。经过这些传统的三步曲后，最后才开始进入正题，道出该书信的目的所在，然后有以问候词结束。

一开始我们就该知道，保禄的书信除罗马书另当别论外，其它一切书信，均由该教会当时所面临的一些逼切问题所引起。保禄往往以一位慈父的心肠，设法给他的孩子们解决那些燃眉之急，因此书信中往往不谈什么重大的神学问题。但正因为他爱各地教会心切，一旦获悉他们有任何困难，碍于旅程遥远，不能亲自去解决问题，因此只好用书信代劳了。二千年后的我们读了这些出自心扉的话，着实也不禁为之心动。

但罗马书又当别论。首先，他那时还没有到过罗马，罗马教会根本不是他创立的；再者，罗马当时也没有什么逼切的大问题待解决。反之，其它书信中的教会，都是他一手培植起来的，一旦听说那些教会发生了什么事，或因教会内部意见不合，或发生了一些党派纷争，或因犹太主义极端分子到处散布邪说，使信徒惶惶不安等等；这些问题不解决，使创始人坐立不安，保禄的书信就应运而生了。但当时的罗马教会，就没有这些急需解决的问题。

因此，每当我们读罗马书信时，忽然觉得保禄变得如此严肃，变得如此高不可攀，一点也没有其它书信所呈现的那种热情及慈父心肠！其实这点也不足为奇，因为罗马书是一部「神学论集」，保禄有系统的在谈教会信仰的基本道理。我们都知道，保禄当时虽尚未涉足罗马，但他对这个世界文化中心早已念兹在兹，甚至梦寐以求，希望早日能与它相见。当他在厄弗所时，他正计划经马其顿和阿哈雅赴耶路撒冷，那时他忽然说了一句真心话：「我到了那里之后，也该看看罗马。」（宗十九21）那知一旦到了耶路撒冷，与顽固的犹太人开始发生决斗，幸好上主曾显现给他说：「你放心罢！你怎样在耶路撒冷为我作证，也该怎样在罗马为我作证。」（宗廿三11）他对罗马信徒如此耿耿于怀，无怪书信一开始，他就如此写道：「全心所事奉的天主可以证明，我是怎样在祈祷中时常记念着你们；并恳求天主，如果是祂的圣意，赐我终能有一个好机会到你们那里去。」（罗一9-10）这个愿望最后终于实现了，时间是公元五八年。

罗马书除了问候等词句外，大致可分三大部份：第一部分是第一章至第八章，他讨论了「正义」这个大问题，也就是一个基督徒如何才能获救的问题。保禄一再强调，众人之所以能成义、能得救，不是靠个人守法或什么善功，而是靠天父对我们的爱与仁慈；换言之，信德是获救与否的关键所在，人只能靠信德才能成为天主的儿女。

第二部分为第九至十一章，在这里保禄讨论犹太民族问题，犹太人常认为自己是天之骄子，他们既是亚巴郎的后裔，只要严守梅瑟法律，就一定能得救。但保禄反对这种民族主义，他认为真正的「选民」，是那些像亚巴郎那样，对上主有坚固信心的人，而非只指有犹太血统的人。第十二章以后则讨论信德所带来的几个实际问题，也就是伦理道德等问题。保禄一面强调信德在你心里，而非只是那种节食守斋等外表行为，一面他也要求罗马信徒，对信德薄弱的人当加以同情及祈祷，希望他们早日理解真正的信德所在。

罗马书寄自格林多，时间是公年五十八年初。


保禄终于到了罗马

您要打印的文件是：保禄终于到了罗马
打印 打印本文

保禄终于到了罗马

作者：吕渔亭 转贴自：教友生活周刊 点击数：1248

「既决定了要我们乘船去意大利，他们就把保禄和其它一些犯人交给奥古斯都大营的百夫长犹里约。我们上了一艘从阿得辣米特来的船，这船将开往亚细亚的几个港口。随我们同行的，还有马其顿的德撒洛尼人阿黎斯塔苛。第二天我们来到了漆冬，犹里约特别宽待保禄，允许他去探望朋友，接受他们的照应。」（宗廿七1-3）

这样简单的几句话，开始了保禄第四次，也是最后一次的远行，时间应是公元六十年的秋天，保禄已五十又七岁！在报导这次海上的大风大浪之前，先让我们来看看这次与他同行的几个人：首先当然是路加，他在这次旅程中，始终陪伴着他的恩师保禄。曾有学者表示，除非路加亲眼目睹这些海上所发生的事，他不可能写得如此详尽如此准确。百夫长犹里约（Julius）也值得一提。路加说他属「奥古斯都大营」，这可能是一支特别部队，专门负责西泽大帝与殖民地之间的连系工作，运送囚犯至罗马即属他们的专职。这位军官经验丰富声誉甚佳，如今见保禄这位面无惧色的囚犯，可能英雄见英雄相见恨晚，因此一路善待保禄，让他到处接见信徒，另一位来自马其顿的阿密斯塔苛信徒（Arisfarehus），也始终不离保禄左右。据说他不忍离开保禄，竟以奴隶之名要求与他同行，他对保禄的爱心与孝心终于感动了百夫长，就答应他上船同行。

启锚后翌日，他们就到了漆冬（Sidon）海港，再从漆冬动身，由于是逆风，他们只得沿塞浦路斯岛背风的海面驶行，最后终于到了里基亚省的米辣港（Myra of Lycia），在那里换了一艘较大的货轮。若天气良好，从米辣到意大利，可直接由希腊海琴海直航，可惜那时已过了犹太人的禁食节，即已过了九月，地中海的风暴期已开始，航行往往十分危险。果然不久，一种名「东北风」的飓风迎面而来，把船吹得到处飘流：「我们被风浪实在颠簸得太励害，第二天他们将货物抛下海，第三天把船上的用具也丢了。好久不见阳光及星辰，狂风依然大作，从此我们获救的希望已消失了。」（宗廿七18-20）

保禄的那次的海上遭遇，使我忽然想起六十年前，我们一伙年轻修士们，从上海逃难到意大利，四十昼夜在海上所受的那种痛苦。我们乘的是一艘只有三千吨的内陆轮，船主为了一笔外快，竟不顾乘客的生命安全，冒险去横渡印度洋。我们只是一群没有出过海的小伙子，海上种种当然一无所知。那艘「小船」那晚一出吴淞口，即开始前后左右摇晃，十天时间一直到星加坡，我们都躺在床上不吃不喝奄奄一息，但那只是区区台湾海峡及南海而已。后来继续在印度洋上航行，那种所谓「风浪颠簸生不如死」的感觉，大概与保禄的那次遭遇不相上下。那种滋味，除非你亲身经历，实不足为外人道也！

但保禄毕竟是保禄，在那种生死关头，他还能勇敢地站起来安慰众人道：「诸位同人……我劝你们放心，因为除这只船外，你们中没有一个会丧命的，因为我所归属和所事奉的天主的使者，昨夜曾显现给我说：保禄！不要害怕，你必要站在西泽面前。看，一切和你同船的人，天主都已赐给你了。因此诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就，不过我们必要搁浅在一个岛上。」（宗廿七21-26）

果然，货轮在狂风浪中飘流了十四天，水手们见已无任何希望，计划想乘小艇逃生；幸好百夫长听了保禄的话，切断了小艇上的绳索，水手无法逃跑。保禄同时也力劝众人进食：「你们因焦虑期待，已十四天没吃什么了。你们若想活下去，现在就当吃点东西。你们放心好了，连你们的头发也不会少一根！」（宗廿七34-35）说罢，他拿起面饼，在众人前感谢了上主，然后擘开交给大家。众人于是放心了，也都吃了，当时在船上的共有二百七十六人。

经过了一番挣扎，最后终于到了马耳他岛（Malta），由于保禄在岛上行了两个奇迹，即被毒蛇咬而毫发无伤，以及治好许多疾病等，因此岛上的居民对保禄特别尊敬，临行前还送给他们必需的食粮。在岛上住了三月，他们换了另一艘大船，就一帆风顺地到了那波里附近的港口波提约基里（Puteoli）。这个港口也是罗马的进出口岸，到罗马去的人都必须在这里上岸。上岸后，保禄与那里的弟兄们共住了一周，以后在进入罗马的路上，曾沿路遇见了许多主内的兄弟姐妹们。保禄终于满足了他心向往的罗马，时在公元六十又一年，也就是他五十八、九岁那年。

「保禄在自己租的房子里整整住了两年，接待来见他的人。他宣讲天主的国，教导主耶稣基督的真理，非常自由，没有受到任何阻挡。」路加以这简单的几句话结束了宗徒大事录。保禄在罗马以后做了些什么？路加竟只字不提。不少学者认为路加写大事录的目的已完成，福音既已从耶路撒冷传到了世界中心，他的任务已告完成，其它的事可由他人去继续报导……


圣地之旅（1）

您要打印的文件是：圣地之旅（1）
打印 打印本文

圣地之旅（1）

作者：佚名 转贴自：天主教之声 点击数：1255

何等福份

由于从小生长在一个虔诚的天主教的家庭里，从父母的囗中早就听到了不少有关耶稣的故事；在主日学里，在神父及修女的谆谆善诱之下，对耶稣的生平有了更多的认识与了解；进了修会之后，由于朝夕不断默思吾主一生的奥迹，使我对祂产生了非常深挚的爱慕之情。而当我们那样地爱慕另一个人的时候，很自然地对与他有关的一切，都会不期然地产生一种渴望去了解的心态。那怕只是与他有关的一草一木或片言只语，为我们来说，也都会具有一种强大的吸引力，使我们无法抗拒。

    「巴勒斯坦」，这块被天主称为「流奶流蜜」的「许地」，不但为每一位天主的选民所向往，也是许多人士愿意前去游历的地方。因为在这块土地上，充满了太多传奇与神秘的色彩；在这块土地上，曾经印下了人类救主那无数爱情的足迹与芳踪；也许，更有一些对政治与历史有兴趣的人士，会怀着一颗好奇的心踏上这块土地，急欲揭开这被称为「福地」，但却又连年炮火弥漫、遍地血腥、哀鸿遍野的谜团。

    从小的时候，对这片遥远的土地，在小小的心田中，早就萌发着一份向往；年事稍长，对它的渴望之情更是有增无减。但是，当时连做梦也不会梦到，在今生今世我也会有这个福份，踏上这块土地。但是事实却摆在跟前，因为明天，当我结束了七天的巴黎之行，挥别花都之后，我即将展翅，飞向它的怀抱里去。怎能不令我感到欣喜万分呢！

    也许由于心中洋溢着那兴奋欣喜之情吧，竟使我一夜久久无法成眠。

    翌日清晨，传入耳里的远处教堂清脆的钟声，把我从迷迷糊糊的梦境中唤醒。我立刻一跃而起，看一看手表，已经是六点钟了，离去飞机场只剩下一个钟头的时间而已。于是赶紧洗把脸、刮胡子，就直奔小圣堂去。因为我有一个习惯，每次有远行，都希望行前能做一台弥撒，祈求天主保佑一路平安；特别是领了「旅途的神粮」──圣体──之后，心情就会显得愈发平静。因为有主同行，心中就笃定多了。诚如圣咏第二十三篇第四节上说的：「纵使我应走过阴森的幽谷，我不怕凶险，因与我同在。」

    今日科技已经非常发达，医疗也已经进步了许多，再加上物质生活的程度也提高了不少，因此人类的寿命也相对地延长了许多。例如在我们自由宝岛，平均的寿命已高达七十多岁。因此，有许多人会产生一种错觉，以为死亡的威胁已经越来越远离我们了。就某一方面来说，这也是事实，但是我们不应忘记，死神离我们仍是很近。只不过它现在是借着不同的形式来夺去我们的生命罢了。例如污染的空气、刺耳的噪音、过多的营养、车祸、癌症、肝炎……。更何况天还有不测风云，人也有旦夕的祸福。我们对生命的安全实在没有绝对的把握，也永远不会有绝对的保障。

    就在两个礼拜前，我参加了本堂一位年轻有为的青年的殡葬弥撒。

    他的父亲于十七年前就撒手人寰了。留下寡母带着两位年幼的姊姊和他含辛茹苦地度日。高中毕业后他以第一志愿考取人人羡慕的台大经济系；今年暑假更以高分考取台大经济研究所。他除了功课好之外，更拥有一颗爱心和一股服务热忱。暑假期间，他到万里天主教中学生活动营地，担任六个星期的辅导工作。夏令营结束的次日，他们几位辅导员相邀再度前往万里，准备好好休息一天。但是他万万也没有料到，这趟去他已经是再也无法活着回来了，因为那是一次「死亡之旅」。他竟然死在万里的海中，结束了只不过二十三岁的生命，一个礼拜后变成了一坛骨灰。

    在殡葬礼仪中，眼见他那位命运多舛，白发苍苍，无语问苍天的老母时，此情此景，恐怕只能以「情何以堪」来形容了！

    不久前，在菲律宾引起了空前大震撼的反对党党魁艾奎诺被刺事件，也是值得我们深思的。

    从他返国前对记者的谈话中，我们知道，他这一次回国是抱着「壮士一去兮不复返」的壮志与决心。因为他是一位早被政府判决死刑的囚犯。可是他那里会想到，死神来得比他所想象的时间还要早得多。因为当他刚一踏上祖国土地的一剎那，性命也从此结束了。

    近日来在国际间掀起了反俄热潮的韩国七四七民航机，在库页岛上空被俄机击毁的事件中的二百六十九位乘客，那里会想到那也是一次「死亡之旅」呢？他们又怎能料到竟会被俄国的火箭击毁而丧生呢？

    但是，这一切没有人能料到的悲剧，却千真万确地发生了。它们不是都在告诉我们：「天有不测风云，人有旦夕祸福」的真实性么。

    在路加福音第十二章第十六节至第二十节，给我们记载了耶稣所讲的一个譬喻说：「有一个富人，他的田地出产丰富。他心里想到：我可怎么办？因为我已没有地方收藏我的物产。他遂说：我要这样做：我要拆毁我的仓房，另建更大的，好在那里收藏我的一切谷类及财物。以后，我要对我的灵魂说：灵魂哪！你存有大量的财物，足够多年之用，你休息罢！吃喝宴乐罢！天主却给他说：胡涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？」

    在这个譬喻里，耶稣不是已很清楚地告诉我们，身外之物原不可恃么？因为它们在我们生时并未带来，死后同样也无法带走。因此，我们不应仗恃身外之物，做为长寿百岁的凭借。因为死亡的来临，往往并不会事先通知我们的。这也是为什么，耶稣要再三再四地提醒我们说：「所以，你们要醒悟，因为你们不知道：在那一天你们的主人要来。」﹙玛廿四﹚

    因此，我们常常应该准备好自己的灵魂。一旦天主召唤我们的时候，我们可以平安地去见祂而了无遗憾。

    圣类思．龚撒格幼年时，有一天正在玩皮球时，有人忽然间问他说：「类思啊！如果你知道，天主现在要收你的灵魂的话，你将做什么呢？」类思以轻描淡写的口吻回答他说：「没什么！我继续玩我的球啊！」圣人的回答从表面上看，好像对于自己的灵魂与身后漠不关心，但事实并不如此。他之所以这样说，乃是因为他经常准备好自己的灵魂，随时随地可以去见那万军的上主。类思的榜样是多么值得我们效法啊！

    做完了弥撒，我内心感到无比的平安与宁静。匆匆吃过早餐，就在沈神父和法籍黎神父的陪伴下，搭出租车到法航的候车站，然后转搭去机场的公交车。在法国，车费相当贵。例如从候车场到机场，每人就得花十一个法郎。

    当日的巴黎只有两个机场：「戴高乐第一机场」及「欧丽机场」。前者是除了法航之外所有飞往法国的国外班机所使用的机场。当年在法国投奔自由的姜友陆，就是在那儿降落的；而后者则是由法国飞往南欧西班牙和葡萄牙等国短程班机所使用的机场。现在已多了一个机场，名为「戴高乐第二机场」，于去年三月二十八日才开始启用。是法航专用的新的国际机场；也是全世界最新的国际机场。据说只要十五分钟的时间就可以通关了。所以享有世界通关速度最快的航空站的美誉。

    我当日去的是「戴高乐第一机场」。从市区乘车去，大约花了四十分钟。到了机场后，我马上办手续及排队接受行李检查。没想到检查竟是那样的严格。我随身携带了一架照相机，检查人员把它拿去检查还不够，还「喳」一声按下了快门，自白浪费了我一张底片，令人心疼。在每件行李的外面还都加上了封条。检查之严，可说是前所未有。当然，这为受检的旅客并不是一件令人感到愉快的事，但是想一想，毕竟这也是为了旅客的好处与安全，于是也就接受了。在劫机事件层出不穷的当日，这原是必要的安全措施。

    机场扩音器传来提醒乘客登机的播报，于是我跟两位来送行的神父一一握别，也特别向沈神父致谢，感激他多日来的细心照顾，并相约不久之后在国内再见。

    就这样地，我登上法航的飞机，挥别了浪漫的花都，飞向另一段朝圣的旅程。

机上点滴

飞机起飞之后，我由于早晨起得早，又要在一个小时内做弥撒、用早餐及赶往机场，所以根本找不到时间做默想，因此就利用起飞后这段时间，开始祈祷。

    由于从小就被灌输天主「住在天堂」及「天堂是在天上」的观念，所以祈祷的时候，就很自然地喜欢抬头望天，好像只有在那里才能找到天主似的。如今身悬高空，离苍天近多了，自然就有天主离我更近的感觉。

    而事实上，那只不过是一种感觉而已。如果要说得更正确一点儿的话，恐怕以「错觉」二字来形容，更为恰切。因为天主是一位无所不在、处处都在的天主。祂更在我们的心中。这也是为什么圣保禄宗徒在他写给格林多教会的书信中的第六章第十九节处要这样地告诉我们：「难道你们不知道，你们的身体是圣神的宫殿，这圣神是你你们由天主而得的……」﹙格前六﹚教会史上闻名中外的圣师奥斯定，曾感慨地向天主诉说：「主啊！为什么在我内，而我却到外面去寻找呢？」

    此刻，心中虽然亟愿祈祷，与主神交密契，但是机舱内服务人员到处走动，再加上邻座闲聊及喧笑声，让人感到很分心，所以只好缩短祈祷时间。

    我原是闭着眼睛祈祷，现在既然无法继续下去，只好把眼睛张开。这个时候才发觉坐在旁边的乘客是一对中年的法籍夫妇。由于他们懂点英文，所以我就跟他俩聊开了。

    从他们口中，我得知他们这次圣地之旅是完全免费的，因为他们刚中了一次头彩，奖品就是两张免费去圣地游览的来回票。从他俩的语气与说话的神态，可以看出他们是多么的骄傲，甚至把这次旅行视为来自上天特别的降福。

    见到他们那份喜不自禁之情，让我也被感染得欢愉起来。同时，我心里在想，今日社会上有很多摸彩和中奖的机会，如果也能有到天国游览的彩券的话，那该会是多么美好呢！

    当我们正交谈得兴高彩烈的时候，无意间见到在走道的那边座位上，坐着两位看似隐修院的修女。由于好奇心的驱使，我试着用英文想跟她们聊聊。但是她们却「有听没有懂」。坐在她们旁边的一位女士，可能是见到我们指手划脚了老半天，还是无法沟通，而显得着急时，她遂自告奋勇地当起我们的翻译官。原来她是这两位老修女的护从。田为她懂英文，所以我才能够跟那两位修女聊聊。

    她告诉我说：「这两位修女是加尔默罗会的修女。这证明我对她们的第一个印象并没有错。她接着告诉我说：这两位修女都是法国人，其中较年长的一位正庆祝她进会五十周年金庆。这一趟到圣地朝圣，即是修会替她庆祝的另一项活动。

    听了这个消息，使我感到既意外又惊喜。感到意外的是，过去被目为一辈子足不出户的隐修院的修女，现在竟然能出来朝圣了；惊喜的是，在隐修院里也能有如此般富于人情味的安排。

    当那位年长的修女知道我是神父时，竟透过那位翻译，向我表明要以拉丁文和我沟通的意愿。但是我竟然无法接受她的挑战。那种场面绝非仅以「尴尬」两字就能形容的。当时的我，恨不得舱底下有个洞，好立刻钻下去，即使掉入海中喂鲨鱼也在所不惜。因为丢的不只是自己的脸而已，而更是丢尽了咱们中国人的脸。想当年在初学院及文学院时，可以用拉丁文跟教授聊天，并且在餐厅里讲道理，而如今却连开囗都不敢。真是惭愧至极。还好，那位修女很有爱德和包涵的功夫，没有再坚持下去。否则就会演变成「逼人太甚」了。不过，我们还是透过翻译，聊得相当的愉快。事隔九年了，未知当日在机上萍水相逢的那位老修女是否别来无恙？当日的圣地金庆之旅，是否玩得愉快而又获益良多？如果她还健在的话，恐怕已在进行筹备入会六十年的大庆了吧！祝福您，可敬的修女！

    飞行了两小时之后，飞机在罗马机场停留了四十分钟，我们继续飞行的人，一概不准离开机舱。当然又是为了旅客的安全了。这也难怪，因为以色列的特拉维夫是一个多事之地，严格一点更好，为的还是我们的好处。

    大约下午一点钟左右，飞机继续航行。机外艳阳高照，只见万道金光闪闪发亮，从窗外直射进来，让人不敢正视。此刻，服务人员开始侍餐。原是相当热闹的气氛，一下子归于沉静，只听见刀叉之声此起彼落，大家正在那里埋头，努力加餐饭。

    吃过中餐之后，旅客们开始或闭目养神，或梦周公去了。我由于仍无睡意，遂决定趁此安静片刻，把旅途中的点点滴滴给记录下来，作为日后执笔为文时的参考。

    出国之前，有一位喜欢爬格子的修士，特别送给我一本创意社编，由学海书局出版，名为「我的作品」的小日记本。由于事先知道将有这趟圣地之旅，所以一年多来一直把它珍藏着，准备到圣地之后才用。

    此刻，我伸手到旅行袋里去，在隐蔽的一角，摸到了存放了一年多的这本小册。拿在手里的剎那，双手竟不由自主地微微颤抖了起来。我心里明白为什么会有这种现象。这是由于对此趟圣地之旅渴盼已久，而如今竟梦幻成真，怎能不令我感到莫名的心喜与兴奋呢？

    原子笔在纸上尽情地滑落着，时间也在不知不觉间飞逝而去，我竟跌入了「人物两忘」的境界，久久没有意识到周遭所发生的一切。舱内仍是一片沉寂。

    这种状态一直持续了一段相当长的时间，直到邻座那对夫妇午觉醒来，才把我给拉回到现实。我看看表，时针正指着四点整。我看看窗外，照理说，此刻天空还应该是阳光普照的时候，但让我感到惊讶的是，窗外竟已是晚霞满天，景色与先前的已截然不同。原来，此刻在以色列已是傍晚时分了。

    我被窗外的景观紧紧地吸引住。在陆地欣赏日落，由于有山水花草陪衬，所以景致显得艳丽多变；而在高空欣赏落日，脚别有一番情趣。在无垠的空际里，晚霞是惟一的主角，在那儿尽情地展颜，显示出她的千娇百媚。我们的飞机飞行在落日的余晖中，就像是一只蝴蝶，穿梭在竞艳的万花丛里，怡然自得。

    渐渐地，飞机下降了，我见到下面闪闪发亮的海面，像一位穿着一袭缀满了亮片的舞衣的少女，在那儿漫舞着，吸引着围观者的注目。偶尔见到几艘小船，在那儿慢慢地移动着。此情此景，真是一幅「渔舟晚唱」的好画！

    在大家提心吊胆的心情中，飞机平安地滑落在跑道上，一颗忐忑不安的心终算平静了下来。我赶快在心中向上主唱出感恩及赞美之歌。感谢护佑我们一路顺风，平安无事；也赞美祂创造的奇妙神奇。

有惊无险

到达机场之后，由于天色渐黑，所以乘客都想早点儿办完入境手续，好早些回家和亲人团聚，或找家旅馆投宿。

    为一位初次到一个陌生地方的旅客来说，夜里找地方并不方便，但是由于我事先已订好由方济会经营的客栈的房间，所以心里很笃定，并不急着想离开。所以就慢慢地排队等候。

    在特拉维夫机场办手续，真是奇慢无比。是我在其它国家所没遇到过的。这趟飞机的乘客并不算多，照理说很快大家郡可以过关了，只是机场工作人员那种漫不经心的处理事情的态度，耽搁了许多时间，让人感到不耐而又无奈。

    看到他们那副「职业面孔」，让我心里有不少感触与联想。在我们的社会里，不是也有许多跟他们一样的人吗？有多少人是为了「生活」而工作。换句话说，他们工作只是为了赚取生活的费用或养家。这样的人容易产生一种心态，认为我只要做完分内事就好了，做得快些或慢些又有什么差别。

    谈到「职业面孔」，马上就联想到几年前在公路车上见过的一张车掌小姐的面孔来了。

    那是一天清晨的时光，我有事必须外出，所以就上了一部公路车。上车时，就直觉地感到那位车掌小姐的脸色有些不对劲。但是由于平时常见到这种脸色，也就见怪不怪了。

    车过数站之后，上来了一位中年男士。记得他上车时是一副「高高兴兴地出门」的神态，但是他万万也没想到，他今天会沾上霉气。因为那位车掌小姐打从他一上车开始，就没好脸色给他看。当时我坐在后座，冷眼旁观地注视着事情的发展。只见他向车掌买票时，车掌以凶巴巴的语气问他：「要买到那一站？」那位乘客在毫无心理准备的情况下，好像被浇了一头冷水，当时就楞在那儿了。只见他一脸不解的样子，责问车掌小姐到底是怎么回事，竟莫名其妙地对乘客这么恶形恶状起来。经他这么一问，车掌小姐的脸是拉得更长了。

    当然，工作的单调与负荷，容易造成不耐与烦燥。但是你既然吃这行饭，就得努力善尽职责，毕竟乘客花钱买票上车，不是为你那副晚娘面孔来的呀！

    写到这里，忽然间又忆起了一件往事来了。

    那是多年前一天日正当中的时分，我乘的公交车路过信义路东门国小前的一站。只见当时在该站等车的，只有一位背着书包的小学童。由于我正坐在离司机不远的一个座位上，所以对于所发生的事情看得一清二楚。那位司机虽然明明看到那个在艳阳下候车的小孩，但是却理也不理地踩足油门飞驰而去。只见他是一副毫不在乎的神态；而车外的那位小学童，竟是一脸的不解。古人云：同情之心，人皆有之；恻隐之心，人皆有之。当时我心里在想：如果别的司机也这样对待他的孩子的话，他又将作何感想呢？孩子何辜啊！

    当时，在耳际响起的是耶稣的话语：「你们为最小兄弟做的，就是为我做。」正因为如此，所以为基督徒来说，我们服务的态度应当与一般人有所差别才是。因为在我们所服务的人身上，我们看到了天主。

    在队伍里等了老半天，终于轮到我了。好不容易办完手续，拾了行李就想往外跑。当我一脚正要跨出机场大门时，突然略有所悟地站住了。因为我心里在想：此刻所站的地方，不正是几年前被日本「赤军连」蹂躏过的那块血地么？

    于是，我放回手中的行李，回头再走进机场办事处去，为的是要在这块被无辜者的血所染过的地力作一次巡礼与追悼。

    墙上与地上的血迹，虽然早经洗去，但是却永远洗不掉那令人发指的罪行，与那些惨死的无辜者的亲人淌在心头的血滴呀！

    看到墙角仍隐约可见的血迹，冥冥中，我似乎听到「赤军连」疯狂的枪声，及那批无辜的波多黎各朝圣者的惊恐哀号声，在空中回荡着。是那样尖锐得让人不寒而栗。难道那批刽子手真的在干下这种滔天大罪之后，一辈子还能够心安么？虽然只是冥想，但是已令我无法消受。所以赶紧拎着行李，头也不回地径自冲到外面去。我只能说，那是一种很恐怖的感觉！

    出得门外，有出租车司机来兜生意说，只要一个人花三块美金，就可以和别人合搭一部车子去耶路撒冷。我想：坐出租车固然方便，但是我又不急着走；更何况屈指一算，三块美金也得一百多块新台币。还是老原则，能够不花的还是省点更好。于是只好等公交车去了。

    在等车的时候，遇到一位看似西方人的中年男士，我就用英语试着与他聊天。他是美国耶鲁大学的教授，当日到此地开会。我们一直聊下去，而且聊得很愉快。由于我曾在他的国家住过一年多，所以可以聊的东西不少，也感到相当亲切。

    此外，我又遇到一对年轻夫妇。先生名叫塞巴斯底盎，太太叫玛丽莲。想来他们该是来此度蜜月的吧？塞巴斯底盎是西班牙人，我正巧又曾到过西班牙好几个地方，所以跟他们也聊得很投机。真没有想到，旅游不但可以增广见闻，而且还可促进人际关系哩！真是好处多多。

    从特拉维夫搭公交车去耶路撒冷城，需要七十分钟左右。公交车虽然老旧，但是只要走得动就行了，管它那么多干什么。由于已经入暮，所以车上只有稀稀落落的几个乘客。我平日喜欢挑坐前座，好欣赏一路的风光。今天既然是第一次来以色列，当然更应该坐前头，好欣赏个够。

    车子发动之后，一切看似没有问题。我则东张西望地眺望着窗外的黄昏景色。只见路旁树木苍郁，田里盛开着一朵朵的大花。由于天色已暗，无法辨出是什么花，一直到离开以色列的当天，才在归途中看出是向日葵来。

    可是，当我正努力地辨认窗外景物的时候，车身开始有点儿摇幌起来。敏感的我立刻下意识地认定，一定是司机在打盹了。我赶紧回头一看，果然不错，老司机正在那儿大打呵欠。这一下可把我给弄得心神不安起来，再也没有心情去观赏窗外的风景了。

    我睁大双眼，紧紧地盯着他，我心里在想：如果情况再恶化下去，那只好去摇一摇他了。如果有必要的话，揍他一拳也不为过。当然，一天开车下来，此刻必是疲劳不堪，但是不管怎样，还是以旅客安全第一为是，怎可掉以轻心。

    可幸，这位老司机大概老于此道了，所以赶紧把搁在他前面的那架老爷收音机打开，把音量调到最高。虽然声音非常刺耳，音乐又不优美，但是在生命安全与噪音两者权衡之下，也只好认了。否则小不忍则乱大谋，岂不哀哉！只是老先生在噪音刺激下，连连照打呵欠不误，令人不安。

    感谢天主！车终于抵达耶路撒冷了！那真是一趟有惊无险的旅程。我赶紧第一个跳下车来，这个时候才发觉自己的双手竟有点儿冷冰冰的。不知道刚才细胞死了多少呢！

    下得车来，四顾茫然。可能是由于刚才紧张过度，所以一下车就赶快钻进一部出租车去，大概下意识里认为只要赶快到客栈就心安了吧。而站在一旁的那对年轻夫妇却一副茫然的样子。原来他们根本没有订旅馆。在爱心的催迫下，我只好拉他们一把，把他们带到我要去的那家客栈去安顿了。

    到了客栈以后，负责的神父对我表示欢迎，并且也乐意地给了那对年轻夫妇一个大房间。顿时，我可以看到他们脸上浮现笑容。

    搁下了行李，我们一行三人相约去逛街，欣赏圣城的夜景。十时左右，返回客栈，洗个澡，就准备入寝了。可是整夜回教寺里钟楼上的钟声不辍，令入无法入眠。

白冷途中

翌日清晨六点钟，迷迷糊糊中被嘈杂的人声给吵醒过来。原来是客栈里的其它旅客们起得早，正准备出门游览去了。我曾尝试着再跌入梦乡，但是在床上辗转很久，不晓得数了几千只羊，就是再也睡不着，所以干脆爬起来，洗把脸，好外出走走。

    昨晚因为一到达客栈，就丢下行李去逛街，回来后天色已晚，洗过澡就上床了，所以对客栈到底是个怎么样的，根本没空去细看。今早，趁吃早点的时候，顺便到处浏览一番，才发现它盖得古趣盎然。看门的还是一位阿拉伯人。由于他不懂英文，我对阿拉伯文更是无宰羊，所以只好手脚并用带傻笑地跟他比划了一番，意思意思。

    吃过相当丰富的早餐之后，我就离开客栈独自径向「观光指导中心」去了。在这块人生地不熟的土地上，如果不愿意花大钱参加集体游览的话，要份地图，然后按图索骥是惟一的办法了。

    名作家殷颖牧师曾数次到过巴勒斯坦这块神圣的土地。他在「耶稣的脚印」一书中，用以下的几句话表达出他初临这块土地时的感受。他说：「当我从飞机上走下来的时候，第一个冲动是想将鞋子脱下来，因为当初摩西在圣地看见异象的时候，上帝就曾吩咐他说：﹃当把你脚上的鞋脱下来，因为你所站的地方是圣地。﹄在上帝的威严与慈爱交识的感受中，好像有一种回归故土的感觉。」

    此刻，当我跨出客栈大门，一脚踩在坚硬的石版路的时候，一种神圣而庄严的气氛顿时向我涌来，使我不禁打了个寒颤。虽然我并没有像殷牧师想效法当日梅瑟脱去鞋子的冲动，但心灵此刻所遭受的震撼，相信并不亚于他才是。

    面对着这个矗立在犹太丘陵上的圣城，一时千情万绪涌上心头。我又一次地被投入了时光的隧道里去了。

    耶路撒冷，这个为昔日美索不达米亚、爱琴海、埃及，和小亚细亚四大文明区所围绕的城市，自古以来就是各方亟想争取之地，因而战祸连绵，再加上希腊与罗马文明在该地区的蓬勃发展及基督宗教与回教的流风所及，在这里遗留下了无数古老的遗迹。同时由于不同的人种和风俗习惯，形成了一种很特殊而又复杂的风貌。置身其间，很容易让人产生一种说不出来的复杂心情。

    耶路撒冷更是一个三重的圣地，对于犹太教徒来讲，她曾是历史上伟大君王达味的国都；也是撒罗满王建造圣殿的所在地；对基督徒来说，她是耶稣受难、死亡及复活的地方；对于回教徒来说，她是圣人的所在地，也是先知穆罕默德升天的地方。

    一想到就在这块充满了神奇的土地上，我将度过我生命中十天宝贵的光阴时，那种兴奋与心喜之情，实在是无法用笔墨来加以形容的。

    没走多久，就来到了「观光指导中心」。在那儿，我遇到一位负责的修女，遂向她请教如何善度这短短而又宝贵的十天。

    修女不但提供给我很多宝贵的建议，同时还送给我一张印刷精美而又详细的圣地地图。当我打开这份地图一看，就深深地被它吸引住了。因为以往读圣经时，常感到一些困扰。除了觉得旧约中的人名难记之外，就是一点儿地理概念也没有。只知道许多地名，但是到底在那里，就毫无所知了。现在既有这样一张地图，一目了然，心中真有一份欣喜之情。尔今尔后，读起圣经来，必会感到兴趣大增，获益良多了。

    也就在这高兴的当儿，心中未免也产生了一丝的贪念。一方面是由于这份地图的确印刷得太精美可爱了，让人有不忍释手之感；而另一方面也是因为心想：如果别人也能有这样的一张地图的话，读圣经时不是也会得到很大的帮助么。

    于是，我有些不好意思地向修女请求说：「修女啊！我是不远千里而来，是不是可以向您多要几张，好回去赠送给亲友呢？」可能是被我的真情所感动，或是更由于看到我一脸近乎哀求的表情罢，修女竟慷慨地多给了我好几张。当我接到手中的那一霎那，真是又高兴，又感激！连连向她道谢，并求天主降福她的慷慨。

    离开了中心，从地图上发现白冷城离耶路撒冷竟是那般的近；而白冷，这救世主诞生之地，又正是我急欲前去拜谒的地方，于是在路人的指点下，花了拾元跟其它的旅客雇了一部出租车前去。

    由于与其它乘客语言不通，所以一上得车来，我就闭目养神。但是不知不觉间，思绪竟飘回到旧约米该亚先知的时代里去了。

    此刻，耳际响起的，是先知对默西亚将出于何处的预言：「厄弗辣大白冷！你在犹大郡邑中虽是最小的，但是，将由你为我出生一位统治以色列的人，祂来历源于亘古，远自永远的时代。因此，上主必将遗弃他们，直到孕妇生产之时，那时祂兄中的遗民必将归来，与以色列子民团聚。祂卓然屹立，以上主的能力及上主祂天主之名的权威，牧放自己的羊群。祂将获得安居，因为祂必大有权势，直达地极。」﹙米五1-3﹚

    当人类的始祖抗命而未能立刻悔改之时，天人的关系已因着他们的罪而遭到严重的破坏。此后，旧约中的人民，犹如生活在死亡阴影之下，好像已见不到永生的曙光。可幸，仁慈的天主给了他们一线希望。那就是祂将派遣祂的惟一圣子来拯救沉沦的人类。为此古约时代的人民，就以久旱渴望甘霖的心情，千盼万盼救主早日的来临。而先知既然早已预言默西亚即将出于白冷，因此，白冷就变成了人类得救的「希望之地」。

    如今，我竟有幸，即将踏入这被称为「圣地中的圣地」，那份欣喜之情，读者当可想而知了。


圣地之旅（2）

您要打印的文件是：圣地之旅（2）
打印 打印本文

圣地之旅（2）

作者：佚名 转贴自：天主教之声 点击数：1114

主诞堂里

途中，我曾张开眼睛，向窗外眺望，想欣赏一下沿途的风景。想象中，我们也许很容易以为犹大是块非常肥沃之地，而且物产丰饶。而事实却正好相反。因为此刻呈现在眼前的，是一片苍白的沙碛。原来，犹大竟是以色列最为荒凉贫瘠之地，土质很差，根本不宜耕种。如果以「寸草不生」四个字来形容它大部分的土地，也不为过。

    但是，说也奇怪，在这样贫瘠荒凉的土地上，却能长出结实累累的葡萄美果，这不能不说是一种奇迹。因为在犹大，除了冬天有雨水之外，整年都是处在干旱的情况之下。因此，葡萄所能汲取的惟一水份，就是露水了。仅靠清晨露水的滋润而结出葡萄，实在有点儿叫人不敢相信。但是当你眼见那挂在葡萄枝上一串串美果的时候，你又不能不信那是真的了。

    平常我们所见到的葡萄树往往是爬在架子上的多，但是在这个地方，却多是在地上蔓生着的。据说葡萄还是犹大地唯一的农产品呢！

    看到葡萄就让人记起了旧约创世纪第四十九章，雅各布伯临死前所给予他那十二个儿子的祝福来了！其中对犹大的祝福是这样的：「犹大！你将受你弟兄的赞扬；你的手必压在你仇敌的颈上；你父亲的儿子要向你俯首致敬。犹大是只幼狮；谁敢惊动？令牌不离他脚间，直到那应得令牌者来到，万民都要归顺他。他将自己的驴系在葡萄树上，将自己的驴驹拴在优美的葡萄树上；在酒中洗自己的衣服，在葡萄汁中洗自己的外氅。他的双眼因酒而发红，他的牙齿因乳而变白。」﹙8-12﹚

    听圣祖雅各布伯昔日对犹大的祝福，再印证今日遍地结实累累的一串串葡萄美果，我的心中洋溢着一种说不出的喜悦。据说圣祖对其他儿子的祝福，也都一一实现了。在这件事上，不但让我们看到天主在冥冥中的照顾，也更增加我们对上主的信心。

    在沉思中，车子已驶进白冷了。

    呈现在跟前的景象，与先前途中的截然不同。「主诞堂」，这么雄伟壮观的圣堂，好像突然间从地平线浮出来一样，让人感到惊奇赞叹，急欲前去一探究竟。

    付过车费，我几乎是「冲」出出租车。双脚在石板路上奔驰，双眼却不由自主地被矗立在堂顶上那两座高耸的钟楼所吸引着。霎时间，我似乎听到了钟声齐鸣。清脆的钟声在白冷的晴空里不断地回荡着、扩散开来……。每一声钟响，都给我唤回了无数美好的回忆；也给我贫瘠如犹大地的心灵，注入了无限的温馨与希望。我默默地向上苍祈祷着：但愿这次的莅临，也能在我这荒芜的心灵里，生长出如葡萄般的累累果实。

    当我一步步奔近圣堂时，心情却突然间由轻松而变得紧张起来，固然一方面是由于圣堂那坚实如碉堡般的高大石墙所带来的一种压迫感所引起；但是我心里明白，最主要的还是因为此刻，我已临近了两千年前救主诞生的地点。我的心跳继续在加剧着，它几乎要从我的胸中迸裂出来一般。

    怀着极其虔敬的心情，踏着微微抖颤的步伐，我终于来到圣堂地下的石穴中。

    要到救主诞生的岩穴，必须拾级而下。见到墙上有皮革裹着，令人心生好奇。据说该地从前曾经遭到火灾，所以用这种方法防火。当时听在耳里，真是信疑参半。

    我原计划先好好在救主诞生地作一长时间的默想与瞻仰，但是一到那里，正遇到两位外籍神父准备在马槽堂的祭台上举行圣祭。他们一知道我是神父，所以就热诚地邀请我与他们一齐共祭。在盛情难却之下，我欣然地参与了他们，向万军的上主献上最崇高的祭礼。只是这原应是一台极庄严、神圣而有意义的弥撒，结果却有点儿草草了事，更成了一台相当形式化的祭献。原来，这两位神父念弥撒经文，念得快极了，让我有点儿追赶不及的感觉。跟着「跑」就已够你累了，遑论什么祈祷呢！如果是我自己做的话，必然会以默观的方式，做做停停，让救主诞生的奥迹，深深地镌刻在我的心灵深处。早知道他们会这么草率，干脆不参加共祭，改望弥撤算了。

    弥撒后，我心里虽有不满，但仍然表现大国风度，频频向他们点头致谢。经过寒喧之后，才弄清楚他们当中有一位是来自比利时的圣母圣心会的会士；另一位是来自纽约教区的美籍华特神父，他当日到以色列是为庆祝晋铎二十五周年纪念。往后我跟这位神父还继绩交往过几次。

    辞别了他们之后，我重返马槽堂，准备一了在那儿长祷的心愿。

    可是，事与愿违。因为当时来来往往的游客多如过江之鲫。讲话声、喧闹声不绝于耳。特别是那些以纯观光为目的的游客们，更叫人感到难耐。向导只一味地像放录音带一样，背诵着圣经上所记载的有关救主诞生的事迹；只有平铺直叙，没有丝毫感情，更缺少那份应有的虔敬。看在眼里，令人感到无比的难过。因为他似乎在讲述一位与他毫无相干的人物；而听众也只不过是在聆听一位历史上的人物罢了。他们又怎么能懂得耶稣就是「道路、真理和生命」的大道理呢？

    我默默无语地端坐在靠近马槽的石阶上，想着人类的无知与可怜。若望福音序言降生为人的话语悠然在耳边响起：「那普照每人的真光，正在进入这世界；祂已在世界上，世界原是藉祂造成的；但世界却不认识祂。祂来到了自己的领域，自己的人却没有接受祂。」﹙9-11﹚此情此景，不禁令人唏嘘良久。

    也许是好天主为安慰我这位来自远方的游子罢。正当我感到难过的时候，有两个团体接踵而来。他们的领队都是神父。看到他们那么虔敬端庄地肃立在那儿祈祷的神态，真令人起敬起畏。从他们祈祷的样子，不难认出他们大概是来自美国的某些圣神同祷会的教友们。

    当时，在那儿参观的一位先生，问旁边的人说：「在这儿是不是应该把我的帽子脱掉呢？」然后他又自问自答地说：「当然啰！这表示对别人宗教的尊敬么！」从他的语气与表情，一眼可以看出他一定不是基督徒，不过他那种尊敬别的宗教的态度和精神，却不由得不让人感动。我心里在想，如果每个人也都有他这种态度的话，宗教与宗教之间的交谈一定比较容易多了。我们是多么容易把自己所信的宗教提高，而贬损他人的宗教啊！

    名演员，也是热心教友的郎雄先生，就曾向我提起他亲自遇到的一件令他感到不快的事情。他说：「有一次我被基督教邀请去拍一部短片。因为是社教片，所以我就欣然答应了。但是我为了避免不必要的争论，所以要求邀我的人不要公开宣布我是一位天主教教友。可是后来还是被他们知道了。你说气不气人？当时有位基督教教友，一听说我是教友，竟当众大声对我说：天主教『也』能得救。当时真把我气坏了。结果还是跟他辩了起来！」

    在「合一运动」正大力推行的今日，宗教人士如果都能具有一颗谦卑之心、多一些的爱德，和尊重他人信仰的态度的话，相信前途一定会更美好的。

    当朝圣者及游客络绎虽去之后，狭窄的地方只留下我独自一人。于是我重新收敛心神，好让自己完全沉浸在二千年前救主降生的伟大奥迹里去。

堂里堂外

由于一到主诞堂就马上参加两位神父的共祭与做个人默祷，所以还没看清楚岩穴中的一切。现在正好可以到处逛逛。

    主诞生的岩穴基本上分两部分：主诞生的祭台及马槽堂。在石阶的尽头，我们可以看到一个半圆形的大理石的壁龛，并不高。在这地面上，镶着一颗闪烁发亮的银星，共十四个角。在星的上面用拉丁文刻着「基督在此诞生」的字样。据说这是第二颗星，因为第一颗曾失踪过。不过这仅是传说呢？或真有其事？就不得而知了。星的中间是空的，不晓得里面藏的是什历玄机？在星的后面，常放着两只像酒杯的大玻璃杯，也许是长明灯吧！星的上方挂了十来个形式各异的吊壶。不晓得是作何用途？这个地方也是一个祭台，不过布置倒很简单。我们共祭并不在这个祭台上，而是在它右后方的马槽堂里。马槽堂虽以堂称之，但事实上它只能容纳三、五个人而已。非常的窄小。在岩穴的顶上也挂满了许许多多的吊壶，让整个地方看起来更显得神秘而古色古香。不过依我看，这些吊壶并不实用，恐怕只是用来装饰而已。地上还放着三只大而笨重的蜡台，上面燃着好几根蜡烛。墙上挂了好几幅圣像。我由于曾在美国一个东方礼的教堂内举行过弥撒，所以看到这里的布置，并不感到陌生。只是直接地感到不很喜欢而已。因为我觉得，祈祷的地方，特别是圣堂里，布置尽可能越简单越好，太多外在的装饰，容易引人分心，感到心情沉闷。单纯的美，更易激励人举心向上。

    走出岩穴，我独自跑去主诞堂参观。这是此地主要的大堂。当你一踏入堂门时，四排斑驳的石柱马上映入眼帘。让人顿时感到一种庄严神圣的气氛，心中油然产生敬畏肃穆之情。可惜的是，这么有纪念性的圣堂，似乎保养得不好。也许，这是故意的也说不定，因为古老的外表，不是更显出它悠远的历史性吗？

    据说在圣堂的地下室中，有一间纪念堂，是纪念第四世纪的一位圣人。他的名字是热罗尼莫；也是第一位把圣经从希伯来文及希腊文翻译成拉丁文的译经家。圣热罗尼莫曾说过一句流传千古的名言。他说：「不读圣经，就不认识基督。」可以说把圣经与基督徒的关系一语道破。因为基督徒乃是追随效法基督的人。如果不认识祂，又怎能追随祂和效法祂呢？而要认识基督的最好方法，就是熟读圣经。因为旧约是预言基督；而新约则在宣扬基督。基督乃是整部圣经的中心人物。所以要认识基督，就非得熟读圣经，甚至精读圣经不为功。

    只可惜当日我没人作向导，所以根本不知道在圣堂里还有地下室；更有那么一间很值得去的纪念堂呢。否则一定不会错过。盼望来日再有机会旧地重游的话，我必定前往凭吊一番。因为就在这间屋子里，他完成了伟大的译经工作，造福所有的基督徒及许许多多非基督徒。

    在堂内逗留片刻之后，我就离开圣堂，到外面街上去逛。偶然见到有人在堂外兜售纪念邮票，我心想父亲一生喜欢集邮，除了向他所认识的外籍神父们要外，也常寄望我在国外旅游期间，也能替他搜购一些。由于在国内平时不易找到中东一带的邮票，所以我就赶快替他老人家拣选了几套精美的邮票，准备带回去赠送给他，好叫他高兴高兴。虽然买的是廉价货，但是深信父亲会谅解的，因为他所看的不是外表的贵重与否，而更是隐藏在这些廉价外表下的那颗孝子之心。

    买过了邮票，我曾独自继续乱闯。看到对街有一间回教寺，所以就怀着一颗好奇心，并鼓起勇气闯了进去。由于从未进过任何回寺，所以免不了有些刘姥姥的感觉，一脚就踩进去了。只见那位管理员瞪着两只大大的眼睛，向我逼视，示意要我脱去脚上的鞋。这时我才恍然大悟，原来我所站的地方，是一块圣地呢！于是很不好意思地倒退了几步，赶紧脱掉鞋子，然后才进去。

    我对回教虽然仍是一知半解，不过多年前在辅大执教时，曾与已逝世的德籍圣言会会士闵明我神父，去外双溪东吴大学听过介绍回教教义的专题演讲。虽是平生惟一的一次，但却给我留下了很深刻的印象。因为没想到他们的教义竟然与我们的教义那般的相似。一直到日后读旧约时，才知道，原来阿拉伯人的祖先依巿玛耳也有一半选民的血统呢。

    走笔至此，忽然忆起有一次参加婚宴的趣事来了。不久前，我去吃喜酒，在同桌上认识了一位马先生。他是一位回教徒，可是他说他现在不敢到回寺里去，原来他娶了一位不是回教徒的妻子，子女也没有随他成为回教徒，所以他自认罪恶深重，不配进寺祷告膜拜。

    回人是不吃猪肉的，可是你去吃喜酒，人家是不可能专门为你一个人做素菜的。所以那天喜宴中，只见他坐在那儿发呆，原来他能享用的菜少之又少。

    回教寺内简单得很，没什么好看。所以略为参观后，我就出来，再度溜达去了。这一次是去逛圣物店。

    在罗马时，我就曾采购了一些圣物，所以在此地只是选了一些小圣牌；并特别买了一串好看的念珠，准备带回去送给母亲。买完圣物之后，我忽然灵机一动，遂折回岩穴里去，把圣物放在救主诞生地的地面上，靠那颗银星的地方，亲自加以祝圣，希望吾主看在我这份心意，会特别降福佩带这些圣牌的祂的子民。

惨绝人寰的悲剧

步出主诞堂，再次走在白冷的街道上，感到有点儿茫然不知所适。就在这个时候，耶肋米亚先知的话语突然间在耳际响起：「在辣玛听到了声音，痛哭哀号不止；辣黑耳痛哭她的子女，不愿接受人的安慰，因为他们不在了。」﹙玛二18﹚。这才蓦然记起，此刻所踏的这块小小的土地上，在两千年前，曾经发生过一惨绝人寰的血案。不知有多少无辜的婴孩，竟因着一位暴虐而又好猜忌旳君王而被杀害了。

    于是，我赶紧再回到主诞堂外的空地上，找个比较僻静的角落坐下，翻开手边的圣经，慢慢地念着玛窦福音第二章：当黑落德为王时，耶稣诞生在犹大的白冷；看，有贤士从东方来到耶路撒冷，说：「纔诞生的犹太人君王在那里？我们在东方见到了祂的星，将来朝拜祂。」黑落德王一听，就惊慌起来，全耶路撒冷也同他一起惊慌。他便召集了众司祭长和民间的经师，仔细考问他们：默西亚应当生在那里？他们对他说：「在犹大的白冷，因为先知曾这样记载：『你犹大地白冷啊！你在犹大旳郡邑中，决不是最小的，因为将由你出来一位领袖，祂将牧养我的百姓以色列。』」于是黑落德暗暗把贤士叫来，仔细询问他们那星出现的时间；然后打发他们往白冷去，说：「你们去仔细寻访婴孩，几时找到了，给我报信，好让我也去朝拜祂。」他们听了王的话，就走了。看，他们在东方所见的那星，走在他们前面直至来到婴孩所在的地方，就停在上面。他们一见到那星，极其高兴欢喜。他们走进屋内，看见婴儿和祂的母亲玛利亚，遂俯伏朝拜了祂，打开自己的宝匣，给祂奉献了礼物，即黄金、乳香和没药。他们在梦中得到指示，不要回到黑落德那里，就由另一条路返回自己的地方去了。

    他们离去后，看，上主的天使托梦于若瑟说：「起来，带着婴孩和祂的母亲逃往埃及去，住在那里，直到我再通知你，因为黑落德即将寻找这婴孩，要把祂杀掉。」若瑟便起来，星夜带了婴孩和祂的母亲退避到埃及去了。

    黑落德见自己受了贤士的愚弄，就大发愤怒，依照他由贤士们所探得的时期，差人将白冷及其周围境内所有两岁及两岁以下的婴儿杀死。

    黑落德死后，看，上主的天使在埃及托梦显于若瑟，说：「起来，带着孩子和祂的母亲，往以色列地去，因为那些谋杀孩子性命的人死了。」他便起来，为了孩子和祂的母亲，进了以色列地域；但是一听说阿尔赫劳继他父亲黑落德作了犹太王，就害怕到那里去；梦中得了指示后，便退避到加里肋亚境内，去住在一座名叫纳匝肋的城中，如此应验了先知们所说的话：「祂将称为纳匝肋人。」

    我一边囗里念着圣经章节，注意力却再怎样努力，也无法集中。因为脑子里此刻不断涌现出电影「耶稣传」里那些无辜婴孩惨遭杀戮的情景：一批头戴盔甲、身穿战袍、手执利剑，骑着马匹，来势的罗马兵士们，在城中正追逐着如鹰弓之鸟，到处逃窜的母亲们。突然间，我似乎听到了嘈杂无比的响声，在这原是相当宁静的小城的空际里扩散开来。我尝试着去聆听和分辨，在这巨响里到底夹杂着一些什么声音。我听到了马匹的嘶叫声、兵士们粗暴的吆喝声、凄厉惊惶的母亲的哀鸣，还有无数微弱婴儿断断续续的啼哭声，在那里此起彼落，交织成一片混乱；谱成了一首最凄凉、最悲怆，和闻之最令人无法消受的交响曲。

    我原是闭着眼睛，在那儿沉思默祷着，可是由于受不了想象中这些让人不忍卒闻的声音的干扰，所以就张开眼睛，去仰观小城烈日照耀的长空。嘈杂声顿时消失了，只见几朵流云在湛蓝的天空里飘浮着。除了偶尔从远处飘来的几声小贩的叫卖声外，白冷显得有点儿静得出奇。

    此刻，我面对着眼前这座小小的圣城，不禁唏嘘良久。难道浩瀚的宇宙，竟容纳不了一位初生的婴儿么？不是的，容纳不了这位刚呱呱坠地婴儿的，并不是这个物质的世界，而更是那位暴君那颗太小的血肉之心。人类是多么的无知与不幸啊！他竟甘愿为了如浮云朝露般的名、利、权、势……等现世利益而放弃了永恒的价值！但更大的不幸，却是这样的悲剧在两千年后的今日，仍在继续不断地重演着，甚至于更变本加厉。无知的人哪！你们要胡涂到几时，才能从无知与愚蠢中苏醒过来呢？

    当日被杀的那些纯洁的婴儿们又是何辜呢？在他们还不晓得世界是个什么样子的时候，就迷迷糊糊地死于非命！我心中狠狠地说：「黑落德，黑落德，你这个毫无人性的刽子手！你竟残害无辜到此地步！」

    可是，世界上类似这种践害无辜幼小生命的行动，并没有因黑落德的死去而停止过。因为在世界各地不是还在继续上演着这同一出丑陋的悲剧吗？例如在中国大陆，大批无辜女婴被杀害的事实，及在许多国家盛行的堕胎风气﹙有人甚至美其名「月经规则术」﹚，在在都是这一种残暴行为的延续。昔日在白冷为主致命的婴儿们虽然死于非命，但是至少他们在教会内还受到教友们的敬礼──「诸圣婴孩节」；可是今日被残杀的婴儿们，他们又获得些什么代价呢？如果这些小生命在地下有知的话，﹙他们当然有知，不要忘记：他们也是有灵魂的呀！﹚，他们不能不问：「为什么母亲怀孕了我，但是却又要杀害我？」

    不知不觉间，时光飞逝而去，坐在那儿冥想也有了相当长的一段时间了。于是，我站立起来，用手拍拍屁股上的灰尘，向前走去。心里想着，吾主救赎世人的道路是一条多么漫长、艰辛，而又危机重重的荆棘之路啊！因为在救主诞生的开始，就已经历过旅途的颠簸、生命的威胁，及流放的痛苦。

    但是，我们又何必感到惊讶！因为在旧约里，不是早已给我们预言了，救主将以「受苦的默西亚」的身分，完成救赎的大业吗？

    趁着离正午还有片刻时间，我急忙赶往离那儿不远的牛奶岩穴参观。相传在圣家逃往埃及之前，圣母玛利亚曾在此地给小耶稣哺乳过。只可惜当我到达的时候，已经过了时间，所以不得其门而入。只好怀着尽兴而去，败兴而归的心情折回原路。不过途中还是获得些微的补偿。因为路过一处看起来里面黑漆漆的房子，穿着一身黑的管理员一见到我，就热情地近乎强迫我进去参观。他说圣家当日曾在这儿居住过。我正感兴趣，准备向他细细盘问有关的事迹时，冷不防地他已替我燃好了一根蜡烛，插在蜡台上：还口口声声要我为世界和平祈祷。目这种情况，我的兴致早已减了一大半。因为祈祷又何必一定得花钱呢？即使要花，也得看人家愿意不愿意，怎可强迫中奖。怀着一肚子的气，我掉头就走。倒不是舍不得那区区之数，而是不满意这种商业性的污染，令人无法忍受。所以一直到现在，我仍然不知道那个地方到底是一块什么样的圣地。

    此刻，远处清真寺的高塔上正传来阵阵的诵经声，是那般的清脆、宏亮。原来，这是他们的「唤拜者」正在召唤教徒做礼拜呢。

    回教徒每天必须在清晨、中午、下午、日落及夜晚五个时辰里面向麦加礼拜。「唤拜者」的主要职务就是在上述的五个时刻来临时，站在高塔上诵念「唤拜辞」，其内容如下：四遍「真主至大」，两遍「我作证宇宙吾主唯有阿拉」，两遍「速来礼拜」，两遍「速获成功」，两遍「真主至大」，两遍「宇宙吾主唯有阿拉」。在清晨的那次礼拜前，念「速获成功」一句的后面还得加念两遍「礼拜强于睡眠」的辞句。

    据说担任此种神职的人，必须具有中等宗教教育的程度。除此之外，音量、音质与音色三方面都要好，这样念起唤拜辞的时候，才能把抑扬顿挫的音韵表达出来，也更能激励人祈祷的精神。

    在耶稣的诞生地，听回寺的诵经声，虽然感到不习惯，但也情趣别具，成为圣地的一大特色。

    日正当中时分，我结束了白冷的半日之旅，搭出租车赶回耶路撒冷城的客栈用餐和稍事休息。好准备下午再度出发。

悲从中来

也许是由于旅途劳顿，所以午觉醒来，竟已是下午三点多钟了。听来自纽约的华特神父说，下午四点半钟在圣墓堂那里，将有礼仪，所以洗把脸就匆匆地赶过去。

    圣墓堂的外观跟白冷的主诞堂一样宏伟壮观，只是没有主诞堂的面积大而已。但有一点不同的地方，就是两者的屋顶构造相当不同。主诞堂屋顶有两座钟楼，是哥德式的建筑：而圣墓堂的屋顶却显得复杂多了，上面有好几个硕大无比的半圆形屋顶。乍看之下，会误以为那是一间回教的寺院。

    据说罗马皇帝哈德良为了毁灭犹太教与基督宗教所有的圣迹，曾于公元一三五年令人在这个地方兴建一座献给丘比特的罗马庙宇。但是这座庙宇却被君土坦丁大帝的母后圣海伦娜于三二六年给拆除了，恢复了加尔瓦略山及圣墓及原来面目，并且在原地建造了一座雄伟华丽的大堂，由母后亲自督工。但是不幸于六一四年被波斯人毁坏，然后由一位修院院长重建。不过这次重建的圣堂只是小型的而已，已没有昔日的壮观了。一○○九年，圣堂再度遭到厄运。这次是被回教的国王哈里发所拆，并且导致了历史上闻名的十字军东征的事件。一○四八年修复过，直到一一四九年十字军收复圣城之后，所建的圣堂一直保存到现在。圣墓堂就在这种建建拆折的情况下度着它的岁月，也真可以「历尽沧桑」四个字来形容它不幸的遭遇了。

    但是圣墓堂的屡毁屡建，只不过是它沧桑的一部分而已，如果你了解它内部管理问题之复杂的话，你大概也只有摇头叹息的分了。从一八五二年起，土耳其的统治者把圣堂让几个不同的教会分别管理。这些教会包括天主教、阿美尼亚教、希腊东正教、叙利亚教会及科普替教会。由于教派不同，所以不管在礼仪、语言要等方面都互异。在管理上也困难重重。仅为整修问题就很棘手，由于各教派意见不一，致圣堂有数世纪之久常处于破破烂烂的状态。见到这种情形，是多么容易让人兴起基督被分裂的感叹。

    瞻仰过宏伟的外观，我漫步进入堂内，急欲一窥里面的当奥。但是脚刚一踏入堂内，全身立刻感到一阵阴森之气。就好像从温暖的阳光底下，骤然进入一个阴暗的山洞一般，对比强烈了一些。

    这块突出地面约四十五呎的加尔瓦略山，由于外貌像髑髅，所以又称为「髑髅之地」。在山上建有两间圣堂，分别由天主教及希腊正教所管理。前者是建立在耶稣被钉之地；后者则是盖在当日十字架竖立的地方。不过这两间圣堂都是在圣墓堂内。

    我原想先到各处看看，以便凭吊昔日在这座山上所发生的种种感人的事迹，无奈时间已来不及，因为礼仪即将开始。于是，我信步走进人群裹去，选个最隐蔽的一角，好参与他们的祈祷。

    聚集在那儿的人，大约有四、五十人之多。有为几位身穿深咖啡色会衣，腰间束着一条纯白色腰带的方济各会会士，还有修女带领的一批女学生，看她们的年龄大概只有十三、四岁，我想可能是来自修女办的中学吧。此外，还有一些朝圣者。我们在一齐念经、唱歌，追悼救主的苦难圣死，也歌颂赞美祂对人类至大的爱情。

    礼仪所花的时间不多，不晓得是不是每天下午例行的祈祷。结束之后，我就单枪匹马在堂内到处走动。由于没有人向导，所以只好走到那儿，算到那儿。

    首先，我去圣海伦娜母后当日发现十字圣架的地方参观。那是在墙边的一块石版，围有铁栏杆围着。由于对这段事迹所知有限，所以只能打个照面就过去了。

    从那儿，我转往当日吾主被埋葬的地方。

    若望福音第十九章第三十八至四十二节的地方，给我们这样记载着：「这些事以后，阿黎玛特雅人若瑟──他因怕犹太人，暗中作了耶稣的门徒──来求比拉多，为领取耶稣的遗体；比拉多允许了。于是他来把耶稣的遗体领去了。那以前夜间来见耶稣的民众尼苛德摩也来了。带着没药及沈香调和的香料，约有一百斤。他们取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把祂裹好。在耶稣被钉在十字架上的地方，有一个园子，在那园子里有一座新坟墓，里面还没有安葬过人。只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。」

    从四部福音里，我们可以相当清楚地知道埋葬耶稣的若瑟是一位怎样的人。他是一个富有的人，也是一位贵显的议员，同时又是一个善良公正的人。他一向期待天主的国；他没有赞同其它人的计谋和作为。而埋葬耶稣的墓穴，是他为自己于岩穴闻所凿的新墓穴。我们可以想象得到，普通一个人一定不会把预备为自己将来埋葬的墓穴让别人先占用的，就如同没有人愿意用别人使用过的棺木一样，除非他爱那位先他而去的人比爱自己更多。我想，若瑟就是这样的一个人，因为他知道耶稣就是旧约中所预言的即将来临的默西亚。

    若瑟的墓穴是属于有钱的犹太人所惯用的式样，分内外两室。外面的一间面积比较大，是吊丧者聚集的处所。里面的一间较小，放着一个用白石凿成的

子，以便停放尸体。

    我怀着极其虔敬而又悲戚的心情，踏着缓慢的步伐，走近耶稣的圣墓。在巨大石墙的中间，有一扇弓门，弓顶的形状看起来非常像一个美丽的贝壳。进入门内，就是外室，又称为「天使堂」，面积不大。地上铺着石版，上边刻有简单而大方的图纹。顶上挂了一些吊炉。室内的正中筑有一个子。再往前行，就来到了内室。内室的门虽比外室的门低，但是雕刻却要比第一道门来得美观而精致。而花朵，也有天使与圣人们的雕像。门正中央上方也雕有一座像，从底下看上去虽看不很清楚，但从像的形态，大概可以猜出是耶稣当日复活的情景。进入其内，就显得非常局促，因为里面顶多只能容纳二、三人而已。呈现在跟前的，是一个巨大的大理石，底下据说即是安放耶稣尸体的地方。神父们就在这里做弥撒。上边摆了许多高脚的铜蜡台和几瓶鲜花。

    当我用手去触摸那块冰冷坚硬的石版时，不禁悲从中来，千情万绪直涌心头！


圣地之旅（3）

您要打印的文件是：圣地之旅（3）
打印 打印本文

圣地之旅（3）

作者：佚名 转贴自：天主教之声 点击数：1223

爱得多被爱得也多

路加福音第二章有关耶稣诞生的情形是这样记载的：「那时西泽奥古斯都出了一道上谕，叫天下的人都要登记：这是在季黎诺作叙利亚总督时，初次行的登记。于是，众人各去本城登记。若瑟因为是达味家族的人，也从加里肋亚纳匝肋城，上犹大名叫白冷的达味城去，好同自己已怀孕的聘妻玛利亚去登记。他们在那里的时候，她分娩的日期满了，便生了她的头胎男儿，用襁褓裹起，放在马槽里，因为在客栈中为他们没有地方。」﹙路二1-7﹚

    「因为在客栈中为他们没有地方」，万物之尊的天地主宰，竟然找不到一个舒适温暖的小床诞生，这是何等的讽刺！但不仅如此，祂连死后都几乎没有葬身之地，如果不是好心的若瑟把自己的墓穴借给祂使用，恐怕就有可能尸横荒野了！

    耶稣的一生，可以用「穷困潦倒」四个字来表达。因为祂不但生于贫穷，也活于贫穷，最后甚至死于贫穷。祂生于贫穷，因为祂只能诞生在马槽中，与牛驴为伍；祂活于贫穷，因为祂一生都是靠善心人的施舍哀矜过活。但是祂活于贫穷，并非事不得已，而更是自愿的选择。因为祂曾有过改善物质生活，甚至致富的机会，可是祂却弃之如敝屣，让它白白地溜过。

    玛窦圣史给我们叙述了一件这样的事迹：有一个人来到耶稣跟前说：「师傅！我该行什么『善』，为得永生？」耶稣对他说：「你为什么问我关于『善』？善的只有一个。如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人，不可奸淫，不可偷盗，不可作假见证；应孝敬父母，应爱你的近人，如爱你自己。」那少年人对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷地走了，因为他拥有许多产业。﹙玛十九16-24﹚

    普通我们常以这个故事来论财富之为害，但是在这个故事里，我却看到了耶稣之活于贫穷，并非环境所逼，而更是祂自愿的抉择。祂可以要求那位富少年把所有的财产带来，这样祂的生活条件及传播福音的事业不是更容易获得改善及推展么？但是祂并没这样做，反而要求那位富少年去变卖一切，施舍穷人。

    耶稣不但活于贫穷，最后更死于贫穷，因为祂被赤裸裸地悬在十字架上而死，死后还被葬于别人的墓穴中。

    此刻，我记起了玛窦第八章上那位愿意追随祂的经师的故事来了：耶稣看见许多群众围着自己就吩咐往对岸去。有一位经师前来，对祂说：「师傅，不论往那里去，我要跟随。」耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方。」﹙玛八18-20﹚

    耶稣是宇宙的造物主，但却甘愿选择贫穷，度着两袖清风的日子。祂这一选择，莫不是在告诉我们「食以维生，非生以为食」以及「物役于人，非人役于物」的大道理。祂昭示我们：人活着并不只是为吃喝玩乐罢了，而更在追求一个更高的精神境界──「天人合一」。在传福音之初，祂曾在旷野中受魔鬼的诱惑：「如果是天主子，就命这些石头变成饼罢！」祂回答说：「经上记载：『人生活不只是靠饼，而也靠天主口中所发的言语。』」﹙玛四3-4﹚祂在另一处也告诉我们：「纵然你赚得了普天下的一切荣华富贵，但是不幸赔上你的灵魂，那又何益之有呢？」﹙玛十六26﹚

    耶稣之选择贫穷，应当还具有另一种意义才对。因为祂知道，世上的穷人将永远比富人多得多。他们由于缺乏物质的享受，因此更须要有精神的慰藉。穷人们在人前虽然容易感到自卑﹙事实上他们不必如此﹚，但是他们对比富人们有更值得夸耀的地方，因为主耶稣曾经跟他们一样，也是一个穷人，他们中的一个。

    也不知道站在那儿有多久了。冥想中，我似乎听到了一些妇女们急促的脚步声，在清晨的薄雾中由远而近：也听到了她们在微风中徐徐飘过来的耳语：「谁给我们从坟墓口滚开那块石头呢？」她们每人手中还带着一瓶珍贵的香液。

    当她们抵达墓口的时候，忧戚的脸上顿时绽放微笑，因为不知那位好心人早已把那块堵坟的大石给挪开了。她们遂急急忙忙地冲进去，想一探究竟。她们虽然与我擦身而过，可是她们并无视于我这个外乡人的存在。因为此刻她们心中只有一个意念，那就是看一看她们所热爱的主的尸体是否无恙。

    这个时候，我才仔细看清，她们中有玛利亚玛达肋纳、雅各布伯的母亲玛利亚和撒罗默。她们个个全神贯注地在坟墓的四周搜寻，目光由诧异而变为惊惧。她们不晓得到底发生了什么事情。因为呈现在跟前的，是一座空坟和散落在坟石上的主的殓布。她们目目相嘘着，不知所措。突然间，她们注意到在墓旁有天使坐在那里，容貌发光如同闪电，衣服洁白如雪。见到她们六神无主的样子，天使遂安慰她们说：「妳们不要害怕！我知道妳们寻找被钉死的耶稣。祂不在这里，因为祂已经照祂所说的复活了。妳们来看看那安放过祂的地方；并且快去对祂的门徒说：祂已经由死者中复活了。看！祂在妳们以先往加里肋亚去，在那里妳们要看着祂。看！我已经告诉了妳们。」她们赶快离开坟墓，又恐惧又异常喜乐地跑去报告祂的门徒。忽然，耶稣迎上她们说：「愿妳们平安！」她们遂上前抱住耶稣的脚，朝拜了祂。耶稣对她们说：「不要害怕！妳们去，报告我的弟兄，叫他们往加里肋亚去，他们要在那里看见我。」﹙玛廿八1-10﹚

    目送着妇女们离去，忽然间，我听到了来自墓旁一个幽幽的哭泣声。我急忙趋前探望，只见一位秀发披肩，身穿白袍，手执一壶香液的女人，伏在墓石上饮泣不止。

    过了一会儿，我听见一个低沉的男声在她的背后问她说：「女人，妳哭什么？妳找谁？」只见她头也懒得抬地回答说：「先生，若是你把祂搬走了，请告诉我，你把祂放在那里，我去取回祂来。」只听那声音向她说：「玛利亚。」她猛然从哀泣中抬起头来，用希伯来话对祂说：「辣步尼﹙师傅﹚。」这个时候我才看清，原来她就是那位耶稣曾从她身上逐出七个魔鬼的玛利亚达肋纳；而站在她背后的那位就是复活的耶稣。既然看清主真复活了，她就喜不自胜地用手去拥抱老师的脚，但耶稣却阻止她说：「别拉住我不放，因为我还没有升到父那里去；妳到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。」

    见到玛利亚玛达肋纳那载欣载奔，欢喜若狂的背影消失在薄雾的尽头时，此刻，我记起了宗徒之长伯多禄及宗徒们在耶稣受难前对耶稣所做的承诺来了。伯多禄一听说耶稣要进入耶路撤冷城过节的时候，曾百般地劝阻祂说：「主！不能这样做，难道不晓得他们已在城裹布下天罗地网吗？」从伯多禄方面来说，他这样劝阻绝对是出自爱心与好心的，可是他好心并没好报，因为他反而遭到耶稣的责斥：「撒旦！你给我滚开，因为你所想的跟父的计划不同。」伯多禄由于没能阻止成功，遂向耶稣许下要跟祂一齐去被钉，其它宗徒也做下同样的许诺。伯多禄还比别人更有自信地对耶稣说：「即使他们离而去，我还是会忠信至死的。」

    然而，言犹在耳，他们竟然像耶稣所预言的，或作鸟兽散，或是三次公开否认说：「我不认识这个人！」而这些外表看来柔弱的妇女们，她们并没有向耶稣许下任何承诺，可是她们却自始至终跟随在耶稣的身旁、在十字架下，甚至在祂死后还是那般痴情地爱着祂。怪不得耶稣复活后并没有先显现给宗徒们，反而先让这些热爱祂的妇女们瞻仰祂复活的荣光和分享祂复活的喜乐。因为她们爱的多，所以被爱的也多；付出的多，所承受的也多。

    不知不觉中，另一个脚步声从远而近，显得是那般的急促和匆忙。

他们往坟墓去了

我顺着脚步声的方向一眼望过去，看到向前飞奔而来的是那位自称为耶稣「爱徒」的小若望宗徒。

    可是，让我感到诧异的是，他既来到了洞口，却并没有直冲进去，而只是焦急地站在那儿，不断回头向来的方向眺望，好像在等待着谁似的。若望原是耶稣的前驱若翰洗者的弟子，后来却投效在耶稣的门下。

    事情的经过是这样的：耶稣在约旦河接受若翰洗礼的次日，又再度在那儿出现。若翰由于已知道祂是谁，所以一见到祂，就对自己身旁的两位爱徒若望及安德肋说：「看，天主的羔羊！」那两个门徒听见他说这话，便跟随了耶稣。他们一路默默地跟在耶稣的后面，却似乎提不起勇气跟耶稣讲话。但耶稣早就注意到他们，于是在途中转过身来，问他们说：「你们找什历？」他们经这么一问，竟有点儿受宠若惊地怔在那儿半天。然后才羞怯地回答说：「老师！住在那儿？」耶稣回答他们说：「你们来看看吧！」他们于是去了，看了祂住的地方；并且那一天就在祂那住下了。﹙若一35-39﹚

    圣经上并没有告诉我们，他们所看到的耶稣的住处是怎么样子的，也没有告诉我们耶稣跟他们谈了些什么。但是从安德肋后来去找自己的弟弟西满﹙即后来的伯多禄﹚，并告诉他说：「我们找到了默西亚」的这段话里，我们不难看出，他们一定被耶稣那简陋的住处所感动，更深深地为祂的一夕有关天国的话语而动心，换句话说，他们在与耶稣第一次的邂逅中，整个的心早已深深地被祂所吸引去了，以致决定投奔到祂的门下。

    在耶稣十二位弟子中，有三位是祂所宠爱的，那就是伯多禄、雅各布伯及他的弟弟若望，而其中以若望最获得耶稣的疼爱。他不但跟伯多禄及雅各布伯曾经一起在大博尔山上瞻仰过耶稣的圣容；在山园祈祷时，亲眼目睹耶稣人性的脆弱；更在最后晚餐厅中，得天独厚地把自己的头枕在耶稣的怀里。若望福音对这段动人的画面曾给我们做了生动的描绘：耶稣向他们说：「我实实在在告诉你们：你们中有一个要出卖我。」门徒便互相观望，猜疑祂说的是谁。他门徒中有一个是耶稣所爱的，他那时斜依在耶稣的怀里，西满伯多禄就像他示意说：「你问祂说的是谁？」那位就紧靠在耶稣的胸膛上，问祂说：「主！是谁？」　　据说若望在众弟子中是最年轻的一位，也是惟一的独身者。他跟随耶稣的动机可能跟其它的人有所不同。臂如伯多禄就曾在那位富少年离耶稣而去之后，问耶稣说：「看，我们舍弃了一切，跟随了；那么，将来我们可得到什么呢？」其它的宗徒们也曾经为了将来在耶稣的国中，谁要坐第一把交椅而争吵过。若望和他的哥哥雅各布伯虽然曾被他们的母亲撒罗默引领到耶稣面前，请求将来在祂的国中让他们坐在左右两旁，但这并不表示这是出自若望的本意。

    我们可以这样说，若望之跟随耶稣，不为名，更不为利，他只是为爱耶稣而爱祂和跟随祂。这一点我们可以从耶稣被捕，众弟子窜逃后，他与伯多禄还尾随耶稣到大司祭庭院的事实中看出来。不但如此，他甚至于是弟子中唯一有足够勇气跟随耶稣上加尔瓦略山上去的一位。由于他爱的比别人多，所以耶稣在临终前，才敢把奉养母亲的责任交托于他。

    但是，我们如果只以晚餐厅中，若望把头枕在耶稣怀中那幅画面来看若望的话，很可能会以为若望就像一只羔羊一样的温驯。但事实并不尽然，因为在福音上曾给我们记载了耶稣给他起的一个绰号叫「雷霆之子」，表示若望也有他粗犷的一面，甚至脾气有一些暴躁。有一次，耶稣跟他们兄弟俩到了一个小村去，由于没受到好的接待，若望竟大发雷霆，当场要求耶稣从天上降下一把火，把那个村子给烧掉。

    注视着站在墓门外若望那张稚嫩纯洁的脸庞，我好生羡慕，羡慕他年纪轻轻，但却在芸芸众生中蒙受吾主如此般的钟爱，也莫怪他所写的福音与其它三部福音很不同，不但具有特殊的风格，而且还蕴藏着极其深奥玄妙的神学，享有「神性福音」的雅号。

    想着，想着，突然间看到若望原是焦急的脸上露出了一丝笑容。顺着他的视线望去，我看到另一位宗徒已气喘呼呼地走近了，定睛一看，原来就是伯多禄。

    当那些妇女们目睹耶稣复活之后，在耶稣的嘱咐下，就匆匆地跑去宗徒们躲藏的地方，把刚才所见所闻的都向他们及在场的人叙述了一遍。可是在他们看来，妇女们的话都显得非常不可思议，所以只把它当做无稽之谈罢了，根本不肯相信。

    不过，在他们当中却有两位还是亲自前往一探究竟。那就是伯多禄和若望。

    只见伯多禄一到了墓口，就径自弯着身子进入墓穴里去。若望紧跟在后面。这个时候，我才意识到若望为什么先到而不进去的理由了。原来，他心里明白，伯多禄毕竟是宗徒之长，所以任何事情都必须长幼有序啊！目睹此景，心里不能不赞佩他的心细。

    他们进去之后，并没有看到复活的主，只见到零落散在那里的殓布和耶稣头上的那块汗巾。他们终于也相信了。只见若望欢欣若狂地夺门而出，直奔宗徒们的所在地而去。而伯多禄，却独自一个人留在空坟里。

    我看见他以粗糙而微颤的双手去抚摸包扎过耶稣圣尸的那些殓布和躺过的那块石版，泪水像断了线的珠子滚滚而下，不但沾满了他的双颊，也沾湿了他的衣襟。他由饮泣而终于号啕大哭起来。像满怀委曲的婴儿，在母亲的怀里尽情地发泄个够。因为此刻，他记起了当日向他所爱的主所许的诺言来了：「主啊！当别人都离开的时候，此情永不移！」他更记得耶稣当时就毫不留情地给他来了一记当头棒喝：「伯多禄，我实在告诉你，当鸡啼之前，将三次否认我」可是对于主的警告，他却听而不闻，心中大不以为然。可是结果呢？他竟在卫兵与使女再三地逼迫下，终于背叛了自己许下的诺言。一想到这里，他呜咽得更加厉害，泪水竟如泉涌。

    突然间，他感觉到一只强有力的手搭在肩膀上，耳边响起的是一声多么熟悉的呼唤：「伯多禄！」他回转过身来，羞愧但却热情地去拥抱耶稣的双脚，早已泣不成声！

    「不要难过。人非圣贤，孰能无过，过而能改，善莫大焉。你最大的缺点，就是爱得鲁莽和过于自信。你曾要求我让你像我一样在水面上行走，可是后来不是因疑惑而下沉了么？当我给你洗脚的时候，你曾冲动地拒绝我：『不，永远不可给我洗脚！』而当我回答你说：『我若不洗你，你就与我无分。』的时候，你却又说：『主！如果是这样，不但我的脚，而且连手带头，都给我洗罢！』这一切失败的教训，你都应该常常记取。这为你将是有益的。」

    没有责备，只有怜悯与鼓励。就像是一个犯错后被慈母宽恕的孩童，伯多禄以手揩去脸上的泪水，终于绽放了笑容。在失败中，他对自己有了更深的认识；在痛苦中，他经历到成长的喜悦。此后，他会更热爱他的主，不再是鲁莽地，而是理智地；不再过于自信地，而是谦卑地。而日后的事实也证明了他真的做到了，因为当他即将被钉的时候，他竟要求让他的头朝下地死去，因为他不配像他老师一样。

    面对着这幕感人的情景，我终于领悟了什么叫「爱」与「被爱」；但同时又不能不在心灵深处，反躬自问：「你对耶稣的爱又是怎样的呢？」

什么是真理

目送伯多禄的背影消失在路的尽头，我的默观也暂时告一段落。于是我站起来，走出圣墓，信步走向离那儿不远的一个小堂去。

    这个圣堂设计得相当别致。前面的祭台称之为「复活祭台」，顾名思义，一定是为了纪念耶稣复活的奥迹而命名的。祭台左后方的墙角里，放着一个尖顶的圣体柜；右后方的角落里则放着一大节断了的铁柱。据说这根铁柱，就是当日耶稣被缚受鞭苔五千余下的那根柱子，另一节听说是在意大利。

    见到跟前的这根柱子，不禁全身感到非常的不自在。

    根据玛窦福音第二十七章的记载，罗马总督比拉多在犹太人所施的压力之下，虽然明知耶稣是无辜的，但是却又不敢冒然加以释放。不过他曾尝试着要解救耶稣，只是没有成功而已。现在就让我们听听福音关于这段事迹的记载是怎样的：

    每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。那时，正有一个出名的囚犯，名叫巴辣巴。当他们聚集在一起时，比拉多对他们说：「你们愿意我给你们释放那一个？巴辣巴，或是那称为默西亚的耶稣？」，原来他知道，他们是由于嫉妒纔把祂解送来的。比拉多正坐堂时，他的妻子差人到他跟前说：「你千万不要干涉那义人的事，因为我为祂，今天在梦中受了许多苦。」但司祭长和长老却说服了民众，叫他们要求巴辣巴，而除掉耶稣。总督又向他们发言说：「这两个人中，你们愿意我给你们释放那一个？他们说：「巴辣巴。」比拉多对他们说：「那么，对于那称为默西亚的耶稣我该怎么办？」众人答说：「该钉祂在十字架上。」总督问说：「祂究竟作了什么恶事？」他们越发喊说：「该钉祂在十字架上。」比拉多见事毫无进展，反倒更为混乱，就拿水，当着民众洗手说：「对这义人的血，我是无罪的，你们自己负责罢！」全体百姓回答说：「祂的血归在我们和我们的子孙身上！」于是，比拉多给他们释放了巴辣巴；至于耶稣，把祂鞭打了以后，交给人钉在十字架上。

    总督的兵士把耶稣带到总督府内，召集了全队围着祂，脱去了祂的衣服，给祂披上一件紫红色的外氅；又用荆棘茨冠，戴在祂的头上，拿一根芦苇放在祂右手里；然后跪在他前，戏弄祂说：「犹太人的君王，万岁！」．随后向祂吐唾沫，拿起芦苇来敲祂的头。戏弄玩了，就给祂脱去外氅，又给祂穿上祂自己的衣服，带祂去钉在十字架上。

    根据比拉多的观察，犹太人之所以要控告耶稣，乃是出于嫉妒。这一点可以从耶稣复活拉匝禄的事迹中看出来。

    当耶稣在伯大尼复活了死去已有四天之久的好友拉匝禄之后，在场的许多人由于看到这么大的奇迹而相信了祂。他们当中也有人跑去法利塞人那里，把耶稣所行的，报告了他们。因此司祭长和法利塞人召集了会议，说：「这人行了许多奇迹，我们怎么办呢？如果让祂这样，众人都会信从祂，罗马人必要来，连我们的圣殿和民族都要除掉。」他们中有一个名叫盖法的，正是那一年的大司祭，对他们说：「你们什么都不懂，也不想想：叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。」……从那一天起，他们就议决要杀害耶稣……司祭长还议决连拉匝禄也要杀掉，因为有许多犹太人为了他的缘故，离开他们，而信从了耶稣。﹙若十一45～十二11﹚

    犹太人虽然嫉妒耶稣的所言所行，但是他们并不明讲，却以耶稣自称是「犹太人的君王」做借口去控告祂。而事实上，耶稣的确是君王，只是祂所说的君王的意义与俗世的和政治性的君王截然不同而已。因为在比拉多总督府里，比拉多曾问祂说：「你是犹太人的君王吗？」耶稣答复他说：「这话是你自己说的，或是别人论我而对你说的？」比拉多答说：「莫非我是个犹太人？的民族和司祭长把交付给我，作了什么？」耶稣回答说：「我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是，我的国不是这世界的。」于是比拉多对祂说：「那么，就是君王了？」耶稣回答说：「你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属于真理的，必听从我的声音。」比拉多遂说：「什么是真理？」﹙若十八33-38﹚

    若望福音记载到这里，并没有记载耶稣有没有答复比拉多有关什么是真理的问题，只是接下去说比拉多问了话之后就出去见在外面等候的犹太群众去了。这样的记载，我们不难猜想得出，耶稣显然并没有回答他的问题。因为耶稣心里明白，比拉多只不过有问「什么是真理」的好奇心，但压根儿却没有想知道的诚意，而且即使知道，也不会按着真理行事，所以，根本不必浪费唇舌去跟他解释。而后来也证明了比拉多的确没能按照真理行事，因为他虽然曾多次向犹太人说明他在耶稣身上找不出什么罪状，但是最后还是为了个人的政治前途及私益而昧了良心，宣判了耶稣应受死刑。

    凝视着眼前的柱子，咀嚼着比拉多与耶稣的对话，内心的感慨实在良多！对于比拉多为私人的利益而牺牲真理的作为感到无比的痛心与不齿，同时也为世上还存在着太多类似比拉多这样的人而感到难过。在真理与现世的利益之间，我们不是常常宁可牺牲真理而不愿放弃如过眼烟云般的世俗利益吗？人类真是既可怜而又可悲啊！

    此刻，我对于罪的意义似乎有了更深刻的了解，而正好在堂里有方济各会的神父在那儿听告解，所以我就临时决定在那里办一次神工。于是，以一颗最虔敬而又真诚的忏悔之心，在代表天主与教会的司铎面前，承认自己是罪人，恳求天主的宽宥。当我在听告司铎前坦诚倾吐自己的种种过犯之后，那充满慈父般的声调与话语，抚慰着我受创的心灵，也带给我无比的希望与信心。我深信，上主的确借着祂在世上的代表，已经完全宽恕了我的罪过。我真的感觉得出来，我在和好圣事中「重生了！」　　平时虽然常接近告解圣事，也深信天主的慈爱与怜悯是不容置疑的。但是往日的那些感觉却都比不上今天来得强烈与真实。我想，也许这也是朝圣的另一种效果罢！

圣母坟前的沉思

离开了圣墓堂，看一看手表，离晚餐还有一段时间，所以就趁此空档，跑去当地的圣经学院参观。

    这间座落在耶路撒冷的圣经学院，举世闻名，因为是许多圣经专家学者必去的地方。「圣经」跟「巴勒斯坦」似乎是分不开的两个名字，因为圣经上所记载的事迹，都发生在这块土地上，也因此它才被称为「圣地」。

    我去的那天，除了看到一座正在整修中的房子外，什么都见不到。在那儿绕了老半天，才好不容易见到一位看上去有四十开外的外籍修士。我用英语试着跟他沟通，但是并不怎么成功，因为他是意大利人。最后只好以英语掺杂着拉丁语，再把在意大利时所学到的几个字汇全搬出来，比手划脚了老半天，总算摸清楚他是一位辅理修士，而且还是跟我一齐在美国做卒试的王秉钧神父初学时的同窗呢！也正因为托这个福，所以我们有点儿一见如故，只见他匆匆忙忙跑去餐厅，拿出一瓶美酒来，请我坐下，然后对酌起来。由于时间不多，所以只能随便聊聊，辞别之前，他还热诚地邀请我改日再来，好跟院长一起吃饭。

    拜别了修士，我赶回客栈，七时用餐，餐后跟来自澳洲的一位热心教友马克斯先生一起去教友服务中心，打听有关旅游的事情。

    由于一天内跑了不少地方，所以此刻也够累了。于是洗了一个痛快的热水澡，就倒头呼呼大睡起来。

    晚祷中，内心有说不出的感谢，因为在朝圣的第一天，我竟已经历了吾主耶稣的「生」与「死」。

    一夜酣睡，心如止水！

    翌日清晨，天刚破晓，远处回寺阵阵的钟声，把我唤醒。经过一夜好好的休息，精神觉得饱满许多。

    早餐时，遇到两位来自巴西的中年修女，言语虽然不通，但是我们还是尽最大努力，设法让对方了解自己是什么人，在这儿干么。原来她们是到耶路撒冷来参加一个短期的神学讲习班。

    昨天晚上听说今天有一个小团体要以一整天的时间去死海。我心中虽然非常想参加他们的旅游团，无奈他们人数已满，我迟了一步，感到失望。既然无法强求，只好再按图索骥去了。

    今天，我挑选去「革责玛尼」。不过前往之前，特别又跑去教友服务中心，打听一下消息，盼望有人能告诉我如何善用这短短几天的圣地之旅。

    在那儿服务的一位方济外方传教会的修女，很客气而又极其耐心地为我解说，并且替我拨了几通电话，打听有没有什么旅游团体，可以让我参加。可是都徒劳无功。也许十一月不是旅游观光的旺季吧！但是不管怎样，对于她的一片好心与热心，我是既感动又感谢！

    离开中心后，我依照修女的指引，步行到老的耶路撒冷城去，原准备搭乘五十五路公交车去革责玛尼。但是走了不远，我向当地一位老百姓打听车站在那儿，他答说就近在跟前，只要再走五分钟就到目的地了，根本不必坐车嘛。于是打消原意，按步当车了。心想这样更好，可以踪寻昔日吾生所走过的街道和土地；同时在步行中，还可以慢慢地默想耶稣昔日朴朴风尘的情景，这样获得的神益将会更多。

    但也就在这同时，我才恍然大悟，前天晚上的出租车司机载我不知兜了几个圈子才到客栈的，也不如花了我多少冤枉钱！出租车司机，在某一方面来说，可以说是站在一个国家的前端，因为外国人来到我们的国家，除了机场服务人员之外，他们就是第一批与外国人接触的人士了。所以他们对于一国的形象，实在扮演着相当重要的角色。一个有职业道德的司机，可以做好国民外交，而没有职业道德的司机，则容易让国家的名誉与形像受损。那晚载我的那位司机不知道已经骗了多少外国观光客与朝圣者的钱呢！想到这里，只好以「误上贼船」，认倒霉算了。

    走了没多久，真的已来到了革责玛尼。

    首先，我去童贞圣母玛利亚的坟墓。拾级而下，即可到达坟前。从外表看去，像是一个山洞，简单得很。进入门内，只见漆黑一片，再拾级而下时，见到一位穿黑袍、戴黑帽的长者。我当时的第一个反应是：看！又是一个会亲切向你说明此地的事迹，然后伸手要你捐款的人工！欧洲时，看到许多这样的人，让我倒尽胃口。固然圣地也须要维护，但应该出自个人的自由意愿才对，如果带有强迫的意味，就让人感到不悦了。还好，有了在欧洲的经验，这次我就故做镇定，装出一副老马识途的样子，径自走到坟前，果然没受到他的任何干扰。

    圣母的坟很像昨天所见的那个，只是坟的外边加了玻璃，可以清楚地看见她圣身当日曾躺过的石板。只是不如何故，石板上有着许多小洞。是否曾经遭到破坏，就不得而知了？

    我曾虔诚而又恭敬地跪在坟前祈祷片刻，默想着我们在天之母升天的事迹。

    根据一项教会的传说，当圣母玛利亚即将离开人世之前，当时散居在各地传播福音的宗徒们被召回耶路撒冷，好见她最后一面，并为她送终与料理后事。但是当他们聚集在一起的时候，却发现圣母已不在了。于是大家咸认圣母的灵魂与肉体一起升天去了。

    辟于圣母逝世的地点、日期与逝世的情况，虽然都缺乏可靠的史料，但一般的教父与神学家们均认为她的逝世是事实。虽然她由于无染原罪和本罪，死亡对她来说并不是一种罪罚，但是她日渐衰老的肉躯也须按照死亡的自然律，以便肖似她的圣子耶稣基督。

    一九四六年五月一日，教宗比约十二世曾给全世界的主教们写信，问他们是否可以把圣母身体升天定为信理，并且也询问他们所属的神父与教友，是否希望教宗这样定夺。结果，教宗几乎获得全球主教们一致同意。于是在一九五○年十一月一日颁布了「广赐恩宠的天主」宗座典章，钦定了这条信理说：「无玷卒世童贞玛利亚、天主的母亲，结束了尘世生活之后，身体与灵魂一同被提升天到天国的荣耀去。」而事实上，教宗在一九四三年所颁的「奥体」通谕中，早已说明了「玛利亚的身体与灵魂，至今在天国享受永远的荣福，她与圣子一同统御为王。」

    对于圣母灵肉同时升天的信理，实在没有做太多争论的必要。我们只须看看她在救恩史中的地位及所担任的角色，再仔细分析她从天主手中所获得的种种奇恩异宠，也就可以了然了。

    跪在天上慈母的坟前，默想着她一生的事迹，心中感到无比的敬仰与欣喜。敬仰，因为她是多历的伟大；欣喜，因为她是耶稣之外第一个获得灵肉同时升天的鸿恩的人，给我们世人带来了多么大的鼓舞啊！

    冥冥中，我似乎看到她穿着一袭纯洁的白衣，腰间束着一条天蓝色的长带，在天使们的簇拥下，冉冉上升，飘向天庭而去，是那般的神圣！是那么的美丽！

    此刻，我不禁喃喃自语，除了向天上母亲呈上祝贺之意外，更祈求她让我有朝一日，也能跟她一样，获得灵肉升天的恩惠！然后默默离去。

    偶然间，我发现在坟的右侧，有一条小道可以通往革责玛尼山园。


圣地之旅（4）

您要打印的文件是：圣地之旅（4）
打印 打印本文

圣地之旅（4）

作者：佚名 转贴自：天主教之声 点击数：2545

醒寤祈祷罢

于是，我就直接走了过去，想进去看一看里面是否别有洞天？

    在洞口的地方，有一块牌子，上面写着告示。大意是说，这是一块圣地，游客到此必须表示应有的尊敬。当时我感到很欣慰，因为我曾游历过不少地方，也到过许多圣地去朝圣过，但就记忆所及，似乎还没见过类似的告示。如果有的话，不是禁止游客照相，就是请购票入场之类的话。所以能够见到这种提醒游客要表示尊敬的告示，不能不佩服写这个告示的人，真懂得如何机会教育了。

    进入山洞之前，原以为洞内又是黑漆漆的，没想到一进入其内，发现光线却要比圣母的坟地那边好很多。原来在洞顶开了一扇天窗，怪不得洞内会这般的明亮。

    当我把视线从天窗移向正前方的时候，发觉在祭台上的祭衣及一切弥撤用具都摆得好好的。于是灵机一动，跑去问在那儿负责管理的一位意大利老修士说：「可敬的修士：我是一位来自中国的神父。我今天还没有做弥撒，不晓得可以不可以就在这里献祭？」只见老修士瞪着双眼，右手向我直指过来，用意大利语凶巴巴地近乎喝叱地说：「你是魔鬼！」当时我真的楞在那里，以为他在我后边见到了什么鬼了。可是回头一看，却不见其它人影，这个时候，我才明白，原来他是指着我而来的。只见他目不转睛地盯着我身上看，这个时候我恍然大悟，原来他见我没穿会衣，认为是恶表，罪大恶极，不可原谅。而事实上，我那天所穿的，要比平日规矩多了：整套黑西装和黑皮鞋，里面穿的是一件咖啡色的运动衫，只是没带白领罢了，当时由于天气太热，我又是在艳阳下步行前去的，热得全身冒汗，所以把外套挂在臂弯里。可能就是因为这副模样，让他看不顺眼，才会大惊小怪。

    梵蒂冈第二届大公会议之后，神职界在穿着方面要比以前自由多了。当然，这种改变会给一些严守传统的老修道人带来不少的不习惯和痛苦。所以我可以了解和谅解这个老人家当时的心情。

    不过，不高兴归不高兴，他最后还是让我做了弥撒。

    见到他一脸不高兴表情，但却又慷慨地答应让我在这儿献祭，所以我那台弥撒做得格外恭敬又热心，一举一动真是既中规又中矩。只见他老人家站得远远的，不知道是在那儿望弥撒呢？或更是在监视我，看我会不会做弥撒，是不是一位冒牌的神父？还好，一台弥撒做下来，总算相安无事。他也不再像先前那样满脸凶相了。

    在圣地，不管你想在那里做弥撒，都必须事先到指定的处所去登记，说明几点钟和要在那一个祭台献祭，否则是不准临时上台的。今天我真幸运，没有事先登记，但仍被准许临时做弥撒，感到既意外又惊喜，心中不能不感谢天主。

    这座祭台是建在当日三位耶稣特别钟爱的弟子打瞌睡的地点。根据玛窦圣史的记载：随后，耶稣同他们来到一个名叫革责玛尼的庄园里，便对门徒说：「你们坐在这里，等我到那边去祈祷。」遂带了伯多禄和载伯德的两个儿子﹙雅各布伯和若望﹚同去，开始忧闷恐怖起来，对他们说：「我的心灵忧闷得要死，你们留在这里同我一起醒寤罢！」祂稍微前行，就俯首至地祈祷说：「我父！若是可能，就让这杯离开我罢！但不要照我，而要照你所愿意的。」祂来到门徒那里，见他们睡着了，便对伯多禄说：「你们竟不能同我醒寤一个时辰吗？醒寤祈祷罢！免陷于诱惑；心神固然切愿，但肉体却软弱。」祂第二次再去祈祷说：「我父！如果这杯不能离去，非要我喝不可，就成就的意愿罢！」祂又回来，见他们仍然睡着，因为他们的眼睛很是沉重。祂再离开他们，第三次去祈祷，又说了同样的话。然后回到门徒那里，对他们说：「你们睡下去吧！休息罢！看，时候到了，人子就要被交于罪人手里。起来，我们去罢！看，那出卖我的已来近了。」﹙玛廿六36-46﹚

    耶稣在传播福音的开始，曾拣选了十二位宗徒。一方面固然是要世人在救赎事业的开始，即参与这与我们有绝对关系的工程；而另一方面也是在准备着将来教会的建立。但是耶稣的拣选宗徒，并不是从人群中随便挑选几个就算了，而是极其仔细谨慎的。路加福音第六章，就曾为我们详述了这件事情的经过：在这几天，耶稣出去，上山祈祷；他彻夜向天主祈祷。天一亮，祂把门徒叫来，由他们中拣选了十二人，并称他们为宗徒。

    耶稣不但慎重地挑选了他们，而且还加以严格的训练。而他们也有三年之久，与师傅朝夕相处，不但每日亲耳聆听老师的圣训与教诲，也经常目睹祂让瞎子看见、聋子听见、哑巴说话、瘸行走、麻疯病人洁净、死人复活等奇迹。可是他们的表现却实在太让耶稣难过与失望了。

    在这受难的前夕，耶稣是多么清楚地把内心的恐惧告诉他们说：「我的心灵忧闷得要死，你们留在这里同我一起醒寤吧！」耶稣不但让他们分担祂此刻的忧伤，也多么地希望他们能够与祂共度这个紧要关头，给予祂些许的支持与鼓励。可是，他们竟都睡着了！在这件事上，让我看到了什么是信德的表现。

    诚如耶稣所说的，三位宗徒们并不是不关心老师的死活，而只是当诱惑来临的时刻，他们竟以睡觉来逃避当头的灾难而已。这种驼鸟作风，实在于事无补。而耶稣呢？此刻站在死亡最前线的是祂；受诱惑最强烈的也是祂，但是，当危险越大，诱惑越强烈的时刻，祂祈祷得更形热切与真诚。原该是宗徒们来安慰祂才是，但反过来，却是祂来安慰和鼓励他们。

    当我们看到这幅情景的时候，我们往往很容易指责宗徒们的软弱与看似漠不关心的表现。但是我们在生活里，不是有时候跟他们也只是半斤和八两的差别吗？当痛苦来临，十字架压身的时候，原该更热切地祈求天主的护佑，但是我们却表现得惊惶失措，甚至失去了信德。痛苦原可使人更亲近上主，依靠祂的仁慈，但是有多少人，却在痛苦中迷失了自己，反远离了祂。如果我们有足够的诚实的话，我们不妨问问自己：「我比宗徒们又强多少呢？」

    莫怪耶稣目睹他们的软弱时，会抓住机会施于教育说：「醒寤祈祷罢！免陷于诱惑；心神固然切愿，但肉体却软弱。」而事实上，祂先前在教导他们祈祷的时候，早已要求他们要这样做了，只是他们没有照办罢了。祂不是在「天主经」里要我们常常祈求这样的恩惠吗：「不要让我们陷于诱惑，但救我们免于凶恶。」﹙玛六-13﹚

    当我冷眼旁观着在这祭台旁所发生的这段往事时，默思三位宗徒令吾主失望的表现时，我突然间似乎也看到了自己挤身在他们当中，一副睡眼惺忪，眼皮沉重地张不开的神态。

    晋铎典礼上，我曾在代表天主与教会的主教及主内的兄弟姊妹们面前，以我整个的存在，以最庄严的态度，向万军的天主许下了最神圣的承诺：「我愿意！」但是，曾几何时，有多少次，我竟也在诱惑当头，打起瞌睡来了。

    那次弥撒中，我不仅为自己祈求天主赏赐时常醒寤祈祷之恩，也为世人祈求同样的圣宠。因为在这个是非善恶不明的时代里，我们是多么需要这样的恩宠啊！

月黑风高

离开山洞之前，忽然想起该拍一张照片留念才对；同时由于刚才在圣母坟前只顾祈祷，以致忘了拍照，所以就找个适当的角度，来个一箭双鵰，把两个地方一起摄入镜头，这样还可以省一张底片，在别处利用。

    拍完照之后，目光不期然地触及身旁的一棵橄榄树。我灵机一动，瞄一瞄四周不见人影，所以就来个「顺手牵羊」，摘了一枝树枝，回国时好向教友们炫耀一番。固然，国内偶尔也可以见到一两棵橄榄树，但如果拿它们与这里的橄榄树一比，那简直是小巫见大巫，没得比的。

    在革责玛尼园子里，可以见到八棵据一些植物学家说已活了三千年的老树了。看到它们那壮硕的树身，恐怕得要三四个成人才能用手合抱得了。但别看它们树身一副老态龙钟的样子，它们的生命力可还非常旺盛哩！因为长在上边的那些枝叶，看起来是既青翠又茂盛，并且还继续在结果子呢！橄榄树是圣地特有的一种树木，木材质料也好，所以有许多圣物或纪念品，都是以橄榄木制成的。

    既拍了照，也「偷」了人家的橄榄枝，于是心满意足地继续往前行，去寻找耶稣当日在那儿哭祷的地方。

    在圣经里告诉我们：革责玛尼山园是耶稣生前很喜欢去的一个地方。虽然白天祂必须东奔西走，马不停蹄地去各处宣讲及治病，晚上照理说应该多多休息，好恢复疲累的身子才对，但是祂却常常在深夜独自一个人来这里沉思默想，与祂的在天大父深谈。这也是为什历后来犹达斯能够不费吹灰之力，就轻易地带领兵士们来这儿拘捕祂的原因，因为祂知道老师夜间常会到这儿来祈祷。

    关于耶稣受难前到底是在那里祈祷，有着不同的说法。不过在不同的传说中，以「万国堂」内较为一般人所采信。虽然离该堂不远的一间俄国教堂──玛利亚玛大肋纳堂──的进口处立了一块石碑，声明该处才是耶稣最后祈祷的地方，但是这只不过是他们自己认为而已。不过我认为，这两个地方到底是不是祂祈祷的地方，并不是最要紧的，重要的是，耶稣在两千年前曾在这儿附近，从事一场激烈的「生死之战」。

    在这两座堂之间，我选择了万国堂。

    据说万国堂是耶路撒冷几座最美丽的教堂之一，但是由于此刻急于去堂里凭吊耶稣昔日山园祈祷的事迹，所以根本没有心情去欣赏它里里外外的宏伟及美观之处。只是在堂囗遇到两位修女，跟她们打个招呼，告诉她们我是来自台湾的神父，并请她们常为中国祈祷而已。就径自跑进堂里去了。

    第一眼看到的，竟是祭台前地上那块据说耶稣就在那儿祈祷的白色巨石。周围还有栏杆围着。看到这块大石头，不禁再度悲从中来。

    我虔敬地跪在栏杆前，闭目沉思，尝试着去捕捉昔日的幕幕情景。

    那是一个月黑风高的夜晚，除了树梢的树叶被寒风刮得瑟瑟作响外，大地死一般的沉寂。突然间，我听到一些杂乱的脚步声从克德龙溪那边向这边移近。当他们渐渐走近的时候，我才辨出，原来是主和宗徒们。我数了一数，只有十一位而已。犹达斯呢？这个管钱的人到底跑到那儿去了？竟不在他们当中！

    脚步声越来越逼近了，我听到主以低沉而带着惊惧的声调，对宗徒们说：「此刻，我的心灵忧闷悲伤得要死，你们就留在这里陪我一起祈祷好了！」

    然后，祂独自走向那块祂常去跪着祈祷的大石头，肃穆而缓慢地跪伏在它上面。我看到祂不时以双手捧着脸，身体在颤动着，有片刻之久。祂几次抬起头来嘴角在牵动着，好像要说些什么似的。可是每次却又欲语还休地作罢了。突然间，祂再度抬起头来，双手向天际伸展开来，大声地哀呼着：「父啊！如果可能的话，就把这死亡的杯爵给我拿开罢！」声音在黑漆漆的园子里的上空不断地扩散开来，是那样的颤抖！是那样的凄清！那是一个人在做着生死挣扎的哀号啊！此刻，我突然记起了，路加圣史记载耶稣当日在旷野受诱那段事迹末尾的话来了：「魔鬼用尽了各种试探后，就离开了他，再等时机。」﹙路四13﹚莫不是那可恶的撒旦，在这紧急关头再度来诱惑祂了？大颗大颗的汗珠，从祂的额角渗出，流向嘴边，终于湿透了祂的上衣。我竟怀疑地问自己说：「难道这就是当日在圣殿前，以鞭子抽打那些做买卖的商人，和曾经痛斥过伪善的法利塞人的主吗？昔日的威风到那儿去了呢？」

    此情此景，使我像木鸡般地呆在一旁，手足无措！我只能低下头来，默默地陪伴着祂。不远的地方，传来断断续续的鼾声！

    「父啊！如果真的无法避免的话，那么就照的意愿完成吧！因为我本是为此而来到世上的呀！」声音虽然微弱，但微弱中透着肯定的语调。先前惊惧的表情已恢复到往日的镇定。此刻，祂已有了「壮士一去兮不复还」的决心了！

    突然间，远处传来一阵嘈杂声，打破了寒夜的寂静。我听见一个粗鲁的声音在问：「我们又不认识祂，怎么下手呢？」「没关系，我会给你们一个暗号，你们看我去亲吻谁，谁就是了。你们马上过来逮住祂，别让祂给跑了。」这个时候，我才明白，原来犹达斯不跟宗徒们在一起，就是去作这丧尽天良的勾当！

    嘈杂声越来越近，兵士和差役们手中的火炬把园子给照得通明。偶尔还可以听到武器的撞击声。只见犹达斯鬼鬼祟祟地走近耶稣，一副嬉皮笑脸的样子向耶稣耳语说：「老师！好！」并在耶稣的脸上印下了「死亡之吻」。耶稣并没有躲开，只是冷冷地对他说：「朋友，你难道就用这种方式出卖我吗？」

    此刻，我记起了耶稣在为门徒祈祷时有关这个不肖弟子所说的话来了：「圣父啊！求因的名，保全那些所赐给我的人，使他们合而为一，正如我们一样。当我和他们同在时，我因的名，保全了所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是为应验经上的话。」﹙若十七11-12﹚最后晚餐厅中，耶稣不是早就明显地向弟子们宣布了这一可悲的消息么？「到了晚上，耶稣与十二门徒坐席。他们正吃晚餐的时候，耶稣说『我实在告诉你们：你们中有一个人要出卖我。』他们非常忧闷，开始各自对祂说：『主，难道是我吗？』耶稣回答说：『那向我一起把手蘸在盘子里的人，要出卖我。人子固然要按照指着祂所记载的而去，但是出卖人子的那人却是有祸的！那人若没有生，为他更好。』那要出卖祂的犹达斯也开口问耶稣说：『辣彼，难道是我吗？』耶稣对他说：『你说的是。』」﹙玛廿六20-25﹚

    「那人若没有生，为他更好！」这种近乎诅咒的话，竟出自那位曾给我们讲过「迷途羔羊」与「浪子回头」感人肺腑的譬喻的善牧的口中！听在耳里，让我感到震惊。莫不是主对祂这位弟子已感到伤透了心么？三十块银钱；为什么犹达斯竟愿以区区三十块银钱出卖朝夕共处的爱主呢？「你们若赚得了普天下，而不幸赔上了灵魂，为你们有什么好处？」难道他从没有听过老帅的这一番训言么？我不禁要自问：「这到底是为什么？这到底又是为了什么？」

    没有惊惧，也没有退缩，该来的总是会来的，祂以极其镇定的口吻问来人说：「你们来找谁？」他们凶巴巴地答说：「纳匝肋人耶稣。」祂向他们说：「我就是。」只见那些兵士和差役们一听耶稣说「我就是」的同时，竟好像触了电般地往后倒退了几步，跌撞在地上。此刻，我忽然领悟了，为什么昔日选民目睹天主在西乃山上颁十诫给梅瑟时的威严情景，会害怕地请求梅瑟说：「你同我们说话罢！我们定要听得，不要天主同我们说话，免得我们死亡。」﹙出廿19﹚「我就是」，这么一句简单的日用语但是出自耶稣的口时，却具有千鼎之重，让他们感到负荷不了而跌倒在地。可惜的是，他们当时是多么的昏愚，未能及时认出主来，而要一直等到耶稣在十字架上断了气，太阳失光，地动山崩时，才蓦然惊讶地说：「这人真是天主子！」﹙玛廿七54﹚

    既然已验明正身，那么事不疑迟，他们遂从地上爬起来，一窝蜂地向耶稣包围起来，以抓强盗的方式逮捕了祂。

    就在这个时候，原先在附近席地呼呼大睡的三位宗徒，被嘈杂的吆喝声给惊醒了。伯多禄虽然还是半醒不醒，但是当他目睹跟前的情势，就本能地拔出腰间的剑来，向他们劈将过去。只见大司祭的仆人玛耳曷的右耳被削了下来，鲜血直流。耶稣遂厉声地责斥伯多禄说：「伯多禄，你在做什么？快把你的剑收入鞘内！凡持剑的，必死在剑下。你以为我不能要求我的父，派遣十二军以上的天使来替我解围吗？但是如果是这样，那么旧约所记载有关我的受难与死亡的预言，又怎样实现呢？」然后，祂对来拘捕祂的兵士及差役们说：「你们拿着刀剑棍棒来抓我，好像在抓强盗一样。我天天在你们当中，在圣殿施教，你们并没抓我；但这是为应验先知的话。你们既然找的是我，那么就让我这些弟子们自由地离开吧！他们跟这件事情无关。」

    耶稣的这一番话，当时听在我的耳朵里，真是无比的感动。祂刚才不是还要求宗徒们陪伴祂一起度过这难关吗？可是当大难临头的时候，祂却想尽办法保护他们，不受到任何伤害。这种无私而忘我的爱，怎能不令人感动呢？

    说时迟，那时快，宗徒们竟像鸟兽般地一哄而散，逃得无影无踪了！就在这个时候，我注意到站在离人群不远地方的一个年轻人，当他一看到宗徒们落荒而逃的场面，也紧跟着拔腿就跑。像一只被猎人追逐的猎物，在园子里狂奔。忽然间，一个兵士紧紧地抓住披在他身上的那块麻布。眼见就要就擒了！就在这千钧一发之际，他竟撇下那块布，赤裸裸地逃命而去。我这才记起，为什么他看起来会有点儿面熟，原来他就是日后跟随伯多禄，并被他昵称为「儿子」的玛尔谷圣史么！

    「今夜你们都要为我的缘故跌倒，因为经上记载：『我要打击牧人，羊群就要失散。』」「主啊！即使我们必须跟一起去被钉，也在所不辞！」言犹在耳，主的预言竟这么快就应验了！

    当兵士们及耶稣的脚步声消失在克德龙溪对岸时，园子里又恢复到先前死一般的寂静。

    「当祂还在血肉之身时，以大声哀号和眼泪，向那能救祂脱离死亡的天主，献上了祈祷和恳求，就因祂的虔敬而获得了俯允。祂虽然是天主子，却由所受的苦难，学习了服从，且在达到完成之后，为一切服从的人，成了永远救恩的根源，遂蒙天主宣称为按照默基瑟德品位的大司祭。」﹙希五7-10﹚此刻，圣保禄的话在园子里迥荡着。

    风更高，月更黑，在空旷偌大的园子里，只剩下孤零零的我，跌入一片茫然。眼角竟湿润了起来。

有块云彩接了祂去

也不知过了多久，才从冥想中走出来。举目四望，一切仍未改变，除了有一位中年妇女在那儿祈祷外，再没有第三者在场。

    这个时候，我才有空观赏一下这座美丽教堂的内景。

    第一个吸引住我注意力的是圆顶上的壁画。一般说来，壁画的颜色似乎用比较鲜丽的较适合，尤其是画在顶上的画，似乎颜色淡一些比较容易看得出来到底在表达些什么。可是这里的画，颜色却显得相当阴暗，让我感到有些不解。待仔细端详之后，才弄明白，原来画的主题是耶稣山园祈祷时的情景，怪不得会是这般模样。

    有好几幅画以黑、蓝、白三色为主；黑色代表黑夜，淡蓝色代表星空，白色则代表月色。画面上除有许多树木之外，还有月亮及星星。耶稣被捕时，到底是满天星斗？或更是月黑风高？圣经上并没有详细的记载。不过我个人倒比较喜欢把它想象成是月黑风高的情景，因为这样似乎更能衬托出当时严肃与紧张的气氛。

    在这些壁画里，有许多圆形的，类似徽章的图案，花式各异。有的只是几行字而已。当时觉得有点儿奇怪，因为这种现象是一般画面所没有的。等后来看到有一个红、白、蓝三色相间的徽章时，才恍然大悟，这些图案原来是一些国徽呢！后来向别人打听结果，才知道那是十六个不同国家的国徽。因为这座教堂是由十六个国家所联合建造，每一个徽章代表一个国家。

    堂内实在没什么可继续观赏的，所以我就走出堂外，到外边呼吸点新鲜空气，也顺便欣赏一下这座圣堂的外观。

    堂前围着有一人高的铁栏杆，正面有三道拱门。每道拱门的两旁有几根石柱，中间的一根石柱上方各放了一座雕像，一共四座。每人手中各拿着一本书，一眼看去，马上可以猜出，一定是四位福音作者的塑像了。由于是站在底下仰着头看，所以看得不很清楚。但是最左边那座像的脸部，看起来要比其它三人年轻许多。因此可以断定，一定是第四部福音的作者若望圣史无疑。依此类推，最右边的一位应该是玛窦，第二位玛尔谷，第三位则是路加了。

    堂顶是成三角形的。在拱门与堂顶之间，有一幅很美丽动人的画面。看起来好像是「摩塞克」作品，中间有耶稣跪在那儿，摊着双手，头向上仰，代表祂向父的祈祷与奉献。正上方是圣父像，两旁有几位天使。在耶稣的左右方，各有几位人士，或站着，或跪伏在地，有的抬着头作祈祷状，有的以手掩面，有一行拉丁文，是圣保禄描写耶稣当日山园祈祷时的话：「祂以大声哀号和眼泪，献上了祈祷和恳求，就因祂的虔敬而获得了俯允。」﹙希五7﹚

    听说在橄榄山的山顶，有一间为纪念耶稣升天的圣堂，看起来像堡垒一样。只因为时间的关系，当日无法前去瞻仰，只能站得远远地，面对着它凭吊一番而已。

    根据宗徒大事录第一章有关耶稣升天的事迹是这样记载的：「耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等待父的恩许，即你们听我所说过：『若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。』他们聚集的时候，就问耶稣说：『主，是此时要给以色列复兴国家吗？』祂回答说：『父以自己的权柄所定的时候与日期，不是你们应当知道的；但当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎亚，并直到地极，为我作证人。』耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了祂去，离开他们的眼界。他们向天注视着祂上升的时候，忽有两个穿白衣的人站在他们前，向他们说：『加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见祂怎样升了天，也要怎样降来。』」

    「有块云彩接了祂去」，这是多么简单而生动的描述啊！「你们看见祂怎样升了天，也要怎样降来」，这又是多么令人振奋的许诺呢！只可惜在如此美丽动人的画面里，竟出现了一大败笔：「主，是此时要给以色列复兴国家吗？」没想到宗徒们的反应竟能够迟钝到如此地步！他们此刻所关心的，还是地上国的建立。我似乎看到冉冉上升的主，紧锁双眉，不断地摇头叹息，一副无可奈何的神态！

    据说在升天堂里面，有一块石头，上面印着耶稣的脚印。

    在耶稣会会祖圣依纳爵的传记里，曾经记载了这么一件有趣的故事。

    圣人虽然很愿意为天主工作，可是却不知道天主在他的身上到底有什么计划。于是他于一五二二年前往耶路撒冷朝圣，以寻求天主的旨意。

    到了圣地之后，圣人原有意终生居留该地。但结果并未获准，因为当时土耳其的回人在那里到处横行肆虐，经常残害或俘虏朝圣的旅客。

    既然居留的计划成为泡影，所以离去之前希望再前往各圣地去朝圣一次；特别是橄榄山这个地方，更是他急欲再度前去的圣地。

    有一天，他孤零零的一个人，冒着生命的危险，去攀登橄榄山。他特别想到山顶的升天堂去祈祷。可是在那儿站岗的卫兵拦住他的去路，不准前往。他只好以一把削羽毛的小刀相赠，才获得通行。于是，他虔诚而欣喜地跪在耶稣升天的地方，热切地祈祷着。然后从那儿，转往伯达尼去，想看一看耶稣在圣枝礼日出发的地点。突然间，他想起了刚才在升天堂祈祷的时候，忘了仔细观察耶稣升天前在岩石上留下的脚印。所以又匆匆忙忙地赶回橄榄山去。可是过关谈何容易，结果还是忍痛牺牲把身边的一把剪刀送给卫兵，才得以买通。仔细端详耶稣足迹的方向之后，这才心满意足地下了山。当时方济会的修士们见他迟迟未归，正到处着急地在寻找他。最后被一位在修院里服务的东方教友瞥见，连拖带拉地把他带回修院去了。

    我由于中午有约，必须去宗座圣经学院午餐，所以在此不能多留。于是离开此地。在去圣经学院之前，顺便去看一看离那儿不远的伯达尼。

看，祂多么爱他

伯达尼离耶路撒冷大约有两哩的路程，位于橄榄山东面的一个斜坡上。这是一个美丽而可爱的小村庄；同时由于在这儿发生过几件感人的事迹，益发令人向往；而其中最著名的事迹，莫过于耶稣复活了拉匝禄的故事。

    耶稣除了有亲近的弟子外，也享有过一些亲密的友谊。拉匝禄的一家就是一个明显的例子。

    路加福音第十章第三十八节的地方，曾记载了一段这样的事迹：他们走路的时候，耶稣进了一个村庄。有一个名叫玛尔大的女人，把耶稣接到家中。她有一个妹妹，名叫玛利亚，当时坐在主的脚前听祂讲话。玛尔大为伺候耶稣，忙碌不已，眼见妹妹一味坐在那儿享清福，心中感到不满，于是便向耶稣抱怨说：「主啊！我的妹妹丢下我一个人伺候，不介意吗？请叫她来帮助我罢！」耶稣不但没照她的意思做，反而抓住机会教育她说：「玛尔大！玛尔大！妳为了许多俗务操心忙碌，其实重要的只有一件。玛利亚选择了更好的一份，是不能从她夺去的。」

    圣经里虽然找不到任何有关的记载，说明耶稣究竟是怎么认识这个家庭而成为挚友，但是我想这并不重要。从上面这段记载里，我们不难看出耶稣与她们认识一定有了一段相当长久的时间了。特别是从玛尔大与耶稣对话的语气里，就能够窥出他们的友情相当深厚，可以直言不讳。

    玛尔大似乎是一家之主，所以她才会为伺候耶稣而忙碌不已。也许，她天生就比较向外也说不定。而她的妹妹玛利亚似乎比较内向一些。如果套句神修上的术语，她是比姊姊更有灵性多了。因为她向耶稣表达爱的方式，似乎更能震撼人心。

    若望福音第十二章里有一段如诗般美丽而感人的故事：逾越节前六天，耶稣来到伯达尼。有人在那里请祂晚宴，玛尔大伺候。而玛利亚则拿了一斤极珍贵的纯「拿尔多」香液，敷抹了耶稣的脚，并用自己的头发擦干，屋里顿时香气四溢。那位要负卖耶稣的依斯加略犹达斯看在眼里，便假正经地说：「为什么不把香液拿去卖三百块银钱去施舍给穷人呢？」他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中的钱罢了。耶稣知道他的用心，就对他说：「由她罢！这原是她为我安葬之日而保存的。你们常有穷人和你们在一起；至于我，你们却不常有。」

    在玛尔谷福音第十四章的地方，对于这件事情，也有记载，只是对于玛利亚的行为感到不满的人，不只犹达斯一人而已，而是有好几位。当然，是否浪费，得看是从什么角度去看这个行为。如果玛利亚能够把这不算少的三百块银钱﹙几乎是当时一个工人一年的工资﹚移作慈善用途，那是更好的安排无疑，也似乎更符合耶稣的意思。但是玛利亚可能是一位年纪轻轻的女孩子，不但自己没想到能有更有意义的方式表达对主的爱，也不会想去征求姊姊的意见，更不敢直接去问耶稣了。毕竟，她怕会遭到他们的阻止。

    我觉得在这件事上，我们不应该太强调理性的探讨，而更应该进入玛利亚的内心深处，去体会在这外在行为里所要表达的那份近乎痴情的深挚的爱。那是一种纯主观的意念，旁人是很难了解的。也许正因为如此，所以当时耶稣不但没有阻止她这样做，反而当众大大地赞美她说：「我实在告诉你们：将来福音无论传到全世界什么地方，必要述说她所作的事，来纪念她。」﹙谷十四9﹚

    在我们日常的经验里，不也是这样的吗？对不认识的人或不爱的人，我们往往连再没有价值的东西也会吝惜；可是对我们深爱的人，即使再珍贵的东西，我们也会毫不留恋地付出。爱原就是这样，不是吗？我想：玛利亚当时一定也是基于这种心态，而给耶稣倒了极其珍贵的香液。

    伯达尼以如此般的一个小村，而能名闻遐迩，主要的还是由于耶稣在那儿曾经显过一个神妙的奇迹之故。事情的经过是这样的：

    有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姊姊玛尔大所住的村庄。玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过祂脚的妇人，患病的拉匝禄是她的兄弟。她们姊妹二人便派人到耶稣那里说：「主啊！所爱的人病了！」耶稣素爱玛尔大和玛利亚及她们的弟弟拉匝禄，所以照理说，自己所爱的人病危应该立刻排除万难，前去探访才对。可是，耶稣却轻描淡写地回答主人说：「这病不至于死，只是为彰显天主的光荣，并为叫天主子因此也受到光荣。」，于是仍在原地逗留了两天。然后，纔对门徒说：「我们再往犹太去罢！」门徒向祂说：「辣彼，近来犹太人图谋砸死，又要往那里去么？」耶稣回答：「白日不是有十二个时辰么？人若在白日行路，不会碰跌，因为看得见这世界的光；人若在黑夜行路，就要碰跌，因为他没有光。」耶稣说完了这些话，又给他们说：「我们的朋友拉匝禄睡着了，我要去叫醒他。」门徒便对祂说：「主！若是他睡着了，必定好了。」耶稣原是指他的死而说的，他们却以为他是指安眠睡觉。于是耶稣只好明白地向他们说：「拉匝禄死了。为了你们，我喜欢我不在那里，好叫你们相信；我们到他那里去罢！」号称狄狄摩的多默便向其它的同伴说：「我们也去，同他一起死罢！」

    耶稣一到了伯达尼，获知拉匠禄在坟墓里已经有四天了。有许多犹太人来到玛尔大及玛利亚的家里安慰她们。玛尔大一听说耶稣也来了，便跑到村口去迎接祂；而玛利亚却仍呆在家里哭泣。当玛尔大一看到耶稣，就对祂说：「若是当日在这儿的话，我的兄弟绝对不致于死，我仍然相信，只要向天主求什么，他必会听的祈求的。」耶稣见她满面愁容，遂安慰她说：「玛尔大，的兄弟一定会活过来的。」玛尔大当时以为耶稣指的是世界末日的事情，所以就回答说：「是的，我知道世界末日的时候，他还会复活的。」耶稣看她并没有懂得祂所要说的，于是以更肯定的口吻对她说：「我就是复活，就是生命；凡是信从我的人，即使是死了，仍然要活；而凡活着而信从我的人，必将永远不会死亡。玛尔大，妳相信我的话么？」玛尔大满怀信心地回答祂说：「是的，主啊！我信是默西亚，天主子，要来到世上的那一位。」然后她跑去叫妹妹玛利亚，偷偷地告诉她说：「妹妹，师傅来了，祂正在找妳呢！」玛利亚一听说老师来了，遂抹掉眼角的泪水，喜出望外地向村口飞奔而去。旁边的人原以为她是跑到拉匝禄的坟墓去哭吊，所以就紧跟着她，后来才发现她原是跑去见老师了。当她见到耶稣的时候，泪流满面地跪倒在耶稣脚前，带着些微抱怨的语气向祂哀诉说：「吾主！如果早来这儿，我的兄弟就不致于死了！」当耶稣见到玛利亚及在场的众人都哀伤地哭泣时，也情不自禁地跟着感伤起来。遂问他们说：「告诉我，你们把他的尸体停放在那儿？」他们回答说：「主，自己来看看罢！」至此，耶稣再也无法强忍住眼泪，遂让它淌了下来。看在眼里的那些亲友们，窃窃私议地说：「你们看，耶稣多么爱他啊！」有人说：「祂既让瞎子看见，难道就无法使拉匝禄不死吗？」耶稣听了他们的话，心中再度悲伤了起来，遂走近坟墓，要人把堵在洞口的大石给挪开。玛尔大一见耶稣想进入坟内去，遂跑来阻止祂说：「主！不必进去了，因为他已死了四天，尸体开始腐臭了啊！」耶稣见玛尔大的信心还不够坚定，遂告诉她说：「玛尔大，我刚才不是告诉过妳么：只要妳真的相信，妳就会看到天主的光荣。」当洞口的大石头被挪开之后，耶稣就站在洞口，举目向天说：「我的父啊！我感谢，因为你俯听了我。我本来知道常常俯听我，但是，我讲这些话，是为了站在这里的这些人，好让他们相信是派遣我来。」说完这话，便对着墓穴大声喊说：「拉匝禄！你出来罢！」原是裹着殓布躺在那里的拉匝禄遂应声而出。耶稣遂吩咐旁边的人说：「把他双手和双脚的布条给解开，让他行走罢。」在周围的许多人一见到这个奇迹，顿时感动异常，也相信了耶稣。﹙若十一1-45﹚

    我从橄榄山下来，一边走一边不断地默想着在伯达尼所发生的种种事迹。虽然时近晌午，头上顶着大太阳，脚下尘土飞扬，但是我的思绪却早已溶入了往事里去，不知不觉已来到伯达尼了。

    由于拉匝禄的墓是附近一家阿拉伯人在管理，墓门常常是锁住的，需要付钱才能进去参观；同时由于急着去赴中午的约，所以不能在此地久留，只能惊鸿一瞥地站在那儿眺望及凭吊一番。对于耶稣和这一家姊弟的那份深挚的友情，心中产生了无限的羡慕与向往。

    冥冥中，似乎听到不远处，传来了一阵阵欢呼及歌声，是那么的热烈！是多么的雄壮！响彻云霄。


圣地之旅（5）

您要打印的文件是：圣地之旅（5）
打印 打印本文

圣地之旅（5）

作者：佚名 转贴自：天主教之声 点击数：2156

欢呼之声响彻云霄

我顺着声音的来处望去，看到成百上千的棕榈树枝，在空中摇曳飞舞着。「贺三纳！因上主之名而来的以色列的君王，应受赞颂。」歌声在万里无云的晴空响彻云霄。

    人群中，有来自各地的人，他们载欣载奔地在狭窄的街道上前进。儿童们更是到处乱窜，或夹杂在人群中，雀跃不已。

    突然间，人声更加嘈杂，歌声也显得更加嘹亮，群众开始争先恐后地把自己的衣服脱下来，铺在地上。个个都把头转过去，目光集中在街道的进口处。

    只见一位三十开外的青年男子，骑着一匹驴驹，缓缓地向群众走去，旁边有一些人簇拥着祂。祂的脸上，不但表现出端庄与慈祥，更自然地流露出一股咄咄逼人的凛然之气。祂的目光炯炯，似乎要穿透在场每一个人的心灵。此刻，我听到了一个声音在空中回荡着：「请看，我扶持的仆人，我心灵喜爱的所选者！我在祂身上倾注了我的神，叫祂给万民传布真道。祂不呼喊，不喧嚷，在街市上也听不到祂的声音。破伤的芦苇，祂不折断；将熄的灯心，祂不吹灭；祂将忠实地传布真道。祂不沮丧，也不失望，直到祂在世上奠定了真道，因为海岛都期待着祂的教诲。」﹙依四二1-4﹚我终于明白了，那不是旧约时代匝加利亚先知所预言过的那位君王么？「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，祂是正义的、胜利的、谦逊的、骑在驴驹上。」﹙匝九9﹚

    圣经不是曾说过，犹太人由于久遭国破家亡的痛苦，急欲寻找一位能替他们复国的政治性的领袖来领导他们。所以，当他们见到耶稣的所言所行时，认为这是他们期待已久的最佳人选，因此把祂视为救星。有一次，他们竟想当场拥祂为王。可是，由于耶稣并不是为这个目的而来，所以，祂偷偷地从人群中匿迹了。

    既然如此，那么，祂今天又为什么要一反常态，以君王的姿态出现在大众面前，接受他们的欢呼呢？莫非，莫非在祂受难之前，祂要藉这个举动让他们知道，祂的确是犹太人的君王，只是不如他们所想象的那种君王罢了。

    骑在驴驹上的那位既然是耶稣，那么在祂周围的那几个人，必定是宗徒们无疑了。我听到他们在那儿高声颂扬天主说：「因上主之名而来的君王，应受赞颂！和平在天上，光荣于高天！」他们如此般的兴奋，乃是由于目睹现场那热烈壮观的场面，情不自禁地真情流露罢了。可是，站在一旁的那几位法利塞人，反应却截然不同，不但脸上毫无表情，竟还酸溜溜地要求耶稣阻止他们说：「师傅，难道不责斥他们胡闹么？」可是他们却没想到，耶稣不但没答应他们的无理要求，反而抓住机会教训了他们一顿说：「我告诉你们：这些人如果不作声，石头就要喊叫了！」﹙路十九37-40﹚原来，他们这样要求，是因为嫉妒的原故，因为他们曾说：「瞧，全世界都跟祂去了。」﹙若十二19﹚

    歌声及欢呼声，随着耶稣的越走越近，而愈发显得高昂震天。而我，这个来自远方的游子，恨不能立刻插翅飞向人群里去，与他们一起陶醉在如此梦一般的良辰美景之中。此刻，却只能够站在山坡上，远远地欣赏着正在发生的这一切。

    我闭起双眼，尝试着去聆听那发自群众口中的美妙歌声，有片刻之久。突然间，我似乎听到群众里掀起了一阵骚动。马上顺着嘈杂声望去。奇怪，先前热闹壮观的场面已不复存在；嘹亮的歌声及欢呼声也早就消失。此刻，呈现在面前的，是一个截然不同的场面：这不是罗马总督比拉多衙门前的广场吗？

    只见比拉多一副不可一世的骄傲神态，高高地站立在台上。旁边立着一位头戴茨冠，双手被缚，形容憔悴不堪的犯人。他一脸血汗唾污，双目低垂，遍体鳞伤，已经没有人形了。我心里在想，这又是怎样的一个犯人呢？

    比拉多在台上来回踱着步，脸上时时显出一副犹疑的样子，好像心事重重。

    突然间，他停住了脚步，而向着台下喧闹的群众，大声问他们说：「老百姓们：根据节日的惯例，我们可以释放一个囚犯。今天我们这儿有两名囚犯：大强盗巴辣巴和称为默西亚的耶稣。你们愿意我给你们释放那一个呢？」群众间立时起了一阵小小的骚动。大家都在那儿与邻近的人交头接耳，然后异口同声地喊叫说：「给我们释放巴辣巴。」比拉多的脸上，此刻泛着不解的神色，他心想：莫非我的估计错误不成？难道他们真的要把耶稣置于死地而后甘心？于是，他问他们说：「那么，对于那称为默西亚的耶稣，你们说我该怎样处置祂呢？」群众回答他说：「钉死祂！钉死祂！」

    一时，喊杀之声在天际里弥漫着。我试着去辨认，这一批来势汹汹的乌合之众，到底是一些什么样的人物，竟然盲目残忍到如此地步！天啊！是我的视力不好？或更是我的一种错觉呢？这些举手高喊「钉死祂！」的群众，竟是五日前在街道上那一批手擎棕榈枝，高呼：「贺三纳！因上主之名而来的以色列的君王，应受赞颂。」的那些人啊！

    顿时，一阵逼人的阴森之气，向我袭来，使我不禁颤栗起来。我无法相信，竟然会盲目而善变到如此不可思议的地步！我的眼眶突然湿润了起来。

    我似乎听到耶稣在说：「父啊！请宽恕他们！因为他们不知道

自己在做些什么啊！」

    此刻，思绪又飘回骑在驴驹上的君王的身上。歌声与欢呼声响亮如旧，场面还是先前般的壮观，君王脸上的表情仍是那般凛然与端庄。

    耶稣渐渐临近耶路撒冷的时候，祂站在山坡上，举目远眺呈现在面前的京城的美丽景色，我看到两行泪水沿着祂的双颊漱漱而下。我听到祂在喃喃自语着：「耶路撒冷！耶路撒冷！巴不得今天你也知道有关你平安的事；无奈这件事如今在你眼前是隐藏着的。看！日子将会来到，那个时候，你的仇敌将会在你的四周筑起壁垒把你包围着，让你四面受敌；并将把你及住在你内的子女们消灭。看！在你的城里没有一块石头会留在另一块石头之上，因为你并没有认识眷顾你的时候。」

    泪水已沾满了祂的双颊，模糊了祂的视线。耶稣，这位曾经痛斥法利塞人的伪善，并以长鞭驱走圣殿前做买卖的摊贩的君王，竟也流起眼泪来了！祂虽然曾为了所爱的朋友拉匝禄的死亡而哭泣过，但是哭得没有这次来得悲伤。莫非是因为祂极大的爱情遭到犹太人无情地拒绝，而令祂感到无比的伤心与难过么？

    人世间有许多痛苦，但最大的痛苦，却是来自我们的爱情被别人所拒绝。那是一种令人痛不欲生的痛苦啊！

    我独自一人在山坡上默想了相当长的一段时间，虽然偶有微风吹来，毕竟在烈日下久立并不好受，所以就结束了今天的「山园之旅」。然后按地图循着原路走下来。这次我改变方向，准备利用午前仅剩的时间，去被视为「以色列国魂象征」的哭墙，作一次简短的巡礼。

    途中，我仍然频频回首，眺望橄榄山园的美丽景色。虽然这只是生平第一次的莅临，时间也只不过是短短的一个早晨而已，但是在这座看似陌生的园子里的一切，对我来说，却又感到极其熟悉与亲切。在此离别的剎那，依依不舍之情，不知不觉间在心里油然升起。

哭墙──国魂的象征

由于是第一次来圣地，在人生地不熟的情况下，心里免不了总会有怕迷路的感觉。所以一路上频频向人问路，希望尽快找到哭墙的所在地。

    想不到这里的门禁森严。要进入其内，必须先通过手持长枪的卫兵的严格检查。

    通过岗哨之后，可以瞥见一道数丈高的巨墙。由于时近晌午，所以广场显得空旷而清灵，只见稀稀落落的两三个人，在墙边低着头祈祷。由于眼见午餐约会的时间已到，不能久留，遂匆匆在桥上拍了一张照片，就加快马鞭地赶往「宗座圣经学院」去。虽然是连走带跑地赶去，但是还是迟到了五分钟。只见院长早已在大门口伫候。从他脸上焦急的神色，不难想见他大概是怕这位小老弟会迷了路罢。

    费龙神父是美国籍的耶稣会会士。以前曾在罗马担任院长的职务多年，神学院的张春申院长、金象逵神父及辅大袁廷栋神父等人，昔日在罗马念书期间，曾属于他的权下。我虽然与他首次晤面，但是却有一见如故的感觉。也许主要的原因是因为彼此都属于同一个修会之故。他热烈地欢迎我的来访。

    进到屋里，看到一位年约五十左右的外籍修女也在那儿。经费院长介绍，才知道她是美籍圣心修会的苏利文修女。她刚从罗马来到此地。据说这已是第二十三次了。不用说，可以立刻猜出她一定是一位圣经学家无疑。而事实也是如此。她经常不断地到世界各地去，给当地的修女们举办研习会及领导她们祈祷。苏利文修女健谈又风趣，个性开朗，想来必定与她经常周游列国，接触各式各样的人，有着密切的关系罢！

    今天中午菜肴并不算很丰富，但修士曾应我之请，特别给我准备了一大盘意大利面，吃起来真是过瘾。

    席间，我们四个人有说有笑，相谈甚欢。苏利文修女曾一脸正经地，以近乎责问的口吻问费院长说：「费神父：为什么这座圣经学院被称为女人的禁地呢？这是不公平的！」费院长经这一问，却丝毫没有表示出惊讶或尴尬的神色。我想，他大概已经被问过Ｎ次了罢！只见他不慌不忙地回答说：「以前确是如此，但不久的将来。可能会开禁，招收女生了。」修女的脸上立刻泛出喜悦欣慰之色，显然对于费院长的答复感到很满意。只是坐在一旁的我，心里在嘀咕着：「这会不会是院长签的一张空头支票呢？」如今事隔九年了，不知道他那张支票，是否已经兑了现？

    今天，教会里的修女们，一般说来，各方面的素质都已大大的提高了，学有专长者大有人在。这是一种非常可喜的现象，在教内教外将会产生很大的影响无疑。

    那一餐吃得愉快，聊得更愉快。餐后，修女离去。院长神父就陪我参观院舍。当然，在整修中的房子，除了一片零乱，是看不出所以然来的。于是他请我到办公室去继续聊天，聊得极其投机，不晓得是不是因为很久没人来造访了？或更是他本人原来就健谈？那天下午他说了不少话。而在谈话中让我感到印象较深刻的，是他告诉我说，在这儿感到相当寂寞和孤独。当然，这种感觉是很容易被了解的，因为房子在修理中，没有学生在那儿住，长久以来只有他跟那位意大利修士两个人看守着房子，寂寞一定是免不了的。

    我天生心软，也富有同情心，何况同会的弟兄此刻又极需别人的鼓励，所以立刻自告奋勇地向他提出建议，改天要来这儿给他们两个人烧一餐中国饭。他听罢脸上马上露出欣喜之情，并以期待的眼光注视着我，好像巴不得我立刻就把菜端出来让他尝尝。

    从费院长的寂寞，让我联想到另一位院长的话来了。那是一九七四年我在美国加州柏克莱神学院选修课程时的往事了。

    当时在神学院就读的神学生们，多是来自美国各省耶稣会的修士。院长职务则是来自新英格兰省的比尔‧罗素神父担任。罗素神父当日还不到五十岁，年轻有为，能在九百多美籍会士中被选担任此一重要职务，若不是在各方面都有出类拔萃的表现的话，是很难当选的。不单如此，罗素神父长得很英俊潇洒，嘴边还刁着一根烟斗，看起来帅气十足。

    当日跟我合租房子的一位美籍神父，知道我会烧几道中国口味，曾经要求我替他掌一次厨，招待他的几位好友。可能有人尝过我的好处之后，曾在院长面前美言了几句，所以有一天院长见到我的时候，特地提起了这档子事，并且表示因没被邀请而引以为憾。耶稣会对会士的服从精神，有这样的一种要求，只要长上稍为露出些微的意愿，属下就得马上去做；更何况平日想拍院长马屁谈何容易，今天机会之神既然不请自来，岂可不善加利用。于是我抓住机会对他说：「院长：既然您久仰敝国吃的文化，那么，今天晚上不知道您是否愿意赏光，到我寒舍来，让我给您做几道小菜尝尝？」中国菜毕竟名不虚传，只见他笔记事本都不翻一下，就马上答应了。

    神贫如我，虽然不愿意花钱，但是今天要来的贵宾，是请都请不到的院长，怎可悭吝；便何况不能让他误会，以为中国会士寒酸小气。所以只好忍痛牺牲，到街上小铺子去购买一些东西回来烧。

    晚上六点钟，他准时应邀前来我的住处。虽然只有数道小菜待客，他也吃得津津有味，赞不绝口。饭后，我们继续聊了不少，他告诉我说：「若瑟：我当了院长之后，顿时感到孤独了起来，好像一下子大家都跟我保持距离一样，不知道怎么搞的？」看他一副沮丧的样子，让人不禁兴起同情之心。

    我想，这能够有不同原因：或是一个人由于担当重任，不知不觉会摆出一副严肃的面孔，让人感到神圣不可侵犯，所以只好抱着敬而远之的态度；或是属下想，如果跟院长走得太接近的话，怕引起别人的误会，以为是在讨好长上。结果就容易在长上与属下之间产生距离了。

    那晚，我见罗素神父有点儿累，所以就放室友罗吉神父的一张唱片给他听。这张唱片既没有音乐，也没有歌声，只有海浪滔滔的声音。只见他越听越入神，终至躺在沙发上睡着了。

    眼见他安详地躺在那儿休息，同情之心油然而生。心想，当长上的，难道真的注定要孤独的么？

    我跟费院长聊着聊着，时间不知不觉中溜过去了。看一看手表，已是下午四点钟了，不得不辞别他，因为我计划下午再去哭墙一游。

    由于天气转凉，所以先跑回旅舍加一件毛衣，然后前去，由于今天早上已来过一次，所以下午找起来就容易多了。虽然须要穿过大街小巷，总算没迷路。

    哭墙，原是撒罗满王圣殿的西墙，所以又称为西墙，公元第五世纪的时候，罗马人曾入侵，城堡被战火所毁，惟独这片西墙得以保存下来，让后人来此凭吊。犹太人后来虽然被放逐，流浪他乡，度着国破家亡的生活，但是他们却未忘怀过象征国魂的这面巨墙，盼望着有朝一日还能再到那边去祈祷。

    哭墙于一九四八年到一九六七年间，成为约旦的一部分，不准犹太人进去。一直到「六日战争」之后，犹太人收复了圣城，重新开放，供国人前往祈祷。

    这是一首既高又大的石墙，在墙的前面有一个很大的广场，听说一次可容纳好几千人。广场中间有铁栏杆围着，把男女朝圣者分开，左边供男士用，右边则只有女性才能进去。凡想进去祈祷的人，必须头戴帽子。有许多人戴的西方式的礼帽；有的则带光能盖头顶的小帽。如果没自备帽子，而又想进去祈祷的话，可以在进口处的一张小桌子上，借一顶黑纸做的小帽子戴。那天下午我去的时候，遇到一对移民纽约的加拿大籍的夫妇，先生是一位医生。他们一知道我是神父，就很客气地主动带领我到处参观。在进口处，那位先生亲自选了一顶看起来像瓜皮帽的小帽子给我带上。帽子代表一种尊敬，不管你是不是教徒，一律都得行礼如仪。

    那天下午去祈祷的人要比上午多得多。据说犹太人最喜欢择在每星期五日落时分，到次日同一时间这段时间内，到此地来凭吊。星期五晚上七点钟，总会有一些青年教士列队到广场上来唱歌和跳舞，举行例行的宗教仪式。一时灯火通明，热闹非凡。无形间变成了朝圣者与观光客必去参加的节目。可惜那天不是星期五，不然的话，我倒想留下来凑个热闹。

    凡到那儿祈祷的人，都面墙而立，手里拿着旧约﹙因为他们没有新约﹚，在那儿念念有词。同时头还前后左右摇晃个不停，好像在鞠躬似的。看在眼里，让我感到大惑不解。那位医生赶紧给我解释说，这是他们祈祷时集中注意力的方法。

    有的人坐在墙前翻读圣经；有的则以手扶墙，低头在那儿或默祷，或啜泣着，悲伤之情溢于言表。

    当我们走近墙的时候，才发觉在石头缝里塞满了纸条，原来是一些许愿的纸条。许愿者把心愿写在纸条上，然后把它塞入隙缝里去。见到墙缝里塞了那么多的纸条，真有去把它们抽出来一读的冲动。只是心里明白，这是万万行不得的，否则一定会惹上不小的麻烦。我心里在想，这些纸条留在那儿不知有多少年代了？多的话可能已达数百年，甚至上千年也说不定。果然，则这些纸条里所记载的，不是多多少少可以代表这不幸民族的共同心声么？只是不知道其中隐藏着多少的痛苦、辛酸，与沧桑罢了！

    在墙的左侧有一些房子，我们曾进去参观，有不少工人正在那儿挖掘。不必问，想来又是考古学家的另一重大发现罢！在那里有一个水池子，我曾低头向下看，看到池中有许多钱币。我想一定是朝圣者或观光客为了许愿或求恩而丢下去的。

    离开之前，我曾再度走近哭墙，用手去抚摸它。立在它的下面，向上仰望，让人感到好像与天连接在一起似的。此刻，我突然感到自己是多么的渺小、虚无。

    参观完了之后，我们正欲离去，忽有一批男女老少正向广场走来，个个面带笑容。其中有一个十来岁的小男孩打扮漂漂亮亮的，是众人目光注视的焦点。我们遂好奇地趋前，想探个究竟。原来是一个家庭，那天正在给这十三岁的小男孩举行「弱冠之礼」。他们曾以葡萄、小橘子、小饼干及冰水等食物招待我们，让我们也分沾他们的喜气。

    回旅舍途中，看到一辆新娘车正朝着广场驶来。于是我们又折回原地，想看一看犹太人的婚礼是怎样的。无奈，他们不是来这儿结婚，只是来拍结婚纪念照而已。

    那对加拿大夫妇原计划用他们稍来的车送我一程，但因为方向相反，不便麻烦别人，所以只好婉辞了。

    晚餐前，我跑去基督教堂，打听是否有旅行团去死海。但是仍然徒劳无功而返。饭后，与来自纽约的华特神父散步到圣经学院去，陪费院长小酌聊天。并且相约后天晚上到那儿烧一顿中国菜请客。华特神父告诉我们，他此行是为庆祝晋铎银庆，于是我们就邀请他也来参加盛宴，也好为他庆祝一番。

    由于明天一早，我将参加一个小旅行团去旅游，所以今晚无法久留。遂与华特神父拜别费院长，结束了一天极其充实，但却也够累人的朝圣活动。

    怀着赞美及感恩之心，在远处钟声的陪伴下，进入了梦乡。

加尔默耳山上

但是好梦不长，睡到清晨四点二十分就醒过来了。不晓得是什么缘故，竟在床上辗转难眠。也许是因为即将出游，心里感到太兴奋也说不定。不过不管怎样，既然睡不着，干脆就躺在床上聆听周围回寺传来的阵阵钟声与晨祷声。大地仍在酣睡，清晨的钟声却已划破了寂静的圣城的清静。那是一种悠悠的美，美得如诗如画！

    六时半，我应约在客栈的客厅里与澳洲兄弟会合，准备一齐到基督教堂，好跟其它的人士一齐出发。

    哥哥叫马克斯，弟弟叫安东尼。据他们说，他们一家人跟达味圣王还有一些血缘关系。果然，那不是跟耶稣有亲戚关系了吗？因为耶稣是达味的后裔。看样子，他们哥儿俩不单是来朝圣，简直是到圣地来「寻根」么！能够在圣地与他们由相遇而结识，真是三生有幸！

    马克斯大约三十来岁，未婚，毕业于澳洲一所农业专科学校，由于热心而又虔诚，所以那几年一直住在新几内亚，帮助圣言会的神父们在那块尚未完全开发的土地上，指导土人如何耕作。据他告诉我说，除了食住由神父们提供外，他分文不取。这种献身精神，令我感到异常；但是令我更感动的，却是他原是生长在一个相当富有的家庭，如今却心甘情愿地在异邦度着粗衣粝食的生活，如果没有坚定的信仰及极大的牺牲精神，是无法作到如此地步的。因此，我极想在共处的这段时日里，多去接近他和了解他；更希望能被他那近乎「传教士」伟大的精神所感染。

    弟弟安东尼比哥哥小五、六岁。当日身体不很健康，所以哥哥特别请假，陪他去圣地朝圣，祈求天主特别降福，好让他早日康复。据日后马克斯来信告知，安东尼已于数年前赴罗马修道，事隔多年，不知他是否已陟登祭坛，肩负起司铎神圣的使命否？

    我们到达基督教堂不久，全体旅客也到齐了。一共七个人，除了我们三个之外，还有几位外国旅客，听他们口音，大概是来自美国的教友。

    七点正，汽车从教堂出发，朝西北方向驶去，一路经过机场──昔日「六日战争」的遗址。从车窗外望去，只见破旧的枪炮及战车横七竖八地躺在那里。它们的存在似在提醒我们，「六日战争」虽然早已成为历史，但是战争的阴影却仍笼罩着这块多事的土地。我们也瞥见离那儿不远的熙笃会隐修院。据说六日战争期间，他们有特别许可可以继续工作。也许当局深知这批与世无争的出家人，战争不战争，跟他们具体的生活并不发生太密切的关系罢！虽然我们也经过昔日所罗门王的战车场，可是那只是惊鸿一瞥而已，在急驶中的车子里看外边的世界，就如在雾中看花一样，迷迷糊糊地，什么也看不清楚。倒是加尔默耳山，给我留下了较深刻的印象。

    加尔默耳山从旧约时代就因它的美丽而闻名于世；也是圣地最吸引人的胜地之一。在依撒意亚先知书第三十五章的开头，先知就已经简要地给我们道出了它的美丽：「荒野和不毛之地必要欢乐，沙漠必要欣喜，如花盛开，盛开得有如百合，高兴得欢乐歌唱，因为它们将获得黎巴嫩的光华，加尔默耳和沙龙的美丽；它们将见到上主的荣耀，我们天主的光辉。」

    加尔默耳的字义是葡萄国，它位于加里肋亚省地中海滨海法城附近，高五百五十公尺，土地非常肥沃，树木青翠郁。

    加尔默耳山之所以著名，不仅仅在于它那天成的美丽景致，而更是因为在它美丽的外表下所蕴藏着的那股无以名状的灵气。也许这也是为什么公元前二世纪名哲学家毕达哥拉氏会常去那儿沉思默想的主要原因吧！也正因为有这股灵气，所以这座山又名「圣山」，是默观者的圣地，修院林立。如果没猜错的话，加尔默耳会即以此命名才对。因此，加尔默耳与隐修者的默观生活遂成了两个分不开的名词了。

    但是加尔默耳山之所以如此闻名，恐怕跟旧约先知中的代表人物厄里亚有着密切的关系吧！因为厄里亚先知曾在这座山上，与假先知们斗法！

    根据列王纪上篇第十六章以后的记载是这样的：犹太王阿撒三十八年，敖默黎的儿子阿哈布登基作以色列王。凡二十二年之久，大约是公元前八七四至八五八年之间。但是阿哈布因娶了外邦的女子为妻，并且跟她们一齐敬拜巴耳邪神，使以色列人的宗教生活每况愈下，因而激怒了天主。厄里亚遂前去责备阿哈布说：「现在你派人去召集全以色列人，同受依则贝耳供养的那四百五十个巴耳的先知，上加尔默耳山，到我跟前来。」阿哈布便派人召集了所有的以色列子民，聚集了那些先知，一齐到了加尔默耳山上。

    厄里亚走向全体民众面前说：「你们摇摆不定，模棱两可，要到几时呢？如果上主是天主，你们就应该随从上主；如果巴耳是天主，就该随从巴耳。」人民一句话也不回答。厄里亚遂对他们说：「上主的先知只剩下我一个人了，巴耳的先知却有四百五十人。请给我们牵两只公牛犊来；他们可任选一只，剖分成块，放在木柴上，不要点火；我也照样预备另一只，放在木架上，也不点火。你们呼求你们神的名字，我也呼求上主的名字：那降火显示应允的神，就是真神。」民众回答说：「你这话说得很好！」厄里亚对巴耳的先知们说：「因为你们人数众多，你们该先挑选一只牛犊，准备好，然后呼求你们神的名字，只是不要点火。」他们即将人给他们的牛犊牵来，预备好，从早晨直到中午呼求巴耳的名字说：「巴耳，答允我们罢！」但是没有声音，也没有回答。他们就在自己所筑的祭坛旁，跪下又起来，跳个不停。到了中午，厄里亚嘲弄他们说：「你们再高声喊叫，因为他是神，或者他正在沉思冥想，或者他暂时退隐，或者正在外旅行，或者正在睡觉，必须把他叫醒。」他们遂更高声喊叫，照他们的习惯，用刀用枪割伤自己，直到全身流出血来。过了中午，他们仍继续狂喊乱叫，直到晚祭的时候，但仍然没有声音，也没有回答的，也没有理会的。商?/p>

    厄里亚对全体人民说：「你们到我这边来。」全体人民便都到他那边去；厄里亚立即重修了已经坍塌了的上主的祭坛；依照雅各布伯子孙的支派数目，取了十二块石头，用这些石头，为上主的名筑成一座祭坛，在祭坛四周作了一个水沟，可容二「色阿」谷种。把木柴放好，将牛犊剖分成块，放在木柴上，然后吩咐说：「盛满四桶水，倒在全燔祭和木柴上！」他们就这样做了。他又吩咐说：「再倒一次！」他们就再倒了一次；他再吩咐说：「倒第三次！」他们就倒了第三次；水沿祭坛四周奔流，沟里满了水。到了要奉献晚祭的时候，厄里亚先知走近前来说：「上主，亚巴郎，依撒格和以色列的天主，求今天使人知道：是以色列的天主，我是的仆人，是奉你的命作这一切事。上主，求应允我！使这人民知道上主，是真天主，是叫他们心回意转。」于是上主的火降下，焚尽了全燔祭、柴木、石头和尘土，也烧干了沟中的水。全体人民见了，都俯伏在地说：「雅威是天主，雅威是天主！」厄里亚对民众说：「你们捉住巴耳的先知，不要让他们走脱一个！」民众立即捉住他们。厄里亚带他们下到克雄小河旁，在那里将他们全部杀掉。

    厄里亚的所为，可以说是根据旧约时代的报复律。在申命纪第十七章第二至七节的地方，就有类似的记载：「在你们中间，即在上主你的天主赐给你的一座城内，若发现一个男人或女人，做了上主你的天主眼中视为恶的事，违犯了祂的盟约，去事奉敬拜其它的神，或太阳，或月亮，或任何天象，反对我所吩咐的事，如果实有其事，真在以色列中做了这种可恶的事，就将那做这种恶事的男人或女人，带到城门外，用石头砸死他们。根据两个或三个见证的口供，即可将这该死的人处以死刑；根据一个见证的口供，却不可处以死刑。见证人应先下手，然后众人才下手将他处死：如此由你中间铲除了这邪恶。」在第十三章十三至十七节的地方也有这样的记载：「如果你听说，在上主你的天主赐给你居住的一座城内，由你中间出来了一些坏人，勾引本城的居民说：『让我们去事奉其它的神罢！』而那神是你们素不相识的；你就该调查、探寻、仔细访问；如果真有其事，在你中间真发生了这样可恶的事，你该用利剑杀尽这城的居民，完全破坏此城和城中所有的一切，连城中的牲畜也用剑杀尽，并把由城中掠夺的一切财物堆积在广场上，将城和所掠夺的一切财物放火焚烧，全献给上主你的天主，使那城永远成为废墟，再不得重建。」

    像这样赶尽杀绝的作法，为生活在新约中的我们，实在是无法理解的。因为基督所传扬的是博爱宽恕的精神。祂曾说过：「你们一向听说过：『你应爱你的近人，恨你的仇人！』我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为天主的子女。」﹙玛五43-45﹚从此，我们可以看出，新约在人伦道德上，实在有着很大的进步。

    站在加尔默耳山的顶上，在徐徐微风的吹拂下，默思着昔日这位替天行道的伟大先知那独战假先知的情景，身为传教士的我，是既感钦佩而又惭愧。钦佩的，是他那大义凛然及威武不能屈的过人勇气；惭愧的，是我虽然与他同样负有仗义执言的使命，但却由于人性的软弱，有时候竟然也噤若寒蝉。霎那间，我有着无地自容的羞愧；也恍然大悟，为什么耶稣要把祂的前驱若翰洗者比这位伟大先知的用意了。

从加尔默耳到西泽勒亚

由于加尔默耳山只是今天行程的一部分而已，所以虽然心里很想多在山顶上逗留些时间，好能多吸取一些此地特有的灵气，可是既然是参加团体旅游，必须随队行动，所以只好割爱，在山上卖纪念品的地方，选购了一本名为「以色列之花」的相簿作为纪念。这样，不但可以在回国后向亲友们介绍山上特有的奇花异卉，同时还可以为自己留下一些美丽的回忆。

    午餐是在圣公会的一处招待所野餐。由于事先忘了带吃的东西，所以中午只好准备吃「伸手牌」的饭盒了。可幸的是，教友们反应够快，同时也有爱德，所以不必等我伸手，食物就已送到面前来了，计有饼干、面包及苹果。招待所的牧师对我们非常客气，并且免费以冰水招待我们。圣公会是基督教中，跟我们教会最接近的团体。因圣公会原是天主教，由于享利八世愿意离婚再娶，没得到教会当局准许，一气之下与教会分裂，成为独立的教会。这是人为因素所造成的后果，殊属可惜！可幸的，圣公会与天主教在台湾已有了共同声明，彼此承认洗体的有效性。我想，招待所的牧师可能深知两教间的密切关系，所以对我们招待得格外亲切与周到。

    我利用午餐休息时间，到外边走动走动，偶然间看到一棵外表看去像竹子的植物，树上还长了一串串浅黄色的小喇叭花。我生性喜爱草木，所以就好奇地走近它，想看个究竟。有人看到我这份好奇，马上向我说明这就是圣经上耶稣所提的芥菜。经这位善心人一解说，这才明白耶稣所讲的有关芥子的比喻来了。

    在玛窦福音第十三章三十一至三十二节的地方，耶稣给我们讲了一个有关天国的比喻。祂说：「天国好像一粒芥子，人把它撒在自己的田里。它固然是各样种子里最小的，但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息。」

    在另一处，耶稣还以芥子来形容信德的重要性。那就是路加福音第十七章五至六节：宗徒们向主说：「请增加我们的信德罢！」主说：「如果你们有像芥子般的信德的话，即使你们给这棵桑树说：你连根拔出，移植到海中去！它也会服从你们的。」

    以芥子来形容信德的重要性，这点人人可懂。但说芥子可长大成树，供飞鸟栖息，这可就把人给搞胡涂了！因为我们日常所见到的芥菜，不管长得多高多大，也无法长成树，怎么可能让飞鸟栖息呢？如今见到圣地芥菜的真面目，才恍然有所悟，原来彼菜非此菜，是两种不一样的植物。

    从这个经验，让我联想到，读经千万不能有「不求其解」或太主观的态度，否则容易产生偏差。就像芥菜子的例子，如果以我们的主观经验去解释的话，那么就会认为耶稣所讲的话有夸大之嫌了。

    如今亲眼见到芥菜的真面目，再想一想耶稣以它做为天国的起始与成长的象征，心里不得不佩服耶稣真是讲道的高手。既然自己有幸目睹这种植物的庐山真面目，免不了也希望亲友们也能够一睹它的风采，所以就偷偷地摘了一枝带花的树枝，以便携回国内。

    午餐后，大家顾不了休息，一味地想继续赶路，所以就直驱海法去了。

    海法是北部重镇，并且有最主要的港口。由于地处山、海及平原的交会处，所以风景优美宜人。据说该地设有多处博物馆，例如古代艺术馆、现代艺术馆、海洋博物馆、自然历史博物馆、音乐图书馆，甚至还设有日本艺馆，都是值得一去的地方。只可惜我们去的那天正好是周末，所以人车拥挤，真是车水马龙，水泄不通，只好来个过门不入了。

    海法既然进不去，只好南下，前往离该地三十八里的西泽勒亚去。

    西泽勒亚这个名字，为熟悉新约的人，不应该感到陌生才对。它原是一个小镇，一直到公元前二十五年的时候，大黑落德把原有的小湾改建一个海港，并把该地建造成一个大城，名为西泽勒亚，以纪念罗马皇帝西泽奥古斯都，成为罗马总督的驻扎地。斐理伯执事是此地的人，曾在这里传过福音。

    来到了西泽勒亚，很容易联想到宗徒大事录里所记载的一件重大事迹来了。　　犹太人常有一种错觉，以为天主的救恩只是赐给他们而已，外邦人是分享不到的。但是这是犯了一种很大的错误。天主就曾借着第一个外邦人科尔乃略的皈依事件，让他们了解这种想法是要不得的，因为违背了天主的计划。

    科尔乃略是住在西泽勒亚的罗马人，官拜百夫长。全家都是虔诚而敬畏天主的人，对百姓又慷慨好施，并常向天主祈祷。有一天在异象中，见一位天使显现给他，指示他去请伯多禄来给他付洗。

    伯多禄的这个行为，遭到当日那些受过割损的人的非难。伯多禄遂向他们解释说：「我在约培城祈祷的时候，在神魂超拔中见了一个异象：由天上降下一个器皿，好像一块大布，系着四角，从天缒下，一直来到我面前。我往里面定睛细看，见有地上的四足兽、野兽、爬虫和天空的飞鸟。我也听到有声音向我说：伯多禄！起来，宰了，吃罢！我却答说：主，绝对不可！因为污秽和不洁之物总没有进过我的口。第二次有声音从天上答说：天主称为洁的，你不可称为污秽！这事竟一连发生了三次。以后，那一切又撤回天上去了。正在这时，来到我们所住的家门前，他们是从西泽勒亚被派来见我的。圣神吩咐我应与他们同去，不必疑惑。同我一起去的，还有这六个弟兄，我们就进了那人的家。那人告诉我们：他怎样看见天使站在他的屋内，说：你要打发人到约培去，邀请号称伯多禄的西满来。他有话对你讲，使你和全家得救。以后我在开始讲话时，圣神就降在他们身上，有如当初降在我们身上一样。我就想起了主所说的话：若翰固然用水施了洗，但你们却要因圣神受洗。所以，如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？」众人听了这些话，纔平静下来，并光荣天主说：『原来天主也恩赐外邦人悔改，为得生命。』﹙宗十～十一﹚

    宗徒之长伯多禄的这一个行为，给日后外邦人的宗徒保禄打开了向外邦人传播福音的门户。

    关于科尔乃略受洗之事，应该给我们很多启示才对。首先它告诉我们，天主的救恩计划是普世性的，因此，我们不应因受了洗而产生优越感；同时它也在提醒我们，有积极参与传播福音行列的责任。

    保禄宗徒曾在西泽勒亚坐过两年的牢，后来被解往罗马。﹙宗廿一～廿八﹚

    久闻圆剧场的大名，在电影及照片上也曾多次见过它的面貌，心想，如果有朝一日也能身历其境，那该有多好。皇天不负苦心人，今天机会终算来到，因为此地就有一座规模相当大的圆剧场。

    那是一座巨大的半圆形剧场，除了前边的舞台外，就是一排排梯形的座位，此外就别无他物了。所以，我只能站在最高的一排座位上，闭着双眼，尝试着去追忆在银幕上所见过的幕幕情景，把自己投入其中，以聊慰缅怀的心情。离开之前，我特请安东尼替我跟他哥哥马克斯拍下一帧纪念照。然后怀着依依不舍的心情，跟大伙儿前去美丽而神秘的地中海一游。

    不知不觉间，心跳的速度竟然加快了起来！

地中海畔的祈祷

不知道什么缘故，每次一听到「地中海」这个名字，或看到这三个字的时候，心中就会产生一种「遐思」？也许，在我的脑海中，它就是「美丽」与「神秘」的化身吧！

    据说德国伟大诗人歌德，初次见到地中海的时候，曾经不禁赞叹地说：「我少年时候的梦想，今朝终于在眼前实现了！」住在地中海畔的一位古代哲人，也曾把他心中的感慨，用笔墨替我们描写他所感受到的那份幸福。他说：「住在地中海，犹如青蛙活在碧草如茵的池塘边一样的舒畅。」哲人们的短短数语，却已道尽了此海绰约的风姿，不禁令人产生了无限的向往！

    今天能够身历其境，一睹它的庐山真面目，真是令人感到兴奋，不胜欣喜万分！

    当车子慢慢地驶近海边的时候，我的心跳竟不期然地在加剧着。那种心情，就像是初恋的男女第一次赴约会一样，是既兴奋而又紧张。

    当车子抵达岸边的时候，我是第一个跳出车外的，展现在眼前的，是一望无垠的大海。举目四望，只见深绿的海水，平静无纹；金色的沙滩，在阳光的照耀下，闪闪发亮。还有那绿色的麦田，被徐徐微风，吹起了滔滔的麦浪，煞是好看。此情此景，怎不令人感到心旷神怡呢！那是一种很深的幸福感啊！

    在岸边，有一间很现代化的小餐馆。我们一行曾前往参观。建筑及装璜均属一流，但美中不足的是，矗立于餐馆前的那座裸体雕像，破坏了此地清灵扑拙的风貌。就像是把一块新布，补在旧衣上，显得极不调和。目睹此景，心中难免对于那位雕塑家责有烦言，怪他不懂「美」之为何物了。

    由于我们一行，并没有想进去喝茶休息的意思。所以就直接绕到餐馆后边去看海。

    见到清可见底的海，说实在的，真有踪身海中的冲动。只是由于没有随身携带游泳裤，否则再怎样也要过过下海的瘾了。

    既然游泳无法如愿，看一看海边渔翁垂钓，也多少算是一种补偿吧！

    物质文明进步的触须，真是无孔不入。连渔夫的钓具与打扮，也与昔日不同了。从他们的整套装备，就可以一目了然。

    见到渔夫手中所执的现代化的钓具，竟引起了心中不少的感慨！

    昔日耶稣召叫宗徒们跟随祂的时候，曾这样地对他们说：「来，跟从我！我要使你们成为渔人的渔夫。」﹙玛四19﹚

    渔夫的目的只有一个，就是「钓鱼」。这是千古不变的。宗徒的目的也只有一个，那就是「救灵」。渔夫为了要钓到更多的鱼，知道如何在钓具上求取日新月异的改善；而身为宗徒的我们，是否也能够起而效尤，在救灵的事业上寻求创新的途径呢！此刻，郑连德牧师那掷地有声的话语，又再度在耳际响起：「福音不变，社会在变，传教应变。」

    在福音、社会，及传教三者中，惟一不变的，只有福音。因为福音是万古常新、千古不变的真理。这也是为什么圣保禄宗徒曾近乎狂妄地提醒他的教友们说：「即使有天使从天降下，传播与我不同的福音的话，你们也不要听从。」　　是的，福音是不变的。但是由于时代的巨轮不断地在向前转动，所以社会也就跟着不断地在改变中；而生活于其中的我们，又怎能置身度外，不受到社会环境的影响呢？因此，为了达到广传福音的目的起见，我们不能光采用一成不变的方法，而须要选择或甚至创造新的和有效的途径才行。换句话说，我们必须把传播福音的触须，伸向社会的各个角落里去，替福音铺设输送的管道。如果我们深信：天主的救赎计划是普世性的；如果圣奥斯定所说的「除非栖息在内，我心终难获得安宁」是每个受造物最深的渴求的话，那么，纵然社会多变，人心多险恶，传播福音的工作仍是有其价值和希望的。这是信德所告诉我们的，不容置疑。

    此刻，面对着这片汪洋大海，我在心中默默向上苍这样地祈祷着：主啊！祈求帮助我们，能效法渔夫日新月异的适应精神；指引我们在这动荡不安，世风日下，人心不古的时代里的「应变之道」；更祈求让身为「渔人的渔夫」的我们，有朝一日也能分享昔日宗徒们那份「满载而归」的喜悦！


圣地之旅（6）

您要打印的文件是：圣地之旅（6）
打印 打印本文

圣地之旅（6）

作者：佚名 转贴自：天主教之声 点击数：2557

地中海的传奇

地中海之所以吸引人，不只是因它的美丽，而更是在于它的神秘。而这个神秘性更是由于旧约时代约纳先知葬身鱼腹的传奇故事，愈显得令人感到莫测高深。

    自从天主在西乃山与以色列民族十二支派订立盟约之后，以民就成了天主的子民，是惟一有神权政体的民族。因为天主不但是他们宗教上的天主，同时也是他们政治上的统治者与君王。天主为他们制定了国法，也订明了人民的权利和义务；并且还为他们建立了先知的制度。

    先知是天主的使者、代表和代言人。他们向人民宣布天主的旨意与计划。勤告背信不忠者悔改，谨遵天主与他们缔结的盟约。从表面上看来，先知似乎只是为以民服务而已，而实际上他们的使命却与整个人类有着极大的关系。因为天主借着他们，透过以民准备默西亚及其神国的来临。

    约纳是阿米泰的儿子，是公元前第八世纪北国的一位先知。可是他有着犹太人褊狭的民族主义，不愿听从天主的命令去给异民宣讲，怕他们悔改而逃过灭亡的灾祸。但天主却借着奇迹，让他了解，一切褊狭的自私主义均属错误；同时也让他明白，一切民族均是天主乐意怜悯和施予救恩。

    事情的发生是这样的：

    那时，上主的话传给约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前。」可是约纳却躲开上主的面，想从约培上船，逃往塔尔史士。

    但上主却使海上起了大风浪，眼看船即将被击破。大家都惊惶起来，每人都在呼求着自己的神，并将船上的货物抛入海里，以减轻载重。而约纳却躲在船舱里呼呼大睡，被船长发现。船长问他说：「你怎么还在睡大觉？快起来呼求你的神罢！也许祂会眷顾你，而使我们不致丧亡。」

    船上的人由于想知道是谁引起这场灾祸，所以就以抽签的方式找答案。想不到竟被约纳抽中。他们于是逼着他说：「请告诉我们：是什么原故引起这场灾祸？你是作什么的？从那里来？属于那个民族？」至此，约纳只好把逃避天主的事全盘托出。

    当然，风暴与约纳逃避责任不二定有必然的因果关系，但是他们却仍然归咎于他。眼见海涛越来越汹涌，约纳遂向大家说：「我知道这场风暴乃是因我而起，这样吧！你们把我抛入海中，浪涛自然就会平息。」他们虽然合力同心摇橹，仍然无法让海平静下来，最后只好把约纳抛入海中。说也奇怪，海竟然就此平静了下来。大家遂敬畏上主，并向祂献祭许愿。

    可是说来奇怪，约纳虽被抛入海中，却并没有溺毙，因为他被一条大鱼吞进肚里，经过三天三夜之久，竟然没死，最后又被吐了出来。

    约纳既然死里逃生，心里终于明白了天主的旨意，于是起身往尼尼微城去，向城里的人宣布说：「还有四十天，尼尼微就要毁灭了。」

    于是城里的人信了天主，并开始守斋，全体身披苦衣，连国王也脱下皇袍，披着苦衣坐在灰土中表示忏悔，并派人向百姓宣布说：「人、牲畜、牛羊，都不可吃喝；也不可牧放。人畜都应穿上苦衣，恳切呼求天主，更应远离邪路，放弃暴行。也许天主会息怒，不让我们丧亡。」由于全国上下真心悔改，终于打动天主的心，怜悯了他们。

    约纳既已完成先知的使命，照理说应该替百姓高兴才对，可是由于褊狭的民族主义作崇，竟对天主的仁慈极表不满，于是一个人跑出城外，在东面盖了一个棚子，独坐在里面，想看看城中会发生什么事。

    天主早知道他心里的不满，有意给他一次机会教育，遂让棚子旁边长出一棵高过约纳头部的篦麻，替他遮阳。约纳一看见这棵篦麻，心喜不已。但是第二天一大早，这棵篦麻被虫子咬死了。而且当时天空正刮着炎热的东风，炎阳炙人，使约纳感到极其难忍，竟要求天主让他死去。天主遂开导他说：「你对这棵一夜之间出生又死去的篦麻虽没尽过一点儿力，还会感到怜惜，而对有十二万多百姓的尼尼微城和其中的牲畜，我就不该怜惜么？」

    一九五八年十月八日香港报上登载：「葬身鱼腹可改作藏身鱼腹了。约在一周前，印度洋上曾刮大风，棉兰附近有一艘海上捕鱼的渔船，当时宣告失踪。但前天在那渔村附近的海滩上，忽然海中冲上来一条巨鲨的尸体。村民把鱼腹剖开，竟发现那失踪的渔夫躺在鲨鱼腹中。他虽疲乏不堪，但还没有死去。他在鱼腹中有五天五夜之久。」

    约纳是否真的在鱼腹中停留三天三夜之久，并不是最要紧的事。重要的是我们应该了解作者的目的何在。根据约纳先知书的内容和文体看，我们知道，作者不在记述史事，而更是在让读者了解：上主爱护天下万民，因为祂慈悲宽仁。祂的博爱要求人消除要不得的褊狭的自私观念，就像约纳本人就是犯了这种错误。

    在约纳身上，让我们看出，一个人如果想完全承行天主的旨意，似乎是不容易的。他虽然是天主的使者和代言人，照理说应该只讲天主要他讲的，和只做天主所要他做的。可是他是人，所以也有人的血肉之见；更由于他是犹太人，所以也有着褊狭的民族主义思想。也正因为他未能跳出自己，所以终于演出「潜逃」的丑剧。可幸的是，天主及时修正了他的错误。

    在我们的生活中，不是也常犯同样的错误吗？我们常「自以为是」，而不问「这样想或这样做，到底是不是天主的旨意？」有多少次，我们在满足着私意，但是却堂而皇之地告诉别人说：「我是为天主而做！」这真是「自欺欺人」的作风！不错，我们可以骗得了自己和别人，但是难道我们真的会愚蠢到认为我们也能骗得了天主么？

    在寻求天主旨意的路上，我们是多么需要以一个完全自由而开放的心灵去面对祂呢！

    在约纳的奇遇中，有一让我心折之处，那就是天主对人灵的「教育法」。

    天主虽明知约纳犯有严重错误，但是却没有以严辞厉色相对，祂只是借着自然界中一株看起来并不显眼的植物那短暂的荣枯，让他明白了一端伟大的真理。这是何等奇妙的教育方法！

    从这件事上，让我更深深地了解，说服力不一定得靠华丽的辞藻或动人的词句，有时候简单的话语或日常所见的一些事物，更容易打动人心。

    约纳先知的故事，是基督从死者中复活的预像，这一点是不容置疑的。从耶稣对犹太人的一段对话中可以看得出来。

    在玛窦福音第十二章三十八至四十二节，这样记载说：那时，有几个经师和法利塞人对耶稣说：「师傅，我们愿意你显示一个征兆给我们看。」祂回答他们说：「邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给其它的征兆。有如约纳曾在大鱼腹中三天三夜；同样，人子也要在地里三天三夜。尼尼微人因了约纳的宣讲而悔改了。」

    为耶稣，显个奇迹原是一件简单的事情，但是由于那些经师和法利塞人，纯是为满足本性的好奇，而不会在奇迹中对耶稣产生信仰的行为，所以耶稣没有答应他们的要求，而只是对他们说：除了约纳先知的征兆，必不给其它的征兆。言外之意是，如果在我的死亡与复活这最伟大的奇迹中，你们还不能相信我就是要来的那位的话，给你显其它的奇迹，又有什么用呢？

    诚然，为信的人，奇迹只不过是一个外在的帮助而已，不是信仰的全部。

    欣赏过地中海的美景之后，午餐时别人救济的那些食物，在肚子里早已消化殆尽。此刻，肚子里竟然叽哩咕噜起来，大伙儿也显出一副疲态，于是，准备打道回衙。

    离去前，心中竟有依依不舍之情，毕竟，我爱海之情太深了。于是，我回过头去，想再一次把这个令人迷恋的地中海风貌，深深地印入记忆的脑海里去。

    让我感到詑异的是，先前纯朴的外貌已不复存在。此刻，她像是一位披上闪闪金光华服的少妇，正在迎接着夜的来临。原来，已是彩霞满天，渔舟晚唱的时刻了。说真的，如果不是人生地不熟的话，我真想叫他们先回去，好一个人独自拣个视野最好的角落，坐在那儿，沉醉在这良辰美景中。然而，此刻身不由己，只好悻然地与大伙儿离去。坐在车中，一路默默无语。有着「夕阳无阳好，只是近黄昏」的慨叹！

    由于来程路经海法时人车拥挤不堪，无法进城游览，所以回程时，路过该地时，司机先生特别把我们带到伯多禄堂去参观，一方面固然可以满足大家到此一游的心愿，我想，多少还有一点儿补偿下午不能来的用意吧！

    车子抵达耶路撒冷的时候，已是华灯初上，万家灯火了。

    洗了一个痛快的澡，吃过饱饱的一顿之后，下午失落的心情尽消，一时出游的兴致又来了。于是邀了华特神父一同外出，去逛夜市。

    首先，我们跑去黑落德门，想换一些美金，但是价钱没谈妥而作罢。华特神父说要带我去看一看耶稣的十四处苦路。因为他下午刚刚去过，只是到了那儿，也许是夜晚的关系，有两三处竟找不到了。于是提早回客栈休息。结束了一天获益良多却累人的朝圣旅游活动。

匝凯的奇遇

在耶里哥除了有瞎子复明的奇迹外，还发生过一件非常有趣且富有意义的事迹，那就是路加福音第十九章独家报导的税吏匝凯与主相遇的动人故事。

    有一天，耶稣进了耶里哥，正经过的时候，有一个名叫匝凯的人，他原是税吏长，是个富有的人。他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小。于是他往前奔跑，攀上了一棵野桑树，要看看耶稣，因为耶稣就要从那里经过。耶稣来到了那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」他便赶快下来，喜悦地款留耶稣。众人见了，都窃窃私议说：「祂竟到有罪的人那里投宿。」匝凯站起来对主说：「主，看，我把财物的一半施舍给穷人；我如欺骗过谁，我就以四倍赔偿。」耶稣对他说：「今天救恩临到这一家，因为他也是亚巴郎之子。因为人子来，是为寻找及拯救迷失了的人。」

    这段记载虽不到三百个字，但是在这短短的篇幅中，却替我们做了一次极其生动的描述。如果参加「极短篇」征文的话，第一名非它莫属！

    在一般犹太人眼中，「税吏」几乎与「贪官污吏」是同义字。所以税吏常被人卑视。这一点可以从路加福音第十八章里几个自充为义人的法利塞人，批评别人的话看出：「天主，我感谢，因为我不像其它的人，勒索、不义、奸淫，也不像这个税吏﹙指当时站在圣殿后边祈祷的人﹚。」

    故事的主人翁匝凯，不但是税吏，而且曾官拜税吏长，并且又是富有人家。所以在当地一定是一位名字响叮当的人物。他或许曾听人谈论过耶稣，很久就想能见祂一面；或至少今天看到人山人海的热烈场面，感到很好奇，所以想一睹耶稣的庐山真面目，看看祂到底为什么对老百姓会具有如此般的魅力？反正不管怎样，他今天是非看不可。

    妙的是，他既然名气大而有钱，照理说只要开个口，人家一定会让路给他的。可是他并没有仗势凌人，也不愿意去打扰别人，只是自己想办法解决问题罢了。在这里我们多少可以看出来，他并没有摆出一副官僚架子。但是让人忍俊不住的是，路加圣史告诉我们，他由于身材短小，所以往前奔跑，攀上了一棵野桑树。在这样短短两三句的描述中，不但让我们看到他那迫不急待的心情；同时也让我们了解了，他为了一睹耶稣的丰采，根本不在乎别人可能以「有失身分」的眼光相讥。在他的身上，让我们看到了一颗天真的「童心」，和一分真挚的「赤子之情」；而这两者，不都是一再被耶稣所赞美的么？

    路加福音第十八章记载了这么一件事：有人把婴孩带到耶稣跟前，要祂抚摸他们；门徒见了便责斥他们。耶稣却召唤他们说：「你们让小孩子到我跟前来，不要阻止他们！因为天主的国正属于这样的人。我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。」

    在那么多的人群中，耶稣之所以能特别地注意到匝凯，固然是因为他攀在一棵树上，目标比较显明。但是我们是否也可以这样推论说，毋宁耶稣也是被他那「赤子之情」所感动？这一点可以从耶稣直呼他的名字看得出来。很可惜，路加圣史没能把匝凯听到耶稣喊他名字的那一剎那的脸部表情及反应，给我们详细地描写，否则，那将是一幅多么动人的画面呢？不过，即使如此，我们仍然可以想象得到，匝凯当时一定是一脸「目瞪口呆」与「受宠若惊」的表情。目瞪口呆，因为他不能不感到非常惊讶，他与耶稣素味平生，而耶稣竟能那么亲昵地直呼其名，像是多年老友一般；受宠若惊，是因为在那么多人中，耶稣竟屈尊就卑，选择到一个被视为「罪人」的家中投宿！

    在这里，我们不应忽略的一点是，当耶稣表示将去他家的时候，祂没有用「要」，而改用「必须」的字眼。从表面上看来，「要」与「必须」似乎差别不大，而事实上，我认为后者更能表示出耶稣的决心。

    但是感人的故事并没有到此就打住了。因为凡真正与主相遇的人，不能不被祂改变，匝凯就是这样。当时被基督所接触之后，他的心灵起了何等大的变化啊！首先，他站了起来，在大庭广众之前明认基督是主；接着，他决定依照福音爱的精神与正义的要求；把自己一半的财物施舍给穷人，并以四倍的数目去赔补他曾经诈欺过的人。在这里，天主让我们看到了圣宠的伟大与神妙，如何让一个人在霎那间。由「罪人」变成「义人」。怪不得耶稣会对他说：「今天救恩临到了你们这一家。」

    在整个事件发生的过程中，惟一让人感到遗憾的是，当圣宠正在匝凯的心灵上产生奇妙的变化时，围观的人不但没能为此而赞美感谢天主，相反地，他们竟批评耶稣到罪人的家中投宿的不是。这是多么令人感到惋惜的事！但是在福音中，这样的事情却屡见不鲜。

    例如在路加福音第七章三十六至四十八节的地方，就记载着一件这样的事：有个法利塞人请耶稣同他吃饭，他便进了那法利塞人的家中坐席。那时，有个妇人，是城中的罪人，她一听说耶稣在法利塞人家中坐席，就带着一玉瓶香液，来站在祂背后，靠近祂的脚哭开了，用眼泪滴湿了祂的脚，用自己的头发擦干，又热切地用口亲祂的脚，以后抹上香液。那请耶稣的法利塞人见了，就心里想：「这人若是先知，必定知道这个摸他的是谁，是怎样的女人：是一个罪妇。」耶稣对他说：「西满，我有一件事要向你说。」西满说：「师傅，请说罢！」「一个债主有两个债户：一个欠五百德纳，另一个欠五十。因为他们都无力偿还，债主就开恩，赦免了他们二人。那么，他们中谁更爱他呢？」西满答说：「我想是那多得恩赦的。」耶稣对他说：「你判断的正对。」他遂转身向着那妇人，对西满说：「你看见这个妇人吗？我进了你的家，你没有给我水洗脚，她却用眼泪滴湿了我的脚，并用头发擦干。你没有给我行口亲礼，但她自从我进来，就不断地口亲我的脚。你没有用油抹我的头，她却用香液抹了我的脚。故此，我告诉你：她的那许多罪得了赦免，因为她爱的多；但那少得赦免的，是爱的少。」耶稣遂对妇人说：「妳的罪得了赦免。」同席的人心中想道：「这人是谁？祂竟然赦免罪过！」耶稣对妇人说：「妳的信德救了妳，平安回去罢！」

    耶稣曾经告诉祂的听众说：是病人需要看医生，而不是健康的人。但是他们听是听，并没有懂。所以在匝凯这件事的末了，耶稣再度很清楚地把祂来的目的告诉他们说：「因为人子来，是为寻找及拯救迷失的人。」路加福音第十五章「迷途羔羊」、「找钱」及「浪子回头」的三个比喻，在在都说明了这一事实。

    此刻，站在昔日匝凯攀在上面的这棵野桑树下，抬头观看那浓密的树叶，心中产生了「如果历史能够重演，那该有多好」的心情。下意识地在树干间寻找起那位可爱的税吏长来了。我心中默默地对他说：「可敬的匝凯！您的身材虽短人一截，可是您的心灵却高人一等啊！」

不到死海心不死

由于昨天从早到晚忙个不停，中午又没睡午觉，所以昨夜一躺下去就一觉睡到天亮。

    六时半起身，天还没全亮，我独自离开客栈，到街上去散散步。一方面祈祷，一方面还可以欣赏圣城清晨的美景。

    踏在坚硬的石版路上，置身于古老房屋的环绕中，聆听着远处寺庙传来阵阵的钟声与诵经声，享受着习习晨风的吹拂，追寻着主耶稣昔日在此留下的每一个足迹，那是一种心灵无比的享受，已经无法用人间的言语去描摹它了。

    八时，我返回客栈吃早餐。在路上正愁着不知怎么打发今天的时间？

    早餐后，在门口遇见客栈负责人方济各会的满济泥神父，他正在和一位年轻的外国人聊天。满神父一眼见到我就喊说：「李神父，今天我们要到死海去一趟，你要不要去？」久闻死海大名，心向神往已久，此趟来巴勒斯坦，早已下定决心，不到死海心不死。只是一直找不到旅游的团体可以加入而已。今天这么好的机会送上门来，岂有让它白白溜过的道理？于是连连向满神父道谢，直奔回房间去取照相机。心中不能不洋溢着感谢天主的眷爱，在生活里常给我意料不到的惊喜。

    原来那位年轻人叫杰雷，美国人，在航空公司工作。他跟意大利籍的满神父是多年好友。上次来的时候没能去死海一游，引以为憾，今天算是补一补未了的心愿。

    满神父自己没有车，所以就包了一部出租车。从他跟司机谈话的热络情形看来，大概是有多年合作的经验了。

    死海位于耶路撒冷的东南方，有公路可以直达，全程大约三十哩。

    我们离开耶城，从耶里哥方向驶去。由于满神父健谈，又很风趣，所以一路上有说有笑。当车子路过一处山隘的时候，他指着窗外对我们说：「这就是当日耶稣给法学士讲善心的撒玛黎雅人的故事的地方。」原来，这个地方的确相当偏僻，显得有些荒凉。

    于是我们把车子停下来，翻开路加福音第十章，温习一下这个故事是怎么讲的。

    有一个法学士起来，试探耶稣说：「师傅，我应当做什么，纔能获得永生？」耶稣对他说：「法律上记载了什么？你是怎样读的？」他答说：「你应当全心、全灵、全力、全意爱上主，你的天主；并爱近人如你自己。」耶稣向他说：「你答得对。你这样做，必得生活。」但是，他愿意显示自己理直，又对耶稣说：「毕竟谁是我的近人呢？」耶稣答说：「有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活地丢下走了。正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。又有一个肋未人，也是一样；他到了那里，看了看他，也从旁边走过去。但有一个撒玛黎雅人，路过他那里，一看见就动了怜悯之心，遂上前，在他的伤处注上油与酒，包扎好了又扶他骑上自己的牲口，把他带到客店里，小心照料他。第二天，取出两个银钱交给店主说：请你小心看护他！不论余外花费多少，等我回来时，必要补还你。你以为这三个人中，谁是那遭遇强盗者的近人呢？」那人答说：「是怜悯他的那人。」耶稣遂给他说：「你去，也照样做罢！」

    在这个故事里，很值得注意的一点是，耶稣在提出司祭和肋未人见死不救之后，为什么立时提出撒玛黎雅人来呢？耶稣这样做是故意的。因为犹太人心胸狭窄，有着褊狭的民族主义，认为只有他们这个民族才能得救，因此对撒玛黎雅人一向是采取敌视的态度。

    可是他们虽拥有「选民」之名，往往却没有应有之实。这一点让耶稣很不能容忍，因此常拿撒玛黎雅人来刺激他们「光说不练」的不是。

    例如在路加福音第十七章，就记载了这样的一件事：

    耶稣往耶路撒冷去的时候，经过撒玛黎雅及加里肋亚中间，走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。他们提高声音说：「师傅，耶稣，可怜我们罢！」耶稣定睛一看，向他们说：「你们去，叫司祭们检验你们罢！」他们去的时候，更洁净了。其中一个，看见自己痊愈了，就回来大声光荣天主，并且跪伏在耶稣足前，感谢祂；他是一个撒玛黎雅人。耶稣便说道：「洁净了的不是十个人吗？那九个人在那里呢？除了这个外邦人，就没有别人回来归光荣于天主吗？」耶稣遂给那人说：「起来，去罢！你的信德救了你。」

    从这个真实的故事里，我们可以很清楚地看到，犹太人实在辜负了「选民」的美誉。莫怪耶稣会对民众和门徒这样说：「经师和法利塞人坐在梅瑟的讲座上，凡他们对你们所说的，你们要行要守；但不要照他们的行为去做，因为他们只说不做。」﹙玛廿三1-3﹚

    每次念上边这几句话的时候，我总会有一种羞愧的感觉。因为在讲道时，虽然常提醒教友们在日常生活中不要效法那位司祭和肋未人的榜样，可是等轮到自己面对需要我帮助的主内弟兄姊妹时，却免不了有时也会扮演起他们的角色来。

    想到这里，我似乎听到耶稣也在向教友们这样提醒说：「凡李神父对你们所说的，你们要行要守；但不要照他的行为去做，因为他有时也是只说不做。」

    一时，双颊竟泛起了微温！

主，让我们看见吧

车继续向前驶去，一路仍显得相当荒凉。

    不久，我们来到了耶里哥。据司机告知，这是第二个耶里哥。我顿时感到好奇起来，不管是读圣经，或念神学的时候，就是不记得听说过耶里哥还有一、二之分。遂向司机请教这是怎么一回事？没想到他的回答，更令我有丈二金刚摸不着脑袋的迷惑。你猜他怎么说？他说，不但有第一第二之分，还有第三个耶里哥呢！到此，我不敢再向下问了，倒不是怕听到有第四、第五：：，而是怕愈发让人家笑我无知了。还真亏是神父呢！

    在第二耶里哥的地方，我们曾停下车来，因为司机说要下车买阿拉伯大饼请我们吃。很抱歉，事隔数年，大饼早已不知踪影，就连它长个什么样儿？吃起来是什么味道？一点儿印象也没有。我想，一定是不甚了了，否则记性之好如我，怎可能说不出所以然呢。

    去年六月出国时买的一双皮鞋，跟我跑了好几个国家，如今鞋底已经穿洞；而国外皮鞋价格贵，何况不久即将回国，不值得在国外花冤枉钱，所以趁司机去买大饼的机会，顺便请他打听一下，一双最便宜的球鞋需要多少钱？换只鞋底所费又是若干？好让我做个比较，以最经济的方法来解决只是几天之间的小问题。在当时看来，自以为这就是「神贫」精神。而如今回想起来，才觉得当日真「小气」的可以！

    我对耶里哥的地理环境虽然不熟，但是对于耶稣在此地治好了瞎子的故事却知之甚详。

    玛尔谷福音第十章四十六至五十二节记载说：有一次耶稣和祂的门徒及一大伙群众，从耶里哥出来时，有一个瞎眼的乞丐，即提买的儿子巴尔提买坐在路旁。他一听说是纳匝肋人耶稣，就喊叫说：「耶稣，达味之子，可怜我罢！」有许多人就斥责他，叫他不要作声；但他越发喊叫说：「达味之子，可怜我罢！」耶稣就站住说：「叫他过来！」人就叫那瞎子，给他说：「放心！起来！祂叫你呢！」瞎子就扔下自己的外衣，跳起来，走到耶稣跟前。耶稣对他说：「你愿意我给你做什么？」瞎子说：「师傅！叫我看见！」耶稣对他说：「去罢！你的信德救了你。」瞎子立刻看见了，就在路上跟着耶稣去。

    耶稣在耶里哥似乎不只治好过一个瞎子而已，因为玛窦福音第二十章，也记载了另一个奇迹：他们由耶里哥出来时，有许多群众跟随耶稣。有两个瞎子坐在路旁，听说耶稣路过，就喊叫说：「主，达味之子，可怜我们罢！」民众斥责他们，叫他们不要作声；他们反而喊叫说：「主，达味之子，可怜我们罢！」耶稣就站住，叫他们过来，说：「你们愿意我给你们作什么？」他们回答说：「主，叫我们眼睛开开罢！」耶稣动了慈心，摸了摸他们的眼睛；他们就立刻看见了，也跟着祂去了。

    我常想，如果这个世界，有一天突然变成没有颜色的话，不晓得我们将会是怎样的，也许人会变得极其呆板，有无数的人会患精神病，有的最后由于受不了而把自己毁灭掉。

    生活在黑暗中的瞎子，虽然情况与前者不尽相同，但是他们那种处境，是非常值得我们同情的。因为他们无法像常人一样，享见天主创造的各种美好事物。因此，他们最大的心愿，就是能早日见到光明。

    但是在这个世界上，却有许多比瞎子更不幸的人存在，那就是「心灵的瞎子」。他们胡里胡涂地过日子，根本不闻不问人活着到底是为了什么？对于这样的人，我们姑且称之为「明眼瞎子」吧！他们诚如耶稣在玛窦福音第十三章所讲的「撒种譬喻」中所描写的那些人一样：「因为他们看，却看不见；听，却听不见，也不了解。」

    一个人如果拥有二‧○的视力，甚至有一双千里眼，可以对世物观察入微，但是如果他还未能从万物的美好而体验出天主的美善，还不了解人生的意义的话，他毕竟还是一个「明眼瞎子」。

    在耶里哥被耶稣治愈的三个瞎子，确是非常幸运的，他们不但因着信德而得见光明，同时更认识了基督，并且跟随了祂。

    想到这里，我衷心地祈求主耶稣，让全世界的明眼瞎子，也能分享昔日这三位复明的瞎子的福份。

    在我们的信仰生活里，有时候也有「瞎眼」的可能，因为我们常能有「心灵的死角」。由于个人的私欲偏情或三仇的诱惑，往往让我们看不清天主的旨意，有时候严重起来，连是非善恶都分辨不清。所以我们也该效法昔日耶里哥那三位瞎子，时时向耶稣祈求说：「主，叫我们的眼开开罢！」

试探山的启示

我们的车继续前行，来到了「夸伦多山」。

    知道夸伦山这个名字的人，相信不会很多。但是如果告诉你，它就是昔日耶稣禁食受诱之地，你大概就不会感到陌生了罢？

    耶稣在传播福音之前，曾独自到这座山上祈祷与守斋，根据玛窦福音第四章的记载是这样的：那时，耶稣被圣神领往旷野，为受魔鬼的试探。祂四十天四十夜禁食，后来就饿了。试探者就前来对祂说：「若是天主子，就命这些石头变成饼罢！」祂回答说：「经上记载：『人生活不只靠饼，而也靠天主口中所发的一切言语。』」那时，魔鬼引祂到了圣城，把祂立在殿顶上，对祂说：「若是天主子，就跳下去，因经上记载：『祂为吩咐了自己的天使，他们要用手托着，免得的脚碰在石头上。』」耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」魔鬼又把祂带到一座极高的山上，将世上的一切国度及其荣华指给祂看，对祂说：「若你俯伏朝拜我，我必把这一切交给。」那时，耶稣就对他说：「去罢！撒旦！因为经上记载：『你要朝拜上主，你的天主，惟独事奉祂。』」于是魔鬼离开了祂，就有天使前来伺候祂。

    魔鬼三诱耶稣，目的要要祂迎合当时犹太人对默西亚建立一个富强国家的妄想，而放弃以苦难死亡作为救赎的代价。但是却被耶稣坚决地拒绝了。因为天父要耶稣以「上主的仆人」和「受苦的默西亚」的身分，完成救赎的工作。所以，凡是与这两种身分不同的诱惑，即「光荣的默西亚」的诱惑，祂必须一概拒绝。

    其次，在这次受诱中，耶稣也给我们立下了退诱惑的榜样。

    圣保禄宗徒曾说过，耶稣贵为天主，但是却屈尊就卑，降生成人，居我人间，除了罪过之外，跟我们度的是一样的生活。受诱即是一个很好的例子。

    在受诱的事件中，耶稣让我们了解，只要是人，谁都免不了要受到各式各样的诱惑，无一幸免。即使连祂自己，也难免遭遇到同样的命运。所以，当我们受诱的时候，不必惊慌失措，更不应自暴自弃，因为这是人情之常。

    诱惑的本身并不是罪，除非是我们同意或顺从了，因为已经有了自由的抉择。当然，我们的在这儿所说的诱惑是指非故意去寻找的诱惑。如果一个人故意让自己投入诱惑之中，都已经有了故意，当然也有了罪责。

    在耶稣受诱的事件中，有一点很值得我们注意的是，在面对诱惑时，我们的态度必须非常坚决，丝毫不能有妥协，否则就容易犯罪得罪天主了。旧约时代的达味圣王就是一个很明显的例子。起先，他没有拒绝邪淫的诱惑，与部下乌黎雅的妻子巴特舍巴同寝；其次，当巴特舍巴告诉他已怀孕时，达味不但没能负起应负的责任，反而想把责任推到乌黎雅的头上；但是在阴谋不得逞之后，终于犯下了杀人的滔天大罪。

    在我们生活中也是如此，如果我们面对小的诱惑，不严加拒绝的话，也许有朝一日我们也会在天主前跌得很惨。这就是「冰冻三尺，非一日之寒」的道理，岂能不慎！

    我们一生，内有私欲偏情作崇，外有魔鬼和世俗二者的诱惑。这三者称之为「三仇」。

    曾听说过这么一句话：「在我们死后九分钟，私欲偏情才会离开我们的肉体。」虽然这只不过是一句笑话而已，但是它所要表达的意思，却很明显。也就是说，私欲偏情将会跟随我们一辈子，这是无可奈何的事情。

    魔鬼本身由于发了骄傲，犯下了忘本的大罪，永远丧失了进天国的希望，所以就千方百计，要拖我们下水。他们就如同不睡觉的狮子，在城市中到处巡逻，准备吞噬不设防的灵魂。

    至于世俗之为害，其理更明。我们只要环顾四周，不是可以看到到处都是罪恶的陷阱吗？近日，号称世界第一的「文化城理发厅」正闹得满城风雨；新庄通往板桥的某一条新辟的大街上，有人特地数了一下，竟有二十七家「马杀鸡」理发厅之多。在南部，甚至于有以「马杀鸡」预售票，作为赠送顾客的创举。真可以说已到了极尽声色犬马之能事。我想，连昔日索多玛与哈摩辣二城，与之相比，也要自叹弗如了！

    正因为我们有私欲偏情与三仇的内外夹攻；人性又是极其软弱，所以耶稣才要求我们，应该常常醒寤祈祷了。

「性」「命」双修

今天既然来到了这个旷野，照理说应该登上山顶一游才对，心里也的确有此热望，只是由于今天是「托人之福」，怎可喧宾夺主？主人既然不动声色，我也只好噤若寒蝉了。

    据说第六世纪的时候，在这儿山坡上曾经盖过一座圣堂，但是十三世纪时被毁过；一直到了一八七八年，东正教在那里才盖了一座修院，修士最多的时候，高达五千多名。可见当时修道的风气非常之盛。在圣召奇缺的今日，听起来真像在听神话故事一样，令人不敢置信。

    至于他们如何修道，不妨让我们听听殷颖牧师给我们的报导：「他们各自找一个洞穴，用绳梯爬上去，贮一周之简单食粮，单独一人在洞穴中读经祈祷，主日时大家聚在一处吃晚饭，然后再分开进入洞穴。其间许多人病死在穴中，也无人知道。」闪博士说有一次他用一条绳索爬进一间洞穴，发现一位修道士仆倒在地上僵死已久，他的圣经还散落在身旁。

    那天我们爬上山坡去叩打修道院的铁门，半天才有一位神态木然的修道士出来应门，我们进去参观了幽暗的殿堂，简陋的餐厅，以及只有一床一几的窄小的卧室，而引导我们参观的老修道士，走路要扶着墙壁，身体极为虚弱，想是患了严重的营养缺乏症，令人心中恻然。

    读殷牧师这一段描写的时候，心中有一种说不出来的感慨。因为，他们来到这座特定的山上隐修，一定是为了效法当日耶稣在此禁食祈祷的榜样。但是如果为此而患了严重的营养缺乏症，那就是过于了。

    还记得多年前在报上有一段这样的消息：「在板桥的某一个寺庙里，有一位道行很高的老和尚，每天只吃少许水果维生。」

    有一位教友告诉我说，他有一位师傅，武功高强，一听说这位老和尚道行这么高，遂有意去拜访，想偷偷地测验一下老和尚的功力到底如何？

    见面寒喧数句之后，这位武功高手就暗暗地向老和尚施功，可是他的气功施出去很久，却是一去无回。最后他只好对老和尚说实话了：「我建议您还是多吃点营养的东西吧！」因为他见到老和尚脸色苍白，毫无血气，表明老和尚只是修养高，但健康却很差。

    当日听到这件事情之后，我才恍然若有所悟。我们中国自古就有所谓「性命双修」的说法。「性」是指修养；「命」则是指健康。两者必须皆顾。可是在我们教会历史上，我们往往只是强调修德养性，对于身体健康一向不加重视。可惜的是，这种传统仍然一直相沿迄今。君不见教会中有德行和修养的修道人虽然不少，但身体真正健康的又有几位呢？我们常听：「没有健康的身体，就没有伟大的事业。」那么，我们为什么不能也这样说：「没有健康的身体，也就没有伟大的传福音的事业」呢？不错，我们不能否认，来自天主圣意的疾病，也有救灵的价值，但这到底不是常规啊！如果过于强调的话，就有宣传「病态救灵论」的危险了。

    但愿从此之后，教会内能多提倡「性命双修」运动；更盼望在不久的将来，不仅见到更多有德行和修养的修道人，更希望能见到「健康的圣人」！

    今天既然无法登山一游，只好站在山脚下瞻仰一番。只是心中有「望山兴叹」的遗憾而已。我曾许下，如果今生天主还肯赏给我另一次旧地重游的机会的话，我一定要爬上山顶，了却一桩心愿。

    我曾特地请杰雷替我及满神父拍下一张纪念照留念。

    离开前，我再度抬头去看这座山。山虽不高，但看起来却显得颇为险峻。一想起吾主耶稣于一千九百多年前，曾在山顶上与魔鬼交战的情景，除了敬畏之情油然而生之外，竟也感到些许的不寒而栗。我心中向父祈求说：「不要让我们陷于诱惑！」我更祈求耶稣，让我面对诱惑时，也能效法祂的勇敢与坚强。

    拍完照，我们重新登车，继续前行。也许今天上午相处已有段时间，彼此较熟悉了；或许更是满神父见我这个耶稣会士看起来倒蛮老实的，所以就开始拿道明会，方济会及耶稣会的笑话来糗我了。可是他万万没想到，以一个拥有伦理学博士学位的教授，竟会栽在「老实的」小耶稣会士的手中！

    我做初学的时候，每天午晚餐后都有散心的时间，由于谈论一般俗事与修道人的身分不符，而散心时也不能总谈论一些热心事理罢，否则不把人累死才怪，所以，在散心时，「热心笑话」就都纷纷出笼，一传十，十传百，不知不觉地就变成了不成文的传统──姑且称之为「口传」罢！而在这些笑话中，不同修会彼此逗趣的笑话似乎特别多。我们不但听，而且还到处讲，所以可以说，对这些笑话的熟悉程度已到了倒背如流的地步了。

    今天满神父的兴致很大，所以就姑且再听他一遍，何况是头一次听英文的，倒觉得比较新鲜。

    由于有杰雷及司机在场，免不了满神父会多讲几个叫耶稣会「吃蹩」的笑话了。我只是坐在一旁欣赏他边说边笑的那副得意的样子；而事实上我是在静静地等待机会，好予以「还击」罢了。

    上天不负苦心人，机会终于来了！

    满神父讲了这么一个笑话：「耶稣的十二宗徒中，犹达斯是叛徒，因为他以三十块银元出卖了耶稣。于是有人问：犹达斯到底是属于那个修会的？有人说是道明会，有人说是耶稣会。」他讲到这儿竟打住了。

    杰雷跟司机正听得入神，我就抓住机会接下去说：「满神父：我听的这个笑话要比你的长一些。据说耶稣会士提出反证，证明犹达斯不是耶稣会的神父。因为犹达斯是用绳子吊死的，所以大概是方济会士才对罢﹙注：该会会服腰间常系有一条白色长带之故﹚！」

    待我补充说明之后，我们四个人竟哈哈大笑起来！特别是杰雷和司机，更是笑得东倒西歪！因为能亲眼见到方济会与耶稣会互别瞄头，的确是难得一见的盛事。而本来一直抬不起头的我，此刻竟趾高气扬，好像打了一场胜仗似的。毕竟替耶稣会挽回了一点面子。

    为了让车内气氛更轻松起见，我也讲了一个「自嘲」的笑话：听说有一次，有一位耶稣会士和一位方济会士要一起过河。可是该地既无桥，当时也没有渡轮。幸好河水不深，耶稣会士一看，灵机一动，就好客气地对那位方济会士说：「神父啊！我穿的西装革履，如果涉水，一定弄坏衣服及皮鞋，您既然穿的凉鞋，比较方便，也容易干，能否麻烦您行个爱德，把我背过河去呢？」方济会士满口答应，开始背他涉水了。但是当时走到河中的时候，就停了下来，回头问那位耶稣会士说：「可敬的神父，您身上有没有带钱啊？」那位耶稣会根本没想到方济会士有阴谋，所以就照实说：「有啊！」方济会士一听，就对他说：「根据我们会规的规定，会士身上是不可以带钱的。所以对不起了！」说完，就顺手把背着的那位耶稣会士给扔到河里去了。

    原本笑个不停的他们，听完这个笑话，更是大笑不止；而车内的气氛也随之变得更加欢愉而融洽。

    笑话真是一种神妙的「催化剂」，四个不同国籍的人：意大利、以色列、美国、中国，在笑声中拉近了彼近的距离。


圣地之旅（7）

您要打印的文件是：圣地之旅（7）
打印 打印本文

圣地之旅（7）

作者：佚名 转贴自：天主教之声 点击数：2727

死海卷轴

死海在过去，并不是一个非常有名的地方，一直到了死海卷轴被发现之后，才在一夕之间名闻遐迩。

    一九四七年的春天，一个名叫穆罕默德‧艾迪的阿拉伯牧羊人，在死海西岸谷木兰，寻找一只迷失的山羊时，随手把一块石头丢进了一个山洞里去。没想到洞里竟传出了物器被击碎的声音。当时他吓了一大跳，以为里面住了些什么鬼怪，一个人又不敢跑进去看，只好落荒而逃了。

    过了几天之后，他约好堂兄跟他一起去探险，好壮壮胆子。他们进去之后，只发现了九个陶器罐子。他们原以为里面可能藏有黄金之类的东西，但是打开一看，除了七捆上面写着他们看不懂的文字的卷轴外，别无它物。所以当时感到很失望，但是他们万万也没想到，他们所发现的东西却是稀世之珍，而他们的名字也将与死海卷轴一样，永传后世。

    有一天，这个牧羊人把这些卷轴拿去卖给一位名叫哈里‧康多的。哈里康多就拿了四卷去给驻在耶路撒冷的大主教鉴定。大教主一看，马上就认出那是以古希伯文书写的圣经卷轴，遂立刻把它们买下，然后于一九四九年，带到美国以二十五万美元把它们转卖给雨东亚丁教授，由他再带回以色列去。亚丁的父亲苏凯尼克教授在白冷郡也购到另外的三卷，目前这些卷轴均珍藏在耶路撒冷的博物馆里。

    眼见手抄卷价钱昂贵，激起了当地牧羊人的兴趣，遂纷纷到犹大旷野中去寻找洞穴。一九五一年，果然在离谷木兰十八公里处找到了另一个山洞，找到一批较晚的手抄卷。稍后又在第一个山洞旁发现了另一个，也找到一些碎片。在这些发现中，以一九五二年秋天所发现的第四个山洞最大，因为里边藏着很丰富的手抄文件。据说前前后后共挖掘了三十多个洞，发现了九百块卷轴残片。大部分经典都是写在草纸上或皮革上，有两卷是刻在铜片上的。

    死海卷轴在宗教与学术上的贡献非常之大。怪不得一九四九年十月，在世界闻名的华盛顿国会图书馆展览的时候，单是保险金一项，就高达五十万美元！

    死海卷轴如此有名，也许大家会好奇想知道，谁是它们的作者呢？根据约瑟夫及皮里约的判断，死海卷轴的作者是厄色尼人。他们是居住在谷木兰的一个教派。

    厄色尼人起源于玛加伯时代的一种宗教社团，是犹太「虔诚者」的后裔。他们虽相信灵魂不灭，但是却不信复活的道理。为了逃避希腊人的迫害，于公元前第二世纪时，集体逃入旷野中定居。人多的时候高达四千多。

    他们的组织非常严密。入社均需要经过严格的训练和考核。他们具有崇过的理想：爱天主、爱人、勤修德行。为表达对天主的爱，他们严守梅瑟法律。在爱人方面，主张人人平等，所以度的是有无相通的共产生活，一切皆归公有。在修德方面，特别重视贫穷、淡薄、节制、独身禁欲、知足、忍耐、痛苦，并且放弃一切功名利禄。严重违规者开除社籍，亵圣者则处以死刑。

    他们的日常生活简单而有规律，可以用「祈祷」与「工作」来概括。太阳没升起之前就已经开始工作了，以农耕为主，以种花、雕刻、研究植物及药材等为辅。然后一齐念早课。上午十一点，休工沐浴后，共进简单的午餐，饭后继续工作到日落，才吃第二餐。

    这种以祈祷及工作为重的严厉生活方式，成为后来一些修会取法的蓝图。

    从挖掘出来的废墟中，可以看到他们居住的地方，包括一间正方形的主要建筑物。此外还有房舍、聚会堂、大餐厅、花园、厨房、陶瓷工厂、储藏室，牧场。另有一间书房供抄录圣经，或撰写经文之用。由于这个教派非常重视取洁礼，所以也建筑了许多蓄水池，做为经常沐浴之用。

    厄色尼人在此地居住了有一百年之久，一直到了公元前三十一年，由于地震，被迫放弃。地震的遗痕在其中一个水池里，至今还清晰可见。到了公元前四年，他们再度返回居住。公元六十八年的时候，惨遭罗马大军的激烈攻击，不但建筑被毁，而且居民大都被屠杀。闻名的死海手抄卷就是在那个时候暗藏在附近山洞的。

    我们路过此地的时候，特别下车到该地逗留片刻。站在山脚下仰观寸草不生的山丘，只见几个大黑洞零落地散布在那里。如果不是时间不够的话，倒真想爬上去，试试运气，看会不会发现一个新洞，找到几卷手抄本，即便是一块小碎片也心满意足，这样不就可以扬名世界了么？

浮水之乐

今天早晨从客栈出发，一路走走停停，不知不觉已用去了整个上午。特来到此行的目的地──死海──时，已是日正当中了。

    从远远望去，死海显得相当美。湛蓝的海水和岸边成堆的白盐相映成趣。

    海，原是一个充满了生命力的名称，为什么竟以「死」这么可怕的字眼来称呼它呢？

    事实上，「死海」这个名字始于第二世纪。在旧约时代，称之为「东海」或「盐海」。称东海，是因为它位于圣地的东部，界于以色列及约旦交界处的沙漠中央；称盐海，是因为海水的含盐量高达百分之二十五，超过任何海水的含盐量有六倍之多。

    死海实际上是一个内陆的盐水湖，全长八十五公里，宽十五‧七公里，面积有九四五平方公里，水深四百公尺，水面在地中海水平下三九二公尺，是世界上最低洼的地方。

    死海的水来自约旦河及其支流，只有进口，所以水是有进无出。虽然每天从约旦河注入大量的水，但水量却未曾增加过，主要的原因是因为这儿的阳光很强，水分蒸发得快，据说一天就会蒸发掉十一至二十五公分深的水。

    死海由于含盐量奇高，所以不但海中没有任何生物，连周围也很难找到植物，只有一种带刺的咸草。据说从约旦河游来的鱼，不到几分钟就会被咸死了。满神父曾给我们讲了两个真实的故事：其一是，曾有一个小孩，不小心喝了一些海水，由于没能立刻急救，所以在送医途中死去；其二是，多年前有一个青年男子，可能对死海含盐量不够认识，把它当作一般海水看待，所以刚换好游泳裤，就踪身潜入水中。据说顿时失去踪影，三天之后尸体才被找到。所以有人猜想，他可能是惊惶过度，给吓死了。不过不管怎样，他的死乃是由于「无知」而造成的不幸，确是事实。

    我们抵达的时候，见到海边坐着一群人，从外表看起来，大概是一家人。他们都穿着游泳衣，全身涂的乌七八黑的。我见到觉得非常奇怪，所以问满神父他们到底在干什么？怎么有的年纪一大把了还玩泥巴啊！经满神父一解释，才明白过来。原来他们是就地取材，用岸边地上漆黑的污泥抹身，既可防日晒，又可减少盐水的刺激。这种「一举两得」的作法，不能不叫人佩服他们的小聪明。

    早上来之前，满神父就提醒我们不要忘记带游泳裤，现在又看到那批人在那儿玩得不亦乐乎，所以全身都开始发痒起来，巴不得马上下水玩个痛快。但是由于刚被神父的两个故事给吓住了，所以有点儿犹豫。正在「是为耶？是不为耶？」之际，只见胖嘟嘟的满神父，已漂浮在水面上，在向我们招呼，竟然「诱惑」起我们来了。于是我鼓起勇气冲进更衣室，以最快的速度换上游泳裤。先极其虔诚地画个十字圣号，并念了一遍「上等痛悔经」，就向海中直奔而去。幸好满神父言犹在耳，不然的话，万一兴奋过度，踪身海中而一去不回，不是又要给那儿多添一缕冤魂么？死是小事，因为毕竟人生自苦谁无死？但是如果被教友骂成「死﹙海的﹚鬼！」那可就不好玩了！

    殷颖牧师曾以「咸得发苦，浓得像果汁」的话来形容死海的水。是否发苦我倒不知道，因为我怕中毒，所以根本不敢去尝；至于浓得像果汁，我想这只是形容形容罢了。因为有的果汁浓得化不开，像在这样的果汁中又怎么游得了泳呢？不被黏死才怪！

    下水之前，我想效尤那些涂得黑漆漆的以色列游客，也在身上涂鸦一番。只是一抓到那把烂泥，全身就觉得怪不自在的，结果只是来个蜻蜓点水，意思意思而已。

    我从小就喜欢各类运动，也许是运动神经发达，比一般人多几颗运动细胞罢！而学游泳，则可以远溯到读小学六年级的时候。

    当时我们家住在福建漳洲。有一天下午，我跟同学结伴到南门溪玩，见到同学们一个个在溪中嬉水，那种高兴的样子，令站在岸上旁观的我，心里痒痒的。虽然生平从未下过水，但是由于经不起水的诱惑，竟然穿内裤，「噗通」一声咷进水里去了。

    不晓得是求生的本能使然，或更是护守天使暗中拎着我的头发，竟然没有像屈原一样直沉江底！只是一回想起当时那副在水中手舞足蹈，不知所措的滑稽镜头，至今犹会忍俊不住地笑出声来。等到了台北上初中正式学游泳时，才知道游泳也分什么自由式、仰式、蛙式、蝶式，还有什么狗爬式，真是花样繁多，可是就是找不到当日在南门溪中游泳姿势的名称。我想就称它为「四不像」吧！

    那次游泳没被閰罗王招亲，真是得意的忘了形，回到家里还不知天高地厚，向母亲炫耀一番，正等待她赞美几句之际，没想到屁股竟挨了重重的两下。如今向母亲提起这档糗事的时候，她还说已不记得了。

    正式学泳之后，进步相当的快。但是就有一样，不管怎么学也学不会，那就是全身不动地仰浮在水面上。每次一想起这一遗憾，免不了会产生些许的自卑。我想，一定不是不会，而只是心理作崇罢了；而平生这个遗憾，今天在死海总算得到了一些补偿了。

    前面提过，死海里的水含盐量高达百分之二十五，比一般海水要多六倍。所以海水的浮力也大，因此，不管你会不会游泳，只要身体不绑大石头，再怎么样也不会淹死。在水中，人就像木板一样自然地漂了起来，又像是躺在一张巨大无比的水床上那样安稳。看书、读报、下棋，或闭目养神，任君选择。

    见到满神父平躺在水面上，他那大肚皮正随着波浪在那儿载浮载沉，像个大气球一样的可爱。我被他那副悠哉游哉的模样所吸引，于是向他游去，靠着他平躺在水面上。我心里在想，靠近他一点心理会比较笃定多了，万一有三长两短的话，至少可以一把抱住他那只「大气球」求生啊！只是不敢向他明讲而已，以免惹他生气。

    说也奇怪，一直学不会的，如今竟不费吹灰之力就办到了，真是令人难予相信！但是事实就是事实，不容置疑。当时那份兴奋之情是不言可喻的！因为回国后好向亲友证明「不是盖的」，以特地请杰雷替我们拍照，以资证明。只是等照片冲洗出来之后一看，差一点找不到我的影子。原来，跟旁边的「大汽球」一比，我竟成了一根「排骨」。有一次有一个学生看了这张照片，竟开玩笑地对我说：「难道他们方济各会真的比耶稣会有钱么？」

    拍完照之后，杰雷也加入我们的行列。三个人漂在海面上，享受着「偷得浮生半日闲」的乐趣，满神父大概是受了咸水的刺激，所以兴致又来了，于是打开话匣子，又跟我们说笑话了。

    他说：「你们知道不知道，为什么世界上有黑、白、黄三种不同肤色的人种呢？」我很久以前就听过这个笑话了，但是为了爱德起见，仍装出一副前所未闻的样子，好奇地聆听着他盖将起来。他接着说下去：「黑人是这样产生的，因为天主初初造人的时候，由于缺少经验，所以把泥人放在火炉里烧过火了，等拿出来一看，糟了！竟烧焦了！所以第二次烧的时候，就小心翼翼地怕又烧坏了，所以没放进炉里多久就赶紧把它拿了出来。结果还是白的。这就是白种人的来源，既然有了先前两次失败的经验，过与不及，所以第三次烧的时候，果然正好，不黑也不白，是黄色的。这就是黄种人的祖先。」

    虽然明知这只是一则笑话，而且一定是「中国人」的杰作，但是听完之后我连声叫好。毕竟在场的三人，二白一黄，只有我最光彩了，不是么？

    既然过足了在死海浮水的瘾，我们就上岸到更衣室冲凉。但是一时忘了是从咸水出来，只简单地冲一冲算了，冲得不够澈底。待从更衣室出来后，满神父指着我的后脑袋说：「李神父，你是怎么搞的？后脑袋怎么发起霉来了？」我赶紧用手去摸，这才发现，原来是脑袋碰到海水没冲到，立刻结成盐巴了。

天火焚城录

冲过凉之后，我们曾在岸边浏览浏览。见到地上到处都有盐。听说海边有盐田，并设有制盐工厂。但是所制造出来的盐只是供工业用途，不能当做食盐。在海中还有看起来像炸弹开花的珊瑚树，据说那是长满了盐的结晶体，看起来很美。

    死海的最南端有盐谷，相传是旧约索多玛与哈摩辣两座「罪恶之城」的旧址。而高耸在那儿的盐柱，据说就是罗特妻子的化身。也许读者对这件故事不熟悉，所以就让我们看一看创世纪第十八和十九两章有关索多玛邪行的记载吧！

    索多玛与哈摩辣二城的居民由于淫乱不堪，所以天主有意毁灭这两座城。亚巴郎一听说，遂向天主求情。虽然天主答应他，只要城中还能找到十个义人，就不毁灭这两座城。可是城中连十个义人也找不到，终于被毁。以下就是他们受罚的故事：

    黄昏时，那两位使者来到了索多玛，罗特﹙亚巴郎的侄子﹚正坐在索多玛门口，他一看见他们，就起身前去迎接，俯伏在地，说：「请二位先生下到你们仆人家中住一夜，洗洗你们的脚；明天早起，再赶你们的路。」他们答说：「不，我们愿在街上过宿。」但因罗特极力邀请，他们才转身跟着进了他的家。罗特为他们备办了宴席，烤了无酵饼；他们就吃了。他们尚未就寝，合城的人，即索多玛男人，不论年轻年老的，没有例外，全都来围住他的家，向罗特喊说：「今晚来到你这里的那两个男人在那里？给我们领出来，叫我们好认识他们﹙注：犯男色之罪﹚。」罗特就出来，随手关上门，到门口见他们，说：「我的弟兄们！请你们切不可作恶……这两个男人，既然来到舍下，请你们不要对他们行事。」他们反说：「滚开！」继而说：「来这里的这个外方人，居然做起判官来！现在我们待你比他们还要厉害。」他们遂用力向罗特冲去，一齐向前要打破那门。那两个人却伸出手来，将罗特拉进屋内，关上了门；又使那些在屋门口的男人，无论大小都迷了眼，找不着门口。那两个人对罗特说：「你这里还有什么人？带你的女婿、儿女，以及城中你所有的人，离开这地方，因为我们要毁灭这地方；由于在上主面前控告他们的声音实在大，所以上主派遣我们来毁灭这地方。」罗特遂出去，告诉要娶他女儿的两个女婿说：「起来，离开这地方，因为上主要毁灭这城！」但他的两个女婿却以为他在开玩笑。

    天一亮，两位使者就催促罗特说：「起来，快领你的妻子和你这里的两个女儿逃走，免得你因这城的罪恶同遭灭亡。」罗特仍迟延不走；但因为上主怜恤他，那两个人就拉着他的手，二人领他们到城外，其中一个说：「快快逃命，不要往后看，也不要在平原任何地方站住；该逃往山中，免得同遭灭亡。」罗特对他们说：「啊！不，我主！你仆人既蒙你垂爱，又蒙你大显仁慈，得以保全我的性命；但是我现在不能逃往山中，怕遇见灾祸死去。看，这座城很近，容我逃往那里，那只是一座小城；请容我逃往那里；那不只是一座小城吗？在那里我可保全性命。」其中一个对他说：「好罢！连在这事上我也顾全你的脸面，我必不消灭你提及的这座城。你赶快逃往那里，因为你不到那里，我不能行事。」为此那城称为左哈尔。罗特到了左哈尔时，太阳已升出地面；上主遂使硫磺和火，从天上上主那里，降于索多玛和哈摩辣，毁灭了这几座城市和整个平原，以及城中所有的居民和地上的草木。罗特的妻子因回头观看，立即变为盐柱。

    亚巴郎清晨起来，到了以前他立在上主面前的地方，向索多玛和哈摩辣，以及整个平原一带眺望，看见那地烟火上腾，有如火烧一般。当天主毁灭平原诸城，消灭罗特所住的城市时，想起了亚巴郎，由灭亡中救了罗特。

    由于盐谷离我们去玩的地方相当远，所以我们没能够去，不过传说中罗特妻子化身的那根盐柱的照片，我曾经见过。柱子上边较小，看起来像头部。如果与我们野柳的那些岩石相比，那就逊色多了。

    索多玛和哈摩辣到底是不是在死海的下方，如今仍是一个谜，因为在香港思高圣经学会所出版的巴勒斯坦地图上，在这两个地名后面都加上了一个问号。但是这两个城倒底在何处，并不是最重要的，要紧的是它们因荒淫无度而遭受天谴的教训，值得世人时时警惕。放眼看今日天下，类似索多玛和哈摩辣的城市，到处皆有；而所犯的淫乱之罪，则有过之而无不及。人是多么的可怜啊！不能从惨痛的历史教训中醒寤过来。

    死海在过去给人的印象，的确是一片荒凉，可是如今却已改变了许多。因为它除了产盐外，水中还含有大量的钾、镁、钙、钠等矿藏，这些化学元素的用途很广。当地政府并设有工厂加以提炼，成为以色列的重要资源。死海的海水不但可用于日光发电，还可用以冷却沙漠中的核子发电厂。岸边的农场人员，则利用塑料布铺上泥土，种植一些果树及其它的农作物，使过去一向荒凉的死海，如今绿意盎然，不能不令人赞叹人类智慧的伟大！

    所以我们可以说，死海并不死。

上主是我的牧者

今天上午一出客栈，到现在还没真正休息过。此刻饥肠辘辘，司机请客的埃及大饼早已失去踪影；而满神父又没有破钞的迹象，所以我就提议打道回衙。

    途经谷木兰的时候，我站在山脚下拍了一张照，表示曾到此一游。途中，看到窗外一群黑色的羊，正在山脊处吃草。司机兴致勃勃地喊我说：「李神父，快！快！拍一张吧！」只听「卡擦」一声，那几只可爱的羊就全被我装入「魔匣」里去了。

    看见羊，就不能不联想到「善牧」的比喻来了！

    在若望福音第十章上，耶稣曾这样论自己说：「我实实在在告诉你们：凡不由门进入羊栈，而由别处爬进去的，便是贼，是强盗。由门进去的，纔是羊的牧人。看门的给他开门，羊听他的声音；他按着名字呼唤自己的羊，并引领他们出来。当他把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音……」。

    「我实实在在告诉你们：我是羊的门；凡在我以先来的，都是贼和强盗，羊没有听从他们。我就是门，谁若经过我进来，必得安全；可以进，可以出，可以找着草场。贼来，无非是为偷窃、杀害，毁灭；我来，却是为叫他们获得生命，且获得更丰富的生命。我是善牧：善牧为羊舍掉自己的性命。佣工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑──狼就抓住羊，把羊赶散了，因为他只是佣工，对羊漠不关心。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。」

    每次读到这段福音的时候，我心里总会有一种说不出来的亲切感。这个比喻跟若望福音第十五章葡萄树的比喻，虽然都在说明耶稣和我们的密切关系，但是我个人却更喜欢这个比喻。因为葡萄树的比喻给人一种比较「静态」的印象；而善牧的比喻则充满了动感，也显得活泼生动多了。

    其次，每次读到「我是善牧：善牧为羊舍掉自己的性命」这句话的时候，很容易联想到神父在弥撒中成圣体后所念的那段经文来：「这就是我的身体，将为你们而牺牲。」也因此常给我带来了一些震撼。说真的，每次在圣祭中，手里拿着面饼，口中诵念着：「这就是我的身体，将为你们而牺牲」的这句话时，我常会有很深的羞愧之情。毕竟，这就是一位司铎的理想与使命，他应该像耶稣一样，为他的教友鞠躬尽瘁。可是，我离「善牧」的理想却又何其遥远啊！

    圣经上提到羊的地方不少，但最为一般教友熟悉的，该算是路加福音第十五章的「亡羊的比喻」了：

    众税吏及罪人们都来接近耶稣，为听祂讲道。法利塞人及经师们窃窃私议说：「这个人交接罪人，又同他们吃饭。」耶稣遂对他们设了这个比喻说：「你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直得找着呢？待找着了，就喜欢的把牠放在自己的肩膀上，到家中，请他的友好及邻人来，给他们说：你们与我同乐吧！因为我那只遗失了的羊，又找到了。我告诉你们：同样，对于一个罪人悔改，在天上所有的欢乐，要胜于那九十九个无须悔改的义人。

    在我们中国，牧童是站在羊群的后面赶羊，对每只羊都一览无遗，所以羊只想离群他往，几乎是不可能的。但是在巴勒斯坦，牧人却是站在羊群的前面，怪不得羊才容易脱队逃走。已不记得是在欧洲的那一个博物馆里，我曾经见过一座纯金的雕像，主题正是「善牧」。在这座雕像里，牧人站的位置正好是在羊群前头，当时也没有特别去注意它。等到了巴勒斯坦之后，经当地人的提示，才发现此地牧羊的习惯与我国的确不同。

    在亡羊的比喻里，那只迷失的羊代表一个罪人，牧人就是耶稣。罪人由于不愿意接受耶稣的领导，愿意随从自己的私欲偏情生活，因而迷失了自己，竟至犯罪远离了天主。可是天主在罪人离开祂之后，不但没有忘记他。还千辛万苦地给找了回来。诚如经上天主所说的：即便母亲能忘记自己的婴儿，我也不会忘记你们。

    常听教友们抱怨说：「神父，我觉得天主离我好远啊！」我想这是一个很大的错误，表示说的人对天主还不够认识。因为只有罪人离开天主，天主是不会离开罪人的。就如同「亡羊的比喻」和同一章里的另两个比喻：「找钱的比喻」和「荡子的比喻」中所表达的一样，天主在罪人离开祂之后，还是千方百计地要把他找回来。我们甚至可以进一步地说：当我们感觉到天主离我们很远的时候，也正是祂离我们最近的时候，因为当我们感觉祂很遥远时，表示我们的信德此刻已经极其薄弱，那么身为慈父的天主又怎能忍心见死不救，坐视我们的沉沦呢？所以如果我们真有那种感觉的话，我们只能怪自己是「小信德的人」了！

    在圣经上有关羊的章节不少，但最美丽动人，且又被多次谱成动听的圣曲的，要算是「上主是善牧」的这篇圣咏了﹙咏二十三篇﹚：

    上主是我的牧者，

    我实在一无所缺。

    祂使我憩息在翠绿的草场，

    又领我走近幽静的溪水旁，

    使我心灵得到舒畅。

    为了光荣祂的名，

    领我踏上了正义之路。

    纵使应走过阴森的幽谷，

    我也不怕凶险，因与我同在。

    的木杖和短棒。

    是我的安慰舒畅。

    在我敌人面前，

    为我摆设了筵席；

    在我的头上敷油，

    使我的杯爵满溢。

    在我一生岁月里，

    幸福与慈爱常随不离；

    我将住在上主的殿里，

    直至悠远的时日。

    在领圣体后或漫步于大自然中，我常欢喜在心中唱这首美丽动听的圣歌。因为在它的字里行间，让人感到无比的亲切与温暖；在动人的歌声中，让人心中油然产生依恃天主之情。

一杯凉水的譬喻

在归途中，我们曾见到一座搭在沙漠中的帐棚。满神父用手指着它告诉我们说：「耶稣所讲的给人一杯凉水喝的比喻，就是在这一带讲的。」

    我很惊讶满神父对于圣地的知识竟是如此的熟悉，甚至于连耶稣在那儿讲给人一杯凉水的比喻，都知道的那么清楚。心里不能不佩服他真行。

    这个比喻的出处，是在玛窦第十章四十至四十二节的地方：「谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。谁接纳一位先知，因他是先知，将领受先知的赏报；谁接纳一位义人，因他是义人，将领受义人的赏报。谁若只给这些小子中的一个，一杯凉水喝，因他是门徒，我实在告诉你们：他决失不了他的赏报。」

    有时候，教友们会迷惑地问：「神父，天主是一位看不见、听不到、摸不着的神，我们怎么能爱祂呢？」说的也是，叫我们去爱我们从未见过的人，似乎是很不容易的一件事情。也许正因为如此，所以耶稣才告诉我们，爱人就是爱天主的具体表现罢。

    在玛窦福音第二十五章里，耶稣曾提及「最后审判」的比喻说：「当人子在自己的光荣中，与众天使一同降来时，那时，祂要坐在光荣的宝座上，一切的民族，都要聚在祂面前；祂要把他们彼此分开如同牧人分开绵羊和山羊一样：把绵羊放在自己的右边，山羊在左边。那时！君王要对那些在祂右边的说：我父所祝福的，你们来罢！承受自创世以来，给你们预备了的国度罢！因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。那时，义人回答祂说：主啊！我们什么时候见了饥饿而供养了，或口渴而给了喝的？我们什么时候见了作客，而收留了，或赤身露体而给了穿的？我们什么时候见患病，或在监里而来探望过？君王便回答他们说：我实在告诉你们：凡你们对我这些最小弟兄中的一个所做的，就是对我做的。然后祂又对那些左边的说：可咒骂的，离开我，到那给魔鬼和他的使者预备的永久里去罢！因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；我作客，你们没有收留我；我赤身露体，你们没有给我穿的；我患病或在监里，你们没有来探望我。那时，他们也要回答说：主啊！我们几时见了饥饿，或口渴，或作客，或赤身露体，或有病，或坐监，而没有给效劳？那时，君王回答他们说：我实在告诉你们：凡你们没有给这些最小中的一个做的，便是没有给我做。这些人要进入永罚，而那些义人却要进入永生。」

    从以上这段话，我们可以很清楚地看出来，爱天主并不是很抽象的事情，因为凡为别人做的，就是为天主做。同时，耶稣也给我们指出，爱人须要有具体的行动。若望宗徒在他写的第一封书信上，也曾说相同的话。他说：「我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。」耶稣更进一步地说：即便你只是给别人一杯凉水而已，也同样会有天国的赏报的。

    过去每次读到一杯凉水这段话的时候，往往只是单纯地把它懂成，即便给人再不值钱的东西，只要是出自爱天主之心的话，也是有价值的。可是今天到了现场，却有了新的领悟。

    一杯凉水，在普通来说，是不值钱的。可是如果是在沙漠中的话，那么，这一杯水的意义和价值，就不可同日而语了。从这儿，让我领悟到，耶稣的这段话，我们是否也可以在一个更高的层次上去懂呢？那就是把它解释成：我们所给予别人的东西，应该是对方所最需要的。就如同水为沙漠中或荒郊野外的旅客，是何等的重要啊！

    离开之前，我仔细地端详了那座帐棚。棚子不大，可能是游牧民族逐水草而居，小型帐棚携带搬动较为适宜方便；另一原因可能是由于这家人口简单，不须要那么大的棚子。

    见到帐棚及站在棚前以好奇眼光注视着我们的那几个游牧人家，忽然心生羡慕之情。为住惯大厦林立、车水马龙的大都市的人来说，这种逐水草而居，与天地及大自然为伍的流浪生活，似乎具有一种无以言宣的吸引力。至少为我来说是这样的。

    车子快驶进城的时候，我们各抒这趟「死海之旅」的心得与感想。当然，为我这位不远千里而来的朝圣者来说，这是一次意义非凡而又获益良多的旅游了。

    忽然间，司机先生责怪起满神父来了；怪他为什么不也主动组织朝圣旅游活动。我想他是针对我到处找不到旅行团加入的苦衷而发；而另一方面也是因为方济会所经营的客栈是很闻名的。如果也能够自己组织旅游服务，深信会更受旅客们欢迎的。为了我的原故，司机还真费了一番唇舌呢！因此心中对他不能没有感激之情。

    折腾了一个上午，回到客栈时不但肚子饿得慌，连身子也觉得累了。所以跑到餐厅狼吞虎咽了一番。就倒头大睡。

    下午两点四十五分，饭饱睡足之后，与那两位澳洲兄弟结伴外出。这一趟是去参加每日下午三点钟举行的公拜苦路。但是由于队伍走得奇慢无比，所以我们决定自己来，这样效果反而好些。想在那儿多待一会儿，悉听尊便。

    哥哥马克斯每经过一座圣堂，必定跪在堂内祈祷良久。他留着一把大胡子，跟他的脸型很相配，好看极了。如果不认识他的话，一眼望去，准会把他当做一位神父无疑。看他一副虔诚的祈祷神态，令我这出家人是既感动又惭愧。写到这里，对这位在圣地萍水相逢的朋友，竟产生了无限怀念之情。不久前教宗若望保禄二世曾去巴布亚新畿内亚访问，不知在那儿服务的他，是否也能一睹这位伟大教宗的神采呢？

    四点四十五分，我们先去基督教堂安排到北部旅游的行程。然后去教友中心安排明天做弥撒的时间与地点。

    五点一刻，赶往宗座圣经学院，准备下厨大显身手，主办一次吃的国民外交活动。

    在罗马时，采购烧中国菜用的材料已属困难，如今在这偏僻的圣地，更是谈何容易！我把菜单交给意大利修士，请他代劳，但是就是无法完全如愿，只好来个有什么就烧什么了。反正外国佬一听说是中国菜，就直流口水，至于到底地道与否，他们是不在行的。

    当晚参与「盛宴」的客人，除了院长、修士之外，还有从纽约来圣地庆祝晋铎银庆的华特神父。在该地访问的美籍圣经博士苏利文修女，也应邀前来，连我在内一共是五个人。

    虽然桌上摆的并不是什么山珍海味，但是大家还是吃得津津有味，毕竟，这是一餐由爱心与友情烹饪出来的「心灵之宴」啊！我想，感受最深的，应该算是华特神父罢！毫无疑问地，如果他留在本国，他堂区的教友们一定会为他举行盛大的庆祝。而如今，他只身在圣地，却意外地接受我们这种别开生面的庆祝晚宴。我想他连做梦也没想到罢！

    这真是一次宾主尽欢尽兴的「爱宴」！但也是一次「最后的晚餐」！因为我们在这块土地上，偶然相遇、相交、相聚，但时间竟是那么的短暂。我们中没有一个人敢奢望在今生还有再聚的可能，毕竟那是几乎可以断言的不可能啊！

    深夜，我和华特神父都略带微醺，披着一身月色，踏着月光，走回客栈。


圣地之旅（8）

您要打印的文件是：圣地之旅（8）
打印 打印本文

圣地之旅（8）

作者：佚名 转贴自：天主教之声 点击数：2792

十字架的故事

今天是十一月十日，艳阳天，也是我到圣地后的第一个主日。

    天刚破晓，我就下楼，在客厅里等马克斯，准备一齐去圣坟参加五点半的弥撒。整间客栈仍是死一般的寂静，只有一名回教徒在那儿看着大门。

    只需步行七、八分钟，就到达了目的地。还没进门，就可以听到从堂里传来的阵阵祷声，不绝于耳。

    我们先去圣坟参加弥撒，是拉丁文的。只有一位主祭和三个辅祭的小童。至于领经的，却有七、八位之多，全由方济会士担任。右边是儿童唱诗班，共有十几位。穿的制服相当古典，无形间增添了不少礼仪神圣的气氛。唱的是教会沿用几个世纪之久的额我略调，非常悠扬动听。我偶然间从石柱缝隙里窥到唱诗班里的一个小鬼，可爱无比。有着一头乌黑明亮的鬈发和两只骨溜溜的大眼睛。当我们四只眼睛不期然地相对时，他害羞地把头低了下去。

    弥撒是在洞口举行的。礼仪气氛虽严肃隆重，但可惜只有七、八位教友参加而已。我想，一定是时间太早了些，有很多人起不了身之故。

    弥撒后，我们到加尔瓦略山堂祈祷。我顺便办了一个神工，听告司铎的一番训诲，实在令我非常感动。

    我告诉他说，此趟是以「朝圣」的心情来此。原想能在各地多祈祷一些，以获取更大神益。无奈时间有限，而要去的地方又多，所以一踏上这块土地之后，就一直在马不停蹄的状态中，一颗心一直静不下来，所以感到无比惭愧。

    从神工架里面传出来的，是一声声温和安详的声音，和慈父般的安慰之言。只听到一位老神父用低沉有力的语调在安慰我说：「孩子，不要为了做不到的事，而感到难过和内疚。圣地之旅的本身，不就是一个很好的祈祷么？」

    没有长篇大论的说教，更没有严辞厉色，只是短短的数语，就释去了我心中多日来的不安与负担。剎那间，我心中竟感到无比的轻松与喜悦，那是一种「顿悟」的感觉！我怎能不满心感激？感激这来自上天的光照。

    接着，我们到昨天下午安排好的「七苦圣母」祭台献祭。这个祭台是设在加尔瓦略山上，耶稣昔日被钉的地点。

    弥撒前，我利用了一段相当长的时间在十字架下祈祷，默想着一千九百四十多年前，吾主被钉的奥迹。

    冥冥中，我似乎看到人群汹涌。兵士们口出秽言，鞭子正在空中不停地挥舞着。群众间是一片喧哗，外方人西满肩负十字架走在前面，虽然感到有些吃力，但是脸部的表情，却是安详中透着能分担救主苦辱的喜悦。西满的背后，就是头戴茨冠，皮绽肉开，满脸唾污的耶稣了。祂低垂着头，步履维艰，似正在与圣父做着最深的交谈。尾随在后的，是那些比宗徒们勇敢多了的妇女们。她们手中抱着婴儿，个个满脸泪痕，默默地陪伴着她们所热爱的救主，走着人生最后而又最艰辛的一段旅程。

    突然间，耶稣停住了脚步，把目光移向人群中去。原来，是圣母玛利亚得知消息后急急忙忙赶来送别的。母子目光相对，默默无语，只是一片凄凉。我看到圣母的双唇在那儿微微地颤动着，似乎在喃喃自语。我尝试着去聆听她在说些什么？只听到她正在重复着：「看！上主的婢女，愿照的话成就于我罢！」两行清泪挂在嘴角。在耶稣的脸上，严肃中带着无限的怜爱。祂的鞠养之父若瑟早已谢世，这三年来祂为了救赎人灵，到处奔波，无法陪伴在寡母的身旁，克尽人子的孝道。如今已不久人世，母亲日后的生活将更觉空虚寂寞，想到这里，祂能无动于衷而不感到愧疚吗？但是他们母子心里明白，为了人灵的救援，这是必须付出的代价啊！

    我见到圣母，向耶稣伸出双手，以无助和哀戚的眼神注视着她的钟爱之子。那副伤心欲绝，无语问苍天的神情，任谁见了，也会一掬同情之泪。

    行行重行行，一天一夜不吃不喝不眠，再加上背上十字架的重担，此刻，祂已经无法负荷了，终于仆倒在地。但是没有怜悯，也没有同情，祂所接受的，只是更凌厉的鞭苔和更狠毒的辱骂而已。

    突然间，我见到从人群中冲出了一位妇女，手里拿着一面大手帕，向耶稣飞奔而去。这一突发的行动，在人群中实时引起了一阵骚动，有的被怔住了。兵士们虽然设法去阻止她，可是她却无视于他们的存在。因为此刻，在她心中只有一个极其单纯的意念──拭去爱主脸上的血汗与唾污。

    当她排除万难，冲到耶稣的跟前时，她向她的主说：「辣比，受苦了！」于是赶紧用那条洁白的手帕轻柔地擦拭着耶稣的圣容，然后，虔敬地跪在主的脚前，低着头，伤心地哭开了。

    我环视着那些围观的人群，有人受到震撼；有的感动不已；也有一些人在脸上表现出羞愧之情。可是无动于衷的，却仍大有人在。毕竟，他们心中自忖：这个即将被钉在十字架上的「疯子」，与我何干呢？

    当我正注视着人群中每一张脸部的反应时，突然从背后传来一声惊叫，我赶紧回头，顺着叫声看过去，只见给耶稣拭面的那个妇女，正以无可名状的惊惧神情，在注视着手中的那条手帕。然后，她以不解的眼光看看耶稣，又向群众展示那条手帕，这个时候，我才看清楚，印在手帕上的，竟是耶稣的圣容，只是表情与昔日在大博尔山上所显现的，竟有那么不同！而那位勇敢的妇女就是名垂千古的圣妇莫尼加。我深深地为她庆幸，因为她过人的勇敢，终于获得了耶稣如此般的嘉许。我似乎听到了耶稣在向群众说：「她的芳名将被传颂，直到世界的终穷！」

    队伍继续往前推进，耶稣的步履愈见蹒跚，终至再次跌撞在地。兵士们深怕达不到钉死祂在架上而后甘心的目的，还强迫当时正路过该地的一个外方人西满，替耶稣背负。

    我见到西满起先坚拒。毕竟，十字架的苦到是当日犹大最严厉的酷刑，谁要是碰到它，一定会惹祸上身，一辈子倒霉。可是，在兵士们的淫威及武力的强制下，他岂有幸免的可能？一脸的无奈，西满勉强从耶稣身上，把十字架给接了过来。

    没背多久，西满的脸上突然露出詑异的神色，他以惊奇的眼光回头去注视背后的耶稣。我听到耶稣以极其慈祥的口吻对他说：「西满：你现在所背的十字架，我希望你一生常背。」只见西满同祂点头，默然地继续背负着十字架朝加尔瓦略山走去。此刻，他脸上的神色，已由詑异而变成安怡。莫不是他在这一剎那，已深深地体认出耶稣所说的背十字架的真谛了：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。」﹙玛十六24-25﹚

    当队伍临近山脚的时候，跟随着耶稣的那些热心妇女们的哭声，也越来越大了。有的已到了泣不成声的地步。毕竟，再过不久，她们所爱的主，即将离开她们而远去。

    目睹此情此景，耶稣遂回过头去，以无限怜爱的口吻教训她们说：「不要为我的受苦而哀伤，因为这是你们得救的代价，也是我心甘情愿为你们及所明的世人所做的牺牲。只要你们能够因着我的苦难而痛改前非的话，我的牺牲就有了代价了。毕竟，你们的罪恶，乃是我受苦的缘故啊！」

    说完之后，耶稣给予她们最后的一次降福，并习惯性地用手抚摸着睡倒在母亲怀中的那些孩童们的头。

    终于，登上了加尔瓦略山上。兵士们迫不及待地强剥去耶稣的衣裳，已顾不及了「死囚」的尊严了；他们粗鲁地让祂平躺在架上，开始以三根大铁钉，在祂手脚处钉将起来。铁锤撞击铁钉所发出的巨响，在午后的炎阳下由近而远地传开去。撞击着围观的人群，更撞碎了在场的那颗慈母的心！

    竖立在两个强盗中间，祂垂着头，一脸憔悴！

    突然间，沉寂的空际里，近乎哀求的声音在回荡着。我分辨声音的来处，竟是发自架上垂死的耶稣口中。祂祈求着说：「父啊！求宽恕他们罢！因为他们不晓得自己在做什么！」

    然后，祂低下头去，看着站在架下默默垂泪的寡母。那真是肝肠寸断的一刻，因为不久之后，母亲原已孤寂的生活更将显得空虚。往后的日子又将如何打发？于是，祂向母亲说：「看！这是您的儿子！」对站在另一旁的小若望，则以留遗嘱般的口吻说：「若望，看！我把我的母亲托付给你，从今以后，你要代我善尽孝道，侍她如母。」小若望遂走近圣母身傍，偎依在她的怀中，而圣母则以右手轻柔地抚摸着即将失去爱主的小弟子。那是一幅多么感人的场面啊！

    「啍！祂救得了别人，可是却救不了自己。如果真是天主子的话，那么就从十字架上下来，也救救我们罢！」钉在左边的那个强盗，一脸不屑的表情，尽情地在侮辱耻笑着耶稣。目睹左盗的无理取闹，右盗遂挺身而出，以近乎责斥的口吻对他说；「住嘴！我们被钉，乃是罪有应得，死有余辜。可是祂却是无辜的啊！」于是，他把头转向耶稣，以乞怜的眼光向祂求情说：「主啊！希望在的国中，不要忘记可怜的我！」耶稣原先紧闭着双眼，这个时候，却张开了眼睛，以慈父般的口吻对右盗说：「朋友！我实在告诉你，今天你就要跟我一齐在乐园之中。享受荣福。」在祂的脸上的，绽露着欣慰之情。我似乎听到了来自上主的话语：「我实在告诉你们：一个罪人的悔改，在天国里的欢乐，要胜过九十九个无须悔改的义人。」﹙路十五-7﹚

    突然间，一声哀号，划破了午后加尔瓦略上山的寂静：「我的天主！我的天主！为什么舍弃了我？」耶稣不是这样教我们跟父谈话吗：「你们应当这样祈祷：我们在天的父！」祂自己不是也常在祈祷中喊「父」么？为什么今天，祂竟以「天主」代替「父」的称呼呢？莫不是，在与父的对越中，昔日慈父般的容颜，此刻已变得威严无比，以至于不敢以父相称呢？啊！我明白了。是因为天主的正义，要在子身上得到世罪的补偿啊！怪不得祂才会感受到被慈父遗弃的极端痛楚。可是，祂此刻的痛苦，又岂止如此而已。那些三年之久，与祂朝夕相处，曾许下要陪祂一齐受难的弟子们，如今竟连一点儿影子都看不见。难道祂真的要死在绝对的孤独之中么？

    「我渴！我渴得要死了！」声音是那样的低微，几几乎无法听到。此刻，生命已走到了尽头，气如游丝。祂再度把头垂了下去。

    「完─成─了！」声音缓慢而无力，但却透着欣慰之情。「父啊！我─把─我─的─灵─魂─交─托─在──的─手……」头勾了下去，就此走了！

    一时，窃窃私议声与哀泣声交织成一幅凄凉的景象。天空万里无云。

    突然间，雷电交加，飞砂走石到处飞扬。天空变色，大地顿时笼在阴森黑暗之中，恐怖异常。这突如其来的变异，令在场的人群个个惊惶失措，拔腿就跑，好像世界末日已经来临一样。百夫长一见此情景，竟不由自主地大喊了一声：「这人真是天主子啊！」

    过了不久，一切又恢复了平静。只见阿黎玛特雅的一位显贵议员若瑟，在得到比拉多的许可之后，特地前来卸圣尸，准备埋葬在他为自己预备的坟墓里。

    当耶稣的圣尸从架上被卸下时，圣母以双手接过来，紧紧地拥在怀里，以模糊的泪眼注视着业已断了气的爱子良久。然后，仰起头来，眺望着遥远的天边，泪水像决了堤般地倾泻而下。那是「无语问苍天」的凄凉啊！

    默观到此，我的眼眶也随之湿润了起来。一千九百多年前在此地发生的幕幕往事，如今都一一鲜活了起来，好像就在眼前上演一般。

母亲，您真伟大

七时，我到更衣所穿祭衣，准备献祭。有一位年长的方济会修士，替我辅祭。今天我被安排在「七苦圣母」祭台举祭。华特神父也被安排在同一时间，只是那儿有个规定，不淮「共祭」，所以我们只好毗邻而祭，而且他那祭台，还只准用拉丁文做弥撒。我不晓得这些硬性规定的用意何在？也懒得去问个究竟。也许是希望每个祭台都常有神父做弥撒罢！不过不管怎样，我总觉得这种规定，不但有点儿不近人情，而且还多少违背梵二大公会议共融的精神。这是美中不足之处。

    当日在场望我弥撒的，除马克斯外，还有一些老年人及妇女。他们来望我的弥撒，可能是对七苦圣母有特别敬礼，再不然，大概就是对黄面孔感到好奇了。

    我原准备用中文献祭，无奈有外人在场，特别是有马克斯在，所以只好改以英文举行，好让他能获得更大的神益。弥撒中，我尽可能要求自己慢下来，以极其虔恭的态度与心情，心口一致地诵念着弥撒经文。我必须承认，那是少有的现象。

    弥撒后，我跪在祭台前感谢圣体。无意间抬头望着祭台上那尊栩栩如生的七苦圣母态像。剎那间，注意力被圣母脸上那副难予描绘的忧戚神情所吸引住了。

    「看！上主的婢女，愿照的话成就于我罢！」

    当年方十四、五岁的玛利亚，向天主许下了如此庄严神圣的承诺之后，她已命中注定，要一辈子受苦了。

    她帮完表姊依撒伯尔顺利地生下了若翰之后，正兴高采烈地返回家里，等待着自己的孩子──救主──的来临。但是她却没有料到，怀孕之事，早已被未婚夫若瑟识破。若瑟虽然明知自己的未婚妻玛利亚一向贞洁如同天使，可是事实摆在眼前，无法使他释然。在百思不得其解之下，为顾及玛利亚的名义，他准备暗自休退她。玛利亚在此情况之下，并没有准备做任何的辩言与解释，只是一心信赖天主上智的措置。可是，在人性方面，她内心又怎能一点儿痛心都没有呢？

    十月怀胎与分娩的产痛，为年幼的她，又是一番如何的折腾与摧残呢？

    她无法给自己的爱子，也是她的主，一个舒适安稳的诞生之地，连一般婴儿的一只摇篮也没有，而必须让祂在山洞里与牛驴为伍；她也无法给自己的孩子，一个快乐的童年，在诞生之初，就得逃难到埃及去，度着放逐的生活。为人母的她，又怎能不感到内疚呢？

    十二岁那年，一家三口照惯例前去耶路撒冷圣殿过逾越节。玛利亚跟若瑟三天二夜之久，受着焦虑和担忧的煎熬，终于在圣殿中寻获走失的爱子，那种惊慌着急的痛苦，又岂是局外人所能了解的！

    而立之年，一家之主若瑟早已离开人间，家中只留寡母，母子相依为命。然而，有一天，当耶稣向玛利亚提出：「母亲：父所安排的时辰已到，我必须离开您，去完成救赎世人的工程」的时候，身为母亲的她，心中又岂能没有依依不舍之情？因为这意味着，往后的日子，她将一个人孤单地度日，无法时常见到爱子的身影。想到这里，心中怎能没有酸楚？但是她心里明白，她先前早已对天主有了一个郑重的许诺，再痛苦也必须加以实践。

    在耶稣出外传播福音的三年期间，不但度的是餐风露宿的生涯，周围更时时有敌人的环视，危机四伏，身为母亲的她，岂能不为祂提心吊胆呢？

    但是，不可避免的悲剧终于发生了！当她目睹爱子背负着粗重的十字架，满脸血汗唾污，遍体鳞伤的惨状，她几乎已到了心碎的地步。在架下怀抱着已死去的爱子时，已是欲哭无泪了。

    但是，在福音中，她没有咒骂与怨言。因为基督的受难原是救赎必须付出的代价，而身为「上主的仆人」与「受苦默西亚」的母亲，又怎能不分担祂的痛苦呢？耶稣诞生后的第八天，当她与若瑟，按梅瑟法律把耶稣带到圣殿献给上主的时候，那位日夜在圣殿里期待能亲眼目睹救主的先知西默盎，不是早已明确地向她预言过吗：「至于您，要有一把利剑刺透您的心灵。」﹙路二-35﹚

    瞻仰着母亲那颗被七支匕首刺伤的心及满脸的愁容，心里有着说不出的感觉。玛利亚以一个弱小的小女子，竟然答应天主要担负「痛苦之母」的艰巨使命，并且毫无畏缩地完成了它。这是何等出奇的勇气！又是需要何等超人的爱天主与爱人之情啊！

    此刻，我除了向我们这位天上的慈母赞颂：「母亲：您真伟大！」之外，已经不知道还能说些什么了！

    谢完了圣体，与一位美国修士闲聊了一阵子，也顺便向他打听如何去纳匝肋及加里肋亚海的事情。然后回客栈用早餐。

    今天虽然是主日，按理说，应该静静地多做一些祈祷，但是由于这是首次来圣地朝圣，而且留住的时间又短，所以实在抵不住急欲看个够的诱惑。于是，早餐后，澳洲弟兄，华特神父及我，又凑在一块儿，一同逛城去了。

爱之宴

今天上午，我们选择旧市街这一带做为游览的目标。

    我们先从约法门出发。

    在耶路撒冷有好几个城门，我一时也搞不清楚，到底一共有几个。只知道比较著名的几个是：约法门、大马士革门、黑落德门、西雍门及狮门等。

    我曾多次通过约法门，但多是匆匆走过，并没有停下来仔细看一看它到底是个什么样子的。今天既然是专程来访，那么就得看个够。

    这是一座相当高大的城门，用石头砌成的。站在城脚抬头向上望，会顿时感到自己的渺小。城门是长方形的，但门顶上又筑有一个弓形的顶。

    出得城门外，呈现在眼前的是，一片宽广的平地。右边靠城门的地方，有一棵硕大无比的铁树。树顶与城顶齐高。这是我一生中所见过最大的一棵铁树了。保守一点说，树龄至少也有一百多岁了罢！左边是一个花圃，再过去一些，则是一个很宽广的停车场，停着各式各样的游览车和大巴士，显得颇为拥挤。

    从约法门，我们步行到大马士革门。

    大马士革门从外表看去，就没有约法门来得气派。虽然城墙也蛮高的，但是却看不到一树一叶，光秃秃的，显得很单调。城门外有许多摊贩，零零落落地摆在那里，就像我们国内的摊贩一样，杂乱无章。不过此地行人如鲫，是耶路撒冷几个城门中最热闹的一个。

    再往前走，就到了黑落德门。此门看起来，要比前两者小多了。但由于城门旁种植了一些花草，所以看起来倒别具风韵。

    我们为了多跑几个地方，所以到了后两个城门都是没做久留就离开了。他们三人建议去「圣母升天堂」一游。虽然我来圣地的第三天，就曾单枪匹马闯到那里去过，但是当时人生地不熟，只是在该堂做了一台弥撒，并没仔细端详个够。今天既有他们同行，旧地重游，想来会有更大的收获罢，所以就欣然同去了。圣母升天堂又称玛利亚墓，位于橄榄山脚下，是建立在圣母的坟墓上的一座建筑物。

    圣母的墓是位于一个有四十五阶的石梯的尽头，墓跟耶稣的墓一样，也是在岩石中凿成的。圣堂内部简陋，而且黯然无光。据说是因为东正教会为了要把罗马教会的遗迹消灭掉，所以把所有的装饰品给搬走了。甚至把一扇大窗也给堵死了，怪不得里面才会这样阴暗。

    在堂内原是不准拍照的，但是由于想让国内亲友及教友们也能得瞻圣母坟墓的面貌，所以在管理员不在场时，偷偷地把它给摄入镜头内了。这是「善意的违规」，所以心安理得，毫无罪恶感可言。

    接着，我们转往「最后晚餐厅」去。

    每次一想到「晚餐厅」，心中立刻就会产生一种异样的感觉。因为在这个厅里，曾经发生过无数美丽感人的往事与震撼人心的伟大事迹；给世世代代的基督留下了无限的怀念与追忆。

    晚餐厅是在新耶路撒冷城内，建立在圣城西南角的熙雍山上。据传说，它的下层就是达味王的坟墓，不过到底是否真是如此，那就很难说了。

    晚餐厅由于是教会的第一座圣堂，因为第一台弥撒是由耶稣在这里亲自举行的，所以又称为「众堂之母」。

    公元七十年时，它曾经历了战火的洗礼。到了第四世纪时，在该地建立了第一座纪念小堂。然后才改建为大殿。但又历遭波斯人、蒙古人及回教人士的破坏，且落入回人的手中，被改建成回教寺。并把管理该堂的方济会士全部赶走。一直到一九三六年，方济会在该堂附近买了一间旧的面包店，改建成「新的晚餐厅小堂」。目前的堂是该会于十四世纪在原址依耶稣时代晚餐厅的形式所建的。厅有十五点三公尺长，九点四公尺宽，中间有三根大石柱把堂分成两部分。

    站在一个这么具有历史性的大厅内，照理说会让人有无比神圣与庄严的感觉才对。可是当我举目四望的时候，却一点儿这种感觉也没有。代之而起的，是一份说不出的凄凉。因为堂顶已斑驳不堪，除了进门处有两排铁栏干围住外，就别无所有了。此情此景，看在眼里真有欲哭无泪的感觉。我问旁人，这到底是怎么回事呀？在这么一个有历史价值的地方，竟然连一个祭台都没有！

    经他们一解释，才恍然大悟。原来此地目前是划归以色列政府的财产。而政府只许可会士每逢「建立圣体节」及「圣神降临节」这两天来此朝圣，但仍只限于读福音、默祷和唱诗歌而已，不准举行圣祭，因为政府禁止在此举行任何宗教礼仪。我想，任谁听了这种规定，一定会有啼笑皆非的感觉。宗教原是主张和平相处，但如今却在此圣地制造分裂，怎不令人感到惋惜？

    也许是看到我一脸的沮丧与失望，马克斯就翻开圣经，叫我们大家听他念。随着他的声音，我闭起双眼，心绪顿感平静下来，不知不觉间飞回到耶稣受难前夕的情景里去了。

    我看到耶稣带领着十二位宗徒进入晚餐厅中，后面还随着一些门徒。除了耶稣略带严肃的表情外。每个人的脸上都是挂着笑意。因为今天是无酵节的第一天，也是宰杀逾越节羔羊的日子。他们将与主在这儿聚餐欢度佳节。

    当大家围着长方形的桌子依次入席之后，耶稣突然间站了起来，脱去外袍，臂弯挂着一条毛巾，端着一盆水，向伯多禄走去。当大家正因耶稣的这一个举动，在那儿发呆的时候，耶稣已跪在伯多禄的脚前，开始给他洗脚了。伯多禄一见主竟然要给他做如此卑贱的工作，赶紧对祂说：「主，怎么能这样做呢？我实在当不起啊！」耶稣回答他说：「伯多禄，我现在替你做的，你是不会明白的。不过日后你自然就会了解了。」伯多禄仍是坚持不让祂做，于是说：「主，永远不可以给我洗脚，我不配。」耶稣却以更严肃的语气对他说：「如果你不让我洗，那么你就与我毫无关系了。」伯多禄一再拒绝，乃是因为他深爱着耶稣的缘故。如今如果因为不让耶稣洗脚，而与祂断绝了关系，那岂不是弄巧成拙了吗？于是遂对耶稣说：「主，如果是这样的话，那么就替我洗罢！不单我的脚，连手带头，全身都给我洗个够罢！」

    见到他那迫不急待的神态，我暗自窃笑。伯多禄就是这么一个粗线条的人。他爱主情深，是有目共睹的。只是在与主的交往中，常常有过于情感化或情绪化的表现而已。

    耶稣给宗徒们一一洗过，连即将以三十块银元把祂出卖的犹达斯，祂仍然谦卑地跪在他跟前替他尽奴仆的本分。我尝试着进入祂的内心深处去，想了解祂此刻到底有着怎样的心情，那是一种很深的期盼。祂虽明知这位视财如命的弟子早已被利欲熏心，可是祂仍然不放弃希望。祂要借着谦卑与爱的善表，打犹茹达斯如铁石般的心，好挽回在罪恶边缘徘徊的这位弟子。可是，祂这最后的努力终于失败了。毕竟，犹达斯的心门早已封闭，耶稣已不得其门而入。眼前已经到手的财富，他怎肯让它飞走呢？

    强忍住即将夺眶而出的泪水，和怀着一颗被拒的破碎的心，耶稣把水盆和毛巾放回原处，洗过手，重新披上外衣，慢慢地坐回原位去。然后对宗徒们说：「我刚才为你们所做的，你们明白我的用意吗？你们称我为『师傅』『主子』，称呼得正对，因为我本来就是。而身为师傅与主子的我既然都给你们洗了脚了，那么你们也应该照着去做，彼此洗脚。我实在告诉你们：没有仆人大过主人的，也没有被遣的大过派遣他的。你们如果明白而又照着去做，那么就是有福的人了。」

    突然间，祂原已严肃的脸，变得更加凝重而又忧戚起来。遂对他们说：「你们当中将有一个人要出卖我。」霎那间，宗徒们及在场的众人，都面面相觑，竟说不出话来，一脸不敢相信的表情。于是开始猜疑起来，希望弄得水落石出，也好替耶稣除掉这害群之马。在一旁的伯多禄原想直接问主，可是一想起了曾多次由于冲动而遭到耶稣的责备，遂临时改变主意，使个眼色给当时斜依在主怀里的小若望，让他向耶稣探个究竟。若望于是纯真无邪地望着他所爱的主问：「主！是谁要出卖呢？」只见耶稣蘸了一块饼，递给了依斯加略人西满的儿子犹达斯，并对他说：「犹达斯，快去办你要办的事吧！」

    犹达斯离去之后，耶稣郑重地向他们宣布说：「孩子们！我同你们在一起的时候不多了。所以我给你们留下一条新的命令：你们应该彼此相爱，如同我爱了你们一样。如果你们彼此之间能够真诚地相亲相爱，那么世人就可以认出来你们是我的门徒了。」

    接着，祂拿起了饼来，先祝福了，擘开后递给门徒们说：「这是我的身体，你们拿去吃罢！」然后祂又把盛满葡萄酒的杯子拿起来，也同样祝福了，递给他们说：「这就是我的血，新而永远的盟约的血，将为你们和众人倾流，以赦免罪恶，你们要纪念我而这样做。」

    圣保禄宗徒曾经向教友们诉说着：「为了我个人的好处，我巴不得早点儿离开尘世，回到天父那里去，享受光荣及福乐。可是，为了你们的利益，我却自愿继续地留下来，与你们同在。」

    耶稣此刻的心情，与日后保禄的感受不谋而合。父所安排的时辰已到，在完成救赎大业之后，祂必须回到父那里去。但是，由于祂爱世人之情太深，似乎已到了无法割舍的地步。于是，祂想出了一个两全其美的办法：在离开人世之后，却又能与我们常相左右，突破时空的限制。

    我惊讶于耶稣以天地之尊，竟然肯把自己隐藏在如此卑陋的形象之内。如果不是对我们有至深的爱，又岂能屈尊就卑至此？

    在人世，爱最完美的境界，是在于灵肉的结合。天人之间的爱情，也有类似的表现。在若望福音第六章耶稣论生命之粮时说过：「我实实在在告诉你们：你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命，谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，因为我的肉，是真实的食品；我的血，是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。」圣体圣事又称「爱的盛宴」和「合一的圣事」，意义也就在此。

    瞻仰着耶稣手中举着的圣体与圣血，顿时有一股暖流在心中流过。那是来自一种强烈被爱的感觉。

    结束了默观之后，我睁开双眼，再一次环视着这座历史性的楼房。此时，马克斯又打开圣经，给我们继续念路加福音第二十四章三十六至四十七节。

    我又再度跌入了默观之中。

往事历历如绘

当耶稣向宗徒们预言，祂将被交付于长老、司祭长和经师们的手中时，宗徒们曾加劝祂不要自投罗网，应该走避他乡。可是耶稣不但没有领情，反而责骂了他们一顿。于是，在力劝无效之后，他们曾向祂许下要跟祂一齐受难的诺言。可是，当大难临头的时候，他们诚如耶稣所预言过的，逃之夭夭，不见踪影。原来，他们由于惧怕，躲到晚餐厅中来了。他们把门窗紧闭，深怕被人夺门而入。

    避难期间，他们免不了会谈论这几天来所发生的一切。每人的脸上双眉深锁，室内一片愁云惨雾。

    突然间，他们见到主站在厅中，向他们问候说：「祝你们平安！」我看见他们每个人的脸上，因着这一突如其来的事件，显出惊惶不安，以为是见到了鬼魂一样。门窗不是锁得紧紧的么，耶稣怎么可能穿墙越壁？更何况祂不是昨天被下葬了吗？怎么此刻会出现在我们中间呢？这一连串的问号，在他们的脑子里盘旋着，但是却没有人敢问祂到底是谁。

    目睹他们一副呆若木鸡的样子，耶稣先向他们开口了：「你们为什么恐慌到此地步？为什么心里还是疑惑呢？是我，不信的话，你们用手来摸一摸我好了。鬼魂是没有肉体与骨头的。但是我却有。」说完后，遂让他们看了祂的手和脚。

    至此，他们终于相信了，眼前所见的不是幻像，而是千真万确的事实。于是全部雀跃起来，在厅中大声高呼。与先前那种愁云惨雾的气氛真有天壤之别。他们原以为一切希望，已随着十字架上的死亡而烟消云散。而如今曙光重现，怎能不令他们欣喜若狂呢？

    于是，他们一边招待耶稣吃烤鱼；一边向老师诉说着他们这几天来的惊惧与不安。就像是一个小孩，在向父亲诉说着满腹的辛酸与委曲。

    过了一会儿，欢乐的气氛忽然停了下来，我赶紧去察看到底发生了些什么？此刻，在他们的脸上，羞愧之色已替代了先前的喜悦。目睹这种情景，我一时感到不解。这怎么会呢？莫不是……。对了，我终于明白了。见到主已复活了，他们不能不想起老师先前对他们的警告来了：「当身为牧童的我，被抓去的时候，你们这些羊群就会逃散。」言犹在耳，只不过是几天的时间，老师的预言竟然成为事实。如今面对着业已从死者中复活起来的老师，他们能无丝毫羞惭之情么？

    就在这个时候，耶稣走近他们。向他们吹了一口气说：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。」

    我心里在想：耶稣不是已经借着祂的死亡而赎了我们的罪么？为什么还要把赦罪的权柄交给宗徒们呢？莫非我们还会犯罪吗？不错，正是如此。耶稣虽然因着祂的死亡已赎了我们的罪，但是祂并没有把我们的自由收回；三仇仍然日以继夜地引诱着我们，所以我们仍有犯罪的可能。孔子当日曾有「获罪于天，无所祷也！」的喟叹。而如今，耶稣已替我们解决了这个难题。祂建立「告解圣事」的目的，就是要让我们在获罪于天之后，有所祷了。到此，我心中充满了感恩之情；也为耶稣对我们设想周到的这份细腻之爱，向祂表示无限的崇敬与感激。

    耶稣付于宗徒们赦罪之权后，就暂时离开他们。过了不久，我听到门外有脚步声。门开处，原来是多默宗徒从外面回来。这个时候，我才注意到，刚刚耶稣显现的时候，他并未在场。

    他刚一脚踏进门来，其它的宗徒们就一拥而上，迫不及待地向他叙述主复活显现的事。我原想多默听后一定会欣喜万分，可是我竟然猜错了，只见他一副不屑的神态，以不信的口吻对他们说：「我才不信呢？除非我亲眼见到祂人，亲手摸到祂的钉孔和肋膀的伤痕，不然我决不相信。」看到多默这副高傲的德行，我狠狠地瞪他一眼，心里在骂他说：「好啊！多默，你这小信德的人啊！」

    过了八天之后，耶稣再度显现，我猜想祂此次再来，一定是为教训多默无疑了。果然猜得不错，在祝候大家平安之后，耶稣转向多默，对他说：「多默，你到我跟前来。」用你的手来摸我的钉孔和伤痕罢！不要作无信的人，而要作有信德的人。」到此，顽固的多默，也不能不信了。只见他满脸通红，非常羞愧地跪向主的脚前，哽咽着向祂说：「我主！我天主，请原谅我这小信德的人吧！」耶稣一方面用手去抚慰他；一方面很严肃地对他说：「多默，你现在信，是因为你亲眼看见了。我实在告诉你们：凡是没有看见而相信的人，纔是有福的！」

    默想过耶稣显现给宗徒们的这端奥迹之后，马克斯意犹未尽，继续给我们念宗徒大事录第一章有关圣神降临的那一段圣经。

    耶稣升天以前，曾嘱咐宗徒们不要离开耶路撒冷，好等待祂所预许的圣神的来临。于是宗徒们和一些热心的妇女们，在圣母玛利亚的带领之下，回到晚餐厅来，专注而热切地祈祷，呼求圣神早日降临。

    到了第十天，他们突然感到从天上传来了一阵响声，好像暴风一样，响遍了整座楼房。接着他们见到每人头上都有一个火舌停留在那儿。就在这个时候，他们感到心中火热，因为圣神终于降临到每个人的心中，赏赐他们说起了外方话来了。

    五十天来，他们亲眼目睹耶稣复活的奥迹，几乎失去的信德又重新拾回。再加上四十天与主朝夕共处，接受着祂的安慰与鼓励，信德愈形坚定；他们也见到耶稣如何在金光闪耀中，光荣地升到祂的父那里去。而如今，他们更接受了圣神的洗礼，心中充满了圣神。于是，他们由软弱变成坚强；由怯懦变成锐不可挡。我见到他们个个红光满面，脸上绽放着神圣的光芒。

    于是，他们唱着赞美歌，结队走出门外，准备向万民宣布「主真复活了」的喜讯。

    耶稣在受难之前，曾多次向宗徒们说明了不久即将被钉的事，可是他们似乎听不进去，因为他们不愿意接受这残酷的事实。耶稣曾告诉他们说：「现在我所告诉你们的话，你们是不会了解的。但是当圣神来到之后，你们自然就会明白。」而事实也证明了，的确如此。当圣神降临之后，宗徒们不再以纯人性的眼光去看问题，而更是以信德的态度去接受天主所安排的一切。

    其次，圣神也让人产生一种内在的及根本的改变。因为当一个人充满了圣神，深刻地体验到天主的临在之后，这种无以宣言的深情大爱，变化了他的气质。像宗徒们在领受圣神之后，由懦弱变为刚强，由怕死变为锐不可挡，最后甚至须要为耶稣和信仰舍生也在所不辞，这种一百八十度的转变，就是一个很好的明证。

    在晚餐厅中逗留的时间也够长了，所以就此结束。在离开之前，我们去参观达味王的坟墓。

    实际上，这是一间地下室。巨大的墓上，有一块绣有达味之星的红布盖着。顶上还放置了大约十来个大小形状各异的王冠，仍是金光闪闪，想必是保养得很周到之故。

    关于达味王的墓究竟在那里，言人人殊。有人说就在这间地下室里；但也有人持异议，认为是在城外。不过到底在那里，是考古学家研究的对象，为我们一般民众来说，主要的教训应是：这一位在旧约时代曾叱咤风云的一代君王，最后也难逃「人生自古谁无死」的定律。不是又一次向我们证明了，「虚而又虚，万事皆虚」的名训吗？面对着这位伟大国王的陵寝，不觉令人唏嚧。

    无意间，看到脚踩的地方，画着一些图案，甚感好奇，仔细一看，才认出来是一些棋盘，经旁人解释，才知道这是当日士兵休闲时，在此下棋之处。在这么严肃的地方，看到这个玩意儿，实在感到有意思，因为它无形间给这里增添了些许轻松的气氛。

    由于地下室再没什么可参观的了，我们遂准备转移阵地。离去之前，特地在晚餐厅中留影纪念。并做最后的一瞥。

    目睹空荡荡的大厅，突然间心中产生一种「景物依旧，人去楼空」的凄凉与怅惘！

    接着，我们转往「血田」。


圣地之旅（9）

您要打印的文件是：圣地之旅（9）
打印 打印本文

圣地之旅（9）

作者：佚名 转贴自：天主教之声 点击数：2605

世上最贵的田

耶稣出来传播福音之初，召收了十二位弟子，帮助祂拓展神国，并为日后升天之后教会之成立而作准备。但是耶稣收弟子并不是随随便便的，而是经过很慎重的选择。我们只要听听路加福音第六章的记载，就可一目了然了：

    「在这几天，耶稣出去，上山祈祷；祂彻夜向天主祈祷。天一亮，祂把门徒叫来，由他们中拣选了十二人，并称他们为宗徒：即西满，耶稣又给他起名叫伯多禄，和他的兄弟安德肋、雅各布伯、若望、斐理伯、巴尔多禄茂、玛窦、多默、阿耳斐的儿子雅各布伯、号称『热诚者』的西满、雅各布伯的兄弟犹达和犹达斯依斯加略，他成了负卖者。」

    耶稣不但以彻夜来选择弟子；而且还施予三年严格的训练。他们与主朝夕相处，不但亲耳聆亲到祂宝贵的圣训，更目睹祂的为人与所显的大大小小的圣迹。照理说，他们对祂不单敬爱有加，而且更应该对祂表现绝对的忠心才对。但是，他们是否都做到了呢？

    不错，他们曾经因着人性的软弱，而一时背弃了祂，可是最后还是觉悟过来，对祂表示忠心，甚至牺牲了自己宝贵的性命，而流芳百世。

    但是，不幸的是，并不是每个人都是这样的。因为在他们当中，有一个人，曾经为了贪一时的小利而味着良心，把自己的老师给出卖了，以至于遗臭万年。

    他就是犹达斯。

    俗语有「见钱眼开」及「人为财死」的说法，而犹达斯就是一个典型的例子。

    他在宗徒中，据说是管钱的。而历史上，真正能「眼见而又心不贪」的，又能有多少人呢？有人不贪，是「非不能也，是不为也」；但有的不贪，却往往是怕后果罢了。而犹达斯则两者兼有，他不但贪，而且也不管后果了。

    他眼见耶稣的对头们无法对耶稣下手，遂抓住机会跑去司祭长那儿献计说：「如果我把祂交给你们，你们愿意给我什么报酬呢？」他们约定给他三十块银钱。从此，他便寻找机会，要把耶稣交出。﹙玛廿六14-16﹚

    从那刻起，他已经无视于耶稣的所言所行了。因为此刻，他心中只有一个意念：如何伺机下手，早日索取报酬。

    在最后晚餐厅中，耶稣曾以奴仆的身分替他洗脚，他无动于衷；当耶稣公开宣布：「我实在告诉你们：你们中有一个与我一起吃饼的人要负卖我」的时候，他假装着以无辜者的口吻试探耶稣说：「辣彼﹙师傅﹚，难道是我吗？」在橄榄山园里，他竟敢在老师的脸上印下了「死吻」，并厚着脸皮向祂问安说：「辣彼，好！」他这种披着羊皮，却干起狼的勾当的行径，看在耶稣的眼里，是多么的令祂伤心欲绝啊！怪不得他在晚餐厅中，会沉痛地向弟子们表达祂当时内心的悲痛说：「但是出卖人子的那人却是有祸的！那人若没有生，为他更好。」﹙玛廿六24﹚若不是让祂失望至极，又怎能说出如此痛心的话呢！

    犹达斯一心只想快快把耶稣交出，好早些领到约定的赏报。对于自己行动的结果，根本不加思索。一直到了判决下来之后，才如恶梦初醒，天良发现，但想补救却已悔之太迟了。

    玛窦福音第廿七章，给我们道出了他悲惨的下场！

    那出卖耶稣的犹达斯见祂已被判决死刑，就后悔了，遂把三十块银钱拿去退还给司祭长和长老，对他们说：「我出卖了无辜的血，犯了罪了！」他们却说：「这与我们何干？是你自己的事！」于是他把那些银钱扔在圣所里，就退出来，上吊死了。司祭长拿了那些银钱说：「这是血价，不可放人献仪箱内。」他们商量结果，就用这些钱买了陶工的田地，作为埋葬外乡人之用。为此，直到今日仍称那块地为「血田」。这就应验了耶肋米亚先知所说的话：「他们拿了三十块钱，即以色列子民为被卖的人所估定的价钱，用这钱买了陶工的那块田，如上主所吩咐我的。」

    从第四世纪开始，就相信「血田」是位于希农山谷内，也就是我们此刻来的地方。

    这个山谷位于耶路撒冷的西南面，现在改称为辣巴巴谷。在旧约时代就已经出了名了。根据列王纪下十六及二十一章的记载，阿哈次与默纳舍两位犹太国王，曾在这里犯下宰杀自己的子女，向邪神摩肋客举行人祭的滔天大罪，受到先知们严厉的指责，宣称天主将使这个山谷变成「屠杀谷」。圣经也以它做为「地狱」的象征。依撒意亚先知也曾经暗示过，在耶路撒冷附近有一个充满污秽尸臭之地。因此，伪经中就把这个地方视为世界末日公审判的地方。

    圣经上对这个山谷的描写，让人读来，感到极其阴森恐怖。因为诸如「人祭」、「地狱」、「血」、「审判」，在在都是一些令人感到不自在的字眼。所以照理说，来到这里的人，一定感到很不舒服才对。可是，今天我们虽身历其境，但却没有丝毫可怕的感觉。我想主要的原因是因为时过境迁，此地早已变成一片荒芜的缘故。呈现在眼前的，是一块面积不大的土地。杂草丛生，荒芜已极。如果不是有那几段血腥的历史的话，任谁也看不出它有什么特异之处。

    既然没有什么可看性，所以我们仅站在一道极矮的墙后，作一次短暂的历史回顾，也凭吊曾在此被宰杀的牺牲品。

    我请马克斯替我拍照留念。华特神父也要求给他拍一张。拍完之后，我笑着对他说：将来在这张照片底下，最好的说明，恐怕是用「华特神父曾到地狱一游」的字眼最能传神了！听罢，大家都哈哈大笑起来，给「地狱」带来了一些欢笑。

    我们没有停留多久，就离开了这块人间「最贵的田地」！

    忽然间，「轰！」的一声，像晴天霹雳般地从近处传来，把我们给吓了一大跳，原来是一件车祸。在人车稀少的这个偏僻之处，竟还会发生车祸，令人啧啧称奇。

    从「血田」，我们的下一站是到「鸡鸣堂」去。

过门不入

在最后晚餐，耶稣建立了圣体圣事之后，就带领着宗徒们上橄榄山园去。

    路上，耶稣神伤地对他们说：「你们不久之后都将跌倒，因为圣经上有记载：『我要打击牧人，羊群就会四散逃窜。』」宗徒之长伯多禄当时一听，连忙向耶稣保证说：「主！即便众人都跌倒了，我也不会。我要为舍掉我的性命！」照理说，耶稣应该为此而感到欣慰才是。可是祂并没有如此，因为祂知道，伯多禄所表现的，只不过是凭一时情感作用的「匹夫之勇」而已。于是对伯多禄说：「你说你要为我舍命吗？我实实在在告诉你：鸡叫之前，你要三次否认我。」﹙谷十四26-31；若十三36-38﹚

    而耶稣前一天的预言，竟在第二天就马上应验了。

    根据玛窦福音第二十六章的记载，耶稣被捕的时候，宗徒们就撇下祂，做鸟兽散逃跑了。当祂被递解到大司祭盖法前时，伯多禄远远地跟着耶稣，直到大司祭的庭院，他也进到里面，杂在差役中观察结局。

    他在外面庭院里坐着的时候，有一个使女来到他跟前，指着他说：「你也是同那加里肋亚人耶稣一起的。」他当众否认说：「我不知道你在说什么？」他出去到了门廊，另一个使女看见他，就对那里的人说：「这人是同那纳匝肋人耶稣一起的。」伯多禄又发誓否认说：「我不认识这个人。」过了一会儿，站在那里的人前来对伯多禄说的：「的确，你也是他们中的一个，因为你的口音把你露出来了。」伯多禄就开始咒诅发誓说：「我不认识这个人。」立时鸡就叫了。伯多禄便想起了耶稣先前所说的话来了：「鸡叫以前，你要三次否认我。」他一到了外面，就伤心痛哭起来。

    我们现在要去的，就是为纪念这件事迹而建造于此的「鸡鸣堂」。

    穿过莫歌辣比尼城门，就可见到右边的熙雍山和左边的敖斐耳山，而夹在两者之间的，就是耶城著名的提洛不雍谷。往右走，可到达圣母升天会神父们的会院，相传这个地方就是伯多禄背主的地方。

    这个堂每天有固定开放的时间，我们由于事先没有打听好，所以来得不是时候，只有望门兴叹的分了。但是为表示确曾此一游，所以我就请弟弟东尼替我跟他哥哥合照，做为纪念。我们所站的地方是被近代考古学家发现的一条石阶路，这条路是由晚餐厅通往史罗亚水池。大概就是昔日耶稣在受难的前夕，从晚餐厅带领宗徒们前往山园祈祷时所经过的路。

    「鸡鸣堂」既无法进去，只好转移目标，到号称全中东最宝贵的回教建筑──奥玛尔大寺去参观。这里原是犹太圣殿的旧址。

    犹太人都认为圣殿是唯一寻求上主和祭献上主的地方；而梅瑟法律也是这样规定的。这一点可以从若望福音第四章里，那位到井旁汲水的撒玛黎雅妇女向耶稣提出的问题看出来。她向耶稣说：「先生，我看你是个先知，我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」

    在建造圣殿之前，选民是采用可以移动的会幕，后来是圣殿取代。

    圣殿在历史上曾经过三建三毁。如按时间先后，其次序如下：撒罗满殿、则鲁巴贝耳殿及黑落德大殿。

    达味建国之后，有意为上主建立一座大殿，惜未能如愿，其遗志直到儿子撒罗满继位后才得以实现，历七年才竣工。建筑宏伟，富丽而堂皇，是一所长方形建筑。共分庭院、圣所和至圣所三部分。庭院又分内院和外院。内院又称为司祭院；外院供选民聚集之用。圣所内设祭坛，是司祭每天焚香之处。至圣所内放着约柜，据说柜内有十诫的石版、盛玛纳的金罐，还有亚郎的手杖。这座圣殿曾于公元前五八六年被巴比伦王拿步高所毁。经过七十年之久才由充军归来的选民重建起来，只可惜这次重建，已不复旧观，连约柜也不见了。但是这座新殿后来也曾遭破坏。第三次建殿是在大黑落德手中完成的。自公元前二十九年开工，历九年之久才完工，但只维持到公元七十年八月，便毁于罗马人之手。从那时候开始，圣殿就一直没再重建过。

    到了第七世纪的时候，回教徒就在这个圣殿的旧址，兴建了一座圆形的大寺，称为「岩石圆顶大寺」，但一般人多称它为「奥玛尔大寺」。

    这座号称回教在全中东最宝贵的建筑之一的寺，美丽非凡。外部是仿耶稣升天小堂的样式建的，而里面的装饰更是灿烂夺目。配色柔和，让人看起来感到很亲切悦目。巨大花玻璃窗的图案，花样多而不重复。寺中央，也就是在圆顶的正下方，竖着高出地面两公尺的巨大岩石，称之为「圣石」，周围有木架围护，以免受到亵。据说选民曾在这块岩石上祭献了成千上万的祭牲给天主。

    这个大寺，除星期五是回教的礼拜日，不准参观之外，其它日子由上午七点半到十一点半开放。凡想进殿参观的人，必须先购票，而且还得脱鞋，不准摄影、喧哗或吸烟，诸多禁例。我心中虽想进去一探究竟，好凭吊选民认为最接近天主的这块圣地，但是一想到回教徒竟藉此收费，一时产生不满的情绪；又目睹圣殿被他们占领，改为大寺，顿时更加强心中的愤慨。于是决心「罢看」，向他们提出无言的抗议。其它同行的三人，由于先前已参观过，所以也没有再看的必要。遂转往贝特匝达水池去了。

    贝特匝达是位于圣城东北角的一个水池。由于靠近通往耶路撒冷圣殿的「羊门」﹙凡祭献的羊均由此门牵入﹚，所以又称为「羊池」。

    据说这个池子里的水，时动时静，凡是水动时，第一个下去的，必得痊愈。圣若望福音第五章就记载了一件耶稣在这里治好一位无助的瘫子的故事：

    正值犹太人的庆节，耶稣去了耶路撒冷。在靠近羊门的地方，有个水池，希伯来语叫作贝特匝达，周围有五个走廊，在这些走廊内，躺着许多患病的、瞎眼的、瘸腿的、痲痹的，都在等候水动，因为有天使下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。

    在那里有一个人，患病已有三十八年之久。耶稣看见他躺在那里，一知道他已病了多时，就问他说：「你愿意痊愈吗？」那病人回答说：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」耶稣向他说：「起来，拿起你的床，行走罢！」那人便立刻痊愈了，拿起自己的床，行走起来；那一天正是安息日。于是犹太人对那痊愈的人说：「今天是安息日，不许你拿床。」他回答他们说：「叫我痊愈了的那一位给我说：拿起你的床，行走罢！」他们就问他：「给你说拿起床来而行走的那人是谁？」那痊愈的人却不知道，因为那地方人多，耶稣已躲开了。

    事后，耶稣在圣殿里遇见了他，便向他说：「看，你已经痊愈了，不要再犯罪，免得你遭遇更不幸的事。」那人就去告诉犹太人，使他痊愈的就是耶稣。为此犹太便开始迫害耶稣，因为祂在安息日作这样的事。耶稣遂向他们说：「我父到现在一直工作，我也应该工作。」为此犹太人越发想要杀害祂，因为祂不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。

    法律的最终目的，是实践爱。可惜犹太人却宁可拘泥于法律的文字，而背弃法律的精神，殊属可悲。

    若望福音第五章上提及水池周围有五个走廊一事，曾引起不少人的怀疑，一直到白衣会的神父们在该地考古挖掘之后，才证明所载属实。只是这样著名的水池，如今只剩下残垣断柱，野草蔓生，那荒凉景色令人兴起草木皆非的感叹！

厄玛乌有惊无险

来圣城后的第一个主日早晨，收获竟如此之丰，心里感到无限的喜悦与欣慰。所以中午回客栈吃饭的时候，胃口大开，同时又有幸在席间认识了两位女作家：一位来自西班牙，芳名叫若瑟‧玛利亚；另一位是意大利籍的玛利亚‧德肋撒‧斐丽姿，跟她们交谈甚欢。既然是作家，想来一定是到圣地朝圣兼寻找写作的灵感了。

    餐后，华特神父陪我去换钱。换回的钞票要比昨天所预料的多，心中沾沾自喜，自以为发了一点意外小财。待回来一打听，才知道原来今天美金已涨了价，所得的并非横财，所以心安理得。午睡也睡得安稳香甜。

    午后三点钟，我们仍兴致勃勃，游兴不减，遂再来一次「四人行」，选定离圣城西北部九公里的厄玛乌村作此行的目的地。于是浩浩荡荡地走向大马士革门的公车站去。

    圣地的公交车半新不旧，每辆大约可容纳四、五十人。我们相当幸运地找到最后一排坐下。虽然道路崎岖难行，但朝圣者一心只想朝圣，也顾不了舒服不舒服了。

    坐在车厢内，我尝试着闭着双眼，追忆一千九百四十多年前在这条路上所发生的往事。

    路加福音第二十四章第十三到三十五节，记载了耶稣复活后，如何显现给厄玛乌村的两个门徒：

    就在耶稣复活的那一天，他们中有两个人往一个村庄去，村名叫厄玛乌，离耶路撒冷约六十「斯塔狄」﹙十一公里步行；乘公交车由于绕路，约需十八公里﹚。他们彼此谈论在耶城这几天所发生的一切。正在谈论的时候，耶稣亲自走近他们，与他们同行。但是他们的眼睛却被阻止住了，以致认不出祂来。耶稣问他们说：「你们在谈些什么呢？」他们遂站住，面带愁容，由名叫克罗帕的回答说：「你在耶路撒冷作客，而惟独你一个人不知道在那里这几天所发生的事吗？」耶稣问他们说：「什么事？」他们答说：「是有关纳匝肋耶稣的事。祂本是一位先知，在天主及众百姓前，行事说话都具有权威。而我们的司祭长及首领竟把祂解放了，并判了死罪，被钉死在十字架上。我们原指望祂即是那要拯救以色列的。可是──此外还有：这些事发生至今，已是第三天了。我们中还有几个妇女惊吓了我们；她们说清早到坟墓去，并没有看到祂的遗体，回来还说她们见了天使显现，天使告诉她们说祂复活了。我们中也有几个到过坟墓那里，所遇见的事，如同妇女们所说的一样，但是没有看见祂。」耶稣于是对他们说：「唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般的迟钝！默西亚不是必须受这些苦难，纔进入祂的光荣吗？」祂于是从梅瑟及众先知开始，把全部经书论及祂的话，都给他们解释了。当他们临近了要去的村庄时，耶稣装作还要前行。他们强留祂说：「请同我们一起住下罢！因为快到晚上，天已垂暮了。」耶稣就进去，同他们住下。当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们。他们的眼睛开了，这纔认出耶稣来；但祂却由他们眼前隐没了。他们就彼此说：「当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？」他们遂即动身，返回耶路撒冷，遇见那十一门徒及同他们一起的人，正聚在一起，彼此谈论说：「主真复活了，并显现给西满了！」二人就把在路上的事，及在分饼时，他们怎样认出了耶稣，述说了一遍。

    耶稣受难之前，已多次给门徒们预言了自己即将受难被钉，及死后第三日将从死者中复活的事，可是他们由于无法接受这个事实与打击，根本就不把它放在心上。及至事情发生了以后，他们又一味地沉溺在过度的惊吓与哀伤中，原已薄弱的信德也就愈发脆弱了，以至无法立刻认出耶稣来。他们不是这样说的吗：「当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？」

    想着想着，不知不觉间，车已停在厄玛乌村的道旁了。

    厄玛乌村到底在那里，历来颇有争论。有人说是在距耶路撒冷西北十一公里处的古俾贝；有人则认为是指圣城西方三十公里处的阿米瓦斯。但是经多方的考证之后，以古俾贝的可能性最大。

    方济各会从一八六一年起，就派有会士在这里居住。并于一九○一年在十字军所建的大堂废墟上，重建一堂。在堂内有两位门徒之一的克罗帕的住宅遗址。

    进入圣堂的庭园，顿时感到一阵清凉，虽然午后的阳光仍透过树叶，稀落地洒在地上，但却驱不走园中特有的清凉。因为在这里，种植了好多棵苍翠欲滴的松树。高耸的树干上，枝桠交错，密布的松针自然地织成一片网，为朝圣的旅客挡住了不少的炎热。在松树间，放着一大块一大块的石头，看起来倒颇像桌子，只是旁边找不到石凳而已。

    我第一眼见到这儿，就立刻喜爱上它，因为它除了有一股泌人心扉的凉意之外，更散布着一份灵秀之气，让人感到心旷神怡。莫非这就是令人向往的森林浴了？

    我们除了浏览园中的花草之外，也特地进入纪念堂去朝拜一番。不用说，这间圣堂一定是主昔日擘饼之处了，免不了会令人触景生情。

    正在「想当年」的时候，忽然记起了车上曾有人告诉我们，我们所搭的车是当天最后一班了。刚才由于忙着在庭园美景之中，已把它忘得一乾二净了。现在突然想起，四个人遂面面相觑，不知如何是好。我们彼此开玩笑说，可以走路回去，或租驴子骑回去也行。

    我们又不愿意去打扰别人，只好站在堂门外集体绞脑汁了。

    有一个年约二十来岁的当地青年，见我们一脸愁容，遂跑来向我们搭讪。一知道我们的困境之后，好心地要替我们提供过夜的地方。看他沾沾自喜的表情，八成是心里在想：这些外国佬的钞票，这下可赚到手无疑了。

    但是，他却没有想到，天无绝人之路，人算毕竟不如天算。他正在高兴的头上，忽然间有一部出租车停在我们面前，从车上下来了两位乘客。我们立时有「得救了」的兴奋与欣喜。马上拉住司机不放，说来也巧，他正是要回圣城，还怕放空车回去，浪费汽油呢！

    于是，我们也顾不得问要多少钱了，一下子全冲上出租车去，好像深怕会被别人捷足先登似的。而其实，除了那位当地青年之外，再也没旁人在场了。

    当马达发动之际，我们以一种「你只不过是白欢喜一场」的表情，向那位想捞一票的青年人摆摆手。只见他看也不看我们一眼，只顾狠狠地盯那位司机一眼。

    坐在车内，我们每个人的心中，都有一份感动，深深体验出，天主的救助，常是在我们最无助的时候来临了，也因此更增加我们日后依恃天主的心。

    晚餐后，马克斯及东尼约我一齐去「达味城」欣赏「声光表演」。

    在西班牙游旅期间，曾去北部圣方济各‧沙勿略家欣赏过类似的表演。对那极尽声光之娱的表演，留下了很深刻的印象。如今在这块土地上，又可以欣赏到类似的表演，良机岂可错失。于是欣然应邀，与他们同去。

    是夜星光闪烁，游人如鲫。在星光下、在声光交错中，面对着这古老的城堡，真是感慨万千。

    回想当年以民要求撒慕尔民长，立撒乌耳为第一位君王，但撒乌耳由于不听天主的命令，不久就被废止。撒慕尔遂暗立达味继承王位，没想到达味因此遭忌，倍受撒乌耳的迫害。撒乌耳战死后，各支派拥达味为王。达味攻陷耶路撒冷后，即以此城为政治与宗教的中心。天主更藉先知纳堂之口，向他预许王朝将永存不替。不幸在国泰民安之时，达味一时胡涂，犯下了奸淫及杀人的重罪，而遭到天主的严罚。

    这座城就是昔日达味王居住之地。如今人去楼空，徒增游客「人生如寄旅」的喟叹而已。

    一天来的奔波，心灵虽然获得饱饫，但形体却累得可以，所以深夜回到客栈后，洗个痛快的澡，向周公报到去了。

再访圣墓堂

来圣地的第七天，万里晴空无云。是一个极适合朝圣旅游的日子；也是期待已久的日子。因为今天我将跟三位来自美国的女士，来一次别开生面的「吉普之旅」。

    也许是由于今天将远游，所以兴奋了些，清晨四点二十分就醒过来了。醒后的第一件要事，就是跑到走廊去等候满神父，看一看住的问题是否能迎刃而解。由于这间由方济各会经营的客栈，远近闻名，所以登记要借宿的人很多。我原计划住两个礼拜，但客栈却只能给我一个星期而已。换句话说，第二个礼拜我得另谋出路。我由于在此地人生地不熟，而且一个礼拜住下来，也感到很安全方便与舒适；何况又交了几位异国朋友，相处得极其融洽，如果半途迁出，势必产生许多不便。于是到满神父面前，鼓起三寸不烂之舌，说之以理，动之以情，更何况曾陪他老人家有过「死海之旅」，终于获得他满口答应，硬是设法把我给安置下来。内心不能不感谢他拔刀相助之恩。

    五点二十分，马克斯并未如约前来。我想必是睡过了头，所以前去敲他的房门。果不出所料，他要我先走一步，随后即赶来。

    明知圣墓离客栈不远，可是在那儿兜了老半天，还是找不到目的地。天生对于方向不很灵的人，就常会遇到这种麻烦和糗事。幸好路上遇见一位外籍修女，在她引领之下，顺利抵达圣堂，不过已经比原订时间晚了五分钟了。虽然心里很想慢慢地举行弥撒，好获取更多的神益，怎奈六点有神父要在此祭台献祭，所以无法完全如愿。犹记得一九七○年六月晋铎后在圣家堂举行第一台弥撒后，孝女会的安修女曾鼓励我说：「李神父，今天你的弥撒做得好热心喔！希望你一辈都是如此才好！」安修女期待的话仍在耳际回荡，可是，有多少次，我并未能做到。这是「非不能也，是不用心也」的过失。真是羞愧之至！

    刚一上台，才发觉跪在祭台旁要参加弥撒的，就是刚刚领我来的那位修女。

    今天特选「复活的弥撒」。因为耶稣的死亡，只是祂完成救赎大业的高峰与顶点而己，而不是结束。诚如圣保禄在格林多前书第十五章第十四节所说的：「假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的。」死亡并非毁灭，而是真正永生的开始。所以，今天在教会里，有的神父在殡葬弥撒中，不举行传统的「黑弥撒」；也不穿黑祭衣，而改以「复活弥撒」取代，并穿白色的祭披。我认为这样做似乎更有意义多了，因为其中含有很深的神学思想。

    我今天献祭的意向是：为教会、世界及亲友祈祷。同时也请修女及马克斯说出他们的意向，这样大家同心合意祈祷，必邀获天主更多的降福无疑。修女说，她愿意特别为世界和全球所有的神父们祈祷，马克斯则特别为他服务的地方的主教祈祷，也为我的传福音的工作求主降福。

    这一台弥撒虽然是挤在仅可容纳三、四人的斗室内举行，而且我们三人又是来自中国、澳洲和美国三个不同的国度，但气氛极其融洽，在感觉上，我们的心灵非常接近。因为我们都由同一个圣神受了洗，成为一个身体，又都为同一圣神所滋润。﹙格前十二13﹚

    弥撒后，我向修女问候，并跟她聊了几句。我问她是否每天都到这儿来祈祷，她说是的。于是我灵机一动，非常诚恳地请求她说：「修女，是否可以请您每天来这儿望弥撒的时候，特别为我们中国、我的亲友和我个人祈祷呢？」她非常高兴地接受了我的请求。

    离开之前，我回头去看圣墓，见她正低着头，默默而虔诚地跪在坟前喃喃地祈祷着。就像昔日玛达肋纳哭倒在空坟前一样，令人感动不已。此刻，我心里涌溢着无限的温馨与欣慰，因为往后的每一个日子里，将有一位为主所钟爱的修女，在这个光荣复活的地方，为我的意向祈祷。这是一件多么美好的事啊！

    离开圣墓堂之前，曾到处浏览了一下，发现有两处是我先前忽略的地方：一处是加尔瓦略山上有裂缝的岩石。玛窦福音第二十七章曾经给我们描述了耶稣临终时和死后的异象说：耶稣又大喊一声，遂交付了灵魂。看，圣所的帐幔，从上到下分裂为二，大地震动，岩石崩裂，坟墓自开，许多长眠的圣者的身体复活了。在耶稣复活后，他们由坟墓出来，进入圣城，发显给许多人。百夫长和同他一起看守耶稣的人，一见地动和所发生的事，就非常害怕地说：「这人真是天主子！」

    这个有裂缝的岩石，就是耶稣断气时，因地震而造成的现象。就记忆所及，一共有两个这样的岩石：一个较大，外面加盖了玻璃框，相信是怕游客用手去摸，遭到破坏之故；另一个岩石的裂缝较小，没有加任何护盖。

    另一处上次来没注意到的地方是，曾经停放过耶稣遗体的那块大石板。

    这是一块经过磨光的红石，长有二‧七公尺，平放在地上。住在圣殿左方。石板的前方，挂了许多吊灯，左右两侧各放有一支巨蜡。

    依照若望福音第十九章三十八至四十节的记载，耶稣死了之后，那位因怕犹太人，而暗中作了耶稣门徒的阿黎玛特雅人若瑟，来求比拉多，为领取耶稣的遗体；比拉多答应了他。于是他把耶稣的遗体领去。那位以前夜间来访问过耶稣的犹太人首领，法利塞党人尼苛德摩也来了，带着约一百斤的没药及沉香调和的香料，他们依照犹太人埋葬的习俗，用殓布和香料把耶稣的遗体裹好。

    呈现在面前的这块巨大石版，据说就是他们停放耶稣尸体的地方。在这里，他们为祂举行了敷油礼。凡是到此朝圣的各国基督徒，都会情不自禁地跪下来虔敬地去亲吻这块石版。有些热心妇女们更拿着大手帕在它上面擦拭，或把一些蜡烛之类的东西放在上面，好拿回去当做圣物留着做纪念，或赠送亲友；有的手中燃着一根蜡烛，站立在那儿默想祈祷。在她们身上，我似乎见到了昔日跟随耶稣的那些热心妇女和勇敢冲破士兵的防线，以手帕给耶稣拭脸的那位莫尼加圣妇的影子。

    不知不觉间，我也情不自禁地跪下，以口去亲吻这块被吾主圣尸祝圣过的石版。此刻，嘴里亲的虽是冰冷的石版，但心里所感到的，却是无限的温暖。

吉普之旅

做完弥撒，离开圣墓堂时，时间仍早，街上还是一片寂静，何况离出游仍有一段时间，所以我就赶回客栈去，准备好好吃顿丰盛的早餐。因为今天的旅程是漫长的，空着肚子上路不是办法。

    八时正，我准备赶往基督教创办的旅游中心去，心情是兴奋中带着无限的敬畏之情。兴奋的是，因为期待已久的加里肋亚之旅，今天终于要实现了；而敬畏的是，因为今天所要踏上的每一块土地，都是昔日主耶稣亲自所踏过的；在每一寸土地上，都曾印下了祂的足迹与芳踪。一想到这里，心中油然产生一股无可名状的强烈的欣喜之情。

    在耶路撒冷，有两位无人不知、无人不晓的人物，他们虽不是什么响叮当的大人物，可是却是家喻户晓。巧的是两个人的名字都叫乔治，但是为了容易辨别起见，一个叫「步行的乔治」；另一个则被称为「驾车的乔治」。原来，他们二位都是在当地担任多年旅游向导的工作而出了名。「步行的乔治」是负责圣地附近一带的向导；而「驾车的乔治」则是担任长途旅游的向导，因为他自备有一部半新不旧的吉普车。

    今天与我结伴同行的，还有三位来自美国的妇女，其中两位还是母女。由于我曾于一九七三年至七四年在她们的国家里生活过一段时间，所以谈起话来还真投机。我们是四个人合包一部车，费用平均分摊，只是中餐得自己准备罢了。

    我们路过的第一站是离圣城不远的基贝红，根据旧约若苏厄书第九章的记载，若苏厄刚占领圣地时，曾被当地的人民欺骗。因为他们派代表来告诉若苏厄说，他们是来自远方的百姓，特来与他订立互不侵犯的条约。但过了三天之后，若苏厄才发现是被骗的。原来当日与他立约的，竟是只住在附近一带的居民。

    由于今天朝圣的重点是在北方，所以在此地只是稍作停留而已。

    第二站是离圣城北部有十八公里的贝特耳，是一座海拔八八一公尺的山。贝特耳的原意是「天主的居所」。此城虽没有什么可看之处，但它在历史上却是赫赫有名。因为根据创世纪第十二章的记载，亚巴郎蒙召后，曾在该地给显现于他的上主，筑了一座祭坛。但是贝特耳这个名字，却更是由于古圣雅各布伯在此曾有一段奇遇而来的。

    创世纪第二十八章十至二十二节有如此的记述：雅各布伯离开贝尔舍巴，往哈兰去了。他来到一个地方，因太阳已下山，所以就在那里露宿，随地拿了一块石头当枕头，就躺下睡着了。他作了一个梦：梦见一个梯子直立在地上，梯顶与天相接；天上的使者在梯子上，上去下来。上主立在梯子上说：「我是上主，你父亚巴郎的天主，依撒格的天主。我要将你所躺的地方，赐给你和你的后裔。你的后裔要多如地上的灰尘；你要向东西南北扩展，地上的万民都要因你和你的后裔蒙受祝福。看，我与你同在；你不论到那里，我必护佑你，领你回到此地。我决不离弃你，直到我实践了我对你所许的。」雅各布伯一觉醒来，说：「上主实在在这地方，我竟不知道。」他又满怀敬畏地说：「这地方多么可畏！这里不是别处，乃是天主的住所，上天之门。」雅各布伯清早一起来，就把那块放在头底下的石头，立作石柱，在顶上倒了油，给那地方起名叫贝特耳，原先那城名叫路次。然后雅各布伯许愿说：「若是天主与我同在，在我所去的路上护佑我，赐我丰衣足食，使我平安回到父家，上主实在应当是我的天主。我立作石柱的这块石头，必须成为天主的住所；凡你赐与我的，我必给奉献十分之一。」

    雅各布伯所梦见的天梯，象征降生成人的基督乃是人类与天主间的唯一中保。因此，这次的神视，为整个人类来说，实在有着深远的意义。此地在民长时代，曾是祈祷求恩的圣地。约柜亦曾一度在此存留过。只是当王国分裂后，雅洛贝罕曾在此建一座圣所，且造了一头金牛，所以先知们严禁人民前往，以免受到不好的影响，直到约史雅王时，才将祭坛拆掉焚毁。

    这一切的发生，都已是数千年前的往事了！雅各布伯、雅洛贝罕、约史雅等著名的历史人物也都早已作古。可是这块曾目睹这一切历史事迹发生的土地，却能在历尽人世的沧桑之后，仍在原地屹立不摇，继续在每一位游客和朝圣者，一遍又一遍地默然诉说着千年的故事。实在令人兴思古之幽情。

    此刻，踏在这块坚忍而古老的土地上，默想着它为后人所记录下来的千载往事，心中竟油然升起敬畏之情，如果不是有旁人在场，我真想学教宗跪下来，亲吻着脚下的泥土。

    从贝特耳继续北上，大约来到十五公里处，即是在圣经上很闻名的史罗城了。　　史罗的原意是「宁静之地」。从若苏厄起已成为选民的宗教中心，也曾是上主约柜的所在之地。

    史罗之所以闻名，与撒慕尔先知有密切的关系。根据撒慕尔纪上第一至三章的记载，我们知道，撒慕尔的父亲有两个妻子，一叫培尼纳，一叫亚纳。培尼纳有儿女，亚纳却素不生育，经常受培尼纳的轻视与耻笑，感到万苦万分。

    有一天，亚纳心情愁苦已极，流泪痛哭，遂到圣殿去哀求上主说：「万军的上主，若垂怜婢女的痛苦，记念我，不忘的婢女，赐婢女生一个男孩，我就将他一生献于上主，一辈子不给他剃头。

    亚纳祈祷时，被厄里司祭看到，由于亚纳只是在心里祈祷，嘴唇微动而已，因此被厄里误认是喝醉了酒。亚纳赶快向他解释说：「我主！你想错了；我是遭遇不幸的女人，清酒烈酒总不沾唇；我是在上主面前倾吐我的心声。望你不要以为你的婢女是个坏人，因为我由于极度的痛苦悲伤，纔一直倾诉不停。」厄里回答她说：「妳平安去罢！愿以色列的天主赐给妳所求的事。」她答说：「愿你的婢女在你眼中蒙恩。」不久之后，天主果然赐给了她一个男孩，等孩子断乳后就按照先前许下的，把孩子献给上主，由厄里带领。后来孩子蒙天主启示，由厄里立为先知，也是以色列最后的一位民长。他正介乎民长和君王的两个时代之间，曾奉天主的命令给以民建立了君王政体，并亲自为头两位君王傅油，祝圣他们为君王。

    而这位伟大的先知及民长，即是撒慕尔。

    每次读这段圣经，我总会有一些感想。女人生儿育女，不但是天经地义的事；更是她们应尽的天赋，所以原没有什么好骄傲的。如果因为自己能生育而耻笑不能生育的妇女，那真是天大的笑话，也只能显示自己的无知罢了。盖不生育的原因有许多，或是生理的，或是心理的，或是因为动了手术……。古代的犹太妇女由于缺乏医学常识，误认为不育乃是受到天主的惩罚，因此在人前是抬不起头的，所以才会遭受能生育的妇女们的耻笑。这是受了无知之害，与天主的赏罚无关，所以故事中的另一妇女培尼纳，对亚纳的轻视与耻笑是不应该的。亚巴郎的埃及婢女哈加尔就是因此而被罚的，因为亚巴郎的元配撒辣依不孕，所以叫婢女哈加尔跟亚巴郎生了依市玛耳。没想到哈加尔生了孩子之后，竟恩将仇报，反以此来羞辱她的生母，因此遭到撒辣依的驱逐。

    我们的任何能力与才华，都是天主的赏赐，因此我们常该怀有感恩之心，并且兢兢业业地善加利用。如果我们因为比别人多领受了一些恩典而轻视别人的话，那就是忘恩与骄傲了。


圣地之旅（10）

您要打印的文件是：圣地之旅（10）
打印 打印本文

圣地之旅（10）

作者：佚名 转贴自：天主教之声 点击数：3119

请给我水喝

离开撒慕尔童年与厄里亚居住的史罗之后，我们继续向北驶去。路上偶尔见到一些土筑的碉外，最引人注目的，就是那一棵棵橄榄树了。在国内想见橄榄树的确不易，就记忆所及，在彰化静山退省院后山石阶旁就有一两棵，只是躯干虽高眺，但显得太过瘦，似乎营养不良。做初学的时候，偶尔在树上瞥见数棵橄榄，但放在嘴里一嚼，只有苦涩，一点儿苦尽甘来的感觉都没有。我想，也许本省的土地与气候并不太适宜种植这种果树也说不定。而在巴勒斯坦的橄榄树则是棵棵粗壮，枝叶茂密。据向导说，橄榄树是每年五月结果，到了十一月就可以收成了。所以我们可以说是来得正是时候，只是由于过去不好的经验，所以当日虽结实累累的美果当前，心仍不为所动，一点儿也没有想咬它几口的冲动。

    由于早上已玩过几个地方，同时相处也有些时候了，所以此刻大家就显得热络起来，一路上天南地北地聊开了。还记得当日那位最年轻的美国小姐，曾说了一段她在美国本土开车的糗事。

    美国的公路四通八达，交通秩序之良好是世界闻名的；而高速公路之便捷更不在话下。路旁指标像我们国内一样，全是绿底白字，非常醒目。只是由于在美国高速公路上的时速要比我们快上许多，所以驾驶人员如果一不小心分了心，错过了一个路标，可就会惹上麻烦了。这位年轻小姐就曾经尝过苦头。她说有一次在高速公路上飞驰，一不小心错过了一个路标，结果花了足足两个钟头，才回到原处，从那儿再重新出发。

    听完了她的趣闻，车内笑成一堆，车子也渐渐地驶近圣经中闻名的「雅各布伯井」了。

    雅各布伯井离舍根大约有二百公尺之遥，在撒玛黎雅境内。

    雅各布伯在客纳罕的时候，常住在舍根的地方。这口水井就是他为自己和子孙及牲口所凿的。水井来自地下泉，井的直径有二‧五公尺，深则有三十公尺。据说每年三、四月间泉水会往上涌，几近井口。井水清凉又甘甜，只是我们去的不是时候，无法亲口尝它一下。

    在此地有一小教堂，由东正教管理。面积很小，井就在教堂的中央。正方形的井口是用大理石筑成的，上面有一副铁架，而滑轮上有一条很长的尼龙绳系着一个水桶，以便让朝圣的旅客取水之用。

    井的石边放着一个巨大的铜烛台，燃着几根小蜡烛。想必是供朝圣者求恩或许愿之用。墙上挂满了各式各样的圣像，堂顶悬着大小不同的灯，跟一般东正教的教堂无异。祭台不大，位于井的正后方。

    趁向导正在滔滔不绝地给三位女士解说此地有关的事迹时，我遂利用这个空档，坐在井旁，闭着双眼，让自己跌进时光的隧道里去。

    时近日正当中，我见到主步履蹒跚，一脸疲态地走来，跌坐在井旁。不必说，祂一定又是工作过累，耽误了正餐了。陪伴在旁的宗徒们忙着到城里买食物去了。我见到祂紧闭着双眼，垂着头，似在祈祷，又好像若有所思。

    突然间，祂抬起头来，睁大了眼睛，注视着前方。这突如其来的举动，马上引起了我的好奇，遂向祂所注视的方向望去。原来是一位全身裹着长袍，头上顶着水罐的妇女，正向井这边一步一步地走过来。当她临近井旁的时候，耶稣出其不意地向她说：「这位妇人，请您给我点水喝吧！因为我渴得很。」没有怜悯，也没有同情，妇人只是一脸狐疑的表情回答祂说：「你是犹太人，怎么能向我们撒玛黎雅人要水渴呢？」此刻，我方才记起，原来撒玛黎雅自充军时起，就成为各民族杂居之地，信奉混合的宗教，所以与犹太人不和，被犹太人看不起。耶稣对她这种不友善的态度，并没有显出任何不悦之色，只是温和地对妇人说：「如果您能够懂得天主将要赐给您的恩惠是多么大，并且也知道是谁向您要水喝的话，您不但会给我水喝，您还会向我要求水喝呢！因为您给我喝的水，喝了还会再渴，而我给您喝的水，喝了却永远不再渴，且在您内涌为永生的活泉。」到此，我终于明白了，耶稣之所以在极其疲累的情况下，仍然不厌其烦地向她解说，原来是另有目的。于是，我再次看了这位妇人一眼，这才发现她原是城中为人不耻的一个罪妇。

    「先生，既然如此，那么就请你快一点儿把那活水给我喝吧！免得我再渴，还得跑回这里来汲水，多么麻烦啊！」从她的回答中，不难看出她并未了解耶稣所说的「活水」，乃是指祂自己的生命。但是，至少从她的语气中，可以看出她已没有先前那拒人于千里之外的凌人之气了。于是，耶稣轻声地向她说：「去叫您的丈夫也来吧！」从表面上看起来，耶稣的这一个要求，似乎与先前的对话毫不相干，可是当我细心推敲之后，终于明白了，耶稣这么做是另有用意的。因为凡想喝永生活水的人，必须先革心洗面，整顿不正常的生活。一想到这里，心中不能不赞佩耶稣那不着痕迹，高人一等的教育法来了！

    妇人显然并没有领悟耶稣叫她请丈夫来的含意，所以只是轻描淡写地回祂一句：「我并没有丈夫啊！」耶稣看她掉进所设的圈套里面而不自知，遂顺着她的话继续说下去：「您说的没错，因为您曾有过五个丈夫，而现在所有的，也不是您的丈夫。」听耶稣这么直说，真让人替祂捏一把冷汗。我快掉头去注视那位妇人，正等着她气愤填胸，甚至摔罐而去。可是情势与我所预料的却截然不同。她的脸上并没有愠色，只是讶异不止，因为她心想：我和这个人素昧平生，他怎么可能对我了解地如此之多，莫非他是一位先知不成？于是就对耶稣说：「先生，我看您是个先知罢！」此刻，站在一旁的我，先前的顾虑全消，代之而起的是，对这位妇人所表现的谦虚之德感到赞叹不已。我自问：如果我换上她，当我不可告人的秘密被揭露时，我是否还能像她一样，保持心平气和呢？此刻，耳际响起的是，耶稣所说的：「神贫﹙谦逊﹚的人是有福的，因为天国是他们的」；也深深的意识到，这位妇人离天国是越来越近了！

    既然已认出对方是一位先知，有心追求真理的她，又怎能错过受教的机会呢？于是就向耶稣请教一个困扰她已久的难题说：「请问您，先生，我们的祖先一向都在这座革黎斤山上朝拜才对。到底那种说法才是正确的呢？」耶稣回答她说：「妇人，你相信我罢！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理去朝拜祂。」妇人听了这番话，心中的疑云似乎渐渐消散，遂向祂说：「我知道默西亚要来，当祂一来，必会告诉我们这一切的。」耶稣眼见祂的谆谆善诱，终于使这位妇人开了窍，于是郑重地向她宣布说：「同你谈话的我就是。」

    妇人大喜过望，撇下水罐，立刻拔腿就奔回村里去，向大家高声宣布说：「我已找到默西亚了！」。并且引领他们去见耶稣，听祂讲道。结果有许多人也信从了耶稣，因为他们对她说：「现在我们信，不是为了妳的话，而是因为我们亲自听见了，并知道祂确实是世界的救主。」

    默观至此，心中有着无限的感动。我们的主基督虽然为天国奔波而感到极度疲累饥饿，但是当祂目睹一只待救旳迷途羔羊是多么地需要祂的救助时，祂还是毫无怨尤，毫不迟疑地向她伸出了援手。而身为牧者的我，又是怎样的呢？有多少次，我由于工作太多而口出怨言！有多少次，我原可以伸出援手，但是却为了贪图片刻的安逸而又缩了回来！为此，面对基督，我又怎能毫无羞愧之色呢？

    除了感动之外，也不能不赞佩耶稣这位伟大的教育者兼心理辅导专家！没有厉声厉色，也没有责备，只是耐心地，渐进地把受教者引入真理中去。我心里在想：如果身为牧者的我们，都能学习基督的能耐与谆谆善诱，诲人不倦的榜样的话，必能找回许多迷途的羔羊！

    乔治见我坐在井旁发呆良久，遂拍拍我的肩膀说：「李神父，您怎么啦？不不要继续赶路啊？」经他这么一拍，我如梦初醒，揉揉双眼，拍去屁股上的灰尘，遂跟着他们离去，奔向旅途的下一站。

从撒玛黎雅到多堂

我们原想在井旁留影，但是管理员并没有答应。也许主要的原因是怕我们拍了照，就不会买他们的明信片了。而我们的反应却是，你既然不准我们拍，那么我们干脆也不买你的明信片，以表示抗议。

    当我们即将步出那道弓门的时候，这才注意到，在那儿有商人出售小骆驼，立刻引起我的好奇。因为我在国内圆山动物园或世界其它动物园里所看到过的骆驼，都是一些年老力衰，毛发脱落的骆驼，就记忆所及，好像还没见过如此小的骆驼，所以特地去参观了一下。

    骆驼给人的第一个印象是：高大、腿长，显得有些笨重。但是这种貌不惊人的动物，却具有惊人的耐力，也正因为牠有这种特性，所以才能成为沙漠中的天之骄子。

    见到骆驼，就会联想到一些人来。在我辅导的经验里，常会碰到一些外貌长得并不出众的人，向我抱怨上天对他们不公。在这种情形下，我通常会问对方：「你愿意做一个只拥有一个美丽的躯壳，而毫无内涵的人？或宁可有内涵而没有美丽的外表呢？」当然，美丽的外表与内涵能兼而有之是再好不过，但是这毕竟是可遇而不可求的事。所以，当两者不能并兼的时候，我们就必须选择什么是更持久的东西了。骆驼没有貌美天仙的外表，因为牠并不拿它来炫耀自己，而是以发挥自己的长处来取胜。所以我想一个没有惊人外貌的人，不应该抱怨，反而更该努力充实自己，发挥长处，效法骆驼的精神，以博得别人的敬重。

    此刻，见到站在眼前的这几只可爱的小骆驼，我情不自禁地用手去抚摸牠们。心想有朝一日，当牠们长大之后，将会接下牠们父母的棒子，在沙漠中驰骋，展现牠们的耐力，肩负起上天赋予牠们神圣的使命。为此心中对牠们感到钦佩。

    出得门来，看到街上两旁都有卖葡萄和枣子的摊位，看好几位外国佬围在那儿，争先恐后地抢购。我由于不是来观光的，所以不想跟他们一起凑热闹，只是站在一旁观看。也许由于这个不随俗的举动，让同行的三位女士解释为「买不起」，所以就给我递过来一大串葡萄和几粒枣子。我心里明白她们的好心与爱心，所以只好以「却之不恭」的心情接受了。萄萄大又甜，枣子的味道更是我从未尝过的。那一刻的感受是，甜在嘴里，温暖在心头。

    尝完此地两种美果后，我们继续赶路，没过多久就来到舍根。

    舍根是厄弗辣因山区的一座城，介于革黎斤山与厄巴耳山之间。根据创世纪第十二章第六、七两节的记载，亚巴郎刚进入圣地之初，就是来到这座城，并且蒙天主把这块地赏赐给他和他的后裔。亚巴郎为了纪念天主对他这份恩爱，遂在该地筑了一座祭坛。

    舍根城也是古圣雅各布伯在客纳罕时常住的地方；在那里他置了产，买了一块土地，日后还作了他的爱子若瑟的葬身之处。

    从舍根，我们向西北推进，来到昔日以色列北国的京城撒玛黎雅。

    撒玛黎雅是一座海拔有四百公尺的高的古城，当地土壤肥沃，风景优美。公元前七二一年亚述人曾攻陷此城，掳走了差不多三万当地的居民到亚述去，并且迁来了许多外族与当地人民杂居在一起。这就是历史上「撒玛黎雅人」一名的来源。从巴比伦充军回来的犹太人视这些人为杂种民族，所以加以歧视，甚至仇恨他们。这也是为什么当耶稣在井旁向那位撒玛黎雅妇女要水喝的时候，会立刻遭到悍然拒绝的原因。

    撒玛黎雅虽是一座名城，但是由于时间匆促，必须继续赶路，所以只能在此作蜻蜓点水式的参观而已。

    从那儿，我们加速前进。一路上分享每人朝圣的心得。过了不久，司机问我们要不要在多堂这个地方停一下。由于大家对于多堂这个名字都感到相当陌生，所以不置可否。于是我就问乔治说：「多堂是个什么地方啊？值得在这里花时间么？」乔治惊讶地注视着我说：「你是神父，难道连多堂是什么地方也不知道吗？」我一时不知如何是好，羞愧地感到面红耳赤。大概乔治已见到我的窘态，所以马上解释说：「古圣若瑟就是在这里被兄弟出卖的呀！」此刻，我才敢抬起头来，理直气壮地对他说：「地名虽记不起，但若瑟被卖的故事，我却知之甚详。」为向他们证明我所言不虚，遂立刻一五一十地给他们详述若瑟的遭遇。

    根据创世记第三十七章的记载：若瑟跟他同父异母的十位哥哥常一起去放羊，由于他是雅各布伯年老时生的，所以获得父亲特别的钟爱，为此早已遭到其它哥哥们的嫉妒。再加上若瑟喜欢在父亲面前打哥哥们的小报告，因此更引起哥哥们的不满与怨恨。有一天，若瑟把自己所作的梦境告诉哥哥们说：「我梦见我们一起在田里捆麦子，我的麦捆忽然间立了起来，而你们的却围着我的下拜……。另有一次，我梦见太阳、月亮和十一颗星辰向我下拜。」他的父亲一听，就责斥他说：「难道你是指我和你母亲以及你的兄弟，都要向你叩首致敬不成？」，他的哥哥们都很生气，从此之后就一直在找报复的机会。

    有一天，雅各布伯要他去舍根看一看在那儿放羊的哥哥们。结果在多堂的地方找到了他们。当他的哥哥们见到他独自前来探班的时候，认为这是千载难逢的良机，遂共谋要杀害他。他们彼此说：「看，那作梦的人来了！我们杀掉他，将他抛入井里，然后骗父亲说他是被猛兽吃了。看他的梦还有什么用？」老大勒乌本毕竟还念在手足之情，遂阻止他们下手。他说：「你们不要杀他，只把他丢进井里算了。」他有意把他救出来。于是当若瑟走近的时候，他们剥去父亲给若瑟做的那件彩袍，把他扔到那口枯井里去。

    后来他们见到一队由基耳阿得要下到埃及去的依市玛耳人的商队。哥哥犹大遂建议说：「杀害亲骨肉到底有什么好处呢？不如把他卖给依市玛耳人算了。」大家附和了他的建议，遂以二十块银元把他给卖了。为了向父亲交待，他们杀了一只公羊，把彩袍浸在血中，然后交给父亲骗他说，若瑟已被猛兽吞噬了。

    若瑟被米德扬人卖给埃及法郎的内臣，卫队长普提法尔，在他家当总管，最后由于聪敏智慧又能干终于被法郎立他统治全埃及国。

    古圣若瑟的遭遇是非常富有传奇性的，也为世人所津津乐道。他的哥哥们的作为虽然为社会所不容，但是若瑟本身也有值得检讨之处。他虽然聪明才智过人，但不能因此自满，更不该为此而骄傲，看轻自己的兄弟。因为天主赐人聪明才智，是为服务人群，而不是要人拿来炫耀自己。如果当日他能懂得圣保禄所说的，在我们身上有那一样不是来自天主的恩赐的道理，恐怕就不会遭到亲兄弟把他卖到埃及的厄运了。

    当我正在向他们四个人详述若瑟的故事及个人的一些感想时，他们都听得津津有味，全神贯注。虽然用英语解说免不了会有词不达义的时候，但是加上自己所编的手语，也就马马虎虎给应付过去了。而且讲完还博得他们全体热烈的掌声。至此，我多少挽回了身为神父的一点面子。

    汽车继续向前奔去，不久之后就到了恩加宁。

常怀感恩之心

恩加宁是位于撒玛黎雅和加里肋亚之间的一个村庄。据说耶稣当日治愈十个癞病人就在此地。

    多年前我在辅大的时候，曾有数次陪费主教去附近塔寮坑的乐生疗养院参观，且曾经在那儿为几位去世的患者念经送葬。

    癞病一般称为痲疯病，没见过患痲疯病患者之前，只能从别人的口中或书报杂志上的报导略知一二，知道他们都是一些遭遇不幸而堪怜的人。但是当我见到他们的真面目之后，才真正的懂得，他们的不幸远超过以前的想象。在疗养院里，男女老少都有，他们个个不是鼻子塌了，就是耳朵或手脚溃烂。如果不是去前早有心理准备的话，很可能见到他们的时候，会被吓得退避三舍。而事实上，当我注意到他们一见到陌生人，那副如惊弓之鸟般匆匆走避的情况时，我的心好像有根针在刺一样。

    在旧约肋未记第十三章的地方，对于癞病有如下的记载：上主训示梅瑟和亚郎说：「若人在肉皮上生了肿瘤和疮疖或斑痕，他肉皮上有了这种癞病的症象，就应把他带到亚郎司祭，或他作司祭的一个儿子前，司祭应查看肉皮上的症象：若患处的毛变白，若患处似乎已深过肉皮，这便是癞病的症候。司祭一看出，就应声明他是不洁的。」

    一旦被宣布染上了不洁的癞病之后，那么处境就很可怜了。根据经上的记载：凡身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且喊说：「不洁！不洁」在他患癞病的时日内，常是不洁的。他既是不洁的，就应独居；他的住处应在营外。﹙肋十三45-46﹚

    由此可见，凡身患癞病的人，遭遇是很悲惨的。如果能够获得痊愈，那真是恩同再造了。

    在这样的背景下，现在就让我们看一看，耶稣当日在恩加宁村所显的奇迹吧！

    路加福音第十七章第十一节处这样记载说：耶稣往耶路撒冷的时候，经过撒玛黎雅及加里肋亚中间，走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。他们提高声音说：「师傅，耶稣，可怜我们罢！」耶稣定睛一看，向他们说：「你们去，叫司祭们检验你们罢！」﹙根据旧约肋未纪第十四章的记载，癞病人如病好了，应举行取洁礼，由司祭主持。在取洁礼中，司祭应做两件事情：首先要公开宣布患者业已痊愈；其次是声明他仍然享有选民的各种权利。﹚他们去的时候，便洁净了。其中有一个，看见自己痊愈了，就回来大声光荣天主，并且跪伏在耶稣足前，感谢祂；他是一个撒玛黎雅人。耶稣便说道：「洁净了的不是有十个人吗？那九个人在那里呢？除了这个外邦人，就没有别人回来归光荣于天主吗？」耶稣遂给那人说：「起来，去罢！你的信德救了你。」

    这段福音的故事，从表面上看起来，似乎只是一个治病的奇迹而已。而事实上，它却给我们不少的启示。首先，我们知道，希腊文「奇迹」的原意是「标记」，证明耶稣是全能的天主；同时也告诉了我们，天国已经临近的事实，天主的怜悯业已进入了世界。所以凡是目睹奇迹的人，应该明认耶稣是默西亚。

    其次，癞病不光是指身体的病而已，而更是具有象征的意义。也就是说，如果一个人的灵魂受到罪恶的污染，就如同肉体被痲疯菌腐蚀一样。但基督来临之后，祂将以祂的死亡替我们赎罪，并且以祂的圣血洗净我们灵魂的罪污。

    在这个故事里，耶稣还告诉我们，常该对天主怀有感恩之心。

    诚如在前面所提过的，癞病获得痊愈是一件恩同再造的大恩，因为患者从此之后，可以回到人群里去，度一个新生活。所以，凡是从天主手中获得如此大恩的人，说什么也该大大地感谢天主才对。可是故事中的十个获得痊愈的癞病人，却并非都是感恩的人。怪不得耶稣会责怪说：「洁净了的不是有十个吗？但回来归光荣于天主的，怎么却只有你一个呢？」让人感到讽刺的是，这惟一能知恩报爱的人，却偏偏又是一位经常被犹太选民看不起的撒玛黎雅人呢！

    路加圣史在记述这一段事迹时，特别强调这位回来向耶稣表达感激之恩的，是一位撒玛黎雅人。而耶稣的问话中也特别提起他是一位外邦人。在这里，我们可以很确定地说，那九位忘恩的人一定是犹大选民无疑了。莫怪耶稣当日在回答试探祂，谁是「近人」的那位法学士的时候，会说司祭和肋未人见死不救；而被他们卑视的那位撒玛黎雅人，却动了怜悯的心，及时伸出了援手﹙路十25-37﹚。

    在寺庙里，我们常看到「有求必应」四个大字。但是在「有求必应」的后面，原本还有三个重要的字被漏掉了，那就是「应必谢」。在人际关系中，按常规，当我们接受别人某些好处或帮助的时候，我们常会说声「谢谢」，或以行动来表达我们的谢意，这原是礼貌，不在话下。人与人之间的交往如此，人与天主的交往不是更该这样么？保禄宗徒曾问我们说：「在你们的身上，有那一样不是天主的恩赐呢？」在哥罗森书第三章里，他劝勉我们说：「所以，你们该有感恩之心……以圣咏、诗词和属神的歌曲，在你们心内，怀着感恩之情，歌颂天主。你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作，借着祂感谢天主圣父。」

    已不记得在那本书上读过这么一句话：「感恩之心是蒙受天主更多降福的先决条件。」我们可以回想一下，当我们有需要时，我们敲天主的门是敲地多么的急促；我们的祈祷又是多么的热诚殷切。可是当我们的祈祷获得垂允之后，我们不是也常常像那九位忘恩的犹太人，掉头而去吗？说得不好听些，有时候，我们只是在「利用」天主罢了！

    我觉得，我们不但应该常怀感恩的心，而且更应该及时表达出来。

    记得多年前，在中央日报副刊上，曾读过一篇相当感人的文章。作者是一位女士，她写那篇文章的主要目的有二：一方面固然是在表达她的遗憾；但另一方面更是在提醒读者，不要像她一样，没能及时表露孝爱及感恩之心而抱憾终身。

    故事的大意是这样的：当作者年纪稍长的时候，由于目睹母亲的伟大和对她的百般爱护，曾有多少次，她想告诉她母亲说：「妈！我爱您！我感谢您！」但是却因了某些自己也无法解释的原因，竟然没能说出口来。日子就这样一天一天地过去，等到有一天，母亲突然离开了人世，她一时悔恨交集，自责很深。所以在文章的末了，她诚挚地劝读者说：「当您还有表达爱与感恩之心的时候，要及时去作，以免造成终身的遗憾。」

    当日读这篇感人至深的文章时，从字里行间，我可以想象得到，作者一定是在泪眼模糊中完稿的。

    在辅大执教时，曾在一个教友学生团体中，听到一位女留学生感人至深的心声。

    辅大毕业后，由于成绩优良，所以学校选派她前往德国留学，以便在取得语言教师资格后回母校效劳。

    就在结业考试前不久，她的母亲因癌症在台湾过世，当时亲友都不敢把噩耗通知她，因为他们知道她是个孝顺的女儿，一知道母亲过世，必定会立刻回国奔丧，无法完成学业。于是决定暂时不把消息告诉她。可是有一位神父由于好心，给她去了一封慰问的信。不出所料地，这封信不但给她带去了无尽的哀思，同时在她的心湖里投下了一块巨石，激起了阵阵的涟漪。

    「接到信的那刻，」她向我们娓娓道来：「我的第一个反应，正如亲友们所预料的，就是马上放弃学业归国。」

    在她的眼神里，我们仍依稀可以捉摸她当日那份犹疑与无助的神态。「但是，表达我的孝心，但是孝心毕竟无法使母亲死而复活起来。何况母校送我出国，对我有着一份很大的期待，我不能让师长们失望啊！」她终于含悲完成学业，顺利取得教师资格，然后回国。在分享的末了，她语重心长地说：「所以，当我们还能向我们所爱的人表达我们的爱和感恩的时候，我们应该及时去作。不然的话，我们将会有『树欲静而风不止，子欲养而亲不在』的遗憾！」那一刻，我不但见到两行热泪顺着她的面颊缓缓流下，我们每个人的视线，也突然间显得模糊起来。

    我常想：如果在我们的社会里，每个人都常能怀有感恩之心的话，这个世界必然会变得更祥和和更美好无疑！

纳匝肋还能出什么好事

从因加宁的公路继续前行大约三十公里左右，我们便抵达朝思暮想，甚至在梦里也出现过的纳匝肋了。

    若望福音第一章有这么一段记述：当若望和安德肋二位在他们的师傅若翰洗者的指引之下，与耶稣相遇之后，他们马上跑去把伯多禄找来见耶稣。第二天，耶稣往加里肋亚去，遇到了斐里伯，耶稣便向他说：「你跟随我罢！」斐里伯就跟随了祂。由于非常兴奋，所以当他遇见了纳塔乃耳时，就迫不及待地对他说：「梅瑟在法律上所记载和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」但是纳塔及耳对他不但没有半点感激的意思，反而略带轻蔑地责问他说：「从纳匝肋还能出什么好事吗？」斐里伯回答他说：「你自己不妨来看一看罢！」于是纳塔乃耳就跟着他去了。当耶稣一眼见到他的时候，就单刀直入地指着他说：「看，这确是一个以色列人，在他内毫无诡诈。」纳塔乃耳由于惊讶于耶稣与他素昧平生，但却能透视他的内心如此之深，遂向耶稣说：「您是从那里认识我的呢？」耶稣回答他说：「事实上，当斐里伯叫你以前，当你还在无花果树下时，我就看见了你。」此刻，纳塔乃耳终于向耶稣表白了自己最深的信仰与敬意说：「师傅！是天主子，是以色列的君王。」耶稣遂对他说：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！」又向他说：「我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」

    从上面纳塔乃耳与斐里伯的对话中，我们知道他起初是因为不认识耶稣，才会冒出一句：「纳匝肋还能出什么好事呢！」的话来。因为在耶稣的时代，纳匝肋仍是一个默默无闻的小镇而已，住户也寥寥无几，顶多可能不超过几十户人家，并且从未出过知名之士，怪不得他才会对斐里伯的话产生怀疑。

    此刻，我们即将踏进这座原是默默无闻，如今却是举世皆知的小村镇去，内心是既充满了好奇，而又感到喜悦和兴奋。

    我们的车子原是在公路上急驰着，但突然间，速度慢了起来。我们不解地问司机说：「怎么啦，车速为什么减慢起来了？」乔治手指着窗外对我们说：「哪！你们看，我们已快进入纳匝肋了。」

    顺着他手指的地方望去，窗外是一片令人赏心悦目的景色。从没想到过，纳匝肋原是建在一个盆地里。一眼望去，只见一幢一幢红白相间的楼房纵横交错者。一时，昔日在西班牙北部所见的景色映入眼帘，把我的思绪拉回到两个月前的往事里去。还好，那只是片刻而已，否则我一定会错过沿途美丽的风光的。

    乔治见我们大家一脸惊喜讶异的表情，于是开口说：「按希伯来文：『纳匝肋』这个字含有『百花争艳』的意思。」没让他继续讲下来，我竟有点惊叫了起来说：「哇！好美的名字啊！」此举，虽然引起了在座诸位女士的惊讶，可是个个都点头示意，表示与我同感。

    经乔治这么一解说，我们更迫不及待地把脖子向窗外伸得更长了，个个像长颈鹿一样，一时也管不了后边是否有急驰而来的汽车，来个「顺手牵头」，那不都变成无头鬼了么？

    只见环绕着盆地的山坡上，长满了不知名的奇花异卉，在那儿争奇斗艳。起先还以为那是刻意开辟的花圃，但经乔治一解释，方知它们只是一些野花而已。怪不得一直对花花草草还颇有研究的我，竟然都叫不出它们的名字来啰！我们去的时候是十一月，听说每年春雨过后，满山遍野的花朵竞相怒放，景色要比此刻美丽得多。

    由于傍晚还得兼程赶回耶路撒冷，所以我们进入镇上，就直驱此趟的主要目标──圣母领报大殿去了。

    还没驶进纳匝肋之初，从窗外即可窥见一幢楼顶像塔形的巨大建筑物，在高耸的柏树间忽隐忽现。就像是鹤立鸡群般地矗立在那儿。不用介绍，也知道那一定是顶顶有名的圣母领报大殿无疑了。

    进入大殿之前，先由乔治作一简报，以便参观起来获益更多。

    据他说：远在公元三二六年间，在此地已建立了第一座小堂，以纪念圣母领报的奥迹。但不知何故，到了第六世纪时，就不再存在了。到十一世纪十字军时代，才在原地重建一座更为宏伟的大堂。只可惜于一二六年遭战火及回教的摧残。一直到一七三○年，方济会才获准在这里盖一座圣堂。一八七七年圣殿看起来才比较象样，一九五五年，由于有重建的必要，所以才拆毁重建，于一九六九年的圣母领报瞻礼落成启用，那就是目前这座号称中东和远东最大的圣母大殿。

    听完简报，我迫不及待地跳下吉普车，信步向大殿走去。站在雄伟壮观的殿外，一时竟感到自己是多么的渺小。一想到即将步入圣母的殿堂，心里顿时严肃了起来；严肃中还带着些微的战栗。

    大殿共分三层：底层是方济会的陈列馆。馆中陈列着出土的考古文物；最上层是巍峨的大殿；中间则是圣母当日领报的地点；也是朝圣者最感兴趣，且必定前去朝拜之地。

    当我跨入堂内的一剎那，首先吸引我注意力的是，位于祭台下方的那个用几根石柱支撑着的山洞。据说这正是圣母当日领报之处。

    一时，我情不自禁地走向前去，跪在圣体栏杆前，开始默祷起来。

    冥冥中，我见到一个洞穴式的居室里，端跪着一位看起来只不过十四、五岁的少女，正在那里闭着双眼，低着头在祈祷着。我听到她不时在喃喃自语。有时仰起头来，从窗外眺望着远际的蓝天，好似在热切地期盼着什么。她那端庄娴雅的神态像一朵含苞待放的百合，具有天使般的纯洁美丽，望之令人起敬起畏。

    过没多久，我突然见到她脸上显出惊惧骇怕的神色，目光注视着前方。我被她这一突来的举动所惊觉，于是顺着她目光所注视的方向望去。此刻，才恍然大悟，她为什么会突如其来地显出如此的不安。原来，站在她面前的是一位威武庄严的男士，想来，必是一位玛利亚素不相识的陌生人吧！否则她绝对不会感到如此般的局促不安。也许这位陌生男士早已觉察出玛利亚的反应，所以马上以温和的口吻向她说：「玛利亚，您真是有福的！因为您充满了天主的恩宠，上主与您同在！」玛利亚由于年纪太小，根本不懂得这种问安的意义何在，所以越发感到不安起来。但是她万万没有想到，圣神将要告诉她的讯息将会更让她感到不知所措。「玛利亚，您不要害怕，因为您在天主前获得了宠幸。看！您要怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他，他要为王统治雅各布伯家，直到永远，他的王权没有终结。」此刻，玛利亚更不知如何是好了，天使所告诉她的话，在在超过她这个年纪所领悟的。于是她不解地问来人说：「我还没结婚，又怎么可能怀孕生子呢？」天使告诉她说：「您放心好了，圣神要临于您，至高者的能力要庇荫您，因此，您要生的孩子，将称为天主的儿子。且看，您的亲戚依撒伯尔，她虽在老年，却怀了男胎，且已经六个月了，她原是一直不孕的，而如今却由于天主的眷顾而老年得子。因为在天主前是没有什么不可能的事呀！」玛利亚虽然并没立时懂得天使的这番话，但是既已知道天主要管这件事情，所以就满怀依赖之情，向天主说：「上主，看！我是的婢女，就让的话在我身上实现吧！」天使的任务既已达成，遂离别了玛利亚而离去。﹙路一26-38﹚

    当天使离去之后，室内又恢复到先前的宁静安详。我原以为玛利亚会疑惧不安，可是事情却与所料截然不同。没有困惑，也没有迷茫，玛利亚只是仍端跪在原处，低着头，让自己完全陷入极深的默观之中。因为，此刻她已不再孤单，人类的希望──救主──已在她的胎中孕育，天人间最伟大的爱情故事的序幕业已为我们揭开。

    突然间，玛利亚从跪的地方站了起来，略有所悟地向外奔去。起先，我以为她按捺不住，想飞奔去向亲友们宣布这万民所期待已久的喜讯和自己蒙主宠幸的奇异恩典。但是，我这次的猜测又错了，毕竟，玛利亚不是那种喜欢自我炫耀的人。那么，此刻她又会去那儿呢？于是我在她后边偷偷地跟随她，一直跟到她踏上去表姊依撒伯尔家的方向时，我才停止跟踪。原来，她此去是为帮助年老的表姊生产的。

    我遂折回，跪在原处，静静地沉思默想着刚刚在眼前经历的幕幕情景。

    根据教会历来的传说，玛利亚三岁时，曾到圣殿把自己交托于天主的手中，愿意一生承行主旨。怪不得当她得知天主要管圣子降孕之事时，她会毫不迟疑地答应了天主的邀请。但是更令人感到惊讶与感佩的，却是她在蒙受如此奇恩异宠时所表现的那谦卑之德。无疑地，犹太少女们对旧约中有关默西亚将从犹太人中诞生的预言，知之甚详。甚至一定有不少少女在热切地期盼着会雀屏中选，被天主拣选担任天主子的母亲的荣任。所以，当玛利亚得知她被拣选之后，她原可敲锣打鼓地向亲友炫耀一番。可是，她并没有这样做，而只是谦卑地向上主谢恩说：「看！的婢女在这儿，为承行的旨意。」玛利亚当时只不过是一个少不更事的少女，竟能谦卑到如此地步！实在不能不令人感到惊讶与赞叹。此刻，耳际响起的她在表姊前赞颂上主的歌声：「我的灵魂颂扬上主，我的心神欢跃于天主，我的救主，因为祂垂顾了祂婢女的卑微，今后万世后代都要称我有福……祂伸出了手臂施展大能，驱散那些心高气傲的人。祂从高座上推下权势者，却举扬了卑微贫困的人……

。」﹙路一46-52﹚

    不知不觉间已在那儿长跪了四十五分钟之久，这也是我此趟圣地之旅最长的一次祈祷。如果不是同行的人催得紧，倒真想再多祈祷下去。

    离去前，原想偷拍几张照片。虽然明知进门处「不准拍照」四个大字的标示是够明显的了，但是为了回国后让教友们也能一睹此处的胜境，也就只好违禁了，至少当时良心是平安的。可是，当我拿起照相机正要对焦距时，站在后边的那位方济会的修士瞄了我一眼，这时我才恍然大悟。原来，当我一踏入大殿的第一步起，他老人家已站在那儿。我四十分钟的默祷，他在后边踱方步，原以为他也是像我一样热心，在那儿默想呢！没想到竟然是在暗中窥伺，监视我的一举一动。早知道如此，我就不会让他看到肩上背着的相机了。既然拍不了照，只好满足管理人的愿望，花钱向他们买几张幻灯片了。只是片底颜色太绿，看起来有点儿模糊不清。奈何！

不折不扣的孝子

本来应该在该殿多花点儿时间参观的，只是时间匆匆流逝，如不继续赶路，恐怕晚上就赶不回去了；何况在此地要参观的地方众多，只好怀着依依不舍的心情离去。

    在纳匝肋的北部，有一个水泉，名曰「圣母泉」。而事实上，圣地有两个同名的泉，另一处是在耶路撒冷附近。耶京的圣母泉位于山脚下克德龙谷内，据说撒罗满王还是在这个泉旁登基的。由于该泉是耶城的惟一水泉，所以一直受到历来国王的竭力保护，以维持水源不竭。

    纳匝肋的圣母泉也是该城的惟一水泉，所以受到重视自不在话下。在泉旁东正教还建了一座名为「圣嘉俾额尔堂」的教堂。据伪经上说，这是由于当日嘉俾额尔总领天使是在此地向玛利亚传报喜讯的地方。当然，伪经的记载不可靠，只能听听罢了。

    站在水泉旁，默想当日圣母领着小耶稣时常来此汲水的情景，心中感触良深。忽然记起路加圣史那句话来了：「耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」﹙路二52﹚

    耶稣十二岁那年的逾越节，祂的父母按惯例带祂上圣殿去。但归途中却发觉小耶稣没跟着回来，于是急急忙忙地赶回耶路撒冷去。经过三天三夜牵肠挂肚、焦急惊惶的寻找，最后才在圣殿中发现了祂。圣母当时曾问祂说：「我的孩子，为什么让我跟的父亲这般痛苦地寻找呢？」耶稣不但没有立刻安慰焦虑的双亲，反而藉此机会让他们了解，祂来到世上的主要使命是什么。祂说：「您们难道不知道，我的首要任务是完成天父交给我的工程吗？」丝毫没有不孝的意味，只要是让他们了解，祂与天父的关系远超过人世亲子的关系而已。但是，耶稣毕竟是一个不折不扣的孝子，所以还是同父母回纳匝肋去。在这段叙述的末尾，路加圣史加上一句话：「耶稣在智慧上和身量上，并在天主和人前的恩爱上，渐渐地增长。」

    记得数年前，是一个主日的下午，名演员郎雄给我挂了一通电话，在电话的那头，他以那粗犷而略带着急的语调向我说：「李神父啊！刚才中视有关耶稣的传说的影片，你看到了没有？」我回答他说：「有啊！」「那怎么办？如果『依撒』就是耶稣的话，我们教会又将如何解释呢？」

    原来，那天电视节目的内容是介绍有关耶稣少年的事。在印度有这么一个传说：说他们有一个名叫依撒的青年，恐怕就是少青年时代的耶稣了。事情是这样的：福音记载耶稣十二龄去圣殿的那段事迹之后，一直到耶稣三十岁出外公开宣讲福音这漫长十八年的岁月，竟只字不提。于是在民间就产生了许多穿凿附会的传说。

    记得七、八年前，我曾应台北市一民间组织「宗教联谊会」的邀请，前去给他们就「基督的精神」发表演说。演讲结束之后，有位老先生曾向我提出一个问题说：「神父：为什么圣经上对于耶稣十二岁至三十岁这段生活，只字不提，到底有什么原因？民间有这样的一种解释，不晓得你觉得如何？那就是：福音不是提过耶稣诞生时，有三位来自东方的贤士，到马槽去朝拜祂吗？当时这三位贤士看见小耶稣长得是既聪明而又伶俐可爱，觉得可以调教，于是就顺便把祂带回东方，刻意加以训练，等到祂三十而立之年，才又把祂打发回去传教。据说耶稣还曾经到过西藏研究密宗，因为天主教的礼仪与密宗的礼仪听说还颇为相似呢！」

    当时听在耳里，只感到可笑，并没放在心里，没想到事隔多年，在电视上竟有类似的传说出现，并且还有影片详加说明，真是令人感到不可思议。

    对于这件事情，我个人的看法是这样的：印度教的依撒是不是耶稣？这是历史家的责任。让他们去印证好了。如果历史家能证明两者是同一个人的话，那时，神学家自然会探讨耶稣为什么跑到印度及西藏去？我们现在大可不必为此担忧。不过，为我个人来说，路加福音那句「耶稣在智慧与身量上，并在天主和人前的恩爱上，渐渐增长」的话，似乎已给了我们足够的说明与交待了。

    圣保禄曾说：耶稣是天主子，但是祂屈尊就卑，降生成人，除了罪过以外，跟我们一样，一见如人，证诸耶稣的一生，从祂的生到祂的死，祂以一个「完全的人」出现和生活。祂经过圣母十月怀胎的过程；祂也吃也喝，忍饿挨冻，也受过魔鬼的诱惑，甚至最后还经历了死亡。祂除了在三十岁以后公开传播福音的那三年，有着许多值得报导的事情之外，十二至三十岁的那段岁月，我们可以说，祂每天都是度着少有变化的家居生活。如果都要一一加以记述的话，既嫌单调而又千篇一律，实在毫无可读性可言。如果我们这样的推想是不错的话，那么问题就显得单纯而可理解了。

    从耶稣的神、人两性来看，我们容易有极端的看法，有人只谈祂的人性，讲得好像祂只是历史中的一个人物而已；但有的人却只提祂的神性，认为提祂的人性好像有损祂为神的尊严似的。据说在伪经里就记载了不少有关祂童年的一些趣事，几乎已把它们完全神话化了。例如耶稣在童年的时候，常与邻居的孩子们玩泥巴。有时祂会用泥巴捏成十几只鸽子，然后向祂们一吹气，鸽立时就飞起来了。当然，像这种传说只能姑妄听听而已，绝对认真不得。

    从纳匝肋继续沿公路向东北方向驶了差不多有八公里之遥，我们路过迦纳的小村庄。迦纳原意是「芦苇」。它虽然只是一个微不足道的小村庄，但却由于耶稣的第一个圣迹是在这里显的，所以真可说是一夕成名。若望福音第二章对整个事件的过程记述得甚为详细：

    耶稣公开传福音的第三天，正巧该地有婚筵，耶稣和祂的母亲及宗徒们也应邀参礼。当宾客正兴高采烈地宴饮时，观察入微的玛利亚，突然间在耶稣的耳旁细语说：「孩子：看！他们的酒不够喝了，这为一对新人是多么尴尬的事啊！能不能帮个忙，解解他们的困呢？」「母亲：这又与我们何干呢？何况我显圣迹的时候还不到啊！」耶稣对母亲的要求似乎无动于衷。但是知子莫若母，玛利亚深知耶稣恻隐怜悯成性，岂会坐视不救？遂不理会耶稣的话，径自告诉那家的佣人尽管按照耶稣的吩咐去作。果然不出所料，只听见耶稣向仆役们耳语一番，仆役们就把为取洁礼用的六口大缸给灌满了水。按照耶稣的吩咐，把水舀出来送给司席，然后招待来宾。芬芳美味的新酒不但立时博得大家的赞誉，一对新人的面子也终算给保住了。

    在这个故事里，让我们看到耶稣人性感人的一面。赴宴，在世俗人的眼光里，是俗事，好像与不食人间烟火的人扯不上关系。但是耶稣在传福音之初，却亲自带领门徒们前往参加。这是祂随俗的一面。因为祂不想让人对祂产生一种「高不可攀」的畏惧感。祂显得是那般地随和和令人愿意去亲近祂。其次，祂在孝道方面。表现得更令人感动。虽然祂明知显耀神性的时间仍早，但却因母亲的要求，提早了显圣迹的时间。再者，祂对别人的急需，也常是有求必应的。故事中的那对新人，虽然不知道祂就是默西亚，也没有亲自向祂要求任何帮忙，但是当祂从母亲口中得知他们的困难与需要时，立时伸出援手。这一件事告诉我们：祂不但是有求必应，而且有时候更是不求也应。而圣母那细腻的爱德，也的确令人感动不已。因为新人并没有主动地要求圣母帮这个忙，而是她自己注意而主动去做。她的这一举动给了我们一个小小的启示，那就是真正有爱的人，会比常人更观察入微和反应更敏锐。

    在迦纳，福音上还记载了另一件也相当出名的事情。即若望福音第四章所记载，耶稣如何治好了一位王臣的儿子的故事。同时，这里也是巴尔多禄茂宗徒﹙即纳塔乃耳﹚的出生地。只是由于时近中午，我们早已饥肠辘辘，而且下午还有一段漫长的旅途待完成，所以只能来个过门不入，打个照面就说「拜拜」了。


圣地之旅（11）

您要打印的文件是：圣地之旅（11）
打印 打印本文

圣地之旅（11）

作者：佚名 转贴自：天主教之声 点击数：3355

以色列景色最美的地方

中午十二点半，我们直驶加里肋亚湖边去，准备在那儿野餐。

    不知何故，每次一听到「加里肋亚湖」的几个字，脑海里立刻就会浮现出一幅美不胜收的画面；绿的湖水，波平如镜。湖边除了临风摇曳的树木外，遍地长满了各种具有灵性的奇花异草，我常想：如果此生也能够到此一游的话，那将是一种何等的福份与享受呢！

    而此刻，车轮在公路上飞驰着，我的心跳竟也不自觉地加剧起来，甚至连灵魂也开始在体内悸动着。因为我知道：这并不是梦境，更不是幻想，再过片刻。我即将投入这片朝思暮想的美丽的湖的怀抱中，让它紧紧地拥抱着。

    车刚抵达，我立刻抢先一步跳下车来，站在湖边先作一个深呼吸，巴不得能一口气把那儿的清新空气全给吸光才甘心，然后，用力把两只鞋子给踢掉，卷起裤管，一下子就冲进湖里去了。既顾不了神父的尊严，更管不了是否会在三位女士前失态了。因为此刻，脚踩的地方，很可能就是当日耶稣和宗徒们曾经踩过的也说不定？如果是真的话，那么，我现在不正是站在圣地了吗？

    脚下的湖水不但清凉，直沁肺腑，而且清可见底。我忽然灵机一动，顺手从水中拣了好几块不同颜色的小石子放进裤袋里去，准备带回来送给亲友们作纪念。神贫的人既然送不起昂贵的礼物，送几块免费的石子，多少也可聊表「礼轻情意重」的诚意与爱心吧！

    站在一旁的几位女士，原先见到我疯也似的举动，全瞪着眼楞在那里了。此刻，看到我一幅乐在其中的模样，竟也受了感染而学样起来，脱去皮鞋，卷起裤管，开始享受起嬉水的乐趣来了。

    这个时候，我才有空抬起头来环顾四周。景致虽与想象中的有些许相似，但是说实在的，它比我能想象得出的要美丽得太多了。怪不得加里肋亚海会享有「以色列景色最美之地」的雅号了。

    我们一边嬉水，一边嚼着早上出门时带来的午餐，像这种双重的享受，真是人生难得几回有！为了捉住这一纵即逝的美好时光，我赶紧拿出照相机来，请她们为我留下一帧永恒的纪念；同时应她们的要求，替她们拍下一些美丽的回忆。

    午餐后，我挑了一块露出水面的大石头，坐在上面，静静地追忆着两千年前在这片被吾主盘桓最多的土地上所发生过的种种往事。

    朦胧中，我看见耶稣独自沿着海边行走，好像在寻找些什么。当祂走近正在撒网的伯多禄和安德肋两个兄弟时，突然召叫他们说：「来，跟随我！我要叫你们成为渔人的渔夫。」虽然口吻是邀请式的，但是在邀请中，却隐含着命令的语气。而正在忙着捕鱼的他们，先是被这突如其来的话所怔住，可是当他们看清说话的是他们曾有一面之缘的基督时，就毫不迟疑地立刻抛下鱼网，随祂而去。他们走不了远，见到的另外两个兄弟雅各布伯和若望，正在船上同他们的父亲在修捕鱼网，耶稣也同样地召叫了他们，加入渔人的渔夫的行列。没有犹豫，也没有迟疑，他们丢下了网，辞别了父亲，也跟随了祂。

    我惊讶于他们竟能那般毫无留恋地，与毫无回顾地抛弃一切，而跟随了耶稣！他们是不是有了错觉不成？「飞鸟有巢，狐狸有穴，人子却无枕头之地」，难道他们真的不为自己的未来着想吗？因为耶稣召叫他们时，并没有给予他们任何许诺，更没有告诉他们，在与祂共度的未来岁月里「花会常好，月会常圆」。莫非，他们第一次与耶稣的邂逅，早已深深地爱上了祂，被祂身上那股令人无法抗拒的魅力所吸引着，以至于会不顾一切地随祂而去？﹙玛四18-22﹚

    渐渐地，我的视线被另一景象吸引了去。

    我看见耶稣站在湖边，有许多人围绕着祂，想要听祂讲道理。祂看见有两只船停泊在湖边，渔夫正在那儿洗网。其中有一只船是伯多禄的，所以祂就上了这条船，并且吩咐伯多禄把船稍微划离湖边。然后站在船上给群众宣讲道理，让他们听得津津有味。

    讲完之后，群众渐渐离去，耶稣对伯多禄说：「划到深处时，撒你们的网捕鱼罢！」只见伯多禄一脸沮丧与无奈地回答耶稣说：「老师啊！我们已经整夜劳苦，但是却毫无所获；不过我还是要遵照的吩咐去做就是了。」真是出乎他的意料之外，网刚撒下去没多久，竟然重得让他无法拖得动，几乎把网都给扯破了。伯多禄于是快快招呼在其它船上的雅各布伯和若望来帮忙，好不容易才把网给硬拖了上来，而所捕获的鱼，竟多得几乎把两条船给弄沉了。眼见已苦尽甘来，他们是既惊喜而又雀跃，几乎忘了站在一旁的老师的存在。只见伯禄带着感激和羞愧的心情，跪伏在耶稣的脚前，恳求祂说：「主，请离开我罢！因为我是一个罪人啊！」﹙路五1-8﹚

    伯多禄爱老师之情是不容置疑的。只是他往往太过鲁莽而又太情绪化，并且常常缺乏信心。照理说耶稣既然叫他撒网，只要照着做就行了，原不必解释一大堆。因为这样，多少显示出他对主的吩咐有所疑惑。怪不得当他有有斩获之后，才会谦卑地跪下，求耶稣离开他，因为他是一个小信德的人。

    我们说伯多禄鲁莽而且缺乏信德，并不过分，因为在别的时候，他也曾显示出缺乏信德。

    有一次，宗徒们在夜里乘着小船准备过湖，当时正刮着逆风，划船非常不容易。忽然间有人高声惊叫说：「湖面上有妖怪！」其实，在湖面上行走的正是他们的老师耶稣。耶稣一看他们都给吓个半死，遂安慰他们说：「不要害怕，是我呀！」　　伯多禄一知道是主，就好奇而冲动地向耶稣要求说：「主啊！如果真是的话，那么，也让我像一样在湖面上走一走好不好？」耶稣知道伯多禄信德不大，于是决定施予机会教育，遂答应他说：「来吧！」伯多禄喜出望外，马上「扑通」一声，跃入湖中，开始在水面上步行了起来。但是由于风大，同时心里又发毛，所以没走几步就渐渐往下沉了。于是他大叫起来：「主！快救救我罢！不然的话，我一定会被溺死的！」耶稣一把就把他给拉了起来，以略带责斥的语气对他说：「你不是要求我让你也在湖面上行走么？怎么一下子就害怕和怀疑起来了呢？真是小信德的人哪！」他们一上了船，风也就停止了，船上的人便朝拜耶稣说：「真是天主子！」﹙玛十四22-33﹚

    伯多禄热爱耶稣是有目共睹的，只是他爱得太过情绪化罢了；而这种情绪化的反应，乃是来自他容易冲动的个性。例如当他一听说主即将被交付于死对头的手中时，他脱口而出，要求老师说：「主啊！总不可以这样做，难道不晓得他们已在耶路撒冷布下天罗地网，正等着自陷其中吗？」可是当耶稣责斥他之后，他并没有觉悟，还说：「既然阻止不了，那么我们就跟一起去死好了。」不仅如此，他还充满自信地向老师许下：「当大家都离远去的时候，我仍会对忠心耿耿的。」可是，事实却印证了老师先前的预言不假，他毕竟三次否认了他心爱的主啊！

    想到伯多禄，不能不也想到自己在人性方面的种种软弱，此刻，只有从内心深处，祈求主增加我信德之不足了。

葛法翁─耶稣自己的城

也不知道沉思了多久，坐得竟有点发麻。于是我站了起来，在湖边漫步，试着再去捕捉和追寻主耶稣当日在此留下的一些足迹。

    在和煦阳光的照耀下，在徐徐微风的吹拂中，漫步于湖边的树荫底下，那份宁静与安详，可以说是一种心灵至高的享受。只是此刻已没有福份多加享受。因为乔治已小睡醒来，催着我们赶路了。而那三位女士一直在那儿嬉水聊天，看起来，她们是乐在其中了。只是乔治再三催促，我们虽有一千个不愿意和一万个不甘心，也只有唯命是从了。否则被「放鸽子」，滋味可就不好受了。

    按照原有的路程，加里肋亚海是我们此趟北上旅游的终点，下午必须沿原路回耶路撒冷。但是由于来圣地一趟是多么的不容易，所以我就鼓起三寸不烂之舌，想打动乔治的恻隐之心，然后再动之以情。皇天不负苦心人，终于获得他的首肯，答应取道另一个方向回去；而我的说服力，也获得三位女士的激赏。从她们的喜形于色，可以窥出。

    于是，车子往北继续推进。一路风光仍然明媚，路旁农作物欣欣向荣。没多久，我们就来到了位于加里肋亚海西北部的葛法翁。

    在玛窦福音第九章第一节的地方，称葛法翁是耶稣「自己的城」。因为这座城是祂在三年传播福音期间，来往最频繁的一座城。祂常在这里讲道与显奇迹。

    我们一抵达该城，立刻直趋葛法翁会堂的旧址去参观。原希望能够看到昔日犹太人在安息日聚会地方到底是什么样子的。可是到达现场之后，才发现只遗留下几根柱子而已。目睹残垣断壁的情景，顿时心中产生一阵凄凉的感觉。只好独自伫立在石柱间，靠想象去捕捉耶稣时代在这里的盛况了。

    耶稣十二岁那年，跟父母上耶路撒冷去过节，在没有事先通知父母的情况下，独自留在城中。若瑟和玛利亚花了三天工夫才在圣殿中找到了祂。根据路加福音第二章的记载：「当时耶稣正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智慧和对答，都惊奇不止。」当时祂只是一个小孩子而已，但却已在人前大放光芒。成年之后，祂的智慧必定更上一层楼无疑了。路加福音第四章就有如下的描写：「耶稣下到加里肋亚的葛法翁城，就在安息日教训人。人都十分惊奇祂的教训，因为祂的话具有一种权威。」怪不得当日兵士们在橄榄山园一听耶稣回答说：「我就是」的时候，竟惊吓得跌倒在地。毕竟，他们又怎能不被祂神性的光耀和威力所震慑住呢？

    此刻，我似乎听到祂那充满了权威而又感性十足的声音，在会堂回荡着。在语调里，流露着祂那悲天悯人的伟大襟怀和赎世救人的热切渴望。

    突然间，我好像听到一个近似哀嚎的声音，在空中震荡着。我急忙回头望去，只见群众中有一个附魔的人，正大声喊叫说：「啊！纳匝肋人耶稣，我们与有什么相干？来毁灭我们吗？我知道是谁，是天主的圣者。」耶稣叱责他说：「不准作声，给我从这人身上出去！」只见那人被魔鬼摔倒在地，但是丝毫也没受伤，不过，从此魔鬼就离他远去了。就在此时，群众中起了一阵骚动，个个脸上都显出惊骇之色，并且窃窃私议说：「这到底是怎么回事？连魔鬼都服从祂的命令。」然后，他们匆匆离开会堂，到城中去把刚才所见到的情形，向大家宣扬开了。

    耶稣在这个城中还显过不少其它的奇迹。其中较著名的，就是祂治好一个瘫子的病。

    玛窦福音第九章这样记述说：「耶稣来到了自己的城。看，有人给祂送来一个躺在床上的瘫子，耶稣一见他们的信心，就对瘫子说：『孩子，你放心！你的罪赦了。』经师中有几个人的心里想：『这人说了亵的话。』耶稣看透他们的心意，说：『你们为什么心里思念恶事呢？什么比较容易呢？是说：你的罪赦了，或是说：起来行走罢？为叫你们知道，人子在地上有赦罪的权柄──就对瘫子说：起来，拿起你的床，回家去罢！』那人就起来，回家去了。群众见了，就都害怕起来，遂归光荣于天主，因为祂赐给了人们这样大的权柄。」

    经师们之所以说耶稣说亵的话，也是情有可原的，因为在他们的脑海里，他们只知道只有一位天主；更何况他们根本还不知道耶稣就是旧约中所预言的那位默西亚。不过不管怎样，他们的心毕竟是太迟钝了些。耶稣不是曾说过吗：如果你们不相信我，但至少也应该从我所做的工程看得出来。

    治好王臣的儿子是另一个耶稣在此城中所显的奇迹。这是若望福音第四章的记载：耶稣又来到加里肋亚加纳，即祂变水为酒的地方，那里有一位王臣，他的儿子在葛法翁患病，这人一听说耶稣从犹太到加里肋亚来了，就到耶稣那里去，恳求祂下来医治他即将死去的儿子。耶稣对他说：「除非你们看到神迹和奇事，你们总是不信。」那王臣向祂说：「主，在我的小孩未死以前，请下来罢！」　　耶稣回答说：「去罢！你的儿子活了。」那人信了耶稣向他所说的话，便走了。在回去的途中，仆人们跑来告诉他说孩子已经复活过来了。他惊讶地问他们病势是何时好转的，巧的是正好是耶稣说：「你的儿子活了」的同一个时辰。因着这个奇迹，他们全家便都信了。

    离开耶稣昔日常在安息日前去聚会和教训人的会堂，走没几步，就可以瞥见一座已坍塌了的破屋。据说这个地方就是昔日伯多禄的住家。根据马尔谷福音第一章的记载：有一天，耶稣从葛法翁的会堂出来，就同雅各布伯和若望去西满和安德肋的家。当时伯多禄的岳母正发高烧躺在床上休息；有人向耶稣提起这件事来，耶稣遂上前去，握住她的手，并且将她扶了起来，烧马上就退了；她遂高高兴兴地伺候了他们。

    为耶稣来说，替她退烧真是轻而易举的事，原不足奇。但是在这一件小小的事情上，却让人感到耶稣是多么的温和慈祥而又充满了同情心。由于我们可以深信，在祂的生活中，一定有许多周围的人都曾经从祂手中蒙受恩惠无疑。

    面对着这间只剩下破墙的房屋，心中感触良多。此刻脚下所踏的，不正是昔日耶稣与宗徒们常来来往往的地方吗？宗徒们不但要为生活辛勤劳苦，更要为天主的国而到处跟耶稣一起奔波。不知道他们又是如何在两者之间取得协调的呢？一时，伯多禄的影像竟出现在脑后里。我似乎听到了他正在屋里走动着，好像要走出屋外来迎接我这位在一千九百多年后，步武他后尘的小渔夫似的。那是一种极其温暖而又亲切的感觉。我竟不自主地用手去抚摸那早已剥落了墙壁。此刻，真有「人事全非」的感喟！「你是盘石，在这盘石上我将建立我的教会。」耶稣昔日第一次与伯多禄相遇时对他所说的话，此刻在空中不断地回荡着。

    由于要赶在天黑前回耶路撒冷，所以不能在此多逗留。于是，我们怀着依依之情，挥别了这座有「耶稣之城」的地方。

    当车轮在街道上慢慢滑行的时候，我竟不期然地好似听到了耶稣昔日对这座城市的责斥之声在耳际响起：「还有你将来你必下到阴府里；因为在你那里所行的异能，如果行在索多玛﹙淫乱之城﹚，她必会存留在今天。但是我给你们说：在审判的日子，索多玛地所受的惩罚也要比你们容易忍受。」

    也难怪，在整个圣地中，葛法翁是耶稣显奇迹最多的地方。所以可以说她比其它城市从耶稣手中得到的恩惠都多，但是住在这儿的人却没能知恩报爱，怪不得耶稣才会失望地说出了如此令人难过悲伤的话了！

你比别人更爱我吗？

为了继续赶路，我们实在不宜再在路上流连了。但是当我从乔治口中得知，我们将会路过耶稣当日曾三次问伯多禄，是否比别人更爱祂的地点时，我以近乎恳求的口吻向乔治说：「拜托！拜托！请您在此稍作逗留好不好？下不为例。」

    乔治已年近六十，风趣而又富有怜悯人的心肠。他见我一副赤子面孔，便遂了我的心愿，在该地停留了片刻。而我一下车，就三步当两步地冲进小堂去。

    教堂当然是为纪念上述的一段事迹而建盖的了。可能由于地方不够大，又近湖边，所以堂很小。记得堂里摆设非常简单，祭台前边还留着一个小土堆，虽然看起来怪怪的，但是一眼望去，马上就了解这是为「存真」之故。

    既然堂的本身没有什么可参观的，于是我跪在那里，摊开若望福音第二十一章有关的一段，诵念了起来。

    那是在耶稣吩咐宗徒们向船右撒网，满载而归之后所发生的事情：耶稣向他们说：「你们来吃早餐罢！」门徒中没有人敢问祂：「是谁？」因为他们知道是主。耶稣遂上前拿起饼来，递给他们；也同样拿起鱼来，递给他们。耶稣从

死者中复活后，向门徒显现，这已是第三次。

    吃完了早饭，耶稣对西满伯多禄说：「若望的儿子西满，你比他们更爱我吗？」伯多禄回答说：「主，是的，知道我爱。」耶稣就对他说：「你喂养我的羔羊。」耶稣第二次又问他说：「若望的儿子西满，你爱我吗？」伯多禄回答说：「主，是的，知道我爱。」耶稣就对他说：「你牧放我的羊群。」耶稣第三次问他说：「若望的儿子西满，你爱我吗？」伯多禄因耶稣第三次问他说：「你爱我吗？」便忧愁了起来，遂向祂说：「主啊！一切都知道，晓得我爱你。」耶稣对他说：「你喂养我的羊群。」

    西满第一次见到耶稣的时候，就已经获得主的赏识与提拔，向他许下：「你是盘石，在这盘石上我要建立我的教会。」只是，伯多禄三年来的表现，也实在令老师失望。他不但冲动、鲁莽，而且最后还当众三次否认了自己所爱的主。

    但是，耶稣并不因着伯多禄的不忠而收回成命，仍然在离世升天之前，实践了祂当日的诺言。只是在把继承权交给伯多禄之前，祂必须要肯定，伯多禄是否能担当全球牧者的重任？而担当重任的两个主要条件就是：谦逊与爱德。耶稣之所以三次要他当众回答祂，是否比别人更爱祂，乃是要他赔补昔日三次公开否认主的罪；而为认罪，又是须要多大的勇气与谦逊呢！其次，为做全世界羊群的善牧，他必须比别人更爱耶稣；而这种对耶稣的爱，却必须在爱人的行动中加以具体化。诚如若望在他的第一封书信上所说的：「因为那不爱自己所看得见的弟兄的，就不能爱自己所看不见的天主。」

    我静静地跪在祭台前，默默地沉思着耶稣与伯多禄那段「爱的对话录」；更透过灵魂的感官去观看和聆听当日伯多禄在主前聆训的情景。只见耶稣脸上散发着慈祥与善牧的温柔。没有怒气，也毫无责斥之意。而伯多禄却是羞惭满面，低垂着头，似有无地自容的感慨。我尝试着进入他的内心深处去，想一探他此刻的心情。那是一种很深的自责和懊恼；但却仍有一份坚信主爱的信念。毕竟，主并没有在他跌倒撞伤后弃他而不顾啊！

    默观至此，我似乎听到耶稣当日对那位罪妇所说的那句话在堂里回荡着：「我也不定你的罪；去罢！从今以后，不要再犯就好了！」

    此刻，两行热泪已不自禁地顺着我双颊缓缓流下。

    在奉献生活中，人与天主的关系，与婚姻的关系有其相似的地方，那就是两者皆是一种「爱的盟约」。但是修道与婚姻却也有它们不同之处，在婚姻生活中，男女双方的爱都可能改变；而在修道生活中，能变的，却只有修道的一方面而已。天主对我们的爱是永恒不变的，因为祂极其忠信，既许必践。记得二十五年前刚修道之初，神师神父就一再地提醒我们这些初生之犊说：「修道生活是没有绝对的保险的。只有个人尽最大的努力与天主的恩宠合作，才能竟其全功。」不错，我们在修持的路上，间或会出点差错，甚至跌的头破血流，但是只要能再爬起来，重新调整心弦与方向，勇往直前，天主仍然会不嫌我们，接纳我们的。伯多禄不就是一个很好的例子吗？

    「主啊！祈求帮助我能善用所赐予我的恩宠，使我不要像昔日的伯多禄一样，对自己太过自信，以至犯罪得罪了。阿们。」在离开之前，我在心中这样默默地祈祷着。

    车子再度缓缓地在路上滑行。一路景象显得颇为荒凉。可能是一大早就出门，同时又玩了一个上午了，所以我此刻已有了浓浓的睡意。于是闭上眼睛，想好好睡个午觉。

    无奈乔治唠叨成性，一路仍是滔滔不绝；不单这样，而且还时时考我说：「神父，这是什么地方？在这儿发生过什么事？您一定知道的一清二楚吧！」被他这么一糗，那种味道实在真不好受。他是职业导游，对圣地的史迹、文物、一草、一木，当然要有如数家珍的本领？而我呢？在神学院读圣经时，有时考试成绩正好过关，乏善可陈，又怎能与他相比？但是，由于当时有外人在场，我只有敢怒不敢言的分了；甚至不敢形诸于色，以免在三位女士面前丢人现眼。最后，只好耍了一招，来个相应不理，装着睡觉。终算给自己留了面子。

    也不知过了多久，我被剎车声震醒了。只听乔治在大声喊着：「看！这里就是约旦河，是耶稣当日受洗之地。」也没问我们要不要听他解说，他就一口气像机关鎗似地唠叨了起来。可能那三位女士不是教友，或对圣经所知有限，所以还能听得津津有味。而我呢？却径自沿着约旦河岸信步走去，一面欣赏沿岸的风光，一面追忆旧日在此所发生的种种事迹。

约旦河畔思想起

展现在眼前的是，一条两岸风光明媚，流水潺潺的河流。美中不足的是，在我伫立的那一段的河水，正散发着些许刺鼻的臭味。

    据说这条河流是源自一座三千呎高，当年被雪覆盖的赫尔孟山，经加里肋亚海蜿蜒而下，最后流入低于海平面有一千四百呎的死海。全身有两百哩，宽大约一百呎。

    潺潺的流水声，似乎在向我诉说着无尽的往事。

    就在这河边，天主曾对梅瑟说：「这就是我对亚巴郎、依撒格和雅各布伯誓许说我要给你后裔的土地。我让你亲眼看见，但你不能过去。」上主的仆人梅瑟遂死在那里，按上主所预定的，死在摩阿布地﹙申卅二48-52﹚。

    梅瑟原是希伯来选民，后来被拾获而在埃及官中长大。并且深获国王喜爱，前途看好。可是当他知道自己选民的身分之后，却毅然放弃美好前程和可能享有的一切荣华富贵，心甘情愿地与他的同胞同甘共苦共患难。最后终于在历尽千辛万苦之后，把选民带离了受奴役之地的埃及，引他们到达天主向他们预许的流奶流蜜的福地。不容否认的，从人性方面看，梅瑟又岂能不愿意携眷和选民一起进入许地呢。只是天主的旨意既是要他遥望那块他朝思暮想的土地而终，他又怎能违抗呢？

    此刻，我似乎见到梅瑟身披宽大的长袍，手中执着他那代表权能的棍杖，伫立在山头上，遥望着那片可望而不可及的许地。他那飘逸而长长的白须，在临风飘舞，一头斑白的头发，在阳光的照耀下，闪闪发亮。我似乎看到两颗清泪在他业已老化的眼睛里滚动着。

    「梅瑟啊！梅瑟！你真是一位旷古巨人，我们敬爱您，感谢您！」我口中这样喃喃地自语着。

    旧约中先知代表厄里亚，在这里也留下了一段有趣的往事，那就是他的被提升天。根据列王纪下第二章的记载：上主要用旋风接厄里亚升天的时候，厄里亚和厄里叟正离开基耳加耳；厄里亚对厄里叟说：「请你留在这里，因为上主派我到贝特耳去。」厄里叟却答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人下到贝特耳。在贝特耳的先知弟子们出来见厄里叟说：「上主今天要接你的师傅离开你，你知道吗？」他回答说：「是，我知道，你们不要作声。」厄里亚对厄里叟说：「厄里叟，请你留在这里，因为上主派我到耶里哥去。」他回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人往耶里哥去了。在耶里哥的先知弟子们前来，对厄里叟说：「上主今天要接你的师傅离开你，你知道吗？」他回答说：「是的，我知道，你们不要作声。」厄里亚又对厄里叟说：「请你留在这里，因为上主派我到约旦河去。」厄里叟回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」二人于是继续前行。先知弟子中有五十个人同去，远远站在他们对面，他们二人在约旦河边，厄里亚将自己的外衣卷起，击打河水，水即左右分开，他们二人从干地上走了过去。过去以后，厄里亚对厄里叟说：「在我被接去离开你以前，我应该为你作什么，你尽管求罢！」厄里叟答说：「求你把你的精神给我两分。」厄里亚说：「你求了一件难事；不过当我被接去离开你的时候，你若能见到我，你就可以得到；否则，你就不能得到。」他们正边走边谈的时候，忽然有一辆火马拉的火车出现，把他们二人分开；厄里亚便乘着旋风升天去了。

    每次读到有关厄里亚的事迹，便不期然地联想到他与天主相遇的经过。在列王纪上第十九章的地方给我们这样描述说：他来到那里，进了一个山洞，在那儿过夜；有上主的话传于他说：「厄里亚，你在这里作什么？」厄里亚答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了的盟约，毁坏了的祭坛，刀斩了的先知，只剩下我一个，他们还是要夺取我的性命！」上主吩咐他说：「你出来，站在山上，立在上主面前。」那时，上主正从那里经过，在上主面前，暴风大作，裂山碎石，但是，上主却不在风暴中；风以后有地震，但是上主亦不在地震中；地震以后有裂火，但是上主仍不在火中；裂火以后，有轻微细弱的风声。厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。遂有声音对他说：「厄里亚，你在这里做什么？」他答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了的盟约，毁坏了的祭坛，刀斩了的先知，只剩了我一个，他们还是要夺取我的性命！」

    梅瑟是旧约法律的代表，厄里亚是先知的代表。他们两人何其有幸，都蒙受与主相遇的鸿恩！但是，他们与天主相遇的情况却截然不同：梅瑟是在浓云裂火，极其庄严神圣的情况下，看见天主显示给他；而厄里亚却正好相反，在微风中听到了天主轻柔的召唤。对别人来说，不晓得他们在读到这两段不同的描述后会有怎样的感想？至少为我来说，总觉得这种经验实在美得令人陶醉，甚至会不自禁地说一声：「上主！是多么的美妙而多采多姿啊！」

    亚兰王的军长纳阿曼，在此沐浴七次而痲疯病霍然痊愈的故事，也是很脍炙人口的一段史事。列王纪下第五章就有详细的描写：阿兰王的军长纳阿曼在他的主上面前，是个很受尊重爱戴的人，因为上主曾藉他使阿兰人获得胜利；这人虽英勇有为，无奈患了癞病。阿兰人先前曾结队外出劫掠，从以色列地掳来一个少女，做纳阿曼妻子的婢女；她对自己的主母说：「哎！如果我的主人去见撒玛黎雅的先知，他一定会治好他的。」纳阿曼遂把少女的话转告国王，于是国王对他说：「你去！也要给以色列王写一封信。」纳阿曼于是带了十「塔冷通」银子，六千「协刻耳」金子和十套礼服去了。他给以色列王呈上信，信上说：「你收到这封信，就知道我打发我的臣仆阿曼见你，是要你医好他的癞病。」以色列王一念了这封信，就撕裂自己的衣服说：「难道我是天主，能使人死使人活吗？他竟然给我送这样的人来，叫我医好他的癞病！你们只要想一想，便可看出，他是找机会来为难我。」天主的人厄里叟一听说这件事，便打发人去见君王说：「你为什么撕裂了你的衣服，叫他来见我，他就会知道在以色列有先知。」纳阿曼于是乘坐马车来到厄里叟的屋门口。厄里叟派了一个使者对他说：「你去，在约旦河里洗七次，你的肌肉就会复原，得到洁净。」纳阿曼生了气，且走且说：「看，我原想他会出来见我，站在我面前，呼求上主他的天主的名，在患处挥动他的手，治好这癞病。大马士革的阿巴纳河和帕尔帕尔河不比以色列所有的河水都好吗？我不能在那里洗得洁净吗？」他于是转过车来，气愤地走了。他的仆人们前来劝他说：「我父！如果先知吩咐你作一件难事，你岂不是也要作吗？何况他只要求你说：你去洗洗，就洁净了呢！」纳阿曼听从了他们，便下去，按照天主的人的话，在约旦河里浸了七次；他的肌肉真的复了原，如同婴儿的肌肉一样，完全洁净了。

    一个奇迹的发生，主要是天主白白赐予的恩惠；在人的方面，则需要有谦逊和信德。天主用什么方式显奇迹，似乎并不是最重要的。纳阿曼刚开始一听说厄里叟要他到约旦河去洗七次的时候，他的第一个反应是：「在开什么玩笑啊！」像这样的反应，就是缺乏谦逊和美德的表现。怪不得每一次耶稣在显奇迹之前，往往会要向祂求恩的人先发信德了。

祂当兴盛，我该衰微

但在约旦河畔所发生的种种事迹中，要算若翰洗者与耶稣相遇的故事最为感人了。

    若翰是匝加利亚司祭和圣母的表姐依撒伯尔老年时所获得的惟一麟儿；也是耶稣的表哥。他的任务是作耶稣的前驱，而他的诞生，却充满了传奇而又神秘的色彩。

    在犹太王黑落德的时代，阿彼雅班中有一位名叫匝加利亚的司祭，他的妻子依撒伯尔是出于亚郎的后代。他们夫妇俩在天主前是义人，都照上主的一切诫命和礼规行事，无可指摘。但是他们没有孩子，因为依撒伯尔素不生育，而且两人又都上了年纪。有一天，正逢匝加利亚轮班在天主前尽司祭的职务时，按着司祭的常例，他抽中了签，得进上主的圣所献香。献香的时候，众百姓都在外面祈祷。有一位上主的天使站在香坛右边显现给他。匝加利亚一见，惊惶失措，害怕起来；但天使向他说：「匝加利亚，不要害怕！因为你的祈祷已蒙垂允，你的妻子依撒伯尔要给你生一个儿子，你要给他起名叫若翰。你必要喜乐欢跃，许多人也要因他的诞生而喜乐，因为他在上主面前将是伟大的，淡酒浓酒他都不喝，而且，他还在母胎中就充满了圣神；他要使许多以色列子民转向上主，他们的天主；他要以厄里亚的精神和能力，在他前面先行，使为父的心转向儿子，使悖逆者转向义人的心志，并为上主准备一个善良的百姓。」匝加利亚遂向天使说：「我凭什么知道这事呢？因为我已年老了，我的妻子也上了年纪。」天使回答说：「我是站在天主面前的加俾额尔，奉命来向你报告这个喜讯。看！你必变成哑吧，不能说话，直到这些事成就的一天，因为你没有相信我的话；但我的话届时必会应验。」百姓等候他出来，对他滞留在圣所里那么久感到奇怪。等他出来后，竟不能言语，他们这才知道他在圣所内一定见了异象；但他已变成哑巴，只能给他们打手势。他供职的日期一满，就回家去了。过了几天之后，他的妻子果然怀了孕，由于怕羞而躲藏了五个月之久，她说：「上主在眷顾的日子里竟这般地厚待了我，除去了我在人间的耻辱。」﹙注：不孕在犹太人的眼中，视为来自天主的惩罚。﹚﹙路一5-25﹚

    若翰既是耶稣的前驱，所以在年轻时就来到犹太旷野中苦修。他身披骆驼毛做的衣服，以蝗虫野蜜为食物。他是依撒意亚先知所预言的「旷野中的呼声」，在旷野中不断地大声呼喊说：「你们悔改吧！因为天国临近了。」由于他的宣讲与修持，吸引了无数群众到他跟前去。他们听完道理之后，深觉自己的罪恶深重，遂悔改而接受若翰的洗礼。他们当中有些人甚至误认他为预言中的默西亚。只是，若翰并未掠耶稣之美，因为他向群众声明说：「我固然用水给你们洗，为使你们悔改；但在我以后要来的那一位，比我更强，我连提祂的鞋也不配，祂要以圣神及火洗你们。」﹙玛三 11﹚又说：「我不是默西亚，我只是被派遣作祂的前驱的……祂应该兴盛，我却应该衰微。」﹙若三28、30﹚

    若翰就是一位这么懂得礼让和谦冲为怀的君子；他甚至于把辛辛苦苦培植起来的两位爱徒安德肋和若望引介给耶稣，后者最后还成为耶稣最钟爱的弟子呢。这种「欣将友情，让主而退」的伟大胸怀，怎不令人感动不已！

    不但如此，若翰最终因不断指责黑落德王娶弟媳黑落底里之不是，而惹上杀身之祸。他这种仗义执言，置个人死生于度外的崇高品格，不但名垂千古，而且还深深地感动了耶稣。怪不得耶稣会当众大大地赞扬了他一番：「你们出去到荒野，是为看什么？为着风摇曳的芦苇吗？你们出去到底是为什么？为看一位穿细软衣服的人吗？啊！那穿细软衣服的人是在王宫里，你们究竟为什么出去？为看一位先知吗？是的！我给你们说：而且他比先知还要大。关于这人，经上记载说：『看，我派遣我的使者在面前，他要在的面前为预备道路。』我实在告诉你们：在妇女所生者中，没有兴起一位比洗者若翰更大的。」﹙玛十一7-11﹚

    当我在河边沉思这些令人回味无穷的往事时，朦胧中，见到一位身穿白袍，长发披肩，仪表不凡的青年男子，缓缓地向正在宣讲中的若翰跟前走去。当他的身影一进入若翰的视线时，就深深吸引着他。当这位男子来到若翰面前时，谦恭而有礼地向他请求说：「先生，请您也为我付洗吧！」他那炯炯的眼神里，闪烁着神圣的光芒，让人有点儿不敢正视。他的这一请求，起先让若翰惊讶得有点不知所措。照常理说，若翰每天不知道给多少人付洗，再加添一个，只不过是举手之劳而已。为什么今天他却有如此反常的神情？莫不是在这个人的身上，他已看出有与众不同之处呢？只见他细细地端详来人，犹疑了片刻之后，客气而有礼地对他说：「不，先生，本来应当是我去接受您的洗礼才对，怎么如今您反而来就我呢？我实在不敢当，也不配呀！」没有不悦的神情，只见来人温和地对他说：「就请您容许一点吧！因为我们必须完成全义。」于是，他慢慢地步入河中，然后，若翰极其谦卑地将他完全浸入水中。

    此刻，我听到有一来自上天的声音说：「这是我的爱子，我所喜悦的。」我也同时看见一只纯洁的白鸽，停留在那位男子的头上。阳光正穿过层层云彩，照射着约旦河的水面，放出万道耀眼的金光。我似乎听到一个庄严的声音在空际里回荡着：「人子来，不是为废除法律，而是为完成它。」「我常常做父喜欢的事。」

    一天多采多姿的吉普之旅，此刻已接近尾声了。在夕阳西下，彩霞满天的景色中，我们的车子在尘沙飞扬的路上加速地奔驰着。在苍茫的暮色中，安抵圣城，结束了永难忘怀的一天。

别了！你这令人难忘的圣地

我原定在圣地度过十天，但是由于在该地结识的那对澳洲兄弟，明天即将飞往香港，于是，我灵机一动，提早结束在此地的旅程，与他们结伴同行。这样，途中也好有个伴，可以免去长途飞行的寂寞与无聊。

    留在圣地的几天，天气一直是晴朗的。没想到即将离去的今天，一大早忽然转阴，天上还飘着细雨。我心想，莫不是这一块充满了灵性与生命气息的土地，因着这位不远千里而来的朝圣者的即将离去，而感到依依不舍呢？

    早餐后，与马克斯去旅行社订机票，然后赶往宗徒圣经学院，向院长神父和修士辞别。回旅馆途中，我们特别赶往先前不得其门而入的「鸡鸣堂」去，以了一桩心愿。

    鸡鸣堂的全名原叫「伯多禄在鸡鸣处」，是由圣母升天会的神父们所管理。

    昔日，当耶稣向宗徒们预告自己即将被钉的时候，也同时预言了他们即将逃散：「你们都要跌倒，因为有记载说：『我要打击牧人，羊群就要逃散。』」但伯多禄却对祂说：「即使众人都要跌倒，我却不然。」耶稣见他那么有自信，就向他说：「我实在告诉你，就在今天，这一夜里，鸡叫两遍以前，你要三次不认我。」但是伯多禄并没有自知之明，反而更加激烈地为自己辩护说：「我才不会呢！即便该同一起死，我也决对不会背弃的。」﹙谷十四26-31﹚

    但是，言犹在耳，老师的预言却马上应验了：他们既抓到耶稣，就把祂解到大司祭那儿去。伯多禄则远远地偷跟着，想看个究竟。兵士们在庭院里，围着火而坐，伯多禄也夹在他们中间。有个使女一见到他，立刻告诉别人说：「这个人是同耶稣在一起的。」伯多禄由于毫无心理准备，所以惊惶地立刻否认说：「女人，我不认识祂呀！」过了没多久，又有另一个人指着他说：「你也是跟祂一伙的。」伯多禄仍然否认说：「我不是。」此刻，伯多禄心里更加慌乱起来，但是他却没有逃跑的准备。没想到在过了一个小时之后，又有一个人指着他说：「我敢确定，这个人是与祂一起的，因为他是加里肋亚人。」伯多禄由于被他们逼的无路可走，最后终于说：「我不懂你在说什么。」就在这个时候，耶稣正被解送路过他的身旁，鸡也正在此刻啼了，耶稣转过身来，以怜悯的眼光注视了他一下，像是触了电一般，伯多禄立刻记起了先前主所说的话来了：「今天鸡叫以前，你要三次不认识我。」于是，他羞惭地以双手掩面，冲到外边去，在那儿凄惨地痛哭了起来。﹙路廿二54-62﹚

    传说有一幅画，是描写伯多禄一生不断地为三次否认主而痛悔不已的情景。出现在画面上的，是伯多禄站在一张桌前，桌上有一只正在啼的公鸡，而在伯多禄布满皱纹的脸上，泪痕斑斑。那是一种悔不当初的懊恼与深深的歉意啊！

    此刻，站在当日伯多禄三次背主之地，我的内心也充满了羞愧之情。修道之初，我不也曾经像昔日的伯多禄一样，满怀壮志地向主许下同样的诺言么？但是，曾几何时？我不是也曾经违背过自己的诺言吗？固然，我未曾公开地背弃过祂，但是，每一次的软弱与跌倒，不也是对主的一种背叛吗？在婚姻中的绝对忠信，已是相当难的事。但是修道生涯中的信守不渝，又岂是容易的吗？惟有时时承认自己的软弱无能，并坚心信赖上主的人，才可能打胜仗，夺取正义的荣冠。

    由于我们去的时候，已近中午了，而我们又舍不得马上离开，可能是管理员没注意到我们进来，所以待我们参观完，准备离去的时候，才发现大门已关上了。一时惊惶不安，不知如何是好。飞机下午就要起飞，万一被关在这里，那不惨了！还好，正在彷徨无措的时候，管理员发现了我们。他也是一脸不解，没想到在无意间竟把两位游客给锁在里面了。于是，一边给我们开锁，还一边向我们道歉。而我们当时真有获救的喜悦，连忙道谢退出，直奔客栈去了。

    在午餐席上，我向那两位先前结识的作家辞行，彼此期盼着在有生之日，还能享有重逢的喜悦。下午一点半，我约马克斯一齐去圣坟，并且把圣物统统带去，在坟上一一祝圣过。

    过了大约一刻钟后，我特地跑去见客栈的负责人方济会的满神父，向他道谢与辞行。说真的，在这短短的几天内，受到他的照顾不少。但在这离别的一刻，却无以为报，心中不免有一份歉意。正在犹疑间，偶然瞥见了那支一直佩在我胸前的青天白日满地红的小国旗胸针，真是喜出望外。于是灵机一动，就把它给摘了下来，赠送给他作为纪念。十年前，国人能出国旅游的人数是非常有限的；而能前往圣地一游的，更是寥寥无几。所以，当我刚抵达时，曾在客栈的来宾册上，留下了姓名，并且特别注明，我是远自中华民国台湾来的朝圣者。而如今，这支别致的小胸针，将代表着我们一千九百多万爱好自由的人民，存留在这块神圣的土地之上。我深信，当每一位旅客瞥见满神父胸前这支美丽的胸针时，他老人家一定会滔滔不绝地向他细述从头的。因为它象征着一份意义深远的异国友谊和一段永远值得我追忆的往事。

    拜别了满神父，我们一行三人直驱特拉维夫机场而去。原想离开以色列会比进来时容易些，但是事实不然，因为检查之严，真让人感到既烦而又无奈。不但行李检查得严，而且还得上楼搜身。他们对我那只马克斯相赠的木雕骆驼特别感到兴趣，还拿去用扫瞄器扫了老半天。但是最令人感到啼笑皆非的，却是其中一位检查员，一看见我旅行袋里装着一些当地出产的以色列糖果时，竟连问也不问就拆开包装，拿了一粒往嘴里送。这种恶行恶状，实在令人感到恶心。揩一粒糖算是小事，但国家的声誉却在这些小地方屡遭损伤，就不能等闲视之了。小国之民，我们又能对他们有如何的期待呢？

    令人生厌的检查，终算过了关。飞机准时起飞。当客机凌空升起的剎那，我透过紧闭的窗户向外眺望。希望把这块令人留恋的土地上的一草一木，再一次深深地印在我记忆的深处。

    别了！圣地中的圣地啊！但愿今生还能有幸，重新投入你的怀抱中！


教宗本笃十六世首篇文告

您要打印的文件是：教宗本笃十六世首篇文告
打印 打印本文

教宗本笃十六世首篇文告

作者：佚名 转贴自：转贴 点击数：1843

可敬的枢机弟兄们

基督内亲爱的兄弟姊妹们，所有善意的人们！

1、愿恩宠与平安丰沛的临到你们身上。在此刻我的内心充满矛盾的心情。一方面，面对昨天托付给我的责任，就是在罗马宗座继承伯多禄宗徒的职位对普世教会所负的责任，我感到没有能力以及人性的软弱。另外一方面我也深深的感谢天主，如同我们在礼仪中所唱的，他决不离弃他的羊群，反而要在各个时代亲自指引他们，就是藉着他亲自拣选的人来做他圣子的代表，是他使他们成为牧人（参阅《宗徒颂谢词》1）。

极亲爱的各位，在我内心所有的主要是对于神圣慈悲的恩宠之深刻感恩。我将此视为是我可敬的前任若望保禄二世的一个特殊恩惠。我感到他的手紧紧的握着我，我看到他微笑的双眼，似乎听到他在此刻特别的对我说：“不要害怕”！

圣父教宗若望保禄的逝世以及之后的几天为教会以及世界都是一个特殊的恩宠的时期。对于他过世的悲痛以及所留下的空缺之感觉因着复活基督的行为有所缓解，在这些天，此感觉表达在信德、爱德和灵性的关怀中，特别是在他的隆重葬礼上达到高峰。

我们可以说：从某种意义上来讲，若望保禄二世的葬礼已经成为一个很特殊的经验，那就是天主藉着他的教会所施行的特殊行为，他愿意所有的民族藉着真理与爱的力量形成一个家庭（参阅《教会宪章》1）。在他死亡的时刻，若望保禄二世如同他的主和导师一样完成了他漫长而丰富的教宗生涯。是他在信德中坚固基督子民，将他们聚集在他周围，使他们感受到越来越使人类大家庭的合一。我们怎么能够不感受到这样的见证的支持呢？我们如何能够不经验到这个恩宠的事件所带来的气息呢？

2、超越我的预想，神圣的智慧藉着可敬的枢机主教们的投票，召叫我继承这位伟大的教宗。此刻我回想起了两千年之前在凯撒肋亚的斐理伯境内所发生的事情。我感受到我在聆听伯多禄的话：“你是基督，永生天主之子”，以及主隆重的宣认：“你是磐石，在这磐石上我要建立我的教会……我将天国的钥匙交给你”（玛十六，15-19）。

你是基督！你是伯多禄！我感觉到在重新生活出福音的这段场景：我，伯多禄的继承人，一字不变的重复加里肋亚的渔夫那令人震惊的话语，我也深刻的重新聆听神圣的主所带来的安慰的许诺。如果说落在我卑微的双肩上的责任是巨大的，那么我所能够歌唱的神圣的话语也令人安慰：“你是磐石，我要在这磐石上建立我的教会（玛十六，18）。主拣选了我做罗马的主教，也就愿意我做他的代表，愿意我成为所有的人都能够安全依靠的磐石。我恳求他担负我人性的贫穷，为使我能够成为他的羊群勇敢和忠实的牧人，常常顺服于他的圣神的引导。

我准备开始这一特殊的职务，这一为普世教会服务的伯多禄的职务，谦逊的信赖天主的上智安排。首先我重新表达我对基督完全的依靠和信赖：“主，我盼望你，你决不会使我跌倒”（In Te, Domine, speravi; non confundar in aeternum!）.

对于你们，各位枢机主教们，我对你们所表现出来的信赖充满感激之情，我请求你们以恒久，积极和睿智的祈祷及合作来支持我。我也请求所有的主教弟兄们以祈祷和劝告和我在一起，为能使我真正的成为天主的“众仆之仆”（Servus Servorum Dei），如同伯多禄和其他宗徒一起按照主的圣意形成了唯一的宗徒团，同样伯多禄的继承人也与其他宗徒们的继承人—主教们—紧密的联合在一起，这也是大公会议所着力的强调的（参阅《教会宪章》22）。这一团体性的共融是为教会服务的，是为信仰的合一服务的，当然要表达在罗马宗座和主教们不同的职务和角色上;这也很大程度上决定了对于现代世界传福音是否会产生效力。所以，我愿意继续我可敬的前任们所开始的道路，就是唯一关注向全世界宣讲基督生活的临在。

3、我有教宗若望保禄二世所留下的特殊见证，他留下了一个更为勇敢，更为自由，更为年轻的教会。根据他的教导和榜样，教会是一个严肃的看待过去，毫不畏惧的面对未来的教会。大禧年之后进入了新千年，我们要将福音拿在手中，将梵二大公会议权威的教导在当今世界实行。教宗若望保禄二世将此次大公会议视为是指引第三千年广阔的大海中的“指南针”（参阅《三千年将临》宗座文告57-58）。在他的遗嘱中写道：“我确定将来的一代在很长时间之内一定会从二十世纪的这次大公会议中得到财富”（2000年3月17日）。

这样，我作为伯多禄的继承人也准备好重新有力的强调：我愿意随从我的前任们继续施行梵二大公会议的精神，并忠实的延续教会两千年的传统。今年将庆祝大公会议闭幕四十周年（1965年12月8日）。随着时间的推移，大公会议的文献并没有失去其现实意义，反而其中的教导在新的教会和一体化的社会中更褶褶生辉。

4，我的宗座任期伊始于教会所特别生活的圣体圣事年中，这有特殊的意义。怎能够不感受到这是天主的上智安排呢？这也将成为我所蒙召的职务的特色之一。圣体圣事是基督徒生活的中心，是教会福传的泉源，这将成为所托付给我的伯多禄职位上的服务之恒久的中心和泉源。

圣体圣事不断的使复活的基督临现，在圣体圣事中他继续为我们交付自己，召叫我们参与他的体和血的筵席。从与他完全的共融中产生出教会生活的每一个部分，首先是所有信友之间的共融，特别是对穷人和弱小者。

所以，在这一年中，应该特别隆重的庆祝基督圣体圣血节。圣体圣事将成为科伦世界青年节的中心，也将成为今年十月世界主教会的中心，其主题恰是：“圣体圣事，教会生活和使命的泉源与高峰”。我请求所有的人在以后的几个月中都特别加强对于圣体中的耶稣的爱和敬礼，勇敢而明晰的表达出对主的信德，这信德含蕴在真正的望德中，并特别要隆重而庄严的举行礼仪。

我以特别的方式请求司铎们，这一刻我以极大的爱心在想着他们。职务性司铎职来自晚餐厅和圣体圣事，如同我可敬的前任若望保禄二世多次强调的：“司铎的存在应该特殊的成为‘圣体圣事的模式’”，这是他在最后一封圣周四致司铎们的信中所写的。以此为目的，要特别每天举行弥撒，这是每位司铎生活和使命的中心。

5、藉着圣体圣事的滋养和支持，天主教信友不能不感受到要走向基督在晚餐厅中所渴望的完全的合一。伯多禄的继承人知道他应该以十分特殊的方式来实现神圣的主这一最高的愿望。因为是将坚固弟兄们的责任托付给了他（参阅路二二，32）。

职是之故，赴任伊始，在伯多禄的鲜血所浇灌的罗马公教内，伯多禄现在的继承人也完全清楚的意识到这一点，并不遗余力的来实行所有追随基督的人之间的重新合一，这是他的愿望，也是他主要的职责。他也意识到为达到这一点仅单纯的善意表达并不够，还需要深入内心，触动人心的具体行为，使每一个人都在大公合一的道路上达到内在的皈依。

神学对话始必要的。这也必须深入的去看在过去所做的决定中所含的历史性因素。但是最紧要的是要“净化记忆”，若望保禄二世曾多次强调过这一点，只有这样才能准备好心灵来接受基督的全部真理。每一个人都应面对天主，他是一切有生命之人的最后审判者，要清楚的意识到有一天我需要向他交帐，就是那笔我为了他的所有门徒的完全与可见的合一所做的和尚没有做到的帐。

伯多禄现在的继承人愿意亲自投入这一请求，准备尽一切可能推动大公合一。随从他的前任们，他完全准备采取适合的行为来推动不同的教会和教会团体的领袖们之间的接触和理解。在此我也在所有的人唯一之主—基督内—问候他们。

6、此刻我想起了在若望保禄二世的逝世葬礼上所生活出的那无法忘记的经验，在将他的遗体入土之后，各国家的领导人、社会各阶层的人，特别是年轻人，这实在是一个令人无法忘记的赞叹：全世界都充满信赖的注视他。很多人感受到通过大众传媒所传播的这一直到地极的广泛参与，是全人类在向教宗的请求，因为人类生活在不安，恐惧和对未来的不确定中。

今天的教会应该重新在她内生活出对于世界所有的责任之意识，就是那一位所说的：“我是世界的光，跟随我的，决不在黑暗行走，而是有生命的光”（若八，12）。履职务之初，新教宗知道他的责任是使基督的光照耀今天的人，不是他自己的光，而是基督的光。

以此意识，我思及所有的人，也包括其他宗教的人，或者只是对于存在的基本问题寻找答案而尚未得到的人。我简单而充满爱心的告诉所有的人，并向他们保证教会愿意继续和他们保持开放和真诚的对话，为能寻找人类社会真正的幸福。

我恳求天主赐给人类大家庭和平与合一。我宣布所有的天主教徒都会为了社会真正的发展和对所有人格的尊重而合作。

对于我的可敬的前任们所开始的与不同文化的对话，我不会吝惜我的时间和精力，俾能借相互的理解，为所有人皆产生出一更美好未来的土壤。

我特别想到年轻人，他们是教宗对话的特别对象，我充满爱心的拥抱他们，如果天主愿意，我希望在下届世界青年节中在科隆与他们见面。亲爱的年轻人们，你们是教会和人类的未来和希望，我会继续与你们对话，聆听你们的希望，为能帮助你们越来越深入的找到生活的基督，他是永远年轻的那一位。

7、«Mane nobiscum, Domine!». “主，请同我们一起住下！”。这一祈祷是若望保禄二世为准备圣体圣事年宗座文告的中心主题，也是此刻，在开始基督召叫我的职务之初由我内心所发出的自发的祈祷。如同伯多禄一样，我也重新表达我对天主无条件的忠信。我只愿意服事他，完全的服务于他的教会。

作为对于这一许诺的支持，我恳求至圣玛利亚的转求，我将我个人和教会的现在和将来托付在她的手中，也恳求圣伯多禄、圣保禄以及所有圣人们为我们转求。

怀着这样的心情，对于你们可敬的枢机弟兄们，以及所有通过电视和广播参与这一礼仪的人，我充满爱心特别降福你们。


圣咏的五大类别（1）

您要打印的文件是：圣咏的五大类别（1）
打印 打印本文

圣咏的五大类别（1）

作者：房志荣 转贴自：神学论集　第18期 点击数：1480

圣咏的五大类别：赞美、哀祷、感恩、王国、训诲

一、赞美诗或赞美圣咏
1. 这类的赞美诗除了圣咏集里的以外，在圣经里我们还能找到两个很古老的例子，即梅瑟的歌（出十五）及德波辣的凯旋歌（民五）。此外在旧约里还有亚纳的歌（撒上二1～10），希则克雅的歌（依卅八 10～20），哈巴谷的歌（哈三），三少年的歌（达三52～90），友弟德歌（友十六1～17）。在新约里我们有圣母玛利亚的「我灵赞颂吾主」（路一45～55）及匝加利亚的赞主歌Benedictus（路一68～79）「赞美诗是以色列所有的祈祷中最崇高及最不自私的祷词」 （Osty）。
大部分的赞美诗是为以色列的大庆节所特别编撰的，为在庆节的宗教礼仪中使用。赞美诗在歌唱时有乐器伴奏，这一事实在几首圣咏里曾明明提出（如咏卅三2～3；一四九3；一五零3～5）。赞美诗是在团体敬礼中使用。这一事实可由迭句及人民的欢呼词句看出。例如「他的仁慈永远常存」（见咏一一八及一三六）便是在几个不同的历史境遇中所用的欢呼词。在第一次将约柜迁入达味城时唱（编上十六34），在第二次移动约柜，就是把它迁入撒落满所造的圣殿时也唱（编下五13），在祝圣圣殿时唱（编下七3～ 6），在约沙法特王率兵出征时也唱（编下廿21），最后在耶肋米亚所说关于来日复兴的口谕中也用（耶卅三11）。至于答句「阿们！」（见咏四一14；七二19；八九53；一０六48）及「阿肋路亚！」 （希伯来文指：你们要赞美雅威）是会众表达他们的愿望和祝福的简短方式，编上十六36说：全体人民答说：「阿们，阿肋路亚（思高译:愿上主受赞美！）」。


圣咏的五大类别(2)

您要打印的文件是：圣咏的五大类别(2)
打印 打印本文

圣咏的五大类别(2)

作者：房志荣 转贴自：中国博客——神学论集　第18期 点击数：1219

2. 赞美诗的结构普通包括一个小引，一个主体或主要部分，和一个收尾：
a. 小引是邀请人赞美天主，或是歌唱者表达他自己的意向（一四五1～2），或是请乐师赞美天主（卅二2），或是请天主的仆人们（一三五1），天主的众子（廿九1），众义人（卅三1），耶路撒冷（一四七 12），天下万民（一一七1），一切有生命的（一五０6），甚至所存有的一切的一切（一四八）。有时这个邀请只用一个简单的肯定句说出（咏十九2），有时小引能和主体的开端（主题的指出）相混淆。
b. 主体或发挥的部分：这里说出应该赞美天主的各种动机。而普通是藉?一个连接词ki「因为」引入（如咏卅三14）。
所引述的动机大部分与天主的某一个伟大工程有关（如造世，眷顾，救赎，颁布法律），或与天主的某一属性有连系：他的大能，智慧，忠信，仁慈。「旧约的一个特征是把天主的行动放在人类的历史里。但在赞美诗里，不但按照天主所做的事来说明天主，还指出天主的性体，说出天主是什么。这一点特别重要，它给予赞美诗一个无法估计的崇高价值」 （Pidoux）。
在主体内发挥各种应该赞美天主的动机时有一个希伯来文文法的现象好像是次要的，但说明希伯来人的思想或想法。那就是叙述动机的句子普通是用关系子句，如咏一0四、一一四8，一三六。原来「在旧约里，创造不是一件属于过去的事，而是一件目前的事，并还在继续。为表达这一层思想。圣经作者喜用「现在分词」 （Pidoux），创造如此，其它天主的行动和工程也莫不如此。
c. 收尾（并不是「结论」）有不同的样式：
- 将小引局部（一四五21）或全部（八10）重述一遍。
- 将动机撮要说出（如一0五42～45）
- 某种祝福的方式（廿九11；六六20；一三五21）
- 祈求或愿望（十九13～15；一0四35）
- 某种推理或结论，如依赖之情（卅三20）。有时根本就没有收尾，也许希伯来原文里的 alleluia作代替（咏一三9；一四八14）。
3. 赞美诗表目（共十九首）：咏八，十九（由两首合成，见下文），廿九，卅三，一00，一0三，一0四，一一一，一一三，一一四，一一七，一三五，一三六，一四五，一四六，一四七，一四八，四九，一五0。
咏十九是由两首赞美诗合成的：一～七节是第一首，砍颂造物主天主的光荣；八～十五节是第二首，举扬「法律」（托辣）的高贵。这两首诗的韵?和节奏很不同，「情趣」更不同，它们写成的时代也相距甚远。第一首较者老，第二首即是较迟出现的，不会早于厄斯德拉。
4. 除了上述的赞美诗以外，还有两种圣咏也可加入这一类，就是「雅威为王」的圣咏及「熙雍之歌」。
a.　雅威为王圣咏：四七，九三，九六，九七，九八，九九。
这些圣咏所歌唱的赞美是指向以色列及整个宇宙的国王和法官，以及历史主宰的天主，因此语气非常兴奋。它们多次也是用一个邀请的词句开始（如四七2；九七1；九八4～6），并且像其它的赞美诗一样（一百4：一三五2），是由礼仪中产生的：九六9，九九5（参阅九五6）。
「雅威为主」及「雅威登极」，这两句话的意义不同，前者的说法是顺理成章的，后者?不大容易讲得通。因为雅威的王权是永远的，是不变的（见咏九三2），本来不能有一个真正的「登极」 。登极的说法只能用于其它宗教的神明，这些神明随着季节的转变，即春夏秋冬的顺序，有生有死，死后再生，就是登极。
在圣咏中常能遇到的一个方式mlk yhwh（见咏九三1；九六10；九七1；九九1）不必是在一个「雅威登极」的庆节里才欢呼出来的，而这句话的意思简简单单的是「雅威为王：」在咏四七9的两句话果然能懂作「雅威成了国王」，那时的意思是雅威不仅是以色列的王，还是万国万邦的王，这层思想来自依五二7──旧约中的福音。
雅威为王的主题和约柜的存在市连系，因为约柜是天文的宝座（耶三16、17；十七12）。又因为约柜上有两座革鲁宾像，因此也说雅威坐在革鲁宾之上（撒上四4：列下十九15）。这种想法和说法在梅瑟五书里已经有了（出廿五22：户七89），而在圣咏集里也数见不鲜（见咏八零2；九九1）。明白了这一点，有些礼仪片段，因为说国王佩戴着光荣进入圣所（见咏廿四7～10：六九25～26），好像证明果然曾有过一个登极的礼仪存在（何况咏四七6明言：「天主在欢呼声中上升」），但事实上，雅威是坐在约柜上，是这个约柜在凯旋声中被迁入圣殿。即使是在咏四七里也没有说「雅威登极」这句话。。


圣咏的五大类型（3）

您要打印的文件是：圣咏的五大类型（3）
打印 打印本文

圣咏的五大类型（3）

作者：房志荣 转贴自：中国博客——神学论集　第18期 点击数：1137

整个王国的时期就是约柜与以色列民同在的时期，虽然只限于南国，因为北国在丹及贝特耳建起了他们自己的圣所，但全以色列人民的心仍向往着耶路撒冷的圣殿及圣殿中的约柜。不过自从王国建立以来，国家及人民的生活确实有政教分立的样子。以色列的现世王国一结束，古代以雅威为以色列的填正国君（民八23：撒上十二22）这层思想就得重新予以估价，而多少又回到从而神权政体的观点上去。这个复兴的神权观点每每是用天主显现的词句（terms of theophanies）来表达，以后延伸为末世的远景──一定是在二依的影响之下。
可见在圣亡-讯咏里所歌颂的雅威王权有几层不同的脉络，随着约柜陪伴以色列民，王国成立以前的神权政体，王国期的临在，放逐归国后的复兴神权（末世色彩，默西亚）。所以雅威的王权早已存在，常常存在，但有不同的存在方式。礼仪的庆祝也是一种特别的新方式，在礼仪中「雅威为王」再度实现，并将视野扩展至未来，一个所期待的来日，那时他的王权要普及到天下万民。
b. 熙雍之歌：咏四六，四八、七六、八四、八七、一二二。
这些诗是歌唱高举熙雍「圣山」（四八3），天主设下帐幕的撒冷（七六3），「天主的城池」（四六5；四八2、9），「大王的城邑」（四八3），「万军上主的城堡」（四八9），「至高者的居所」（四六5），雅威的各支派走向这去朝觐（一二二4），圣咏作者所唏嘘，所渴慕的天主宫廷就在这里（八四3）。连外方人也可到那里求庇佑，因为耶路撒冷是一切人的母亲（八七5）。巴比伦的那些卫兵曾向被放逐的以色列人说：「来给我们唱一支熙雍的歌！」（咏一三七3）。好像熙雍之歌这个集子在外国已经有人认识。也许这个讲法只是等于说：来给我们唱一首你们家乡的歌吧！
熙雍在以色列的政治、宗教、及敬礼各方面的确占?中心的位置，所以如此，是因为达味选了它为永世君王，及现世君王的坐镇地。将约柜迁入耶路撒冷这回事就属于这个历史脉络。熙雍之歌在很多地方与王国圣咏有接触（我们下面要讨论这类圣咏），但与登圣殿歌 （咏一二0～一三四）?是两回事，这些登圣殿歌就像咏八四一样，是为激发、滋养往圣殿朝圣者的热心的。这些圣咏属于不同的文学类型，有些因素或成分和熙雍之歌相同。


痛苦的价值

您要打印的文件是：痛苦的价值
打印 打印本文

痛苦的价值

作者：刘铎|petrusliu35@163.com 转贴自：痛苦的价值|福建福安市中兴东路６８号 点击数：5285

在鸟类中，老鹰都会将它保护下的雏鹰引到绝壁，之后把他们推下去，使他们飞进。如果雏鹰遭到了危险，它便猝然下降，又把他们背在两翼之间。对一些久久地在困难里迷茫，徘徊的人，有时表面上的关怀和劝慰，倒象是织成了一张温柔的网。把他们包裹在呵护之中，反而无法激励他们冲出障碍的斗志，不会费劲心计去寻找出路，甚至使得他们长时间的顾影自怜。在这种情况下，天主往往给予我们最好的帮助，就像老鹰一样，将我们逼到困境的绝壁，让我们自己尽量飞出困境，提高我们的战胜困境的心理能力。他对我们的哀号求助似乎充耳不闻，将要把我们抛弃，而当我们真的无力自拔时，他何尝不像老鹰呵护雏鹰一样，猝然下降把我们背在肩上。在生活的道路上，我们遇到困难就会抱怨天主的十字架好重，却很少会有人懂得天主的苦心，从而发自内心的感谢天主。其实，痛苦是生活中必然存在的。但要看我们如何去面对。能感到痛苦是喜乐的，没有经历过痛苦的人，他不懂得喜乐。天主让我们在低落时学会依靠他，借着一些事情使我们长大。天主说：因为我爱你，才鞭打你；因为我爱你，才用火炼你。


圣咏的五大类型（4）

您要打印的文件是：圣咏的五大类型（4）
打印 打印本文

圣咏的五大类型（4）

作者：房志荣 转贴自：中国宗教博客—神学论集 第18期 点击数：1655

二、哀祷及依赖的圣咏
甲、个人的哀祷
这些哀祷的圣咏包括几个因素，除了祈祷以外，还有悲痛，哀怨等成分，因为这类圣咏的具体生活实况就是个人生活中的不幸。
1. 结构：哀祷圣咏普通有以下几个成分：
a. 小引：呼喊天主的名字（雅威或厄罗亨），以后加上求助的呼声（见咏一四二2），好多次是用命令式（见咏五2）。这些呼喊及求助的呼声能重复或扩大。有时这一小引与正式的哀祷混在一起，不易分辨（如咏五）。
b. 主要部分有几个因素，不一定按照固定的次序出现，而每每是混杂在一起，或分几个阶段陈述。有时某一成分特别短。
悲伤的表达：哀怨，有时直接说出，如咏一四二3：「我向他倾吐我的愁苦，我向他陈诉我的忧虑」，或如咏一0二的标题所说：「受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。」不过并不是常常这样直接说出。
刚才引征的那两句话说出了表达悲伤的一个动机，那就是「舒畅心灵」。布亚述巴比伦的文献里有一个「圣咏」集子名为「使心灵舒畅的哀歌」（见SＤB VolI，C八一八S）。另外一个更重要的动机是要藉?人类不幸的活生生的陈述来打动天主的慈心，所谓的不幸无非就是死亡的危险，无论是疾病造成的自然死亡，或由自然灾害或恶人的歹意而来的暴毙。在圣经里疾病及病愈都有一层宗教意义。「圣经作者们把生命看做一种力量，病人身上的这种力量减少，人一死，这力量就达到了最底潮」（Pidoux）。病人又被认为是任仇敌玩弄的人，原因是天主转脸不看病人。所以在圣咏里表达出再见天主面容的热望（咏卅一17：四二3），或者表示渴望回到祈祷的团体里来（咏廿二26），病人在疾病中感到自已是孤单的：「整夜不眠，独自哀号，像屋顶的孤零小鸟」（竺咏一0二8）。在这些悲伤的表达上最能看出哀祷圣咏的个人特点，显然与赞美诗的不着重个人有别。不过在哀歌里所用的那些具体说法，不必完全按字面去懂，因为其中有的说法已成了传统的公用品，由一定的词句或夸张构成（见咏廿二15～16；卅八6～9）。
在希伯来诗人中，耶肋米亚是一位杰出的哀歌作家。按照P. E. Bonnard的研究（Le Psautier selon Jeremie, Paris, 360），圣咏集里有三十三首圣咏特别受了这位先知的影响，其中十四首是个人的哀祷，五首是集体的哀歌。我们知道耶肋米亚哀歌不是耶肋米亚作的，而是较迟的作品，这五首哀歌中第三首和圣咏集内的个人哀怨同类，第五首是集体的哀祷，其它三首是对人民及圣城而做的挽诗或瞻想（Descamps）。
七首忏悔圣咏（六、卅二、卅八、五一、一0二、三0、一四三）除了第卅二首以外，都是个人的哀祷。
哀祷：这种祈祷显示很大的密度，迫切，并用很多拟人法来向天主说话。这种种都证明有不少哀祷的圣咏都是来自个人的急需，出自很具体的生活境遇。最常用的有以下几种方式：请垂听我！请倾耳俯听！请注视：讲起来！请苏醒！赶快来！答应我：救拔我.........向天主一再发出的这些呼喊每每透露委于主手的情绪，或与之相反，表达不耐烦的心境：「上主，你把我全然遗忘，要到何时？上主，你掩面不顾我，要到何时？」（咏十三2）。
依赖之情的表达在这些圣咏里普通不会少，表达时要说出所以要依赖天主的理由。这样，一方面可以打动天主，获得所求，另一方面也使祈求者自已的信心增加。那些理由不外乎天主的种种属性及天主的光荣，祈求者自己迫切的需要，他的无罪或他的忏悔；为使自己的祈祷更见效果，祈求者每每用一个许诺，甚至誓愿来保证自己所说的（咏廿二26．，六一9）。
最后一个习见的因素是祝福或诅咒，两者的次数差不多均等。在祈祷中加入诅咒自然不合福音所讲的伦理，但旧约还没有到那个地步，还正在向福音成全迈进。在有数的几首圣咏里诅咒相当地多，因此有人称这些圣咏为骂人的圣咏。袭格认为只有一首圣咏是纯粹的诅咒圣咏：一0九首。Drijvers认出六首「反对恶人的圣咏」或「诅咒圣咏」，即咏十、十一，十四，卅六，五三，九四 a，两首「反对不义法官的圣咏」，即咏五八及八二。Bible de la Pleiade （vol. II,p. CXXII）分针对私下「仇人」所发的调咒（如咏五、卅五、四0、四一、五五、五八、五九、六九、一0九、一四0、一四一）及那些针对宗教及国家的敌人所发的诅咒（如咏十四、五二、五九、七九、八三）。圣咏里用三种图像来描写这些仇敌，1.军队的伏兵，陷害敌方，2.猎人及渔夫，要捕获他们所找的牺牲品，3.田间野兽，寻找可吃的食品（Kraus, 40─41）。
为帮助我们明了这些诅咒的意义，该知道它们只是哀怨或哀祷的附属部分，原来疾病及受迫害这两个灾患，为圣咏中那些受苦的人，每每是连在一起的（如咏卅八12～21；四一6～11；一0二9）。恶人乘病者无能为力时敲诈他。就像在乔布书中所说的，他们说他受苦害病，是因他们自已不好、有罪。如此病者的敌人幸灾乐祸，朋友们则弃之不顾（见咏卅八12～15：四一10：五五14）。


天堂访客

您要打印的文件是：天堂访客
打印 打印本文

天堂访客

作者：xampaign|xampaign@263.net 转贴自：本站原创 点击数：2367

天堂访客

天堂属于那些幸福的人,进入天堂的人也是幸福的.

我的岳父静静地走了.没有留下只言片语,也许他觉得没有什么话要说了.因为话语有时显得那么多余,那么无力,那么苍白.生前的他是为好人,典型的好人.生活平淡,远离奢侈,待人诚恳,一味地替别人着想,仿佛是在为别人活着.生后也是悄悄地走了,好象一个人出了远门,没带走任何东西,其实他也没什么好带的,或许带了一分寂寞和孤独,希冀和憧憬,还有点失望和悲伤.

他是个无神论者.但我想,基督对好人都是接纳的.到了天堂,他或许会改变自己,成为一个耶酥的信徒.因为人世间的邪恶和炎凉他都经历过了,那些东西曾经让他失望和愤懑,也许他对世俗的所谓正义和善良太过信任和期望,结果只象飘落的枯叶,化为泪水和血浆.一个人常常会在泥泞的路上披星戴月,披荆斩棘,奋力向前,却忘记了主指引的方向.他是天堂的新访客,会碰见很多善良和温馨的人.愿他获得幸福,可惜不是在地上.


保祿神修的原則：空虛自己

您要打印的文件是：保祿神修的原則：空虛自己
打印 打印本文

保祿神修的原則：空虛自己

作者：Mitchel B Finley 转贴自：神學論集　第三十四期　573-580頁 点击数：666

在保禄书信中，斐理伯书信及费肋孟短笺最富于「书信」的格调和动向。知心的话及友爱的劝告与保禄的一些基本思想相连，在书信的每一段落中表露无遗：

斐理伯书信共有四章，其思路如左：

一、1—2：问候

3—11：感恩与祈祷

12—26：保禄的被监禁与宣扬福音的进步

27—30：恒心战斗

二、1—11：和谐与谦逊

12—18：基督徒的任务

19—30：弟茂德及厄帕洛狄托的使命

三、1—四1：真实的义德与向往基督

四、2—9：和谐、喜乐、平安

10—20：为所受的礼物而感谢

21—23：最后的问安

乌 瞰

斐理伯书信是保禄对空虚自己（Kenosis）了悟的撮要，指出它在基督徒的信仰、生活及灵修上的中心位置（三者是同一事实的不同面）。首先是他典型的问安：愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！（一2）接着保禄向斐城信友诉说知心话，表示信赖他们（一3~11），并且提到他的坐监裨益福音的传扬（一12~26）。随后保禄藉着赞美基督徒的合一，服务他人，忘怀自己等空虚自己的表现，渐进入本书信的中心主题，而到二6~11达于高峯，把基督的空虚自己清楚道出：祂……使自己空虚，取了奴仆的形体，与人相似……。

保禄在字里行间不断的流露他对基督的热忱，他被基督征服了：「凡以前对我有利益的事，我如今为了基督，都看作是损失，不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了祂，我自愿损失一切，拿一切当废物，为赚得基督」（三7~8）。这段出自肺腑的言词震憾人心，引发人追随自我空虚的精神。最后，保禄以感激的方式说明斐城信友的忘我服务和关心，就是基督徒的空虚自己。

分 析

保禄紧接着致候辞向斐城基督徒暗示，只有将自己委托于父，方能完成为天国有益的「美好工作」（一6）。由12节起，保禄观察到正因他的坐监（大约在厄弗所），福音反而广为传扬。无论他人传福音的动机为何，保禄所关注的是基督受到宣扬。可见他不寻找自己的荣誉，他「空虚」了自大的任何想望。

一20~21节的两句话更反映保禄自我空虚的精神：「我或生或死，总要叫基督在我身上受颂扬」。「生活原是基督，死亡乃是利益」。但最后这句话并不意谓着他喜欢死，为解脱这令人烦恼的身体，逃出这涕泣之谷，而获得永生。保禄的态度要深刻得多：「从生命解脱」（一23）意谓与基督的最后合一（经由自然死亡所要求的在信仰中空虚自己，交出自己）；另一方面「为了你们活下去」（一24）也要求空虚自己，好能服务他人。换言之，两种情形都需要自我空虚的态度：或死或为服务福音而操劳，为保禄是同样的机遇，以实现他更彻底的渴望，即与基督合一以光荣天主父。

保禄简明的劝告大家同心合意才是「福音之道」（一27），指出斐城信友的特权是为基督受苦（paschein）。这是信仰的具体写照，比上述的自然死亡或现世生命尤为深邃。它要求人真实地空虚自己，唯有如此，才能使自己的信仰深深植根。

在基督自我空虚的大诗歌前，保禄赞赏许多人在主内的合一，达成此合一的途径只有一条，即每人空虚自己，高看别人在自己以上：「……只存心谦下，彼此该想自己不如人，各人不可只顾自己的事，也该顾及别人的事。」（二3~4）

大 诗 歌

保禄对自我空虚精神的重视及此精神对基督徒生活的重要性在此诗歌中登峯造极。你们该怀有基督耶稣所怀有的态度：祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；祂贬抑自己，听命至死，且死在十字架上。因此，天主极其举扬祂，赐给了祂一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（二5~11）

基督虽与天主平等，却藉空虚自己，放弃天主的权利及境界，以完成父给祂的使命。道成人身的奥迹在此才呈现非比寻常。

「采取人形」时祂谦抑了自己，无限者进入了有限的世界。更进一步，永远圣父的无限圣子甘愿受死，遭受人间最可耻的死刑。为保禄而言，这是无以伦比的爱的见证，世界最完美无私的自我空虚，但保禄仍说，这就是基督徒应该有的态度，不能模棱两可，凡基督徒都受到挑战，都要交账。悔改的召叫，在基督内空虚自己的召叫，此生此世总不会停止，总得不到完满的答复。

但「正因」自我空虚及取了「奴仆的形像」，纳匝肋的耶稣被父提升，拥有神圣的名字「主」，整个受造界朝拜这位耶稣为普世之主。

应 用

保禄坚称真实的信仰应像基督那样空虚自己，这究竟指什么？它意味着向自己说「不」，在具体的事上与基督苦难认同，将希望不只放在今世，这样才能与基督合一。这是十字架的讯息，除因了耶稣基督之外，为任何人都是荒谬（参阅格前一18~25）。

个人的努力十分重要，保禄提醒读者：「你们要怀着恐惧战栗，努力成就你们得救的事」（二12）。然而，「天主在你们内工作，使你们愿意，并使你们力行，为成就祂的善意」（二13）。这是说，无论斐城信友怎样良好，或他们在基督内的生活如何美妙，他们所应该常有的态度是谦虚的感谢天主父。真实的空虚自己要人不沾沾自喜，不自满自足。像保禄在他处所说的：「你有什么不是领受的呢？」（格前四7）

保禄略带诗意地劝勉读者有此空虚自己的态度，这样才能「做天主无瑕的子女……发光有如空中的星辰」（二15）。

二17节是保禄因基督的缘故而忘却自己的另一证据，他说如果他的生命应作他们「信德的祭祀」，他也高兴。然后，他又以讥嘲的口吻说：「所有的人都谋求自己的事，不谋求基督耶稣的事」（二21），厄帕洛狄却不如此，「他为了基督的工作，曾冒性命的危险，接近了死亡」（二30），成了基督徒忘我的模范。

现在我们登上书信的第二高峯：保禄诚切的希望「由死者中的复活」（三11），为此复活，他「将一切都看作损失……把一切当作废物，为赚得基督」（三85）。这就是内在的自我空虚态度延伸到整个的基督徒生活，基督徒的自由使人从财、势、声誉中得到解脱，愿与基督合一的人把一切当作废物。但保禄立刻声明，他并不以为自己已达到目标（三12），他只是注视着目标，继续往前跑。要紧的是不论到什么程度，仍持着同一心情前进（三16）。

可惜，保禄承认「许多人行事为人，是基督十字架的敌人」（三18），即那些「以肚腹为神，只思念地上事情的人」（三19）。他深信真实的基督徒应靠信仰生活，此信仰给他自由和力量，诚信「我们的家乡原是在天上」（三20），而不在「此世」。从那里「我们等待主耶稣基督我们的救主的降来」（三20）。这样的信仰自然要求自我空虚，就是弃绝自己，甘心分摊基督的死（在洗礼时，已真实地在精神上实现，每人自己的死直接地实现），同时，把希望放在复活上。

第四章先劝告斐城信友度无我的生活，常喜乐于主，勤于祈祷，然后说，如此过基督徒的生活，必会有「平安的天主」与他们同在（四9）。

从四10节起保禄阐明他在基督内的平安不靠外在的环境，因为「我赖加强我力量的那一位，能应付一切」（四13）。接着他称赞斐城教会的无我精神，分担他的困难，这种空虚自己精神的表现是「芬芳的馨香，天主所悦纳所中意的祭品」（四18）。

最后，保禄结束该信，保证天主会降福，为他自己及同工问候，以典型的保禄问候词收尾：「愿主耶稣基督的恩宠与你们的心神同在」（四23）。

结 论

由以上的分析可见，全部斐理作书信渗透着基督徒行动的两种特殊模式，保禄以之为自我空虚精神的必然表示。二者均依赖并表达因主基督而导致空虚自己的信仰，但各有其特征，彼此互相依恃。

这种信仰第一个表现在保禄所说的内心种种态度，例如他对死亡的两可（一20~22），及敏锐地觉悟到受造物与天国的生活相比而出现的有限（三8~11）。此外，也可在保禄关于十字架的教导中见此信仰格式，如他说的「十字架的敌人」，就是那些以「肉体的欲望为神明的人」（三18~19），这种人不在具体生活中表达信仰，不以「天国为家乡」（三20）。

这第一个表现可在神修中以积极的苦修来达成，就是与基督的苦难同化，而逐渐成长为逾越式的信仰：接受基督的死，好能与他复活，现世就分享他复活的能力。保禄说：「十字架的讯息……是天主的德能」（格前一18）。

自我空虚精神的第二个表现在今日更易懂，因为它比第一个更外向，其特征就是所谓的「社会服务」。在斐理伯书信中，保禄明显地赞美为他人的无我服务，「那些伴随我为福音而奋斗的人……他们的名字已写在生命册上了」（四3）。他也感谢那些送给他急需的人（四16），表示他赞赏那些直接为他人福利而操心的人。

这自我空虚精神的两个表现在二5~11里并存：祂为了服从父放下神性的光荣，「空虚自己」，然后「取了奴仆的形体」（doulos为服侍人）。谁要与空虚自己的基督同化，应有这两种自我空虚的动向。这就是传统中个人的苦修和服务他人。


一位税吏蒙召而为耶稣摆设筵席

您要打印的文件是：一位税吏蒙召而为耶稣摆设筵席
打印 打印本文

一位税吏蒙召而为耶稣摆设筵席

作者：柯成林 转贴自：神学论集 点击数：733

(谷二13-17；玛九9~13；路五27-32。)

概论

马谷，玛窦和路加所共有的这段福音，包括两件不同的事：税吏的被召叫和耶稣参加的「罪人筵席」。三部福音都把这两件事连结起来。这个先后的次序是否是实在的次序，是另一个问题。大约两件事原来不是相连和共同传递的，因为每一事件是一个完整的文学单元而有其特别的文体和旨趣。

税吏的被召与最初四位宗徒的被召(见谷一16—20；玛四18—22)有相同的、或说固定的结构，其中都只提出主要的；显然作者愿意着重的有两点：(1)耶稣主动地召选门徒。对这一点若望福音加以说明：「不是你们拣选了我(像辣彼的门徒们所惯作的)，而是我拣选了你们…」(若十五16)。(2)他们立即离开所从事的职业而跟随耶稣。这为读者是一个良好的范例！其它能有的细节都被省略。

第二件事是，所摆设的筵席属于另一个文学类型，即争论类型(streitgespräch)。这类型的成分有三个：(1)耶稣惹起反感的一个行动(与税吏和罪人一起坐席)。(2)人家的反抗(经节：「怎么，祂与罪人和税吏一起吃饭？」(3)耶稣的辩白(「健康的人不需要医生，有病的人才需要」)。

还有应当注意的一点是：三部福音所描写的是同一事件吗？这问题很早就能提起了，因为税吏的名字不同。马谷和路加叫他肋未，而玛窦称他为玛窦。肋未、玛窦是一个人的双名，或指两个不同的人？

当时的犹太人有两个名字的并不稀罕，普通第二个名字是希腊或罗马名字，但也有两个希伯来名字的。

自古以来的传统都认为，肋未和玛窦是同一个人。教父中只有Origenes (185-254左右)有不同的意见；第十七世纪还有Gratius (1583-1645)和近来耶稣教学者A. Hilgewfeld。

既然三部福音所描写的各方面都相同，很难设想，那件事会发生两次，一次以肋未，另一次以玛窦为对象。因此说肋未—玛窦是一个人，是最合理的。

注释

前言：我们把马谷(最早的福音)的叙述作为注释的正文，而用玛窦和路加来作补充资料。因此引用经文时所标的章节皆指马谷福音。

二13：「耶稣又出去」。「又出去」指示一16：「耶稣沿着加里肋亚海行走…。一16—20叙述过最初四位门徒在海边被召选，后来有在葛法翁治好瘫子的事件(二1—12)，才引出我们这一节。

「群众都到祂跟前，祂便教训他们。」耶稣在加里肋亚海边教诲群众，是福音一再提及的事，好像是耶稣教诲的一个特点(与经师们不同)。

14「当祂前行时，看见阿尔斐的儿子肋未坐在税关上」。肋未正在执行其职业，他的税关在葛法翁。葛法翁是黑落德安提巴王所统治的区域的一座城，位于边界的重要商业路线上，是主要的税关之一。

「便向他说：你跟随我罢！」耶稣召叫肋未犹如召叫了首批门徒，即伯多禄，安德肋和雅各布伯，若望一样。耶稣在路过的时候，叫他们跟随祂。但是肋未的蒙召有值得注意的一个特点：他是一个税吏！税吏在犹太人，特别经师和法利塞人的眼中不是真正的以色列人；他们没有资格在法官前作见证人，因为他们的职业被视为污秽而不道德的，一如骗子或贼一样。

这种看法不无根据。税吏寻常以相当可观的钱买下收税的权柄，所收的税一部分是他们的。这制度不但激发贪心，而且也成了发不义之财的机会，就是说，使收税者要求规定以上的税额。不少税吏的确陷入这诱惑中。洗者若翰已向税吏说过：「除了给你们规定的以外，不要多征收」(路三13)；税吏匝凯对耶稣说：「主啊，你看，我把我财物的一半施舍给穷人；我如果欺骗了谁(原文的条件(conditio realis)暗示实在有过这样的事)，我就以四倍赔偿」(路十九8)。

耶稣把普遍受轻蔑的税吏之一召选为自己的门徒。他突破公共的成见，把人的地位和好歹不系于他所属的社会的阶级而注重每人的个性。

「肋未就起来跟随了耶稣」：他立刻无条件地跟随耶稣，正如四位首批门徒一样。当然，如在本文概论暗示过，肋未不会这样干脆不负责的离弃他的职务而跟着耶稣走了。他必得先清理他的职务，如通知有关的上司等。福音作者不提这些细节，是因为他所着重的是肋未迅速而无踌躇的答复。

15「当他(耶稣)在他的家中坐席时，有许多税吏和罪人也与耶稣和他的门徒一起坐席。」

原文以「kai egeneto (就发生了)」来开始本节。这个固定的惯用语有引入另一事件的作用，就是「他在他的家中坐席。」读者不禁要问：「谁的家？」马谷写得不清楚。玛窦同样含混：「当耶稣在屋子里坐席时」(九10)。马谷和玛窦都能指耶稣的家或肋未的家。但是路加写得清楚：「肋未在自己的家中为他(耶稣)摆设了盛筵」(路五29)。

「有许多税吏和罪人…」：「税吏和罪人」是一个普遍的说法，把税吏列入罪人之类，使「税吏和罪人」成了一个重名(hendiadys)。上面说过，税吏被视为骗子和贼。这是把他们与罪人并列的主要缘故。

「与耶稣和他的门徒一起坐席」：共餐表达友好的关系。耶稣接受犹太社会所排斥的税吏为朋友，也要求祂的门徒同样作，使他们放弃公共的成见。

请注意，在这一节马谷首次把跟随耶稣的人称为门徒，同时也使读者知道，他们已经不少了：「因为已有许多人跟随耶稣」。

16「法利塞党的经师」。当时大多数的经师是属于法利塞党的。恪守一切法律条文的法利塞人自诩是义人，而看不起不谙法律的平民(见若七49)，也不与他们来往，更不会与他们一同吃饭，何况与「税吏和罪人」。耶稣所作的，在他们眼中必然是令人惊讶的无耻之行。

17「耶稣听了，就对他们说：不是健康的人需要医生，而是有病的人」。耶稣自己回答他们；他说的这两句话是一个小比喻，把法利塞人比作健康的人。祂知道他们严格地遵守一切法律规章而因此自认为「义人」，道德上的健康人。病人便是他们所视为罪人的税吏。耶稣自己是医生。正如病人需要医生，税吏们也需要是救主的他。

玛窦在这里多加一句：「你们去学习一下：『我喜欢仁爱胜过祭献』是什么意思；」(玛九13)。

「你们学习一下」是辣彼们喜欢用的定型说法。

「我喜欢仁爱胜过祭献」，是天主借着欧瑟先知所说的话(欧六6)。原文本来是：「我喜欢仁爱，不喜欢祭献」。但是按希伯来语的惯例，这样的反意句(adversative sentence)只有相对的价值，而含有比较之意，所以译为「我喜欢仁爱胜过祭献」是正确的。

耶稣引用这先知语，是为了使抗议者领悟，祂与税吏一起坐席，而以此行动对他们所表示的仁爱，不但不反对天主的旨意，而正是践行仁爱。这句话同时隐约地邀请他们跟他学习。

「我不是来召义人，而是来召罪人」。

在马谷和路加福音里，这一结束句附属于「健康的人不需要医生，有病的人才需要」一句：耶稣与罪人的来往属于祂的救援使命。罪人,需要祂犹如病人需要医生。路加所附加的「悔改」：「…而是召罪人悔改」，只表明马谷的「召罪人」已暗含的意义：召罪人悔改得救。

玛窦福音把「我不是来召义人，而是来召罪人」附属于「我喜欢仁爱胜过祭献」而指出耶稣对罪人所表示的态度，正是应验了这先知语。


“一个与他相称的助手”…创二18-24

您要打印的文件是：“一个与他相称的助手”…创二18-24
打印 打印本文

“一个与他相称的助手”…创二18-24

作者：Marie de Merode 转贴自：神学论集　第四十三期　19-24页 点击数：933

梅洛德小姐(Marie de Merode)在本文中追溯创造女人﹙创二18~24﹚注释的历史。她作了一个评论说：今日大多数的学者以为这个叙述的意义是女人的本性与男人相对应，并是他的满全。可是，犹太主义对这段圣经的看法相当不同——保禄和许多教父，也追随同样的思想。她继续说：由这项差异看来，这段圣经核心的一句话﹙我要给他造个与他相称的助手﹚，到现在为止，还没有受到注释者认真的注意，这实在很有讽剌性。

一、 雅威典对女人的看法

许多注释家都注意到，这个叙述与古代女人附属的地位之间所有的矛盾。梅洛德说：雅威典很小心的把创造和犯罪分开。它并不把女人附属的地位归在天主的旨意，而认为它是犯罪的后果。

这叙述的本身并不表示女人不如男人。女人(ishsha)是从男人(ish)取出来的，正如男人是从大地取出一样。难道这表示人不如从他所由出的大地吗？女人是从男人的肋骨中取出来的。这种写法很清楚地是为了预备男人看到女人时要说：「她是我骨中之骨！」这表示男女之间的结合性，女人在男人之后受造；这也并不表示女人较差。人是在动植物之后受造，但是却是它们的主宰。

最后，女人是为男人而造的；这表示亚当没有女人，他的自我也不是完整的。梅洛德继续研究说：实在说来，希伯来文的「助手」(hezer)曾在廿一节旧约中出现；其中十五节是指天主给祂子民的帮助。与这个字同一字根的其它的字也有同样的情形：在一百二十七次中，有六十七次是指天主的帮助。从上下文来看，hezer一定和kenegdo﹙希腊文是homoios，意即相似﹚连用。 Kenegdo的意思是面对面、伙伴、相符合等。

这段圣经中的一个细节，可能曾被用来反对女人，却没有被加以研究：就是亚当给女人取名字。的确，在某些时候取名字就表示一种主宰权；但是在闪族人的思想中，名字也是告诉人事情的本质。知道一件事物的名字就是开始认识这件事物。在这叙述中，其重点并不在取名字的本身；而在相似的名字所代表的人也相似。

虽然，雅威典作者很清楚的区分创造和犯罪，但创三1~7扭转了创一、二，使女人受到藐视。因此，这些小节也应当是我们注释工作的一部份。

创三1~7必须要在作者写全段目的下来看。这全段圣经的目的不是﹙与后期的犹太主义相反﹚使亚当免罪，而把罪责归于女人。亚当曾尝试这样作，却并没有给自己带来任何出路。男人和女人在创造时一体，所以在沦落中也是一体。当亚当吃禁果时，「于是二人的眼立即开了，发觉自己赤身裸体」﹙三7﹚﹙在伪经和经师文学中，厄娃在亚当之前，先体认到自己的罪和赤身裸体；然后再想把亚当卷入自己的罪中﹚。

在雅威典的叙述中，只有蛇被诅咒。﹙在后期的犹太主义中，厄娃也被诅咒。厄娃离开了乐园之后，再次为蛇所引诱。而亚当却勇敢扦拒绝了二者。在某些传统中，加音是厄娃和蛇的后代。﹚

梅洛德接着研究了旧约中对创二18~24的回音。例如创一26~31；多八6……等等。她最后下结论说：在旧约本身，我们看不到任何在后期解释所有的反女性主义。

二、 伪 经

在禧年书中，厄娃先意识到她的罪，用树叶围身，然后才去引诱亚当。这种反女性思想，也投射到创二中。厄娃是在亚当后受造的，也在亚当之后被安置在乐园。因此，女人在生了女儿之后所需要的取洁，比生了一个儿子要来的长。

厄诺客的秘密一书中更显示了愈来愈喜欢把创造和犯罪两叙述混为一谈：

「然后我﹙天主﹚从他身上取了一根肋骨，给他创造了一个妻子；死亡应该经由他的妻子到达他的身上。」﹙三十17﹚

亚当和厄娃的生活一书中也显示了误解创造叙述的同样倾向。雅威典的作者以为女人的附属地位是罪恶的后果，但是在这本书中，我们却读到：「我﹙上主﹚没有创造你的妻子来命令你，而是要她服从。」这本书也告诉我们说，在离开了乐园之后，厄娃再次为蛇所引诱；亚当却拒绝并悔改。

三、 亚历山大城的斐罗

斐罗在他的书中——创世纪问答——对创二21~22加以解释。他说男人的创造只花了四十天，而女人却花了一倍的时间。因此，女人在生理、心理和伦理上，只是男人的一半。女人是从男人身体的一部份造成的：这表示她应该服事男人；正好像部份应事奉全体一样。

厄娃是人性不足﹙感官和其犯罪﹚的象征。亚当却象征着一切理性、精神、伦理的美好。斐罗的反女性主义，并不来自他所用的比喻；而是他对创世纪拘泥字面的解释。原因﹙反女性主义﹚产生效果﹙女人是人性脆弱的象征﹚。

四、 经师文学

经师文学中也显示了同样的歪曲。最显明的例子可以在一位经师中的 midrash 找到：

从这本书的开始直到现在﹙创二21﹚没有一次看到 samek 这个字母：「当厄娃受造时，魔鬼与她一同被造。」

女人遮盖着头，因为她做错了事而感到羞愧。女人比男人哭的多，因为她们曾是死亡的原因。这本 Midrash 把有关亚当肋骨的故事变成女人缺点和过失的目录。

有些经师文学提到第一个女人的创造：她的名字叫丽莉斯(Lilith)，她也是从土中造成的，为了显示自己在来源上与亚当平等，当亚当给她出命时，她就跑走了。此后天主得到了一个教训，所以才用亚当的肋骨造了女人。

五、 保禄书信

保禄和他同时代的犹太人一样，用创造的叙述来证实女人应有的服从。他也和当时的犹太人一样，对创造和犯罪叙述间的区分无知；而强调厄娃的罪责。他甚至把女人附属的地位附会到创一26~31中去。「男人当然不该蒙头，因为他是天主的肖像和光荣，而女人却是男人的光荣。」﹙格前十一7﹚此处保禄的根据不是罪恶﹙雅威典作者的看法﹚，而是根据创造。因此与原作者的意向相反。

不过，保禄也意识到新的创造比旧的好，就是「在主内」开始的新创造。「不再分犹太人或希腊人，奴隶或自由人，男人或﹙希腊原文为和﹚女人，因为你们众人在基督耶稣内已成了一体。」﹙迦三28﹚保禄如此写法，可能是对经师祈祷中一个反击。在一篇祈祷之中，经师们感谢天主，因为自己不是一个外邦人﹙他们在天主生前是虚无﹚；也不是一个女人﹙她们不能够满全诫命﹚。也不是一个无知者﹙这种人不害怕犯罪﹚。

六、 耶 稣

耶稣所开始的新创造，可从玛十九1~12中看到，男人和女人﹙在离婚的事上﹚站在同样的立足点；这是天主最初的计划。这计划为罪﹙心硬﹚所破坏，可是，在基督内却得到复原。女人所受的基督的裁判，不再根据她们的角色﹙妻子、母亲、家庭主妇﹚，而是根据她们对天主圣言的开放，即她们的信德。这个标准同样地应用在所有的人身上。

七、 几点反省

除了在创二、三两章中以外，犹太及基督信仰对女人的教导很少，都是为了应景而发。后期犹太的作者们，在注释创造叙述时，都用它来证实某些法律上规定的合理性。他们这样的作法，把女人的附属地位附会到创造的叙述中去﹙雅威典的作者却把它归于罪﹚。

耶稣好像经师一样，他对女人的教导也是应景而发的。但是，经师们大半都去保护已存的习俗；耶稣却设法推翻这些习俗，祂也像雅威典的作者一样，对这种用法下了一个判断。

保禄和犹太主义相似，想保护已存的规律。但是在格前十一2~16中，显示出他所有的困扰。可能表示他体会到在基督的教训中，包含对当对女人地位的一种审判。

有趣的是：「给他一个相称的助手」这句话，如果我们不用轻视的眼光来读，便可看到它的积极意义。但是，当女人的地位日渐低落﹙别是在充军以后﹚，这句话经常地在沉默中被忽略。基督徒的反女性主义，大半是来自以偏见的眼光阅读保禄。因为保禄对纪律问题态度，的确是重复了后期犹太主义的规则。但是在他的书信中，也反映了他对当时女人较低地位的一种反对。耶稣基督自己曾表达了这种反对，并一直追溯到创世纪。

本文译自：” A Helper fit for him: Gen 2: 18-24,” Theology Digest 27: 2( Summer, 1979) 117-119.

原文摘自： Marie de Merode, “Une aide qui lui corresponde” L’exégése de Gen. 2, 18-24 dans les écrits de l’Ancien Testanment, du judaisme et de Nouveau Testament,” Revue théologique de Louvain 8:3(1977) 329-352.


一首讲天主无所不在，处处都在的圣咏 咏139（138）

您要打印的文件是：一首讲天主无所不在，处处都在的圣咏 咏139（138）
打印 打印本文

一首讲天主无所不在，处处都在的圣咏 咏139（138）

作者：佚名 转贴自：神学论集　第五期　410，422，436页 点击数：1269

相信天主无所不在，处处都在，为一个天主教信徒，和相信天主大智大能，无所不知，无所不能，是同样的重要和理所当然的。凡夫俗子也许要以之为可笑，但那是他自已囿于物质和时空的限制，不能稍稍抬高自己的思想和意念而进入精神世界和其中的事实的缘故。不说精神界，就是声色的物质界，越是超脱时空，越有更普遍的临在和效果。豆大的灯光照不亮两户人家，但赤日炎炎，凭高临下，不但照亮了张家和李家，还照亮了台北和台南，照亮了整个中华民国：青天白日满地红。

创世纪第三章开宗明义地说太阳和月亮都是天主造的，它们的确是两盏大灯，高高悬在天空，以分昼夜，以别寒暑。针对地球来说，太阳有了某种程度的超脱时空，但在整个天河体系里，太阳只不过是大恒星之一，它仍是在时空内，以不可想象的速度，带着整个太阳系向北极星迈进。只有创造太阳的天主才完全超脱时空，绝不受时空的限制，因此天主的无所不在，处处都在，的确是有根有据，合情合理的。

然而我们相信天主的大智大能，至善至美，无所不在，并不只靠讲理，还靠圣经给我们所作的有血有肉，智欲兼顾，情理并重的启示。天主的大智大仁几乎在圣经的每一页都有所揭露，而讲天主的无所不在，圣咏一三九首是最有启发性的一首诗歌。我们可以用来歌颂天主的伟大亲切，也可以用来鼓励自己慎独存诚，欢欣愉悦地在天主跟前走义人的道路。笔者无意在此作详细的诠释，而仅将本圣咏的分段和每段的大旨提出，让读者在使用时能循着一条固定的路线，发掘本圣咏的富源。

咏一三九：天主的临在：上帝临汝，毋贰尔心

第一思潮（1—6节）：深入的临在

我意识到我的存在，及我灵肉双方的生活条件，是天主教我生活，教我思想，我没有一刻能逃避它的眼目，因为它深入我内的程度比我自己还要深入。这种了不起的临在果然超越我的想象，但的确是靠了它，我才得以生存。

第二思潮（7—12节）：普通的临在

天主的临在对我如此，对世间一切的一切亦莫不如此。有时我也许想逃避躲闪，找一个地方能孑然孤立，但那里可能，连黑暗也掩蔽不了天主烱烱的目光，原来他就是光明，是他创造了一切，克服了所有的黑暗。

第三思潮（13—18节）：爱的临在

不用焦点，不用害怕，这个浸透了我并包罗一切存有的临在是一个爱的杰作，爱的结晶。这种高深莫测的爱果然超越我的想象，但它是铁一般的事实。

第四思潮（19－24）：要人抉择的临在

爱的要求是绝对的，疾恶如仇是真爱的自然流露。骑墙两可，投机取巧却是爱的劲敌。恶人无非是逃避天主的临在，不知真爱为何物的人。根子在于妄自尊大，不接受比他们更大的天主。

相反，义人善用自己的自由，悠游于天主爱的临在里，如鸟之临空，鱼之得水。他不但不逃避天主的临在，还深深渴望为天主所认识，所领导。这就是每人所作的抉择，和不得不作的抉择。


一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议

您要打印的文件是：一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议
打印 打印本文

一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议

作者：潘贝颀 转贴自：神学论集　第五期 点击数：1225

一、前言

为每一位有教会的托付，以日课作祈祷的人而言，圣咏第一一九篇(每日礼赞随拉丁译本，作一一八篇)该是非常熟悉的一篇祷文：依教会的安排，每个月把这篇以「法律」为主题的圣咏念一遍1.。

一般人想到法律，可能以为它是设限设防，驾驭生活每一个领域，而为人不可触摸的禁地。但是在圣经中「法律」(tôrāh)一词确有丰富的涵义，是梅瑟五书的总称，甚至耶稣用来指全部旧约(若十34)。在犹太社会中「法律」的确占有重要的角色：当他们以法律来称梅瑟五书时，充盈于胸怀的是五书中所载西乃盟约的许诺，和天主在历史中的照拂，因而充满了被爱的幸福。实在，法律就是天主眷爱的标记，无怪乎他们赞美法律是「比黄金，比极纯的黄金更可爱恋；比蜂蜜，蜂巢的流汁更要甘甜。」(咏十九11)。此外，他们的民族从飘泊的阿兰人到栖身于流奶流蜜的地方(申廿六5~9，「历史信经」)，虽然强邻环伺，且屡遭外侮，「法律」仍是他们傲视外邦的信心，因为「祂从来没有恩待过其它任何民族，也没有向他们宣布自己的律法。」(咏一四七20)。而在玛加伯书所载，多人因拒食法律所禁止的猪肉而舍生，其中所表达的并非泥于小节的愚忠，而是一份忠于天主法律的诚挚(加下七~八)，因着这诚挚，威武不能屈，且以身相殉。

咏一一九这篇赞颂天主法律的圣咏长达一七六节，是圣咏集中最长的一篇，其中以每八节为一首，共分为廿二首；同时又以希伯来文的廿二个字母来配合，如此一来，每一首的八节均以同一个希伯来文作开端；另外一个特色是在每一节中都用了八个有关法律的词汇之一2.。本文的尝试是进入这八个字汇的旧约背景，看看这八个字在旧约中有何含义，并研究这些字的字根，设法找出其特色；最后也作一些运用本篇做祈祷时的建议。希望在无法用八个精准的中文词汇来翻译这八个字的丰富内涵时，仍能应用这篇圣咏作有效的祈祷。

二、八个词汇的旧约背景

(一) mišpāt—阳性名词，意思共有：

1. 判断：包括断案的行为(申—17)、场所(列上七7)、程序(约十四3)、定案(列上二十40)和执行，即惩罚(84节)或平反(咏四八12)，也用以指审判的时日(咏一5)。

2. šôpēt(断案者)的属性—公平和正直。断案者可以是天主(一四九节)或人(米三1)

3. 法令：可以指天主的法令(耶八7)或君王的法令(撒上八9)肋未法律(肋五10)。或作为法令的总称(在本篇圣咏出现时，大多取此意义)。

4. 法律给予某些人的权利，例如给司祭的权利(申十八3)，给长子的特权(申廿一17)，赎回的权利(耶卅二7)。

5. 有方式、作风的意思(如撒上廿七11，本篇圣咏的一三二节)。

本词汇的字根是动词šāpat，指的是立法者的统治管理，协调争端与执行判断。

由于mišpāt的旧约背景可知：当用以指称法律的同义字时，与法律的来源——立法者有密切的关系；在偏重审判的一面时，也提醒断案者应有的公平与正直。天主是至高的断案者(šôpēt)，祂也要求人们的断案者秉公判案，因为这是弱小被压迫者的最后依靠。

(二) ‛edût —阴性名词

本词汇的字根动词是‛ud有三个主要的意义：首先指作证，包括有利的见证(列上廿一10 13)和不利的见证(约廿九11)，其次指作证之人(依八2)或物(申四26指天地为证)，最后有警告与再三告诫之意(耶十一7，出十九21)。

用在本篇圣咏作为名词时指的是：

1. 予人重责大任的十诫约版(出卅一18)，装着约版的约柜(户四5)，放置约柜的会幕(出卅八21)。

2. 在本篇圣咏中用以指称「法律集」，特别偏重有约束性的法律。

因此‛edût的旧约背景是着重在作证性，着重天主在法律中的盟约，天主所写的十诫约版3.，是伴随着雷电云彩等可怖的自然现象，立约的仪式也极为隆重，延续盟约的约柜与会幕，又被以民视为天主临在的记号，这都提醒人视法律是盟约的庄严证据，促人力行不悖。

(三)piqqûd—阳性名词

本词汇除了在咏一一九篇出现廿一次外，只在十九9(思高本译作命令)，一O三18(译作诫命)出现，由于未在圣经其它地方出现，因此只能从它的字根动词来看。

其字根动词是pāqad有两个主要的意思：

1. 注意、关怀：是天主自高天垂顾怜恤(咏八十15)、寻找(依廿六16)，特别的拜访——包括亲切的(创廿一1)的和惩罚性质的(耶六15)拜访，也有统计的意思(出三十12、13、14)

2. 指定、委派：包括委任管理(户廿七16)，或是委派一项具体的工作(户四27)

在本篇圣咏出现时，思高译本用了十四种不同的译名，其中以「诫命」用得较多(四次)，本字仅在圣咏中出现，故难寻其旧约背景，当用为法律的同义字时，当来自字根的第二义；法律是上主指定要人民导守的事情。

(四) tôrāh—阴性名词

它的字根动词是yārāh，解释本动词的原始含义并不容易，据旧约希伯来词典(请参考书目6页四三四~五)主张，它有「投掷」、「射箭」之意。但现今学者大皆同意，由创四六28；箴六12；咏四五5等处可推理，yārāh的基本意思是：「伸开手或手指，指路」，由此基本意义而演变到「指导」、「施教」，因此根据学者研究tôrāh这一名词并不来自字根的第一义(投掷)，而是来自第二义(指引、教导、指南)。在圣经中有以下的含义：

1. 教导：指父亲、母亲、哲人的教导(箴一8，四2)，天主的教训(出四12、15，廿四12；约廿二22)，司祭的教导(申卅三10；则四四23)；先知的教导(以神谕的方式表达，且加以斥责，米三11，依二3；耶卅一33)。

2. 法律：指特别的法律(如安息日的法律)或指法律集(如盟约法典，申命法律，司祭法律)。

3. 习惯、态度：如撒下七19。

由于本字的旧约背景可以看出，它涵盖旧约的全部(见前言)，而且特别偏重法律是天主的教导这一面。因为法律包含了天主参与了这个民族的一切，是天主启示的教义；因此法律是理智的光明，是意志的准则，研究法律是最光荣的事，躬行实践是唯一的目标。也因为法律来自生活的天主，他乐于优游其中，乐此不疲。

(五)’imrāh

本字有言语(创四23；申卅二2)、诺言(咏一三八2)、教导(依五24)等意义。其动词字根是’āmar闪族语系中与它同形的字有表露、宣称、突显等义，’āmar在旧约中用在单纯主动4.时表示说话(创三1)，思想(申八17)，应许(编上廿七23)、吩咐(户十五18)；用在使役动词则表示明认、表白，如申命纪廿六17：「今天你们明认(’āmar)上主是你们的天主，愿履行祂的道路，谨守祂的法令、诫命和规则，听从祂的话。」5.

本字作为法律的同义字出现在咏一一九时，颇富申命典文学的气息6.，常用在原因子句：

「实践祢对祢仆人的应许

因为我实在十分敬畏祢。」(38) 7.

在四一、一四O节中，把用来称呼上主雅威的名号安置于该节的核心，暗示我人应如同盟约中的小国对宗主国抱着感恩的心情8.，而感恩的具体表现在于重新订盟，并导守、服从盟约的指示9.。

因此在’imrāh的旧约运用及咏一一九的使用上，我们可以约略地了解为：它是表白的言语，从天主的角度来看，意指天主对救恩计划的许诺(耶路撒冷圣经一律译成promise，思高也有八次译为诺言)，自人的一方而言，则意味着信仰的剖白。

(六) dābār

含有话语(创十一1)信息(出卅三4)命令(编上廿一4、6)、诺言(户卅3)、事情(创十五1；十八14)、提议(撒下十九44)等含义，当注意的是它特指天人沟通的上主之言，旧约中共有三九四次的引用是具有这意义的(如撒上十五10；列上六11等)。此外也能指十诫，即以十句话表出(出卅四28)。其字根是dābar，其原始义可疑，但依照旧约希伯来文辞典的解释，可懂成领导、隐藏、说等义，在旧约中有面对面临在的交谈(出十六12)、昵谈(列下廿五28)、应许(申一11、21)等双向沟通等义。

咏一一九篇有廿五次用到dābār，如天主的dābār使人生存(25)，振奋兴起(28)，而且是直实无欺，坚定稳固(160)10.，一一四节尤其含有强烈的盟约思想，说到天主是人的避难所和宗主11.，至于一三九节所用的debārekā，可能指十诫12.。

由于以上的了解，dābār主要指「天主的话」，这话有一言九鼎的威力：「因天主的一句话，诸天造成；因上主的一口气，万象生成。」(咏卅三6)。上主的话既许必践，绝不食言，十诫中的「上主之言」在天人的亲密交谈中透露出其绝对性，人若导守天主的旨意，坚信天主在临在性交谈中预许的救恩，则必获平安幸福。

(七)hôq

它的意思包括指定的工作(出五14)、成文法规(创四七26)、应享之权利(肋六11)等义。其字根是hāqaq，阿拉伯文中与此同形的字用以表达公正、合法或义务上应做的工作。本字根在旧约中则表示刻划(则四1；依四九16)、制定(依十1)13.。当注意的是，此刻划、制定含有固定、永恒、不变之意。

hôq出现在咏一一九115时，与救恩并列，而在171节也可以把hôq译为救恩14.。思高译文中有六次作「章程」，耶路撒冷圣经，则译为Statute(成文法规)。

因此对hôq的初步了解，可以把它当做天主制定的法规、章程，它是公平、正义的法例，其中包含人应得之权利及应尽的义务，人应把这富于救恩性的章程铭刻于心，作为待人处事的永恒、不变的标准。

(八)mişwāh

含有命令(苏廿二23)、诫命(箴十九16)的意味，此字在耶肋米亚先知书和申命典著作以前并未被使用，在耶肋米亚先知书中则专指人的命令(卅五14、16、18)。用在申命典时大都指天主的命令、诫命(申八1~2，六1；苏廿二5等处)。它的字根是şāwāh，与它同形的阿拉伯文有吩咐、委派或指标石(guide stone)等意思；旧约经文则用以表示吩咐(出十六34)、委派(户廿七19)。

咏一一九以上主的mişwāh(原文用复数)比所有的完美更完美(96)15.，它是聪明的、睿智的(98)，使人嗟叹唏嘘(131)且尽属公正(172)。思高有十次译为「诫命」，耶路撒冷圣经则概以commandment称之。

从以上的分析我们可以知道mişwāt是天主的耳提面命，祂吩咐人勿忘祂的期许，在mişwāt中人被拣选为天主子民，受天主的委派为祂作证，最后的目标是让普世认识：给人幸福喜乐的乃是雅威 —— 祂是天地唯一的真神，人只有生活在天主的mişwtā内，心灵才能得到满足。

三、以咏一一九祈祷

在探讨过这篇圣咏涉及「法律」的八个词汇后，对本篇圣咏的认识和祈祷应用上，可以说具备了窥其堂奥之美的钥匙，在实际用来祈祷时，有值得注意的几点：

(一) 这是一篇琅琅上口的诗篇

咏一一九是一首依字母排列的离合诗(acrostic poem)，整齐的排列在使人易于背诵，以色列人对这篇圣咏可谓是家喻户晓，据说还是犹太儿童入学课程中的主要必修科16.，其受欢迎的程度不亚于国人对于论语的重视。而且除了3、90、122三节以外，每节均含有八个与法律同义的词汇之一(24、48、160、168、172则用了两个)。所以在念这篇圣咏时，可以说是沈浸在这八个词汇的气氛中。但是在研究了这八个词汇的圣经背景后，我们赫然发现其中有许多雷同之处：如mişwāh，piqqûd都含有委派的意思，而dābār，‛edût，hôq都含有浓厚的西乃盟约气息。

因此，我们可以用「上主之言」来综合八个「法律」的同义字，而「上主之言」的背景，就是整个救恩历史。不可见的天主因祂无穷的爱情，借着祂的言语与人交谈，订约；「上主之言」也阐明雅威为这个民族所行的奥迹。(启示宪章第2号)。

(二) 今日教会礼仪的应用

咏一一九平均分配在每日礼赞常年期的日间祈祷中，虽然每日礼赞也用了许多不同的词汇来翻译原文的「法律」词汇17.，但是明白了这八个字的旧约背景后，我们可以从各个不同的角度来沈思「上主之言」。此外，咏一一九是一篇「中立型」的诗篇，它不受特殊主题的限制(如咒诅、哀祷)，而可以用在任何场合。不明其「法律」词汇者可以用它做祈祷，明白了它「法律」词汇者，更可以由知而行，逐渐地进到其丰富的内涵中。

虽然本篇圣咏长达一七六节，但是并没有明显的始末，任取一段都是可以用以祈祷；而且并没有提出新的道理，在陈述一些事情时，总是环绕着「上主之言」这个主题。这种沈思在「上主之言」的气氛中，也领我们进入一种「默观」的气氛。这种祈祷的方式正如东正教的「耶稣祷文」，和西方教会的玫瑰经、圣母德叙祷文、诸圣祷文等祈祷方式，是面对丰盈的「上主之言」时，一种平静虔诚的答复；是窥见绝对奥秘时的那一分无言，而以简朴宁静的喃喃之语而祈祷18.。这种简单重复的祈祷方式，也散见于台湾的民间信仰，充斥在电线杆与乡间老树上的「南无阿弥陀佛」19.「南无观世音菩萨」，就是沿用佛教净土宗的念佛而来的简便祈祷方式。可见这种重复、短句的祈祷方式，是各宗教所珍视的传统。

(三) 古今辉映，同声颂主

本篇圣咏大概成于申命纪派改革或放逐以后20.，所做的祈祷与生活环境是息息相关的，无论本篇是在以上两个时代的哪一个，二者都是特别珍视天主的法律时代，前者是法律废弛之后，戏剧性地再度发现天主的法律(列下廿二)；后者则是放逐以后，没有国家、君王、圣殿，约柜，只有「法律」是天主临在的醒目象征，这时以色列人的宗教生活只有借着在礼仪中所诵读的梅瑟五书和圣咏(如咏一一九这种智慧或依赖类型的圣咏)，才能聆听到雅威的话，及祂对人民的教导和指示21.。在这种情怀下，对于「上主之言」有迫切的喜爱，并且在重复，从各角度品尝「上主之言」时，体会到其甘饴甜蜜，且进到救恩史的各个主题，如拣选、盟约、见证等默观气氛中。

当我们以咏一一九祈祷时，对上主之言的聆听，也帮助我们进入如下的默观中：

有如天主亲自来探望我们，祂亲切地与我们交谈，祂的话带给我们救恩的许诺，此一诺言出现在盟约中，亦即在我们现今阅读的圣经 —— 天主之言中；在盟约中，人应如小国对宗主国作一保证，故此人应感恩，并许下善尽自己的义务。借着「上主之言」，天主拣选了我们，并托付给我任务；盟约中的「上主之言」也有着一言九鼎的效力，上主既许必践，绝不食言，人若忠实于此盟约必有善报，否则须受上主判决。

在这样的祈祷下，我们重视的乃是天人之间的亲密交谈与沟通，故人应注意聆听「上主之言」的教诲，并反复思索其深刻的含义。由感怀天主过去对我们人类所行的一切事迹，进而透视到现在身为基督徒的价值，并把祈祷所得的力量作为迈向未来的动机和冲力，如此重要的祈祷方式，委实不可忽视。

四、 结 论

如同一些陈述性的词汇，它在表达时已经有某种抽象，而其丰富的内涵也会因习于使用这些抽象过的词汇而被忽略；例如当我们说「老师」一词时，末必想到「传道、授业、解惑」。

圣经也不例外，言筌之内常有丰富的内涵。

当人面对天主的启示时，他存在地描绘这启示事件；另一方面，人们以越来越精密的方式，对启示事件给予教义性的表达，例如以「创造」这概念来表达创世纪一~二章的内容。同样的情形也出现在本篇圣咏中：与「法律」同义的八个词汇出现在旧约的上下文时，并不是一个单独的词汇，而是与天主活生生的启示无法分离，但出现在祈祷时，则已经是教义性的字汇了。

但是两种表达的方式应被此补充，仅作字面的描述易沦为通俗演义，失却其神圣性；若只作浓缩式的教义表达，则易与启示事件分离而成为描象的思考。圣咏的作者似乎深知这双重的危机，因此也在祷词中努力陈述一些历史上的事件(如咏一三六、一三七)，而在本篇圣咏中，虽然应用了教义性的词汇，但另有其目的，就是藉着反复的主题引人进入默观的气氛中，而大略地以整个救恩历史为背景，八个词汇也提示了默观「上主之言」的几个角度。如同我人念信经(标准的教义性表达之典型)，如果没有唤起整个人的信仰经验，则只是一堆高度描象的教义词汇。当咏一一九在每日礼赞的午时祈祷出现时，若不假设已经有半日的与主同行，很难说已经骤然进入默观的氛围。在这角度下：「不认识圣经，就不认识耶稣」(热罗尼莫)这句话是相当真确的。


教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼

您要打印的文件是：教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼
打印 打印本文

教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼

作者：佚名 转贴自：梵蒂冈电台 点击数：5688

教宗本笃十六世於 10月2日上午为第11届世界主教会议，也就是第11届常规会议主持了隆重的揭幕礼揭幕礼弥撒在圣伯多禄大殿举行。320多位枢机主教、宗主教、主教和教宗共祭。
揭幕礼弥撒在圣伯多禄大殿举行，320多位枢机主教、宗主教、主教和教宗共祭，参礼的人士非常多，把整个圣殿挤得满满的。教宗在弥撒中和後来的念叁锺经活动中，祈求天主和童贞圣母特别助佑教会这个反思性会议的进行，以能够越来越清楚自己的使命，就是为真正临在於圣体圣事中的救主的工作服务。弥撒於上午9点半开始，当天是常年期第27主日，第一篇读经和福音的内容都是以葡萄园为比喻，教宗在讲道时，阐释了这个比喻的意义。以下是本台记者的有关报导：喜悦和天主爱的临在的“酒”，以他圣子的死亡的高昂代价而付出，是留给世人的永不毁坏的恩典。教宗本笃十六世在为世界主教会议主持揭幕礼弥撒中的讲道，是一篇境界极高的要理讲授，从福音中说的葡萄树与枝条、葡萄园与不忠实的工人、好酒与变坏了的酒这些比喻得到启发。教宗首先指出，天主按照自己的肖像造了人，因此，在人的身上多少散发了天主的爱。但人意识到这一点吗？人回答了天主的爱吗？教宗说：

“天主在等候我们的答复。他希望我们爱他。天主这样的呼唤不应该触动我们的心吗？正是在此刻我们举行弥撒圣祭、为以圣体圣事为主题的主教会议打开序幕的时刻，他来和我们相会，来和我相会。他会得到我们的答复吗?或是他与我们所遭遇到的和那葡萄园比喻一样？关於那葡萄园，天主藉依撒意亚先知的口说：‘他原希望它结好葡萄，它反倒结了野葡萄。’我们基督信徒的生活，不也常常变成了醋而不再是酒？自怜、冲突、冷漠？”

教宗拿好葡萄和野葡萄来做比较而说：好葡萄是公义的象徵，野葡萄则象徵暴力。在福音中，好葡萄和野葡萄的对比越来越尖锐。即使葡萄是好的，葡萄园的工人不合公义，而且残酷，他们企图夺得葡萄收成的成果。教宗说，这个景象非常严重，因为天主受到轻蔑，这有点像今天世界上常常发生的情况。教宗这样说： “天主将受造物托给人类管理，然而，人类却把受造物据为己有。我们想做受造物的唯一主人，想无限制地占有世界和主宰我们自己的生命。天主成了我们的障碍。在这样的情况下，我们或是把天主当作只是一句崇拜的话，或完全否定他，在公众生活中取缔他，使他在人的眼中失去一切意义。也有所谓的容忍做法，就是允许以天主为私人的意见，但不让众人认识他，这样，我们的世界和我们的生活不是容忍，而是虚伪。” 教宗指出，凡是人自立为世界和自己主人的的地方，不可能有公义，而只有滥用权力和追求私利。天主对不忠的葡萄园的严厉裁判，基督之後的70年时耶路撒冷城被毁灭的历史事件便是一个实例。教宗继续说： “天主的裁判也和我们、和欧洲教会、欧洲、整个西方世界有关。天主藉着这段福音也在我们耳中呼喊默示录中向厄弗所教会所说的话：‘若你不悔改，我就要临於你，把你的灯台从原处挪去。’我们也会被挪去光明，我们应该令这警惕的话常常在自己的心灵中发出回响，同时并向天主呼唤说：‘请帮助我们悔改！赐予我们真正更新的恩典！’”

教宗接着告诉大家，这警惕的话不是天主的最後警告，而是一个承诺。因为若望福音中说：“我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实。”因此，天主不会失败，爱获得了胜利。这爱要因着耶稣在晚餐厅中建立圣体圣事，而成为基督信徒信德的不可言谕的奥秘，就是，从基督的死亡而涌出了生命，是他证实了“爱战胜死亡”。教宗说，耶稣在十字架上吸引众人到他跟前，他是葡萄树，他令我们成为他的枝条。如果我们和他结合在一起，那麽，我们也能结出丰富的果实，也不会从我们流出自怜、不满天主和他的受造物的酸醋，而要涌出在天主内喜悦和对他人的爱的美酒。教宗於是请大家祈求天主赐给我们恩宠，令叁个星期的主教会议中，不仅赞美圣体圣事的美好，更要因着圣体圣事的力量而生活。

本笃十六世在叁钟经祈祷活动中解释本届世界主教会议的主题

弥撒後，叁钟经祈祷前，教宗向圣伯多禄广场上的各国人士讲解了本届世界主教会议选择的关於圣体圣事的主题为何“看似已经预料到”。教宗说，这是因为有关的天主教教义“要求教会团体不断以新的，适合时代的方式接受、生活并传播” 这个奥迹。“圣体圣事也可以被视为一张‘镜片’，透过这张镜片继续不断地检验教会的面貌和步履。”教宗提出圣方济各．沙勿略和里修的圣女德肋撒这两个由圣体圣事塑造的圣人榜样，他们一个远在地极，一个关在会院内为福音做出见证。教宗说：

“我们呼求他们连同今天所纪念的护守天神保护主教会议的工作。我们也特别怀着信赖之情祈求童真圣母，10月7日我们将敬礼的玫瑰圣母[…]感谢天主，也藉着受爱戴的若望保禄二世，这个古老的祈祷正在重新开放花朵。我邀请你们重温‘童真玛利亚的玫瑰经’宗座牧函，并将对个人、家庭和团体做出的指示加以落实。”
教宗本笃十六世带领世界主教会议的工作，谈集体领导

第十一届世界主教会议大会于 10月2日主日以教宗本笃十六世主持的一台隆重弥撒典礼揭开序幕後，昨天3日星期一进入大会正式日程。本届世界主教会议的主题是：“圣体圣事，教会生活和传教的泉源和高峰”昨天上午，首先由枢机主教团团长阿林则枢机发表一篇致词。然後，世界主教会议秘书长埃泰罗维奇总主教和大会总发言人斯柯拉枢机主教发表了报告。

教宗本笃十六世昨天上午发表了即席讲话，对当天日课第叁个时辰经文作了评述，重点落在集体领导。昨天日课中的这篇经文取自圣保禄宗徒致格林多人後书第13章11节：“弟兄们！你们要喜乐，要勉力成全，要服从劝勉，要同心合意，要彼此和睦：这样，仁爱与平安的天主必与你们同在。”教宗从这篇经文引申到善意地纠正和集体领导这一主题。他说，没有一个人能完全看清楚自己和自己的缺失。甚至一些缺陷我们根本不愿看见。为此，纠正错误是爱的举动，但该出自谦逊的心怀，不感觉比别人优越。纠正错误就是彼此帮助，对别人是一种安慰。教宗说：

“安慰：不仅要纠正，也要‘安慰’；分担他人的痛苦，帮助处在困难中的人…我认为这也是真正集体领导效果的一个高尚举止，一个人面对今天产生的许许多多的艰困局势，面对我们的牧灵工作，实在感到有些失望，看不到如何向前走…此时，他需要‘安慰’，需要在他内心孤独的时候有人同他‘在一起’，需要‘安慰’之神圣神有所行动，给与勇气，将我们带到一起，互相支持，得到天主圣神的助佑，他是安慰者，协助我们的辩护者！”

教宗邀请出席世界主教会议的神长们以自己的特性活出信仰，同时分享教会的共同思想，因为信仰不是任何人的发明。就是说，需要学习同耶稣一样地去思考。教宗说：“因此，我们能够一起有教会的信仰，因为凭藉这一信仰我们进入天主的思想，进入他的看法。同基督一起思考：这是使徒告诫中的最後一点。用基督的思想去思考。我们读圣经的时候能够做到，圣经中基督的思想就是他的话语，基督的思想同我们说话。在这个意义上，我们该当练习阅读圣言，在圣经中理会基督的思想，学会同基督思想，思考基督的思想，这样便能有基督的看法，便有能力将基督的思想，基督的看法带给他人。”将基督的看法带给他人，是说也带给他们基督的平安和喜乐：教宗说，平安和喜乐即使在受磨难的时候也继续存在，看来像是很矛盾。教宗说：

“如果被爱，爱是我生命中最大的恩典，在我们身旁，如果我能够信服那爱我的在我身旁，即使在磨难的境遇，比一切痛苦更大的喜乐也存留在心底。”

教宗说，圣保禄说的“你们要喜乐”这一邀请是在勉励我们发觉天主的隐秘临在，他常在我们身边。教宗说：“默示录上的话为我们每一个人千真万确：‘我敲你的门：听我敲门，给我开门!’这 所说的也是一个邀请，对敲我的门的天主的临在要感觉灵敏。不要对他装聋作哑，因为我们的眼目，我们心灵的眼目被世界上许多声音灌满，无法听到敲我们的门的这一无声的临在。同时我们反省，我们是否真的愿意打开我们的心门，或者说这颗心被其他许多的事物占满，没有天主的空间，此刻我们没有时间留给天主…这样一来，感觉不灵敏，听不到天主的临在，装满其他的事物，觉察不到重要的事：就是他敲门，他就在身旁，即真正的喜乐就在身旁，这个喜乐比世界上，我们生命中的一切忧愁要更强烈。因此我们要祈求‘天主，求你让我们对你的临在感觉灵敏！求你让我们听到，不要充耳不闻！求你帮助我们有颗自由、向你开放的心’！”


保禄的伦理观：生活在基督内

您要打印的文件是：保禄的伦理观：生活在基督内
打印 打印本文

保禄的伦理观：生活在基督内

作者：C. Spicq. O.P. 转贴自：神学论集　第三十五期　109-112页 点击数：1004

知恩心是伦理生活的启发。果真如此，基督徒应该怎么向天主表达知恩心，并在祂面前度一个爱德的生活？圣保禄总括的答案是：在基督内，天主父借着子构想并完成一切：弗二4~7；罗三24f．．．．．．。

天主的给予是经过基督，接纳也必经过基督，因此信徒的伦理生活是与基督合一，分享祂的一切：格前一30。保禄铸造了「在基督内」的说法，引用了百六十次之多。他所指的不是在世的基督，而是复活的基督，初期教会描写之为基督之神：格后三17。其实，信徒从他相信基督的那一刻起便与光荣的基督合一：罗十5~10。

我们应如何懂「在基督内」？这不是时空的问题，而是位际关系：互相临在，互相交流。两人相爱的比喻能助人了解这一点，但仍嫌不足，因为这个关系仅停留在伦理的、甚至隐喻的层次，然而基督与信徒的合一实现于人整个的存有。为解释这绝无仅有的事实，保禄才发明这新词汇：「在基督内生存」。一方面避免概念的混淆，另一方面说明信徒与基督的关系远超心理上的相识、相爱。信徒像树枝被接在基督上(罗六5)，与基督合而为一：迦三27~28。又像一个肢体，只有连在身体上才有生命(格前六15)，同样，信徒唯独依赖基督方有恩宠的生命。在基督内全成了新的：格后五17。

在圣洗中，信者与基督同死、同葬、同复活：罗六3~4。从此以后信徒继续生活在洗礼的恩宠之中，不断的死于罪恶，活于天主；不断的除旧布新，好让基督的生活彰显在他们身上：格后四10~11。这样，死亡与复活的双重印号便铭刻在信徒的整个生存里(迦六17)。他在本体所一次获得的，应在心理及伦理的层次发展，达于至善：罗六5~41；格后五14~15；罗十四7~9。

保禄强调领过洗的人不再属于他们自己，而是属于基督的人，是基督的财产，因为他们受洗时已承认：「耶稣是唯一的主」(格前八6)；主也曾说过，一仆不能事二主(玛六24)； 最后，保禄当时的习惯的确有贩奴于神明，使之得自由的情事，这一桩事的原委是：较早奴隶能把他们以劳力赚得的金钱付给主人，换来自由之身。虽然如此，许多的主人吞噬了赎金之后，仍保有他们的奴隶。为了避免这样不幸事件的延续，于是，改为把赎金献给太阳神，由此神明负责把奴隶赎回，保护他不再陷于恶势力，可以自由自在，随心所欲的过他的余生。

然而，基督宝血所解救的人与上述情形回异：太阳神所赎的奴隶，恢复自由之后，「随心所欲」行事；基督救赎的人反而甘心情愿地成为祂的奴隶：格前七22~23。这一「失去自主」是「新人」(弗二15；四24)或「新受造物」(格后五17；迦六15)的最大特征。信徒不可能是他自己生命的泉源，也不可能是他任何行动的指南。他既生活在基督内，又与基督同生，那么是生活在他内的基督使他生活：迦二19~20。

这是保禄伦理的核心：伦理生活无非是基督的生活在其弟子身上的延长和开展。信徒的「生活规矩」无非是要与基督的思想行为相吻合，常能更纯全地和这完美的模范合一。这是天主明显的旨意，是世界创造及信友蒙拣选的缘由。天主既将其子立为救援计划的中心和整个宇宙的头(弗一10、20、23；二14~22；四15)，也只在基督内看并爱被选者。

「师法基督」成了信徒的唯一伦理规则，在任何时代、环境、地点及生命的阶段都是如此：哥三9~11。不是要依样画葫芦，将救主所行的照样做出来，而是应沿用祂的想法和判断(格前二16)，由祂的感受中获得灵感，仿效祂的德行，特别是祂的爱德，如同祂一样对父怀有孺子之情。保禄的金科玉律：以基督耶稣的心为心(斐二5；罗十五5)。

这样，无论个别的行为怎样，常要以基督的思想及爱德为尺度来衡量。例如保禄劝告罗马人或斐城人修谦逊时，他告诉他们：基督并没有寻求自己的喜悦(罗十五3；斐二5~8)。他鼓励格城人大方捐献给耶城的穷人，写道：「你们知道吾主耶稣的大方。祂本富有，却为你们变成贫穷的，好使你们因祂的贫穷而致富」(格后八9)；你们彼此也该这样。他发现弗城信友缺乏爱德，便劝他们想想主的榜样：弗四31~五2；对哥城亦然：哥三12~13。

信徒口出谎言是不可思议的事，因为天主子耶稣基督不是「是」而又「非」，在祂只有一个「是」(格后一17~20)。信徒尊为基督的肢体，应洁身自好。夫妻相处应像基督之与人类(教会)，才会有圣善的婚姻(弗五22~32)。

「在主内」或「在基督内」的说法有时可译为「信徒应有的态度」，即表达基督的想法、爱德及行动方式。保禄称此「师法基督」为基督之律的完成(迦六2)，这是他到处宣讲和教导的生活法则(格前四17)。保禄的伦理学实在是基于人本身的存有和他在生活上与基督合一的必然要求。人是怎样的，就应那样生活、思想、爱。这样一步一步地，基督的生活出现在我们身上(格后五10)，因为信徒忘我时，便更清晰地显出其内在的自我：另一个基督。我们只须把保禄的爱德之歌(格前十三4~8)中「爱德」代以「基督」，就可看出这图像是多么肖似。

每位受过洗的人都能像保禄一样：对我说来，生活就是基督(斐一21)；不是一连串的行动或境界的总合，而是一个活生生的人、基督、我的主！这种说法源于爱的启发，也出自保禄的天才，他将古代的一个伦理原则：「由于你是这样」变成了「由于基督是这样」。


保禄的祈祷

您要打印的文件是：保禄的祈祷
打印 打印本文

保禄的祈祷

作者：Pierre-Yves Emery, Frère de Ta 转贴自：神学论集　第三十四期　505-516页 点击数：1260

往大马士革途中

圣保禄的祈祷是犹太式的，他熟习会堂及圣殿的礼仪，和以色列人的那种亲切而个人的祈祷方式。此外他更经历过往大马士革途中那显著和具有不可抗拒的经验。通常，这次经验被称为他的归化；事实上，应该称之为他的蒙召。实在，在新约中此蒙召与以色列各大先知的蒙召是相同并相符的。关于这一点，可以在迦拉达书中很清楚地看到：「那从母胎中已选拔我，以恩宠召叫我的天主，却决意将祂的圣子启示给我，使我在异民中传扬祂。我当时没有与任何人商量，……便立即往阿拉伯去了」（迦一15~17）。「从母胎中」，「选拔」，是通常对先知所惯用的措辞。一如依撒意亚和厄则克耳一样，保禄看见了天主的光荣，但他是在复活了的基督身上看到了这光荣，他的传道和祈祷就基于此。正如他所说：「我不是见过我们的主耶稣吗？」（格前九1）「最后祂也显现给我这个像流产儿的人」（格前十五8）。他见过那位「曾经照耀在我们心中，为使我们以那在基督的面貎上，所闪耀的天主的光荣的知识，来光照别人」（格后四6）

保禄曾在复活的基督身上看见了天主的光荣，因而在自己的生命中决定了那真确的奥秘生活，这是一种极深奥和持久的灵性经验。在这方面，我们所知的只有少许，那就是他为自己在格林多的牧职辩护时，以一种信仰的口吻，勉强地说出来的，「……我就来说说主的显现和启示。我知道有一个在基督内的人，十四年前，被提到三层天上去——或在身内，我不知道，或在身外，我也不知道，惟有天主知道——我知道这人——或在身内，或在身外，我不知道，天主知道——他被提到乐园里去，听到了不可言传的话，是人不能说出的言辞。」（格后十二2~4）。此后，保禄便像他自己所说的，以那种祈祷及默观时面对主的心境，在主及其临在内度他的牧职生活。因此，我们可以看到保禄宗徒的牧职与他的祈祷的密切关系。他多次在书信中写道 他因得撒洛尼人之故，「在天主前」甚为喜乐(得前三9)；他「在天主父前」记忆他们的信德、爱德和望德意志得前一3)；他「在天主前」将自己举荐于众人的良心（格后四2）；就连他对格林多人的严厉，也是为把他们对他的热情，「在天主面前」表彰出来。在这些辞句中，我们可以察觉到，甚至在传道时，他所经历的对越天主的奥秘经验。

宗徒大事录记载保禄怎样在传道时不断的祈祷；而在书信中，他也多次写出自己的祷词。因此，我们若要认真的研究圣保禄的祈祷，便要遍阅他书信所有的章节了。保禄宗徒不分昼夜，每时每刻都在不断地祈祷。仅在得撒洛尼书中，他便六次之多强调不断的祈祷（得前一2~3；三10；得后一3、11；二13）。

天主之所以常与保禄相偕，并在他身上发显自已的光荣；又保禄与天主的密契，都是因为保禄能意识到自己是天主的使者，是被天主提拔以负大任的。他向格林多人吐露说：「我们所以够资格，是出于天主，并且是祂使我们能够做新约的仆役」（格后三5）。天主的召唤，从往大马士革途中时起，便将保禄导入其奥秘中；使他积极地期待这奥秘的实现。最后，他的祈祷与传道的合一，完全是基于他可指出的：「你们的生命已与基督一同藏在天主内了」（哥三3）。

阿 爸 、 父 啊

保禄的祈祷通常都是指向天主，而非指向基督的；然而他惯常称呼天主为：「我们的主耶稣基督的父」（罗十五6）。这称呼并非只是公式般的，而是在描写天主的父性如何呈现给他；这就是说，保禄宗徒在往大马士革途中，蒙天主将基督的救赎工程启示给了他，故此他的祈祷就洋溢着基督救赎工程的新气象。这救赎工程就是——基督使我们与天父和好；在基督和祂所派遣的圣神内，藉着信德的连系，我们得以成为「主耶稣基督的父」的子女。因此保禄仿效基督向天主说：「阿爸、父啊！」；他特别用亚拉美语「阿爸」（Abba）以表示那种独特的亲密和挚爱的亲情。如此，保禄偕同基督，并共融于基督的祈祷中，像基督一般地喊道：「阿爸」。

圣保禄在天主——阿爸内，并通过天父所派遣使我们作义子的圣神，找到他祈祷的泉源。人虽软弱，不知如何祈祷，但我们灵性生命的本源——圣神，会以自己的权能充盈我们的弱躯。

圣神不只将义子精神的知识、祈祷的核心，置于我们的心中，而且祂更激发我们那种子女的心情；祂在我们内呼喊——阿爸、父啊。我们至少可以从两方面看看圣神在我们内的这个呼喊。首先，它表示我们愿意与父在一起的切愿。其次，它向我们肯定我们实在是圣父的儿女。因此，我们赤心热诚的祷告实属非凡之事，在同一行动内，父透过圣神对我们义子地位的承认，也同时是我们向天主的祷告的最基本因素。

「为证实你们确实是天主的子女，天主派遣了祂儿子的神，到我们心内喊道：『阿爸、父啊！』（迦四6）。另一处又说：「因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧，而是使你们作义子。因此我们呼叫：『阿爸、父啊！』圣神亲自和我们的心神一同作证：我们是天主的子女。」（罗八14~17）。

这并不是说，圣神在我们心内逐字逐句的口授或草拟我们的祷词。实际上，祂真是在我们的祷词的字里行间，以不可名状的叹息，在我们内代祷，使我们切望救赎，这热切而无限的盼望是基于我们已经接受了的圣神；祂就是天国的初果和保证。就是这样，圣神扶助了我们祈祷时的软弱和犹疑。我们不应说，圣神在我们内所引发的祈祷升到天主台前；却应说，当人祈祷时，圣神把天主的圣意置于人心，而天主便藉圣神俯听我们心内的祷告。「那洞悉心灵的天主知道圣神的意愿是什么，因为祂是按照天主的旨意代圣徒转求」（罗八27）。这样，天主与信友在圣神内所作的交谈，变得如此密切，简直可以说，无人能分辨出，哪些是天主的话，哪些是人的话。

中 保 基 督

我们已察觉到，圣保禄通常是向天父祈祷。基督既然在整个新约救赎工程中作中保，那么，祂也在我们的祈祷中作我们和天父之间的中保。原来圣父是一切的创始者。若说我们的主耶稣基督的父是我们祈祷的泉源及最终目标，那么，基督是常与圣父同体的，祂将圣父显示给我们，祂实现圣父的旨意，祂更成为圣父给我们的恩赐。

保禄多次用希腊文的介系词「δια」，即中文的「藉」字，来表达出这个意思。「可是为我们只有一个天主，就是圣父，万物都是出于祂，而我们也归于祂；也只有一个主，就是耶稣基督，万物藉祂而有，我们也藉祂而有」（格前八6）。保禄用这介系词，使我们能从圣父和圣子的共同工作中、分辨出圣父为主动和主基督为中保的角色。

保禄与圣父间有一种儿子对父般的密切关系；而与基督却有主仆般的关系，参与主、中保、救主的工作。

如此保禄的祈祷常是指向圣父，以表示圣父基本上的主动性。有一点要澄清的是，保禄在提及那攻击他的撒殚使者时写道：「为这件事，我三次求主，为我免去这芒刺」（格后十二8）。也许他故意不用「祈祷」而用恳求。另一处是，他致书给那些「呼求我们的主耶稣基督之名的人」（格前一22），即承认基督为主，而求祂代祷。保禄给得撒洛尼人所写的那诵句也是一种祈祷——他求主使他们爱情增长满溢（见得前三12）。

如果天主是基督徒钦崇的终极对象，那么耶稣基督便是这钦崇的核心。保禄在书信中的几首诗中，特地表明了这一点：斐理伯书中的一首论及基督怎样空虚自己，并受举扬。哥罗森书的一首，提到基督乃圣父的肖像及创世和赎世的中保。牧函中也有数首类似的诗。

保禄的祷词中，有三篇实在是值得一读的，它们典型地表示基督的中保地位，「你们无论作什么，在言语上或行为上，一切都该因主耶稣的名而作，藉着祂感谢天主圣父」（哥三17）。在这节里，我们应该特别注意祈祷与行动间最广义的连系：祈祷及行动都应因主名而作；即藉主的转达，并通过中保基督，以祈祷及行动感谢天主。

「因为天主的一切恩许，在祂内都成了『是』，为此也藉着祂，我们才答应『阿们』，使光荣藉我们归于天主」（格后一20）。在前半句中，基督身为中保，使天主宣布救赎我们；在后半句中，基督被奉为我们的「阿们」的主保，而我们就以这「阿们」在祈祷中及生活上，向天主的「是」作一答复。因此，基督中保并不像梅瑟般将自己置于天主和人之间，梅瑟不断的上下来往于天主和人之间，而基督却因其有人性及天主性而成为中保，故此在祂身上同时有天主的『是』和人的『阿们』。

「因为藉着祂，我们双方在一个圣神内，才得以接近父」（弗二18）。我们的整个生命深受天主圣三的爱所激动，尤其是我们的祈祷。我们不仅是在天主前，而确实是被领进圣三的爱的共融中。

保样的祈祷方式

现在只是撮要地从保禄的祷词中，选出一些相近希伯来的祷词。当然，它们的内容是指向基督的。

首先要看的是大光荣颂：「愿光荣归于天主，祂能照祂在我们身上所发生的德能、成就一切，远超我们所求所想的。愿祂在教会内，并在基督耶稣内，获享光荣，至于万世万代！阿们」（弗三20~21）。另一首更长，也许更庄严的光荣颂是罗马书最后的几节。

近似光荣颂的有保禄的祝福词：「主耶稣的天主和父，那应受颂扬于永远的，知道我不说谎」（格后十一31）。保禄的这节祝福似乎是他顺笔写下的。另一节较少用的是：「愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬」（格后一3）。祝福词是犹太人祈祷的核心，是节日和踰越节的祷词。我们可注意到，保禄很少用祝福词和颂词，而常用感恩诵。这种转变有其深长的意义；在新约中尤其是在保禄的作品中，犹太人的感恩诵进入了一个新的幅度；因为旧约祷词中的恩许，己在基督身上完满了。保禄的感恩诵较犹太人的祝福词更胜一筹，而表露一个进入了新发的人对天主的态度。这在恩宠中的新人以感恩诵回报上主。在这方面保禄宗徒有一句典型的话：「为使获得恩宠的人越增多，感谢也越增加」（格后四15），似乎这就是将犹太人的祝福词变为基督徒感恩诵的要诀。祝福词及感恩诵，尤其是后者，主要是向天主明认我们蒙受了祂的祝福和恩宠。

在保禄的祈祷方式中，最值得注意的可说是感恩和转求间极其密切的连系。保禄的祈祷以感恩开始，随后便是转求。如此，他一方面像犹太人般期待恩宠的满全，而另一方面却与犹太人不同，因为他是活在天国已来到了的时期内。

保禄的祈祷按照犹太人的方式，以感恩和转求包容了求恩。几乎所有的书信都以这种形式开始。在保禄的时代，书信格式中有一段向神致敬的惯用语，保禄却在其中加插了典型的犹太祷词；须知犹太人的祷词是基督徒感恩诵的蓝本。试看哥罗森书中的一个例子，保禄宗徒首先感恩说：「我们常为你们感谢我们的主耶稣基督的天主和父」（哥一3）。感恩的最终原因是因为哥罗森人接受了传给他们的天主圣言。其后他祈求说：「因此，从我们得到了报告那天起，就不断为你们祈祷」（哥一9），这节祷词与感恩的那一节有同样的目的，即他们接受了天主的圣言。可见祈求是基于感恩。因为我们只是在见到了实证和初果后，才会祈求我们所期待的。类似的例子可见罗马书、斐理伯书和得撒洛尼书。

在祈祷形式的问题上，我们可以继续看看保禄宗徒在某礼仪观点上所要讲的，让我们细想厄弗所书内的一个片段（在哥罗森书内也有一段性质相同的）。保禄以一种令人惊奇的方式开始那段祷词，他用一句看来非常平凡的劝语，在伦理及道德实践的层面上，劝戒厄弗所人说：「不要醉酒，醉酒使人淫乱」，接着，他说出一个使人愕然的理由：「却要充满圣神」，最使人愕然的是「却要」两个字！因为他可以这样说：不要醉酒，你们当在圣神内寻求你们在酒中所要寻求的。但在这里，保禄所关心的是有关礼仪的问题，即后来神修家所称的安静的神魂超拔，保禄既怀有此目标，因而在下半句中，讲论到内心的提升。获得圣神的完满的方法，是公念圣咏（这可能是指旧约的圣咏或基督徒类似的作品），圣诗（用在礼仪中，以基督为中心的诗歌）和默启的诗歌（或因有感而发的诗歌），「在你们心中歌颂赞美主；为一切事，要因我们的主耶稣基督的名，时时感谢天主圣父。」（弗五18、20）。

在他处，保禄指出礼仪是建立团体的机会（见哥三16；格前十四）。这里却较为着重礼仪中个人的完满和从而产生的灵性的提升。

祈 求 的 对 象

可以这样说，基督徒祈祷的特征是他们坚信天主会俯听他们的祈祷，此坚信是完全基于天父在基督身上所表现的慈爱。从现在起，我们再无需忧虑能够或应该向主求什么。谁以上主为自己的光明和信赖，他心里的每一个渴望就是祈祷的对象。

那么，什么更使圣保禄关心呢？使他特别关心的并不是他的渴望、他的忧虑，甚至也不是他那些不断的困扰（见格后十一28）；而是他的使徒事业的成果，那就是他藉宣讲所建立的教会，或他致书的教会，和那些与他通信的人，这就是保禄宗徒祈祷的主要对象。简言之，他祈求天主赏赐自己能大胆并自由地从事传道的工作。且以罗马为例，他极盼望能前往他们那里去——若是天主愿意的话，他愿意前去探望他们，把一些属神的恩赐分给他们，并藉着大家所共有的信德共得安慰（罗一9~12）。

我们不愿详细查看全部书信，而宁愿集中在其中两个特别重要的片段上，从中发掘保禄祈祷的对象。在这两个片段里，我们将看到祈祷与爱德的紧密联系。

「我们祈求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，使你们能辨别卓绝的事，为使你们直到基督的日子，常是洁净无瑕的，赖耶稣基督满结义德的果实，为光荣赞美天主」（斐一9~11）。

这段祷词的几个主题，是几个彼此有紧密联系的观念。保禄祈求天主——爱德的泉源，使这爱德能在我们中成长，永不停息。这爱德有两个特别的层面：第一，是默观的知识，就是有关天主奥迹的知识，这不但是外在的知识，而且是一个生活在爱德中的认识。第二，是伦理意识上的进展，好能辨别事物的不同，就是说，能以一种属灵的辨别力，在实际环境上采取应有的态度。这篇祈祷，一开始就要求我们热爱近人，好能认识这爱德的奥迹（在此奥迹内，我们与近人相处，不断地辨别：什么是该作的，什么是不该作的），而这奥迹会使我们度一个洁净无瑕的生活，等待及预备天国和基督的来临；这基督来临的日子，也意味着祂的审判。我们应藉这机会来提醒自己，生活的圣善或洁净，不是像通常人们所认为的一般，只在于纯粹消极的抑制罪恶；而是更积极地生活在日渐增长的爱德中，『满结义德的果实』。这就是今日众所周知的人格成熟境界。基督徒的成年期也就是爱德的成熟。这样，祈祷能使爱德充盈我们的生命，而我们的生命也因爱德的充盈而变成光荣与赞颂天主的祈祷。这就是圣保禄为斐理伯人和为我们的祈祷。

第二个要看的片段，是圣保禄为厄弗所人所作的祈祷。这次，保禄宗徒更加彻底地以一单句来作他的祈祷，他用几个紧密连接在一起的介系词来表达自己的祈求说：愿天主「藉着祂的圣神，以大能坚固你们内在的人，并使基督因着你们的信德、住在你们心中」（弗三16~17）。这里有两个类似并连接的请求，第一个指出圣神在「内在的人」身上所做的工作；另一个则指出住在人们心中的基督所唤起的工作。圣神和基督进入我们内，共同产生的成果，使我们植根于爱德上，这爱德是一种力量，因为这里所指的爱德是天主的慈爱，在天主的慈爱内我们才得以生根植基。

这祈祷的根本动向是愿圣子和圣神的工作，使我们各人都能奠基于天父的爱内，好使「你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超过人所能理解的……」（弗三18~19），如此，在天父的爱内生根是一个起点，从这起点我们能够投入基督的爱的知识里，这里所用的名词都显示，他正讲述如何把持一个很遥远，且超出人范围的对象。这个默观知识的对象就是基督的爱，默观的知识是由天父的爱开始；而基督的爱的四种度量指出基督的爱是不能被量度的，它是极伟大，极富裕的。实际上，我们从这点上明白了什么呢？我们只知道，我们到底还是不能够明白什么，因为基督的爱超越一切的知识，这就是基督徒默观知识的高峯。天主无限地凌驾我们心灵趋向祂的每一个动向，基督的爱凌驾一切象征之上。因此，当我们看到自己实在不能清楚认识基督的爱时，在我们整个的自我内便起了一种变化，那就是「充满天主的一切完满」。「完满（pleroma）」是一个被动词，用来描述那被天主所充满的。基督本身不就是天主的完满吗？

我们的开放始于天主的爱，在这爱内圣子和圣神坚固我们：在基督爱内的开放是没有限度的，一如基督的爱是没有限度一样。是在爱内知识的不断前进，向那充满天主完满的基督不断开放自己。这爱与知识的不断循环及对天主不断的开放，会产生非常高超的基督徒神秘学。而这一切就是宗徒为他的读者所祈求的。

圣保禄祈求的首要对象就是爱，它给与我们一个关键，以辨别他所看到的祈祷与生活间的深切关系。

宗徒对祈祷的劝告

圣保禄愿意基督徒像他自己一般，恒心并持久地祈祷。他给得撒洛尼人这样写道，「不断祈祷，事事感谢：这就是天主在基督耶稣内对你们所有的旨意」（得前五17）。在此，我们再次注意到祈祷与感恩的连系，它们的先后可能不同，但总是连系在一起。这项劝告与圣保禄前面所写互相连接：「我们的主耶稣基督为我们死了，为使我们不论醒寤或睡眠，都同祂一起生活」（得前五10），这就是祈祷的基础。保禄宗徒也劝告斐理伯人说，「只在一切事上，以恳求和祈祷，怀着感谢的心，向天主呈上你们的请求」（斐四6）。他对厄弗所人还有一个更明确的劝告：「时时靠着圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求」（弗六18）。

我们不需要再找寻其它章节，就让我们在罗马书信第十二章上逗留片刻吧！这章指出爱德与恒心的祈祷是紧密连系的，而这爱德应藉天父的慈爱，兄弟的友爱和圣神的热诚，在我们内滋长；同时，恒心的祈祷也连系着那由望德所产生的喜乐，这喜乐使我们能禁得起一切的忧患。

保禄在书信中劝勉信友该以爱心及恒心不断祈祷之后，往往也请他们为他自己祈祷，邀请信友和他一起奋斗（见罗十五30；他在哥四：12节内说，厄帕夫辣在祈祷中为哥罗森人苦求，为使他们能坚定不移）。例如，与保禄宗徒一齐奋斗就是与他一齐祈求，使他能在前往耶稣撒冷的途中脱免犹太人的陷穽，并使他带往给耶路撒冷教会的款项，得到当地圣徒的悦纳（罗十五31）。更加概括地说，为宗徒保禄祈祷和同他一齐奋斗，就是祈求保禄要为自己祈求的那恩典，就是赐他能说适当的话，能于心大胆地传扬福音的奥秘（见弗六19；哥四3）。

结 论

圣保禄所讲的祈祷就是一个斗争，不是与天主斗争，而是和他一齐和那些反对他计划的人的斗争，这是为福音而斗争，但这场战斗是在感恩的意识下进行的。感恩与恳求有着同一对象。首先，是在天主前自觉和记忆已经临在的和进行着的救恩；其次，就是期待这救恩的最后完成。

祈祷是我们自己的言语。然而，在这些言语中包含他向「亚爸！父啊！」——「我们的主耶稣基督的父」所发生的呼声和不可言喻的呻吟。因为耶稣基督是一切祈祷的中保。

祈祷既是透过天主圣神和圣言基督向天主所说的话，那么，照圣保禄的意思，所有的祈祷都是注视基督面容的一种方式，这面容给我们反映出天父的慈爱。圣神的化工使我们可以自由地注视基督，并渐渐的更澈底地完全投进这注视内。「主就是那神，主的神在那里，那里就有自由。我们众人以揭开帕子的面容反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的。」（格后三17~18）。


保禄的自由福音

您要打印的文件是：保禄的自由福音
打印 打印本文

保禄的自由福音

作者：S. Lyonnet. S.J. 转贴自：神学论集　第卅一期　3-13页 点击数：1560

保禄在致迦拉达人的信上说：「弟兄们，你们蒙召选是为得到自由。」圣保禄的主张毫无妥协的余地：基督徒的圣召是为得到自由。基督徒是子女，不是佣工，更不是奴隶。下面他作进一步的说明：「如果你们随圣神的引导，就不在法律权下」﹙五13 18﹚。这些宣言像其它类似性质的言论一样，不但使犹太人，而且使一部分初期的信友大起反感。圣保禄从最初的传教活动开始，直到他生命的末刻，发觉自己之所以到处遭人敌视，或至少由于不被人了解而深感苦恼，主要是来自他对法律的态度，特别是他对基督自由的宣讲。不论在什么环境下，当基督徒自由的原则有受损害的危险时，保禄是绝不让步的。因为对于他来说，这不是一端无关宏旨的道理，更不是枝节问题，反之，整个基督宗教实取决于此！

虽然圣保禄所宣讲的基督徒自由的道理出于他和犹太化基督徒的争辩，因而是在非常特殊的环境之下产生的，但这道理对于我们这个时代仍然具有不可抹煞的效果和价值。他的道理可以简述如下：受圣神引导的基督徒在基督内发觉自己是脱离梅瑟法律的。他所摆脱的不只是梅瑟法律，而是法律本身。他摆脱一切从外面限制或强迫他的法律。虽然如此，他并不因此就成了一个无法无天，善恶不分的人。

当圣保禄提到法律时，很明显的，他指的特别是他和当时的犹太人所认为唯一堪当此名称的、在西乃山上颁布的规诫。要估计保禄的言论对其犹太同胞所构成的伤害，我们只需想想他们怎样崇拜和恭敬梅瑟法律就够了。法律是天主的圣言，消除口渴的水，赋与生命的食粮，结实累累的葡萄树；在它里面蕴藏着智能和知识的宝藏。总括一句，法律在犹太人心目中所占有的位置，正如圣若望和圣保禄宣称的基督的地位一样。

而基督徒就是从这样的法律得到解放。圣保禄宣布说：「你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。妻子在丈夫还活着的时候，是受法律的约朿归属于他的。但是如果他死了，她就不再受法律的约朿了。所以她和另一个男人结婚就是合法的了。同样，基督徒如果和死而复活的基督结合，就是死于法律、脱离了它，不再隶属于它了﹙罗七1﹏6﹚。那么，难道法律不是曾在选民的历史中扮演过一个重要的角色吗？不错，但却是不值得感激的；它以往的角色只是监管者，启蒙师和奴隶。所担任的工作不是教导孩子，而是把他们领到导师那里。除此之外，圣保禄更用一种似非而是的说法，宣称犹太人所崇拜，并视作生命来源的法律，实在是由天主放在人身上，目的是为了带给他死亡的。故此法律的存在并不是一种祝福，而是咒诅﹙迦三10﹚。

圣保禄在迦拉达书上提出了一个问：「那么，法律到底是什么呢？」﹙迦三10﹚。他的答复就是：法律是为引起违犯才设立的。这个主张对于信仰基督的读来说，仍然是骇人听闻的。因为善意的抄写员立刻就想到要绥和这种刺耳的说法。然而没有用，因为整段文字都是关于引起违犯，而不是压制它们的。

那么，刚才所说的是反面的说法吗？绝对不是！事实上，罗马书更正确的讲出了保禄的思想。脱离法律是他论证中主要的环节，而且也是最后的一环。在脱离了罪恶、死亡、肉身以后，基督徒最后要脱离法律才能得救；也只有这最后的解放能消除罪恶的能力，摆脱它对人的统治：「罪恶不可再统治你们，因为你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。在法律权下就是在罪恶权下。圣保禄以前的说法从未有似如此一针见血的。

这样的声明除了引起犹太人的反感外，还要冒一个相反的危险：就是使基督徒读者对法律相当冷淡。因为他们从来没有感到和梅瑟法律有过任何密切的联系。他们认为不守那些繁文缛节和其它诸如割损，导守安息日和准备食物，或者和外教世界接触等烦琐规定，是一件最自然不过的事。他们把这一切都看作是没有宗教价值的。事实上，如果保禄所想讲的只限于基督徒和这些规定的关系，他的言论就绝对不会产生这么多问题。因而也不会引起现代人那么大的兴趣了。但是假如我们如此了解这些言论，那么它们就造成保禄真正教训的一个极大的讽刺。

其实圣保禄所指的法律一定也包括梅瑟法律的有关伦理的部分；事实上，罗马书所讲的实在就是法律的伦理方面。该书的第七章对这点讲得最清楚，我们在这一章里面可以看出保禄心目的梅瑟法律不是指那些繁文缛节，而实在是指法律的不变伦理法则。换句话说，他所指的梅瑟法律是自然律一个积极的表达。此外，圣保禄也明明指出：我们由其中得到解脱的罪恶及死亡的法律，就是说那引起罪恶和导致死亡的法律，借着十诫里面的其中一条，清楚地被指示出来：「借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋』，我就不知道什么是贪情」﹙罗七7﹚。

现在让我们深入一点研究这段经文的意义。中文的翻译「不可贪恋」，可能会引起我们很大的误解，认为保禄心里面所想的是一条特别的诫命，就是禁止对肉欲的贪恋。可是，不论在这条禁令所由出的二十17，或是申五21任何一处的上下文中，这种解释均不能成立。就是七十贤士译本所用的希腊字epithumen，无论是动词或名词，都很难解作肉欲的贪恋。其实这条诫命所禁止的，只是很普通的贪图属于别人的东西，不论是他的房屋、妻子、仆婢、牛驴或是其它任何物品。德训篇的作者以一个相同的形式把犹太人的全部法律用一条诫律归纳起来，就是「远离邪恶」。对耶稣息辣来说，这条诫律不但包括了西乃山的一切规诫，也包括了天主对人所定的一切诫命。

圣保禄接着顺理成章的选择了一个能够包括一切的格式。这格式包括了天主的一切命令，甚至也包括颁给原祖父母的禁令，这条禁令就是其它一切诫最初的典型。在讲述人怎样意识到罪恶的同时，他也愿意说明法律在这个过程中所扮演的基本角色。这时候圣保禄心里面所想到的，就是圣经对罪恶的描述，这罪恶后来成为我们一切罪过的模式。世世代代的人无一幸免，都分摊这个罪恶，它一再出现在人类的生活中。很多人注意到，就某方面来说，罗马书第七章不止一处暗指创世纪第三章。无论如何，常常记住创世纪的记载，可以帮助我们了解并阐明这段乍看起来令人感到困惑的文字。

蛇前来游说厄娃，对她说如果他们吃了知善恶树上的果子，就如同天主一样知道善恶。这时候，亚当厄娃正生活在一种与主契合的状态中。突然间，这果子就成了得到只属于天主的特性的媒介，使厄娃感到一阵莫名的喜悦。圣经把这点强调说出：「女人看那棵果树实在好吃又好看，令人羡慕，且能增加智慧」﹙创三6﹚。但当亚当厄娃一违反了天主的禁令，他们就发觉自己赤身露体，一无所有，失去了一切以前使他们得到快乐的东西。他们被逐出乐园，永远丧失了天主的友谊。除非天主仁慈地施加援手，否则通往生命树的大门将永远封闭。而这生命是只属于天主和那些与他结合的人的。毫无疑问地，天主的命饮是美善的、神圣的。所以不是命令，而是蛇应对世界上的一切罪恶负责。虽然如此，根据圣经的记载，命令实在扮演了一个重要的角色；因为蛇曾利用它来引诱我们的原祖父母背命。法律本来是为了保存他们的生命的，但事实上它却变成了使他们死亡的原因，或至少是死亡的机会。

这就是圣保禄在罗马书那段众议纷纭的文中所要达到的目的。其中只有一点变化：罪恶被他位格化了，以代替乐园的蛇。「那么，我们能说法律本身有罪吗？绝对不能！然而借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋！』我就不知道什么是贪情。罪恶就乘机借着诫命在我内发动各种贪情；原来若没有法律，罪恶便是死的」﹙罗七7﹏8﹚。罪恶便是一具毫无力量的尸体。

圣保禄继续说：「但诫命一来，罪恶便活起来了；」以前是无生命的躯体，如今复活了，变成有生命的东西，「我反而死了，」意思是说：我失去了仅属天主的对生命的特权。「那本来使我生活的诫命，反使我死了，因为罪恶借着诫命乘机诱惑了我」﹙正如蛇诱惑了厄娃一样﹚，「也借着诫命杀害了我」﹙罗七9﹏11﹚。因此，和创三及智二24的作者一样，在保禄的心中，应该对死亡负责的既不是法律，也不是立法者，而是蛇、魔鬼或罪恶。

但是如果「法律是圣的，诫命也是圣的，是正义和美善的」﹙罗七12﹚，那么，我们怎样解释天主的奇特惜施呢？假如祂只愿意人生活，为什么又加给他一条实际上陷人于死的法律呢？圣保禄提供了一个答案：「那么，是善事使我死了吗？绝对不是！而是罪恶。罪恶为显示罪恶的本性，借着善事为我产生了死亡，以致罪恶借着诫命成了极端的凶恶」﹙罗七13﹚。换句话说，就是要使罪恶能够借着诫命发挥它的全部威力。

按照犹太人的想法，法律是给人生命的。但无论如何，法律本身即使提出了一个极崇高的理想，也不可以把一个血肉之躯改变成为能够度天主的生命的属神存在。因为假使这件事可能的话，就表示人实际上能够自救，不再需要救恩了。其实法律不但没有给人生命，也没有摧毁或抑制罪恶在人身上的致死的力量，它的目的只是罪恶发挥它的毒性，把罪恶揪出来，揭露它的真面目。换言之，法律并不消除罪恶，它所做的只是让人看出自己罪恶的处境罢了。

正确来说，法律并没有引起罪恶，它所引起的只是犯法。圣保禄把犯法看成是一种深入得多的恶 hamartia 的外在表现。这恶不单指肉欲的贪恋，而是位格化了的恶势力，相当于人那根深蒂固的自私。自从原罪以后，人由于自私的缘故，把一切都归于自己，以自我为中心;，而不是把自己开放给天主及其它兄弟姊妹。我们所要铲除的正是这个「罪」。可是，法律单靠自己并不能完成这项任务，它只是借着犯法使罪恶彰显出来，并协助人透过痛苦的经验去寻找自己的救主。这就是保禄对法律的了解：法律是不可缺少的，而且归根结蒂，也是为了使人得益。任何真正的法律，任何从外面加于人良心的规范都有此种作用。而圣保禄所宣称基督徒要脱离的正是这种「法律的规范」。

那么，基督徒是一个无法无天，善恶不分的人吗？对这样一个问题，圣保禄的答复非常直截了当：「那么，我们因为不在法律权下，而在恩宠权下，就可以犯罪吗？绝对不可！」﹙罗六15﹚。解决这个问题的方法是在罗马书第八章里。该书的第五、第六及第七章提出了基督徒得救的必要条件：就是从罪恶、从死亡、从肉躯、最后从法律中解脱出来。以上一个接一个的基督徒得救的步骤只能在基督内得到。然后第八章以一个凯旋的欢呼作开始：「今后为那些在基督耶稣内的人已无罪可定。」圣保禄所提出的理由是：「因为在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律」﹙罗八1﹏2﹚。因此人是借着另一条法律：就是赐与生命之神的法律而脱离原来的法律，这法律按照圣经一致的作证，乃是罪恶及死亡的工具。

这究竟应该怎样去懂呢？难道基督徒竟满足于以另外一套换汤不换药，分别只在于稍为完善，或者没那魔复杂的法典来代替梅瑟法律，因而使基督徒仍旧处于法权下吗？当然不是！否则就完全推翻了我们先前所说过的一切了。圣保禄并不是利用另一个法律，而是拿恩宠来和梅瑟法律作对比。他这样解释说：如果罪恶不再统治你们，是因为「你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。是他改变了自己的思想吗？绝对不是！所改变的只是他的用语，而非他的想法。

那么，「圣神的法律」之所以和梅瑟法律不同—更遑论其它非天主启示的法律了，并不是仅仅由于它标榜出一个更崇高的理想，也不是因为它藉交易的方式为我们提供了一种救恩，就好像说基督以一套容易实行的伦理代替了西乃法律所加于人的无法背负的轭一样。不，圣神的法律是截然不同的。它不是一部法典，甚至其分别也不仅仅在于它是「由圣神所颁布的」。这法律是「圣神在我们内心产生出来的」。换句话说，这法律并不是一套纯粹外在于我们的行为的规范，而是任何法典都无法具备的、一种新的、属神力量的内在泉源。

如果圣保禄称这属神的力量为「法律」，而不像在别处一般的﹙如罗六4﹚使用「恩宠」一词，很可能是和耶肋米亚所预言的新盟约，就是「新约」有关。因为先知在那里也曾提过法律：「我愿与以色列家订立的盟约就是：我要将我的法律放在他们的肺腑里，写在他们的心头上」﹙耶三一33﹚。基督徒接受了圣神作他内在的积极力量后，就能够「按照圣神而生活」，也就是说，按照一种在旧的法律中，虽然也是属神的、所不能得到的东西而生活。无怪乎圣保禄在提出了人因圣神的法律而得解放之后，立刻就想到基督的救赎工程，而将「为使法律所要求的成义成全在我们身上」﹙罗八4﹚的目标归给那工程。—那成义是法律所期望，但却不能从我们的血肉之躯得到的。

值得注意的是，从这基本的道理里产生了一个事实：基督徒的伦理必须建立在爱上面，正如圣保禄所教导的：「全部法律总括在这句话内：『爱你的近人如你自己。』﹙迦五14；罗十三8﹏10﹚理由是：首先爱并非行为的准则，只是一种动力—正因为法律就本身来说不是爱，故此不能使人成义。

假定了这些条件，我们就很容易看出基督徒—一个受圣神引导的人，能够同时脱离每一条外在的法律—「不在法律权下」—而又度一个成全的伦理及德性生活。在把全部法律用一个爱字归纳起来以后，圣保禄加上一句说话：「你们若随圣神的引导行事，就决不会满足本性的私欲」﹙迦五16﹚。他的解释再明显没有了，既然这两个是对立的原则；你跟随一个就必得反对另一个。

「如果你们受圣神引导，就不在法律权下了。」事实上，你还需要法律做什么？属神的人清楚知道什么是属血肉的，由于他是属神的，他就会出于本能的躱避这种事。既然他不需要外在的法律来限制他的行动，受圣神引导的基督徒就以天主子女的自由满全了一切法律。

那么，基督的宗教为什么还需要一套法律呢？为什么在能使人成义的，不成文的主要因素旁边，还要加上其它一个不能使人成义的，成文的因素呢？如果这种事情在旧秩序里是不寻常的，那么在新的秩序里面就能变成可理解的了吗？绝对不是！

这里保禄有一个原则：「法律不是为义人立的，而是为不义的人而立的」﹙弟前一9﹚。如果所有基督徒都是义人，就无须要法律来限制他们了。法律既是一种规范，其作用就只限于制止混乱。举例来说，几时基督徒勤领圣体，教会就永远不会想到要用罪罚来强制他们，每年至少要领一次圣体。但是当他们的热诚降低了，教会才颁布复活节领圣体的规定，以提醒信友，超性生命是要靠基督的体血来滋养的。即使全体信友都得导守这条法律，它的目标却不是针对那些热诚的基督徒的。他们之所以继续在复活期领圣体，并不是因为是主的命令，而是出于一种内心的需求，这需求催迫他们每主日、甚至每天与主结合。这样说并不表示他们已不再受这条规定约朿了，而是说几时他们还感觉到这种内心的需求—这是圣神引导的结果—他们实际上就会不声不响的满全这条规定。反过来说，这种内在的需求一旦消失，法律就会限制他们，并提出警告说：他们已不再受圣神引导了。

在后一种情形下，这法律对基督徒所扮演的角色就如梅瑟法律对犹太人所作的一样。作为引导人到基督那里去的启蒙师，它的作用不仅是一种代用品，以代替圣神所不再赐与的真光，而是帮助他认识自己罪恶的处境—如今他已不再受圣神引导了。对于圣保禄来说，既然这种认识是治愈人的第一个条件，很明显的，法律就是为罪人而立的了。

可是，法律甚至也是为义人而立的。虽然义人是在恩宠内生活，就是说，受天主圣神的引导而生活，但基督徒一天生存在世界上，他所保有的圣神就不是完全的，只属一种抵押﹙罗八23；格后一22﹚。他一天活在死的身体内，就不能完全脱离罪恶及死亡，还会常常受它们支配。在这样一种不稳定的状态下，那外在的、成文、作为人行为客观标准的法律就会引导他把血肉的工程和圣神的果实分开，并不让他把自己因罪受伤的本性倾向和圣神的内在推动相混淆。直到基督徒在天上完全精神化为止，在恩宠旁边﹙这恩宠就是唯一能使人精神化的主要因素﹚时时都会有一种次要的因素，虽然这因素像旧法律一样并不能使人成义，但为罪人却仍然是必需的，甚至为那些尚未达到圆满境界的义人也一点不是多余的。

要注意的是次要的因素常常都是次要的因素，我们不要让它们不知不觉的占了上风，成为主要的因素，正如圣保禄时代的犹太法律一样。为了防止这种常常威胁着我们的危险，最好记住一个基本的原则，就是从上面的道理所得出来的推论：外在的法律只应该是内在法律的表达。只有那些和圣神内在的恩赐有必然联系的事情才可以出命叫人去做。

这些事情或者使我们接触到基督的人性，﹙我们知道一切恩宠都是从他而来的﹚，因而为在我们内产生一种内在的活力，就是通过爱德而发挥其作用的信德是必需的。或者就是为了解释并具体地表达这种爱的内在法律。

如果照这样推论，任何纯粹外面的对法律的违犯，就是所谓「无心的罪」，不能算是真正的犯法，因为这样的违犯本质上是和内在的法律无关的，而另一方面，缺乏爱心的守法也一样是毫无意义的。任何认为纯粹守法有自己本有的价值的人会不顾一切的维謢法律，其至当他实际上正千方百计的逃避它的时候，仍认为自己是在导守法律﹙参阅谷七9﹏13﹚。但为一个把外面的守法只看作是内在法律的表达的人，这种态度是难以想象的。既然外在法律的唯一目标只是为了保护基督徒内在的活力，那么它所有的价值是从后者而来的，而不可反过来说。

爱和法律之间的关系还有另外一个后果，就是一般来说，外面的法律并不给基督徒什么理想，以致达到它就能够使人得到满足。法律只是指出一个最低的标准，在这个标准之下他就不再是一个名实相副的基督徒了。因此，新法律虽然也包含一连串成文的命令和禁令，然而最主要的还是带给基督徒一个完全不同的标准，就是效法基督的为人，特别是祂的爱，这个爱反映出天父的爱。

在圣保禄的心目中，除了跟随基督的榜样以外，很难还有另外一个标准。基督曾命令祂的门徒要如同天父一般成全，所以圣保禄也只能一再叮嘱祂的信众：应该以基督为默想的对象，并效法祂。「所以你们应该效法天主，如同蒙宠爱的儿女一样；又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出」﹙弗四32﹏五2，24﹏26﹚。

任何虔诚的犹太人都非常热爱梅瑟法律，他们努力去日渐熟习它，以求自己连最细微的地方也能够守好。对于基督徒来说，基督自己就是全部法律，这不单指它的主要因素。就基督的神所赐予的内在的动力，而且也包括它的次要因素，可以总括为效法基督。

爱和法律之间的关系还有最后的一个结果，那就是如果基督徒这样行动的话，他就是自由的；因为「主的神在哪里，哪里就有自由」﹙格后三17﹚。圣奥斯定和圣多玛斯也非常重视这个主题，后者在注释格林多后书第三章时这样说：「一个按照自己的心意行事的人，是自由的；但若为人所迫，就不自由了。若是人避恶只是出于天主的禁命，而不是因为那件事本身是恶事，就不是自由的。另一方面，人避恶若因它是恶事，就是自由的了，如今正是圣神借着赋予人灵魂一种内在的动力而完成此事。其结果是使人出于爱心而躱避罪恶，就如天主的法律所命令的一样；这样说来，人之所以是自由的，并不因为也已不在天主的法律权下，而是因为内在的动力使他满全了天主法律对他的一切要求。」﹙格后三1及3；参阅神学大全I—II q.108，a1ad2﹚


二OO五年世界传教节文告

您要打印的文件是：二OO五年世界传教节文告
打印 打印本文

二OO五年世界传教节文告

作者：若望•保禄二世 转贴自：本站原创 点击数：2190

“传教：为世界的生命而擘开的饼”

亲爱的兄弟姐妹们！

1 今年以圣体为主题的世界传教节，有助于更好地理解我们生命中所包含的“圣体的”意义，重温晚餐厅的情景。那时，耶稣在受难前将自己的一切都奉献给了世界：“主耶稣在他被交付的那一夜，拿起饼来，祝谢了擘开说：‘这是我的身体，为你们而舍的，你们应这样行，为纪念我’”（格前11，23-24）。

我在不久前发表的《主，请同我们一起住下罢》牧函中，邀请大家默想为全人类而“擘开的饼”耶稣。追随他的榜样，我们也应该为兄弟姐妹，特别是最有需要的兄弟姐妹们献出生命。圣体展示了“普世性的含义”，通过圣事的方式，预示了“当每一个享有人性的成员，因圣神在基督内重生，共瞻天主的光荣，同咏‘我们的天父’”（《教会传教工作法令》7）时即将来临的。由此，当圣体圣事促进我们彻底理解传教的意义时，也激励每一名信徒，特别是传教士做“为世界的生命而擘开的饼”。

人类需要“擘开的饼”基督

2 在我们所处的时代，人类社会似乎被密布的乌云遮住了，遭遇了惨痛的事件和自然灾害的侵袭。但是，正如“主耶稣在他被交付的那一夜”（格前11，23）那样，今天，耶稣为我们“擘开饼”（援引玛26，26）；并在象征他对全人类的爱的圣体圣事中奉献了自己的全部。为此，我愿意强调，“感恩祭不仅表达出教会生活内的共融，它更是全人类大团结的方案”（《主，请同我们一起住下罢!》27）；是“由天降下的食粮”（援引若6，33），赐予永生的同时，为人类的心灵带来了巨大的希望。

同样是那位看到有需要的人，并“因为他们困苦流离，像没有牧人的羊”（玛9，36）而同情他们的，临在于圣体圣事内的救主，在世纪的进程中充分展示了对贫困和饱受磨难的人类的同情。

因着他的名，牧灵工作者和传教士们踏上了未经开垦的土地，将救赎的“面饼”带给所有人。充分树立起的在 “不仅是教会历史的中心，更是人类历史的中心（援引弗1，10；哥1，15-20）”（《主，请同我们一起住下罢!》6）的基督内合一，才能满全人类心灵最殷切的期待的意识，激励着他们。只有耶稣才能满足人类对爱的饥渴、对正义的饥渴；只有他，才能使每一个人参与永生：“我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远”（若6，51）。

教会与基督一道做“擘开的饼”

3 当教会团体举行圣体圣事，特别是在主日举行圣体圣事时，在信仰的光照下充分体验了与复活的基督相遇的意义；越来越充分地认识到圣体圣祭是“为大众”（玛26，28）的。如果我们用被钉十字架上死而复活的救主的奥体和宝血滋养自己，那么，就不能将这一恩宠据为己有。相反，需要去这恩宠带给他人。对基督的挚爱给了我们宣讲基督的勇气；用殉道去宣讲将成为对天主和兄弟姐妹们最崇高的爱的奉献。在建设一个更加公正与友爱的社会中，圣体圣事推动了最慷慨的福传行动和最有效的努力。

我衷心期待圣体年能够激励整个基督信仰团体“致力为世上贫苦大众，实践爱德服务”（《主，请同我们一起住下罢!》28）。这是因为，“只有透过彼此相爱，尤其透过我们对急需者的关怀，世人才能认出我们是基督的门徒（援引若13，35；玛25，31-46）。我们的感恩礼仪是否真实，全视乎我们能否符合这判断标准”（《主，请同我们一起住下罢!》28）。

传教士，为世界的生命而“擘开的饼”

4今天，基督也命令他的门徒们：“你们给他们吃的罢”（玛14，16）。因着他的名，传教士们奔向世界的各个角落宣讲和见证福音。他们以自己的实际行动来展示救主的教导：“我就是生命的食粮，到我这来的，永不会饿；信从我的，总不会渴”（若6，35）。他们自己为兄弟姐妹们化做“擘开的饼”，有时，甚至要献出生命。

在我们的时代，涌现了多少殉道的传教士啊！愿他们的表率吸引越来越多的青年走向英勇忠诚基督的道路。教会需要全部献身于福音伟大事业的男男女女。

世界传教节，是充分认识到参与地方团体，以及许多教会组织，特别是宗座传播善会以及传教修会团体积极投身的福传事业的迫切必要性的契机。除祈祷和献祭外，传教事业还需要具体的物质支持。在此，我再次提及宗座传播善会所作出的宝贵服务。并邀请大家慷慨地支持精神和物质上的合作。

愿童贞天主之母帮助我们重温晚餐厅的经历，使我们的教会团体成为名副其实的“至公的”团体；在这团体内，“与基督密切共融”（《救主的使命》通谕88）的“传教灵修”，与以“朝拜敬礼圣体的妇人”（《赖圣体圣事生存的教会》53）玛利亚为表率的“圣体灵修”保持着密切的关系；在这团体内，向着圣神的声音开放、向着人类的需要开放；在这团体内，信徒们，特别是传教士大无畏地争做“为世界的生命而擘开的饼”。

我降福你们大家！

二OO五年二月二十二日，建立圣伯多禄宗座瞻礼

若望·保禄二世


保禄归化 (1)

您要打印的文件是：保禄归化 (1)
打印 打印本文

保禄归化 (1)

作者：黄怀秋 转贴自：神学论集 点击数：2447

绪言

这个题目，其实是相当不恰当的，任你寻遍所有保禄的书信，你都不会找到有关他「归化」的见证。事实上，即使在那些所谓「归化」的篇章中，「归化」一词 (conversion) 仍是找不到的，而且，除了迦一17以外，作者简直连大马士革的地名都没有提到。不过，他却毫不迟疑地承认，一件意料不到的经验 —— 在迦一16，他称这经验为「启示」—— 着着实实地改变了他的一生。从迦一17推断，这件从上而来的经验也发生在大马士革。这样看来，这个在保禄书信中屡次提到，并且关系他一生的经验，其实就是那记载于宗徒大事录的保禄归化。因此，所有释经学者都一致地把这两种不同来源的见证连结在一起，而统称之为「保禄的归化」。

可是，这两种见证，在来源、表达方式、神学观点、写作背景，以致年代等各方面都完全不同。不容否认，我们对保禄归化的认识，是很受宗徒大事录的影响的，与宗徒大事录鲜明而戏剧性的记载比较，保禄那几近自语式的喃喃便显得十分枯燥、乏味，而且艰涩了。再者，许多年来，在教会的传统、圣人传记、神修书籍、宗教图画，以至许许多多的热心传统的影响之下，谈到保禄归化，我们的脑海中都会不期然地浮现出一套根深蒂固的模式来 —— 我们是太熟悉保禄归化的细节了，熟悉得几乎忘记了在这表面的记载之后的湛深意义。

今天，我们便要跳过这些表面的记载，去看看那些隐藏在它背后的真正含义。要达到这目标，我们须从归化前的保禄入手，这样，我们才可以更明确地看到他以后的剧变 (见第一节)。其次，藉着对宗徒大事录的分析，我们希望可以更深刻地明白到它的作者对「保禄归化」这件事实的了解 (见第二节)。最后，保禄对自己归化的见证，更可以带领我们跳过客观性的事实，而进入他的内心世界，并体验一下这位被召的当事人的亲身感受 (见第三节)。

一、归化前的保禄

有关保禄的身世，我们所知不多，据他自己说，他「出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人」(斐三5，又格后十一22、罗十一1)。不过，虽然祖籍犹太，小扫禄却诞生在侨居地塔尔索 (宗廿一39、廿二3)，塔尔索是罗马帝国基里基亚省的首府，在保禄的时代，是个文物会集，商贸繁荣的中心。可以想见的是：在侨居地长大的扫禄，除了本身犹太人的宗教文化素养之外，一定也深受希腊文化的熏陶。他诞生后八日便受了割损 (斐三5)，担受着每一个犹太人都身承的光荣烙记。像所有犹太家庭的孩子一样，法律书是他从小至大的必修科目。在保禄的书信中，处处流露出他对旧约圣经的热爱，不单法律书，就是圣咏、先知，和智慧文学也都如囊中取物，随口道来，轻而易举；可见年轻时候的扫禄必定对犹太传统深深地下过功夫。不过在他犹太的素养中，也处处显现出希腊人的智慧。当时最流行的斯多亚派 (stoicism) 学说为他不但全不陌生，该派的主导思想如自由、理智、自然、良知等还常常出现在他的书信中。此外，他也深受希腊辩论术 (diatribe) 的影响，在书信中遗留着答问的痕迹。而最重要的，还是他所看所读的圣经，已经不是希伯来原文的旧约圣书，而是流行于侨居地的七十贤士本 —— 希腊文翻译的犹太经书。

每个犹太人都热爱他们的国家，和那标志着他们特殊选民身份的法律；保禄也是一样，每当他提及自己正宗犹太籍的出身的时候，他的语气中总带着一股骄人的光芒：有幸生而为犹太人，本身便是一项荣誉。至于法律，保禄对它的热爱更是到了顶峯，比之任何犹太人士，都有过之而无不及。他是「精英」中的「精英」，加入了犹太教中「最严格的宗派」(宗廿六5)，参与了法利塞党徒的行列，并且坦然承认「我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱」(迦一14)。说这话的保禄，虽然已经「归化」，提及自己的从前之时，却依旧是坦坦然的，回首过往他对那一段日子，感到实可名言的满足，那简直是问心无愧，敢对日月诉精忠：「就法律说，我是法利塞人；就热忱说，我曾逼害过教会，就法律的正义说，我是无瑕可指的」(斐三6)。他的忠贞，简直到了忘我的地步，以自己的生命热爱、投付，并显明法律的光彩神圣。

值得注意的是，在斐三6中，保禄竟然把自己对犹太法律的热爱，与他疯狂的逼害基督徒这两件事并排起来：一先一后，内形外彰。同样地，在宗徒大事录的保禄自辩词中，这两件事也同样地相连在一起：「我原是犹太人……对祖传的法律，曾受过精确的教育，对天主我也是热忱的……我曾逼害这道，直到死地……就是大司祭和整个长老团，都可给我作证」(廿二3 ~ 5)。这样看来，保禄逼害教会的行动，竟是他无瑕可指地热衷守法的凭证。换言之，他愈疯狂，愈「冷」血，他就愈「热」爱上主，也愈热爱那来自上主，好使人归于天主的唯一得救方式 —— 法律了。也许这句话是真的：一些平常只会偷鸡摸狗的小人物是做不出什么丧心病狂的大坏事来的；只有那些心头的热血如火千丈、为理想、为「正义」忘我得肯以身相许，以命相搏都在所不惜的人才是最危险的，这些人，一旦他们的「理想」受到伤害，就会不顾一切，奋不顾身了。

但基督徒到底在那里得罪了保禄呢？说穿了，也还是那句老话 —— 法律！为他而言，基督徒都是叛国贼，因为他们剥夺了犹太选民的光荣特权，他们把犹太人的至尊 —— 法律 —— 如蔽履一般弃置当前，反而高举着耻辱的十字架，还扬称这就是他们救赎的标记。那未，救恩岂不成了每个外邦人士都垂手可得的「廉价品」！若是这样，犹太人的光荣在那里？法律的尊严又在那里？保禄在迦五11说：「如果我仍宣讲割损的需要，那我为什么还受逼害？若是这样，十字架的绊脚石就早已除去了。」这里所说的，是保禄在「归化」后所受的逼害，不过，我们可以相信，在「归化」之前的保禄也是为着同一的缘故而逼害那些「基督徒」，因为他们不再「宣讲割损的需要」(迦五11)，就是说，他们不再宣称法律乃通向救恩的唯一法门。为基督徒而言，救恩全仗十字架上的基督，割损或不割损 (守法与否) 都算不得什么，要紧的是在基督内做个新人 (迦六15)。这样的宣讲，把保禄的「理想」，他的热忱都打击得体无完肤，所以他要反击，要强烈地逼害这些不良的基督徒，他要挽回自己的爱，那甜似蜂蜜，重比黄金，高愈生命的法律。

现在我们可以清楚看看这位踏足在大马士革途中的保禄了，他绝不是一个恶贯满盈、离弃上主、背叛家国、冥顽不灵的恶贼，相反，他是个比其它犹太人更爱家国，更热切地寻求上主，也更苦心克己守法的法利塞党徒。现在，他须发俱张，心震胆裂，怒愤填膺，他要好好地替天行道，惩戒那班得罪天主，出卖家国的叛徒！就在这一剎那，一件奇异的事发生在他身上，把他的一生扭转过来。而这就是我们将要探讨的目标 —— 保禄的归化。

二、从宗徒大事录看保禄的归化

1.浅谈宗徒大事录

如果把宗徒大事录拍成电影，出场最多的当是保禄；在整部宗徒大事录中，有一半以上是描写保禄的 —— 他的遭遇，他的宣讲，他的行踪等等。就是保禄的归化一节，在书中也曾出现三次之多：首先，在第九章，作者以第三人称的方式描述了保禄的归化，他的受洗和首度上耶路撒冷拜会宗徒的经过。跟着，从第十三章起至第二十一章，在整整九章之内，作者集中记述了保禄的传教工作；至第廿一章末，保禄的三度传教终于结束在耶京被捕一事上。被捕之后，保禄站在台阶之上向犹太人辩词，在辩词中，他以第一人称的方式用希伯来文向在场的犹太人叙述了自己归化的经过 (廿二6 ~ 16)。这次被捕之后，保禄虽然死里逃生，却在西泽勒雅被囚了两年。两年之后，由于西泽勒雅的总督调职他才有机会再度受审。宗徒大事录廿六章记录了他在阿格黎帕王前的自辩，在这篇辩词中，保禄再次把自己归化的情形复述了一遍，但这次是保禄对罗马人所作的自辩，而且是用希腊文说的。

在分析宗徒大事录对保禄归化的看法之前，我们须先了解一下它的体裁、类型及性质等问题。宗徒大事录是以历史故事的形式而写成的作品，这与保禄的书信体裁完全不同，它看重故事的铺排，人物的刻划，细节的点缀等等。全书约写成于公元一世纪末，书成之时，也像它的上篇一样，献于德敖斐罗 (宗一1，又路一1) —— 一位在当时也许是相当有名的贵族。根据这一点线索，还有宗徒大事录和路加福音在思想、用词、笔法上的相近，圣经学者们大都以为宗徒大事录是路加福音的续篇。不过，作者虽名路加，却不一定就是那位在保禄的书信中数度出现并与保禄同进同退的路加 (见费24、哥四14、弟后四11)，他可能不是保禄同时代的人，更不是保禄传教工作的共同伙伴。事实也许是，宗徒大事录，在许多篇章中虽以第一人称 —— 我们 —— 的姿态出现，所写的却不是作者的亲身经历。相反，这些以「我们」为主要角色的篇章，正好说明作者在创作的时候，是借用 (或抄袭) 了某些流行于当时的传统。作者所描写的，是一些已经逝去的往事，一些他根本未曾目覩的事故。如果宗徒大事录是真的在这样的背景之下而写出来的历史故事的话，我们纵然不能就此否认它的真实性，却必须承认：那是一些过滤过，诠释过的历史。

因而，许多释经者都同意：宗徒大事录是绝不能以今日狭义的史学标准来衡量的；它是历史，但不是一般普通的历史，如果一定要说，那是古代以神学观点为本位的历史，作者的神学观点，凌驾于他的历史意义之上，即是说，历史的求真不是作者创作的目的，他只是要用历史故事来表达一己的神学看法。

举一个相当明显而在今日释经界中差不多一致认同的例子，那就是所谓「和解的趋向」(compromising tendency)。宗徒大事录的作者路加，切愿给读者们展示一幅一团和气的大家庭景象，于是早期的教会在他笔下是晏然安然、详和敦睦的，大家一志而百虑地在十二宗徒的领导下，关怀外邦世界的圣化，因而他要尽量表现保禄与耶路撒冷教会的密切关系。在叙述保禄归化的时候，他加插了一个角色 —— 阿纳尼雅，在宗九，他代表了基督徒团体在保禄归化之时的见证人，他后来还为保禄付了洗。其后，保禄来到耶路撒冷，并在巴尔纳伯的引领下拜见了宗徒，但由于力谋杀害保禄的人很多，他们只好把他「打发」到塔尔索去。聊聊数语，作者已把保禄和耶路撒冷教会的关系活生生地刻划出来，他笔下的保禄，用现代人的说法，可以说是耶路撒冷教会派遣到外地传扬福音的「特使」。

但保禄自己给我们的见证又如何呢？从保禄的书信中，我们所得到的印象是：他与耶路撒冷教会的关系只是微乎其微的，因此，他要强调自己从上而来的召叫，对于这，最有力的证据便是他在大马士革途中的奇遇了，那是天主的亲自召选，要「将祂的圣子启示给我，叫我在异民中传扬他」(迦一16)。保禄在迦拉达书一再强调的，是他与天主的直接关系，是他从上而来的宗徒地位，并以此作为他「所宣讲的福音，并不是由人而来的……而是由耶稣基督的启示得来的」的凭据 (一11 ~ 12)。因而，他没有提到阿纳尼雅，巴尔纳伯也失了踪迹，他甚至否认自己在那时候曾到耶路撒冷去，「我立即去了阿剌伯，然后又回到大马士革，此后过了三年，我才上耶路撒冷去拜见刻法，在他那里逗留了十五天，除了主的兄弟雅各布伯，我没有看见别的宗徒」(一17 ~ 19)。

面对着这两则完全不同的见证，假若我们一定要寻根究底，追问谁是谁非，那便完全误会了宗徒大事录和保禄的原意了。他们所注意的不是事件发生的经过情形，事件的复述只是为着要表达一个更深的讯息罢了。他们所追问的，不是历史的问题，而是它背后的含意 —— 不是同行人员的所见所闻 1.；也不是阿纳尼雅的身世之谜 2.；更不是那光的强度，和那导至保禄失明的鳞甲的大小等等，他们所要探讨的是：这个非自然因素所能解释的奇迹到底给我们启示了什么道理。

再退一步言，说到历史，我们所知道的其实是有限的。在这里，我们面对许多几乎是无法克胜的难题：除了年代久远、文物隔阂、传统观念等的影响之外，最重要的还是数据的缺乏。宗徒大事录的记载只给我们展示了一位在公元一世纪末的基督徒对一些已经发生了近半个世纪的旧事的回忆与理解；保禄的书信也许在时间上比较接近事件的事刻，可惜他那过份感情化的笔触，在辩护己说与攻击异端的大前提下，再加以那如蜻蜓点水般零零星星若有若无的片段追忆，所给我们泄露的也只是一片如烟似雾的迷离境界罢了！

治军有道：知己知彼，百战百胜！认识我们今天的困境，实在有助于我们的策略与目标。也许我们所要追讨的，不是事发当天的历史真象，而是路加和保禄二位圣经作者对那奇迹似的事件的理解和看法。

有了这个基本的认识，现在我们可以看看宗徒大事录的记载了。

2.宗九3 ~ 19及廿二6 ~ 16的比较

上文已经说过，在整部宗徒大事录中，有关保禄归化的记载，曾经出现三次之多 (九3 ~ 19、廿二6 ~16、廿六12 ~ 18)。在这三篇记述中，前两篇是十分相近的，第三篇则较前二者简约多了。简单来说，宗九和宗廿二都记载了事发的经过：扫禄与耶稣的对话、同行人员的反应、扫禄失明、进城、阿纳尼雅的介入、扫禄痊愈、受洗等等，其实，不单内容相若，就连遣词用字在很多地方 (特别是前半部) 都是相同的，因此，许多释经学者都同意，宗九的记述是宗徒大事录的作者路加在参照一篇保禄的辩词记录之后 (即宗廿二或其原稿)，再以第三人称的方式改写成的。除了宗廿二的传统外，作者路加还在宗九加插了一段有关阿纳尼雅的神视和他与主的对谈纪录。由于这一加插，导致另一不大不小的更动：保禄受召到外方传教的使命在宗廿二原是藉阿纳尼雅之口对保禄说的 (14 ~ 15)，在宗九里，却变成了耶稣在神视中告诉阿纳尼雅的话 (15 ~ 16)。不过，这一更动并不影响全文的主旨，路加要说的是：圣光显慈音，顽石也点头。有谁知道，这个顽强激进的犹太党徒的一生际遇，原来都在天主的救世计划中早就预备安排好了呢！

我们可以说：这两篇记述基本上是表达了同一的讯息：保禄的归化是天主救世工作的一部份，在他身上，耶稣临离开这世界时所留给宗徒们的最后嘱咐 ——「你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极为我作证人」(宗一8) —— 将要具体地实现出来，他是上主预定的「器皿」(宗九15)，现在这个「器皿」即将开始他生命的另一阶段了。有些释经学者特别提出在宗九17里，路加刻意提示我们，阿纳尼雅的任务是为给保禄覆手，使他「充满圣神」，因而，保禄在大马士革的奇遇实可比诸宗徒们五旬节那天的情状：「众人都充满圣神」(宗二4)。再者，大马士革事件所带来的震撼，也绝不逊于五旬节的，对于后者，宗徒大事录这样说：「(众人都) 照圣神赐给他们的话，说起外方话来」(二4)，住在耶路撒冷的人听见了，都「惊讶奇怪」起来 (二5 ~ 7)；保禄呢，他「即刻在各会堂中宣讲耶稣，说他是天主子，凡听见的人都奇怪」不已 (九20 ~ 21)。

如果路加当真把保禄的归化视作另一次圣神降临的话，他也很可能再进一步把宗廿二阿纳尼雅说「起来，领洗吧！」(16) 的呼吁，改写为一件客观性的事实：「遂起来领了洗」(九18)。二者的分别虽然微小，却很能帮助我们了解路加对整个事件的看法。

比这更难解释的还是随行人员的所见所闻。这是一个十分敏感的问题，因为从常识的观点来说，它直接关系到保禄大马士革之遇的客观性与真实性的问题。我们也许会问：这个所谓大马士革的奇迹到底是个什么样的奇迹呢？是复活的基督具体而血肉地 (外在地) 出现在大马士革途中呢？还是 (内在地) 显现在保禄的心里？因为如果那道强光，那阵声响是真正而外在的具体呈现，那末不管是谁，只要在那个时候，置身于那个地方的话，保禄所看到 (或听到) 的一切，他也应该看到 (听到)。当然，基督还可以遮蔽众人的眼，独让保禄看见他，但宗徒大事录的见证却不是这样，相反，保禄瞎了眼，而他的随行人员呢？宗九说：「(他们) 只听见声音，却看不见什么人」(7)；宗廿二则刚刚相反：「(他们) 只看见那光，却听不见那对我说话的声音」(9)。在这谜样的话后面，到底是些什么讯息呢？

从表面看来，这两篇记述显然是互相矛盾的，不过，它的出现，可能并不由于作者的疏忽大意，在这看似互相矛盾的见证的后面，隐藏着他对这件事情的看法。也许耶稣论比喻的话有助于我们对此事的理解：「那看的，却看不见；听的，却听不懂」(路八10)。在这里，作者路加似乎要说：外在事物是否具体呈现并不是最重要的，重要的是你「视」而「见」了，也「听」而「闻」了。与基督同时代的许多人，他们都亲眼「看」过他的奇迹，亲见「听」过他的见证，可是，他们也不一定能够「见」到救恩，「闻」得喜讯。与保禄同行的人也是一样，他们看到了，也听到了，可是却不明白，为他们而言，耶稣只是「客观」地显现出来，可惜他们却「视」而不「见」，「听」而不「闻」；他们只看到一个人，却不知道这个人就是永生的天主子，换言之，这个「客观」的显现没有在他们的「主观」内获得回响。只有保禄，基督的显现改变了他的一生，也改变了他对救恩的看法 —— 天主已把祂的救恩完完全全地交付与这个世界了。从今以后，不管是犹太人，或希腊人，都要借着对祂爱子的信靠而获救。所以说，众人中，只有保禄，才看见了主基督。


保禄归化 （2）

您要打印的文件是：保禄归化 （2）
打印 打印本文

保禄归化 （2）

作者：黄怀秋 转贴自：神学论集 点击数：2058

因而我们可以说，这个表面的矛盾，是路加刻意营造的技巧，他要借着它向世界宣称自己对保禄归化的看法：保禄归化，是耶稣的亲自显现，再者，他的显现并不单单出现在保禄一个人的思想领域里，那还是一个真实而具体的外在临现。这样的理解其实也很符合保禄对自己失明的解释，在宗廿二，保禄向犹太人叙述自己失明的原委。据他自己的理解，他的失明不单由于他看见一道大光，还由于他看见了那光的「炫耀」(廿二11，或作光荣)。为犹太人而言，「荣耀」(glory) 是天主临在的象征，当天主出现在我们当中，我们所看到的只是天主的「荣耀」。所以旧约圣经中常以云霞来表示天主的临在 (见出十四、十六、十九、廿四、卅三、卅四、四十等章)，因为那光芒实在太亮，所以天主必须出现在云彩之后。再者，为犹太人而言，人的肉眼不能看见天主的光芒 (出卅三20)，当梅瑟看见荆棘丛中的火焰的时候，就怕得把面遮蔽起来 (出三2 ~ 6)。现在保禄说自己看见了光的炫耀，并且由于这光的炫耀而致失明，凡犹太人听见了，都会明白，保禄是说，他看见了上主，那死而复活的真天主的无限光荣。

从上面的分析，我们可以归纳出路加对保禄归化的看法。简言之，那是天主的上智安排，为叫他领受圣神，并对他所见所闻的事作证。但保禄到底看见了什么呢？路加说，他看见了上主的光荣，那是基督真实而具体的临现，在大马士革途中，人人都「看」到了，但只有保禄才是真真实实地看「见」了主基督。

3.宗廿六12 ~ 18

和前两则记述 (宗九、廿二) 比较，宗廿六是简约多了，它没有提到保禄的失明、受洗、进城，也没有提及阿纳尼雅的介入，同行人员的所见所闻等等。舞台上其它灯光都黯淡下来，只突显出整个事件中最重要的一个因素 —— 耶稣和扫禄的对谈！由此可见，这篇记述的主要讯息，就在这段对谈中。

比较之下，宗廿六虽是三者中最短的，它的对谈却是最长的，占了全部篇幅的四分之三。除了前半部是大家共有的部分外，它还把保禄的任命一节也安排在耶稣的说话中，这段任命，在宗九是耶稣在神视中告诉阿纳尼雅的，在宗廿二则藉阿纳尼雅之口交托保禄。现在，它变成了对谈的一部分，这一转变，其中可能大有文章。

分析这段对谈的内容，它包含四个主要部分：

(1)首先是主的召叫：「扫禄！扫禄！……」

(2)然后是人的响应：「主，你是谁？」

(3)再跟着是天主启示自己：「我就是你所逼害的耶稣。」

(4)最后是主的任命：「我显现给你，正是要选派你为我服务。……」

这是旧约圣经的作者在描写天主的启示时常用的模式 (revelation formula)。在创世纪四十六章，天主召叫雅各布伯的时候 (或在谷三召叫梅瑟时)，我们都能找到同样的四步组曲：(1)：「雅各布伯！雅各布伯！」(注意旧约的作者所惯用的双重召叫！) 二：「我在这里。」三：「我是天主，你父亲的天主。」四：「你不要害怕下到埃及去……」在这四部分中，「任命」一节是最重要的，那是天主召叫的主要讯息，因而是模式中不可或缺的部分。至于第三部分，如果天主早已启示过自己，或者被召的人早已知道天主的身份，它也可能被作者略去 (如撒慕耳的召叫，亚巴郎的多次召叫等。) 这样看来，宗廿六的对谈，可能是它的作者根据旧约的启示模式而写成的，而它的目的，便是要说明保禄的归化是天主对他的召叫。

在旧约，天主经常召唤祂的仆人，好去完成祂的任命；其中最著名的就是先知们的蒙召了。因此，有些释经学者以为，宗廿六把保禄的任命安排在这一模式中，就是要表明，保禄蒙召，就像旧约时候天主召唤先知一样。换言之，保禄被召做新约的先知，而他的任务，也像旧约的先知一样，做天主的代言人。值得注意的是，这篇归化记录是宗廿六保禄自辩的一部分，而这篇自辩则围绕着先知和他们的宣讲而发展。例如：宗廿六的作者安排保禄这样自辩说：「我首先向大马士革和耶路撒冷以及犹太全境的人。然后向外邦人传报，叫他们悔改，归向天主，作与悔改相称的作为」(20)。在这里，作者刻意描写保禄的宣讲，并使之与旧约时期最后的一位先知 —— 约翰洗者 —— 的宣讲悔改相仿 (路三：若翰「宣讲悔改的洗礼」，呼吁羣众「结与悔改相称的果实」。) 跟着，作者再安排保禄说：「我所讲的，不外乎先知和梅瑟所说过的，必将成就的事」(22)，更明显地把保禄比作旧约的先知，和众先知中最伟大的一位 —— 梅瑟。最后，保禄说：「阿革黎帕王，你信先知吗？」不待王的回答，他马上接口道：「我知道你信」(27)。保禄的意思是说：假如你相信古代的先知，也该相信我的见证，因为我的宣讲也和他们的一样。现在，连阿格黎帕王都明白保禄的意思了，那就是：我就像古代的先知一样，为永生的天主作证。

归化的保禄，除了被刻划成新约的先知之外，他还扮演着另一个更重要的角色 —— 上主的仆人。事实上，保禄的一生际遇，与依撒意亚笔下的上主仆人，有许多相似的地方：他们都要把光明带进黑暗中，使救恩达于地极 (宗廿六18，依四十九6)；他们都要为天主的原故而受尽苦楚 (依五十4 ~ 9、五十三1 ~ 12、宗九16)；他们都是上主从母胎便预选好的 (迦一15，依四十九5)。从旧约到新约，「上主仆人」这个形象在不断的演变中：在依撒意亚心中，他原是整个以色列民的写照；到了新约时代，最早期的作者把这个形象应用到耶稣身上 —— 基督就是上主的仆人，纵然受尽苦楚，终要看见光荣，上主必要举扬他，把他列为万民之主。现在，宗徒大事录又把保禄描写成上主的仆人，路加这样作，可能有更深的意思：基督的救世工作，由于他已离开世界，便要在保禄身上才能圆满地显示出来，使「救恩达到地极」，因而保禄要继续耶稣未完成的「上主仆人」的身份和使命，在他身上，复活的基督要完成他的救赎工程，他「代表」基督，宣讲祂的喜讯。「代表」(represent) 一词，应从它最实质化 (realistic) 的角度来看，即是说：基督就在他的代表身上再次 (re-) 显现 (present) 出来。我们甚至可以说：保禄宣讲的时候，是基督在他身上宣讲。这样说来，路加把保禄描写成上主仆主，就是要强调，基督与他的教会，与他的「代表」之间的一致性 —— 教会不管 (个人或团体) 就是基督在世的延续。为着更明显表达这点，他让耶稣这样说：「扫禄！扫禄！你为什么逼害我？」而保禄马上明白了耶稣的意思：逼害教会，就是逼害基督；也明白了耶稣的召叫，叫他去作他所闻所见的见证人，作新约的先知，作受苦的仆人。

走笔至此，我们或许可以做个小结了：保禄归化，是初期教会的一件大事，从一个极端反对派领袖的殒落，到一个积极宣讲基督的活跃份子的诞生；其间种种，在初期的教会里，一定流传着许许多多传统 —— 有口述的，也有笔录的。半个世纪之后，一个外邦籍的基督徒，收录了这些传统，当然也经过了增删润饰，而把它加插在一本记录早期基督徒传教活动的作品中。从这些保留在宗徒大事录的记载中，我们可以说，我们看到它的作者对保禄归化的见证，他要告诉我们他对这件奇迹似的事件的看法，那是复活的基督真正而实在的光荣显现，保禄看到了，也看见了，更明白了自己的使命，于是他勇敢地抛下他旧有的一切，跟随了他的召选，去作新约的先知，上主的仆人。

三、保禄的见证

1.写作背景

对于保禄归化，宗徒大事录的记载是详尽、细致且色彩分明的；在这方面，保禄自己的见证却失色多了。从他的书信中，我们只能偶然找到一两点三言两语若有若无的暗示或追忆。个中原因，固然不是保禄忽略了自己归化的重要性，也不是他对自己的过往羞于启齿的结果。我想，它的成因部分是受到书信体裁的限制，部分则由于保禄作书的目的，是为鼓励、劝导与教化之故，因此若非必要，他是绝不会提及自己的过往的。

这样说来，每当保禄提及自己的归化的时候，都是有所为而为的了：他的归化，也许能够帮助他澄清问题；也许能够帮助他排斥异说；也许能够帮助他辩护自己。事实上，在那些提及他自己的归化的篇章中，「自卫」与「攻击」的气味都很重。我们禁不住要问：归化与护卫己说、攻击异端间到底又有什么关系呢？要解答这问题，我们必先了解一下那些逼使保禄提到自己的归化的背景。

保禄提及自己归化的篇章不多，其中较重要的如迦拉达书第一章11 ~ 17节，格林多前书十五章3 ~ 8节，斐理旧书第三章6 ~ 8节等，而它们大都出现在保禄的宗徒地位以及他的宣讲受到攻击的时候。打开迦拉达书第一章，我们马上可以嗅到它的火药味，保禄一开始就诅咒那些与他执持着不同论点的人士：「无论谁……若给你们宣讲的福音，与我们给你们所宣讲的福音不同，当受诅咒」(一8)，因为他们「扰乱你们，企图改变基督的福音」(一7)。从表面上看，保禄所针对的只是宣讲，实质上却是这宣讲的根据 —— 他的宗徒地位。可以想见的是：保禄从前逼害教会的事，多少给予他的敌对者以攻击的口实。为他们而言，这个保禄：一不是耶路撒冷教会的人；二不在耶稣生前所拣选的十二宗徒之列；三不是个没有「过往」、没有「历史」的「清白者」。现在他竟然要宣讲一种似是而非的福音，说：只有福音，没有法律！这个从前的法利塞党徒，又与基督素未谋面，凭什么宣讲没有法律的得救！要推翻这些诽谤，保禄必须坚持自己所宣讲的真实性，而这却建基在也从上而来的宗徒地位，因为他「所宣讲的福音，并不是由人而来的……而是由耶稣基督的启示得来的」(一12)，因为那位「从母胎中已选拔我，以恩宠召叫我的天主，决意将他的圣子启示给我，叫我在异民中传扬他」(15 ~ 16)。

和迦拉达书一样，格林多前书十五章也提到保禄的福音，并且说：「假使你们照我给你们所传报的话持守了福音，就必因这福音得救」(十五2) —— 显然是自卫者的语气。其实，我给你们传报的，就是我所领受的 (3)，这福音的具体内容，就是：「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了」(3 ~ 4)。跟着，保禄列举了一连串的权威人士，他们都是亲眼看过基督显现的人，因而都可以为这福音作证。在这些人士中，先有刻法 (伯多禄)，然后是十二宗徒，再跟着是五百多兄弟，随后是雅各布伯，众宗徒，「最后，(基督)也显现了给我这个像流产儿的人」(8)。说得明白一点：在这些权威人士中，我也有幸敬陪末座，因为基督也曾显现给我。基督的显现，使我得以侪身宗徒之辈，大马士革的奇遇肯定我的宗徒地位。在格林多前书九章1节，保禄更明白地说：「我不是宗徒吗？我不是见过我们的主耶稣吗？」我虽是「宗徒中最小的一个，不配称为宗徒」，我虽然「逼害过天主的教会，然而因天主的恩宠，我成为今日的我」(十五9 ~ 10)，得以宣讲他的福音，做他的见证，因为基督的显现，就是我蒙召选的最佳证明。

在斐理伯书，保禄的敌对者似乎是一些斯多亚派 (stoicism) 的犹太籍基督徒。与保禄「藉信仰基督而得正义」的宣讲相反，他们宣讲一套「因守法律而获得的正义」(三9)，坚持割损的重要性，充满犹太人选民式的自豪感。保禄严厉谴责他们，称他们为「狗」、「邪恶的工人」、「自行割切的人」(三2)，因为他们所夸耀的，只是外表的事。保禄辩称：其实他们所夸耀的 —— 割损、身为选民的荣耀、拥护法律的热忱 —— 有那一样不是我曾经拥抱过的？从前的我，比他们更疯狂，更激烈，只是「我如今为了基督，(把这一切) 都看作损失」(三7)，因为基督给我启示了一套新的价值观，今天「我将一切都看作损失，只以认识我主基督耶稣为至宝」(三8)。

从这些书信中，我们看到保禄的困境，在他的四周，弥漫着声声的指责、诬蔑，在这万军围城的嘶喊中，他只是个势孤力弱的守城者，死守着自己拳拳服膺的真理，不做丝毫的退却。举目无助，吶喊无声，猛抬头，耶稣曾经给他启示的真光又在遥远的天边默默地照射着，那曾经是他唯一的鼓励，唯一的保证，现在，也成了他唯一的力量，唯一的武器了。

2.保禄的见证

说到自己的归化，保禄从不长篇大论，他甚至完全不提归化的经过，「归化」二字也不曾出现在他的书信中。他说的只是一道光、一次突变、一种从上而来的恩宠，在他内清清楚楚地划分出楚河汉界 —— 一个从前的法利塞党徒，固执而勇毅，今日，却在基督之内成就了新人。

在保禄的书信中，这次事件的经过几乎是毫不重要的，重要的只是它所产生的震撼 —— 山崩地裂式的震撼。我们分四方面说：

一：和宗徒大事录的见证一样，保禄也声称自己曾经「见过」耶稣 (格前九1)；或者，用另一方式说：是基督曾经「显现」给他 (格前十五8)。他还把基督给他的显现和其它类似的事件串连在一起，那就是，在他以前，基督也曾显现给许多人，特别是他在世时所拣选的宗徒们，因而，保禄说：我也和他们一样，是基督复活的见证人。

二：至于他所见到的基督的具体形象，保禄的见证也是：他见到复活的基督之「荣耀」。

「荣耀」是天主莅临世间的具体呈现，现在，基督 —— 天主的荣耀 —— 显现给保禄，迦拉达书一章16节称这显现为「启示」。「启示」(apocalypse) 一词，含有末世的意味。复活的基督以天主圣子的身份显现给保禄：此等光荣，保禄说，相似或预显末日基督再来时的荣耀。

另外，格林多后书四章6节所说的，也是一个从上而来的光照：「那吩咐『光从黑暗中照耀』的天主，曾经照耀在我们心中，为使我们以那在耶稣基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」有些经学家以为这里所暗示的，也是保禄的归化。保禄说，他的归化就像新的创造一样：如同天主曾在黑暗中命令有光，祂也叫光在他心中照耀，好使他看得见那闪耀在基督面貌上的天主的光荣，并且把他从基督那里所领受到的光照，也照亮别人。

三：基督的显现有着不容抗拒的力量，他改变了保禄的整个生活方式，在祂的「魅力」下，保禄只能俯首称臣，接受他的任命，这个他没有能力说「不」的召叫。斐理伯书说得很清楚：不是我赢得了基督，而是「基督耶稣夺得了我」(三12)。因此，我所能做的只有一件事，就是「忘尽我的背后只向着我的前面奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奬品」(三13、14)。从前的一切，难道都不可爱吗？难道一点都不值得珍惜吗？当然不是，但「为了基督，(这些) 都 (只好) 看作是损失」(三7)，就像人面对一件完美无缺的艺术品时不得不失声赞叹一样，保禄亦然，他已经被俘虏了，因为他根本没有选择的余地，在格林多前书第九章，他说：「这是我不得已的事」(九16)，传福音的召叫，基督已经「委托」给我 (17)，那是「责任」；是责任，就没有「自愿」或「不自愿」的权利 (17)。在传布福音一事上，保禄是身不由己的，又因耶稣曾经显现给他，如此而已。这一点，保禄比宗徒大事录更接近自己亲身的感受，因此，他已超越了宗徒大事录客观性的描述，而进入自己主观性的内心，触抚到基督的临在，以及自己在面对这万钧之力时的响应。

四：基督的显现挟雷霆万钧之势改变了保禄曾经对救恩的一贯看法，因为基督让他认识了自己身上的救恩印证，那是属于全民的救赎，不单是给犹太人的，也是给予外邦人的。迦拉达书这样说：「天主将祂的圣子启示给我，叫我在异民中传扬他」(一16)，那就是，对万民传报救赎的喜讯，向那些没有法律的，愚蠢而无知的外邦人宣布来自基督，端赖信仰的救赎。

那是一个从内而外的突变，斐理伯书更清楚地显示这点：归化前的保禄，所赖以为荣的东西，是一些他以为有益的事，其中有些是他承袭先世的 —— 如割损，身为以色列民的荣耀，另一些则是端赖自己的努力而得来的 —— 如克己守法及致力逼害教会。归化后的保禄，有了一百八十度的大转变，一套全新的价值观：以前认为有利益的事，如今都看作是损失。现在，最大的真福，就是认识耶稣，或者更好说，是被耶稣所夺得，是发现在他内的正义，不是借着守法而获得的，而是由于信仰耶稣而获得的正义。

这样看来，除开表达方式的不同，保禄与宗徒大事录对所谓「保禄归化」的看法，在某些很重要的地方仍是不谋而合的：那绝对不是一个罪大恶极的坏人，霎时之间，放下屠刀，而成佛圣；也不是一个没有信仰的人剎那之间成功地找到了天主；相反，那是一个比其它人更热切地寻找上主的人突然间被天主所找到。天主封闭了他汲汲危危的道路，却在更便捷的当前为他开启了另一扇门，并且还安排他作其它都要从这扇门进来的过客的「渡者」。

而这 —— 就是保禄归化的讯息。

[后记]

当我决定要写一篇有关「保禄归化」的文章之后，我便时时提醒自己要避免两种极端性的态度：第一种是「照单执药」式，第二种是「敬谢不敏」式。其实，这两种态度也是我们在处理任何圣经中的奇迹以至其它神秘学家的超自然经验时最容易遇到的诱惑。第一种态度建基于我们对圣经的尊敬，结果却是对圣经最大的悔慢，因为假若我们只顾着要把表面的文字照单收下的话，我们便会将最重要的讯息忽略过去了。至于第二种态度，它企图告诉我们一切不能以科学方法解释的事，都是不可能发生的。这种态度以科学的名义看天主的恩宠，其实却是最不科学的，因为它企图划定科学的范围，却不知道，科学的前途就这样给断送了。

因此，我不会说：保禄归化，是一件不可能发生的事；不过，我要追问的，却不是保禄归化的经过情况，而是它给我们传达的讯息。


世界主教会议:告全体天主子民书(全文）

您要打印的文件是：世界主教会议:告全体天主子民书(全文）
打印 打印本文

世界主教会议:告全体天主子民书(全文）

作者：佚名 转贴自：天主教在线 点击数：1643

圣体圣事：世界和平生活的食粮天主教在线

亲爱的主教弟兄们，

亲爱的司铎和执事们，

亲爱的弟兄姊妹们，
1， “愿你们平安！”。因着在复活当日傍晚的晚餐厅中显现的主的名字，我们重复说：“愿你们平安！”。但愿他的死亡和复活的奥迹给你们带来安慰，并给你们的全部生活赋予意义！但愿他在希望的喜乐中保护你们！因为基督在他的教会内生活：根据他的许诺，他和我们天天在一起，直到今世的终结（参玛二八20）。在至圣圣体圣事中，他将自己交付给我们，藉着他自己赐给我们爱的恩宠，就是如同他一样去爱，要求我们与全世界的兄弟姊妹们分享他的胜利之爱。亲爱的兄弟姊妹们，这就是在有关圣体圣事的世界主教会议结束的时刻我们要通传给你们的喜乐的讯息。

愿我们的主耶稣基督的天主受赞美，因为是他将我们重新聚集在一起，如同在晚餐厅中一样，与玛利亚、天主之母和我们的母亲一起，来纪念至圣圣体的伟大恩宠。
2，由可敬的先教宗若望保禄二世召集，并得到本笃十六世的认可，我们从五大洲聚集在罗马，为能一起祈祷并反思有关圣体圣事的内容，圣体圣事是教会生活和使命的泉源和高峰。本次主教会议的目的是为了向圣父教宗提出一些实际的为教会有关圣体圣事的牧灵的建议。我们体验到了至圣圣体从起初就有的意义：同一个信仰，同一个教会，就是由同一的生命之粮所滋养的，与伯多禄的继承人可见的共融的教会。

3，主教与旁听者以及与大公主义的代表之间的兄弟式的对话使我们重新发现，一方面，至圣圣体可以改变并更新我们东方和西方地方教会的生活，同时也可以更新我们所生活的不同环境的各种活动。当我们看到在不同的礼仪、文化以及牧灵现实中所具有的对于圣体圣事的信仰的统一，我们体验到了深深的喜乐。这么多的主教弟兄们的临在使我们以更直接的方式经验到了不同的礼仪传统的富藏。这一富藏使唯一圣体圣事的深度更为深刻。

所有信仰基督的兄弟姊妹们，我们邀请你们更热切的祈祷，以便有一天能够达到举行圣体圣事方面的和解以及教会可见的完全的合一，如同主在他的死亡前夕的祈祷中所表达的：“愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我”（若十七21）。

4，我们深深的感谢天主，因为在圣父教宗若望保禄二世的任期内，在《主，请同我们一起住下》宗座文告之后，发表了他的最后一部通谕《圣体圣事的教会》，借此开启了圣体圣事年。我们祈求天主使（先教宗）的见证和教导的果实不断增多。我们也感谢全体天主子民，在这三个星期的祈祷和反思之中，我们可以感受到他们的临在和支持。在中国的地方教会，他们的主教不能和我们一起工作，这在我们的反思和祈祷中有一个独特的位置。

对你们所有的人，主教，司铎和执事们，全世界的传教士们，度奉献生活的男女会士们，平信徒，也包括所有善心的人们以及大众传媒的负责人们：因着复活了的基督的名字：在圣神内的平安和喜乐！

聆听世界的痛苦

5，主教会议是一段特别的有关不同的大洲之间的教会生活的交流和见证的时期。我们意识到，由于战争、饥饿以及其它形式的恐怖主义和不正义所带来的痛苦和悲惨处境，这直接影响到成千上万的人的日常生活。中东和非洲的暴力使我们特别的感受到非洲大陆被世界公共舆论所遗忘。日益频繁的自然灾害要求我们对于大自然更多的尊重并努力促进不同民族之间的互相关怀。
对于由俗化所带来的严重问题，特别是在西方，造成了对于宗教的漠不关心和不同形式的相对主义，我们没有保持沉默。我们谴责了世界各地的不正义和极端的贫穷现象，特别是在拉丁美洲、非洲和亚洲。所有的这些痛苦都在向天主呼喊，要求人类意识的参与。面对这一切，我们在问：在一个走向废墟的威胁中，我们的地球村会变成什么样子呢？在全球化的时代，为能使关怀战胜痛苦和悲惨，应该做什么？我们的思想也指向各国的执政者，他们应该努力谋求所有的人的共同益处，并推动每个人的尊严的实现，从人的受孕开始直到自然死亡。我们请求他们所推行的法律尊重有关婚姻和家庭的自然规律。至于我们，我们会继续积极的努力参与创建为人类大家庭真正可持续发展的条件，其中没有人会缺乏每天的食粮。

6，我们将这些痛苦和问题带到了举行和朝拜圣体圣事中。在我们的对话中，在彼此深入的聆听中，世界上几个地方的殉道的见证深深的触动了我们，如同在整个教会历史上，今天的教会并不缺乏殉道者。主教会议的教长们提到，藉着至圣圣体的力量，殉道者们以爱战胜了仇恨，以宽恕战胜了暴力。

“你们要这样做，来纪念我”
7， 在受难前夕，“耶稣拿起饼来，祝福了，擘开，递给门徒说：‘你们拿去吃吧，这是我的身体’。然后，又拿起杯来，祝谢了，递给他们说：‘你们都由其中喝吧！因为这是我的血，新约的血，为大众倾流，以赦免罪过’”(玛二六25-28)，“你们要这样做，来纪念我”（路二二，19；格前十一，24-25）。从起初，教会就以耶稣自己的话，和他在最后晚餐中的行为来纪念他的死亡和复活，呼求圣神将饼和葡萄酒转化为主的身体和血。藉着教会恒久的传统，我们坚信并教导，在弥撒中司铎所说的耶稣的话语，藉着圣神的能力实现其中所表达的。实现复活的基督真实的临在（《天主教教理》，1366）。教会生活这一恩宠，因为就是圣体圣事将她聚集在一起，净化她，并藉着圣神，在基督的唯一身体内转变她。

圣体圣事是圣父爱的恩宠，他派遣了自己的独生子为能使世界藉着他得救（参若三17），基督爱我们爱到了极点（参若十三1），是藉着圣神倾注在我们心中的天主的爱（参罗五5），藉此在我们内呼喊“阿爸，父啊”（迦四6；罗八15）。这样在举行弥撒圣祭中，我们喜乐的宣报世界的救恩，宣报主的胜利的死亡直到他再来；藉着领受他的身体，我们领受复活的初果。
8，梵二大公会议四十年之后，我们愿意确认，我们的礼仪团体应该适宜的举行我们信仰的奥迹所表达的内容。主教会议重新确认梵二大公会议确立了真正的礼仪改革的必要基础。需要重视礼仪改革的成果并纠正在礼仪实践中所出现的错误。我们认为需要尊重礼仪的神圣性，要忠于礼仪规则以及合法的长上。承认主的临在的生活的信德是礼仪举行的第一条件，其中以对天主的光荣的阿门做总结。

教会的圣体圣事生活中的积极方面
9，主教会议在喜乐和友爱的气氛中进行，其中包括对于一些问题的争论以及圣体圣事年的成果的即时分享。我们的圣父教宗本笃十六世的聆听和参与，为我们所有的人都是一个榜样和重要的帮助。很多的见证都谈到了积极和令人感到安慰的层面。比如：对于主日弥撒的重要性意识的增强；在世界上几个地方司铎和独身圣召的增加；在德国科隆所举行的世界青年节的丰富经验；在全世界推动朝拜圣体的活动；在《天主教教理》的指引下，对于有关圣洗和圣体圣事的要理讲授的更新；为新福传而产生的新兴的运动和团体的增加；辅祭团的增加以及随之而来的新圣召增加的希望；还有很多其它的经验都使我们去感恩。

总之，主教会议的教长们希望，圣体圣事年成为由圣体圣事开始的在人类全球化的过程中新福传的起点和支持点。

10，我们希望“圣体圣事的渴望”（圣体圣事的教会，6号）能够使信友们越来越强烈的度信德的生活。为此，东方的传统，包括东正教和天主教，提倡神圣礼仪的举行，就是包括耶稣的祈祷，圣体斋；而拉丁传统提出一个“圣体圣事的灵修”，这在圣体圣事的举行中达到高峰，也包括弥撒外朝拜圣体，圣体降福，圣体游行，以及其它健康的普通民众的敬礼。毫无疑问，这一灵修将为支持日常生活和见证都最为有效。
11，我们感谢天主，因为在很多国家中曾经缺乏司铎或者处于不自由的状态中，而现在可以自由的举行这神圣的奥迹。在非基督信仰的地区逐渐的可以自由的福传，并且人们的热忱也在慢慢苏醒。我们特别的问候那些还处于受迫害的情形下的司铎们。我们也请求在基督徒处于少数的地区可以完全自由的庆祝主日。

对于圣体圣事更新尚需要努力的方面

12.我们的教会生活也充满了阴影和问题，这一点我们不应该忽视。首先我们想到的是罪恶感的丧失，以及由此而产生的忏悔圣事的危机。需要重新发现其中深入的意义：是皈依，是基督所赐给我们的赦免罪过的很好的方式（参若二十23），是对于天主和近人的爱的增长的方式。

需要强调很多年轻人在接受了适当的要理讲授之后，为能妥当的领受圣体需要个人性的告解并表达和好的意愿。
13.另外一方面，我们特别关注缺乏司铎来举行主日弥撒，这要求我们祈祷并更积极推动司铎圣召。很多司铎必须多次举行弥撒，并从一个地方到另一个地方为尽可能的满足信友的需要，这样司铎们很疲惫，这样的做法值得我们的尊敬和关怀。我们也感谢众多的传教士们，他们忠于主的诫命，热情的向全世界宣讲福音并因主的名授洗（参玛二八19）。

14，另外一方面，我们忧虑的看到，由于缺乏司铎而不能在主日举行弥撒。在不同的大洲由于缺乏司铎而采取其它形式来举行主日的庆祝。一方面是特别受到教会传统推崇的“神领圣体”，确实，需要并且可以，推行并更好的解释这种方式，为能安慰那些由于各种原因不能领受基督的圣体和圣血的人。我们相信这种方式可以帮助那些孤独的人、残疾人、老人、囚犯和在外的人。
15，我们知道那些由于家庭环境并不符合主的教导的人（参玛十九3-9）而不能领受圣体的人所有的忧虑。有一些离婚而又重新结婚的人，他们痛苦的接受不能领受圣体，并将之奉献给天主。另外一些人并不理解这一纪律，生活在内在的失败中。尽管我们不赞成他们的选择（参《天主教教理》2384），但是我们重新强调他们并没有被排除在教会生活之外。我们请他们参与主日弥撒，经常聆听天主的话，得以滋养他们的信德、爱德和皈依的生活。我们愿意告诉他们，我们藉着祈祷和牧灵关怀与他们在一起。我们一起恳求主忠实的服从他的旨意。

16，我们也看到在一些情形下，神圣感在减少，这不仅影响到信友们积极而有效的参与弥撒，同时也影响到举行弥撒的方式，以及基督徒蒙召所做的生活的见证的质量。我们应该努力藉着圣体圣事重新生活出隶属于教会团体的喜乐和意义，因为在很多国家有很多人放弃教会团体。基督信仰的俗化要求在家庭中更好的陶成基督徒的生活，为能在圣事的实践中更新，并真正的显示出信仰的内容。我们邀请父母、神长以及教理讲授员在这新的一千年的开始，推动福传的工作和信仰的教育。
17，面对历史的主和世界的未来，穷人、不正义的牺牲者越来越多，还有所有世上被人遗忘的人，都不断使我们想起痛苦中的基督，直到历史的终结。这些痛苦不能排除在圣体奥迹的举行之外，这要求我们所有的人都积极而有意识的为了正义和世界的转变而工作，藉着教会的训导推动人性的尊严。
“我们不能欺骗自己，是藉着彼此相爱，特别是对那些有需要的人的关怀，别人可以认出我们是基督真正的门徒（参若十三35；玛二五31-46）。这是确定我们圣体圣事的举行真实性的标准”（《主，请同我们一起住下》28）。

你们要为我作证
18，“耶稣既然爱了世上属于自己的人，就爱他们到底”（若十三1）。圣若望藉着洗脚的叙述来表达建立圣体圣事的意义（参若十三1-20）。耶稣俯下身为门徒们洗脚作为爱的记号。这一先知性的行为，提前了他在第二天在十字架上的死亡，藉此来补赎世界的罪恶，并洗净我们灵魂的污点。至圣圣体是爱的恩宠，是与爱我们的天主的相遇，是我们永恒生命的泉源。主教、神父和执事们，我们是这爱的首先的见证和服务者。
19，亲爱的司铎们，这几天我们特别的想到了你们。我们知道你们的慷慨，以及你们的责任。在与你们的主教的共融中，你们肩负起为天主子民日常的牧灵服务。你们宣读天主的话，并带领信友进入圣体奥迹。你们的职务是多么伟大的恩宠！我们与你们一起祈祷、并为你们祈祷，为使我们一起忠于主的爱；我们请求你们与我们一起，以圣父教宗本笃十六世为榜样，成为“主的葡萄园中谦卑的工人”，要与你们的司铎生活相符合。但愿你们对于悔改的罪人以及圣体圣事的团体，所给予的基督的平安，能够在你们内以及藉着你们的见证所生活的团体内照耀。

我们以感激的心情想到了终身执事、教理讲授员、牧灵工作者以及团体中积极工作的平信徒们，但愿你们常能慷慨的服务并有成效，表达在与你们的团体的牧人的行为和意向的完全的共融中。
20，亲爱的兄弟姐妹们，不管你们藉着圣洗圣事所蒙召生活的具体环境如何，我们都要具有与基督耶稣相同的思想（参斐二2），我们要谦卑的以耶稣基督为榜样，彼此服侍。我们彼此之间的爱德不单是模仿基督，而是他在我们中间生活的临在的表示。我们问候并感谢所有度奉献生活的人，你们是主的葡萄园中特选的一部分，你们见证要来的新郎的福音（参默二二17-20）。你们跟随基督的圣体圣事的见证是在世界的黑暗中爱的呼声，是痛苦圣母颂（STABAT MATER）HE 谢主曲（MAGNIFICAT）的回响。她是以圣体圣事为中心的女性，她头戴星辰的王冠、她是荣召升天之后，是无染原罪之后，是她在复活的喜乐中保护你们，为了世界的希望而为天主和穷人服务。
21，亲爱的年轻人们，圣父教宗本笃十六世已经告诉你们将自己交付给基督不会失去什么。我们重复他在就任弥撒中对你们所说的严肃而有力的话，这会使你们找到真正的幸福，完全尊重你们的自由：“你们不要害怕基督！他不会夺走什么，他给予全部。谁将自己交付给他，会接受百倍的赏报。是的，你们要敞开，你们要向基督完全的敞开你们的大门，你们会得到真正的生命“。我们相信你们的能力，和实现世界积极的价值、改变暴力和不正义的渴望。我们以祈祷和支持与你们一起，来实现在基督内建设的任务。你们是“黎明的曙光”，是“未来的开拓者”。你们要不停的从至圣圣体的神圣力量的泉源中饱饮，以便能够实现必要的改变。
对于准备司铎职的年轻的修生门，你们与其它年轻人一起分享未来的希望，我们希望你们的陶成生活充满圣体圣事的灵修。
22，亲爱的基督徒夫妇和家庭，你们作为家庭教会的成圣的圣召，藉着圣体圣事的筵席得以滋养。在婚姻圣事中，你们的信德将夫妇的结合形成为圣神的宫殿，成为藉着你们的爱而产生子女的新生命的泉源。我们在主教会议中多次的谈到了你们，因为我们知道，现代世界的问题和不稳定。你们要不停的在信德中教育你们的子女。你们是司铎和奉献生活圣召的播种者。你们不要忘记基督就生活在你们的合一中，他会为你们度圣洁的生活所需要的各种恩宠来祝福你们。我们鼓励你们保持全家参与主日弥撒的习惯。这样你们会悦乐耶稣的心，因为他说过：“你们要让小孩子到我跟前来”（谷十14）。
23 我们愿意特别的问候所有受苦的人，特别是病人和残疾人，你们藉着痛苦与基督的祭献结合（参罗十二2）。藉着身体和心灵所受的痛苦，你们以特殊的方式参与圣体圣事的祭献，你们是由圣体圣事所产生的爱的特殊见证。我们确定，当我们体验自身的软弱和限度的时候，圣体圣事的力量会成为巨大的帮助。结合于基督的逾越奥迹，我们可以找到对于痛苦和死亡的答复，特别是无辜的婴儿的病痛。我们感受到与你们在一起，特别是那些临终者，领受基督的身体作为他们进入天国的最后步骤。

愿众人都合而为一
24，圣父教宗本笃十六世隆重的承诺，教会要重视大公合一运动。我们所有的人都是合一的负责人（参若十七21），因为藉着圣洗圣事，我们是天主家庭的成员，我们领受了同样的恩宠和尊严，我们分享神圣生命圣事性的无限恩宠。我们都能感受到由于分裂而阻止至圣圣体共融的痛苦。我们愿意在团体中加强为合一的祈祷，教会以及教会团体之间的恩宠的相通，以及彼此之间互相尊重和友爱的接触，为能更好的彼此了解和相爱，尊重并欣赏彼此之间的不同以及共同的价值。教会的具体规定会确定如何与尚未与我们达到完全共融的兄弟姐妹们走向圣体圣事的共融。一个健康的纪律会避免混淆，而放弃这些只会增加真正共融的困难。
25，作为基督徒，我们承认我们与所有亚巴郎的子孙特别的联系：包括犹太人，他们是第一盟约的继承人，还有穆斯林。在举行圣体圣事的时候，如同圣奥斯定所说的，我们认为我们是“全人类的圣事”（《天主之城》16），其中包括全世界对天主的祈祷和恳求。

结论：充满希望的和平
亲爱的兄弟姊妹们，

26，我们为第十一届世界主教会议而感谢天主，使我们在梵蒂冈第二届大公会议四十年之后重新回到教会奥迹的泉源。这样，我们在合一和宗徒以及传教的热忱中更新，幸福的结束了圣体圣事年。
在第四世纪之初，基督徒的敬礼是受到罗马帝国当局的禁止的。非洲北部的基督徒，藉着主日的举行所得到的力量，解除了当时的禁令。曾经有殉道者在殉道之前宣称，如果没有主日圣体圣事的举行就没有办法生活。但愿在ABITINIA致命的49位殉道者以及其它以圣体圣事为生活中心的圣人和真福们，在这新千年的开始为我们转祷，教导我们忠实的与新约复活的基督相遇。
在本届世界主教会议结束的时刻，我们体验到了厄玛乌的门徒以火热的心由复活的主所领受的充满希望的和平。他们立刻起身返回耶路撒冷为能与在信德内的兄弟姊妹们分享他们的喜乐。我们希望，你们喜乐的在圣体圣事中与他相遇，并体验他的话的真理：“我和你们天天在一起，直到今世的终结”（玛二八20）。
亲爱的兄弟姐妹们，愿你们平安！


保禄及其书信(1)

您要打印的文件是：保禄及其书信(1)
打印 打印本文

保禄及其书信(1)

作者：柯成林 转贴自：神学论集 点击数：1254

一、保禄生活简史

1.名字：

在宗徒大事录出现两个名字：宗七58到十三9是扫禄﹙Saulos﹚。这是希伯来名字Shaul﹙撒乌耳﹚的希腊音译字。此后一律是罗马名字保禄：Paulus﹙Paulos﹚。这也是保禄自己在书信中常用的名字。当时，一个犹太人除希伯来名字外还有一个名字外还有一个罗马或希腊名字，并不是一件稀奇的事。譬如若望—马尔谷﹙罗马名字﹚：见宗十二12 25，或息拉—息耳瓦诺﹙罗马名字﹚。

2.生长地：

基里基雅﹙Cilicia﹚省的省府塔尔索﹙Tarsus﹚。见宗九11；廿一39；廿二3。塔尔索是一个国际贸易中心和东西文化的接触地，它是当时最著名的学府之所在地。其有名的学者中的一位﹙斯多亚派的哲学家Athenodor﹚也作过西泽奥古斯都的老师。见宗廿一39﹙保禄的话﹚：「我是犹太人，是塔尔索人，基里基雅的一个并非无名城市的公民」。这希腊化城市比较开放的气氛对保禄自然有其影响，且开了他的眼界。这种生活情况和日常说希腊语的必要，为了将来的「外邦宗徒」，自是一个有益的准备。

3.诞生时期：

他的出生年月日无法确定；大约是公元初十年以内﹙可能公元五年左右﹚。这是根据宗七58﹙斯德望殉道时﹚「…名叫扫禄的青年人﹙neanias﹚」和费9「…我这年老的﹙Presbytes﹚保禄，…」的一个推定。

4.家族：他出生于一个热诚的犹太家庭。

罗十一1：「我—是个以色列人，出于亚巴郎的后裔，本雅明支派。」这支派最有名的人物是撒乌耳王。

斐三5：「我生后第八天受了割损﹙遵照创十七12；肋十二3的规定﹚，—是由希伯来人所生的布伯来人。」

父亲是法利塞人。见宗廿三6﹙「—我是法利塞人，是法利塞人的儿子。」﹚，亦见斐三5﹙「—就法律说，我是法利塞人。」﹚和宗廿六5﹙「—我是按照我们教中最严格的宗派，度着法利塞人的生活」。

5.教育；

除犹太人的子弟自幼所惯受的初步法律教育外，移居耶路撒冷的少年保禄，在第一世纪最著名的辣彼之一，法利塞人加玛里耳﹙Gamliel I，参宗五34~39﹚门下专门从事法律研究﹙见宗廿二3﹚。这样他对经上所记载，及历代的法律学者所口传的法律﹙祖先的传授﹚，同样熟识且恪守﹙见迦一14；斐三5~6；也见宗廿三6；廿六5﹚。他在书中多次引用圣经与其解释的方法亦证实他曾经受过经师式的训练。

对于他是否也过希腊式的教育问题，学者的意见不一。可能保禄与他生长并活动于其内的希腊化环境所有的种种接触，足以说明他书信所显露的希腊文化与思想的种种影响。

6.法利塞人保禄与基督徒团体：

宗徒大事录自从初次提到保禄时起﹙斯德望殉道﹚，就将他列入敌人之中﹙宗七58；八：「扫禄也赞同杀死他」﹚；它更强调保禄在此后所发生的迫害教友运动上的重要角色，甚至使他成为其主要首领之一。﹙见宗八3；九1~2；也见宗九13~14；廿二4~5，19~20；廿六9~11。﹚

这也许有些言过其实﹙有的学者这样想﹚，可是，保禄尽力迫害教会这事，是无可怀疑的。这是他亲自承认而深切后悔的事实：「你们一定听说过，我怎样激烈地迫害过天主的教会」﹙迦一13﹚；「我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会」﹙格前十五9﹚；「就热诚说，我曾迫害过教会」﹙斐三6﹚。

附注：受迫害的教友似乎多一半是﹙与保禄同样﹚说希腊语的犹太侨民。

7.保禄的归化蒙召：﹙AD31/32？33/34？35/36？﹚

在往大马士革城的路上﹙宗九3；廿二6；廿六12；亦见迦一17﹚全心谋害教会的法利塞人扫禄，一刹那间变成了基督的忠仆，热忱的宗徒。这是保禄生平的重大关头﹙一﹚，对教会也有其重要性﹙二﹚。

﹙一﹚这一点是保禄自己以生动的笔调来描写的﹙斐三5~14﹚。

﹙二﹚对教会的重要性，是大事录的作者藉重复叙述的文学方法来强调的﹙宗九3~19；廿二6~16；廿六12~18﹚，也是教会的历史所证实的。保禄当时所经之事的细节我们不得而知﹙1﹚，但其主要内容却是清楚的﹙2﹚。

(1)保禄提到这事，但未加描写。大事录中详细的叙述，不属历史类型，更属神显现﹙theophany﹚的文学类型，所以不能作为每句话有历史性的叙述。

(2)其要点如下：

1.被举扬的耶稣的显现：

见格前九1：「我不是见过我们的主耶稣吗？」。十五8：「最后也显现了给我这个像流产儿的人…」。﹙可能﹚格后四6：「天主曾经照耀在我们心中，为使我们以那在「耶稣」基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」亦见宗九7﹙间接地﹚，17。

迦一16：天主「将他的圣子启示给我」。

保禄在这里以「启示」所说明的经验，与格前九1 以「见」和格前十五8以「显现」所说明的经验指同样的事件，即宗徒大事录九1~9所描写的，在大马士革附近所发生的事件。并见迦一17：「…我立即去了阿拉伯，然后又回到大马士革」，保禄在这书信中着重耶稣显现时所赋予他的启示，有其理由。本书信的一个目的是在辩护他福音的真实性。为此，他以上﹙迦一11~12﹚已强调了，他「所宣讲的福音，并不是由人而来的，…也不是由人学来的，而是由耶稣基督的启示得来的」。

附注：「给我」所翻译的原文，原来是「在我内」﹙en emoi﹚，这说法虽然也能够与「给我」﹙emoi﹚有同样的意思，保禄在这里采选「en emoi」﹚，可能是为表达这启示神光的强度和对他所有的深刻影响。

2.当日不只是保禄「信徒」，也是保禄「外邦宗徒」的诞辰：

这是保禄自己的看法(a)，也是大事录所指示的(b)。

(a)迦一16：「…将祂的圣子启示给我，叫﹙hina：为的﹚我在异民中传扬祂。」

(b)见宗九15，廿二14~15；廿六16~18。

附注：(甲)三段叙述间的出入，与所有的文学类型和计划有关。

(乙)保禄当场就明了他对外邦人的使命，或以后才渐渐地了解，是学者们讨论的问题。无论如何他自己常坚称，他蒙召作外邦人的使徒；见迦一16，罗一5﹙「我们」等于「我」﹚。

3.保禄的归化，应全然归因于天主的超性干预和祂圣宠的大能：

见迦一15~16和13~14节。

斐三12：「…基督耶稣已夺得了我」

﹙Aorist时态：指过去某时所发生过的事件﹚。

格前十五8：「像流产儿的人」﹙亦见弟前一12~13﹚。

大事录的作者以叙述形式来表达同样的意思。耶稣显现了给「还是向主的门徒口吐恐吓和凶杀之气」的保禄﹙九1﹚。亦见廿二3~5；廿六9~12。

8.保禄蒙召后的生活简表：﹙注意：以下的年代数字大体正确﹚。

在大马士革：按宗九20等，保禄立刻开始宣讲基督；「过了一些时日」﹙23节﹚，他因犹太人的谋害，逃往耶路撒冷去了。

按迦一17，「他立刻去阿拉伯，然后又回到了大马士革」；过了三年﹙18节﹚，他上耶城「拜见刻法」﹙Kephas﹚。

注意：(一)在十八节提的「三年」是从他归化算起。epeita：然后﹙思高译文：此后﹚似乎只有继续叙述的作用。说「过了三年」是针对第17节的「—也没有上耶路撒冷去」。

(二)对照宗九23~25和格后十一33。

在耶路撒冷：他「逗留了十五天」；将迦一18~19与宗九26~30对照。

回塔尔索：宗九30：「弟兄们—就领他下到西泽肋雅，以后打发他到塔尔索去了」。

按迦一21，他是往「叙利亚和基里基雅地区」去的。

附注：迦一21的措词暗示这两区域内的传教活动。

在安提约基雅﹙？~44/45﹚。见宗十一、25~26：

保禄协助巴尔纳伯的宗徒事业。按宗十一27~30，在这时期内也有过往耶路撒冷去救济当地教会贫苦的一回事；迦一却不提这事。

第一次出外传教﹙45/46~48/49﹚。见宗十三1~十四27：

保禄同巴尔纳伯，先到塞浦路斯﹙巴尔纳伯的故乡﹚，然后到旁非里雅、丕息狄亚、吕考尼雅三省，又回安提约基雅。

耶路撒冷的会议﹙48？49？50？﹚。见宗十五1~35；迦二1~10

这会议的重要性在于解决由外邦入教的信友是否应该接受梅瑟法律的问题。

附注：宗、迦两项叙述间的差别，应该从每位作者特有的目标着手而求解释。

第二次出外传教：﹙49/50~52/53﹚。见宗十五36﹏十八22

保禄﹙和息拉﹚走遍了基里基雅，丕息狄雅和加拉达地区后，第一次把福音传到欧洲的马其顿省﹙斐理伯，得撒洛尼，贝洛雅﹚及阿哈雅省﹙雅典；格林多﹚，从格林多又返回安提约基雅。

第三次出外传教：﹙53/54~58﹚。见宗十八23~廿三35

这次行程的目的是：一方面视察已建立教会﹙迦拉达区；夫黎基雅；马其顿；希腊﹚，另一方面建立厄弗所教会﹙参宗十八19~21﹚。返回﹙安提约基雅﹚的路上，在耶路撒冷被补而解送到西泽肋雅去。

在西泽肋雅被监禁：﹙58/60﹚。见宗廿三33~廿六32

往罗马的行程：﹙60/61﹚。见宗廿七~廿八16

保禄被解送到罗马，是因为他以罗马公民的身份，上诉西泽﹙宗廿五11﹚。

在罗马两年的囚居：﹙61~63﹚。见宗廿八17~31

两年后被释放：这是宗廿八、30和费22所暗示的。费22是保禄在罗马囚居时写的，按照一部分学者，厄弗所或西泽肋雅也有可能是该书信的写作地点。

有关保禄暮年的纪录：

按照格来孟致格林多教会的书信﹙1Clem5，7；公元后95/96年左右﹚和Muratori片段﹙38~39行；第二世纪下半叶﹚，保禄曾去西班牙﹙Clemens：「西方之边界」，即西班牙﹚实行他原来的计划﹙见罗十五24﹚。

按照弟前一3；三14；铎一5；三12，他也返回东方。

按照弟后一15~18；二9；四16，他第二次在罗马坐牢，过堂。这一次情况不佳：「—我已被奠祭，我离开世界的时间已经近了。」﹙四6﹚

按照Clem5，7；6，1，他在尼罗﹙Nero﹚在位时﹙公元后54~68﹚殉道于罗马。

他的死应在64﹙迫害教动的开始﹚和68年之间。

第四世纪以来﹙Eusebius﹚，通常以公元67年为保禄殉道之年。


保禄及其书信(2)

您要打印的文件是：保禄及其书信(2)
打印 打印本文

保禄及其书信(2)

作者：柯成林 转贴自：神学论集 点击数：1677

二、保禄书信总论

书信的分类。

1.纯粹文学性的书信。

书信形式是作者所揑造的，是著作的一种文学外套。

2.真正的书信。

是写给实有的受信者，某人或某团体。保禄的书信是属于这一类的。他针对收信者的具体情况，予以赞美，责备，释疑等。可是它们不是私人函件，而是保禄以宗徒身份写成的。语气常带有一种权威的色彩，内容屡次有越过受信的地方教会的价值与重要。

附注：费肋孟书信按照一些学者可以称为私人函件，但是连这短短的，保禄亲手写的信﹙19节﹚，也不缺乏教会性质，见2节：「给……以及在你家中的教会」，及3和25节的「你们」。

书信的文学形式：保禄采取当时普通书信的形式为典型，就是说，在古代中东所惯用﹙与希腊形式稍微不同﹚的形式。其成分如下：(一)开端：a写信者和收信者的名字；b致候辞；(二)正文；(三)结语。

(一)照希腊形式a和b连成一句。保禄取法东方形式，把它们分作两句，这个分法供给了保禄发展每一句﹙a和b﹚的好机会﹙见迦，格前，罗﹚。

另一件值得注意的事：保禄更改了普通的致候辞，而以「恩宠」和意味深长的「平安」﹙Shalom﹚来取代。

还有一件值得注意的事：在致候辞和正文中，保禄通常挿入几句感谢天主的话；感谢的对象常是收信的教会或个人﹙如费肋孟﹚的信仰生活。

(二)正文一部分包含使保禄写某书信的主题。它们大都是教义和伦理性的，辩驳性的也不缺乏。

正文的安排不一，有的书信如迦，罗，哥，易于分成两部。前一部侧重教义，后一部侧重伦理﹙劝导﹚。保禄的一个特点，也能称它为特长，表现在他所有的信中：对于某种教会内所发生的问题或弊病，他从不以直截了当的命令来对付，而常加以来自教理或圣经的阐明，使它成为命令或劝谕的根据与后盾。

(三)至于普通函件的问安语，保禄也加以改变了，就是用宗教性的祝贺辞来代替。如「愿我们的主耶稣基督的恩宠与你们同在」﹙得前﹚。

写信的方法：当时的函件，除较短的以外，一般是口述的，结尾的问安辞却常是致书人亲手写的，为证实书信的真实性。

保禄也采用了这个方法：「我保禄亲笔问候，这是我每封信的记号；这是我的字体」﹙得后三17﹚。亦见迦六11；格前十六21；罗十六22；哥四18等。

书信的数目和年表数目：遗留给我们而以保禄为作者的书信共有十三封；得前后，迦，格前后，罗，斐，哥，费，弗，弟前，铎，弟后。但它们不是保禄书信的全部。除了现存的格前后两封信外，保禄至少还写了其它两封致格林多教会的信﹙见格前五9；格后二4﹚，哥四16提到致劳狄刻雅教会的一封。无疑地他还写过其它的书信。

十三封书信中的七封：即得前，迦，格前后，罗，斐，费，现在的学者﹙批判派在内﹚共认是保禄宗徒写的。有关其它的六封，部分的学者否认它们的真确性。见下附注(三)。

年表：得前后：第二行程中；公元50~52，写于格林多。

迦：有两个不同的学说：

1.是致迦拉达本地﹙迦拉达省的北部﹚的各教会的。

第三行程中；公元54~56，写于厄弗所。

﹙照少数的学者是57年，写于马其顿省﹚

2.是致迦拉达省的南部的各教会的。

﹙保禄第一行程所传教的城市的居民，和迦拉达本地人种族不同。﹚

第二行程中；公元51~53，写于格林多。

第一个学说更为可能，主张它的学者取多。

格前：第三行程中；公元56~57，写于厄弗所。

格后：第三行程中；公元57，写于马其顿省。

罗：第三行程中；公元57~58﹐写于格林多。

哥、弗、费：第一次在罗马被囚时，61~63。

这是从前普通的意见；许多学者，特别是天主教的，仍持此说。其它某些学者则主张保禄是在西泽勒雅狱中所写的﹙58~60﹚。

斐：也是在被囚时写的﹙斐一7，13~14﹚。照从前普通的意见，斐是在罗马第一次被囚时所写的：61~63﹙同哥、弗、费一样﹚。有些学者主张西泽勒雅﹙58~60﹚，另有不少的﹙其中也有天主教的学者﹚主张厄弗所﹙第三行程中：54~57﹚为最可能的地点。

以上三项学说，各有其长短，不易决定。指定罗马为本书信出点的学说仍有其可能性。

弟前、铎：在罗马两次被囚的中间时段：63与66，66与67年中间。

见弟前一3；铎三12；地点不确定。

弟后：第二次罗马被囚时期内：66~67。

见弟后一16~17；四6~7。

附注：

(一)圣经版本的书信次序不是按时间的前后而定的，其所取的排列标准是很简单的：致教会的书信在前，致个人的在后。然后再以每封书信的长短，作为划分前后的准绳。

(二)以上的年表是圣经学者依据书信与宗徒大事录有关章节的对照而作成的，这方法不免有一些渺茫，因此意见的分歧难免。

(三)从第十九世纪初，批判学才提出对某些书信的真确性的疑问。随之所谓的杜宾根学派﹙Die Tübinger Schule﹚如F.C. Baur等学者，只承认罗，格前，格后和迦为真正的保禄书信。这极端的消极态度已成了过去的事。现在的学者一般地承认罗，格前，格后，迦，斐，得前和费七书信无疑地是保禄所写的。有关其余的六封，即得后，哥，弗和所谓的牧函﹙弟前，弟后，铎﹚，他们或疑惑或否认其真确性。

天主教不少的学者仍旧保持全部书信的真确性。他们以为有关以上六封书信所提出的困难，在接受它们为保禄书信时，也可以获得合理的解释。

然而，近来倾向批判学意见的天主教学者逐渐增多。他们以为，这六封书信﹙或至少其中某几封﹚不是保禄自己，而是他死后一位学生或受过他神学影响的教会人物所写。这可能性为不同的书信有不同的程度。以下我们要简略地谈论每封信的作者问题。

得后书：

否认得后真确性的主要理由如下：

1.得前的不少观念和成语在得后也用。如果保禄写了得后，他怎么会那么仔细地记得前书里所写的。这的确是一个难处，但并不是决定性的。古代的人比我们更多依靠记忆力，并且保禄是当时著名的法律学者﹙Gamaliel﹚的学生，所用的学习方法，是听老师讲而加以强记，这无疑地会加强记忆力。因此，以上所说的「难处」不是决定性的。

2.在得前保禄表示他的意见，耶稣光荣的来临已近了﹙四15~18﹚。他并且要在想不到的时候来，「像夜间的盗贼一样」﹙五2﹚。

在得后他列举先要来的各种预兆：「在那些日子来临前必有背叛之事，那无法无天的人，即丧亡之子必先出现。他即是那敌对者﹙反基督者﹚…」﹙二3~4﹚。还有一阻止力或阻止者﹙二6~7﹚。但是，这个难处也不是决定性的，因为在对观福音中这两种不同的看法也一同出现。对照谷十三6~8﹙各种预兆﹚和十三33~36﹙在想不到的时候要来﹚。亦见玛廿四5~8和廿四44；路廿一9~11和十二40。

因此直到现在还有著名的基督教学者和许多天主教学者，维持它的真确性。

哥罗森书信：

哥罗森城的教会不是保禄所建立的，他也没有访问过它，但是建立它的是他的学生和「亲爱的同仆」﹙一7﹚厄帕夫辣。因此保禄认为，它也是他牧灵责任范围以内的教会。可能厄帕夫辣自己也求了他写这封信，因为在哥罗森起了一个新的，包含诺斯士思想和犹太教敬礼成份的混合性的宗教。保禄叫它「哲学」﹙非「宗教」﹚和「虚伪的妄言」﹙二8﹚。它已成了一个危害教友对造物主天主和救主基督信仰的势力。虽然教会的情况还是好的﹙一章3~6节；二5﹚，一部分的教友似乎已受到影响﹙二20~22﹚。

书信的真确性问题：

本书信的第一节﹙一1﹚和最后的一节﹙四18：「我保禄亲笔问候」﹚，都指明，作者是保禄。这也是直到一八三八年一律所承受的意见，从那一年起，才有反对这意见的学者。以后圣经学界又开始承认它的真确性。但是从一九五O年左右重新出现了反对真确性的学者。反对的主要理由有两个：

1.书信的语言和体裁与保禄真书信的不同

从语言来说：本书信有34个独有字眼，就是说，在其余的新约各书都没有。此外还有28个字眼，保禄自己没有用过。相反，有一些保禄惯用的神学观念，本书信的作者不用。

从体裁来说：本书信的句子比保禄所写的长，其构造又复杂；一个奇特的例子是一章9~20节：

这12节构成一个句子。

以上所提及的差别都是事实。但是差别以外也能找到保禄文体的例子；并且书信不少的特有字眼，与他所辩驳的新异端有关系。

长而复杂的句子，可能也与保禄的高龄有关系。在同时写的费肋孟书信﹙9节﹚有「我这年老的保禄」一句。

本书信缺少保禄的一些神学观念这事，没有大的证明力，因为这「缺点」在保禄的「真」书信中也出现。

以上所说的一切，不足以否认本书信的真确性。

2.哥罗森书的基督论比普遍认为真书信的基督论显然是进展的，而侧重基督与全宇宙的关系。

但是基督论的进展与保禄所辩驳的异端观念相关，而且不是与保禄神学无关的新神学，而是被本地教会的新情况所唤起的保禄神学的发展。

最后还能够提及本书信与普遍视为保禄书信的费肋孟书所有的密切关系。两封信同为被监禁的保禄所写﹙哥四10；费23节﹚。问候收信的人相同；两封信都提及阿尔希颇﹙哥四17；费2﹚。

结论：我们可以继续维持本书信的真确性。所提的难处不足以否认保禄是其作者。

厄弗所书信：

否认保禄是厄弗所书信作者的理由有相当的份量，这书信的体裁，词汇，观念，与保禄的真书信颇有差别

它有83个在保禄真书信中，和39个在全部新经中，不出现的词汇。

另一方面，保禄爱用的那些观念，本书信里都见不到。更奇怪的是，保禄宣讲中占重要地位的基督之光荣再来﹙Parusia﹚，这里一点不提，而获得救恩后不该再失掉它，来取代基督再来为劝勉信友的动机。

最后，本书信与哥罗森书有密切的关系。作者显明地用过那封书信。除相似的结构以外，也有不少的弗与哥同用的词。但是，虽然用词相同，所表达的意义在两信中不常一样。

以上所提的事实综合来看足以使人疑惑，本书信是否是保禄的著作。

附注：第一章一节的「在厄弗所的」是后加的，最老的抄本都没有这些字。在第二世纪末叶的抄本中才开始有

本书大约不是给某一教会，而是给某一地区﹙小亚细亚西部﹚的众教会写的。

作者可能是保禄的一位合作者或门徒。他视他的老师保禄为教会真道理的传授者和保证人，而愿意把他所讲的福音介绍于当时的教友并藉发挥及发展的方式，适应他们的需要。因此他在书信的开端提出保禄自己为其作者。这一古代惯用的方法表示对老师的尊敬。

本书的内容极丰富。其主题是教会。

但是这名字不再指﹙如保罗书信中﹚某一地方教会，而指以犹太人和外邦人所形成，而在基督身上合成一体的普世教会

牧函：

这三封信从第十八世纪中以来被称为「牧函」﹙Pastoral Epistles﹚，因为是给教会「牧者」写的：

弟茂德，按照弟前一3；三14~15，作过保禄在厄弗所的代表，弟铎﹙铎一5﹚在克里特作代表。但是，透过他们也是致他们所管理的教会团体的。

主要的内容有关各地方教会的组织﹙选定教会的领导人物：监督﹙主教﹚，长老，执事等，和在选拔时应该注意哪些德行﹚，和怎样对待教会内所起的异端宣传者。

三书，特别弟前和铎，在内容，神学观念，用语和文体上很相似。它们显然出于同一个人的手笔。

这位作者是谁？

各书信的开端提起保禄为作者。这也是教会的传统意见。但是这意见从第二世纪末叶在教会内才普遍被接受，所以相当晚。此外，从19世纪的开端，越来越多的圣经学者﹙天主教的在内﹚，对这意见指出了种种疑难。

譬如：牧函的言语和保禄真书信的大不一样。

它们所用的希腊成语﹙Grecisms﹚比保禄用的多10到20倍，并且相当大的部分牧函特有的词，在保禄时代的希腊语还没有。

为一样的事，牧函和保禄用不同的词。有不少不用多想而会用的短词，ara﹙如是，故﹚，dio'﹙因此﹚，nyn'i﹙现在﹚，p'alin﹙又，再﹚等，牧函不用，而保禄却爱用。

另一方面，牧函一再用的一些短语，在保禄真书信都不出现。

此外牧函中有些词句，保禄似乎不可能写给多年和他在一起的合作者，如弟前二7﹙有关保禄被立为宗徒和向外邦人宣讲救恩者﹚：「我说的是实话，并不说谎」。或弟后二22：「你要躱避青年的贪欲…」。

最后的一点：虽然三封书信包含保禄的神学思想，作者不是保禄那样的深入的神学家，而是一位实用性的神学家。他用保禄神学的思想和措词来达到他自己的牧灵目标而已。

结论：「牧函」的作者不是保禄。大约是他的一位在当时教会有权威的「学生」。

附注：否认这六封书信为保禄所写的学者，惯称它们为保禄次书﹙Deuteropaulines﹚。作者们的目的在将保禄的道理和教训加以正确解释而使之符合当时﹙公元70~100年左右﹚的教会情况。

(四)有关所谓的希伯来书，现在的学者普遍认为它的作者不是保禄，而是在他的影响范围以内的另一位杰出的神学家。其名字则无法知道。正如奥力振﹙Origenes﹚所说：执笔者究竟是谁，只有天主知道。


保禄神修的原则：空虚自己

您要打印的文件是：保禄神修的原则：空虚自己
打印 打印本文

保禄神修的原则：空虚自己

作者：Mitchel B Finley 转贴自：神学论集　第三十四期 点击数：1429

在保禄书信中，斐理伯书信及费肋孟短笺最富于「书信」的格调和动向。知心的话及友爱的劝告与保禄的一些基本思想相连，在书信的每一段落中表露无遗：

斐理伯书信共有四章，其思路如左：

一、1—2：问候

3—11：感恩与祈祷

12—26：保禄的被监禁与宣扬福音的进步

27—30：恒心战斗

二、1—11：和谐与谦逊

12—18：基督徒的任务

19—30：弟茂德及厄帕洛狄托的使命

三、1—四1：真实的义德与向往基督

四、2—9：和谐、喜乐、平安

10—20：为所受的礼物而感谢

21—23：最后的问安

乌 瞰

斐理伯书信是保禄对空虚自己（Kenosis）了悟的撮要，指出它在基督徒的信仰、生活及灵修上的中心位置（三者是同一事实的不同面）。首先是他典型的问安：愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！（一2）接着保禄向斐城信友诉说知心话，表示信赖他们（一3~11），并且提到他的坐监裨益福音的传扬（一12~26）。随后保禄藉着赞美基督徒的合一，服务他人，忘怀自己等空虚自己的表现，渐进入本书信的中心主题，而到二6~11达于高峯，把基督的空虚自己清楚道出：祂……使自己空虚，取了奴仆的形体，与人相似……。

保禄在字里行间不断的流露他对基督的热忱，他被基督征服了：「凡以前对我有利益的事，我如今为了基督，都看作是损失，不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了祂，我自愿损失一切，拿一切当废物，为赚得基督」（三7~8）。这段出自肺腑的言词震憾人心，引发人追随自我空虚的精神。最后，保禄以感激的方式说明斐城信友的忘我服务和关心，就是基督徒的空虚自己。

分 析

保禄紧接着致候辞向斐城基督徒暗示，只有将自己委托于父，方能完成为天国有益的「美好工作」（一6）。由12节起，保禄观察到正因他的坐监（大约在厄弗所），福音反而广为传扬。无论他人传福音的动机为何，保禄所关注的是基督受到宣扬。可见他不寻找自己的荣誉，他「空虚」了自大的任何想望。

一20~21节的两句话更反映保禄自我空虚的精神：「我或生或死，总要叫基督在我身上受颂扬」。「生活原是基督，死亡乃是利益」。但最后这句话并不意谓着他喜欢死，为解脱这令人烦恼的身体，逃出这涕泣之谷，而获得永生。保禄的态度要深刻得多：「从生命解脱」（一23）意谓与基督的最后合一（经由自然死亡所要求的在信仰中空虚自己，交出自己）；另一方面「为了你们活下去」（一24）也要求空虚自己，好能服务他人。换言之，两种情形都需要自我空虚的态度：或死或为服务福音而操劳，为保禄是同样的机遇，以实现他更彻底的渴望，即与基督合一以光荣天主父。

保禄简明的劝告大家同心合意才是「福音之道」（一27），指出斐城信友的特权是为基督受苦（paschein）。这是信仰的具体写照，比上述的自然死亡或现世生命尤为深邃。它要求人真实地空虚自己，唯有如此，才能使自己的信仰深深植根。

在基督自我空虚的大诗歌前，保禄赞赏许多人在主内的合一，达成此合一的途径只有一条，即每人空虚自己，高看别人在自己以上：「……只存心谦下，彼此该想自己不如人，各人不可只顾自己的事，也该顾及别人的事。」（二3~4）

大 诗 歌

保禄对自我空虚精神的重视及此精神对基督徒生活的重要性在此诗歌中登峯造极。你们该怀有基督耶稣所怀有的态度：祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；祂贬抑自己，听命至死，且死在十字架上。因此，天主极其举扬祂，赐给了祂一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（二5~11）

基督虽与天主平等，却藉空虚自己，放弃天主的权利及境界，以完成父给祂的使命。道成人身的奥迹在此才呈现非比寻常。

「采取人形」时祂谦抑了自己，无限者进入了有限的世界。更进一步，永远圣父的无限圣子甘愿受死，遭受人间最可耻的死刑。为保禄而言，这是无以伦比的爱的见证，世界最完美无私的自我空虚，但保禄仍说，这就是基督徒应该有的态度，不能模棱两可，凡基督徒都受到挑战，都要交账。悔改的召叫，在基督内空虚自己的召叫，此生此世总不会停止，总得不到完满的答复。

但「正因」自我空虚及取了「奴仆的形像」，纳匝肋的耶稣被父提升，拥有神圣的名字「主」，整个受造界朝拜这位耶稣为普世之主。

应 用

保禄坚称真实的信仰应像基督那样空虚自己，这究竟指什么？它意味着向自己说「不」，在具体的事上与基督苦难认同，将希望不只放在今世，这样才能与基督合一。这是十字架的讯息，除因了耶稣基督之外，为任何人都是荒谬（参阅格前一18~25）。

个人的努力十分重要，保禄提醒读者：「你们要怀着恐惧战栗，努力成就你们得救的事」（二12）。然而，「天主在你们内工作，使你们愿意，并使你们力行，为成就祂的善意」（二13）。这是说，无论斐城信友怎样良好，或他们在基督内的生活如何美妙，他们所应该常有的态度是谦虚的感谢天主父。真实的空虚自己要人不沾沾自喜，不自满自足。像保禄在他处所说的：「你有什么不是领受的呢？」（格前四7）

保禄略带诗意地劝勉读者有此空虚自己的态度，这样才能「做天主无瑕的子女……发光有如空中的星辰」（二15）。

二17节是保禄因基督的缘故而忘却自己的另一证据，他说如果他的生命应作他们「信德的祭祀」，他也高兴。然后，他又以讥嘲的口吻说：「所有的人都谋求自己的事，不谋求基督耶稣的事」（二21），厄帕洛狄却不如此，「他为了基督的工作，曾冒性命的危险，接近了死亡」（二30），成了基督徒忘我的模范。

现在我们登上书信的第二高峯：保禄诚切的希望「由死者中的复活」（三11），为此复活，他「将一切都看作损失……把一切当作废物，为赚得基督」（三85）。这就是内在的自我空虚态度延伸到整个的基督徒生活，基督徒的自由使人从财、势、声誉中得到解脱，愿与基督合一的人把一切当作废物。但保禄立刻声明，他并不以为自己已达到目标（三12），他只是注视着目标，继续往前跑。要紧的是不论到什么程度，仍持着同一心情前进（三16）。

可惜，保禄承认「许多人行事为人，是基督十字架的敌人」（三18），即那些「以肚腹为神，只思念地上事情的人」（三19）。他深信真实的基督徒应靠信仰生活，此信仰给他自由和力量，诚信「我们的家乡原是在天上」（三20），而不在「此世」。从那里「我们等待主耶稣基督我们的救主的降来」（三20）。这样的信仰自然要求自我空虚，就是弃绝自己，甘心分摊基督的死（在洗礼时，已真实地在精神上实现，每人自己的死直接地实现），同时，把希望放在复活上。

第四章先劝告斐城信友度无我的生活，常喜乐于主，勤于祈祷，然后说，如此过基督徒的生活，必会有「平安的天主」与他们同在（四9）。

从四10节起保禄阐明他在基督内的平安不靠外在的环境，因为「我赖加强我力量的那一位，能应付一切」（四13）。接着他称赞斐城教会的无我精神，分担他的困难，这种空虚自己精神的表现是「芬芳的馨香，天主所悦纳所中意的祭品」（四18）。

最后，保禄结束该信，保证天主会降福，为他自己及同工问候，以典型的保禄问候词收尾：「愿主耶稣基督的恩宠与你们的心神同在」（四23）。

结 论

由以上的分析可见，全部斐理作书信渗透着基督徒行动的两种特殊模式，保禄以之为自我空虚精神的必然表示。二者均依赖并表达因主基督而导致空虚自己的信仰，但各有其特征，彼此互相依恃。

这种信仰第一个表现在保禄所说的内心种种态度，例如他对死亡的两可（一20~22），及敏锐地觉悟到受造物与天国的生活相比而出现的有限（三8~11）。此外，也可在保禄关于十字架的教导中见此信仰格式，如他说的「十字架的敌人」，就是那些以「肉体的欲望为神明的人」（三18~19），这种人不在具体生活中表达信仰，不以「天国为家乡」（三20）。

这第一个表现可在神修中以积极的苦修来达成，就是与基督的苦难同化，而逐渐成长为逾越式的信仰：接受基督的死，好能与他复活，现世就分享他复活的能力。保禄说：「十字架的讯息……是天主的德能」（格前一18）。

自我空虚精神的第二个表现在今日更易懂，因为它比第一个更外向，其特征就是所谓的「社会服务」。在斐理伯书信中，保禄明显地赞美为他人的无我服务，「那些伴随我为福音而奋斗的人……他们的名字已写在生命册上了」（四3）。他也感谢那些送给他急需的人（四16），表示他赞赏那些直接为他人福利而操心的人。

这自我空虚精神的两个表现在二5~11里并存：祂为了服从父放下神性的光荣，「空虚自己」，然后「取了奴仆的形体」（doulos为服侍人）。谁要与空虚自己的基督同化，应有这两种自我空虚的动向。这就是传统中个人的苦修和服务他人。


比较思高圣经和耶路撒冷圣经先知书的导论

您要打印的文件是：比较思高圣经和耶路撒冷圣经先知书的导论
打印 打印本文

比较思高圣经和耶路撒冷圣经先知书的导论

作者：胡秀英 转贴自：神学论集　第17期 点击数：3235

从思高圣经的序中、可知其出版中文新旧约合订本的原则和方法。编者为了澈底修订旧译本而重译了旧约部份;并为促进合一运动，在新约的修订工作上、参考了经Aland, Black, Metzger和 Wikgren细心校勘的基督教五个圣经公会联合印行的圣经希腊版本。更为了切合实际起见、尽量缩短每卷书前的引言和注释（这是必须的，因为一般信友，很少会有兴趣和程度阅读往往较正文更长的卷首语）。这一切都是很大的贡献。但是，同一篇序中、亦有两处引起笔者的反感：（一）…很少采用近代学者的臆测……（二）…「对于那些寻求高深圣经知识的读者，我们仍建议、请他们参考本学会以前出版的圣经各卷注释。」这种态度很难令人接纳。事费上、在合订本末出版以前，中译圣经只此一套。当然，其贡献是不可抹煞的（此点下文再谈），毕竟、在鼓励研读圣经的今日，又有学术研究方法上的成就可凭，正应把门身因各方面的限制而不能采用的方法提供给有意作深一步研究圣经的人才是。 JB在这方面恰好补足了思高的欠缺，它在立论方面的态度亦较思高开放得多，这也许是基于国外学者的研究及读者的程度都胜我国人一筹之故；抑或方济各会保持了他们的长远传统，则不得而知。

至论先知书部份的导论，在末看JB以前先读思高的、觉得它虽然写得「字字有分量」，免不了有「笼统」之感；笔者认为只有对先知已有相当研究的人，才能从导论中了解其意义，这一点似与导论之为导论略有冲突。JB则在导论中介绍先知书之前，先用了不少的篇幅来介绍先知的性质、先知运动的历史，以及先知的教导。可贵的是：JB以非常客观的态度介绍各大宗教内先知性的人物：最后点明以色列的先知的特征及其特殊使命。对先知的蒙召也作了相当详明的分析；在先知运动的历史里、广引经典介绍先知在各时代中的服务；最后归纳先知训诲于三大主题：唯一真神、道德伦理、和默西亚论。末了，以叙述先知书的成书过程作结。读到这里，愈觉两个导论根本无从比较。依思高序中所示，打开一九五一年出版的各卷译本：先知书分上中下三册，仅先知书总论已有一五四页之多：共分八章以阐明先知的概念、起源、历史演变、任务；先知书的笔法、体裁和文字；宣讲对象、在启示进展上的重要、默西亚论、先知书与公教礼仪……可说包罗万象。或因过份「浓缩」之故，致对导论的多数主要因素都略而不提。另一方面、对本身不采纳的「方法」仍抱消极的态度。截至目前，思高圣经乃我国教会内唯一的中译本，这是教内人士精神食粮的库府，其贡献是不可估量的，而其地位亦是无可取代的。不谙外语的读者，固然唯它是依；通晓外文的中国信友何尝不手执此书而恭诵呢？唯其如此，切盼思高在再版时能采较开放的态度，重写先知书的导论，务使导论发生其为导论的作用，让读者们除开卷获益外、还能激发对圣经作更深、更广、更切合生活的研究。

「各种专题导论是研究和解释圣经内容之初阶」―旧约导论。故乘研读先知书导论之便，依导论所提供的各项研究及批判，进入先知书的内容，免得滞留或徘徊在圣经正文之外，徒托空言。限于时间及程度，乃决定于本月内阅毕「十二小先知」。不但是因为它们的篇幅较短，更是由于其数目之多，可供我们涉猎先知的「多样性」。最主要的还是受「十二小先知」绪言的影响―「在研究以色列的历史、宗教、礼仪、启示演进、默西亚论、以及旧约文学上的种种问题，十二小先知书对于我们确实有莫大的贡献。它协助我们解决了许多难题，因为它补充了旧约史书中的许多缺点。它把公元前第九世纪，或至少第八世纪起直到公元前第四世纪的以色列的生活、活生生地摆在我们的眼前，使我们在研究上有所依据。十二小先知书对我们的信友生活也是一部不可或缺的宝书，因为他们同其它四位大先知一样，不断地在讲述宗教的要义、维护正道、斥责残暴、傲慢、迷信、放肆、虚礼而不顾爱德的谬论。他们领导我们承行天主的圣意，协助我们避免一切与天主脱离、或能使天主不悦的事情。他们所言所行的处处表现天主，以天主在万有之上。」

JB的领导是按历史次序分别介绍十二小先知书：亚毛斯、欧瑟亚、米该亚、索福尼亚、纳鸿、哈巴谷、哈盖、匝加利亚、玛拉基亚、亚北底亚。岳厄尔、若纳。思高的十二小先知次序则全按希伯来原文及拉丁通行本的次第：欧瑟亚、岳厄尔、亚毛斯、亚北底亚、若纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚、玛拉基亚。现分别介绍、比较于后：

一、欧瑟亚

两篇导论都强调神人的「婚姻」之爱，全书的教义以上主对以民的爱情及以民对上主的不忠为经纬。赞了欧瑟亚先知书后，深深觉察到他的婚姻生活与先知使命间有着一种不可分的关系。不但是前三章，即他一生的宣讲，全以他的婚姻生活的经验及他对天主的认识为基础。出于婚姻生活所得到的惨痛教训，使他清楚地明白上主与以民间的关系与情形：然而他若不是早有了对天主的深切认识，恐怕他永远也不会了解自己那不幸婚姻的深意。

JB提出前三章在解释上引起的争论以及一7；二、1―3和十四、10为后加的。

这两点都是思高所没有提及的

二、岳厄尔

两篇导论都提出岳厄尔与其它先如不同的地方是：他特别看重「神的倾注」在「上主日子」里的广博性。这个许诺实现了梅瑟的心愿（户十一，29）；由于伯多禄在文句节的引用，同一的许诺亦将永远存在信友的心灵上（宗二，14～16）。因为这一天真正成了一个新纪元，在这个纪元内，许诺实现了，且不断地在实现，而实现的程度已超出了岳厄尔所期望的，无怪JB称岳厄尔写「圣神的先知」。

JB认为三、四章乃另一受默感作者所增加；思高则「坚持岳厄尔书为一人的著作」―（见先知书下册二六五页。）

三、亚毛斯

JB在导论中说此书内次序有些凌乱：七10―17将两个神视隔开了，更宜置于「谴责」之末。二：4―5很可能出于另一作者；九、8b―1O；11―l5是增篇；四13、五8―9、九、5―6显然是为礼仪而插入的。思高则在导论中说亚毛斯被逐出北国后返回故乡把所讲过的道理记录下来；又为鼓励少数忠贞虔诚的犹太人，另外加上有关全民复兴的预言。

遍阅全书，颇感意外的是：宣讲「上主日子」来临的亚毛斯除二、4外，从不明明提及天主颁给以民的法律和诫命。稍作分析，立即领悟原来他是极力维护铭刻人心中的自然法律。这法律叫人行正义（三，10；五，15）：求美善（五，14）。换言之，就是叫人寻求上主（五、4～6）。因此，万民的基本法律全包括在这句话内：「唯愿公道如大水常流，愿正义像不停的江河」（五，24）。

有一点不可忽视的是：天主的审判虽然严厉，惩罚亦属难免；这一切毕竟都是在成就天主救赎万民的计划。

四、亚北底亚

全书只有廿一节，篇幅虽短、意义深长。故能在旧约经典中占一席之地。全书结构条理井然，以上主报复厄东为主题，然后略加引伸，以最后胜利作结。

JB和思高都认为此书篇幅短，很难确定先知执行任务的时期，更难断定此书的历史背景。

JB提出学者们对此书「文学形式」的争论；认为2―l0乃耶肋米亚书四九、7―22之重复。国家生义与「二依」成强烈对比。思高则指出以民的这种褊狭的国家主义，只有赖新约的启示才可消除。

五、约纳

首次看到思高在导论中清楚否定此书的作者是书中的主角约纳。「他曾预言雅洛具罕二世的胜利(列下十四，25），但他自己没有留下任何著作。大约到了公元前第五世纪中叶，有一位信仰坚定的作者、以约纳先知为主角，编写了本书；他的目的是为攻击当时犹太人的仇视异民那种过激的编褊狭民族主义。」这与JB在导论中所述正好吻合。

「天主怜悯」是本书训诲的主题。亦旧约道理颠之一：连最大的惩罚亦不外是天主仁慈的意愿的表达―祂在看到人的悔改的第一瞥时就宽赦了。故事中全部人物是类似的：外教的海员、君王、群众、甚至畜牲亦然，唯一的例外是以色列的那位先知。天主的仁慈在祂宽待抗命的先知上突显出来。这件事被新约宣讲引为悔改的典范。

六、米该亚

思高在此书的著作问题上一反约纳书的态度、…「没有任何理由阻止我们主张米该亚先知在其晚年搜集了自己的预言而编辑成书……至于先知何以没有根据所发表的时代编排这些预言，我们不得而知…。」（见先知书下册四四二页）

JB提出学者们同意七、8―20属回国时期的作品；二、12―13、四、6―7、五、6―7与上下文不合；四、1―5与依二、2―5几乎全同，因而不似原著。此书影响长远直至新约，尤其有关默西亚诞生地的预告。

先知书中表达先知对宗教有着清楚的概念，他认为宗教不基于任何祭礼（六，6～7）、而是基于履行正义，爱好慈善和虚心与天主往来（六，8）。先知大部份的宣讲是攻击人民侵害正义，揭露人民有伤爱德的罪恶。他贬斥崇拜邪神（五，12～13）和以色列人民以及假先知与司祭们的虚伪而形成化的敬礼（三，5；六，6～7：三，11）。因为这种外表的敬礼有极大的危险―使人认为天主悦纳了他们的祭献，不必度道德的生活了。七1―6所载人民的堕落，可能就是出于这种宗教形成化的思想。

七、纳鸿

JB指出卷首一、2―二、3出于纳鸿手笔；而二、4―三、19显出他是如同依撒意亚一般伟大

的诗人。思高则说先知在爱国恨敌的心情下，不提同胞的过犯，只鼓励他们信赖天主。

第一章讲述裁判者大公无私。有善必赏，有恶必罚，读来宛如念圣咏，令人体会出裁判者的威严，因而称颂上主的伟大；二、三章是前章原理应用在尼尼微身上，故较具体及实际。全书在思想上是一致的――其目的是在于颂扬彰显主宰人类历史的上主的公义：以公义报复欺压小民的亚述，以仁爱补助被欺压的小民犹太。宣布那永远的真理―即：建立在暴力和欺诈上的国家终必毁灭；站全在真理和公义上的上主之国必获胜利。

八、哈巴谷

两篇导论均讨论此书的著作年代及第三章的作者问题。JB指出「流离歌」乃是在礼仪中被采用的。本篇的中心思想――「恶势力为何得胜」这个问题的内在意义、异于其它先知们的教导。先知认为是天主在准备公义的最后凯旋，而义人因信赖天主才能得救的这项道理一直延到新约，保禄将以更卓越的深意详加发挥。

哈巴谷对信仰的宣讲上超越了旧约中其它的作者。对他而言、信仰是对天主行事的一种完全信赖，虽然在某些事情上人们不能探得天主行事的意向和计划，但确信天主无论做什么事、必然依照自已的正义和圣洁。为此，信仰在先知的心目中是指对天主绝对的服从、绝对的依赖、纵然天灾人祸把人重重包围，人仍要坚贞不移、仰赖上主(三，7）。换言之，信仰即是指人把自己完全交付给上主，虽然在大难中，人力绝望之际，仍然全心依赖天主，知道天主到了祂自己所规定的时期，必然要在全世界前发显自己的光荣（三，3），而义人就在那时将获得救援。保禄曾三次引用了哈巴谷（三，4）――罗七17、迦三11、希十37―38：堪称为先知道理的成熟果实。本书的最末一句又使人读时联想起若望』出一书五4的话：「战胜世俗的就是我们的信仰。」

九、索福尼亚

在分析内容上、JB把全书分为四部，而思高则分为三编；在介绍内容要点时、思高仍本一贯作风大略提纲掣领地描述一番；JB也照它一向的习惯随介绍后注明章节，并提出二、11三、9―10乃出自依四十――五五；三18b―20是在放逐的背景下写成的。思高指出此书是新约真福八端的预告（玛五，2―10）；JB则说全部新约只在玛十三、41里引用过此书一次而已。

本书的神学主题及中心思想是「上主的日子」。它的描写与亚毛斯、依撒意亚、米该亚一样。书中所表达的思想与依撒意亚相像，也许是因为他亦出身王家，并经常接触依撒意亚的弟子之故。

十、哈盖

JB提出先知们的宣讲在各时代中主题的转变：充军前的先知宣讲惩罚、充军时的先知宣讲安慰、充军后的先知宣讲复兴。哈盖先知出现在犹太主义发展中的一个重要关头 ― 一个新的巴肋斯坦团体的诞辰。

思高强调哈盖对犹太宗教的功不可没。后起的圣殿实际上成了充军回来的犹太人的中心，使他们在无君王、隶属于异国的时候能团结一致、保持了对真主的信仰。

在略知时空背景下读哈盖先知的四篇演讲，可以明显地看出他要致力实现的理想是重建圣殿，他把热切重视此事的理由在演词中一一陈说明白。由于哈盖和耶肋米亚先知的环境恰成强烈对比，无怪他俩对「圣殿」的宣讲亦互异其趣。本来先知们的责任就是在看出时代的征兆并提醒百姓满全各自的职责。

十一、匝加利亚

这是十二篇导论中JB与思高最相似的一篇，二者对此书的简介极其类似。

匝加利亚与哈盖一同工作、劝以民重建圣殿、对圣殿的预言似较哈盖略为深广。他由圣殿「见」到天主对以民的眷顾；他在当时即领会圣殿是默西亚国的预像。

大概而论、读匝加利亚书、不易辨别那一端是他所最注重的道理、以之为自己神学的根源。（如达内尔的「天主神国、欧瑟亚的「上主与以民夫妻之爱」、依撒意亚及厄则克耳的「上主圣洁」。）

十二、玛拉基亚

两篇导论的结构非常近似。JB指出了三、22―23为增篇。

距哈盖和匝加利亚一百年之后，信仰退化影响了道德生活，尤其表现在婚姻上；而危害百姓最深的莫过于司祭染上了尘俗的恶习。

玛拉基亚书与哈盖、匝加利亚迥然不同。后二人以安慰为主，以天主应许的恩惠来鼓励百姓。前者以责备为主――恢复放逐前先知宣讲的主题。以当时的罪恶与未来的审判作警戒的对象。

本书文章十分明白通畅，叙事简单、说理直爽，用喻不多，但所用的都活泼而有力(一，13：三，8、20、21）先知喜用疑问句，常以人民或司祭的问话作为开场白(一，2、6、7、12；二，2、l0、14、17；三，7、8、13、14、15）本书份最虽小，但所论的道理很有关系；他关于新约内万民将要举行的祭献（一，11）；司祭的职份以及婚姻的神圣（二，12）与不可分离性（二。6）所讲过的亦适合新约的信徒。简言之，固守婚姻伦常的家庭和善尽职务的司祭，常是安定社会的基础。

结论

笔者在看两册圣经的导论及内容之前后，曾重温「教室中」的那篇为我们这班人而预备的导论，尤其是「先知言论」部份所提出的三个问题――谁说话？说什么？――非常有助于在研读圣经的同时，来反省自已的信仰及生活态度。突然之间，先知书的时空背景都成了我自已的生活环境；先知书的主题――惩罚、安慰与复兴――都是针对我个人而说的；：我终于找到了一个字来回答，那就是：「 Exodus」！


创二、三的救援讯息

您要打印的文件是：创二、三的救援讯息
打印 打印本文

创二、三的救援讯息

作者：陈德光 转贴自：神学论集　第三十五期 点击数：1166

  引 言

为能正确地了解创二、三必须注意这两章圣经跟创世纪及梅瑟五书的关系。梅瑟五书的中心是出一至十八，即关于天主拯救以色列脱离埃及的叙述。所以从救援的角去了解创二、三是合理而须的。

按照今天一般圣经学家的意见︰雅威典的作者约生于公元前十世纪，也就是达味和撒罗满的时代。作者血脉中充满着传统对雅威慈爱正义的信仰，同时又亲身体验到当代王国生活的繁荣与腐败，甚至惨遭王国分裂之痛；于是就拿起笔杆以他惯用的拟人、溯源、塑型、象征以及叙述式的手法，针对当时最热门的问题，常试从信仰的角度寻找解答。这些解答见诸创世纪第二至十一章，所谈论的题包括︰人类从何而来？为何而活？如果天主全能善，人为何变坏？

本文旨在探寻创二、三中救援讯息，思想路线如下︰首先用Clines的方法（注一）按创二、三最后编辑次序（注二），在一连串有关人类伊始的描述中找出其一贯主题︰创造——违命——救援，并加以注释发挥，利用当代历史实况印证救援确是创二、三的主要讯息之一，然后再把创二、三在结构上做一分析，这样救援的意义就更彰显丰富了。

一、创造叙述的了解

雅威典（J）个别创造的描述（创二4b~25）与司祭典（p）普遍创造的描述（创一1~二4a）都被创世纪最编者用来作为以列民族救援历史的序幕（注三）。但司祭典创造的概念是用分开与点缀来表达，而雅威典却用「关系的塑造」来表达（注四），这「关系」都跟乐园有关。所谓「关系的塑造」次序如下︰

1 人与灰土︰二7a「上主天主用地上灰土形成了人」（人的希伯来文是adam；地是adama）；

2 天主与人︰二7b、7c「在他鼻孔吹了一口生气，人就成了一个有灵的生物」；

3 人与动物︰二19ff人给各种动物命名；

4 男人与女人︰二23ff「这才是我的亲骨肉……。」。

由以上种种的「关系」看，人虽然是灰土所造，但与天主有同一气息，实在是万物之灵（注五），也是万物「动向」的中心与关键（注六）。人之尊贵在于天主的一口生气，人与天主的关系在于对天主的服从，这就是人幸福的关键，也就是乐园的意义（创二16、17）。以乐园来象征创世伊始，事实上是要表达一个神人无间、天人一体的和谐境界（三8暗示天主在乐园居住）。这个境界是无功无禄白白得来的（二8、15），也是雅威典作者对天主至善与人罪况的推论结果︰假如人不犯罪，人就永远处在乐园的和谐境界之中。但是在乐园里人还要工作，也得善用自由（二15~17）。值得注意的是︰乐园的叙述也许是朝着「福地许诺」而构想出来的——天主给亚巴郎的许诺。

二、违命叙述的了解

动机

大家都知道创三6就是扭转人类运的一剎那，但是究竟原祖逆了什么命？为增加智慧，知道善恶有什么不对？为了解违命的性质必须先注意创三6里原祖的真正动机。现在把有关的章节逐一讨论︰

三1︰蛇的诱惑。乍看之下，蛇是人类的益友；天主嫉妒人，怕人如同祂一样知善恶。蛇识破了天主的秘密而把它泄露给人，为叫人如同天主一样的知道善恶。这是圣经作者的原意吗？不是，因为作者劈头第一节即修正了流行神话把蛇视为天主以外的恶魔的看法；他说蛇只是天主所造的野兽之一，而且是一个狡猾的撒谎者，人类的敌人。冯拉以为作者提出蛇来是为引发故事的方便，事实上邪恶在人心中，责任应由自己来负担（注七）。

二17︰天主出了什么命令。「只有知善恶树上的果子你不可吃，因为哪一天你吃了，你必定要死。」雅威典作者给「获得永生」加上一个条件︰不能吃善恶树上的果子，如果吃了，那到生命树的路就会封闭（注八）。这是申命派传承的手法︰获得生命与伦理生活有关。最近的圣经学家认为雅威典作者采用盟约神学的典型格式（起码是概略的引用），当作这此有关人类伊始事情的背景（注九）；果真如此，虽然创二、三没有交代︰人若不违命，天主是否让人吃生命树的果子，但从盟约神学的背上得知这题的答案是肯定的。

三4、5︰「如同天一样」，这不是个很合理的要求吗？肋十九2说︰「你们应该是圣的，因为我、上主你们的天主是圣的」（参阅玛五48）。但是从上下文知道个动机的背景对天主命令的怀疑，而非服从，

三6︰女人被蛇欺骗之后开始自欺，「好吃好看」不是合法的要求吗？在这里编者故意插入「令人羡蓦且能增加智慧」，目的是叫人更容易看出女人行动背后的动机︰追求的不是天主是的智慧，而是自己的欲望（参阅若壹二16 ）。

综合上述，在盟约神学的背景下，我们可以得到下列结论︰从动机来看，违命之错，就是在于不相信天主的爱，而自己去获得生命。生命是每个人所应追求的，追求生命不是错，错只在于不接受天主的计中划、要自己做天主。

后果及天主的干预

三7、8︰男女二人发觉赤身裸体的可耻及对天主的怕惧，都显示人与天主之间以及人与人之间[的「关系」已遭破坏，这是最先及最「基本」的后果。为了彻底了解违命的后果必须仔细研究三9~24中天主干预的话。前文说过︰创二、三有盟约神学及申命派传承的背景，就是天主与人（亚当）立约，以彰显祂对人类的爱和实现祂要给人类生命的计划，因这约人与天主的关系是︰人得到生命与否要看他是否与天主一样忠诚地守约。假如人不守约，公义的天主就出面干预人的行为，这干预由人的体会上看就是「惩罚」，但「惩罚」不是天主处置人违约的根本目的，其用意是在劝戒当代和后代的以色列子民，希望他们悔改，不再违约，如此就可得到生命。在这个观点下我们可以看出︰天主干预本质上就是救援。现在我们回到经文本身︰

三9~13︰本来天主与人有同一气息（二7），天主干预后所呈现于眼前的竟是一方控告、另一方辩护；最令人感慨的，莫过于在人的「辩词」中，竟有对天主慈爱的「控告」——「是你给我作伴的那个人……」（12）。天主的干预把人与天主间和谐关系惨遭破坏的情况彻底地揭露出来；男人与女人，人与动物……之间关系的破坏也在其对答中表露了。

上述三9~13只是作者描述天主预的引言，天主正式的干预行动在三14~24；我们可以说︰在天主爱的干预之下，人由于违命而远离天主的可怜状况就愈彰明，好比太阳线中的尘埃。

     创三２２给我们一个淋漓尽致的描述︰「看哪，人已相似我们中的一个，知道了善恶；如今不要让他再伸手摘取生命树上的果子，吃了而活到永远。」不错，蛇的话是对的，但是既然是蛇的话，所以也就是人的厄运︰现在人成了自身的「生命泉源」及「智慧泉源」，可是这两个泉源都是死水，人就在这封闭的死水中作王、作天主︰活着活着，却没有生命；眼睛是睁开的，却只看到破坏了的关系。更可悲的他还要硬着头皮去面对人际之间的分裂︰男女之间的关系是管辖（三１６）；人兽之间是生死搏斗(三1５）。因为人把自巳当作天主，受造界的「动向」也就被逆转︰「为了你的缘故，地成了可咒骂的」（三１７）。就连人亲密的大地母亲（人由土而来）本应给人启示天主的爱（罗一１８~２３），如今也都给人生出剕棘和蒺黎（二１９），使人很难体会到生活的意义；妇女生产本是天主的祝福（一２８）但是也要因痛变得黑暗无光；尤有甚者，人还要面临最大的挑战——他自己的死亡（三１９），这悲剧就是成了「如同天主」一样所带来的后果（注十）。

    其次再看人被逐出乐园一节（三２４），这是作者运用溯源及塑型的思想方法，解释为何自己所面对的社会是个充满罪恶——违抗天主命令（法律）的社会。他的答案是︰人失去了乐园的「中保」，就只好处在罪恶的氛围之中了。这就是今天我们所说的「果性原罪」（originated original sin）（注十一）。

三、天 主 的 救 援

稍加留意的读者都会发现，在天主的干预声中已经含有丰富的救援，这便是申命纪的思想︰天主如果「惩戒」人，是希望人回头改过，再次得到生命。现在要从四角度来了解创二、三里的救援讯息︰

甲、从创二、三的叙述本身来看︰

乙、从创前十一章的中心讯息来看；

丙、从创二、三作者的历史实况来看；

丁、从创二、三的文学结构来看。

甲、从二、三的叙述本身来看

让我们首先看看天主给原祖做皮衣的意义（三21）。天主并没有和原祖妥协、让 步︰比如说免除人的欲性冲或者取消人的自由能力︰相反地天主仍然忠于人、忠于人的自由、保持人因滥用自由所造成「关系」大乱的局面，这就是天主给做皮衣的原因。

再一次研读天主对蛇说的话（三14~15）更加我们的信念︰在天主对蛇的话中有句︰「我,要把仇恨放在你和女人，你的后裔和他的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」这句话的义为何，是圣经学家所争论的，争论点有二︰其一、到底谁胜谁负？是女人，还是蛇？（注十二）其二、女人的后裔究竟指谁？（注十三）但即便在后裔之间的斗争中，谁胜谁负，不得而知，我们仍有理由保持乐观，因为这句话的上下文告欣我们天主与女人站在同一阵线对付「蛇」，只要人愿意和天主合作，必操胜券。

天主对女人的话（三16）更不在话下︰女人怀孕生产的时候虽然痛苦，但是仍然有生产的希望！甚至亚当在被「宣判」之后仍称诱惑自己违命的妻子为厄娃——众生之母，这是作者以低沉而不显著的音调来表达亚当对造主「宣判」的由哀感谢（注14），间接地说出了天主对厄娃的祝福仍未中断（一28）。

天主对男人判决的话也不例外︰只要肯吃苦，努力工作，大地照常会出产。至于「直到你归于土中」，也只是「因为你是由土来的。」但是这句话也确实叫人心寒：是否真的生命树就是这样昙花一现，一去不返了吗？作者并没如表示，由创三24可以知道作者对于人重返生命树的可能有乐观的信念，他并没有赞同当时流行的Gilgamesh神话，其间主角历尽千辛万苦，冒着绝大危险，所取得的「生命草」，竟被可恶的蛇吃掉，永无法复得（注十五）；相反地，他只说︰「天主将亚当逐出以后，就在伊甸乐园的东面，派了「革鲁宾」和火光四射的宝剑，防守往生命树去的路。」由此可见，天主只是把人赶远了，并未绝断通往生命树去的路，只要人努力，乐园总有一天可以失而复得。

综合上述，从盟约神学的角度来看，整个创二、三实在是表达一个有得救希望的讯息︰天主把主人「放置」在乐园中（二8、15），就是为了要给生命；这个「人」——亚当名字的本意——按照雅威典作者的塑型法，就是每一个人，就是这故事要表达的基本事实，这个「人」包括你跟我。如此，这故事隐含着「人」本质上就须超越自身，追求无限的天主生命︰因蛇的诱惑女人希望「如同天主一样」的心理正说明了这一点；只可惜人用了不当的方法，把自己当作「生命的泉源」而不遵从天主的安排。故此世界为他变得黑暗、毫无意义。但是天主仍然尊重人的自由，以爱去保存这个「关系」大乱世界（三21），并且在斗争（三15）、忍痛（三16）及劳苦操作（三17、18）的条件下，仍然给人「蒙受祝福」的希望，其中作者强调人还有生育的能力，就是最大的明证（在这里用p典的「生育繁殖」——创一28来补充J典）。

乙、由创前十一章的中心讯息来看

为了解创二、三在的救援讯息，整个创前十一章的中心讯息也是不能忽略的。

D. Clines 在创十一章找到了三个「主题」（注十六）︰

1︰犯罪、宣判、缓怒、处罚；

2︰罪恶虽重、恩宠却更大；

3︰创造、反创造、再创造。

这三个「主题」充分显示创前十一章的中心讯息就是救援（注十七）︰无论人的罪过多么重大，甚至把天主对世界的计划摧毁得面目全非，天主的恩宠仍然荫庇着在断垣残壁中潦倒不堪的人；就算人在悔过之后仍再违命，天主对人、对世界仍然忠信，沦落的人所体验到的仍是一个慈爱与公义的天主。

我们还可以把创十二1~3有关天主对亚巴郎——万民之父的祝福归入创前十一章做为结束及高峰（注十八）。如把亚当与舍特的关系连起来，再把舍特与亚巴郎的祖谱连起来，就可以发现创前十一章实在是走向雅威的祝福及盟约，而最大的祝福就是雅威自己——生命的泉源。

丙、从创二、三作者的历史实况来看

现在我们将威典作者的历史实况与创二、三的故事叙述作一比较，便可印证其中心讯息确是救援。达味是雅威典作者生活时代的君王，他与情妇巴特舍巴的故事（撒下十一～十二）与亚当厄娃的故事四点相同（注十九）︰

1所追求的事是禁止的（撒下十一2~4；创三6）。

2当事人知道做错了事而且很害怕（撒下十二9、13；创二7、10）。

3天主的判词是针对违命者及其家族（撒下十二5、13、14、10、11f；创二17、三14f 16、17b18、19、23f）。

4在绝望中有一个儿子被许下，他是新生的希望︰达味的撒罗满及亚当的舍特（撒下十二24f；创四25f。这是一个祝福的许诺。

这一对比揭示出︰雅威典的作者一定熟悉达味的事迹，他用创二、三的故事述说人虽违命，雅威仍给人希望。

丁、从创二、三的文学结构来看

最后，从文学结构上看，能把创二、三的中心讯息说得更详尽。

有此圣经学家按照人物与文体的转变把创二、三分作七幕景（注二十），分配如下（请同时参阅图表）︰

1二4b~17︰叙述体，只有天主是主角，人完全是被动的角色。

2二18~25︰叙述体，天主是主角，但人也参与，而女人与动物仍是被动的角色。

3三1~5︰对话，蛇与女人对话。

4三6~8，有关女人与男人违命的叙述。

5三9~13︰对话，由天主发起，针对男人与女人。

6三14~19︰天主的独白，蛇、女人、男人皆处于被动及次要角色。

7三22~24︰叙述体，只有天主是主角，人完全处于被动状态。

由下表可知创二、三文学结构所呈现的思想模式有二︰

（一）位置的移动︰人由乐园之外转至乐园中央、再从乐园中央走出。

（二）人物关系︰首先，天主是主角，祂塑造了一连串的关系次序，即天主——男人——女人——动物；其次，关系被破坏，次序被颠倒，即蛇——女人——男人——天主；最后，关系的重建，天主仍是主角，控 制全局。

从上面的结构模式可以分析到有下列救援思想︰

（一） 位置移动︰在古代流行的神话中，乐园的中心是被那些与人为敌的超然势力所控制，只有英雄才冒险进去。而在创世纪中，找不到守卫的恶魔，只有人自己，只要人听命就会有生命。

（二） 人物关系︰从人物关系来看，天主仍有最大的主权（参一、七两幕）；而且虽然人把关系次序颠倒了，天主终究重建过来（五、六两幕）。

第一幕二4b~17只有天主是主角人完全被动人从「土地」至乐园

第二幕二18~25天主——男人——女人——动物之正常的人物次序

第三幕三、1~5蛇——女人？ 正常人物次序被颠倒的危机

第四幕三6~8蛇——女人——男人——天主 正常人物次序已被颠倒人走在乐园之中心也是结构之中心

第五幕三9~13天主——男人——女人——蛇 正常人物次序重建

第六幕三14~19天主——男人——女人——蛇正常人物次序重建

第七幕三22~24只有天主是主角人完全被动人从乐园至「土地」

附 注：乐园的中心在流行神话中就是一个「绝对的实有，神圣权力以及常生不死——生命」。

结 论

综合以上各点，创二、三的救援讯息就是：人无功无禄被「安置」在乐园里分享天主的生命，纵使人由于违命失去了住在乐园的「特权」，人仍然活在天主圣爱的荫庇之下，只要人愿意和天主合作，天主要给人生命的计划终将实现。

最后，为彻底了解创二、三的救援讯息，还要从全部圣经背景，尤其是在新经的光照下去了解；因为全部圣经既由同一圣神所写成，就该遵照同一的圣神去阅读、领悟；为能正确地探讨圣经原文的意义，必须要注意全部圣经的内容及其统一性（启示宪章12号）。


创世的目的

您要打印的文件是：创世的目的
打印 打印本文

创世的目的

作者：汤汉 转贴自：神学论集　第廿三期 点击数：2567

（甲）导言

创世论今天已面临多方面的挑战：

（一）首先面临圣经诠释的挑战—在圣经的次序中，先是创世纪，后是出谷纪。但事实上，先有出谷的记载，然后才有创世的记载。因为从埃及的遭遇，以色列民才体会上主的救赎，再而引申出上主的创造。故今天研究神学的人不单视创世论为基督论的前导，且着重基督救赎的意义和创世的意义的紧密关联，因而也着重人神交往的宗教体验。（注一）

（二）其次面临公会议文件注释的挑战—现代人在接受教会训导前，试图仔细分析这些文件的历史背景，研究它怎样产生？为何产生？主要针对的是什么问题？那一点是必需坚持的信理？那一点可以随时代变迁而更改？所以对于论及创世的训导也不如以往囫囵吞枣地全部接受。（注二）

（三）还有面临进化宇宙论的挑战—往昔教会训导及研究神学者多视进化宇宙论为假说，今天却多视为论。德日进神父的进化理论尤其风行，所以在这种情形下，研究创世论的人亦不能不重新反省它的内容和解释。（注三）

基于以上数项显著的挑战，创世论中的很多问题，比如：创世的目的，创世的时间性，创造的意义，原罪…等，均是很时尚和为人所争论的问题。现在我们试抽选其中的一个问题—即「创世的目的」—来研究，先阐述一下种不同意见，然后略作比较和批判。

（乙）信仰的内容及相关问题

翻开教会训导文献，我们不难发现两件明显的宣言论及世界受造的的目的。第一件即一八六０年科伦（Cologue）会议的条文：「天主的光荣与人类幸福互相密切联系，因为借着光荣天主，人增加自己的功劳和幸福；反过来说，天主赋给人的美善愈大，愈显出祂的美善，也因而愈显出祂的光荣。故二者相辅相成。但、假如有人问及这两个目的孰先孰后，答案该是：天主的光荣乃创世最终鹄的，而受造物及人的幸福则应位列其次，因为天主的光荣远超过人的幸福。」（注四）

第二项文件则是一八七０年第一届梵蒂冈大公会议的宣言：「天主凭借着自己的善良与全能的力量，完全自由地从虚无中创造了神体和形体两种受造物…。这创造并非为增长自己的幸福，也并非为得到自己的幸福，而是借着赋予受造物恩惠，来彰显祂自己的完善。」（注五）

虽然，上列两段短短文献指出世界受造的目的乃为了「天主的光荣」及「受造物的幸福」，但尚未完全清楚说明两个目的的关系如何。是否我们承认了「天主的光荣」为首要的目的后，仍须坚持「受造的幸福」为次要目的？抑或我们也可视两为同一目的的两面，无分首次？这就是神学家们所提出的问题。

（丙）三个不同意见

随着时代的进展，神学家对这个问题已有显著不同的答复，兹试阐述如下：

（一）第一个意见颇拘泥于训导条文的文字，认为「天主的光荣」乃创世的首要目的，而「受造物的幸福」乃次要目的，因为科伦会议明显地说明这点。而在第一届梵蒂冈大公会议的训示中，「为显示祂的完善」是主句，「凭借祂所赋予受造物的恩惠」是副句，故由该会议条文分析，亦可获得同一结论。（注六）

（二）第二个意见则较着重圣经及教父的言论，认为「天主的光荣」及「受造物的幸福」乃创世的同一目的之两面，二者无分首次，因为圣经并未明文指出那一个目的是首要的或次要目的；反之，圣保禄却在致格林多人后书第三章第十八节说过：「我们众人以揭开的脸面反映主的光荣，渐渐地荣上加荣，都变成了与主同样的肖像，正如由主，即神所变化而成的。」这里，保禄宗徒指出「光荣天主」与「分享天主美善」（即受造物的幸福）相辅相成，二者合而为一。此外，一些教父（如：额我略尼森，奥力振等）亦指出：分享天主美善就光荣天主，而光荣天主也就分享天主美善，因为光荣天主该溯源于天主圣三内在的认识与爱慕，同样，分享天主美善亦该溯源于圣三内在的交流，故分享天主美善与光荣天主产自同一来源，是分不开的；理性受造物认识与爱慕天主时所归于天主的光荣，同时也构成了理性受造物自身的幸福；非理性受造物则靠自身的帮助理性受造物认识及爱慕天主，因而亦有份于光荣天主。（注七）

（三）第三个意见是较新的，试图把德日进的进化宇宙论融合在上述第二个意见内，俾能以基督为中心，透过进化现象，表现出创世的两个目的—「光荣天主」与「爱造物的幸福」—合而为一。根据这意见，宇宙有内在动力，不断进化，由「宇宙层」而「生命层」，再而「心灵层」，以至人类的出现及成为万物的中心。降世的基督则潜入物质中，指导进化现象：祂用融合和升华的方式，继续将人类吸向自己，以期达到圣保禄所指「上主在万有之中作万有」的地步。所以依照这个意见，万物以人为中心，为人的好处而存在；人愈真正参与宇宙进化就愈达成自身存在的意义，愈达成自身存在的意义就愈与基督结合，愈与基督结合就愈分享天主美善，愈分享天主美善就愈光荣天主。（注八）

（丁）批判

首先比较第一和第二个意见，我以为第二个意见较为可取，因为：

（一）正如上述，圣经并未明文指出那一个目的是首要或次要的；反之圣保禄宗徒的说话及一些教父的言论却指出二者相辅相成，合而为一。

（二）虽然科伦会议的训导不是大公会议的宣布，也未算是不能错误的道理，但它仍是教会权威的教导，我们应当接受。不过，在接受这条文之前，我们不妨先研究一下它的历史背景。原来它是针对海穆斯（Hermes）及君特（Gunther）而发表的，当时他二人提出这样的诘难：如果天主创世的最后目的是为了目己的光荣，这将是一种不可原宥的自私，故「光荣天主」乃创世之次要目的，而「受造物之幸福」乃主要目的。（注九）所以科伦会议的训导主要针对海、君二氏的错谬，声言「天主的光荣」不能被视作创世的次要目的，而该视为终目的；至于我们是否要坚持「受造物的幸福」是创世的次要目的？这似乎不是会议训导主要针对的对象，可视之为附设解释；如找到适合的解释，亦可随时变更。的确，第一届梵蒂冈大公会议重申科伦条文时，已把首、次之分的文字删去，去用了「凭着祂所赋与受造物的恩惠彰显祂的完美」一句话表达出来。

（三）采取第二个意见的说法， 似乎可似避免类似海、君二氏所提过的质难：如果天主创世的最终目的是为了祂自己的光荣，这岂非是一种自私？固然，这个质难是无法成立的，因为受造物不能增加天主的完善与幸福，而且由于天主的活动是至善的，祂的活动必须吻合高目的（注十）。但在两种可以采纳的说法中，我们为什么不采取一种较能避免质难的法呢？

至于比较第二和第二种意见，我以为后者更能引导我们领悟下列三点神学意义：乃「阿耳法（元始）和敖默加（终末）」。第三个意见之较第二个意见圆满，在于能显示出创世与救赎之密切关系。因为它指出降生成人的基督乃宇宙与人类的唯

（一）创世与救赎的密切关系—正如若望默示录第一章第八节所指出，基督一中心，与整个世界紧紧相连；藉此我们可领悟出救赎乃创世的目标，而创世的观念亦可彰显救赎的普及性。（注十一）

（二）人与神交往的重要—正如卡尔。巴特在其所著「教义学纲要」一书中所指出：当我们相信天主创造宇宙天地时，我们相信天主创造了我与整个宇宙；信仰创世主要不是指天主与万物，而是指天主与我的交往。（注十二）第三个意见比较第二个意见更清楚显示出这点意义，因为它指出万物以人为中心，人以天主为中心，故其重点不在于告诉我们天主为何创万物，乃在于天主为何造我。所以这不是神物关系的问题：而是神人交往的宗教问题；这也不是指世界过往的问题，而是人现在所面临的抉择问题。

（三）入世观与出世观的和谐—基督信仰要求我们一方面要有追求上主的出世精神，另一方面又该具备寻求进步的入世责任。但如何把这两个不同领域调协起来，而不产生矛盾呢？关于这个问题，似乎亦是第三个意见能供给我们较清的答案，因为它告诉我们天堂与大地不是对立的，应从建立大地而达到天堂；整个世界不断进化，而基督是进化过程的开始、中心和终结，因而宇宙化与基督化调和并进，互成因果；因而基督徒应彻底入世，因为他要对世事满怀热诚；他也应彻底出世，因为他要通过对世事的热诚而走向基督。（注十三）

（戊）结论

从以上的讨论可以看出，近代的神学家不断努力，他们希望向现代人解释信仰，表示进化的宇宙观不但与教会道理没有冲突，反而可以调协。

此外，今天的神学由于接受挑战而生反省，由反省而获致进步，故神学的视野扩大了。当解释某端道理时，神学家已不解释这端道理的内容，而且还解释这端道理与整个信仰中心的重大关系；亦不单解释道理本身，而且也研究到道理与人生的亲切关系。（注十四）


得饶人处且饶人

您要打印的文件是：得饶人处且饶人
打印 打印本文

得饶人处且饶人

作者：吕渔亭 转贴自：教友生活周刊 点击数：1513

「如果有人引起了忧愁，他不但带给我忧愁，在某种程度上，我无需跨张地说，他给你们大家都带来了痛苦。对这样的人，大多数人对他的指责已够受的了。现在开始，你们更应该对他表示出一份关心与鼓励。不然的话，他一定受不了这样的痛苦，我因此要求你们对他要真诚相待。……你们宽恕谁，我也宽恕谁；若我宽恕什么，是在天主面前为了你们，我才宽恕的，为了不让我们被撒殚蒙骗，因为我们知道撒殚诡计多端。」（格后二５-11）

保禄这里所说的这位「他」究竟是谁，他究竟犯了什么滔天大罪，以致不但保禄受到了奇耻大辱，整个格教会也群起而攻之？保禄既不愿指名道姓，我们也就不必追究。但有一点是可以确定的，他为了这件事曾给格城写过一封所谓「血泪书」：「我在万般痛心及忧苦中，流着许多泪曾给你们写了信。」可惜这封信早已失传。无论如何，保禄曾十分严厉地责备了那位罪魁，也命令信徒对他严加处理。

幸好惩罚之后，那个罪魁已知错而改，只可惜当时还有不少信徒，觉得罪罚不够重，必继续给他一点颜色看。这时保禄才挺身而出，怀着一颗慈父之心，忠心地劝他们当适可而止，从今以后不但不该再加以惩罚，且应多点关心及鼓励，尽力去减轻他已受了的种种痛苦。保禄深信迫人不可太深，否则他不得已向撒殚投降求救，结果弄巧成拙，后果往往不堪设想。

这就是这位大使徒的宽恕之道，该饶人处且饶人，一切惩罚都当适而可止。现在让我们来分析一下，这种宽恕精神的真谛何在。首先，所谓对事不对人，一旦发现有人做错事，尤其做了对教会的名誉有损之事，我们当然有责任指责，甚至加以惩罚。但不管罪有多大，虔诚的基督徒当避免人身攻击。耶稣曾说当你的弟兄犯了罪，你当私下去规劝他；若他不听，你可邀请一、二好友同去。若这样还不成，那你只好把他交给教会处理好了。（玛十八15-20）保禄对那位曾公开侮辱过他的恶徒，当年也曾私下派人去规劝了他，规劝不成，最后只好令教会团体去惩罚他。现在他既已忏悔，保禄已不究既往，从心理原谅了他。不但他自己原谅，更要求格城信徒都原谅他：「你们原谅谁，我也原谅谁！」试问他们又如何不原谅这个大罪人！

可惜人的面子实在太薄，尤其我们炎黄子孙更死要面子，记仇报复好像永远挂在心头。的确，想宽恕得罪过我们的人，的确有点不容易。因此有人说，若世界上没有基督徒的那种宽恕及仁爱精神，这个世界将变成一座活地狱！即使大圣如小德兰者，当年曾有人诬告她，说那只丢在路边的花瓶是她打破的。她当时也似乎忍无可忍，想立刻去报告院长说个明白不可。幸好她后来一想，一切隐藏的事将来一定会真相大白，这样才勉强压住了气。耶稣劝我们不要害怕，「因为没有遮掩的事将来不被揭露的：也没有隐藏的，将来不被知道的。」（玛十26）

保禄宽恕人的第二个特征，是他责备人不是为了报复，而只希望他回头改过。报复出于自私，希望人家改正则非有爱心不可。那个罪魁曾如此侮辱了保禄，竟使他不断流泪日夜不安，但他毫无记仇之心。因此不但自己由衷的原谅了他，也劝告格城信徒对他当以真诚相待，快快原谅他宽恕他。这是否正是圣人与常人之所以不同之处？圣人不以自己为重，你冤枉他甚至诬告他，他都可以不动怒色，一切置自己的利害于度外。但一旦见别人有需要，他就寝食难安，必须拔刀相助，宽恕之心就这样自然而然地产生了。我们常人却背道而驰，人家的利害得失可以置之不顾，但人家说了一句不礼貌的话，或做了一桩令你不悦之事，你立刻火冒三丈非翻脸报复不可。以己之心度人之心，你希望人家能原谅你，你也同样去原谅人家吧。得饶人处且饶人，让我们也学学圣人们的榜样吧！

保禄对人的惩罚似乎还有一个特点，那就是当他责备那些恶徒时，他从来不想置他们于死地，因为他知道你若欺人太深，迫他们进入一条没有出路的死胡同，他们不但将死不认错，甚至有可能逼他们向撒殚投靠，后果才不敢设想。当年李自成陷京师，若不强夺吴三桂的爱妾陈圆圆，吴三桂大概也不会引清兵入境，中国的近代史可能得重写，共产主义可能也无法兴起了。欺人太深或迫人于死地，往往带来严重的后果，我们可不慎乎。
第二章最后，保禄不断提及芬芳与馨香这两个字，他认为他在各地传扬的是基督福音的芬芳。对接受基督福音的人来说，这果然是一种「由死入生」的馨香，因为它不但中悦了在天大父，他们自己也将进入永生。但若你拒绝福音，基督的芬芳依然存在，可惜那是一种「由生入死」的死香，因为凡拒绝基督的，是自趋丧亡，并由此丧亡陷入永死。保禄及教会已尽了一切努力，唯结果如何，当视每个人自己去选择去决定了！


痛苦产生同情心

您要打印的文件是：痛苦产生同情心
打印 打印本文

痛苦产生同情心

作者：吕渔亭 转贴自：教友生活周刊 点击数：1231

格林多后书是保禄于五七年夏在马其顿写的，比前书只隔了一年。其实据学者考证，在前后两书之间，保禄还给格城信徒寄过两封书信，可惜此两书早已失传。

格后书较短，但它更显示了保禄的内心与性格，以及他那慈父般的爱怜心肠，因为这封信处处充满着泪水，是他在忧苦与焦虑中写出来的。书信的目的大致有三：（一）为自己的行为及态度做辩护（第一章十二节至第七章）；（二）鼓励信众为耶京教会捐款（第八及九章）；及（三）与犹太顽固份子，替自己的宗徒职权作辩护（第十至十三章）。

书信一开始，保禄先说了一段颂赞词：他为了在种种困苦中，接受了上天的各种安慰而赞扬上主，他也为了能安慰那些在各种困难中生活的人而感谢上主。据统计，保禄在这短短的几句话中，先后竟说了九次「安慰」这个字，令人不免感到这位大无畏的使徒，何以心肠变得软弱，甚至已出现了一点娘娘腔的滋味。其实安慰这个字，在新约中不仅仅只有同情或安抚之意，这个字来自Comfort，其语根为「Fortis」，有坚强刚毅之意。保禄认为天主赐与信徒的安慰，是一种使人更有勇气面对困难的安慰，是一种使人更刚强更不怕奋斗到底的安慰。之所以如此，因为保禄始终深信，那里困难愈多，天主赐给他去接受或克服的勇气也愈大：「因为基督的苦难加诸我们身上愈多，借着基督，我们得到的支持也愈大。」（格后一５）

保禄也明确地表示，正因为他自己在痛苦中到了上主的鼓励及慰抚，他才能将心比心，有能力去鼓励、去安慰生活在水深火热中生活的格城信徒：「我们遭受折磨，正是为使你们得到支持和解救；我们受了鼓励，正是为安慰你们。如此，当你们遭受像我们一样的痛苦时，就能坚忠而不屈不挠了。」（格后一６）

保禄的这些话，不但是他个人的经验谈，更是放诸四海而皆准的人生真谛。你若自己没有吃过苦，又怎能知道人家的苦？若不知人家有苦，又如何向他们表示同情？法国大革命时，有人对隐居深宫的皇后玛丽‧安托瓦内特说，路有饿殍，死人狼藉，他们已无面包可食了。那知皇后竟答说：「那就给他们蛋糕吃好了。」真是贵人不知穷人之痛苦！而保禄之所以能深深地同情人鼓励人，正因为他自己已受到了莫大的痛苦。也正因为如此，他才能大胆地说：「祂（基督）既然亲自经过试探受了苦，也必能扶助受试探的人。」（希二18）

我有一位侄媳妇，两年前奇迹式地皈依真主后，在这短短的时间内，现在不但风雨无阻天天到教堂去望弥撒，探望病人，参加追思典礼等工作，她从来不缺席。一位修女私下曾对我说：「那里教会有需要，她必定全力以赴！」因为她天天几乎不在家，我那位可怜的侄子似怒非怒地曾向我抱怨：「现在我已成了一名名正言顺的家庭主妇了，准备一日三餐不用说，连扫地洗衣也落在我头上了！」其实我多少已了解那位媳妇的心理！她一生几乎都在痛苦中渡过，未出嫁前父母已双亡，不久长兄也跟着长逝。嫁到吕家后，认为今后生活可以安定下来，那知三年前的一场晴天霹雳，使她几乎死去活来，有几次真想投河自尽。原来她有一个宝贝独子，两夫妻牺牲一切送他上大学，毕业后也东借西贷给他购屋结婚。那知正希望高枕无忧时，独子竟然患恶疾与世长辞。她从此变得点疯癫，不但到各处烧香拜佛，偶尔遇见我们，也总是哭哭啼啼语无伦次。

我见状当时曾与修女相商，在我们不断祈祷与劝导之下，她终于接受了洗礼。我深信她目前之所以如此热心，如此常去探望病人，正因为她自己曾受了太多的苦。她深切了解痛苦是什么，因此以己之心度人之心，才会如此同情人家，帮助人家……。

我们是否也能以她为表率，当痛苦来临时，无论是精神之苦或肉躯之苦，我们是否也鼓起勇气，以己之痛去度人之痛，因此设法去安慰他们？

保禄对当年所受的苦，曾如此写道：「弟兄们！我们深愿你们知道，我们在亚细亚所受的磨难；我们受了非人力所能忍受的重压，甚至连活的希望也没有了；我们自己也认为必死不疑，这是为叫我们不要依靠自己，而只依靠那使死人复活的天主。」（格后一8-9）保禄究竟受了怎么样的磨难，以致认为必死无疑？他自己既只字不提，因此学者猜测可能厄弗所的那位德默特琉铜匠有关。

我们已在宗徒大事录中讨论过，当保禄在厄弗所烧毁巫术书及神像时，引起了靠制造神像为生的德默特琉十分火大；他于是煽动了一些同行者及许多顽固的犹太人，非把保禄除之为快（宗十九23-40）。无论如何，保禄感谢天主救了他，不但过去救了他，现在已继续在救拔他！


基督复活，我们也将复活

您要打印的文件是：基督复活，我们也将复活
打印 打印本文

基督复活，我们也将复活

作者：吕渔亭 转贴自：教友生活周刊 点击数：1868

「实际上，基督已从死者中复活了，成为所有安眠人中的初熟的果实。死亡因一个人降在我们身上，死人的复活也是从一个人来的。」（格前十五20-21）

保禄曾这样问格城信徒说：如果基督真的已复活了，为什么他们中还有人不信死者能复活这件事呢？因此保禄一再强调：「如果死者不能复活，基督当然也不能复活；要是基督没有复活，我们讲的道就落空了，你们信的也是枉然……要是我们对基督的望德仅止于现世的生命，那我们可真成了世上最可悲的人了。」（格前十五13-19）

十五章讨论基督的复活，乃是基督徒复活的根由。因为保禄深信，如果基督没有从死者中复活，我们也就没有复活的希望可言。这是一个信德道理，如果不信，那我们已不是基督的信徒了。实际上很少人对死后复活的事感到怀疑，因为如果这样，他们的宗教信仰将变得毫无意义可言。但我们还是要问，保禄为什么如此强调死人复活？他的理由究竟在那里？

首先，死人复活这件事，与当年格林多的时代背景有关。我们已知道，格林多的信徒不是犹太人就是希腊人，奴隶及罗马人则属少数。但犹太人不怎么相信死人真的能复活，撒杜塞人甚至否认死后还有任何生命存在。实际上，古经也很少提及人死后何去何从的问题，他们只相信善人的灵魂固然可以进天国，但不知他们的尸体将往何处。一般犹太人相信人死后将进入一个叫「阴间或冥府」的地方，但这个阴间究竟在那里，没有人能说清楚。

对希腊人来说，他们固然相信灵魂不灭的哲理，但尸体有一天还能复活，再与灵魂相结合，他们连做梦也没有想过。可能是这种想法影响着某些格城信徒，他们也认为灵魂固然永远存在，但躯体则将化为乌有。保禄所面临的正是这个死人复活的道理。保禄如何证明人死后还要复活起来？很简单：人如果不能复活，则基督也没有复活，若基督没有复活，则我们的信仰不但毫无意义，我们将成为一群最可怜的人了！

幸好毫无疑问的，基督真的从死者中复活了，因为「复活的主不但显现给刻法（伯铎），十二位宗徒也都亲眼目睹了。不但宗徒们可以作证，其它五百多位兄弟也是目睹的证人，这些人还有不少现在还在人间。」最后，「祂也显现了给我这个流产儿的人，我原是宗徒中最小的一个，不配作为宗徒，因为我迫害过天主的教会！」（格前十五８-９）既然有那么多人曾亲眼目睹复活后的基督，怎么可能还有人怀疑这件事呢？保禄更进一步举出两件事，证明人死后确将复活：其一是当年「替死人受洗」的习俗，其二是若人不能复活，那我们辛辛苦苦去传布福音也就毫无意义可言。替死人受洗是一种初期教会的习俗，凡望教者若在未领洗前死亡，教会特许别人替他受洗，希望他也能进入天国。这种习俗由于对圣洗圣事呈显了一点迷信色彩，不久就被教会取消了。至于保禄为了传布复活的喜讯，曾多次跋山涉水冒着生命危险，那是千真万确的事。因此他起誓说：「我是天天冒死的！我若只凭人的动机，当日在厄弗所与野兽搏斗（指凶猛的犹太人），为我有什么益处？如果死人不复活，『我们吃喝吧！明天就要死了！』」（格前十五22）的确，如果死人不复活，我们也像那些外教人一样，整天去吃喝玩乐好了，反正死了一切也就完了！

至于死人如何复活，他们的尸体又如何与灵魂重合？保禄只简单的声明，正如一颗种子落在地上不死，明年它还要抽出新芽结出新果；同样，人的躯体也不会死。大家都知道物质不灭的科学理论，所谓化作春泥又护花，花既不会永远消灭，更何况我们的身体呢？至于第二个问题，保禄给我们报告了一个「奥秘」：「我们众人不全死亡，但我们众人却全要改变，这是在顷刻眨眼之间，在末次吹号筒时发生的。的确，号筒一响，死人必要复活，成为不朽的，我们也必要改变……」（格前十五50-52）。换言之，在天地终结时，死人都将获得一个不可朽坏的新形体，披上一件不死不灭的新外衣。

无论如何，死人究竟如何复活，复活后又如何与它原来的灵魂相结合，这是一个奥迹，谁也说不清楚。幸好永生的存在与死人的复活是一个信德道理，我们只要坚信就够了。最最重要的，这是一个实际的信仰问题：我今日的这个肉体，既然将来还要复活起来，与我的灵魂永远结合在一起，不是光荣地进入天国就是悲惨的拒于门外。既如此，在我有生之年又当如何善待这个肉躯呢？快醒醒吧，不要再醉生梦死了，更不可像那个富翁，在生前吃喝玩乐，死后却在阴间口渴得死去活来。当他抬头望见那个乞丐在亚巴郎怀中，竟要求他打发拉匝禄，用他的手指头蘸点水，来凉润他的舌头，好苦啊！（路十六19-24）


二○○五年十月份生活圣言

您要打印的文件是：二○○五年十月份生活圣言
打印 打印本文

二○○五年十月份生活圣言

作者：卢佳勒 转贴自：本站原创 点击数：1062

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」（玛廿二：21）

这句坚定有力的圣言把天主深深地铭刻在我们的生命中，而随着这句圣言而来的光照和力量更推动我们去服务人群社会。

耶稣以这句圣言来回答法利塞人和黑落德党人的提问：他们应否向统治他们的罗马人纳税？其实这是他们为耶稣设下的一个圈套。假如耶稣说应该，法利塞人便会指控祂勾结敌人，令民众对祂大失信心；假如耶稣说不应该，那么与罗马政权有密切关系的黑落德党人便会控告祂煽动群众、颠覆政府。

耶稣就叫他们拿一个用来纳税的银币给祂看，然后问他们刻在银币上的肖像是谁的？他们回答是西泽的，耶稣便说是西泽的就应归还西泽。祂藉此确认了政府及国家机构的价值。

但耶稣的回答并没有在此划上句号，祂继续指出什么才是真正重要的事：就是把原属于天主的，归还给天主。正如西泽的肖像铸在罗马银币上一样，天主的肖像也刻在我们每个人的心中：天主按照自己的肖像和模样造了我们（参阅创一：26），因此，我们都属于祂，理应归还给祂。唯独向祂，我们应把自己整个生命全部献上。最重要并不是向罗马君王缴纳应付的税款，而是向天主献出自己的生命和心灵。

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」

我们应怎样生活这句圣言？

我们应更新我们对社会事务的尊重态度、责任感和承诺，奉公守法、维护生命及爱惜公物，例如：公共建筑物、道路、交通工具等，好好的保护它们。

在履行这些责任和义务时，我们不应采取消极的态度，反之，我们应积极地提出改善邻里、城市以至国家的良方妙策。我们可以主动向社会福利和卫生部门提供志愿服务，还要不断提高自己的工作素质。当我们以全力及爱心去完成这些责任时，我们可以说是真正地为弟兄姊妹身上的耶稣服务，并因而协助了我们的政府和社会去响应天主为人类所定下的计划，就是彻底地为每一个人服务。

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」

安德肋（Andrea Ferrari）在意大利米兰一间银行当文员，在自己的工作环境中实践了这句生活圣言。他曾这样写：「每天早上八时三十分前几分钟，我便到达办公室，打咭记录时间，然后开始一天的工作。这是一份琐碎的工作，经常需要进出写字楼、上落楼梯、在门后站立等候、交收表格等等，这样的工作我已经做了好几年。如果我能够经常保持爱的态度，就算在压力下工作，例如重复抄写信件等，我也能够完成任务，因为我非常肯定是耶稣拣选了这个位置给我。」

安德肋还以纯真的态度向耶稣说：「我是一个银行文员，我愿意以银行文员的身份为你服务。主啊，这是我的生活，但我愿意用爱去丰富它！」

一位上了年纪的女士谈论安德肋时说，她觉得安德肋接待她时的态度，并不像接待一个普通顾客，而是接待一个「人」。有一天，为了表达对安德肋的谢意，她送了一袋新鲜的鸡蛋给他。

安德肋年仅三十一岁时，因遇上交通意外，正躺在都灵市一间医院的病床上，奄奄一息。他说：「难道我连一个亲人也看不到，就这样孤单地死去？」护理他的一位修女回答他说，每个人都要接受天主的旨意。安德肋听见后便振作起来，微笑着响应说：「我们早已学会了以天主的旨意作为我们的理想，并时常在最微小的事情上认出祂的圣意。」1接着，他还以一贯风趣的口吻补充说：「就算在红灯亮起时也一样。」
安德肋服从了天主，并在这爱的服从下，回到天父的怀抱中。


主教会议代表主席谈会议中讨论的重要课题

您要打印的文件是：主教会议代表主席谈会议中讨论的重要课题
打印 打印本文

主教会议代表主席谈会议中讨论的重要课题

作者：佚名 转贴自：本站原创 点击数：1022

【梵蒂冈电讯】目前在梵蒂冈举行的世界主教会议，以〈圣体圣事〉为中心进行讨论。圣座圣事礼仪部部长阿林泽枢机是代表教宗主持主教会议的三位主席之一，他对媒体谈到会议中讨论有关于圣体圣事的问题：

答：每位参与会议的主教都可以自由地谈以下四点，就是：在今日世界中的圣体圣事、教会对圣体圣事的信德、圣体圣事是教会的生命、圣体圣事是教会的使命。每位主教可以自由选择其中的一个课题来谈。当然，每位枢机、每位主教会表达他们自己的着重点，但我认为，也必须谈举行这个圣事的方式，就是说，举行弥撒的方式要能表达出信德，并滋养信德，成为教会的真正喜悦和活动。所有参与弥撒的人，从神父开始，都感觉到受教会的派遣。举行弥撒绝不是私人的事。会议中当然也要谈有关共融、教会性、圣体圣事的课题。领圣体的人必须在信仰上、在教会生活中已经共融，已经与主教和教宗团结在一起。举行弥撒不是举行大公礼仪。我们应该推动大公合一，但弥撒不是推动大公合一的工具，弥撒不属于我们个人所有，不是我们可以随意给予我们的朋友的。弥撒是一个已经合一的教会所举行的礼仪，不是对弥撒有不同信仰的所有基督信徒可以一同举行的礼仪。澄清这一点非常重要。圣体圣事的使命也同样重要，因为圣体圣事派遣我们去传播福音。因此，会议也必须讨论这个课题。

问：圣体圣事与告解圣事间有什么关联？

答：有非常密切的关联，因为告解圣事为我们做好准备来领受耶稣，领受耶稣的圣体圣血；圣体圣事为我们做好准备来与天主相会。每一台弥撒都是以忏悔开始，但这不是圣事，而是假定信友们已经先办了告解。犯了大罪的人必须向代表耶稣和教会的神父告解并得到宽恕。只有这样，他才能重新参与教会中的共融，并领受耶稣。这一点非常重要。很多人领圣体，却从不办告解，因此，一定有什么地方不妥当。

问：您认为，人们对这个以圣体圣事为主题的主教会议有什么期望？

答：每一个人都有他自己的期望，不过，我相信，天主子民期望主教会议再度肯定我们天主教会对圣体圣事的信仰，相信圣体圣事是基督的牺牲、是一件圣事、有基督真正的临在。当然，这不是一个新的教义，而是对一直既有的教义的重申。信友们也期待主教会议鼓励大家怀着满心信德来参与弥撒。信德在弥撒中表现出来，而弥撒也滋养我们的信德。人们也期待得到传教和教会生活方面的鼓励：神职人员、会士、修女、教友，大家都从圣体圣事获得滋养，圣体圣事是整个教会生活的泉源和颠峰。

问：圣体年即将结束，请您为这个教会活动做一个初步的评价好吗？

答：教宗若望保禄二世在他最后一年的任期中，做出了举行圣体年的重要决定，使得教会获得了许多美妙的恩宠。各地庆祝圣体年的成果不同，这要看各本堂神父、各教区、大学校长或修院院长的情况。总的来说，感谢天主，今天人们更加重视天主教会对圣体圣事的信德，以及在举行弥撒时所表现出的对圣体圣事的信德。各地教会在大学和大修院的推动下举行了有关的研讨。我在尼日利亚和其它的地方，看到整天甚至整夜明供圣体。我们要为这一切感谢天主，因为我们守在隐藏于圣体中的耶稣前的时刻是非常宝贵的。


恺撒的归恺撒，天主的归天主

您要打印的文件是：恺撒的归恺撒，天主的归天主
打印 打印本文

恺撒的归恺撒，天主的归天主

作者：芥菜籽 转贴自：本站原创 点击数：1462

耶稣看破他们的恶意，就说：「假善人，你们为什么要试探我? 拿一个税币给我看看!」他们便递给他一块「德纳」。耶稣对他们说：「这肖像和名号是谁的?」 他们对他说：「凯撒的」。耶稣对他们说：「那么，凯撒的，就应归还凯撒；天主的，就应归还天主。」（玛22:18-21）

在这段福音中，有句著名的话那就是凯撒的，就应归还凯撒；天主的，就应归还天主。由于恺撒是当时的罗马皇帝是君主所以“恺撒”一词大家普遍认为代表着国家、政府、管理机构等，但“恺撒”一词在这里也同样代表着世俗、私欲、贪婪、罪恶等。

当法利塞人和黑落德党人试探耶稣并拿来一个“德纳”的钱币的时候，耶稣没有问：“这是什么”，而是问「这肖像和名号是谁的?」，那些人则回答说：「凯撒的」。耶稣为什么没有问“这是什么”呢，因为主耶稣清楚的知道这是一块叫钱的金属硬币，对于这块金属硬币来说，它本身并不代表什么意义，而它所能代表的意义和归属则来自刻在上面的标记或肖像，比如它可以被做成纪念币、徽章、游戏机的代币、标牌等等，当然也可以做成钱币，它之所以能被赋予各种的用途和归属完全归于刻在这块金属上的图形（肖像）和文字（名号）所表达的意义。

十一假期的某一天，我们全家出去吃团圆饭，在餐厅里我抱着我的小侄子和他一起玩，服务员问我说：“这是你的孩子？”，我随口回答：“是啊。”，服务员说：“一看就是，你们太象了。”其实很多看过我侄子的人都说我们长得很象，为什么呢因为在我和我小侄子的脸上有着很多相同的特征，也就是说在我小侄子的身上有我和我们家人所特有的肖像。所以不管走到那里，凡见到的人会说：“不用问，一看就是一家人！”。尽管随着岁月的流失，环境的变化、生活的磨砺，将来在我小侄子的脸上将有更多属于他自己的特征的体现，我们所共同拥有的特征会减弱但绝不会消失。感谢主，耶稣告诉我们肖像为我们的生命来说是多么的重要。

当我们被创造的时候，天主没有象创造其他东西那样的一命而就，而是特别的说：「让我们照我们的肖像，按我们的模样造人……天主于是照自己的肖像造了人，就是照天主的肖像造了人……。」（创1:26-27）我们人的生命中本应只有天主的肖像，但由于罪进入了世界，进入了我们的生命中，天主的肖像就在我们的生命中隐没了，所以圣经上说：「因为所有的人都犯了罪，都失掉了天主的光荣，」（罗3:23），因着人的软弱和罪的诱惑使得我们的生命和日常思言行为中不再有天主的肖像，而是到处充斥着世俗的观念、显现着罪的肖像，伴随着这个世界的不断出现的诱惑，我们的生活不再是按照福音的精神去生活，我们不断地放纵自己的私欲，想尽办法满足肉身的需要、寻求内心虚荣的满足，而这一切只能将我们带入死亡。「你们从前因著你们的过犯和罪恶是死的那时你们生活在过犯罪恶中，跟随这世界的风气，顺从空中权能的首领，即现今在悖逆之子身上发生作用的恶神。」（弗2:1-2）

感谢主，天主有着丰富的怜悯，因着他对我们的大爱，当耶稣在十字架上为我们交付了自己的生命，倾流了他的至圣宝血的时候，他为我们赎回了生命，赐予我们能力和力量使我们能够重新在生活中活出天主的肖像彰显天主的光荣。作为基督徒不该再屈服于世界的诱惑和罪恶的力量，而应以天主的话语为武器，将我们的生命装备起来，用主耶稣基督的宝血把我们的生命牢固地、安全地、稳妥地保护起来、让圣神做我们的力量和依靠，来战胜诱惑和罪恶的攻击。惟有在天主圣神的光照下度基督徒圣洁的、充满爱的生活，天主的肖像才会重新充满我们的生命，才能重新找回曾经失落的我们和天主之间的宝贵的联系。我们才能真正成为天主的儿女。

当有一天我们来到天主的面前时，天主不会问我们是谁，因为他知道我们是谁，因为是他创造了我们，他比我们更清楚我们是谁「我还没有在母腹内形成你以前，我已认识了你；」（耶1:5），他将按照我们生命中所体现的肖像来区分我们，当我们体现的是天主肖像的时候，我们就能进入天国，成为天国的子民，否则我们就会带着罪恶的肖像沦为魔鬼的奴隶，成为黑暗之子。最终凯撒的，就应归还凯撒；天主的，就应归还天主


从伯多禄人性软弱和基督的怜悯看人生

您要打印的文件是：从伯多禄人性软弱和基督的怜悯看人生
打印 打印本文

从伯多禄人性软弱和基督的怜悯看人生

作者：佚名 转贴自：名花有主 http://minglin.trendhosts.com 点击数：1232

（路22:61-62）

伯多禄是耶稣所拣十二位宗徒之一（玛3:18-20；谷3:14-16；路5:10b），是众宗徒之首，是基督所建的教会之盘石（玛16:18-19），是基督所信赖和交托的（若21:15-17）。但他仍有着普通人的人性软弱：当遇着对切身安危的考验时，都会背弃自己多年跟随的师傅，否认自己心内多年扎根的信仰。

笔者从四福音中默观伯多禄，他是一位有话直说的人，说话不会「兜圈子」的。（谷8:32-33）对耶稣绝对有尊敬的心（路5:4-11；若13:8）并承认耶稣为默西亚天主子和主（玛16:17-19; 14:28-30；谷8:29；若6:60-69; 13:4-10; 21:7, 15-17, 21），他对耶稣情深（玛26:35；谷14:31；路22:33；若13:37）和忠诚爱护（玛26:51-54；路22:50-51；若18:10-11），表现出他是一位正直的人。但很可惜，他那对主的纯真感情和忠贞在剎那间完全被那可恶的人性软弱完全摧毁，成为耶稣预言中的背负主者(玛26:69-74；谷14:66-71；路22:54-60；若18:15-27）。

笔者综观伯多禄的性格，以他确实跟随并和耶稣生活过的人，理应不会忘恩负义，背弃天主子。正如他曾经夸下诺言：「即便我该同你一起死，我也决不会不认你」(玛26:35)。但事实归事实，他终于成为人性软弱的牺牲品；在他生命上蒙上背主的污点。

以伯多禄的正直性格也会作出背主的不义之事。而我们呢，我们在安逸的生活中，我们可以像伯多禄这样忠贞，夸下海口说：「即便我该同你一起死，我也决不会不认你」。一旦我们要为主而受迫害时，我们会不会也因我们的软弱而背弃我们的主；在安逸生活中，我们的信仰活泼可爱，在遇到困难考验时，我们对我们的信仰有否灰心丧志，这是值得我们反省的。耶稣曾在山中圣训中给伯多禄和我们明言：「为义而受迫害的人是有福的，因为天国是他们的。几时人为了我而辱骂你们，捏造一切坏话毁谤你们，你们是有福的......」（玛5:10-11）。我们领受主基督的洗礼时，我们持着坚决的信心说：「我信主耶稣基督我弃绝万恶之源的魔鬼」那么，我们在那神圣的时刻已随时要为我们的主耶稣基督而作见证了。就如耶稣三次问伯多禄是否爱自己「主耶稣」时，伯多禄谦虚地说：「主，是的，你知道我爱你」（若21:15-17）。我们对主的坚强信心正与我们的邪恶软弱发起了人生旅程之不断斗争。

天主是全知的，他知道我们的一切（咏139:1-18）。我们的软弱，祂也了如指掌。天主的其一特性是富于怜悯和宽恕，极其慈悲，迟于发怒（咏103:8-13）。只要我们勇于改过，他必忘记我们以往对祂忘恩负义之罪（参阅路15:11-32）。笔者默观耶稣，不难发觉耶稣满溢着天主的仁慈，例如耶稣在十字架上的表达，就是最好的明证。祂在十字架上受尽屈辱痛楚，旁观的人对祂的凌辱和耻笑，祂没有加以还击（玛27:39-44；谷15:29-32；路23:35-39）。祂默默地忍受着身体上的剧痛和承受即将来临的死亡。但当祂面对着一个勇于承认过错并祈求主的宽恕的罪人时，我们的主耶稣基督奋力地用祂最后的身体力量，和发出其微弱的慈音对那富于改过的凶犯说：「我实在告诉你：今天你就与我一同在乐园_。」（路23:43）这是多么动人的场面呢，在许多人背叛祂，谋害祂，耶稣还为他们祈求天主的宽恕（路23:34），这就是天主的仁爱。

而伯多禄，主耶稣基督所拣选的宗徒，人性软弱使他蒙蔽着自己的良知，竟然三次伤害了主的心，耶稣曾经预言伯多禄的不忠，祂既然知道伯多禄的背信，仍然相信他，训导他，提醒他要醒悟，免受诱惑（参阅玛26；谷14；路22）这是我们的主耶稣基督的怜悯宽恕。基督知道我们人性的软弱，祂早已宽恕了我们。在路加的描述中当伯多禄在第三次否认主时，鸡便叫了，主转过身来，看了看伯多禄（路22:60-61a），在这幕非常感人的情境，我们应融合于情境内去体验主的眼神──一个充满爱、宽恕和怜悯的眼神──主耶稣并没有抱怨伯多禄的不忠，反而用祂无限的爱去感动一个软弱懦弱的人──伯多禄哭泣是感到主对他伟大的爱（路22:62），耶稣基督的爱使他得以改过迁善，并将祂的教会交托于他（若21:15-17）。这是多么伟大的爱啊！

我们在尘世生活中，很多时都有着伯多禄不忠的影子，天主明了我们的一切并知道我们的软弱，更知道我们很多时是另一个伯多禄，但天主耐心地等待着，用爱去改变我们铁石的心，这就是天主的伟大。天主不用权威，奇迹异事来令我们跟随祂，而是用忍耐、宽恕、怜悯和无限的慈爱去令我们爱祂，去臣服于祂。「天主的策略，对我何其深奥！」（咏139:17a）


多默的信德和我们的无信

您要打印的文件是：多默的信德和我们的无信
打印 打印本文

多默的信德和我们的无信

作者：佚名 转贴自：名花有主 http://minglin.trendhosts.com 点击数：1142

多默是耶稣所拣选十二位宗徒之一（玛10:2-5；谷3:16-19；路6:13-16），他跟随了耶稣多年，他亲自体验了耶稣的言行和他的德能。耶稣在最后晚餐中亲自回答他提出的问题。多默代表了宗徒们，同时也代表了我们向耶稣提出了关于祂的身份的问题，这使我们从基督口中得知道耶稣就是道路、真理和生命（若14:4-6）。

多默正代表着我们现世的人，他的性格也代表着我们现代人的性格，在耶稣冒险前往伯达尼时，他忠勇倔强的个性表达了对主的信心：「我们也去，同他一起死吧」（若11:16）。我们在领洗时曾经对主表达出自己的信德，和基督同死也和基督同生，同基督一起参与祂的逾越奥迹。这是多么感人的一刻，天主伟大的光荣就在此刻完全从我们所宣认的信德彰显了出来了！在那时来看，做基督徒是何等光荣神圣，我们是耶稣的忠实跟随者，随时会不惜一切为基督而作证！

但当我们真的要为基督作证而受到困难考验时，多默的影子就会在我们行为上完全显露了出来，我们甚至完全不相信天主的存在──我们会问：「天主，在我们困难时，你躲在那里，你是不是真的存在，或是你仍是依旧沉睡？」，我们的信仰可在这一刻完全崩溃了。除非真的有奇迹出现或是真的把我们的困境消除，我们决不信有神灵存在！这天主只是你们一撮人所捏造出来的神。

多默的固执就是我们活的见证，这实在令人可怕，可怕的就是多默与主生活相处了多年，因他人性的软弱而令他几乎失去了信仰。但耶稣的仁慈令我们震惊，当多默向耶稣提出他的条件时，耶稣的仁慈为了寻回这只迷途的羊时，竟接受了多默的条件，并谆谆善导地说：「不要作无信的人，但要作个有信德的人」（若20:27）。这时，多默深深感受到天主对他的爱是何等的伟大并发出了全部新约最美丽的信德证言：「我主！我天主！」（若20:28）这样多默的信德完全表露了出来，立时向耶稣无条件地投降了。

多默的信德表白就是我们现世的写照，我们是否还要像多默一样要求主给我们的指头探入祂的肋膀或是要看看主的钉孔才相信呢？我们的生活指标是不是全靠唯物理论所操纵而将我们对主的信仰全抛于九霄云外呢？这是值得我们身为基督徒作一深切的反省。从默观耶稣对多默的仁慈反省到我们对主的无信；而且，对我们的生活作一回响：就是常记着耶稣对多默的训言：「因为你看见了我，纔相信吗？那些没有看见而相信的，纔是有福的」（若20:29）。那么，我们仍然坚持要看见主纔相信，还是我们愿作一个有信德的人？实在，我们现时的境况确比多默有福。


善度将临期（1）

您要打印的文件是：善度将临期（1）
打印 打印本文

善度将临期（1）

作者：本站整理 转贴自：本站整理 点击数：1285

一、礼仪年中的将临期

教会传统中，将一年分成几个不同的时节，称之为「礼仪年」。教会借着礼仪年周期，带领信友从不同角度、不同层面纪念基督的逾越奥迹；并且透过礼仪，基督不断的临在，继续祂在人间“已经”完成和“尚未”圆满的救世工程。

信友在礼仪年的周期内，庆祝基督的全部奥迹：从降孕、诞生、死亡、复活、升天、圣神降临，并期待基督圆满的再来临！藉此与基督契合，承担使命，回应天主的召叫。

大约第八世纪起，教会以将临期作为礼仪年的开端，也就是教会的“新年”。一般教友大多误解将临期的意义，以为它只是欢渡圣诞前的一段准备时期。不错，将临期确实是一段准备的时期，但不是准备如何欢度圣诞节，而是为我们的将来作准备。

何谓将临期？

将临期也有人称作降临期，是圣诞节前的一段预备期。“将临”有“即将来临”的意思。

将临期是什么时候？

    将临期是从圣诞节前的第四个主日开始，为期四周；不过每年将临期开始的日期略有不同，依循的原则是：将临期第一主日不会早于十一月廿七日，晚于十二月三日，因为将临期第四主日不能比十二月廿四日圣诞夜晚，十二月廿五日圣诞节则是在将临期第四周当中的一天。

怎样过将临期？

    将临期有两个重点：一方面准备欢乐的庆祝圣诞节，迎接耶稣降生“圣言成为血肉居住在我们中间”为救赎世界，赦免罪恶；另一方面是期待基督再来，准备迎接耶稣基督第二次的降临。因为，我们的一切希望，只有在基督身上才得到满全，因此我们渴望他的来临。我们的存在，我们的生活，我们所做的一切，都是为了基督的再来作准备。因此，我们应通过日常生活将此讯息向世人宣示。将临期的重点，是展望基督的再来，怀着希望，在我们生活的环境中，庆祝基督降生成人。

将临期的布置

   将临期教会传统中常采用的颜色是“紫色”。紫色象征“反省悔改”和“期待”的意思，提醒我们是罪人，需要悔改，需要为自己的罪感到忧伤，并且期待天主的拯救。此外，紫色同时也是“君王”的颜色，提醒我们主曾说过祂还要再来，以君王的地位统制万有。

将临圈

将临圈的习惯从德国开始，虽然只有数百年，已传到世界各地。教友似乎喜欢这种新习惯。所谓“将临圈”是用常青树枝编织而成的圆圈或花冠（Advent Wreath，Adventkranz ），圈上按置四支蜡烛，可悬挂在屋顶上或放在桌子上。现代商场中已有现成的、塑料的将临圈出售。其传统的意义：象征基督真光来 照耀那“坐在黑暗与死亡荫影下的人群”（路；一，79）。花圈本身象征“时期已满”时基督就来到了人间，也象征天主的永恒存在与无始无终：常青树象征永生与天主的不变性。四支蜡烛代表将临期四周，每一周点燃一支蜡烛。基督的降来是为了带给我们真光，使我们分享天主的永恒生命。每个教友家庭、教会团体、以及圣堂中均适于在将临期开始布置一将临圈。

将临期的目的

将临期第一个目的，是守候和等待耶稣基督的降生。在这段期间，我们当激发渴求救主降临的愿望，因为我们也是活在痛苦、绝望和焦虑中。所以，我们恳切地呼叫：“主耶稣啊，请快来吧！”为要预备基督的降生，我们也当留心施洗约翰的劝告，要自省、自洁，谦卑，并求垂怜。

将临期第二个目的，是要我们再次将自己的目光注视到基督再来的事实上。基督的再来将会是世界末日的时候，祂要荣耀而威严地降临，且公开地审判全球人类。这段期间正是我们警醒和祷告的时刻。

二、将临期与圣诞节

将临期

    将临期是个喜乐的时期。我们再度准备庆祝救主基督的降生人间。上主是 这么地爱人类，祂派遣了祂的唯一圣子来救赎我们。将临期是个充满希望的时期。随着将临圈上腊烛一根、两根、三根、四根的点燃，我们看见基督，世界的光，临近我们时所照耀的光芒越加辉煌。黑暗消失了；大地充满了生气。

    将临期是个忙碌的时期。马槽的布置、堂区圣诞晚会的安排、子夜弥撒的准备....各个都需精心设计。耶稣喜欢我们如此欢庆祂的诞生。不过用心的期盼，更能增加欢庆时的喜乐。

     想当年，圣母与圣若瑟也期盼了救主的诞生。或许我们可以从圣母与圣若 瑟所作的准备中得到启示，作为今年我们善度将临期的省思：

     ━━在期待救主诞生的同时，圣母与圣若瑟遵行了罗马帝国规定的户口登记制度。上主的计划超越世间的制度，他能藉人为有限的制度成全永恒的功效。

     ━━在期待救主诞生的同时，圣母与圣若瑟挑负起生活的担子，忍受许多不便 与艰辛。他们是这么值得敬爱。在艰辛境域中对上主的忠实，是基督生活在我们内的标记。

将临期是再度准备心灵的时期。我们与整个教会一起，唱出对天主的赞歌，因为祂对熙雍的女儿玛利亚，做了奇妙的大事。天主从她在母腹受孕的时刻起，就保护她不受原罪的玷污。天主预备了一个非常相称的地方，让祂的爱子在那里受孕，并降生于世。天主之子既然没有罪，也应该在没有罪的腹中受孕。在天主的计划中，始胎无原罪圣母并不是后来才加上去的，而是祂计划中的一个重要部分，这计划就是拯救人们，把人从罪恶的束缚中解放出来。

     这个节日对我们的时代具有特殊的意义。圣母无原罪始胎信理是在最近，也就是一八五四年，才由教会宣布。这个节日可以说是特别为这个时代而定的庆日；因为今天的人们沈迷于肉体、思想及精神的不洁。这个赞颂纯洁与美善的节庆，正与我们这个时代的特色—道德败坏成为明显的对比。这个庆日让我们想到天主原来的用意；祂希望我们是圣洁的子民，而天主派遣祂的爱子来到世上，是为解除我们的罪恶，并帮助我们成圣。

     在熙雍真正的女儿玛利亚身上，天主「记起 了祂对以色列家族坚定的爱及忠诚」(咏98:3)。现在，透过耶稣基督—她腹中的果实，天主要把所有的人聚集起来，使犹太人和外邦人，都能认识天主的爱及忠诚。我们凭自己的力量做不到的，天主则透过祂的圣子为我们提供了。藉着圣神在我们内工作，天主复兴了我们，使我们向世人反映祂的圣德，也吸引世人归向祂。
在这个庆日，我们赞叹天主在玛利亚身上所行的大事，也记得祂这么做，是为祂的圣子准备道路。圣母的生命证明，天主藉着恩宠可以在祂的子民身上做奇妙的大事。在这个充斥着不洁及各种罪恶的时代，我们要记住，只要我们渴望天主，让祂在我们身上工作，纯洁和圣德并不是不可能的。

圣诞节

    耶稣基督的诞生是这样的 祂的母亲玛利亚已经和若瑟订了婚，但是还没有成婚，玛利亚就被发现因圣神怀了孕。她的未婚夫若瑟因为是义人，不愿公开羞辱她，就打算秘密与她解除婚约。当若瑟正在考虑这事的时候，上主的天使在梦中显现给他说「达味的后代若瑟，不要怕娶玛利亚作你的妻于，因为它是由于圣神而怀孕的，她要生一个儿子，你要给祂超名叫耶稣因为祂要把祂的民族，从罪恶中拯救出来。」这一切事的发生，是要应验上主藉先知所说的话「请看，一位贞女将怀孕生子，人要称呼祂的名字为厄玛努尔，意思就是:天主与我们同在?若瑟从睡梦中醒来，就按照上主的天使所吩咐的、把妻子迎娶过来若瑟虽然没有跟她发生婚姻关系，她却生下了一个儿子，若瑟给祂起名叫耶稣。（玛1：18-28）

     耶稣来了!默西亚已来临!圣诞节不只是纪念两千年前发生在伯利恒的一次单一事件而已！每年圣诞节，我们都要从三方面庆祝耶稣的来临，那就是耶稣来临的历史性、奥秘性和光荣性。

     先说耶稣来临的历史性。我们的救主在两千年前来到世上时，是一个柔弱无助的小婴儿，跟一般人的出生没有两样。祂并非神话中的人物，只到地球上打个转而已，祂完完全全取了我们的人性，成为血肉之身。除了罪之外，祂体会了人类的所有经历。耶稣和我们一样地工作及休息，同样有欢笑及哭泣，快乐及忧伤。天主成为凡人，来到世间居住，使我们因而知道祂的临在。「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话;但在这末期内，祂藉着自己的儿子对我们说了话。」:（希1：1-2）耶稣的诞生与死，改变了全世界的历史。

     再说耶稣来临的奥秘性。天主以奥秘的方式，让我们具体地感受到祂的临在；感受到祂在我们当中、在我们近处、更在我们内。是哪些方式呢？那就是在圣事中、在我们祈祷时、在他人对我们关爱的言行中、更透过周遭美丽的世界，天主来到了我们当中。天主这种来临的方式，我们称之为「奥秘」，因为我们虽然看不见，却能透过这些，与福音中的门徒、玛利亚玛达肋纳及十位癞病人一样，实实在在地体验到天主的临在。在这样的时刻，我们可以毫无怀疑地说:「我们的天主 是生活的天主，而且与我们同在，即使有时我们似乎感受不到祂的临在或接近，我们的信仰也可以肯定此一真理。因为在圣体圣事中，天主取了面饼形来到我们中间。天主就以这种看似简单，却是至深奥的方式，时时与我们同在?

     最后我们要庆祝耶稣光荣地来临。我们期待着耶稣光荣地再来，创建祂的国的那天。我们不如 道是哪一天、哪个时候，但我们知道他会再次来临，把所有信徒聚 集在祂身边。两千年前，耶稣圣婴诞生于贫穷之中，但我们知道，有一天祂会以君王的身份再度来临。

     值此圣诞佳期，愿我们欢欣地齐声高唱，唱出赞美耶稣基督的圣诞颂歌！


善度将临期（2）

您要打印的文件是：善度将临期（2）
打印 打印本文

善度将临期（2）

作者：本站整理 转贴自：本站整理 点击数：1197

三、将临期每日默想

11月27日 将临期第一主日

依63:16-17,19;64:2-7 格前　1:3-9 谷13:33-37

将临期：一个喜乐地等待的时期。

     回顾过去：一个婴儿于二千年前诞生了。小小的身躯，竟是天地间无限距离的桥梁－－因为祂是真天主也是真人。先知的哀祷：「啊！望你冲破诸天降下」（依63:19），终于得到俯允。我们有近乎一个月的时间来准备迎接圣婴降生的喜庆：现在就开始吧！

    展望将来：在读经二，保禄以「主耶稣基督的日子」是还需期待的日子。不错，这「主的日子」代表全胜，除非所有罪恶都被消灭，除非先前的天与先前的地都不见了，而取而代之的，是「新天新地」（默21:1），否则，这日子尚需期待。而将临期的期待也包含对这日子的期待。

    观看现在：今日的福音劝吁我们「要醒寤！」初期教会以为「主的日子」已经迫近。在今天，我们明白天主决定不将这个时日启示，所以，我们无须着意追寻，但要关注「醒寤！当心！准备！」这些呼吁。我们追随耶稣，以祂为领袖，以祂为荣；若要让耶稣也因我们而获得光荣，我们最好审慎自律，装备整齐，做耶稣的精锐的兵。

11月28日（星期一）

依2:1-5 玛　8:5-11

散而聚，外而内，否极泰来终可待。

    种种变幻不定的世事，阐释了宇宙变易的定律，也印证福音喜讯里的矛盾性真理--四散和聚合，最后的要成为最先的，欺压战斗要被大同和平所取代。

    先知书及福音章节给我们展示同一的预像：普世人类要从四极八方，涌向一致的目标--上主的圣山，在祂平安的国度内坐席。

    平等互爱，彼此信赖的乌托邦式梦想，在福音隐见端倪。犹太人进入外邦人的家，是不洁的，但耶稣却以「去治好他」为念；百夫长则抱着不受阶级、身分、处境限制的信心，相信只需主的一句话，他关怀的仆人便会痊愈。怜悯众生、推己及人，两种高尚的情操相遇，心心相系，跨越隔阂。

    信仰生活以信德为根基。当我们在漆黑中摸索，看不到一点亮光；当病态的现实教人沮丧，人性败坏得叫人窒息时，就是那不倒的信德，及偶尔闪亮的人性光辉，支持我们坚守信念，继续跟随主，体现不息的爱，不灭的希望。

    当我们从分裂中归向你时，主，请坚强我们对天国的信心，深信仰赖你的降生救赎，一切都会比原先更好。

11月29日 （星期二）

依 11:1-10 路 10:21-24

福音记录耶稣的祈祷不多，今天的路加福音就记录了其中的一次，是耶稣因圣神而欢欣所作的祈祷。在祈祷中，祂称谢父，因为祂派遣的门徒归来了。七十二位门徒因耶稣的名，战胜了魔鬼，回到耶稣跟前，欢喜地向祂报告。

耶稣说他们是有福的，因为他们能够看见许多先知希望见到，而未能见到的。今日的依撒意亚先知书，正好是一个例子，先知依撒意亚预言：「由叶瑟的树干将生出一个嫩枝……」；这是旧约其中一个最简明、最充满希望的记号。旧约一直憧憬而未能实现的希望，如今在门徒因耶稣之名克胜魔鬼而成真。门徒们的经验，肯定是充满祝福的经验。几时，当我们像他们一样，因着耶稣之名而能制胜魔鬼时，我们就会如今天福音所载，在耶稣跟前的门徒们一样，分享着耶稣的欢欣喜乐。

将临期是一个充满希望与期待的礼仪周期，教会取用先知书的意象来提醒我们，我们在基督内如何蒙受祝福。

主基督，愿我们在你内欣享的平安与喜乐，令我们有足够的力量去克胜恶魔。

11月30日 （星期三）安德肋宗徒

罗 10:9-18 玛 4:18-22

安德肋和西满都是渔夫，耶稣遂召叫他们成为「渔人的渔夫」。玛窦暗地里指出，蒙召的人在最初被召，在其实际的生活环境里，体会一种更具深义的生活──做基督的门徒的生活。

耶稣复活之后召叫他们就更具体。祂叫他们往普天下去，以祂的教导，教导万民：他们遂成为传播福音的人，也是讲授福音的人。圣咏作者的说话，在他们身上成了事实：他们的声音传遍普世，他们的言语达于地极。至于伯多禄，耶稣更以牧者来喻之。渔人的渔夫、传道员、牧者、导师，通通都是同一个基督徒召叫的不同演绎，多采多姿。职务不同，表达各异矣！

今日的领主咏取自若望福音 1：41-42 ──「安德肋向他的弟弟西满说：我们找到了默西亚，意即基督；遂领他到耶稣跟前」──让我们看到安德肋一遇见耶稣便急不可待，充满要将这个喜讯传扬的热忱。他即刻成了「渔人的渔夫」！

主耶稣，愿我们都能成为热心地以各种不同的方式服侍圣言的门徒。

12月1日 （星期四）

依　26:1-6 玛　7:21,24-27

圣经非常具体明确地说：「上主是永固的盘石」。天主实在是我们得力之源，绝对信实可靠。在仿如流沙的人生中，在如履泥沼的彷徨无助中，天主永远是最稳固的。这些比较抽象的说法，汇聚成一个图象——盘石。有一位学者提议，这是比拟复活。死亡好像一个沼泽，人身陷其中，不断堕下。但不是永远下沉不止，因为我们的双脚总会着地。到时，我们会发现踏实的，是天主永固的盘石；是我们的生命、希望和力量要安躺的地方。

    耶稣鼓励我们要把房子建在盘石而非沙土之上，同样指出这一个图象。天主必要成为我们生命的基础，否则我们很容易跌倒。所以，耶稣教导我们把生命建筑在天主之上的方法：简言之，就是遵守祂的话。圣保禄将这个图象继续发挥，提醒我们世上只有一个根基——基督，我们的生命必要以此为基础。

    在天大父，赏赐我们圣宠，好让我们把生命建筑在你的圣子耶稣的圣言。主耶稣，愿你的真理保护我们免受一切灾祸。

12月2日 （星期五 首六）

依29:17-24 玛9:27-31

我有一事祈求上主，我要恳切请求此事……。（咏27:4）
    这节圣咏为我来说，仿如暮鼓晨钟。在我过去短短的生命中，唠唠叨叨向天主祈求的大小事情，多得连自己也数不清楚，甚至忘记了求的是甚么。如果问我，哪一个求问过的恩典，值得我以一生向主追求，我也许说不出来。可能是因为我太贪心，不能以一个祈求概括我的「需要」，也可能我是太肤浅，根本不知道应该求甚么。

    圣咏作者清楚显示他的追求：不是物质需要，不是心灵安慰，而是祈求一生都能居住在上主的圣殿内。旧约以圣殿为天主临在的标记，换言之，圣咏作者祈求一生都能与主相偕。这就是耶稣基督降生成人的奥迹——厄玛奴耳，天主与我们同在。

    将临期的读经再次提醒我们，我们是多么幸运：天主谦抑自下，取了卑微的人形肉驱，为的是要与我们同在。我们却不懂珍惜，却去追求那些在我们生命中瞬间即逝的价值。

    主耶稣，求你赐给我们智慧，使我们明辨取向，只寻求与你在一起

12月3日 （星期六）方济.各沙勿略

格前9:16-19,22-23 谷16:15-20

圣方济沙勿略的庆日提醒我们传教的重要。我们的现实是教会对传教的热忱不比从前，可能是因为相信未领洗者亦有机会升天堂，故没有了那份拯救人灵的热心。反观基督教派的兄弟姊妹，传教热忱远超过一般的我们。是否他们也是我们从前所抱的「不属于我们羊栈的就不得救」的心态？

    今天的保禄书信提醒我们不要从传教的果实去看，而应由传教的行动及过程来看。最基本的，就是「我若不传福音，我就有祸了。」而我亦不追求报酬，只是白白去传，甚至成了众人的奴仆。这就是保禄的名言：「对一切人，我就成为一切」。在「自我中心」的文化里，这是很难明白的。为甚么要迁就对方？是保禄没有个性吗？从来没有人觉得保禄没有个性，从他的言谈举止，我们都知道保禄是个极具个性的人。他成全他人的做法都是为了福音。为了福音而放弃自己的权利报酬，白白地工作，就成了他的特色。圣方济沙勿略正是不计成败，就算客死异乡，功败垂成，亦不言弃。只要信，并坚持传福音，奇迹就会伴着我们，这就是今天福音的讯息。能够从自我中心走出来而只管成全他人，本身就是个奇迹了。

    传教主保圣方济沙勿略，请为我们的福传工作代祷。

12月4日 （星期日）

依40:1-5,9-11 伯后　3:8-14 谷　1:1-8

你们当预备上主的道路，修直祂的途径。（谷1:3;依40:3）

    这是依撒意亚先知预告默西亚来临的前奏:人要为默西亚作好预备。这成为若翰洗者的写照或使命：他是呼号者，呼吁以色列人悔改，迎接默西亚。当时接受劝告，承认己罪的，接受了若翰施行的悔罪的洗礼（谷1:5）。

    在将临期，我们不但纪念耶稣基督第一次的来临，我们亦同时期待耶稣基督的光荣再来。在这期待中，我们亦听到「旷野中的声音」，要我们「预备上主的道路，修直祂的途径」。昔日以色列人在约旦河接受若翰洗者的悔罪洗礼；今日我们已是基督徒，已接受了赦罪的洗礼。但软弱的人性，使我们会有离开天主的时候，因此我们需要不断痛悔归依。

    “旷野中的声音”一而再地邀请我们审视自己的生活，因生活中的大小过失而悔改，与主修和，让主耶稣再次诞生在我们心中，与我们同住。这就是将临期的意义。

主耶稣，求你赐给我们恩宠，使我们痛悔我们所犯的过失，与你重新和好。


善度将临期（3）

您要打印的文件是：善度将临期（3）
打印 打印本文

善度将临期（3）

作者：本站整理 转贴自：本站整理 点击数：1062

12月5日 （星期一）

依　35:1-10 路5:17-26

“那时瘸子必要跳跃如鹿”（依35:6），依撒意亚先知对默西亚治愈伤残的预言，在今天的福音中给证实了。

“人啊！你的罪赦了”（路5:20）。瘫子的朋友把他送到耶稣跟前，目的原是求耶稣治愈他身体上的残疾。但耶稣首先医治的却是他的心灵。显示耶稣最重视的就是人们心灵的洁净无瑕；身体缺陷只是其次。

那几个朋友对耶稣的信心和热诚助人的精神，确是值得称赞的。他们把瘫子抬来，但不得其门而入，于是不顾一切，从房顶瓦中间，把他连床系到耶稣面前，哀求耶稣医好他。显示他们对耶稣十足的信心，多么深切和诚恳!

耶稣因怜悯瘸子朋友的信德而治愈瘸子的奇迹，为我们肯定了宗徒信经中「诸圣相通功」的道理。耶稣在世时就曾为门徒和信徒向天主祈祷（若17:6-26），给我们立下了彼此代祷的榜样。

主耶稣！我一向疏忽「诸圣相通功」的信德，鲜为他人代祷。求你加强我的爱心，使我在祈祷中，能发射信仰的光和热，引导人认识和爱慕！

12月6日 （星期二）

依40:1-11 玛18:12-14

第四十章开始了依撒意亚先知书的后编记述。这后编又称为安慰书，从中我们听到许多天主安慰人心的说话。这部分开始，先知便说：“你们安慰，安慰我的百姓吧！”（依40:1），点明了正题。当时以民正值充军末期，快将回国。先知的笔触遂充满希望，并强烈感怀天主的大爱。这主题非常切合将临期。先知感到以民充军之苦，也明白他们觉得自己像被天主遗弃。但先知也看到天主的介入：“其实，我离弃了你，只是一会儿，但是我要用绝大的仁爱召你回来”（依54:7）。

    依靠信德与望德，这些话同样安慰着我们，使我们身心舒畅。如果以民以为天主离弃了他们，他们就要学习明白：是他们离开天主，因而被迫流亡，伤心失望。毕竟，他们已经学得知晓天主从不怀恨，永不报复。几时，在神枯中，当我们感到似乎是被天主遗弃了的时候，我们同样要切记：天主是爱。依撒意亚先知似乎把这种“被遗弃感”看成是天主给我们造就的灵修培育。

主，不要丢下我们，以你的慈爱永远顾念保守我们。

12月7日 （星期三）

依40:25-31 玛11:28-30

“他赐给…力量” 〔依40:29〕

在我们中间许多人都在接近生命的终点，我们都需要力量去跨过终点线而到达我们天上的家乡。有些人获得成为耶稣门徒的特恩，他们需要用尽他们一点一滴，甚至比他们所有的还要多的力量，去完成这份天职。有些基督徒饱受迫害，甚至牺牲，他们需要力量去忍受最沉重的压力。

在基督内的生命需要来自圣神的超凡力量，上主「他赐给疲倦者力量，赐给无力者勇气」〔依40:29〕。「仰望上主的，必获得新力量，必能振翼高飞有如兀鹰」〔依40:31〕。我们从仰望上主，即主耶稣，而获得我们所需要的，超乎自然的力量〔见加上2:61〕；当我们背起我们的轭时，我们就获得耶稣的力量〔见玛11:29〕。当我们效法基勒乃人西满背起自己的十字架时，我们定能像三松般获得圣神赐予超乎自然的力量。「我赖加强我力量的那位，能应付一切」〔斐4:13〕。

要为基督而度圣诞节，并接受耶稣是圣诞节的主，我们需要来自圣神的力量。仰望上主并背起他的十字架，我们定能获得所需要的一切力量，去度一个使生命改变的、使世界更新的圣诞节。

12月8日 （星期四）圣母无玷始胎

创　3:9-15,20 厄弗所书　1:3-6,11-12 路1:26-38

圣母无染原罪这则信理，在1854年12月8日由教宗碧岳九世正式颁布。昨天适逢主日，所以我们改在今天庆祝圣母无染原罪的节日。跟很多圣母的信理一样，无原罪信条似乎没有明显的圣经根据。创3:15和路1:28的字面意，也许都与无原罪无关。一般以为圣母无染原罪是指天主在圣母受孕的一刻，一次而永远地免除了她原罪的魔咒。然而现代神学却鼓励我们从一个动态的角度想：假如罪是指人在天主前迟疑不决，那么，一个随时准备好顺应主旨的人，就是无罪。弗1:4说：天主在创世以前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的。我们可以推想：天主在创世以前，在基督内已拣选了玛利亚，召叫她担当天主之母的圣职。天主拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的，更何况玛利亚、天主之母！为使她更适当地作天主的母亲，天主特别保护坚强她，使她没有一天在罪的势力之下。我们相信，玛利亚完全背离罪过与主结合的过程，在她受孕的一刻开始，直到她离世升天，这境界才达至圆满。在这期间，天主的恩宠一再临于她，她也一再积极地作出响应，一日比一日更接近成全。

无原罪圣母，请为我们转求，使我们无负拣选，努力背离罪恶，旨望圣洁无瑕。

12月9日 （星期五）

依48:17-19 玛11:16-19

耶稣说：“我可把这一代比作什么呢？它像坐在大街上的儿童” 〔玛11:16〕

原罪令所有人受到伤害、坠落及远离天主。我们自我的本性便正是世界的问题，为此，耶稣以我们的形体降生，透过在十字架上而死，他赐予我们成为新受造物〔见迦6:15〕、重生〔见若3：3,5〕和拥有新本性〔伯后1:4〕的机会。借着圣洗圣事，我们接受新的本性，弃绝自己跟随耶稣〔路9:23〕，从而在圣洗内生活。

但若果我们选择自我，我们便是让旧我占据、统领我们；奴役我们。所以，我们必须抵抗自我中心的诱惑。世界不该以我为中心，或以我为轴心而旋转。我们更不能要求他人顺从我们的意愿而跳跃、舞蹈、哭泣或欢笑〔见玛11:17〕。我们必须从自私地操控他人中悔改过来。若我们否认自我，听从他的命令〔见依48:18〕，我们定能真正的爱自己，而并非沈溺自我〔见路10:27〕。当我们失去旧我，我们便能拯救真的自我〔路9:24〕。

这个圣诞节起，从今以后，要为耶稣而不要为自己生活。〔见格后5:15〕。

12月10日 （星期六）

德训篇　48:1-4,9-11 玛　17:10-13

耶稣给门徒显圣容后，门徒已肯定祂是旧约预言的默西亚。但旧约也曾预言厄里亚要作默西亚的前驱，逾越节晚餐中的厄里亚杯，表达出这个期待。犹太人其实是很怕厄里亚的，因为他的话都要应验，而且都是惩罚人民的罪恶。默西亚的先行者所表现的，是天主公义的一面。可幸的是，紧接而来的，是表现天主慈爱一面的基督。祂本身有光荣的圣容，还因着对人的大爱，以谦卑的圣死，清洗人的罪过。

    基督与祂的前驱的配合，其实是上主对人巧妙的教育。如果仅藉先知给我们表达严肃的面孔，我们只能如仆人一样，惶恐地侍奉祂；基督的来临使我们认清自己作为儿女的身分。先知的罚，目的是使人认清自己的罪过，而不是补偿，因为根本不够偿还。最后还是靠基督为我们顶罪。这表达了祂的大爱。靠着这份爱，我们的心灵才有力量与罪恶划清界线，走向天父。

愿我也能以主对我的爱心教育去教育我的儿女，以我的心牵引着儿女的心，归向天父。

12月11日 （星期日）将临期第三主日

依61:1-2,10-11 得撒洛尼前书　5:16-24 若1:6-8,19-28

我们都是这个世界的居民，属于我们居住之地的国民。因此，正如梵二的教导：当代人的喜乐和希望，忧伤和焦虑，也是基督徒的喜乐和希望，忧伤和焦虑。但两者却又存在很大的分别，尤其是喜乐之源。因为，无论基督徒的喜乐是多么人性化，因着我们对基督的信仰，我们的喜乐始终是很不同的。我们的喜乐涵括一个崭新的幅度。将临期第三主日的读经，给我们提供了默想喜乐真源的数据：「我要万分喜乐于上主，我的心灵要欢跃于我的天主。」依撒意亚这话，在玛利亚的赞主曲中回响，清晰表明：天主是我们的喜乐之源。我们愈能与天主给合，就愈能体会福音真正的喜乐。这喜乐的真义深深隐藏在圣诞的奥迹里。

主耶稣，教我们如你的母亲往见依撒伯尔时一样，因你降生的奥迹而欢跃。愿我们都能效法玛利亚，不断给焦虑忧伤的人，传送你的喜乐。

12月12日 （星期一）

户籍纪　24:2-7,15-17 玛　21:23-27

有人曾经广发邀请柬，请人前来向他祝贺生辰。可是，人们来到了，却只顾玩乐，没有理会主人。可怜主人沦为配角也不明所以，默默招呼着来宾，等他们「回心转意」。

    圣诞节愈来愈变得商业化。人们似乎只记得圣诞老人、礼物、大餐，真正的主角——耶稣基督，却被遗忘了。要找一张以宗教作主题的圣诞卡并不容易，反映出圣诞节的真义实在变得黯淡。

    真正要为圣诞节做准备的，并不是买礼物、布置家居、选购舞会衣服，而是要洁净心灵，好让小耶稣有一个安乐窝降生。要知道「上主仁慈又正直，常领迷途者归回正路，引导谦卑者遵守正义，教导善良者走入正途」（咏25:8-9）。这才是圣诞节的真义。只可惜有人藉此庆祝圣诞而放纵情欲。这可叫主耶稣伤心啊！

主，求你教训我，引我进入真理之路。你是救我的天主，别让我失足误入歧途。

12月13日 （星期二）

索3：1-2，9-13 玛21：28-32

耶稣给我们讲“二子的比喻”，正好反映了两种截然不同的对天主召叫的态度。那个一口答应的，结果甚么也没有做；那个一口拒绝的，竟又回心转意。耶稣清楚表明后者才是真正履行了父亲的意愿，真正取悦了父亲的儿子。

领洗多年，我扮演的角色可能更象第一个儿子。多少次立定志向，要如何如何，到头来都只是空话。

主耶稣，请你帮助我！不要让我继续只说而不做。我的家人、邻居、同事、朋友都是我关心的对象；家庭、工作环境、堂区、街道上……都是我实践信仰的场所。点点滴滴的爱的见证、服务、一句善言、一个善表都表示我对信仰的响应，实践领洗的承诺。主耶稣，我切望做一个真正履行天父旨意的人，求你帮助我！

我不再自圆其说，也不沾沾自喜，但求你以圣言充满我，叫我牢记你的说话：「税吏和娼妓要在你们以先进入天国」。愿我的生活相称一个基督徒的生活，不断悔改归依。

主耶稣，请你助我做一个有名有实有内涵的教友，就是切切实实以行动来宣认我的信仰。


善度将临期（4）

您要打印的文件是：善度将临期（4）
打印 打印本文

善度将临期（4）

作者：本站整理 转贴自：本站整理 点击数：1123

12月14日 （星期三）

依45:6-8,21-25 路7:19-23

现代社会关注保护地球的生态环境，却实值得高兴和支持。但绿色和平的工作屡受但求致富而不择手段的去掠夺地球资源的势力所阻止。

今日的依撒意亚先知书，重复说了几次：「除我以外，没有别的神！」这是释放的启示──要把我们从一切迷信恶习及假宗教观念中，释放出来。在这个世界上居住的都是按天主的肖像而受造的人，不是各种各样的邪神。不过，这种释放也有其负面──就是当我们成功摆脱一切邪神偶像时，我们可能会堕进另一危机：忘了世界原是天主所创造，是属神的地方。我们并非拥有这个世界，只是天主将这个世界交在我们手中，托我们照管。世界的环保活动催迫我们要善尽委托的责任。基督徒的信仰呼唤我们回归一切的肇始──生命及神圣之源的天主；爱惜保护由祂而来的一切受造物，好好运用我们的管治权，去光荣赞美侍奉天主。

天父，你主宰天地，创造万有，求你赐我们智慧，好能妥善管理你赏给我们的一切。

12月15日 （星期四）

依　54:1-10 路7:24-30

高山可移动，丘陵能挪去，
     但我对你的仁慈决不移去，
     我的和平盟约总不动摇。（依54:10）

以色列曾被掳充军巴比伦，但历史峰回路转，以民竟可重返故里。她的命运是由受压走向「不必顾忌」的扩张，由蒙羞受辱转向子女众多的欢喜。死而复活背后的能量是天主由「掩面不看」变成「永远的慈悲怜悯」。以色列这段救恩史是整个人类救恩史的预象。先知的预言隐藏着一个更大的预言，人类的罪恶本已招致洪水灭世的地步，但天主还是以祂圣子的死而复活永远眷爱了我们。

这是我们基督徒所认识的路，一条从绝望走向天国，叫人从心里欢呼之路。借着洗礼，我们都经历了从黑暗走进光明。未经基督光照的生命只不过是流浪者之路，在人海中漫无目的地走。圣洗是圣神的召叫，叫我们沐浴于心神的再造。再造之恩使光明射进黑暗，黑暗终于消溶。个人的生命历程也与圣三为整个人类所创造之路?聚在一起。心神出死入生，对未来有了希望，对过去有了圆满的解释，欣然活好眼前的状况。

主耶稣，你是照世的真光，纵然前路崎岖，我们赖你引路，勇往直前。

12月16日 （星期五）圣诞节九日敬礼

人经验救恩史的道路是崎岖的。上主对耶肋米亚说：「时日将到…。」意谓在这时刻以前，信赖上主的人需要等待，甚至接受考验及煎熬。从宏观来看，以色列民族经历出谷前在埃及为奴之苦，跟着要体验亡国及流放的悲凉后，才体会自由及拯救。那些灾难出现时，没有令他们一蹶不振，反而培养出无限的坚忍及希望，相信天主的许诺不会落空，让祂的救援在适当的时机中呈现。

放到个人层面，圣母及圣若瑟要饱受历练，耶稣才安然降临到人间。若瑟得知玛利亚怀孕后，在忐忑不安中大概只是理性地思索，想找出伤害最少的方法来解决这不体面之事，却没有与天主真正分享内心的痛苦及惶恐之情。因而天使在梦中提醒他说：「不要害怕。」邀请若瑟去碰触内心的苦恼，他才逐渐经验天主的力量去接受圣母及耶稣。这里我们可以默观一下：若人能真正与天主作内心的交谈，它的力量是多么伟大。

上主，让我在考验来临时处变不惊，怀着希望等待你的救援，并懂得与你交谈，面对真实的自我，从而获得勇气及承担的力量。

12月17日 （星期六）

啊！智慧！你由至高者口中发出，无微不至，刚柔并用，治理万物。求你快来，教导我们智慧之路。（参看德24:5; 智8:1; 依40:14）

“那么，我们该作什么呢？”（路3:10）－当若翰洗者向人宣讲悔改的洗礼，好迎接默西亚时，群众提出了这样一个问题。我们在日常生活中，不断要作出许多决定：“我们该作什么呢？”有些决定涉及个人、家庭和事业，有些却有关我们人生的基本抉择：我们面对这些抉择往往不知所措。从宏观的角度看，人类对自身的存在和生态环境，都面临一个严峻的考验，若不慎作出错误的选择，不但会危害自己，而且还会祸延后代和整个宇宙。我们在本性的层面，感到软弱无助，要面对的问题又往往大于我们的能力，我们需要来自天上的智慧。在箴言篇中，这智慧彷如生命树（箴3:18），又如一位富裕的女主人（箴9:1-6），她在天主创造天地时，游戏其间，悦乐主心（箴8:22-31）。德训篇指她发自天主的口中，好像云彩一样覆盖大地（德24:5-6），在选民间支搭帐幕（德24:12-13）。智慧篇形容她是独一无二和无所不能的；她虽恒存不变，却常使万物更新（智7:27）。保禄给我们指出，旧约圣经所指的天主智慧，其实就是耶稣基督（格前1:24）。耶稣是道路，真理和生命（若14:6），即那从至高者口中发出，无微不至，刚柔并用，治理万物，并教导我们智慧之路的天主圣言。“仁慈的上主！你以你的智慧造了人类，使他统治你所造的万物，吩咐他以圣德和正义管理世界，以正直的心施行权力：求你赐给我侍立于你座旁的智慧，因为即便有人是完人，如果没有出于你的智慧，他实算不了什么”（智9:1-4,6）。

12月18日 （将临期第四主日）

啊！上主，以色列的首领，你在荆棘中的火焰显现给梅瑟，又在西乃山上颁布十诫。求你快来，伸出援手救赎我们。（参看出6:2-3; 玛2:6; 出3:2; 20; 6:6; 耶32:21）

在巴比伦的统治下，犹大王漆德克雅只是个傀儡，绝非选民的救主。真正的救主是达味的另一个苗裔，他才堪称为“上主是我们的正义”（耶23:6）－－这称号原是漆德克雅（Zedekiah）这名字的含义。耶肋米亚叫选民期待那要拯救他们的“上主”（Adonai），亦即那要与我们同在的天主－厄玛奴耳（Emmanuel）（玛1:24）。

“上主”这名字其实是“雅威”（Yahweh）的代号，犹太人为了避讳天主之名，便在这名字下面插入了“上主”的韵母，因为他们认为“不可妄呼上主你天主之名”（出20:7），是指人不可直呼“雅威”。雅威之名是天主在西乃山启示给梅瑟的：“我是雅威。我曾显现给亚巴郎、依撒格和雅各伯为‘全能的天主’，但没有以‘雅威’的名字将我启示给他们”（出6:2-3）。这名字对选民来说，就是天主与他们同在的保证，这名字含有“那今在、昔在及将来永在者”（默1:4）的意义。而上主临在选民当中，就是一种拯救行动：“我是上主，我要使你们摆脱埃及人的虐待，拯救你们脱离他们的奴役”（出6:6），“领以色列的后裔由北方，由驱逐他们的各地回来，使他们再住在自己的故乡”（耶23:8）。天主在西乃山所作的启示，在耶稣基督身上完满地实现了。我们在耶稣身上看见了天主的真肖像（哥1:15），因为他就是那“出自天主的天主，出自光明的光明，出自真天主的真天主”。

12月19日（星期一）

啊！叶瑟的苗裔，你是万民的旗帜；在你面前，列王都哑口无言，万民都惊奇不已。求你快来，拯救我们，不要再迟延了。（参看依11:10; 52:15; 哈2:3; 希10:37）

巴比伦消灭犹大国后，达味王室显然未能满全选民对救主默西亚的期待：国家不复在，王室无后继，一切都似乎落空了。充军回国后，达味的后裔则鲁巴贝耳只重修了天主的圣殿，却没有为选民复兴国家。稍后，玛加伯家族虽然成功复国，并重新建立短暂的王朝，他们却不是裔出达味（而是肋味后裔）。选民的期望仍然未能实现。达味的王室就像一株被砍倒的大树，一切希望就此结束。

可是，上主的计划和许诺是出人意料的，就像一棵被砍倒的橄榄树，严冬一过，就在仅余的树干上冒出一个嫩枝，不久竟扎实茁壮起来，延续了橄榄树的生命。依撒意亚先知就以这经验来鼓励选民，在绝望中依然信赖上主，因为“由叶瑟的树干将生出一个嫩枝，由他的根上将发出一个幼芽……那一日，叶瑟的根子将成为万民的旗帜，列邦必将寻求他”（依11:1,10）。耶稣就是先知所预言的叶瑟苗芽，是那“出于达味家族的后裔”」（默22:16）。但这位耶稣并不以君王的姿态而来，却以“上主仆人”的形像出现，故此先知提醒选民：“请看，我的仆人必要成功，必要受尊荣，必要被举扬，且极受崇奉。就如许多人对他不胜惊愕……众民族也都要对他不胜惊异，众君王在他面前都要闭口，因为他们看见了从未向他们讲述过的事，听见了从未听说过的事”（依52:13-15）。这令人不胜惊异的事，就是天主竟降生成人，为拯救我们。这是个极大的奥秘，我们面对它只能闭口无言。

这对经不但请求默西亚快来，而且还恳切的祈求说：“求你快来，拯救我们，不要再迟延了”。我们之所以这样祈求，是因为哈巴谷先知告诉我们：“这神视有一定的时期，最后必要实现，决无欺诈；若迟延了，你应等待；它必定来，决不误期”（哈2:3）。希伯来书的作者也引用先知的话说：“原来你们所需要的就是坚忍，为使你们承行天主的旨意，而获得那所应许的。因为还有很短的一会儿，要来的那一位，就要来到，决不迟缓”（希10:36-37）。将临期提醒我们要期待上主，要和圣神和新娘（教会）一起祈求说：「你来吧！」好使“凡听见的也要说：你来吧！”（默22:17）主，愿你的国来临！

12月20日 （星期二）

啊！达味的钥匙，你是以色列的令牌，你开了，无人能关；你关了，无人能开。求你快来，救拔那坐在黑暗和死影下的人，解放受压迫的人民。（参看默3:7; 依22:22; 42:7; 咏107:10,14; 路1:79）

默示录的作者用了先知论王室家人厄里雅金的话放在耶稣身上：“那圣洁而真实的，掌有达味钥匙的，开了无人能关，关了无人能开…”（默3:7; 依22:22），喻指耶稣有天国的一切权柄。耶稣以这钥匙释放“那坐在黑暗和死影下的人，解放受压迫的人民”（依42:7; 参看咏107:10,14）。这正是洗者若翰的父亲匝加利亚所预言的，耶稣就是那高升的旭日，“为光照那坐在黑暗和死影中的人”（路1:78-79）。

天主藉依撒意亚先知给予犹大王阿哈次的征兆，就好比一柄开释疑难的钥匙，可是他却没有接受（依7:10-14）。人类一直期待着一柄解决一切疑难的钥匙，耶稣却满全了这期待。耶稣不但释放我们的疑难和肉体上的痛苦，他也释放我们心灵的桎梏和顽固。

一个安息日，耶稣在会堂讲道时治好了一位伛偻的病妇，会堂长怪责他在安息日上治病，他便这样回答说：“假善人哪！你们哪一个人在安息日，有不解下槽上的牛驴，牵去饮水的吗？这个女人原是亚巴郎的女儿，她被撒殚缠住已经有十八年了，安息日这一天，就不该解开她的束缚吗？”（路13:10-17）当耶稣治好这妇人时，我们就好像听见一柄钥匙转动的声音，打开了她顽疾的枷锁，同时也打开了我们顽固和墨守的心结。

12月21日（星期三）

啊！东方的旭日，你是永恒光明的光辉，正义的太阳。求你快来，光照那坐在黑暗和死影下的人民。（参看匝6:12; 拉3:20; 咏107:10; 路1:78-79; 依9:1）

雅歌作者把天主与人类的关系，比作一位新郎热切渴望与新娘永远结合。在爱人眼中，这新郎就好像一只跳过山岗，跃过丘陵，向她奔来的羚羊或小鹿（歌2:8-9）。教会渴望基督的来临，侧耳细听他的声音（歌2:8），圣神怂恿新娘教会，并与她齐声说：“你来吧！”（默22:17）将临期的高峰已在眉睫，教会引颈长盼，希望得见这东方升起的旭日：“看，有一个人名叫旭日（Oriens），他要自动升起”（匝12:6拉丁译本），“正义的太阳将要升起，以自己好似箭羽的光芒普施救恩”（拉3:20）。

我们对耶稣诞生的日期无法考证，昔日罗马教会订定了每年十二月二十五日庆祝主的诞生，目的是要取代罗马传统的太阳节（Sol Invictus），因该天是冬至后日照时间由最短逐渐加长的日子。更大的理由是，基督被喻为正义的太阳，以他的真光普照世人，并施以救赎。“这是出于我们天主的慈怀，使旭日由高天向我们照耀，为光照那坐在黑暗和死影中的人，并引我们的脚步，走向和平的道路”（路1:78-79）。

新一天的开始常能带给人重新振作的希望，彻夜不寐的病人渴望黎明的来临，准备出发旅行的小孩急不及待的等候晨曦的来临，看更守夜的人巴不得曙光立即出现，心怀大志等待大展拳脚的人急待旭日高升－－这些经验都加深我们期待基督的来临。

“天主是光，在他内没有一点黑暗”（若一1:5）。在基督内“有生命，这生命是人的光。光在黑暗中照耀，黑暗决不能胜过他”（若1:4-5）。

12月22日（星期四）

啊！万民的君王，你是众百姓的希望，使双方合而为一的角石。求你快来，拯救你用泥土造成的人类吧！（参看盖2:8; 依28:16; 弗2:14,20; 创2:7）

耶稣回答比拉多说：“我是君王，我为此而生，我也为此而来到世界上，为给真理作证”（若18:38）。我们可以说，他也为此而死，因为在他十字架的罪状牌上写着：“纳匝肋人耶稣，犹太人的君王”（若19:19）。可是耶稣不但是犹太人的君王，也是万民的君王。在今日民主风气极盛的时代，我们有时真难明白，耶稣为何竟以君王自居！

这疑难来自历代君主的统治者姿态，加上许多王室成员的丑闻，使人对王者产生负面的印象。耶稣贵为天主和万物的主宰，是名符其实的宇宙君王，但他却以自己的生命给人指出，为王的真正意义是什么：“我为此而来到世界上，为给真理作证”。他又说：“人子不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价”（谷10:45）。他又教训门徒说：“外邦人有君王宰治他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为领袖的，要成为服事人的。是谁大呢？是坐席的还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的”（路22:25-27）。这位万民的君王，是众百姓的希望（盖2:8拉丁译本），又是天主置于熙雍的精选角石，使信赖他的人不致动摇（依28:16; 弗2:20）。在耶稣身上，尤其在他的十字架上，万民都合而为一，结合成一个新人类（弗2:14-16）。这人类正是天主按自己的肖像，以泥土造成的（创2:7）。


善度将临期（5）

您要打印的文件是：善度将临期（5）
打印 打印本文

善度将临期（5）

作者：本站整理 转贴自：本站整理 点击数：1117

12月23日（星期五）

啊！厄玛奴耳，我们的君王和立法者，列邦的期望，万民的救主，我们的天主。求你快来，救赎我们。（参看依7:14; 8:8; 创49:10; 依33:22）

“厄玛奴耳”这个名字予人无限的慰藉，使人有莫大的信赖和安全感，因为它的意思就是“天主与我们同在”。昔日依撒意亚曾以厄玛奴耳的预言来振奋颓丧的犹大王阿哈次（依7:10-17），天使也同样以厄玛奴耳的诞生，来激励充满疑虑的义人若瑟（玛1:23）。厄玛奴耳这个名字虽然在圣经上只出现了几次，但“我（天主）与你同在”这句话，却多次成了人们的鼓励和安慰（参看咏23:4）：梅瑟（出3:12），若苏厄（苏1:5），基德红（民6:12-13），耶肋米亚（耶1:8），玛利亚（路1:28）和宗徒们（玛28:20），都是因了这句话才有勇气完成他们的使命。天主与我们很接近，他就在我们中间。他是无限伟大的，天地也无法容纳他；但他也是微小的，以致可以居于我们心中。每年的圣诞节都在提醒我们，天主要和我们接近，甚至自愿成为我们当中的一个，成为真正的厄玛奴耳。我们无须畏惧，因为“上主是我们的立法者，上主是我们的君王，他必拯救我们”（依33:22）。

12月24日 （星期六）平日早晨感恩祭

撒慕尔纪下　7:1-5,8-11,16 路加福音　1:67-79

天主的临在是怎样一回事呢？人经验临在大概有三个层面。第一种是物的临在，是单向的，没有相互的关系。第二种是人的临在，出现相互关系。第三种是自我临在，是前述两种临在的基础。没有自我临在，亦不会有相互关系。这种临在先于我反省时已在，即我没有说出或留意自我时，这个我已临在。然而，圣奥思定说：「主啊！比我自己更内在于我中。」这样说来，天主的临在比自我的临在更原始，更具有基础意义。

问题是：我相信吗？更进一步，相信后我体会过天主这份临在吗？上主今天对达味说：「你要建筑一座殿宇给我居住？……你不论到那里去，我都与你同在。」我信仰的天主是否太外在于我呢？仿佛只是位旁观者或审判官，好一点就像位帮手及朋友而已，始终与我隔了一层。在福音中当匝加利亚唱出赞主曲时，圣经说：「他充满了圣神」。表示当他意识到上主的伟大，召选了他的儿子作主的前驱之前，圣神已充满了他，天主已内在于他。神学家邀请我们留意，其实当我们问：「哪一个才是真的？或怎样才是好时」，我们已假设了有真的及好的存在，这份「信德」比我们找到答案前已临在！不是吗？若没有这份「信德」基础，我们真懒得去找寻甚么是真？甚么是好啊！

耶稣，就是厄玛奴耳：天主与我们同在。这奥秘真是伟大，的临在超越了我的认知。我只愿全心相信，经常与你契合，先于我发现时已让我成就了你的旨意，给你更大的光荣。阿孟！

12月24日 （星期六）（黄昏弥撒）

七天前我们听过耶稣的族谱，六天前默观过圣母及圣若瑟面对降孕的内心挣扎及考验，这个黄昏教会再邀请我们去聆听这段圣言，好准备心神迎接今夜令普世欢腾的圣子降生。耶稣不是外星人，救恩不是脱离世界的凡尘俗事而活于某片净土。耶稣大概没有带来这样的好消息，祂自己反而成为了纷乱世界的受害者。祂没有选择更好的祖先，祂的父母在不安中迎接祂，承担着种种文化上的包袱及内心折磨，这些没有甚么值得庆祝或鼓舞。但奇妙的是这段圣言告诉我们在这些错综复杂的历史片段中天主在准备，天主在工作，天主在实践祂的计划，并不是置人于不顾。另外，在种种人性困局中有信仰的巨人听到，分辨到及喜乐于天主的临在及与人同行的奥妙。耶稣的另一名字是厄玛奴耳──天主与我们同在，祂的降生是明显地将因隐藏的永恒事实彰显出来，这就足够令我们澎湃喜悦。

“为了熙雍我决不缄默，为了耶路撒冷我决不休息，……你将是上主手中的荣冠……。”准备耶稣诞生是邀请我们去留意天主这份决心。若“千里之行，始于足下”或“浪子回头金不换”或“一言既出，驷马难追”等表示人决心的伟大及可贵，更可况是天主的决心，不是给我们无穷的希望及期盼吗？若天主决定与我同住及同行，我何来斯人独憔悴？若天主偕同我，谁能反对我呢？

耶稣，我愿意分享你这份决心，帮助我从退缩及怀疑中经常肯定你的临在，从而有能力将希望及爱通传给别人。阿孟！

12月24日 （星期日）圣诞节（子夜弥撒）

依　9:1-6 弟铎书　2:11-14 路　2:1-14

我想，在耶稣出生当晚，除了牧人露宿偶尔闪烁的营火外，整个白冷山头都是漆黑一片。突然之间，天主的光耀照亮了整个山野。这道皓光包含一个许诺：我们以后都不用在黑暗中走我们的人生旅途。

曾经有一晚，我在一幢大厦的十二楼吃完晚餐之后，因为没耐性候电梯，遂拔足走楼梯去。但当我走到地面时，我已脸无人色了。梯间非常黑暗，接近地面的楼层完全没有灯光，梯门全都锁上。在伸手不见五指的黑暗中，我摸索着走，一步一惊心。感谢天主，地面的梯门，轻轻一推就开了。

这次在几乎完全没有光线照耀的黑暗中摸索着走的经验非常恐怖。感谢天主，我经历过的心灵黑夜，都比这道黑不见底的楼梯光亮！

今日的读经教我们有理由相信，只要跟随基督的教导，就有导航的光。靠着这道光，我们可以肯定，我们走的，就是基督愿意我们走的路。

主，请光照我，引导我，从今时直到永远。

12月25日 （星期日）圣诞节（黎明弥撒）

依　62:11-12 弟铎书　3:4-7 路2:15-20

由述说婴孩耶稣的故事开始，路加就告诉我们玛利亚对很多发生在她身上的事，都不大明白。这台黎明感恩祭，让我们读到「玛利亚把这一切事默存在自己心中，反复思想」（路2:19）。到第二章结尾，圣史仍旧说玛利亚有很多不明白之事：她仍在存想天使的说话；牧人们的雀跃光荣赞颂；西默盎和亚纳的神秘预言及耶稣在圣殿里说话的晦涩。

一切发生的都似违背常理。由高天而来的天使很少跟平凡的乡村姑娘说话；在山上放羊的粗汉很少向群众宣扬救恩；寂寂无闻的婴儿很少备受德高望重的古稀贤哲敬仰恭迎；十二岁的孩童很少能明白天主对人的计划。

玛利亚将一切默存心中，没有甚么能阻止她深入默观。她很清楚自己是在等，等着照耀她走下一步的光。就这样，一步又一步，她走到儿子的十字架旁，走到祂坐在光荣中的身边。

几时我们疑惑，几时我们给无法解释的现象扰乱了阵脚，我们宜追随玛利亚，将一切默存心中，反复思索，以准备自己去走好下一步。

主啊，以你的光引导我吧！我不求眺望远方，但求目睹面前的一步。

四、耶稣圣诞——九日敬礼的起源

九日敬礼是为得到特别恩宠的祈祷。当一个人在失望中，希望能借着这种祈祷扭转而得到恩宠。

为何不十天呢？因为天主是十全十美的，我们人类不可能如此，只能以九字来形容人类的不完整。毕达哥拉斯（希腊著名的数学家）和初期教会的隐修士们都认为「九」是人类的数字。希腊和罗马人有为亡者的九天祈祷，在第九天有特别的仪式，才完成其安葬礼。罗马人每年也有为其亡者亲友的九日礼仪。教会的九日敬礼一个始于耶稣基督，在祂升天之前，祂教导门徒在耶路撒冷等待天主圣神的来临（宗：一，4、14）。这也是向圣神行九月敬礼的开始。 至于呼求圣人圣女的九日敬礼始于公元一千年左右，由于他（她）们英勇的行为为教会做了不少轰轰烈烈的事，他们死后被封为圣者，他们的遗体也受人们尊敬，且在他们前行九日敬礼，以得特别恩宠。在十七世纪的西班牙，教会成立了耶稣圣诞节的九日敬礼，此乃象征耶稣诞生前九个月。同时在法国和意大利，很多城市有他们地方的圣人圣女的九日敬礼。

为了限制九日敬礼的滥用，教会当局在一八00年时代曾规定且批准某些九日敬礼，至今，三十二种九日敬礼正式为教会承认。 这些九日敬礼可分为四个种类：首先是对天主圣三的，例如耶稣圣心和圣神敬礼。其次是对圣母玛利亚方面，这包括法蒂玛圣母（一九一七年）、显灵圣母（一八三○年）和瓜达露贝（一五三一年）。 然后是对圣人圣女方面，如圣安多尼、圣葛莱蒂、圣女小德兰、亚西西圣方济、圣犹达，和圣女露济等。最后是对天使方面，这包括圣辣法耳、圣弥额尔、圣加俾额尔和护守天使等。

耶稣说：「你们求，必要给你们；你们找，必要找到；你们敲，必要给你们开。」（玛：七，7） 九日敬礼就是帮助我们得到恩宠，甚至有时有奇迹出现的可能。

耶稣圣诞节九日敬礼

第一日 想降生大恩

自原祖叛命后，无人能升天堂，都该下地狱，永远受苦，永远作魔鬼的奴才，更可怜的是人类的力量不能自救。因为人犯罪，得罪的是至尊无对的天主，要补赎罪，当有至大无限的功荣，但是无限的功劳，不但人不能立，连天神也不能立，因此，天主大慈发慈悲，派遣自己惟一可爱的圣子降生，代人赎罪。

教友！你想一想，天主的仁慈是如何大呢？人犯罪重重的得罪了天主，天主不但不加罚，且是亲自降来救人，这样的大恩，不但人不能明白，连天神也想像不到。有一次一位神父在弥撒中念信经，念到天主圣子降孕为人一节，跪下朝拜。当时有一个教 友听弥撒，分了心没有跪下朝拜，魔鬼忽然发现打了一个巴掌，责备他说：“你这忘恩的东西，真不害羞，天主降生救赎了你，你竟不知忠谢天主么？若天主救赎了我们魔鬼，我们也要时刻叩谢至地，忠谢下忘。”

教友！魔鬼都嫌人没良心，你们若不尽力量报救赎的恩典，不但在世要受魔鬼的讥笑，死后还要受天主的严罚，因为忘恩的罪，可恶至极，不但天主恼恨，连人也见不得。

教友！你们试扪心自问，若有一个人，你诚心爱待他，赏赐了他非常的恩典，他不但不回报，连理也不理你，你心中好受么？恐怕你要大发脾气，马上舍弃他，同他断绝关系。现在耶稣待你，不但有说不尽的恩爱，而且还把自己全全交给了你，你为何不尽力回报呢？所以，你如今快痛改前非，求耶稣饶恕你忘恩之罪说：吾主耶稣，仁慈天主，你为我降生为人，赏赐了无数恩典。可怜我大罪人，辜恩负义，不知根本。我今认罪，痛悔求赦，望你无限仁慈，加我圣宠，救我诸罪，使我从今以后再不敢犯罪，背忘你降生救赎无穷之大恩。亚孟。


善度将临期（6）

您要打印的文件是：善度将临期（6）
打印 打印本文

善度将临期（6）

作者：本站整理 转贴自：本站整理 点击数：1387

第二日 想天主圣子降生听命

天主圣子一知道圣父有救人的意思，便降生赎人，圣雅尔风索说：“当初就好像天主圣父向圣子说：‘我可爱的圣子，你情愿降生救人很好！但你该知道，要救赎人罪很不容易，实在要你受苦难，死在十字架上，’ 圣子对圣父说：你既愿意救人，无论什么苦，我都甘心乐受，只要能承行你的旨意，虽是受万苦万死，我也不推辞。”

教友！你想一想，天主圣子为救你如何听命？你观察自己的行为，也曾这样听命吗？恐怕不但没有，而且常犯天主的诫命，不守教会的规矩，该多么羞愧呢？再想耶稣不但喜欢听天主的命，还甘心服从恶王的命，你违背上司领导的正命，不服管教，虽常听道理，但全不改往日的老毛病，多次议论长上，侮辱毁谤，这样作法，如何能对得起你的救世主呢？

如今你听了天主圣子听命的表样，该痛悔你从前背主命之罪恶，求耶稣赏你从命之恩说：我可爱的救赎恩主，你为我降生成人，不但听了天主圣父之命，而且还服从了恶王的判断，我大罪人，常犯十诫，任意作恶，我今真心痛悔，求你无限仁慈赦免我罪，加我圣宠，使我从今以后，全随你的圣意，亚孟。

第三日 想天主为何诞生成一个婴孩

喜欢亲近婴孩是人之常性，一来因为婴孩皮肤娇嫩，俊美可爱，二来因为婴孩不会犯罪，没有私欲偏情，除向父母要吃要喝外，无所嗜好，不说虚话，不恼恨人，更不论人的是非长短，所以极容易动人的爱情，因此圣雅尔风索说：“天主诞生成一个婴孩，不为别的，专为人爱他”。普通的孩子可爱，耶稣婴孩更是可爱，因为平常的孩子，虽然没有本罪，但出世以来，就带有原罪，耶稣圣婴不但全无原本诸罪，而且连罪恶的影儿也没有，因为天主的本性与罪恶全然相反。耶稣圣婴既是这样可爱，自然我们也会特别爱他，但爱圣婴，主要是能效法圣婴的德行，因为耶稣说过：“我立了表样，是叫你们效法。”耶稣一生的言行，虽然样样都是我们该效法的，但在孩提时候听命、诚实、良善的美表，更令我们效法，他小时在圣母圣若瑟的权下，真是听命如天神，诚实如鸽子，良善如羔羊。

教友！圣婴立的这些善表，你效法了没有呢？恐怕你经常不听父母长上的命，撒谎哄人，与人记仇结冤，同圣婴的美表相反。所以你该发后悔之情，坚心定志，求耶稣圣婴赏你改过自新的恩典说：至甘饴的耶稣，你为感动我的爱情，降生成一个小婴孩，并给我立了听命、诚实、良善的表样，但我不仅没有效法你的善表，反而常常撒谎哄人，与人不和，我今痛悔前罪，求你加我圣宠，作一个良善诚实的人，亚孟。

第四日 想圣婴的甘贫

天主愿意使耶稣自小就受苦，所以在圣婴将诞生的时候，恰好罗马皇帝下令清查户口，命众百姓都回本乡报名。那时圣母产期将近，但不愿违背上命，就同圣若瑟起身回白冷去，到了白冷城，一来因为客人拥挤，二来店主见二圣是穷苦人，都不肯收留，没有办法，只好出城另找地方，当时天已经黑了，二圣摸索到了一个山洞，是行路人喂性口的地方，他们走了一天路程，疲乏不堪，就在那里安歇了，到了半夜，耶稣就诞生了。

教友！你想一想，天地万物的主宰，为救你竟诞生在这样贫苦的地方。寒冬腊月，寒风怒吼，山洞里没有被褥，没有柴火，没有穿的衣裳，更没有亲戚朋友来安慰，世间谁家的孩子曾受过这样的苦呢？况且耶稣圣婴与普通婴儿不同。普通的婴孩，即就是受苦也不觉得；耶稣圣婴有天主的上智，所受的苦，一丝一毫全看得明白。所以圣婴所受的苦，特别的重。

教友！你该知道，耶稣圣婴所以受这样的穷苦艰难，专为富足你的灵魂，给你挣圣宠，使你升天堂享永福。你常贪想世福世乐，不知效法耶稣的甘贫，是多么辜负耶稣的圣爱啊！所以你今天晚上在圣婴跟前，该深悔前罪，求耶稣赏你甘贫之德说：可爱的耶稣圣婴，你为我寒冬里诞生在凄凉的山洞中，居无被褥，身无衣服。我大罪人，只知贪想世福，不肯效法你的圣表。我今痛悔，求你饶恕，赐我圣宠，加我神力，使我克制往日贪想世福世乐的偏情，一心效法你的甘贫，亚孟。

第五日 想耶稣的身苦

天主是全善的，全能的，要救人类，不需受苦，只起一个意思，或说一句话，就能成功，但耶稣为发显他爱人之情，却愿意降生在世，受尽万苦，诞生马槽里，眼所见的，耳所听的、身体所受的，没有一样不是苦，生后不多时，为逃黑落德的杀害，躲到埃及国，一路所受的饥寒痛苦，难以言尽，后来隐居纳匝肋，穷苦度日，做活挣饭吃。传教时受的轻慢凌辱，困苦艰难，更多得不能形容，最后被人负卖捆绑，诬告鞭打，头戴茨冠，口尝苦胆，以致于宝血流尽，死于十字架上，一生所受的苦辱，使人不敢设想，真就如依撒意亚说：他是痛苦的人。

教友！你想一想，耶稣为救你受了万般苦难，你为救自己，却一点苦都怕受，念经嫌麻烦，听弥撒怕费工夫，作补赎嫌受苦，守斋就推有病，总而言之，不论行什么善功，都有话推辞。

教友！我问你存着什么心思呢？难道不受苦就想升天堂么？你当知道，世上没有容易事，要得一点虚假世物，还得受苦去挣，想得永远的天福，却不愿意出一点力，如何使得呢？所以你现在该真心痛悔已往的懒惰，求耶稣赏你善尽本分，忍受世苦的恩典说：吾主耶稣，你为我受苦到死，生在马槽里，死于十字架上，给我们留下了升天堂的美表，我大罪人，爱惜肉身，怕尽本分，不愿意受苦补赎前罪，求你仁慈可怜我，加我神佑，使我从今以后善尽本分，勤谨为善，亚孟。

第六日 想耶稣心苦

耶稣降生，圣母所受的苦虽大，但比不上圣心中因罪所受的苦，因为耶稣在降孕之初，就充满天主的爱情，深深地痛绝罪恶，只因他要代人赎罪，所有人类的大小罪过，全落在他身上，因此耶稣一生不论何时，一想起人类的罪过来，就忧闷悲伤，难过至极，他在马槽里涕哭，不是嫌冷，也不是嫌卑贱，而是嫌世人罪恶深重，不知悔改，传教时，望着耶路撒冷城流泪，不是哭那座城，更不是哭那块地方，而是哭耶路撒冷人的罪恶及将遭的祸患。受难前在山园中通体出流血汗，不是因为受伤，更不是因为有病，只因想起自己虽受万苦万难，流尽宝血救赎了人，但好多人仍执迷于罪恶，不但不勉力回报救赎之恩，且常犯大罪，重新难为他，重新钉死他，因此圣心忧闷至极，以致血汗并流。

教友！你想一想，是什么事情重新难为耶稣，重新钉死耶稣呢？不就是你的罪恶吗？按圣保禄的道理，犯一个大罪，就是重钉耶稣一次，你且省察省察，看你从领洗以来，犯过多少罪呢？难为耶稣，钉死耶稣多少次呢？这样想来你真比当日钉死耶稣的罗马人还凶恶，因为他们钉死耶稣不过一次，而且还不认识耶稣，但你明明地认识耶稣，是你的救赎恩主，却要硬着心肠，屡次去犯罪难为他，钉死他，这是多么没良心呢？多么伤耶稣圣心呢？所以你从今以后，不要效法那些难为耶稣的恶人了，快快离开犯罪的机会，求耶稣说：吾主耶稣救世真主，我的凶恶罪过时常难为你的圣心，辜负你的恩爱，我今跪伏在地，不敢仰视你的圣面，但望你的无限仁慈，可怜我，赏我圣宠，使我全离犯罪机会，宁死不敢再犯罪难为你。亚孟。

第七日 想耶稣的谦逊

当初原祖上了魔鬼的当，吃了命果，妄想同天主一样，因着骄傲失了天主的宠爱，害了万代子孙，所以耶稣降生，特以谦逊救人，圣保禄论耶稣降生说：“他消灭了自己，取了奴仆的形象。”的确，至高全能的天主，降生成一个卑贱弱小的婴儿，实在是至极的谦逊，世间有高地位的人和做大官的人，哪个肯做小民的卑贱工作，谁见过皇帝的太子，顶着犯人的罪名，穿着犯人的衣服，去替犯人坐监受死呢？但是人不能做的，天主竟作到了。万王之王，全能天主之子，竟从天堂的宝座上，降生在冰冷的山洞里，以马槽为床，以干草为褥，以牛驴为伴，一生受尽轻慢凌辱，最后死于十字架上，如同一个大恶人一样，这样大的谦逊，谁能明白呢？谁不赞叹惊讶呢？

教友！耶稣为你受这样的卑贱，立了这样大的谦逊的善表，你为什么不勉力效法呢？你常愿在人以上，轻慢上司，凌辱别人，欺侮弱小，说大话，显才能，把自己的过失，掩藏不管，单议论别人的是非长短，还洋洋得意。你还不真心悔改回头吗？所以现在你该快跪伏在地，后悔你既往的骄傲，求耶稣赏赐你谦逊的德行说：吾天主，我可爱的耶稣，你为消灭我的骄傲，降生成人，担负着万民的罪，受尽卑贱凌辱，求你赐我圣宠，使能克除我的骄傲，效法你的谦逊。亚孟。

第八日 想耶稣爱人

圣伯尔纳多说：“造生之恩显天主的全能，照顾之恩，显天主的全知，救赎之恩，显天主的全善”，的确，天主降生真发显了他的无穷美善。耶稣一生的言行，没有一样不是充分地表现了天主的美善，表现了天主对人的无限爱情。耶稣圣婴在马槽里，虽不言语，却为爱人的缘故，受饥饿，受寒冷、受卑贱、受凌辱，为爱人，为引人亲近他，全隐藏了自己的天主性，外面表现与普通孩子全然相同，年纪稍长，又为爱人，为给人立表样，隐居在纳匝肋，屈服在圣母圣若瑟的权下，劳苦度日，三十年之久。出外传教时，亲自安慰人，亲自帮助人，饱饫饥饿的，安慰忧苦的，治好病人，复活死人种种爱人的事迹，更难以尽述，真如经文上念的：“凡诚心敬主者，无不取益适愿。”如此爱人，还不能满他的圣愿，临终时又将自己的圣体圣血留在人间，为同人结合真就如同与人的灵魂结了神亲一样，和人同居共处，生死不离。帮助人，安慰人减轻人的痛苦，引人归正，使人改过，恨不得使每个人都入正教都升天堂，像这样的爱情，谁曾见过，谁曾听过呢？

教友！耶稣这样的大爱，你曾默想过么？勉力回报了么？常见你亲近不当亲近的人物，贪爱不当贪爱的事情，喜欢不当喜欢的念头，对神工马虎，不专务痛悔定改，领圣体不恭不敬，不好好预备、感谢，不但没有表出爱耶稣的真情，而且常犯罪，难为耶稣，这样怎能对得起耶稣呢？所以你现在快痛悔前罪求耶稣赦你忘恩的罪说：吾主耶稣，爱德的烈窑你为爱我，情愿降世为人，赏赐了我无数恩典，又将你的圣体圣血留下，作你爱情的标记。可怜我大罪人，辜恩负义，不知回报。我今后悔至极，求你无穷仁慈可怜我，宽赦我忘恩之罪，赐我爱火，使我永远爱慕你，亚孟。

第九日 想圣婴诞生

天主所许的，圣祖们盼望的，先知们预言的救世主就在今天晚上诞生于犹太白冷，这伟大的纪念日，不但全球庆幸欢喜，连天神们也奏乐歌唱，因为这是获光荣的开始，是人类得救的第一声。所以今晚普天之下，没有一个地方，不是张灯结彩，欢腾庆祝的。

教友！你更该喜欢，更该高兴，更该伴同天神、世人舞蹈歌唱，因为耶稣来了，他不但是真理，是生命，是道路，更是罪人的依靠，忧苦者的安慰，他曾大声疾呼说：“你们凡是劳苦的，负重担的，都到我跟前来，我要安慰你们，补养你们的力量，使你们获得安息。”

教友！你一向背着罪恶的重担，充满着神形困苦，还不快投奔到耶稣跟前，求耶稣给你解除吗？可是你去见耶稣不要空着手，应当带上礼物。因为圣经上说：“你别空着手到天主台前。”那么，什么礼物是耶稣最喜欢呢？耶稣说过：“谁爱我就必遵守我的诫命。”所以翕合主旨遵守主命就是耶稣最喜欢的礼物，去朝拜耶稣就该带上，如果没有就该快快回头，真心痛悔，办妥当神工，定志以后全随天主圣意，用心遵守主命。这样做了，就如亲往白冷朝拜圣婴一样，必得耶稣的降福。因为今晚，虽然天主不再重新降生，可是当日诞生的圣婴仍居于我们当中，现在祭台上供的圣体就是天主预许的救世者，就是先知们所盼望的默西亚，同降生于马槽的耶稣圣婴全无分别。所以你明天领圣体时，该用心预备，勉力发信、望、爱三德，真心实意地求耶稣说：吾主耶稣！救世真主，你为救我诞生在犹太白冷，又留下圣体养活我的灵魂，医治我的心灵。我大罪人跪伏在地，钦崇你，感谢你，把我的灵魂肉身，三司、五官，全献给你，定志以后，要承行你的旨意，全守你的诫命。求你的仁慈，帮助我，保护我，赐我圣宠，加我神佑，使我终生全心全灵，全意全力爱你在万有之上，亚孟。

啊！他诞生了——光荣于天，和平于人间。

圣诞节九日敬礼经

天主，你使我们每年因期待救恩而喜乐，求你赏赐我们欢欣鼓舞地迎接你唯一圣子降生在我们心中，做我们的救主，使我们沐浴在他的新光中，求你使我们将照耀在心中的信仰，反映在我们的言行上。啊们。

五、将临期的具体准备

1． 爱的善功： 施舍（哀矜穷人）；

看望病人（每星期一次：唱歌、祈祷、信仰分享、读圣书）

为有需要的人，做力所能及之事

2． 刻苦： 守清水斋（白水、馒头）

谨守口舌（少说无益的话）

饮食的节制（特别喜欢的事物）

少看电视

3． 祈祷神功： 拜圣体（每周至少三天，每次20分钟以上）

玫瑰经（每天至少一份）

阅读圣经（每日弥撒读经）

以上所提及的善功，如果你做了，请拿一张相应的卡片，在上面写上姓名和日期，然后放在指定的地方。如果无相应的卡片，请自己写在白纸条上。


教宗本笃十六世致2006年世界和平文告

您要打印的文件是：教宗本笃十六世致2006年世界和平文告
打印 打印本文

教宗本笃十六世致2006年世界和平文告

作者：佚名 转贴自：本站原创 点击数：971

1.在这新年之始，依照惯例所发布的世界和平日文告中，我愿先向世界各地善心人士致上衷心的问候及祝福，特别是那些深受暴力和军事冲突之苦的人。我深深盼望世界能更祥和，盼望越来越多的个人与团体能为和平与正义之路奉献己力。

      2.首先我要向两位前任教宗 －保禄六世和若望保禄二世这二位伟大的教宗，表达衷心的感激，他们能干多才，推动和平不遗余力。他们担任教宗期间，本着真福八端的精神，在所发生的许多历史事件中，分辨天主的圣意，因为天主从未停止过关心人类的未来。他们传扬福音，不知疲倦，时时劝勉每一个人，在努力促进全世界的和谐及和平时，要以天主为起始点。我的第一篇世界和平日文告，就是要追随他们的崇高教导；也愿意重申教廷继续为促进和平而努力的坚定决心。我当选为伯多禄在世代表那天所选用的名号本笃，就是个人愿致力于世界和平的表记。选用本笃为名号，是希望唤起人们对这位欧洲主保圣人以及对教宗本笃十五世的回忆。欧洲主保圣本笃启发了全欧洲大陆的“和平的文明”；教宗本笃十五世则谴责第一次世界大战，说那是一场“毫无益处的大屠杀” ，并竭力使全世界承认，和平是人类至高无上的需求。

    3.今年世界和平日的主题：“真理中的和平”，表达的信念就是，不论何时何地，只要人们受到真理的光辉所启迪，自然会走上和平的道路。四十年前，梵二大公会议结束时颁布的《论教会在现代世界牧职宪章》就说，人类“除非以新的精神朝向和平的真理迈进，为全球人类建设一个真正适合人性尊严的世界之伟大工程，绝不可能完成。” 但“和平的真理”究竟是什么意思呢？为了充分回答这问题，我们必须认清，不能把和平视为仅仅是没有军事冲突，而应理解为“造物主为人类所安置的秩序的成果”。这秩序“应由渴求更完美正义的人们，见诸实行。” 和平既是天主之爱所安置、所愿意的秩序的结果，因此和平本身就具有真正的、无上的真理，而且能符合“我们内心深处无法压抑的渴求与希望” 。

    4.这样看来，和平显然就是天赐的礼物，是天主的恩宠，要求每一阶层的人都履行这最高的责任：让人类历史在真理、正义、自由与爱中，符合天主性的秩序。只要失去了对超性秩序的忠诚，失去了对“交谈”规则 －即铭刻在人类心中的普世道德律 －的尊重 ；只要人的整体发展和基本尊严的保障受到阻挠或被否定，只要有数不清的人被迫承受难以容忍的不义和不平等，我们又怎能希望和平的“善”能够实现呢？我们缺少了构成这“善”的必要成分。圣奥斯定形容和平为“秩序的和谐” 。他的意思是说，有了和谐的秩序，有关人的真理最后终能得到充分的尊重与实现。

    5.那么，是什么人、什么事能阻止和平的来临呢？圣经的第一部书《创世纪》就指出，在历史之初，就有口是心非的动物说了谎话，圣史若望称之为“撒谎者的父亲”（若：八，44）。圣经最后一部书《默示录》的最后一章，也提到说谎是一种罪过，而且禁止撒谎的人进入天上的耶路撒冷：“一切喜爱撒谎的人…都留在城外。”（廿二，15）撒谎与罪恶的悲剧有关系，也与罪恶的后果有关系，结果是个人及各民族的生命遭到严重破坏，而且还会持续下去。只要看看上个世纪发生的几件大事，那些背离正道的意识形态和政治体制任意扭曲了真理，结果使无数人遭到剥削和杀害，许多家庭和团体整个遭到灭绝。有过这一类的经验后，我们怎能不真正关心当前这个时代的谎言？在世界上许多地方，正是这些谎言造成了死亡威胁的景象。只要是真正追求和平，就必须先了解，“真实或不真实”的问题，是每一个人都关切的事；也是我们这地球未来和平的关键。

    6.和平是存在于每一个人心中、无法压抑的渴望，无关个人的文化认同。因此，每一个人都应该感到受托付，投身为这伟大的“善”贡献己力，应该尽力阻止任何形式的谎言来毒害人与人的关系。所有人民都是同一个家庭里的成员。过度强调差异性，乃违背此一基本真理。必须重新体会到，我们都有一个共同的命运，这命运最后是要走向超性，为了善用我们的历史和文化差异，不要与属于其它文化的人对立，却要与他们合作。就是这些简单的真理，使和平成为可以达到的目标；只要我们以纯洁的意向来聆听自己的内心，会发现这些真理很容易了解。这样，我们从一个新的角度来看和平：和平不是仅仅指没有战争，而是在一个有公义的社会中，每个人都能和谐共存，在这样的社会中，每一个人也都能尽可能地得到“善”。和平的真理召唤每一个人培养丰富且真诚的关系；鼓励他们走在宽恕和好的道路上，与他人的交往透明、而且言而有信。基督的门徒更特别要承认邪恶的存在，承认我们都需要天主带来的救恩，怀着信心仰赖祂，知道“祂没有犯过罪，祂口中也未出过谎言。”（伯前：二，22；参看依：五三，9）耶稣说他自己就是真理，祂对默示录的凝视者发言时，说出了祂对“一切喜爱撒谎并真正撒谎的人”（默：廿二，15）的厌恶。祂也说出了有关人类及人类历史的全部真理。祂的恩宠使人类能依照真理生活，并在真理之中生活，因为唯有祂才是完全真实及信实的。耶稣就是赐给我们和平的真理。

    7.和平的真理也必须让它慈惠的光明照耀，甚至照耀在可悲的战争中。梵二大公会议的教长们在《论教会在现代世界牧职宪章》中指出，“一旦不幸爆发战争，作战的双方并不因此而可以为所欲为。” 为了尽可能限制战争造成毁灭性的后果，尤其是对无辜民众所造成的破坏，国际团体制订了国际人道法（International Humanitarian Law）。教廷在许多不同的情况或场合中，都曾表达对这法律的支持，也呼吁人们尊重这法律，并迅速落实，因为教廷深信，即使在战争中，也存在着和平的真理。我们应该认为，国际人道法最完美、最有效地表达了和平真理的内在需求。正因为如此，所有人都有义务尊重这法律。它的价值应受到所有人的重视，且保证能正确地应用这法律。同时，由于今天军事冲突的场景时有改变，使用的武器也越来越新颖、精良，国际人道法的应用也要能跟得上时代，确实因应这些改变。

    8.在此，我愿向参与应用国际人道法的所有人士以及国际组织表达感谢之意。我也不能忘记那些为解决冲突、恢复和平为条件的军人。我要提醒他们记得梵二大公会议中的话：“为祖国服兵役者，应知自身是为保障同胞安全及自由而服务；他们如能善尽厥职，也对建立和平有所贡献。” 天主教会的军中随营司铎团就是在这样的要求下，在第一线上执行他们的牧灵工作：我鼓励军中随营司铎团和随营司铎，在任何情况或任何环境下，都能做忠实的和平真理的先驱。

    9.今天，和平的真理仍然不断地受到恐怖主义严重的危害与排斥，恐怖主义可耻的威胁和攻击，使这世界处在恐惧和不安全的状态中。我的前任保禄六世和若望保禄二世教宗，经常指出恐怖份子所应负起这恐怖威胁的责任，同时谴责他们既愚蠢而又致命的策略。这些常是可悲、令人不安的恐怖行为的产物，若望保禄如此形容：“以恐怖行动杀人的人，滋长轻贱人性的心态，表现出对生命、对未来的绝望。在他们眼中，一切事物都是可憎的，都应被毁灭。” 不只是恐怖行为，今天被称为基本教义派的宗教狂热者，也都能激发并鼓励恐怖份子的思想和行动。教宗若望保禄二世从一开始就注意到狂热的基本教义派激增的危险，并慷慨激昂地加以谴责，同时警告大家不要强迫他人接受自己所认为的真理，只能提出建议，让他人自由抉择是否要接受。教宗说：“以暴力的方式强迫他人接受自己所认为的真理，是违反人性的尊严，而最后更侵犯了我们所佩戴的肖像 －天主。” 。

    10.仔细看看，我们前面所说的恐怖行为和基本教义派，与真理都有同样错误的关系：恐怖份子否定真理的存在，基本教义派则宣称他们能以武力把真理加在别人身上。虽然他们的起源不同，文化背景有异，二者都表现出对人类及人类生命的轻视，也因此而轻视天主，这都是很危险的。的确，这样会因为扭曲与天主相关的真理，而造成悲剧性的结果：恐怖主义否认天主的存在，否认眷顾世人的天主临在于历史之中，狂热的基本教义派则破坏天主仁爱慈祥的容?，代之以按自己形象所造的偶像。在分析现代恐怖主义现象的原因时，不但要考虑到政治和社会因素，也要考虑到更深的文化、宗教和意识形态等动机。

    11.有鉴于人类在当前所面对的危险，世界各地的天主教徒都有责任宣扬并更充份地具体表现出“和平的福音”，而且要让人看到，承认天主的全部真理，是巩固和平真理的首要、也是不可少的条件。天主是爱，祂给我们救恩，天主是一位慈父，愿看到祂的子女像兄弟姊妹一样彼此对待，负责任地工作，贡献聪明才智，为人类大家庭的共同利益服务。天主是取之不尽的希望的泉源，使个人及团体的生命有意义。天主，也唯有天主，能使每一件善的工作及和平的工作得以达成。历史已充份证明，为了将天主从人类心中除去而对天主宣战，只会带领胆怯、贫困的人类做出终究是徒劳无功的选择。这样的认知，必会驱使基督的信徒成为天主 －不可分割的真理与爱 －的可信证人，并广泛地与其它的基督徒、其它宗教的信徒，并且也与所有善心人士合作，亲自来为和平服务。

    12.对于目前的世界局势，我们在建立和平的工作上，看到了一些希望的标记而感到欣慰。例如，军事冲突的次数减少了。我们在此所说的是和平之路上已有一些尚属试探性质的做法，这些做法已足以带给我们更祥和的未来，特别是为耶稣的故乡 －巴勒斯坦受苦的人民，以及住在非洲和亚洲某些地区的人民，他们已经等待多年，希望持续进行的和解及和好过程，能得到正面的结论。这些标记都很有鼓励性，必须得到肯定，也必须藉无休止的合作及行动使其加强，尤其是承担重任，去防止冲突并提供和平的解决之道的国际团体及国际组织。

    13.然而对这一切，我们不可天真地抱着乐观的看法。不要忘了，世界上有许多地方，仍然进行着悲剧性的、残暴的自相残杀的战争，使人悲伤，夺人性命。许多的冲突战争，就像灰烬下的火焰，会再度熊熊燃烧，造成巨大的破坏力。这种情况仍然存在。那些当权者，不但不尽力推动和平，反而煽动人民对其他国家或民族产生敌意，他们真要负很大的责任：在处境特别危险的地区，由于耐心谈判好不容易才建立的微妙平衡，也被他们破坏了，使人类的未来更加不确定，也更不乐观。至于那些把核子武器当作国家安全保障的政府，我们又该怎么说呢？我们可以与无数善心人士一起声明，这个想法不但有害，而且根本就是错误。在核子战争中，不会有赢家，只有受害者。和平的真理要求所有政府 －不论是公开或秘密拥有核子武器的政府，或是计划拥有核武的政府 －同意，以明确坚定的决定来改变路线，并努力追求循序渐进、作法一致的裁减核子军备。这样，所节省的资源可用来推动发展工作，使全体人民受益，特别是贫苦的人。

    14.关于这方面，我们不能不遗憾地注意到，军事花费不断增加，武器交易方兴未艾，而国际社会为推动裁减军备而建立的政治和法律程序，则因为大家的冷漠而停滞不前。如果我们的投资仍是用在武器的制造、研发上，未来又怎会有和平呢？我们只能希望国际社会发挥智能和勇气，共同以更新的信念再次进行裁减军备，使每个人、每个民族享受和平的权利，能得到具体的保证。国际社会的各个不同组织，因着致力于维护“和平的善”，能重新得到权威，使他们的作为获得信任并且产生效力。

    15.果决地选择裁减军备，首先受益的就是贫穷国家，他们已听了太多承诺，现在他们理所当然地要求发展的权利能具体落实。今年联合国庆祝成立六十周年，大会也一致重申了贫穷国家应有的权利。天主教会一方面肯定对此国际组织的信心，一方面也呼吁要有制度和运作上的革新，才能响应目前全球化现象中必须有的改变。联合国应成为一个更有效的工具，来推动这世界上正义、团结关怀及和平的价值观。至于教会，为忠于她从创立者那儿所领受的使命，则必须致力于向四处宣扬“和平的福音”，她秉持坚定的信念，向所有努力推动和平者提供不可或缺的服务，而提醒每一个人，若要获得真正持久的和平，这和平必须建立在与天主有关的真理，及有关人的真理上。唯有这真理能使人敏锐地注意到相关正义的问题，也愿敞开心怀，接受爱与团结关怀，同时能鼓励每一个人，为建立真正自由、和谐的人类家庭而努力。真正的和平，是建立在有关天主及人的真理基础之上的。

    16.在此文告最后，我愿特别向所有的基督徒说几句话，再次邀请他们成为恳切、慷慨的上主门徒。亲爱的弟兄姊妹，当我们听到福音时，能学习在受到爱的诫命所激励的日常生活的真理上，建立和平。每一个团体都应该进行全面的教育和见证，目的是使每一个人更意识到充份重视和平真理的需要。同时我也要求大家多祈祷，因为最重要的是，和平是天主所赐的礼物，因此我们要不断地恳求这恩赐。借着天主的帮助，我们宣扬和平真理以及所做的见证，会格外具有说服力，也格外有启发性。让我们怀着信心及全然的孝爱之心，举目向着和平之王的母亲圣母玛利亚。在这新年之始，让我们祈求她帮助所有的天主子民，不论他们在哪里，都能在使人自由的真理之光的引导下（参若：八，32）为和平而努力。借着圣母的代祷，愿全人类都能越来越尊重这项基本的善，并使这“善”更能常存于世，给后代子孙缔造更安全、更祥和的未来。

    二○○五年十二月八日 发自梵蒂冈

    本笃十六世


哀悼李文书修女

您要打印的文件是：哀悼李文书修女
打印 打印本文

哀悼李文书修女

作者：吉林圣家传教修女会 转贴自：圣经百科 点击数：1556

七苦玛利亚修女的悼词

尊敬的神父、李修女的家属、亲爱的修女们：

今天我们怀着无比沉重的心情，团聚在主的台前，向我们可敬的李修女致最后的敬意。

李修女是一位平凡、善良、谦逊、诚朴、直率坦诚的天主的好忠仆。1918年5月5日出生于小八家，一个平凡的天主教家庭里，受父母良好的教育和信仰的熏陶，自幼年起，便立志修道，做一名修女，但是由于家庭环境的限制（脱离不开她的照顾），没能马上实现，当她摆脱家中的需要后，由于文革，休会解散。

正如圣保禄所说的“我生活，已不是我生活，而是基督在我内生活”。李修女的一生是福音很好的见证。在入会前，因着她善心的呵护、百般的眷顾，她的祖父、祖母、自己的父母、叔叔等，在天主的感召下，离开了尘世，回到了天父的永恒的怀抱。

我们怀念的李修女不但关爱自己的长辈，对自己的晚辈更是精心的、无微不至的、慈母般的照顾，无怨无悔地、默默地奉献，使人难以忘怀。因着她孜孜不倦地、辛勤的耕耘，用自己勤劳的刺绣的双手挣来的血汗钱，慷慨地供养了外甥、外女童年的生活，使他们能够求学、独立。每一部绣板的编织，可谓是一份虔诚的祈祷生活，虽然当时没有办法实现自己的愿望，但是她更认识到自己使命的价值所在，那不是很好的奉献的生活的写照吗？这为休会的的团体生活做了不可或缺的铺垫。

我们的李修女更是一位勇敢的，对信仰执着的基督的追随者，在信仰还不完全公开时，神父们不能公开的举行弥撒圣祭，我们的李修女十分勇敢的、毫无顾虑地把神父接到家中，团聚于此，虔诚、祥和地举行圣祭，光荣、赞美天主。

“我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你”。（耶一：4）天主没有遗弃爱祂的使女，反而俯听了她的祷声、悦纳了她的奉献，在李修女服务别人之后，特别是宗教政策恢复之后，她那幼小的渴望得以满全，于1984年，我们的李修女回应了天主爱的邀请，正式加入吉林圣家传教修女会，成为文革后，休会复兴的第一班中的一员，休会的主力军。

因着她那平易近人、和蔼可亲，乐善好施的性格，得到全体修女的爱德，尤其是她对团体的忠心耿耿、富有责任心，得到主教的信任，成为教会的栋梁，从而使主教特别安心。

1988年8月15日，她首发三愿，成为一名修女，她的理想如愿以偿。她是一位特别热心、虔诚的好修女，对持守自己的诺言更是终身不渝，神贫使她的生活更加的自由，加增她爱天主的热火，终身愿前，她把所有的钱都上交，一文不留，1997年宣发终身圣愿，成为休会的正式成员，完全奉献自己，追随救主，为祂的教会，祂的天国做有力的见证。

我们的李修女是一位为别人而活着的好修女，她处处为别人着想，惦记着别人，她的心永远向所有的人敞开，在她内没有自私，她的生活言行一致、表里如一，受到人们爱戴，更得盟天主的拣选。于 2005年12月16日凌晨3时40分，李修女安详地离开了我们，享年87岁。我们为失去一位亲人而悲伤，同时我们更是十分喜悦，因为我们相信李修女功德已满，此时她的灵魂已与天主在天国永享万福，并且作为我们的主保，在天主前，常为我们代祷。

死亡并非生命的终结，而是一个改变，亲人的离去，对我们更是一个很好的提醒，人生如寄旅，仿佛昙花一现，我们应该时刻准备自己的灵魂，为永恒的天国赚取财富。

愿天使引领你进入天国，各位亲友，让我们共同祈祷，使我们可敬的李七苦玛利亚的灵魂，在救主耶稣的圣血内得到净化，好能永享在主的爱内。

2005年12月17日

吉林圣家传教修女会


2005年十二月份生活圣言

您要打印的文件是：2005年十二月份生活圣言
打印 打印本文

2005年十二月份生活圣言

作者：卢嘉勒 转贴自：本站原创 点击数：1062

「你们要预备上主的道路……为我们的天主修平一条大路！」（依40:3）
以色列子民在巴比伦（今伊拉克）充军五十年後，听到了依撒意亚先知这句充满希望的呼喊。上主终於派遣他的使者来向他们宣布释放，让他们自由地重返家乡。正如昔日他们在埃及遭受奴役时一样，上主再次显示他就是他们的首领，要把他们领入预许的福地。为此，他们需要修直道路，填平深谷，清除路障，就好像要迎接君王巡视他的城邑一样。

五百年後，洗者约翰在约但河边重复了依撒意亚先知这个喜乐的呼喊，但这次是宣布默西亚的来临。

「你们要预备上主的道路……为我们的天主修平一条大路！」
每年临近圣诞节，我们都会听到同一的邀请。一直以来，天主都向人类显示他切愿与他的子女同在，「寄居在我们中间」（若1：14）。即使今天，他也站立在我们的门口敲门，因为他愿意进来与我们一同「坐席」 (参阅默3：20) 。

很多时我们也渴望与天主相遇，企盼在人生旅途上有他与我们同行，充满他的光照。为使他能够进入我们的生命中，我们必先清除路障。我们要做的再不仅是修平道路，而是打开心扉，让他进入我们的心中。耶稣曾亲口指出一些封锁我们心灵的屏障，就是：「盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉?、毁谤、骄傲、愚妄。」（谷7：21-22）有时候，这些屏障可能也包括对亲友的怨恨、对某些族裔存有歧视、对邻人的需要漠不关心、对家人缺乏关爱等。

面对着这些阻碍我们与天主相遇的许多屏障，让我们再次聆听这个邀请：

「你们要预备上主的道路……为我们的天主修平一条大路！」
我们该怎样具体地预备上主的道路呢？

当我们发觉自己架起了屏障，妨碍了与上主的共融时，我们应恳求他的宽恕。透过这个谦逊而真 的行动，我们可以坦诚地站在他面前，承认自己的软弱、错失和罪过。

这是一个信任的行动，表示我们愿意接受天父的慈爱，因他「富於仁爱宽恕」（咏103：8）。此外，它亦表达出我们切愿改善自己和重新开始的决心。到了晚上，临睡之前我们也可以停下来，检视一下整天的生活，祈求天主的宽恕。

为天主教徒来说，当我们聚在一起参与感恩圣祭，礼仪开始时，我们可以更醒觉地和热切地诵念忏悔经，以教会团体的名义祈求上主宽恕我们的罪过。此外，个人修和圣事对我们极有帮助。当我们把所有的过犯都一一交给天主时，我们就在那一刻与他相遇。修和圣事完毕，我们肯定已经得救并获得更新，并会体验到重新发现自己是天主子女的喜悦。

其实这是天主自己透过他的宽恕，清除所有的屏障，「修平那条道路」，重建与我们每个人之间的爱的联系。

「你们要预备上主的道路……为我们的天主修平一条大路！」
路薏丝（Louise）就有这样的经历。她命途坎坷，交上一群染上毒癖、道德沦落的朋友。她几经辛苦，终於脱离了这班朋友，并成功戒掉毒瘾。可是，她仍然觉得过往的经历令她身心受创。她仓卒地结了婚。不久，她发觉自己染上爱滋病的早期状，这时，她的丈夫却离她而去。

路薏丝要独自一人面对过往所犯的错失。一天，她遇上一群实践生活圣言，彼此分享生活体验的基督徒，由此她发现了一个全新的世界。她既认识了天主，他是一位父亲，他是爱的根源，这使她再不能紧抱自己的罪过不放，而不去相信天主的宽恕。她的生活从此出现了新的转机。天主的宽恕使她体验到一份前所未有的喜悦，即使受着病苦的煎熬，她的面容仍散发出美丽的光彩。就算病情恶化，也不能掩盖这份喜悦。眼见她如此安详，医生们也大为惊讶。她正在体验新的生命，犹如重生一样。

在她去世的当天，按照她的要求，人们为她穿上了一身白色的衣裳。那条通往天乡，让她与主相遇的道路已经准备好了。


二零零六年一月份生活圣言

您要打印的文件是：二零零六年一月份生活圣言
打印 打印本文

二零零六年一月份生活圣言

作者：卢嘉勒 转贴自：本站原创 点击数：1114

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」（玛18：20）

圣史玛窦在他的福音的开端向我们宣布了一个惊人的喜讯：「厄玛奴耳，意思是：天主与我们同在。」（玛1：23）天主藉着他的圣子耶稣──厄玛奴耳──居住在我们中间。

然後在福音的末端又宣布了一个更伟大和更令人惊讶的许诺：「我同你们天天在一起，直到今世的终结。」（玛28：20）

天主在我们中间的亲临并不局限於某一段特定的时刻，或只限於耶稣在世上生活的那段日子，而是永远的临在我们中间。

他怎样存留在我们中间？我们在那里可以找到他？

答案在玛窦福音的核心部份就可以找到。在那里，耶稣指示门徒如何活出他的团体──教会。耶稣曾多次提及这个话题：他表示教会是建基在伯多禄这块磐石上；并预见教会聚集信众，默想他的圣言和举行感恩祭。但从本月的生活圣言中，耶稣向我们揭示教会最真实的身份：教会就是他亲身临在那些因他的名字聚在一起的人们中。

我们可以时常有耶稣亲临我们中间，并且体验到一个活生生的教会是怎?样的，因为我们可以活出教会最深邃的经验，就是一个赋予生命的教会。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

假如复活的主就是团结信众，使他们与他结成一体的那一位，那麽，在我们的家庭中或团体内的每一种分裂必会改变教会的容貌。基督是不可分裂的，可是一个四分五裂的教会却会严重地损毁基督的原貌，使人无法认出来。

不同教会之间，以及不同教会团体之间的关系也应以此为 。在基督徒合一的路途上，我们已经意识到我们是「相同多於分歧的」。即使在教义和礼仪上仍存在着某些分歧，可是，「复活的主栖身於他们内，并成了众人的联系。」1

因基督的名字聚在一起祈祷，彼此认识并分享信仰上的财富，互相宽恕，这才是克服众多分裂的良方。我们也许认为这些都是不足挂齿的行动，可是，「任何为爱而做的事都是伟大的」。临在我们中间的耶稣是「合一的泉源」，他会指引我们「如何成为上主喜爱的合一工具。」2

本月的生活圣言是由世界基督教协进会辖下的国际委员会及宗座基督徒合一委员会共同倡议采用，并由都柏林一个基督徒合一小组所撰写的。事实上，由一九六八年开始，在每年的基督徒合一祈祷周，我们都一起实践同一句「生活圣言」。在迈向教会间圆满可见的合一的路途上，这是一个希望的标记。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

因耶稣的名字合而为一是甚麽意思？

它的意思就是在耶稣内，在他的旨意内合而为一。我们知道耶稣最深切的愿望和「他」的诫命，就是要我们生活互爱。因此，那里有两个或以上的人愿意这样去彼此相爱，甘愿放下一切，好能获得他的亲临，四周的一切将会改变过来，因为耶稣能够进入他们的家庭、办公室、学校、议会、运动场等，去改变一切。

耶稣的临在将会为棘手的问题带来新的光照；为解决人际间和社会上的困局带来创新的动力；给予人无比的勇气去坚持重大的抉择；并在人类社会的不同领域中带来潜移默化的影响。

耶稣神圣而真实的临在将留存在我们的家庭中；活现在工厂、车房和建 地盘工人的中间；他也会在田间的农夫、商人、公务员当中；总之，他临在每一个环境中。

当耶稣因我们这份不断去更新和宣示的互爱而生活在我们中间时，他会让世人重新感受到他的临在，并把世界从羁绊中解放出来，然後天主圣神将会为我们展示新的路向。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

感谢天主，凭藉我们的经验，我们可以证明我在多年前所写下的默想是多麽的真实：假如我们能够合而为一，耶稣将栖身在我们中间。他比我们心中所拥有的一切财宝还要珍贵；比我们的父母、兄弟姊妹、子女更亲切；比我们的房屋、工作、财产更有价值；比世界名城罗马的艺术珍品更宝贵；比我们的事业更重要；比大自然的花朵、草原更美丽；比海洋、繁星更吸引；比我们自己的灵魂更尊贵！

假如天主教徒和亚美尼亚教会的信众，或循道会的信徒和东正教的信众能够一起把福音的互爱精神实践出来，对世界来说，还有甚麽比这个见证更加有力呢！

就让我们今天一起在仁爱中好好的生活他赐给我们的每一刻！

我们有一条基本的诫命，就是去实践兄弟间的友爱。假如我们所做的都能表达出一份真 的兄弟情谊，那麽一切都变得有价值。假如我们对弟兄欠缺了爱心，一切便失去意义，因为天主是一位大父，在他心中时常只惦记着自己的子女。

让我们这样去生活，使耶稣时常亲临我们中间，好让我们能够把他带进这个尚未认识他的平安的世界中。


若望福音中的「記憶」

您要打印的文件是：若望福音中的「記憶」
打印 打印本文

若望福音中的「記憶」

作者：梁宗溢 转贴自：神學年刊　第二期　一九七八年 点击数：1008

福音是基督親自帶來的救恩訊息，在福音書中，作者把耶穌生活中的言行抽取出來，然後再以描述的方式重覆過來，好能成為信仰的根基，和給予宣講者，教導者及護教者一個穩固的基礎。福音書也用於基督徒的禮儀聚會中，藉著聆聽、信仰的經驗重新活現出來。雖然福音書也具有歷史性質，因為是建基於基督的言行及歷史事件之上，但它們并非基督的自傳或生活日記。根據普遍的意見，現在的福音書形式是瑪爾谷訂立，他是以耶穌復活後之神學思想去搜集有關耶穌在世時的資料，因而寫成一本敘述耶穌教訓的書本。路加再把它擴展到初期教會，在聖神影響下加以發展。而若望福音更是作再深入的神學反省，如「復活後期」的基督的角度去回顧基督在世時的言行。這福音的前言－－第一章－－是對基督的本體作出其他作者所沒提及的反省。然而若望福音中的「語言」有別於其他的福音書，「若望的基督」(Johanine Christ)在什麼程度下與歷史中納匝肋人耶穌相吻合呢？若望怎樣去「看」、去解釋及明白基督呢？如果作者寫作的目的是「這些所記錄的，是為叫你們信耶穌是默西亞、天主子、並使你們信的人，賴他的名獲得生命。」(若20：31)他透過什麼去完成記錄呢？所用的文字又怎能使人得到信仰而獲得生命呢？本文便試圖以「記憶」這觀念去瞭解以上的問題。

歷史的基督跟若望寫作福音的時侯已有一段時間距離。若望怎樣去瞭解基督？尤其是他怎樣把這些瞭解以福音書的形式傳授給當時的教會？從若望福音中所用的文字，如「看見」、「聽到」、「從而認識」、「認識」、「作證」及「回憶」等，我們也許可以見到一些端倪。若望以一個「歷史家」的眼光去注視著歷史基督、而形成若望獨特的「視野模式」(ModeofVision),即若望以一個有信仰的「見證人」身份，曾經見過、聽過基督(具有與基督相遇的經驗)，藉著「回憶」，重新看見納匝肋的基督。這樣基督隱藏著的奧秘活現出來，成為可見的。繼之傳授給教會，化成一股宣揚福音的動力，為基督作見證。宣講及見證便是一個不停的回憶過程。在這過程中，過去的基督經驗以「現在」的新姿態出現了。如此，受光榮的基督繼績生活於教會內及對信友說話。(一)現在，讓我們把重點放在「回憶」這個過程上面。

在沒有從聖經的觀點看「回憶」之前，我們試從一個詩人的角度去分析「回憶」的現象。海德格(Heidegger)在賀德齡(Holderlin)與詩的本質一文中，提及有關「憶起」(Re-collection)及「回歸」(Home Coming)的問題。「憶起」是涉及「過去」與「將來」;「過去」不單是一種靜態的已發生的事情或經驗。一位詩人想及過去的事，在這思想中，「過去」重新流回，構成詩人思想的經緯線。如此，「過去」投注在詩人目前，「過去」重新臨現及作出影晌。但當「想及已經發生的」，詩人會顧及到這個「過去」是個「沒有完全顯露」的過去。如此，那繼續顯露的未來是什麼呢？就是那個神聖(Holy)－－那不斷將臨(Advent)的神聖。詩人的任務是去注意那「過去的」和那「將要來的」—－神聖本身便是兩者的結合。(二)這種說法對我們瞭解記憶是有幫助的，因為若望並非只是「靜止地」想起歷史中的基督。在記憶中，基督活現臨在於若望恩想中，不斷的顯露著，因為基督本身便是「過去」及未來的結合：「我是阿耳法」和「敖默加」—元始和終末。(默21：6)

現在，讓我們從聖經中去看記憶。「記憶」這觀念在聖經中很是普遍。上主記憶起某些人物而把恩寵及憐愛賜予他們(創8：1、19：29、出32：13、撒上1：11等)。上主創造了一個新的境況，就是人在急需中而獲得上主的救助。所以當上主記憶的時侯，一個創新的事件便發生了。上主的子民也要記憶上主的作為。申命紀特別發展了一套記憶神學，以色列人要牢記上主在埃及的作為，要作出新的服從與信任。聖詠也很多時找到「記憶」的記述，記念以色列的過去時常寫成「看到」上主神聖的作為：「請你們前來觀看天主的作為。」(詠66：5)整個天主子民在禮儀中默觀天主救贖的歷史。在聖詠48：9，我們更看到描述過去和宣佈現在兩者并存：「我們所見，正如所聞。」詠40：4以新歌的形式，宣講過去的事情，但為信眾來說是一個有影響，活生生的體驗和行動：「眾人見了起敬起畏，都將全心信賴上主。」(三)在新約裏，記憶非單只是一個思想過程，基督的言語更是藉著門徒的記憶，在他們身上產生力量。「主轉過身來，看了看伯多祿，就想起了對他說的話來：「今天雞叫以前，你要三次不認識我。」(路22：61、谷14：72、瑪26：75)基督復活後，門徒們也記憶起基督的話，而第一次明白基督的話：「他不在這裏了，他已經復活了。你們應當記得，他還在加里肋亞時，怎樣告訴過你們，說人子必須被交付於罪人之手，被釘在十字架上，并在第三日復活。」(路24：6-8)他們遂想起了他的話。從以上的講法看來，「記憶」這個觀念並非只是若望福音所獨有，而是一個聖經所使用的重要觀念。

在若望福音裏，「記憶」這個字出現的次數很少。在第二章及十二章中，我們發現了「記憶」這個字。『給賣鴿子的人說：「把這些東西從這裏拿出來，不要使我父的殿宇成為商場」』。他的門徒就「想起」了經上記載的：「我對你殿宇所懷的熱忱，把我耗盡」的話……這座聖殿建築了四十六年，你在三天之內就會重建起它來嗎？」但耶穌所提的聖所，是指他自己的身體。所以當他從死者中復活以後，他的門徒就「想起」了他曾說過這話，便相信了聖經和耶穌說過的話。』(若2：16-22)『第二天，來過節的群眾，聽說耶穌來到耶路撒冷，便拿了棕櫚枝，出去迎接他，喊說：「賀三納！因上主之名而來的，以色列的君王，應受讚美！」耶穌找了一匹小驢，就騎上去，正如經上所記載的：「熙雍女子，不要害怕！看，你的君王騎著驢駒來了！」起初他的門徒也沒有明白這些事，然而當耶穌受光榮以後，他們才「想起」這些話是指著他而記載的。』(若12：11-16)從這兩段記載中，我們可以看到及提到一些問題：

a.門徒們起初不明白耶穌行為的意思。

b.門徒們是在耶穌復活後想起來才瞭解的。

c.想起及瞭解什麼呢？

d.是若望自己想起而把這「想起」寫成門徒也記起，還是宗徒們確實記起來呢？

e.是什麼使到若望及門徒想起呢？

f.記起之後又有什麼後果呢？

我們相信若望是歷史基督的見證人，從他記述事物的細緻情形便知道(第五章描述貝特匝達水池的情形)。在路加福音，驅逐商人出聖殿是連接著榮進耶路撒冷(路19：29-46)。但驅逐商人，清理聖殿的記述在若望福音是在耶穌公開活動之先，與榮進耶路撒冷是相距很長時期，因為有些聖經學者懷疑這兩件事件在若望原本是否相連(四)。不過，現在若望福音安排這兩件事分開，當然有其目的及神學看法。再者，在第二章裏，作者加上自己的評語：「耶穌所提的聖所，是指他自己的身體。」(若2：21)由此，我們可看出這位與歷史基督交接過的作者，是作出有選擇的記憶。不過這種經驗非若望所獨有，而是與早期的教會，門徒團體分不開的：「論到那從起初就有生命的聖言，就是我們聽見過，我們親眼看見過，瞻仰過，以及我們親手摸過的生命－－這生命已顯示出來，我們著見了，也為他作證。」(若一、1：1)而若望第一章中也說：「我們見了他的光榮。」(若1：14)若從一個人的思維結構來看，所有明顯的闡明(目的引申出理解)，在腦海中必先要把握著那些要闡明的。闡明不能缺少先有所假定的資料，闡明一些東西基本是基於一些「先有」(Prepossession)、「先見」(Preview)及先念(Preconception)之上。(五)由此，若望福音作者闡明基督事件也是基於「先有」的共有傳統－－宗徒團體對復活基督的瞭解(格前15：3-8)。這樣我們也許明白，記憶基督之事是宗徒團體的經驗，而若望福音作者是其團體中之一位，分有如此經驗，但以他獨特的神學看法去寫成有關基督的描述－－使信基督的人，賴他的名而獲得生命。

若望及宗徒都記起了與基督的經驗，不過在上述兩章節中，我們看到一個現象，即在基督復活後，藉著記憶，宗徒才明白基督復活前行動的意義。這即是說，在基督復活前，宗徒們是曾經歷過那些事情，具有經驗，但是不明白。若望福音曾指出與暗示這種情況，「耶穌回答說：斐理伯、這麼長久的時候，我和你們一起，而你還不認識我嗎？」(若14：9)『於是他門徒中有幾個彼此說：「他給我們所說的……究竟有什麼意思？我們不明白他講什麼。」』(若16：17-18)「如今在事發生前，我就告訴了你們，為叫你們當事發生時能相信。」(若14：29)其實，事情發生時，門徒也不能相信，而在事情發生後宗徒才藉著「記億」而明白。

現在，我們進到問題的中心，是什麼光景使宗徒們記憶呢？兩段福音非常明顯地指是在耶穌復活及受光榮之後，「當他從死者中復活以後，」(若2：22)並單指時間的先後問題，還說明門徒記憶起的原因及信息。換句話說，耶穌的復活是門徒記憶起過往的經驗，以及信仰基督的言行的主要關鍵。從很早期的基督徒宣講中，宗徒便被視作為復活基督的見證人。「這位耶穌，天主使他復活了，我們都是他的見證人。」(宗2：32)基督的復活為宗徒們來說是一件很有深刻意義的救恩事件，他們願意以信德的眼光去明白這件事情，基督復活並非是從墳墓裏走出來，聖經用「死者中復活」，基督被了解為「生命之源」(宗3：15)及「死者中的首生者」(哥1：18)等語句表達。由此，我們可看出基督復活，自早期教會的了解及宣講使被視作為救恩史的一部份。耶穌在復活前始終未能使門徒了解祂本身的奧秘，雖然門徒看到基督的行動和表樣，聽過他的教導，甚至非常敬仰他，但他們劫不明白基督是要接受痛苦及死亡，十字架事件使他們四散東西，他們做夢也沒想到基督的復活。但與復活的基督相接觸後，他們漸漸提高了對基督的信心及了解，這經驗慢慢照明了他們的眼目，從一個更深、更新、更全面的角度去看基督的生平事蹟，生活與教訓，歷史的基督被看成是復活基督的延績。現在，我們可更進一步問一下，究竟根據若望福音那兩段章節，宗徒們透過記憶，「看」到和「瞭解」到些什麼呢？

第二章第十七節，當耶穌驅逐商人出聖殿的時候，門徒就想起了：「我對你殿宇所懷的熱忱，把我耗盡。」(詠69：9)的話，若望是否記述門徒當時的確是如此記起，抑是作者寫作手法的描述，而實在是在闡釋，我們不得而知，而且也不甚重要。不過作者似乎以預言基督救世活動去了解這句聖詠，「熱忱把我耗盡」不是說基督內心充滿怒火，而可以有膽量去驅逐商人出聖殿。作者已經從基督復活後的全面性瞭解去回顧這件事，他瞭解基督的熱忱是要帶給他死亡，所以十七節已是指門徒在復活後的「記起」，更引致更深入的以基督的角度去看舊約。(六)牛羊是舊約聖殿中必要的祭品，耶穌驅散賣牛羊之商人，並非只尊重聖殿的壯嚴，而更是指出崇拜上主在基督復活後不再是牛羊的祭品，而是基督，一種精神與心靈方面的崇拜。(七)第二十二節更明確地指出這種對基督作深一步的了解，記憶首先把基督在世之言語重現出來，但這些言語的重現非單是記憶的產物，同時也展示出信德。在這章節裏，基督回答猶太人時說出一個神跡：「你們拆毀這座聖殿，三天之內我要把它興建起來。」門徒對這「徵兆」另有瞭解，基督的死亡、復活帶來普世性的福音，以代替狹窄民族性的猶太宗教，一個新的紀元開始了。門徒在「記憶」中認識到基督復活的身體便是末世救恩時期的「聖殿」，聖經中預言的新聖殿已在基督身上實現了。至少若望福音第一章第14節是如此了解：「聖言成了血肉，寄居在我們中間。」默示錄第二十一章22節亦指出：「在城內，我沒有看見聖殿，因為上主全能的天主和羔羊，就是她的聖殿。」而早期教會也認為基督便是聖殿：「而基督耶穌自己卸是這建築物的角石，靠看他，整個建築物結構緊湊，逐漸擴大，在主內成為一座聖殿。」(弗2：20b-21)

兩段章節都提及門徒記憶起古經的記載。由此看來，耶穌復活後，門徒對基督的事獲得較完整的看法，他們看到耶穌的言行，與舊約的預許很吻合，因而對舊約作了較廣及較深的瞭解。舊約是指向基督，祂的來臨及復活，完成了舊約不足，而更使舊約在上主派遣聖子降生的救贖計劃中佔著一種地位，基督不獨超越梅瑟的法律，更道出深一層的教訓。(八)除了上述的兩段章節外，若望也許藉著回憶(雖然不明顯地寫出來)，在第十九章也提出基督完成了舊約：『那看見這事的人就作證，而他的見證是真實的，並且「那位」知道他所說的是真實的，為叫你們也相信，這些事發生，正應驗了經上的話說：「不可將他的骨頭打斷。」』(若19：35-36)當然若望瞭解基督「完成」一切的高峰，是在十字架上：『耶穌嘗了那醋，便說：「完成了」。就低下頭，交付了靈魂。』(若19：28)再者，如果基督「完成了舊約」的意思是把分散在舊約有關救世者的預許聚集起來，使能在基督身上看到完整，而基督他只藉一次奉獻，就永遠使被聖化的人得以完成(希10：14)。那麼，門徒也藉著基督被聖化了，因而能夠把他們以前跟基督散亂的經驗，通過記憶重新聚集起來，而達到全面的，完整的領悟。

若、12章記述基督榮進耶路撒冷之情況，門徒藉著記憶，想起了這個歷史情況。第十四節作者作出了觀察：「耶穌找了一匹小驢，就騎上去。」同時跟著一些評語：「不要害怕，看，你的君王騎著驢駒來了。」如上所說，門徒在基督復活後想起了經上的話是指著基督而記載的，同時，他們明白基督便是「要來的君王－－默西亞」，也許門徒已經知道救贖以色列的默西亞是要來的；但復活前與復活後門徒對默西亞的看法完全不同，基督的復活使他們更深入看到「匝加利亞先知」的話，若12：16指出門徒沒明白這些事，而匝加利亞先知所說有關默西亞的形像，想是門徒在基督復活後所瞭解的，「他是正義的、勝利的、謙遜的，騎在驢上。他耍由厄辣因剷除戰事，從耶路撒冷除掉戰馬，作戰的弓箭也要被消除，他要向萬民宣佈和平，他的權柄由這海到那海，從大河到地極。」(匝9：9-10)君王的形像並非是一個只具有民族性和政冶性的，而是普世性的及和平的。基督是默西亞的主要義思，在於祂啟示天主臨到人間，成為以色列的君王，把被遺棄的重新收集起來。以色列民要作出一個選擇，為績延以色列的命脈，他們需要選擇武力抑或和乎與謙遜。同時門徒看到基督是君王的意思是在受苦、死亡及復活。他們見到群眾迎接耶穌，確是迎接「君王」。所不同的，是在復活以前，他們會覺得只是普通、表面的迎接一位民眾心目中有權力的救世者；但在復活後，門徒再記起那時情況，看到了另一意思，他們迎接一位和平，通過受苦，死亡而更克服死亡的君王。(九)

記憶只是一個思想的過程，但門徒怎樣藉著回顧而能夠去「看見」、「明白」和「瞭解」事件深一層的意義呢？如果我們注意到上述兩章節說明了基督的復活及受光榮是門徒記憶的關鍵，那麼，基督的復活及受光榮事件必定在門徒身上產生了效果及力量。若望反省到這是聖神的力量(其實在若望反省的時候，聖神已在他身上工作了。)「我還與你們同在的時候，給你們講論了這些事，但那護慰者，就是父因我的名所要派遣來的聖神，他必要教訓你們一切。」(若14：25-26)「教訓」這詞在若望福音很多時是有「顯示」的意思：「我由我自己不作什麼，我所講論的，都是依照父所教訓我的。」(若8：28)「你們就不需要誰教訓你們，而是有他的傳油教訓你們一切。」(若一、2：27)教訓顯示什麼呢？顯示出基督復活前給門徒所講論的事，「教訓你們一切」非單只提醒，使對基督的記憶不致喪失，且具有從記憶中去瞭解及闡明的作用。記憶及教訓指示出不單把過往的事物及言語機械式重組起來，也是把它們的含意顯示給門徒。基督徒團體更確切地說，顯示的內容是把歷史的基督重新臨現於門徒的跟前，基督復活前的言語，藉著聖神的引導，為基督徒團體有著更新、更深的意思。

除了教訓之外，聖神也藉見證闡釋歷史的基督。「當護慰者，就是我從父那裏給你們派遣的，那發於父的真理之神來到時，他必要為我作證，並且你們也要作證，因為你們從開始就和我在一起。」(若15：26-27)見證的內容是在世界面前顯示基督，這見證是與門徒的見證相連結的，而門徒的見證因與基督的持久聯繫：「你們從開始就和我在一起，不只是「過去」的，而是在「現在」，「目前」繼續著，聖神的見證在若一、5：6b「這位就是經過水及血而來的基督，他不但以水，而且也是以水及血而來的，並且右聖神作證，因為聖神是真理。」真理的聖神所見證的，便是那永恆的基督與歷史中被釘死的納匝肋耶穌的合一。「凡明認基督為默西亞，且在肉身內降世的神，便是出於天主。」(若一、4：2)不過，只有受光榮的基督才會賜與真理之神(若15：26．16：7)；而聖神也只「宣告」屬基督的一切，「當那一位真理之神來時，他要把你們引入一切真理，因為他不憑自己講論，只把他所聽到的講出來，並把未來的事傳告給你們，他要光榮我，因為他要把由我所領受的，傳告給你們。」(若16：13-15)如此一來，聖神把基督之言行帶進另一全面性的看法。所以，在聖神支持下的教會不斷宣講，基督的說話繼續延續下來，得到更深刻地去把握，完滿地展露出來；而教會亦根據個別情況的需要，把它宣講出來。(十)於是，聖神真的把宗徒團體及教會引入真理，「我本來還有很多事要告訴你們，然而你們現在不能擔負。」(若16：12)真的，待基督復活以後，宗徒們才能擔負起，因為他們是以復活基督的整體救贖計劃的宏大範圍去瞭解。

我們既然說明了聖神推動及引導著門徒，藉著記憶，把基督的經驗重新呈現。然而門徒有什麼影響及反應呢？「他的門徒就想起了他曾說過這話，便相信了聖經和耶穌說過的話。」就字面來說，門徒相信了聖經及耶穌的話，未知是指概括性的舊約來說？抑或是某些特別章節？例如詠16：10或是如若2：17所提的詠69：9，我們不得而知；但是在門徒的宣講中，他們常把舊約作為復活的指證：「且照經上記載的，第三天復活了。」(格前15：4)當然相信是包括相當真實的意思，聖神就是把門徒引入真理。不過，真理並非只停留在理智的層面，只是抽象的，而是指基督本身，「我是道路、真理、生命。」(若14：6)指基督所有的言行，因為基督是顯示天主救恩的臨在，在太初已有的聖言，為人帶來「真理」－－(若1：17)，更好說，基督把自己帶給了人類，藉著真理之神，人們將被轉化－－肖似基督;「可是我們知道：一顯明了，我們必要相似他，因為我們要看見他實在怎樣。」(若一、3：2)人如果想達到這個目的，必需要接受基督(若1：11-12)，使真理在我們之內(若一1：8)。如此一來，我們屬於真理－－真理成為我們的本性－－由此，我們成為真實的崇拜上主的人，也就是這真理之神引導我們從混亂的知識中達到洞見：「你們如果固守我的話，就確是我的門徒，也會認識真理，而真理必會使你們獲得自由。」(若8：31-32)從罪惡達到愛。「這愛的因由，就是那存在我們內，並永遠與我們同在的真理。」(若二：1-3)如此，人們便生活在真理內(若二：4)，以心神及真理去朝拜(若4：23-24)。所以宗徒相信聖經及耶穌的話，不只是回顧起基督的話而理智上相信，而更是以生活去肖似基督。在基督內作出轉化，相信是要具體地表示出來，要去「履行真理」(若3：21)，「如果你們遵守我的命令，便存在我的愛內，正如我遵守了我父的命令而存在他的愛內一樣。」(若15：10)這樣才能成為基督真正門徒。(十一)

若望福音中所談及的記憶，確是一種新的及真的知識，就是對基督的瞭解。這種新的瞭解產生了動力，以生活去實踐出真理。這樣，在基督內，基督徒成了新的受造物，成為天主的化工，新的出生是藉著相信基督的言語：「他自願用真理之言生了我們，使我們成為他所造之物中的初果。」(雅1：18)如此的「記憶」過程，相信在退省方面是可以應用的，例如在依納爵的神操中便有如此的運用，在五十二號－－三種罪默想。同樣地默想第三種罪，便是記憶起罪的嚴重和凶惡，因為犯罪是相反我等主造物主。(十二)把罪的嚴重和凶惡，藉著記憶重新臨現於退省者跟前，因而重新對罪惡的憎惡，歸向善源－－天主，達成一種悔改行動的實踐。第一O七號－－降生奧蹟瞻想：『聆聽那世界上的人所說的，便是怎樣他們彼此談話，怎樣他們咒罵與褻瀆天主。……同樣地「聆聽」天主三位所說的，便是「我們要救贖人類」……然後「聆聽」天神和聖母所說的。末了，反省，為能從一總人的言語中，採取神益。」反省當然含有回億的意思，但這種回想並非單單記起以前所「聽到」的，而是希望從中取得神益，意即指向一個美好的前景－－在神修道路上進步。

以上是若望的「記憶」觀念一個小小的運用。當然這觀念不可能孤立地看，不過藉著記億，我們再重新製造出宗教經驗，通過實踐，獲得更新的經驗。如此，我們才能漸漸的成全，如天父一般的成全。


人所面临的灵肉之战(保禄致迦拉达人书)

您要打印的文件是：人所面临的灵肉之战(保禄致迦拉达人书)
打印 打印本文

人所面临的灵肉之战(保禄致迦拉达人书)

作者：佚名 转贴自：教友生活周刊 点击数：1031

一直到现在，保禄在信中所讲的问题，多少有点神学理论。虽然为了解决当时的实际需要，他不得不以神学的观点来讨论，但保禄毕竟是一位相当重视实际生活的使徒，因此以第五章开始，他就要谈信仰的伦理问题了。
上文已说过，保禄因信成义的道理很容易被人误解。有人可能认为法律既不必再遵守，一切约束既已解放，我就可以为所欲为了！因此保禄立刻警告他们说：「弟兄们，你们蒙召是为了获得自由；但不要以此自由作为放纵肉欲的借口，而要以爱德彼此服事。因为全部法律总括在『爱人如己』的这句话内。因此你们要当心，若你们彼此相咬相吞，必将同归于尽。」（迦五13-15）

接着保禄更进一步告诉他们，私欲与圣神两者势不两立：「你们若随圣神的引导行事，就决不会去满足本性的私欲，因为本性的私欲相反圣神的引导；圣神的引导相反本性的私欲，两者背道而驰势不两立。」（迦五16-17）私欲与圣神这两个字，牧灵圣经似乎译得更明确：「本性的欲望和灵性所求是背道而驰的。」这种势不两立的现象，近代心理学及灵修学之为「灵肉之战」：肉欲来自人之本性，而灵性则属于圣神的功能。

记得曾有这样的一首诗，形容灵肉之所以不和：「我生下来就是一个复杂的人，一部分来自天上，另一部分来自地上！」属于地上的那个自我产生什么行为呢？保禄认为最显而易见的，是淫乱、不洁、放荡、崇拜偶像、巫术、仇恨、恼怒、嫉妒、忿怒、争吵、怨恨、酗酒、狂欢作乐、以及其它类似等事。显而易见的，这一切行为均来自那个属于自私的本性，保禄认为「做这种事的人，决不能承受天主的国。」（迦五21）

人天生的那种所谓「本能」，本来就无所谓善恶好坏之分。人像其它动物一样，肚子饿了想吃，口渴了想喝，性欲来了想做爱等等，这一切均属很自然的事。造物主为了使人及动物能继续生存及传宗接代，赋予了他们这种吃喝性爱等本能。但人毕竟与动物不同，动物吃了喝了交配了就一切满足了，只有贪婪的人，吃了还想再吃，而且愈是山珍海味愈好；喝饱了还不够，还要喝最好的美酒；性似乎更糟，除了夫妻之间应有的性满足外，还想得到婚前情、婚外情，于是乱性现象比比皆是。

如何才能控制这些乱吃、吃喝、乱性的现象，二千年前亚里士多德提供了一个大原则：在吃喝玩乐时，常当注意「适时、适地、适人、适法」这八个大字。换言之，凡非其时，非其地、非其人、非其法的一切欲望均不为之也。但这需要自制，因此「自我控制」成了神修学及心理学的主要目标。但自我控制只强调行为消极的一面，虽然保禄已认为不遵守这条原则，就进不了天国。那么积极的神修又是什么呢？那就是圣神的效果了：仁爱、喜乐、平安、忍耐、良善、温和、忠信、节制等等。「关于这样的事，并没有法律禁止。凡属耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。如果我们因圣神生活，就应随从圣神的引导而行事。」（迦五23-25）这种活于圣神的人，不但此生已活得心安理得与人无争，来生更将进入天国享永福。

保禄最后更强调种瓜得瓜、种豆得豆的人生大原则：「你们不要错了，天主不能被欺骗的；人种什么就收什么。那随从肉情撒种的，必从情欲得到死亡；然而那从圣神撒种的，必由圣神得到永生。」（迦六７-８）种瓜得瓜种豆得豆，多少人患心脏病、高血压、糖尿病等所谓文明病，还不是因为他们吃得太好喝得太多所致。至于艾滋病及各种性病，当然更是乱性的恶果。物极必反，谁滥用身体，身体就必反抗，请问谁又能否认这个铁一般的事实？为了今生活得快乐，来生更获得永生，还是让我们多多自我控制，凡非地、非时、非人、非法之事，尽量避免吧！

「你们看，我亲手给你们写的是多么大的字！」大家都知道，保禄的书信都是口授的，他往往一边讲一边由别人记录，但这封信的最后一段，为了表示事关重大，他破例地亲自动手，且它的字特别大。为什么字写得那么大？这可能有三种原因：一是表示保禄对迦拉达人的关心；二是他已不习惯亲自执笔；但也可能保禄那时视力已衰退，或体力已虚弱等等。无论如何，他力劝迦拉达信徒，一切当像他那样，以主耶稣的十字架为荣，「因为借着基督，世界于我已被钉在十字架上了；我于世界也被钉在十字架上了……」（迦六14-15）
但愿此为我们今年生活的目标！


诱惑与考验-周记周记 生活反省篇

您要打印的文件是：诱惑与考验-周记周记 生活反省篇
打印 打印本文

诱惑与考验-周记周记 生活反省篇

作者：周道 转贴自：教友生活周刊 点击数：1135

宗徒大事录第五章读后感

一、引言：

宗徒大事录第五章一开头就说：有一个人，名叫阿纳尼雅， 同他的妻子撒斐辣卖了一块田地。 他扣留了一部分价钱，妻子也表同意，就带了一部份去放在宗徒脚前。伯多禄说道：「阿纳尼雅！为什么撒殚充满了你的心，使你欺骗圣神，扣留了田地的价钱呢﹖ 田地留下不卖，不是还是你的吗﹖既卖了，价钱不是还属于你权下吗﹖为什么你心中打算了这事﹖你不是欺骗人，而是欺骗天主！」阿纳尼雅一听这话，就跌倒断了气。凡听见的人，都十分害怕。 年轻人就起来，把他裹起，抬去埋葬了。 大约隔了三个时辰，他的妻子进来了，还不知所发生的事。 伯多禄问她说：「你告诉我：你们卖田地的价钱就是这么多吗﹖」她说：「是，就是这么多。」伯多禄便说：「你们为什么共谋试探主的神呢﹖看，埋葬妳丈夫者的脚已到门口，他们也要把妳抬去。」 她立刻跌倒在他脚前，也断了气。年轻人进来，见她死了，就抬去埋葬在她丈夫旁边。全教会和一切听见这些事的人，都十分害怕。

二、诱惑的反省：

西亚那的圣女加大林纳曾经说过的一句话：「一个人的圣德与缺失完全在他近人的身上完成。」换句话说，就是我们的言行举止，情绪理智完全加诸在我们周遭最接近我们的人的身上。尤其是在我们身心灵各方面受到刺激与波动的时候，我们周遭的人也因此必须承受我们的一切有意无意的举动，从而影响到他们的行为。所以上善者加惠于人，不善者想当然耳就害己害人了。

事逢年底，公司里工作的进度和计划都需要告一个段落，熬夜加班成了最近生活的最佳写照。原本这些都不值得记述，倒是自己在赶进度当中，如何注意调适对人对事的态度，不把自己的不耐与焦躁带给周遭的人，为我个人而言，却有十足反省的空间。

阿纳尼雅夫妻事件就是一个不善者害己害人的绝佳例子。坦白说，我一点也不怀疑这对夫妇愿意参加初期教会的心意与动机。因为社会法律从来没有强迫规定一定要大家参与初期教会信友生活的行列，这完全是一种自发性的行为。对于他们要不要卖他们的田地，也没有人规定或强迫，所以他们可以不卖田地参加，也可以卖了田地参加，在初期教会信友当中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，放在宗徒们脚前，照每人所需要的分配。阿纳尼雅夫妻也愿意度这样的生活，问题却在他们的私心。其实，私心还不是问题真正的症结所在，真正的症结在于私心所导致的罪过，他们没有将所卖得的价钱老实的呈报。这是天知、地知、你知、我知的事实，阿纳尼雅夫妻掩饰了自己的私心与贪图的动机。在人前冒充大方，犯了欺骗的罪，亵渎了使信友彼此相爱共成一体的圣神，这才是问题的症结所在。

当阿纳尼雅最先开始有私心的时候，第一个被影响到的，就是他的妻子，要是他的妻子通达明理不受诱惑，那么事情或许不会像经文上所描述的那样发展。可惜的是，他的妻子，禁不住诱惑，跟她的丈夫一起跌倒，他们两人一起犯罪进入了死亡。有人或许会因此问道：「既然他们禁不住诱惑，为什么天主会允许这些诱惑发生？」首先，让我们一起澄清一些观念，就是「诱惑是什么？」「考验与试探又是什么？」「诱惑是来自于天主的吗？」「为什么天主会允许这些诱惑发生？」

我们先看「诱惑是什么？」「诱惑」这两个字，顾名思义就是引诱迷惑。也就是将清楚明白的真理正道使之模糊蒙蔽，再就个人的喜爱偏好，以种种方式，投其所好，让他偏离正道，最后导入万劫不复的境界。简而言之，诱惑的本身会导致犯罪，犯罪的结果是死亡，所以天主绝对不会诱惑我们犯罪，带领我们进入死亡。因此，「诱惑本身的发生绝对不会来自天主。」雅各布伯书第一章13-15小节就说道：人受诱惑，不可说：「我为天主所诱惑，」因为天主不会为恶事所诱惑，他也不诱惑人。每个人受诱惑，都是为自己的私欲所勾引，所饵诱；然后，私欲怀孕，便产生罪恶；罪恶完成之后，遂生出死亡来。创世纪也非常明白的记载，亚当与厄娃受到的诱惑是来自于最狡猾的蛇。因为诱惑的真面目是欺骗，在表相上看来，它是好吃、好看，又令人羡慕的知善恶果，最后却因不听命服从导致出死亡的结果。

现在让我们再来看看「考验与试探又是什么？」，同样的，考验就是考核检验。试探也就是试炼探测。我们生命成长的历程中一定有考验有试探，因为成长的过程是历练出来的，因此我们需要随时准备，处处警醒来接受考验与试探。考验能净化我们的内心，促进我们内在的成长，从考验的锻炼中，我们可以产生坚忍、勇毅与成熟的德行。所以圣保禄才会说：「我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，忍耐生老练，老练生望德，望德不叫人蒙羞，因为天主的爱，借着所赐与我们的圣神，已倾注在我们心中了。」

讲到这里，让我们一起推敲「为什么天主会允许这些诱惑发生？」我想，既然诱惑不是来自于天主，诱惑的存在就必然不是天主的初衷。虽然我无法确知诱惑的发生是不是天主所允许的？但是我相信，一切的存在必须是天主所允许的，没有天主的允许存在，绝对不会有任何的存在，既使笛卡尔所说的「我思故我在」的存在，它的前题也必需是「我」与「思」的存在要先存在才行。所以如果诱惑的发生是天主所允许的话，我深信天主一定会从坏的当中引出好的。天主也一定会给我们能力面对诱惑所带来的试探。要是我们看过乔布传的话，应该很清楚的知道，当试探发生的时候，天主绝不会允许这个试探能够超越乔布可以抵挡与抗拒的能力的。圣保禄宗徒在格林多人前书第十章第13小节也说过：「你们所受的试探，无非是普通人所能受的试探；天主是忠信的，祂绝不许你们受那超过你们能力的试探；天主如加给人试探，也必开一条出路，叫你们能够承担。」那么，在有诱惑与试探的时候，为什么我们都那么容易跌倒呢？所以问题并不在我们有没有能力去抵挡与抗拒，问题完全在我们有没有去抵挡与抗拒？更糟糕的是，很多时候我们不但不抵挡抗拒，反而自愿上钩、上当、拥抱亲近让我们跌倒的诱惑，十足的陷入悲惨的境界而不自知。天主经（基督教的朋友称为主祷文）说得非常清楚明白，「不要让我们陷于诱惑」，就是要我们祈求圣神赐给我们明辨与刚毅的恩宠，不要让我们堕入诱惑的陷阱当中。

三、阿纳尼雅夫妻事件的反省。

还记得玛窦福音第十三章所记载麦子与莠子的故事吗？如果说阿纳尼雅夫妻有如莠子长在麦田里，是初期教会的考验。乍看之下，将他们比做初期教会麦田中的莠子，似乎是太过严重，而他们气绝身亡的责罚也似乎过于严苛，但是我们会有如此想法，正是因为现在的世界，有着太多太多的诱惑，而我们的生活周遭，也有着太多是非不分、黑白不明的现象环绕着，同时我们自己的私心率性，比起阿纳尼雅夫妻祗有过之而无不及。所以，相对的，如果阿纳尼雅夫妻以「就祗有这么多」为犯罪的口实，来掩饰自己自私贪图的动机，而遭致了天遣，那么，比起他们夫妇，细看我们自己的罪过，天主圣神还要容忍我们到几时呢？

四、结论：

圣母妈妈在默主歌耶传达了她十一月份的讯息。她说：「亲爱的孩子们！我再次的召唤你们祈祷，祈祷，祈祷，直到祈祷成为你的生活。孩子们！在这个时期，我以一种特殊的方式，在天主面前祈求祂赐给你们信德这件礼物。祗有在信德中，你们才能发觉天主赏赐给你们生命礼物的喜乐。你们的心也将会喜乐的想到永生。我跟你们在一起并以温柔的爱，爱着你们。谢谢你们答复了我的召唤。」

「不要陷于诱惑」的不二法门就是祈祷，也是圣母妈妈一再叮咛我们要做的事。唯有善度祈祷的生活才能让我们警醒并获得信、望、爱、三超德的恩赐，使我们成为造福近人的上善者，也使四周接触我们的人分享我们生命的喜乐。


漫谈耶稣挑选门徒

您要打印的文件是：漫谈耶稣挑选门徒
打印 打印本文

漫谈耶稣挑选门徒

作者：施森道 转贴自：教友生活周刊 点击数：1147

在一个偶然的机会，拜读波士顿教区华人圣经教会牧师李秀全，有关「耶稣挑选门徒」的一篇非常生动的谈话：
「回到圣经来看耶稣挑选门徒，首先是经过彻夜祷告的第二天，祂选了十二个门徒，我觉得这是不可思议的。若选彼得，嘴巴总是唠唠叨叨的；选多玛动不动就给你问号；选约翰、雅谷，他们脾气太大。我绝不选这样的人。主啊！我绝对做不到，因为连犹太这样的人祢也选，朽木不可雕也；明明看他就是不可造就的人，我去雕他干吗？外面雕两下，可是里面是烂的。因此，在这一点上，我很佩服我的主。

我们去找门徒有一个原则，是经过祷告后去挑选。要挑选什么？这中间有一个很重要的策略，教会的牧师应该有眼光，应该有策略、有远见、有雄心。」（见波士顿教区《教牧领导》杂志九十三年冬季，66-67页。）

这一席话既直率地透露常人对耶稣挑选门徒几近「乱点鸳鸯」，毫无章法感到「不可思议」，同时又强调我们去找耶稣的门徒不可造次，必须有一个原则、一个策略，候选者的胸襟与抱负不同凡响，要有远见、有雄心。我们天主教面对「圣召」向持最高格的关注，视为当务之急，时至今日尤为殷切，教会的盛衰存亡及其前展与未来系于圣召的质量至为明显，台湾教会层峰再三呼吁，逼切之情溢于言表，我教徒岂可充耳不闻。

耶稣挑选门徒，授予往训万民重任，并继承祂创立教会千秋大业，经营管治，维持其救人淑世宏愿，直至世末。是以教会在教民中征召志士仁人参与圣职，在习惯上，我们径称「圣召」。圣召的主宰、主动就是天主，其赐予操之天主手里。李牧师开门见山提示「耶稣挑选门徒，首先经过彻夜祷告。」又「我们去找门徒有一个原则，是经过祷告后去挑选」。这也是我们天主教的一贯信念。耶稣曾说：「庄稼固多，工人却少，所以你们应当求庄稼的主人派遣工人，来收割他的庄稼。」（玛：九，37-38）观之今日台湾，成群结队的善男信女踊跃地顶礼膜拜，年轻也不甘落后，不禁向天主高声疾呼：「庄稼已经发白，可以收割了。」（若：四，35）这种出自内心的「祷告」、「祈祷」飞向天庭，天主怎会吝予广施「圣召」？

至于如何挑选门徒、挑选何人？我们需知诸位敬爱的主教虽然都是耶稣的替身，并非耶稣的化身，在圣召甄选上与耶稣的作风稍有不同，自属意料中事。何况耶稣征召伯铎（彼得）、多默（多玛）等等，经过祂三年的调教及圣神（圣灵）的降临，个个脱胎换骨，判若两人，即使犹太也知悔悟，可惜自寻短见，自绝于救恩！教会建立修院，培植圣召，由来已久。今日我台湾地区的主教关切修院的发展，全力以赴，除「小修院」各自在教区设立外，「大修院」则奉准成立总修院，不仅其软硬设施力求完备，其师资及督导质量并重，陶成修生品德气质，孚圣职人员的任重道远，台湾天主教会的盛衰于此亦可见其端倪。

然而就「耶稣挑选门徒」一事，如果我们再稍加注意，不难发现其中玄机亟待我们玩味与体认。首先耶稣挑选的门徒大抵来自民间，职业与资历也极为平凡，真正的「有教无类」。教会遴选圣召虽不排除「贵人」、「大人」，经常在各色人中挑选，而且切忌包揽「善人」、「好人」，一网打尽：「天主子民」需要领袖群伦的杰出人士！其次，教会征召的修生接受专业教育，也就是在「全方位教育」外，特别在神操品德上力争上游，肖似耶稣善牧。修院教育与一般的学校教育大不相同，就是这个道理！最后，圣召是天主的恩宠、天主的工具、教会的公仆。漫长的修道生涯负着筛选圣召，汰除没有圣召者的夤缘，以及甘心为教会及教民任劳任怨的多种责任。


像是忧苦的却常喜乐

您要打印的文件是：像是忧苦的却常喜乐
打印 打印本文

像是忧苦的却常喜乐

作者：吕渔亭 转贴自：教友生活周刊 点击数：1110

格林多人后书

「怀着对主敬畏的心，我们总想让人知道，我们没有什么可隐瞒的。我也相信你们能明白我的诚意……如果这只不过是胡言乱语，那就只当是说给天主听的吧！若我们说得确实有理，那你们就该好采纳！」（格后五11-13）

保禄说自己的言论如果只是「胡言乱语」，牧灵圣经这样翻译似不够达意，思高新约全书则较准确，它译成「因为如果说我们是发狂」。所谓发狂，轻者脑子出了问题，说话行事与常人有异；重者则变成疯狂或疯子。英、法译本用的正是这个字Crazy或Madman。保禄皈化真主后，前后似乎如出两人，皈依前他只想迫害跟随耶稣的教徒，皈依后自己竟成了一位耶稣最忠信的弟子。他东征西讨跋山涉水，不辞千辛万苦各地传扬耶稣，且是一位被钉在十字架上的耶稣。这样的人，你怎能不令人叫他一声疯子？「保禄你疯了！学问太多把你弄疯了！」（宗廿六24）当年保禄在西泽勒雅替自己辩护时，还不是已有人笑他为疯子！就连耶稣自己，当祂的门徒见祂废寝忘食一心传道，连吃饭的时间都没有，也不是说「祂疯了」！（谷三21）

爱到尽头已成痴！记得当年在玛窦福音中，我们曾讨论过那个淫妇，她听说耶稣在一位法利塞人家中用餐，竟带了一瓶昂贵的香液，在众目睽睽之下，不但用香液抹耶稣的脚，甚至以秀发慢慢把它擦干。按当年犹太人的风俗，女人用头发擦男人的脚，这是一桩自古未之闻也的事。但那个女子竟破天荒地做了，因为她深爱耶稣，已爱到尽头变成痴的地步。除非我们爱耶稣也爱到痴，否则很难理解这位罪妇所做的事。（路七36-50）

在大陆，我认识一位同学，在修院时代他比我高两班，是一位很热心的修士，可惜修院解散后，他被迫留在老家做农耕。不久大陆变色，神父被捕圣堂被毁，他认为身为信徒，传布福音已责无旁贷，于是天天穿着破旧的草鞋到处传教，沿路还安抚躲在深山的信友们。可惜不久被捕送劳改营，三次被捕后均因营中表现优异三次令其回家好好做人。但他始终不改传道的初衷，最后终于病死狱中。他死后芳名虽不在一百廿位殉道圣人之中，但乡间信徒早已奉他为圣人了。家中一旦遇到困难，马修士往往成了信徒祈求的对象。在那些不认识耶稣是谁的人眼中，这位修士还不是成了一个地道的疯子！

另一个令人感动的例子，则发生在我一九八○年首次返乡的那年。我动身前，曾有一位同班同学交给我一封家书及一些美金，托我到上海去看看他的老家。那个家本是一间木行，楼下做木工楼上则为住家。我去拜访时，楼下早已被没收成了另一家的住所，楼上约十坪大小则住着同学的全家老小：老爸、大嫂、已结婚的大侄及四个单身侄女。用餐时大嫂曾不断哭诉，说丈夫在青海劳改已达十年，去年期满本可返家，但他偏偏说劳改营更需要他，不愿立刻回上海，「劳改营真的比家还重要！」她不断这样自言自语地哭啼着！我只好劝她不要再哭，并答应回台后，将与他弟弟一齐写信，嘱咐他快回上海老家，毕竟天主更希望他与家人早日团圆，更何况四名幼童需要他扶养。幸好不久他平安回家，完成了他全家的心愿。

后来我才知道，原来他在青海劳改营中，私下曾归化了不少囚犯；他说劳改营更需要他，其实是那些刚归化的信友舍不得他走罢了。这位以劳改营为家的弟兄，在许多人眼中还不是成了疯子！

你说保禄及上述的那两位弟兄更聪明，还是我们比他们更聪明？你自己去判断吧。但在最后公审判时，他们将被召立刻进天国，而我们这些自以为聪明的可能只好眼睁睁地望「天国」兴叹，不知何日才能进入！

其实保禄及那两位兄弟之所以伟大，之所以受人仰之弥高，只因为他们在恶劣的环境中能坚毅不拔，始终不向恶势力屈服低头。正如保禄自己所说：「在艰难、贫乏、困苦之中、在拷打、监禁、暴乱之中，在劳改、不寝、不食中……」处处以「持久的坚忍」表现了自己。（格后六４-５）圣史金口若望Chrysostomus曾赞扬这种坚持成坚忍（Endurance），乃是「诸德之母，众善之根，永不枯萎之果，永不能攻破之城。」可见坚持修行上是何等重要了。中国古圣贤也曾一再强调忍耐坚持之重要性：「小不忍则乱大谋！」「必有容德乃大；必有忍事乃济。」「必能忍人之所不能忍，方能为人之所不能为！」因此耶稣才说：「手扶着犁而向后看的人，不适于天主的国！」（路九62）在天国之路上，真的必须常勇敢地向前走，那些坚持到底的人才能成功！

若果如此，我们可能也会像保禄那样自夸地说声：「像是等死的，却还好好活着！像是受惩罚的，却没有被置于死地！像是忧苦的，却常常喜乐！像是贫穷的，却使许多人富足！像是一无所有的，却无所不有……」（格后六９-10）我们表面上可能很贫穷、可怜、 或甚至被人遗弃，但实际上，我们却是最富有的，最有福的，最被上主所关爱的一群！


天主喜欢乐善好施的人

您要打印的文件是：天主喜欢乐善好施的人
打印 打印本文

天主喜欢乐善好施的人

作者：吕渔亭 转贴自：教友生活周刊 点击数：1195

格林多人后书

「格林多人啊！我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们的心肠太狭隘。为了以报还报，如今我对你们犹如对自己孩子说：你们也敞开你们的心吧！」（格后六11-13）保禄真是一位苦口婆心的好使徒，他不厌其烦地，一而再、再而三地劝勉格城信徒，快快彼此和好，大家团结起来。保禄说自己的心敞开了，正因为他心中有爱有情；所谓热涨冷缩，热情必能使人心扩大，牺牲奉献之情也油然而生了。

英国维多利亚时代的小说家萨克雷（Thaekeray），在临终前曾如此向上主祈祷：「希望我没有写过一句令上帝不悦之言，也没有说过一句得罪人的话！希望我从没有引人做过什么坏事，希望我书中所说的话，句句都是事实……」萨克雷真是一位童叟无欺的作者，后人曾把他与同时代的大文豪狄更斯相提并论，甚至有过之而不及。

保禄当然更胜一筹，他日夜为自己的信徒操劳奉献，死而后已，希望他们能敞开心胸彼此相亲相爱。因为只有在彼此相亲相爱时，一切问题都能迎刃而解。但他还不断要求格城信徒接受他：「请你们真心接纳我们吧！我们不曾迫害过任何人，也不曾轻视或欺骗过任何人，或曾占过谁的便宜？我说这话，并不是为定你们的罪，因为我以前曾说过：你们常在我们的心中，甚至于同生共死。」（格后七２-３）

从这里我们不难看出，保禄确是一位极富情感的人，可惜在许多信徒的心目中，他似乎只是一位极严肃、极理性的人，我自己也就一直这样想。不知何故，我们所见的保禄肖像，往往是一位面无笑容、手握宝剑的人，令人见之生畏者有之，想从心里爱他、喜欢他谈何容易。幸好读了保禄的书信后，这种刻板式的观念已开始转变，现在我才知道，原来保禄的心肠竟如此柔软如此慈悲，在那张严肃的面孔后面，竟隐藏着一颗慈父之心。保禄如此，耶稣基督更如此，其它令人起敬畏的圣人何尝不如此。

保禄这种丰富的情感，在劝导格城信徒慷慨解囊来救济圣京的这件事上，更显得昭然若揭。在保禄心中，耶路撒冷的教会，始终是各地教会的母亲，可惜这位母亲如今一贫如洗，因此他力劝各地教会慷慨解囊，尽力去救济这个慈母教会。一开始他就用马其顿教会的例子，劝格城人也必须慷慨大方：「弟兄们！如今我愿告诉你们，天主在马其顿各教会所施与的恩惠，就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫穷所涌出的丰厚慷慨。我可以作证，他们是尽了力量，甚至超越了力量。」（格后八１-４）你想想格城信徒听了这样的话，如何不也慷慨跟进呢？

不但如此，他更设法想用耶稣基督的芳表来激励人心，因此他才大胆地说：「祂本是富有的，为了你们却成了贫困的，好使你们因祂的贫困而成为富有的。」（格后八９）他好像在对他们说：你们既有这样一位牺牲自己的救世主，祂为了你们离开天国降生成人，使你们有升天享福的机会。祂如此慷慨大方，你们又如何能只顾自己，不想想人家的贫穷与痛苦呢！

为了进一步鼓励他们救助穷人，保禄又提出了四种慷慨施舍的原则（格后九６-15）：（一）大量播种的必大量收割；小量播种的必小量收割。这是一个播种少收获少，播种多收获多，放诸四海而皆准的大原则。我们帮助人家愈多，天主赏报我们的也必然愈丰富，帮助少赏报也就必少。（二）施舍时必须面带笑容，高高兴兴地去实行，否则将影响助人的效果。罗马大哲学家塞内加（Seneca），早在二千年前已说过：「若你犹豫不决或面有愁容地去施舍，那还是不施舍更好！」因此保禄说「天主爱乐捐的人」，这句拉丁话原文Hilarem datorem diligit Deus，当年在初二的拉丁课上早已背得滚瓜烂熟。可惜那时不但不甚理解其义，甚至连出自保禄之口也不知道。其实这句名言，保禄自己已加了批注：「每人照心中的意愿作决定，既不要心痛，也不要勉强！」

（三）大量施舍可使天主更受光荣。其实这也是意想中的事，那些受惠的贫穷人，他们得到了你的救助后，感谢天主之心必油然而生，从而赞美天主光荣天主。（四）施舍能使外邦信徒及犹太信徒之间，彼此建立起一种更亲密的连系：「他们也必因天主在你们身上所赐的鸿恩而感动，而为你们祈祷。」

总之，依保禄的看法，慷慨施舍帮助穷人，不但被施舍者受惠，施舍者自己也好处多多，更何况由于双方的感激与友谊，使天主的名更受赞扬，更受光荣。真是三者均受其惠，何乐而不为哉！


保禄已把格城信徒许配给基督

您要打印的文件是：保禄已把格城信徒许配给基督
打印 打印本文

保禄已把格城信徒许配给基督

作者：吕渔亭 转贴自：教友生活周刊 点击数：986

格林多人后书

格林多后书的最后四章，即第十章至十三章，其激烈及讽刺的语气，与前面所讲的如此不协调，因此有些学者认为，这是一封属于保禄以前写过的书信。但我们当知道格城当年所面临的种种信仰危机，保禄既一心想挽救格城的信徒，使他们不致陷入异教徒的圈套中，因此书信中的用词才如此激昂，甚至过分讥讽及恐吓。原来当保禄在那里辛辛苦苦打好信仰的基础开后，有一群顽固的犹太保守派，竟煽动那些刚接受洗礼的格城人，说保禄所传的基督，不如他们所讲的那样准确，更说保禄过去曾严厉地迫害过基督徒，甚至说他传福音只是为了自己个人的权益及光荣等等，他们处处设法破坏保禄的传教工作，甚至连他的宗徒地位都否认了。

保禄当然已忍无可忍，为了击碎这些恶徒的假面具，保禄不得不用些讽嘲，甚至有点恐吓的言语来迎战了。这也是为什么这四章一直被圣经学家称之为「护卫宗徒权职」的书信，或叫「保禄的答辩和指责。」但这些事既属一桩当年的特殊个案，我们对保禄的宗徒地位又忠信不疑，因此我们除了学习保禄那种「应严则严应宽则宽」的人生哲学外，似乎没有再多加注释的必要。

话虽如此，保禄在这里所表现的某些基本精神，还值得我们多多思考及效法。尤其对管理教会的神职人员来说，保禄在这里似乎在告诉他们，当如何爱护自己的羊群，当如何不求自己个人的利益，在什么地方可以而且应该跨耀自己等等。

首先，保禄说自己对格城信徒，怀有一种「妒忌心的爱」，希望他们只爱基督，不可爱基督以外的人：「我是以天主的妒爱，妒爱你们。原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督。但我很怕你们的心受到败坏，失去那对基督所有的赤诚和贞洁，就像那毒蛇以狡猾的手段诱惑了厄娃一样。」（格后十一２-３）

「上主是妒忌的上主」，这个观念当年已深深地植入了犹太人的心中，因为他们认为犹太民族是上主的净配，是上主所喜爱的贞女。依撒意亚先知早已如此说：「不要害怕……因为你的夫君是你的造物主，他的名字是万军之主。」（依五十四５）稍后他又继续道：「你不再称为被遗弃的……或荒凉的，因为上主喜爱你……就如青年怎样娶处女，你的建造者也要怎样娶你；新郎怎样喜爱新娘，你的丈夫也要怎样喜爱你。」（依六十二４-５）

保禄既已把格城信徒许配给基督，他当然也与基督一样，对他们的爱已有一种妒忌之心，希望他们不再去爱别人。管理教区或堂区的神职人员，眼见自己的信徒不爱天主而爱天主以外的人或物，他们是否也怀有保禄的那种妒忌之心？他们是否也在努力去挽救这些迷途的羔羊？

我们在保禄身上当学的第二个榜样，是他在格城传布福音时，从来没有在经费上连累过任何人，正如他自己所说：「当我在你们那里时，虽受了匮乏，却没有连累过你们一个人，因为有从马其顿来的弟兄们，补助了我们的匮乏。」（格后十一９）格城信徒可能还不理解，保禄何以拒绝他们的帮助，却向马其顿兄弟求补助？当年他们可能还不明白，原来保禄在任何地方工作，他往往不接受当地人的经济援助；但一旦离开，他就毫无顾忌地向他们伸手，叫他们慷慨帮助其它教会了。拿马其顿兄弟的钱来帮助格林多教会，正是其中一个最好的例子。

保禄真是一个绝顶聪明的人，他知道天下没有白吃的午餐，你拿了人家的好处，就欠了人家一份情，以后不听他们的话就难矣！关于这点，管理教会的神职人员，的确该多多学习。我们每人应该都有过经验，那个人给你送一份礼，等于在你手上缠上一根线；一、二根线可能还绑不住你的手，但线多了或粗了，真能使你以后动弹不得，只好让人家牵着鼻子走，因为那时你已失去了行动的自由！

最后，为了证明他确实爱格城人如己出，保禄曾夸耀自己为他们受了许多苦：「论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事。被犹太人鞭打了五次；受杖击三次；被石击一次；遭翻船三次……」（格后十一23-28）够了，不必再说下去了；保禄真的吃了苦中苦，因此成为人上人。这也似乎在告诉我们，一切成就均是在血汗中奋斗出来的。功名事业如此，救人灵魂更如此。

幸好无论神父修女或平信徒，我们都有一个十分明确的目标，那就是跟着大圣保禄努力走天国之路，希望死后也能进入天堂享福。但问题是我们生活的不是一个荒岛，因此你若升天，必要带着一群人一齐升天，同样地，你也不会独自一人下地狱。我们的言行能使人行善，但也能引人做恶，难道我们还能不谨慎说话行事吗？


保禄致迦拉达人书

您要打印的文件是：保禄致迦拉达人书
打印 打印本文

保禄致迦拉达人书

作者：吕渔亭 转贴自：教友生活周刊 点击数：1053

迦拉达人何许人也？其地有在何处？

关于第一个问题，学者一般认为迦拉达人，原为古代法国南部高卢人的一个支系，高卢人是古罗马人，曾居住在比利时及法国一带的一些原住民。约在公元前三世纪左右，住在法国南部的某些高卢人，为了躲避罗马人的侵占及抢掠，才纷纷逃往小亚细亚，约在公元前廿五年左右，西泽大帝奥古斯都东征后，把他们的地区划给迦拉达省，直接受罗马管辖。今日的迦拉达则属土耳其最西边的那些地区。

据宗徒大事录记载，保禄第一次出传道时，已在迦拉达南部建立了不少教会，如丕息狄雅的安提约基雅（Antiochia of Pisidia），依科尼亚（Iconium），吕斯特拉（Lystra）等地，都先后成立了祈祷所。（宗十三14-十四24）第二次传教时，保禄又到这些地方巡视（宗十六1-5）。因此，这封书信无疑是写给那些教会的。
保禄写迦拉达书的动机大致有二：（一）当年在上述那些教会内，曾有一些激烈的犹太教人，他们到处散布邪说，并不断人身攻击保禄，甚至否认他是一位真正的耶稣宗徒，因此他们说他所传的福音，非基督的正宗福音。（二）不但如此，他们坚持若有人想得救，必须严格遵守梅瑟法律，尤其当接受割损礼。

为了驳斥这些邪说，保禄在口述这封信时，语气不免有点激昂愤慨，措辞也十分尖锐锋利，但这一切都为了表示他对众信徒的关心，希望他们千万别信从那些异说！迦拉达书很短，一共只有六章，而且始终只论一个问题，即人之得救非赖法律而靠天主的恩宠。本书信大概写在格林多后书之后，及罗马书之前，即大约在公元五十七年底，地点当在格林多或马其顿。

我永远属于基督

「我真奇怪，你们竟这样快离开了那以基督的恩宠召叫你们的天主，而归向了另一福音。其实，并没有别的福音，只是有些人扰乱你们，企图改变基督的福音而已。但是，无论谁，即使是我们，或是从天上降下来的一位天使，若给你们宣讲福音，与我们给你们所宣讲的福音不同，当受诅咒。」（迦一６-８）

保禄一开始，似乎在抱怨迦拉达信徒的信德何以如此薄弱？他传道时大家都忠心耿耿跟从保禄，但他一离开一切开始都变了。因此他立刻强调：「任何人，甚至从天上降下来的天使，若给你们宣传与我不同的福音，就当被诅咒。」当立刻与他断绝往来。

迦拉达书信最主要的目的，是证明人的得救有赖于上主的爱及恩宠，而非犹太人所说的在于遵守梅瑟法律。大家已知道，激烈的犹太份子，为了逃避罗马人的管辖，曾纷纷离开他们的家乡巴勒斯坦；因此当保禄传布福音时，小亚细亚一带，已有不少犹太人捷足先登了。可惜这些犹太人既保守又顽固，他们始终坚持自己的传统观念，认为只有遵守法律，尤其接受法律中的割损礼，人才能获救。这种说法当然与保禄的理想格格不入，由此而引起了许多摩擦甚至叛变。

那些已皈依外邦人，也有不少人可能觉得保禄那种得救的理论，似乎有点太简单太容易！「只靠上主的爱就能获救，那不是太简单了吗？」他们心中可能那样想了。但他们尚不知保禄所说的那种爱，是一种在十字架上流尽最后一滴血的爱，天父藉爱子的苦难才赦免了人类的罪，使人类有重新获救的希望。令保禄更生气的是犹太人到处放出谣言，说他之所以坚持得救只靠天主的恩宠，只是为了「讨好迦拉达人」，叫他们不必再辛苦地去遵守法律罢了！因此保禄稍后曾反驳道：「我如今是讨人的喜爱，或讨天主的喜爱呢？难道我是寻求人的欢心吗？如果我还求人的欢心，我就不是基督的仆役了。」（迦一10）

换言之，保禄在这里想告诉迦拉达人及犹太人，他之所以如此跋山涉水受尽千辛万苦到处传福音，绝对不是为了讨好什么人，更不想从他们那里得到什么回报：「我若还在求人的欢心，我就不是基督的仆役了。」仆役这个字，在希腊原文中是「奴隶」，因此作一个基督的奴隶，即指永远永远地属于基督已再不分离了。在保禄时代，罗马帝国尚流行一种奴隶制，这些为人奴者，不是属于战争中的俘虏，就是被主人用钱买来的。他们或她们一旦为奴就终身为奴，因为在他们的额头上，已留下一个永远不可抹的烙印了。保禄说自己是基督的奴隶，他既已永远属于基督，又如何叫他再去讨别人的喜欢？

其实我们又何尝不如此？我们一旦接受某些「圣事」，在我们的额角上也永远留下了烙印：人一旦接受圣洗圣事，他就永远不再属魔鬼权下；坚振圣事使人永远成为基督的勇兵；婚姻圣事使男女永远成为一体；铎品圣事使人永远成为教会的司祭等等。既然如此，我们也当兴高采烈地与保禄同声欢呼：「如果我还在求人的欢心，我就不是基督的仆役了！」我永远属于基督，基督永远在领导我保护我；在这崎岖不平的人生道上，我还有什么好怕的呢！


分享推动读经的好消息

您要打印的文件是：分享推动读经的好消息
打印 打印本文

分享推动读经的好消息

作者：赖静贞 转贴自：教友生活周刊 点击数：1294

天主的启示宪章，「神圣的公议会，虔诚地听取天主圣言而忠实地宣布。」其特征，那就是教会乃是聆听和宣讲天主圣言的团体。「教会不靠自己而是赖福音而生活。教会永远不断地从福音中找到自己行动的方向。」聆听教会生活中的圣经精湛解析。这是我们高雄教区圣经协会必须积极推动读经的缘由。

在推动读经的过程中，慢慢地，一步一步体会到天主圣神如何带动我们。记得二○○三年，教区推动读经计划时，巧遇SARS疫病，政府和教会的机构暂停举办公共活动，我们移师上山到六龟桃源天主堂去，办了一场「圣经合家欢」的游戏。当时理事长说：我们的行事历没有这项活动，如果要办，需要先修改圣经协会的章程。在天主圣神的光照下召开临时会议；理事们通过提案，决定要去，同时获得桃源天主堂本堂贾神父的欢迎，及传协会的大力支持，就这样很顺利过关了。第一次出远门办理圣经游戏的活动，全由理事们的家人努力，及桃源本堂传协会干部、妈妈们、暑假儿童、青少年的参与。大家的合作，帮助很多信友初次翻阅圣经，感觉真好！更希望我们再去支持他们读经活动。这是给我们最好的鼓励，也是一个好消息。

配合主教团推动「信、望、爱堂区福传」，我们也举办了一场圣经研习活动。圣经协会先发公函给教区每一位本堂神父和传协主席。结果报名的人数仅九位，怎么办呢？于是发动理事们在自己的本堂招兵买马。最具体可行的方法是请自己的家人、先生、太太、孩子、朋友都来参加。结果来了六十多位。这就可以顺理成章的进行活动了。请看！这不是天主圣神带领我们，指导有方吗？我们圣经协会的每一位同工也获得很大的鼓励哟！在天主内承行祂的旨意，就算有难题，还是可以克服的。感谢天主，让我们的信心增加不少。

二○○三年底，主教团圣经委员会的各教区圣经协会联席会，有一个重要决议，即二○○四年四月或五月，举办第一届全国圣经研习共融营，由高雄教区圣经协会承办。全台湾七个教区都要派代表参加。会后我们从台北乘游览车回高雄。在高速公路上和秘书洪玉珍姊妹商讨，需要物色教区几位大将，例如课程安排执行计划请吴仁栋弟兄、交通统筹请成涛弟兄、会场布置请娄文任弟兄、礼仪及活动请杜国珠姊妹和李阿美姊妹，再加上全体理事，选择一个非常合适的场地｜就是李理事长服务的中华电信分所，位于澄清湖附近。主教团圣经委员会的秘书帅崇义弟兄又商请了圣经博士房志荣神父，主讲：「新约诸书写成先后与其内容的关系。」这样的「天时」、「地利」、「人和」，实在是获得了天主的祝福满满。所以第一届全国圣经研习营相当成功。我们高声歌唱赞美祂：「这一生最大的幸福就是跟随主耶稣……」这不就是读经、靠圣言生活出来的动力和德能吗？这次的收获是让我们学会很多事情，从中获得不少的经验。

二○○五年六月至八月先后收到高雄善导堂邀请我们圣经协会去协助他们推动本堂读经；接着万安天主堂、佳平天主堂、平和天主堂、武潭天主堂、泰武天主堂也邀请我们去支持他们的暑假夏令营，又在一个周末的上午安排一个「圣经密码」的游戏。这些活动要由衷地感谢天主，帮助我们新的理事们可以踏出一步，去实地学习推动读经。每次到一个地方，办完一个活动，回来就登载《善导报》，让理事们分享自己的参与；如发挥团队服侍、提供改进建设性的意见，作为下一次活动时运作的参考资料。安排新人上任，积极培育后起之秀……等等，好像是天主圣神光照我们，推动读经需要长远的耕耘。

当然在推动读经时，也会遇到困境，例如有人提出问题，我们不一定会回答。这也是一个好消息。因为平常的读经有一个方便法门，就是只要你认识字，就可以读经了。我们可以读自己懂的，不懂的先摆着，然后选一、二句感动自己的金句，就好了。在这里请注意，常常记住，在这一天，有一句圣言感动我们，就是天主赐下的礼物、宝贝，为今天的生活就够用了。其实天主对我们的要求，绝不会超过我们的力量。平常的读经，不是研究圣经。研究圣经的学者、专家需要选读希伯来文、希腊文和拉丁文等三种古文。学会三种古文的人士少之又少，在台湾圣经博士只有两三位吧！所以教友可以放心大胆的读下去。而我们所推动的读经里，大部份是天主的家人、圣徒、信友，如果能每日在自己家里读经，一星期一次参加团体的读经班；二个星期一次的在圣经协会读经；一个月一次参加基督徒联合培育课程；一年一次参加全国圣经研习共融营三天二夜的课程；三年依次希望再接再厉参加世界华人读经研讨会。这样积极主动参与，必能提高兴趣，收益特多呢！最少让你觉得很有意义。现在大家都知道了｜「人人皆可读经」，这是很好的消息，愿彼此分享！希望可以帮助大家推动读经，愿彼此共勉励！继续努力，加油！加油！加油！


从苦架上的右盗说起

您要打印的文件是：从苦架上的右盗说起
打印 打印本文

从苦架上的右盗说起

作者：宋学恭 转贴自：教友生活周刊 点击数：1104

耶稣受难被钉在十字架上受审行刑前夕，两侧有二盗，左边的仍用丧尽天良的话语奚落耶稣：「你不是默西亚吗？救救你自己和我们罢！」而右盗却应声责斥他说：「你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配合我们所行的；但是这个人从未做过什么不正当的事。」随后说：「耶稣，当你来日为王时，请你纪念着我。」耶稣当即回应着右盗：「我实在告诉你，今天你就要与我一同在乐园里。」

早年每逢读经或听道至此，莫不对右盗羡慕庆幸不已，就这么几句话便让耶稣赐下了梦寐以求的偿报，又何其侥幸？日后在多年读经而参悟了天主的爱之下，慎思明辨耶稣这一番回应，自有其意义所在，愿以所见与大家分享。

言为心之声，右盗这几句话，首先正反映着他的心态、知罪。人之将死，其言也善，而这也是天主给人最后一次悔改的机会。我想大部份人都有这种心向。一个人气息奄奄，回光返照之际，总会念及自己的不是而求恕，而将死的人把别人的过错往往看得很轻，这也是恕。其言也善，其心也哀｜良心使然。然而倒并非人人如此，左盗就是一例。他不知罪，也不认错，对耶稣也无敬意和信赖，而右盗话语中对耶稣充满了信赖而托付。耶稣的响应正是针对这两点赞赏他，也藉此示范于后人。圣言一点一滴都是儆醒世人，有耳朵的就听吧！

中国人传袭中有因果报应之观念，所谓善恶到头终有报，当然有生之年所为也是最后审判的依据，不过，天主最喜悦的是悔改回头。路加福音十八章9-14论法利塞人和税吏｜耶稣以法利塞人和税吏祈祷的比喻：「法利塞人邀功而指责他人，那税吏却远远地站着，连举目望天都不敢，只捶着自己的胸膛大呼：『天主，可怜我这罪人吧！』…这人到他家里成了正义的，而那个人却不然。因为凡高举自己的，必被贬抑，凡贬抑自己的，必被高举。」

耶稣走向群众传播福音第一句话：你们悔改吧，天国近了！

天主重看人心，珍视一颗悔改的心，只有肯悔改的人才会有进步，让他们的心慢慢走向真理－天主。儒家思想的格物致知。正心诚意一系列的治世之道也是从教育人心开始。儒家思想教育是要学圣贤，所谓读圣贤书，这种圣贤书自西方物质文明、科技挂帅以来已束之高阁，越来越疏淡寡闻了。无论如何，改造人心是要靠这些教育。信奉耶稣基督的，整本圣经－圣言，便是改造人心的宝藏，而一些圣书也都有辅助之功，将人心净化、圣化，还有常办和好圣事，使我们走向天主来对我们的心修剪、充满，归向坦途（路：三，5）。

我们教会更有圣体圣事奥迹来帮助我们，在主内净化、圣化…每当我们参予感恩祭典或念日课时都有认罪，求赦免一节。一次接一次，觉得不好意思，好像天天犯罪（错），求宽恕，无法做到不二过？但静下心来想想，我们人性的软弱不正需要这些来帮助我们、改造我们的心成为新人，去净化、圣化接近天主，这是个细水长流的教化工作。《论语》学而篇所称如切、如磋、如琢、如磨…也正是生活当中磨练，去净化乃至圣化人心。

我觉得一个人懂得自重自爱，是一个得天独厚的本质，身为一个基督徒更要谦卑、空虚自己，肯学习，跟在我们的善师－主耶稣基督后面，信赖祂、仿效祂，靠着祂的恩宠，假以时日，必可走向成全。若望一书第三段3节有云：所以，凡对祂（天主）怀着这希望的，必圣洁自己，就如那一位（耶稣）是圣洁的一样。


天主教辽宁教区选出助理主教

您要打印的文件是：天主教辽宁教区选出助理主教
打印 打印本文

天主教辽宁教区选出助理主教

作者：佚名 转贴自：本站原创 点击数：2846

天主辽宁教区于2006年1月12日在主教坐堂选举出裴军民神父(1992.05.31晋铎，新约圣经硕士)为教区助理主教。参加选举的有辽宁教区的67位神父7位修女代表和13位教友代表。


二零零六年二月份生活圣言

您要打印的文件是：二零零六年二月份生活圣言
打印 打印本文

二零零六年二月份生活圣言

作者：卢嘉勒 转贴自：本站原创 点击数：1002

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」（谷1：35）

耶稣在葛法翁度过了一个十分繁忙紧凑的安息日。他进入会堂施教，众人都惊奇他的教训。他使一个附邪魔的人得到释放。他离开会堂後，便到了西满和安德肋的家中，医好了西满的岳母的热症。日落西山，人们把所有患病和附魔的人都带到他跟前，他又治好了许多患各种病症的人，驱逐了许多魔鬼。（参阅谷1：21-34）
经历了一整天由早到晚忙碌频繁的活动後，耶稣在清晨天还未亮的时候，便起身往外出去了。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

耶稣思念的是天上的生活。他降临人间，向我们揭示天主的慈爱，为我们开辟通往天国的途径，并分享我们生活上每一个细节。他又走遍巴勒斯坦境内，教诲群众，治愈患各种疾病的人，并且培育门徒。

可是，那川流不息有如「从他的心中要流出活水的江河」（若7：38）赋予世人生命的力量，却来自他和天父那份恒常的关系。他和父互相认识，彼此相亲相爱；父在他内，他也在父内，他们原是一体。（参阅若10：15、30、38）

父就是「阿爸」，即「爸爸」，他就是耶稣绝对信赖，无限敬爱，在任何情况下也可以投奔到他跟前的那位父亲。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

既然圣子耶稣是为我们的缘故而来到世界上，他自然不会满足於独享这份透过祈祷与天父达致共融的特殊关系。藉着他的圣死，他救赎了我们，使我们成为天主的子女，和他的兄弟姊妹。

因此，我们也可以像他那样发出那神圣的呼求：「阿爸，父啊」，就是说要绝对相信天父给予的护佑和安全感，毫不犹疑地信赖他的爱，包括他赐予的神慰、力量和那份发自内心，深信被天父所爱的热忱。

当我们在宁静中进入自己的「内室」（玛6：6），我们心灵的深处时，我们可以和天父交谈，朝拜他，宣示我们的爱，感谢他，求他宽恕，祈求他眷顾我们及全人类的需要，甚至梦想和希望。对这位深爱我们而又全能的大父，我们有甚麽不可以跟他倾诉呢？

我们也可以和天主圣言－耶稣交谈，留心聆听他的声音，让他向我们重复这些话：「放心！是我。不要怕！」（谷6：50）；「我同你们天天在一起，直到今世的终结。」（玛28：20）；并接受他的邀请：「来，跟随我。」（玛19：21）；「我不对你说：（宽恕）直到七次，而是到七十个七次。」（玛18：22）；「凡你们愿意人给你们做的，你们也要照样给人做。」（玛7：12）

我们也可以把这些交谈延长，在一天中的每个短暂时刻，向他低声诉说：「唯有你是我的幸福。」（参阅咏16：2），或说：「我这行动是为你而做的」，就好像向他传递一个个爱的眼神一样。

我们没有祈祷是不行的，就好像没有呼吸，我们不能生存一样。祈祷就是灵魂的呼吸，是我们对天主的爱的表达。

当我们与主交谈完毕，在共融和爱内与主相聚後，我们会感到焕然一新，充满新的力量和信心，去面对每天生活的挑战。此外，这也有助於我们与他人及整个世界建立一份更真的关系。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

「假如我们不关上心灵的窗户，收 心神去默想的话，主，虽然你愿意，你也无法与我们作伴。但几时我们放下一切，为了能够在你之内去默想，我们将不会愿意返回现实中，因为我们的灵魂感到与?的结合是多麽甘饴甜蜜，而其馀的一切又多麽短暂易逝。

「那些真心爱慕你的人时常感到，主，你在他们内室的宁静中，处於他们内心的深处。这份感觉每次都触动他们的心灵，犹如触碰到他们的心脏一样。他们感谢你，因为你亲近了他们，成为他们的一切，也为他们的生存与死亡带来意义。

「他们感谢你，但很多时却不知道怎样做，或说些甚麽来道谢。他们只知道你爱他们，而他们也爱你，世间上再没有任何东西比这感觉更甜蜜。你的出现，就是他们灵魂的天堂，他们这样说：『假如天堂是如此，那将会是多麽美丽啊！』

「他们要一生一世感谢你，主，你把他们引进这境界。纵使外间仍有乌云蔽天，使他们在地上的天堂黯淡无光，但当你向他们彰显自己时，其馀一切都显得遥远和毫无意义：一切再也不存在。「你却永远常存。事实就是如此。」


神父与修女的自我身份认同(1)

您要打印的文件是：神父与修女的自我身份认同(1)
打印 打印本文

神父与修女的自我身份认同(1)

作者：佚名 转贴自：http://www.jiezi.cn 点击数：554

从圣召发展心理学的角度浅谈堂区神父和修女身份的自我认同

从圣召发展心理学的角度

前言

1、为何要讲这个的题目

2、心理学与灵修的关系

第一讲 堂区修女和神父身份

一、对身份的理解

二、堂区修女和堂区神父的身份

三、中国教会的自我认同感

第二讲 圣召发展心理学(一)

一、生长期----原始的经验(01-17岁)

二、培育期----分辩与肯定(18-25岁)

三、成长期----理想与现实(26-45岁)

第三讲 圣召发展心理学(二)

四、维持期----成就与困扰(46-65岁)

五、成熟期----知天乐命在晚年

第四讲 自我认同中几种偏差

一、无耐型

二、俗化型

三、对抗型

第五讲 影响自我认同中的几种障碍

一、潜意识的影响

二、身与心的张力

三、阴暗中的教会

第六讲 如何才能走向身份自我认同？

一、寻求有辅导者的帮助

二、了解心身成长的历程(艾瑞克森)、治愈在成长中的死结

三、情绪在认同中的调适

四、平衡看待修道的过程

五、加深原始召唤的反省---让情感在主内划向深处(若21：1-18)

结语

前言

1、为何要讲这个题目？

2002年10月1日我领受了铎职，成为一个教区神父。在近3年的铎职生活中，自己虽然没有经历生命的全部，但是那短暂的风雨已让我心灵上受到了很大的冲击。不过等我迷途知返向上主表白 “在与主相爱上，自己是一个不倒翁”时，我对自己的身份肯定却达到了意想不到的认同。“人之所是远超过人的所无”(梵二)，真的修女神父身份不是有什么，而在于本身是什么。修女神父奉献的意义在于“是”，而不是“有”。不过我发现同道的很多人却无法找到自己的定位，出现一些自己也不知为何的思想言语行为，不仅给自己的生活增添了负面的因素，更让本来就受伤的教会显得显得更加脆弱。因着自我这点微薄的身同感受，我自己的堂区举行的一次修女神父聚会上，分享了<<堂区修女和神父身份的自我认同>>题目。当时我的同学李神父就让我来给自己的教区的修女，做一个有关心理学方面分享。后来他给我打电话，我就给他说还是讲原来的题目，自己会在原来基础上再补充一些资料,来弥补以前的不足之处。在整理的过程中，我更加感到唯有奉献于主的人体验到自己身份是什么又能达到认同时，才会对基督死心踏地、忠贞不贰，更会在教会里安身立命的乐趣和知命乐天的动力。

2、心理学与灵修的关系

梵二以后，在圣召上非常强调培育人格重要性，自然在灵修运用了很多现代心理学知识。我们可以说心理学也是一把双刃剑，它可以了解人性，也可以封闭人性，关键在于人的是否会选择。可以用个比喻说明灵修与心理学关系：人心象一块地，心理学象一把锄，它可以翻开(心)地里面的东西，让人看清楚里面到底有什么，不过要使之具有肥力和滋养万物生长的良田的需要灵修的促动。灵修就是使人心与生命之源相交相遇过程，并能使人心得到改变的动力。只有心理学的知识，而没有灵修的体验，就是等于人只有四肢而没有头脑和心脏。灵修会使心理学在人的成长上具有属灵的价值，心理学会促使人在灵修的道路上更好的发展。

在我修院的生活，有好多恩师给了灵修上我所需要的培育。他们多是心理与灵修方面的专家，心理与灵修在他们身上得到了完美的结合。如今从圣召发展心理学角度来谈修女神父的身份的自我认同，我也是受他们影响而已。在这里我要感谢他们在修道路上的陪伴，求主降福他们的生活和工作!

第一讲 堂区修女和神父身份

一、对身份的理解

1、对身份的几种误解：

有一个教区以前本来天下太平、上下团结，可是竟出现了两个主教，老主教不退，新主教也不让，弄得神父和教友也分裂了。两派之间出现文斗，更让我人伤心也出现了武斗。他们都是快见天主的人了，可是他们放不下“老脸”，在晚年为教会做了些糊涂事。在教会里，有好多人以世俗上观念来了解身份，以致于出现如下的偏差：

(1)身份是一种“地位”的象征：高高在上，目中无人法利赛人

福音：谦卑(小孩) 玛9：33-37

(2)身份是一种“权力”的象征：呼风唤雨，为所欲为法利赛人

福音：仆人(洗脚) 若13：12-17

(3)身份是一种“金钱”的象征：阔气排场，前呼后拥法利赛人

福音：神贫(虚心) 玛5：3

富人难进天国 玛10：23-25

一心不能二用 路16：13

2、对身份观念的澄清：

(1)身份决定 什么？

身份决定了你是一位修女或神父，天主透过教会的圣事或圣仪庆典会给予人一种身份

修女 终身愿的典礼(圣仪)

神父 圣秩圣事庆典(圣事)

(2)身份不能决定什么

a.不能决定你会得救

为得救不必做修女神父

糊涂的童女 玛25：1-13

b.不能决定你会一辈子快乐 有气无力、无可耐和的人大有人在

快乐不一定会一修女神父划等号

快乐有源于心灵的单纯和依赖 玛6：26-31飞鸟和百合花

c.不能决定你会永远忠诚侍奉主，热心服务教会

心猿意马的人不是没有、而号称悠闲女人男人的也不少 、半路相失的人虽少也有

忠诚和热心不一定会永远与修女神父握手言和

忠诚来自与主相爱的深度、热心源于对主的赤情

(3) 身份到底是什么？

身份是使命与责任的合一

耶稣受洗 玛3：13-17天父的爱子

二、堂区修女和堂区神父的身份

1、堂区修女的身份

(1)基督的净配 修女发愿时，会用一个“戒指”来表达此生与基督的关系，即用婚姻的形式来说明修女的首要身份是“基督的净配” 。

今生不二属，白首共此心

我爱我主

a.切忌为某物 会衣或其他(常识、地位) 表面(心中失落的一环)

b.切忌为某事 家庭变故或感情失落 移情(心中的白马王子白雪公主)

c.切忌为某人 为老神父修女或父母 安慰(哥哥，姐姐和妹妹)

(2)修会的成员 修女发愿时，会接受会规以此表达归属修会的一个团体，以后将用修会的神恩来体现自身的价值

心存修会有家，姐妹情深归心

我爱我家

a.培养修会是我家的意识 修会是我家、我家在修会

b.尊重与包容长上的一切 尊重源于天主的上智

包容基于人性的欠缺

c. 姐妹手足情深胜似海洋 同性友谊是可求不可遇

异性友谊是可遇不可求

(3)堂区的多边天 堂区修女是经教区主教同意，由修会派遣到协助堂区主任(本堂神父)进行各项牧民工作。

穷则独善其身，达则兼善天下

我爱我的教友

a.不卑不亢 不是保姆，不是打工妹，不是雇员

b.尽其在我 做能做做之事，说能说能之言

c. 爱不讨好、处而不同

2、堂区神父的身份 主教是基督的代表(vicar参ccc1558),神父是基督第二(司铎是主教圣职的合作者，助手和工具参ccc1562,1567)。基督与教会关系犹如新郎爱新娘一样(弗5：25-27)，主教在接受职位用“戒指”就是用婚姻图像表明主教与教会的关系。做为基督第二的司铎的身份：

教会是我家 我家在教会

a.教会的净配 我爱我教 忠贞不渝、

b.教区的成员 我爱我家 鞠躬尽瘁、死而后已

c.堂区的负责人 我爱我堂 尽心竭力、呕心历血

三、中国教会的自我认同感 爱我中华、爱我教会

1、福音进入中国三个时期

唐朝景教 公元635-845 210年 大秦景教流行中国碑

元朝方济各会 公元1245-1343 98年

明末耶稣会 公元1552(圣方济沙勿略)-1582年(利玛窦1610年)-2002年 450 年

明末清初 生长

清朝后期 考验(教难)

清朝末期 发展和困扰(殖民与教案)

民国时期 再发展 (梦想与幻灭)

新中国时期 结出了“爱国会”—个我们永远也尝不透的苦果!

2、“爱我教会、爱我中华”的祈祷文

“我爱我的教会,我爱的我的中国”，不过在面对历史的创伤和正视现实的困境，我不得不说：自从1552年圣方济沙勿略踏入中国的大门406年之后，教会在中国大地上结出一个醋酸的“果子”。可以说“爱国会”是一个我们永远也尝不透的苦果，也是一个我们永远抹不掉“原罪”，也是我们世代的生长在中国大地上的教会儿女要永远背起的历史重负。因为这个苦果包含了先辈太多的辛酸和泪水，也包含了同胞们更多岐视和误解！做为一个中国人，又做为一个教会的儿女，我只能向上主发出多情的哀怨和苦诉说：

主啊!在还没有选择时，你的上智已让我们脆弱的群体要肩负所有的一切!

面对过去我们真的不能改变什么，只能吸取痛苦的经验，

面对现在我们真的不能接受罪名，只能承担历史的重负，

面对未来我们真的不能保证什么，只能相信一切将好转!

主啊!我不能力挽狂澜，

我只能尽其在我。

我不能扭转乾坤，

我只能星星之火。

我不能指指点点，

我只能吐些爱火。

我不能模棱两可，

我只能忠贞不渝，啊们。


神父与修女的自我身份认同(2)

您要打印的文件是：神父与修女的自我身份认同(2)
打印 打印本文

神父与修女的自我身份认同(2)

作者：佚名 转贴自：http://www.jiezi.cn 点击数：522

第二讲圣召发展心理学(一)

人自幼至长，是一个发展的过程。在这个发展过程中，我们的圣召就是产生了，并在一个特定的时空中生长，壮大和成熟。做为奉献于主的，圣召在人的心路历程中会经历那些发展呢？

一、生长期 原始经验

1、年龄段：1-17岁

2、孕育圣召产生的因素：

a.家庭的信仰氛围：

圣召的摇蓝是家庭，爷爷奶奶的热心，父母的表样会对子女一生产生了持久的影响。例如：很多神父修女，都是在家庭里受到爷爷奶奶和父母的教育后，蒙发了做神父修女原望。

b.同龄群体的影响

看到有同伴进入修院，自己也会心动跃跃欲试。这个阶段的孩子同龄人影响会超过大人。例如：我进了修院之后，姐姐本来在外面工作，结果她回来了，也进了修院。

c.神父修女的榜样

神父修女成了他们心目中的完美人物，神父修女在教友中的地位和爱戴，也更会吸引孩子想往。

d.幼小心灵的经验

天主也会在这些幼小的心田上播下爱的痕迹，可能性是梦境，也可能是奇遇。

3、孕育圣召的心理

a.相信者 喜欢圣人故事，特别是有关小孩

b.幻想者 我能不能看见天主呢？我想爱小耶稣怎么办？

c.模仿者 学神父做弥撒的样子，学修女走路的样子

d.行动者 我要做神父修女，要进修院

4、进入修院 天真烂漫、一心一意

二、培育期 分辨与肯定

1、年龄段：18-25岁

2、受教中的圣召心理特征

a.热火朝天的赤情

例如：做九日敬礼等到神工

b.争分夺秒的学习

例如：为考好成绩，加班加点

c.心灰意冷的低谷

因各种内外的影响，成绩、孤苦、打击、冷漠、神枯等，有点怀疑自己的选择。

d.渴望外面的世界

什么时候才可毕业啊！外面的世界真精彩，里面的环境真苦闷。

3、困扰圣召心理几个因素

a.学习竞争的压力

b.人际关系的孤独

c.同路相失的触动

d.爱心教会的冷漠

e.培育老师的欠缺

f.沉重肉身的张力

性的困扰，胡思乱想

4、影响肯定圣召几个因素

a.冲破无神思想的羁绊

无神论思想造成的认识的不完整，怀疑信仰的部分内容。

b.分辨原始经验的纯度

圣召的分辨，鉴定是否有圣召，是否适合做神父修女？ 坚定与流失

c.得到知性培育的完整

知识不仅要有完备的教会神哲学的思想，还应该有广泛的社会知识系统（历史、地理、天文、科技、社会等）

d.平衡灵肉成长的体验

灵性与肉性之间有一种张力，不好感受会影响思想的妄动，也会让生理上的冲动出现动荡。(幻想与自慰)

e.具备与主情感的投身

修院里培育最重要的是什么？是体会到与主的感情以，与主心心相印的美好。

5、走出修院 胸怀大志、满腔热情

三、成长期 理想与现实的困扰

1、年龄段：25-45岁

2、工作中的圣召心理特征

a.激情似火的岁月

25-30岁人的生理处于最旺盛期，新官上任三把火

b.事业成就的高峰

25-45岁人的事业成就最佳时期，修教堂、领洗教友的多少

c.身份角色的转换

在起初心理不适，在习惯中自然接受，不过会变得让人感觉有点世故。

d.心理身体的疲劳

长上的安排、教友期望与自身的理想而错综复杂的压力 ，就会让其工作上会是个狂人 ，自然繁重的工作带来心身的疲惫。

e. 性欲自制的妄动

出现第二个困惑期、青春期的心理再次萌动(自慰)

男性由冲动转为安慰 女性由萌动转为觉醒

例如：有位老主教称之此时为“干柴、烈火”

f. 祈祷与工作失衡

缺少部分或全部，无规律。日课由大变小(学生时代希望大的)，

g.领受圣事的干枯

人在源泉旁仍渴，在圣事中只觉得表面化，好象是走形式一样。

3、冲击圣召心理几个因素

a.知性与实践的距离

知识上高智商，实践上低能儿 不会讲道理教唱歌曲

有人说修女神父是一个“张口饭”工作，我当然不同意这样的观 点。不过当一个修道人真的成了“低能儿”时，自然会对心理圣召的肯定发生疑惑。

b.做人处事上的欠缺

初入社会会碰壁，一定的。大部分人会将失败转为经验，不过有些人不会做人处事，放在哪里就会将问题带在哪里。当成了问题的神父修女时，自身会怀疑自己是不是适合在教会里呆下去？

c.工作中遇到的挑战

满腔热情地付出，结果却事与愿违，天工不做美。不仅没有肯定，却是意想不到的打击。

d.教会大家庭的无情

长上的不理解

同道的嫉视和相轻

教友们的是是非非

e.情感妄动中想出墙

在无情教会里感到没有安慰时，一个有情的人出现了(教友或者修女神父)。尝试一下感情，是去是留？这是最大冲击，也是最难度过的一关!因为是内在的心动了，而不是外在。会有三种结果：一是经不住诱惑，离开圣职界，年龄多为28-40岁之间的人；一是经住了考验，坚定自己的圣召，走向更成熟的路子；一是无耐地留下来，不过仍会欧断失恋，双重人格地生活。

心似平原野马，易放难收啊!

4、决定身份的自我认同最关键几个方面：

厄玛乌门徒(路)

a.归心于主 荡子回头

迷途知返 → 珍惜被召 → 感恩图报 → 一生祭献

b.祈祷工作

祈祷是工作的意义，工作是祈祷的表达。

没有祈祷的工作是奴工，没有工作的祈祷是死的。

c. 我爱我家

教会是我家 我家在教会 找到心灵的归属感

修会是我家 我家在修会

5、自我认同 孔子说：“三十而立，四十而不惑”

使命与责任此时在神父修女身上应有了完美的合一。

第三讲 圣召发展心理学(二)

四、维持期----成就与困扰(46-65岁)

1、年龄段：45-65岁

2、成就中的圣召心理 一生中成就的高峰，不过生理上也是走下坡路了

a.工作上成就感：堂区的建设、教友信仰的提高

b.心智上稳重感：做人处事稳健自信

c.灵性上成熟感：与主的关系更亲、更深、更久，享受到团体生活给予的快乐。

3、困扰中的圣召心理 中年危机

a.更年期的心理转变 指因生理的变化引起心理和身体状态的改变。

有些人称之为“第二个青春期”，又称为“多事之秋”。女性为45-55岁(即月经紊乱直至停止)表现非常明显 ，男性为55-65岁(即生育能力下降)会迟点，不太明显。

表现症状：头痛、厌倦、烦燥、抑郁、焦虑

对修道人的影响：脾气大、情绪化，不愿服从，我行我束。

b.同道中的明争暗斗：孔子说：“少年戒色，壮年戒斗，老年戒得。”

中年人涉世已深，有自己的主见和关系网，彼此容易产生“同行相忌”，“窝里斗”的现象。实际上教会里，常常出现这样可悲的事情。

c.自我形象的担心：

人到中年，对自身的变化特别的敏感，甚至出现的病态的夸大，头发变白、身体发胖、皱纹增多……此时修女神父应该注意劳逸结合，多吃点维他命的营养品，就只可以了。要是病态过分注重，就不好了。例如：有些修女常常回家，一住就是好长时间，说要看病；有些神父也是如此。

d.被压抑情绪的爆发：

在成长中，那些常常忽视自己内在的感觉，不能诚实面对自己的人，会带着多年被压抑在心结进入多事的中年后，就会随时爆发，甚至会演变成心身的病态。

例如：一位修女幼年对母亲不满未能平息，可能此时对自己的长上感到厌恶。年轻时可以控制自己，很温驯，可是到中年时她会变得消极不合作。神父也会如此类似现象。

4、安身立命 孔子说：“五十而知天命”

天命是什么？就是明白了自己的可为与不可为，也就是能力与无能，从而在信仰内安身立命。我们真的不能改变什么，因为改变不是人的能力，改变而是神的作为。神有自己的日程表来改变一切。每个神父修女的角色就是洗者若翰，为主的教会尽其在我，为神的改变提供恰当的环境和时机。

五、成熟期----知天乐命在晚年

1、年龄段：65岁以上

孔子说：“六十而顺，七十而从心所欲不逾距。”，老年是智慧的年岁，也是生命成熟的季节。

2、影响成熟的心理：

a.身体的老年多病

营养保健品，延年益寿。各种病症，让其心身受到严重的折磨。

b.空巢中的孤独感

多年来一直被教友生活中间，一但一个人在时，难免有“孤苦伶仃”的感觉，尤其是老人。“树老根多，人老话多”，老来烦，重复罗嗦，喜好忆旧，固执已见。

c.不愿退的自得 感 孔子说告戒说：“老年戒得”

老年人的悲哀莫过于“一代不如一代，一年不 如 一年”的感叹，不愿 放手。有些神父修女晚节不保，做了糊涂事。例如：老神父争当主教，老修女伤害小修女。

3、成熟的心理状态

知天乐命在晚年，坦然接受岁月不饶人事实，不眷恋往日的成就。对自身心理及身体的退化不认为是自身价值的减退而是真诚认定个人的献身并不在于任何成就，而是基于在主的爱的里。活在主的爱内，是生命的圆满，也是价值的丰满。如今是自身与生命之主相遇最美的春天。

a.自身的病苦是一种向天父的祭献，可用来弥补主在十字架上所欠缺的部分。

“爱到深处无怨尤”，不怨天不忧人，只向主发出感恩的赞颂说：

主啊!虽然我痛苦万分，我仍然保持信心。

主啊！我把我自己所有一切都交在你的手中。

b.培养教会接班人，该放手时就放手


神父与修女的自我身份认同 (3)

您要打印的文件是：神父与修女的自我身份认同 (3)
打印 打印本文

神父与修女的自我身份认同 (3)

作者：佚名 转贴自：http://www.jiezi.cn 点击数：552

“夕阳无限好，已是尽黄昏”，“山阻石烂，大江毕竟东流去”，自己终究要离开此世。教会要生存，就必须有好的牧人带领。本着为教会负责的心态挑选适合的人选锻炼，并上报圣部。

c.归根复命与主相依度晚年 青年是梦想，中年是做事，晚年是默想

例如：已故广州教区主教邓以明说：“我的坐牢是初学的延长!”

已故南昌教区主教周济时对政府的官员说：“我不要当中国的教宗，而要当世界的教宗!”，后来他就死在狱中。

已故教宗若望保录二世说：“我很快乐，你们不要为我哭泣!”

最后我想借用我的老师徐可之神父一首的小诗结束：

平生无大志，惟求不愧天，

六十寒暑尽，微衷颂加年。

加年复何望，坐卧随遇安。

形色秋风去，真如落叶还；

耳顺皆妙旨，悠悠复本源。

第四讲 自我认同中几种偏差

在圣召心理发展的历程中，每个阶段的都有不同的特征，做为度奉献生活的人应吸取每个时期所需要的灵性和知性的滋养，达到身份认同。同时在阶段之间有一种不可断的连续性。若中间一环缺少了，会影响下一段的成长。特别是在培育期(18-25) 中，若出现问题，以后的几个阶段要正常完成就非常困难。不仅在培育期，就是在成长期(25-45)维持期(45-65)和成熟期，都会出现如下的几种偏差：

一、无耐型(不冷不热，只求自保)

记得我在修院里，一个神师给说自己常到修女院上课。他发现一位修女每次都有气无力，别人说笑她在一边远远地发呆，真象一只生病又被淋湿而躲在墙角的“温鸡”。温鸡，死死不了，活也不旺。

1、没有方向感，不知做什么？

修道修道吃饭睡觉，

白天看星星、晚上看月亮，

混日子

例如：我在修院时，修士和神父们叫一个神父“阿混”，后来没几年他就离开了教会。

2、福传无力感，不知怎么做？

常来常常来，不来常 不来。

热心常热心，冷淡常冷淡 。

例如：有些神父修女常常苦于不知如何开展堂区牧灵工作？如何才能将教友带领的热心起来？

3、寻求安慰感，不知想什么？

当一个修道人在牧灵事工上挫折不断，教会里面的找不到强有力的支持时，就会自然心灵感到空虚和苦闷，难耐孤独的生活，就会胡思乱想，到不属于自己的哪里找安慰。

还俗队伍者年龄多为25-40岁，为此我的神师将这25-40岁称之为“意乱情迷在中年”，或者离开教会或者双重身份。最可怕是双重身份的人在教会里存在，那是一颗随时爆发的“定时炸弹”!

二、俗化型(身在教会，心在红尘)

台湾耶稣会的朱秉欣神父将神父化为三个类型：可怜、可惜和可爱，其中形容“可惜的神父”是：“贪吃好喝时常酗酒的朋友，时常送礼巴结上司的小人，爱好观光旅游的朝圣者，迷于电视电影的艺术家，要钱不要脸的守财奴”。生活在日益俗化的世界里，神父修女曾自信会自己能出污泥而不染。在这方面，修女要比神父好的多，不过我提出来让大家借鉴。

1、观光旅游者，不知跑什么？

放下教友不管，自己去游山玩水，一走就是一个月甚至更长。

2、追求新潮者，不知穿什么？

世俗人会想今天上班时穿什么，会在镜了前试试这个那个。若神父修女变成了这样子，那可是一种悲哀的开始。说明已有了自我迷失的记号，应该醒悟调整一下。

3、沉迷逸乐者，不知求什么？

在电视录像前消磨时光，泡在网上聊天打发时间。网络生活是有两面性，好的促成你的成长，坏的消失你的自我，要学会善用。整天在上面时，那是一种病态。

例如：有个修院里，一个学期下来一个班上有好几位同学患了肺结核病，原因他们在星期天在外面的网吧里。

4、讲究排场者，不知爱什么？

爱扎势，穿要名牌、高档，前呼后拥

三、对抗型(我行我束，不愿受教)

有人说：世界不好管的人是有两种，一是知识分子，一是神父修女。虽然话是难听了，但是也能说明一些事实。

1、平等成了划一

有一次，有位修女给教友说：修女与神父是平等的，修女不是神父管的!后来教友把这话给神父说了，我想想后果会什么呢？当然修女与神父在人格上是平等的，没有上下高低贵贱的分别，这点上修女的话是没错。错就错在她意为平等就是神父与修女一样，她的那句话带来的后果就是教友不明白修女的意思，以为神父与修女有什么意见，给堂区工作进展造成了影响。

人生来是平等的，差别只在于工作。不能因为工作的差别，自己就感到自卑，这也是一种认同上的不成熟。在修会里，有从事各种不同工作的修女，担任着不同的职务来使修会的事务运作。你只要永远明白工作和职务决定不了什么时，就会安身立命、只得其乐。

2、独立成了对抗

一次上海教区金主教对修女讲话说：“修女们错误地认为独立就是自由，绝对自由。”独立若成了自由就会势必成为对抗，那是主教不愿意看到的，也是修会不愿意看到的，因为那样的话有碍教会的发展。有些神父在堂区搞“山头主义”，不服从教区的领导；有些修女也是我行我束，不听从长上的指派。

3、彼此是是非非

修女之间若闹意见 ，神父之间若有纷争，神父修女若有是非，那是一件伤心的事情。记得在一个堂区有四位修女，他们吃饭时各在四个角落，神父进来自己进来时见势不妙端着饭走了。记得有位修女一次给我说：神父不再想包容了，我说包容需要流血。唯有一个团体有了包容和理解，才会有希望。

小结：在培育期里，圣召若没有足够的栽培，那么以上所说的三种偏差，它会在人的各个时期以不同的程度强度出现。当自身感到如此时，自己就要认真对待，来谋求自身的和谐。若错过了调整的时期，等进入晚年，要调整就很难了。最好是在培育期(18-25)在分辨中达到自我身份的肯定，在后来发展中就是遇到挑战，也会痛苦中获得认同的美果。

第五讲 影响自我认同中的几种障碍

我们要问在圣召发展的路上有哪些因素影响自我认同呢？当然有很多种，现在我仅举出下列潜意识、身与心的张力（性）和阴暗中的教会三类给予说明：

一、潜意识的影响

1、意识与潜意识Frued

a.意识是指人运用感觉、思考与记忆等心理活动，对自己的身心状态与周围的环境中、人地物的综合认识。

b.人的意识历程：人的意识犹如浮着的冰山一样，水面上的冰山人都得见是一(别人和我都看见)，与水相接的平面是二(别人看见，我看得是清非清)，在水平下的更大的冰山是三(别人和我都看不清)。第三种就是所说的潜意识

c.潜意识：指长期潜隐藏在意识层面之下的感情、欲望和恐惧等复杂情结，因受意识压抑不为人所知所觉。在潜意识里，有两种可能性，一是人的潜能，二是阴影。一般人的潜能发挥出不到10％，也就是说90％以上还没有发挥出来。

2、潜意识是阻碍生命成长中的死结还是活结？

潜意识按荣格深度心理学讲就是阴影，也愿意说它是成长中的死结。潜意识犹如玫瑰花一样好看，但有刺，会伤人的，但刺也是玫瑰花的一部分。不过从艺术家眼光看，一件美的作品就有其凹面凸面。我们说潜意识是很重要的，因为它也是我们人格中一部分，如果我们否认、忽略或对其一无所知，就会痛苦自己伤害别人。我们应设法认识它，将它提升意识层次，这样就又可能将它变为生命活结，而不是死结。

3、潜意识的特征：

a.起初性：童年的伤害

b.长期性：幼时的创伤埋藏在心底，情绪被压抑，又加上多年的负面东西压得更多了，

c.隐避性：本人 和别人都 不觉察，只感到也不知为何如此 ？

d. 压抑性：在意识层下自动隐藏起来，而让你没有觉察。

e.破坏性：若潜意识没有得到发现，提升，死结没有获得治愈，那么它会幽灵一样随时侵害人的心理，干扰人的情绪，搅扰你的处事为人，而你也不知为何如此。

f.负面性：没有得到治愈的潜意识（或称为情结），它会产生两种结果：

一是恐惧意识，会让你与人交往常常怕走向深入，关系常常表面化，这样他会觉得有一种安全感。为何如此？实际上源于心灵在童年的伤害所致。

一是占有意识，会死死抓住任何一根感到的救命稻草，还是紧紧不放，让别人感到极为地不舒服。为何如此？实际上源于心灵在童年的缺乏所致。

  4、举例说明：

a.修女，我怕和别人交朋友？

b.一位修士，在修院里对长上特别反感。

c.问题修女神父真的问题在哪里呢？

d.意乱情迷的人问题在哪里呢？

二、身与心的张力 性

1、身与心的张力即性

<<爱情你我他>>里有一篇“性伴你一生”，人的成长中性是与你密不可分的重要因素。它一方面可以给你生命带来喜悦，因为性的自然表达能滋润你苦涩的心灵；另一方面也可以给你造成负担，让你本来动荡的情感面临崩溃的边缘，因为性也是一种原始的冲力具有很强的破坏性。

2、性心理发展的历程

童年 无性 过家家游戏和两小无猜

少年 38线

青少年 神秘与渴望

青年 伴侣与婚姻

中年 伴侣与家庭

老年 伴侣

3、男女性心理的差异

女性重关系 感受

例如：女生拉手，牢记小节，细细品尝

男性重个体 满足

例如：男生握手，粗枝大叶，专严思考

4、处理身与心张力问题的关键：

a.成已 (尊重自己)→情性融合，以情化性，将性内在化。

b.成人(爱惜别人)→自我界限，爱得明智，将性外在化。

若处理不好，会让奉献的心处于动荡，奉献的情游于激烈。

三、阴暗中的教会

1、“阴差阳错”的现实：

有时常是如此，不会管的成了管人的，会管的常常被人管。

例如：一个教区的神父形容在外地当主教的同学，说他当一个本堂神父还可以，当主教为他就犹如小孩背着一块大石头太重了。

2、“讲爱无情”的痛心

教会宣扬天主的爱，可在里面很多人却感到不被接纳，有时还会受到严重的伤害和侮辱。

例如：香港教区关俊堂神父，主教同意他的选择于1997年离开教会，仍以神父的身份工作。他说自己的一位学生的神父想知道这样选择的理由，他做了解释。不过他最感兴趣的不是他的感受，最担心是最后问的那句话：“你一个人住吗？”他说是，他随时补上一句：“那真要为你祈祷，让你免陷于诱惑!”当时他感到就有一种被侮辱的感觉，有一种自尊受到伤害的难受。

3、“庸碌俗化”的同行

对教会的事业能热火朝天持之以恒的神父修女很少，相反碌碌无为的大有人在，他们讲道有气无力、枯燥乏味，整天泡在不正当的逸乐中度日。让人感到可怕的是双重的人格的人也在教会里也有，他们竞能心安理得地鱼目混珠，瞒天过海，苟且偷生。这样的教会还有希望吗？记得5年前，中国大江南北曾唱红了“火热心”，没有几年就消失了。相反最近几年教友们常常唱“谁合乎主使用？”，这一方面反应了教友们的心声，另一方面也影射了教会圣职队伍中的腐化。

第六讲 如何才能走向身份自我认同？

我们走向身份的自我认同，应该从以下几个方面努力：

一、寻求有辅导者的帮助

1、辅导者的重要

没有医生会给自己看病的，同样没有人会自己的成长的。特别是面对自己的阴暗面时，我们常常应该寻求有经验者的帮助。“旁观者清，当局者迷”，也是说明人这个道理。

2、接受辅导的心态：

a.信任：诚信是基础

b.开放：开放是条件

3、辅导者的角色

a.聆听者：对方的接受者

b.分辨者：对方的指导者

c.鼓励者：心灵的互动者

4、辅导者在圣召发展心理几个阶段工作范围

a.生长期----(01-17岁) 找潜意识的情结

b.培育期----(18-25岁) 分辩原始的经验

c.成长期----(26-45岁) 厘清困扰的真相

d.维持期----(46-65岁) 调整心身的变化

e.成熟期----知天乐命在晚年


神父与修女的自我身份认同(4)

您要打印的文件是：神父与修女的自我身份认同(4)
打印 打印本文

神父与修女的自我身份认同(4)

作者：佚名 转贴自：http://www.jiezi.cn 点击数：607

二、了解心身成长的历程(艾瑞克森)，治愈生命中的创伤

做为奉献于的人，首选要了解自己人性的完整成长过程，才能理解别人，帮助别人。不了解自己的人，自己会痛苦一生，而且会给别人带来不伤害。帮人基础有赖于自身人格的和谐和完整。

人是一个历史，有其过去、现在和未来。人的成长也是具有连续性，不可以越级的。美国哈佛大学心理学教授艾瑞克森(Erikson1920-)“完成生命的八个周期”，就是遵照的这样的理念。我们可以借用此理论了解心身的成长全过程，认识每个阶段存在的危险和机遇。

1、完成生命的八个周期

阶段 发展 关键 顺利与障碍 关系特征 　道德

(1)、婴儿期(2岁 ) 对人信赖与对人不信任有安全感与焦虑不安 做母亲的人 　信赖

(2)、幼儿期(2-3) 活泼主动与羞愧怀疑 　能自自控与自我怀疑 做双亲的人人　　　自主与害羞 有自信心与畏首畏尾 意志

(3)、戏龄期(3-6) 自动自发与退缩内疚 有目的方向与畏惧退缩 家庭的人　目 的

罪恶感 能独立进取与无自我价值感

(4)、学龄期(6-青春期)

勤奋进取与自贬自异 　具有求学处事待人的基本能力 邻居与学校 　　能力力 勤奋与自卑 欠缺生活基本能力，充满失败感

(5)、青年期(12-18)身份认同与角色混乱 自我观念明确，追寻方向肯定同龄群体 忠诚

  生活缺乏目标，时感彷徨迷失

(6)、中年期(19-35)友爱亲密与孤独疏离 成功的感情生活，奠定事业的基础伴侣

亲密与孤独 孤独寂寞，无法 和人亲密相处 竞争与合作 爱

(7)、成年期(35-65)精力充沛与颓废迟滞 热爱家庭、栽培后进 分工与合作　　调理

创新与守旧 自我瓷纵，不顾未来

(8)、晚年期(65以上)

完美无憾与悲观绝望 随心所欲、安享天年 我的人类 智慧

悔恨旧事，徒呼负责

2、举例说明 ：

a.信赖与不信任：信任

给孩子换尿布，抱抱孩子，亲亲孩子，让孩子要常常感到皮肤 的接触，用目乳喂养，让幼小的心灵能有一种被爱的安全感。

相反若缺少就会让其心理上和感情上欠缺了一环，孩子虽不会说，可用厉声哭声来反抗。

b.自主与羞怯： 自主

让孩子自己学走，不要太多干扰。

相反若什么都 管，怕帝怕那，会给小孩造成不太好心理状态。例如：一个孩子好 几岁不地、会走路，就是因大人怕把孩子摔了，就小心可柯护。

c.主动与内疚：罪恶感

偷吃东西，整天在外面跑。女生喜欢踢踺子，抱人家小孩。男孩喜欢制制作，改房子。

模仿 模仿电视中的大侠，“过家家”游戏（这点会影响整个一生对性的态度，对异性的态度好奇或随便）。

相反：常偷吃东西罪恶 感，想不好东西的罪恶感。

e.勤奋与自卑：自卑感

逃学经验和打架，

f.认定与角色混乱

同龄群体中影响大于父母和长辈，爱名星和歌星，在模仿中获得一个心理位置。

g.深交与孤立

社会中的伴侣会很大程度上影响一个年轻人的心理状况，做为修道人会此时此刻出现第二次情感的危机，或者走向深交，或者更加孤立（有时心理会扭曲）。异性之间交往成了话题，也成了走向成熟的标记。有没有可以深交的朋友成了修道路上是否能持久和快乐的最明显的记号。

h.创造力与停滞

是不是能跟上时代呢？还是吃老本呢？是欣赏年轻人还是小看他们下一代呢？

i. 自物通合与绝望

或者是知天乐命在晚年，也可能是怨天尤人？心里扭曲

3、治愈生命中的创伤：

否认→拒绝→困扰(讨价还价)→接受治愈(仰望十字架的主，设身处地问主若那时是他，他的感受如何？他会怎么做？现在主会怎么做？是我让停留下来还是改变？)→成长的起点

三、情绪在认同中的调适

记得在一个堂区有三位修女，其中一个年长点，也是他们的负责人。做为长上，她的情绪不太稳定，常常大动肝火。一次因为有点事情，三个人团体弄得很不和谐。其中有个姐妹，还是她的亲戚，给她说是她的不对，结果没想到她当时就一把掌就打在那个修女脸上。为一个修女那是多么大的伤害，也因为这件事情两家也闹得不好了。事后她对那个修女说：“对不起，当时我无法控制自己情绪!”

1、情绪的了解

a.情绪的正确概念 是对发生物的评估：有益，就亲近；无益，就逃避。

b.情绪包括的因素

(a).对情绪的评估：红绿灯

(b).内在化的倾向：做与不做

(c).生理上的反应：加强或减弱倾向

情绪无好坏，犹如“水”一样，有危险肌肉会紧张，心里产生逃避；有好处身体感到舒服，心里喜欢接近。

2、如何处理情绪？

a.不合理的方法：压抑和转移

(a).压抑会生病 若用这样的方法，那么情绪就象一个气球，到一定的时间，就会有爆炸的危险。对于情绪不能用压抑和否认来处理，这样会引起身体的疾病。因为心理上不适，会直接触及身体的各个机能。如：头痛、失眠、食欲不振等。

(b).转移会害人 在外面受气，回家老婆和小孩子遭殃。

b.合情的处理法：了解与疏导 大禹治水

(a).以情化情：用眼泪向上主发出诉求，或者在朋友前以泪洗面

(b).以理化情：体会某个情绪的全过程，如嫉妒、焦虑、愤怒、罪恶感等

(c).以动化情：运动、旅游、弹琴、唱歌等

(d).与人分享：分享自己的感受，不是找什么而是要一个了解自己的人

“茫茫四海人无数，知心能有几何人？与你相识是主恩，回报主爱真爱人。”

情绪若在人性成了快乐的源泉那是一件幸福而真实的童话!“快乐不在拥有中，不在黄金里；快乐的感受，居留心灵中”，这是一句名言。快乐是一种感受，金钱买不到，不是学来的，也不是谁可以给的。一切的情绪若我们能学习化解，就成了完成人性的营养品。在认同中会变为一个兴奋剂，更让我们与人的关系更有情、与天主相爱的更美丽。

四、平衡看待修道的过程

记得有个毕业修士，在教区做了神父工作了时间不长，一次朝圣回到母院。修院里神父让他给修士做分享：他讲了很多话，不过中心是修院里所学得知识，在生活中用不上。本来是一个很好的气氛，结果修士们反映不好。若修院里东西没用，那么在修院里呆9年做什么呢？实际上这里主要牵扯一个神父如何看待自己修道的整个过程的问题？过去是伤害还是感恩？

若要达到自我身份认同的完美，就要从全部的过程中平衡看待修院 的生活，有快乐和自由，也不能否认会有伤害，也会有怨恨的感觉。生活本是如此，有喜有忧。在修道路上也是这样。对于一切皆是上主的恩典，“天主使一切协助爱他的人，就是按他的旨意蒙召的人 获得益处。”(罗8：28)，这是保录的情怀。可能局外人的伤害，我们容易接受和理解，而无法谅解那些“吃过我饭的人也举脚踢我”的现实。不过在信仰内，在岁月的流逝中，我们会慢慢明白那些被天主容忍的伤害，也可能是走向成熟的最好东西。

五、加深原始召唤的反省---让情感在主内划向深处(若21：1-18)

做为神父，我为青年男女举行了好多次婚配圣事。在其中，我看到他们缔结爱的良缘，心中有无限的感慨和激动。让我感动地是他们彼此对宣誓：“我如今郑重承诺你作为我的妻子或丈夫，并许诺从今以后，无论环境顺逆，疾病健康，我将永远爱慕尊重你，终生不渝。”由此我想到了自己是否能象他们那样对主赤心一片呢？

每个人的原始召唤都是一个爱的盟约，做为奉献的人要发现要体会到这点。有一个女大学生在网上问我说：“她想进修院，想知道圣召是什么？”。我说：“圣召是一种爱的感觉。”。“那你在爱中一定很幸福了！”，“当然了！”我说。在爱中生活的人一定是世界上最幸福的人！

若望福音最后一璋若21：1-18，耶稣问伯多录说：“你比他人更爱我吗？”主问他要的是什么？不是其他的东西，不是知识，学问，金钱，教友的多少，而是爱的。爱是无价的，爱是不计多少，爱本身是无限大，也是无限小。爱才是圣召的原型，才是与主相遇的体验。

有爱、情会专一，有爱、情会为持久，有爱、情为海枯石滥，有爱、人间情、天人情才会进入海洋的最深处！

爱情中的持守-----神父和修女的身份

圣女小德兰说：我的圣召就是爱!神父修女的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主

在爱中不期相遇，

在爱中一见锺情，

在爱中念念不忘，

在爱中刻骨铭心，

在爱中海枯石烂……


堂区工作手册

您要打印的文件是：堂区工作手册
打印 打印本文

堂区工作手册

作者：佚名 转贴自：http://www.jiezi.cn 点击数：1030

一、堂区

是地方教会中固定成立的信徒团体，有堂区主任（本堂神父）在主教的权下负责其牧灵事务。

二、堂区主任（主堂神父）：是堂区的主要负责人，以教会法对堂区施行训导、圣化与治理的责任。（参can516,519）

1、堂区主任（本堂神父）的重要责任：

A、制定本堂区年度福传工作计划（参can 528）

——主日及节日系统讲经

——分年令段的教理讲授

——举行各种的神圣礼仪（圣体、告解及家庭祈祷）

B、成立走访信友和关怀贫病的团体（参５２９）

——关心穷困的家庭

——促进信友的共融

C、教会法特别委托本堂的重要职务（参ca n530）

——施行洗礼、为病危者坚振、送临终圣体及病人付油

——证婚及新婚的降福礼

——举行殡葬礼

——举行主日及法定节日隆重的弥撒

D、依教会法管理堂区财产（参c an532, 1281-1288）

——设置堂区财务组

——建立财务审批制

——明确物件清单表

——保管好堂区印信

E、设置堂区档案管理处（参can538）

——教堂历史及各种资料收集

——堂区的户口册、领洗册、婚姻录、亡者册的整理

２、堂区主任（本堂神父）的日常生活：

A、每日清晨和晚上定时要为普世圣教会，并为所辖的教友及本人的成全献上默想和颂祷的神工。

B、每周定时走访临近重要堂点一次，为教友献弥撒、讲解要理、学习经文和圣歌。

C、每月选择适当时间，走访零星分散的教友聚会点，为教友献弥撒、讲解要理、学习经文和圣歌，让他们的生活到受到灵性的滋养。

D、每年总结堂区的牧灵工作和财务状况，并在年终的会长会议上通报本年度的工作，提出来年的计划。同时将堂区的牧灵工作和财务状况及会议的结果向教区呈报书面报告。

E、本堂神父要针对堂区教友的信仰状况，做详细的调查研究之后，应该邀请有经验的人士举办相关的培训活动，纠正出现问题，提高教友的素质。

二、堂区修女的工作

１、堂区修女：是经主教同意由本修会派遗到堂区，来协助本堂神父进行各项牧灵工作。

２　堂区修女的主要工作

（１）每年九月份开始，堂区修女应与本堂神父商议制定整个年度福传组工作计划，并厘定出具体的步骤。

（２）堂区修女应与本堂神父配合，以本修会的宗旨（玛２８：１９—２０），深入到基层教友中间，实施工作计划。

（３）堂区修女在各个堂点工作时，要发现和培养人材，使他们能主动承担读经、领唱、辅礼、领经等职务。

（４）堂区修女应定期自我评估在福传工作中的经验和教训，向本堂神父提供相应的建议，供本堂神父参考。

（５）探访堂老弱病残者、寻访信仰冷淡和迷途者、走访信以家庭，根据不同的状况给予相应的安慰和指导。

（６）带领教友定期清理教堂及附件设施周围的环境卫生，保持整个圣堂范围常是一个干净、美丽、圣洁的地方。

（７）堂区修女在周末和主日天要加强对教友的信仰培育——学习经文、圣歌、要理问答和分享圣经。

３、堂区修女的团体生活

（１）、修女之间相处的原则

A、同心同德，切忌离心离德

B、同出同入，切忌孤家寡人

C、宽宏大量，切忌斤斤计较

B、真心沟通，切忌小鸡肚肠

E、穿着适度，切忌花里胡骚

F、留下空间，切忌亲近过度

(２)、修女与神父相处原则

A、诚心合作，切忌消极对抗

B、用心沟通，切忌是是非非

C、群策群力，切忌独断独行

D、开诚布公，切忌遮遮掩掩

E、相互关心，切忌冷冷漠漠

F、保持距离，切忌爱德越界

（３）堂区修女与本堂神父的日常生活

A、每天应有固定的作息时间表，早晨和晚上要定时举行默想、礼赞和玫瑰经等神业功课，为整个教会、堂区的教友和自我的成全祈祷。

B、为了堂区的培育工作能统一进行，堂区修女与本堂神父应在每周一个固定的时间，共同练习圣歌，探讨相关的道理。

C、神父与修女要遵照“分式负责、团结合作”的精神，完成每月具体的牧灵事工，同时在月底座谈评估工作的进展状况。

D、神父与修女应至少每月举行一次和好圣事，并求灵修指导者的帮助，使人性的各种事件在信仰内得到整合和治愈。

1、性质：遵照梵二会议及教会法典的指示而设立，由代表堂区各阶层人士组成，以此来带领全体信友履行建设堂区、传扬福音和圣化世界的使命。

2、组成：由本堂神父、各堂点会长、级长及聚会点的负责和及其他方面的人士构成。每年应在圣诞节前度召开一次倒会。

3、核心小组：代表堂区事务管理委员会处理日常事务，帮助神父对堂区事务进行决策协助，并协助各堂点的会长完成相应的工作。

4、堂点事务：实行“神父监督、会长负责、组长配合”的原则来完成。遇到具体的问题，会长和组长可在年终倒会上反映，提请会上解决。

5、堂区档案管理处：由本堂和专人负责，提请会上解决。

6、本堂神父与堂区事务管理委员会关系：根据教会法本堂神父是受主教委托的负责人，并代表堂区处理一切事务，为此堂区事务管理委员会应协助本堂神父做好各项工作。不过在社会事务上，为了让教会事业免受损失，本堂神父应先征堂区事务管理委员会的意见之后，方可进行。

7、主要工作：

A、推行和实施教区统一的工作

B、带领教友进行各堂点的建设

C、配合大节日的各项协调工作

E、讨论和决策堂区的重大事务

F、审议本堂神父年度工作报告

8、堂区事务管理委员会应设：核心小组——下设

牧灵组——培育堂区信仰

礼仪组——负责堂区的礼仪

文艺组——排练和主持节目

外事组——负责修建等事务

福传组——为教外人传福音

财务组——管理经济和帐目

9、堂区事务管理委员会成员（会长及组长）守则：

会长（组长）是神父的助手，是神父与广大教友之间的联络人。

A、热心祈祷，成为天主的敬爱人。

B、学习信仰，成为道理的懂透人。

C、立好表样，成为教友的模范人。

D、关心群众，成为教友的贴心人。

E、团结群众，成为教友的带头人。

F、想法传教，成为福传的开拓人。

G、尽职尽责，成为堂区的奉献人。

H、建立帐目，成为堂区的保管人。


神父不“流泪”吗？

您要打印的文件是：神父不“流泪”吗？
打印 打印本文

神父不“流泪”吗？

作者：tiantian 转贴自：网络搜集 点击数：576

神父不“流泪”吗？在祝圣神父时，我们常常看到新神父“流泪”的场面。人常问为什么新神父要哭呢？他们是为未来喜悦还是为以前的痛苦呢？对我来说，那是很难说清楚的，那里有许多不能用言语表达的东西。为此若你问一位新神父时，他可能无法给你说明白。不过大家都能接受新神父在为这种场面流泪的事实，同时有些教友也会为此掉下泪水。不过在以后的司铎生活中，我们就很少听见那一位神父会流泪，若是偶而得知也是无法理解。大部分人还是无法接受神父的流泪的事实，这好象不符合做为一个男人的标准。中国人有句话说：男儿有泪不轻弹，为此对受传统文化影响的我们来说流泪是无能和无助的表现。流泪的男人，还算男人吗？流泪的神父还算一个真正的神父吗？在我圣神父时，我没有流泪的，因为我曾对主说自己要喜悦地走上祭台，一生用喜悦的心态来回报主的召唤和恩爱。别人在下面在哭，而我在上面却微笑着与司铎弟兄拥抱互祝平安。有位神父给我照了一张像片，脸上充满着微笑。我会永远记住那灿烂的微笑。不过前些天我在做主日弥撒时，不由自住流下了泪水。我真的接受不了自己的表现。因为我在困难前没有，我在考验前没有，我在最大的打击下也没有，可这次我却表现这样不尽人意，弄得整个主日弥撒教友也在流泪。当时我真的无法做完弥撒，只能用颤抖了语言念完经文，而教友在底下也哭。最后我临走时，向教友道谦说：教友们！真的对不起你们，本来我应该给你们带来喜悦，可是我……我想自己为何如此呢？当时我感到特别地无助，不是其它方面，而是信仰上。天主你不真的不答应我的祈祷吗？你不回答教友们的祈求吗？众人都在为你的教会利益祈求，你真的不管吗？难道你的爱打动不了那位不孝的儿女吗？主，若真的这次你管不了，让我们失望了，那么后果我真的不敢想象！在自我的极限中，我向主流下了泪水，不是向人，也不是向教友。在弥撒中，我感到了主在十字架上呐喊和哀怨，也体验了此种牺牲的痛苦而表达的无助感。主，你若是我也会流泪呢？因为我在祈求中见不到希望的亮光而只有可怕的黑暗！主！我想到了好些你所爱的人，心里只剩下绝望，带着寒心离开你的教会？主，我感到自己对你奉献之心也在松动？主，难道我真的过不了，这与你的爱相连最后关头吗？在这种心境中，我流下了泪水，用泪水来表达对主无比哀怨和苦诉，用泪水来拉住心底与主最后一丝希望之线！主啊！最深沉的祈祷，难道是人用泪水所表达的一切吗？你真的要如此无能的喊叫吗？若你真的愿意如此，我宁愿背着不象男人的耻辱，以无尽的泪水与你缔结永恒的爱约！只要泪水，能带来今生与你相爱执着和赤诚，我愿意如此！只要泪水，能让我在来生获得爱的永远满足，我愿意如此！


成为一名神父是一件幸福的事吗？

您要打印的文件是：成为一名神父是一件幸福的事吗？
打印 打印本文

成为一名神父是一件幸福的事吗？

作者：tiantian 转贴自：网络搜集 点击数：852

我是一名神父。

神父是一个身份，本身不给人带来什么，决定不了你幸福不幸福，也决定不了你快乐不快乐。

一个感觉幸福的人，一定是生活在爱里面的人。我感觉我是世上最幸福的人，不是因为我是一位神父，而是因为我在生命中经验到上主太多的爱意，和人间真情的滋润。

我的格言是：爱得愈深，活得愈真。那是我对上海修院9年修道生活的总结，也是对上主我最大恩惠的明证。在牧职生活中，我常常向上主呐喊。有些人说我是一个麻烦，主也可能会讨厌我的。不过当我看到耶肋米亚那个样子时，我就信心十足决定要一辈子在上主面前“撒娇”。只要我活一天，就要在爱挣扎，用脆弱的躯体向上主不停地发出世间最美的诉求。

为我来说，神父的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主

在爱中不期相遇，

在爱中一见钟情，

在爱中念念不忘，

在爱中刻骨铭心，

在爱中海枯石烂（参歌8：6）

爱意味着一种执着和忠心！我圣神父时给自己的同学写了一封感谢信，现在想起来就已表达了自己与主如醉如痴的体验。“亲爱的弟兄：你好！感谢你寄来的礼物，这份礼品代表着你对我的祝愿和期望。你的祝愿将伴着我走完今生的誓许，抵达来生的境界！我也相信今生咱们有缘结伴同行，来生更能相互想相契，同颂主的召唤和恩泽！

我会在弥撒中纪念你，在祈祷中想念着你，愿我主天主都与我们在一起。在这片黄土地上，我会无怨无悔地走下去！无论环境顺逆、疾病健康，成功失败，喜乐忧伤，我都要用自己软弱的肉躯显示上主的荣耀！当然我深知自己，真的不佩接受教会的授给的圣职，人性的软弱常常让我自己清楚地知道 --------我是赖上主的恩宠而生活的。因为我只要仰望我主基督，内心的黑暗就显露无疑，他那强烈地光茫照得体无完肤，无地自容！恳望你能为我祈祷，让我真的不愧于天主的召唤。

最后我愿主祝福你前程似锦！幸福美满！祝福你的心情象蓝天的白云一样自由快乐！爱你的弟兄：tiantian 上 2002-10-1

愿我的分享能激历更多的同路人，对主能真心一世，赤情一片！为主的教会呕心历血， 鞠躬尽啐，死而后已！今生为主接受艰难，来生享受爱的甜蜜和幸福！


神父的特质与精神

您要打印的文件是：神父的特质与精神
打印 打印本文

神父的特质与精神

作者：佚名 转贴自：网络搜集 点击数：820

若果要问：「教区司铎是什么？」我首先要问：「教区司铎不是什么？」他们不是......。
在这数十年间司铎的「身份」在教会外或内遇到很多挑战，有不少司铎努力的在人群中寻找、建立自己的「身份」......。在天主的杰作中没有两个人是相同的；同样每位司铎都是按照不同受造的气质演译司铎角色。

今天很多人喜欢从别人的工作性质和表现中评断对方的价值，但教区司铎不是一种职业或工作，而是一种生活。司铎生活是一种服务，是由教会的使命本质中产生出来的，而教会的本质就是传福音，而司铎本身首先要成为「新传福音者」。

又如保禄指出每个肢体都有不同作用，在这教会团体中，天主亦召叫某些人享有司祭的职务----分享基督「领袖兼善牧」的职责，执行建设、圣化、治理的职权。所以司铎的首要任务是：（一）「服务圣道」----「你们往普天下去，向一切受造物宣传福音。」（二）「服务圣事及圣体」----天主借着司铎的手在教友生活的不同光景中圣化、坚强他们对主的信靠。（三）成为「天主子民的领袖」----就如基督一般地「他来不是为接受服事，而是为服事他人。」以百般的忍耐和各样的教训，去反驳、去斥责、去劝勉。

修院是培育未来教区司铎建立本地教会神职班的地方，综合教会在历史上积聚的智慧，了解本地教会对司铎的期望，把培育的中心指向基督乃导师、司祭和牧者的标准，培养他们成为未来的牧人。所以透过灵修培育，使修生与基督建立个人、亲密而深入的关系；亦透过团体生活培育修生真诚和开放地与人往来，建立真正的人际关系，在过程中培养成熟的「人格」；在牧民工作中亦朝这方向，放眼世界和教会的福传事功上。

司铎的陶成，实在是属于天主的工作，让我们同声求庄稼的主人，派遣更多随他心意的工人收割祂的庄稼


谈圣召

您要打印的文件是：谈圣召
打印 打印本文

谈圣召

作者：林祖明神父 转贴自：圣神修院 点击数：803

从在修院工作后，接触有关圣召的问题多了，经常会被问及圣召是甚么？怎样可以辨认出有没有圣召？圣召的讯号又是怎样的？其实圣召是属于天主的事，是属于教会的事，所以是一件奥妙的事，不过教会借着她的经验，对这奥妙之事略有体会，现在就以我对圣召特质之理解，在这园地抛砖引玉，共同发掘对这宝藏的了解。

在过去我们对圣召的了解颇为「物质化」，意思就是我可以拥有它或失去它，像拥有一个苹果般去理解，但今天教会把圣召理解为互动和不断发展的人与神的关系，而在过程中发现到天主在那人身上的「旨意」。这旨意是「因为他于创世以前，在基督内已拣选了我们，为使我们在他面前成为圣洁无瑕疵，又由于爱，按照自己旨意的决定，预定了我们借着耶稣基督获得义子的名份，而归于他」（弗1:4-5）但这「旨意」的玉成，不是像魔术般突然在那人身上发生，而是需要那人和教会的响应和合作，珍惜、保存和发展，那旨意才能「道成肉身」般产生。所以圣召是可以「失去」的，意思就是那已回应上主召叫的人，再没有与上主发展关系，没有与上主互动产生圣召的生命，对上主在他生命中的持续召唤失去回应之力，就产生所谓「不称职」的神职或不愉快的修道者，甚至「还俗」．．．．．．

圣召是像生命般不断发展，就如人与人间的不同关系会导致人为对方所作出的抉择质素，对萍水相逢的朋友「付出」及对深交朋友或至亲所作的「牺牲」当然是两样的，同样人神的关系由浅发展至深，定会影响那人为神所作的牺牲的深度。人就在他的选择中调校自己的方向，甚至生活方式，愿意不断开放自己与人共同分享这邀请。随着关系的增长，人把自己开放到「可能」和新的层次上去，「新」的层次又提升到新的关系。如是者，关系影响抉择，抉择也影响关系，彼此互相塑造，就在这人与神的互动中，「可能性」的成为「可能的」，天主在「创世之初」的旨意就在这发展的关系中实现，就在他向自己的生命负责任，在寻找生命意义的过程中，他为自己选择及发掘「新」的意义；这「新」的意义和选择使他更接近上主的心。

所以通常圣召并非空降部队般的突然出现，一定是在那人的生命线上有迹可寻的，是与他的遭遇产生千丝万缕的关系；谁若「怀疑」自己有没有这份召叫的质素；我想首先检视自己对生命的态度，祈祷的灵性生活是否认真？对己对人是否负责任？与他们的关系如何？若果答案是正面的，不妨进一步探讨上主在自己身上的旨意和自己响应的能力和条件。

在前面指出圣召是像生命般不断发展的过程，是神与人间的互动，是一种邀请和响应的位际关系，是人在认识自己的处境后完全自由及负责任的抉择，而最后一定是以爱出发，以爱去完成。但我怎样知道是天主召叫自己呢？就如在圣经中的诺厄，他如何知道洪水将至，他又如何得悉彩虹的象征？若翰洗者又如何明认在众生之中的「除免世罪者」？在复活清晨，当若望俯身往空坟墓张望时，他如何明白呢？

如同往昔般，天主没有间断地给予教会征兆和记号帮助我们认识和分辨祂在我们身上的旨意。这些记号可能已烙印在我生命中。

我是否以开放的态度面对生命的一切遭遇呢？就如上主藉那烧不毁的荆棘与梅瑟相遇的故事；宗徒大事录有这样的描述：「梅瑟一见，就奇怪这异像，他正要前去观察…」（宗7:31）出谷纪也有样的记载：「梅瑟心里这样说：『我要到那边看看这奇异的现像，为甚么荆棘烧不毁』。」（出3:3）梅瑟对这异像的「好奇心」，他虽然已年届八十，而且又加上在埃及失意，以至逃到旷野…但他不失这份「好奇」，即那份开放的心境使他对这异像发生兴趣，就是在这个互动中，上主介入他的生命－－他心里想…去看看…观察…去转一个圈…接着上主对梅瑟说…。

2. 当修道这意念在我恼海中浮起时，带来的是一份满足，盼望和喜乐；当然并不意味没有困扰和艰难的。就如那富少年欢天喜地跑到耶稣跟前求对永生追求的指点时，少年的那份雀跃…耶稣定晴看他，就喜爱他（谷10:17-21）。他不甘于只是渡这般的生活，希望能更上一层楼，这份响应就是那样的自然，无恐无惧…直到耶稣提出进一步的要求。

3. 在天主发出邀请的同时也带出要求：「…去变卖你的一切，施舍给穷人…然后来，背着十字架跟随我！因了这话，那人就面带愁容，忧郁地走了，因为他有很多产业。」（谷10:22）这位富少年还未准备好，末能符合跟随耶稣的要求。同样在今天响应天主要看是否有成熟的客观条件，如身心的健康、较平衡的情绪、易于待人接物、乐于牺牲的精神；当然主动亲近灵性的范筹是不可缺少的。

除了刚才所引出的记号外，是否有圣召是需要进一步的探讨和分辨工夫，有系统的反省、祈祷、圣言阅读和寻求神师的意见均是重要的。以上种种待日后与大家分享。


浅谈修道人的情感危机

您要打印的文件是：浅谈修道人的情感危机
打印 打印本文

浅谈修道人的情感危机

作者：tiantianyu 转贴自：网络 点击数：912

前言
有好多朋友可能在网上见过一篇题目<<神父不流泪吗？>>。有好多人心里想有通为何有这样的材料，我只所以写这样的题目是与自己亲身的体会有关系。其中一个最重要的因素就是缘于我的好友离职不做神父了。
我的同学祝圣为神父后，后来不做神父了。他曾是我修院里最要好的同学。我专门找他问为何要这样呢？我们见面时他见我伤心的样子给我说：“你不要那样，实际上我走到这步也不是别人逼我的，是我自己选择的。也不是我对那个女孩做了什么，而是她让我自己做决定。后来我觉得她对我太理解了，见她那样痛苦，所以我选择了放弃神职。希望你能坚持到底，不要陷入感情的困惑。走到头、走到底!”我真的想不通他为何这样？后来我们还是含泪告别的。神父离职在大陆已不是新鲜的事，我前段时间就这个问题专门写了材料 ------“神父离职现象”探讨这个话题。
不过我遇到了好多类似的个案，有的离职了，有的还在困惑中里难煎熬。所以想就这个修道人情感危机问题来尝试做一尝试性的探讨。一方面提醒那些已有这样问题同路人，另一方面也是提醒更多还没有这个困惑的同路人参考，吸取教训不要重蹈覆辙来重演那伤心的历史，也让教友们来关注和体贴修道人的情感上需要。我会就这个情感危机的问题标志先提出几点，然后来分析为何有这样的困境的原因做点分析，最后提出几点走出困境的见解。我想用这些给与自己相同的年轻神父们鼓励和支持帮助他们能稳妥为教会全心全意服务。下面只是我个人的见解，有不周之处敬请大家原谅。
一、危机标志：
1、离不开对方
2、频繁地来往
3、怕别人知道
二、情感危机的原因：
1、人际关系不太好
2、堂区事务不理想
3、自我空虚的安慰
三、如何走出困境？
1、爱主愈深，活得愈真
2、放弃幻想，当断就断
3、知己知彼，接受残缺

一：危机标志
有好多人自己也已经陷入情感的困惑也不知自己何时进的，只是悔恨当初自己为何不小心呢？抱怨自己为何走到如此的地步呢？可是有没有什么好的办法走出困境，折磨自己心灵，煎熬得难以过去，最后不得不放弃自己对主的誓愿。为此我想就情感的危机的标志提出，若有这些迹象就要马上意识到，赶紧纠正方向。
1、离不开对方 人与人之间的交往有些原则，为此老人会用这些要求年轻人。他们开始不太理解，不太明白，等上了年纪就明白其中的道理。我们的奉献于主的人现在多是年轻人，没有经过什么，当然也不太明白老人对我们的要求。从心里上说老人的要求为我们长远走奉献之路很多是正确的，因为他们毕竟经过了大风大浪总结出来的的经验。不是我们有些人在痛苦中吗？有的实在支持不下来就走了。现在社会发达了，可是也带来也另一种束缚，让人常常不能自拨。手机带来了好多方便，也带来了不自由。联系真的比以前方便多了，可是人际关系却比以前淡漠多了。有的修会规定修女不准许修女带手机，也是有一定的道理。怕影响修女对主的奉献之情吧!是的，有过这样的个案和例子。有的人用了手机后整天就是打电话没有心思传教了，整天就是一心关注在谁给她来电话。若是一个修道人把心思放在哪上面就有问题了，这可能是一个迹象吧!若把心思放在某个人身上了，一天没有他或她的消息就自己不自在了。要是有这样的状况，你要刹车，因为这是一个危险的信号啊!记得有个修道人他一天的信息就有50多个，这说明了什么，是不是说明心思在别处呢？我们可以自己衡量下自己的心思在哪里？我把心思放在哪里了。问问自己从内心深处问自己。若发现不在牧灵工作上、不在祈祷上就要赶紧自我检查和自我反省，赶快调整自己的处境。
2、频繁地来往 若发现一个修道人常常和某一个来往，不与其它人来往，就是有问题的。无论是用电话或者面谈的方式都是一个危险的信号。记得某地有个神父从另处调到别处去了，原来堂区的一个女孩也是常常跑到他哪里去说是学教理参加教会的活动。后来果不然影响地那个神父不做了，与她结婚了。为此这也提醒我们若自己的来往对象只限某个人时，就要刹车。我们可以自省一下在夜深人静时自己是不是在思念某个人呢？虽然表面上没有，可是内心里若有就要调整心态。扩大自己的活动空间不要把对象只集中在个别人身上。因为时间长了会影响自己的，要是走不好可能会出现可怕的事情。教友们也若发现了这样的问题也可以提醒神父，让神父不要走弯路，这样为教会和堂区都有好处。做为奉献于主的人也会感谢教友们关心和爱护。
3、怕别人知道 中国有俗语：“要得人不知，除非已莫为。”若是我们的行为怕别人知道，那就说明是有问题的。我们又不是做什么见不得人的事，怕什么呢？光明正大地做人，堂堂正正做人。做事也要光明磊落不要怕别人说，因为我们做的天主的神圣事业。我们是灯台上的灯要光照人的，不是其它东西。若是一个人来往总怕人知道那本身说明是值得怀疑的。若一个人行为总是偷偷强强，怕人知道，那说明本身是有问题的。我们做为奉献于天主的人，与人来往应该是光明磊落的，符合天主的意思的。若我们反省到自己的人际来往有不光明的一面，就要检讨自己的行动,或者找有关人帮忙看看自己的问题出在哪里了？只要有知心的朋友就可以给朋友如实说自己的情况，让朋友来帮忙自己。因为我们在国内有俗语：“旁观者清，当局者迷。”为此自己问题常常是“人在事中迷”。为此自己要有清醒的认识，让别人帮忙看清自己的问题。特别是有关情感的事情人常常是糊里糊涂，真的要让朋友帮忙。
二、情感危机的原因：
1、人际关系不太好 人是一个关系性的存在，并不是一个单独的个体。为此修道人陷入这样困境，本来是不应该的，可是我们是人有人性因素，就是有了只要能调整出来振作起来还是值得欣赏的。因为从中走过来的人是一个艰强的人。若是有这样的问题，我们说肯定他的人际关系是不太好的，先从这方面来找原因。在同路人中没有一个知己的人，自然会在外面找安慰。人性是什么呢？我们可能无言以对不知所以然来答复。圣经上讲从开始天主造人时让男女二人结成一体。一方面当然说是婚姻天主建立的。不过另一方面更重要是说人是一个关系性的存在，关系是人性里面因素不是外加的，本身就是内在的。因为从起初天主造人时就已给人性里放下了。神父的独身制度是在新约里耶稣所提倡的。后来教会根据圣经的意愿和自身发展的需要规定了神父的独身，做为奉献的人要做到的。为此神父当然是人肯定在自己的人性里还是趋向于关系性的，做为神父要认识到这点。做为一个修道人，要注重调整自己的人际关系的调节。不要弄得自己成了孤家寡人一个，这样势必走向孤单的困境。走不出来时间长了就要出问题。因为违背了人性的要求，时间一长就会自然在别处寻求安慰和补偿。
2、堂区事务不理想 若说堂区事务搞得轰轰烈烈、一切顺利出现这种的问题是很少有的。一般往往是在堂区过得不太理想，没法处理自己问题。偶然一次遇到了能说得来的人，就当作救命稻草了。不愿放弃对方在自己生活中的影响，要让对方做为自己的知心朋友。因为神父单独在堂区工作时间长了，难免教友们会有各样的意见。性情孤僻的人，就好难过自己的处境。不知如何来应付自己状况，就会寻找自己诉苦的对象。若他放在自己的同伴身上就好了，可是往往不是这样。可能偶然的机会有个与自己性格相投的人能说来话，那么他此时可能将对方当作自己的知心人了。这样有了一两次接触觉得对方还是不错，很理解自己的。内心世界里就种下对方的好感。一有难处就想对方，想和他联系来诉苦，减轻自己在堂区遇到的不开心的事情和压力。这样时间一长就产生了感情，陷入到情感的危机当中。开始双方还没有觉来，还误意为是天主给自己安排的一个陪伴者。一天要是没有对方的消息就感觉浑身不是滋味。对于奉献于主人出现这样的状况，当然与自身对问题处理是有直接的关系的。也不能冤其它的原因。有个心理学家说修道人在25--40岁是“最危险”的年龄的阶段，称为是“意乱情迷在中年”。特别在现代社会各方面的影响很大，要是有点其它因素做为年轻奉献于主的人的确是难上加难。人性一方面决定了他会在心灵软弱的时候，会在关系上寻求本性上的需要。这也是我们看到大陆教会有好些修道人离职重返世俗中去的主要原因。
3、自我空虚的安慰
“ 奉献生活喜乐之源就是浸泡在圣言和圣体中，修道人的另一半就是主耶稣。当我们与自己的另一半在圣体中相遇、相交、相融时，就会恢复青春的朝气，天主儿女的真面貌！若我失去了另一半（主耶稣时爱的滋润地，就失去了一切的希望！”失去了主的陪伴我们真的就成了没有源头的一条河流，会自我枯竭的。为此教会对奉献的人在祈祷上有好多规定，就是要提醒他们要清醒地认识修道人的动力和泉源就是主耶稣的陪伴，自己的一切唯有活在他内才能成为永远不会枯竭的水源。才会把自己完全奉献于主，才能为教友尽心竭力来传扬天主的爱人的喜讯。能导致自我空虚无非有两个因素刚好是两个极端一是太忙、一是太闲。太忙会忽视祈祷，完全将自己精力放在工作上，在工作上忘记了所有。用工作代替了祈祷。久而久之也会枯竭的，等一有时间就去寻找自己串息的机会。串息的机会就是自己走向危机的开始。太闲也是走向危机的因素，因为会在岁月的煎熬中寻找弥补的自己空虚内心世界。反正时间有的是，就这样在闲散中打发时间，找点不太正当的娱乐或玩的东西。最后就发展到自我心灵的上的安慰。为此说这两个方面都是不太好都会走向感情的危机当中。因为没有祈祷和圣言的的浇灌，心灵就会走向不好的方面。在哪些不好的方面寻求弥补。
三、如何走出困境？
1、爱主愈深，活得愈真
在奉献的道路上感觉稳妥和充实不是知识和技能，而是与主那份深情。我常常记得让一个人一生不变心的就是找到了自己的另一半。找到世间唯一一个值得他爱的人，我们奉献于主的人另一半就是主耶稣。让人感觉自己幸福不是知识也不是什么技能，不是有在美国呆了几年回来也不做神父了吗？看来知识不是让修道人走到底跟随主到底是重要的因素。我们以前说要有超性思想，实际上是说我的意识不能老停留在世俗的层面。不然思想就会空虚，自己对主的承诺也会在岁月流逝的过程中，慢慢会减弱。若要我们自己对主一生不变、要一生对主忠贞不渝，我想其秘诀唯一的就是安身于主与自己的爱内。因为“奉献于主的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主
在爱中不期相遇，
在爱中一见钟情，
在爱中念念不忘，
在爱中刻骨铭心，
在爱中海枯石烂（参歌8：6）。”
因为当我们回想自己个人蒙召时刻真是一种说不清楚的事情。天主可能就是在我们不知中召唤了我们要为他做工。就是我们与他那分深情大爱会让我们至死不渝，不是其它方面的因素。爱情是一个永恒的话题，从古到今爱情是人类要关心的话题。<<泰特尼克号>>的电影中主题曲“爱心永恒”。真的那部影片轰动了世界，影响好多人。最重要是它讲的是爱情的话题，这个是人类始终关心的话题。我们与主的爱是否能永远呢？保录那首“爱的颂歌”说“爱是永垂不朽!”，为此只要我们忠诚于主，那么我们与主的爱情也会永恒的，只要我们于主的情是真情，那么我们自然与主的爱会让我们感到充实心里踏实，因为“爱主愈深，活得愈真!”唯有爱会让我们的心永恒不变，唯有爱会让我们的生命感到有意义，只要我们有份真爱这种爱会让我们永远不后悔，因为自己在奉献的岁月中感到其对主的真实和满足。
2、放弃幻想，当断就断 若我们反省真的有问题，那就要意志坚决彻底断绝与自己有关的人来往。不能在这上面犹犹豫不决，三心二意。有句话说“当断不断，必要生乱”，在这上面切忌同情心十足，这样迟早会害已害人，最后必要后悔。我在一开始据说的那个例子就是他可能太多情没有做过精确的衡量最后还是走了，因为这是事关我们的终身大事。福音上说：“谁爱我超过父母就不佩做我的门徒。”主要我们跟随他的人要对他忠诚不二，只能一心一意不能三心二意犹豫不决，那样真的不佩做他的人。因为人最难抗拒就是感情上的事情，战胜自己感情的事情是最坚强的人，他才可以为主佩受一切艰难险阻。不要在这上面有不实际的想法，幻想自己和对方有什么不知边际的能为主做工的理想。
3、知己知彼，接受残缺 了解自己的人也会明白别人。因为我们都是天主的儿女，身上的人性是一样的。对别人产生好感只要没有什么大不了事情，就不要有什么内疚心。不要因为自己曾有过这样的困惑，就觉得自己好象成了大罪人似的。有过这样的经历和困难，只要自己挺起胸走了过来，没有跌倒。就是一个好汉，说明天主在人身上行了奇迹和大能。他并没有放弃你在始终帮助你。福音中记叙过耶稣常常与罪人一起用餐，有人就提出意见。而耶稣却说：不是健康的人需要医生，我不是来召义人，而是来召罪人。可见耶稣与我们身上的残缺是认同的，我们需要他的。我们并不是纯洁无罪的天使，我们是有血有肉的人，有缺点和软弱的地方，有的人在其它方面可能是一个强者，可是他若是身上有这个缺陷，就无法面对自己的软弱。想放弃自己对主承诺，因为接受不了自己的缺点。这真的需要勇气和信心。当然若有了,只要自己没有放弃还是对主一往情深。就不要害怕，我想随者时间的推移我想也会慢慢地淡忘的。为此要接受自己的残缺和不足承认自己的不完美，接受自己的限度。全心全意地依靠天主，求天主和圣母保护自己能走到底走到底!
结语：上面是我对奉献于主的人出现感情方面的危机一点不成熟的看法。希望对同路人有帮助，让我们相互鼓励永远跟随主，来扩展中国教会的生存空间，发展主的教会，宏扬主的教会！让我们祈求圣母保护我们这些奉献于主的人对主象圣女小德兰一样的依靠和信德。
中华圣母， 为我等祈!
圣女小德兰， 为我等祈!
tiantianyu 二〇〇六年一月二十六日星期四于西安


浅谈大陆教会“神父离职”的现象(1)

您要打印的文件是：浅谈大陆教会“神父离职”的现象(1)
打印 打印本文

浅谈大陆教会“神父离职”的现象(1)

作者：tiantianyu 转贴自：网络 点击数：1100

大纲：
一、前言：
二、原因：
1、因独立而不自主的现实
2、长上处理事务不太慎重
3、教友们的各种流言蜚语
4、因堂区生活的单调无味
5、因自我空虚没有方向感
三、如何改善这种不太理想的现实呢？
1、与政府的有关的个别难些事务，教区长上应派遣专人来处理
2、教区应该制定出自己教区计划，让堂区神父好有努力的方向
3、教区要重视神父的灵修生活，组织他们举行有规律性的聚会
4、神父也应该认识到自身的身份尊贵,并在祈祷中日益的来加深
四、结语：
一、前言：
1978年十一届三中全会的春风席卷了中国的大江南北，同时也带来教会苏醒。相继从狱中返回的主教们、神父们。他们陆续回到了各自的教区来开始教会的复兴。
他们想尽千方百计来展开工作，从百废待兴中做起。不过随着各方面的日渐发展，教会内部在对待政府方面的态度上出现明显的分岐，一个是与政府不合作的强硬的部分，另一个是与政府合作部分。海外教会称呼这两个团体:一个是地下的、忠贞教会、沉默的、受苦受难的教会，另一个是地上的、官方的、爱国的或公开的教会。(参金鲁贤主教在香港1994年《一叶扁舟》发言稿)。虽然双方有分岐，但是双方都在尽心尽力来做教会的工作。曾有一段时期双方有着严重的分岐，闹得整个中国教会内部不得安宁。不过时间不长双方分岐不是那么激烈了，因为教宗呼吁双方要修和。教会就是在这样分岐的过程中，慢慢地发展。由于双方都在全力从事教会的事业，为此教会的复兴脚步虽然缓慢，但是方向总是向前的。
目前大陆教会有教区138个，主教有118位，神父共2700多人(根据2004年香港圣神研究中心统计资料 )。不过在九十年代末与二十纪初教会内部却出现一股的风潮，那就是“神父的离职”。这困惑了好多海外教会的专家和国内教会的长上。开始他们还找原因，后来见的多了，也不惊讶了，可能见怪不怪。我今天想反省一下这种困惑大陆教会的现实，给大家提供一些不成熟的想法，希望同路人提出宝贵建议。
二、神父离职的原因：
1、因独立而不自主的现实
1982年教会走向开放国家的确立了明确的宗教政策，各地对国家的政策领悟不同为此各地就实行不一样。有的地方宗教还是用“极左”的路线来对待宗教，特别对天主教是另眼看待，是对教会房产问题的落实存在偏差，达不到“十九号”和相关文件的要求。甚至有的地方宗教干部怀着“上有政策，下有对策”的心态处理问题，这样欺上瞒下，竟用一些不合格的人做事情，损害宗教团体的事业，将教会的房产据为己有。或者变相来用教会团体的产业做些为自己谋私利的事情。大大损害了教会团体事业。最明显就是在爱国会里面有些不合格的人士却做了许多完全损害教会利益的事情，宗教部门也是利用这些人为自己谋私利。
同时也用某些不合理的观点对待教会的事情。例如：某地有人叫神父来终付圣事，被宗教干部知道，就跑来不允许做，理由是不能跨地区进行宗教活动。结果就耽搁那个人的终付圣事，成了一件遗憾的事情。有的地方出现更左的作法。特别在对待与政府不合作的团体用了强制的手段让其来接受政府的管理。就是对公开教会也同样如此，严重伤害信教群众的感情，影响了和防碍了教会的神职人员的工作。所以就有了九十年代末有的神父感到教会极不自由，受到太多了的管制，从而离开了神父的岗位。他们为教会能真正的独立付出了惨重的代价，选择了放弃神父的生活。这也可能是时代的局限造成的后果吧!从这里我们看到神父与教友们期盼教会真正的独立与国人一起生活的心态。
可是因为“独立自主，自办教会”并没有真正的落实，有的地方没让教会的主教和神父真正地管理教会事务，相反却让有些别有用心的人钻了空子混进教会内部，做了好多损害教会的事情，妨碍教会的自由，让有些年轻的神父绝望了放弃了自己神父生活，从而选择了放弃神职。
2、长上处理事务不太慎重
在80年代中期中国教会的神职人员有年轻与年老之间的代沟问题，后来到了九十年代教区多是老人掌权，处理教区的事务。这样难免年轻与年老之间的考虑问题和处事的方法有不同。这样势必就会有些不太理想的事情出现。
我记得某个教区有个从国外回来的年轻神父，刚回来时心火很大，后来遇到了好多麻烦，不过他自己顶住压力来尽力做事情。后来有一个重要的事情也出了问题，主教叫他过去，批评他，怪他。本来就遇上不痛快的事情，加上主教这样对待他，他一气之下就在晚上拉自己的东西走了，不做神父了。后来主教也后悔自己对他的态度，可是晚了，让人叫他回来没有结果，后来他就结婚了。当然这件事情不能把责任完全归于主教本人，可能他本人在外面早已有了，可能正好借主教的怪罪就走了。
不过主教这样处事的态度真的有点不太慎重，没有耐心。这样来做事对待年轻人，他们是不会接受的。有些本来可能就有问题就利用主教态度找借口使自己的行动“合理化”这样心安理得自己回去不干了，进入到世俗中去。因为我们大陆教会各个地方基本上是相同的，区别不大，基本上是年轻的神父多些。他们多是从家庭和学校出来，没有什么大的经历，没有受过什么挫折，父母的爱和教友的爱护他们习惯了。要是有什么挫折就感觉受不了。因为心理本身就没有经过什么大的挫折，要是稍有什么困难他们会灰心的。那些离职的人也不是一个两个是这样的，多是长上处理事务不慎重让他们感到在教会呆下去没有什么希望。若此时有什么外界的干扰肯定会放弃自己当初对主的承诺。
3、教友们的各种流言蜚语
从50年代开始，我们中国教会与普世教会隔绝的时间太长，80年代初国内的神长和教友都对教会的梵二精神不是太了解。在修院接受教育的年轻的新一代多是接受梵二精神的培养，也是这样就被祝圣为新神父后就怀了满腔心火进入堂区。实行自己在修院接受的教育，把教会的新的精神传达给教友们。有些教友能乐意接受可是有的点顽固的教友不同意这样的作法。为此就给年轻的新神父带来了工作上的难度。记得某个地方圣周四在教堂里举行“濯足礼”有的教友感动非常，可是有的教友反对这种作法，理由是他们以前老神父没有做过。这种类似的情况在八十年代中期到九十年代老教友多是接受不了年轻的神父的实行新礼仪，来反对年轻的神父的作法。让有的本身没有经过什么大风大浪的新一代的神父接受不了，承受不了这样的压力。
到了九十年代年轻的神父到了堂区，遇到了就是另一类的问题，堂区分派斗争的问题。这样的问题特别是在老堂区会有这样的问题。教友之间的问题让这些年轻的神父不知所从。记得一个地方神父调换，新上任的神父还没接任，就传来其它地方教友评这神父哪长哪短的话语。神父到了，教友对他已存有成见。为他在开展堂区工作中其困难是不言而喻的。就这样他从这个地方换到那个地方换了三个地方，后来自己就放弃工作的信心。不做神父了，离职在社会上做了自己工作。或许这样的例子不是今天就有，保录在书信中就提过并针对这样的问题谈了自己的看法和规劝，可见此风古已有之。


浅谈大陆教会“神父离职”的现象(2)

您要打印的文件是：浅谈大陆教会“神父离职”的现象(2)
打印 打印本文

浅谈大陆教会“神父离职”的现象(2)

作者：tiantianyu 转贴自：网络 点击数：1085

4、因堂区生活的单调无味
教会的工作不同于社会上的事情，在社会上的工作给你规定每年为企业今年要赚多少年产值，是明确的、强硬的。要是完不成就要扣奖金或者工资。为此有一定的压力逼着自己要加倍工作争取完成年内工作任务。在教会没有这样的压力，教会的事情有自己尽心尽力，也没有什么人逼你，做也没人说什么，不做也没人说。为此就由神父来安排自己堂区的工作。这样就有了各式各样的神父，教友们评论不一样。有的人说这个神父懒的也有说那个神父勤的不一而足。
例如：某地有个神父，教友看他整天都很忙，清晨出去，晚上很晚才回来。这样时间长了，教友也觉得奇怪，他一天在做什么呢？后来他不做神父了。在另一处也有类似的事情，那个神父不是在外面跑而是在教堂里无事可做，整天没事可做就在外面钓鱼，回来就睡觉。这样呆了不到一年就不想做神父了。给主教写了辞职申请书，让主教莫明其妙的，搞不清他，怎么不做神父了
目前我想堂区的工作对年轻的神父是一大挑战。不是没事可做就是忙的忙不完。两方面都不是好的现象。没事可做就会找些不正当的事情来打发时间。走了另一个极端也不好，不是有的教区神父年纪轻轻的就有了一身病。我想这两者都对教会的前途不是太理想。
5、因自我空虚没有方向感
神父不是一种职业，若对这点没有明确的认识就会迟早会出问题。例如：在某地一个人圣神父不到一年就不做了，教友们想不通都说他那样还不如开始不要当神父。我想那个人是思想上的问题，开始就没有好的意向进入教会把神父的事业当做一种职业来看待。祝圣后觉得不合自己的想法就自然而然放弃了。因为他可以接受光辉的一面，不可以接受阴暗的一面。
神父是一个被主召唤的，他要一生度奉献的生活，并且在天主教里是以一个独身的方式来终生侍奉天主。每逢占礼教堂里人很多，可是教友走了。教堂偌大的院子里就神父一个也是很冷清的。此时就是考验的时候看是不是能耐住寂寞。当然，对主有感情的人可以借此来与主共度相遇的时光，体验与主的亲情关系的美好。这也是来检验那个人是否对天主有感情的时光。有人借此与主走向深入，可是有的人走向了低谷。
在外面进修的神父有的走向了下坡路，随了社会不好的风气堕落了。因为外面大学没有在教会里的约束了，自己随便了。为此是不是对主忠诚就可以看出来了。人些人把在外面上学的机会当作自我放松的机会。不祈祷了，爱做什么随自己的喜好。有些教友说那在上什么学呢？一天那么随便，看是浪费光阴哪里是上学呢？因为外面没有约束了，一个人的本来面目就露出来了也无法在遮掩了。例如：一个神父在某地一个大学上学，后来自己不做神父了。他就是在自我放松中失去了方向感，然后就找自己的喜好，结果成了世俗人。我们说一个奉献天主的人若自己不祈祷了、不念日课了其结果是不不言而喻的。
三、如何改善这种不太理想的现实呢？
1、与政府的有关的个别难些事务，教区长上应派遣专人来处理
年轻的神父是人，但是每人的能力的确不一样，处事为人的方式方法真的有差别。有的人能应付难的事务，有的人就不行。为此主教要考虑到堂区的事务轻重难易程度，有的事情本堂神父可以做，有的就很难，最好让教区的专人从事会好点。在我们中国由于整个的大气候的影响，有好多人对教会有不同程度的岐视。为此政府的干部对教会态度会有不同程度的差别。
在各地教会的房产落实也是不一样的，主教要委派那些办事能力强的人处理这些事务。因为这个会牵扯到好多问题。若让本堂神父特别是不太懂得教会地方的教会历史的人做这方面工作那的确是困难的。教区就让专人从事这方面的工作。例如：某地有个神父刚调到一个堂区。时间不长就与政府干部为教会的事情发生了纠葛。主教得知后就委派专人去处理，这样减轻了神父的压力。当然他从中也体验到主教的关怀和爱护。
我们要吸取教训，有的人真的是承受不了压力才走的，为此主教要想到这些。来为教区的神父给做堂区的工作创造好条件，排除干扰和困难使他们能全心全意做牧灵的工作，来发展教会的事业。因为主教毕竟是经过了大风大雨的人，会有经验和办法。帮助年轻的神父慢慢地适应社会，学会处事为人的方法。使他们在实践中积累经验能有信心面对一切的困难。若这样他本人感到了教会的温暖就会体验到对主奉献的美好和充实，也会更加专心从事教会的事业，来将自己甘心奉献给主。
2、教区应该制定出自己教区计划，让堂区神父好有努力的方向
教区每年都应该有计划，牧灵工作要做的事情，如果制定出来，让神父知道了，各个堂区的神父就明白要做什么工作、自己应该如何配合教区计划。堂区工作方向就在心里有点目标了，也想办法与教友配合整个教区的安排。
不过在大陆教会象这样每年有计划性的教区不多，当然也有少数的教区有明确的方向。我们说象这样没有方向，自然本堂神父也是随心所欲，只做自己的工作也不管教区的活动。这种情势对教会长远发展不利，希望有识之士能认识到这点。我们做的当然是天主的事业，当然我们坚信有天主的保佑，可是我们也要想法做啊。不能说是天主的就无精打彩，有气无力。好多人在堂区呆得无事可做，最后心火没了，最后投入到另一种生活。这也是给我们的警告啊，要重视堂区生活工作和计划。做为教区的负责人也要想法调动各个堂区的积极性来生他们尽心力做教会的工作，促成天国的临现。
虽然教会的工作与社会上不太一样，可是我们要仿照社会上那种工作方法和态度，想法做好教会的工作。我们从事教会工作也需要精明的头脑，想法来扩展教会的生存空间，搞些活动吸引年轻人给他们提供接受信仰的条件和氛围。我们只要做到这点天主圣神会用自己的方法来让人接受信仰，使基督做他们的生命的救主。而我们这样努力，一方面活跃教会的生活，另一方面也让自己感到生活充实和意义。
3、教区要重视神父的灵修生活，组织他们举行有规律性的聚会
记得前些天，有位教友说他们那里的神父正在举行“月省”，我对他说这是个好习惯。教区通过“月省”可以加强神父们的灵修生活，帮他们增加兄弟之间的情谊，也可以体验主教做为家长的关爱和关心。
不过在大陆象这样的教区不多，多是将神父放在一个堂区让他单干。他要在堂区承受工作的压力和负担。教友配合还好，若教友之间有分派的现象，那就让年轻的神父可为难了，往往是不知所从。有的教区确实太大，神父常常聚会是不现实的。不过做为教区的负责人要想到神父的孤单带来的危害和灵修的重要性，想法子隔段时间叫神父聚会。例如：在某个教区主教考虑到地方太大规定了两个月一次聚会，让神父有放松的时间和灵修加强的机会。一方面让教区神父有了休息的机会也有了感受教区是一个大家庭的气氛。
当然“月省”不是教会法典规定的，可是它是从教区为神父的加强各位神父的灵修生活的需要出发的。教会法典只规定做为教区神父每年要举行年度退省。不过我们从实际考虑要让神父能安心工作能对教会的事业忠贞不渝。这个办法是值得每个教区学习，因为规律性的聚会会促使神父的灵修生活走向深度，帮助他们的圣召会稳定持久。
4、神父也应该认识到自身的身份尊贵,并在祈祷中日益的来加深
神父离职的有好多原因不过归根结底还是自身的原因。因为当初是自己选择的，放弃也是自己的做的决定。他失去了当初对主的心火和热情，或者是自己经不起诱惑离开了神职的行列。
灵修是做为神父能否到底的生命线，若神父离开了迟早会对神职放弃的。做为神父应该清楚认识到自己身份的尊贵，天主在千万人当中选择了你，让你承担起天主事业引人归向祂祂的怀抱。为此你能成为今日的我，完全是主的恩泽。有教友的拥护和爱护，是因为天主的召唤，不是因为你比别人强多少才享受到教友们关爱，而是天主白白的赏赐。自己要对天主忠诚到底就得在祈祷中日益的来加深与主的关系。在爱中生活，体验与主的爱情的甜蜜和美好。
有个修道人说过：爱主愈深，活得愈真。真的让人感觉幸福与否不是知识，也不是你能力的大小，而是看你是不是对主有份深厚的感情基础。而这份感情的建立是要靠每日和祈祷和省察达到的。这样做才不会感到教会没有希望，总会用希望的眼光看待一切。他才会向上主发出内心的誓词：主啊!我无论环境顺逆，疾病健康，喜乐忧伤，我都将永远忠心于你，终生不渝。
结语：以上是本人对当今大陆教会“神父离职”一点粗浅的看法，希望各个教会的负责人能参考。并为同路人提供一些不成熟的想法，希望我们能相互鼓励来携手共走这条奉献之路。当中对难免有不周之处，希望同行们提出建议，以便我能更好地修改。最后祈求好天主能让中华教会能早日广扬，与普世教会完全共融，让我们呼求：

中华圣母， 为我等祈!
中华殉道圣人，为我等祈!
圣女小德兰， 为我等祈!

末：tiantianyu于2006-1-20于西安


从福音角度漫谈人生问题

您要打印的文件是：从福音角度漫谈人生问题
打印 打印本文

从福音角度漫谈人生问题

作者：林思 转贴自：洛丁居:http://luodingju.home.sunbo.net 点击数：1352

大家都比较熟悉马尔谷福音中富贵少年的事件（谷10：17－22）。这段福音常常用来讲圣召。我认为也可用在讲人生问题上，因为圣召本身也是一种人生。现在，让我们来看看这位富贵少年正面临什么样的问题，是否与我们面临的很类似，而他又是怎么样去求答案的，等等。

“走在路上”（１７节）

粗一看，我们以为耶稣只是在行路而已。可是圣经上的每一句话，都蕴含着丰富的内涵。其实，耶稣此时正走向耶路撒冷，走向十字架，走向完成人生使命的终点。由此，一下子便把耶稣与我们的距离拉近了。他不仅是天主，更是人类普通的一员，也需要一步一个脚印地走着自已的人生道路。我们在人生路上遭遇的种种困惑与挑战，他也同样需要去面对。实在“我们所有的…是一位在各方面与我们相似，受过试探的，只是没有罪过的”大司祭（希４：１５）。今天耶稣愿意与这位同样在路上的富贵少年探讨人生问题，说明耶稣愿意与我们结伴同行，并作我们的引路人。这样，我们就可以放心大胆地向他求教了。

仔细品味“走在路上”这几个字，我们会发现：走在路上是动态的，是连续不断的，是过程中的。的确，走在人生路上会遇见层出不穷的问题。耶稣也是在遭遇许许多多问题中走向耶路撒冷的。此外，走在路上，路的终点是什么？屠格涅夫的《门槛》中的那位可敬的姑娘，将要面临的许多困难与挑战，都是每一条人生路上都要遇到的“在路上”的问题；她孜孜以求的那个崇高的信仰就是“路的终点”，也可以说，就是人生理想。

我邀请各位反省，我每天面临哪些“在路上”的问题，哪些问题是与路之“终点”有关？你的人生理想是什么？“路的终点”是什么？

“奔”（17节）

它说明了一种迫切性。富贵少年奔向耶稣正说明了他对人生问题的迫切渴求。因为青少年时期的理想确实会影响和决定人的一生。许多伟人光辉的一生，都起始于青少年时期的理想，如孔子的十五有志于学，耶稣或许更早，十二岁时，就声明了与父的关系。对一般的人而言，人生问题，尤其是“终点”问题，如果不闻不问的话，难免会导致中年危机或信仰危机。现在社会上心理咨询热，正日渐升温，甚至在大学校园也方兴未艾。其中很多就牵涉到这些问题。现在腐败现象这么严重，原因何在？那些没有信仰的腐败分子，死亡对他们而言是彻底地毁灭，道德只不过是社会关系的调解而已。所以当他们要面临死亡后的一无所有时，心就发虚，只好藉鲸吞豪取来填补这份空虚。对更多的人来讲，人生问题不问清楚，就糊涂过一生。所谓“生涯流离，譬如草木零落，境随风转”，就是这样的事实啊！不知生为何，死为何，悲为何，欢又为何，有什么意思呢？

青少年时期不问，以后也没有这么好的机会再问了。清人张灿在《手书单》中无可奈何而又风趣的讲“书画琴棋诗酒花，当年件件不离他，如今七事都更变，柴米油盐酱醋茶”。参加了工作，组织了家庭，就不再有这么好的机会了。人在江湖，身不由己啊！

可是回顾我们这个世代和我们自己，鲜有人谈这类问题了。层次高一点的也无非在谈上网、外语、工作等问题。低一点的，就不必讲了。而有关人生的问题谈及的话，就被认为是“庸人自扰”；往往避而不谈，避重就轻，顾左右而言他。造成这种怪现象的原因跟无神主义的大肆泛滥有很大的关联。这使得生活在其中的很多人每天只在过简单的物化生活而已，没有“生命的希望”（伯前1：3）。

这是很可怕的事实。所以我们必须马上醒悟，问问自己如果这样生活下去，是否会枉度此生？一位衣装华贵的青年，匆匆忙忙“奔”走在路上，跪在一位朴素的中年人面前问起人生问题。我们也应学习这位富贵少年，立即行动起来，投入人生问题的思考。不再人云亦云，随俗浮沉了。

“问”（17节）

问很重要。牛顿的一问，几乎改变了历史。陶行知讲“发明千千万，起点是一问，禽兽不如人，过在不会问。智者问的巧，愚者问的笨，人力胜天工，只在每事问。”所谓志当存高远，我们今天谈人生问题、先要去问人生最高理想的问题。为什么要问是基于如下的理由。

人的无穷欲望催使人去把握永恒之物，这必然会去问什么是人生最大的利益“福乐”。各位金榜题名时的那种“春风得意马蹄急，一日看尽长安花”的喜悦，想必过了这一二学期，已经淡化了吧。不只如此，世上许多梦寐以求的东西，一旦实现或获得之后，人同样会很快索然无味了。这是为什么？就是因为，人的无穷欲望迫使人去把握永恒之物。任何此世有限的事物都不能满足人心，除非人得到万善万美的天主，人心就不会满足。因此天主教教理讲“人是一个宗教性的存有”（44条）。当年金山寺的和尚答乾隆的疑问，“熙熙攘攘，皆为利往”。可是得着天主性的永恒生命、这个生命中的最大利益，在这个时代有几人能知晓，有几人能得到呢？圣子降生成人的目的，即在告诉人这个好消息，“我来，使人们有生命，有更丰富的生命”（若10：10）。“谁喝了我给的水，永远不渴；我给人的水，在人心中成为涌到永生的泉水，”（若4：14）。“我是复活，谁信我，即使死了还活着，凡活着而信我的永远不死”（若11：25－26）。今天耶稣在路上接受富贵少年的求问，所显示出来的神态：“定睛看他，喜爱他”正说明了喜欢与我们共同探讨这类问题。要知道四部福音当中，明显记载耶稣喜悦的只有二三处，这里就是其中一处。

教会二千年来，从未停止传播福音也正是为宣布这有关人生最高利益的大好消息。

之所以问这个大问题，实在与生活的质量有密切的关系。因为这问题不解决，即使你在生活中事事顺遂，也依然走不出“边际境遇”这类有关生死，时空宇宙，个人的大疑问。这样眼光就不会远，生活质量就无法保证。再说生活哪会事事顺利，人生在世，不如意之事十有八九。即使有片刻欢愉也难以提高一生的生活质量。

生活质量的标准可能有不少。但有一点很直观，也很重要，就是快乐。一个人常常快乐，生活质量肯定高。相反，即使家财万贯，轻裘肥马也不见得生活质量高。这位富贵少年遇见的就是这个问题。按理说，他家境不错，人品也很好，天主的诫命他也遵行的很好，是
没有理由问永生的问题的。换作同样条件的老年人，问这个问题或许可以理解一点，毕竟快死了，死后究竟怎样真的不太有底。所以这位少年，急匆匆真正要问的是如何获得快乐的问题。如果我们往后看一看，就更明白了。当耶稣给他指点迷津后，他因为种种原因，没有听从耶稣的教导，就与快乐失之交臂了。福音上这样描述“忧郁地走了”（22节），玛窦福音也讲“怅然”离去。这将意味着他的一生可能就会是灰暗的。

所以我们问人生问题最简单的起点，就是常常问自己活得快乐吗？然后开始顺藤摸瓜，步步深入。总有一天，你会因此发现人生的意义。圣方济各亚西西，也是从这点开始，为了得到真正的快乐，最后竟从豪门公子变成托钵修士。

“跪”（17节）

人生问题不易解答。向高明人士请教是一好办法，而耶稣就是最好的老师。伯多禄代表一总的人讲“主！惟你有永生的话，我们去投奔谁呢？”（若6：69）。因为耶稣自己的人生路走的很稳健、自信，完全合乎主旨。所以他足以成为世人的榜样。福音这么描述耶稣：“则布隆地和纳斐塔里地，通海大路，约旦河东，外方人的加黎利，那坐在黑暗中的人民，看见了巨光，为那些坐在死亡阴影地的人们，升起了光明”（玛4：15－16）。耶稣自己也声称“我是道路”（若14：6）。历史上的不少伟人哲士，曾对历史产生过一定的影响，可没有一位直到今天仍如耶稣一样深深地影响着人类。

抛开这些大道理，光从福音中，就可知道，耶稣的确有能力在人生问题上给人指点迷津。富贵少年心急火燎地奔向耶稣，竟不知道真正要问的是什么。原来要问的是如何获得快乐的问题。就是如何在保持永生这个大前提下，从今生就开始过属于天国的快乐生活。所以，耶稣一语道破“你还缺少一样”。不只在此处，另有两位热烈期待默西亚的青年，与耶稣住了一夜后，生命就焕然一新，他们欢欣喜悦，奔走相告。这其中发生了什么？请大家自己去好好默想（若1：35－42）。

向耶稣求教是最好的方法。我们拜读名人、思想家的作品，往往花许多力气而无所得。有祈祷经验的人，都有这样的体验，谦恭信赖地跪在耶稣跟前，既是一件很享受的又是很受益的美事。耶稣给我们的指导，都是机会教育，从问题出发，既给方法又给力量；既有春风化雨般的教诲，又似知心良友间的交流；常会让人有“青山缭绕疑无路，忽见千帆隐映来”的妙境。

我们怎么样获得这种效果呢？中国文字透着智能。“跪”一边是危，危急危亡，一边是足，人在危亡之际的下跪屈膝肯定是最后一点希望全然的表达，是最诚切的。跪也代表信赖、谦恭。如果我们怀着最诚切、最信赖、最谦恭的心，跪在耶稣跟前的话，必有大收获。大学校园这么忙碌嘈杂，具体怎么去做呢？送大家三个字：静、净、进。这三个字不仅用在祈祷方面，事业学业的成功也离不开这三个字。

静：动静咸宜。

一位生活有内涵的人，大致常有一段时间，让自已独处静处，反省生活。因为在静中可以得到许多宝藏。“圣人之心静乎。天地之鉴，万物之镜也”《庄子、天道》。诸葛亮在《诫子书》中讲“静以修身…非宁静无以致远…夫学须静也”。向耶稣求教尤其需要静，“进入你的内室，关上门”（玛６：６）。关于静，还有不少内容可以讲。简单地讲，各位要静的话，可从三方面入手：1、每天或每几天定时静下来，看看自己快乐吗？生活需要调整改进吗？2、开始入静时，不太容易。一入静意念会有许多，怎么办，先专注一念，其它都不必理会，不迎不送。“雨过山洗容，云来山入梦，云雨自往来，青山原不动”。专注一念就像山一样，屹立不动，3、关于人生问题的获得，最好的方法就是借圣经与耶稣会晤。当有一次你明显地感觉到圣经上的话就是耶稣亲自对你说的时候，你就入门了。

净：干净利落；没有旁支叉节；一条思路；一门深入。

写文章讲究“唯陈言之务去”。与耶稣探讨人生问题，净的准备不可少。心里不洁净的人看不见天主，听不到天主的声音。“众生茧缚乌难白，人性泥涂马不鸣”。“黑暗弄瞎了他的眼睛”，（若一2：11b）怎么会看见天主呢？心里都是高山、深谷、弯道，怎么会容纳天主呢？“曲士不可以语道者，束于教也”。所以关于净，重要一点是：“不犯罪，多告解，常省察”。

进：积极进取，自强不息。

年轻人尤该有这份进取心。这进取心会让人百折不挠向前迈进。梁启超歌颂少年之奋发向上之豪气说：“红日初升，其道大光；河出伏流，一泻汪洋；潜龙腾渊，鳞爪飞扬；乳虎啸谷，百兽震惶；鹰隼试翼，风尘吸张；干将发硎，有作其芒”。落实到我们的生活中化成二个信念或行为原则：１、不管怎样要选择更好的一份。２、不管怎样我要成长。关于这点，从德肋撒修女的诗《不管怎样，总是要…》中，我们更易明白。此外，因人有一定的惰性，所以，参与某些信仰小团体。在团体信仰活动中互相勉励，共同进步，也是保持上进心的好方法。

有了这三个字的准备，与耶稣探讨人生问题，我们会满载而归的，“去，你也照样做吧！”（路１０：３７）。因为越静，越易发现不足与过错，越激发改进修正的心，就越上进。越净，也越容易入静，更能轻装上阵，阔步前行。越有上进心，就会找机会入静，越会激励自已激浊扬清，日新又新。这样的话，耶稣怎么不会给我们生命的活水呢？可是很可惜的是，许多人“身临泉旁仍渴，”因为是“盲目”所致。我们作教友信耶稣的，不知是哪里得来的福。张学良将军讲：“我只要主耶稣，别无所求。得到了基督，就得到了万有”可是我竟身在福中不知福，竟然妄自菲薄基督信仰，这岂不太可惜了。

从今以后，还是让我们奔向耶稣，跪在他前，求取“生命的活水”吧！


荡子回头之喻（路15：11—32）

您要打印的文件是：荡子回头之喻（路15：11—32）
打印 打印本文

荡子回头之喻（路15：11—32）

作者：晨风 转贴自：洛丁居:http://luodingju.home.sunbo.net 点击数：951

这段圣经是所有耶稣所讲的比喻中最美丽的。
有一家主，他有两个儿子。

小儿子要求分财产

小儿子要求父亲给他分财产。得到了财产后他便出门去远方闯荡江湖。
年少无知的他，对生活一无所知，很快，他将他的那份财产挥霍一空。当他一无所有的时候，那地方正遇大饥荒。他为了生存，不得不为别人打工。但他又没有什么一技之长，只好做当时最低下的工作——为别人放猪。
打工的日子是艰难的。饥饿难耐的他几乎想拿猪食来充饥，但主人家非常吝啬，连猪吃的豆荚也不让他聊以果腹。
他后悔了。想着原来在父亲家里的种种好处，想着自己现在身在他乡异地、无人同情的凄凉。于是悲从中来。他想回家。他知道如果不回家，他只有客死他乡了。
但他现在已一无所有。他当时踌躇满志地放下了父亲、离开了“家”——温暖的、可以得到身心栖息的“家”，如今父亲能接受他吗？这个可以得到心灵慰藉的“家”，还有他的容身之处吗？

父家永远是他的家

父家永远是他的家，当他怀着忐忑不安的心、怀着回去就做一个佣人的想法，而回转家门时，慈祥的老父已久久地在等待了。
父亲对儿子没有半点的责备，只有无限的爱抚；父亲深深知道，小儿子受苦了，经过了那么多的风雨沧桑，小儿子的心灵一定很憔悴。父亲以张开的双臂迎接这失而复得的爱子。拿出锦袍换下了他褴褛的衣服，拿出鞋子（犹太人奴隶不穿鞋、只有主人才穿，意思是父亲没有把他当外人）给他穿上，拿出戒指（意为他仍是这家人的继承者）给他
戴上，又吩咐仆人宰了最肥美的小牛为儿子的归来举办宴会。
原来这位父亲完全可以不这么做的。如果父亲给这不肖的浪子一个严厉的惩罚，或在众人面前给这小儿子一顿奚落，相信没有人会责怪父亲的做法不当。但父亲是慈祥的，他的爱超出了我们可以想象的范围——他以爱包容。

再说大儿子

再说大儿子，他表面上是一个循规蹈矩的人。但他也不是一个十全十美的人（其实世界上本来就没有一个完人）。
他由田间工作归来，听仆人说他弟弟回来了，父亲正在欢宴，他气不打一处来，忿懑而不肯进家门。因为他压根儿不想接纳他这个弟弟——一个浪荡子、一个挥霍无度的人、一个败家精。
父亲出来劝他进去一起欢乐。但他嫉妒地对父亲说：“我这些年来这么好，你没有给我一只小山羊让我和朋友们欢乐欢乐，而你这个儿子，同娼妓花费了所有财产，现在浪荡回来了，你却宰牛欢宴！”
注意这大儿子的话，因为里面展现了他的内心世界。
他说“你这个儿子”——他没有说“我弟弟”，可见他心里没有这个弟弟，他没有像他父亲的那种爱，他是一个外表老实、内心小心眼的人；他是一个外表循规蹈矩而内心充满了不满与仇恨情绪的人。
后面他又说“你这个儿子同娼妓花费了一切……”，注意这个“娼妓”一词。整个故事中只说过小儿子“过荒淫的生活、耗尽了他的钱财”，没有一个地方明显说到小儿子同“娼妓”有染，而第一个这么猜想的就是这个大儿子。在他的眼中，他的弟弟所有在外面闯荡的生活都是肮脏的；在他眼前，
常出现这类影像。可见，大儿子外表是一个好好人，而内心世界是一团糟的。
可以肯定，这个大儿子是一个虚伪的人。

父亲的态度呢？

不管两个儿子是怎么样的人，父亲爱他们。
不管他们做了什么，父亲爱他们。
不管他们是外在的罪恶还是内心的污秽，父亲爱他们。
不管他们是真实的人还是虚伪的人，父亲爱他们。
耶稣说的这个“父亲”，指的是天父。祂有一颗能包容一切的心。
多少年来，就是这颗父心，安慰了多少忧愁的灵魂，让破碎的心灵重燃希望。
两个儿子代表了许多种人的式样。
罪是普遍的，没有人敢说自己是纯洁无罪的人。
圣经的圣咏里有这么一句话：

上主，祢若细察人的罪辜，
我主，有谁还能站立得住！
可是祢一向慈悲为怀，
我们对祢起敬起爱！

所以，我们应该相信天主的爱。
如果没有祂对我们的理解的、同情的、接纳的、关注的、常加呵护的爱，我们人生的十字架就太沉重了。
十字架是人生不可避免的。
没有一个人没有十字架。
为什么要有十字架？我们很难了解，所以有时候信仰中的许多问题是天主的奥秘。
不过我们可以肯定的一点就是，正是由于十字架，我们才深深地体会到天主临在、
祂爱我们；就像儿时，我们病了，父母亲的爱便一览无遗……

我相信天主爱我们每一个人。
爱留守羊栈的群羊，
也爱迷路不归的亡羊；
爱闯荡江湖的游子，
也爱盲无目标的旅人；
爱忠诚守诫的少年，
也爱满身罪污的罪妇；
……


圣召是什么

您要打印的文件是：圣召是什么
打印 打印本文

圣召是什么

作者：佚名 转贴自：网络 点击数：1016

一般人在谈「圣召」的时候，大都将它狭义化了，专指修道圣召；将它专用于神父、修士、修女身上。事实上，每个人都有一条生活的道路要走，我们要从修道、结婚、独身三方面选择其中一项的而行。每一项都是圣召，都有它的特定意义和价值。人无论以任何方式生活，都能完成、响应天主在他身上的召唤。究竟人要过怎样的生活方式？最重要的是看清楚天主的圣意了。我们在生活的实践中，能逐渐领会上主的旨意，继而不断地发现、继续响应。所以，这个行动是无终结的，它应该一步按一步地跟随、实行，它是个不断的追寻，又是个无尽回应。

在圣召的响应中，时时是天主主动地行第一步，然后人慷慨地响应祂的召唤；在整个过程中，天主圣神一直带领人，使这份来自天主的礼物，在人的生活中发显出来。

司铎圣召

司铎圣召是天主赏赐的一份特殊礼物，而这礼物只给与教会内一小的男教友。凡接受这礼物的，应该运用它来服务教会；使自己的生活更亲密地与主与人结合。要做一个神父，表面上就如一般医生、教师等专业人士一样，为某一行业服务。然而，教会告诉我们，而司铎圣召也有它特殊的使命和职责，是异于一般专业人士的。首先这职务是耶稣自己亲自建立的。基督来到人间，度过短短的三十多年，其中传教的时问又只有三年，之后，耶稣就离世升天了。祂为了要使自己的救恩、工程不断延续下去，将福音喜讯传遍普世，所以祂建立了神品圣事，使司铎成为他的继承人，继续祂分施救恩的工作。

「当耶稣沿着加里肋亚海行走时，看见西满和西满的兄弟安德肋在海里撒网，他们原是渔夫。耶稣向他们说：「来，跟随我！我要使你们成为渔人的渔夫。他们便立刻抛下网，跟随了祂。」〔谷.1：16-18〕这是基督传人的最好写照：首先耶稣主动的召叫他们来跟随祂，这是第一步，是来自天主的主动邀请，继而宗徒的响应：他们便立刻抛下网，跟随了祂。是那么的一个敏捷、决断、干净利落和毫无保留的响应。这些都是一个司铎为回应铎品圣召所不可缺少的精神。在教会宪章第四章说：每个人都有成圣的使命，所不同的是成圣的方法各异罢了。司铎的成圣方法，就是透过领受从基督而来的司铎圣职，奉献自己的一生，专务祈祷、传扬福音的工作；并因这圣事的不灭神印，从上主手中领受了行使职务的特殊神恩。

司铎的职务

在教会的许许多多职务中，司铎的职位是最基本的，是不能缺少的。纵使因着环境、社会的前求，司铎的形象有所改变，但是司铎本身在教会中的角色是永不改变的；因为教会是一个信仰团体，是由教友集合而成的，司铎是教友的领导人，奉献自己的一生？为宣传福音而工作。

 延续基督在世的工作

基督的三年传教生活里，不断地与人接触，安慰忧苦，向人宣讲天国的福音。如今司铎也要继续这些工作。在圣洗池旁，司铎给人付洗；在告解室里，司铎给人赦罪；在弥撒圣祭中，司铎祝圣基督的体血，作我们的神粮。以上都是耶稣亲定的圣事，祂将权柄交给司铎，由他们来施行。司铎的圣职是永久的，因为他们领受了永不磨灭的神印。一个教友可以否定他的信仰，但他领洗的神印仍然存在；同样的，纵然一个司铎像我们每个人一样会犯错，但仍然不会失去他的神印，而且，司铎施行圣事时，并不会因他是否有圣德而影响了他施行圣事时的效果。

 建设基督的神国--宣道

「你们往普天下去，向一切受造物传扬福音」〔谷.16：15〕耶稣愿意透过人的宣讲，传递祂的福音，使人认识真理。祂在世时将这传福音的使命交给信徒们，所以，每个基督徒都有传福音的责任。司铎在整个教会团体中居于领导的地位，负责照顾、训诲、督导天主子民的灵修生活；他是这个信仰的团体的表征和服务者，并带领全体信众一齐传扬天主的福音，扩展天主的神国。

 主教的助手

在上述的各种职务中，司铎帮助主教实践宗徒的使命。司铎从主教那儿接受所指派的牧民工作，成为主教的助手；并直接向主教负责，服从主教的命令和指派。在祝圣司铎典礼中，预备接受铎品者要首先向主教允诺尊敬及服从他，和他的继承人。

司铎的独身生活

我们常常听人谈论有关神父可否结婚的事。有人以为今天各地闹圣召荒，假如神父可以结婚，便必有更多人做神父了。另一些人又强调神父职位的崇高，为要效法基督，理应守好独身生活。

天主教司铎的独身不娶是教会要求神父们遵守的，这完全是基于牧民上的需要和使司铎的奉献生活更为完美之故。在梵蔕冈第二届大公会议文献中对司铎保持独身的劝勉及解释的理由，不外为：

〔一〕完成完全的奉献：司铎献身服务于基督的王国；为能更自由地为天主及人类服务，并愿意将自己的爱分施给所有的人，甘心放弃婚姻的生活。这完全是一个爱的回应，一个无条件的给与。诚然，独身不娶是超乎人力的理想，但是为一位爱天主在一切之上、一心依靠天主、服务众人的献身者来说，并不是不能克服的困难。

〔二〕牧民工作上的需要：家室的牵挂往往影响到人在工作及事业上的发展。这也是独身不娶的好处，这样，司铎能全心全意、无所挂虑、自由地做好传扬福音的工作。此外，减轻经济挂虑亦是另一大前题，因为养妻育儿的责任，也不是件简单的事。圣保禄讲得好：「没有结婚的人关心主的事，关心如何取悦于天主。结婚的人关心世上的事，关心如何取悦妻子，所以他的心就分散了。」〔格前﹒7：32-33〕司铎所宣扬的福音，所从事的牧灵职务，是将人人引领走向一个圆满的圣德境界，所以司铎本身个人的圣德和他能否做好自己的工作有极大关系。他们要努力生活自己所宣讲的，更要成为一个恒常祈祷的人，为能够有一个内外合一的平衡生活。唯有透过祈祷，与主的结合，才能得到圣宠，去追随主的召叫，努力走铎品的道路。

神品圣事是：

耶稣亲自建立的。为继续祂在世时的宣扬福音工作，于是便在基督徒中，拣选一些特别献身的人去担任牧养人灵的专职。在这圣事中，赋与领圣事者一个不灭的神印，使他永为司祭；专务行圣事、献圣祭、宣扬福音及照顾天主子民的工作。

生活反省

 我有关心教会内推行圣召的工作吗？
 我对「献身生活」的见解为何？认识多少？
 现时代仍需要有人去做神父、修女吗？
 如果我的孩子要去修道，我会同意吗？


人人参与的家庭牧灵

您要打印的文件是：人人参与的家庭牧灵
打印 打印本文

人人参与的家庭牧灵

作者：佚名 转贴自：网络 点击数：1070

「我能做什么？一个普普通通，平平凡凡的人，既没有特殊的恩宠，又缺乏能力，岂能堪当牧灵工作之大任？」这样的话经常会听到，是事实吗？

恩宠是人人需要的，因此我们日夜祈求天主赐于加倍的恩宠。不过我们将太多的时间投入在

祈求上，却疏忽了去体验我们已有的恩宠。耶稣曾教过，『只要我们求，必得着。』（玛七7~8）如果我们相信耶稣的话，除了祈求以外，也该倾心于展现。天主已施加在我们身上的恩宠，加以妥善运用。有一次偶而听到，一位老年人问一位小女孩说：「你不介意让我盯着你这一双美丽的大眼睛看吧！」小女孩微笑着回答：「请便，这是我的恩宠。」有时候我们抱怨求了未得着，天主总是赐别人特殊的恩宠，留下一些平平凡凡的给自己。为何天主给别人的总是比给我的多，我求的样样都落空？耶稣明确的说过：「如果我们尚且知道把好的东西给自己的儿女，那么，在天上的大父，岂不更要把好的东西给那些求祂的人。」（玛七11）在祈求的时候，不妨让我们问问自己：我们求的都确实需要吗？倘若天主样样应许，我们又承受得起吗？前面的例子，那位老年人由于太倾慕小女孩的一双大眼睛，遂对他说：「但愿我也能拥有像妳一样，这么一双美丽的大眼睛。」小女孩天真地回答：「老伯伯，我想你的脸太小了，又皱皱的，这双大眼睛恐怕不会适合您的。」我们经常求恩宠，又经常抱怨缺乏恩宠，却也不时让恩宠从我们身边流失掉，就如同上例中的老年人一样。几时我们若愿意停住脚步，安静的体验，就不像那位小女孩，轻易地从自己身上发现恩宠。或许我们要问，那位老年人有那些恩宠？别的不说，至少有一点可以确知的是，他能看到小女孩身上的恩宠，突然任其流失，才会倾慕于小女孩身上的恩宠。

小女孩身上的恩宠是与身俱来的，当然是要感谢天主，也庆幸她并不在意那只是一项微小的恩宠，愿意分享与人，带给人快乐。小女孩不认为与生俱来的一双大眼睛，就不是天主赐予的恩宠；她怀着感谢的心情，邀请老年人分享这项从天而来的恩宠，填满了老年人的心灵，弥补了他的需要。『勿以善小而不为』，天主给了小女孩恩宠，她不在乎恩宠大小，而在乎是否能带给人心灵上的安慰。她善加运用天主给予的恩宠，又抚慰老年人的心灵，我们能说她不是在做牧灵的工作吗？

老年人经过岁月的累积，智慧的凝聚，发展出他拥有的恩宠。能给予小女孩一项肯定，确知那双美丽的大眼睛并非人人皆有。这项肯定坚定了小女孩的信心，她更觉得她愿意毫无隐私地，与老年人分享她的恩宠。老年人一句不经心的话，无意中加添了小女孩对天主的信心，鼓励她继续善用她的恩宠，将快乐带给更多的人。不论是直接的或间接的，我们能否认这不是牧灵工作的一部份吗？

反省以上的例子，我们不难看出，恩宠及需要在牧灵工作中，有互相牵连，密不可分关系存在。接着再让我们以实际家庭生活情况为例，对二者互相关系作进一步的了解，也试提出家庭牧灵的可行性与重要性。

在家庭里，父母拥有维持家庭生计，抚育一家大小的恩宠。祖父母拥有维持家庭和谐，传延家族道统的恩宠。哥哥姊姊有照顾弟妹，分担父母辛劳的恩宠。弟弟妹妹拥有被疼爱、被呵护，创造家庭生活轻松面的恩宠。每个人皆拥有不同的恩宠，弥补不同的需要。例如父母专务家庭生计，需要哥哥姊姊分担照顾弟妹的责任；第弟妹妹不时做出一些惹人怜爱的动作，给家庭带来快乐的需要。圣保禄宗徒说过『肢体虽多，身体却适一个。』（格前十二：20）各肢体拥有的恩宠，互相支应彼此的需要，以达到身体正常运作的功能。为印证圣保禄的比喻，家庭是最明确的例子。

由于家庭乃出自同一血统，父母不会唠叨吃饭的人口太多，因为是一家人。祖父母不会厌烦子孙的不听劝导，因为是一家人。哥哥姊姊不会抱怨分担的责任太重，因为是一家人。弟弟妹妹不会因管教厳格而无理取闹，因为是一家人。故此，在家庭谈牧灵工作，人人皆有份，人人可参与。一家大小先天上已经认同各为肢体，各有恩宠，也各有所需。只要『彼此一心一德，不好高鹜远，俯就一切卑微事物，不自作聪明。』（罗十二：16），必能互相帮助对方发现恩宠，彼此坚定信心；鼓励每个人发挥既有的恩宠，弥补需要。各肢体恩宠的尽力发挥，不单是为弥补各种需要，更紧要的是为使那唯一的身体－我们的主基督－受到尊荣。『我们众人在基督内都是一个身体。』（罗十二：5）

以家庭为单元，推广家庭牧灵，众多家庭的汇集成为堂口，堂口仍然可行，继续推展，自然是整个教区了。以家庭牧灵作为教区牧灵的根基，相信是再稳固不过了。


教友和神父的关系是什么？

您要打印的文件是：教友和神父的关系是什么？
打印 打印本文

教友和神父的关系是什么？

作者：佚名 转贴自：网络 点击数：1189

现在的神甫和以前的神甫有什么不同？？？教友和神甫的关系是什么？？为什么感觉神甫与教友很生疏？？有时都不知道怎么接近神甫？？斯高神父答：

首先做一纠正，是“神父”，而非“神甫”。天主教的神职人员有主教、司铎。司铎被尊称为神父，其实本来应称为父亲，如英文称呼司铎为father,法文为père，都是父亲的意思，可理解为人灵的精神之父。中文未直接称呼父亲，而是神父，也可说是精神之父的简称。“神甫”一词应该说是对神职人员不尊敬的称呼，在口语中无所谓，不能区分，在书写中若不愿用“神父”，应用“司铎”。

现在的神父与以前的神父，从本质上讲并没什么不同。正如教宗若望保禄二世所说：“当然‘在本质上司铎永恒不变：明日司铎，不多不少，就像今日一样，应像似基督’”（《我要给你们牧者》）。但在工作的方式方法、人格的成熟及个人气质上有很大的区分，因为今天年轻的神父所面对的，是一个与他们上一代神父们所面对的完全不同的社会。

神父应懂得当今人们的心理。同一教宗也要求现在的神父们应了解当今社会文化，以便更好的服务。所以神父应时常学习，自强不息。

今天是物欲横流的时代，神父应为主基督做生活的见证。今天的世界虽普遍世俗化，“但对标记性语言仍然很感兴趣” （参教宗若望保禄二世《奉献生活劝谕》），神父及其它度奉献生活者本身就是标记！基督徒生活的本质，是分享天主性的生命，与耶稣建立密切的关系，成为他的朋友。神父就是典范，应该让世人从他们身上看到与耶稣这种密切关系的实现。所以今天的神父首先要有圣德。“圣德，出现在全世界各个地方的圣德，不论是属于历史上著名的教宗，或是谦逊的平信徒及修会会士，都完美清楚地表达了教会的奥秘。圣德，是不需语言就能说服人的信息，是基督面容活生生的反映。”（教宗若望保禄二世《新千年的开始》宗座文告）。今天的司铎尤其如此，同一文告中教宗说：“首先我毫不犹疑地说，一切牧灵工作都必须与圣德有关。”

神父为人灵精神之父，与教友的关系应极为密切。可事实上很少有这样的亲密感。不仅教友与神父之间，就连父子间的关系也是这样。之所以如此，主要是由于缺乏沟通，缺乏推心置腹的交谈；彼此间的不信任也是造成生疏的重要因素。尤其今天的年轻人，对神父、对父母（特别是父亲）普遍的不信任，越不信任越不能交谈沟通，造成恶性循环。当然神父也有重要的责任，因为神父是教友的领路人，是他给予世人光明，主基督说：“你们是世界的光，建在山上的城，是不能隐藏的。”（玛5：14）但在普遍世俗化的今天，司铎往往受到影响，没有起到光的作用，有时司铎很不透光。在工作中没有抓住重点，“司铎要参与的牧灵活动种类很多。如果我们也注意到现代世界的社会及文化情况，就容易了解，在这许多不同的工作当中，司铎是如何面对失去工作重心的危险。”（若望保禄二世《活于感恩祭的教会》）

司铎不是“圣事机器人”；教友的信仰生活也不仅是祈祷和参与圣事。司铎首先应是耶稣的朋友，不仅自己，也要带领教友越来越接近耶稣。除圣事外，要透过聆听天主圣言与热诚的祈祷，才能达致这样的关系。司铎应与教友交朋友，透过彼此间的友谊而升华到与基督的友谊。所以司铎与教友间的友谊交谈是需要的，也是有益的，是彼此接近的最好方法。


上海教区福传年开幕典礼

您要打印的文件是：上海教区福传年开幕典礼
打印 打印本文

上海教区福传年开幕典礼

作者：刘天然修女 转贴自：上海教区:http://www.catholic-sh.org 点击数：1170

你们往普天下去，向一切受造的宣传福音！

一年之计在于春。刚刚欢度的新春佳节向我们宣告新的一年开始了！迎着新的朝阳，伴着春的气息，开启了我们上海教区的庆祝方济各沙勿略诞辰500周年的福传庆祝年。

2006年2月11日，在徐家汇主教座堂，举行了上海教区福传年开幕仪式。金鲁贤主教致开幕词。他说：去年是圣体年，今年是我们教区的福传年。耶稣在升天前要求门徒王普天下去宣传福音。有人认为，传福音是神父修女的事情，其实我们每位教友都是耶稣的门徒，也应该将传福音作为自己的责任。在圣道礼仪中，马达钦神父劝勉教友应效法圣方济各撒勿略传教的热忱，不遗余力地宣讲福音；效法圣女小德兰，用全心地祈祷支持福传事业；更要效法德肋撒姆姆用自己的爱心和生活为天主做生活的见证。邢文之主教为大家讲解了福传年的意义及福传年期间教区将组织举行的各项活动。接下来，赵奉献神父给大家报告了开幕式当天圣道礼仪后经分组活动：生活见证小组，祈祷唱经小组，礼仪活动小组及服务小组将分头开始活动。

礼仪一结束，教友们纷纷前往各小组活动的场地报名、咨询。负责祈祷唱经小组的牛树青和马大超神父还没离开圣堂就被教友们团团围住，要求报名呢！还有教友来到几台前虔诚地为教区福传年祈祷。圣堂的闭路电视也为那些教外朋友门播放圣方济各撒勿略的电影，整个圣堂都沸腾起来。

信仰见证小组的活动室内座无虚席，在马达钦神父的组织下，有很多教友上前来分享天主在他们身上所实行的就恩和“奇迹”，又的教友讲道动情处不禁流下感恩的泪；祈祷唱经小组活动室真是人满为患，牛树青和马大超神父一个教唱一个伴奏真是配合默契，教友们都由衷地唱出赞主的歌声；礼仪小组活动室内，教友们在负责教区礼仪活动的田愿想和赵奉献神父面前畅所欲言，分享和交流对弥撒礼仪的看法、观点及探讨弥撒礼仪本地化的问题；负责服务小组的吴建林和侯文辉神父组织教友们登记和安排服务事宜，据悉，福传年一项重要的活动室圣母月时，各总铎区将在佘山组织不同主题的福传活动，届时将有大量的服务及各项准备工作需要教友们积极参与，因此，邀请大家都参与到服务工作中来。

下午一点，邢文之主教主持了隆重的弥撒圣祭。弥撒后即开始派遣礼。邢主教为大家覆手派遣圣神。然后祝福了一个早已准备好的巨大十字架，该十字架在福传年期间将作为福传年的标记，持续地传递给各总铎区，激励大家师法传教主保圣方济各沙勿略实践主的教导，回应时代的渴望，愈显主荣，传扬福音。今天，沪西总铎区的艾祖章副主教、神父和教友代表从邢主教手中迎接了十字架，并在圣堂内游行，结束了当天的福传年开幕活动。

这一次的活动完全是以教友为主，辅弥撒，唱经班全部是在教友中产生。正说明了福传年的真意，希望广大的教友们意识到自己的角色，积极行动起来，为堂区、为教区、为天主的事业活出自己的身份和使命。


关于堂区福传的反思

您要打印的文件是：关于堂区福传的反思
打印 打印本文

关于堂区福传的反思

作者：佚名 转贴自：上海教区:http://www.catholic-sh.org 点击数：1084

感谢天主，我是一名受洗不到三年的新教友，并有幸成为堂区福传组的一名成员，面对堂区的福传，我有几点不成熟的建议，望名位方家指正。
一、在本堂区建立健全福传制度，选拔福传骨干，组织生力军，对堂区进行深入细致的调查研究，周密计划，加大堂区的福传力度。
二、提高现有教友素质。见于文革期间，教会的信仰脱节问题，及时加强对中青年的信仰知识培训，从小节入手，对其家庭生活进行帮助，家庭矛盾进行了解，组织人员进行耐心细致的调解，要做到发现问题，立即提出，及时解决，发扬敢说敢干的精神。
三、提高认识，对各层次的教友进行不同程度的培训学习，朝圣，祈祷，评比表彰，文艺表演，对外交流等多管齐下，取长补短，共同促进。
四、抓好下一代，以《圣经》为主，结合生活，用音乐、诗歌、绘画、写作、游戏、奉献等活动来丰富下一代的信仰生活，让他们从小认识天主，亲近天主，了解天主。
五、对教外一些贫困地区及个人，组织人力、物力进行实质性的帮助，在公益事业上让他们知道我们教会是一个“以爱为宗旨”的教会，让天主的爱及大能在他们身上更好地体现出来。
  六、统一思想、统一认识，不搞形式主义，从实际出发，以实际行动为核心，全面开拓，全面发展。
  七、注重福传成果的巩固。对新进的教友，根据实际情况，从多层面，多形式进行信仰巩固，进行持续培育，让他们的信仰扎根，并开花结果，让天主的爱广施人间。


二零零六年三月份生活圣言

您要打印的文件是：二零零六年三月份生活圣言
打印 打印本文

二零零六年三月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1243

「然而履行真理的，却来就光明。」〈若3：21〉

「履行」真理？我们一般只会说「认识」真理，或「谈论」真理……但为耶稣来说，真理是要「生活」出来的。耶稣的言行往往是出人意表的。

甚至身为犹太经师及公议会议员的尼苛德摩也大为惊讶。他走到耶稣跟前问：人怎样才能进入天国？耶稣回答：人除非重生，否则不能进天主的国，即人要接受耶稣带到世上来的新生命，并从内心彻底转化，以致成为天主的子女，才能进入他的国度。救恩有别于人的成就，它是一份来自天上的恩赐。

在夜间怀?困惑不解的心情来见耶稣的尼苛德摩，离去时却充满光明，得到了启发。

「然而履行真理的，却来就光明。」

本月的生活圣言邀请我们遵行真理，好能与福音的精神相配合。它要求我们成为「按圣言来实行，不要只听」的人（雅1：22；参阅若一3：18）。教会的一位教父，波亚叠的圣依拉略主教曾说：「从没听说过天主的圣言是不能生活出来的，反之，其中的一字一句都必须付诸实行。天主的圣言就是金科玉律。」（《拉丁教父学》第九卷二九五节）

我们的信仰和道德行为是紧密相连的。

从耶稣跟尼苛德摩的热切交谈中，我们可以清楚看到他所活出的真光、生命和爱都是一致的。因此那些接纳了耶稣，并在他内成为天主子女的人，也应这样生活。另一位教父，亚历山大亚的克莱孟这样写：「那些服从上主，以圣经作为生活准则的人，将会彻底地转化成为基督导师的肖像：他们将好像降生成人的天主那样生活。」（《希腊教父学》第九卷五叁九节丙）

那些没有明确宣示某种宗教信仰的人也需要言行相符，表里一致，因为我们的良心驱使我们把坚定的信念转化为善行。

「然而履行真理的，却来就光明。」

履行真理的果实就是接近光明，「接受基督」。耶稣曾向我们承诺：「谁爱我……我把自己显示给他。」（若14：21）耶稣就是那「真光」（若1：9）。

履行真理的结果也是为真光作证，让真光照射到我们身处的社会和工作环境中。耶稣也曾邀请我们，说：「你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」（玛5：16）

言行一致的生活比滔滔的雄辩更有说服力。子女要求父母把他们所教导的身体力行，彼此团结一致，全力维护和巩固家庭的和谐共融。市民期望他们选出来的政治领袖言而有信，坚守他们竞选时的承诺，克尽己职，谋求社会的公益，并在财政管理方面有廉洁的操守。学生也要求老师尽心尽力，贯彻始终去履行他们教导和培育的责任。为商界、专业团体及各行各业的人士来说，他们也要履行诚信、高透明度和尽忠职守这些基本要素。
透过把我们所宣认的理想体现在日常生活的抉择取舍上，言行一致，我们就能建设和改善社会。

「然而履行真理的，却来就光明。」

南非人权领袖曼德拉的经验就是这样的。为了维护人人平等的信念，他虽饱受多年牢狱之苦，仍坚定不移，终于取得胜利，成为国家的领导人。美国的黑人民权领袖马丁路德．金也是如此，他以自己的生命作代价，为能活出他的信念。

世上许多男和女也有类似的经验，虽然不为人所认识，但他们所作的抉择，却同样是真诚和英勇的。举个例子：有人要求一位小本经营的商人接受非法投标，以换取新货品的供应。但这位商人却选择了坚守个人的原则。这是个极之艰难的决定，因为他清楚知道保持诚信需要付出代价，致使他可能损失大量的生意额。事实上，一家向来销售他的产品的联营公司终止了订单，使他的生意濒临破产边缘。但几个月后，这家联营公司也不得不回来向他订购，因为很多顾客投诉买不到他的产品。一个持之以恒的生活态度终于得到了回报。


日常生活与圣经

您要打印的文件是：日常生活与圣经
打印 打印本文

日常生活与圣经

作者：张胜利 转贴自：信德报 点击数：1301

不认识圣经，即不认识基督。（启示宪章21：25）
我们的生活与圣经的教导息息相关，实际上，我们每位教友在生活中，已经自觉不自觉地体验了圣经，举以下几个小事情来说明：
一、如你和邻居和好，家庭中的兄弟姊妹也和睦，并经常帮助你的邻居，这正如圣经中德训篇25章1节所说：我的心灵喜欢三件事，这三件事在上主和世人的眼中也是美好的，它们是：兄弟和睦，邻人友善，夫妻和谐。
二、如本村的人伤害过你，你非常生气，要找机会报复，后来气消了，不想报复了。还有，有人向你借钱，你没有拒绝这些小事情。正如圣经中玛窦福音中第五章38、39、42节所说：你们听过，以眼还眼，以牙还牙，但我告诉你们，不要抵抗恶人，有人想要打你右脸，你把左脸也给他。凡有人求于你的，你就给他，也不要拒绝那想跟你借钱的人。
三、在日常生活中，和别人交往谈话中，不说难听和不干净的话，而且教育自家子女也不骂 人打架，不说脏话并没有恶的行为，这些事也体现在圣经中，玛窦福音12章35-37节中所说：好人有善根，必能结好果子，坏人积恶，必会有恶行，我告诉你们：人们口出不逊，在审判的日子都要遭清算，你凭自己说的话，便足以被定有罪还是清白。
四、还有些人引诱他人犯罪，或损害别人的东西，损人利己。这些行为在圣经中有启示，在玛窦福音18章6-7节中说：谁若使任何一个信我的小子失足跌倒，就该在他脖子上绑块磨石，投进深海里，世上因有让人失足的恶事而要倒霉，恶事不可能不来，但那引人失足的人有祸了。
五、在给教会捐款献仪，帮助教会的经费上，众教友也都做了很多，在朝拜圣婴时众教友都献了很多。马尔谷福音12章42-43节里说：那时来了个穷寡妇，只投进两个小钱币，耶稣便叫门徒前来，对他们说：我实在告诉你们，这个穷寡妇捐的比其它任何人投进柜里的都要多。
六、在日常生活中常常有这类的事情，几个人聚在一起时，说东家的长，西家的短，笑话别人，只看见别人的错误而看不见自己的缺点。还有家庭对子女的影响有直接的影响。路加福音6章37节里说：不要判断人，否则你也要受到判断，不要定人的罪，否则你也要被定罪，宽恕人，你也要被宽恕。路加福音6章43节里说：好树不结出坏果子，坏树也不会结出好果子。
从几个日常生活中常见的事情可以看出，在我们日常生活中离不开圣经。可以说，透过圣言———天主说的话，我们和基督结合。若望福音1章12节说：凡接受他的，他给他们，即给那些信他名字的人权能。好成为天主的子女。
在日常生活中充分利用好圣经，和圣经融为一体化成一身，才能熟悉圣经并懂得认识唯一的基督。
圣经真正教导我们的，是把我们引入真理的圣神。路加福音24章31-32节说，当圣神给我们讲解圣经时，我们的眼就开了，心就热了。圣咏119首103说，你的言语经过解释必会发亮光照，连知识浅薄的人也可以通达知晓。


教宗本笃十六世《天主是爱》通谕(1)

您要打印的文件是：教宗本笃十六世《天主是爱》通谕(1)
打印 打印本文

教宗本笃十六世《天主是爱》通谕(1)

作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1397

“天主是爱”（Deus Caritas Est）通谕

致所有主教，司铎和执事们以及全体平信徒

论基督徒之爱

引言

1，“天主是爱，那存留在爱内的就存留在天主内，天主也存留在他内”（若壹4，16）。若望壹书的这几句话清楚的表达出基督信仰的核心：这是基督信仰中天主的形象，因而也是人的形象以及人的道路。此外，在同一节圣经中，可以说，若望向我们展示出了基督徒存在的一个总结性的方案：“我们认识了，且相信了天主对我们所怀的爱”。

我们相信了天主的爱：基督徒可以这样来表达自己对生命的基本态度。基督徒的开始，不是做一个伦理的决定、或者一个伟大的观点，而是与一个事件的相遇，是与一位的相遇，这会使生命有一个新的起点，因而有一个决定性的指引。在福音中，若望已经用以下的话表达出了这一事件：“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人获得永生”（参3，16）。基督信仰将爱放在中心地位，已经接受了以色列信仰的中心，同时赋予其更广更深的幅度。事实上，以色列信徒每天都以《申命记》中的话来祈祷，因为这是他们存在的核心：“以色列！你要听：上主我们的天主，是唯一的上主。你当全心、全灵、全力，爱上主你们的天主”（6，4-5）。耶稣将二者合为唯一的诫命，将在《肋味记》中所记载的对天主的爱和对近人的爱合而为一：“应爱人如己”（19，18；参谷十二29-31）。因为是天主首先爱了我们（参若壹4，10），那么现在爱已经不只是一项“诫命”了，而是对于爱的恩宠的回应，因为是爱来与我们相遇。

现在的世界有时候将天主的名字与报复、甚至是仇恨和暴力联系在一起，这个讯息很具有现实性，也有很具体的意义。所以，在我的第一部通谕中，我愿意谈论爱，谈论天主对我们满溢的爱，我们应该向别人通传。这样也就决定了本通谕彼此关联的两部分。第一部分更属于理论性质的，因为在其中，我愿意在我任教宗职之初，去看天主之爱的几个根本点，天主对人的爱是以一种奥秘而无偿的方式奉献给人的，同时，我也愿意去看天主的爱与人类之爱的内在关系。第二部分则更为具体，因为其中要看如何以教会的方式来实现对近人之爱的诫命。其中的理论特别广泛，可是，通谕的目的不是为了做一部理论性的著作。我的愿望是强调一些基本点，为能在世界上产生一个由人对神圣之爱回应的承诺而来的新动力。

第一部分

在创造以及救恩史中爱的一致性

一个语义学上的问题

2，天主对我们的爱是一个生命的根本问题，这里所提出的决定性的问题是：天主是谁？我们是谁？有关这一方面，我们所要面对的首先是语言的问题。“爱”这个字在今天用的最多，但是也最容易遭到滥用，我们对于爱有完全不同的理解。尽管本通谕的主题集中在圣经和教会圣传中对于爱的理解和实行，但是我们不能忽略这个字在不同的文化、以及现在的语言中所有的意义。

首先，我们看到，“爱”这个字在语义学方面广泛的内容：可以有对于祖国的爱、对于职业或者工作的爱、朋友之间的爱、父子之间的爱、兄弟和亲人之间的爱，对近人的爱以及对天主的爱。可是在这些众多的含义中，特别突出的是男人和女人之间的爱，在这个爱中包括身体和灵魂的参与，在这个爱中向人类承诺一个看似无可抗拒的幸福，在这个男女之爱中，其它类型的爱与之相比似乎都黯然失色。这样，就可以提出以下的问题：所有这些不同形式的爱，尽管有不同的表达，最终是否可以确定为唯一的爱呢？或者更好说是我们用同一个字来表达完全不同的现实？

“性爱”（Eros）与“纯爱”（Agape），区别与统一（译者注1）

3．古希腊人对于男女之间的爱用“性爱”（Eros）来表达，这个爱不是产生于思想或者意志，从某种意义上来讲，是包括整个的人。我们首先要指出，在旧约由希腊文所写成的几部书中只有两次用“性爱”这个词，而在新约中从来没有用过这个词：在希腊文中三个有关爱的字—性爱（Eros）、友爱（Philia友谊之爱）以及纯爱（Agape）---新约更趋向于用最后的这个词，而这个词在当时的希腊语中用的很少。而友谊之爱在若望福音中得到了运用和深入，藉此来表达耶稣和他的门徒们之间的关系。与“性爱”这个词相关联的是“纯爱”一词所表达的爱的新观点。毫无疑问，其中表达了基督信仰新意的根本，所表达的正是基督信仰对于爱的理解方式。对于基督信仰的批判由启蒙运动开始得到了绝对的发展，这个新意所收到的是绝对否定式的评价。根据尼采的说法，基督信仰由“性爱”喝下了毒药，虽然没有致死，却生成了陋习 [1] [1]。这位德国哲学家这样表达了对于教会一个很为广泛的评断：教会以她的诫命和禁令，难道不是将生命中最美好的事情变成苦涩的吗？在有喜乐的地方、在造物主为我们所准备的赐予我们幸福的地方、在我们能够询问神圣的地方，教会不是放置了一块禁止通行的牌子吗？

4，可是，真的是这样吗？基督信仰真的将性爱摧毁了吗？我们去看基督信仰之前的世界。希腊人—毫无疑问，与此同时的其它文化—认为性爱如同是一个狂想，如同一个“神圣的疯狂”，是在理智之前的，使人超越自己存在的限制，在这个由神圣的能力所形成的疯狂中，人经验到最高的境界。这样，天地之间其它的力量就都变成次要的了：唯吉里奥在《普科里加》中说:“Ominia vincit amor”—爱征服一切--，接着补充道：“Et nos cedamus amori”,我们也会向爱让步 [2] [2]。在宗教层面，这种态度表达在对于多产的敬礼中，其中的一个表达就是在许多庙宇中所举行的神妓。这样性爱是以与神圣以及与神圣的共融来庆祝的。

对于这种方式的宗教，是一个强烈的诱惑，相反对于唯一天主的信仰，所以旧约是极力反对的，将之作为反宗教的成分来对抗。这并不是在拒绝性爱本身，而是向对性爱摧毁性的错误宣战；因为对于性爱错误的神圣化是褫夺性爱本有的神圣地位，是将性爱非人性化。事实上，那些庙妓们应该沉醉于神圣的事务，她们并不被当作人看待，她们被认为是产生“神圣疯狂”的工具。事实上，他们并不是女神，而是遭到滥用的人。所以，过分和没有约束的性爱并不是对神圣性的提升和“疯狂”，而是人的堕落和荒唐。这样很明显，性爱需要纪律和净化，不是为了让人得到一时的快感，而是使人以某种方式去询问比他自己更高的存在，那就是我们所倾向的幸福。

5，在对性爱的观念的历史和现状的简单分析中，很清楚，应该重点去看两点。首先，在爱和神圣性之间存在一定的联系：爱承诺无限、永恒，是比我们日常的存在更为高超、并且完全不同的现实。但同时也包括，为能达到这样的目标只凭着直觉的带领并不够。需要一个净化和成熟，这也包括放弃。这不是放弃性爱，也不是将之“毒化”，而是弥补，使之达到其真正的伟大。

首先，这取决于人的本来所是，人是由灵魂和肉身所组成的。人只有在身体和灵魂组成一个密切整体的时候，人才真正的是人自己，对于性爱中需要超越的层面是在人得到这个整合的时候而实现的。如果人只愿意做一个精神体而拒绝肉体，视肉体为纯粹动物性的继承的话，那么精神和肉体都丧失了其价值。相反，如果人拒绝精神，只重视身体和物质，认为身体是唯一的现实的话，同样也不会实现其伟大。享乐主义者加森蒂以开玩笑的方式问候笛卡儿：“喂，灵魂！”，而笛卡儿回答：“哦，肉体” [3] [3]。可是，不是精神、也不是在爱：是人，是有位格的人作为整合的受造物在爱，这个受造物是由身体和灵魂组成的。只有当二者真正的结合为一体时，人才是完全的人。只有这样，爱—性爱—才能成熟而达到其真正的伟大。

在今天有时候会批判基督信仰在过去对于身体的反对，事实上，常常会有这样的倾向。可是我们今天所看到的对于身体的提升是欺骗。纯粹降低为“性”的性爱会变成为商品，是可以买卖的物品，更进一步来说，人自己成为商品。事实上，这不是人对于自己的身体所有的伟大。相反，对于身体和性的看法只会视之为物质的一部分，是以可计算的方式去运用和看待的。一方面，这样不会将之视为人自由的范围，而是按照人自己的方式试图将之变成快感，但同时也很乏味。事实上，我们所看到的是对于人身体的贬低，人的身体已经不再整合于我们存在的自由整体中了，也不再是我们全部所是的表达了，而是纯粹降低到生理层面。表面上对于身体的提升很快会成为对身体的憎恨。相反，基督信仰常将人视为在身体和灵魂中的合一，其中精神和物质互相渗透，这样正使得二者达到新的尊严。确实，性爱愿意让我们达到对于神圣的“疯狂”，我们会超越我们自己，但是正因为如此，我们需要一条上升、放弃、净化和恢复的道路。

6，具体来看，我们应该如何来描述这条提升和净化的道路呢？为能完全的实现爱对于人性和神圣的许诺，应该如何去生活爱呢？我们可以找到的第一个重要指示是在神秘学家们都很熟悉的旧约的一部书中，那就是《雅歌》。根据今天通行的解释，这部书中诗歌的内容最初是情歌，可能是为了以色列的一个婚礼节日所写的，其中强调夫妻之爱。在这样的环境中，这部书中用来表达“爱”所用的两个词很能说明问题。第一个词是Dodim，这个词是复数，表达的是尚未达到安全的爱，是在一个寻找和不确定的阶段。之后这个词由Ahaba来替代，希腊文用一个发音相似的词Agape来翻译旧约中的这个词；我们已经看过，这个词成为圣经中表达爱特有的词。与尚未确定仍在寻找中的爱相对立，Agape这个词表达了已经达到真正发现另一位的爱的经验，这里超越了在前面的阶段所主要有的自私的性质。现在的爱是看重另一位，是注意另一位。已经不是寻找自己，不是沉醉在自己的幸福中，而是渴望被爱者的益处：这里成为放弃，准备好牺牲，甚至寻找牺牲。

对于爱的最高和最纯境界的发展，就要求人在现在向往最终的，这里有双重意义：包括排他性—只有这一个人，也包括永久性。爱包含全部的存在，以及存在的所有层面，也包括时间。不可能有其它的方式，因为爱的承诺包括无限：爱趋向永恒。确实，爱就是“疯狂”，但不是一时的冲动，而是一条恒久的道路，是出离封闭的自我、走向自我的解放以及自我的交付，正是这样，可以重新找到自己，进而发现天主：“不论谁，若想保全自己的性命，必要丧失性命；凡丧失性命的，必要保存性命”（路，十七33），这是耶稣在他的宣讲中所说的，并且以不同的方式在其它的复音中重复（参玛十39；十六25；谷八35；路九24；若十二25）。耶稣以这些话来描述他自己的行程，就是通过十字架走向复活：就是落地而死的麦粒而结出果实的道路。耶稣以他自己达到极点的爱的祭献为出发点，来描写爱的本质，以及普遍来讲人类存在的本质。

7，我们对于爱的本质的反思，以哲学开始，最终由其本身的结构将我们引向了圣经的信仰。最初所提出的是问题的本身，是去看爱这个字不同、甚至互相对立的意义，其中包括一定的统一，而这些不同的意义之间是否是互相平行的呢？可是，其中所要看的，特别是圣经和教会圣传向我们通传的爱的讯息，是否与人类爱的经验有共同之处，还是二者是互相对立的呢？为达到这个目的，我们找到了两个基本的词：性爱是用来描述“世界”之爱的词，纯爱是描述在信德内建立和成熟的爱。很多时候，二者互相对立，一个是“上升”的爱，而另一个是“下降”的爱。还有其它的区分方式，比如，占有性的爱和奉献性的爱之间的区别（肉欲之爱Amor Concupiscentiae – 善意之爱Amor Benevolentiae），有时候也包括为了自己的益处的爱。

很多时候，在哲学和神学争论中，这些区分都绝对化甚至互相对立：基督信仰特有的爱似乎是下降之爱，似乎是奉献性的爱，就是纯爱；而非基督信仰的文化，特别是希腊文化中的爱的特点似乎是上升之爱，是占有性的本能之爱，就是性爱。如果将这种独立极端化，那么基督信仰就与人类存在根本的生命关系脱节，而成为一个独立的世界，可能会让人佩服，但是却断然的与人类的生活脱离关系了。但事实上，性爱和纯爱—上升之爱和下降之爱—从来没有完全的分开。在不同的程度上，越是将二者在唯一真正的爱中正确结合，就越能更好的表达普遍来讲的爱的本质。当然，最初性爱特别是属于本性的、上升性的爱—是对于幸福承诺的陶醉--，可是当人接近另一位的时候，就越来越少的提出有关自己的问题，而是不断的寻找另一位的幸福，去为另一位着想，向另一位交付自己，并愿意为了另一位而存在。这样，纯爱的时刻进入开始的性爱；这样，性爱已经偏离而失去其本质。另外一方面，人也不能单纯的生活下降性的奉献之爱。不能单纯的总是给予，人也应该接受。如果愿意付出爱，也应该同时将爱作为恩宠来接受。确实，如同主对我们所说的，人可以成为活水的生命之泉（参若七37-38）。可是，为能成为这样的泉源，人自己应该常常从最初的第一泉源中饮水，这个泉源就是耶稣基督，是从他被刺透的肋旁产生出了天主的爱（参若十九34）。

在雅各布伯梯子的叙述中，教父们看到了这个上升和下降之间不可分割的关系，看到了寻找天主的性爱和接受恩宠的纯爱之间的关系。在这段圣经章节中，记述了圣祖雅各布伯如何在梦中看到一个梯子，这个梯子靠在他枕的石头旁，这个梯子直达天上，有天主的天使上去下来（参创二八12；若一51）。大圣良教宗在他的《牧灵规则》中对于这个神视的解释特别令人震惊。他说，善牧应该沉静于默观中。确实，只有这样他才可能发现别人存在深处的需要，进而将之变成为他自己的需要：“内心的虔敬本身会转变成为他人的软弱” [4] [4]。同样，圣额我略提到，圣保禄被提升到第三层天，看到天主的奥迹，正因为如此，他会下来，有能力为所有的人成为所有的人（参格后十二2-4；格前九22）。圣额我略也用了梅瑟的例子，他进出约柜，与天主对话，为能以这种方式使他的民族接近天主。“在约柜内他沉醉于默观，而在约柜外他致力于弱小者的事务”（Intus contemplationem rapitur, foris infirmantium negotiis urgetur） [5] [5]。

8，这样我们就有了对于前面提到的两个问题的第一个答复，尽管这个答复很泛：往深处看，爱是唯一的现实，当然有不同的层面；根据情况，可以突出一个或者另一个层面。可是当一个层面完全与另一个层面分开的时候，那么所产生的就是爱的一副漫画。我们也总结性的看到了圣经信仰并不与世界平行，也不与人类原始的爱的现象相冲突，而是涵扩整个人，在人寻找的过程中来净化，是爱同时向新的层面开放。圣经信仰的这个新意特别表达在两点，值得特别强调：天主的肖像以及人的肖像。

圣经信仰的新意

9，第一点是天主的新肖像。在围绕圣经世界的不同文化中，神的形象最终来看并不是很清楚，而且彼此互相矛盾。而在圣经的信仰中，这个形象越来越清楚、并逐步统一，这就是在以色列的基本祈祷中所总结的：“以色列，你要听，上主我们的天主是唯一的天主”（申六4）。只有一个天主，就是天地的创造者，因为也是所有人的天主。在这一点上有两点很特别：真正来讲，其它的神并不是天主，我们所生活的各种现实都指向天主，都是他的受造物。当然受造的观念在其它的地方也存在，可是只有这里绝对清楚的显示出，上主不是随随便便的一个神，而是唯一的真天主，他是一切存在的作者。所有的存在都来自他创造性的圣言。这就意谓着要尊重受造物，因为是他所钟爱的，是他所创造的。这样也就显示出第二个重要的成分：天主爱人。在希腊哲学的顶峰，亚力斯多德试图通过反思的途径来发现神圣的能力，就是这个能力是所有存在的愿望和所爱的泉源，所有的存在都是被爱的，是神圣性在推动世界 [6] [6]，可是这个神圣性自己并并不需要什么，也不会去爱，只是被爱。而以色列所信仰唯一天主却是以个人性的方式去爱。此外，他的爱的是一个特殊的爱，在所有的民族中，他拣选了以色列，他爱以色列，当然他这样做的目的是拯救全人类。他爱，他的这份爱毫无疑问可以被看作是性爱，但是也完全是纯爱 [7] [7]。

先知们，通特别是欧瑟亚和厄则克尔，大胆的以性爱的形象描述来天主对他的子民的这份爱。天主与以色列的关系是藉着恋爱和婚姻的比喻来表达的；所以，崇拜偶像是通奸，是卖淫。如同我们已经看过的，这里具体的是指，藉着对性爱的滥用所举行的对于多产的敬礼，但同时也描述了以色列与天主之间忠信的关系。往深处看，天主对以色列爱的历史就在于他给了以色列法律书，也就是说，开启了以色列的眼目，使他们看到人的真正本质，并向他们指出真正人性化的道路。这个历史就在于人生活出对于唯一天主的忠信，体验到自己被天主所爱，在真理和正义中发现喜乐，而这个在天主内的喜乐成为根本的幸福：“在天上除你以外，为我还能有谁？在地上除你以外，为我一无所喜。亲近天主对我是多么美好”（咏七三<七二> 25,28）。

10．我们说过，天主对人的这种性爱同时也是纯爱。不只是因为这个爱是无偿的、无需我们的功劳、是全部给予；也是因为，这个一个宽恕之爱。欧瑟亚以特殊的方式向我们显示出天主对人的这个纯爱超越无偿的层面。以色列犯了“通奸”罪，破坏了盟约；天主应该审判并惩罚她，可是正是在这里启示了天主是天主，不是人：“厄弗辣因！我怎能舍弃你？以色列……我的心已转变，我的五内已感动；我不再按我的盛怒行事，不再毁灭厄弗辣因，因为我是天主，而不是人，是在你们中间的圣者”（欧十一8-9）。天主对他的子民、对人的爱同时也是宽恕之爱。这样强烈的爱相反天主自己，他的爱相反他的正义。基督徒已经特别在十字架的奥迹中看到这一点：天主这样爱人，因而他自己成了人，陪伴人直至死亡，这样将正义与爱整合。

圣经在这个观点中强调了哲学、历史以及宗教的层面，在此，一方面我们可以看到天主纯粹形上学的形象：天主绝对是每一个存在的最初泉源，但是，一切事物的这个创造性的泉源—圣言（Logos），第一因—同时也是全部热情的真正的爱。这样性爱变得十分高贵，但也得到了净化，是建立在纯爱之内的。所以我们可以明白，为什么《雅歌》很早就被列入圣经数目，因为其中的情歌的意义往深处看，是要描述天主与人以及人与天主之间的关系。这样，不管是在基督信仰还是在犹太的文学中，《雅歌》都成为了解神秘经验的泉源，其中所表达的是圣经信仰的本质：确实，其中所有的是人与天主的结合—人最初的梦想--，但是这个结合不是互相渗透，不是融入神圣性无名的大海：而是一个建立爱的结合，其中双方—天主与人—保持自己的所是，但是，二者成为一体：“那与主结合的，便是与他成为一神”，圣保禄这样说（格前六17）。

11．如同我们已经看过的，圣经信仰的第一个新意就是天主的肖像；第二个新意，从根本上来讲，与第一个互相联系，就是人的肖像。圣经中创造的记述谈到了第一个人亚当的孤独，天主愿意给他一个助手。任何其它的受造物都不能成为人所需要的助手，尽管是人为不同的动物和飞鸟起名字，尽管是人使他们进入生命的环境。于是，天主由人的肋骨形成了女人。现在亚当找到了他所需要的助手：“这才真是我的亲骨肉！”（创二23）。在这个记述的深处可以看到柏拉图所记述的神话：根据他的记述，人最初是球形的，因为人本身是完整的，可以自我满足。但是由于人的骄傲，宙斯惩罚了人，将人分成两半，这样人总是渴望另一半，愿意走向另一半为能成为完整的人 [8] [8]。在圣经的记述中并不谈惩罚，可是却出现了这样的观点，从某种意义上来讲，人不是完整的，从人的本质上来讲，人要走向另一位，在另一位身上找到补充的部分，为达到完整；也就是说，只有在与另一位的共融中才可以被认为是完整的。这样，圣经章节以对亚当的一个预言来做总结：“为此，人应离开自己的父母，依附自己的妻子，二人成为一体”（创二24）。

在这个预言中，有两点很重要：性爱根植在人的本性中；亚当去寻找，“离开自己的父母”为能与女人结合，只有二者一起才可以代表完整的人，“二人成为一体”。第二点并不次要：建立在创造的基础上，性爱将人指向婚姻，其中的特点就是唯一性和决定性；这样，也只有这样才能实现其最深的目的。按照唯一天主的形象所有的就是一夫一妻制的婚姻。建立在最终和排他性的爱的基础上的婚姻，成为天主与他的子民的肖像；另外一方面，天主爱的方式也成为人类爱的尺度。性爱和圣经所表达的婚姻的密切关系在圣经之外的文学中并没有记述。


教宗本笃十六世《天主是爱》通谕(2)

您要打印的文件是：教宗本笃十六世《天主是爱》通谕(2)
打印 打印本文

教宗本笃十六世《天主是爱》通谕(2)

作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1068

耶稣基督，成了血肉的天主之爱

12，到现在为止，我们主要是看旧约，但是已经看到作为基督信仰唯一圣经的新旧约之间的密切关系。新约的这格新意并不在于新的观点，而是在于基督的形象，是他给不同的观点赋予血肉：是一个真正的现实主义者。旧约的新意也并不在于纯粹抽象的观念，而是在于天主超乎常理的行动。天主的这个行为现在在有了具体的形式。因为在耶稣基督身上，天主自己去寻找“亡羊”，去寻找痛苦和迷失的人类。当耶稣谈到善牧寻找亡羊的比喻、谈到妇女寻找失去的钱币的比喻、谈到慈父迎接荡子并拥抱他的比喻，不只是单纯的话语，而是在解释他自己的所是、以及他的行为方式。他在十字架上的死亡表达了天主相反自己，他交付自己为能给人新的生命、为能拯救人：这就是爱人最彻底的方式。注视若望所谈到的基督被刺透的肋旁（参十九37）可以帮助人理解本通谕的出发点所说的：“天主是爱”（若壹四8）。是在十字架上可以去默观这一真理。应该从那里开始，现在可以定义爱是什么，从这个目光开始，基督徒找到他的生活以及爱的方向。

13，耶稣藉着在最后晚餐中建立圣体圣事，将这个交付的行为永久化。当时他已经提前了他的死亡和复活，将他自己在饼和酒中交付给他的门徒们，交付了他的体和血作为新玛纳（参若六31-33）。在古代，往深处看人们已经梦想真正能够使人生活的食粮就是圣言，是永恒的智慧，现在这个圣言因着爱，为我们成了真正的食粮。圣体圣事使我们进入耶稣的祭献行为。我们不只是以被动的方式接受成了血肉的圣言，而是我们自己也进入他的交付中。天主与以色列之间婚约的形象，现在以一个令人无法想象的方式来实现：以前与天主的对立，现在藉着参与耶稣在他的体和血中的交付而转变成为合一。圣事的“神秘性”建立在天主下来走向我们，这样可以达到另外一个很深的层面，这超越任何人可以达到的神秘层面。

14，可是现在应该去注意另外一方面：圣事的“神秘性”具有社会性的层面，因为在圣事的共融中，一个人如同所有其它领受圣体的人一样与主结合：圣保禄说，“饼只有一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼”（格前十17）。与基督的结合，同时也是与那些基督为之而交付的人的结合。我不能单独占有基督；我只有在与他人的结合中属于基督，因为他们也都属于基督。共融使我出离自己而走向他，因而也走向与所有基督徒之间的合一。我们形成一个身体，形成唯一的存在。现在对于天主的爱和对于近人的爱真正的结合在一起：成了人的天主吸引我们众人、走向他。这样可以理解，纯爱也就成了圣体圣事的另外一个名字：其中天主的纯爱以身体的方式临到我们，为能在我们内、为了我们而行动。只有以这个基督圣事性的基础为出发点，才可以正确的理解耶稣有关爱的教导。对于从法律和先知，向爱天主及爱近人的诫命的过渡，信仰的全部存在都以这个诫命为出发点，这不是可以独立成章单纯的伦理，不是可以与对基督和他在圣事中的现实化相平行的；因为在这里，信德、敬礼和伦理彼此互相渗透，形成一个现实，就是与天主的纯爱的相遇。这样通常所说的敬礼与伦理的对立自然就消失了。在敬礼本身中、在圣体圣事的共融中，同时就包括被爱以及爱人。一个不承诺实践爱的圣体圣事不是完整的圣体圣事。相反—这我们在下面会细致的看--，爱的诫命的实现不是一个单纯的要求，爱可以成为“诫命”因为之前已经给予了爱。

15，耶稣的一些重要的比喻也应该以这个原则为出发点来理解。富翁（路十六19-31）在遭到判决的地方请求警告他的弟兄们，不要象他一样对于有需要的穷人漠不关心。我们可以说，耶稣以这个呼声来警醒我们，让我们回到正确的道路上来。善心的撒玛利亚人的比喻（参路十25-37）特别的向我们表达了两点。在当时，“近人”的观念主要是指那些居住在同一个城市的本国人，以及在以色列土地上定居的外邦人，所以团体的观念是与一个国家或者民族联系在一起的，现在这个界限已经消失了。我的近人包括任何需要我而我能够帮助的人。将近人的观念普遍化，但同时保持个别性。尽管是指向所有的人，但是对近人的爱不能缩减到一个普遍而抽象的态度，因为这样就没有什么要求；这要求我此时此刻具体的承诺。教会常应该在其成员的具体生活中解释这个远与近的关系。总之，应该以特殊的方式去看最后审判的重要比喻（参玛二五31-46），其中，爱变成了对于人的生命最终决定的标准。耶稣自己与穷人等同起来：就是那些忍受饥渴的人、那些离家在外的人、那些无衣蔽体的人、病人以及坐监的人：“凡你们对我这些最小兄弟中的一个所做的，就是对我做的”（玛二五40）。爱天主和爱近人互为基础：在最弱小的人身上我们可以找到耶稣，而在耶稣身上我们可以找到天主。

爱天主及爱近人

16，在反思过圣经信仰中爱的本质和意义之后，还需要去看我们该如何去生活爱的这两个方面：我们看不到天主，那真的可以去爱天主吗？另外一方面，可以命令人去爱吗？在这两个问题中，包括对于爱的双重诫命的两个质疑。从来没有人见到过天主，我们如何去爱他呢？此外，爱不可以命令，总之，爱是一个可以拥有的感觉，但并不是由意志所创造的。圣经似乎是在支持第一个质疑，因为强调：“假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主”（若壹四20）。但是这段圣经并不排除爱天主，爱天主并不是不可能；相反，在我们刚引用的《若望壹书》的整个氛围中，爱天主是特别所要求的。这里所强调的是爱天主与爱近人之间不可分割的关系。二者紧密的联系在一起，如果人向近人封闭、甚至仇恨近人的话，那么爱天主的说法事实上就是一个谎言。对于若望的这句话的解释更好说应该是，爱近人是与天主相遇的道路，如果在近人面前闭上眼睛也会使我们面对天主成为瞎子。

17，诚然，没有人看到过天主自己，可是天主为我们来说并不是完全不可见的，天主并不是完全不可接近的。《若望壹书》（参四10）说，天主首先爱了我们，天主的这份爱出现在我们中间，成为可见的，因为“天主把自己的独生子打发到世界上来，好使我们藉着他得到生命”（若壹四9）。天主成为可见的：在耶稣内我们可以看到父（参若十四9）。事实上，天主以很多方式成为可见的。在圣经向我们所叙述的爱的历史中，他来与我们相遇，他来吸引我们，直至最后晚餐，直至他在十字架上被刺透的心脏，直至复活后的显现，直至他藉着宗徒们的行动指引初生的教会。在教会历史的发展中，主并没有离开：他常藉着那些能够反射他的光辉的人来与我们相遇；藉着他的圣言、在圣事内、特别是圣体圣事内、在教会的礼仪中、在教会的祈祷中、在信友生活的团体中我们经验天主的爱，我们感受他的临在，这样我们也学习着在日常的生活中认出他来。是他首先爱了我们，他仍在继续首先爱着我们；所以我们也可以以爱来回应。天主不会在我们内强迫一个不是由我们自己所产生的感觉。他爱我们，并使我们看到并经验到他的爱，藉着天主的这个“首先”，在我们也可以产生爱来作为回应。

在这个相遇的过程中也清楚的显示出，爱不只是一个感觉，感觉来去无常，可以是一个很好的开始，但不是爱的全部。前面我们谈到了藉着净化和成熟的过程，性爱可以达到完全，而成为完整意义上的爱。爱的成熟本身就要包括人全部的潜能，可以说包括人的全部所是。在与天主的爱有形可见的表达的相遇，可以在我们内产生喜乐的感觉，这来自被爱的经验。但是这个相遇也包括我们的意志和理智。承认生活的天主是走向爱的道路，我们的意志顺服于他的圣意，就是要在唯一的爱的行为中包括理智、意志和感觉。可是，这是一条常在行进中的道路：爱从来不会“总结”或者完成；爱在生命的进程中改变和成熟，而正因为如此，“会忠于爱本身。愿意同样的事物，拒绝同样的事物（Idem velle, idem nolle）” [1] [9]，这是古人对于真正爱的内容所承认的：使自己与另一位相似，包括思想和愿意相同的事物。天主与人爱的历史就在于这个意志上的共融在理智和感觉的共融中成长，这样我们的意愿越来越与天主的意愿相符合：天主的意愿为我来说已经不是外在的、作为诫命来强加给我的，而是我自己的意愿，因为我已经经验到天主在我内比我自己更在我内 [2] [10]。这样在天主内的放弃不断增长，而天主就是我们的喜乐（参咏七三<七二>23-28）。

18，这样看来，耶稣在圣经上所说的对近人的爱是有可能的，这就在于在天主内、与天主一起，也去爱那些我不喜欢的人，甚至我不认识的人。这只有在与天主亲密的相遇中才可能实现，这个相遇已经成为意志的共融，也包括感觉。这样我学习着去看另一个人，不只是以我们自己的眼睛和感觉去看，而是从耶稣基督的角度去看。他的朋友就是我的朋友。在另一位的表面现象的背后，我藉着爱的关注的动作，来发现他内在的渴望，我这样做并不只是因为有外在的组织，也不只是因为要接受一个政治的要求。如果我以基督的眼光去看，我可以给予另一位远比外在的需要更多的东西：我可以给他所需要的爱的目光。这里显示出爱天主与近人之间必须的关系，这一点是《若望壹书》所特别强调的。如果在我的生命中完全缺乏与天主的接触，我常可以在近人身上看到另一位，但是不会在他内承认神圣的肖像。可是，如果在我的生命中，完全的忽略照顾另一位，只愿意履行我的“宗教职责”、只愿意做一个“虔诚”的人，那么与天主的关系也会有污点。可能只是一个“正确”的关系，但是没有爱。只有我对近人的帮助以及爱的表达可以使我面对天主更敏感。只有对近人的服务使我能够看到天主为我所做的、能够看到他对我如此之爱。圣人们—比如加尔各答的真福德肋撒—达到了常以更新的方式去爱近人的能力，就是因为他们与圣体圣事中的主相遇；此外，这个相遇正是在为他人的服务中达到了其深度和实现。爱天主与爱近人是不可分割的，是唯一的诫命。可是二者都生活在来自天主的爱内，是他首先爱了我们。这样，已经不是一个外在强加给我们的不可实现的“诫命”了，而是一个从内里产生的爱的经验，这个爱从其本性来讲就要与他人交流。爱藉着爱而成长。爱是“神圣”的，因为是来自天主的，并将我们结合于天主；藉着这个结合的过程，将我们转化成一个我们，这超越我们之间的分歧，使我们成为一体，直至最后，天主成为“万物之中的万有”（参格前十五28）。

第二部分

爱德，教会作为“爱的团体”实践爱。

教会的爱德是圣三之爱的显示

19，“如果你看到了爱，你就看到了圣三”，圣奥斯定这样写道 [3] [11]。在前面的反思中我们将目光集中在了被刺透的那一位身上（参若十九37；匝十二10），我们承认，因着爱（参若三16），天父为世界派遣了他的唯一子，为能拯救人类。如同福音作者所记述的，在十字架上死去的时候，耶稣“交付了自己的精神”（参若十九30）（译者注2），这是他在复活之后赐予圣神的前奏（参若二十22）。这样将实现“活水泉源”的许诺，这是由信者的内心所产生的活水，藉此赐下圣神（参若七38-39）。确实，圣神是一个内在的力量，来融合信者的心与基督的心，推动信者去爱弟兄，如同基督爱了他们一样，就是基督在为他的门徒们洗脚的时候（参若十三1-13），也特别是他为所有的人交付自己生命的时候（参若十三1；十五13）。

圣神也是一个转化的力量，转变教会团体的内心，使之在世界上成为天父爱的见证，因为天父愿意使人类在他的爱子内形成一个家庭。教会的所有行为都是找寻人内在益处的爱的表达：教会所寻求的是藉着圣言和圣事去传福音，这个行为在历史的实现中很多时候都是英豪的；教会所寻求的是推动人类生活不同的层面。所以爱就是教会不断的去注意人的痛苦和人需要的服务，也包括物质方面的。我愿意在本通谕的这一部分来阐述这个层面，阐述这个爱德的服务。

爱德作为教会的任务

20，植根在天主之爱内的对近人之爱，为每一位信友来说首先是一项任务，但也是整个教会团体的一项任务，包括教会所有的方面：不管是个别教会的地方团体，还是普世教会的全部。教会作为团体也应该实践爱。这样，爱也就需要组织，因为这是有秩序的团体服务的前提。教会从起初就意识到这项任务为教会来说具有决定的重要性：“凡信了的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配”（宗二44-45）。路加以教会的一个定义来向我们叙述这些，在构成教会的主要成分中包括“宗徒的训诲”、“共融”（Koinonia）、“擘饼”以及“祈祷”（参宗二42）。最初提到的“共融”并没有特别的所指，在之后的几节中具体来描述，就是“信徒们一切所有皆归公用，在他们中没有穷人和夫人的区别”（亦参宗四32-37）。当然，随着教会逐步的反展，不可能保持这个绝对方式的物质共融。可是其核心部分却保持了下来：在信友团体中不应该出现有的人由于没有办法拥有能够度一个正常生活的的所需而造成的贫穷。

21，为解决如何实现这个教会基本原则的困难，其中决定性的一步我们可以看到对于七个人的拣选，这是执事职的开始（参宗六5-6）。在最初的教会中，讲希伯来语的部分与讲希腊语的部分在对于寡妇的照顾方面产生了分歧。宗徒们感受到他们的职责特别是为圣体圣事服务，因为向他们所托付的是“祈祷“（圣体圣事与礼仪）和“为圣言服务”。于是他们决定由他们自己来负责这个主要的职责，而对于另一个在教会内也是特别必要的职责，则建立七个人的团体。可是这个团体也不应该只局限于纯粹分配的技术性服务：他们应该“充满圣神和智慧”（采纳宗六1-6）。这就意谓着他们的社会服务是绝对具体的，但毫无疑问，同时也是精神方面的；因为，是一个真正精神性的职责，是实现教会的根本职责，就是对近人有秩序的爱。藉着着七人团体的形成，“执事职”（Diaconia）--对近人爱的服务以团体有组织的方式来实行—也就成为教会根本的结构。

22，随着时间的推移以及教会的不断扩大，爱德的实行已经形成教会基本的范围之一，此外也包括举行圣事以及宣讲圣言：向孤儿和寡妇、坐监的人、病人以及所有有需要的人实行爱德，这如同圣事的服务和宣讲福音一样属于教会的本质。教会不能放弃爱德的服务，就如同教会不能忽略圣事和圣言一样。为证明这一点，举几个例子就够了。殉道者儒斯定（卒于约155年）在基督徒庆祝主日的气氛中，也描写了教会的爱德行为，这与圣体圣事是结合为一的。富有的人根据自己的能力，把自己所愿意的部分奉献给主教；而主教就用所接受的财物来支持孤儿、寡妇以及那些由于生病或者其它的原因而有需要的人，还有坐监的人和外邦人 [4] [12]。基督信仰伟大的作者戴尔都良（卒于220年之后）记述，基督徒对于各种有需要的人的关注在外邦人中产生了震动 [5] [13]。安提约基雅的依纳爵称罗马的教会为“在爱德（Agape）内主持” [6] [14]的教会，可以认为这个定义以某种方式也表达了具体的爱德行为。

23．在这里，有必要去看教会内最早为爱德服务的法律结构。第四世纪中叶，在埃及逐步的形成了名为“服务中心”（Diaconia）的机构，就是在每个隐修院中都有爱德服务的活动。以此为出发点，直到第六世纪在埃及都存在具有完全法律能力的组织，对于这样的组织，甚至世俗权威也给他们一定的粮食，让他们来为民众分配。不仅是在每个隐修院中，就是在每个教区中也有这样的服务中心，这个组织不管在东方还是在西方都得到了逐步的发展。大圣额我略教宗（卒于604年）谈到了纳坡理的服务中心，至于在罗马，这些服务中心从第七和第八世纪就有记载；当然在这之前，根据《宗徒大事录》所表达的基督徒生活的原则，照顾穷人和有需要的人的行为已经是罗马教会根本的组成部分了。这一点清楚的显示在老楞左执事（卒于258年）的形象中。圣盎博罗削已经知道对于这位致命者的详细描述，从根本上来讲，一定向我们显示了这位圣人真正的形象。在他的同伴还有教宗被捕之后，作为照顾罗马穷人的负责人，市政当局命令他在一些时间之内来收集教会的财物并交给当局。老楞左将所有的财物分给穷人之后，把这些穷人带到当局面前，因为他们是教会真正的宝藏 [7] [15]。有这样详细而值得信任的历史记述，老楞左作为爱德伟大的实行者留在了教会的记忆中。

24，判教者尤利亚诺皇帝（卒于363年）的形象可以再次说明这一点，在最初几个世纪中，有组织的实行爱德是教会的本质。他在六岁的时候与皇宫的守卫一起参与了谋杀的父亲、兄弟以及其它亲戚的行为；之后他将罪名加在了公斯当斯皇帝的头上（不可以确定是否有凭据），而公斯当斯皇帝当时自称是真正的基督徒。所以为他来说，基督信仰已经彻底没有威信了。在他做了皇帝之后，决定恢复外邦宗教，就是古罗马的宗教，可是他也决定对于这个宗教进行改革，为能使之成为真正成为帝国的推动力量。在这一点上，他由基督宗教接受了广泛的启示。他建立了一个由教省首长和司祭所组成的结构。司祭们应该推动对于神以及近人的爱。在一封信 [8] [16]中他写道，在基督信仰中唯一让他感到震惊的是教会的爱德行为。这样他在新宗教中所确定的决定性的一点就是与教会的爱德平行的系统。在这一方面，“加里肋亚人”—当时这样称呼基督徒—已经达到了普遍性。应该超过他们。这样，这位皇帝确认爱德是基督徒团体、也就是教会的决定性特征。

25，到这里，我们来反思其中两个根本点：

a)，教会内在的本质表达在一个三重任务中：宣讲天主的圣言（Kerygma-martyria），举行圣事（Leiturgia）以及爱德的服务（Diakonia）。这三重任务互相联系，不能彼此分开。为教会来说，爱德不是一个可以由其它人来做的纯粹社会行为，而是属于其本质，是她的本性不可或缺的表达 [9] [17]。

b), 教会是在世界上天主的家庭。在这个家庭中不应该有任何人由于缺乏必需品而受苦。但同时，爱德--纯爱超越教会的界限。善心的撒玛利亚人的比喻仍旧是一个行为的标准，并且显示出对于“偶然”遇到的有需要的人的爱具有普遍性（参路十31），包括所有的人。可是，在爱的普遍性之内，也特别是教会的要求，正因为教会是一个家庭，所以她的任何一个成员都不应该因为需要而受苦。在这层意义上，《致迦拉达人书》中所谈到的爱德仍然有价值：“我们一有机会，就应向众人行善，尤其应向有同样信德的家人”（六10）。


教宗本笃十六世《天主是爱》通谕(3)

您要打印的文件是：教宗本笃十六世《天主是爱》通谕(3)
打印 打印本文

教宗本笃十六世《天主是爱》通谕(3)

作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1075

正义与爱德

26，从十九世纪开始，对于教会的爱德行为提出了质疑，之后这种思潮特别由马克思主义来发展。他们认为，穷人不需要爱德，而是需要正义。爱德行为---也就是施舍---事实上是富人为了忽略正义所建立的，为了能够让他们的良心平安，为能保持他们的社会地位而继续剥夺穷人的权利。真正需要的不是保持以现有的条件来实行一些鼓励的爱德行为，而是建立一个正义的秩序，其中所有的人都会得到属于他们自己的财富，因而也就不需要爱德行为了。应该承认，这种理论有一些真理，但也有相当的错误。确实，一个国家的基本规则应该是努力寻求正义，一个正义的社会秩序的目的就是在尊重低级结构的前提下，保证每个人所应有的公共财富。这也是基督徒有关国家的教导所强调的，也是教会社会训导所强调的。从历史的角度看，社会正义秩序的问题由十九世纪的工业社会开始进入了一个新的阶段。现代工业的产生改变了古老的社会结构，大批雇佣工人的出现彻底改变了社会的架构，其中资本和劳动的关系成了决定性的问题，这个问题在这之前不为人所知。从那时起，生产工具和资本成了少数人所拥有的新权力，这剥夺了大批工人的权利，为此工人们不得不反抗。

27，应该承认，教会当局慢对于这个问题的认识很慢，这里是以新的方式提出社会的正义结构。当然也不乏这方面的先锋，比如，其中的一个就是玛贡西亚的主教科特肋（卒于1877年）。为能解决所产生的具体问题，也出现了不同的社团，机构以及其它的组织等等，特别也产生了新的修会，他们在十九世纪致力于为改善贫穷、疾病以及缺乏教育的努力。1891年，教宗的训导也关注这个问题，就是教宗良十三世的《新事》通谕。之后有1931年比约十一世的《四十年》通谕。1961年真福若望二十三世教宗公布了《慈母与导师》通谕，而保禄六世则在《民族发展》通谕以及《八十年》宗座文告中谈到当时的社会问题，其中特别谈到了拉丁美洲的问题。我的伟大前任若望保禄二世为我们留下了三部社会通谕：《工作》通谕（1981），《社会事务关怀》通谕（1987）以及《百年》通谕（1991）。这样逐步的去面对各种形势和问题，逐步的反展出一套教会的社会训导，在2004年，宗座正义与和平委员会以系统的方式编辑了《教会社会训导纲要》。马克思主义提出了世界革命作为解决社会问题的灵丹妙药：根据这种理论，藉着革命以及随之而来的生产集体化，一切问题都会以全新的方式迎刃而解。这个梦想已经破灭了。在我们今天所面对的困难局势中，也包括由于经济全球化所造成问题，教会社会训导已经成为一个根本的指引，提出具体的指导方针，这远超过训导本身的界限：面对发展，所有认真的面对人类和世界问题的人都应该来探讨这些指导方针。

28，为能更确切的对于正义的必要承诺以及爱德的服务之间的关系作出定义，应该去看具体的两种形势：

a), 社会和国家的正义秩序是政治的主要任务，如果一个国家不以正义来治理，就会成为一个巨大的强盗集团，奥斯定说：“如果是远离正义的人来做国王，难道不是一个巨大的强盗吗？” [1] [18]。信仰基本结构的特征就是将恺撒的和天主的区分开来（参玛二二21），也就是说，在国家和教会之间，如同梵二大公会议所说的，应该承认俗世的独立性 [2] [19]。国家不可以强加给人宗教，但是应该保证宗教信徒之间的自由及和平；教会作为基督信仰的社会性表达，有其独立性，根据其信仰以团体的形式来生活，国家应该尊重。是两个不同的层面，但是常彼此联系。

正义是一切政治的目标，所以也是其内在的标准。政治不单纯是一个确立公共秩序的方式：其根源与目的就是正义，而正义则属于道德性质的。这样，无可避免的，国家所要面对的问题就是如何在此时此刻实现正义。但是这个问题包含另一个更为彻底的问题：正义是什么？这是需要实际面对的问题，但为能正确的实行这一点，理智常需要净化，因为道德的盲目常是一个危险，这从来不会完全脱离，而利益和权力会造成道德的盲目。

在这一点上，政治与信仰相遇。毫无疑问，信仰的特殊本质就是与生活天主的关系，这个相遇为我们打开新的层面，超越理智本身的范围。但同时为理智本身来说是一个净化的力量。以天主为出发点，信仰不会使理智盲目，常会帮助理智不断的改善。信仰允许理智以更好的方式实现其职责，使其更清楚的看到其特性。应该是在这一点上去看教会社会训导：教会社会训导并不是要使教会成为凌驾于国家之上的权力。也不愿意强迫那些没有相同信仰和行为方式的人。只是愿意为净化理智而努力，愿意表达此时此刻属于正义的部分，可以得到承认，之后也可以去实行。

教会社会训导的基础是理智和自然权利，也就是说，其出发点是符合人的本性的。我们也知道教会的这个训导对于政治的看法，其具体实行并不是教会的责任，这个训导愿意为在政治方面陶成意识而服务，愿意为了正义的真正要求的增长而服务，同时，也准备按照正义的要求而实行，尽管有时候会相反个人的利益。这就意谓着建设正义的社会和国家秩序是每一代人都需要面对的根本任务，这是属于每一个人的。作为一项政治性的任务，不会成为教会直接的范围。但同时也是人类的第一任务。藉着理智的净化以及道德的陶成，教会有责任奉献自己独特的观点，为能使正义的要求成为可理解的，同时在政治方面可以具体实行。

教会不能、也不应该自己介入实现正义社会的政治角色中。教会不能、也不应该代替国家。但同时不能、也不应该置身于为正义而奋斗的范围之外。应该通过理性的思考置身其中，应该唤醒精神的力量，没有精神的力量正义不会发展，因为正义常要求舍弃。正义的社会不能由教会来实现，而是由政治来实现。可是教会特别要努力的为正义而向善的要求开启人的理智和意志。

b),爱和爱德常是必要的，就是在最正义的社会中也是一样。没有任何一个国家秩序可以使爱的服务成为次要的，尽管这个秩序十分正义。如果试图不去重视爱，也就不会将人作为人来重视。常会有痛苦需要安慰和帮助，常会有孤独，常会有物质需要的情形，其中表达对近人具体的爱是必要的 [3] [20]。如果一个国家愿意承担一切，包括一切，最终会成为一个贵族阶层，不会保证每一个受苦的人的根本需要，任何一个人所需要是个人性的照顾。所需要的不是一个可以规划一切、主导一切的国家，而是根据具体的原则来慷慨的承认和支持有不同的社会力量所产生的动力，因为这里可以满足人本有的近距离的需要。教会是这些有生机的力量之一：在教会内有藉着基督的圣神所产生的爱的动力。这个爱所给予人的不只是物质的帮助，也包括灵魂的照顾和安宁，很多时候这个帮助比物质的支持更为重要。如果强调正义的结构可以取代爱德的行为，其中背后所隐藏的是以唯物主义的观点来看待人：是认为人“只靠饼生活”（玛四4；参申八3），这个观点是对人的贬低，正是忽略特别属于人性的内容。

29，这样，我们一方面可以更精确的确定教会生活与国家和社会对于正义秩序之间所存在的关系；另外一方面，也可以确定教会生活与有组织的爱德行为的关系。我们已经看过，建立正义的结构不是教会直接的责任，而是属于政治的范围，也就是说是属于独立负责的理智的范围。而在这一方面，教会的任务是直接的，因为这是要净化理智，重振道德的力量，没有这些不会建立一个正义的秩序，即使有了正义的秩序也不会持久。

在社会中建立正义秩序的直接任务更好说是特别属于平信徒的。他们作为国家的公民，蒙召直接的参与公众生活。所以，他们不可以远离“许多不同的经济、社会、立法、行政及文化的领域，这一切都是为有组织而又制度化地进行「大众福利」” [4] [21]。所以，平信徒的使命就是建立正确的社会生活，尊重其合法的独立性，根据其各自的范围、按照自己的责任与其它的公民合作 [5] [22]。当然教会爱德的表达从来不可以与国家的行为相混淆，诚然，爱德应该鼓励平信徒的全部存在，因而，其政治行为应该作为“社会仁爱”来生活 [6] [23]。

教会的爱德组织是特别属于教会的，是教会本有的职责，其中教会不是单纯的合作，而是直接作为主要负责人，是属于其本质的。教会从来不会认为信友们可以不去有组织的实行爱德；另外一方面，从来也不会出现不需要每一位基督徒个人实行爱德的情形。因为在正义之外，人常有被爱的需要。

在当今的社会环境中爱德服务的多种结构。

30，在对于教会对人的服务的特殊方面下定义之前，现在我愿意去看当今世界中对于正义和爱的承诺的普遍情形。

a), 大众传播媒体将我们的地球变小了，人可以迅速的接近的不同的文化。当然由于“同在一起”有时候会产生不理解和冲突，但是现在比以前更容易了解到别人的需要，这也是一个召唤，要我们去分担别人的困难情形。我们每天看到世界上那么多的物质和精神的悲惨情形，那么多的痛苦，尽管在科技领域的巨大发展。这样，在当今要求人重新去救助有需要的近人。梵二大公会议以很清楚的话语强调了这一点：“交通工具日趋便利迅速、人与人之间的距离日渐缩短、全球居民……在今天，爱德行为能够，也应当包括任何人及一切的需要” [7] [24]。

另外一方面---这一点对于全球化的进程很有挑战性和促进作用---，现今为有需要的兄弟姊妹提供人道帮助存在无数的方式，比如为分配食物、衣服以及住所的现代化系统。对于近人的关怀超越了国家的界限，向全世界发展。梵二大公会议适当的提出：“在我们这个时代所有的特征中，特别值得提起的一点，是正在滋长中而且无法阻挠的一种各民族休戚相关的意识” [8] [25]。国家组织和人道机构都对以此为目的的发展提供便利，通常是一方面通过提供物质帮助或者减低税务，或者另外一方面提供数目可观的费用。这样由社会所表达的关怀明显的超过了个人单独的能力。

b), 在这种形势下，在国家和教会的组织之间产生了很多新形式的合作，并卓有成效。教会组织以其在运作方面的透明度以及为爱而做见证的中心，可以以基督徒的方式鼓励社会组织，这样会有助于彼此的合作，一定会使爱德的服务更为有效 [9] [26]。在这样的环境中也形成了很多以爱德和慈善为目的的组织，这些组织都努力以人道主义为出发点，寻求对于现存的社会和政治问题的解决方式。我们时代的一个重要现象就是许多形式的志愿者的形成和普及 [10] [27]。对于这一点，我愿意对所有参与这些不同形式活动的人表达我的重视和感激的特别话语。这项如此普及的工作为年轻人来说是一所生活的学校，其中教导他们关怀，教导他们准备好给予，不仅仅是给予一些物质，更是给予自己。这样，面对死亡文化，这里所显示的正是为了另一位而愿意“舍弃自己”（参路十七33及对观），是不去寻找自己，所显示的是生命的文化；因为死亡的文化所显示的是，比如毒品，是相反爱的。

在天主教会以及其它的教会和教会团体中也产生了爱德服务的新形式，一些古老的形式产生了新的活力。这些形式通常都获得了在福传与爱德行为之间建立一定的联系。这里我愿意特别记起我的伟大前任若望保禄二世，他在《社会事务关怀》通谕 [11] [28]中说，天主教会愿意与其它的教会以及团体的爱德组织合作，因为我们行动的基本动机是相同的，我们所注视的目标也是相同的：那就是真正的人道主义，在人内承认天主的肖像，愿意帮助人实现与此尊样相符和的生活。之后的《愿众人合而为一》通谕再次强调，为能使世界有一个更好的发展，需要基督徒之间共同的声音，需要他们承诺“尊重每一个人的权利和需求，特别是贫穷的、卑下的和无助的人” [12] [29]。

我愿意表达我的喜乐，因为这个愿望在全世界众多的范围内得到了广泛的回应。

教会爱德行为的特别形象

31，从深处看，为了满足人的各种需要所产生的不同的组织的增加，其原因是因为造物主在人的本性中刻上了爱近人的诫命。但也是基督信仰在世界上临在的一个效果，因为基督信仰不断的生活这个诫命并使之有效，因为教会在历史上就是不断的这样做的。前面的提到的判教者尤利亚诺皇帝的改革只是其中最初的一个见证。从这层意义上讲，基督信仰的力量远远超于基督信仰本身的范围。所以，教会的爱德行为很重要，应该保持其全部的活力，不应该只缩减为一个普通的援助组织，也不应单纯的成为众多组织中的一个。可是，构成基督徒和教会爱德的根本成分有哪些呢？

a),根据前面谈到的善心的撒玛利亚人的比喻，首先，基督徒的爱德是面对一个具体需要的情形的回复：饥饿的人应该得到饱饫，赤身露体的人应该有衣服穿，病人应该得到照顾以便能够恢复健康，坐监的应该有人探望；等等。以民爱（教区、国家以及国际范围之内的）为首，教会的爱德组织应该尽力的想办法得到这些必要的资源，特别是那些致力于此的人应该拥有足够的资源。至于为受苦的人服务，需要服务的人从职业的角度来讲应该有能力：帮助人的人应该受到陶成，以便能够以适当的方式去实行。第一个基本要求是职业方面的称职，但是只有这一点并不够。因为所要接触的是人，人所需要的常是比技术方面的照顾更多的。需要人性。需要发自内心的照顾。在教会的爱德机构中工作的人应该不只局限于实现在需要的时候的一些行为，而要发自内心的献身于另一位，为能使另一位经验到人性的宝藏。所以，从事这方面工作的人员，在职业方面的陶成之外，也特别需要另外一个“心灵的陶成”：应该指引他们在基督内与天主相遇，要在他们内产生爱，要向另一位开放自己的心。这样，为他们来说，可以说爱近人已经不是一个外在强加的命令了，而是来自于他们信德的结果，信德是因着爱德而行动的（参迦5，6）。

b),基督徒的爱德行为应该独立于政党和意识形态。基督徒的爱德不是要以意识形态的方式来改变世界，也不是为世界的战略目标服务的，而是在此时此刻对于有需要的人的爱。现代社会，特别是从十九世纪开始，是由以不同形式所出现的发展哲学为主导的，其最彻底的方式就是马克思主义。马克思主义战略的一部分就是贫穷的理论：这种理论强调，只有那些以非正义的方式拥有权力的人才试图实行爱德，事实上这样是为了其非正义的体系服务的，这样做会使其体系看起来可以接受，至少在某种程度上可以接受。这样就会制约革命的力量，也会制约向一个更美好的世界的发展。因此马克思主义拒绝进而攻击爱德，认为这是一个纯粹保守的体系。事实上马克思主义一种没有人性的哲学。现今生活的人要为未来而牺牲，而这个未来的实现很令人怀疑。事实上是，就现阶段来讲，不能够为了推动世界的人性化而放弃以人性化的方式来实现。只有现在开始满怀热情的努力实行，才可以建设一个美好的世界，要独立于政党的纲要和战略方式。基督徒的纲要---善心的撒玛利亚人的纲要，耶稣的纲要---就是拥有“一颗可以看到的心”。这颗心可以看到哪里需要爱，进而取实行。当然，当教会以团体的方式来实行爱德的时候，个人的自发性也要包括与其它类似机构的规划、预备及合作。

c),此外，爱德不应该成为今天所说的宗教扩张主义的工具。爱是无偿的，不是为了达到一个目的而实行 [13] [30]。可是这并不意谓着爱德行为应该将天主和基督放在一边。爱德常是全人的行为。很多时候，痛苦的最深根源正是没有天主的临在。以教会的名义实行爱德从来不应该将教会的信德强加给别人。我们会意识到在其纯洁与无偿中，爱是天主最好的见证，我们相信天主，是他推动我们去爱。基督徒知道什么时候适合应该去谈论天主，什么时候应该沉默，只让爱来讲话。基督徒知道天主是爱（若壹4，8），天主就在只有爱的时刻临在。返回前面的问题，基督徒也知道对于爱的轻视是对天主和对人的侮辱，是努力隐藏天主。所以，对于天主和对于人最好的护卫就是爱。教会的爱德组织有责任加强其成员对于这一点的意识，为使其行为、言语、静默以及榜样能够成为基督可信的见证。


教宗本笃十六世《天主是爱》通谕(4)

您要打印的文件是：教宗本笃十六世《天主是爱》通谕(4)
打印 打印本文

教宗本笃十六世《天主是爱》通谕(4)

作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1233

教会爱德行为的负责人

32，最后，我们应该将注意力转向已经提到过的教会爱德行为的负责人。前面的反思中，我们清楚的看到天主教中实行爱德服务的不同组织，其真正的主角是教会自己。这包括所有的方面，从堂区开始，到个别教会，直至普世教会。为此我可敬的前任保禄六世所做的十分符合时代的要求，他建立了宗座一心委员会，其职责就是引导和协调天主教会所推动的爱德组织和活动。此外，在教会的主教职务中，主教们作为宗徒们的继承人，应该在地方教会中以主要负责人的身份，在今天也实行《宗徒大事录》中所提出的方式（参二，42-44）：教会作为天主的家庭，今天如同昨天一样，应该成为互助的场所，同时也准备好为有需要的人服务。在祝圣主教的礼仪中，正式的祝圣之前有对于候选人的询问，其中表达了其职务的根本成分，并提醒其将来职务的职责。其中被祝圣者清楚的表示，他要以主的名义接受穷人和有需要的人，并给予他们安慰和帮助 [1] [31]。《天主教法典》在有关主教职务的条款中，并没有直接将爱德列为主教职的特殊范围，而只是普遍的谈到主教应该协调不同的传教范围，尊重其特殊性 [2] [32]。可是，近期的《主教牧灵职指引》更具体的深入了爱德作为全教会以及主教在自己的教区内的必要责任 [3] [33]，其中强调爱德的实行是教会的行为，如同圣言和圣事的服务一样属于教会原始使命的本质 [4] [34]。

33，对于在教会内爱德服务中的合作者，前面已经看到了其根本的方面：不应该以按照一种意识形态为模式而改善世界的服务为指引，而是应该接受信德的指引，为了爱德而行动（参迦5，6）。首先应该是为基督之爱所推动的人，他们的心应该是被基督的爱所征服，藉此而产生对近人的爱。他们行动的标准应该是《格林多后书》所说的：“基督的爱催迫着我们”（五14）。我们应该在天主内意识到，是天主为我们交付了他自己直至死亡，这个意识应该推动我们不为自己而生活，却要为了他、与他一起为别人而生活。谁若爱基督，就会爱教会，就会愿意教会越来越成为来自于基督之爱的表达和工具。天主教爱德组织的合作者愿意与教会一起工作，所以是与主教一起工作，藉此天主的爱会在世界上拓展。他们藉着参与教会爱的服务，愿意成为天主与基督的见证。正因为如此，愿意无偿的为人行善。

34，教会的大公性的内在开放应该包括其合作者与其它不同形式的服务保持同步，但是这应该尊重基督对于他的门徒们所要求的特殊之处。在爱德的诗歌中（参格前十三），圣保禄教导我们爱德常超越单纯的行为：“我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处”（3节）。这首诗歌应该成为所有教会服务的大宪章；其中包括了我在这部通谕中所有对于爱的反思。如果在具体的实行中人感受不到爱，感受不到与基督相遇的爱，那么这样的行为不够。个人分担另一位的需要和痛苦会成为自我的交付：为了不让恩惠对另一位造成贬低，不只需要给予我所有的东西，而是给予我自己，我自己应该成为恩惠的一部分。

35，这种方式的服务会让服务者谦卑。不会面对另一位眼前的悲惨情形而具有优越感。基督在世界上是最后一位---十字架---，正是因着这个彻底的谦卑才拯救了我们，才会不断的帮助我们。有能力帮助别人的人就是这样承认自己也是接受帮助的。帮助不是他自己的功劳，也不是骄傲的原因。这是恩宠。当一个人越是努力帮助另一位，越是会更好的明白基督所说的话：“我们是无用的仆人”，（路十七10），并将之用到自己身上。确实，这样会承认自己的行为不是建立在优越感或者个人的能力上，而是主赐给他这个恩宠。有时候过多的需要以及自己行为的有限，会让一个人受到失望的诱惑。可是，正是在这里，会鼓励他知道最终他自己只是主手中的一个工具，会让他得到解脱，不会认为是他自己一个人在改善世界---当然改善世界常是需要的。他会谦逊的尽自己的努力，也谦逊的将一切交托给主。治理世界的是天主，不是我们。我们只是尽我们的能力奉献我们的服务，甚至是他给我们力量。可是要尽我们所能来努力，这是耶稣基督的善仆常应该积极努力的任务：“基督的爱催迫着我们”（格后五14）。

36，巨大需要的经验一方面可能会使我们倾向于以一种意识形态来按照我们的意愿取努力，不是按照天主对世界的治理，我们愿意解决世界上所有的问题。另外一方面，也会成为一个诱惑，面对压力会屈服，会认为无论如何都不能做什么。在这样的情形下，为能进入正确的道路，与基督生活的接触是一个决定性的帮助，而正确的道路就是不陷入骄傲，不因此而轻视人，而事实上如果这样的话不会有任何建树，只会毁灭；也不陷入失望，失望会阻止人接受爱的指引，也会阻止人去服务。在此刻，祈祷成为一个很具体的要求，是不断的接受基督力量的方式。祈祷不是浪费时间，尽管看起来是一个很紧迫的需要，似乎只有行为才可以推动一切。虔诚不会减低对于近人的贫穷和悲惨情形的对抗。加尔各答的真福德肋撒是一个明显的例子，献给天主的祈祷的时间不仅不会阻止为近人的爱而服务，相反会是一个不绝的泉源。在1996年四旬期给平信徒合作者的信中她这样写道：“我们在每天的生活中需要与天主亲密的结合，我们如何得到这一点呢？藉着祈祷”。

37，面对许多为爱德服务的基督徒的行动主义以及俗化现象，是重新强调祈祷的重要性的时候了。很明显，一个祈祷的基督徒不会试图改变天主的计划或者纠正天主所预见的。更好说是寻找与耶稣基督的父的相遇，恳求他以圣神的安慰，在他的工作中临在，临在他内。与天主家庭式的关系，以及顺服于他的圣意不会贬低人，而是使人脱离恐怖主义以及极端主义的奴役。一个真正宗教的态度会让人避免去评断天主，否则人会指责天主允许这些悲惨现象的存在，会指责天主不关心他的受造物。可是如果人试图顾及自己的利益而与天主对抗，那么在人的行为没有能力的时候会有谁来帮助他呢？

38，确实，因为没有办法理解的痛苦以及表面看来在世界上没有道理的痛苦，约伯在抱怨天主，所以，他在痛苦中说：“唯愿我知道怎样能寻到天主，能达到他的宝座前！……唯愿意我知道他答复我的话，明了他向我说什么。他岂能靠强力同我争辩？……因此，为了他，我很惊慌，一想起来，我就害怕。天主使我的心沮丧，全能者使我恐怖”（二三3，5-6，15-16）。有时候我们不知道天主没有干涉的原因。可是另外一方面，他也不阻止我们如果耶稣在十字架上一样呼喊：“我的天主，我的天主，你为何舍弃我？”（玛二七46）。我们应该在对话的祈祷中在他面前保持这个问题：“圣洁而真实的主啊！你不行审判要到几时呢？”（参默六10）。圣奥斯定对于我们的这个痛苦作出信德的答复：“Si comprehendis, non est Deus”，如果你明白，那么他就不是天主了 [5] [35]。我们的抗议并不是不信赖天主，也不是暗示他错误、软弱或者漠不关心。为一位信者来说，不可能认为他没有能力，“也许他睡着了“（列上十八27）。更好说，包括我们的呼喊，如同十字架上耶稣口中的呼喊一样，是以绝对而深刻的方式来承认我们相信他的能力。事实上，尽管有周围世界的不理解和混淆，基督徒仍然相信“天主的善良和他对人的慈爱”（铎三4）。尽管如同其它人一样生活在历史复杂的现实和悲剧中，仍然坚信天主是父亲，他爱我们；尽管他的沉默为我们来说不可理解。

39，信德、望德与爱德是统一的。事实上望德是与忍耐的德行联系在一起的，甚至面对表面的失败也不灰心，谦逊的承认天主的奥迹，甚至在黑暗中信赖他。信德向我们显示天主将他的圣子给了我们，这样在我们内产生了坚定的信念，相信天主真的是爱。这样将我们的没有耐心和疑惑转变成为世界在天主手中的坚固望德，尽管有黑暗，但最终他会得胜，如同《默示录》藉着令人震惊的形象所清楚显示的。是信德使人意识到天主藉着耶稣在十字架上被刺透的圣心所启示的爱，信德同时会产生爱。爱是一道光---往深处看，是唯一的光---会不断的照亮黑暗的世界，给予我们生活和行动的力量。爱是可能的，我们可以将之实践出来，因为我们是按照天主的肖像受造的。生活爱，这样将天主的光带给世界：这就是我在这部通谕中所愿意邀请的。

结论

40，最后我们去看圣人们，他们是实践爱德的楷模。我特别想到了土耳的圣玛尔定（卒于397年），他开始是一名军人，之后成为隐修士，并成为主教：他几乎是一座丰碑，显示了爱德个人见证无可取代的价值。在阿泯斯教堂的门口，他与一个穷人分享了他的外敞，在夜间，耶稣在梦里显现给他，就穿着那件外敞，这确定了福音的恒久价值：“我赤身露体，你们给了我穿的……凡你们对我这些最小兄弟中的一个所做的，就是对我做的”（玛二五36，40） [6] [36]。在教会历史上有那么多的见证！特别是从圣安多尼院长开始的所有隐修院的活动，显示出对近人真正爱的服务。面对面的与爱的天主相对的时候，隐修士接受除了为天主服务之外，将他的生命转变成为对近人的服务。这样可以解释为什么在隐修院周围产生了接待和照顾人的庞大结构。也可以解释为什么有无数的以人道主义和基督徒陶成的组织专门为穷人服务，这些开始是由隐修会和托钵修会来实现的，之后在教会的历史上由不同的男女修会来实行。其中圣人的形象，比如亚细细的方济各、罗耀拉的依纳爵、若望号由天主者、雷利斯的加弥罗、味增爵、玛理拉的路易撒、若瑟科特兰、若望鲍斯高、刘易斯奥利内、加尔各答的德肋撒，这只是其中的一部分，他们常是所有有善意的社会爱德的典范，因为他们是有信德、望德和爱德的人。

41，在圣人们中，主的母亲玛利亚十分特殊，她是义德之镜。《路加福音》显示出她为了他的表姐依撒伯尔的爱德服务而奔走，为能在她怀孕期间照顾她，与她一起住了“三个月”（一56）。“Magnificat anima mea Dominum”，在此期间她唱出了“我的灵魂颂扬上主”（路一46），藉此表达了她生命的全部：不是将她自己放在中心位置，而是为天主留下空间，她在祈祷和对近人的服务中与天主相遇；只有这样世界才会改善。玛利亚是伟大的，就是因为她举扬天主，而不是她自己。她是谦逊的，她只愿意做主的婢女（参路一38，48）。她知道世界的救恩不是由于她的作为，而是完全准备接受天主的作为。她是望德的人：因为她相信天主的许诺，祈求以色列的救恩，天使可以显现给她，邀请她完全的为这个许诺而服务。她是信德的人：依撒伯尔说，“那信了的是有福的！”（路一45）。赞主曲---可以说是她灵魂的肖像---完全是由取自圣经的话语所形成的。这样显示出天主的圣言是她真正的家，她完全自然的出入。她用天主的圣言讲话和思考；天主的话成了她的话，她的话语产生自天主的话语。此外，也显示出她的思想与天主的思想吻合，她的意愿就是与天主有同样的意愿。她深深的被天主的圣言所渗透，她可以成为降生成人的圣言的母亲。总之，玛利亚是一个有爱的人。怎么会不是这样呢？她在信德内与天主有同样的思想和同样的意愿，作为信者，她只能成为一个有爱的人。在福音对于童年的记述中，在她静默的行动中，我们可以感受到这一点。我们看到在加纳，她细心的发现新婚夫妇的需要，把这个需要呈到耶稣面前。我们看到她谦逊的接受在耶稣公开生活的阶段她被遗忘，她知道她的儿子现在要建立一个新的家庭，她做母亲的时刻只有在十字架上才会到来，那是耶稣真正的时辰（参若二4；十三1）；之后，在五旬节的时刻，是他们要聚集在她的周围期待圣神（参宗一14）。

42，圣人们的生活不只包括他们在地上的生活，也包括死后在天主内的生活和行为。在圣人们身上很明显的看到，走向天主的人不会远离他人，而是真正的接近他人。我们在玛利亚身上比在任何人身上都更清楚的看到了这一点。被钉十字架的那一位对他的门徒若望---藉着若望，对所有的门徒们---说：“请看，你的母亲”（若十九27），这在每一代人身上都重新实现。玛利亚确实成为所有信者的母亲。各个时代的人、世界各地的人，都将自己的需要和希望、喜乐和矛盾、孤独和生活放在她母性的善良以及她童贞的纯洁和美善中。人们常会经验到她善良的恩惠，经验到她由内心最深处所发出的无尽的爱。在各大洲以及所有的文化中所显示的感恩的见证，都是在承认这纯洁的爱，这不寻找自己的爱，这单纯的愿意善的爱。同时，信友们的敬礼也显示出这个爱如何成为可能的无错的直觉：这个爱是藉着与天主最密切的结合所达到的，藉着这个结合人完全的被天主所吸引，这可以使那些由天主之爱的泉源畅饮的人“涌出生命的泉水“（若七38）。童贞圣母玛利亚会教导我们什么是爱，爱的根源及其常常更新的力量在哪里。教会将自己为爱服务的使命交托给玛利亚。

天主圣母玛利亚，

你给了世界真正的光明，

你的圣子，天主子，耶稣。

你完全的将自己交付于

天主的召唤，

你成为由他所产生的善的泉源。

请向我们显示耶稣，请指引我们走向他。

请教导我们认识他，并爱他，

为能使我们也能够

有能力

给予真正的爱

并成为活水的泉源

就在饥渴的世界中。

 罗马，伯多禄大殿傍，12月25日，2005年圣诞瞻礼，

我就任教宗第一年 本笃十六世


对司铎身份的定位与铎职反省

您要打印的文件是：对司铎身份的定位与铎职反省
打印 打印本文

对司铎身份的定位与铎职反省

作者：封新卯 转贴自：信德网络http://www.chinacatholic.org/ 点击数：1047

今天我非常荣幸能在这短短的两个小时之内，和大家探讨或者说回忆、反省我们司铎的身份与司铎职位。这一演讲的素材来源包括以下几个方面：首先是基督——永恒大司祭、万民善牧的教训；教会——基督净配的训导；圣母玛利亚——司铎之母的心声，和一些神修大师、圣人圣女的言论。

    对司铎身份的定位与铎职反省实质上是在问：司铎到底是谁？他的来源在哪里？为什么要有司铎？他的使命是什么？“我是善牧，善牧为羊舍掉自己的性命。佣工因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样，我并且为羊舍掉我的性命”。（若10：11-5）基督善牧通过自己的一生，特别是以他在十字架上难以忍受的痛苦和死亡，和他最后光荣的复活，为我们人类赢得了一个新生命，为使这一新生命不断生长，万古常新，并不断得到分施，耶稣基督通过神品圣事，给他的教会建立了司铎圣秩。由此可见，基督是司祭的源头，是基础。正如保禄宗徒在致格林多人前书中提到：“我好像一个精明的建筑师，奠定了根基，其他的人在上面建筑；但是各人应该注意怎样在上面建筑，因为除已奠定了的根基，即耶稣基督外，任何人不能再奠立别的根基。”（格前3：10-1）

    以上是有关他的一些情况而已，并不真正认识他。基于对某人的知识，你可以讲很多，你也可以因此欣赏他，赞同他，甚至在某种程度上为他献身，但是，一种真正的亲密的私人关系，仅靠对另一个人的某些知识，是绝对建立不起来的。因为从书本上认识了解一个人，和从有相遇的经验中认识了解一个人是完全不同的。一个人可以把“友谊”的定义背得很熟，也可以掌握有关“友谊”的全部知识，如果他从来连一个朋友没有过，那么，我们可以说，他并不知道什么是“友谊”。在此，我们不妨对在坐的各位兄弟提一个切身有益的总问题：我是真正认识基督呢？还是只掌握了有关耶稣的一些知识？司铎在回应为他奉献了自己的基督时，在基督身上找到了自己的身份。一位司铎被召叫来认识基督——被钉在十字架上的基督，这一知识把他引向爱，这爱把他引向共融，使他找到自己到底是谁。

    我们往往发现一个人的反应恰像一个将要溺死的人，死死抓住可能是他营救者的脖颈不放，他越是固执地死抓已经到手的东西，越注定给自己带来毁灭。因此，为一个具有生命力的司铎来讲，为建立和实现自己的身份，完全靠他同耶稣基督之间建立的深厚而又亲密关系，我们就不能三心二意，脚踩两只船，只把我们的一部分奉献给基督。人们认为把握到了自己所需要的一些东西，其实，它却成了实现我们心灵最深处愿望——同耶稣深深地结合的障碍。为实现这一愿望只有一种办法，我们必须把耶稣所要的交付给他，在此，有我们真正的平安和喜乐。圣若望·尤迪提醒我们：所有基督徒都被召与耶稣建立亲密的共融。我们身为司铎的，有特别的优势和责任使自己同基督的共融达到最高级。圣人写道：“我要你把我们的主耶稣基督看作你真正的头，你是他身体的一部分。他的一切都是你的：呼吸、心脏、身体、灵魂和他所有的官能，你必须运用这一切就像它们是属于你的一样，因着为他服务，你给他光荣与赞颂。”基督属于你，更有甚者，他渴望住在你内，存在你内，支配你，如同头支配身体一样，他希望所有在他内的，都生长在你内并支配你：他的气息在你的气息内，他的心在你的心内，他的所有灵魂的能力都在你灵魂的能力内，以便使下列话在你内得以实现：光荣天主，用你的身体带着天主，以便使耶稣的生活在你身上表现出来。换句话说，因着神品圣事，因着在司铎灵魂烙上的永不消失的神印，司铎更有能力使基督再现，也要求他做相应的努力去模仿基督善牧。一位司铎被召把基督作他一切行为的模范，无论他做什么都应反映出基督的形象，这要求福音精神充满他整个的存在。人类只有一个期望——渴望基督，关于经济、社会、政治方面的服务，人们大可向其他人要求，而他们向司铎要求的仅是基督。他们有权从司铎那里领基督。一次加尔各答的德肋撒修女在给神父们讲避静时，向他们呼吁：“司铎们，请给我们基督吧！只给我们基督……”。一个司铎必须常常提醒自己的是：他只有完全认同必须把自己完全交付给基督，“他必须长大，我必须缩小”，明了这一真理，他才能找到自己生命的意义。

    汉米东神父的生活就是一例。有关他生平的其他事情暂且不提，这儿要提的只是他生命的最后时刻，在他死于癌症的三个小时之前，他被祝圣成了一位司铎，他向罗马请示特别宽免，因为他还没有完成为晋铎所要求的学业。在罗马来的豁免书上有教宗若望保禄二世的祝福。汉米东神父非常希望自己能成为一名司铎——他的愿望实现了。一位司铎并没有多年的辉煌的铎职生涯。从他周围了解他的人口中可以得知，假若他活着，他一定会竭尽全力让自己的铎职生活硕果累累。这些给我们身为司铎的人一个反省的机会：我对天主赏赐铎品这一礼物和特恩抱有怎样的感恩之心？在我的生命中，我又该如何更好地应用这一恩典？

    为延续基督唯一大司祭的临在，落实他的生活方式，在交给他们照管的羊群中使基督再现。所以说基督有怎样的使命，司铎们就有怎样的使命。“父所祝圣并派遣到世界上来的”（若10：36）主耶稣以他所领受的圣神，使其整个奥体也得以分享，所有信徒在基督内成了圣洁、司祭，通过基督，向天主奉献神性的祭品，并宣扬那位由黑暗召叫他们，进入其奇妙光辉之中的德能。同一个主，愿意使徒们合为一体，其中“每个肢体都不得有不同的作用。”（罗12：4）基督遂在信徒中设置了某些人为职员，使他们在信徒团体中，享有举祭和赦罪的圣秩权力，并以基督的名义，为人类公开执行司祭职务。

    基督祝圣与派遣，把主教们的职务，按照从属的等级，交给了司铎们，为使他们成为主教圣秩的合作者，去执行基督所托付的使徒任务。这一任务就是分享基督亲自建立，圣化和治理其奥体的职权。

    司铎因圣神的傅油，为特殊神印所标记，并且肖似基督司祭，好能以基督元首的身份在各民族中作耶稣基督的使者，首先为福音服务，好使外邦人经过圣神的祝圣，成为可悦纳的“圣洁和悦乐天主的祭品。”（罗12：1）这祭献是藉司铎的手，以整个教会的名义，在不流血的圣事方式下而奉献的，直到主的来临。司铎的职务以此为终向，以此为完结。因为司铎的工作，由宣讲福音开始，由基督的祭献吸取力量和效能，并导致“整个被救赎的团体，即圣者的集会与群众，由大司祭奉献于天主，作普世的祭献，光荣天主圣父。”

    司铎服务圣道的职务方向

    向万民宣讲天主的福音，是主教的合作者——司铎们的首要任务。因天主的子民，首先是藉生活天主的圣言而集合起来的，没有信德，任何人不能得救。（谷16：16）一如圣保禄宗徒所说：“信仰是由听闻而来，听闻是藉着基督的话。”（罗10：17）司铎对所有的人负有义务，有责任把自己在主内所得的福音真理通传于他人。因此，司铎本身首先应该非常熟悉天主的圣言，他需要以顺服及祈祷的心接近天主圣言，使圣言渗透他的思想和感受，使他有了天主的智慧，有了“基督的心意。”（格前2：16）这要求司铎以虔敬勤奋的研读，将自己沉浸在圣经里，以免有人成为“在自己心中不听天主圣言，而向别人空讲天主圣言的人。”（启示：25）只有藉以默想和祈祷才能使圣言内在化，并在语言生活中表达出来。大圣额我略教宗说：“读圣经的最终目的是如何透过主的说话，去认识他的心。”

    圣神准备人心去聆听，赐给人接受圣言的能力及渴望。所以说没有圣神，圣言便没有效力，更谈不上内在化和由此而来的行动。圣奥斯定说：“圣神教导信徒，使他们有能力了解神圣的事，且以爱照亮人心，使人越来越渴望认识那尚未完全了解的天主。”为善尽服务天主圣言的职责，司铎首先应把自己在圣神内听到的圣言生活化，然后，才是宣读这一圣言。弥撒福音后的讲道是礼仪中极其重要的一部分，是向教友及望教者宣读圣言的有利机会。

    司铎的司祭职务

    司铎们以洗礼引领人加入天主子民的团体；以忏悔圣事，使罪人与天主及教会和好；以病人傅油圣事，减轻病患者的痛苦；尤其以举行弥撒，以圣事方式奉献基督的牺牲”。（梵二《司铎职务与生活法今》5）

    圣体圣事含有教会全部的精神财富——耶稣基督自己，他是我们的生命食粮，以他经圣神而生活并有活力的肉体，赐给人们生命，他邀请并引导人们，把他们自己，他们的辛劳，以及所有世间万物，和他一起作为礼品献于天主圣父。

    圣体是全部福音工作的泉源与顶峰。（同上）“我们的救主，在他被出卖的那夜，在最后晚餐中，建立健全了他的体血感恩祭献，藉以永留十字架的祭献于后世直到他再来临，并把他死亡复活的纪念托付给亲爱的净配——教会。这是仁爱的圣事，统一的象征，爱德的联系，逾越的宴会，在此以基督为食物，心灵充满恩宠，赐给我们将来荣福的保证”（梵二《礼仪宪章》47）。布鲁欧·法特Fr Bruno Forte神父告诉我们：“圣体圣事建树教会，同时教会也造就圣体圣事。如果没有人聆听，圣言不会被宣读。”圣部发表的“司铎职务和生活指南”告诉我们，司铎必须把圣体视为生活的中心。每日奉献弥撒圣祭为司铎们有它不可替代的价值——他必须把弥撒放在他一天生活和服务的中心时刻。举行弥撒圣祭是同基督相遇最深和最有效的机会。因此，他必须万分小心，全神贯注作最亲密地参与。当今社会，人们对影视的传播效果越发敏感，司铎应十分注意有关圣祭的礼仪，确保弥撒圣祭的神圣与庄重：如圣所的清洁，祭台和圣体柜的结构，圣咏、圣乐的咏唱以及必要的静默。所有这些都是使司铎自己和教友们更好地参与弥撒圣祭的因素。实际上，若不注重礼仪的象征特色，或者冷漠、粗心大意、潦草和无秩序，必会减慢增进信德的进程。那些举行圣祭不庄重的司铎，正显示出他们自己信仰的薄弱和在信仰方面引导他人的失败。反过来，热心庄重地奉献一台弥撒圣祭，是给教友们上了有关圣祭的一堂课。

    朝拜圣体或圣体敬礼是司铎把圣体视为他生活和服务中心的另一体现，司铎应是信友们敬礼和朝拜圣体的楷模，他应尽可能拿出相当的时间同圣体柜中的耶稣 相会。

    在此，我们再次记起我们的师傅基督善牧的榜样，他牧放的一百只羊中，丢掉一只他要放下那九十九只，去找回那丢失的一只。当看到狼来时，他会奋力保护他的羊，不惜为自己的羊舍掉自己的性命。

    司铎被召叫至成全境界，司铎要想活出他的奉献生活，就要度一个圣人的生活。梵二大公会议论司铎的圣德时讲道：司铎因圣秩圣事与基督司祭相似，作为基督元首的职员，主教圣秩的合作者，以建树基督整个身体——教会。经过圣洗的祝圣之外，司铎在领受圣秩时，再次以新的方式为天主所祝圣，成了基督永远司祭的活的工具，以便在今世继续基督的奇妙工程，天主的神能重整全人类的工程。司铎代表着基督，也享受着特殊的恩宠，使他在为大众服务时，能更有效地趋向他所代表的基督的成全，同时也能以基督的圣德来医治自己人性的弱点，因为基督成了我们的大司祭，“他是圣善的，无玷的，别于罪人的。”（希7：26）

    他们，无论是哪种身份都能找到时间去祈祷，使我们意识到什么是为基督所爱，祈祷帮助我们在工作中充满信德、望德和爱德，祈祷可使我们丢掉一切焦虑和烦恼。亨利·欧文（Henri Nouwen）可说是当今美国最多产最负盛名的灵修作家之一，他讲到他同德肋撒修女的一次会晤：“多年前，我有一个机会去见印度加尔哥答的德肋撒姆姆，当时，我正被很多烦心事困扰，想借此机会向姆姆请教。没等坐稳我便开始向姆姆抱怨我的问题和困难，想法使她相信我的问题的严重。我用了十几分钟把我的问题解释完，静了下来。德肋·撒姆姆看着我，静静地说：“好吧，当你每天拿出一个小时的时间，去朝拜你的主，不要做任何你明知不对的一事，你的问题就解决了。”当她讲完短短的几句，我突然意识到，她给了自怨自哀的我重重的一击，并把我指向远超出我自己的那个真能治愈我的地方。实际上，她的回答使我目瞪口呆，我不再感到有任何愿望，有任何必要把谈话进行下去。”很多人在门外等着要见德肋撒姆姆，或许他们比我更好地利用她的时间，谢了她，离开了她的房间。“她的话在我心中扎了根，一直到今天她直接、简单地话真正点中了我的要害，我知道她的话是真的。从那以后，我真把她的话生活了出来。她的话如一道光线，照亮了我的黑暗，使我一下明白了自我。”（by Lucinda Vrdey新世纪出版社31页）

    司铎更需要祈祷，而且我们不得不承认，我们并不是忙的连祈祷的时间都没有。我们服务，在信德内接受并执行由教宗、主教及其他上司所命令或嘱咐的事，这种服从的德行引导天主的儿女走上更成熟的自由。（《司铎职务与生活令》15节）

    自愿的服从，使司铎相似基督，使他怀有基督耶稣所怀有的心情，他“使自己空虚，取了奴仆的形体……服从至死”（斐2：7-9）并以其服从，制服并救赎了亚当的悖逆，如保禄宗徒所说：“因一人的悖逆，大众都成了罪人；同样，因一人服从，大众都成了义人。”（罗5：19）贞洁、独身——天主的特恩为了天国完全而永久的贞操，为主基督所劝告。（玛19：12）在教会眼中，历经各代，它是司铎生活极其重要的一部分。原来这正是牧灵爱德的标记与鼓励，也是世界上精神繁殖的特殊泉源和动力。（梵二《教会宪章》42节）。由于司铎的特殊身份和使命就是效法基督，使基督再现，和完全奉献自己为新的人类服务，也就是战胜死亡的基督藉自己的圣神，重生于世的人类。这个新的人类，“不是由血气，也不是男欲，而是由天主生的。”（若1：13）

    新的卓越的方式献身于基督，更易专心与他结合，在他内藉着他更自由地为天主及人类服务，更有效地为他的天国并为超越性的重生而工作。这使司铎在基督内，更适当的更广泛地偏爱为父亲的职务。如此在众人前显示自己毫无牵挂地献身于托付给自己的任务。

    人人需要爱，人人需要被爱，那来自基督和教会爱的回馈必使司铎内心最深的渴望得到满足，这种爱使人性趋向完全，使人格高尚，使生活整合。司铎完美的节操，愈为现代世界许多人视为不可能，司铎们愈要更谦逊，更恒心地同教会一起祈求这项为求者必得的忠贞之恩。同时，要利用每人都有的超性的方法，尤不可疏忽教会经验所证实，在今日世界仍一样必需的那些神修规律。

    在此，我愿与大家分享一下，修道人之间的圣善友谊问题。先说一下友谊是什么：“它是两人或少数人之间的互爱与好感，彼此吸引，互相赠与，友谊的产生假定这些人之间有些相同点，如兴趣、性格或看事的立场等。这些相同点，使他们互相亲近，彼此赐与，使交情逐渐增长。由彼此赠与的不同可分辨不同的友情。在灵修上鼓励，那是难得的圣善朋友。他们之间的交情就是友谊。”（《天主教基本灵修学》陈文裕著257页）。甘易逢神父曾发表“贞洁与友谊”一文，对历史中闻名的异性间的圣善友谊加以解释：那种友谊是天主的特殊的恩惠。他肯定下列三点：有男女独身者之间的深度友谊存在。这种友谊是天主的奥妙恩宠；在此恩宠的独身者当谨慎小心，预防魔诱。（同上261页）。王敬弘神父在神学论集第二十七期写了一篇文章，提供守贞者与异性友爱的一些分辨神类的原则：“首先要再三强调的是：守贞者与异性间深刻的友爱是出于天主的恩赐，是‘可遇而不可求’的。主动追求这种经验的人，其动机以自我为中心的成分很大，也很容易走入歧途。”“如果体会天主渐渐或突然恩赐这项礼物，应从开始就在神师或者另一位有经验者前坦白受教，不自作主张，不轻举妄动。如果两人以任何借口秘密进行，其动机值得怀疑，并且，在秘密中，不但易受魔鬼的欺骗，而且也易受自己私欲冲动的控制。有时等到铸成大错，悔之已晚。天主的恩赐在自私的动作下可能成为致命的毒药。”（神学论集27期16页）为我们司铎来讲，面对异性，该按爱德及牧灵职务的要求，自然、喜乐地互相来往，也尽力在主内为之服务。此外，似乎没有追求个别的、进一步友谊的理由。人类的经验是：同异性的较深友爱容易发生危险，深情的表达，不只导向身体的享受，且会引起性冲动。（同上16）自愿贫穷神贫是司铎效法主基督的又一明显标记。“他本来富有，却为我们成为贫穷的，好使人类变成富有的。”（参格后8：9）司铎比一般人更应认清受造之物是天主的恩赐，是为帮助人发现天主的全能与伟大。司铎们置身于这个世界，但始终要记住主基督的话：他们不属于这个世界。司铎既然以主为其应“分得的产业。”（户18：20）使用世间的事物的宗旨必须要遵照主基督的教训，及教会的规定。

    这使我想起一段有关圣神和圣母合作的深刻的论述：基督徒生活，事实上就是天主圣言基督在我们灵魂上变成血肉的过程……


马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

您要打印的文件是：马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
打印 打印本文

马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

作者：马里奥•罗西克（Mariusz Rosik） 转贴自：思高圣经学会 点击数：795

马尔谷叙述耶稣死亡（谷15:33-39）时，提到「圣所的帐幔，从上而下，分裂为二」（15:38）。今日释经学对耶稣死于架上时，圣殿帐幔分裂为二的象征意义，提出了不同的解释。马库斯（J. Marcus）认为帐幔裂开象征犹太教的核心制度──圣殿本身的终结[1]。沃森（F. Watson）认为这象征表示天主不再悦纳旧约的祭献，同时放弃了旧约的选民[2]。卡宁汉（P.A. Cunningham）认为马尔谷记载圣殿帐幔裂开，可有两个含义：首先是表达天主的义怒要毁灭圣殿（这毁灭早已在13:2直接预告了，又借着11:15-18驱赶圣殿内商贩的先知行动，以及11:12-14,20-25诅咒无花果树的事迹预示了）；其次就是表达出外邦人也可以获得救恩[3]。朗卡默尔（H. Langkammer）也赞同这最后一个解释[4]。按海尔（J.P. Heil）的见解，圣殿帐幔裂开的一刻，正是那非由人手所造的新圣殿建成之时，亦即教会时代的来临，教会才是天主唯一的圣殿[5]。但是据维达舍克（G. Witaszek）的解释，帐幔裂开表示犹太人的圣殿不再是天主临在的象征，耶稣的身体才是天主临在的真正标记[6]。这象征最后更令人想起闪系民族撕破衣服，表示哀悼亲人去世的一个习俗。按照这解释，天主的临在（Shekinah）就寓居在圣殿帐幔这「衣服」的后面。马尔谷在耶稣死后提到圣殿帐幔裂开，表示圣父见圣子死亡而悲伤。天主撕破了自己的「衣服」，同时为众人打开了救恩之门。

今日释经学对圣殿帐幔裂开的解释，有增无已。它们当中有些似乎更脱离了马尔谷的叙述本身。为此，我们要提出一个很明确的问题：马尔谷所采用和意想到的这象征究竟有什么意思？福音作者为何要凸显出帐幔裂开这一事实？马尔谷在其福音的结构中，究竟要这事件负起什么角色？看来找到这些问题的正确答案的关键，就在于比较耶稣受洗（谷1:9-11）和耶稣死在十字架上（谷15:33-39）这两事件相类似的地方。我们的研究路线十分明确，共分三个步骤：（1）分析耶稣受洗叙述的特点；（2）分析耶稣死亡叙述的特点；（3）讨论两个叙述间的相似地方。这三步骤的研究有助我们更深入了解，在马尔谷神学中帐幔裂开的象征有什么意思。

1. 耶稣受洗（谷1:9-11）

在这研究中我们要细看耶稣在约但河受洗叙述的四个特点：若翰洗者的形像，天裂开了，圣神降下，圣父的声音启示耶稣的圣子身份。

a）若翰扮演着厄里亚的角色

耶稣时代的犹太人，按先知们所预言的，期待着厄里亚在上主的日子前重临人间。他们这期待以《玛拉基亚书》的一段话作为根据：「看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；他将使父亲的心转向儿子，使儿子的心转向父亲」（拉3:23-24a）。有些释经学者更引述德48:10和拉3:1-4来证实犹太人的期待[7]。耶稣也认同他同代人的期待；更说明若翰就是那要来到世上的厄里亚。耶稣在显圣容时与厄里亚和梅瑟见面，其后更教训他的门徒说：「我告诉你们：厄里亚已经来了，人们任意对待了他，正如经上关于他所记载的」（谷9:13）。

若翰洗者作为默西亚的前驱，他的角色就是为人施洗[8]。耶稣的公开活动正以若翰的施洗开始。耶稣受洗后，在旷野里度过了40日，然后开始他的传道和治病工作。谷1:9把耶稣的来临描写成若翰所言的实现：「那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配」（谷1:7）。这事的史实性，因当中提到加里肋亚的纳匝肋，而被大大加强了[9]。但耶稣受洗的叙述本身极其短促和简洁：「他在约但河里受了若翰的洗」。这叙述来得这样简短，似乎是要强调这叙述的主要讯息：肯定耶稣的默西亚尊位及他的天主子身份[10]。

b）天裂开了

马尔谷用了一个副词〔刚、立即〕来引入耶稣受洗后的天主显灵。这副词是典型的马尔谷词汇，他在福音中共享了41次之多。这副词通常是用来连接两个叙述元素，但这里似乎是为了强调，天主显灵是在耶稣受洗后立刻接着发生。这天主显灵共有三个元素：天裂开了，圣神降下和圣父的声音。两个对立的动词〔上来〕和〔降下〕，说明了洗礼和圣神行动之间的关系。动词〔上来〕的现在时态，令人想到天裂开、圣神降下和圣父的声音全是天主的主动行为，而非洗礼带来的后果。〔天裂开了〕一句属默示体裁的用语，就如依撒意亚所说的那句：「望你冲破诸天降下！」（依63:19b）。动词〔被弄裂了〕是一个暗示神明行动的被动语态，这形式再三强调是天主使「天裂开了」。

c）圣神降下

天主显灵的第二个元素，就是圣神以鸽子的形状降下：「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面」（谷1:10）。圣神比拟作鸽子，这元素虽属犹太默示传统，但在经内或经外的希伯来文学中，却找不到任何可相比拟的[11]。有人认为鸽子的象征来自埃及或波斯神话，但这说法似乎不大可能，我们更宜视之为创1:2（「天主的神在水面上运行」）[12]，或是诺厄的鸽子（创8:9）的诠释[13]。在这两个例子中（创1:2及8:9），那象征都与天主的行动有关。即使在耶稣受洗的例子中，圣神降下也是天主的主动行为所致。采用鸽子这象征亦令人想起另外两段旧约经文。咏57的作者这样祈祷说：「求你怜悯我，天主，求你怜悯我，因为我的灵魂一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢」（咏57:2; 亦见咏68:12-14）。以这些圣咏句子的意思来诠释耶稣受洗时的鸽子象征，能令人想到那连系着耶稣与圣父的爱情。毫无疑问，马尔谷有意绘声绘影地描写出这个情景；为此，他选择了鸽子这个可见的象征。耶稣一生都有圣神的临在。他受洗时圣神降下，是为肯定圣神常伴随默西亚的整个历史使命。这样便应验了洗者若翰的话：「他要以圣神洗你们」（谷1:8）。耶稣把自己所拥有的圣神赐给世人。

d）圣父的声音

圣神以鸽子的形状从天降下的景象，还加上一个来自天主的声音：〔你是我的爱子，我因你而喜悦〕。〔你是…〕这一短语有断言格式作用（参看希腊七十贤士本的咏109:4：「上主一发了誓，他决不再反悔：你永是司祭，全照默基瑟德的品位」）。圣父声音所宣布的内容，按咏2:7b（「你是我的儿子，我今日生了你。」）来解释，含有默西亚意味：耶稣身为天主子，亦是犹太人所期待的默西亚。《马尔谷福音》的结构显示出〔天主子〕这名号的基督论价值。这名号出现在福音的开始（1:1）、中央（9:7）和整个叙述的结束（15:39）。综合各论及耶稣为「子」的不同章节，这词在《马尔谷福音》中共出现了8次[14]。但对我们的讨论而言，最重要的有3次：天主称耶稣为「爱子」（1:11）；魔鬼揭露耶稣的身份：「至高天主之子」（5:7）；大司祭问耶稣是否「那应受赞颂者的儿子」（14:61）。

耶稣的时代，越来越多人用「天主子」这名号来指示默西亚。在谷木兰的抄卷当中（4QFlor 10-14），纳堂先知的预许（撒下7:5-16）被用来指示默西亚。另一谷木兰文件（1Q Sa 2,11）则以咏2:7来指默西亚。新约经文也把咏2:7解作论默西亚的经文（路1:32；希1:5；5:5）。所以，耶稣受洗后所得的神视，是为了肯定他将要展开的使命。同样的事也发生在先知们身上（依6；则1）。不过在耶稣的例子中，他的使命却具有默西亚的价值[15]。

「爱子」一语，在闪系民族中可用作「首生子」的同义词。希腊七十贤士本常把 dyxy〔独生子〕译作〔爱子〕（创22:2,12,16；亚8:10；匝12:10）[16]。上述各章节都与首生子的死亡有关（亦请参看民11:34及耶6:26）。在这观点下，耶稣受洗叙述采用「爱子」一语，能意味及预告他的死亡[17]。

2. 耶稣的死亡（15,33-39）

在耶稣死于架上的叙述中，可找到许多主题思想，本文只讨论其中四个：人们误解耶稣架上的祈祷，圣神在这叙述中的角色，圣殿帐幔裂开和百夫长的宣认。

a）没有了厄里亚

马尔谷指出，当耶稣说「我的天主，我的天主，你为什么舍弃了我？」这句圣咏上的话时（15:34；参看咏22:2），是「大声」呼号出来的。《马尔谷福音》还有另外两次以同样方式描写说话的声音（1:26和5:7）。这两个景况，都提到一些超凡的力量：魔鬼被逐时发出的声音。如此类推，我们也可以肯定说，耶稣在十字架上发出的这声音，也非他自然的声音，更应说是圣神藉他而发出的声音。我们难以想象一个垂死的人能这样大声呼号，尤其当他已捱过了三个钟的痛苦状态[18]。耶稣所说的那句话来自一篇圣咏的首句：〔我的天主，我的天主，你为什么舍弃了我？〕（咏22:2a）。这篇圣咏属个人哀祷类型（咏6；7；38；87；102；142）[19]。厄里亚的名字，与阿兰文「我的天主」（Eloi）一语，在语音上颇为相近，故令一些目击者感到混淆，误以为耶稣正在呼唤厄里亚：「旁边站着的人中有的听见了，就说：看，他呼唤厄里亚呢！」（15:35）。马尔谷再一次强调人们误解了耶稣的呼号：「等一等，我们看，是否厄里亚来将他卸下」（15:36b）。似乎这段提到厄里亚的话，被作者放在耶稣死亡叙述中这位置，是另有目的和精心布局的：马尔谷希望藉此与耶稣受洗的叙述扯上关系。在耶稣开始他的任务时，有厄里亚在场（洗者若翰）；如今厄里亚却不在。

b）圣神于耶稣死亡的一刻

耶稣死亡的提述十分简短：「耶稣大喊一声，就断了气」（谷15:37）。采用动词〔断了气〕，是为了表示带着尊严而死亡；正为此马尔谷避免采用较通俗的〔死〕。还有另一个理由令福音作者选择采用动词〔断了气〕。这动词是由名词〔灵〕衍生而来。耶稣人性的灵「充满」着圣神。这样「断了气」便带有「交还了灵」的含义。耶稣死时交还了灵／圣神，而这灵／圣神正是他在受洗时所领受的。

c）圣殿帐幔裂开

马尔谷提到耶稣死后〔圣所里的帐幔分裂为二〕（15:38）。贝匝抄本（codex Bezae）和意大利古拉丁译本（Vetus Itala）描写得更凌厉：「圣所的帐幔分裂成不均等的两边」。由耶稣身体出来的圣神力量，分裂了挂在圣所（Debir）入口的帐幔（也可能是指挂在圣殿外的帐幔）[20]。pneu=ma 的多个含义，都支持这样的解释。这词可解作「灵」、「风」、「气」、「呼吸」。耶稣呼出的最后一口气，仿如圣神的风一样，令圣殿的帐幔裂开为二[21]。

d）百夫长明认耶稣

一般人都以为百夫长当时正站在十字架「对面」，然而仔细阅读谷15:39时，便发现它也可以指百夫长正站在圣殿「对面」。他在这位置能清楚看到圣殿帐幔所发生的事。〔在它对面〕这一句的上下文语法指出，代词 au0tou=〔它〕能与「圣殿」（tou= naou=）一语有关连。是圣殿帐幔裂开，驱使百夫长宣认说：〔这人真是天主子〕（15:39），而非耶稣的死所使然。〔他（耶稣）这样断了气〕一短句，也可解作耶稣这样呼出最后的一口气，以致圣殿的帐幔也裂开为二。百夫长的宣认与大司祭对耶稣亵渎的指控，构成了强烈的对比（14:61b-64）。百夫长宣认中所用的名号〔天主子〕，在句子中正处于强调的位置（在词序上位于动词 h]]]n〔是〕之前）。副词〔真的、实在〕也有加重语气的作用。〔天主子〕这名号在《马尔谷福音》原始读者的环境中具有很深的意义：他们都是罗马的居民，凯撒在那里被喻为 divi filius〔天子〕[22]。

3. 耶稣受洗与死亡这两段叙述间相似之处

我们至此所作的分析，令我们相信马尔谷在耶稣于约但河受洗一刻，已预示了他的死亡[23]。耶稣从若翰手中受洗，展开了他的公开传教任务；他在架上的死亡，结束了他的历史（尘世）任务。耶稣就在这两事件之间，进行了他的教导和治病任务。这两个事件间的关系，在载伯德两个儿子的提问中，更显得清晰明确（10:35-41）：正是此处，马尔谷（或耶稣自己）刻意用洗礼的象征来指示死亡（10:39b）[24]。马尔谷用了不同的类比，来强调耶稣受洗及他死亡这两个叙述间的关系。

洗者若翰在耶稣的默西亚任务之始出现，稍后他更被视为厄里亚先知的化身。耶稣这样给他的门徒讲解说：「我告诉你们：厄里亚已经来了，人们任意对待了他」（9:13）。这样便应验了拉3:23-24的话，犹太人的期待业已实现：厄里亚在默西亚来临前必要出现。在默西亚历史任务完成时，亦即在耶稣死时，厄里亚不再出现。马尔谷透过描述旁观者对耶稣架上祈祷（15:34：「厄罗依，厄罗依，肋玛，撒巴黑塔尼」）的误解，强调了这一点。

耶稣受洗后，圣神以鸽子形状降到他身上。圣神的力量伴随着耶稣的整个默西亚任务。这任务一完成，圣神便离开了耶稣的身体。耶稣受洗后，天也裂开了。这事预告了天门要为一切获得耶稣救世圣死之恩的人而大开。这天门大开的事实，又以圣殿帐幔裂开的象征来强调。这类比是精心构思的，因为正如若瑟夫指出的（De Bello Judaico 5,5,4），圣殿帐幔装饰得像天空一样。马尔谷用同一个描写天裂开的动词（1:10: sxizome/nouj），去形容圣殿帐幔的裂开（15:38）。

马尔谷在福音的开始已指出，他有意说明耶稣就是天主子（1:1）。在约但河受洗后，耶稣的天主子身份经天父宣布出来（1:11）；但仍未有人能认出耶稣就是天主子。耶稣在世上的任务结束时，已完成了许多训诲和奇迹，他遂呼出最后一口气，致令圣殿的帐幔也裂开了，如今连外邦人（如百夫长）也能明认耶稣就是天主子（15:39）。这样一来，在《马尔谷福音》中，耶稣受洗的事迹便成了他死亡的预告。在约但河畔所出现的天裂开的景象，预告了天国为信耶稣是天主子的人而大开。这事实更以圣殿帐幔裂开的象征说明了。耶稣赎世的死亡，令所有人都能到天上去。旧日圣殿的时代业已告终：「…司祭们常进前边的帐幕去行敬礼；至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。（…）可是基督一到，就作了未来鸿恩的大司祭…带着自己的血，一次而为永远进入了天主的圣殿，获得了永远的救赎」（希9:6-12）。


教宗本笃十六世2006年四旬期文告

您要打印的文件是：教宗本笃十六世2006年四旬期文告
打印 打印本文

教宗本笃十六世2006年四旬期文告

作者：佚名 转贴自：本站原创 点击数：2175

2006年四旬期文告

耶稣一见到群众，就对他们动了慈心(玛九36)

亲爱的弟兄姊妹！

四旬期是一段享有特恩的时期，是一次内在的朝圣之旅，让我们走向「祂」——仁慈之泉源。在这趟朝圣旅途中，耶稣亲自陪同我们走过我们的「贫穷」荒漠，在走向复活节极度喜乐的路上，支持着我们。即使处在圣咏作者所说的「阴森的幽谷」(咏廿三4)中，诱惑者要让我们感到绝望，或对自己手中的工作不抱任何希望时，天主仍然守护、支持着我们。是的，即使在今天，上主仍听到众人渴望喜乐、和平及爱的呼求声。跟每一个时代的人一样，他们感到被遗弃。然而，即使是在儿童、成人和老人均无法幸免其害的不幸、孤单、暴力、饥饿等等的荒漠中，天主仍然不容许黑暗占上风。事实上，用我可敬的前任，教宗若望保禄二世的话，「天主对邪恶给以限制」，天主所给的限制就是「慈悲之心」(参看《记忆与真相》)。我就是抱着这样的想法，选了福音中的这段话「耶稣一见到群众，就对他们动了慈心」(玛九36)，做为今年四旬期文告的主题。

在这个观点下，我愿先反省一个在今天常受争议的议题：「发展」的问题。即使现在，基督充满同情的「眼光」，仍然落在个人和民族上面。他留神看着他们，知道在神的「计划」中，也包括了召叫他们得救。耶稣知道有种种险境使祂的计划岌岌可危，祂也对群众动了慈心。祂决定保护他们免于各种不幸，即使牺牲自己的性命也在所不惜。耶稣的眼光放在个人和群众身上，祂把他们全部带到天父面前，并献上自己做为赎罪祭。

在此逾越奥迹真理的启迪下，教会知道，如果要促进完全的发展，那么，我们自己注视人类的「眼光」，应该相当于基督的眼光。事实上，响应人民物质和社会的需要，以及满足他们内心深处的渴望，二者不可能分开。在今天这个快速变迁的世界，格外须强调此点，因为如今我们对穷人的责任更加明确而迫切。我可敬的前任，教宗保禄六世说得好，他说，低度开发是一种耻辱，是违反人性的暴行。教宗在《民族发展》通谕中，就是从这个意义来指责：「缺乏物质上的必需，以致使人们生活中的最低需求都无法得到满足；缺乏道德观念，以致使人们被自私所毁损」以及「由于滥用自己的所有、滥用权力，或是由于剥削劳工，或是不义的交易，而产生压迫性的社会结构」(同上21)。保禄六世建议，要消除这样的邪恶，不但要「提升对他人人性尊严的重视、转向安贫乐道的精神、为公众利益而合作、有追求和平的决心与渴望」，而且要「认识至高的价值观，并认识天主——他们的来处及终向」(同上)。教宗顺着这样的思路继续建议，他说最重要的是「信德——善心人所领受的天恩，以及在基督的爱中合一」(同上)。因此，基督对众人的「注视」，驱使我们肯定这「完全人性化」的真正内涵，按保禄六世的看法，完全人性化就是「全体人类和每一个人的充分发展」(同上42)。因此之故，教会对人类及民族发展的最主要贡献，不仅仅在于物质或科技方面。更重要的是要宣扬基督的真理，因基督培育我们的良知，教导我们认识人与工作的真正尊严；也就是说，应推动一个能真正响应人类一切问题的文化。

今天，世上有这么多人深受贫穷之害，在面对此一严重挑战时，冷漠和以自我为中心的孤立，恰好与基督的「注视」成了鲜明的对比。因此，教会为使我们善度四旬期，所提出的斋戒、施舍，加上祈祷，是很适当的做法，可让我们与基督的「注视」相似。圣人的榜样、教会传福音的长远历史，给了我们可贵的指示，让我们看到促进发展的最有效方式。即使在今天这个全球相互依赖的时代，我们还是看得很清楚，把自己奉献出来，向他人表达爱的行动，不是任何经济、社会或政治方案所能取代的。凡是按照福音教训行事的人，都实践了与降生成人的天主为友的信仰，同时像耶稣一样，承担起满足邻人精神和物质方面的需要的责任。他们把这承担视为无尽的奥秘，值得投入无限的关注。他们知道，不带领人认识天主，就是付出的不够；正如真福特里萨姆姆(Blessed Teresa of Calcutta)常常注意到的，最糟的贫穷就是不认识基督。因此我们必须帮助他们在基督慈悲的面容上找到天主。若无这样的看法，文明就缺乏坚实的基础。

多亏许多顺从天主圣神的男女人士，使教会出现了各类以促进发展为意向的仁爱工作：医院、大学、职业训练学校、小型企业等等。这些开社会风气之先的行动，证明受到福音感召而发出的真正的人性关怀，远远超过其它形式的社会福利。这些仁爱工作指出，达到全球化之道，就是以人类真正福祉为重心，因此也是走向真正和平的道路。今天的教会像耶稣一样，对群众动了慈悲之心，认为她有责任要求政治领袖，以及拥有财经权力的人，能以尊重每一个人的尊严为基础，来促进发展。要测试他们的努力是否成功，有一个重要的指针，就是宗教自由，不只是有宣扬基督福音、敬拜基督的自由，也要有机会贡献己力，建造一个受爱德激发的世界。这些努力必须包括，在响应人类最深的关切，并为每个人的个人及社会责任提供道德动机时，应该承认，真正的宗教价值观扮演着极重要的角色。基督徒应该以这些为标准，来评估他们领袖的政治活动。

我们不能忽视一个事实：历史上的错误，许多都是自称为耶稣门徒的人所犯的。在必须应付重大问题时，他们往往认为得先改善这世界，然后才能把心思放在下一个问题上。在面对急迫的需要时，他们受到的试探就是，改变外在的结构才是第一件必要措施。对有些人来说，这样做的后果就是使基督信仰成为一种道德主义，「作为」取代了「信德」。因此我的前任——教宗若望保禄二世，很正确地观察到：「今天的诱惑是把基督教义贬低至仅仅为属人的智能，是一个有关人类福祉的虚假科学。在这个严重世俗化的世界里，已经出现『救恩的逐渐世俗化』，于是人们追求属人的好处，可是遭到切割的人类……。然而，我们知道耶稣降世，是为带来完整的救恩」(《救主使命》通谕11)。

四旬期所要带给我们的，正是这完整的救恩，使我们看到基督会战胜压迫我们的一切邪恶。我们转向这位神圣的上主，我们归向他，透过和好圣事来体验他的仁慈，这样我们就会发现，他的「目光」正深深注视着我们，并给群众及我们每一个人新的生命。对那些不屈服于怀疑主义的人，它恢复了他们的信赖之心，让他们看到永恒的真福。在整个历史上，即使「恨」似乎占了上风，我们仍从不缺乏「天主之爱」的光明见证。我们把四旬期之旅托付在圣母玛利亚——这位「希望的活泉」(但丁《神曲》天堂篇，XXXIII，12)手中，让她带领我们走向她的爱子。我特别要将众多在贫穷中哭求帮助、支持和了解的人交托给她。我怀着这样的心情，诚挚地赐给各位特别的宗座降福。

二○○五年九月廿九日 发自梵蒂冈


乙年四旬期第一主日：读经分享材料

您要打印的文件是：乙年四旬期第一主日：读经分享材料
打印 打印本文

乙年四旬期第一主日：读经分享材料

作者：李志祥神父 转贴自：圣经百科 点击数：2520

耶稣三退魔诱 玛4：1-11（参考：谷1：12-15；路4：1-13）

一、引言：

今天是四旬期第一主日，是准备逾越节的开始。本主日的福音记载耶稣在正式传教生活前在旷野中所遭受的试探(谷1：12-15)，而教会在四旬期间也邀请我们反省生活，以准备我们生命的逾越。

试探是人生不可避免的事，耶稣也曾受过试探，然而试探不足以叫人跌倒，相反是锻炼我们的好机会。它的存在不是要毁掉我们，而是提醒我们作好准备，使我们在试探完毕之后，变成天主更勇敢刚强的战士。耶稣透过祈祷和守斋来装备自己，克服了四十天的试探；这正是为宣扬天国的喜讯而作好准备。

二、福音分享：玛4：1-11

1．“那时，耶稣被圣神领往旷野，为受魔鬼的试探。”（1节）

当耶稣在约旦河接受若翰的洗礼后，圣神曾以鸽子的形象降下，来到耶稣上面，且有声音进一步证实耶稣就是天主子（玛3：13-17）。现在圣神却又领耶稣前往旷野，为接受魔鬼的试探。这不奇怪吗？天主圣神似乎应该领耶稣离开试探，而不是进入试探。你有过被诱惑或被试探的经验吗？你当时是怎样面对的？现在回想起这些经验，你有什么感想？

在这里，圣神并没有试探耶稣，只是领他前往旷野──与他一起前往旷野（使人想起圣咏第23篇，天主与我们一起走过阴森的幽谷），试探耶稣的是魔鬼。“魔鬼的试探”一字可解作引诱或试探。引诱是诱使一个人做错事；试探则是给一个人机会来选择对的事。引诱是希望失败；试探则是希望成功。

试探在旧约中已有先例：

──天主试探亚巴郎，要求他奉献依撒格的性命（创22:1-19）。

──天主在旷野中试探以色列民（申8:2）。

──天主容许魔鬼试探义人约伯（约伯传）。

天主容许他所爱的人选择善或恶，并希望祝福他们正确的选择，惩罚错误的行为，但并没有舍弃他们。惩罚的目的是救赎，而不是毁灭。

2．第一个诱惑：石头变成饼（3—4节）

试探者就前来对他说：“你若是天主子，就命这些石头变成饼吧!”他回答说：“经上记载：‘人生活不只靠饼，而也靠天主口中所发的一切言语。’”

⑴在耶稣受洗后，有声音由天上说：“这是我的爱子”。现在魔鬼说：“你若是天主子”──提出怀疑──挑战耶稣要证实他的真实身份的。魔鬼真的不知道吗？用意何在？

⑵“就命这些石头变成饼吧”。魔鬼攻击耶稣的最弱点──他身体的饥饿。你的身上有什么致命的弱点吗？是否也因此常常伤己、伤人、得罪天主？你不努力寻求改变自己，是否也有什么原因、借口呢？

通常一个饿得要死的人，几乎没有力气拒绝食物；甚至会不惜一切代价来取得食物。耶稣必须进食──否则他会死去，而他的使命也随他而消失。再者，耶稣如果能为自己制造食物，也定会为那些遭受饥饿的人制造食粮。因为这个善举能肯定耶稣的默西亚（天主子）身份，并吸引人们朝向他，效忠他。在不同的情况下，耶稣运用他的德能来喂饱饥饿的人（玛14:13-21; 15:32-39）。耶稣没有声称我们不需要饼，而是不仅靠饼而生活。我们需要饼，但只有天主圣言才满足我们更深的需要。耶稣会提供饼，但他不会因而背离天主。

⑶把石头变饼的诱惑，是不信任天主养育人的能力，这相似以民未能信任天主在旷野中能养育他们。你是否也为衣食住行而过分的担忧过呢？你相信天主照顾我们的能力吗？

在旷野中以色列向梅瑟投诉：“巴不得我们在埃及国坐在肉锅旁，有食物吃饱的时候，死在上主的手中！你们领我们到这旷野里来，是想叫这全会众饿死啊”（出16:3）。天主为了响应，便赐给他们玛纳，但不准他们收集超过每日所需要的，除了为准备安息日以外（出16:4-5）。天主告诉梅瑟，祂要试探他们，为看“他们是否遵行我的法律”（出16:4）。“但他们没有听梅瑟的话；有些人把一些留到早晨，但都被虫子咬烂，发生臭味”（出16:20）。

⑷“人生活不只靠饼，而也靠天主口中所发的一切言语”。面对生命中的各种试探，你是以什么态度来面对的呢？消极或积极？抱怨或者积极面对？你是怎样面对的？

耶稣的回答是引述申命纪8:3，其内容是关于以民在旷野的境况。“他磨难了你，使你感到饥饿，却以你和你祖先所不认识的玛纳，养育了你，叫你知道人生活不但靠食物，而且也靠上主口中所发的一切言语生活”。以民感到饥饿，并抱怨天主疏忽，因而未能通过试探。但天主的要求却是：“以色列！你要听：上主我们的天主，是唯一的上主。你当全心、全灵、全力，爱上主你的天主：（申6:4-5）。此时，耶稣的响应与以民却截然不同。他既不抱怨，也不企图绕过试探。

3．第二个诱惑：从圣殿上跳下去（5-7节）

那时，魔鬼引他到了圣城，把他立在圣殿顶上，对他说：“你若是天主子，就跳下去，因经上记载：‘他为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。’”耶稣对他说：“经上又记载：‘你不可试探上主，你的天主!’”

⑴“你若是天主子，就跳下去”。这个诱惑是试探天主。天主已宣告耶稣为儿子（3:17）。现在，魔鬼引述咏91:11-12来挑战耶稣指望天主这样做。魔鬼再一次说：“你若是天主子……”。对耶稣而言，这挑战是向自己和别人来证实自己的身份，并利用他的能力，显示自己的荣耀。你有什么特长吗？是否也曾故意在人前自我表现而看不起她人呢？

⑵“你若是天主子，就跳下去”。耶稣再次被引诱利用非法的手段（朝拜假神）来达到积极的目的。他来拯救世界，也能够通过展现能力很快聚集群众—大批的拯救。为了亲友、家人的信仰，你采取的又是什么方式方法呢？

⑶“你不可试探上主，你的天主！”。耶稣引述申命纪6:16，指出一段圣经比另一段优先。这里的意思非常明确，包括耶稣在内，任何人都没有权试探天主。这样的试探显然不是出于信德，而是出于怀疑、出于不敬。试探天主是要求天主依从我们的领导，按我们的方式方法来满足我们的目的。你是否也常常把天主当成自己的一个万能的工具，让他来满足你的要求和目的呢？如果没有达到所愿，就败兴失望，甚至怀疑起天主呢？

重要的是，要注意这个试探涉及跳向安全，即被天主拯救，而不是跳向毁灭。因此，耶稣因拒绝跳下去，而选择了继续面对危险和艰辛的道路

4．第三个诱惑：荣华富贵（8-10节）

魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看。对他说：“你若俯伏朝拜我，我必把这一切交给你。”那时，耶稣就对他说：“去吧!撒殚!因为经上记载：‘你要朝拜上主，你的天主，惟独事奉他!’”

⑴“魔鬼又把他带到一座极高的山顶上，将世上的一切国度及其荣华指给他看”。荣华富贵是每一个人所想望的，天主也并不反对人拥有财富，但一味地把自己整个的生命都投入到最求财富、荣华，却能使人迷失，甚至丧失自己的灵魂。这些观点，你怎样理解？

耶稣对有关荣华、财富的观点章节，请参阅 玛5:3；6：24-34；19：16-30；20：20-28

梅瑟也从他的高山顶上看到世界的王国。在那山上，天主应许以色列民将要兴盛，但同时警告：“你心里不要想：’这是我的力量，我手臂的能力，给我造就了这样的财富。’你应记得上主你的天主，因为是他赐给你得财富的能力，为实践他对你祖先起誓订立的盟约，就如今日一样。如果你真忘记了上主你的天主，而随从别的神，奉事敬拜他们，我今日对你们作证：你们必要灭亡，上主怎样由你们面前毁灭了那些民族，你们也要怎样遭受毁灭，因为你们没有听从上主你们天主的声音」（申8:17-20）。

考虑以色列在罗马统治下所遭遇的困境，展示整个世界正是很有力的诱惑。犹太人怀缅达味和撒罗满的日子。在那些日子，以色列是一个细小但强大的国家。以色列军队打败很多大国。现在，以色列只是它前身的影子。罗马的税吏征收税款，罗马兵士执行征税的工作。钱币上刻着罗马皇帝的肖像。犹太人的伟大变成遥远的回忆。没有任何东西比答应获得政治和军事力量耶稣更快吸引众人。

⑵“你若俯伏朝拜我，我必把这一切交给你”。魔鬼提出了一个很有吸引力的代价：剎那间的朝拜──获得的却是世上的一切国度，荣华富贵。为了荣华富贵、身份的显赫你是否想过，或出卖过自己的信仰？又是如何把这些与信仰相协调的？

魔鬼的提议似乎是很吸引人的，因为即使新约也承认魔鬼的权力，称他为「世界的元首」（若12:31; 16:11）以及「空中权能的首领」（弗2:2）和「这黑暗世界的霸主」（弗6:12）。但是，尽管魔鬼使它听来好象能给予世上的一切国度，但事实却截然不同。魔鬼的建议根本不是建议，而是陷阱！这不过是拙劣地模仿天主给默西亚君王、天主子的应许：“你向我请求，我必将万民赐你作产业，我必将八极赐你作领地”（咏2:8；参阅咏73:8；默11:15）

三、生活反省

人活着就得随时面对挑战，尤其在高速发展的现代社会，每个人都无法避免的承受着生活的压力，不断地要面对各种诱惑和考验。在此让我们对天主怀有希望，常常把天主的圣言放在眼前，象耶稣一样，当面对困难、诱惑时，要记住天主会帮助、祝福我们。

人生最大的挑战就是挑战自己，这是因为其它敌人都容易战胜，惟独自己是最难战胜的。但是人有了信心，就会产生意志力量。人一旦有了意志的力量，就能战胜各种诱惑和自身的弱点。©清原热线（与成功有约） -- 南京超凡创业中心
    在四旬期的开始，你对自己有什么计划吗？你想改变自己的生活方式、生活状况吗？你想在信仰内不断完善自我吗？

注：1。本材料适合高中以上文化程度的人士做个人或团体分享之用。

2．转载请注明出处，如您在牧灵工作上需要本材料，请发电子邮件至： lzx777@hotmail.com ,本站会免费提供给您。


媒体传闻陈日君主教升枢机

您要打印的文件是：媒体传闻陈日君主教升枢机
打印 打印本文

媒体传闻陈日君主教升枢机

作者：佚名 转贴自：公教报 点击数：1139

对于有传媒指教区主教陈日君将获册封为枢机，教区副主教陈志明二月十三日称，截至当天教廷官方没有发表过任何相关言论，教区只视消息为传闻。

陈副主教说，中国这么大，好自然需要一位枢机，「目前委任国内枢机不方便，台湾的单（国玺）枢机近日呈辞（教区主教职务），即使是亚洲的枢机亦算很少。这情况有点说不通」。

他说，香港可以是拣选枢机的选择，「陈主教当主教差不多十年了，为人敢言，广为人知，对整个中国教会亦有认识。若教廷找陈主教当枢机，他可算是适当人选，没有甚么特别，是很自然的做法。」然而，陈志明重申，教廷官方没有发表过任何有关言论。

陈日君主教1932年生于上海，1961年任神父，先后获得神学硕士及博士学位。1978年至1983年担任慈幼会会长，1989年至1996年间前往中国大陆神学院任教。1996年10月，他被任命为天主教香港教区辅理主教，并在2002年胡振中枢机主教去世后接任香港教区主教至今。

任命华人枢机具意义，有助教会订相关政策

教区指出陈日君晋升枢机一事未经教廷官方证实的同时，中国教会观察员称任命华人枢机有助教会发展。

教区副主教陈志明二月十三日称，至当天教廷官方没有发表过任何相关言论，教区只视消息为传闻。

本地中文传媒二月十三日开始再次谈论陈日君主教晋升枢机一事，十四日中英文报章以头版跟进有关消息。陈志明说：「这课题不新鲜，一向都有，过去一两年都有这方面的揣测。宏观去看，从梵蒂冈角度而言，枢机是教宗的亲信、得力助手，教宗会就重要的情势征求枢机意见。」

陈志明称，二月中「有意大利报章（非教会报章）提及有关消息，其中更有说陈主教在（枢机）名单之上，有当地的神父看到后便致电来港相告。但我们觉得有待求证，再看看梵蒂冈官方报章《罗马观察报》，内里却没有相关消息。故从教区角度而言，纵使外间有传闻，我们仍未把事件作实。」

对于册封枢机对中梵关系的影响，陈志明认为那属另一层次的事，「不是一两个人的事」，若然委任属实，他也看不到（对中梵建交）甚么直接的影响。他说：「若然委任了陈日君主教（当枢机），是对中国教会的重视，对陈主教过去十年的肯定。」

另一方面，有学者认为随着从欧洲跟「第三世界」的人口此消彼长，天主教在中国等第三世界任命枢机，能够帮助教会订立更切合需要的政策。

梁洁芬：教廷重视香港

研究国际事务的梁洁芬修女称，若教会在中国等地任命枢机，对本身发展有正面意义，她二月十四日说：「随着第三世界、包括中国的人口愈来愈多，教廷研究第三世界的议题时，也需要当地教会的意见，教会需要在第三世界册封枢机。」

宝血会修女梁洁芬目前在台湾文藻外语学院国际事务系任教，她认为自单国玺枢机以后，台湾再有一位枢机的机会不大，因着香港在大中华的重要角色，以及梵蒂冈重视华人教会的前提下，梵蒂冈有机会任命香港的主教为枢机。她说：「最近卡西迪枢机（Edward Cassidy）接受我访问时说，梵蒂冈非常重视香港。」卡西迪枢机七十年代曾出任教廷驻华使节。

梁教授二月八日出席中文大学一项讲座时，谈论梵蒂冈、台湾与北京的关系。席间她引述接近梵蒂冈的消息人士称，若陈日君主教提出退休，教廷有机会以任命他为枢机来挽留他，「单国玺主教在年近七十五岁向教宗呈辞时，教宗回复时给他册封枢机」。

圣神研究中心高级研究员林瑞琪称，圣座在华人教会任命枢机，对当地信徒士气有积极意义。教会历史上至今有五名华人枢机。

林瑞琪：华人枢机无关中梵关系

「任命龚品梅、单国玺两华人枢机的若望保禄二世，以及继任的本笃十六世，都非常关怀华人教会。」回顾华人主教升枢机的背景，林氏二月十三日说：「胡振中主教当上枢机（一九八八年）别具意义，当时适逢香港处于九七回归的过渡期，本地教会因此具备更大的信心。」

被问及任命华人枢机对中梵关系的影响，他认为，中梵关系属外交层面，任命枢机属宗教性质，两者并无冲突及直接关系。枢机是教宗的得力助手，协助教宗治理普世教会。


乙年四旬期第二主日：读经分享材料

您要打印的文件是：乙年四旬期第二主日：读经分享材料
打印 打印本文

乙年四旬期第二主日：读经分享材料

作者：李志祥神父 转贴自：圣经百科 点击数：1358

耶稣显圣容 谷：9：2-10 （玛17：1-13；路9：28-36）

一、引言

今天是四旬期第二主日， 福音的主题是耶稣显圣容。主耶稣在三位门徒和两位古圣先贤面前，显示了他天主性的本来光辉。伯铎禄的一声“主啊！我们在这里真好！”，表明天主性临在于人间的喜乐。梅瑟和厄里亚代表整个旧约的先知与法律，也都指向基督的救援。然而，整个显容的中心，却在“这是我的爱子，我所喜悦的：你们要听从祂！”，表示耶稣显圣容在于显示“天主圣言”的光辉，而众人都要听从“天主圣言”的召唤，但也只有“悔改并信从福音”的行动，才能瞻仰“天主圣言”的光辉并沾染祂的喜乐。在此四旬期内，你是不是也应该有所行动呢？

二、福音分享：谷：9：2-10

1．显圣容（2-3节）

六天后，耶稣带着伯多禄、雅各伯和若望，单独带领他们上了一座高山，在他们前变了容貌：他的衣服发光，那样洁白，世上没有一个漂布的能漂得那样白。

⑴耶稣的容貌发光与梅瑟在跟天主相遇后面容发光（出34:29）非常相似。梅瑟面容发光，是因为他与天主密切接触的结果，脸上所发的光，是天主荣耀的折射。耶稣变了容貌，是天主在耶稣身上显示了自己，此时才是他天主性荣耀的真实写照。那么在此四旬悔改期内，请你认真反省一下，你的本来面目是怎样的？梅瑟面容发光，百姓害怕，所以只好用手帕蒙上自己的脸。这是不得已掩盖自己的真实面目（出34:33）。那么，你敢把自己的真实面貌展现在人前吗？你会只顾及人前的脸面，而不顾及在天主前的脸面吗？

高山象征天地相遇的地方，即天主启示的地方。高山也使人想西乃山，即梅瑟与天主相遇的地方。

⑵耶稣选择三个门徒：伯多禄、雅各布伯和若望来陪伴他度过一生中这一重要的时刻。伯多禄的重要性是显而易见的。若望传统上被认为是“耶稣所爱的”（若13:23）。雅各伯则成为十二宗徒当中首个以自己的血为主作见证的人（宗12:2）。可见耶稣和这三个人的关系比其它门徒更为密切，你和耶稣的关系怎样呢？你得到过什么特殊的恩典吗？

伯多禄、雅各伯和若望三个门徒，共同参与过耶稣显圣容（谷9：2-10）、复活雅依洛的女儿（谷5：37）、山园祈祷（玛26:36）的独特经验。

2．两位古代人物的显现（9:4节）

厄里亚和梅瑟也显现给他们，正在同耶稣谈论。

厄里亚和梅瑟，或者至少具有他们二人精神的人物（洗者若翰），将在默西亚来临时出现，作默西亚的前驱，为他的工作做准备。其实传福音，引领别人认识基督的任务，我们每人都有。你做了多少？怎样做的呢？

为什么是梅瑟和厄里亚？

──他们代表法律（梅瑟）和先知（厄里亚），是旧约最重要的人物。

──他们二人都遭到人民拒绝，但获得天主维护……他们因而代表天主维护的天上的世界。

──他们二人都与“天主的山“（出18:5；列上19:8）相关连。

──按照犹太人传统思想，默西亚时代经常与厄里亚的回归相关连。旧约讲述厄里亚的再显现。玛拉基亚先知预言，在上主的日子来临以前，上主必派遣先知厄里亚（拉3:23）。

玛窦、玛尔谷没有给我们描述耶稣与梅瑟和厄里亚谈话的内容，但路加告诉我们，他们谈论耶稣的去世，即他在耶路撒冷必要完成的事（路9:31），指的显然是他的死亡、复活和升天。

3．伯铎禄的反应（9:5-6节）

伯多禄遂开口对耶稣说：“师傅，我们在这里真好！让我们张搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。”他原不知道该说什么，因为他们都吓呆了。

有了这美好而又幸福的经验，伯多禄企图将之延长，甚至永远持续下去。你有过和天主密切接触的经验吗？为什么没有呢？

为什么是三个帐棚？没有人肯定知道个中原因，但有几个可能性：

──帐棚使人想起约柜，即以民在旷野期间，天主居住的地方。如果天主在旷野住在帐棚里，那么，耶稣也可在山上住在帐棚里。

──帐棚也使人想起帐棚节，匝14:16-19预言，地上各民族将在帐棚节上耶路撒冷来朝拜。伯多禄可能想起最后的时期正在来到。

──或者伯多禄企图延长这山上的经验，不愿意下山再次回到世界里去。

4．父的肯定和命令（9：7-8节）

当时，有一团云彩遮蔽了他们，从云中有声音说：“这是我的爱子，你们要听从他!”他们忽然向四周一看，任谁都不见了，只有耶稣同他们在一起。

天父“你们要听从他”这句话，使我们想起梅瑟给以民的话：“上主你的天主，要由你中间，由你兄弟中，为你兴起一位像我一样的先知，你们应听信他”（申18:15）。也让人想起天父在耶稣受洗时所说的话（3:17），并加上“你们要听从他”。这几句话总结了耶稣显圣容的意义。在这山上，天主启示耶稣为天主子──爱子──天主所喜悦的──我们要听从他。你是否认真地研读圣经，去努力明了耶稣的教导呢？你是怎样实践了这些教导呢？你真的按天主的诫命行事为人了吗？你是否感到你也是天父所爱的子女呢？

云彩再一次使人想起梅瑟在西乃山上的经验，“云彩就把山遮盖了……上主从云彩中召叫了梅瑟……上主的荣耀在以色列子民眼前，好象烈火出现在山顶上”（出24:15-17）。且天主经常在云彩中显现（出13:21-22; 34:5; 40:34；列上8:10-11）。

5．耶稣的叮咛（9：9-10节）

他们从山上下来的时候，耶稣嘱咐他们，非等人子从死者中复活后，不要将他们所见的告诉任何人。他们遵守了这话，却彼此讨论从死者中复活是什么意思。

耶稣以显圣容这个事件为门徒们先做心理准备，使他们得以在面对不久将要来临的逾越奥秘，使他们能够克胜耶稣受苦受难的可怕考验而不退缩，也使他们对耶稣的复活能有深入的理解。你在生活的困苦艰难中是否常常怀有希望呢？能从痛苦中看到天主的旨意吗？

三、生活反省

耶稣带着伯多禄、雅各伯和若望，在山上，将他天主性的容貌显现给他们，使他们更相信他是天主子。当他们看到耶稣的光荣时十分向往，但耶稣提醒他们不要只着重光荣，因为人是要经过痛苦及死亡才能进入光荣中。这光荣就是能成为天父的子女，时常承行父的旨意。究竟我们要怎样透过痛苦及死亡才能进入上主的光荣呢？怎样做才能成为天主的好子女呢？

注：1。本材料适合高中以上文化程度的人士做个人或团体分享之用。

2．转载请注明出处，如您在牧灵工作上需要本材料，请发电子邮件至：lzx777@hotmail.com ,本站会免费提供给您。


脱掉旧衣换新衣（弗四17～19）

您要打印的文件是：脱掉旧衣换新衣（弗四17～19）
打印 打印本文

脱掉旧衣换新衣（弗四17～19）

作者：佚名 转贴自：教友生活周刊 点击数：1076

「为此我说，且在主内苦劝你们，生活不要再像外邦人，顺从自己的虚妄思想而生活；他们的理智受了蒙蔽，因着他们的无知和固执，与天主的生命隔绝了。这样的人既已麻木，便纵情恣欲，贪行各种不洁。」（弗四17～19）

讨论了基督徒必须时时与基督合一，与教会及彼此合一之后，保禄开始苦劝厄弗所人，不要再像外邦人那样生活了。厄弗所教会与其它小亚西亚各处的教会一样，都是在保禄传布福音之后才皈依真主的。可能由于认识真主的时间较短，过去的那种生活习惯实在一时难改，因此保禄劝他们慢慢放弃那种外邦人的生活。所谓外邦人或外教人，指那些在认识基督之前，尚生活在虚幻之中的人，他们既不认识真主，更无法控制自己的私欲偏情，因此保禄说这种人的心早已麻木不仁，只好整天纵情作乐而无以自拔了！

保禄所说的外邦人的那种生活习惯，其实正是一切罪恶的素描。大家都知道罪恶不是一日造成的，尤其习惯性的犯罪行为更非一时之兴。我们每人可能都有此经验，开始犯罪时多少还有点畏惧之心，或不幸跌倒，还会感到后悔及内疚。若那时还不立刻改头换面，久而久之，可能习惯成性，想改亦难也矣！因为这种人正如保禄所言，他们的良心早已麻木不仁了！慈母教会知道这种人心的弱点，因此常劝人犯罪后当立刻痛悔告罪，罪恶若迟迟不告，久而久之，它们会在心中生根，那时想改真是难于上青天了。

总之，保禄希望人人能改头换面做一个新人，脱掉罪恶的旧衣，穿上活于基督的新衣。他劝人应该先「戒绝谎言，彼此应该说实话，因为我们彼此都属同一个身体。」（弗四25）保禄这里所指的谎言，与其说是一般性的假言假语，更好说是那种抹煞真相的「信口雌黄」。在书信原文中保禄所用的那个希腊字，富有操纵及故弄玄虚之意。原来在厄弗所教会中，当时有些自作聪明的信徒，曾强词夺理，说保禄的话如何如何不可信，以致那些信德较弱的人受到了打击。因此保禄劝这些人不要再造说谎了，因为大家既属同一个身体，肢体与肢体之间当彼此诚心地说真话才行。

其实在当今教会内，我们也常见到这些「说谎」的人。他们表面上好像相当虔诚，每主日也必赴圣堂参加弥撒圣祭，只可惜因个性常喜播弄是非，如常说本堂神父这样那样，或他所信托的人这样不是那样也不是。言者无意，听者有心，谎话说多了，最后可能变成了事实，据说不少信徒实在听不下去。最后只好走出自己的教堂，到附近圣堂去参加弥撒，祸哉祸哉！对这种人，我们也只好仿效保禄，请他们既属同一教会的肢体，大家应该和睦相处不可再挑拨离间了。我们的首领不是说过：是就说是，非就说非，其它都是多余的？望好耶稣降福他们。

「不可让太阳在你们含怒时西沉，不可给魔鬼留有余地」（弗四６）这句话对二千年后的我们来说，依然十分真实，且有其必要。怒有两种：一种是公义之怒，俗称义怒。平常温和善良的耶稣，至少也有两次生过大气：一次是在会堂内，祂想治好一位手臂枯干的病人，但那天适逢安息日，法利塞人竟不许祂治疗。祂见他们如此铁石心肠而感到悲哀，才「含怒」看了看他们，对病人说「伸出你的手来！」他的手立刻复原了。（谷三５）耶稣那天之所以愤怒，并非由于法利塞人要陷害祂，而是因为这样一个可怜的病人，他们竟然毫无点同情人。另外一次则是某日耶稣赴圣殿祈祷，在圣殿前竟见人随便贩卖牛、羊、鸽子等物，更有商人在柜台上换银钱。祂实在忍无可忍，才拿起一条鞭子，把他们统统逐出门外。

生这种义怒没有那样容易，因为它需要正义感及正气心。所谓正气凛然，或正己然后正人，有这种正义感的人，自己必先正直无私大义在心，然后才能不顾自己的利害得失，勇敢地去护卫社稷及教会的权益。但保禄今天所强调的怒，是一种不按牌理出牌的怒，是一种不良脾气之怒，是一种但丁所说的「品格上有问题的怒」。如小两口因芝麻小事而怒，朋友因一言不合而怒，学者因意见不同而怒。诸如此类之怒，不但有伤大雅。无论对己对人均一无是处。英人卡莱尔说得好：「争端一起，怒气横生，可惜争的只是一口气，已无关真理矣！」

但问题是。开始争的虽只是一口小小的气，但若这口气不马上扑灭，则有星星之火足以燎原的后遗症！小两口开始虽因无关紧要的小事而怒，但若不设法控制，小事将变成大事，结果不是大吵大闹，就是终日闭嘴不说话；最后家庭变成地狱、不快快离婚才怪。保禄之所以劝我们不可含怒到日落，因为他早已看出愤怒的这类不良后果了。杰斐逊总统大概了解保禄的这番善意，因此才说：「当你生气时，想说什么或做什么之前，先从一数到十。数到十还无法息怒，再数到一百。数到一百若还无法息怒，就继续数到一千吧！」发脾气式的愤怒，既然对人对己都没有益处，求主赐我们毅力，让我们控制这种愤怒，不要浪它与太阳一起西沉吧！


由耶稣的家谱再思天主的恩典

您要打印的文件是：由耶稣的家谱再思天主的恩典
打印 打印本文

由耶稣的家谱再思天主的恩典

作者：佚名 转贴自：信德网:www.chinacatholic.org/ 点击数：1044

（经文：玛1：1—16）

玛窦福音的开头是很独特的。一开始便加上了很长的家谱，有一连串不容易读的名单，给人一种“很烦琐”的感觉。中国的传统文化中也有追溯家谱之说，而对于今天的我们来说，家谱并没有太大的吸引力。每当我们读圣经，读到有关类似家谱性质的记载时，也许就略过不读，一个人把圣经读了好多遍，也许有关类似家谱性质的记载并未读几遍。但是家谱在以色列民族的历史上占有很重要的地位，在旧约的《民长纪》和《编年纪》中有数次类似家谱性质的记载。
在犹太人看来，要写任何人的生平故事，家谱是一种最自然、最有趣，也是一个最主要的形式。根据他们的家谱，以色列人各有自己的归属，身份、职务，不会混杂假冒。这样玛窦福音的作者以记述耶稣的家谱为开始就很容易理解了。从“所谓的烦琐”的耶稣的家谱中我们可以发现上帝奇妙的恩典。

1、应许的实现

我们从玛窦福音1章1节中就可以看到，这家谱中强调耶稣基督与希伯来历史上两位伟人-----亚巴郎和达味之间的关系，这不得不使我们有所思考。这双重关系明显地都肯定了耶稣作儿子的名分。他是达味的子孙，又是亚巴郎的后裔，这一点说明了他与希伯来人的关系是皇室的、宗族的关系。他出自君王世家，也是希伯来民族的始祖和创始者的后裔。根据旧约的历史，上主曾应许亚巴郎和达味这两个人要得儿子，并且他们也都得了儿子。但是从各方面来看，如果说他们所得的儿子就是应验了上主最终的应许，就难免令人失望。当我们读到新约时，我们知道天主对凭信心顺服他的亚巴郎的应许，既未应验在依撒格，也未应验在撒罗满的身上，而是完全应验在了耶稣的身上。
圣经中记载，上主曾经许亚巴郎，他的子孙要成为大国，地上的万族要因之得福。而亚巴郎所等待的无疑是依撒格，然而依撒格的故事可以说是一篇令人失望的历史。他生性软弱，他下面一代一代的后裔也都软弱失败，从未实际进入到上主给亚巴郎的祝福当中。天主也曾应许达味，他的儿子撒罗满将要建立以雅威的殿为中心的国。但是我们看到撒罗满的一生有许多失败之处，且失败得很惨。他所种下的使国腐化动乱的种子已经萌芽，他一死，这种子就大大滋长，使得一个国家分裂为南北两国。所以说天主完全的应许既未应验在依撒格身上，也未应验在撒罗满身上，而是完全应验在具有君王血统的耶稣身上。因此，上主所应许亚巴郎与达味的真后裔是耶稣基督。
因此，可以说藉着耶稣基督的家谱强调耶稣在世承接了亚巴郎（创17：1—8）及达味（撒下7：12—16）各与天主所立的约，说明耶稣的降生是上帝对亚巴郎、达味应许的实现（参创17：4，22：18，迦3：16，撒下7：12）。

2、再临的恩典

当我们读耶稣家谱的时候，从结构上来看，很明显地映入我们眼帘的是圣史玛窦有系统地将耶稣的家谱分成三个段落。从这三个段落中的每一段开始与结束来看，可以说这三段代表了以色列历史上的三大时期：第一段从亚巴郎记载到达味，可以说是以色列历史上的族长和民长时期（玛1：2—6），第二段是从达味记载到犹太人被掳到巴比伦的时候，是以色列历史上的君王时期（玛1：6—11），第三段是从初掳到巴比伦记载到耶稣基督的降生，可以说是以色列历史上的流亡时期（玛1：12—16）。明显的是，在这个家谱中，玛窦选出某些要点，要这些要点明显与亚巴郎、达味以及被掳之事相联。
这也是以色列历史上三个转折点。第一个转折点与亚巴郎有关，使人想起上主与列祖的交往；第二个转折点与达味有关，达味是符合天主心意的王；第三个转折点与被掳之事有关，是审判的重要提醒；而这三个转折点又在耶稣基督的身上达到了颠峰，表明了天父派遣他的独生爱子耶稣基督降世是作为释放者，解开百姓为奴的枷锁，使他们重获自由，“因他要将自己的百姓从罪恶里救出来”（玛1：21）。天主的恩典藉着耶稣基督再一次临到了人类。

3、普世的恩典

在这份家谱中，有一点是特别引人注意的———除了耶稣的母亲玛利亚外还有四位女性出现，从中我们可以看出上帝奇妙的恩典是宇宙性的、普世性的。在犹太人的家谱中找到女性来自父亲。而玛窦福音的作者所记载的耶稣的家谱纯粹是一个犹太色彩的家谱，却提到了旧约历史上的四位女性：（塔玛尔、辣哈布、卢德、巴特舍巴），必具有深远的意义，用以提示基督的身份所涵盖的意义。更奇怪的是，此四人可以说与达味王朝道德上的丑闻有关———其中有三位在道德上是可疑的：塔玛尔是从她的公公生了儿子，是乱伦的受害者，已声名狼藉；辣哈布是耶利哥城中的妓女；巴特舍巴是被奸淫的人；而另外一位———卢德是摩阿布人，是外邦人，是异族，并且是被犹太人所憎恨的异族。其中辣哈布与卢德名字的出现，显然突破了希伯来民族的界限；而将妇女包括在家谱中，尤与犹太教的习俗不合。玛窦在此将天主的恩典将要藉着要来的君王临到万民，表明了耶稣基督福音的本质。
从此可见，耶稣作为基督、默西亚，不仅是犹太人的、也是外邦人的默西亚，不仅是善人的、也是恶人的默西亚。耶稣的来临并非是一个偶发的事件，他来突破了人际间的隔阂———男女、种族之间，以及道德上的隔阂，成为普世的救主。上主的恩典同样临到了被人所轻看的罪人，被犹太人所轻看的外邦人，上主的恩典藉着耶稣基督临到了全人类。
唯愿我们每一个属上主的人能甘心乐意地回应天主的恩典。


香港主教陈日君被委任为枢机

您要打印的文件是：香港主教陈日君被委任为枢机
打印 打印本文

香港主教陈日君被委任为枢机

作者：佚名 转贴自：本站原创 点击数：1409

（梵蒂冈电台讯）教宗本笃十六世二月二十二日在周三公开接见活动结束之前亲自宣布，他将于今年三月二十四日主持枢秘会议，会中正式任命十五位新枢机主教，其中之一是香港教区的陈日君主教。

陈日君主教一九三二年元月十三日生于上海；一九六一年二月十一日晋铎；一九九六年九月十三日由先教宗若望保禄二世任命为香港教区助理主教，当年十二月九日晋牧；二零零二年九月二十三日就任香港教区主教。

陈主教的被任命，标志着中国教会在普世教会的一项任务。陈主教作为枢机，将是教宗的顾问和助手。请大家为他祈祷，也为中国教会和普世教会祈祷。

关于枢机主教的基本知识 （香港教区礼仪委员会编辑资料）

1.枢机（CARDINALS）是谁？

枢机是教宗治理普世教会的职务上最得力的助手和顾问。1917年颁布的天主教法典称「枢机」为教宗的参议会（Senate）。1983年颁布的天主教法典（参照349条及356条）则称他们为特别组成的团体 〔称为「枢机团」（College of Cardinals）〕，依法享有选举教宗的权利，并以集体方式协助教宗处理较重要的事项，或个别地协助教宗处理普世教会的日常事务。

2.历史沿革：

枢机体制是教会设立的一种职务，并非建基于神律，亦不是神品（圣秩）的一个等级。
枢机的职务，源于罗马教区的司铎团（Presbyterate）。
自公元最初数世纪起，罗马教区划分为多个区域，各有一间重点教堂或所谓「本堂」（即堂区教堂：Titular Church）。这些「本堂」按地域分为几个组别，而这些组别又各自与罗马五个大殿（Patriarchal Basilicas）保持联系。五个大殿是：拉特朗大殿（罗马主教座堂）、圣伯多禄大殿、圣保禄大殿、圣老楞佐大殿及圣母大殿。
所谓「枢机」，字源上来自拉丁文cardo一词，意即「枢纽」或「门铰」（英文为hinge）。教会视一个教区的主教座堂——主教驻守的地点——为教区的中心或「枢纽」。在教会历史上，那些驻在座堂的司铎，或固定地驻在某教堂或「本堂」，或原本为服务某教堂而领受司铎圣秩，但后来奉派为另一教堂服务的司铎，渐渐称为「枢机司铎」（Priest Cardinals 或Cardinal Priests）。在罗马，「枢机司铎」的职责包括代表罗马主教，即教宗，在「本堂」及罗马其中一个大殿奉献圣祭、分担教宗行政职务、出席教区会议和担当教宗的顾问。
由公元最初数世纪起，罗马亦设有多个执事区（Deaconries），由区域执事（Regional Deacons）负责爱德服务和物质上的需要，以及协助罗马几间大殿的礼仪。他们渐渐称为「枢机执事」（Cardinal Deacons）。
由于身为罗马主教的教宗职务日渐繁重，故此教宗邀请那些邻近罗马的教区（称为「罗马城郊教区」：Suburbicarian Sees或Suburban Sees）的主教来分担他的职务，包括出任顾问和代表教宗主持拉特朗大殿及其它大殿的隆重礼仪（尤其主日圣祭）。这些罗马城郊教区传统上有七个（在公元第七世纪仅有六个），地域及名称在历史曾有改变，但今日教会惯常列举的是Ostia, Palestrina, Porto-Santa Rufina, Albano, Velletri-Segni, Frascati, Sabina-Poggio Mirteto这七个教区，而它们的主教渐渐称为「枢机主教」（Cardinal Bishops）。
公元769年召开的罗马教省会议（Roman Synod）规定，罗马的主教——教宗——必须由罗马教区的执事和「枢机司铎」当中选出来。从1059年起，为进一步确保教会首牧的选举不受俗世势力的影响，教宗尼各老二世（Nicholas II）规定，唯独「枢机主教」有权选举教宗，而其它等级的枢机和罗马教区的圣职班须接纳被选出的教宗人选。至于罗马君王，则只礼貌上获通知选举教宗的结果。至公元1179年，教宗亚历山大三世（Alexander III）规定，上述三个等级的枢机都有权选举教宗。
近代的枢机团组织，由1150年起开始定型。当时教宗尤真尼三世（Eugene III）任命了奥斯底亚（Ostia）的主教为枢机团团长（Dean），又另委任一位教廷总务长（Camerlengo），其职责是在教宗出缺期间，处理教廷行政事务。
从十二世纪起，罗马教省以外的一些神长，也被委任为枢机。
亦自公元十二世纪起，枢机的职衔，亦授予其它总主教及主教，而至公元十五世纪，亦授予拉丁礼的宗主教。
自十三至十五世纪，枢机的数目通常不超过30名。教宗西斯笃五世于公元1586年，参照旧约时代以色列所设的七十位长老，规定枢机的数目为70名。这数目一直至教宗若望二十三世（1958-62）才开始增加。
1965年，教宗保禄六世规定，东方礼教会的宗主教（Oriental Patriarchs）亦可被任命为枢机，且应列入主教级。
教宗保禄六世于1973年规定，参与选举教宗大会的枢机人数不得超过120名。
按1929年签署的拉特朗条约（Article 21），枢机被视为梵蒂冈城邦的亲王，纵使他们不是居住于梵蒂冈城内，而是居住于罗马城内，也享有梵蒂冈国民的权利及特权。
总括而言，枢机的制度源于罗马教区的圣职班和教省会议（Synod）。在教会历史上，枢机的职责逐渐由礼仪及牧民层面，转移到行政层面。

3.枢机的等级
按照教会传统，枢机团分为三等级：主教级，由教宗授以罗马城郊教区衔者，以及东方礼之宗主教而被列入枢机团者；其次为司铎级及执事级。（参照法典350条1项）
按传统，Ostia城郊教区的领衔主教，同时出任另一个罗马市郊教区的领衔主教，而且兼任枢机团的团长（Dean），是所有枢机中的首席。（参照法典350条4项）
「枢机司铎」和「枢机执事」，分别由教宗授以罗马城内的堂区（Parish）或执事区（Deaconry）衔，使他们在名义上隶属罗马教区的圣职班。东方礼（Oriental Rites）的宗主教（Patriarch）如被任命为枢机，可以本身的宗主教区（Patriarchal See）为衔。（参照法典350条2-3项）

4.枢机人选的基本条件：

枢机候任者必须至少是司铎（意即：可以是司铎或主教），且有杰出的学识、德行和处事的才干（参照法典351条1项）。历史上出任枢机者包括平信徒、执事、司铎和主教。然而，1917年颁布的天主教法典规定，枢机候任者必须至少为司铎。教宗若望二十三世于1962年更规定，凡擢升为枢机者，如果是司铎，应祝圣为主教，但曾有若干位被任命为枢机的司铎获豁免晋牧。

5.枢机人选通常来自以下三种背景：

(一)牧守世界各地一些较重要的总教区 [例如作为省会或首都的总教区，如米兰、巴黎、纽约、华盛顿、马尼拉、首尔（汉城）、东京等] 的主教和在传教史上有重要地位的教区 [如Mainz (德国)] 的主教。
(二)修会会士，尤其是历史较悠久和较大的修会的会士，如本笃会、方济各会、道明会、耶稣会等。
(三)在学术和教会事业上有杰出贡献的司铎或主教。

6.委任枢机的程序：

传统上每隔几年，教宗在二月二十二日「建立圣伯多禄宗座节」或另一日期公布新任枢机的名单。
枢机的任命包括三个步骤。首先，教宗在由他召开，并只由在任枢机出席的一个闭门「御前会议」亲自提名（nominate）及批准（approve）一些适当人选。其次，教宗发出通知书（biglietto）给个别侯任者，并按时把全体新枢机名单公布。最后，在教宗主持的御前会议中，新枢机们作信德宣誓、从教宗手中领受红色的方型帽（Biretta）及圆形小帽（Zucchetto），并获授以罗马的一个堂区的领衔主任司铎职或领衔执事职，以表达他分担教宗在罗马教区的牧职。其后，他与教宗及其它枢机一同奉献圣祭（称为Mass of the Rings）时，亦获赠枢机戒指（Cardinal’s Ring），以标志他崇高的身分、牧职和与罗马教宗的密切共融。此外，「枢机司铎」及「枢机执事」，须到他们获指派的罗马教区辖下教堂，出席就任领衔主任司铎或领衔执事的仪式（「枢机主教」则没有此仪式）。

7.枢机的职责：

枢机在其任命获公布后，立即享有法定的义务和权利。（参照法典351条2项）
多个世纪以来，枢机们曾享有治理和监督一些在罗马城郊教区和在罗马的堂区和执事辖区的权力。时至今日，他们只是这些地区神形上的赞助人和顾问。（参照法典357条1项）传统上一些枢机也曾出任修会的赞助人（Cardinal Protectors），但这制度已于1964年取消。
今日，在一般情况下枢机们的职责分为以下两个组别：
(一)少数的枢机驻在梵蒂冈，全职出任宗座部门 [部（Congregations）、委员会 （Commissions / Councils）、法院（Tribunals）等的主管或重要职分]。
(二)大多数的枢机全职牧守世界各地的总教区（或教区），同时兼任上述某些宗座部门的委员（例如已故胡振中枢机曾出任宗座万民福音部和礼仪圣事部的委员）。

特殊情况：
(一)出席教宗召开的「御前常会」（Ordinary Consistory）和「特别御前会」（Extraordinary Consistory）。前者由全体枢机，或至少在罗马居留的枢机参加，目的一般是为举行某些极为隆重的活动，但有时是为咨询某些重大事项。后者由全球各地的枢机出席，或是基于特别需要，或为处理重大事项。（参照1983年的天主教法典353条1-3项）
(二)以教宗亲身代表（Legate a latere）身分，出席隆重典礼或集会，或以教宗特使（Special Emissary / Envoy）身分，受教宗委托，执行某项牧灵职务。（参照法典358条）
(三)参加选举教宗的会议（Conclave）[未达八十岁的枢机，有参选权和被选权。按：被选为教宗者原则上可以是枢机团以外的男信徒]。

8.教宗默存于心中的枢机（Cardinals in pectore / in petto）

他们是在某些情况下，基于环境因素，名字由教宗保密，待适当时候才由教宗公布出来的枢机。

9.为何枢机也称为「红衣主教」？

枢机的身分不仅是一位教会神长领受的殊荣，而且也表示，身为枢机者在有必要时，为信仰作证，「流血」舍生亦在所不辞。故此传统上枢机的服饰（长衫、披肩、方型帽等）都是「鲜红」色的，因此枢机们也俗称「红衣主教」。其实称他们为「枢机」较合适。[参照枢机就任仪式「授予方型帽（Biretta）」的经文]

10.枢机有退休年龄吗？

枢机的职衔是终身的，然而，在履行职务上，他们有退休年龄。教宗保禄六世于1970年规定，年龄达八十岁的枢机无权出席选举新教宗的大会。此外，年龄达七十五岁者，不再担当宗座部门的主管，而年龄达八十岁者就不再出任宗座部门的委员。

11.枢机团的现况：

多个世纪以来，意大利半岛的枢机占全体枢机的一半以上。在保禄六世 （1962-78）及若望保禄二世（1978-2005）任内，枢机数目一直加增，并且比以往更具普世幅度，扩展至全球各地。至2006年2月7日，枢机人数达178名，其中110位年龄未逾八十。这178名枢机，来自65个国家，其中欧洲占92名，北美18名，拉丁美洲31名，非洲16名，亚洲17名，大洋洲4名。现时枢机团中有9位枢机来自耶稣会，7位来自方济会，6位来自慈幼会，另有15位其它会士；其余来自教区神职人员。

12.中国籍的枢机：

曾被委任为枢机的中国籍神长包括：

(一)青岛教区主教田耕莘 (+ 1967) 1946年被委任为枢机司铎
(二)南京教区总主教于斌 (+ 1978) 1969年被委任为枢机司铎
(三)上海教区主教龚品梅 (+ 2000) 1979年被委任为枢机司铎
但由教宗默存心中，直到1991年才公布
(四)香港教区主教胡振中 (+ 2002) 1988年被委任为枢机司铎
(五)高雄教区主教单国玺 1998年被委任为枢机司铎

13.新任命的枢机：

2006年2月22日，教宗本笃十六世公布了他任内首批枢机，共15位。


神职人员在教会中的角色

您要打印的文件是：神职人员在教会中的角色
打印 打印本文

神职人员在教会中的角色

作者：老渔翁 转贴自：信德:www.chinacatholic.org 点击数：1129

由于多年讲授慕道班，便有很多机会跟教外朋友来往。一般刚开始慕道的朋友都感到神职人员的身份非常神秘，往往对神职人员的看法荒谬至极。有一次，我在慕道班讲课，按照惯例让慕道者提些问题。其中一位朋友站起来说：“神父不是人，神父是神啊！”当时，弄得大家哄堂大笑，我也很尴尬。不要说这些慕道者，包括许多教友对神父的身份都不够了解。那么，神父到底是人？抑或是神？
如果了解神职人员的职务，必须从圣经入手，因为圣经是天主教会最重要的信仰权威。圣马尔谷告诉我们耶稣招收门徒的目的是“同他常在一起，并为派遣他们……”。（谷2：14-15）“同他常在一起”使宗徒们得知天主的救恩计划，预尝天国幸福，藉此准备宗徒的心灵以从事将临于他们的重要使命。
为使宗徒们明了，并有能力担负神圣使命，主耶稣除了对他们悉心教导外，还派遣宗徒靠他的能力“实习”传教（玛10）；在升天前，更授命宗徒做他在世的代表，传扬天主爱人的喜讯（玛16：19；28：18-20）。教会用一个恰如其分的雅号将宗徒和宗徒继承人的身份和使命清楚地表达出来———第二基督（Alter Christus）。所谓第二基督，就是说他们并不是基督，而是基督藉他们来执行自己的救恩使命。他们以基督赋予的权柄和身份，并以基督的名义作天主恩宠的服务员。从神学层面上讲，他们的临在标志着基督的临在，他们的行动就是基督的行动，他们的角色就是天主救恩的标记和见证人。因此，我们可以说，不是神职人员给人福音，而是主耶稣藉他们给人福音；不是神职人员给人授洗，而是主耶稣藉他们的手给人授洗；不是他们给人圣神，而是主耶稣藉他们的手给人圣神；不是神职人员给人至圣圣体，而是主耶稣藉他们将自己的生命分施予人等等。
神职人员的身份如此高贵，以至于教会从起初就十分注重对他们的选拔，（弟前 3:2；8-12铎 1:6-7）并且特别强调应有谦逊和服务的美德。（路 17:10）关于神职人员的身份，我们还可以从两个著名的圣经人物身上得到一些启示，即圣母玛利亚和圣若翰洗者。圣母玛利亚以同救世者（Co-redemptor）的身份配合参与了耶稣基督救世的使命，并向人指出来得救的路只有一条，就是“承行主旨”（Fiat Vol－untas Dei）；圣若翰洗者则以谦逊的精神为耶稣作了救恩工程的先锋官和铺路人。当耶稣基督逐渐被人接纳的时候，圣若翰却从幕前慢慢转向幕后，他说：“有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐。他该兴盛，我该衰微”。（若3：29-30）从圣母玛利亚身上，我们看到神职人员以天赐神恩参与救赎以及见证救恩的角色。他们首先活出自己的信仰，然后基督徒再从神职人员身上寻找人生的价值、方向和天国的道路；从圣若翰身上，我们看到神职人员必须为救恩服务，耶稣基督永远是第一位，祂永远占有最重要且不可替代的位置。为表达这层意义，并培养修士们效法圣若翰的芳表，解放前济南的大修院就曾尊奉圣若翰为主保圣人。因此可见，在当今这个非常需要主耶稣的时代，每位神职人员必须认清自己的使命，以扎实的信仰生活来见证和传递信仰。
由多年的经验和最近的反省发觉，神职人员却往往会走向另外两个极端。其一，疏忽灵修，懒惰牧灵和追求享乐。一般来说，没有人在接受铎职的时候会向天主发虚誓，可是时间稍长，世俗诱惑便接踵而至。首先是金钱的积累腐蚀他们追求更多的钱，有了钱就有了物质享受。“饱暖思淫欲”，因职务的缘故，他们接触的大部分人都是女性，而教友又对神职人员特别信任，色情诱惑也就在所难免了。如不是蒙受天主特别召叫，又特别信赖天主的人，绝对无法胜过这些诱惑。（玛19：11－12）事实证明，为此翻船的神职人员很多。其二，窃取天主光荣，骄傲自大，惟我独尊。这些人表面看来工作能力很强，各方面的成绩都不错，连他们自己也自我感觉良好。在他们工作中最大的危险就是相反圣若翰的原则，（若3：29-30）使自己在不知不觉中取代了主耶稣的位置，事事寻求自身的光荣。在他们的团体中，教友不是围着耶稣转，而是把目光投向他们，围着他们转。在他们身上，人们看到的不是主耶稣，而是他们自己的“光辉”形象。有一位老神父在一个村子作本堂神父几十年，工作非常努力，且成就颇多。可是退休的时候，一位大胆的教友却告诉他：“神父，我们佩服您的工作能力，但很遗憾您没有把主耶稣带给我们”。因此，神职人员必须首先摆正自己救恩服务员的位置，在所有的场合学会谦逊地退居背后,把耶稣基督放在最前面，将所有的光荣归于天主。
当我还在修道院的时候，有位老神父德高望重，很受修士们欢迎。一次灵修讲话时说：“你们不要信人，也不要信我”。当时，我们都不理解这句话的意义。现在看来，神职人员的生活就该如此，无论神职人员多么伟大或了不起，都应该将教友介绍给主耶稣。四部福音都记载，主耶稣荣进耶路撒冷的时候，骑着一头小驴驹。（玛 21:7谷 11:7路 19:35若 12:15）是这头了不起的小驴驹把耶稣基督带到了耶路撒冷，协助完成了救赎工程。但是，小驴驹永远都知道自己不是基督，而是为基督服务的，人们的欢迎和赞美永远归于自己背上的那位，而不是归于自己。这不就是神职人员的角色吗？
在此，祝愿教会中所有的神职人员都能重视自己选择的高贵身份，永远持守自己在祭台前向天主宣发的誓言，光荣归天主，羞惭归自己，（咏115:1）言传身教，善尽牧职。


教会愈受迫害，福音愈传愈远

您要打印的文件是：教会愈受迫害，福音愈传愈远
打印 打印本文

教会愈受迫害，福音愈传愈远

作者：周道 转贴自：教友生活周刊 点击数：1039

中文翻译把「扫禄」和「撒乌耳」翻成两个不同的名字，其实它们是一样的，两个都叫Saul。扫禄是取希腊音译而得名的。保禄的本名叫扫禄，他是属于本雅明支派，撒乌耳也是一位出自本雅明支派的国王，他是达味王的岳父。或许保禄的父母为纪念这位撒乌耳祖宗而给保禄取了这个名字吧！「扫禄」这两个字有「求来的」的意思。他在皈依后称作保禄（Paul），保禄有「微小的」的意思。他甘愿从「求来的伟大的君王」改变成「微小的基督徒」，还真教导了我们谦逊的美德呢！保禄是一个小留学生，他生在土耳其的塔尔索地方，从小就被送到耶路撒冷求学，受教于加玛里耳法学士的门下，所以他对祖传的法律确确实实受过精确的教育。照理说，他所学梅瑟的法律，依据的是十诚，是天主所颁的真理，而真理是不会随着时间、空间而改变的，真理也不会随兴而异，真理更不会因为时代潮流和人、事、地、物的不同而改变，因为真理是绝对的，是天主的恩宠，是人类的实现。可是当受过精确教育的扫禄也赞同杀死斯德望时，我们就立刻可以感受到，当我们把天主的恩宠刻意抹杀掉后，也就是人所实现的真理里面，不再有爱的成份时，真理就不再是真理了。因为天主是爱，真理的基础是建立在爱的上面，爱，是创造生命，爱不是毁灭生命。这就好像「当我们把GOOD 抽掉了GOD以后，剩下的就祗有O了」。

一、扫禄迫害教会

第八章一开始，就提到那些暴民把斯德望拉出城外，而帮那些凶手看衣服的扫禄也赞同杀死他，于是他们就用石头砸死了他。就在那一日，发生了严厉迫害耶路撒冷教会的事；除宗徒外，众人都逃散到犹太和撒玛黎雅乡间。那时候的扫禄想摧毁整个教会，他进入各个基督徒的家里，连男带女都拉去，押到监里。那些逃散的人经过各处，沿途宣讲真道的喜讯。这真应验了「教会愈受迫害，福音愈传愈远」的道理。的确，一粒麦子如果不落在地里死了，仍只是一粒，如果死了，才结出许多子粒。斯德望的死亡，证实了殉道者的鲜血是教会萌芽发展的种子的预言。就在扫禄迫害教会的同时，不仅初期教会中那些遭受迫害的教会人士，逃散后，他们就像飞散的种子在外邦异地生根、发芽、结果。他们经过各处，一直宣讲真道的喜讯，告诉当地人耶稣的死亡、复活、升天的喜讯，真道的福音在许多诚实、正直的人心中，就像玛窦福音第十三章第23节所说的，那听了话而了解的人他当然结果实，有结一百倍的，有结六十倍的，有结三十倍的。而且也结下了保禄悔改、皈依的果实。在第八章一开始，我们看到扫禄迫害教会，不久之后，他却将成为圣教会向外方传教的一大支柱。

二、撒玛黎雅的背景介绍

经上记载斐理伯下到撒玛黎雅城，给他们宣讲基督。群众都留意斐理伯所讲的话， 也都同心合意地听教，并看到了他所行的奇迹。因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。有许多瘫患和瘸子也被治好了。为此，那城里的人皆大欢喜。这里所说的斐理伯是传福音者斐理伯，也就是和斯德望一起被选立为七位执事当中的其中一个充满圣神和智慧的人。教会遭到迫害后，他就下到撒玛黎雅城给撒玛黎雅人宣讲耶稣基督，后来他迁移到西泽勒雅。他有四个女儿，都是贞女，也都能说预言。保禄后来第三次传教回来，就曾经路过西泽勒雅住过他们的家。

撒玛黎雅城也有她的典故，列上十六章第23-24节，犹大王阿撒卅一年敖默黎登基作以色列王，敖默黎用两塔冷通的银子买下了芍默龙山，他修建了这座山，依山的原主舍默尔的名字，给它所建筑的城起名撒玛黎雅，成为北国以色列的国都。从若望福音第四章第4节， 我们知道撒玛黎雅位于犹太与加里肋亚之间。北国亡国以后，住在北国的犹太人在公元前七二二年遭到阿兰王充军，撒玛黎雅人就是这些充军后，杂居在异乡的犹太人与叙利亚人所生的后裔，因为犹太人向来歧视混种的撒玛黎雅人，撒玛黎雅人与犹太人就从此不相往来了。但是撒玛黎雅人仍然遵守着梅瑟五书所教导的经文。在犹太人重建耶路撒冷后，并且明订只有在耶路撒冷才可以祭献，撒玛黎雅人就在革黍斤山建了圣殿祭献，从若四章20-22节知道，撒玛黎雅的祖先一向在这座山上朝拜天主，不相往来的结果，造成往后犹太人从十城区到加里勒亚，都刻意避开撒玛黎雅，而从约旦河西岸行走。耶稣却在祂三年传教生涯中多次经过这里，种下了等待收割的种子。若四章35-38节，耶稣在撒玛黎雅所预言的庄稼已经发白，可以收割的收获期现在就正式开始了。

三、伯多禄与若望视察撒玛黎雅并且处理西满术士事件

斐理伯在撒玛黎雅城宣传福音时，遇到了一个状况，就是西满术士的事件。西满术士能行邪术，像宗八章9-11节所说，黑暗势力总是以混淆的能力，冒充光明之子，使人们听从他们。在出七章，9-13节，梅瑟与术士斗法时，亚郎把棍杖投到地上变成蛇，那些术士也能够行相同的事，就是一个典型的例子。西满术士看见斐理伯所行的奇迹和大能之后，所以愿意领洗，是以为基督教会是一种新兴的邪术，他可以从中再学到新的法术，使别人更听从他而集光荣于自己。但是从若二章23-25节，耶稣在耶路撒冷过逾越节庆时，有许多人看见祂所行的神迹，便信从了祂，耶稣却不信任他们，因为祂认识众人，祂并不需要谁告诉祂，人是怎样的，因为祂认识在人心里有什么？

同时间，斐理伯执事在撒玛黎雅所行的奇事，并使得当地的人民接受了天主的圣道之此事，连耶路撒冷的宗徒们都知道了，伯多禄和若望为了调查这件事情的确实性，并且分辨奇迹与大能均来自于天主，就亲自来撒玛黎雅做认证与调查的工作。他们二人一到就为他们祈祷，使他们领受圣神。那些相信的撒玛黎雅人被宗徒覆手领受圣神后，在外在的表现上一定有某种程度的不同，使得西满术士看见了，甚至愿意以银钱收买赋予人圣神的权柄。从这里我们可以看到：
1.西满术士确实相信宗徒的权柄。
2.但是西满术士仍然以为从耶路撒冷来的宗徒们，他们的权柄只是另一种邪术而不是天主的恩赐。
3.撒玛黎雅人外在的表现上可能如宗二，1-4；八，17；十，44-46；十九，1-6所载，或者说起外方话，或者有火舌停留在众人头上，或说先知话。
4.西满术士遂献给他们银钱，想要收买这权柄。

事实上，今天我们这些基督徒领受圣神，除了外在表现上的不同，内在的不同更是需要把持的。罗八，2-6：基督徒在圣神内得胜罪恶和肉性。并以弗五，7-9：光明所结的果实就是各种良善，正义和诚实来度日常生活。伯多禄受圣神的启示，因此他才能跟西满术士实话实说：「愿你的银钱与你一起丧亡！因为你想，天主的恩赐可用银钱买得。在这事上，你没有股，也没有分，因为你在天主前心怀不正。所以，你该回心转意，摆脱你这个恶念，祈求主，或者可给你赦免你心中的妄想，因为我明知你心怀苦毒，并在邪恶的束缚中。」西满术士的回答：「请你们为我祈求主，好叫你们所说的一点也不降临在我身上。」西满在此做了下等（次等）痛悔，祈求与天主和好。上等痛悔是因为爱天主的缘故，而不愿意犯罪得罪祂。

四、厄提约培雅的太监受洗

玛十九章12节中说，有些阉人是被人阉，太监即属于这类人。申廿三章2节中规定得非常清楚，肾脏受伤或被阉割的人是不许进入犹太人的会堂，固守梅瑟法律的犹太人可想而知，会如何拒绝这位上耶路撒冷朝圣的厄提约培雅太监。耶廿九章13节中说：你们呼求我，前来恳求我，我必俯听，寻找我必找到，因为你们是全心寻求我，我必将我自己显示给你们。在天主的眼中，每一个灵魂都是可贵的。斐理伯使得所有撒玛黎雅城的人接受了圣道，可是天主却能为了旷野中需要祂的灵魂，让斐理伯离开撒玛黎雅城来到旷野为祂工作。斐理伯的听命服从，使得旷野中的灵魂因此得救。生活当中，我们有多少次妄下判断而不愿听命、服从呢？

另外，这里需要认识清楚，不论人如何努力，每一个灵魂的得救，都需要靠天主的恩宠。厄提约培雅的太监诵读依撒意亚先知书，看是看到，听是听到，却不能明白，靠天主的恩宠，差遣了斐理伯来跟他宣讲了耶稣的福音。同样的，靠天主的恩宠，并不代表人不需要努力。要是厄提约培雅的太监只说光靠天主的恩宠就行了，既不上耶路撒冷朝圣，也不诵读依撒意亚先知书，光是在权势及宝库中打转，认识天主，使得他整个的生命起了彻头彻尾的改变的这件事能成就吗？我想中国人所说的：「谋事在人，成事在天」多少有些契合。套句洋文就是We do the best and let God do the rest啰！


躲避淫乱之罪（弗五３-５）

您要打印的文件是：躲避淫乱之罪（弗五３-５）
打印 打印本文

躲避淫乱之罪（弗五３-５）

作者：佚名 转贴自：教友生活周刊 点击数：1252

「至于邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提，如此才合乎圣徒的身分……不论是犯邪淫的，行不洁的，或是贪婪的，在基督和天主的国内，都不得承受产业。」（弗五３-５）

我们若细读保禄的书信，不难发现他似乎特别强调邪淫这种罪，如格前书中他曾说：「无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的……都不能承继天主的国。」（格前六９-10）致希伯来人书中他也说：「因为淫乱和犯奸的人，天主必要裁判。」（希十三４）其它如致迦拉达人书：「本性私欲的作为是显而易见的；即淫乱、不洁、放荡……做这些事的人，决不能承受天主的国。」（迦五19-21）

可能有人在想，何以保禄如此强调这类不洁之罪？是否那些他所皈依的信徒十分淫乱？其实这是一个与时代背景有关的问题。原来那时的罗马人及希腊人，早已认为色情方面的淫乱根本就不是什么罪。一位堂堂大丈夫拥有几个情妇，是一件理所当然的事。甚至有些神庙竟也拥有不少妓女，这些所谓圣妓的女人，白天在庙内服务，夜间则外出卖淫；庙堂与卖淫的矛盾现象，有人竟认为有其必要，因为她们所赚的外快可以弥补庙殿的费用！名人如西塞罗者竟也如此写道：「若有人认为年轻人不当玩妓，这似乎有点过分强求。逛妓院不是我们祖先的习俗吗？这又有什么不好？」

总之，保禄所面临的时代，是一个处处充满淫乱、不洁、放荡的时代。他所皈依的那些新教徒，无论在思想上或行为上，又如何能避免这种陋息？但保禄始终坚持，皈依后的基督徒，已与神圣纯洁的基督合成一体，基督徒的身体已成了圣神的宫殿，因此他们绝不能再像从前那样放荡无羁了。他甚至劝他们，这些事「在你们中间连提也不要提，如此才合乎圣徒的身分。」因为或说或做这类事的人，「在基督和天主的国内，都不得承受产业！」

因此有人说，贞操观念才是基督徒带给这个世界最佳的礼物，在基督出现之前，几乎没有一个民族拥有这种美德。华夏子孙似乎也不例外。以往的中国人只要升了官或发了财，往往开始纳妾或玩妓，很少人会批评这是不道德的行为。这些行为目前虽已被法律禁止；可惜婚前情或婚外情等行为依然到处也可见。

当然食色性也，这是造物主赐予动物及人类的一种本能，饥者食之以保体，性欲来时交配之，以保种族之延续，这是天经地义之事。可惜动物只要吃饱了、交配了就满足了，下次雌雄再交配不知要等到何时。只有人类例外，他永远不满足，因此滥吃滥喝滥交之事不断发生，唯一能压制这类过分的行为的，似乎除了自我控制外也别无他法了。亚里士多德说得好，正人君子做事必须「适其地、适其时、适其人、适其法」，不是地方不做，不是时候不做，不是对象或方法更不做。请问多少人能达到这种行为准则？

面临今日这个淫乱世界，我们当然不必失望，那里问题及困难愈多，天主加给我们的恩宠也愈多，天主绝对不忍心看我们被私欲偏情所击倒。其实按心理学的原则，一步能走，百步亦能走，今日能自我控制一寸，明日就能控制一尺了。善行美德都是这样点点滴滴地累积而成的。只要今天做好，明天就会做好，后天明年当然也会做得更好，原来修德立功都是这样一步一步的进行着的。万事起步难，第一步跨出去了，第二步、第三步就不再那样困难了。大家都见过婴儿开始学步是何等辛苦吃力，母亲往往先把他放在数步之外，然后百般引诱，叫他向母亲走近。开始由于害怕，往往大哭大闹，甚至无数次跌倒在地，但多次试练后竟能直冲母怀了。正是那种成就喜悦之感，使他以后更有勇气走得更远更快。避免性方面的各种情欲，其实亦复如此，开始觉得不容易，有人甚至认为不可能，但像婴儿学步一样，只要跨出第一步，以后必渐渐地马到成功迎刃而解了。

保禄接着说：「不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒才降在这些悖逆之子身上，所以你们不要作这些人的同伴。」（弗五６-７）保禄所指的那些被天主惩罚的浮言是什么？当年在厄弗所教会中流传的不实浮言可能有两大类，其一是灵肉分离的二元论，这派学者认为淫乱等纯属肉体的行为与精神或灵魂毫无关系，因此人死后灵魂照样可以升天。保禄的反驳则是灵肉合一的一元论，领过洗的人其身体已与基督相结合，因此常该保持纯洁无邪。另一种流言更邪谬荒唐，他们认为天主的恩宠既是无限的，因此犯罪愈多天主的恩宠也愈丰富。保禄的回答则是：恩宠不但是一种恩赐，它更要求人人以爱还爱，以善行来回报天主的爱才是。无论如何，保禄劝我们不当轻视肉体所犯之罪：「所以你们不要与这些人来往。你们从前原在黑暗中行走，但现在你们在主内得到了光明，生活自然要像光明之子一样……」


十五位新枢机主教名单

您要打印的文件是：十五位新枢机主教名单
打印 打印本文

十五位新枢机主教名单

作者：佚名 转贴自：信仰通讯社 点击数：870

—二月二十二日建立伯多禄宗座瞻礼这天举行的周三公开接见活动的最后，教宗本笃十六世正式宣布，将于三月二十四日召集就职以来的首届枢密会议，并在其间擢升十五位新枢机主教。教宗向在场人士表示：“之所以在建立伯多禄宗座瞻礼这一天宣布这一消息，是因为枢机们有义务支持和帮助伯多禄继承人履行托付给他的为教会服务的宗徒使命。”为此，教宗强调，枢机“构成了围绕在教宗周围的类似元老院的机构。教宗通过他们来执行其作为信仰合一与共融的永恒与有形可见的原则与基础的使命”。教宗还表示，擢升新枢机后，枢机主教团具有选举权的枢机人数将增至一百二十位，符合先教宗保禄六世制定的标准。
以下为教宗本笃十六世新擢升枢机主教名单：
1． 威廉•约瑟夫•莱瓦达总主教，圣座教义部部长；
2． 弗兰克•罗德总主教，圣座修会部部长；
3． 奥古斯蒂诺•瓦利尼总主教，圣座最高法院院长；
4． 豪尔赫•利韦托拉•乌罗斯•萨维诺，委内瑞拉首都加拉加斯总主教；
5． 高登西奥•罗萨莱斯，菲律宾首都马尼拉总主教；
6． 让•皮埃尔•里卡尔，法国波尔多总主教；
7． 安东尼奥•卡尼萨雷斯•略韦拉，西班牙托莱多总主教；
8． 郑镇硕，韩国首都首尔总主教；
9． 肖恩•帕特里克•奥马利，嘉布遣方济各会士，美国波士顿总主教；
10． 斯坦尼斯瓦夫•济维齐总主教，波兰克拉科夫总主教；
11． 卡洛•卡法拉，意大利波罗尼亚总主教；
12． 陈日君，香港教区主教
此外，教宗还决定擢升“三位年届八十周岁以上的教会人士为枢机，以表彰他们典范般的忠诚与令人敬佩服务于教会的奉献精神”。
1． 安德烈阿•科尔戴洛•兰扎•蒙泰泽莫洛总主教，罗马圣保禄大殿总铎；
2． 彼得•波雷库•德里，加纳共和国塔马利总主教区荣休总主教；
3． 阿尔贝•万霍耶神父，耶稣会士，前宗座圣经学院院长及宗座圣经委员会前秘书
教宗还宣布，将于三月二十五日圣母领报瞻礼之际与全体新枢机共同举行隆重的弥撒圣祭，并邀请枢机主教团全体成员参与。三月二十三日，教宗还将同全体枢机一起举行祈祷会。


天主喜欢乐善好施的人

您要打印的文件是：天主喜欢乐善好施的人
打印 打印本文

天主喜欢乐善好施的人

作者：佚名 转贴自：网络 点击数：872

格林多人后书

「格林多人啊！我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们的心肠太狭隘。为了以报还报，如今我对你们犹如对自己孩子说：你们也敞开你们的心吧！」（格后六11-13）保禄真是一位苦口婆心的好使徒，他不厌其烦地，一而再、再而三地劝勉格城信徒，快快彼此和好，大家团结起来。保禄说自己的心敞开了，正因为他心中有爱有情；所谓热涨冷缩，热情必能使人心扩大，牺牲奉献之情也油然而生了。

英国维多利亚时代的小说家萨克雷（Thaekeray），在临终前曾如此向上主祈祷：「希望我没有写过一句令上帝不悦之言，也没有说过一句得罪人的话！希望我从没有引人做过什么坏事，希望我书中所说的话，句句都是事实……」萨克雷真是一位童叟无欺的作者，后人曾把他与同时代的大文豪狄更斯相提并论，甚至有过之而不及。

保禄当然更胜一筹，他日夜为自己的信徒操劳奉献，死而后已，希望他们能敞开心胸彼此相亲相爱。因为只有在彼此相亲相爱时，一切问题都能迎刃而解。但他还不断要求格城信徒接受他：「请你们真心接纳我们吧！我们不曾迫害过任何人，也不曾轻视或欺骗过任何人，或曾占过谁的便宜？我说这话，并不是为定你们的罪，因为我以前曾说过：你们常在我们的心中，甚至于同生共死。」（格后七２-３）

从这里我们不难看出，保禄确是一位极富情感的人，可惜在许多信徒的心目中，他似乎只是一位极严肃、极理性的人，我自己也就一直这样想。不知何故，我们所见的保禄肖像，往往是一位面无笑容、手握宝剑的人，令人见之生畏者有之，想从心里爱他、喜欢他谈何容易。幸好读了保禄的书信后，这种刻板式的观念已开始转变，现在我才知道，原来保禄的心肠竟如此柔软如此慈悲，在那张严肃的面孔后面，竟隐藏着一颗慈父之心。保禄如此，耶稣基督更如此，其它令人起敬畏的圣人何尝不如此。

保禄这种丰富的情感，在劝导格城信徒慷慨解囊来救济圣京的这件事上，更显得昭然若揭。在保禄心中，耶路撒冷的教会，始终是各地教会的母亲，可惜这位母亲如今一贫如洗，因此他力劝各地教会慷慨解囊，尽力去救济这个慈母教会。一开始他就用马其顿教会的例子，劝格城人也必须慷慨大方：「弟兄们！如今我愿告诉你们，天主在马其顿各教会所施与的恩惠，就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫穷所涌出的丰厚慷慨。我可以作证，他们是尽了力量，甚至超越了力量。」（格后八１-４）你想想格城信徒听了这样的话，如何不也慷慨跟进呢？

不但如此，他更设法想用耶稣基督的芳表来激励人心，因此他才大胆地说：「祂本是富有的，为了你们却成了贫困的，好使你们因祂的贫困而成为富有的。」（格后八９）他好像在对他们说：你们既有这样一位牺牲自己的救世主，祂为了你们离开天国降生成人，使你们有升天享福的机会。祂如此慷慨大方，你们又如何能只顾自己，不想想人家的贫穷与痛苦呢！

为了进一步鼓励他们救助穷人，保禄又提出了四种慷慨施舍的原则（格后九６-15）：（一）大量播种的必大量收割；小量播种的必小量收割。这是一个播种少收获少，播种多收获多，放诸四海而皆准的大原则。我们帮助人家愈多，天主赏报我们的也必然愈丰富，帮助少赏报也就必少。（二）施舍时必须面带笑容，高高兴兴地去实行，否则将影响助人的效果。罗马大哲学家塞内加（Seneca），早在二千年前已说过：「若你犹豫不决或面有愁容地去施舍，那还是不施舍更好！」因此保禄说「天主爱乐捐的人」，这句拉丁话原文Hilarem datorem diligit Deus，当年在初二的拉丁课上早已背得滚瓜烂熟。可惜那时不但不甚理解其义，甚至连出自保禄之口也不知道。其实这句名言，保禄自己已加了批注：「每人照心中的意愿作决定，既不要心痛，也不要勉强！」

（三）大量施舍可使天主更受光荣。其实这也是意想中的事，那些受惠的贫穷人，他们得到了你的救助后，感谢天主之心必油然而生，从而赞美天主光荣天主。（四）施舍能使外邦信徒及犹太信徒之间，彼此建立起一种更亲密的连系：「他们也必因天主在你们身上所赐的鸿恩而感动，而为你们祈祷。」

总之，依保禄的看法，慷慨施舍帮助穷人，不但被施舍者受惠，施舍者自己也好处多多，更何况由于双方的感激与友谊，使天主的名更受赞扬，更受光荣。真是三者均受其惠，何乐而不为哉！


教宗叁钟经讲话谈主日福音、四旬封斋期的意义

您要打印的文件是：教宗叁钟经讲话谈主日福音、四旬封斋期的意义
打印 打印本文

教宗叁钟经讲话谈主日福音、四旬封斋期的意义

作者：佚名 转贴自：本站原创 点击数：870

（梵蒂冈电台讯）教宗本笃十六世二月二十六日中午带领聚集在圣伯多禄广场上的信友颂念叁钟经前后，向他们谈了两件重要的事；首先是关于即将开始的今年度四旬封斋期，其次是伊拉克和尼日利亚的动乱。

关于四旬封斋期，教宗说：“马尔谷福音是今年礼仪年主日庆典的导线，这部福音提供认识耶稣的道路，这条道路引导耶稣的门徒认出耶稣就是天主子。很巧合地，今天的福音谈到守斋的问题。大家都知道，本周叁将以圣灰礼仪和忏悔守斋开始四旬封斋期，因此今天弥撒福音所教训的再恰当不过”。

教宗继续说：“这篇福音所记述的就是耶稣在税吏肋未家里坐席，法利塞人和若翰的徒弟便前来质问耶稣为什么他的门徒不跟他们一样守斋。耶稣回答他们说：‘伴郎岂能在新郎还与他们在一起的时候禁食呢？当新郎从他们中被劫去时，他们就要禁食了’。耶稣说这些话，就是在启示他的默西亚身份，这个身份就是以色列的新郎，这位新郎来和他的人民一起庆祝婚礼。那些怀着信德承认他并接纳他的人，就欢乐庆祝这个佳节。然而，这位新郎将要被他自己的人所拒绝和杀害，到时候，也就是在他受难和死亡的时候，哀伤和守斋禁食的日子就要来到了”。

教宗说当天福音的故事提前指出四旬封斋期的意义，而四旬封斋期乃是在纪念主耶稣的受难，为了准备迎接复活巴斯卦的来到。教宗说在这段时期我们不唱阿肋路亚，并努力作忏悔的补赎刻苦。关于这一点，教宗提到当天弥撒的福音说：“四旬封斋期不应该以旧的精神来生活，好像这段时期是个沉重、令人讨厌的负担。相反地，我们应该以新的精神来善度，谁在巴斯卦奥迹中找到生命的意义，他就有这种新精神，他将发现如今一切都已经指向基督。这也就是圣保禄的生活态度，他承认自己为了认识基督，而把一切都抛到背后，他这样说：‘我只愿认识基督和他复活的德能，参与他的苦难，相似他的死，我希望也得到从死者中的复活’（斐3,10-11）”。

教宗以下面的话结束叁锺经前的讲话：“愿至圣玛利亚作我们四旬期的向导和导师，她在耶稣勇往直前，走向耶路撒冷接受苦难的时候，以完美的信德跟随耶稣。她像一支新的酒罐接纳她的圣子为了默西亚的婚宴而带来的新酒。就这样，她以母亲的直觉为加纳的新婚夫妻所请求的恩宠，就在十字架下首先从她圣子被刺透的圣心中获得”。

颂念叁钟经之后，教宗谈到这几天伊拉克和非洲尼日利亚的动乱说：“这几天连续听到伊拉克悲哀暴力的消息，就连清真寺本身也遭受袭击。那是制造哀伤、滋长仇恨、严重阻碍已经困难重重的国家重建工作的行为。而在尼日利亚，基督信徒和伊斯兰教徒之间的冲突也持续了好几天了，牺牲了许多人，破坏了圣堂和清真寺。我在坚决谴责侵犯宗教场所的同时，也把亡者和哭泣的人都托付给上主”。

教宗进一步说：“在这神圣的四旬封斋期，我邀请每个人加倍热心祈祷作补赎，祈求上主使类似冲突的威胁远离那两个可爱的国家和世界许多其它地区！信仰天主的成果不是毁灭性的对立，而是为了公益而彼此友爱与合作的精神。天主，造物主和众人的父亲，他将要和以他的圣名流兄弟的血的人严厉地算帐。愿在童贞玛利亚的代祷下，每个人都在上主那里重聚，他是真正的和平！”。


十字架上最后一言的反思

您要打印的文件是：十字架上最后一言的反思
打印 打印本文

十字架上最后一言的反思

作者：佚名 转贴自：网络 点击数：1369

当我们打开福音，你会发现耶稣在十字架上说的最后一言有不同的记载，玛窦与马尔谷的记载是一样的，都是“我的天主，我的天主，你为什么舍弃了我！”（玛27：46，谷15：34）。而路加则是“父啊！我把我的灵魂交托在你的手中。”（路23：46）。然而若望的记载却是：“完成了。”（若19：30）那么我们是否要问为何每位圣史的架上最后一言有这样不同的记载，究竟哪一句是耶稣的最后一句呢？
其实我们不必搞得那样清楚，分辨出哪一句才是耶稣在十字架上的最后一句。只要我们仔细看这三句话都有关连的，这三句话是连在一起。

第一句“我的天主，我的天主，你为什么舍弃了我。”和第二句父啊我把我的灵魂交托在你手中。这两句中的舍弃与交托都是“交付”之意，即天父把了交付出来，子把自己又交付给天父。

第一句是在福音中耶稣唯一没有用“父啊”开始祈祷的地方，圣史把圣咏二十二篇第一句引用出来，当时耶稣真的感到他被天父所舍弃，他无法用“父啊！”开始做祈祷。但是耶稣当时运用这句话时充满了信赖天父的信心，因为圣咏二十二篇是一篇哀号的圣咏。一般哀号的圣咏分为三部分：哀号、信赖、祈求。哀号圣咏要表达的是对天主的信赖，即使在最痛苦之时也要信赖天父。因此耶稣用了这句话。

第二句“父啊！我把我的灵魂交托在你的手中。”这句话是耶稣一种完全交付的表达，用十字架来回应父，其实耶稣的一生不断地把自己交给父，不断地向着父，十字架上的时刻便是他交付的高峰。

比如，在荡子回头的比喻中小儿子要父亲分给他应得出的一份家产，他要离开父，他要自由。父亲给了他自由，但他用父亲所给的自由在外面生活耗尽了一切，在最困难的时候他想到了父亲，他要起身架到父家。小儿子就在他最困难的时候完全归向父家，再看耶稣，他与天父隔离的第一步是降生，父给他很大的自由，但他在一生中用父所给的自由不断的向着父。在十字架上他完全的被父所舍弃，但也是他完全的自由，这时耶稣还是要整个的归向父。子就是从父而来，又回归父怀，现在十字架上的这种关系得到了实现，父成了完满的父。

耶稣在十字架上说：“我的天主，我的天主，你为什么舍弃了我。”表达出父把子交出来，这时父与子在相爱中产生了最大的距离。但是在这最大的距离当中，也就是天父与耶稣联系最深的时候，这联系就是他们交付的动机，父与子为了爱我们而交付，父与子在爱中这最大的隔离也成了最深的连系。耶稣说：“完成了。”也表示他为爱我们而交付的工程完成了。

我们分析了架上最后一语，我们也看到在十字架上的爱，他是为我们而完全交付了自己。耶稣在十字架与父有了最深的连系。同时耶稣在十字架上完成了他的救援工程。人类也因着十字架而获得救恩，因此耶稣说我是生命、真理和道路，除非经过我不能到达父那里去。

耶稣的道路就是十字架的道路。所以耶稣对那些要追随他的人说：“若愿意追随我，该弃绝自己，背着自己的十字架跟随我，因为谁若愿意救自己的性命必要丧失性命，但谁若为我和福音的缘故丧失自己的性命必要救是性命。”（谷8：34—35）耶稣要求他的门徒们也要走十字架的路，并且把十字架当成衡量是否是真正门徒的标准。

有人不禁会问：做一名基督徒要背十字架，要走苦路，那么我还有什么快乐？你们不是时常地说基督徒是一个快乐的人，是一个阿肋路亚的民族，这不是矛盾的吗？

不，绝没有矛盾，我们基督徒的确是一个阿肋路亚的民族。看，那悬在十字架上的耶稣，他在这样的酷刑之中，在这样的痛楚之中，他根本就没有悲观失望，他还是一心地信赖天父。他说：“我的天主，我的天主，你为什么舍弃我”。看上运河是一句抱怨的话，但根本不是抱怨，而是他引用哀号的圣咏来表达他对父的绝对信赖，也因此路加圣史记载了耶稣说：“父啊，我把我的灵魂交付在你手中。”这就完全表达出了耶稣对父的信赖之情。即使在最痛苦的时候他还是依靠、信赖天父。也就在这个时刻，他最深地体验到他与父有很深的连系。因为他受如此的痛苦也就是完成天父派遣他，为爱人而交付自己的工程。所以耶稣说“完成了”。这也体现了耶稣那种完全地完成了天父旨意的内心喜乐。

看，伯多禄在他在面对死亡时，他没有一点害怕，他知道他马上就可以见到父。所以他还要求钉他的人把他倒钉在十字架上。他把痛苦当作了通往天国的道路的门槛。

斯德望，他在面对死亡时，他充满了圣神，注目向天看见天主的光荣，当那些人拿石头砸他时，他还祈求说：“主耶稣！接我的灵魂去吧！”“主，不要向他们算这罪债。”（宗7：54—60）

教会初期的一位教父依纳爵，在他被送去处死的时候他一路上高唱：天主，让我的身体在狮子口中，成为献给你的祭饼。

……

难道这些人不是阿肋路亚民族的子民吗？

耶稣要求他的门徒们背起十字架来追随他，也让我们背起十字架高唱阿肋路亚，走耶稣走过的苦路迈向天乡]


宗徒大事录中之宣讲

您要打印的文件是：宗徒大事录中之宣讲
打印 打印本文

宗徒大事录中之宣讲

作者：John Navone, S.J. 转贴自：神学论集 点击数：1035

在宗徒大事录中约有二十四篇宣讲，而他们占全部作品篇幅的四分之一或五分之一。这些宣讲并不包括六2~4，八20~23，九15~16，二一20~25；因为这些章节欠缺宣讲所应具备的真正形式。在宗徒大事录的结构中，宣讲这部份很明显是由路加安排成他最喜爱的文体。因为他们如此明显是一种文体的设计，所以我们所读到的并非是宣讲的原文。

规律性和简短性

在宗徒大事录中，这些宣讲以某种规律出现。我们应记得路加在写作每一部份时，其资料来源是相当不同的。所以明显可知，这些宣讲经由特别安排而具备文学的风格。

同样的，这些宣讲的简短性也支持着同一结论。假如他们按现有的文字被讲出，大部份的长度不会超过三分钟。Wikenhauser 认为路加通常只对原始宣讲包含的主要意义作简短的摘要，来解决简短性的问题。然而这些宣讲并非只是摘要，他们已然具备了公共讲道的形式。他们也不能扩充到原有讲词。因为他们是独立、完整的实体。

有些主张这些讲词是原始宣讲忠实的记录；可是，传承的历史却对这种看法提出质难。除非一篇讲词连续不断地为人重复，否则在二三十年后，人们一定无法认出它的原貌。对主的言论，其情形当然是如此，但对宗徒的讲词，则很难予以同样的肯定。不论是宗徒们的宜讲或是保禄的宣讲是否马上被誊写下来或被口头传达，都是可怀疑的。

路加的神学

路加的神学思想遍布在这些宣讲中。例如：他个人独有的神学概念，就是特强调耶稣和敎会间的延续关系。路加对这主题的兴趣是促使他在写作完福音后又增加另一部书的原因之一。在他之前无人如此作。许多路加的观念都系于这个延续的主旨：主耶稣结束衪尘世的生命后，连续显现给门徒们达四十天之久；耶稣升天和圣神降临的连结；尤其是他特有的见证观念，都出现在宗徒大事录第一章中。

耶稣的真确见证人是十二宗徒，因为他们是主耶稣在圣神内所拣选的(一2)；从一开始，他们就跟随了主，而且知悉衪所有的言论和行事(一21~22)。因此，他们传敎和工作，确保了发展中敎会的延续性。

路加对宗徒是耶稣的见证人之观念以固定的形式遍布在所有宗徒大事录传敎的宣讲中：二32，三15，五32，十39，41，十三31。无论见证的观念在何处出现，并非出自伯多禄或保禄说的言词，而是神学家路加在说话。

旧约的引证

在宗徒大事录中经常出现旧约的引证。其中一定有些讲阿拉美语的人，他们引证的方式，可以看出他们是依据希腊的七十贤士译本，而不是希伯来原文。雅各布伯在使徒会议时的讲话引用了亚毛斯先知的经文来作证明。它不可能出自希伯来文圣经。雅各布伯，因他在耶路撒冷并没有从七十贤士译本引证这句圣经。因为希伯来文圣经摒除了这段经文。因而，它是路加所为；他毫不犹疑的把希腊的七十贤士译本圣经中的话放在雅各布伯口中。

间断

宗徒大事录的宣讲曾间断了好几次。然而，都只发生在主要的讯息已被传达后。保禄在圣殿院中的宣讲是一个例子(二二1~21)。在保禄引证主对他所说的「我要打发你到远方外邦人里去。」以后，暴动马上开始了。这是宣讲的高潮，因为路加希望显示去外邦人处传敎是主的意旨。其它的例子还有：七53，十43，二十三6，二十六23，还可能有三26，五32，十七31，十九27，这些宣讲的间断证明宣讲为文学形式的一种设计。

听众

我们应按这些宣讲的对象去了解它们。究竟宣讲只是给当代的听众或是给所有读这部书的人？假如伯多禄是向初期敎会团体讲述犹达斯的死亡(一18)，那么，除了人已周知的事外，他并没有加上任何新东西。但是二部加作品的读者不会知道这件事情。因为路加，不像玛窦，在福音中并未提及犹达斯之死。

假使人已知道前有的叙述

这些宣讲通常假设先前的叙述，所以整部书的读者可以马上了解它们。但是，只听这讲词的听众会感到它们并不清楚。而且缺乏上下文。在廿二章中，听宣讲的犹太人可能会问：为什么阿纳尼雅去找扫禄？又凭什么知道天父拣选了他？另一方面，读者不会为这个叙述的不完整所扰乱，因为他们在第九章已知道了有关阿纳尼雅这部份的故事。路加把阿纳尼雅的故事细分为：廿二章系由保禄的观点叙述，所以他只报导了阿纳尼雅对保禄说的话；而于九章叙述了阿纳尼雅和基督间的对话。保禄在第廿二章的宣讲假设第九章的故事已为人知。

事件的方向感(Directional Sense)

全部讲词的整体所有的主要功能是在强调某些事件对敎会的历史发展具备着特殊的意义。给读者指出事件的方向感。所以，科尔乃略故事(十1~11、17)，这些发生在保禄对外邦人宣讲之前，指出主自己愿意对外邦人传敎的使命实现。路加在伯多禄在科尔乃略家中的宣讲(十34~43)中强调这事件的基本意义。在耶路撒冷的宣讲(十一5~17)他也特别提出这一点。

即使在阿勒约帕哥的宣讲宗徒大事录也具备计划性的价值。路加并不报导保禄在斐理伯城或格林多城的讲道。然而，藉着报导保禄在雅典的宣讲，断言新的信德会进入古希腊的历史中心。

在宗徒大事录中保禄自由传敎行动的结束代表一个特殊的转折点。他的监狱时期马上要开始了。路加藉保禄米肋托的讲词(廿18~35)中回顾保禄伟大的传敎行动已感到足够了。这篇告别词显示了宣讲在宗徒大事录中成了整个文学结构中的组成因素。

路加如何报导了使徒保禄三篇宣讲所有的不同听众是值得注意的：犹太(十三16~41)，外邦人(十七22~31)，基督徒团体(廿17~35)其中内容的先后安排很难说是随意而来的，事实上，它具有告诉读者一个人在当代是如何宣讲的功能。米肋托的宣讲告诉我们保禄如何对基督徒团体宣讲，而在安提约基雅显示了他如何对犹太人宣讲。

宣讲的典型功能

在伯多禄传敎的宣讲中可发现它们的基本功能(二14~40，三12~26，四8~12，五29~32，十34~43)。所有些讲道都依据同一结构安排：

(1) 一个与具体情况相连的导言。

(2) 耶稣基督的讯息：

a.犹太人对耶稣所作的罪行。

b.在耶稣内天主所作的救援行动。

(3) 经文的证明。

(4) 邀请人们悔改，接受救恩。

从这个观察并不能推断出伯多禄通常都依据这种大纲讲道。在保禄的宣讲中也可能发现同样的结构。(十三16~41)这些大纲规律性的应用都是源自路加的看法来得更为恰当。这是由于路加希望表示这是耶稣救援的讯息。从一开始就在整个敎会的宣讲，而且这是使徒所宣讲传统的敎导。(二42)。

结论

这些宣讲所要表达的不只是一个希腊作者修辞上的传习。它们在宗徒大事录的结构中所有的功能不只单在文学方面。它们讲道并向有信仰读者呼吁，告诉他主耶稣的道路而且向他宣布救援的讯息。

路加采用了当时文学的设计。而把它成为己有，并且增加了一些新的东西。这些宣讲与一种传统的文学形式有亲切的相同，并没有按现在写出的方面被讲出过。路加仔细推敲了传闻和特殊的历史资料，有时他摘录并发展了一个旧有的文件。他在那些宣讲中加入了许多传统信德的要素。尽论他使用了许多历史或传统的材料，这些宣讲仍是他独特的创作。

对宗徒大事录中宣讲的这种探讨，强调我们要了解所愿解释的经文的文学形式的重要性。注释者应知道作者加上一次宣讲的目的，什么是这种文学设计的共同特性，和作者如何使用这种形式来达到他作品中普遍的目的。

本文译自 John Navone, S.J., Speeches in Acts, the Bible Today, 65(1973), pp. 1114-1117.


宗徒大事录中的圣神

您要打印的文件是：宗徒大事录中的圣神
打印 打印本文

宗徒大事录中的圣神

作者：王敬弘 转贴自：神学论集 点击数：968

导 言

在神学论集四十期中，我写了一篇路加福音中的圣神论1.；其中提到路加所写的福音和宗徒大事录，可说是一部书的上、下册。路加福主音要重耶稣基督的生活和祂的讯息；而宗徒大事录却是以耶稣升天以后、教会如何开始，成长和发展为其重要的主题。但是，这上、下两部书中，有非常密切的关系。无论在用词、主题，以及整个结构上，都有密切的联系。在以上所说的文章中，我也略为谈及从圣神论的观点来看这一点2.。现在，我愿意在导言中，再对两者结构中的联系简单地说几句话3.。

路加福音的重要主题和结构之一，就是耶稣往耶路撒冷去的旅程。在这旅程的开始，路力这样写：「耶稣被接升天的日子快到了，祂就决意朝向耶路撒冷走去。」(九51)但是，从路加以后的叙述看来，耶稣往耶撒路冷去的旅程，不但是走向耶路撒冷，经历祂的苦难、死亡和复活，而且也是走向升天的旅程。所以，路加在福音的结尾写道：「耶稣正降福他们的时候，就离开他们，被提升天去了。」(廿四51)

路加在宗徒大事录的一开始，表示教会和耶稣整个公开生活的互相连接，写出了以下的话：「我在第一部书中，叙述了耶稣所行所教的一切，直到祂藉圣神嘱咐所选的宗徒之后，被接升天的那一天为止......」(一1~2)耶稣把自己的旅程安排在升天而告一结束。但是，祂在旅程的中途，藉圣神已选了一批将来组成教会的宗徒们；而也藉圣神嘱咐(原意：教导)了他们。然后，耶稣自己也给教会的旅程订立了一个方向「当圣神降临在你们身上时，你们将充满圣神的能力，要在耶路撒冷、全犹太和撒玛黎雅，直到地极，为我作证人。」(一8)这一节可以说是宗徒大事录的地理结构大纲。耶稣的旅程是以耶路撒冷和升天为终点；而教会的旅程却是以耶路撒冷为起点，经由全犹太、撒玛黎雅，一直到地极。所以宗徒大事录的结尾是讲保禄在当时罗马帝国世界的中心──罗马城中，自由地传播福音(参看廿八30~31)。

如果从整体来看，路加福音和宗徒大事录的联系，我们可以说：耶稣整个的生命是以圣神而开始，然后藉圣神的能力公开传教，历经了祂的苦难、死亡和复活，直到升天。而耶稣所有的经历将在教会中重演。由于祂的逾越事件，使耶稣成为圣神的派遣者。整部宗徒大事录就是叙述祂派遣圣神、产生了教会；使教会作祂在世上所做的一切工作，也重走祂在世的旅程。但教会整个的职责就是它被圣神充满以后，为耶稣作证。这种见证不仅限于耶稣所讲的道理，而是耶稣所作所为的一切，包括祂的奇迹、苦难、死亡、复活和升天，都用一种具体活生生的方式表现出来。我们就是在这整体相关下，来了解宗徒大事录中圣神所扮演的角色。

本文将以圣神与教会作中心主题；再对「圣神与个人」及「圣神与神恩的显示」两点略加发挥；最后以一简短的「结论与反省」作为结束。

圣神与教会

一、圣神与教会诞生

正如导言中所说的，宗徒大事录是路加福音的续集。因此，路加在宗一2，把福音中耶稣的工作作了一个撮要。祂藉圣神召选并教导了宗徒；但这些被耶稣所选拔而受教的宗徒，并不立刻就成为教会。他们只是为耶稣所选，也愿追随耶稣的一人，并没有真正地成为合一而有结构的团体，也还没有力量实践教会的使命。

路加为表示与福音相联系，故在一5 提到「若翰是用水施洗，但再过几天，你们要因圣神受洗。」因圣神受洗的意义，我在其它地方已详细说明(4)。但有一点值得注意的是，在四福音中，从未记载耶稣以水给宗徒们施洗；仅述及祂将要以圣神给他们施洗。这表示宗徒们所受唯一的洗礼就是圣神的洗礼。在第8 节上，耶稣强调只有当圣神降临在他们身上，他们将充满圣神的能力时，才能成为一个教会，并实践耶稣所赋予的使命。

此处或许我们可以问：耶稣为何不要宗徒离开耶路撒冷，而要等候父的恩许(参阅一4)？这不但因为路加福音中，耶路撒冷是耶稣整个生命和出谷奥迹的中心；也是天主救恩与末世的中心点。其实这应验天主藉岳厄尔先知所说：「在熙雍山下将有一遗民......在耶路撒冷将有天主要召叫的幸存者(5)。」(岳三5b)这并不是牵强附会的应验，因为宗徒们充满圣神，开始为耶稣作证时，首先就引证了岳厄尔先知书来说明他们的经验(参阅宗二17~21；岳三1~5a)。

宗徒们和其它教友聚集在耶路撒冷共同祈祷，等候圣神的降临，也可说是对耶稣许诺的答复：「何况你们在天之父，难道不更将圣神赐给求他的人吗？」(路十一13b；参阅路十一1~13a)。

在结束宗徒大事录第一章诠译前，有两件小事值得注意：第一、16节说：「圣神藉达味的口所说的关于犹达斯的预言必须应验」(一16，参阅四25)。这表示路加相信，在耶稣以前圣神已经在工作。这一节并不是此信念唯一的表达。因为圣神很清楚地在依撒伯尔(参阅路一41~45)、匝加利亚(参阅路一67 ~79)、西默盎(参阅路二25~26)和若翰洗者(参阅路三)身上工作。这表示圣神的工作贯穿整个救恩史，由旧约时代到耶稣的身上，并直到教会。这也就是说在人类整个的历史中，天主要使救恩发生实效，完全是藉圣神而得以完成。

第二点值得一提的是：他们以抽签的方式选择了玛弟亚(参阅一26)，来递补犹达斯。也许我们会惊讶，他们为何使用相似旧约时期的原始方式；来得知天主的圣意？不过，此次行动和圣神降临后，教会所作的决定和行动完全不同(十19，十三2、4；十五28等)。这种得知主旨的方式，也未在宗徒大事录二章后再出现。此处路加愿意表示，在圣神降临前，天主之神只给予少数被天主特选者，但教会团体充满圣神后，就摒弃这种原始而可能流于迷信的方式；圣神以具体的行动，更直接的引导教会团体(参阅宗十19，十三2、4；十五28等)

宗徒大事录第二章第一个动词是sumplérouthai，其意义是「满全」。因此二1 更好译为「五旬节的日期一满」。路加在福音的其它地方也曾用过这种动词，表示耶稣诞生的时期(二6)，祂宣布了自己公开传教的时期(四21)，以及祂决心朝向耶路撒冷，接受苦难与死亡的时期(九51)。所有这些时期，都是救恩史上的重要时刻。

为何说五旬节是一个满全的时期呢？假使从五旬节的背景中去寻找，我们可以得到更深的了解。「五旬节」是当时犹太人三大节日之一，也是到耶路撒冷朝圣的最大节日之一，共享八天来庆祝。它以庆祝收获的方式来开始，朝圣者要把自己农作物的初果呈献给天主。就在这样的日子上，耶稣把救赎行动的初果──圣神、赏赐给全人类。在这个节日里，所有的人民来自各方，有穷有富，有无家可归的、为社会摒弃的，但这些人齐集在耶路撒冷分享天主普施的因惠，农业的丰收。就在这样的日子里，耶稣使来自普天下的犹太人为祂的救恩作证。

从路加的这项选择，我们也可以看到，他把救恩分作三个时期：第一个是耶稣来临以前的旧约时期；第二个是耶稣生活在世的时期；第三个是教会时期。教会时期则是普世救恩开始的时期。

圣神的来临以一些外在可见的记号被描述出来；为了表达它的内在意义，使这事件的救恩性能够彰显出来。首先的记号是大风。在希伯来文中「风」、「气」、「神」实在是同一字根，这个象征是有其旧约背景的。在厄则克耳先知书描写上主之神，带有生命气息的风，从四面八方吹来，使一大堆枯骨复活，也象征已死的以色列民族将要在圣神的能力下复生(参阅则三七1~14)。另方一个可能的预像是在创世纪的开始，「上主的神在水面上运行」(创一2)。这表示上主的能力(神)战胜洪水所象征虚无和混沌的恶势力，而开始创造。现今在宗徒大事录中，天主又开始了一个新的创造，就是藉圣神产生耶稣的教会──祂的身体。

第二个象征是火舌。这个象征也有丰富的旧约背景。在旧约中「火」常是天主临在的记号。例如在焚烧的荆棘(参阅出二23) 、火柱(参阅出十三21)、以及天主在西乃山上给予盟约和法律时所发出的雷声和闪电(参阅出十九16~18，二四17)。按犹太人传统的信仰是，在出红海后五十天，天主在西乃山上显现给他们；与耶稣复活后五十天，圣神被派遣来到世界上正相符合。此外，路加福音中也有这项象征的准备。若翰洗者预言耶稣说：「祂要以圣神和火洗你们」(参阅三16)。此外，耶稣自己也说过：「我来是把火投在地上，我多么盼望它燃烧起来！我有一种应受的洗礼，我多么焦急地等待它完成！」(路十二49~50)宗徒大事录以火来象征圣神的来临，可能正是耶稣所指的祂要投在地上的火，使整个的教会燃烧起来，直到地极而为祂作证。从玛窦和马尔谷福音中，我们也可以知道，耶稣所指的洗礼就是祂自己的苦难、死亡和复活，而且也要求祂的宗徒们去接受同样的洗礼(谷十38~39；玛廿22~23)。现在，耶稣派遣圣神来到宗徒身上，给他们力量，但也赐给他们接受耶稣洗礼的勇气。他们在圣神内受了洗，将来也要为耶稣作证。所以，风和火这两个象征正表现了藉圣神的能力，天主实际临在于教会的团体中。同时，祂也使教会得到净化。因为在旧约中，风和火是天主净化的工具(参阅依六十六15~16；拉三2~3(6))。如此，天主使整个教会与耶稣基督一起迈向祂最后的洗礼，就是苦难、死亡与复活。

「舌头」的象征代表教会要用舌头来为耶稣基督作证，向万民直到地极宣讲福音。路加特别强调说：众人(所有的人)都充满了圣神。这正表示圣神不但充满了整个的教会，也充满教会的每一成员。这个新救恩时期的开始，天主的救恩不只在某些少数特殊的人，而且是在一切的人身上实现。后来，伯多禄与宗徒们作证的时候，特别引证了岳厄尔先知的话来再次强调这一点「我要将我的神倾注在所有有血肉的人身上！」(二17；参阅岳三1)。这种表达方式正是路加非常喜欢的普救论。教会包括了，一切从世界各地来的各式各种不同的人。从圣神降临开始，天主在救恩方面，再没有特选的民族、特选的阶级、特选的地区了。

如果我们愿意把宗一、二章中，描述圣神的角色所有的意义更深一步研究，就会发现整个教会的诞生和耶稣的诞生有一平行性。耶稣是因童贞女受孕而诞生的，祂人性的开始是出于天主圣神的化工。同样地，教会生命的种了──宗徒是耶稣藉圣神选择而教导的；教会的诞生也是在圣母的临在下完成的。所以，路加特别提到玛利亚和宗徒们在耶路撒冷一起祈祷，等候圣神降临(参阅一14)。这是最后一次玛利亚的名字在宗徒大事录中出现。从宗徒大事录的描写中看来，圣神降临实在是教会的生日；因为从圣神降临的那一刻起，教会开始藉圣神的能力为耶稣的死亡、复活作证。当天就有三千人皈依了耶稣基督(参阅二41)，这是圣神降临的初果。

至于神恩的显现，以后再详加讨论(7)。

二、圣神与教会的成长

教会不但在圣神的化工下诞生，结出初果。而且也在圣神的引导下，表现祂的德能而继续成长。教会诞生不久，立刻因为伯多禄显了一个奇迹而遭受迫害。伯多禄充满圣神地回答公议会对他的质询(参阅四8)。迫害不但没有引起信友们的惧怕，反而使大家团结一致的向天主祈祷，其结果是「聚会的地方震动起来，他们都充满圣神，放胆宣讲天主的真道」(四31)。这正应验了耶稣所说的两项许诺：一为圣神是天主的恩赐「求就得，找就找到」(参阅路十一9)。二是「你们心中要镇定，不要事先考虑怎样申辩，因为我(耶稣)要给你们口才和明智，是你们的一切仇敌所不能抵抗并辩驳的。」(路廿一14~15；参阅谷十三36；玛十20)可见耶稣是藉圣神教导门徒们说话。

由以上经文看来，教会充满圣神，绝不只是在第一次五旬节唯一的经验。只要教会祈求圣神，它就会成为一个充满圣神的围体；而且只有凭圣神的能力，才能大胆宣讲天主的道。伯多禄和宗徒们再一次答辩公议会的时候，也进一步地阐明了这些道理。「我们就是这些事的证人，并且天主赏给服从祂的人的圣神也为此事作证。」(五32)

圣神不但整体性地使教会充满活力，及宣讲天主圣道的勇气，而且也参与教会管理的许多细节。因为宗徒们充满圣神之后，有许多神恩性的表现。这使初期教会团体很清楚地体会到天主临在他们中间，使教会充满敬畏之情，也是教会活力的重要来源之一(二42~43，四29~30、33，五12~13等)。祂也引导伯多禄如何辨别别人对祂的欺骗(五9)。等到教会逐渐扩张，而宗徒们无法管理所有教会事务的时候，宗徒们要选择他们的助理，其标准就是充满圣神和智慧的人(六2)。

在宗徒们所选的七位助手中，路加特别详细报导斯德望。他首先强调斯德望是位充满信德和圣神的人(六5)。由于这一点，他在新成立的教会中，显大奇迹、行大征兆(六8)；而且跟他敌对的人都无法抵抗他的辩论，「因为他是藉圣神说话」(六10)。最后，因为他对犹太人的辩驳，使犹太人恼羞成怒，用石头砸死他，成了教会第一个殉道者。他在被处死前，路加特别强调──他充满圣神(参阅七55)；也在圣神的感动下，作了耶稣为他仇人所作的祈祷(七60；参阅路二三34)。然后被耶稣接纳，进入天国。按路加的神学，在斯德望身上，他看出 ──一个典型的基督徒──斯德望为圣神所充满，在教会和犹太人前作了耶稣一生所做的各种事情；最后，也经历与耶稣相似的苦难、死亡，而到达复活。斯德望是全体信友的模范，也是教会的缩影。因为耶稣藉圣神在教会中要做的，就是使教会继续不断地在这个世界上做祂所做的事，也走祂一样的路程。这才是教会所要完成的使命。

教会因着第一次的迫害而扩展，传播到撒玛黎雅；走上了它第二步的旅程。在撒玛黎雅传教的斐理伯，也是以奇迹和大能显示天主和他同在(参阅八4~8)。但是受洗的人却没有领受圣神，于是耶路撒冷的教会就派伯多禄和若望，使他们领受圣神(参阅八14~17)。当教会充满圣神后，立刻显示了神恩性的活力，以致术士西满想用金钱购买赋给人圣神的能力(参阅八18~19)。从这段叙述中看来，我们可以体会到当时宗徒们极为意识到教会应该是一个充满圣神的团体。所以教会发展到任何地方，他们就刻意地去使所有皈依耶稣而受洗的人充满圣神。此事在保禄皈依事件上也很清楚地表现出来。保禄在领洗前，就被圣神充满，而天主也藉着圣神使他成为日后外邦人的大宗徒(参阅九17~19)。

这时，教会发展到一个新阶段。路加为了刻意表示这是圣神的化工，所以又加上了这一句话说：「教会在全犹太、加里肋亚、撒玛雅得到平被建立起来，怀着敬畏上主之情行动；并且因着圣神的激励，逐渐发展。」(九31)

三、圣神领导教会袪除传教的障碍

当教会发展到这个阶段，就面临两个大限制，而必须解决。第一是如何开始让外邦人进入教会？第二是外邦人与旧约梅瑟法律到底应有何关系？

为解除第一个障碍，圣神采取一个先决性的行动。祂不但让一位罗马军人科尔乃略去邀请伯多禄，而且也藉圣神要求伯多禄答复他的邀请(参阅十1~24，注意19)。当伯多禄对科尔乃略宣讲时，圣神就降在一切听道的人身上，使伯禄不得不说：「这些人既然领受了圣神，和我们一样，谁能阻止他们不受水洗呢？」(十47)事后，伯多禄为这件事情受到责备，他也再三地为圣神的引导作证(参阅十一15~17，十五8~9)。这个障碍一旦打破，教会就真正成了一个普世救恩的泉源和标记。它不再局限在犹太民族的狭窄范围内，而向普天下、各民族、各异民，各邦国开放，显出了耶稣建立教会应有的面貌。

接来的是，外邦人与旧约梅瑟的法律到底如何？为解决这个重要的问题，初期教会就召开了耶路撒冷第一届大公会议。会议中，伯多禄再一次地说明天主是藉圣神和信德，使外邦人皈依，给大家立了一个基本的思想方式。最后会议决定，用一封正式的书信，来确定解决这项问题的基本方针。在这封书信中，参与大公会议的宗徒和长老们，强调说明：「因为圣神和我们决定......」(十五28)特别说出，这不是出于人为的法律，而是出于圣神的启示。

四、圣神引导教会在外邦人中扩展

现在我们观察一下教会在外邦人中发展的过程。当时叙利亚的安提约基城成为对外邦人的传教中心(参阅十一19~26)；由于他们派出人员，向四周的外邦人传教。但是，这些人不是由人意选择派遣的。「他们的敬礼主和禁食的时候，圣神向他们说：『你们给我选拔出巴尔纳伯和扫禄来，去作我叫他们要作的工作......』二人既然被圣神派遣...」(十三2、4)

保禄第一次传教旅行，足迹只限于亚洲。当他第二次传教旅行的时候，圣神用很清楚的行动，阻止他们继续在亚洲传教，而引导他们跨越亚、欧的边境，把福音开始传到欧洲(参阅十六6~10)。从此以后，教会整个在希腊文化地区和罗马帝国继续不断地传扬。圣神引导保禄的脚步，于是藉各种不同的际遇，其中也包括了迫害和坐监，向西泽上诉，最后使他在当时世界的中心──罗马城中能够自由地传播福音，不受阻碍。而路加也很清楚地讲明，这一切都是在圣神的领导下完成的(参阅廿23，廿一11)。

保禄整个的传教过程，无法也不必详述。但有一事件倒是值得一提，那就是厄弗所事件。保禄在厄弗所遇见几个门徒，他觉得他们似乎有些奇怪。保禄劈头第一句话问：「你们信教的时候，领了圣神没有？」(参阅十九2)。由保禄这句话中，我们体会到在他的心意中，领受圣神是使人成为一个基督徒决定性的经验。他们如此一问，才暴露这些人的真象：他们只领了若翰的洗。因而保禄重新教导他们、给他们施洗，使他们充满圣神。他们中的每一个人都有神恩性的表现 (参阅十九1~6)。

由以上的分析看来，整个宗徒大事录就是在叙述耶稣怎样派遣圣神、使教会诞生、成长、破除各种困难，以致传遍了当时罗马世界。如果我们说教会是圣神的创造，应是最恰当的表达了。

圣神与个人

宗徒大事录中，圣神并不仅与教会发生整体性的关系；也与教会的每一成员有个别的关系。所以，在第一次五旬节的叙述中，火舌是停留在每个人的头上，而且众人都充满了圣神(参阅二3~4)。因为具体的教会不是一个空洞的结构、规矩和法律，而是由一批活生生的人──天主的子民所组成的。只有当每个人充满圣神的时候，教会才是充满圣神的团体。

伯多禄和宗徒们也很清楚地意识到这一点，在他们首次为耶稣基督的苦难、死亡和复活作证之后，那悔改的人问他们应作什么？伯多禄对他们的回答是：「你们悔改罢！你们每人要因耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠。因为这恩许就是给你们和你们的子女，以及一切远方的人，因为我们都是上主天主所召叫的...。」(二38~39)由此可见，任何人进入教会，除了应当侮改之外，也应接受洗礼，并领受圣神的恩惠。圣神的恩惠是许诺给每一位相信耶稣基督的人的。

在宗四中， 重新叙述教会的团体。在祈祷以后，众人都充满了圣神，表示耶稣使教会充满圣神并非偶发性的事件，而是一个经常而延续性的行动。

此外，宗徒大事录中，列出了一连串个人和小团体的名单，肯定这些人都充满圣神。例如第一批七位执事(参阅六3)，特别指出斯德望(参阅六5、8~10)、斐理伯(参阅八5~8、13)、扫禄(参阅九17)、科尔乃略和他的亲戚、朋友(参阅十44~46)、巴尔纳伯(参阅十一24)和厄弗所的十二个人(参阅十九1~6)。这些人中包含教会的领导人物、大宗徒，也包含了许多名不见经传的小人物。路加之所以不厌其烦地说明这各式各种的人都有了各人充满圣神的经验，特别表示充满圣神不只局限在某一特定的时候，某一特定的地方或某一特定教会内的阶级。圣神是耶稣基督救恩所赏给人的最大的恩赐，而且是普遍赐予信仰祂的人的。

这些人被圣神充满后，在教会内尽各种不同的职务；用不同的方式来光荣天主，宗徒们作教会的领袖，或为耶稣基督整个权威的见证人。斯德望和斐理伯用执事的身份为教会服务，同时也藉自己的身份不断地宣扬真道。斯德望甚至为了真道为主舍身致命，成了第一位殉教者。保禄充满了圣神，成了外邦人的大宗徒。巴尔纳伯也有类似的使命。科尔乃略和他的亲戚、朋友是教会在外邦人中所结的初果，他们领受了圣神之后，以所受的神恩颂扬天主，作为全部外邦人接受救恩的代表。这合乎圣保禄的神学：「圣神显示在每人身上虽有不同，但全是为人的好处。」(格前十二8)

「因为我们双方藉祂，在一位圣神内，纔得以进到父面前。所以你们不再是外方人或旅客，而是圣徒的同胞，是天主家里的人；已被建造在宗徒和先知的基础上，而耶稣基督自己就是这建筑物的角石，整个建筑物靠着祂而结构紧凑，逐渐扩大，在主内成为一座圣殿；你们也靠着祂一同被建筑，因圣神，成为天主的住所。」(弗二18~22)

圣神与神恩的显示

在路加福音中，耶稣被圣神充满后，藉圣神的能力，开始祂公开的宣讲和传教工作，路加在他的叙述中，耶稣刻意强调的工作是圣神的能力神恩性的表现(8)。

同样地，路加在宗徒大事录中也十分重视圣神的能力及其神恩性的表现。

在第一次五旬节，宗徒们领受了圣神以后，立刻就按圣神所赐给他们的话说起外方话来(舌音神恩)。关于这一次舌音神恩显示的意义，我们已在另一篇文章中仔细讨论过，现在不再覆(9)。此后，伯多禄的宣讲使三千人皈依。这也可以算是一种神恩性的显示，即保禄所称智能的语言(参阅格前十二8)。这种神恩性的宣讲所以和一般性的宣讲有所不同，在于它具有一种特殊感动人心的力量。我们从果实就可以认出树来。

在这件事情以后，整个的教会「专心听从宗徒的训诲，时常团聚、擘饼、祈祷。因为宗徒们显了许多奇迹异事，每人都怀敬畏之情。」(二42~43)由此可见，当时宗徒们不论在宣讲、教诲和行奇迹方面，都有神恩性的表现。而这些神恩性的表现，成为建立初期教会动力的来源，也成为整个教会敬畏之情的原因。因为藉这些神恩表现，显示了天主和他们在一起。

神恩性的表现，不但给教会带来了生气、力量，也给教会带来迫害。当伯多禄医好了一个生来胎生的跛子之后，就使公议会采取具体的行动，来迫害新生的教会。因此促成了教会与犹太信仰的迅速分离。无论是伯多禄在公议会受审讯时，或斯德望和从各地来的会堂的人辩论时，伯多禄和斯德望都充满圣神，和他们答辩；使公议会和其它会堂的人都哑口无言。这些辩词，也是智能的语言神恩的表示。斯德望在公议会作证词的最后，如利刃刺心的对审讯他的人说：「执拗、心和耳未割损的人哪！你们时常抗拒圣神，你们的祖先怎样，你也怎样！」(七51)这些叙述正显示在迫害中，耶稣藉圣神，使这些为祂作证的人要说什么话 (参阅路廿一12~15)；而这些迫害者正是反对圣神的。

宗们所行的奇迹和征兆，并非只是偶然的表现，而是一个在教会内不断而有的事迹。路加用一种撮要的方式写道：

「宗徒们在民间行了许多的征兆，显了许多奇迹......宗徒们行了这样多的奇迹，甚至有人把病人抬到街上，放在床上或褥子上，好让伯多禄走过时，至少他的影子能遮在一些人身上。还有许多耶路撒冷四周城市的人，也抬病人和被邪魔所缠扰的人，蜂拥而来，病人都得了痊愈。」(五12、15~16)

有神恩性表现的人，并不限于宗徒，例如斯德望和斐理伯，都被称为显大奇迹(参阅、行大征兆的人(参看六8，八13)。如果我们从第八章撒玛黎雅教会领受圣神的叙述中可以看出，许多人领受圣神后，有相当神恩性的表现。否则西满术士不会愿意花钱去买赋予人圣神的能力了。

保禄──外邦人大宗徒在他充满圣神以后，虽然没有立刻有神恩性的表现，但是在他后来的宗徒事业中，却表现出他有说舌音的神恩(参阅格前十四18)，有先知话的神恩(参阅格前十四9)有治愈人的神恩(参阅宗十三8~12，十四8~10，十九11~12，廿7~12，廿八3~9)，有辨别神类的神恩(参阅十六16~18)，此外，他还有智能语言的神恩(宣讲的神恩)(参阅宗九22，十三16~43，46~49，十六22~34，廿17~37)。他也不断地利用这些神恩为别人服务，并建立教会。

科尔乃略和他的亲友被圣神充满，始终是一个令人惊讶的例子。因为他们不但是在受洗前就被圣神充满，而且立刻以各种舌音来颂扬天主。伯多禄和与他同来的人，由于看到这些神恩的表现，才体会到科尔乃略和他的亲友们已领受了圣神的恩赐。

在厄弗所给保禄十二个人施洗并覆手，他们就充满了圣神，每人也都得到了舌音神恩和先知神恩(参阅格前十四18~19)。

综合以上叙述看来，圣神充满和神恩的显现，几乎是不可分的。各种神恩的表现，是圣神能力很自然的流露。祂藉宣讲、奇迹、治愈、辨别神类、说先知话，使外邦人皈依，也使教会充满活力。

我们应当注意，路加在宗徒大事录中所描写的教会，重于教会发展的重要因素，其中最重要的是圣神和祂能力的表现。如果没有这一点，教会根本不可能诞生、成长并继续发展。路加工也无意把圣神充满和祂能力的表现，只限于期的教会。初期教会的图像并不是教会某一时期的特殊表现，而是会以后发展的种子。教会可以成长、发展，但构成它的基本要素不会真正的变更或逍逝。因此，路加在宗徒大事录中所描写的教会，正是以后历代教会不断反省的根据。这些经文是藉圣神的灵感而写成的，也是天主启示重要的一部份。任何一个时期，疏忽了宗徒大事录中教会的图像，都会给教会的生活与活力导致可怕的损失。

结论与反省

对路加福音所包含有关圣神的神学、作了一个多方面的分析后，我们可以清楚看出，在路加福音宗徒大事录中的圣神论是不可分的。如果没有路加福音中的圣神论，宗徒大事录中的圣神论将显得没有根据。然而，假使没有后者，前者则显得有头无尾；而必须两者合观，才能完全明了路加圣神论的深度和广度；也才能明了在天主救恩的计划中圣神所扮演的角色。为了使读者较清楚明了起见，作一个条文式的结论，也许会有些帮助。

1. 圣神是天主所许诺和所赏赐的最大恩赐。

2. 圣神是末世时代的新法律。

3. 圣神代替了耶稣，在教会内继续耶稣的工作。

4. 教会是一个充满圣神和祂能力的团体。教会在圣神的引导下，不断地宣讲福音，以各种奇迹和征兆使人皈依，也不断地建立教会。

5. 圣神降临是末世时期一个新阶段的开始，也是教会时期的开始。这个时期，圣神丰盛的倾注在所有相信耶稣基督的人身上，一直到世界终穷耶稣基督第二次来临为止。

在看完了宗徒大事录中所叙述的圣神以后，我们可以提出几个问题，作一个反省，使天主的启示在我们的具体的生活中，有意义和影响。

1. 我所属的教会和我个人对圣神的认识，是否符合天主的启示？我们是否对天主启示作选择性的接受？

2. 我所属的教会和我个人，多少人有充满圣神的经验，或至少渴望得到这个经验？

3. 在我所属的教会，整个的生活和运作中，是否可以让人体会到天主圣神能力的表现？或者大部份是出于人性的作为？

4. 我所属的教会和我个人、对神恩持有何种态度？它是否合乎天主的启示？


重论中文圣经中「罪」字的翻译问题

您要打印的文件是：重论中文圣经中「罪」字的翻译问题
打印 打印本文

重论中文圣经中「罪」字的翻译问题

作者：李湜源 转贴自：神学论集 点击数：1228

年来笔者数度为文吁请修改中文圣经中的「罪」字，分别在港、台物上发表。最近却荷谢扶雅先生在香港「景风」﹙57期﹚上披露一文，予以反应。谢先生首先阐述「罪」与「过」意义的不同，并且说：「过」可以包括「罪」相反的，「罪」不能包括「过」。谢先生同意「罪」是相当于英文的「crime」但是，不同意「过」是相当于英文的「sin」。笔者与谢先生关于「罪」字的意见完全相同，在这篇文中希望补充一点「过」的思想，并指出中文圣经的「过」字亦有修改的必要。

「过」字作名词用解作错失，人所尽知。但是，这种「错失」在中国文化里具有极浓厚的宗教和道德的观念，因此，不能说仅是相当于英文的fault。在中文大辞典里：「不合中庸之道曰过」。所以「过」的涵义并不能说是任何错失，这里的错失是「不中﹙去声﹚」，不中是与天道违反，不中﹙去声﹚是与人道违反，因为天道是中庸，人道是中﹙去声﹚节。孔子说：「王天下有三重焉，其寡过矣乎。」这里的「寡过」不是说没有「吹毛求疪」的错失，而是「不勉而中﹙去声﹚，不思而得，从容中﹙去声﹚道圣人也。」

将「过」字与英文的「sin」字比较，我们不需要这样做。因为谢先生和许多中国神学家都会提到这个问题，笔者愿在此作个解释。英文的「sin」字是个很特别的字，因为它几乎完全是一个宗教性质的字，连希伯来文，希腊文也找不到一个字与「sin」字相当。它是从古英文的「syud」演变而来，它的原义是「真正」﹙real﹚，后来解作「真正犯罪」﹙real guilt﹚。不过，「过」字不能相当于英文的「sin」字并不成为问题，拉丁文的「peccatum」﹙错失﹚也不是从英文翻译，最紧要的是「过」字与希伯来文的chata、希腊的hamartia意义相近。

中文圣经「罪」字的原文是希伯来文的「chata」与希腊文的「hamartia」、「hamartano」与「hamartema」，它们的本身都不是宗教性质的字，它们的原义是missing the mark 相当于不中﹙去声﹚，就是中文的「过」字。在下面圣经的章节，「chata」就用作「过」字解：箴言十九2，八36，乔布记五24，士师记二十16等。希腊文的「hamartano」不是法律性的「犯罪」﹙中文译作「犯罪」﹚和宗教性的「犯律法」，它的字义是「过」﹙not to hit, or to miss﹚，在「荷马诗」里用作intellectcal shortcoming 解作错误。柏拉图解 hamartia 作 defective nature of man，人的不健全；亚理士多德解 hamartema 作 a missing of virtue, the desire goal, whether out of weakness, accident or defective knowledge ﹙见 Eth. Nic, II ,5, p. 11066, 25 ff﹚，中文将它译作「过」并非不适当。

不过，「chata」与「hamartia」字面的「错失」不仅是一般的错失，而也是宗教性和法律性的「错失」，因此，我们不能不检讨「过」字的宗教性与法律性的涵义。

说苑：「楚庄王见天不见妖，地不出孽，则祷于山川，曰：天其忘予与？此求过于天，必不逆谏矣。安不忘危，故能终成霸功焉。」这里的「求过于天」的「过」字是用作宗教性，与「获罪于天」的「罪」字相同，谁能说「认过」不能得救呢？

「过」字一个有责任性与个人性意义的字，因此，它就具有法律性的涵义。论语季氏：「求！无乃尔是过与？」，『「陈力就列，不能者止」。危而不持，颠而不扶，则将焉用彼相矣？且尔言过矣！虎兕出于柙，龟玉毁于椟中是谁之过与？』这里三个「过」字的意义都不相同：第一个「过」字用在「求？无乃尔是过与？夫颛臾昔者先王以为东蒙主，且在邦域之中矣，是福禝之臣也！何以伐为？」这里的「过」是一种罪过的行为，第二个「过」字用在「且尔言过矣！」是指错误，第三个「过」字用在「是谁之过与？」是指个人性、责任性的罪，子路在责任上有失职守，犯了失职的罪。

同样的，在旧约圣经里「chata」的字义是错失，但是用在创世纪四十一章九节时「罪」字就应解作failing，就是指不能履行他应尽的职责，好像「是谁之过与」的「过」字意义相同。「chata」用作律法的意义很多，好像申命记十九章十五至廿一节的「chata」﹙中文圣经译作「罪」﹚是法律性的「过」，中文里法律性质的「过」也很多，好像书经：「五罚不服，正于五过」，周礼天官太宰：「以八柄诏王驭羣臣八曰诛以驭其过。」这里的「过」是指刑法的罪。

希腊文的「hamartano」在新约圣经里中文译作「得罪」与中文的「过」字意义相同。左传：「介之推不言禄，禄亦忽及，遂隐而死。晋侯求之不获，以绵上为之田，曰：以志吾过，且旌善人。」这里的「过」就是「得罪」，就是「hamartano」。史记：「鲁世家：定公与齐景公会于夹谷，孔子行相事，齐欲袭鲁，孔子以礼历阶，诛淫乐，齐侯惧，乃止，归鲁侵地，而谢过。」这里的「过」也就是「hamartano」。

我们暂时不谈英文的「sin」字，希伯来文的「chata」与希腊文的「hamartema」与「hamartano」「hamartia」概括滔天的大罪与毫无伤损的错失，正是相当于中文的「过」字。过是大罪，巨恶，过也是错失、偏差。过是哲学的概念，道德的准绳，也是宗教名词。中国的宗教思想最早的不过于十六字心传：「人心惟危，道心惟微，惟精惟一，允执厥中。」这「中」字就是「过」字的相反。六韬：「武王问太公曰：论将之道奈何？太公曰：将有五材十过：勇而轻死，急而心速，贪而好利，仁而不忍，人智而心怯，信而信人，廉洁而不爱人，智而心缓，刚毅而自用，懦而喜任人也。」这就是道德的准绳。过是恶，见宋儒的思想：程明道说：「生之谓性，本无所谓不善，而世固有所谓恶者何故？天下之善恶皆天理，谓之恶者本非恶，实过或不及而言善恶乃发而中﹙去声﹚与不中﹙去声﹚节之形容词。」因此，谢先生的「罪」、「过」图解或者可以增订成以下的「罪」、「恶」、「过」图解。

谢先生常提到「中」、「道」是中国文化最重要的字。我们很幸运的得到「道」字用在圣经里，不过，天主教的圣经还是用「圣言」，不用「道」字。现在基督教新教出版的「现代中文新约全书」在以弗所书五章廿六节已经将「道」字改作「圣言」，「中」字的宗教涵义更加没有在中文圣经里用过。笔者认为将「chata」与「hamartia」译作「过」，它的重要性可以与「道」字的重要性相比。谢先生曾对笔者说：「将『sin』译作『过』，一定引起许多人的反对。」但是，如果柏拉图、亚理士多德可以将 hamartia 解作 missing 和 defective，笔者将译作「过」，虽然是中国人反对，一定得到希腊学者的同情。不过，笔者并没有这样提议。最低限度，笔者在目前没有这样提议，因为目前的中文圣经将「过」字去翻译原文的transgression。因此，我们不能同时又将「过」字去译「sin」。倘若我们将「sin」译作「过」，首先就要将目前中文圣经的「过」字翻译修改。

中文圣经用「过」字去译原文的「transgression」自马礼逊始﹙请参阅拙作「中文圣经『罪』字翻译沿革」，景风五十五期﹚。不过，马氏同时又用「罪」、「犯罪」和「过犯」等字汇。马氏以后，译经者将「罪」与「犯罪」译「sin」，将「过」与「过」字的字汇去译「transgression」，这里的历史请参阅拙作「中文圣经翻译简史」，景风五十三期。两百年来中文圣经翻译者全体一致将「过」字翻译原文的「transgression」，没有例外。外国传教士这样做是情有可原，中国圣经翻译者也是这样翻译，实在使我们汗颜。

在十九世纪末期中国传教士 J. Dryer Ball 在宗教百科全书写「中国人 sin 的观念」，他说：有三个中国字「罪」、「过」、「恶」可以用来译「sin」，不过，「过」字的意义是to transgress﹙闯过﹚。因此，「sin」应译作「罪」。一百年来没有中国学者反驳这个错误。中文的「过」字用作名词时不能解作「闯过」「transgressor」不译作「过路人」﹙箴言二六10﹚。「过」字用来翻译「transgression」时，一定是用作名词才是指错失甚至犯罪。用「过」字去译「transgression」就是费解不通。代表本圣经以弗所书四章二十六节说：「怒不可过，勿藏怒至日落。」这里的「过」字是动词，是指「过街」的「过」，这节圣经就是说：「发怒时不要过街」，或者是「不要太过发怒」均与原文意义相反。

这个错误不是偶然的、一时的、部份的。这个错误是由于两百年来中国学者没有查考圣经，我们的文化、文字被人顚倒歪曲了，也没有人过问。最严重的，中文圣经翻译错了，中国的神学也错了。「过」字用在圣经里有四种字彚：

﹙一﹚过犯

「过犯」两字用来翻译希伯来文的「pesha」及希腊文的「paraptoma」有以下的章节：乔布记七21，十三23，十四17；诗篇五九3、八九32，一O七17；箴言十七19、二九16；以赛亚五八1，五九20；弥迦书三8；出埃及记二三21；利未记十六16，21；列王下八5，又乔布记二四19、31、33；三五6、9，又诗篇五11，二五7，三二5，三六1，三九8，五一1、3；六五3，一O三12，又以赛亚四三25，四四22，五十1，五三5，五九12；以西结廿一24。

「过犯」用在新约译希腊文的「paratoma」有下列的章句：﹙和合本﹚「你们饶恕人的过犯」马太六14、15；马可十一25、26，罗马四25，五15、16、17、18、20；十一12；林后五19，加拉太六1；以弗所二1；一7，二5，歌罗西二13。

﹙二）过

「过」字用来译希伯来文的「pesha」有下面的章句：﹙和合本﹚「清洁无过」乔布记三三9，「我虽无过」三四6，「得赦免其过」诗篇三二1，「我虽无过」诗五九4，传道书十4，「柔和能免大过﹙offence﹚」，箴言十七9，「遮掩人过﹙offence﹚」等。

﹙三﹚过错

「过错」用来译「pesha」的有和合本箴言十二13，「恶人嘴中的过错」，现代中文本马太福音六14、15：「你若饶恕别人的过错﹙paraptoma﹚，你们的天父也会饶恕你们；你们若不饶恕别人的过错，你们的天父也不会饶恕你们的过错」。马可福音十一25：「你们站着祷告的时候，先要饶恕得罪你们的人，这样，你们的天父也会饶恕你们的过错﹙paraptoma﹚」。加拉太书六1：「如果有人偶然犯了过错﹙paraptoma﹚」。

﹙四﹚罪过

和合本圣经用「罪过」去译希伯来文的「pesha」有下列的章节：﹙和合本﹚诗篇三六1：「恶人的罪过」，箴言二八2；「邦国因有罪过」，以赛亚二四20：「罪过在其上沉重」、五三8：「百姓的罪过」，但以理八12：「因罪过的原故」，13：「施行毁坏的罪过」，九24；「止住罪过」；弥迦书一5：「雅各布的罪过」，六7；「我可见自己的罪过」，七18；「余民的罪过」，杰里迈亚五6；「他们的罪过极多」，杰里迈亚哀歌一章5：「许多罪过」，14：「我的罪过的轭」，22：「我的一切罪过」等。

圣经里罪的观念可分为三等：最的罪是希伯来文的「chata」，希腊文的「hamartia」，英文的「sin」，这三字的意义是错过、偏差﹙missing the mark﹚。较重的罪是希伯来文的「avon」、希腊文的「anomia」、英文的「iniquity」：意义是违犯轻微的律法和诫命。最严重的罪在旧约圣经称为「pesha」，新约圣称为「paraptoma」，英文译为「tranasgression」，是指故意或恶意违犯上帝的律法，相当于中文的犯罪；不过，中文的犯罪意指违犯国家刑法，将「transgression」汉译时应作「犯罪」加上括号，表示它是指违犯上帝的律法，不是违犯国家刑法的犯罪。在以上的章节里将「transgression」译作「过犯」、「过」、「过错」、「罪过」均属失当，它的原因是由于误解中文的「过」字。中文的「过」并不是「闯过」式的过失，过就是过失，与闯过无关。相反的，「过」若解作「闯过」就不是过错。同样的，「过犯」不是「闯过」式的犯罪，中文辞典说：『「过犯」就是无意的犯罪』，「过错」不是「闯过」式的错，而是错，若是「闯过」就不是错。

因为译经者误解中文的「过」字，中国读经者就误解圣经「transgression」，以为「transgression」比纤毫细末的「sin」还要轻微，因为亚当的「transgression」是错过、过失；反而「脚步急快，难免犯罪」。﹙箴言十九2﹚，亚当的transgression没有比脚步急快的罪恶严重。

我们现在所讨论「罪」与「过」的翻译，完全是从文字的角度分析。中文的「罪」字是一个法律性的字，不仅是指犯法，而是违犯刑法；相反的，希伯来文的「chata」是一个哲学性的字，可以解作犯罪，但是字面上并不是犯罪，在旧约圣经应用时并不是都用作「犯罪」。中文的「过」字是一个哲学性的字，可以解作罪、犯罪。但是，在中文应用时并不是都作犯法，却与原文「transgression」的意义相反，字汇也不相同，因为「transgression」是一个法律性的字。

在文字上说，希伯来文的「chata」与「Pesha」是相当于中文的「过」与「罪」，但是在现在的中文圣里是译作「罪」与「过」。在意义上说，「chata的意义是摡括的，包括「transgression」。但是，不是所有的「chata」都是「transgression」；好像中文的」「过」，它概括「罪」，但是，不是所有的「过」都是「罪」。我们现在将「chata」译作「罪」，「pesha」译作「过」，这个分类﹙category﹚的概念就被打破了。结果，对中国的道德、文化思想是有极大的损害。

关于中文圣经的「过」字与「罪」字误译作者有两点意思不得不说：

﹙一﹚中国五千年的文化一向知道「过」与「罪」﹙sin与crime﹚的区别。中文圣经将「sin」与「crime」同译作一个「罪」字或「犯罪」两字，使中国基督徒失却了「过」字的观念，进一步使得sin就是crime，好像回教国家的教会法就是国家法，或者中世纪的欧洲神权政治sin就是crime，实在令人惶恐。尤其是这结果是因为几位传教士不明白中国文字的意义，就勉强我们将错就错，是损害到整个中国国家民族的前途。我们回忆一八六O年的北京条约被法国传教士私自加添第六款「租买田地建造自便」等字，清廷忍气吞声，将错就错，造成五十年教案纠纷。八国联军占领平津，中国沦为次殖民地。二十世纪的中国政府不再是清廷的无知、无能，现在的中国人也不再是十九世纪满清统治下的奴才。我们再不会「将错就错，忍气吞声」。一个有文化、有尊严的大国怎能接受一本圣经，里面「过」与「罪」、「sin」与「crime」都不分呢？

﹙二﹚将中文的「过」字译圣经的违犯上帝律法的大罪，反而将毫无损害的过错﹙好像「脚步急快」﹚译作「有罪」、「犯罪」，中国基督徒读了圣经，不但是不知道「过」与「罪」、「sin」与「crime」的分别，反而将它们的意义顚倒，怎样能够在二十世纪做一个有用的公民呢？

每一本中文圣经出版时，都说是「忠于原文」，现在圣经公会已经出版了不下四十余本不同版本的中文圣经，那里有关「罪」与「过」几百节的圣经章句都与原文意相反，原文的「pesha」与「pasha」明明是犯罪，硬要译作过错；原文的「chata」、「hamartia」明明是过错，硬要译作犯罪，译经诸公将作何解释呢？

谢先生提议将「有些」中文圣经的「罪人」改译作「妄人」或「迷失者」不仅是近情近理，也是符合「罪人」原文的意义。新约圣经「罪人」的原文是「hamartolos」，字义是「the person who misses something」一个不完全的人，一个有缺憾的人。这里的「缺憾」是理智的、道德的、或教育的。「hamartolos」不是一个法律性的字，不是指犯律法的人，更不是犯刑法的人，中文圣经译作「罪人」，依据周作人先生的分类就是胡译「周作人先生将翻译分作三类：直译、意译和胡译」。耶稣说法利赛人是罪人，不是说他不守律法，法利赛人称税吏作罪人，也不是说他是犯律法的人。很少人知道中文圣经新约的「罪人」与旧约圣经的「罪人」并不同义。「hamartolos」的希伯来文同义是「rasha」，中文译作「恶人」，因此可见中文圣经的「罪人」亦有修改的必要。﹙请阅拙著「罪人」，与「再论罪人」见基督教论坛与台湾福音报﹚


在奉献的独身生活中性心理的成长

您要打印的文件是：在奉献的独身生活中性心理的成长
打印 打印本文

在奉献的独身生活中性心理的成长

作者：詹德隆编译 转贴自：神学论集　第四十一期 点击数：953

当一个人加入了修会或大修院时，愿意开始为天国而度奉献的独身生活。一般说来，当他作这个决定的时候，还不是一个完全成熟的人。他可能跟同年龄的人一样成熟。不过，他仍需要在心理和人格上继续发展和成长。二十岁和二十五岁时的心理不同。三十、三十五、四十岁又不同。一个二十岁的人跟一个三十岁的人对异性的自然态度、渴望和了解不一样。因此，为一个愿意过独身生活的人，必须不断的努力成长，而且需要时常有清楚的标准用来反省自己对异性的态度，使得他的童贞生活常是真实的。

要在独身生活使自己的性角色、人格和圣召整合，不是很简单的事。这是一条漫长的道路，其中有甘有苦，如同救恩史一样。

一个选择了婚姻生活的人，他对异性会有三种不同的关系，也可以说是三个步骤：

1. 他首先认识一个理想的女孩子 (或白马王子)。

2. 然后他跟一位女子 (男士)，在友谊的基础上建立一个家庭。

3. 最后他在这位妇女 (男士)身上，认出而且爱慕他孩子的母 (父)亲。

这是一般人都会经过的三个步骤，虽然每一个人的经验有它的特殊点。那么，作神父、作修女的人，他们的心理也会有这三种不同的需要 (如果没有永远停留在追求理想的异性对象上，或连这个需要都没有意识到)。在这不同的三个阶段上，他们的奉献有不同的要求；他们为天国不但放弃了一个理想的对象，而且也放弃了配偶的爱情，和自己孩子的母 (父)亲。在以下的分析中，我们会发现这并不是很容易实现的事。

第一种相遇 我找到了我理想中的女孩子

A 特 点

我发现这个女孩子可以补充我的不足，我跟她最谈得来。

在这种经验中，有很强的认同和投射两种心理现象。换句话说，我的体会很主观；我喜爱的不只是对方，而主要的是在对方身上，我喜欢我自己的理想；其中属于想象的因素很多。

这种经验会带来一种喜乐、安慰，可是不可能长久保持。在一段宁静以后，我一定会有不安的感觉，或混乱的心情。这两种几乎相反的感情是恋爱的一个特征。一个人可以为了天国而拒绝进入这种关系，正如一个大学生也可以为了一些好的理由 (再读几年书，帮助家里的经济……)，而不愿意立刻进入这种经验。当他发现这个经验好像要开始了，他就注意不让它发展，不是因为他害怕，而是因为他另有选择。

这个经验的另一个特征是：当事人比较不能真正的注意到对方的反应。因为认同和投射太多。

B 来往的标准

一个属于天主，为天国而过独身生活的人，在他与异性来往的时候，除了一般的原则以外，还应该注意什么？(一般的原则如：对自己的圣召清楚地意识，对神师开放，避免与异性有太长的个别交谈……等等)

1. 注意对方的情形，对方的客观人格，而不愿意在对方身上为自己找到某一种依靠、或平衡，或用对方消除自己的孤独。有时候，一个人正在追求这些，可是自己没有意识到；因此要对自己很诚实。从这一点也可以看出避静和神师的重要性。可能对方也一样的需要依靠、平衡、消除孤独……如果奉献者真正地注意对方和他的幸福，当然不会去满足他的那些需要。

2. 一方面要注意对方，另一方面对他没有什么要求：我不要求对方给我什么 (特别是在感情上，或满足我心理的需要上)。因此，当奉献者与异性来往时，不觉得自己对他有什么权利，他对自己有什么义务。这个情形与恋爱中的青年大不相同。他们需要学习注意对方的客观需要，这一点和奉献者一样。但是，他们可以有一些感情上的要求；而奉献者不愿意有任何的要求 (表达的、间接表达的，或没有表达的)。

奉献者发现自己有些心理的孤独，或想要异性友谊的依靠等等；这是十分正常的现象。可是，这些也就是他所愿意献给天主的，因此就不去满足这些需要；在一般情况下，他不会逃避与异性来往，可是他的态度是清楚而明确的。

有时候，奉献者发现自己面对某一个人时心情会紊乱；这也是一个正常并需要加以注意的现象。如果以正确的态度去面对它，便会带来更深的奉献，而不是圣召的消失。

C 祈 祷

在这第一个时期内，祈求的祈祷是很重要的，奉献者可以向天主祈求祂自己给我们心灵的安慰，作我们的依靠 (在圣咏中这种祈求很多)。我们希望与祂有更深的相遇。如果我们体验到天主实在能够安慰我们的心，就比较能够对异性不作任何要求。可是，我们也会常常意识到天主好像「不在」，好像「走了」。这种经验如善加利用，也会产生好的效果。

D 效 果

第一个阶段可能有几年的时间，相当于当地社会中，青年人与异性交友到订婚的期间。在今天来讲，它可能从二十到二十八岁，甚至三十岁。奉献者如果成功地度过，他就学会了人际关系中的体贴。换句话说，他能够注意到对方真正的需要，不要求任何报酬，不愿意使自己变为关系的中心。

到了这个时候，我们不能说人就成熟了。这只是一个阶段的结束。当青年男女订婚了，并不是说他们的爱情达到极点，后来就没有新的发展、新的挑战、新的成长。

第二种相遇 一位年青的妇女是我生活的伴侣

在社会上，有些人没有办法离开第一种相遇；他们不结婚或不能建立成功的婚姻。

在奉献者中，有一个倾向，就是常以第一种相遇的模式去衡量与异性的来往，只要自己没有恋爱就没有问题。实际上，当一个人到达某一种心理和神修成熟以后，他与异性来往中的注意点会改变，因此他所需要奉献给天主的东西也会改变。换句话说，我们的贞德有一些新的要求，天主有一些新的要求。

A 特 点

当一个人订婚、结婚的时候，他还有第一阶段的矛盾感情。可是他的爱情就变成更实际了。他的感情与理智必须合作了。他和配偶以后会常常在一起，要一起住，要一起吃饭。他们的关系就稳定下来，他们的未来也不像以前那么的不定。有很多人怕作这个决定。这个事实也就证明它实在是一种新阶段的开始。

一个人现在更必须接受对方，他不是我，他跟我不一样。他也不太像我理想中的女人 (男人)。我必须离开自己而先注意他。

在以对方为主的夫妻爱情中，双方有一些特殊的表现。其中有四种是主要的。

1. 分享秘密：最重要的并不是秘密的内容，而是因着它的作用所建立的特别关系。它使对方在自己的生活上有很特殊的地位。

2. 时间：双方的相遇是在具体的时间里发生的。他们觉得要一起在一个地方花比较长的时间是很重要的。

3. 双方全力地彼此帮助：主动的帮助对方，也接受对方的帮助；两方面承认自己的有限。

4. 身体的语言：彼此在身体分享上也没有秘密了，发现对方，也发现他的身体。

B 来往的标准

我们已经看见年轻夫妇的爱不是以欲望为基础，而是以尊敬和接受为主。每一位也愿意作配偶所尊敬、所尽量帮助的对象。这种利他的爱和接受对方具体的爱和帮助，完全合作，是很不容易做到的。它要求一个人能够克苦，能够忠贞。

现在让我们来看看：在奉献的独身生活里，如果一个人在心理上和人格的发展到某一程度，原则上，他已经能够去建立这种订婚和婚姻关系的话，他应该怎么样与异性来往？特别是如何与那些可以当作他婚姻对象的人交往？

一个度奉献生活的人，他不只放弃建立一些不成熟的异性关系，如纯粹的恋爱，他也要愿意牺牲我们刚才所描写的成熟的爱情关系。我们的标准与他们的标准不同。那么，我们的标准是什么呢？

奉献者也需要尊敬对方，可是方式上不同。他的尊敬包括一种绝对的保留。无论对方的态度如何，他对我是希望或失望，我在主内尊敬他，在保留中尊敬他。这种保留的尊敬会使我感到贫困。因为我该牺牲生活中爱情很美的一面。

感到贫困和在绝对的保留中尊敬对方，是我们的标准。有人也许会想：如果是这样，我是否会因不接受对方的好意，而变得很自私？对，这是一个危险；可见是一个可以克服的危险。有人也会想，我爱人的能力会因此丧失吗？为天主而作的基本牺牲，其本身不应该使人丧失真实爱人的能力。

我们更详细地讨论我们的标准：

1. 订婚或结婚关系中尊敬对方的标准，主要地来自对方本身，他的希望，他的等待。在奉献的独身生活里，尊敬对方和尊重自己的标准，主要来自超过对方和自己的天主。对方的希望和等待果然重要，可是不能与天主的召叫相比。对方和我，我们都来顺从那超过我们的天主的旨意。

2. 这种绝对的尊敬，使我们感受到贫困。那时，我们会知道一个终身伴侣本来可以给我们带来非常多，会使我们的人格藉多方面的爱情而发展。我们所牺牲的不只是性爱，也是对彼此不断的鼓励和支持。这种牺牲，这种亲密来往的牺牲，虽然是一种死亡，并使我们更意识到我们的有限 (因为我们放弃一些本来可以享受到的经验)；可是，它也使我们能够体验到另一种无限情深的爱和忠贞。我们可能如圣母一样的问：「这事怎能成就呢？」(路一34)实际上，我们所接受的孤独应该帮助我们发现天主的亲密。我们生活的指南是天主，不是人。在平常的生活中，我们不大会经验天主与人如此地对立，可是这时候却会，而且同时可能会感到别人好像很近，而天主却好像很远。在这种时刻，一个人必须重新肯定他原来的选择，这也可能是一个成长的时刻。

更具体的几点：

1. 分享秘密：分享秘密本身是好的，也是需要的。不过，在奉献生活中，有时候有些秘密最好不要分享。这是要表示与异性之间的保留，和我们以上所说的贫穷。因为，分享秘密常有很深感情方面的意义，所以需要注意，不可过份。

2. 分享时间：两人一起分享时间，也很容易有象征的意义，无论你谈的是一些友谊的事或一些属于工作方面的事，在这方面，需要了解自己真正的动机。

3. 彼此帮助：我们当然愿意彼此帮助、合作。当另一个人求助的时候，或者主动来帮助我的时候，我很愿意考虑，可是我不一定答应。这与在婚姻中的关系不同。最后的标准是对天主的奉献 (对方可能是奉献者)，所以，有时候需要拒绝，实际上不是拒绝某个人。相反的，它是肯定对方奉献的意义 (如果他是奉献的人)，我帮助他记起他奉献的价值。我也肯定天主的存在和价值。如果我的要求被拒绝了，或者我帮助另一个人的好意被拒绝了，我也不会见怪。

4. 身体的语言：有时候，我们所讲的话，比我们的动作更有意义，更会传达心目中的感受。可是身体的语言 (如牵手、抚摸……等等)很自然地使情感转到性爱方面。身体的语言不只是一种言语，它同时把人悄悄地引到快感的领域中。虽然，每个文化中身体的语言不同，可是它基本上的作用是一样的。

C 祈 祷

这一时期的祈祷可能应以朝拜为主。奉献者要用时间来与天主交往，使得自己的感情转到天主方面。要与祂分享自己的秘密，并接受祂的帮助。

D 效 果

这一个阶段的效果，是一种贫穷的友谊：自己作别人的好朋友，可是什么都不要求，也不要给对方什么。

第三种相遇 我生活的伴侣和我渴望的孩子的母亲

在这高一层的相遇中，有一个新的因素出现，就是作父亲或作母亲的本能；除了对方以外，还有第三者，就是孩子。如果一个度奉献生活的男人或女人，年纪比较大一点，人格比较成熟，当他发现他对另一个异性的人有一些好感的时候，他在这个人身上所看到的可能不只是生活的伴侣，而是未来孩子的象征。在上面所讲第二种相遇中，我们已经讨论过有关「生活伴侣」的事；我们应如何分辨，如何实现对天主完全的奉献。现在我们要分析的是：作别人的父亲或母亲的心理渴望和贞德圣愿的关系：因为我们一方面牺牲作父亲、母亲的理想，另一方面我们还是人，还有这种渴望；要怎么样奉献呢？

A 特 点

一个正常四十岁的父亲或母亲，希望孩子会比他自己成功。父亲 (母亲)的将来也不在自己身上了，而在他的孩子身上，因此他会完全为孩子工作，愿意自己消失，而让孩子出来、成长。这种心理不是面对孩子时才会产生。在孩子还没生下来以前，对配偶的爱情也常包括这个因素，就是太太或丈夫象征未来的小孩。因此，太太对丈夫有一点母亲的心，丈夫对太太有一点父亲的心。他们也肯为对方消失自己，默默地把自己的力量奉献出来。这个自然的现象是年纪稍大的神父、修女需要特别注意的。当神父和修女与异性有比较深入的来往时，异性的年纪不一定跟自己一样大，可能比较年轻，因为这儿的心理需要是找孩子或孩子的象征。我们现在要看看，在这种情形下，奉献的精神要求怎样的牺牲。

1. 分享秘密：在第二种相遇中，分享秘密是双方面的。在此处，它不一定是双方面的，因为一位好的父亲或母亲，不要求任何回报。因此，一个奉献的人在检讨这方面的时候，他不能说「分享秘密是单方面的，因此没有问题」。

2. 分享时间：在这种关系中，双方不需要用许多的时间在一起。两人很希望能够常在一起，他们也会把握机会。可是，他们也可以分开。甚至于当他们为了工作或别的理由，不能在一起的时候，会感到一种兴奋，因为这个空间方面的距离，只能肯定对方的爱；主要是因为有孩子帮助他们维持彼此的爱。因此，为度奉献生活的人，与异性分享时间的多少，并不是最重要的标准，因为夫妻可能也只有很少的时间在一起。

3. 彼此帮助：到了这种年龄和心理状态的时候，彼此帮助的观念也会改变。一位父亲或母亲帮助他的孩子，可是他不要求孩子现在就来帮助父母；他也不要求孩子现在就了解父母的好心。父母亲会想：二十年以后，他会了解就好了。此外，这种情况会使一些父母更愿意为孩子付出自己的力量。如果自己的配偶象征未来的孩子，他也会这样无条件地为象征孩子的人生活、服务、帮助；对方不了解，没有回报，也没有关系。所以，度奉献生活的人也需要注意这一点。

4. 身体语言：到了比较成熟的年纪时，人也会有更多的自我控制能力。这是因为他作父、母的态度，帮助了他学习牺牲和控制自己；而且如果对方代表孩子，他很自然的保持距离。因此，如果两个奉献于天主的男女成人中间，没有采用身体语言，这个还不能够保证他们完全属于天主。

B 标 准

度奉献生活的成年人怎么知道他实际已放弃了作人父亲或母亲的希望：无条件的帮助一个人，不要求回报，不要求他常与他在一起，不用身体语言，都是很健康的态度。它们可说是一个健康父亲或母亲的态度，而还不是一个守贞愿的标准。

在第一种恋爱式的相遇，对神师或一个好朋友的开放是有帮助的，它使自己更为客观。

在第二种订婚、结婚式的相遇中，只对一个好朋友讲，不一定有帮助，因为这种分享可能会使这个关系更强、更肯定。对长上讲可能比较妥当。为什么？因为长上所代表的是公开的团体。订婚式友谊的倾向是公开的，它会与公开的奉献生活冲突。所以长上比较容易帮助作一个客观的判断。

在第三种相遇中，分辨更不容易。可能需要找一位能了解心灵深处动机的人，才能帮助自己。

在个人的分辨方面，我们可以提出一些原则：

我愿意放弃以长期的服务态度主动地换取以我的生命去造出另一个人的幸福。我必须承认我没有这种能力。从某一方面来看，我是无能的，因为在生理或精神方面，我都不能按照我的肖像来造另一个人。我意识到我不能给另一个人他所要的生命。到了这个地步，天主自己就可以出来造这个人 (有时，我可能是天主的工具)。度奉献独身生活的人，在自己的心目中已经意识到靠自己不能成为另一个人幸福的泉源了。认识我们的人也应该知道：我们无法造成他们所希望的幸福，我们只能介绍天主给他们。如果我相信只有天主能够给我幸福，我就应该相信我不能给人幸福。我只能给他们介绍天主。

每一个成熟的男人，希望有一家人依靠他能够生活，并得到安全、幸福。一位神父，如果他是一位好神父，很可能也会给人带来安全、喜乐、希望、心理的平安。可是他不愿意在别人心目中占一个中心的地位，因为他知道这应该是救主的地位。可能他会在某些情况占很重要的地位；可是，他并不愿意维持这种情形。同时，他也不需要常常有人这样地依靠他。我们在这儿所谈的是一种心情和态度，而不只是一种理智上的肯定；因为一个人可能会说：「天主是唯一的依靠，唯一的救主。」可是，这只是一个理论。因为实际上，在感情上这个人的主要依靠是另一个异性的朋友。

一位修女可能很守规矩。可是，在心灵的深处，她知道她是或者她很希望她是某一位神父生活的动力。这是她的秘密。这个事实或这个希望，是她自己生活最基本的动力（是在感情方面，而不一定在理论方面）。那时候，她的心理就等于说是作太太或作母亲的心理，而不是独身为天主奉献的心理。她必须放弃她在别人心目中的中心地位 (实际上或在希望、幻想中)，而让天主自己去占这个地位。

C 祈 祷

这时期的祈祷是无用的仆人的祈祷，依靠天主能力的祈祷，忏悔的祈祷。

D 效 果

在一段分辨、挣扎和成长的时期之后，使自己成为一个自由的仆人。

附录 关于独身者友谊的一些反省‚

奉献的独身生活确实会在感情方面给人带来一些不满足，奉献者要先面对这个事实，才有希望作良好的安排。

另一方面，度独身生活的人确实应该是位有感情的人，否则，他会变成一个感情不平衡的人。例如：他只注意守规矩，或例行公事。他也可能会把感情转到别的方面去；统治别人，完全埋没于工作中，野心太大，与长上常常发生冲突，把很大的兴趣放在一些很次要的事情上 (集邮……等等)。

因此，一个人确实有感情，可是同时他常感觉到他缺少一些什么。他努力使自己的祈祷生活比较充实。在感觉上他有时会与天主接近。在他的牧灵工作上，他会感觉到快乐。他在实行爱德时，在感情上会觉得喜乐 (至少有时是这样)。

如果以上的条件都满全了，也就是说如果一个人很接受自己的圣召，和圣召在感情生活上的影响，如果他的心理基础成熟和稳定，他也会知道如何与异性来往和建立友谊的关系。不然，他与异性的友谊，在下列五种情况下，仍然会发生问题：

1. 一个人把感情和性欲两种倾向分离得太多——为一个成熟的人，某一个程度的喜爱 (tenderness)或感情会导致情欲 (性欲)。因此这人也比较容易提高警觉，他也会想到对方可能也是一样。可是，有一些人，因为非常需要感情的满足 (如被爱、被接受)，同时知道自己是神父或修女，所以无意中压抑性欲，而觉得可以继续发展感情。还有一些人，对性欲本来就有厌恶感，因此更容易压抑。问题是：不能压抑时，是否还来得及处理？另一个问题：如果对方比较正常，他会想你真的对他有爱情，因此他会对你有很大的希望，如果断绝关系，他会不堪忍受 (特别是那些普通教友、非教友……)。

2. 属于潜意识的同性恋——这人对异性会有过度的友谊，可是没有性欲，因此他觉得没有什么问题。可是对方可能比较正常，因此困难很多。

3. 自己在寻求一个母亲 (或父亲)——这儿也没有性欲，可是关系太亲密，对方怎么样？继续追求母亲，也就是继续长不大。

4. 对权威有强烈反感的人——特别是男人，很容易找异性。在这种情形下，这人之性角色不够确定。

5. 深度的自恋倾向——异性朋友是为了满足别人来崇拜我的需要。有这种倾向的人，无法真正地爱另一个人。

如果有了以上其中一个或几个倾向的话，与异性友谊很难成功。


约史雅的宗教改革

您要打印的文件是：约史雅的宗教改革
打印 打印本文

约史雅的宗教改革

作者：陈洁如 转贴自：神学论集 点击数：911

我要分三部份来谈这个问题：

首先是「定位」，就是问约史雅是谁？是什么时候的人？当时的背景如何？

其次是谈谈他的改革内容，最后是结论。

定 位

一、何许人？年代？

我们知道以色列民从公元前九三一年分裂成南北两国，我们现在讲的是南国犹大，约史雅是犹大的第十六位国王，是默纳舍的孙子，阿孟的儿子，父亲和祖父两个人皆被视为以色列历史上的恶君，在中国历史上也有两位有名的坏君王，就是夏朝的「桀」和商朝的「纣」，其实桀和纣都不是他们本来的名字，「桀」的意思是害人最多，杀人最多的意思。「纣」是残忍不义的意思。「桀纣」在中国就是坏君王的代名词。1.

约史雅登极时年仅八岁，为王31年，时间是公元前六四Ｏ — 六Ｏ九年；正值我国东周春秋战国，思想的黄金时代；历史上记载，他是一位不偏左右正直的君王。（列下二二1、2）

二、背景

约史雅王在位时，北国以色列早在七二二年B C被亚述灭亡了，而亚述对南国犹大也一直是很大的威胁。约史雅的祖父默纳舍一直是尼尼微的恭顺藩属，他的政策也由他那继位的儿子阿孟（六四二 — 六四Ｏ）继续下去（列下廿一19～26）。不过阿孟王很快就被暗杀死了，我们可以怀疑这个阴谋是一些反亚述份子所策动的，因为他们想藉此去改变国策。但是可能有另一派人觉得时机尚未成熟，立即把谋杀者处死，并拥立八岁大的王子约史雅为王。

关于约史雅的童年，我们一无所知，我们只可以假定，国事是操在一班顾问的手中，他们对亚述是采取一种「待时机」的谨慎措施，其实约史雅在位时已经是亚述的末期了，当他十二岁，亚述王巴尼帕年老，由他的儿子摄政，那时的亚述旣有巴比伦为敌和内部的不安，又失掉对西部有效的控制，约史雅在位第八年（编下卅四3a）亚述王巴尼帕去世，犹大就乘机来一次决定性的改变。

改革内容

主要参阅列下廿二3～廿三25；编下卅四～卅五19。在圣经作者的心中，约史雅的宗教改革远比他的一切其它举措都重要，以致他们没有告诉我们任何有关他的其它事情。这改革的各项步骤和实施次序如何，我们不能确实知晓，根据列王纪所载（列下廿二3），这个改革发生于约史雅在位第十八年（六二二），就是修理圣殿之时，发现一部「法律书」的时候，这法律书引起了王极大的注意和极深的惊愕，他求神示之后，便召集民间的长老到圣殿里来，把法律读给他们听，在雅威面前，与他们郑重立约要遵守它，我们所得的印象是，这法律书就是他各项措施的根据，而这一切也都是在同一年内实施的。但是若仔细研究恐怕不全这样，改革应该是分好几个步骤达成的，至于改革的各项实施次序如何，前面已经说过我们不能确实知道。

改革的重大项目，首先是对外国祭礼仪式与风俗习惯的彻底清除。各种太阳与星宿的崇拜及一些本土的异教（列下廿三4、5、11、12）不管是默纳舍带来的，还是久已存在的（6、10、13、14）都一同除掉。他们的人员，包括受阉的祭司和男女两性娼妓，都处死了。此外招魂和巫术也受到禁止（24节），北国以色列的祭坛，在耶路撒冷看来一律是偶像崇拜，也需要改革。当他管辖这地区时，撒玛利亚的各神坛，尤其是在贝特耳所立的祭坛，都被毁灭了，而它的司祭也都被处死（15～20）。根据编下卅四6节的话，改革运动也远远伸展到加里肋亚北部。不过，约史雅的最大措施，是希则克雅所试做而达不到长久成功的事。我们再回头看看希则克雅是谁，他是犹大国的第十三位王，就是约史雅王的祖父默纳金前面的一位。希则克雅在位二九年，也是一位热心的贤王，他想要做但达不到长久成功的事就是，把散在犹大全地的雅威圣坛关闭，而将一切的公共崇拜，集中在耶路撒冷。于是约史雅邀请乡村的祭司们到来，使他们也成为圣殿的圣职人员，但是无论如何，高丘的司祭，不能上耶路撒冷上主的祭坛，只能在自己的兄弟间分食无酵饼（列下廿二8～9）。

结 论

我们说约史雅为王期间是六四Ｏ～六Ｏ九年，距离被巴比伦灭亡（五八七）才二十年左右，也能够算是处在一个朝代的末期。任何一个朝代的更替，或是一个朝代本身的革新，底下都会有一段过度时期必然产生不平衡的许多因素，有人认为单是这卷法律书，是不能把这次改革解释明白的，其它的因素也要计算在内。

在基层上，这个改革显然是复活的「民族主义」，正如希则克雅把阿哈次的政策倒过来行，约史雅也反默纳舍之道而行，官方的亚述宗教旣是国耻的象征，任何一种独立运动都自然要把它除掉了，并且，一切被认为非以色列的其它宗教风俗也当然在取缔之列。

另外，正值这个时候，先知的运动进入一个新的旺盛时代，他们断言，国家是要受审判的，假如不悔改的话，就要捱受雅威的震怒，这时候的先知是索福尼亚和耶肋米亚，他们的宣讲助成了改革的准备工作。

但是，最后我们还是要问，改革到底成功了没有？这仍是一个问题，一方面，它在许多人的心目中，把耶路撒冷建成为唯一合法的圣所所在地，甚至在它被毁灭了以后，连从北国来的人，仍然要到它那里去朝圣（耶四一5）。另一方面，中央集权受到其它人士的猛烈反对，改革运动在耶路撒冷，造成了司祭的一种专利（列下廿三9；则四四9～14）。并且，地方圣坛的取消，使人民崇拜的机会减少，在乡村区域中必然无可避免地招致了生活的世俗化，使崇拜与日常生活分离，这样制造出来的真空，迟早会被或善或恶的东西去填充的。

更严重的是，改革倾向于以外表的措施为满足，使人有一种无可动摇的平安错觉，耶肋米亚曾抱怨，说改革没有产生什么东西，只增加了祭礼的活动，没有真正回到古道上去（耶六16～21），而社会的罪恶仍然继续着，连圣职人员也不说半句抗议的话（耶五20～31）。国家旣因有了雅威的法律而自豪，就再也听不见祂的先知的话了（耶八8～9）。这个国虽然经过改革，仍然逐步的奔向毁灭那里去，如同一匹冲入战场的战马（耶八4～7）。

犹大的改革独立，跟着约史雅王之死而结束，犹大虽没有被亚述消灭，但是在五八七年被代之而起的巴比伦王拿步高所灭。

最后一点要补充说明的是，曾有一个时期，不少的学者认为法律书的发现，只不过是一种善意的欺骗，用来使宗教的改革运动合法化，更容易达到目的。但是今天一般学者都同意，在殿里发现而影响约史雅那么深的法律书，是申命记的某种形式；无可否认地，约史雅所采取的步骤，有许多是遵照其中的吩咐。而实际上这本法律书属于申命纪内著作的见解，早已被热罗尼莫、亚大纳削及金口若望所明认。


友谊与贞洁中的分辨神类

您要打印的文件是：友谊与贞洁中的分辨神类
打印 打印本文

友谊与贞洁中的分辨神类

作者：王敬弘 转贴自：神学论集 点击数：1125

这篇短文是对廿六期神学论集甘易逢神父所写「友谊与贞洁」作一个补充，提供守贞者与异性友爱中的一些分辨神类的原则。

首先要再三强调的是：守贞者与异性间深刻的友爱是出于天主的恩赐，「可遇而不可求」。对它固然不必存恐惧之心，但也不可主动追求；因为主动追求这种经验的人，其动机以自我为中心的成份很大，也很容易走入岐途。但是对天主任何的恩赐，人都可作准备接受的工作。为了准备接受这项恩赐，最好的方法是在神师的指导下，在与天主的交往中有更深的爱与被爱的经验，与异性有一般而多元的交往，并在这些交往尽可能地自然大方，促进彼此的人格成长。

如果体会天主渐渐或突然恩赐这项礼物，应从开始就在神师或者另找一位有经验者前坦白受导，不自作主张，不轻举妄动。如果，两个人以任何的借口秘密进行，其动机都值得怀疑，并且，在秘密中，不但易受魔鬼的欺骗，而且也易受自己私欲冲动的控制。有时等到铸成错误，悔之巳晚。天主的恩赐在自私的运用之下可能成为致命的毒药。这种深刻友爱的经验是自天主的爱开始，在耶稣的爱内进行，藉天主圣神的引导而完成。绝不是凭着人的思虑和明智能结出果实。所以在全部过程中，应不断地依以下的几个原则分辨神类。

﹝一﹞ 不妨害自己与天主之间的关系：如果这项友爱是来自天主，也在他内进行，那么藉着具体人际之爱，双方会更深地认识天主的奥秘，更深地在耶稣内合一，所以绝不会扰乱自己的祈祷，反之，借着对爱的新体验，能在祈祷中更易经验圣三之爱，而内心常充满来自圣神的喜乐与平安。

﹝二﹞ 不妨害自身的责任与工作：如果这友爱来自天主，絶不会妨害一个人承行主旨。自身的责任与工作是天主圣意的具体表现。实际上，有了这个友爱经验更会使自己欢欣喜悦地努力为天主奉献。这种友爱不会使人神魂颠倒，反而使人平常地善尽职责。

﹝三﹞ 不寻求肉性的满足：这一点在甘神父的文章已相当详尽地叙述了，所以不必再多说。

﹝四﹞ 与其它异性有多元性的交往：如果这次友爱是来自天主，一定更促使自己人格成熟，也能改善加深与其它异性的交往。如果双方有任何一方因这经验使自己的社交范围减缩，甚至只与对方一人来往，这是一个危险的记号，表示它很可能不是来自天主。

﹝五﹞ 给对方真正的自由：因为这种友爱是来自天主，天主的爱是彼此忠信的保证，所以彼此要有完全的信任，尊重对方的人格及私生活的权利，絶不可以任何方式强求或胁迫对方为自己的利益犠牲。因为真正的爱必需有真正的自由。如有任何其它的强制因素在内，爱已被变质了！

以上五项不但是开始这项友爱旅程的分辨原则，而且也是在全部旅程中不断分辨的原则。因人的软弱，我们会有失败的可能和事实。但有了这些分辨的原则，可以帮助自己找出失败的症结，而立刻加以改正，重新再往前走。如果不遵守这些原则而仗恃个人一己判断的话，必定会瞎子互相领路，跌入坑内，不能复起。

正如甘神父所说，这种友爱是出自天主的恩赐，由于它是如此的珍贵，双方所以必须以感恩之心接受，在耶稣内藉圣神和神师的引导，以心血和爱情去培养它，才能使它开花结果。如此不但可使双方爱德增进，而且也更能为天主之爱向别人作证，使人分享爱的美果。


读经分享材料（1）—— 耶稣生平

您要打印的文件是：读经分享材料（1）—— 耶稣生平
打印 打印本文

读经分享材料（1）—— 耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1467

造物之神

阅读
一、我从哪里来

浩瀚宇宙不停息地在运转，嫩嫩的小草一代又一代穿过坚石硬土而长出；而你身体的设计可就更精巧了，只瞧瞧最常见的皮肤吧！就有调节体温、自动除旧更新、自动补破口……等功能，所以你不必担心今年长高了5公分，要订制一套新皮肤，或跌破了皮，要买一块新的来缝上；夏天流汗好舒服，游泳时水却不会随污腺渗进体内……。思想周遭各种奇妙的现象吧！这么奇妙的设计，怎可能是无中生有，随意出现而拼凑在一起的呢！让我们一起来寻找宇宙的创造主。

二、何处寻觅

凭人有限的智慧、短暂的一生如何去寻见超越时空、永恒的造物主呢？很难。有些人就地取材，以看得见的日月星辰、先烈伟人、高龄树石、孤魂野鬼聊以充数；有些人正可推说找不到所以不存在，自封为神——要作自己生命的主宰。然而造物者并不沉默任人胡猜，他已将自己向人类彰显，藉着他所造的万物说明他的存在，更藉着《圣经》和他的儿子亲自降临到世上，说明他的性情、慈爱、公义，使人类可清楚认识他——造物之神。

三、他亲自来了

从来没有人见过天主，所以造物主就以内眼能见的方式进入人类的历史中，这就是道成肉身（圣子降生成人）。耶稣基督在将近两千年前来到世界上，生活了三十余年，具体地表达了造物主(若1：18)。那么耶稣基督是不是两千年前才有呢？原来基督竟与造物主同时存在，在还未有时间、空间形成之前他就存在了，而且就是造物者自己呢(若1：1-3)！因为宇宙万物都是藉着他造的，他就是星球、原子、生命……的设计师、工程师，他创造人类，赋予他们生命的意义和价值。他来到自己所造的地球，但许多人却不认识他，甚至他出生的犹太民族也不接纳他，因为他不是以王子的型态出现。为了体会人生的疾苦，他出生在贫寒的马槽，长在木匠之家，他有呼风唤雨、医病赶鬼、改变质量的大能力，却不用来满足自己的欲望，只帮助他所爱的人类，甚至冤屈地被钉死在十字架上，这实在跟当年以色列人的期望相距太远了。他们期望着政治上的默西亚，救他们脱离罗马的统治、复兴以色列国，但耶稣却不受他们的期望所左右，他要作生命的主，而不是人的傀儡，所以他们弃绝了他，至今仍在等那位不会再有的默西亚。

但是那些接纳耶稣基督、信他作救主的人虽然不多，却会惊奇的发现，因着耶稣的救恩，自己竟恢复了与造物主生命的关联，成为天主的儿女(若1：12)，多么大的权力啊！就好像灰姑娘突然成了公主，你也能经历这么大的转变，试试看这条有福之路吧！你的选择将对你的一生，甚至永生，带来巨大的影响。

四、我的选择：我期望我的一生是（请你认真选择，在前面的方块内划上X号），并回答为什么作此选择：

□锦衣玉食，追求物质满足，做钱的奴隶。

________________________________________________________________________________________。
□迷糊的过一天算一天。

_________________________________________________________________________________________。
□找到生命之主，投资在永恒的价值上。

_________________________________________________________________________________________。
□服务社会，以小我完成大我。

_________________________________________________________________________________________。
□其他

_________________________________________________________________________________________。

五、暖身活动

脑力激荡——2分钟列出人眼看不见，人耳听不到，却真实存在的有哪些东西？(例如：红外线、超音波、风……)
__________________________________________________________________________________________

六、讨论题目

1．你认为有一位造物之神存在吗？请说说你如此认为的原因。

________________________________________________________________________________________。

2．由若望福音第一章1至18节，找到有关耶稣基督的描写(或形容)，请每位提供一项你的发现。

_________________________________________________________________________________________
3．若望福音第一章11至12节提到世人对主耶稣的两种反应——不接待他或接待他，在你周围有这两类型的例子吗？若有，请说说为什么他们这么做？若想不起来，说说你自己对耶稣的看法亦可。

__________________________________________________________________________________________

4．请分享你由未信到信(或者又冷淡到主动敬礼天主)的过程；你有把握自己是天主的儿女了吗？

___________________________________________________________________________________________

背经：若望福音第一章9-18节的内容：

1:9 那普照每人的真光，正在进入这世界；1:10 他已在世界上；世界原是藉他造成的；但世界却不认识他。1:11 他来到了自己的领域，自己的人却没有接受他。1:12 但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。


读经分享材料（2）——耶稣生平

您要打印的文件是：读经分享材料（2）——耶稣生平
打印 打印本文

读经分享材料（2）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1259

天主到人间

阅读

翻开新约圣经，会被第一段的家谱吓一跳吧？这段是用来证明主耶稣的身分，正是旧约圣经所预言要来的默西亚(救世主)，若你有兴趣研究，请参看创世记第十二章3节天主对亚巴郎的应许，撒幕尔记下第七章16节天主对达味王的应许。

1、童贞女玛利亚(路1：26-56)（请你仔细阅读本段圣经)

宇宙的创造者选中犹太童女作肉身的母亲，他先派天使征求玛利亚的同意，因为这件事会使她成为未婚妈妈，玛利亚必须考虑被未婚夫休了的可能，考虑亲朋好友的误解与嘲笑，但是她问清楚是藉圣神而怀孕的神迹时，她就以婢女顺服主人的虔敬，勇敢地接下这任务。之后玛利亚按天使所说，去求证于亲戚以依沙伯尔，这不孕的老太太竟然怀孕了，而且印证玛利亚所怀之胎即是未来的默西亚，玛利亚不禁从心中涌出赞美的祈祷，她真的要成为默西亚的母亲了！真是太奇妙了。

2、若瑟娶妻(玛1：18-25) （请你仔细阅读本段圣经)

正直厚道的若瑟，准备与婚前怀孕的未婚妻解除婚约，但天主以梦说明：玛利亚是贞洁的，因着天主的大能而降生的婴儿要取名“耶稣”，他要将自己的百姓从罪恶的束缚中解救出来，使人与天主恢复关系，实现“厄玛努尔”(天主与我们同在)，所以若瑟就娶玛利亚过门，但未同房履行夫妻之实，直到生了耶稣。

3、耶稣降生(路2：1-20) （请你仔细阅读本段圣经)

耶稣的父母住在加里肋亚省的拿匝肋城，天主却用罗马皇帝下令户口普查这件事，把若瑟夫妇从远处给调回南部老家伯利恒（白冷）城，正应验在旧约圣经上所预言的墨西亚降生地(米5：1-2)。主耶稣降生在贫寒的虔诚人家，以马棚为育婴室，以马槽为婴儿床，他亲身体会人间的贫苦，好成为体谅我们的大祭司。

第一批来朝拜圣婴的，是一身羊臊味儿的牧羊人，荣耀的天使向他们报告佳音，他们急忙来寻找马槽中的救主，他们也真的找到了。若牧羊人不信救主会生在马棚，自作聪明的跑到王宫寻找，必要失望。你在哪儿寻找救主？若你像这群牧羊人，相信圣经所说真理，你也必能找到这位救主。

4、贤士来朝(玛2：1-23)

有几位贤士从东方来寻找救主，他们找到黑落德王宫去，狡猾的黑落德王装好人，探问出圣婴所在地，准备屠婴保全自己王位，天使却早一步带若瑟一家离开伯利恒，逃亡到埃及，后来转回拿匝肋原住处定居，所以耶稣又被称为拿匝肋人。

5、你的回应

1．救主已来到，你是否愿意他进入你生命，以恢复跟宇宙主宰的和谐关系呢？若还没有，请翻开若望福音第三章16节读两次，利用2-5分钟静静地祈求主耶稣成为你的救主。

2．你对自己降生的家庭满意吗？环境比主耶稣的好多了吧！本周内找个时间谢谢你妈妈，她生你养你也很辛苦哦！(帮她作点家事、或为已经去世她做点祈祷……)

暖身活动

说故事比赛：每人选以上一段经文，加油添醋，比手画脚地说出情节。

讨论题目

1．你对自己出生的家庭满意吗？若有机会选择，你会选别人的父母吗？

________________________________________________________________________________________

2．你认为如果造物之主要来人世间，他会以什么形态出现？(例如：出生王室……) 你想主耶稣为什么会选择降生在贫穷的玛利亚家？

___________________________________________________________________________________________________

3．在耶稣基督降生的记载中，圣经列出哪些来证明他就是造物主赐给世人的救主？他到底是谁？

_________________________________________________________________________________________

4．为什么耶稣降生是件喜讯？(这信息包括的范围有多广？带来怎样的影响？请参考路2：10-11；玛1：21)。

_________________________________________________________________________________________


背经：若望福音第三章16-21节

3:16天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生，
3:17 因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。
3:18 那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。
3:19 审判就在于此：光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。
3:20 的确，凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；
3:21 然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。


读经分享材料（3）——耶稣生平

您要打印的文件是：读经分享材料（3）——耶稣生平
打印 打印本文

读经分享材料（3）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1723

耶稣的童年 ——他也是这样长大的

阅读

童年在欢笑中，一天天溜过，渐渐进入青涩的少年时期，一面期望着快快独立，却又珍惜着无忧无虑的岁月；我们都是这样长大的。而道成肉身的天主子耶稣，是怎样由圣婴长成当代的风云人物呢？让我们来一起发现——原来他也是这样长大的！

圣经四福音书中，只有路加福音第二章40至52节提到耶稣的成长过程，细心的路加医生注意到未成名前耶稣的隐藏岁月，使我们对主耶稣能有更进一步的认识。

一、没有捷径

耶稣的童年(1～12岁)，就如其他的犹太男孩一般，他在敬虔的父母教导下，熟读旧约律法，并遵守各种节期的宗教礼仪(参考申六6～9；肋二十三)。孩童耶稣在保守的犹太教家庭中，渐渐长大，他的身高、体重与正常人一样成长，跟我们一样牙牙学语、学走路、掉乳牙、长恒齿、变声……，在妈妈的照顾、关怀中茁壮成长；马利亚又惊又喜地看着这个婴孩长大。他是那么可爱、乖巧，对旧约律法充满兴趣，常问一些令妈妈都答不出来的问题。耶稣对周围事物的观察学习是那样认真，真是个充满智慧的孩子。虽然生在贫寒的木匠之家，长在默默无闻的纳匝肋小镇，小耶稣却在天主的恩宠中满有喜乐的成长。

二、成年礼

十二岁生日，对犹太男孩是个重要的日子，他要参加一项特别的典礼(bar-mitzvah，意思是律法之子)，从此他由一个孩子的身分转变为成人，要接受社会的权利和义务，自己负担起宗教上的责任。十二岁以前是由父母代替他作决定，引导他认识天主，但从此以后，他要与天父建立个人的关系了。孩童耶稣此时可以跟父母上耶路撒冷圣殿过节了。逾越节是犹太人的大节日，不论远近都会上来过节，这可能是长大的孩童耶稣第一次到耶路撒冷，他已开始体会到自己与天父特殊的关系，此次来到圣殿，意义非常重大，以致于他竟脱队失踪了。原来犹太人过节，都是成群结队步行，妇女小孩走前面，男人及大男孩走后面，一面走一面吟唱着圣咏，或谈论耶路撒冷城的雄伟，圣殿的见闻……，热闹而有趣，到晚上要住宿过夜时，男人们才散去找妻小，女人们也各自散去找家人，一家团聚。就在回程的第一天晚上，若瑟夫妇发现耶稣不见了，一夜不知问了多少亲朋好友，就是没有下落。若瑟夫妇判断儿子可能没跟上回程的队伍，所以只好回头再走一天，第三天终于又累又急的回到圣殿；当他们发现耶稣竟悠哉的坐在圣殿中，和一群博学的经师讨论，而且问答之间，头头是道，甚至他的论点那么清晰而深入，以致老师们都大感惊奇。马利亚在惊奇中，仍忍不住伤心的问耶稣：“我所生的爱儿啊！你怎么不声不响的就留在这儿，没跟我们回家呢？你老爸和我着急的找了你一两天，心里七上八下的挂虑，怕你遭遇不测啊！”耶稣面对着爱他的生身之母，体会到他们只是平凡的父母，不能了解他此刻对天父的深爱及渐趋明朗的救世大任，耶稣仍试着向马利亚说明：“妈妈，这才是我该回的家啊！难道你不记得我的身分了吗？你应当了解我跟天父的独特关系啊！”但若瑟夫妇仍是不明白，他们养育了十二年的孩子，理当跟他们回拿匝肋的家，怎会以圣殿为家呢？耶稣知道父母的有限，是出自爱心的要求，他就顺从他们，回到故居。

三、准备期

十三至三十岁青年时期的耶稣，在默默的岁月中，尽他身为长子的家庭责任，继承父亲的职业成为木匠，将木头雕制成牛轭，或其他木制品，在工作的闲暇，继续他所热爱的圣经研读。日子是艰苦的，但他在艰苦中成长得如此完美，智慧与身量，并天主和人喜爱他的心，都一齐增长。从心灵方面来看，他的节制、勤劳、好学，使他成为身体力行的饱学之士；从身体方面来看，操劳而粗糙的双手，结实的身体，都成为日后周游宣讲、体会百姓疾苦的基础。从人际关系来看，他充满天主的恩宠，与人相处成熟有爱心；而对天主的救世大计，更是准备有佳，且要全力以赴。

四、默想

一、主耶稣能体会你的感受，他经历青春期与你一样，只是他没有犯罪，他胜过了，他乐意帮助你，你可以将你的心情和需要在祈祷中尽情陈诉，你将体会到他是你最好的朋友。

二、过去你与天主的关系，是建立在父母或朋友身上吗？若是，你需要亲自与天主建立个人的关系，接受耶稣基督作你个人的救主，你已经长大了，该为自己负起责任来。

暖身活动

一分钟脑力激荡：写下你最在乎的五件事或物。

————————————————————————————————————————————
讨论项目

1．在你成长的过程中，你的父母了解你吗？(例如：你的想法、所看重的事……)请说说你们之间的关系及给你的感受。

—————————————————————————————————————————————
2．主耶稣也经历与你一样的青少年岁月，他有哪些地方可成为你的榜样？
a．当父母不了解自己的想法时； b．一展抱负前的隐藏岁月； c．与天主、与人的关系

__________________________________________________________________________________________

3．是谁带你来到教会？你对天主的信仰是建立在他们身上吗？你可以朝哪些方面成长，使自己从心里以信仰的事为重？(注：如何与天父建立直接的关系？)

___________________________________________________________________________________________
祈祷：主耶稣能体会你的感受，将你的心情和困惑在祈祷中向他陈诉，他会垂听且有能力帮助你的。

背经：希伯来书第四章15节：因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。


读经分享材料（4）——耶稣生平

您要打印的文件是：读经分享材料（4）——耶稣生平
打印 打印本文

读经分享材料（4）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1123

就职典礼

阅读
炎炎盛暑是烤季，太阳烤得试场中的同学们挥汗如雨，高中联考、大学联考、专科联考……，几年的苦读，就在这两三天中，表现你累绩的成果，好紧张哦！也许三年来，隐藏的努力不为人知，挑灯夜读或呼呼大睡也只有自己晓得，但考验的时刻来到，你的金榜题名将证明几年来的勤奋，配得上进入期待中的学校。耶稣基督的头三十年，也在隐藏中默默努力，作为一个木匠家的儿子，他是否勤奋于木工，以孝养父母？作为一个青少年，他是否胜过人性常有的叛逆、情欲呢？三十年是个漫长的岁月，历经人生最不稳定、最容易犯错的成长期，他真的没有犯罪、毫无瑕疵吗？检验的时刻来到了。

一、前驱若翰(玛三1～12；谷一1～8；路三1～20)请阅读

君王出巡，有先驱开路；人类期待已久的救世主准备进行救世大业，也有洗者若翰先来预备人心。当各地的人们正享受华屋、美食、娱乐，或弱肉强食、互相欺凌时，若翰选择了贫苦孤寂的旷野生活，专心体会真神的圣洁、真理，出来宣讲悔改的洗礼。他指责罪恶之清晰有力，吸引了许多人来到约旦河边，他们承认自己的罪。这是一群预备好的天国子民，他们在等待中问施洗者若翰：“你就是基督(救世主)吗？几百年来终于出现的大能先知吗？”若翰却谦卑的说：“我不是，我也在等。”

二、耶稣受洗(玛三13～17；谷一9～11；路三21～22；若一19～34)请阅读

在约旦河畔。悔罪的人群中，施洗者若翰突然发现一人，是那样的圣洁、完美，当他们目光相视，指责人罪的先知突然惊惶失措，施洗者若翰在这位完人面前，感受到自己才是需要悔罪受洗的人。难道是基督出现了？这时耶稣开口了：“我虽然无罪，不需要接受悔改的洗礼，但我愿意跟你们一样受洗，成为你们中间的一份子。”又惊又喜的施洗者若翰，大概是发抖着双手，为他的君王施洗。当耶稣侵入约旦河中，再从水中上来时，从来未有的现象展露在人们眼前——他们当中有许多人也是这样受洗的，从没发生过什么事，但这位耶稣，何等的不同——真神的荣耀显露出来，圣神以鸽子的形象显现，温驯的降在他身上，证明他确实圣洁无瑕的。这是耶稣在世三十年生活的验证，确定在罪人中终于有了一位完人，足堪担任救世大业。(世人为自己的罪挣扎还来不及，那能承担别人的罪？)从天上又有声音为耶稣作证：“这是我的爱子，就是要给你们的君王、救主，他这三十年来的一举一动都是我所喜悦的。”

施洗者若翰惊讶地注视着这些事情发生在耶稣身上，他想起天主曾启示他，以圣神的显现，来判别谁是天主子默西亚，而这事正发生在眼前，原来耶稣就是他及众人所等待的救主，这平凡的约旦河畔，正是默西亚就任大典的进行地点呢！

三、战胜试探(玛四1～11；谷一12～13 ；路四1～13) 请阅读

人类长期沉沦在罪恶中，成为黑暗权势的俘虏，所以耶稣第一个任务，就是面对魔鬼的挑战。这是一个王见王的紧要战役，黑暗之王使出所有诡计，以防耶稣夺回它所控制的罪人。耶稣以四十昼夜禁食祈祷，来面对此挑战及一生使命的开始。

第一项试探——口腹之欲。魔鬼被形容为“试探者”，他的专长就是找到人的弱点进攻。当时耶稣饿了，你试过一餐、一天、一周没吃吗？那种空腹、饥肠辘辘、手脚酸软的感觉可真不好受，耶稣的肠胃显然在渴求食物，但耶稣看穿魔鬼的诡计，他用不着以变石为饼来证实他是天主子。(在耶稣往后的几年中，也未曾使用过一次神迹来满足自己的需要，他的神迹总是用在他所爱的世人身上。)耶稣用旧约圣经的话做武器，说明了人活着，不只需要食物，更需要天主的话；人虽需要物质维生，但不应只活在物质的层次上；与其违背天主的旨意吃饭，不如选择继续挨饿。圣经中也一再应许我们，物质的需要天父知道，不必忧虑，“先求天主的国”的人还没听说有饿死或当乞丐的(申八3；玛六31～32；亚八11～12)

第二项试探——真假信心。魔鬼继续以“你若是天主子”来挑拨耶稣对父的信心。它用窜改的经文，鼓励耶稣去尝试一些惊人之举，证明他是天主的爱子。耶稣再次识破它的诡计，用圣经的话说明，这样做是故意试探天主。在耶稣往后几年中，他也多次拒绝表演神迹(玛十二38～39；路二十三8～11；玛二十七39～43)。对天主的真信心，是能安静的忍耐等候，不需要强求一些神迹，或一些眼见耳闻的惊人之举来加强信心(希四15，十一6)。

第三项试探——提供捷径。耶稣的使命就是要将自己的百姓从罪恶中救出来，魔鬼针对这使命，提供一速成之法，它已控制了罪恶的世界，只要耶稣做一件事，它就拱手相让。耶稣看清魔鬼的控制权只是暂时的，虚假的，其实世界仍在天主的管理之下，而且一拜它就降服于它，怎救得了罪中人？耶稣再次以经文说明天主的主权，将撒但斥退，因它在这三阵中已用尽诡计，全然落败了。魔鬼暂时退去，但仍伺机而动，一再以不同面目出现，想阻扰耶稣的救世大计(玛十六33)。

四、默想

在你心目中，哪一项是你非常看重的？

□学业□娱乐嗜好□亲情□物质享受□友情□其他

讨论题目

1．你知道领洗的意义吗？洗者若翰的洗礼与目前教会的洗礼有何意义上的不同？若你已经领洗了，请说说你如此决定的原因、经过的情形及感受如何。

2．洗者若翰将耶稣介绍给当代的犹太人，你可以将主介绍给哪些人？若翰有哪些榜样是你可以效法的？

3．由耶稣的受洗与受试探这些事件上，你对他有哪些新认识？

4．由魔鬼的三项试探，你能认出其中隐含的陷阱吗？你是否因着太看重某些事物，而正让魔鬼对你提出难以抗拒的试探呢？

5．耶稣来到就是要救我们脱离魔鬼的辖制，你由他的榜样学到哪些得胜仗的秘诀呢？如何落实在你个人的生活中？(请列出未来一个月的可行计划)

背经：罗马书第六章4节：

我们借着洗礼已归于死亡与他同葬了，为的是基督怎样借着父的光荣，从死者中复活了，我们也要怎样在新生活中度生。


读经分享材料（5）——耶稣生平

您要打印的文件是：读经分享材料（5）——耶稣生平
打印 打印本文

读经分享材料（5）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1004

王者的宣言

阅读

总统就任，都会发表就任演说，说明他的政治纲领。主耶稣在他三十岁传教的开始，也以他天国之君的身分，发表他的就职演说。在蓝天为盖，青草为椅的山边，他对一群渴慕真理的跟随者，宣示了他的山中圣训。其中涵盖了他宣讲的所有内容，可以说是他所有教训的一个缩影。而他三年的宣讲、治愈工作，正是以此为依据。所以山中圣训是认识耶稣基督很重要的资料，故此四部福音也以相当多的篇幅来记载。

天国子民的品行(玛五3～10)请阅读

面对着山下的穷苦百姓，耶稣开始与身旁的门徒谈论什么样的人才是有福的。福气、快乐不在于因为他们拥有什么，而在于他们有没有天国子民的品行，而这些品行都是连锁式的，一项引导下一项。修炼这八项德行，将成为真正的天国子民。其特征是：

1．神贫的人是有福的！因为他们知道自己在造物主面前是一无所有，只有谦卑降服，承认自己不足，真正的需要天主。这样的人就会成为天国的子民。(依靠善行、财富自满的人有祸了！他们无份于天国。因为越信任财富，越少感到需要天主的帮助。)

2．哀恸的人是有福的！为自己和世界的罪恶、为世界的现状感到哀恸的人有福了！正如依61:1-4，所言，天主将治疗破碎了的心灵……安慰这些忧苦的人。(不愿面对自己及世界的罪恶真相的人有祸了！他们的快乐是肤浅而易逝的。)

3．温良的人是有福的！一个人信赖上主，致力善行，必安居乐土，享受康宁。那些身处逆境，但仍忠信于天主的人，他们能够静默地、充满信心地行事，而靠着天主的助佑，他们当然会成功。

他们不再老是计较自己是否伟大受尊重，是否拥有权力、名位，这样的人好像失去许多，却正是承受天主所赐产业的人，他们拥有今生来生各样属灵的福气。(靠武力诡诈争取权益的人有祸了！他们即使赚得全世界却赔上自己。)

4．饥渴慕义的人是有福的！完全集中于正义的人是有福的！饥渴个人圣德的人是有福的！渴望生活在正确关系的世界里的人是有福的！渴望生活于人世如同在天上的人是有福的！“因为他们要得饱饫。”天主将赐予他们所渴望的东西！他们的梦境要成真！他们的梦境会成真，梦想不会是空洞的。他们不会发现生命仍是空虚的！他们不会没有明确的未来！他们将不再渴望什么！“他们要得饱饫！”(饥渴物质享受的人有祸了！他们会愈来愈没有属灵的胃口。)

5．怜悯人的人是有福的！耶稣向那些感受别人痛苦并以行动舒缓别人痛苦的人宣告祝福。因为他们效法天主的爱，来服事受苦的人，饶恕恶待他们的人，为恶人担忧，这样不以自身福利为中心的人，必要拥有天主与人的怜恤。(骄傲自私的人有祸了！他们会有落难而需怜恤的时候，却得不到怜恤。)

6．心里洁净的人是有福的！意即无杂质──不掺杂──不与外来的物质混合。心里洁净就是完全奉献给天主。心里洁净的人不仅有信德，而是拥有坚定不移的信德，导向忠信的生活。他们可以坦然无惧来到天主面前，享受与天主同在的喜乐。(心持二意的人有祸了！他们的心被世界搅混了，愈来愈不能体会到天主的临在。)

7．缔造和平的人是有福的！耶稣不是祝福那些避免冲突的人，而是缔造和平的人。不只是没有纷争，而是存在和谐与弟兄友爱中。他们体会到人类都陷于罪中，彼此猜忌、混乱、争战而无法自拔，与天主所要赐的平安有何等大的差距，因此他们挺身而出，止息纷争与谣言，搭起人与人之间沟通的桥梁，这样的人正显出了天父的性情，他们配称为天父的儿女。(制造纠纷的人有祸了！他们正显出自己是魔鬼的儿女。)

8．为义而受迫害的人是有福的！耶稣并非称所有受迫害的人为有福，而是“为义而受迫害的人。”如果我们经验迫害，我们必须反问，这是否因为我们是正义的，抑或纯粹是容易受伤。真的正义带来迫害，这样的正义也得到祝福。

为义而受迫害的人，他们从天主那里获得新生命，而能表达出属天的神圣公义，使周围的罪人感到尴尬刺眼，不得安宁，这样的义人似乎在地上没有他们容身之处，但天国却是他们的，这些天国小民在天上的赏赐也是丰厚的，所以在逼迫的痛苦中，仍可以有盼望而欢喜踊跃。(大家都称赞的基督徒有祸了！他们避而不谈敏感的真理，使罪人不知有天主的审判，正是上了假先知的老路。)

默想

对照清点一下自己目前的状况，有哪几项对你而言，是“有祸了”而非“有福了”？

谦虚□福□祸

哀恸□福□祸

温柔□福□祸

慕义□福□祸

怜恤人□福□祸

心净□福□祸

使人和睦□福□祸

为义受害 □福□祸

暖身活动

角色扮演：一位名利双收的恶人，一位辛劳穷苦的工人。

讨论题目

1．你认为什么样的人是蒙天主所祝福的？一般人(甚至包括基督徒)对“有福”的看法，与耶稣在此表达的有哪些出入？

2．试着整理这真福八端，它们有哪些共同的特色？由此说明真正的福气是什么？

3．耶稣称为有福的人，具有哪些共同点？试着揣摩他们在对天主、对人的关系上，对财物名利得失的态度上如何表达出天国子民的特点？

4．你有这些天国子民的品行吗？你觉得耶稣的要求是否太高了？涉及你生命中最难舍难放的心结吗？对你来说最困难的是哪一项？


背经：玛窦福音第五章3～10节

3．神贫的人是有福的，因为天国是他们的。4 哀恸的人是有福的，因为他们要受安慰。5 温良的人是有福的，因为他们要承受土地。6 饥渴慕义的人是有福的，因为他们要得饱饫。7 怜悯人的人是有福的，因为他们要受怜悯。8 心里洁净的人是有福的，因为他们要看见天主。9 缔造和平的人是有福的，因为他们要称为天主的子女。10 为义而受迫害的人是有福的，因为天国是他们的。


读经分享材料（6）——耶稣生平

您要打印的文件是：读经分享材料（6）——耶稣生平
打印 打印本文

读经分享材料（6）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1240

认出基督

阅读

在中国民间小说中，常有皇帝微服出巡的故事，为了访查民间的疾苦，辨明官员的忠奸清廉，隐藏身分的皇帝会看到真的一面；近代爱情故事中，则常有富家女、富家子隐藏身世，以寻求真心爱他而非爱钱的人；这些都表达出人性中的诡诈。待人的友善常因对方是否有钱有权而改变，待人者本身的品格、生命状况常心口不和、内外不一。

耶稣在世生活、成长、传教、宣讲的三十几年中，他也隐藏住天上的荣光，以便与一般人生活在一起，不致惊世骇俗。在旧约中，梅瑟在西乃山与天主相会四十余天，下山时连他的脸都发光了，使以色列百姓畏惧(出三十四29～30)；在默示录中，若望见到天主的威荣，就仆倒在地，像死了一样。主耶稣不以这样的尊荣出现在人群中，他知道人的有限和诡诈，他要的是真心跟随他的人。

一、我是谁？(路九18～21)请阅读

十二位门徒已陆续跟随耶稣三年之久，与耶稣同住同行，亲眼见耶稣行神迹，亲耳听他讲天国的道理，对耶稣该有深入的认识了；耶稣亲自主持会考，考题简明而重要，由外往内。耶稣出的第一题是“众人说我是谁？”，门徒们七嘴八舌的提供答案，包括了广受尊敬的洗者若翰、旧约时代的伟大先知厄里亚……，总之，是很伟大的先知再生了。耶稣并不满意于这些恭维，他再深入追问第二题：“你们说我是谁？”门徒们尚苦思如何作答时，伯铎带头说出：“天主的受傅者。”，是以色列人期待了几百年的默西亚，全人类的救世主啊！伯铎这认识，这宣告真是神来之笔，只有天父的启示，才能使人认出这位满面风霜的加利肋亚木匠，竟是天主子。耶稣欣慰之余，叮咛门徒暂且守密，以免影响他尚未完成的救世大业。

二、预言受难(路九22～27)请阅读

门徒正在高兴于自己跟对了救世主，往后前途无量之际，耶稣却语重心长的开始警告他们，他的救世大业，是必须经由苦难才能完成、才能达到光荣的。他将被当时的政治、宗教领袖拒绝并杀害，但第三天会从死亡中复活起来，且还会在光荣中再次从天而降。但在这种过程中，跟随他的人必须舍己，有如罗马帝国的死刑犯，须背着自己的十架刑具，跟随那位为世人的罪而舍命的救主。这样的人似乎会丧失生命，却是将自己的生命从罪恶中救回来了，成为天国永恒国度的子民。而那些在基督受苦过程中，为保一己之命而把救世之道当作可耻的人，基督在光荣中再次来临时，也要把他当作可耻的，而被清除于天国之外。

三、高峰会议(路九28～36)请阅读

门徒宣认耶稣是救世主后的第八天，他们清晰的记得，面貌平凡如常人的耶稣，显露出他原有的荣光，有如毛毛虫蜕变为美丽的蝴蝶。耶稣的外貌整个的改变了，在夜幕中光芒四射，耶稣仍继续向天父祈祷，门徒在一旁吓呆了，竟打起瞌睡来。突然他们发现梅瑟和厄利亚也在场，这二位先知是旧约的代表人物，他们正与耶稣谈论他救世大业的事项。在耶稣这三十多年的生命中他已完满的活出人的典范——圣洁无罪，世上唯有他有资格来拯救其他的罪人，他要在耶路撒冷舍命替世人的罪而死，然后退出这世界，灰复他降世之前的荣耀和尊位。瞌睡刚醒的门徒伯铎，冒失的建议搭棚久留，以便能同时受教于三位贤士足下。正在这时，天主荣耀的云彩围绕他们，父亲自为耶稣作证说：“这是我的儿子，我所拣选的，你们要听从他!”，之后门徒见只剩耶稣一人，他已灰复平凡的面貌，且叮咛他们暂且守密就下山了。

四、彰显神能(路九37～45)请阅读

山上的奇妙经验尚围绕在心头，山下却已有人间疾苦等着他们。魔鬼的恶势力正欺压一对父子，无人可解救。耶稣为世人之苦而叹息——天主按自己的肖像所造的人，竟在罪中沦落到这种地步。耶稣以大能斥责恶鬼，立刻就把孩子治好了，并交给惊喜的父亲带回家。围看的群众都很诧异这明显的神迹，而门徒则确认耶稣是默西亚(救世主)了！这时耶稣再一次提醒他们，谨记这些默西亚的标记，因为他受难的时候愈来愈近了。

暖身活动

猜猜我是谁，每人写自己的特征3～5项在小纸片上，收集后分发，猜是谁写的。

讨论题目

1．你想耶稣为什么要问“你们说我是谁？”？耶稣满意伯铎的答案吗？试着说说伯铎的回答表达了什么意思？

2．耶稣为什么要门徒先弄清楚他的身分，才宣告他所要受的苦呢？这两件事有什么关联呢？(若门徒期望的是位民族英雄、轰轰烈烈做大事的伟人，他们对耶稣受苦至死的未来会有怎样反应呢？)

3．你跟从耶稣，期望获得什么？若是需要舍弃一些权益，你会怎样？例如：表明基督徒身分而被嘲笑、考试不作弊得不到高分数、星期日没去郊游、参加聚会……，对你来说，在哪些方面比较困难？

背经：路加福音第九章26节

谁若以我和我的话为耻，将来人子在自己的光荣，和父及众圣天使的光荣中降来时，也要以这人为耻。


读经分享材料（7）——耶稣生平

您要打印的文件是：读经分享材料（7）——耶稣生平
打印 打印本文

读经分享材料（7）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1408

骑驴进京

阅读

四部福音书都以大量的篇幅记载了耶稣在生命的最后一周内所面对的事件：被捕、受审、受刑、圣死和复活。因为这一周所发生的事实在太重要了，耶稣的身分、使命都在此表达得淋漓尽至。这一周所发生的，也改变了犹太民族及全人类的前途。

耶稣传教的三年中，他多以“人子”自称，只在私下的门徒教导中说明自己的默西亚身分，为的是避免太早引起反对势力的正面冲突，而现在时机成熟了，他在地上的工作已接近尾声，是进行最终救世大计的时候了。所以他以引人注意的行动，按着旧约所预言的默西亚特征——骑着驴驹进耶路撒冷城。这是犹太人直接面对默西亚的时刻，他们不能再逃避敷衍，必须决定是接受或拒绝，多么重大的选择啊。

一、骑驴的王驾到(谷十一1～11)请阅读

驴子是贫穷人用的交通工具，而君王将领都是骑马或坐马车的，以示威严豪华。但耶稣却选择了行动柔和的驴子为坐骑，以棕树枝和即兴铺下的穷人衣裳为大道，慈祥柔和的进到犹太京城——天主之城。旧约匝加利亚书预言，默西亚(所期待的救星)，将骑驴谦和的来到耶路撒冷城，主耶稣当时所为正清楚的表达了他的身分。所以百姓们都很兴奋，拥到城门外夹道欢呼赞美。他们中包括了耶路撒冷的居民和从各地赶来过逾越节的犹太侨民。欢乐的群众并不了解耶稣的真正使命，他们所期待的是政治上的拯救、社会的复兴、安适的日子。耶稣知道这样的拥戴场面是肤浅而易变的，是从自私、利用的立场所发出的，并非委身于他的王权。面对热闹的场面，耶稣感受到热闹背后的拒绝、出卖和背叛。此情此景，使他为耶路撒冷将来的下场不由自主的哀哭，这群拒绝天主的选民，几十年后(公元70年)将遇到罗马军队的杀戮，而他们再也等不到另一个墨西亚来拯救了。

耶稣离开群众，来到圣殿视察，这是天主的家，却堆置了许多买卖用的桌椅，夹杂着牲畜的臭味，完全成了一个市场。天色不早，耶稣暂忍怒气，带门徒出城到临近的小镇伯大尼住宿。那儿有玛尔大一家接待，他能安静的与门徒作最后的相聚。有许多宝贵的真理要教导他们，特别是关于他必须受难的事项，可是对期待左右丞相职位的门徒们还是那么迟钝难解，而危难却已逼近眉梢了。

二、无花果树枯死(谷十一12～14、20～26)

晚上耶稣住伯大尼，一早回耶路撒冷时，耶稣在路旁的无花果树上找果子吃，这树却空有枝叶而不结果实，耶稣就咒诅了它。第二天伯铎发现，这棵树连根都枯干了。这是耶稣生平中很特殊的事件，在他一生中从不为满足自己的需要行神迹，更何况是破坏性的神迹，所以我们需要去探讨是否有更深的含意。

旧约圣经常用无花果树来比喻以色列国，就好像我们以梅花表达中国，见樱花想到日本；而当时的耶路撒冷正像这棵空有枝叶的无花果树，号称天主的选民，有华美的圣殿、隆重的宗教仪式，却丝毫结不出荣神益人的果子。耶稣正是以这棵树为实物教材，向门徒表明他对选民的失望与审判。

三、洁净圣殿(谷十一15～19)请阅读

逾越节是犹太人三大庆节之一，寄居各地的侨民都尽可能赶回耶路撒冷朝圣，他们不方便老远赶着献祭用的牲口来，所带的外币也要兑换成本地钱才能奉献，生意脑筋动得快的商人就和祭司家族挂钩，把做为外邦进教者敬拜用的圣殿外院充作市场，在其中以不合理的汇率兑换钱币，以高价出售祭牲，搞得外邦人庭院吵杂又脏臭，慕名来敬拜天主的外邦人只好失望而回，认为以色列的独一真神也不过如此。

耶稣骑驴进京时，就来视查过，怒气隐忍到第二天才发作。这些犹太人为了自己宗教仪式的方便，而随意弄脏外邦人庭院，他们根本不认为其他种族的人有资格来敬拜天主，耶稣心中却没有这样的种族歧视，甚至他因着这些外邦人的敬拜受阻而大发义怒，他是多么一视同仁的爱着各种人类。生气的耶稣一反柔和的举止，动手翻桌子、椅子，把奸商赶出去，把摊位拆倒。真是大快人心的义举，但宗教领袖们却更恨他了。本来就是眼中钉，这下子又破坏了他们的钱途，非除掉他不可了，但他们又怕拥戴耶稣的百姓，而不敢公然抓他，就在这种矛盾中过完了一天。真是危机四伏，究竟耶稣如何应对呢？

暖身活动

请讲述国家元首出巡，群众夹道欢呼的情形，并说明其特点。

讨论题目

1．翻看四部福音书，看看记载“耶稣受难”的篇幅，四本都记吗？由第几章到第几章(提示：以骑驴进京为起点，至埋葬于坟墓为止。)？你想圣经为什么以如此多的篇幅记载？这对基督徒的信仰有何重要性？

2．耶稣骑驴进耶路撒冷，又洁净圣殿，这一连串事件，引起当代的人哪些反应？耶稣这样做与他默西亚身分的表明有何关联？

3．试着对比似乎不相称的一些细节，你对耶稣增多了哪些认识？例如：耶稣骑的驴要去借才有，耶稣饿了找果子吃，发怒推倒桌椅赶出作买卖人……。

4．如果耶稣到你的教会团体、家中来，可能他要调整哪些？


背经：伯多禄前书第一章13-16节

13 为此，你们要束上腰，谨守心神；要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠；14 要做顺命的子女，不要符合你们昔日在无知中生活的欲望，15 但要像那召叫你们的圣者一样，在一切生活上是圣的，16 因为经上记载：『你们应是圣的，因为我是圣的。』


美梦成真-若瑟月的省思

您要打印的文件是：美梦成真-若瑟月的省思
打印 打印本文

美梦成真-若瑟月的省思

作者：编辑部 转贴自：教友生活周刊 点击数：1059

在天主选民的历史流变中，有两位名叫若瑟的，都可以用「美梦成真」来形容。旧约时代的古圣若瑟，替狱中囚犯解梦，果然如期实现；替当时埃及法老王解梦，也完全应验；并且因了「解梦成真」，还做上了当地的宰相，一人之下，万人之上，替埃及王朝缔造了风调雨顺，国泰民安的盛世。

新约时代的大圣若瑟，在梦里接二连三地与天主的使者相会，并因此完成了天主的重托；天主圣父托子，天主圣神托妻。但一生一世做木工，靠劳力养活天主圣子，以及天主之母。虽为一户之长，但却任劳任怨；少说话，多做事。把梦当真，卫护着天主的母子，完成救世赎世大业；默默中参与了拯救人类的伟大工程。

无论荣华富贵的宰相若瑟，或是职业木工贫穷的若瑟，都与「梦」结了不解之缘，而且都「美梦成真」。所不同的是：古圣若瑟替人间世的埃及王朝，奉献了心力，获得了人间历史的称誉；而大圣若瑟则替天人之际挑起了全责，不但促成了「道成肉身」，也肩负起养育天主母子的重担：在天主圣神托妻的过程中，毅然负起掩护未婚怀孕的贞女；在天主圣父托子的过程中，几度逃亡，漂流外乡，逃避仇人的追杀，保住天主母子的生命。

大圣若瑟虽是一家之长，但却有责无权；在有「位」以及「位高」的情况下，却没有「权重」的恩赐和分受。古圣若瑟则是名利权位兼而有之。当然，他并没有滥用权位，而是以之转化成替埃及人谋福祉的工具：有权而不滥权，有位而不骄奢，原就是古圣先贤的处世之道。大圣若瑟因有圣家之长的名分，但却毫无权柄，祇有责任，祇有付出。圣教会在名利权位的分际中，原就可以在两位若瑟的生平事迹中，获得足够的启示。


圣言成了血肉来到我们当中

您要打印的文件是：圣言成了血肉来到我们当中
打印 打印本文

圣言成了血肉来到我们当中

作者：潘家骏 转贴自：教友生活周刊 点击数：1092

从若望的圣体圣事神学来省思教宗的四旬期文告及礼仪行动的响应

前言

教宗本笃十六世今年的四旬期文告带领我们与耶稣的「慈心」相遇，并鼓励我们以基督的眼光去注视人内心深处的渴望，并以斋戒、施舍和祈祷的行动去响应人们，特别是受苦受穷的人的需要。而年台湾教会愿意延续去年普世教会的圣体年，决定今年要推动「圣体圣事－教会生活及使命的泉源与颠峰」。教宗的谆谆期待与台湾教会的牧灵愿景都同源自耶稣的「慈心」，并将透过实践而相转相成。

省思

若望整个圣体圣事神学的核心，就在于那有关圣言成了血肉的牧灵神学，其所强调的就是有份于那成了血肉的圣言的必要性：「我实实在在告诉你们：你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命（若六53）。」对若望来说，这生命不仅只是指属神生命的层面，同时也是肉体生命的层面，因为天主圣言不是在天上远远地垂顾我们，而是来到红尘人世，亲自走近我们，与我们一起生活。因此，基督的圣事－－教会也不能够忽略掉那些为供应肉体存在的俗世需要，她应该认真地面对人类的饥馑、渴望和痛苦；就如同耶稣一样，教会应该责无旁贷地去响应饥渴的人和痛苦的人的需要。这就如教宗在文告中所说的：「事实上，响应人民物质和社会的需要，以及满足他们内心的渴望，二者是不可能分开的。」

而这让我想起有一次，当卢云神父（荷兰籍灵修神学家）准备为方舟团体举行感恩礼的时候，一位因残障而说话有困难的女士来到他面前请求神父降福她，当卢云神父举起穿着祭披的双手准备行降福礼时，这位女士却打断了他的降福行动：「不是这样，我是指真正的降福。」原来她想要的是拥抱，于是卢云神父从祭台上走下来拥抱了她。是的，我们基督徒总习惯用「我会为你祈祷」来面对别人的困难，好似说完了这句话，我们就可以心安理得地睡觉了。我们也总是忘了，我们也需要以具体的行动来与天主的圣意合作，把基督从祭台带向人群，好让我们的祈祷实现在我们当中。

这宏旨大义在最后晚餐建立圣体圣事时，耶稣为门徒们洗脚的行动中，更是说得分明。

圣言成了血肉来到我们当中，而凡是在感恩礼中领受了这成了血肉的圣言的人，也都被邀请去学会谦卑，与所有在这一片土地上生活的人一起作伴，一起同行。而我们陪伴同行所接触这片土地的双脚，正是耶稣于最后晚餐时，在门徒们身上为我们洗过的脚。祂曾跪下，双手托着我们的脚，为我们洗脚，之后，祂「注视」着我们的脸庞，对我们说：「你们明白我给你们所做的吗？....若我为师傅的给你们洗脚，你们也该彼此洗脚。」（若十三12,14）在这条天国的道路上，我们也必须在途中暂时停下脚步，以教宗在文告中所说的；基督那充满同情的「眼光」和对群众所动的慈心，去洗我们近人的脚，而当我们跪在我们弟兄姊妹们面前，洗他们的脚，以那与基督相似的「目光」「注视」着他们那软弱的脸庞；贫困的脸庞；病苦的脸庞；辛劳的脸庞；痛苦的脸庞；受压迫的脸庞；被剥削的脸庞，被拒绝的脸庞，这时我们终将发现天主的救恩已经在我们脚踏的这片土地实现了。

事实上，生命之粮应该是比饱腹之粮更具体可见的，因此每当我们的生命被基督的体血饱饫的时候，我们就不得不被基督的爱催迫着，而去想到在我们这个世界里千万因缺乏食粮和亿万因缺乏爱而受苦的人们。是的，如果我们能在圣体圣事内认出耶稣来，我们也应该能够在许多受饥受饿的人们身上认出耶稣来。如果我们不能把我们对耶稣临在于生命之粮的信仰转化为行动，我们仍然不敢说我们是一个有信仰的人，更不敢说我们的团体是一个信仰的团体。

礼仪行动的响应

为活出这份圣体圣事的信仰，由遣史会台北几个所属堂区的青年联合组成的「玛利亚文生青年团」（JMV）就思量怎么在这个四旬期以基督的眼光去注视贫穷人的渴望。于是计划在四旬期间的五个主日弥撒后，负责向堂区教友们介绍四旬期爱德运动的主题并劝募慈善捐款。在实践这项善志之前，本堂神父在主日弥撒中为他们举行了降福及派遣礼。

1. 礼仪空间可以布置2006年四旬期爱德运动的旗标在读经台的附近，但不要直接挂在祭台或读经台前，因为它是一个辅助的记号，而不是要代替或模糊主要记号。今年的旗标正是表达了圣体圣事与扶贫济苦的关系。
2. 在弥撒的致候词中，主礼神父提示今天将有几位年轻人接受派遣，以及简短说明降福及派遣礼的动机和目的。
3. 可邀请受派遣的青年负责读经或奉献。
4. 在主礼神父的讲道中，可以将今日的降福派遣礼融入福音的精神当中。
5. 信友祷词可以加上这个意向：「请为青年人祈祷。祈求天主将祂的慈心放在我们青年的身上，好让他们能以基督的眼光去注视贫苦人的需要，并以行动成为耶稣慈心的明显记号。我们同声祈祷！」
6. 「领圣体后经」之后，主礼神父可以参考以下祷词举行降福及派遣礼。主礼把手伸向受派遣者，行覆手礼，同时诵念：

「天主，我们歌颂?，赞美?，因为?的慈心，?派遣了?的圣子到世界上来，与我们一起同行，一起生活。祂借着他在十字架上所倾流的圣体和圣血，把自己完全给了我们，没有为自己保留什么，连最后一滴血也都任由我们吃喝下去，并让我们借着圣体的力量，把我们所获得的丰富生命通传给人。

上主，所以我们恳求?，将?的慈心放在?这些仆人的身上，好让他们能以基督的眼光去注视千万因缺乏食粮和亿万因缺乏爱而受苦的人们，并以行动把基督的喜乐、平安和爱带给他们。

圣父，请将?的圣神倾注在他们心中，借着他们那由圣体信仰中所兴起的善志，使他们能以言语回响着基督的声音，以行动响应着穷苦人的渴望。以上所求是靠我们的主基督。」

祝福及派遣祷词之后，可将四旬期爱德运动的旗标象征性地授予青年团体，他们将带着这个记号到堂区执行爱德运动的介绍以及慈善捐款的劝募。这爱德捐献非常适合在圣周四主的晚餐弥撒中，随同饼酒一起奉献，因为这正是对礼仪中的洗脚礼作了最好的说明。

结语

是的，耶稣圣体不只是活在个人的生命中，同时也把大家联合成为一个身体，不论年龄、肤色、种族、性别、情绪、贫富、地位。圣体圣事突破一切人与人之间的障碍，建立了一个复活基督的身体，在这个世界中成为合一与共融的生动标记。这个生动的复活标记更是在服务软弱的人、贫困的人、病苦的人、辛劳的人、痛苦的人、受压迫的人、被拒绝的人、年老无依的人时更显生辉。


夫妻当彼此相爱，二人已成为一体（弗五22-30）

您要打印的文件是：夫妻当彼此相爱，二人已成为一体（弗五22-30）
打印 打印本文

夫妻当彼此相爱，二人已成为一体（弗五22-30）

作者：编辑部 转贴自：教友生活周刊 点击数：1264

「你们作妻子的，应当服从自己的丈夫，如同服从主一样……，你们作丈夫的也应当如此爱自己的妻子，如同爱自己身体一样；那爱自己妻子的，就是爱自己，因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会，因为我们都是祂身上的肢体。」（弗五22-30）

由淫乱放荡之罪想到纯洁神圣的夫妻之爱，似乎是很自然的一步。保禄认为基督徒的婚姻，应该是一种身心灵之合一的理想实现，男女不但只在肉体上合一，更该在精神上及灵魂上彼此合一，正如教会与基督合一一样。保禄的这种理论与看法，的确有一种突破性的趋势，在他所处的那个时代，几乎没有一个人能看得那么透澈！前面已说过，那个时代不但是一个淫乱的时代，妇女更无任何尊严可言，正如史家Veralu所言：「古代各国文化最孱弱的一点，当推妇女处处被轻视。」

让我们先看：保禄时代的犹太民族如何藐视妇女。在犹太人的晨祷中，男人在三件事上当常感激上苍：一没有做外邦人，二没有当奴隶，三没有做女人，可见在犹太男人眼中，女人是如何可怜了。犹太妇女当绝对服从丈夫，她们在家中既无权更乏地位。犹太民族虽尊重婚姻制度，但离婚也相当容易，申命纪甚至如此记载：「男人结婚后，若发现妻子有什么难堪的事，因而不喜悦她，便给她写休书，交在她手中，叫她离开他的家。」（申廿四１）虽然所谓难堪的事，较严格的经师解释为与其它男人通奸，可惜往后解释愈来愈宽，如不听话、令公婆生气、独自在大街上行走等等，都可视为难堪的事，因此也可以叫她们离开！婚姻至此已成为儿戏了。希腊及罗马文化也好不到那里，希腊有这样一句俚语：「我们有妓女为了求乐，有姘妇为了同居，有妻子只为了生孩子。」希腊较有声誉的妇女不能随便外出，更不可参加公开活动，希腊男人认为女人看得愈少愈好，听得愈少愈好，懂得愈少则更好！罗马人的风俗更腐化。不但男人可以到处找妓作乐，离婚再婚更属司空见惯，无怪有人嘲笑罗马人「结婚为了离婚，离婚则为了再婚！」

处在这样一个伤风败俗的时代，保禄竟敢鼓励结婚的基督徒彼此当忠心耿耿，当相亲相爱白头偕老。这样的鼓励若无上天的启示，反真令人百思而不解。自反而缩，虽千万人吾往矣，这正是保禄大无畏精神之所在。

我们还记得，保禄在给格林多人前书中，似乎在强调男女独身总比结婚好：「我对那些尚未结婚的人，特别对寡妇说：如果她们能止于现状，像我一样，为她们倒更好。」（格前七８）保禄是否认为童男童女一定比结婚的男女更好？这是一个见仁见智的问题。但我们当知道，在保禄写格林多前书时，「基督即将再次来临」的观念，在那时的教会内似乎相当普遍。基督既然即将马上来临，因此无家庭牵挂的独身者，似乎更能一心一意事奉天主，如此也更容易跟着基督一齐升天。唯事隔九年，当保禄写厄弗所书信时，人人依然还都活得好好的，基督即将来临的信念也开始慢慢冲淡，他自己似乎也不再相信这个世界即将终结了。

无论如何，保禄对婚姻的看法，在厄弗所书中所言的，大家公认为较准确，也最符合教会二千年来的传统的看法。基督徒的男女结合之所以如此神圣，正因为这种结合象征着基督与教会的结合，在如此结合之下，基督如何爱教会，夫妻也当如此的彼此相亲相爱。正如基督视信徒为祂自己的肢体，因此常常爱它保护它，婚姻中的男女亦当把对方当作自己的身体，永远相亲相爱再不分离。至此，保禄不得不引用天主对原祖所说的那句话：「为此，人应该离开自己的父母，依附自己的妻子，二人成为一体。」（创二24）男女相结合是何等伟大，何等令人难以想象。

忠实的基督信徒，读到这段福音时，是否也该扪心自问，「我们的婚姻也如此伟大吗？我们二人真的已结合为一体，永远不再分离了吗？」可惜事实并不如此！据统计，台湾每三对婚姻中，就有一对将走上不归路，其中当然也有不少天主教徒。有人曾笑言：结婚第一年快乐似天堂、第二年彼此吵闹似炼狱，第三年则反目成仇又似地狱了。

美满的婚姻的确不容易，但不是不可能，否则那些老年夫妻结发金庆、甚至白金钻石婚又如何实现。前不久就有一对结合八十二载的人瑞夫妻，当记者问他们有何成功的秘密时，他们也不知如何回答。最后女方却说了一句话：「我们从来不吵架，因为他不会骂我，我也不会骂他，我们就是吵不起来！」这使我记起我年幼时，每当妈说话有点大声，爸就拖着我快步出家门，并说什么暂时不要理她。果然当我们再回家时，爸竟能笑着问妈：「你还生气吗？」只见妈莞尔一笑，好像什么事也没有发生过似的。

美满夫妻似乎在一个忍字，「莫大之祸，起于斯须之不忍！」你骂一句我就骂二句，如此亲和感早就不翼而非了。更可说我们相信婚姻是件大圣事，只要你们求，天主必定将赐给你们宏恩，使你们的婚姻生活必美满如意。


读经分享材料（8）——耶稣生平

您要打印的文件是：读经分享材料（8）——耶稣生平
打印 打印本文

读经分享材料（8）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1357

针锋相对

阅读

在两千多年前，有一位充满机智、勇气、临危不乱的雄辩家，单人独门的面对当时的整个政治、宗教、学术界的联合势力。其实况之紧张精彩更甚于一些虚构的小说情节，男主角的表现尤其让人佩服得五体投地，他就是耶稣基督。你不信？看下去就知道。时间发生在公元后三十年左右，地点是在耶路撒冷圣殿。

一、质问权柄的来源(路十九47～二十18)请阅读

耶稣不久之前曾以墨西亚的姿态骑驴进入耶路撒冷圣城，而后又洁净圣殿，赶出在里面做买卖的奸商，使得忌恨他的宗教领袖(司祭长)、政治领袖(民间的长老)更加寝食难安，遂决意要杀害这眼中钉。但耶稣天天到圣殿去教导百姓有关天国的福音，告诉他们天主的主权就要临现在他们中间了。百姓都感受他所流露出的权柄，和他动听的话语。于是人们慢慢离开了经师、司祭、法利塞等领袖的身边，愈来愈多的人们来到耶稣跟前，围绕在他的周围，倾听他的教诲。当此之时，人群中夹杂着司祭长派来的窥探者，不断回报情况的严重发展，司祭长再也不能忍受了，他们气势汹汹地来找耶稣，质问他。

旧约出谷纪中，天主选立梅瑟的哥哥亚郎及其后代担任司祭的职务，发展到建殿时，司祭长已成为圣殿的最高管理阶层，日久世袭，他们忘了圣殿真正的主人是天主，他们只是受托管理而已，竟以主人般的气焰对耶稣提出质问：是谁允许你在这儿演讲的？你提出申请了吗？谁准许你的？

面对着来势汹汹的这群官长，耶稣知道他们的恶意，若坦然承认由天主而来，反会被控告亵渎之罪，于是耶稣便以另一个反问为回答，就是洗者若翰曾亲口向百姓证明他是天主子，那么你们认为若翰的权柄是不是由天上来的呢？

当着围观的百姓，设陷阱的人却自己掉入其内，于是这些犹太领袖心虚地答“不知道”。当时，犹太民族正因若翰的宣讲与洗礼，而掀起了灵性生命的觉醒与悔改浪潮，这么影响重大的事，这些自认是百姓信仰的领导者，竟厚着脸皮推说不知，正显露出他们虔敬面目后的不诚实与硬心，是故意拒绝真理的投机分子。

耶稣继续以比喻说出天主对这些领袖的审判，他们就如杀害主人之子的凶恶园户。天主要治其罪，收回所托的管理权。这可更把宗教领袖气坏了，高压行不通，转而进行更阴狠的毒计。

二、杀机重重(玛二十二15～46)请阅读

法利塞人是主张严格遵守旧约律法的党派，黑落德党是拥护黑落德的政党，而撒都塞党人则是受希腊、罗马文化影响的人士，他们注重现世，否认复活，以温和的态度对待罗马人的统治。这三股势力在犹大社会中彼此竞争，平日互不相容，在面对耶稣这超级强敌时，竟破例联手，各展所长要置耶稣于死地。原来犹太人在罗马统治下，虽有自治权却无权宣判死刑，而罗马官府对犹太宗教之争向来不愿多加干预，只在涉及叛乱罪时严刑重罚，很快就宣判死刑。所以犹太领袖的计谋就是要诱使耶稣说出叛国言论。

首先登场的是黑落德党人，他们以纳税这敏感的政治问题来请教耶稣，若耶稣要讨犹太百姓喜欢而说不必纳税给凯撒大帝，就有了叛国罪证，若耶稣说该纳，犹太百姓就不会再拥戴他，且亦可轻易的抓他了。耶稣看出这是他们的恶意，冷静地说出适用古今的名言：“凯撒的归凯撒，天主的归天主”。税银即刻有罗马皇帝图像，表示其统治之权，治下人民理当分担政治费用；但人是照天主的肖像造的，更应将自己奉献给天主，为他而活。耶稣智慧的回答使黑落德党人败阵退下。

再次登场的是撒都塞党人，他们不相信死人能复活(就像今日许多自命相信科学的人)，拿出他们最得意的难题来问耶稣，七兄弟都娶同一妻而去世，复活后算谁的妻子？若有复活的话，那么天下定会大乱！面对着洋洋得意的撒都塞党人，耶稣以旧约圣经说明，复活时人不再有往日的婚姻关系，就如同演完了话剧到后台，台上的剧情不会影响台下的真实生活一样。围观的百姓都因耶稣的妙答叫好，于是，撒都塞党人也灰头土脸地走了。

第三批登场的法利塞人，他们以精通旧约条文的经师为主要成员，以“法律中哪一条是最大的”来考问耶稣，没想到耶稣立刻清楚地答出尽全力爱天主、爱人如己，把法律精要一语中的地表达出来，也揭露了法利塞人只守律法条文而忽略爱天主、爱人的弊病。

此刻，该轮到耶稣主动出击了，问他们达味王怎么称自己的子孙为主呢？各方敌手无一能答，知难而暂退，但仍硬心拒绝耶稣到底。

综观四部福音记载这段经过：窥探、恶意、奸细、试探……字眼不断出现，可见当时的环境真是险恶至极，但结束时却是众敌哑口，耶稣大获全胜。

三、默想

1．你有过因为自己是基督徒而遭遇别人的难为和嘲笑吗？主耶稣在世遭遇过比你更多的迫害，你的遭遇他能了解。

2．我们身处恶欲横流的社会中，你感受到陷阱了吗？如何依靠天主来做正确的处理呢？想一想耶稣是怎样面对的。

讨论题目

1．当你面对自己或别人对主耶稣有疑问时，你能分辨这些问题背后的心结吗？你想主耶稣会如何回答这些问题？

2．试着由路加福音第二十章19至26节找出描写当时紧张情势的字词。想想你若在现场，是耶稣身边的一个门徒，你的感受会如何？

3．从耶稣的敌对者身上，你找到哪些借鉴？你觉得一个诚心寻求真理的人应该跟他们有哪些不同？

背经：伯多禄前书第三章13-16节

13 如果你们热心行善，谁能加害你们呢？14 但若你们为正义而受苦，纔是有福的。你们不要害怕人们的恐吓，也不要心乱，15 你们但要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要时常准备答复，16 且要以温和、以敬畏之心答复，保持纯洁的良心，好使那些诬告你们在基督内有良好品行的人，在他们诽谤你们的事上，感到羞愧。


查经分享材料（1）

您要打印的文件是：查经分享材料（1）
打印 打印本文

查经分享材料（1）

作者：李志祥神父整理 转贴自：圣经百科 点击数：1519

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

š 查经 ›

一、我是谁？

    “我是谁？”你是否曾经认真思考过这个问题？你也许同时拥有多种身份，但使你最为自豪的是哪一个身份？为什么？

    每一个重生得救的人都拥有两种身份：一个是属世的身份，那是短暂且会朽坏的；另一个是属天的身份，是主耶稣藉着他在十字架上的救赎为我们赢得的，那就是我们的“基督徒”身份。

    门徒被称为“基督徒”是在第一世纪从安提约基亚起首。从那以后，凡接受耶稣基督为救主和生命之主和生命之主的人，都被称为“基督徒”。从初期教会到如今的近两千多年里，有多少人为了它赴汤蹈火，甘心受逼迫；又有多少人用自己的生命来捍卫“基督徒”这一宝贵的身份。

    当我们成为“基督徒”，我们就成为基督的朋友，主的门徒，我们的身体成为圣神的宫殿，我们的生命从此改变。我们当为自己拥有“基督徒”身份而欢欣、自豪。

二、作“基督徒”的含义：

1.基督降世的目的：

    “我（主，耶稣）来是使人____________，________________。”（若10:10）

从这里我们可以看出主耶稣对我们的心意：要我们获得生命：相信耶稣，以他为生命之主、救主。

2.作“基督徒”的含义：

作“基督徒”，就是以耶稣基督为我的：
救 主 | 生命的主
1.在十字架上，他为我而死； 2.他拯救我的灵魂； 3.他叫我获得生命。 | 1.在十字架下，我应为他而活； 2.他带领我的一生； 3.他叫我获得更丰盛的生命。
生命的改观 | 生活的更新

    如此看来，作“基督徒”是我与主进行生命的交换、交流和交托，这也是保禄的亲身经历。他在往大马士革的途中遇到主后，成为一个新人，不再按自己旧有的理想、喜好来决定自己的前途人生，而是把自己完全奉献给主，让主完全的拥有他、差遣他、使用他。我们也应把我们的生命完全交托给主耶稣，让他带领我们的一生。

    我现在活着，但不再是_________，而是_______活在我内。我现在借着对天主子的信仰生活在肉躯内，他_______且为我_______________。（迦2:20）

三、“基督徒”的十种身份：

1.基督徒是蒙天主召叫,从世人中拣选出来的人：

    “他们____________，就像我___________一样。请用_______祝圣他们：你的话就是真理。”（若17:16-17）

    “要是你们____________，就不同了。因为________爱护那属于他们自己的人。可是你们____________，因为我__________了你们，为此，世人嫉恨你们。”（若15:19）

    这里的“世界”指的是魔鬼掌权的这一充满罪恶的幽暗世界。“从世人中拣选出来”指的是我们虽然生活在这个世界上，但不属于这个世界， 也不随从这世界的风俗和风气。

2.基督徒是天父的儿女：

    “但凡____________，__________的，他赐他们________，成为___________。他们不是由血气，不是由情欲，也不是随人的意愿生；而是由_______所生。”（若1:12-13）

3.基督徒是基督的门徒：

    在主耶稣时代，“门徒”指的是跟从老师，并遵守他的教导和生活方式的人。我们作主的门徒，就是要跟从他，效法他。

    “耶稣对他俩说：‘____________我，我要使你们成为_____________。’他们就立刻丢弃渔网，__________了耶稣。”（玛4:19-20）

4.基督徒是基督的朋友：

    “若你们_______我所交待的，就是我的_______了。因此，我不再叫你们为_______，因为仆人通常不知道他主人做些什么事。我称你们为________，因我已把从父那里听到的一切让你们知道了。”（若15:14-15）

    主，耶稣，不仅给了我们“基督徒”的身份，而且使我们成为他的朋友。

5.基督徒是基督的支体：

    “以你们的_____为例：每个_____由若干不同的部位组成；四肢和各器官都有不同功能。我们也是一样：在______内，我们是______。每个人彼此息息相关，构成_____不同的部分。”（罗12:4-5）

6.基督徒是圣神灵的宫殿：

    “难道你们不知道：你们的身体是__________,圣神是来自天主，在你们内的，你们已不再______。”（格前6:19）

7.基督徒是天上的国民：

    “至于我们，我们的______在天上，我们______救主，主耶稣基督将从那里来。”（斐3:20）

8.基督徒是地上的旅客：

    “亲爱的弟兄们！你们既是_________________，我劝你们丢掉这些___________，它们与灵魂作战。”（伯前2:11）

    “但是他们渴望的是____________，那便是天上的家园。天主并不因为被称为‘他们的’天主而羞耻，因为他已为他们准备了__________。”（希11:16）

    真正的基督徒从不认为他们永远的盼望会在这地上，他们却羡慕美丽的家乡——天国。的确，我们基督徒只是这世上的客旅，我们永远的归宿是在天上。

9.基督徒是被基督派遣到这世上的人：

    “正如你（天父）派我___________，我也派他们_______________。”（若17:18）

10.基督徒是基督的仆人，是天主奥秘工程的管家：

    “希望人们把我们看作_____________和___________________。当然，人们要求一位执行者的是他的忠实和努力。”（林前4:1-2）

四、基督徒的更新生活：

    基督徒的新生活可以简单概括为“我在基督里的生活，基督在我里面的生活”。这种新生活具体表现在以下三个方面。

1.服从基督的生活：

    我们是基督徒，基督是我们的救主和生命之主。所以，我们只有服从主耶稣基督，才能在自己的生活中体验到天主的大能和爱。服从就是要屈服在天主的旨意中。主耶稣对天父的顺服是我们最好的榜样。

    “父啊！如果你愿意，请为我免去这一杯吧！但是，不要照我的__________，而要按__________成就吧。”（路22:42）

    “即使是身为儿子的他，也要在痛苦中学习_________。在他达到完美之后，他就成为那些对他___________的人永远的救恩。”（希5:8-9）

2.灵性生命长进的生活：

    “基督徒”因信主耶稣而得以重生，里应在基督里更新变化，不断长进，过一个常新的基督徒生活。

    “直到我们对天主子达到一致的信仰和了解，成为_________，趋于______，并因此而分享基督的______。这样，我们才不再像小孩子那样，轻易被各种荒谬的教义，编造谎言的骗子蒙蔽，随风摇摆、随波逐流。”（弗4:13-14）

3.多结果实子的生活：

    天主从这世界中拣选了我们，让我们作他的门徒，是要我们成圣，多结果实，归光荣于上主。

    “我的父会因你们的__________________，你们也因此成了我的门徒。”（若15:8）

五、基督徒要结出什么样的果实：

1.要结出义德的果实：

    “使你们能事事辨明是非，在基督再来的日子，保持纯洁无瑕；借着耶稣基督而充满________（原文为义德）果实，来光荣赞颂天主。”（斐1:10-11）

2.要结出光明的果实：

    “你们曾是黑暗，但现在在主内，你们是______。生活行事要光明磊落。光明的果实是______、______和______。”（弗5:8-9）

3.要结出圣神的果实：

    “依圣神行事的结果是_______，_______，_______，_______，_______，_______，_______，_______，_______。没有任何法律可以指责这些品德。”（加5:22-23）

4.要结出传福音的果实：

“但当圣神降临在你们身上时，你们会_________的力量。你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为___________。”（宗1:8）

结果实的秘诀

1.要常在基督里：
    “我是葡萄树，你们是枝条，没有我，你们____________；那住在我内，，我也活常在他内的，必将结出____________。”（若15:5）

2.敢于牺牲自己：

“我实在告诉你们：一粒麦种不落在________，它应是一粒种子。但如果_________，就会_________许多麦粒来。”（若12:24）

š 应用 š

1.请出声朗读以下1～10的经文。

    (1) 天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。（若3:16）

    (2)“我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎，罪过的赦免。”（弗1:7）

    (3)“看，我立在门口敲门，谁若听见我的声音而给我开门，我要进到他那里，同他坐席，他也要同我一起坐席。”（默3:20）

    (4)“凡信耶稣为默西亚的，是由天主所生的；凡爱生他之父的，也必爱那由他所生的。”（若一书5:1）

    (5)“但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。”（若1:12）

    (6)“在基督内，你们一听到了真理的话，即你们得救的福音，便信从了，且在他内受了恩许圣神的印证。”（弗1:13）

2.在确知自己基督徒的身份后，你有什么感想或决心？请大家一起分享。

™ 实践 š

    更新生活贵在实践：
    通过查经，我们懂得了更新生活所需的基本道理，但这还远远不够，我们若明白了真道，就当把真道实践在自己的实际生活之中，经上说：“所以人若知道该行善，却不去行，这就是他的罪了。”（雅4:17）。单单重视做查经部分的内容，而疏忽去做实践部分的内容，那我们学习的效果就是等于零。希望弟兄姊妹认真完成以下实践部分的每一个环节，真正成为一名主的门徒。

    “在一切事上，只应履行上主你们的天主给你们指定的道路。”（申5:33）

    “所以我在这主内为囚犯的恳求你们，行动务要与你们所受的宠召相称。”（弗4:1）

“在基督内生活”看起来很抽象，其实确是具体而实在的。以下代表着我们生活的每一方面，我愿意在哪些方面让基督做“我的主”？

    时间、金钱、才干、学业、职业、恋爱、婚姻、家庭、言语、行为、娱乐、思想、态度、理想……


查经分享材料（2）

您要打印的文件是：查经分享材料（2）
打印 打印本文

查经分享材料（2）

作者：李志祥神父整理 转贴自：圣经百科 点击数：1509

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

家庭生活

   男女二人的婚姻生活是天主所祝福的；天主也藉着家庭赐给我们很多的恩惠；而家庭又是天主所赐的在地上的安息之处，故此，它本应是反映基督光辉之所。

    不管是从圣经的角度还是从实际生活的角度，家庭的信仰都是极其重要的。我们的信仰生活不应该局限在个人方面，只有当家庭生活、社会生活和教会生活和谐统一的时候，我们的信仰才能真正成熟和完全。

    圣经已经明白地告诉我们“家庭的基督化”是非常重要的，如果信徒的家庭没有达到基督化，他在信仰生活中将要遭受到各样的试探和压力，而困扰和痛苦也必增多。所以，我们每个基督徒都应按着天主的许诺（宗16:31）为家庭的基督化恒心祈祷，把家庭当作一个重要的传福音场所，努力耕耘，实现家庭的基督化。

·查 经·

一、幸福家庭的两大要素：

1.应当敬畏天主：

“家财平平而____________天主，胜过财源滚滚却烦恼无数。”（箴15:16）

    这并不是让我们过贫穷的生活。生活富足又敬畏天主，这当然再好不过了。上主借圣经告诉我们，只要认识并敬畏天主，即使生活贫穷，也比那些有钱有势，但不认识天主的人要有福的多。衡量一个家庭是否幸福的第一标准并不在于一个家庭是否拥有钱财、名誉、地位或权力，乃在于这个家庭是否有天主的同在。

2.要彼此相爱：

    “清茶淡饭与彼此______________，胜过肥牛肥羊却彼此仇恨的欢宴。”（箴15:17）

    即使经济上绰绰有余，但若家庭成员之间不和睦，彼此缺乏爱心，这也是一个不幸的家庭。因而天主教导我们，家庭生活幸福的两个基本要素就是全家都信奉上主以及家人之间彼此相爱。

二、夫妻之间的关系：

    要拥有一个幸福的家庭，首先要照天主的教导正确建立夫妻之间的关系，因为夫妻关系是家庭的中心。

1.夫妻是一体：

    “他在他们当中没有找到合适的伴侣。雅威天主便让人进入深深的睡梦。在他睡着的时候，天主从他的身体取出一条肋骨，然后又用肉原原处和好。雅威天主用从那人身上取出来的肋骨造了一个女子，把他带到这人身边。这人说：“这是我骨里的骨，肉中的肉。她要被称为女人，因为它是从男人身上取出而成。”为此，男人会离开自己的父母去________他的妻子，与妻子__________为一体。”（创2:20-24）

    两个人组成一个新的家庭，成为一个彼此负有责任的共同体，这是天主所祝福的。夫妻是一体，若丈夫有什么不足，实际就是妻子的不足；妻子有什么不足，实际上也是丈夫的不足。所以，夫妻之间，不应埋怨对方的短处，而应当包容对方，爱护对方，这样才能建立一个幸福的家庭。

2.妻子要凡事顺服丈夫：

    “为人妻者，应______自己的丈夫，如同______主一样。因为丈夫为妻子______，正如基督为教会的______，他拯救了教会的全体。教会_________基督，同样的，为人妻者应__________丈夫。”（弗5:22-24）

    “同样道理妻子应______丈夫。若果丈夫还没有信从圣言，会因妻子___________得到感化。”（伯前3:1）

3.丈夫要舍己爱妻子：

    “做丈夫的要____你们的妻子，就像基督____教会，且为教会______。……同样的，丈夫要爱______，就像爱自己的______，爱______就是爱______。”（弗5:25,28）

    “做丈夫的，应该负起共同生活的责任。要______你们的妻子，虽然妇女比较软弱，但你们将共同承受天主赐予的新生命。不然，你们的祈祷将不被垂听”（伯前3:7）

4.夫妻间的爱情生活：

    “你们每个人应知道，该以圣洁和尊敬来_________自己的身体，而不要__________，行为好似那些不认识天主的外邦人。”（得前4:4-5）

“丈夫要对妻子尽到_________，妻子对自己的身体没有主权，主权在她______那里；同样，对丈夫而言，他的身体该由他___________作主。”（格前7:3-4）

夫妻的本份

经上说：“丈夫为妻子之首，正像基督为教会之元首”（弗5:23）。

的确，丈夫是家庭的代表；在创世记中，厄娃吃了善恶树上的果子，但天主却是向作丈夫的亚当追究责任，这清楚表明首先被造的男人具有代表权。因此，妻子当顺从自己的丈夫，作他身边的贤内助。“例如莎拉听从亚巴郎，称他为‘主’”（伯前3:6）。对现代的妻子来说，这是很难做到的；然而，只有当她顺从天主的旨意，才能成为一个快乐的、蒙天主喜悦的妻子。

另一方面，丈夫应当爱他的妻子，要爱到肯为她舍命的程度；因为妻子和丈夫本为一体，丈夫理应全心去珍惜和保护妻子。而且，妇女们在很多方面比丈夫弱势；所以在日常生活中，丈夫应多多爱护和帮助妻子。

现今是道德堕落的时代，但天主向我们所定的标准从不改变；夫妻二人应一生遵守向天主所订的誓约，彼此以诚实、坦白、忠贞相待况，都要彼此担待，彼此包容，彼此扶持，彼此相爱。

三、父母和子女之间的关系：

1.子女要在主里听从并孝敬父母：

    “你们做儿女的要______父母，这是该尽的本分。______你的父母，这是恩许中的第一条；如此你既能________，且在世上得享_________。”（弗6:1-3）

    孝敬父母是我们中华民族所崇尚的传统美德，圣经也将其作为第一条带有许诺的诫命，特别向我们基督徒强调要孝敬父母。然而很多人找各种各样的理由不关心父母，不尊重父母，甚至虐待父母。这种对父母的恶劣态度真是大大违背了天主的教导。

2.父母要尊重子女的人格，并且用主的规范和训示来养育子女：

    “作父母的，不必对孩子苛求动怒，但要用主的规范和训示来__________他们。”（弗6:4）

    有些父母只要孩子做错事，二话不说就打骂孩子。这样很容易给孩子幼小的心灵留下创伤，导致孩子人格、心志的不健康发展。正如经上所记：“为人父母的，不要总是责怪子女，免得他们灰心丧气”（哥西3:21）。反过来，还有一些父母，把孩子当成“小皇帝”般纵容，不加任何督责。这也是错误的教育方法。父母教育儿女的正确方法应是在基督的爱里，用天主的教训来养育，怜悯，管教儿女。

3.兄弟姐妹之间的友爱：

    “知识加上______，克制加上______；以忍耐加上______的精神，以虔敬加上______，以友爱加上________。”（伯后1:6-7）

    过敬虔生活的基督徒应当先爱自己的弟兄姐妹，用爱心来彼此和睦相待，互相勉励，互相帮助。

    如上所述，在一个家庭里，只有夫妻之间、父母与子女之间和兄弟姐妹之间的关系，都照着天主在圣经上的教训，在基督的爱中被建立时，才是真正幸福的家庭。

四、基督徒的异性交往：

1.与异性交往中应具的态度：

    “待老妇人要像待______一样，对年轻妇女则以________之心，像待________一样。”（弟前5:2）

    “在你们中不应有______、______，与贪婪的事，如此才符合天主圣徒的身份。同样你们不可说______、______或______，应说________天主的话。”（弗5:3-4）

    我们应本着共同的信仰目标，以纯洁的心来与异性交往，一同追求灵性生命的长进，互相勉励，彼此代祷。交往中态度要庄重有礼、热情大方。污秽、戏笑的言行是绝不可取的，哪怕对方是自己要结婚的对象，也特别要避免婚前的性行为，因为那是违背天主的诫命，犯了奸淫的罪。

2.寻找终身伴侣应具的态度：

    “你当以上主为喜乐，他必满足你的__________________。”（咏37:4）

    “家财房屋是祖传，但贤惠的________唯__________所赐。”（箴19:14）

    造我们的天主，他比谁都了解我们，他又是全心爱我们的上主，所以，我们完全有理由相信他为我们每个人预备了合适的配偶。因此，我们首先应尽力做好自己所担负的工作，以此来归荣耀与天主；同时，应该坦然地祈求天主，赐给我们合宜的终身伴侣。

    “______比可靠，娇艳是________，惟有_________的女子堪受________。”（箴31:30）

    “不要与那些_______谋事，不可与他们________。罪恶和正义美善怎能作为______？光明和黑暗怎能_____________？”（格后6:14）

    寻找终身伴侣时，不能只注重对方的容貌和条件，而要看对方是否真心爱主，因为基督徒之间的结合才是符合天主要求的。

    婚姻是我们终身大事，绝对不能轻率了事。当我们要确定结婚对象的时候，应当先省察自己心中有没有圣神的感动和天主所赐的平安，还可以参考热心教友年长者的意见。另外还有重要的一点：必须察验彼此之间是否有真正的感情，因为没有感情的基础，往往会导致婚姻的失败，这正是天主所不喜悦的事情。

3.结婚应具的态度：

    “雅威天主说：‘独一个人________。我要给他一个________。”（创2:18）

    “________人比一人愉快，因为____________的劳作带来更高的成就。”（训4:9）

    “若他们不能控制自己，那还不如_____________。结婚总比欲火焚身好。”（格前7:9）

两个人结婚组成一个家庭，这是被天主所祝福的。夫妻之间心心相印、彼此相爱时，就能真正明白基督与教会之间爱的奥秘。另外，为生理上的需要和人类的繁衍，结婚也是必要的。

守独身·离婚

结婚是天主所祝福的，但也有一些人为了专心事奉天主，一生不结婚而守独身；在这一方面保禄是很好的例子，他告诉我们：为主的缘故，为要身体、灵魂都圣洁，不受妻子（丈夫）的连累，免去肉身苦难，无所挂虑地事奉主，是美好无比的。但这并不是每个人都能领受的，主说：“这事不是所有的人都能明白，除非蒙受天主恩赐的启示”（玛19:11）。即使心中有这样的想法，也一定要慎重，多多祈祷，最好也争取父母的支持。

关于离婚，主耶稣这样教导我们：“如此一来，你们不再是两个个体，而是一体了。由天主结合的，人不能拆散。”（玛19:6）。结婚，两个人成为一个人，这是天主的意愿，故此只有天主藉着死亡取去其中的一个人，这联合才能分开。

五、家庭的基督化：

    全家拥有信仰，并同心合意地事敬畏天主是家庭幸福的首要条件，尤其是在我们特别重视家庭观念的中国，“家庭的基督化”显得更为重要。

1.天主的恩赐：

    “你要信主耶稣基督，你和____________就会_____________。”（宗16:31）

    如果你是你家第一个信主的人，你应当因此而感谢天主，因为他那样地爱你和你的全家。为了实行拯救你全家的计划，天主特别看中了你，并首先召叫你。天主愿意使用你为你全家的信仰开出路来，所以，只要你凭着信心恒心地为他们祈祷，大胆的给他们介绍基督，并以生活来给他们作出见证，天主就必能接着你成就他的计划。

2.为家庭的基督化而努力：

    “他和家人都________敬畏天主，他常慷慨地接济百姓，时时向__________祈祷。……次日，他们到了凯撒勒亚。百夫长克尔乃略已等着他们了，他还召集来了________________、好友。”（宗10:2,24）

    克尔乃略邀请伯铎传福音，并不单单为了自己，而是请了所有的亲朋好友，使他们也能够听到天主的话语——福音。我们应象克尔乃略，努力创造很多的机会，使我们的亲友都能听到福音。只有全家人都相信主的时候，我们的家庭才能真正成为蒙受天主祝福的家庭。

·应 用·

1.我对待妻子或丈夫（或结婚对象）的态度中，哪些符合天主在圣经中的教训？哪些不符合？

2. 用主的教训和警诫来养育孩子是什么意思？抚养孩子时我是否把孩子当作“小皇帝”来养育？

3.请分享在次查经中所明白的道理和感受。


查经分享材料（3）

您要打印的文件是：查经分享材料（3）
打印 打印本文

查经分享材料（3）

作者：李志祥神父整理 转贴自：圣经百科 点击数：1479

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

生活与福传

   天主子耶稣为了拯救我们，屈尊就卑，神从天下降而成为人，他不仅把天父的爱的信息带给我们，且身体力行，言传身教，给我们指出了回归天父的路；他承担了我们的罪过，替我们的罪而死在十字架上，为我们立了爱德的最高表率。这是对全人类最好的消息，这就是福音。我们应当把这一大好的消息传播到世界每一个角落，与更多的人分享这福音的好处。

   耶稣基督在他升天前，曾给门徒们颁布了一条“使命”：

    ·广传福音：“往世界各地去吧，把福音带给一切受造者。”（谷16:15）
    ·训导门徒：“你们要去使天下万民都成为我的门徒，因圣父、圣子、圣神的名给他们授洗。教导他们遵守我吩咐你们的一切。我将时刻与你们同在，直到世界的终结。”（玛:19-20）

    这是主最后的命令，也是历代所有传教士、基督徒要努力完成的使命。为了这一使命，他们远离家族、亲友、自己的祖国，终其一生的在天涯海角传播福音，为基督作证，甚至不惜牺牲性命。我们也应当接受这一使命，把它当成自己生命中的一项重要职责，全身投入到这一使命中去。

·查 经·

一、为什么要福传？

1.传福音的必要性：

在我神州——这块圣洁的土地上，人们自古便敬天、尊神。但是后来，人们却把神从历史中、生活中、良知中剔除了，从此生活在迷茫之中，精神生活没了目标。人由一个有理性、有信仰的动物，转变成了有理性而物质的动物。其结果就是：一切向金钱、权力、物质享受看齐。连锁的反应是：为了一己的利益而不择手段、以强欺弱、以权势欺人、家庭破裂、伦理道德沦丧，人们从此生活在不安、忧虑、痛苦之中。也正是在此种境况下，有理性而又有信仰的动物——人深深的感到生活中不能没有神，于是各种邪教、歪说像雨后的春笋般迅速地出现、传播、成长。最后不仅严重影响了家庭生活，也给社会带了不稳定的因素。

主耶稣曾明确地说过，我来是为使你们获得生命，且是获得更丰盛的生命。可是成千上万的人，因不认识真神，而正走向邪教，走向永远的丧亡。他们当中大部分从来没有听过福音，所以更不用说接受福音了。

    我们要时刻牢记，中华大地56个民族，12亿灵魂正渴望着纯真的信仰。除他（耶稣）以外，别无救援。因为在天下人间，没有赐下别的名，我们可以赖以得救的。”（宗4:12） 所以，我们要有强烈的使命感，要跨越地域和民族的界限去给万民传上主的福音，让主耶稣的救恩真正达于地极。

    “凡___________没有记录在_________上的人，都扔进________里。”（默20:15）

    “不论是谁，只要呼求上主之名，必得此救恩。___________他的人，怎能呼求上主之名呢？若__________过他，怎么去信他呢？要是没人__________，怎能认识他呢？”（罗10:13-14）

2.主的命令：

    我们传福音不仅仅是道义上的要求，更要看到这是主耶稣在升天前的重要命令。因为主说“他不愿见到任何人沦丧，他愿人人都能回心转意。”（伯后3:9）。他要我们在福传的事上为他工作，我们没有理由推卸，惟有接受他的命令。保禄宗徒曾经感叹说：“我若不传福音，就有祸了。”保禄是我们当效法的榜样，让我们同心合意地祈求天主赐给我们一颗虔诚的信主之心。让我们能倾注全力去传播主的喜讯。

    “但当__________降临在你们身上时，你们就会充满________；你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为我作证。”（宗1:8）

    “去宣扬圣言，不论_________、__________________，都要坚持不懈。”（弟后4:2）

二、传福音的榜样：

1.主耶稣的榜样：请你仔细阅读若望福音4章7-30（耶稣与撒玛利亚妇人），然后回答问题。

(1)主耶稣怎样打开了话题？

(2)主耶稣怎样将话题引到了永生的事情上？

(3)主耶稣怎样帮助妇人认识自己？

(4)主耶稣怎样抓住时机来传福音？

(5)从中你得到的启示是什么？

2.安德肋和斐理伯的榜样： 他们二人见到耶稣后，做的第一件事是什么？如何做的？(查看下列圣经章节)

(1) 安德肋（若1:40-42）：

(2) 斐理伯（若1:43-46）：

3.保禄的榜样：

(1)保禄为罗马人愿意做什么事情（罗1:15）？

(2)保禄说他不以为耻的是什么（罗1:16）？

(3)为什么（罗1:17）？

如何有效地传福音

(1)靠圣神的能力：我们若单凭自己的知识和口才去传福音，结果难免要失败。真正让人明白、了解属灵事情的是圣神；所以要靠着圣神的能力，事先多多为福传的对象祈祷。这样，当我们按着圣神的感动去传福音时，圣神将协助完成其余的工作。
(2)宣讲的核心——耶稣：我们要切切记住：传福音的中心是宣讲耶稣基督，见证他的圣死与复活。正如保禄所说：“因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；”（格前2:2）
(3)采取主动：我们常常因为懒惰、害羞、怯场等原因不能主动地传福音，从而错过救人灵魂的良机。要记住没有一个人不需要福音的，无论是面对什么样的人，我们都应该采取主动，放胆传讲福音，且应该以福音为荣，不应该以福音为耻（谁若在这淫乱和罪恶的世代中，以我和我的话为耻，将来人子在他父的光荣中，同诸圣天使降来时，也要以他为耻。谷8:38）。
(4)把结果交托给天主：我们常常害怕失败，害怕对方不接受福音，或担心对方接受了福音后不能很好地成长，其实这都是毫无必要的顾虑。种子落地后，叫它发芽生长的是神，我们的责任只是把结果完全交托给主，不停地去播撒种子（我栽种，阿颇罗浇灌，然而使之生长的，却是天主。格后3：6）。

三、传福音的内容：

    福音的核心是宣讲耶稣基督。传讲福音时，以耶稣基督为中心，具体可以采取各种各样不同的方式方法。从圣经中可以观察到：伯多禄、保禄等福音的先驱们，根据不同的情况，从不同的方面宣讲耶稣基督，取得了比较好的效果。（请用你自己的话，综合总结后回答下列问题。）

1.伯多禄宣讲（宗2:14-41）：

(1)背景： _______________________________________________________________________________。

(2)主要内容： __________________________________________________________________________________________

__________________________________________________________________________________________。

(3)结果： _________________________________________________________________________________。

2. 斯德望的申诉（宗7:1-60）：

(1)背景： _________________________________________________________________________________。

(2)主要内容： ____________________________________________________________________________________________

____________________________________________________________________________________________。

(3)结果： __________________________________________________________________________________。

3.保禄的陈述（宗17:16-34）：

(1)背景： ___________________________________________________________________________________。

(2)主要内容： _____________________________________________________________________________________________

_____________________________________________________________________________________________。

(3)结果： ____________________________________________________________________________________。

4.保禄的见证（宗21:37-22:21）：

(1)背景： ____________________________________________________________________________________。

(2)主要内容：

·信主以前：__________________________________________________________________________________。

·信主经历：___________________________________________________________________________________。

·信主以后：__________________________________________________________________________________。

(3)结果： ___________________________________________________________________________________。

四、传福音的几种方法：

1.藉着天主的话语来传教： 以圣经为根据，直接给不信者宣讲福音，藉着天主话语的能力来改变对方的心。

    “从幼年你就____________，圣经是你通过信仰___________而得到智慧，得到___________。”（弟后3:15）

2.藉着生活来传教：在当今世风日下的时代中，天主的儿女应该过一个诚实、纯洁和良善的生活，以此来为我们的主作见证。

“你们该保持__________，在败坏、偏离正道的时代，努力做天主的________；你们要在人群中__________,像宇宙中的繁星，向世人展示________________。”（斐2:15-16）

3.藉着个人见证来传教：个人接受信仰的经过，是一个很好的见证。和别人分享天主在自己身上所做的一切，让别人从你的变化中得到益处，这实在是很好的传教方法。

    “‘你们________，有个人把我曾经做的一切说了出来，莫非他就是_________？’于是大家都来城外见耶稣。因为那妇人_________说：‘他把我曾做过的一切都说了出来。’”（若4:29-30,39）

4.常见的几种传福音的形式：

l 身上配带天主教的标记，如苦像或其它一看就知道是天主教的饰物。

l 家中以天主教的装饰为基调，例如以十字架、耶稣像、圣母像、宗教画、宗教小摆设等等为装饰。

l 个人汽车、办事处的个人案头、手提电话、手袋、书包、笔袋……，都可以放上一些宗教性的装饰品。

l 手上戴只玫瑰戒指（指环），还可以提醒自己随时念玫瑰经。

l 送圣诞卡，一定要以耶稣为主题，千万不要让圣诞老人、圣诞礼物等等取代了耶稣在他自己生日中的位置！

l 如果有些宗教好书，记着要多买一本去送给你想向他福传的人！

l 如果你在公开的场合内划十字（例如吃饭前），你是在提醒人天主的存在。

l 在和人谈话时，不防培养甚至创作一些良好的“信仰口头禅”，例如：“天主保佑！”或“按天主的圣意去做吧！”或“痛苦是天主化了妆的祝福”或“请为我祈祷！”或“我会为你祈祷的！”等等、等等。

l 在和人分享时，或作任何较严肃的谈话时，要学会引用圣经来表达自己的观点和主张。

l 我们也可以创造一些机会去和人分享信仰，例如在学生在小息时或甚至在露营时，也可以主动地找一位朋友，和他“一对一”地分享生活、分享信仰。

l 婚丧聚会：利用这样有利于福传的聚会和场所，向不信的人传道。

打开福音话题的几种方法

很多人非常愿意把福音传给更多的人，但常常不知如何开口谈起。因此，如何将话题自然地转移到福音上，这是在交谈中宣讲福音的关键。下面简单介绍将话题转移到福音上的几种方法：

    1.直接引出有关信仰的问题。
    “你相信有神吗？”
    “你读过圣经吗？”
    “你相信耶稣吗？”

    2.主动谈起自己在信仰上的事情或活动。
    “昨天我到教堂参加弥撒了。”
    “昨天我听了很好的讲道……”
    “你知道吗？我信耶稣了。”

    3.邀请对方参加教会活动。
    “明天是星期天，我要去某教堂参加弥撒，你跟我一起去好吗？”
    “下周二，教会有某活动聚会，你跟我一起去吗？”

    4.针对别人的困难和需要，分享自己或其它人的见证。
    “这样的事情我也经历过，但靠着天主的帮助还是度过来了。”
    “以我看，最好的方法还是信耶稣。”

·应用（自我反省）·

1.到现在为止，我给几个人传过福音？

2.在藉着道理的传教和藉着生活见证的传教过程中，我有哪些不足的地方？


查经分享材料（4）

您要打印的文件是：查经分享材料（4）
打印 打印本文

查经分享材料（4）

作者：李志祥神父整理 转贴自：圣经百科 点击数：1626

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

耶稣苦难

    我 们 有 自 由 ， 时常 要 面对 一 些 抉 择 ， 我 们 作 决 定 时 ， 往 往 受 我 们 的 价 值 观 影 响 。 世 俗 人 的 价 值 ， 很 多 时 是 指金 钱 、 享乐 、 社 会 地 位 、 权 力 、 健 康 或 男 女 间 的 感 情 。

当 然 ， 基 本 的 金钱 收 入 可 以 维 持 我 们 的 生 活 ， 而 基 本 的 健 康 也 可 以 帮 助 我 们 维 持 工 作 能力 。 但 是 我 们 基 督 徒与 世 俗 人 有 何 不 同 呢 ？ 假 如 我 们 把 他 们 所 追 求 的 价 值 放 在 超 越 天 主 的 价 值之 上 ， 甚 至 用 尽 所有 时 间 和 精 力 去 追 求 的 话 ， 这 些 价 值 便 成 为 我 们 心 中 的 神 、 我 们 朝 拜 的 偶 像。

而 天 主 藉 梅 瑟 给我 们 的 诫 命 明 明 说 ：「 除 我 之 外 ， 你 不 可 有 别 的 神 … … 你 的 天 主 是 忌 邪 的天 主 … … 」 。 假 如 我 们 不 断 追 求 金 钱和 物 质 ， 只 会 令 我 们 更 加 贪 婪 ， 犹 达 斯 是 我 们 要 警 惕 的例 子 。 假 如 我 们 只 顾 享 乐 ， 等 于 麻 醉 自己 ， 忘 记 永 恒 ， 以 永 恒 作 赌 注 。 假 如 我 们 寻 求 权 力 、名 位 的 话 ， 只 会 令 我 们 更 加 骄 傲 ， 而 骄 傲令 灵 魂 瞎 眼 。 假 如 我 们 只 顾 追 求 肉 身 的 健 康 ， 比 灵魂 的 健 康 更 重 视 的 话 ， 我 们 便 忘 记 了 罪 恶 的可 怕 ， 没 有 去 明 白 痛 苦 的 意 义 ， 忘 记 了 生 命 的 短暂 ， 也 忘 记 了 天 主 的 旨 意 。 假 如 我 们 重 视 人 的感 情 超 越 主 耶 稣 时 ， 就 容 易 像 比 拉 多 一 样 ， 重视 情 面 而 忘 记 正 义 。 耶 稣 在 山 园 祈 祷 的 例 子 说 明： 在 受 造 物 中 找 安 慰 是 多 么 无 用 。

所 有 这 类 价 值 观只 会 令 我 们 更 加 自 私 、 骄 傲 和 贪 婪 。 这 些 假 的 神 令 我 们 成 为 它 的 奴 隶 ，失 去 自 由 ， 而 最 终 的结 果 是 下 地 狱 。 假 如 我 们 失 去 灵 魂 ， 这 些 价 值 能 救 我 们 吗 ？

我 们 的 灵 魂是 极 宝 贵 的 。 耶 稣 为 救 我 们 免 陷 地 狱， 不 惜 奉 献 自 己 的 生 命 ， 倾 流 自 己 的 热 血 ， 补 赎 世 人 的 罪， 满 全 天 父 的 旨 意 ， 赔 偿 祂 的 光 荣。 耶 稣 爱 我 们 ， 甚 至 无 条 件 地 为 我 们 死 在 十 字 架 上 ， 祂 更 在弥 撒 中 重 演 十 字 架 的 祭 献 ， 而 且还 捐 出 自 己 的 身 体 作 我 们 的 食 粮 。

祂 走 这 条 苦 路 ，是 为 给 我 们 树 立 榜 样 ， 教 我 们 学 习 服 从 天 父 的 旨 意 ， 学 习 耶 稣 的 爱 和 宽恕 ， 把 爱 心 施 与 迫 害我 们 的 人 。 耶 稣 藉 着 茨 冠 的 痛 苦 来 赔 补 人 的 骄 傲 。 我 们 的 道 路 一 旦 是 天 主圣 意 所 拣 选 的 ， 就不应 视 为 轻 贱 或 丢 人 。

我 们 也 可 以 学 习弥 撒 中 和 十 字 架 上 的 耶 稣 ， 奉 献 自 己 作 为 祭 品 ， 献 上 自 己 的 生 活 或 痛 苦来 作 为 救 赎 世 界 的 奉献 ， 帮 助 耶 稣 背 十 字 架 。 如 果 我 们 爱 祂 ， 就 应 关 心 祂 的 一 切 ， 关 心 祂 的 感受 、 祂 的 教 会 、 祂的 事 业 、 祂 的 子 女 。

基 勒 乃 人 西 满 只帮 助 耶 稣 背 部 分 的 十 字 架 ， 而 不 是 整 个 的 十 字 架 。 他 这 样 做 ， 只 是 被 逼的 。 我 们 如 果 想 真 正背 完 全 的 十 字 架 ， 唯 一 应 该 有 的 目 的 是 把 爱 给 耶 稣 ， 安 慰 祂 的 心 ， 不 计 较自 己 的 痛 苦 ， 不 寻求 报 答 ， 只 寻 求 天 主 更 大 光 荣 的 事 ， 我 们 的 动 机 是 爱 ， 这 也 是 我 们 何 以 能 肩负 十 字 架 全 部 重量 的 原 因 。

我 们 不 须 寻 求 额外 的 痛 苦 ， 只 须 慷 慨 地 接 受 由 天 主 安 排 给 我 们 的 十 字 架 ， 与 天 主 的 圣 意结 合 ， 这 样 我 们 便 能品 尝 祂 的 甘 饴 。

耶 稣 说 ： 「 我 的国 度 不 属 于 这 世 界 。 」 所 以 我 们 应 该 抬 起 头 ， 注 视 等 候 我 们 的 真 正 故 乡， 寻 找 我 们 的 天 主 ，我 们 会 发 现 祂 回 报 我 们 热 切 的 注 视 ， 在 祂 的 瞥 视 间 ， 便 有 平 安 与 生 命 。

黄 金 是 用 火 来 净化 ， 除 去 杂 质 的 。 同 样 ， 十 字 架 和 痛 苦 也 可 以 净 化 我 们 ， 医 治 我 们 ， 帮助 我 们 在 信 德 和 爱 德中 成 长 、 帮 助 我 们 关 心 别 人 的 需 要 。 它 亦 帮 助 我 们 醒 寤 ， 想 念 永 恒 的 事 。透 过 十 字 架 ， 我 们得 到 力 量 和 恩 宠 ， 它 带 给 我 们 生 命 与 平 安 。 十 架 的 道 路 ， 是 安 全 的 道 路 ， 它令 我 们 成 全 ， 肖似 基 督 。 接 受 十 字 架 ， 就 能 光 荣 天 主 ， 帮 助 更 多 灵 魂 转 化 。

·查 经·

一、耶稣基督在十字架上的死：

1.耶稣开始教导他们：“人子要受________，他将被长老、司祭长和经师们______，且要被______，但第三天他要______。”耶稣毫不隐讳地说了这些话（谷 8:31）

2.总督比拉多对耶稣审判：比拉多对大祭司长和群众说：“在这人身上，我________________。”（路 23:4）

3.耶稣所受到的侮辱：

    ·罗马士兵：“他们给他穿上一件紫红袍，又给他戴上用________编的头冠。然后向他致礼：“犹太人的君王万岁！’他们用______________他的头，向他的_____________，在他面前屈膝敬礼。” （谷15:17-19）

    ·过路人：“路过的人都侮辱他，_______说：“”咳！你这说拆毁圣殿，能在三日内重建的人，_________你自己吧！从________下来呀！’”（谷15:29-30）

    ·司祭长和经师们：“司祭长和经师们纷纷讥笑着说：“____________，______________。默西亚！以色列的君王！______________________________________________________________,我们就相信。”（谷15:31-32）

    ·强盗：同钉的另外两个罪犯中，有一个侮辱耶稣说：“你不是默西亚吗？_______________，_______________吧！”（路23:39）

    尽管耶稣遭受了公众最狂暴的愤怒对待和肉身上承受着的极大痛苦，但他是清白无罪的，他的言行证明他“这人可真是义人”（路23:47）。作为天主子，他本应该享受到荣耀与赞美，然而，他为什么这样悲惨的死去呢（请你好好想一想）？

二、耶稣受死的必要性及其目的：

1.天主父为什么让自己的独生子耶稣被钉死在十字架上呢？

    像羊群一般，我们都____________，每人_____________________，但是雅威把我们的______都加在他身上。（依53:6）

    然而这是雅威的旨意，要用________他。当他以自己的生命__________时，他将享有长久的生命，……雅威的旨意接着他而得以完成。（依53:10）

    基督是_____的，但为了我们，他_____________________，作了__________，为使我们在他内能得享天主的正义。（格后5:21）

2.当我们处在什么样的处境时，耶稣被钉死在十字架上？结果又如何呢？

    当我们还是________时，基督便为我们_______了！天主这样证明了对我们的_____。（罗5:8）

    我们原是天主的______，借着他圣子的___，我们已与天主______。……此外，因了耶稣基督我们的主，我们充满信心喜乐，他已使我们与天主_______。（罗5:10-11）

3.耶稣受死的目的：

    基督曾一次为____________，这位义人且为_________，就是为了把我们_______________。（伯前 3:18）

为基督亦然，他只奉献___________，就免除了__________。他将再次显现，但与罪______，而是为那些期盼他的人______________。（希9:28）

十字架的凌辱

被钉十字架的刑罚是很残忍而羞辱的事,不但新约中不少处说到十字架的羞辱，如：格前1:23，迦5:11，希12:2;13:13；而且在外教人的作品，如Cicero(西塞罗)的书中，也说到被钉十字架的刑罚，是最残忍、最羞辱的。罗马公民不但得豁免被钉死十字架，而且连想到或听到这刑罚都是难以忍受的。只有奴隶、逃犯和强盗才会受十字架刑罚。实施此刑罚的步骤是：人们先把犯人严厉鞭打；然后把他绑或钉在横木上，让他赤身背横木游行示众，有时加以鞭打。刑场通常在城外。当犯人到达刑场后，人们便把他连同横木挂在固定的竖木上；这时痛苦更强烈。有时会让犯人坐在木头上，好似让其休息，其实是为延长犯人受苦的时间；所以有时犯人悬在木架上数天不死。受刑时犯人的哀号、痛苦、咒骂及血泪是可想象而知的。犯人死后他的尸体仍让它留在十字架上任飞鸟走兽啄食。为什么耶稣的救援需经过痛苦？路加福音中“默西亚必须受这些苦难” (24：26)，是什么意思？

三、基督的死和我的关系：

    耶稣不死不行吗？为什么义人非要受死，而且死于那样残酷的十字架极刑？这到底是为什么？其实，我们已经有了答案：他受死是为了赎全人类的罪。但是，仅仅知道这些还不够，你要知道：他受死特别是为你的缘故。

1.我必须做什么，才能藉着耶稣基督的死而获得救恩？

_________________________________________________________________________________。（宗 2:38）

__________________________________________________________________________________。（若20:31）

2.救恩是怎样得来的？

__________________________________________________________________________________。（弗 2:8-9）

___________________________________________________________________________________。（铎 3:5）

耶稣基督的十字架

·耶稣舍身在十字架上流了血，为世人做了赎罪祭。（弟前2:6）
    ·藉着耶稣在十字架上的宝血，我们的罪可得赦免。（若一1:7）
    ·通过耶稣在十字架上的宝血，我们能与天主和好。（罗5:10）
    ·借着耶稣在十字架上的宝血，我们可以成为义人。（罗5:9）

·应 用·

1.面对耶稣基督的十字架，我有何感动？请分享。

2.请读路加福音14:16-24：筵席的比喻。

A.首先被邀请的三个人都有什么反应？结果怎样？

B．主人有什么反应？

·默 想·

1．耶稣对自己死亡的接受

耶稣如同我们人一样地感到痛苦和畏惧 (谷14：32-42)。希5：7很清楚地叙述他的挣扎：“当他还在血肉时，他以大声哀号和眼泪、祈祷和恳求……”。这段描写与耶稣山园祈祷的题材类似。换句话说，他面对十字架的死亡，实在有人的情绪：怕惧和痛苦。但是他在痛苦中面对死亡时，仍保持他对父的信赖；并以最亲昵的称呼，称天主为“阿爸”(谷14：36)。简单来说，他在极大的痛苦、失败中，对天主父的安排、照顾，表示了极大的爱、服从和信任。保禄为了强调基督的服从，在被钉十字架时达到了最高程度，他在斐理伯书信里所引用的「赞美诗」中，加上了“听命至死，且死在十字架上”。请默想耶稣的苦难（20分钟）。

2。在下面划线处，填写你自己的名字：

     然而他所背负的，是_______的疾苦，
     担负的，是_______的疼痛；我们还以为他受了惩罚，为天主所击伤，和受贬抑的人。

可是他被刺透，是因了______的悖逆；

他被打伤，是因了______的罪恶；

       因他受了惩罚，______便得了安全；

因他受了创伤，______便得了痊愈。我们都像羊一样迷了路，各走各自的路；

但上主却把 _______众人的罪过归到他身上。（依53:4-6）

默西亚的苦难(咏 22:1-22)

我的天主，我的天主，你为什么舍弃了我？你又为什么远离我的恳求，和我的哀号。我的天主，我白天呼号，你不应允；我黑夜哀祷，你仍默静。至于我，成了微虫，失掉了人形；作人类的耻辱，受百姓的欺凌。凡看见我的人都戏笑我，他们都撇着嘴摇着头说：“他既信赖上主，上主就应救他；上主既喜爱他，就该拯救他。”因为大难临头，求你不要远离我，求你来近，因为无人肯来扶助我。成群的公牛围绕着我，巴商的雄牛包围着我；都向我张开自己的嘴，活象怒吼掠食的狮子。我好象倾泻的水一般，我全身骨骸都已脱散；我的心好象是蜡，在我内脏中溶化。我的上颚枯干得象瓦片，我的舌头贴在咽喉上端；你竟使我于死灰中辗转。恶犬成群地围困着我，歹徒成伙地环绕着我；他们穿透了我的手脚，我竟能数清我的骨骼；他们却冷眼观望着我，他们瓜分了我的衣服，为我的长衣，彼此拈阄。上主！请不要远离我，我的勇力，速来助我。求你由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的生命；求你从狮子的血口救我脱身，由野牛角下救出我这苦命人。


如果你能明白上帝的用意

您要打印的文件是：如果你能明白上帝的用意
打印 打印本文

如果你能明白上帝的用意

作者：金晨|flingwing@263.net 转贴自：本站原创 点击数：2407

二战时,三个步兵意外地迷失在了印度大沙漠里.由于水和食物都所剩殆尽,强烈的求生欲望使他们互相鼓劲,发誓要一起活着走出沙漠.于是,三人都竭尽所能,去争取更大的生存机会.

三人中,卡尔的个子最小,他所做的努力可谓是最大的.虽然每天只能吃到一顿饭,他却刻意吃得极其微少,尽量为同伴留下更多的食物.格布鲁的体形最高大,他每晚都睡在顶风处,用自己的身体为同伴抵挡沙漠里残忍的严寒,避免同伴受凉.对于卡尔和格布鲁的奉献,贝克感到很过意不去,他的身体素质很强健,所以每天出发时,他都会抢着担起大部分的行李,以最大限度减轻同伴长途跋涉的艰辛.

随着日子一天天过去,他们的精神感动了帝.有一天,水和食物都没有了,于是上帝出现了,上帝叫他们无论如何都不能放弃,并许诺每天傍晚会恩赐他们水和食物.三人将信将疑继续穿越沙漠.

第一天,上帝果然不负承诺,给了他们一小袋水一小块面包,作为奖赏还且小条火腿.虽然太少了,但三人受到了极大的鼓舞,也坚定了走出沙漠的信心.第二天黄昏时,上帝又及时送来了食物,以后的一个月里,上帝的恩赐都如约而至.于是按照惯例,卡尔每天还是吃得最少,他因此发觉自己得了胃病,格布鲁每晚这样睡在顶风处,却因此感染了严重的风温;贝克每天依旧扛着最重的行李上路,但因为劳累过度,他开始偷偷吐血,虽然如此,他们都极力忍耐着,谁也不说自己的苦衷,而且每个人的心中,都充满了无尽的喜悦,因为他们知道:终有一天,他们会逃离沙漠致命的困境.

这一天晚饭后,三人熟睡了下来.随着寒冷的降临,格布鲁第一个别做起了梦,他梦见三人走出沙漠后.自己当上了将军,卡尔和贝克则成了他最得力的助手,每次打仗时,都为自己冲锋陷阵在最前线,为了自己的部队赢得最高的荣誉和奖赏.格布鲁很高兴,于是就说起了梦话:哦!卡尔,贝克,你们真是我的好史弟,我永远都不会忘记你们.

此时卡尔因为饥饿,肚子里在呱呱乱叫,他也做了一个梦,他梦见走出沙漠后,格布鲁和贝克都感激他,都以最辛勤的工作供养着他,于是卡尔说:'格布鲁,贝克,你们是我的好兄弟.'

因为胸口的疼痛再次引发了咳嗽,贝克醒了过来,卡尔和格布鲁的话也引起了他们的注意.他听着听着,脸上露出了安慰的笑容,因为他听到卡尔和格布鲁都在感谢他,知道自己的心血没有白流.由于心情畅快,他胸中的闷气得以舒缓了很多,他又躺了下去,并很快进入梦乡.他梦梦见自己的一生很幸福.因为格布鲁和卡尔悉心照顾了他全家一辈子.并且不断为自己的家庭增添新的生活乐趣.,于是贝克说:卡尔,格布鲁你们对我太好了.

上帝看着他们做的每一个梦,不禁失望得摇了摇头,于是用魔法将三个人的梦合并在了一个世界里,让他们互相知晓.而后难过地对他们说:卡尔,格布鲁,贝克,十分抱歉,我真的十分对不起你们,我决定收回先前对你们所做的承诺,并收回我曾经赋予你们身体里的水和食物,因为我没有想到:你们在最艰难时所做出的奉献,居然是对他人抱有索取的美丽幻想.你们伤害了我帮助你们的本意,对不起。

三人听后感到万分震惊和悔恨,但随着水分和炭水化合物的迅速流失,他们的身体就在瞬间枯萎了,死得一丝感觉都没有,甚至没有来得及做一点点反抗的挣扎,终于保持了三人睡梦时幸福相依的神态.

几十年后,当一支欧洲考古队经过时,发现了他们合并在一起的白骨,人们探究了好久,却怎么也想不明白:为什么面对死亡,他们会排列得那么整齐.但他们却不知道上帝此时很难过,他的心里在想:奉献,应该是无私的.

静静地想了想，自己发表过的文章，一旦落在自己的角落里，或许也是一种不可理喻释然。


读经分享材料（9）——耶稣生平

您要打印的文件是：读经分享材料（9）——耶稣生平
打印 打印本文

读经分享材料（9）——耶稣生平

作者：李志祥神父整理 转贴自：圣经百科 点击数：1783

最后晚餐

阅读

主耶稣在世的最后一周，白天极其忙碌紧张，有饥渴的百姓环绕着他要听他讲道，也有妒恨的犹太领袖们要抓他把柄，置之死地。但每晚耶稣都带门徒们出城去，在安静的伯大尼做最后的门徒训悔。这些跟随他三年之久的爱徒们，尚未预备好来面对他的苦难，而时间已到最关头了。

一、逾越节羊羔

以色列人在埃及为奴隶之时，天主垂听了他们的苦求，于是派梅瑟去拯救他们，最后以十大灾难逼得残暴的法老国王不得不放人。就在他们离开埃及的前一夜，天主命令以色列各家庭宰杀羊羔，抹羊血于门框，全家聚集吃烤羊肉及未曾发酵的面饼。当夜，天主的使者进入埃及人各家击杀他们长子(第十灾)，凡以民家门框上有羊血为记号的，天主的使者则越过，而不入内杀长子，最终以民终于获得解放，逃脱埃及人的奴役。所以，后来这一历史事件便演变为“逾越节”。此后，以色列人代代遵守，以记念天主的拯救。每逢犹太历正月十四日傍晚，各家庭都团聚用餐，十五至二十一日共七天要吃未发酵的硬饼，且停止日常工作，为了敬拜上主，所以又称“无酵节”。(出十二6～14；民二十八16～25：请阅读)

主耶稣和门徒的最后晚餐，正是逾越节的家筵时间，是按旧约的习俗宰杀逾越羔羊的那一天。这仪式所表达的意义，即将实现在天主子耶稣身上。因为他将亲自成为逾越节的羔羊，代替犯罪的人类承受罪罚，借着他的苦难和死亡，人类将如以色列人过第一个逾越节一样，而摆脱魔鬼和罪恶的束缚、奴役，成为自由的天主子女。

二、犹达斯卖主

从主耶稣以默西亚君王的姿态骑驴进耶路撒冷城，到洁净圣殿，与当时的敌对势力针锋相对时，他和犹太领袖的冲突已达到顶点。于是公议会开会决定要杀害耶稣，只是碍于百姓拥戴他，所以迟迟不敢下手。这时背后真正的主谋者——黑暗之王撒弹助了他们一臂之力，它耸动心有不满的犹达斯决议出卖老师耶稣，于是耶稣最亲近的小团体中产生了叛逆与分裂。

三、准备晚餐

主耶稣在世三十多年，治病驱魔、行神迹，却没有为自己留下什么，连最后晚餐的屋子都是借来的，但天主的预备总是富足的。耶路撒冷城内已经有一间屋子为他们准备好了，但为避免犹太当局（耶稣的敌对势力）得知，耶稣很技巧的告诉伯铎、若望联络之法——找那位他已经秘密约好的人。

犹太人穿草编之鞋走路，脚上易沾尘土，且晚筵是以斜卧于榻的姿势进餐，所以照惯例当有仆人或地位最低的一位来为大家洗脚。十二门徒谁也不愿去做，各人想着主耶稣即将获得光荣的时刻，争着要当左右大臣，怎可在此时示弱？就在这一片尴尬中，突然有一位离席而去打水，开始帮众人洗脚了。他竟是最不该轮到的那位——他们的老师。在门徒的惊视中耶稣安静地洗着一双双的脚，以谦卑的服侍来表达对门徒的挚爱。之后他教导门徒当彼此相爱。

四、旧筵新意

终于可以进餐了，耶稣边吃边向门徒表达他心中的忧愁——你们中间有人要出卖我，其他门徒似懂非懂，而犹达斯心知肚明，却仍不悔悟。耶稣拿起晚餐用的饼和杯，建立圣体圣事，表达他即将舍身流血是为救赎人类，从此人们可借着他的苦难和死亡与天主恢复和好的关系。这新的约是以主耶稣的死为基础，不会像旧的约因着人的罪一而再，再而三的被破坏。旧约的逾越节被新约的基督的血所取代了，从此基督徒代代相传，以弥撒圣祭来记念主为我们舍命，领受主的圣体，并存着感恩的心等候他的再来。

伯铎感受到主耶稣的忧愁与心情的沉重，赶紧安慰老师说还有我们忠心的跟随，怎会让你受害？没想到老师反而劝勉他说，你会三次不认我，但你要回头，我要赦免且继续使用你，使你成为他们的依靠，做为我复活的见证人。主耶稣再以旧约预言做最后的劝勉，他将成为罪犯任人杀害，但救世大业看似破灭，其实按照预言，正一步步的应验、完成。

五、最后时刻

晚餐后，耶稣带门徒出城，到常去的山园祈祷，他希望门徒能和他一同警醒祈祷，门徒却一再睡着，留下孤单的老师迫切的祈祷，面对即将来临的苦难。

（以上请参看路二十二1～46；若十三1～17；玛二十六14～46；谷十四10～42)

暖身活动

若你即将永别，请写一段话（遗嘱）给你最挂心的人。

讨论题目

1．你曾多次领了圣体，但你对圣体圣事有多少了解呢？

2．试着去揣摩体会，耶稣在最后晚餐中的心情如何？你想门徒能了解吗？为什么？

3．对这些尚不成熟的门徒，耶稣如何在最后晚餐中，一再表达对他们的关爱？

4 ．你已经发现耶稣在最后晚餐所立的“新约”与你有关吗？为什么？请分享。


背经：路加福音第二十二章19-20节

19 耶稣拿起饼来，祝谢了，擘开，递给他们说：「这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。」20 晚餐以后，耶稣同样拿起杯来，说：「这杯是用我为你们流出的血而立的新约。


你们是地上的盐

您要打印的文件是：你们是地上的盐
打印 打印本文

你们是地上的盐

作者：佚名 转贴自：网络 点击数：1051

「你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用处，只好抛在外边，任人践踏吧了。」（玛五‧13）

真福八端之后，玛窦福音紧接着记载了盐与光的两个比喻，这是属于山中圣训的训令，圣经学家均放在真福八端之后加以讨论。这些比喻也在马谷及路加福音中出现，只是记载的地点不同吧了。（请参阅谷四：九，以及路八：十一、十四）

我们都知道盐及光是人生的必需品，希腊人把它们当作神祇来礼拜，罗马人则认为人无盐及光则难以为生。记得抗战时期各地交通中断，市场上买不到盐巴，害得母亲直跳脚；某日有位远方亲戚来访，随身带了一小包盐，我们全家视作珍宝感激不尽。

但重要归重要，我们还是要问，耶稣为什么把盐及光的比喻放在如此显要的地位？盐及光的比喻给当时的宗徒们及后世的信徒们，带来了怎么样的音讯。

我们先来分析一下盐的各种特征。大致来说，盐有三种很普通的特色及功能：即晶莹纯洁、防腐作用，以及调味功能。

耶稣时代的罗马人视盐巴为世界上最纯洁的物质，因为它们来自最干净的太阳及海洋。可能正因为盐巴象征纯洁，许多原始民族常把它当作贡物来祭献神祇。「你们是地上的盐」，耶稣是否也在暗示，做一个基督徒，首先当注意的正是如何保持「心地纯洁」，正如盐那样晶莹剔透一样？

无可否认的，我们正面临着一个道德日渐没落的时代。时下有许多人，尤其是年轻人，都深信只要我喜欢样样都可以。所谓伦理道德，所谓良心良知等传统观念，好像都已不存在，于是能骗则骗能盗则盗，是非颠倒莫此为甚。基督的信徒生活在这个混乱的世界中，又当如何处理？随波逐流乎？中流砥柱乎？但耶稣警告我们，我们是地上的盐，必须像荷花那样出污泥而不染，正如祂曾藉圣雅各布布的口说过：「谁若自以为虔诚……必须保持自己不受世俗的玷污！」（雅一，）

盐有防腐作用，凡新鲜的果菜鱼肉加盐后它就不易腐烂。基督徒生存在这个人欲横的社会中，是否也当发挥一些防腐的使命？近和尚出道人，信徒们由于他们正直的人格及虔诚旳信仰，是否对周遭不良的行为也能起若干阻吓作用？而这正是耶稣叫我们为地盐的目的所在。一个人的力量可能有限，但若信徒们团结起来，一起对这个腐化的社会做点事，可能有令人意想不到的效果。罗马帝国的归化，还不是由一小群初期教会信徒开始的，他们那时所面临的困难，远比我们大得多了。

盐的第三种功能则是调味，淡而无味的食品只要加点盐就觉得可口好吃。同样地，我们若真是地上的盐，那么对我们四周的人也应有这种调味作用。我们的家人、或朋友、或同事，是否能以我们的日常生活中，获得些许人生的意味及喜乐？当他们对人生开始乏味甚至失望时，我们是否能给他们做人的若干兴趣及意义？当他们见我们常笑容可掬做事有目标时，是否也能被我们的虔诚信仰所感动？

但事实可能未必如此乐观！多少信徒与同事们工作了一辈子，到头来竟没有人认出他们原来是一位基督徒。他们从来不谈宗教问题，更不谈信仰对他们发生了什么影响；对这些信徒，你又如何能期望他们对社会起调味作用？如何能提供一些更丰富的人生意义与乐趣？

但我们当小心，因为盐一旦失了味，它既不能防腐又无法调味，它只好在外边，任人去践踏吧了！在耶稣时代的犹太教内有一个风俗，一个教徒一旦脱离教会，若日后考虑重返，他必须先躺在会堂前被人践踏之后才能被接受。初期天主教也曾一度沿用过这个习惯，叛教徒若想重返羊栈，他也必须跪在教堂门口，同时口念：「请践踏我吧，我是一颗失了味的盐巴！」

我们是否也该常反省，问问自己是否也只是一颗走了味的盐巴！若一旦发现我们的信仰已不再那样虔诚，已不能对社会的不习惯起任何防腐作用或调味功能，那我们就必须重振旗鼓，再重新站起来好好做一个耶稣的真实弟子。我们千万不要怕，更不可失望，因为在天大父最清楚人性的弱点，祂一定会帮助我们成功的！


浅谈格林多人前书中的「爱」之意义

您要打印的文件是：浅谈格林多人前书中的「爱」之意义
打印 打印本文

浅谈格林多人前书中的「爱」之意义

作者：佚名 转贴自：香港天主教圣经学院 点击数：950

前言

为何我会选择《格林多前书》第十三章中爱德颂作为我的论文之主要干线呢？在今天的传播媒介中传送主题最多的消息、艺术、电视剧、广播故事、信息节目、歌曲等，可算是「爱」了。为何「爱」的讯息常常包围着我们，她要告诉我们些甚么呢？是我们缺乏真正的「爱」么？或是我们需要被提醒传送「爱」于人间？那么，真正的爱是怎样的呢？爱是否说得太多而实行得太少？我们爱得正确及适当吗？

爱的根源是天主，因为天主就是爱，我爱天主吗！？如果我们每人都能像天主的爱我们而去爱他人，并具有含忍而慈祥的爱；那么，我们真的认识爱之意义。因为，如果我们只爱我们所喜爱的朋友，主耶稣曾说过就是连作恶的坏人也爱他的朋友，这我们与他们有何分别呢？

圣保禄曾说过爱具有含忍的意义，而这含忍并不是只在言语上的接纳，而是表达于行为上及从心里真的宽恕，就如主耶稣教导我们的《天主经》上说：「求你宽恕我们的罪过，如同我们宽恕别人一样」。正是因为天主的宽恕我们，我们也应该从心里宽恕得罪我们的人；这也是爱的表现了。

天主就是以他的仁慈念忍地爱着我们，我们也要借着保禄的爱德颂作为勉励，从天主领受的爱中学习，去爱每一个天主以他的肖像所创造的人。

【甲】导言：我们研究保禄宗徒为何要在《格林多人前书》提及「爱」之意义。

我们需要了解当时格林多教会出现了甚么问题才可以领悟保禄道出爱的动机。

格林多是希腊最古的名城，远在公元前九世纪即已开始繁荣。此城位于培罗朋讷索（Peloponnesus）北部，在爱奥尼海与爱琴海之间的希腊地峡中。东有耕格勒（Cenchrae）海港，西有肋海雍（Lechaeon）海港，因此与东方及西方通商极为便利。这座历史的古城，公元前一四六年为罗马总督慕米乌（Munmius）所毁，但一世纪后，在公元前四四年为西泽所重建。在公元二十七年奥古斯都皇帝在位时，被立为罗马阿哈雅省的省会，罗马总督即驻节于此（宗18:12）。后来更成为罗马帝国在希腊的政治、经济及宗教中心。格林多由于处于天然的优势，不但是当时的通商大邑，而且也是东西文化（即罗马、小亚细亚、希腊文化）荟萃的名城。正因如此，格林多的人口混杂，当保禄到格林多时，城内的居民非常复杂，除希腊人外，意大利人最多，还有小亚细亚和埃及人，也有不少犹太侨民。格林多既属罗马帝国，自然受罗马人的影响很大，当时各机关所用公文都是拉丁文（格前16:15-17；罗16:22-23）。宗教思想自然混乱繁多，除希腊人所敬拜的颇啬冬（Poseidon）、阿颇罗（Apollo）、雅典女神（Athena）等神外，还有罗马人所敬拜的维纳斯（Venus）、默尔雇留（Mercurius）等神。格林多更因「爱神」阿弗洛狄忒（Aphrodites）的敬礼而远近皆知。更有很多庙妓在山上卖淫。这样令格林多城道德从此一落千丈，伦理低落，更被人冠以「放荡之城」这不雅之号；而更甚的人们将妓女被喻为「格林多女孩」！(注一)

保禄在他本人在雅典传教失败之后（宗17:16-34），身心痛苦之余（格前2:3），第二次传教旅程中到达了格林多，时期约为公元50-51年（宗18:1-18），保禄首先在会堂中讲道却遭受到犹太人的反对，后转居于一个叫弟铎犹斯托的家里，在那里讲道，不少人回头信了基督（宗18:8）。但亦有不少犹太人因嫉妒而起来反对他并将他送往加里雍的法庭（宗18:12-13）。保禄不得已，只有结束了他在格林多的传教事业而离开格林多城。而将这份工作交由阿波罗来继续（宗18:24-28;19:1）。(注二)

保禄写格林多前书的动机是因为当时有一些格林多城的教友给保禄一些有关格林多城的不好消息的报告，如黑罗厄的家人（格前1:11）及斯特法纳、福突纳托、阿哈依科（格前16:17）等。于是保禄针对格林多城教会的困难问题特别是团体中出现了分裂的现象，还有许多基督徒生活上遇到的实际问题如人的智慧绝对化，强者的自高自大，不管自己的兄弟，宗徒代表权威等而写了这《格林多人前书》。(注三)

保禄听说格林多城的教友分党分派（格前1:12），他劝勉教友们团体的合一是一个多元的合一，不同神恩以不同方法共同建设教会，发展神恩的不可缺条件是「爱」（格前12-14章）。团体的信仰中心是见证人传下来的福音：基督死而复活的奥迹（格前15:1-11），并凭着这奥迹信友们深信也能借着基督参与生命的圆满。「在基督内众人都要复活起来」（格前5:22），好使「基督成为万物的万有」（格前15:28）。可见，信仰、礼仪、共融是建设教会团体的主要基础。(注四)

【乙】部份：

（一）阐明「爱」之意义

现在我们讨论「爱」是甚么，「爱」字实际指许多不同的事实，指血肉或精神的，冲动的或思考的，庄重的或轻浮的，建设性的或毁灭性的情绪等。人爱一件中意之物，爱一只动物、工作伴侣，爱朋友、父母、儿女，最后爱妻子。《圣经》中如《创世纪》（创2:23ff; 3:6; 12:10-19, 22, 24, 34），达味的历史（撒上18:1ff；撒下3:16; 12:15-25; 19:1-5），以及《雅歌》都充盈着各种情感。罪恶虽不时混入，但是我们可以看到：很有情节而谨慎的字句下所流露的那真正的、高深的和纯一的爱。(注五)「天主是爱」（若一4:7-8），这句话是启示的顶点，同时也是启示发展的终点，因为天主的一切作为，不论是创世或赎世，都是起于爱而终于爱。借着受造物，天主表示自己是仁爱的，是爱世人的。

在旧约中天主创造世界的目的和原则，依照《圣经》的启示是（一）出于爱（创1:4-10；咏136:1-10）《德训篇》也说明创造的工作是天主良善的效果（德16:30）；（二）天主为彰显自己的荣耀（咏19:1-7）；（三）为准备他的圣子将来降生为人（哥1:15-18；若1:3, 18）。天主爱人类的事实，是祂建立天国，使天上和地上的万有，总归于基督元首的计划，即是拯救人类脱离罪恶、魔鬼和死亡。这计划的发展过程，我们称之为救恩史。不但天主的创造工作，而且祂的其它的「奇事」（宗2:11）都是天主爱的表现。旧约中最伟大的「奇事」是带领以色列子民出离埃及的事迹和西乃盟约，这两件事叫以色列民更深切明了天主是如何的爱他们，爱他们有如慈父（出3；4:22），爱他们有如一个忠诚嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主对选民的爱的特点。西乃盟约，虽然没有天主给亚巴郎所应许的美善诺言的那种常存的普遍性，但它也是出于天主的爱，仍是要求人对天主以爱还爱。

人有敬爱天主的义务，因为天主创造了人类（创1:26-31）。此外，以民应敬爱天主，因为天主为他们作出了层出不同的奇事（咏105; 106; 107； 友16:1-21; 13:1-18）。以民应敬爱上主的最大原因还是天主与他们所立的西乃盟约。以民还天主的爱，不是一种情感而是服从，因为爱天主即是等于遵守天主的诫命，这样的爱是第一且是最大的诫命，同时是包括一切宗教义务的诫命。谁实在爱天主，就爱天主的居所（咏26:8），爱天主的法律（咏119），对天主常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）。

人人既然为天主所造，人人都以天主为父，所以人人彼此都是兄弟，就该彼此相爱，天主的愿望是人人相爱相助如兄弟，如手足，就如上主的怜爱临于一切有血肉的人（德18:12）。身为「爱」的天主，要人相爱，故在祂的约书内就立定了「爱他人」的诫命。在旧约初期，他人的定义是指「外方人」（出3:9；肋19:33-34；申10:19）直至到救恩世纪（加上9:32-42），犹太人把「他人」这定义释作自己的同族，即其它的犹太人。

救恩时期，主耶稣基督的时期，耶稣来是成全爱的诫命（玛5:17）。在旧约时代，没有一个人能像耶稣基督一样爱天主和爱所有的人。耶稣是我们的模范，是我们生活的理想：爱主爱人（玛22:34-40）。这是天主父通过主耶稣基督倾注在我们心中的圣神去爱主爱人（罗5:5）。在新约中常常遇到「天主的爱」（）这样的词句（罗5:5; 8:39；格后13:14；若一2:5, 15; 3:17; 4:9；犹21）。这词句按希腊和拉丁文的特点，可指天主对世人的爱，亦可指世人对天主以爱还爱所怀的爱。新约的道理讲论：天主爱人，人应爱天主，人存在基督内爱父，人存在基督内彼此相爱。

新约较旧约更描述天主的爱有如慈父的爱。山中圣训（玛5-7）最感动人心的，是耶稣称天主为「父」，为「我们的父」，「我们在天的父」（玛5:45, 48; 6:1ff; 7:9ff）依照主的宣言，天主不但是创造天地的主宰、审判者、全能至高无上，而且特别是「父」。为此，他训示我们称呼天主为「父」，正如他自己称呼他为「父」：「我们在天的父」（玛6:9），信赖天主为父的人，是「蒙宠爱的儿女」（弗5:1）。固然，天父有时惩罚自己的儿女，可是连惩罚也是出于他为慈父的爱（希12:6）；可是由于他的爱无限无量，天父也格外怜爱罪人（玛5:44, 48；路6:35）所以天主的爱的特性是由于天主是爱，所以他喜欢宽恕（谷11:25）。「仁慈的比喻」（玛18:12-14；路15:4-7）和「荡子的比喻」（路15:11-32）是这一特性的最好说明；所以天主的爱是「慈爱」（罗2:4），是「良善」，是「怜悯」（铎3:4-5），是「宽容」，是「忍耐」（罗2:4），是「仁慈」（路1:50）。

既然天主爱我们，人应还爱于天主，所以「人应爱天主在万有之上」的诫命，在新约亦如在旧约，是人应守的最大的诫命，亦即第一条诫命。第二条诫命，耶稣说是「爱人如己」（谷12:28-33）。玛22:39-40更清楚地表示「耶稣说：第二条与此相似：你当爱近人如你自己。全部法律和先知，都系于这两条诫命」（罗13:8-10；迦5:14; 6:2）。既然爱天主和爱人是分不开的，就连信德，如果没有出于爱的行为，也是死的（迦5:6, 22；雅2:17）。圣若望扼要宣布这端道理说：「假使有人说：我爱天主，但他却恼恨自己的弟兄的，便是撒慌，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一4:20），「爱人」或「爱近人」这诫命对所要爱的「人」是没有区别的。这爱人的爱富于同情，不轻易判断人，有这「爱」的人，必胸怀宽大，爱人的「爱」不应虚伪（罗12:9），应慷慨大方，（格后8:2），应出乎纯洁的心（弟前1:5）。原来这种「爱」丝毫不是一种感觉，而是一种服务；而且这种服务要求主牺牲，也要求人牺牲（谷10:45；若13:16； 罗12:7-10；雅2:8, 13, 26；若一3:16-18）。为此，这种「爱」能「遮盖许多罪过」（伯前4:8），它的价值自然远超过一切礼规。(注六)

（二）保禄在格林多人前书所述「爱」之意义

圣保禄宗徒在《希伯来书》中明确地指出：信、望、爱三德是教友生活的根基；换言之，信、望、爱的生活。可是，在基督徒的最主要的德行：信、望、爱三者之中，保禄宗徒又指出：「最大的是爱」（格前13:13）。理由是：爱是诸德的灵魂，爱超越一切，爱永存不朽。(注七)这是保禄在《格林多前书》中爱德颂的思想，更表达出爱是衡量一切全德的尺度。保禄就这样把这一个思想加以发挥并在《格林多前书》13章中完全表达出来。保禄首先以爱德和各种神恩中又先拿取格林多人非常重视的「语言奇恩」（格前14）与爱德相比。纵然人能说人间所有的语言，而且还能说天使的话（这显然是嚣染的说法，因为实际上天使不需要语言传达心意），但没有爱德，即爱天主和人的爱，为那人没有一点益处，他就像一个乐器，一敲就发声，但乐器本身却得不到一点益处（格前14:8, 14）。这里保禄提及锣和钹，原来这两种乐器是格林多人在敬礼狄约尼削和齐贝肋斯（Cybeles）邪神时所用的。不但语言其恩难与爱比较，而且其它更高超的神恩，如先知之恩和全备的信心，若与爱相比较，也算不得甚么。假设人得了极高超的启示，能明了天主的一切奥秘，或有极坚固的信心，能显极大的奇迹（格前12:8, 9；玛17:20; 21:21），但没有爱，这一切都显得毫无价值。保禄更进一步说：设若人获得了最高级的「救助神恩」，甚至施舍了自己所有的一切，且连自己的生命也舍了（格12:28；罗12:8；宗2:45; 4:34-37），若没有爱，一切也等于零！因为在施舍时，人可能只求自己的光荣（玛6:2），牺牲自己的牲命时，可能为叫人把他当作英雄崇拜。保禄在这里提及最残忍最痛苦的死，莫若被火烧死（达3；加上2:59；加下7）；但这样的死，假若人只是为求自己的虚荣，也没有一点价值。保禄在这所说的是对格林多人一极郑重的劝告，劝告他们千万不要在运用神恩的事上贪求自己的光荣和利益，因为信友的成全完全在乎爱，没有爱不能有成全。保禄在随后的数节内（格前13:4-7）指出爱怎样表显在各种德行上。在这数节内，爱是一切美善的根源。保禄写这些话时，一定把基督的一生言行，另外基督在受苦受死时所表现的爱，摆在自己眼前。「爱是含忍的，爱是慈祥的」：爱反影天主的含忍和仁慈（罗2:4）。爱不会因人的过错和无礼而失去忍耐而动怒，反倒设法行善辅助人，原谅人，就如天主的美善一样，是天主向外的流露（迦5:22；哥3:12）继而保禄以八个否定句证明爱总不加害于人（罗13:10）。「爱不嫉妒」，见人有善，不生嫉妒；格林多人却不是如此。「不夸张」，不在人前夸耀自己。「不自大」，即不高举自己在他人以上，格林多人的作风则刚刚相反。「不作无礼的事」，即凡事小心慬慎，总不粗暴待人。「不求己益」，即不坚持自己的权益，格林多人并不如此。「不图谋恶事」，即不问人为甚么加害于己，也不想报复人。「不以不义为乐」，是说他固然见到某事不义或有罪，但不因见人有罪而自得，也不喜谈论别人的过恶。「却以真理同乐」，即见人行善就与人同乐。这里所谓的「真理」，是指正义和美善而言（罗1:18; 2:8；若3:21）。最后以四个肯定句，每句都以「凡事」为「属词」。「凡事包容」，即绝口不谈人的短处，尽力以善意掩饰人的过失（箴10:12）。「凡事相信」，即对人信任，不怀疑人，常想人好，出言行事总有好意。「凡事盼望」，即虽然见人犯罪，仍希望他好，对他决不失望，因为他知道天主圣宠原是万能的。「凡事忍耐」，虽然屡次事与愿违，仍怀有信心、希望、忍耐去承受一切。由此可见，惟独那真正受过基督精神熏陶（谷10:42-45；斐2:5-8），并以神目看基督生活人身上的人（玛25:31-46；路10:29-37），才能有这份爱的理想和实行。由此可见爱实是一超性之德。

在这篇「爱德颂」的第三段内（8-13），以爱为天主性做静观数据的保禄引我们更进一层观察的永存性。保禄说：惟独爱是成全的，是永存不灭的；爱不是属于这易逝的世界的，而是属于天主的本性。一切的神恩都有终结，连德行即便是最高超的德行如信德和望德也要消失，惟独爱德却永存不灭。「爱永存不朽」，因为爱是属天主的本性（罗5:5；若一4:7-8, 16）。保禄在这里只提及三种神恩：以「先知之恩」天主只把一小部份的奥秘给人启示了；到了天主把自己完全启示给示给人时，这「先知之恩」就完全无用了！天主将「知识之恩」赐与人，为使人能更深入明了天主的奥秘；但是几时我们完全认识了天主，就不需要「知识之恩」了。「语言之恩」人死了就不能说话了。所以「那完全的一来到」即天主把自己显示给人赐与他圆满的救恩和生命时，我们就要直接瞻仰天主了（户12:8；玛5:8；格后3:18；若一3:2）。那时我们认识天主类似天主对自己的认识，是直观的认识；那时爱就要与这认识紧相连结，永存不灭。所以爱还超越信望二德。原来信望爱三德都是直指向天主的德行：第一、因为是直接由天主赋于人灵的；第二、因为都是以天主为对象的。这三德是直向天主的德行，是信友们生活绝对不可或缺的根基。保禄阐明信望二德也有终结时，因为当信友们面对面享见天主，获得天主时，自然不再需要信和望了（13:10-12；罗8:24；格后5:7），但爱却永不止息，常存不灭（13:8）。至于爱常存在的理由，是因为天主自己的本性就是爱（若一4:8, 16）。(注八)

（三）天主是爱，凡有爱的，都是生于天主

天主是爱的泉源，也是爱的楷模。由于爱，祂创造了这个美丽的宇宙（咏136:1-9）；由于爱，祂从永远就召选了我们，预定我们获得义子的名份（弗1:5）；由于爱，祂无条件地把祂的独生子送给了我们（若3:16），叫耶稣以祂天父的爱来爱我们（若15:9），甚至为我们成为赎罪祭（若一4:10）；由于爱，祂使我们在犯罪失落之后，又得分享祂的生命，再度享受祂的慈爱（弗2:4-7）；由于爱；祂给我们派遣了圣神，使我们成为祂的子女（若一3:1），叫我们能衷心称祂为「阿爸，父啊」（迦4:6）。

正是祂这般爱我们，祂也命令我们，要以祂为模式，去彼此相亲相爱（若一3:23; 4:21）；尚且，祂还以这样的相爱宣判为作祂子女的标志（参阅若13:35）。由此可见，祂向我们要求的，不外是一个「爱」字。可是祂才是「爱」，要真能像祂要求的那样去爱我们的兄弟姊妹，我们只有一条可走和应走的途径，就是生活在祂内，并按照祂的旨示去爱。所谓「生活在祂内」，就是葡萄树譬喻所指的（若15:1-11），透过热诚和有深度的信仰灵修和祈祷生活，与天主──爱的泉源──保持着不断和密切的接触。《若望福音》所载：「天主是爱，那存留在天主内的，就存留在天主内，天主也存留在内」（若一4:16）。这是个良性的循环：我们越是加深我们与天主的交往，我们也越爱我们四周的人；而我们越努力按照耶稣爱人的模式去爱我们四周的人，也越能加深我们对这「爱的泉源」的联系。(注九)这正因是「天主是爱。因为爱是出于天主，凡有爱的，都是生于天主，也认识天主」（若4:16, 7）。

【丙】结论：保禄体验基督的爱之真缔

保禄除了在格前的爱德颂以外，他在《罗马书》中也撰写了一首基督徒的爱的凯歌：「谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饥饿吗？是赤贫吗？是危险吗？是刀剑吗？正如经上所记：『为了你，我们整日被置于死地，人将我们视作待宰的羊群。』然而，靠着那爱我们的主，我们在这一切事上，大获全胜，因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其它任何之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督的爱相隔绝。」（罗8:35-39）

保禄曾经反对过基督（宗26:9），又激烈迫害过天主的教会，竭力想把她消灭（迦1:13）。不过，后来却由于认识了「那爱我们的主」（罗8:37），领悟到「基督的爱是怎样的广、宽、阔、高深」（弗3:18），并知道了「基督的爱是远超人所能知的」（弗3:19），于是，在他的心灵深处产生了莫大的转变，使他由反基督转变为一位跟随基督而自豪的人；由迫害教会转变为一位宣扬、建立教会的伟大宗徒，甚至他说出了以下的一段豪气的话：「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一都看作是损失，因为我只以认识我主耶稣基督为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得了基督，为结合于祂。」（斐3:7-9）其后又说：「我只愿认识基督和祂复活的德能，参阅祂的苦难，相似祂的死亡，我希望也得到由死者中的复活。」（斐3:10-11）

事实上，保禄深深的认识基督的爱，也深深体会到天主的爱。正如若望宗徒所指出的：「我们应该爱，因为天主先爱了我们」（若一4:19）。同样，保禄宗徒亦指出我们应该爱，「因为基督的爱催迫着我们」（格后5:14），又感叹说：「祂爱了我，且为我舍弃了自己。」（迦2:20）

保禄宗徒由于深深的感受到基督的爱，所以，除了自己勉力以爱还爱，「以永恒不变的爱爱我们的主耶稣基督」（弗6:24）之外，也愿意「效法基督」（格前11:1），以真诚无伪的爱（格后6:6），去爱基督所爱的一切人，尤其是「天主所钟爱，并蒙召选为圣徒的人」（罗1:7）。他说过：「我是以天主的妒爱，妒爱你们」（格后11:2）又说：「因为在耶稣基督内……唯有爱德行事的信德，才算甚么。」（迦5:6）他续说；「在这一切以上，尤该有爱德，因为爱德是全德的联系。」（哥3:14）。尚且，他指出：「爱就是法律的满全」（罗13:10）。(注十)


从福音中探讨耶稣怎样去爱天主

您要打印的文件是：从福音中探讨耶稣怎样去爱天主
打印 打印本文

从福音中探讨耶稣怎样去爱天主

作者：佚名 转贴自：香港天主教圣经学院 点击数：991

导言

四部福音都描述耶稣和天主的关系是「父和子的关系」（若1:14; 5:19-40），最明显的是《马尔谷福音》中耶稣称天主为「阿爸！父啊！」（谷14:36）。是阿拉美语的音译，是当时小孩对自己的父亲的亲密称谓。耶稣在革责玛尼山园祈祷时，称天主为「阿爸！父啊！」是表示祂对天主的绝对服从，就如小孩对父亲的纯真的爱的表达。是意味着一种最亲密的关系(注一)。这个名词只在新约中出现了三次：两次在保禄书信（迦4:6；罗8:15）一次在福音（谷14:36）。保禄用的明显是引用礼仪的方式是基督徒被圣神的感动，而情不自禁地称呼天主为「阿爸！父啊！」。

耶稣称天主为「阿爸！父啊！」是祂自己的自我意识，觉知和认识自己；在祂一生的过程中相当一致，没有太大的改变。耶稣以行动表现祂与天主之间的亲密关系，这方式是祂所特有的，是其它的人所没有的(注二)。由此可知耶稣是多么的爱天主父，并希望祂的跟随者也能学习祂去爱和认识天主父。耶稣一生是按照天主圣意而行走，并为光荣天主而工作（若17:1-4）；耶稣基督的来临是承行天父的旨意（希10:5-7）。面对死亡时，祂也如同小孩子般去依靠和信赖天主父的安排（玛26:39；谷14:36；路22:42）。

耶稣爱天主是融合了天主的爱，二者合二为一，耶稣在天主内；天主也在耶稣内（若17:21）。这篇论文就是从犹太人传统的爱天主，和福音中不同的记述去看耶稣怎样的以稚子的爱去爱天主，并和天主父合二为一。全文主要分为三部份：第一部份分析犹太人对天主的爱；第二部份分析耶稣对天主的爱；第三部份是全文的结论。

第一章 犹太人对天主的爱

A 犹太人的信仰

直到今日，以色列民族仍旧是世界上信仰生活最坚强的人民。虽然他们国破家亡，已经历了两千多年，流亡世界各国，遭受逼害放逐，但他们仍生存到今日，且又回到了自己的故土上，来重建自己的国家。他们信仰生活的动力，一方面在于一部圣经（亦即旧约），由于他们坚信圣经内所记载的一切，是他们祖先与天主往来的经验。另一方面，这两千年来，不断有研究及教导圣经的师傅或称辣彼（Rabbi），把那些经验和信仰生活，教导给散居世界各地的犹太团体，训示他们也体验到天主对他们祖先的召选和恩爱，以加强他们的信仰生活。

天主召选梅瑟来拯救作奴隶的以色列人离开了埃及，回到天主预许的地方去，在西乃旷野中组织了以色列人，订定法律和为建立一个有组织的民族。天主在山上向梅瑟显示了「雅威」的名字，以坚固他的信心。他率领以色列人离开埃及。在这事件中，不但梅瑟、大司祭亚郎、日后奉命带领以色列进入福地的若苏厄，乃至全以色列人都体验到了天主的大能和威严。天主以这些奇迹和异事向以色列人要求的，就是信赖他是唯一的天主。运用各种奇迹救以民出离埃及的天主，在西乃山下藉梅瑟隆重地订立了天主与以色列人之间的盟约。从此，以色列人因着这一神圣的盟约而感觉到：他们与天主之间有了一种特殊的关系。于是，天主令梅瑟训示以色列人说：「你们亲自见了我怎样对待了埃及人……将你们带出来归属我。现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业……」（出19:3-5）。

据《申命纪》记载，以色列人奉献初熟的家畜或农作物，司祭由奉献者手中接过祭品，放在祭台上之后，向天主缕述他们祖先所蒙受的恩惠（申26:5-19）。这段礼仪经文，是以色列人在圣殿行祭献时必定诵念的，以缅怀天主召选、拯救和照顾的三大特恩。这三大特恩，应当世世代代向他们的子子孙孙传述下去。由于这种传述，已深深地印入了以色列人民的心坎。因此，他们从小就获得了与他们祖先同样的体验和同样的信仰。凡是圣经所记载的，他们都深信不疑。

在以色列人的许多经文中，有一篇称为「示玛」(Shema)记载在《申命纪》内（申6:4-9），是天主吩咐以色列人常听从天主，惟独爱他的训令。对这个训令，他们亘古以来，经过耶稣时代，一直到今天，仍旧不断诵念的经文。因此，以色列人的信仰基础，就是要听从雅威的命令，信他是唯一的真神，遵守他的一切诫命和教训，惟独朝拜他(注三)。

B 犹太人对天主爱的基础

爱慕天主并遵守法律是犹太人爱天主的基础。人有敬爱天主之义务，因为天主造生了他，且是按照自己的肖像和模样造生了他（创1l:26-31）。一些圣咏美丽的篇章，作者很热诚地表达了他对天主所怀的感恩之心和孺慕之情，因为全能的造物主，有如慈父照顾万有，而特别关怀人子（咏8；108；104）。圣咏作者常说出一些感人肺腑的话，如：「愿我的颂辞使他乐意，我要常在上主内欢喜」（咏104:36）。这句话无疑是可以表达旧约时代虔诚者（Hasidim）的情怀和志愿。此外，以色列民应敬爱天主，因为天主为他们作了层出不穷的「奇事」，即所谓「伟大的事」（咏105；106；107；友16:1-21；多13:1-8）。尤堪注意的是：「我颂扬我的天主，我的灵魂欣悦于天上的君王」（多13:9）。

可是，以民应爱天主最大的原因还是盟约，即天主在西乃山结立盟约时，对以民表示的爱：「凡爱慕我和遵守我诫命的，我要对他们施行仁慈，直到他们的千代子孙」（出20:6）(注四)。由以上所引用的经文，可看出以色列民所以应当爱天主，是因为天主拣选了他们作为自己的产业，自己的民族（出19:5, 6；申7:6-7；咏33:12），与他们订立了盟约；同时以色列民还爱天主的爱，不是一种感情，而是一种英勇的服从，因为爱天主即是等于遵守天主的诫命。这样的爱是第一而且最大的诫命，同时也是包括一切宗教义务的诫命；谁实在爱天主，也爱天主的居所（咏26:8），爱天主的法律（咏119），对他常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）(注五)。

对于以色列民的法律也就是梅瑟的法律（Torah），他们应为这法律就是天主启示的成文法。这个法律仅存于《梅瑟五书》里：包括由世界的初期到梅瑟死亡的这段描写天主计划的神圣历史，其中穿插着许多法律条文。这些条文的历史背景有创造（创2:2-3），诺厄盟约（创9:1-7），亚巴郎盟约（创17:9-14），出埃及（出12:1-28, 43-51），西乃盟约与旷野的流浪(注六)。这些立法包括各式各样的数据，因为法律规范天主子民生活中的各领域。有伦理规则－－这在十诫里特别明显（出20:2-17；申5:6-21）－－表示向人民良心提出最基本的要求，而其正确与坚定性的高水平，都是外邦哲人所未达到的。有散见于各种书中的法典来规范人民生活的各种制度（家庭、社会、经济、法庭……）。最后还有规定以色列人崇拜的法令：礼规，司祭，举行礼仪的条件（取洁规则）。没有一件事出自偶然；既然天主的子民有一个来自天主特殊结构的国度，那么即使这一国度的现世制度，也是属于成文的宗教法。

不但法律的种类不同，就连条文的文学也有种类分别。有的是个案性的（出21:18），这类条文是东方古代民族的法典所习用的一种：即由累积裁判案例而形成的。有的使人想起在重订盟约的礼仪中，对不守盟约者所申明的一般诅咒（申27:15）。有的是断然的诫命（如十诫），天主藉此暗示他的子民其旨意的所在，都是直接的命令。最后有一些命令接近智能的训诲（出22:25ff）。就整体来说，仍以诫命为法律的主流。因此，以色列的法典与其它的法典截然不同，因为后者特别是汇集裁判案例的集合，而前者则以是以天主的名义所颁布的有约束力的教诲。基于这种庞杂，旧约里面的法律便有各种不同的名称：法律、作证、训诲、诫命、判决、天主的旨意、天主的言语、天主的道路（咏19:8-11; 咏119），由此可见，这法律完全超乎人类立法的界限。而法律与盟约有着密切的关系，说明在以色列民族中，除梅瑟的法律之外，没有其它法律。因为以色列的结构，完全建基于盟约，而盟约的中间人是梅瑟；所以，梅瑟也是天主藉盟约，向其子民宣示他的要求的中间人（咏103:7）。因此，所有法律经典，都置于梅瑟口中，和梅瑟在西乃山停留时的口述范围内。十诫（出20:1-17）和盟约法典（出20:22-23:33）就曾由《申命纪》重述和补充（申5:2-21; 12:1-28:69）。《申命纪》指出第一条诫命是爱上主，其它的诫命都是以此条为依归（申6:49）。圣德法典（肋17:1-26:46）以效法圣德的为主题，综合一切法律(注七)。

C 犹太人爱天主的方式

这方式可在《申命纪》第六章（希伯来原文）找出犹太人爱天主应有的模式（申6:4-5）：

原文意思应为：「听！以色列，雅威是我们的天主，上主是唯一的。同时你要爱上主，你们的天主，是用你全部的心和你全部的身体(注八)和你所有的一切」。以色列民的宗教基础是建立在天主爱情之上的(注九)，是天主对圣祖所表现的特别恩爱，召叫了他们，并简选了他们的后代，作为天主的子民。这一切都是天主特殊爱情的表现。而以色列民还天主的爱的具体表现就是忠心不贰地遵守天主的诫命。「示玛」就成为以色列民的信经，他的核心部份是爱天主在万有之上，承认只有一个天主（申6:4-9; 11:13-21；户15:37-41），这是关于唯一真神最有力量权威的肯定说法，除天主之外没有别的神明。正因如此，以色列民应该全神贯注地去爱慕上主天主，就是全用全部的心、全部的灵魂和人所有的一切去爱慕天主。这里所强调的，并不是面对无限全能天主的惧怕之情，而是爱情的彼此交往。天主对以色列民表示了爱情，以色列民有责以爱还爱。这个对天主爱情的最好证明，是诚心实意地遵守天主诫命(注十)。「示玛」是犹太人全部圣经中最神圣的一段，特别是开始的二句说话（申6:4-5）。梅瑟奉天主的命令，颁布了这条爱天主在万有之上的命令。这命令不外是遵守法律和听从先知的教训（玛22:40）。「爱天主」，不是要人以感情、以口头，而是以行动，表示人对天主的服从和信仰。因此，十诫的第一诫是：「我是上主你的天主……除我以外，你不可有别的神……」（出20:3）。人对天主的钦崇和恭敬是在服从他的命令；人若遵守了天主禁止性的命令，就是爱天主的人，亦即：「凡爱慕我，是遵守我诫命的人」（出20:6）。又人若爱天主，也必信赖他。亚巴郎，只凭天主的一句话，就离开祖国，到他所指示的地方去了。因着他对天主的信心，获得了天主的喜爱（创15:6）。他虽历尽千辛万苦受了许多考验磨难，但总是忠贞不贰。因此，天主也信赖他（创18:17），成了天主的朋友（依41:8）。亚巴郎成为天主的朋友，做了万民之父，没有人比得上他受的光荣。照以色列人一贯的传统，是因为「他遵守了至高者的法律」（德44:20），又因为他对天主的信赖和服从（宗7:2-8；希11:8-19）。《申命纪》一书中，多次向以色列人说：「如果你们真听我今日吩咐你们的诫命，爱上主你们的天主，全心、全灵事奉他，他必赐给你们……」（申11:13-15; 22-25）即赐给他们种种的祝福。如果他们不遵守天主的诫命，不但他们违犯了爱天主的诫命，同时还招致了他许多的诅咒和惩罚（申28）(注十一)。

《米巿辣》（Mishna）吩咐犹太人在早上和晚间都要背诵「示玛」，这表示他们对天主的信仰的表达，这不单止是他们对天主所表达信仰的说话，也是天主对他们所表达的说话（Berakhot 1:4）。在《塔尔古木》（Targum）篇中Neofiti亦记载过，当雅各布布伯临终时，他的十二位儿子一致地说出：「听以色列，我们的父亲，上主是我们的天主，是唯一的。愿上主的名永远被称为神圣的。你应用你的全个心、你全部的身体和你所有的一切去爱上主法律的指引」。《塔尔古木释译本》解释《申命纪》第六章第五节：「用你全部心」解作用你的二个欲望：好的和不好的。「你全部的身体」解作就算是他拿去你的身体。「你所有的」解作你所有的财富，亦可解作他给你的现时的一切，要感谢(注十二)。综合来说，爱天主，就是遵行他的诫命（若一5:3）。

第二章 耶稣基督对天主的爱

A 耶稣基督是犹太人

耶稣是人名，解作「雅威是救援」或「雅威施救」；基督是尊称。基督是希伯来文「默西亚」一词的希腊译文，意为「受傅者」。天主子耶稣的在世父亲是若瑟；母亲是玛利亚（玛1:18-25；路2:4-7, 21）。依照天使的嘱咐，童贞玛利亚的儿子，应命为「耶稣」，因为「他要把自己的民族中拯救出来」（玛1:21; 25；路2:21）。四福音在叙述耶稣的言行教导中，有时，为了将主耶稣与当时其它名叫耶稣的人，加以区别，清楚地称他为「纳匝肋人耶稣」（谷10:47; 14:26），或「若瑟的儿子耶稣」（若1:45; 6:42；路4:22），或「玛利亚的儿子」（谷6:3）。耶稣基督这尊称，将宗徒、门徒和教会对耶稣的信仰表达了出来，承认他是天主所预许，以民历代所期待的治理民众的君王（玛2:4-6; 16:15; 27:11, 17；谷8:29）。所以，「耶稣基督」或「基督耶稣」，这两个多次用于新约并列的名号，原是明认信仰的一种记号，也可说是教会最短的一端「信经」。保禄在书信内提及耶稣的诞生，按肉身是亚巴郎的后裔，出于达味家族（罗1:3；迦4:4）。又宗徒们宣扬光荣的基督时，多次特意向犹太人说明，这就是他们所认识的历史中的耶稣，是他们钉死的基督（宗2:36; 5:30；希2:9）。保禄更毫不迟疑地声明，他见过的光荣的主，实在是他原先不愿意承认的「那位纳匝纳人耶稣」（宗22:8; 9:5; 26:15）(注十三)。还有的是在记载耶稣基督的族谱的圣经有二段（玛1:1-17；路3:23-28）都指明耶基督是出自亚巴郎、达味的后裔（玛1:1；路3:32a, 34d）。而亚巴郎为以色列十二支派的始祖(注十四)，而达味是出自叶瑟，是以色列犹大支派的后裔（编上2:3-15）。所以耶稣基督是出自犹大支派，是一个犹太人。

B 耶稣基督爱天主的方式

耶稣一生的唯一愿望就是「承行派遣他来者的旨意」（若4:34; 6:38ff），完成派遣者的工程（若9:4）(注十五)。这是爱的最有效表达方式，亦是响应《申命纪》第六章犹太人的「信经」。耶稣曾在福音里回答法学士对法律中最大诫命的问题时说：「你应当以你的全心，你的全灵，你的全意，爱上主你的天主，这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系于这两条诫命」（玛22:37-40；谷12:29-31；路10:27）。耶稣回答他的话是引自《申命纪》第六章第五节(注十六)，也就是他爱天主的方式。玛窦把「全力」改为「全意」。马尔谷和路加则作四项：全心、全灵、全意、全力。惟后二项位置互相倒换而已；说法需不同，意义却相同，即谓人该以整个自己去爱天主。

耶稣也给我们说出了第二条诫命，且郑重声明说：第二条诫命是与第一条诫命相似。所说相似，其意义有二：或是说是同样重要，既然相似，所以由人的如何爱人，便知其如何爱主。第一条诫命的对象，是唯一的天主；第二条诫命的对象，是天下所有的人。爱天主要以整个的心、整个的灵魂、和整个的人去爱，爱世人要以如爱自己的爱去爱。这两条诫命不相同而相似：不同之点，在于爱天主的爱，应超越爱自己的爱（玛10:39；路9:24）；爱人的爱，应如爱自己的爱，即凡人愿意人给自己所造的事，也应给人做（玛7:10）。相似之点，是在于人之对于天主的爱与对世人之爱，同出于一，而又同归于一；同出于一，是因为天主愿意人爱自己爱人，为此十条诫命之中，三条对天主，七条对人；同归于一，是因为天主把世人作为自己爱的对象（若3:16；罗8:32），那爱世人的，即是爱天主（若一4:7-12, 21）。人是按天主的肖象造的，彷佛天主，所以该用彷佛爱天主的爱去爱人：这是旧约的中心思想，更是新约的中心思想。所以如要爱天主，必须爱人（若一4:20）。「全部先知和法律」，即指全部旧约中所有的教义与教规（玛7:12；罗13:10）。「法律与先知」的真谛，在于一个「爱」字。旧约过的是「爱的法律」生活，新约过的是「爱」的生活（罗13:8-10；若14:23-24；若一4:7-19）(注十七)。「天主是爱」（若一4:8, 16），所以耶稣的被派遣，就是爱的派遣；承行爱的旨意。也就是要完成爱的工程。

C 爱的服从

耶稣基督「爱的工程」是使人获得天主的生命（若一4:8）。因着天主先爱了我们（若一4:19），他派遣了他的独生子到这世界上来，好使我们借着他得到生命（若一4:9）。正因如此，「圣言成了血肉，寄居在我们中间」（若1:14），成了我们中间的一个，他的生活言行都是人所共知的。

耶稣的服从：「圣言成了血肉，寄居在我们中间」（若1:14），成了我们中的一个，他的生活言行都是人所共知的（若18:20；若11:47）。因此，认识基督的言行，尤其是认识基督的精神，实是每一个基督徒不可或缺的基本本份。在耶稣的生活中，最特出的一点，相信就是他那「听命至死，且死在十字架上」（斐2:8）的服从。

服从的意识：若望叫我们看到耶稣那非常清晰的服从意识。耶稣虽然清楚知道自己与父原是一体（若10:30）、父在他内（若10:38）、父的一切都是他的（若16:15; 1:10）、父常与他同在（若8:16; 16:32），致使接待他的就是接待父（若13:20）、看见他的就是看见父（若12:45）、信他的就是信父（若12:44-45）、不尊敬或憎恨他的也就是不尊敬和憎恨父（若5:24; 15:23）：可是，他也非常清楚的意识着他那「被派遣者」的身份。耶稣说：「我是出于上，我不是出于这世界。」（若8:23）又说：「我不是由我自己而来，而是那真实者派遣我来的……我是出于他，是他派遣了我。」（若7:28-29; 8:42）这「真实者」就是他的父，是他祝圣了基督，将他派遣到世界上来的（若10:36）。

正是由于他清楚意识到父派遣他，因此父成了他生活的中心。他说：「生活的父派遣了我，我因父而生活。」（若6:57）不但如此，尚且父也是他整个生活的归宿，他离世前的话，正刻划出他这生活路向。他说：「我出自父，来到了世界上；我又离开世界，往父那里去。」（若16:28）又说：「我要回到派遣我来的那里去。」（若7:33）父（派遣者）成了他（被派遣者）的核心。

值得留意的，就是耶稣在「被派遣」的意识下所强调的一点。他说：「没有仆人大过主人的，也没有奉使的大过派遣他的。」（若13:16）因此，在耶稣心目中，「奉使者」不外是「派遣者」的仆人。正如仆人该听主人的话（玛8:9），同样，被派遣者也应服从派遣者的旨意。正因此，他说：「我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。」（若6:38）这就是耶稣的服从意识（希10:7）。尚且，这意识来得如此清楚和深刻，致使服从天父的旨意，成了他不可或缺的食粮：「我的食物就是承行派遣我来者的旨意，完成他的工程。」（若4:34）

基督服从的表现是有于内，形于外。这清晰深刻的服从意识，使耶稣的言行和生活，没有不以天父的旨意为归依。他说：「我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。」（若12:49-50）因此他又说：「我的教训不是我的，而是派遣我来者的话（若14:24）；我说的，是在我父那里所看见的（若8:38），我由他听来的，我就讲给世界听」（若8:26）。

的确，耶稣不由自己作甚么，他讲的都是依照天父所教训的而讲（若28）。他讲的是天主的话（若3:34）、是住在他内的父的杰作（若14:10）。耶稣只跟随天父的旨意而行事。他说：「子不能由自己作甚么，他看见父作甚么，才能作甚么。凡父所作的，我也照样作。」（若5:19）又说：「我由我自己甚么也不能作：父怎样告诉我，我就怎样审判……因为我不寻求我的旨意，而是寻求那派遣我来者的旨意。」（若5:30）。

因此耶稣的一生，从不我行我素，他只遵守父的话（若8:55），做派遣他来者的工作（若9:4）。这工作就是「叫世界借着子而获救」（若3:17），因为－－他说－－「派遣我来者的旨意，就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活，因为这是我父的旨意：凡看见子，并信从子的，便获得永生，并且在末日我要使他复活。」（若6:36-40）。正因为耶稣说话行事，都以天父的旨意为依归，因此他绝对遵守天父的旨意为他所定的时刻：时刻未到，决不妄作妄为。天父所指定的时刻，耶稣都加以尊重，准时遵守，不提前、不拖后。因为他只作天父所喜悦的事（若8:29），履行由父所接受的命令（若10:18）。

耶稣之所以能事事、时时、处处以天父的旨意行事，绝对服从天父的命令，即使要舍掉生命（若10:18）也乐意奉行，因为他心中拥有服从的动力，那就是爱！耶稣在受难前说：「为叫世界知道我爱父，并且父怎样命令我，我就照样去行：起来！我们从这里走吧！」（若14:31）走往那里呢？就是走往加尔瓦略山去受死！多么伟大的服从！多么伟大的爱！正是因为爱的深切，因此服从也来得彻底，不惜一切，使自己的服从出于甘心乐意，而不是出于不得已。耶稣说：「我为我的羊舍掉生命……谁也不能夺去我的性命，而是我甘心情愿舍掉它。」（若10:15, 18）这「甘心情愿」就是服从的高峰，也是对天父爱的结晶。难怪这服从至死的爱，也嬴得天父的爱。耶稣说：「父爱我，因为我舍掉我的性命」（若10:17）又说：「我遵守了我父的命令，而存在他的爱内。」（若15:10）。不但如此，而且对天父的爱还叫耶稣感觉能遵行天父的旨意，简直就是一种光荣！这就是耶稣竟然称他受难的时刻为「光荣的时刻」（若12:13; 17:1）。因此，为满全天父的旨意而受苦受死，耶稣心目中，是一种光荣！

耶稣一生以爱心，甘心情愿地履行天父的旨意，以服从天父为光荣，因此，在他受尽人间苦辱，与世长辞之际说：「完成了」（若19:30）。可是，从心理透视，我们可以肯定耶稣在那时刻心中所感受的，是无限的喜乐和充实感，不是因为「万事皆休」一切痛苦都完结了，而是因为父给他委托的工作做完了（若17:4）：一生以承行天父旨意为食物（若4:34），如今可以说吃饱了！心灵那种充实感和满足感该是无限的！而心灵那种喜乐－－满全所爱的人的心愿的喜乐－－也该是无限的！「完成了」－－父啊！我爱你爱到极点，我满全你的旨意也到达了顶点：「完成了」(注十八)。

D 耶稣基督要人爱天主

天主圣子降生成人，做了天父爱人的明证。同时，耶稣也叫人在他身上光荣天父，认识天父，好叫人以爱还爱。耶稣叫人认识他，就是认识天父；「认识」，在圣经中亦有爱的意思。天父获得人的认识和爱慕，这也是耶稣降生成人的最大的目的（玛11:25-27；路10:21-22）。

有关人爱天主的诫命，耶稣要人好像他一样对天主的爱，就是犹太人在《申命纪》中对天主爱的宣誓一样：「你应全心、全灵、全意爱上主，你的天主」（申6:5）(注十九)。这是最大的也是第一条诫命。之后，耶稣又加上了第二条相似的说：「你应当爱人如你自己」（玛22:22-23）。有关爱天主的爱，耶稣向人要求的，是专一、独占、无条件的爱，换句话说，就是爱天主在万有之上。「你应全心、全灵、全意爱上主你的天主」，经文意义在上文已说过了(注二十)。综合来说是要人的灵魂肉身，他整个人的行为，他思言行为，都要遵守天主的诫命，事奉他、敬畏他、爱慕他。

为说明专心事奉天主，不能有异心的道理，耶稣说：「没有人能事奉两个主人：他或是要恨这一个而爱那一个，或是依附这一个而轻视那一个。你们不能事奉天主又事奉钱财」（玛6:24）。耶稣的这一个「人不能兼事二主」的比较法，说明人爱天主的道路只有一条，无中间路线：人必须在天主与世俗钱财之间，只选择一条路线，因为天主和世俗的一切都要求人整个人地献身于己。凡是能阻人爱天主的一切，人都应当一刀两断。耶稣说：「若是你的右眼使你跌倒，剜出它来，从你身上扔掉，因为丧失一个肢体，比你全身投入地狱为你更好……」（玛5:29-30）。这两节的意义，很是明显。耶稣教训人宁愿牺牲一个肢体，不愿让那肢体违背天主而犯罪，丧失了天国。

人爱光荣地位，也不能与天主的爱并存在一个人的心中。经师和法利塞人就是喜爱光荣面子的人。耶稣论他们说：「他们所做一切工作都是为叫人看；为此，他们把经匣放宽，衣繸加长；他们喜爱筵席上的首位，会堂中的上座；喜爱人在街市上向他们致敬，称他们为辣彼。」（玛23:5-7）。因此耶稣定断他们是有祸的，不是属于天国的人。

如果，为了爱天主的缘故遭受迫害，是人爱天主的试金石。耶稣多次预言了，他的门徒和日后的信徒，为了他的缘故要受种种的磨难：这些迫害难为，可明证他们是否爱天主到底：「看，我派遣你们好像羊进入狼群中，……因为他们要把你们交给公议会，要在他们的会堂里鞭打你们；并且要为我的缘故，被带到总督和君王前……你们为了我的名字，要为众人所恼恨；惟独坚持到底，才可得救……」（玛10:16-23; 24:9-13; 5:10-11；路21:12-19）。人性是软弱的，遇到迫害，难免有的人要跌倒，并且，迫害的事，是天主容许魔鬼发动的：「撒殚要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟」（路22:31-32）。

降生成人的天主圣子耶稣基督，是天父特别喜爱的对象（玛3:17; 12:18; 17:5）。因此耶稣也要求他的门徒爱他，为了他他遭受苦难，才是他的门徒。并且也叫门徒彼此相爱，也就是等于爱他自己。他说：「谁为了我的缘故，丧失了自己的性命，必要获得性命；谁接纳你们，就是接纳我……」（玛10:39-40），又说：「凡你们对我这些最小的弟兄中的一个所作的，就是为我作的」（玛25:40）。那些为了爱耶稣的缘故，受人辱骂迫害的，才是有福的，才算是天国的选民（玛5:10-12; 24:9；路6:22）。凡是爱父母兄弟以及所有家人，胜过爱基督的人，不配作他的门徒；谁不背起十字架跟随他，也不配作他的门徒（玛10:37-38；路14:26-27）。所以耶稣要求他的门徒「该弃绝自己，天天背着十字架跟随他」（路9:57-61）。凡是献身于耶稣，终身跟随他的人，要意志坚定，决不可三心两意。耶稣说：「手扶着惑而往后看的，不适于天主的国」（路9:62）(注二十一)。

结论

耶稣的降生，首先是圣父的行动。在旧约先知预言及许诺之后，「天主记起自己的仁慈」（路1:54-55；希1:1）而使人认识他（若1:18）。天父在耶稣身上显示他的爱情（罗8:39；若一3:1; 4:9），耶稣不只是世人所期待的救主默西亚（路2:11），而且更是天主的亲生子（谷1:11; 9:7; 12:6），是天主所钟爱的（若3:35; 10:17; 15:9；哥1:13）。耶稣开始便自献于圣父（路2:49；参阅希10:5ff），而生活于祈祷和感恩中（谷1:35；玛11:25），特别生活于完全契合天主圣意里（若4:34; 6:38），他不断听从天主（若5:30; 8:26-40），天主也保证，他已蒙天主垂允（若11:41f）。对于人，他的生命不但完全赐给他的几个朋友（谷10:21；路8:1ff；若11:3, 5, 36），而且还赐给了一切人（谷10:45）。这无限的爱──耶稣基督，邀请人以爱还爱，人要透过耶稣基督而守诫命：爱耶稣即是爱天父（玛10:40；若8:42；14:21-24）。人爱耶稣就是完整地固守他的命令（若14:15, 21, 23）并抛弃一切而跟随他（谷10:17-21；路14:25ff）。

耶稣的爱在十字架上完全地彰显了出来，这爱决定性地显示其强烈性和悲剧性。基督必要受苦（路9:22; 17:25; 24:7, 26； 希2:17f），为使他的服从圣父（斐2:8）与爱护世人（若13:1）完全表现出来。耶稣完全自由地（玛26:51-54；若10:18），借着天主的考验和表面的缄默（玛26:39-44; 27:46；希4:15），受尽人间的孤独（谷14:50; 15:29-32），他宽恕人又接纳众人（路23:28; 34, 43；若19:26f），而达到「最大爱情」的唯一时刻（若15:13）。他在那时毫不保留地将一切都献给天主（路23:46），同时也献给世界上所有的人（谷10:45; 14:24；格后5:14f；弟前2:5f）。天主因着耶稣在十字架的牺牲和服从，得到完美的光荣（若17:4）(注二十二)。天父赐与人自己的爱子耶稣，这一无比的恩赐是永久性的，不以耶稣在世的生活为限（玛28:20；若14:18-24），而是至于无穷之世，好使人人获得永生，成为天主的义子，其深远程度是难以言语形容的：「天父没有怜惜自己的儿子，反而为我们众人把他交出了」（罗8:31-32）。可是，耶稣不但自我牺牲救赎了我们，而且他也是最爱天父及为他天父所爱的模范－－天主与人间的中保（弟前2:5）。耶稣与他的天父，一生直到永远，开始了一种从不间断的爱情对话；并且他邀请了他的弟兄－－世人－－来参与这对话，效法他，借着他、偕同他、在他内爱天父：耶稣说话，天父听；天父说话，圣子听（若4:34; 5:30; 6:38; 11:41-42）。耶稣爱天父、爱世人的爱，特别彰显在十字架上（若13:1；斐2:8）。当时他表现了那「更大的爱情」（若15:13），将自己完全交给了天父，也交给了世人。十字架不仅是极大的爱情的标准，为耶稣的宗徒和门徒也一个绊脚石，因为以儿女的情怀去爱天主，并不是理智的作为，也不是「按人的看法认识」（格后5:16），而是圣神的恩赐：需要圣神给人创造一颗「新心」（耶31:33；则36:25），人才会知道称天主为「父」（罗8:15）；需要圣神住在人心内，引导人，人才能全心、全灵、全力，爱天主，爱耶稣（若16:14；罗5:5; 8:35-39）。总而言之，天主爱世人的爱，是出乎天父与圣子的爱，即天主圣神（格后13:13），即永生天主，天主圣三的爱。爱不是天主的特性，而是他的本体；为此，他不能不爱，自爱被爱。他的一切作为的远因近因就是爱，「因为天主是爱」（若一4:8, 16）(注二十三)。


读经分享材料（10）——耶稣生平

您要打印的文件是：读经分享材料（10）——耶稣生平
打印 打印本文

读经分享材料（10）——耶稣生平

作者：佚名 转贴自：圣经百科 点击数：1936

不义之审

阅读

法庭是使冤屈者得平反之处吗？不一定，即使近代，我们仍可看到世界上极权政治下的不公，先认定囚犯有罪，再开庭审理，开庭并非为审明案情，只为向大众表态，宣告既定的罪刑，这种情况下的被告，任他有天大的反证也翻不了案。耶稣基督当时的被审，正是在这种情况下之，公议会已经决意要杀害耶稣，他们的审判只是想抓住把柄定罪，耶稣要如何应对呢？以下就是经过的情形(参考路二十二47～二十三25)，请阅读。

一、趁夜捉拿

耶稣深受百姓拥戴，为免激起众怒，司祭长白天眼看耶稣在圣殿讲道，却不敢下手，正好犹达斯来卖主，就让他趁着黑夜无人之时，带着大队人马去围捕。耶稣在山园祈祷刚完，兵丁既已来到。为保护门徒不被抓，他亲自出来面对他们，以旧约天主的自称“我就是”来回答他们(出三14)，这些兵丁是执行宗教任务的圣殿守卫或祭司长的仆人，当然懂得这回答所表明的意思，所以吓得退后倒地。

耶稣阻止了伯铎得及众徒的武力相抗，告诉门徒他有能力差十二军多的天使来，只是他不愿反抗罢了。因为他已决心走上这条十字架的苦路，(列王纪下第十九章35节曾提到，一个天使一夜就杀了十八万多来犯的亚述大军，解救了当时的犹大国，以这个数目来乘以十二军，是足够面对庞大的武力了。)耶稣束手就禽，门徒仓惶逃逸，黑暗掌权了，光明之子似乎无奈的落在罪恶的控制下。

二、连夜私审

犹太人的规矩是在白天公开场合审问犯人，但耶稣竟连夜被带到大司祭的私宅，早有公议会成员在那儿聚集等候。于是即刻找来假见证人，诬告了半天还是抓不到耶稣的任何罪证，因耶稣的言论及品格高超是众百姓皆知的。假造不成，耶稣又一言不答，无从断章取义入罪，最后，大司祭用最后一招，指着永生的天主起誓问他“那么，你就是天主子了﹖”。肋味纪第五章1节提到起誓下不答是罪，所以耶稣不再保持沉默，清楚地回答“你们说了，我就是。”。

耶稣的承认就成了他的罪名——亵渎之罪，因公议会不愿接受他就是天主子，所以就判他有罪，撕裂衣裳以表愤恨悲痛，认为竟然为有人敢冒充天主，这罪按旧约是唯一死罪，达成了私审的目的——杀害耶稣。伯铎远远的看着受冤屈的耶稣，在惊惧中三次向问话的旁人否认与耶稣有关，正应验了耶稣的预言。耶稣转身温和地看伯铎一眼，他于是便出去痛哭，悔恨自己的过失；犹达斯见老师真要被自己害死，去向大祭司忏悔被拒，便失望上吊而死，这是与罪恶共谋的悲惨下场。

三、被判死刑

犹太人地当时在罗马帝国统治下，虽有部分自治权，却不包括死刑，所以犹太领袖只好一大清早再把耶稣解送罗马总督彼拉多处。耶稣单独地进总督府受审，众人怕进外邦人家不洁净而留在外面等。彼拉多三次出来宣告查不出耶稣有什么罪，打算放人，公议会却耸动众人大喊钉他十字架。彼拉多政绩一向不佳，因怕犹太人上告罗马皇帝毁了他的前程，还有就是众人又诬告耶稣禁止纳税，自称为王叛乱，于是彼拉多只得屈服，洗手表明与己无干，任凭他们带耶稣去钉在十字架上。

在这过程中，所有人似乎都站在撒但那一边，要除掉天主子，甚至天主的选民更以大司祭为代表，拒绝天主所派遣来的救主，他们似乎高坐审判台上，其实正显露出自己罪恶的真实面目。而基督耶稣在此四面楚歌中，仍一秉救世爱人的情怀，坚忍地走向十字架酷刑。

四、默想

公议会为利拒绝耶稣，彼拉多也为自己的前程放弃正义，伯铎也因害怕不敢承认耶稣，你呢？在你的朋友、同事、家人面前，你如何的表达了自己的信仰呢？

暖身活动

当你被好友出卖，或被误解时，你的心情如何？

讨论题目

1．试着找出跟犹达斯一起来拿耶稣的都是哪些人？由他们的身份去体会耶稣此时的心情。

2．当兵丁来捉耶稣时，为什么耶稣不反抗？

3．公议会判耶稣什么罪名？是什么意思？罗马总督彼拉多判耶稣什么罪名？为什么？

4．耶稣被判死刑的真正原因是什么？他有实际的恶行被揭发出来吗？

5．耶稣是否无罪受害，与我们的信仰有何影响？


背经：格林多后书第五章19-21节

19 这就是说：天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。20 所以我们是代基督作大使了，好象是天主借着我们来劝勉世人。我们如今代基督请求你们：与天主和好罢!21 因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义。


读经分享材料（11）——耶稣生平

您要打印的文件是：读经分享材料（11）——耶稣生平
打印 打印本文

读经分享材料（11）——耶稣生平

作者：佚名 转贴自：圣经百科 点击数：2172

舍身流血

(请仔细阅读：玛二十七27～66，谷十五16～47，路二十三26～56，若十九17～42。)

阅读

有一小婴孩被老鹰抓上绝壁的巢内，救援队皆放弃，但有一位妇女拼命抓爬上了绝壁，浑身受伤仍坚忍地救下那个婴儿，因为她是婴儿的母亲。何等令人感佩的爱！不用羡慕别人，你也正被这样舍命的爱寻找，那就是耶稣基督，最爱你的救主。

耶稣基督拯救人类的方法，不是指挥许多别人去牺牲生命，而是他亲自牺牲——全人类唯一无罪的圣人，被充满罪恶而又狰狞面目的世人害死，并且是死在十字架酷刑上。

一、棘冠

耶稣至死坚称他是天主子，是天国之君。罗马官员为讨犹太众人的欢喜，遂将耶稣头戴棘冠，用刺鞭打得他浑身是血，再穿上君王的紫袍讽刺他，然后游街示众，挂着自己的罪状，背着十架刑具，在众人辱骂中由耶路撒冷城内走到城郊的小山丘上。一路无语，最后耶稣终于开口说话了，但不是为自己的冤屈怨天尤人，而是安慰警告那些正为他的惨状哀哭的耶路撒冷妇女们。他的预言在四十年后都应验了，主后七十年罗马大军围攻耶路撒冷，大部分的住民都死于那次战祸。

二、被钉十架

耶路撒冷城外有一形状酷似死人头骨的山丘，耶稣就被钉在那儿。此处位于交通要道旁，许多过节路过的人都停下来观看。其实，此种刑罚有杀鸡警猴的作用，犯人挂在木架上通常要经几天的风吹日哂雨淋，渐渐失血失水，呼吸困难，枯竭而死，对身体、心理都是极为残酷的慢刑。圣经并未详述耶稣所受的痛苦，而多述及耶稣在这痛苦中仍一秉爱人无我的心，为钉他的人祈祷，求天父赦免他们的无知。

路人困惑的围观这个几天前他们在圣殿听他讲道，而如今却和两个强盗一起钉在十字架上的耶稣。宗教领袖们则得意洋洋，这个深得民心、能行各种神迹的眼中钉终于要被除去了。在人看来十字架死刑是悲惨的结束，所以他们笑耶稣想救别人却救不了自己。可在耶稣心理却深深知道，十字架之死只是过程，并非终结。他是生命的主，并不绝望于即将来临的死亡。为救人类他必须完成代死的任务，所以在四面八方涌来的嘲笑中，他仍挺着头、尊贵而默默的承受着身心的痛苦。

三、强盗得救

与耶稣同钉十字架的其余两人，都是罪行重大的犯人，他们像一般被钉十架者一样，呼喊咒骂，以身上唯一能自由操作的器官——嘴巴，来发泄痛苦及怨恨。其中一人甚至骂到后来，连同钉在中间的耶稣都骂进去，真是恶行至死不改。另一侧的同伴突然责备他，承认他们二人受刑是罪有应得的，该想想死后要面对的审判世人的天主。而钉在他们中间的这人，头上竖着“犹太人的王”之罪状，这表明他是因自称是基督而被害的。这悔改的犯人愈观察愈有把握耶稣就是他所宣称的身分，所以向耶稣说出最有信心的请求，求这位垂死君王记念他。在耶稣众叛亲离，将孤独死于被咒诅的十字架上时，这犯人仍看出耶稣就是那位大能的天国之王。沉默的耶稣立刻回应了他的信心，很有把握的应许他，当天必同自己到为义人灵魂预备的乐园里，这只有是生命之主才能肯定预知的。

四、耶稣的死-天地巨变

耶稣于上午九点钟被钉于十字架，中午自然界开始出现异常，直到下午三点钟耶稣断气后才恢复正常。这些现象包括天昏地暗、太阳失去光辉，更特别的是在耶稣断气的同时，圣殿的帐幔由上而下的分裂为二。帐幔是用来分隔圣所和至圣所，除了在赎罪日，大司祭可以进入至圣所外，其它人不可走近，因为至圣所是天主的居处。帐幔分裂，象征天主的全体子民可重新走向天主。如今，因着耶稣的死，人与天主之间的隔骇已经清除了。旧的约已成为历史，新约已经建立。

“我的天主，我的天主，你为什么舍弃了我？”。这是耶稣回答比拉多的问题后首次说话。听到耶稣说出这些绝望的话。在这里我们更进一步地体验了耶稣的人性。他来受苦和死亡，而他正是这样做。他正经验着人性的痛苦──人性的绝望。但他仍祈祷，“我的天主，我的天主。”虽然他可能感到被遗弃，却仍旧来到父那里寻找安慰。

在伤痛中耶稣感到死亡已至，就说“完成了”，这是救世大业的完成，然后交付了自己的灵魂，就断气在十字架上了。

旁观的犹太众百姓及执行死刑的罗马百夫长目睹耶稣的死，都感受到这是义人之死，天地同悲，捶着胸自责。

暖身活动

请标出以下对你伤害的严重程度

□不慎被刀割伤手指 □最爱的人不爱你了

□和朋友关系不好 □家庭失和

□被人看不起 □被看为无能或不存在

讨论题目

1．试着去感受耶稣被钉十架的痛苦，形容一些当时的情形(或用图画表达)，你认为对耶稣来说，最大的痛苦会是什么？

2．为什么耶稣受害不反抗？不从十架上下来证明他的大能呢？当时围观的众人可能对他有怎样的评价？若你是他的门徒会因而失去信心吗？

3．耶稣面临死亡时，他认为自己的任务是失败了还是完成了？为什么？

4 ．有哪些细节显示十架上的耶稣是天主子？当时在场的也有些人这么认为吗？

5．对耶稣基督舍己之爱，你的感受如何？你能体会到他的受苦、死亡与你有关吗？


背经：罗马书第五章6-8节
6 当我们还在软弱的时候，基督就在指定的时期为不虔敬的人死了。7 为义人死，是罕有的事；为善人或许有敢死的；8 但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。


读经分享材料（12）——耶稣生平

您要打印的文件是：读经分享材料（12）——耶稣生平
打印 打印本文

读经分享材料（12）——耶稣生平

作者：佚名 转贴自：圣经百科 点击数：2457

突破死亡

阅读

“人死不能复生”，这是我们常用来安慰失去亲人者的话，透露了人类对死亡的无奈。许多人害怕看到死人，那是因为临终者死前的恐惧留在冰冷僵硬的苍白脸上，使生者突然感受到莫名的震撼，想到自己也会有这一刻而战栗。对一些迷信的人，“死”甚至是不吉利的。父母亲友临危时，宁可留他孤寂痛苦地在医院咽下最后一口气，也不敢让他回家享受最后亲情的温馨，怕他死在家中带来噩运。“死”对人类的影响真是太大了。

人会死，是因犯罪悖离了赐生命的造物主，死亡是罪恶的结果。既然如此，人们是否就世世代代无可奈何的面对死亡呢？赐人生命的耶稣就是为了救我们脱离死亡的恐惧而亲临世上，他舍命代我们承受罪罚，又从死里复活，证明他已胜了死亡，也有能力来拯救我们。历代以来的类救星、伟人，遗留坟墓供人凭吊，然而耶稣的坟墓却是空的，他不在那里，他已经复活了。基督徒所信的不是已死的教主，是活的救主，他仍是生活的。我们的信仰不是做一个伦理的决定、或者接受一个伟大的观点，而是与一个事件的相遇，与一位的相遇，从而使生命有一个新的起点，一个方向，即是说是建立人与神的新关系，因这位救主永远活着。

复活、永生——是任何时代的人都想望的，却又是陌生的，以致有人嗤之以鼻。但这若是真的，对你可就关系重大了，是值得花功夫好好探究的。

一、墓地奇遇

耶稣被钉死于十字架，是星期五下午三点钟左右，当晚门徒匆匆的葬他于借来的新坟中，因犹太人的安息日是从星期五日落算起，按旧约法律规定安息日不可做工，所以只好简单地料理耶稣的后事。正因如此，跟随耶稣的妇女们虽深爱他，也只好先回去了。就这样，耶稣的身体留在坟中过了两夜。到第三天清晨，妇女们就迫不及待地带着敷抹耶稣的尸体的香料来到墓地。她们原想对死去的耶稣尽些人事，将爱表达在妥善照料尸体上，但她们到达时却惊讶地发现，封坟巨石滚开在一边，守卫的罗马兵昏死在地上，出现光芒四射的白衣天使，并告诉她们耶稣已经复活了。吓坏了的妇女们边跑边想起耶稣生前的预言，他死后三天必要复活。

伯铎、若望闻报，急忙赶往坟地，心中以为是妇女们被吓昏了而胡说八道。当他们进到空坟一看，耶稣的殓布依旧捆着留在地上，包扎头部分也放在一边，耶稣的尸体有如金蝉脱壳般消失了。

守坟的罗马兵丁去见领袖，说明所遇见的奇事。领袖们却贿赂兵丁，要他们谎称是睡觉时耶稣的门徒偷走了尸体。其实这话是经不起考验的，罗马军纪森严，轮班守卫时睡觉是死罪，再加上门徒手无寸铁，早吓得逃命四散，根本无力偷尸。甚至后来门徒为坚信耶稣复活而宁死不屈，若非耶稣真的复活了，岂有为自己偷走的死尸殉道之理？

二、耶稣显现

安息日后的第一天早上，大家来看过空坟后都回去了。玛利亚却舍不得走，站在坟外哭泣，就在这时耶稣出现并安慰她不用再哭，玛利亚在交谈中认出了老师耶稣，于是便快乐的奔回告诉门徒这好消息。

同日，二位门徒在往厄玛乌村的路上，遇到了复活后的耶稣，但当时并未认出他。耶稣一路与他们同行，且谈论有关默西亚必须受苦、受死又复活的圣经预言，直到吃晚餐时二人才认出耶稣，而耶稣却突然离去。于是二人高兴地连夜跑回耶路撒冷通报其他门徒，分享喜悦。

耶稣复活当日晚上门徒聚在一处讨论当天所发生的怪事。他们想弄清楚耶稣是否真的复活了，因怕犹太领袖追杀，门窗紧闭以策安全。耶稣却突然出现在他们当中，为了证实他不是鬼魂，他伸出手脚显示钉过的痕迹，又拿了他们的烤鱼当场吃下，证明他确是有血肉之躯，是真的复活了，门徒由悲转喜。

八天后，耶稣再次出现在门徒的聚会中，向不信的多默显示钉痕，折服的多默跪地拜他是主、是天主。

又有一次门徒出海打鱼，耶稣在岸上指引，最后补到满船的鱼，且为他们预备早饭，与伯铎长谈。

另有五百多人聚会时，耶稣也显现在他们当中，众目共睹，

复活后四十天内，耶稣一再地显现，在白天、在晚上、在房内、在户外、在少数人时、在许多人时，他出现不只像幻像般稍纵即逝，而是久留教导圣经中有关默西亚(救世主)的道理，使门徒经由他的死及复活，明白了他正是他们等候已久的那一位。

三、主要再来

四十天的相聚，耶稣完成对门徒的最后叮咛、训悔，在众人送别中，被云彩接上天，在门徒离情依依时，有白衣天使出现，说明他还要这样驾云降来。如今由道成肉身到受难复活，主耶稣的救世大业已经完成。

现在耶稣仍在天上，坐在天父宝座的右边。等到世界的终了，他会再度降来，施行审判。

四、默想

如果死亡并不是生命的结束，你将如何面对永恒？你将如何调整现世的生活？

讨论题目

1．你害怕死亡吗？“死”使你联想到什么？

2 ．耶稣复活与否，对我们的信仰有何影响？

3．你认为耶稣确实是身体复活了吗？有哪些证据显示耶稣确实复活了？

4 ．相信耶稣确已复活，对当代的门徒带来哪些影响？对你自己呢？

背经：宗徒大事录第四章8-12节

8 那时，伯多禄充满圣神，向他们说：「各位百姓首领和长老!9 如果你们今天询问我们有关向一个病人行善的事，并且他怎样痊愈了，10 我很高兴告诉你们和全以色列百姓：是凭纳匝肋人耶稣基督的名字即是你们所钉死，天主从死者中所复活的；就是凭着这人，这个站在你们面前的人好了。11 这耶稣就是为你们『匠人所弃而不用的石头，反而成了屋角基石。』12 除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。」


不要拒绝天主的邀请

您要打印的文件是：不要拒绝天主的邀请
打印 打印本文

不要拒绝天主的邀请

作者：帅崇义 转贴自：永恒十字架 点击数：1080

耶稣基督传教的时候，经常用浅显的比喻，讲出深奥的教义，让听的人能体会了解。有一次，耶稣在一个犹太人领袖的家中吃饭，向周围的人讲了一些如何作人，以及友爱别人的道理。在座的客人当中，有一个人提出意见说:「将来能够在天主的国里，接受宴会招待的人，是多么有福的呀!」于是耶稣马上讲了一个比喻说: 「有一个人大开宴会，邀请了许多客人。到了宴会的时候，他便打发仆人，去向被请的客人说:『请来吧，一切都准备好了。』但是被请的人，异口同声的推辞。头一个说:「我刚买了一块地皮，必须去看一看，请原谅我，我不能去。」另外一个说:『我买了五对牛，刚要去试一试，对不起，我不能奉陪。』又有一个说:『我才结婚，实在无法分身。』那仆人回去，把邀请客人的情形，报告给主人。主人听了非常生气。」(参阅路：十四16—21。)
从耶稣的比喻中，可以看出来，天主在世界上建立了祂的教会，邀请很多人参加教会，接受招待，能得到丰厚的神恩。但是被邀请的人，往往找一些借口，拒绝参加教会的筵席。从耶稣的 比喻中，他把拒绝宴会的人，大概分为三种。
第一种人，只顾他的田地，就是太关心他的财产。我国有一句俗话:「人为财死，鸟为食亡。」人过份爱财容易变成守财奴。其实，耶稣并没有说财富不好，不过他特别赞美，那些承认自己灵性贫穷人的德性，这些人的心灵，不被财富所迷。耶稣的门徒圣若望说:「不要爱慕 世俗，也不要爱慕世俗的事物。」一个人的问题。往往不在于财富，而在于贪求财富以至于利欲熏心，蒙蔽了做人的道德和原则。人接受天主的邀请，但天主没有叫你，放弃你所有的财产去赴宴，而是叫你暂时放下杂务，去接受一餐丰盛的美味食物。这种好好的恩赐，你不知道去享受，是很可惜的事。
耶稣来到世界，已两千年了。很多人听过他的道理，读看过他的历史，看到他的教会，但还不知道有多少人，拒绝参加他的邀请。那些懂得耶稣道理的人，常常担心着，为了追随耶稣，而使他的社会地位，有所影响。这种人，类似耶稣比喻中的第二种人。他们不能参加天主的宴会，推托的理由是要看看他耕田或拉车的牛。
第三种借口的人，也许认为天主的计划，太不适合他个人的生活。他担心一旦接受了天主的安排，就不能随意乱动了。婚姻是人生的大事之一，参加天主的邀请，也不是要你断绝婚姻关系，问题是天主会要求我们坚持婚姻的神圣和尊严。
从耶稣的比喻中，看出有的人不肯参加天主的筵席，加入天主教会，是因为财产、世俗和肉情的关系。仔细分析起来，财产、世俗、肉情的范围，相当的广泛。也可能由于世俗 的观念，使很多人拒绝了天主的邀请。比方很多人说，他们不能接受眼看不见，耳听不到，手摸不着的事物。他们说没有看过天主，没有见到灵魂，叫人怎么去相信呢?虽然这样，他们从来没有看过风的形象，可是他们相信有风，就如同他们常常在使用电，却弄不清楚电是什么一样。科学家们注意到现象，而却忽略了它的本质。当年，耶稣对门徒多默说过:「那些没有看到而相信的人，才是有福的」。
信仰本身，就是一种内在的感受和响应，除非在言语行为上表现出来，别人是无法看到的。宗教信仰要用感情，也要用理智，但可不能用科学的实验去求证。天主时时在邀请大家，参加他的教会，接受他的恩赐，希望朋友不要拒绝他的圣爱。


四旬期抄经活动

您要打印的文件是：四旬期抄经活动
打印 打印本文

四旬期抄经活动

作者：李志祥神父 转贴自：圣经百科 点击数：1773

四旬期是一个悔改、更新自己，加深信仰、不断提升与他人的和谐关系的时期。关于此点，主耶稣在圣经内已经给了我们悔改、更新自己的明确指引。你想了解吗？最好的方式就是抄写圣经。

那就请你在本四旬期内你认真抄写路加福音。具体的方式如下：

路加福音 1：1-2：3 第 页

第一章

① 德敖斐罗钧座：关于在我们中间所完成的事迹，

已有许多人，

② 依照那些自始亲眼见过，并为真道服役的人所传

给我们的，

③ 着手编成了记述，我也从头仔细访查了一切，遂

立意按着次第给你写出来，

④ 为使你认清给你所讲授的道理，正确无误。

天使预告若翰的诞生

⑤ 在犹太王黑落德的时候，阿彼雅班中有一位司祭

名叫匝加利亚，他的妻子是出于亚郎的后代，名

叫依撒伯尔

⑥ 二人在天主前是义人，都照上主的一切诫命和礼

规行事，无可指摘。

⑦ …………………..

第二章

耶稣诞生

① 那时，凯撒奥古斯都出了一道上谕，叫天下的人

都要登记：

② 这是在季黎诺作叙利亚总督时，初次行的登记。

③ 于是，众人各去本城登记。

2006年 ( ) 月 ( ) 日 星期( )

在每一页纸的左上方写上“路加福音”

在页眉的中间写上本页纸所抄的是几章几节到几章几节（一页纸抄完之后写）

在每页的右上方写上您抄写的页码

正文的抄写方式：请务必用正楷字体书写（前面的序号为每章内节号）

最下面的一行写上在本页的抄写中你最喜欢的一句话

在最下面写上你此页的抄写日期


保禄的伦理观：生活在基督内

您要打印的文件是：保禄的伦理观：生活在基督内
打印 打印本文

保禄的伦理观：生活在基督内

作者：C. Spicq. O.P.著 简惠美 节译 转贴自：神学论集　第三十五期 点击数：950

知恩心是伦理生活的启发。果真如此，基督徒应该怎么向天主表达知恩心，并在祂面前度一个爱德的生活？圣保禄总括的答案是：在基督内，天主父借着子构想并完成一切：弗二4~7；罗三24f．．．．．．。

天主的给予是经过基督，接纳也必经过基督，因此信徒的伦理生活是与基督合一，分享祂的一切：格前一30。保禄铸造了「在基督内」的说法，引用了百六十次之多。他所指的不是在世的基督，而是复活的基督，初期教会描写之为基督之神：格后三17。其实，信徒从他相信基督的那一刻起便与光荣的基督合一：罗十5~10。

我们应如何懂「在基督内」？这不是时空的问题，而是位际关系：互相临在，互相交流。两人相爱的比喻能助人了解这一点，但仍嫌不足，因为这个关系仅停留在伦理的、甚至隐喻的层次，然而基督与信徒的合一实现于人整个的存有。为解释这绝无仅有的事实，保禄才发明这新词汇：「在基督内生存」。一方面避免概念的混淆，另一方面说明信徒与基督的关系远超心理上的相识、相爱。信徒像树枝被接在基督上(罗六5)，与基督合而为一：迦三27~28。又像一个肢体，只有连在身体上才有生命(格前六15)，同样，信徒唯独依赖基督方有恩宠的生命。在基督内全成了新的：格后五17。

在圣洗中，信者与基督同死、同葬、同复活：罗六3~4。从此以后信徒继续生活在洗礼的恩宠之中，不断的死于罪恶，活于天主；不断的除旧布新，好让基督的生活彰显在他们身上：格后四10~11。这样，死亡与复活的双重印号便铭刻在信徒的整个生存里(迦六17)。他在本体所一次获得的，应在心理及伦理的层次发展，达于至善：罗六5~41；格后五14~15；罗十四7~9。

保禄强调领过洗的人不再属于他们自己，而是属于基督的人，是基督的财产，因为他们受洗时已承认：「耶稣是唯一的主」(格前八6)；主也曾说过，一仆不能事二主(玛六24)； 最后，保禄当时的习惯的确有贩奴于神明，使之得自由的情事，这一桩事的原委是：较早奴隶能把他们以劳力赚得的金钱付给主人，换来自由之身。虽然如此，许多的主人吞噬了赎金之后，仍保有他们的奴隶。为了避免这样不幸事件的延续，于是，改为把赎金献给太阳神，由此神明负责把奴隶赎回，保护他不再陷于恶势力，可以自由自在，随心所欲的过他的余生。

然而，基督宝血所解救的人与上述情形回异：太阳神所赎的奴隶，恢复自由之后，「随心所欲」行事；基督救赎的人反而甘心情愿地成为祂的奴隶：格前七22~23。这一「失去自主」是「新人」(弗二15；四24)或「新受造物」(格后五17；迦六15)的最大特征。信徒不可能是他自己生命的泉源，也不可能是他任何行动的指南。他既生活在基督内，又与基督同生，那么是生活在他内的基督使他生活：迦二19~20。

这是保禄伦理的核心：伦理生活无非是基督的生活在其弟子身上的延长和开展。信徒的「生活规矩」无非是要与基督的思想行为相吻合，常能更纯全地和这完美的模范合一。这是天主明显的旨意，是世界创造及信友蒙拣选的缘由。天主既将其子立为救援计划的中心和整个宇宙的头(弗一10、20、23；二14~22；四15)，也只在基督内看并爱被选者。

「师法基督」成了信徒的唯一伦理规则，在任何时代、环境、地点及生命的阶段都是如此：哥三9~11。不是要依样画葫芦，将救主所行的照样做出来，而是应沿用祂的想法和判断(格前二16)，由祂的感受中获得灵感，仿效祂的德行，特别是祂的爱德，如同祂一样对父怀有孺子之情。保禄的金科玉律：以基督耶稣的心为心(斐二5；罗十五5)。

这样，无论个别的行为怎样，常要以基督的思想及爱德为尺度来衡量。例如保禄劝告罗马人或斐城人修谦逊时，他告诉他们：基督并没有寻求自己的喜悦(罗十五3；斐二5~8)。他鼓励格城人大方捐献给耶城的穷人，写道：「你们知道吾主耶稣的大方。祂本富有，却为你们变成贫穷的，好使你们因祂的贫穷而致富」(格后八9)；你们彼此也该这样。他发现弗城信友缺乏爱德，便劝他们想想主的榜样：弗四31~五2；对哥城亦然：哥三12~13。

信徒口出谎言是不可思议的事，因为天主子耶稣基督不是「是」而又「非」，在祂只有一个「是」(格后一17~20)。信徒尊为基督的肢体，应洁身自好。夫妻相处应像基督之与人类(教会)，才会有圣善的婚姻(弗五22~32)。

「在主内」或「在基督内」的说法有时可译为「信徒应有的态度」，即表达基督的想法、爱德及行动方式。保禄称此「师法基督」为基督之律的完成(迦六2)，这是他到处宣讲和教导的生活法则(格前四17)。保禄的伦理学实在是基于人本身的存有和他在生活上与基督合一的必然要求。人是怎样的，就应那样生活、思想、爱。这样一步一步地，基督的生活出现在我们身上(格后五10)，因为信徒忘我时，便更清晰地显出其内在的自我：另一个基督。我们只须把保禄的爱德之歌(格前十三4~8)中「爱德」代以「基督」，就可看出这图像是多么肖似。

每位受过洗的人都能像保禄一样：对我说来，生活就是基督(斐一21)；不是一连串的行动或境界的总合，而是一个活生生的人、基督、我的主！这种说法源于爱的启发，也出自保禄的天才，他将古代的一个伦理原则：「由于你是这样」变成了「由于基督是这样」。


富人不易进天国

您要打印的文件是：富人不易进天国
打印 打印本文

富人不易进天国

作者：吕渔亭 转贴自：网络 点击数：948

于是耶稣对门徒说：「我实在告诉你们，富人难进天国。我再告诉你们：骆驼穿过针孔，比富人进天国还容易。」门徒们听了，就非常惊异说：「这样，谁还能得救呢？」耶稣注视他们说：「为人这是不可能的；但为天主，一切都是可能的。」（玛十九23-26；马谷及路加的记载几乎完全相同，请看谷十23-27及路十八24-27）。

耶稣见那位富少年怏怏不乐地离开，心中感慨千万，才说了上面几句重话。

所谓骆驼穿针孔，是当年闪族人惯用的夸张词，竟即很难很难。但后来有圣经学者，把针孔解释为一种十分狭窄的小巷，高大的骆驼当然是无法挤入那种巷子的。更有些作者甚至认为希腊文中的骆驼（Kamelos）与赞索（Kamelos），只有一字之差，耶稣当时所说的可能是「缆索穿针孔」，后来竟变成了骆驼穿针孔。但我们认为不管骆驼穿针孔也罢或缆索穿针孔也罢，反正用意完全一样，即富人进天国的确好难好难！

富人进天国为什么那样不容易？理由可能一箩筐。首先，钱能使鬼推磨，富人有了钱财，往往认为天下无难事，一切问题均可用钱来解决。抱着这种心态的人，当然不太可能再想到天主，更不会向祂靠近了，试问这种人又如何去关心死后的人生大事？无怪乎在默示录中，天主曾责备富有的劳狄刻雅教会说：「你说：我是富有的，我发了财，什么也不缺少！殊不知你是不幸的，可怜的，贫穷的，瞎眼的，赤身裸体的……」（默三17）富人的可怜就在这里，他们颠倒是非，把今生的这个转瞬即逝的物质世界紧追不舍，忘了死后还有一个永远存在的世界！殊不知真正能满足人心的却是一种精神的愉悦及幸福，偏偏这些不是金山银山所能提供的！

再者，富者往往容易变成守财奴，他们不但视钱如命，更想尽种种方法，包括不义的犯法的方法，使自己富了还要再富，银行存款多了还想多。中国有句谚语：有钱人像只狗，早早起来门口守，穷人像条龙，朝朝睡到日头红。我们虽不希望变成一条懒起的龙，但也不想做一只为钱而整日劳碌的狗。富人之所以容易变成守财奴，其实这是一种很自然的现象，因为他们只把「安全感」放在钱财上，认为钱财愈多愈能感到安全无虑，到最后只好变成那种一毛不拔的小气鬼。富而能施为之德，腰缠万贯，见穷人一毛不拔罪亦大矣，试问这种鄙吝的人，又如何能进入天国？「我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；我赤身露体，你们没有给我穿的……可咒骂的，离开我，到那给魔鬼和他的使者预备的永火里去吧！」（玛廿五41-43）

但我们也不必太极端，认为富人真的难以进天国；当然不是，只是富人比穷人更难一点罢了。我们若翻开圣经，就知道耶稣自己也有几位富人朋友，圣史玛窦就是一个很好的例子。玛窦本来是一名税务员，这种人在罗马时代是属于中高级的官员；无怪玛窦那天被耶稣招唤，当晚就在家中设置请客，并请了许多税吏和罪人同耶稣及门徒一起坐席。（玛九9-10）

另外一位也是税吏，名叫匝凯：路加说他原是税吏长，是个富有的人。（路十九1-10）他也想看看耶稣究竟是怎么样的一个人，可惜他生得太矮，那天当耶稣经过时，他只好爬到树上去看耶稣。耶稣抬头一望，就叫他快快下来，并说那天祂必须住在他家里。匝凯当然喜出望外，就「喜悦地款留了耶稣」。还有一位大富豪名阿黎玛特雅者，他名叫若瑟，耶稣死后，他竟能要求总督比拉多把遗体交给他，他用洁白的殓布包好后，安放在为自己所准备的那座墓穴内。而这位有权有势的富豪，竟也是耶稣的门徒。（玛廿七57-60）当然那位买了一百斤没药及香料，来安葬耶稣遗体的富人尼苛德摩，更不必提了。如此看来，耶稣自己不排斥有钱人。只要他们能从善如流，他们也可以成为耶稣的门徒。

若阅读圣人传记，我们不难发现，原来在圣人圣女中，竟也有不少是皇亲国戚等有权有钱的人，其中甚至还是几位皇帝及皇后。我们若放眼看四周，在目前的教会内，竟也有不少虔诚的热心信徒，他们不是公司的大老板，就是腰缠万贯的大富商，但他们的钱财并不影响他们修德立功，一心跟随耶稣走天国之路。可能这正是耶稣当时对伯多禄所说的那句话：「为人这是不可能的，但为天主，一切都是可能的。」某些圣经学家认为只要人一旦得罪天主，就失去了得救的可能，只有天主的仁慈能赦免他的罪，使他能重入天国。

的确，人是否死后能升天享永福，除了靠人自己的努力之外，天主的恩宠才是决定因素；但这种恩宠天主也可以赐给富人，使他们虽然富有，照样也能活出神贫精神。当他们努力帮助穷人时，他们的内心可能也听到了耶稣的那句话：「我父所祝福的，你们进入天国吧！因为我饿了，你们给我吃的；我渴了，你们给我喝的……」。


耶稣三退魔诱的故事

您要打印的文件是：耶稣三退魔诱的故事
打印 打印本文

耶稣三退魔诱的故事

作者：吕渔亭 转贴自：网络 点击数：1051

  耶稣一生中有好几个里程碑，若我们计算上次讨论过的耶稣受洗是第一个里程碑，今天的退诱故事则是另一个里程碑了。里程碑可视为人生重要的转折点，自耶稣接受若翰的洗礼及蒙受天父公开的赞赏后，现在他当决定今后当如何去实现他的使命，去传播天国喜讯，这是一种十分重要及艰巨的决策，因此圣经学者称这个过程为里程碑或转折点。我们从三退魔诱的结果来看，耶稣好象并不选择光荣及权威作为传道工具，反之，他要经由痛苦及十字架，去引人进入天国。

  孟子曾言：「故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤、空乏其身。」伟哉此言也！耶稣即将面临的是一个划时代的大任，他计划把众灵带到天国里去。为了试探耶稣这个重任，天父似有意让他在旷野里独自饥饿四十天，然后再受恶魔三次试探，看看他如何应付处理。当然耶稣的一举一动，不只是为了他自己，他同时也告诉二千年后的我们，当如何做人，当如何有恃无恐地跟着他走这条天国之路！

  第一个试探是变在头石头为面包，玛窦及路加都如此记载：「四十天四十夜禁食，后来他饿了。试探者就前来对他说：你若是天主子，就命这些石头变成饼吧！」（玛四，1至11；路四，1至13）这个试探我们可叫它为「物质的诱惑」：因为恶魔想用面包来试探耶稣是否能为了解饥显个奇迹，把手边的石头变成面包来充饥。到过圣地的人应该都知道，离开辉煌的圣城向东南走，不久即见一片空无人烟的荒野，那里寸草不生，处处只是一堆堆大小像面包的石块，魔鬼所指的石头，正是这些俯拾即是的石块。

  魔鬼的试探耶稣可能有二种目的：一是救自己一是救人。救自己这是显而易见的事，四十昼夜不吃不喝，请问那个人不感到饥肠辘辘？至于为了「救人」，可能需要一点解释。据圣经学家马尔克（Marclay）的说明，耶稣若能把石头变成面包，不但将来能解决犹太穷人的饥饿问题，同时也必然能吸引很多的人去跟随他。这种传教方式，马克尔称为「奇迹贿赂」。但耶稣不想用这种方式来吸引人，他所用的方法始终是「痛苦及十字架」。

  耶稣当然知道无论为己为人，不能只用奇迹来解决问题，因此他毅然决然地加以拒绝，并用申命记的那句圣言来斥责恶魔：「生活不但靠食物，而且也靠上主口中所发的一切言语」（申八，3）人不能只靠物质来走天国之路！人注定生活在精神与物质的两个世界中。动物只有物质世界，因此喝饱吃饱传宗接代就一切满足，但人可没有那样简单。精神与物质两者如何保持平衡，这不但是身心健康的秘密，更是荣主救灵的唯一之途。

  恶魔看第一个试探不成，就引耶稣到了圣城，把他放在圣殿顶上，然后对耶稣说：「你若是天主子，就跳下去，因为经上记载『他为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。』」（玛四，5-6引用咏九一，11-12之句），路加福音把这第二个试探放在最后，内容则完全相同。

    这个试探有些圣经学家美其名曰：「刺激的诱惑」（Temptation of Jensation）因为从圣殿顶上往下跳，即为四百五十英尺深的悬崖，观众看了，不但觉得十分刺激好奇，而且更可能由此而相信耶稣真具有天大的神力，因此而接受他的教训。但这种利用刺激引人信服的传道方式又被耶稣所拒。耶稣只简单地说：「经上又记载，你不可试探上主，你的天主。」（引用申六、16）

  耶稣当然知道，用刺激好奇来吸引人，这种吸引力往往不能持久，刺激一旦中止，一切又恢复原状。耶稣要求的则是永久性的、不三心二意地皈依，亦步亦趋地跟着他背着十字架前进，更何况这样跳下去毕竟是一种极大的冒险，他希望人不要把天父所赏赐的礼物用于冒险，尤其是人的健康及生命！

  最后，魔鬼把耶稣带到一座极高的山上，将世上的一切荣华富贵指给他看并对他说：「你若俯伏朝拜我，我必把这一切交给你。」这种试探，我们可称之为「交换式的诱惑」或「妥协诱惑」（Temptation of Compromise）。魔鬼似乎在说，「你朝拜我，我就给你一切！」这类诱惑，魔鬼对人用得最多，也最难以拒绝。你只要欺骗就能赚大钱；你只要多喝几杯酒就能使你更快乐；只要你更富一点，权力更大一点，你就可能成为一个更热心的教友。这种「你只要……就可以……」的诱惑方式，一个不小心我们很可能会上魔鬼的大当！

  耶稣当然有先见之明，他知道在事奉天主及服从天主上，绝对没有所谓妥协及交换的条件。天父要的是我们的心，一颗无条件爱他的心！「你要朝拜上主，你的天主，惟独事奉他！」除了天主以外我们不应该别有所恋，否则我们不配做天父的子女：「你当全心全意全力爱天主在万有之上，并爱人如己。」关于这条诫命，几乎没有任何妥协的可能。其它什么事情都可以谈，但在爱天主爱人上，根本没有讨价还价的余地！


尼苛德摩的故事

您要打印的文件是：尼苛德摩的故事
打印 打印本文

尼苛德摩的故事

作者：吕渔亭 转贴自：网络 点击数：917

我们继续追随若望圣史，因为随着而来的几个故事颇具风趣及意义。我们已知道，第四部福音是最后才出现的，因此前三部福音所报导的，它就无意再重复；反而那些被遗漏的事迹，若望有意去补充。因此像尼苛德摩夜访耶稣，并迫与撒玛黎雅妇人谈话，拉匝禄复活、以及耶稣替门徒濯足等等，只有在第四部福音中才能找到。

  但更重要的，可能是，当其它三部福音好象不断地在强调耶稣的「人性」时，如他如何同情病患人，可怜穷苦人，帮助寡妇等等；若望却特别注意耶稣「神性」的一面。可能由于它处处呈现着那种深奥的，甚至有点玄妙的神学观念，学者才称这部福音为「神性的福音」，的确有他们的道理。其实你只要翻开这部福音的第一章，就不难知道我在讲什么：「在起初已有圣言，圣言与天主同在，圣言就是天主。」（若一，1）圣言的原文是Logos，既是「言」也指「理」，但似乎更近于老子的「道」，无论如何，这是一个既神秘又玄妙的观念。

  同样地，前章已讨论过的「圣殿拆毁」故事，犹太人认为耶稣所指的是那座即在眼前的辉煌大殿，但耶稣想说的却是每人心中的圣殿，是人人必须以心神及真理去朝拜天父的那座「心殿」。尼苛德摩黑夜拜见耶稣，在他们中间所谈的种种，我们也必须以「心神」的眼光去看，否则会感到一头雾水不知其所云。

  若望圣史介绍了耶稣驱散小贩并预言了圣殿将拆毁之后，接着就给我们谈了尼苛德摩的故事。（若三，1至15）他说有一天，有一个名叫尼苛德摩的法利塞人，夜间前去拜访了耶稣。对于这个人，我们知道不少：除了他是一个守梅瑟律法的法利塞党人外，他也是由七十二人所组成的高等法院之一员。此外他也是一位经师，并传说他家中相当富裕，因为在耶稣死后，他曾带了一百斤昂贵的没药及香料来安葬耶稣的遗体（若十九、39 ）

  这样的一位大人物，大白天当然不便去见耶稣，因为许多法利塞人对耶稣那时已起了反感。他之所以决定去见耶稣，大概与耶稣所显的神迹有关，因为他认为没有天主同他在一起，耶稣绝不能做这些事。因此他出于好奇心，想看看耶稣究竟是怎样的一个人。但耶稣却对他说「我实实在在告诉你：人除非由上而生，不能见到天主的国。」由上而生，这是一句不太容易理解的话。拉丁原文的Renatus既有「彻底重生」之义，也有「再生一次」的意思，尼苛德摩大概只懂得第二个意思，因此问耶稣他既已年老，如何又能再入母胎去重生？

  耶稣见他还不甚了解重生的意义，于是再仔细地给他说明：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国：由肉生的属于肉，由神生的属于神。你不要惊奇，因我给你说了：你们应该由上而生。风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去，凡由圣神而生的就是这样。」

  伟哉此言也！这短短的几句话，不但说明了整部福音的中心思想，它更告诉了我们真诚的信仰究竟是什么。

  人必须由水和圣神而生才能得救：水象征洗濯，即除去心中的污秽，以忏悔来净化心灵。圣神则表示神力，有了这种神力，人才能克制由肉体而来的各种情欲及贪婪。人是肉体及精神的混合体，但肉欲像往下流的洪水，若不加以阻遏，往往后患无穷。精神则往上升，但若没有神力相助，也实在寸步难行。

  由肉生的属于肉，由神生的属于神，远在二千年前，耶稣早已知道人类的这个难以应付的「灵肉」问题。灵肉问题若能妥然解决，不但能令人今生活得快乐幸福，来生更能在天上获享永福。可惜人靠自己只能活于肉体，只有圣神的力量才能使人克服肉欲而活于精神生活、活于天主。可惜圣神像风一样来去自若，，人只能靠虔诚的祈祷及其爱的期待，才能留住这位圣神！

  心理学家亚尔伯（Allport）曾把信仰分成初生及再生两大类：初生信仰指那些初次受洗者而言，他们受洗后可能跟着父母进教堂，习惯性地做一名信徒。但亚尔伯认为想做一位虔诚的基督徒，初生信仰还不够，他必须设法进一步做一位「再生」的信徒，即他必须在心里再重生一次，彻底地跟随基督，把信仰真实地在生活上表现出来。耶稣所强调的所谓重生，可能正是这种意义；靠着圣神助佑努力去控制肉欲活于精神活于天主。

  当尼苛德摩尚似信非信时，耶稣终于讲了一句重话，说明与他讲话的人正是从天而来的那位天主圣子，他可以信任：「我们知道的，我们才讲论；我们见过的，我们才作证……没有人上过天，除了那自天降下而仍在天上的人子。正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。凡信的人，在他内得永生！」

  小信德的人哪，你还怀疑什么呢？天主圣子已亲自说了话，难道你还能不信吗？


耶稣山园祈祷（谷十四32～42）

您要打印的文件是：耶稣山园祈祷（谷十四32～42）
打印 打印本文

耶稣山园祈祷（谷十四32～42）

作者：佚名 转贴自：网络 点击数：1102

对观福音对耶稣的祈祷通常三缄其口，马尔谷提及耶稣晚上在荒野单独祈祷（谷一35～ 37），玛窦与路加也讲到耶稣虽然经常被群众包围，却习惯作长时间的祈祷（玛十四 23；路五 16），且总是单独一人祈祷！门徒知道耶稣有一种新的祈祷方式，于是求教于祂该如何祈祷（路十一1），而从耶稣对祈祷的教导，我们也可以间接认识耶稣本人的祈祷。值得注意的是，最早期的基督信徒团体已经因耶稣之名祈祷：「我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有两个或三个人，因我的名聚在一起，我就在他们中间」（玛十八 19～ 21）。

很难得的是，对观福音有两处记载了耶稣的祈祷：山园中与十字架上的祈祷（谷十四 32～ 42，十五34；玛廿六36～ 46，廿七 46；路廿二40～ 45，廿三 34、36）；首次派遣门徒外出传教后的感恩祈祷（玛十一25～ 26）。下面将介绍耶稣的山园祈祷，以最早的记载马尔谷福音为探讨的对象。

耶稣山园祈祷经文（谷十四 32～ 42）以耶稣为经文叙述的中心，门徒只是被动参与的角色，尤其从耶稣对门徒所讲的话：「心神固然切愿，但肉体却软弱」（谷十四 38）反映出来。连续三次祈祷后（谷十四 35～ 36、39、41），赎罪的耶稣进入一种只有罪人才感受得到的惊恐与悲伤，门徒则像是一些不闻不问、无动于衷的人。山园祈祷的经文分析如下：

1. 门徒的态度（谷十四 37、40）

伯多禄、雅各布布布伯与若望虽曾亲眼目睹耶稣在大博尔山上显容，但仍无法分担耶稣的忧苦，门徒的「昏睡」象征无法做到耶稣对醒寤祈祷的要求。在「耶稣受难史」经文之前，马尔谷安排了一段有关末世的言论，劝人醒寤，因为不知道家主什么时候回来（谷十三 33～ 37）。山园祈祷与不可预期的末世的来临是相关的，基督立了榜样，唯有醒寤祈祷才能面对末世性的考验与救恩的来临。

2. 耶稣的悲伤（谷十四 33～ 34）

马尔谷用两个希腊字「惊惧起来，极其难过」（谷十四 33），来表达耶稣内心所承受的极大的压力，就是「我的心灵悲伤得要死」（谷十四 34）的意思，一种承受不起的要死之痛。若对照圣咏四二 6、12；四三 5与圣咏五五 5，山园之痛正是投奔主怀的受苦的义人之痛。

3. 耶稣的祈祷（谷十四 35～ 36）

耶稣说：「阿爸！父啊！一切为你都可能：请给我免去这杯罢！但是，不要照我所愿意的，而要照你所愿意的」（谷十四 36）。经文可作分四点说明：

(1)「阿爸！父啊！」

马尔谷保留耶稣直接称天主为「阿爸」的讲法。这是耶稣自己独特的用法，借用家庭中昵称的用语，表达子女对父亲的一种无穷无尽的依赖之情。

(2)「一切为你都可能」

如同小孩子一般，表达对父亲一切都可能的信心，与圣经传统承认神的仁爱、忠诚一致（咏117），过去耶稣曾经劝勉别人：在人言不可能的事，于神言却可能（谷十 27）；此时此刻，耶稣自己内心却直接面对考验。这里反映一种天主计划的神学，连耶稣也应顺从。

(3)「请给我免去这杯罢！」

耶稣请求天父把苦杯拿走，苦杯象征请求天父让祂远离这个痛苦的时辰。耶稣的哀求反映一个毕生奉事天主的人，却因此反而招致迫害与磨难，如同旧约的义人，对天主仍然满怀信心，甚至自然产生请求天主保护之意（咏七一1～ 3），想象天主会大显威能，施行拯救。

(4)「但是，不要照我所愿意的，而要照你所愿意的」

耶稣的话表现一种对天父的顺从。依马尔谷记载，耶稣自生命伊始即与天父仰合，受洗时就有声音从天上说：「你是我的爱子，我因你而喜悦」（谷一11）；以耶稣为中心有一个新的、不依附血亲关系的家族团体诞生了，耶稣的标准是：「谁奉行天主的旨意，他就是我的兄弟、姊姊和母亲」（谷三 35）；当伯多禄想劝阻耶稣走上十字架之路时，耶稣以斥退撒旦的话严词谴责（谷八 33）且宣告：谁若愿意跟随我，就该背自己的十字架（谷八34）。山园祈祷的主题就是耶稣以舍生成义的方式完成天父的使命，天主并没有用奇迹救助祂，但耶稣也没有因此怀疑天主对一切人，包括义人与罪人的爱。耶稣传教早期召玛窦为徒时已经说过：「不是健康的人需要医生，而是有病的人；我不是来召义人，而是召罪人」（谷二17）。在山园祈祷中，耶稣对门徒说：「把你的剑收回原处…你想我不能要求我父，即刻给我调动十二军以上的天使吗？若这样，怎能应验经上所载应如此成就的事呢？」（玛廿六 52～ 54）。这句话正好表达出，在最关键的时刻，耶稣对天父「始终如一」的信心。

4. 耶稣被捕（谷十四 37～ 42）

耶稣祈祷后，门徒仍不知考验与大难将至，耶稣的醒寤与门徒的昏睡再成强烈的对比。耶稣曾经三次中断祈祷，回来察看门徒是否已经醒来，至今已经第三次，耶稣说道：「你们还睡下去吗？还安息吗？够了！时辰到了，看，人子就要被交付在恶人手中了」，这一段话真叫闻者心酸。整个事件亦教训后人，除非奔向天父祈祷，人是无法战胜诱惑与极度软弱的。自始至终，耶稣都以坚定的意志，清楚的意识控制全场的气氛，最后说道：「起来！我们去罢！看，那负卖我的来近了」（谷十四 42）。若把山园祈祷与耶稣在十字架上，引用旧约有关义人受苦的圣咏（咏廿一1）所作的祈祷：「我的天主，我的天主，你为什么舍弃了我？」（谷十五 34）作一对照，耶稣山园祈祷就是整个耶稣受难史的序幕与缩写。


扫禄归化

您要打印的文件是：扫禄归化
打印 打印本文

扫禄归化

作者：周道 转贴自：教友生活周刊 点击数：918

读宗徒大事录第九章，可以让我们对保禄这位称为外邦人当中最小的一位宗徒，有一些概括性的认识：

天主归化扫禄是作为归化外邦人的准备：

一、扫禄归化前的准备。

从第三章到第七章记载了当时犹太人的社会背景，也详述了伯多禄、若望及其它宗徒，在犹太人当中宣讲耶稣基督的福音，第八章叙述了斐理伯执事在撒玛黎雅行大奇迹、驱魔、医病，及传报天主的国和耶稣基督的名字。这些都是在犹太人和犹太混血民族（撒玛黎雅人）中门徒们所行的事，宗徒大事录从第九章开始，要预备叙述福音传向外邦人的事迹了。

1.扫禄的出生地
扫禄出生于基里基雅的塔尔索。罗马帝国东西方交通的要冲，现今赛普路斯西北方土耳其半岛上，离地中海十哩的一个河口港。城北有一条东西贸易的古干道，穿越著名的基里基雅大门（cilician Gate），它从希腊时期就有丰富的文化孕育，城内有著名的大学。廿一，39；廿二，3记载了塔尔索是罗马帝国基里基雅的首府，是一个多元化交通贸易中心，更是学术文化的重镇。保禄在这里出生，想必自幼就受到了良好的教育，他的家境应该不错，因为后来他成了在耶路萨冷的小留学生。

2.扫禄的学习与成长
如果扫禄的出生地是天主为扫禄预备向外邦人传福音所选定的，那么扫禄的学习与成长，也将为以后向外邦人传福音奠定了良好的基础。
斐三，5记载他生后第八天受了割损，出身以色列民族，属于本雅明支派，是希伯来人，就法律说：他是法利赛人。所以他对犹太教义及教理，自幼就受过严格的训练。他的学习与成长，使他往后要被栽培成为犹太人的经师，所以他在青年时期被送到耶路撒冷受到严格的法学训练，受教于当时犹太人十分敬重的法学士加玛里耳的门下。

3.扫禄的性格
依照九种性格（anagram）分析，从圣经记载，扫禄偏向于第一型（追求完美型）。他不但有聪明的智慧，也有过人的热忱。所以他在奉行律法上因着他的所学、所能，要是在认知的角度上有所误差时，所造成的破坏，会比一般常人要严重得多。圣奥斯定曾说过这么一句话：「你跑得很好，可惜你跑错了跑道。」所以当他不认识耶稣是天主子时，当斯德望控诉犹太人是出卖那义人的凶手，接受了藉天使所传布的法律，却不去遵守的时候，他也成了暴民中的一员，因为他的个性是属于那种眼晴里容不下一粒沙子的人，所以他非得把那些相信耶稣基督的人赶尽杀绝，摧毁怠尽才会停止。他进入各信友家里，连男带女都拉去，押在监里。
至于他悔改以后，曾经因为伯多禄为了犹太人的缘故不与外邦人同席，而直言斥责，以及若望马尔谷在传教途中因故离开，回到耶路撒冷而导致下次传教时，他坚持不让马尔谷同行而跟巴尔纳伯闹翻的事，在在的显示了他刚正不阿，追求完美的个性（参阅宗：八，3；九，13、21；廿二，4；廿六，10-11；十三，13；十五，36-38）

二、扫禄的归化与召叫

1.往大马士革的路上
宗九，1显示扫禄还是向主的门徒口吐恐吓和凶杀之气，遂去见大司祭，求他发文书给大马士革各会堂，凡他搜出的这道门的人，不拘男女，都绑起来，解送到耶路撒冷。从这里可以默想(1)扫禄的动机｜血气方刚，替天行道。(2)大司祭的响应｜遂行巩固自己的权威。因此二人摧毁基督教会的目的相同，但是角色不同，动机或有可能大不相同。(3)司祭行文可以抓人，证明当时罗马的统治仅止于武力的强界，且罗马人的社会地位高人一等而已，对于当地人的行政管理，是用分封及怀柔的政策，听任当地自己的处治。廿六，11保禄为自己答辩也提到这段过去。

当他在路上临近大马士革时，忽然天上一道光环射到他身上，向他说：「扫禄，扫禄，你为什么要迫害我？」从这里我们很清楚的知道，迫害一个基督徒就是迫害耶稣，迫害耶稣就是迫害创造万有的天主，所谓迫害，是一种缺乏爱的积极表现，要是心里不爱，只差没有动手，这只是行为上的差别。不爱一个基督徒就是不爱耶稣，我们可以反省在自己的弟兄姊妹们中，我们有没有迫害他们？在自己的弟兄姊妹们中，我们有没有爱他们？我们没有爱一个弟兄姊妹，就是没有爱耶稣，没有爱耶稣，就是没有爱创造万有的天主。
耶稣对于聆听祂的人一定有清楚的指示：「起来进城去，必有人告诉你当作什么。」在生活上，我们清楚知道下一步要做什么吗？这下一步是聆听自己？还是聆听天主？

扫禄从地上起来，睁开他的眼晴，什么也看不见了。什么也看不见，是瞎了，是再也看不见周遭的景物了，这里更象征着扫禄再也看不见俗世，他开始进入心灵的黑夜，也像蚕进入了茧中，这是蜕变的开始，是新生命的开端。

2.在大马士革
同行的人领他进入大马士革，三天的时间，也不吃也不喝，耶稣说：你们拆毁这座圣殿，三天之内，我要把它重建起来，(若2:19)耶稣所提的圣所是指他自己的身体，我们领洗入教的人，也清楚的明白，我们的身体其实就是圣神的宫殿。扫禄三天的时间，也不吃也不喝的经历，参照若望福音真有异曲同工之妙，扫禄能够归化，我们称自己为基督徒的人，早已超越重建的阶段，能不早就归化了吗？
阿纳尼雅是一位听命天主，服从圣神的忠信管家。从阿纳尼雅与天主超性对话中可以看到他的分辨与服从。而阿纳尼雅与扫禄两人同时获得的神见，彰显了圣神的德能。扫禄的复明，有鳞甲般的东西从他眼中掉了下来，象征着他不再为俗世的景象事物所羁拌，更象征着他以一个新的态度，和用心灵的眼目看待周遭的事物了。这时的保禄，是一位从扫禄开始领受过圣神，成为一个完全脱胎换骨的新人了。

三、扫禄归化后奉献生活的准备

1.在大马士革宣教
复明之后，扫禄应该不会住在犹大家而与基督徒同住。他住了几天就到各会堂开始宣讲耶稣基督，这完全出乎犹太人的想象，更令他们惊惶失措的是，居然专门要抓基督徒的人变得比基督徒还要基督徒。保禄公开指证耶稣就是默西亚。所以犹太人就共同商议要杀害他。门徒们将他装在篮子里从城墙上垂下逃脱。格后十一，32就记载了保禄特别夸耀这件软弱的事。

2.在阿拉伯
迦一，17我立刻去了阿拉伯。

3.返回大马士革
然后又回到了大马士革（不害怕犹太人要杀死他）。

4.到耶路撒冷
此后过了三年才上耶路撒冷去拜见刻法。刻法就是伯多禄。

4.1 巴尔纳伯的招待
哥四，10 可以知道巴尔纳伯的表弟是马尔谷。巴尔纳伯是第一位愿意伸开双手接纳保禄的基督徒。

4.2 伯多禄的宾客
保禄在耶路撒冷待了十五天，也见到了伯多禄，其实当时在耶路萨冷的基督徒本身就已经遭受十分严苛的挑战。

4.3 在耶路撒冷宣教
5.保禄后来就回到他的出生地，在塔尔索待上一段时日，预备日后的宣讲。


当新郎从他们中被劫去时...（谷二20）

您要打印的文件是：当新郎从他们中被劫去时...（谷二20）
打印 打印本文

当新郎从他们中被劫去时...（谷二20）

作者：佚名 转贴自：教友生活周刊 点击数：930

下一句话是「在那一天，他们就要禁食了。」我们是在四旬期，依教会的古老传统，是祈祷、禁食、施舍的时期。耶稣说出这两句话，是答复有人向祂发的一个问题：「为什么若翰的门徒和法利塞人的门徒禁食，而你的门徒却不禁食呢？」为善度今年的四旬期，反思、默观、虔祷主耶稣的这二句答话，也许有助于我们的生活和祈祷。

第一个使人感动的，是耶稣把自己比作新郎。这样祂确认了洗者若翰关于耶稣所说的「有新娘的是新郎；新郎的朋友，侍立静听，一听到新郎的声音，就非常喜乐：我的喜乐已满足了。他应该兴盛，我却应该衰微。」（若三29-30）若翰及耶稣无非是把旧约的传统继续发挥下去。由公元前第八世纪的欧瑟亚先知开始，天主把自己比作选民的丈夫：「我要永远聘娶妳，以正义、公平、慈爱、怜悯聘娶妳；以忠实聘娶妳，使妳认识我是上主。」（欧二21-22）。以后有第七世纪的耶肋米亚和第六世记的厄则克耳二位先知，用生动的笔触描绘天主与人民的关系，一如夫妻之间的情爱。直至<<雅歌>>一书无保留的歌唱这一情爱，竟也被列入圣经正典之中，并在晚期犹太教的礼仪崇拜里，成为五卷轴（meguilloth：卢尔德、艾斯德尔、哀歌、雅歌、训道篇）之一，被安排在逾越节公开诵读。

另一点使人惊奇的，是耶稣的因材施教和就地取材。祂给禁食与否扣上新旧之分，及若翰门徒与耶稣门徒之别。这也可从上述一段若翰的话中（若三29-30）领略得到。若翰的谦虚（肯定真理）造就他的伟大。耶稣的坦率（自认真理）同时说出祂的超越及祂与凡人的认同。耶稣用来指明这一分别的方式是大家能懂的新布和旧衣，或新酒和旧皮囊。不要用新布补旧衣，以免破绽扩大，亦勿用旧皮囊装新酒，免得酒流皮囊破，二者具丧。
最后，为何若翰的门徒禁食，而耶稣的门徒则否呢？耶稣加重语气作答：先用雄辩的问句，再用坚决的肯定句。「伴郎岂能在新郎还与他们在一起的时候禁食？他们与新郎在一起的时候，绝不能禁食！」这样强的语气是要说明一个重大的事实：耶稣的「在」是人心的「乐」，不该禁食，予以淡化。正如一首拉丁名歌所唱的：Jesu dulcis memoria,dans vera cordis gaudia, sed super mel et omnia, eius dulcis praesentia.「 耶稣甜蜜的回忆，人心真实的欢喜；但祂甜蜜的临在，超越蜂蜜和万有」。因此，四旬期的第一课业是在读经、礼仪、及与他人交往中，努力体验到耶稣的临在。祂的临在是真实而不可或缺的，祂的临在，即便在痛苦中，也会带来喜乐或心里的甘甜。

不过，耶稣的答话也有「但书」：「但日子将要来到：当新郎从他们中被劫去时，在那一天，他们就要禁食了」。但书的第一层意义是耶稣将被人逮走钉十字架，门徒门将哀哭、走散。在灵修经验里，禁食的情况也指神枯，即不感耶稣的临在。这时就得祈祷、守斋、施舍，等天主回来，也带回神慰来。这些都是四旬期应多作的「善工」。每人可筹划一下，何时加多祈祷，给谁多行些施舍，在日常生活上哪里能作点刻苦，把省出的钱捐给穷人或慈善机构。


父母对孩子不要太苛求或动怒（厄弗所书）

您要打印的文件是：父母对孩子不要太苛求或动怒（厄弗所书）
打印 打印本文

父母对孩子不要太苛求或动怒（厄弗所书）

作者：编辑部 转贴自：教友生活周刊 点击数：1367

在保禄时代，父子关系也并不理想，原来当年罗马法律允许，一家之长对子女操生杀大权，他可以毒打、鞭笞、甚至把亲生儿女随便贩卖或抛弃，法律均不得干涉！这里有一封写于公元前一年的家书，是一位名叫Hclariom的罗马商人，从亚历山大写给太太的：「我暂时还无法回罗马，但请安心，我赚了钱之后，必定立刻寄给你。如果你有福再怀孕，男孩要好好扶养，女婴则把她丢掉好了……。」据说当年不少罗马父母，往往把弃婴丢在罗马中心那个大广场 (Romam Forun)，那里必有人在夜间把弃婴捡走养大，长大后男的往往出卖为奴，女的则变成妓女！

正是这样的一个黑暗社会，保禄竟敢登高一呼，劝为人父母者必须好好教育自己的孩子：「你们作父母的，不要对孩子苛求动怒，但要用主的规范和训示来教育培养他们。」（弗六4）当时曾有不少教外人，责问天主教对这个世界，究竟提供了什么重要的贡献？天主教之存在与否，对我们的社会究竟发生了什么作用？我们不想在这里大作文章，但有一件事则是谁也不能否认的；若这个世界没有耶稣基督的爱德精神，外邦人的奴隶制度不会推翻得那么快，妇女不会那么早就与男人平等，孩子们更可能不会如此早被重视。有人可能会说，这一切只是一个法律问题，与天主教又有什么关系，你可能有所不知，欧洲各国的那些法律受天主教当年的影响很深很远，奥古斯都法及拿破仑法，是两部最好的例子。我们可以断言，若没有天主教，就没有今日的这种男女平等及一夫一妻制，奴隶解放也不可能那么快实现。

只可惜，儿童虽早已受到社会福利法所保护，世界各地被虐待、被遗弃的孩子依然比比皆是。打开电视机，见到的无辜儿童，重者被父母用滚水烫、用棍棒打，轻则饿肚子或放学回家不见人。现代儿童真的太可怜了，其可怜程度并不亚于保禄时代的那些儿童！

更甚者，廿一世纪已出现了许多问题青少年，酗酒、吸毒、偷窃、强暴，几乎无恶不作。毫无疑问的，问题少年出在问题父母，罗马大文豪塞内加 (Feneca) 早已说过：「你给我一对没有问题的父母，我就给你一对没有问题的儿童！」从教会的立场来看，父母不但该对子女负责，他们更该对天主负责，因为孩子是天主赏给他们的礼物。

圣经学家巴格业，曾从三方面来讨论父母如何伤害孩子。其一是固执己见、食古不化，固执使父母常认为自己的意见一定不会错，他们口中常是那句话：「你们孩子懂得什么？」曾有位父亲常说自己小时就是这样那样，因此他希望孩子也该这样做那样做。那个孩子很聪明，他听多了竟对父亲说：「你活的是那个时代，而我活的是这个时代！」气得老爹几乎跳脚。其实一切传统文化有其优点但也有缺点：择其优者鼓励之，缺点则不当再重复。传统社会重男轻女，你又如何希望现代女孩不要多开口，不要多交朋友，不要计算机或带手机？

第二个父母伤害儿童颇深的，是太过于严苛的控制，控制愈严愈能引起孩子的反感或甚至反抗。「严父」似乎是国人的传统观念，你若活在二次大战前，大概也尝过这种铁面无私的辛酸味，我自己就是其中之一。父亲对我们几个兄弟姐妹很少说话，但他一开口，我们立刻变得鸦雀无声，即使在我们玩得兴高采烈时，只要他一呛声，我们立刻停止一切活动。不错，当年父亲管得的确很紧，吃饭之前他要检查我们的手，睡觉要看我们的功课作业，出门前不说一声爸爸（妈妈）再见，他一定要把我们喊回去，非说了那声拜拜才能离开。总之，像这类的严格控制，真是说也说不清，但我们那时好像没有什么反感，反抗更连梦也未曾做过。问题是他那样做只是为了教育我们，希望我们能做一个正人君子吧。可惜现代许多父母，控制成了一种任性行为，只要他不高兴就是什么都不对，根本无关孩子的利益或前途！

第三种伤害是现代父母对孩子，似乎缺少合理性的鼓励作用，孩子做错了事当然该惩罚，但孩子做得不错也该加以鼓励才是。这是宽猛相济的基本原则，宽时当宽、猛时当猛，如此而已。太宽，他们往往会爬到你的头上来；太猛，他们可能把你当成恶魔，避之而唯恐不及。但良好的父子关系最最重要的，还是父母自己先当立榜样。心理学家认为孩子是在这种学习中长大的，而父母正是学习最主要的对象。你给我一个好爸爸，我就给你一个好孩子。

保禄也提到了主人与奴仆之间，应有的良好关系：「你们作奴仆的，要战战兢兢，以诚实之心，所以你们肉身的主人如同听从基督一样……你们做主人的，要同样对待奴仆戒用恐吓，因为你们知道，他们和你们在天上同有一个重，而且祂是不看情面的。」（弗六５-９）奴仆制虽已不再，但老板与伙计，经理与员工，老师与学生等关系依然存在。不管是谁，我们也当彼此尊重彼此服事，因为我们大家只有一位天上大父，祂爱我们每个人。


主要用它

您要打印的文件是：主要用它
打印 打印本文

主要用它

作者：高夏芳修女 转贴自：网络 点击数：946

耶稣派遗两个门徒说：『你们往对面的村庄去，一进村，就会看见一匹拴着的驴驹，从来没有人骑过，把它解开，牵来。如果有人问你们说：你们为什么解它？你们要这样说：主要用它。』

我是一只驴子，属于动物中最笨拙、最遇蠢、最粗鲁、最受人轻视的一类。无论在中国或在西方，人们一提起我们便想到丑、笨、呆、痴、傻、蠢、顿、固执、茅塞...等这一大堆字和它们的同意词，叫人作驴子是一个明显的侮辱。

成语中也有「黔驴技穷」一词，可见我们的傻气是那么不可掩饰，不能瞒过人，我们连装作神秘也装不成，扮聪明也扮不来。

不过，其实我们对人类却相当有用。我们任劳任怨，吃得苦、捱得、忍得、对主人唯命是从，辛勤工作而不图酬报，受凌辱而不反抗，抵饥受寒而不作声，背负重担而毫无怨言。真不知为什么，我们这群默默的「妨者」数十世纪以来都搏不到人类的一丝好感。算了吧！反正我们活得问心无愧。

在我看来，做驴子也不算是最差的。尽管人们低估我们，造我们的天主对我们却是挺不错的。在一本叫《圣经》的书中有谓：「的确，天主，你爱一切所有，不恨你所造的。如果你不吩咐，什么东西能够保存？爱护众灵的主宰！只有你爱惜万物，因灾万物都是你的。」（智11:25--27）我不知道这些话是谁说的,只觉得它们很有道理，也很能表达我的心声、我的想法。我既然存在，就等于造我的天主爱我；我既然生活，就等于我的生命有意义，天生我就必有用。我多丑也好，我的造物主一定觉得我有值得欣赏之处。直至世上有一只笨驴存在，天主定是一个爱驴子的天主。

还有一个秘密，我想告诉你们。不过，容我轻声细诉，免得让别人听了取笑我，其实我们驴子也有值得夸耀自豪的地方，甚至我可以大胆地说，我们也有一些天主的特恩。每当我想及此，就会受宠若惊，觉得自己是天之骄驴，有时我也奇怪，为什么其他的动物不妒忌我们。啊！就算人类，如果他们发现了我们的特恩，可能也会羡慕我们哩！

你们知道吗？我们驴子在《圣经》中有一个很独特的位置，不显眼，但却十他有意义。当然我们不敢与羊兄弟相比，它们羊家族的山羊、绵羊、羔羊等在圣经中到处皆是，出尽风头，经中到处皆是，出尽风头，甚至连天主子刀被描写为羔羊，这是他们独有的福份。还有那些优雅、漂亮、神气、仙气很重的兄弟姊妹们，处处出现得超脱、高贵。你们读过《雅歌》这卷书吗？那里云集了很多这种上流动物，如羚羊、牡马、幼鹿，还有鸽子，多美丽！此外，《圣咏》也是这些动物常出没的地方：威武的狮子、温柔的白鸽、雄健的鹰、驯良的羊。不，我们不敢妄想置身在他们中间，我们的出只会破坏了诗情画意。

天主却为我们预备一个专为我们而设的角色。其实，天主以待动物也如待人一样：拣选卑微弱小的、被忽视、被轻看的。记得吗？梅瑟在他的法律书上这样吩咐以色列民：「假使你遇见你的仇人的驴跌卧在重载下，不可弃而不顾（出23:5）」。驴子已是卑贱的，被重担压倒的仇人的驴子更是微不足到，可憎可恨，但天主就以此来解释他的爱的诫命：爱是彻底的、无私的、超乎极限的、慈悲怜悯的，连仇人的驴子也要爱，帮助一只被重担压倒的可怜的驴子就成了爱的验证，天主借我们来教导他的子民，给他们解释爱的伟大。

不单是我们整个驴氏家族受到天主的特宠，在我们的历史中也出现了不少显赫的祖先，他们不自觉地被天主拣选成为他的合作者，与他共成大事。

很久，很久以前，在圣祖时代，一只小驴子陪伴亚巴郎和依撒格走向摩黎雅山，一路上，年老的父亲愁容满面，缄默不言，年轻的儿子却十分兴奋，背着柴，踏着轻松的步伐跟随父亲上山去给天主作祭献。走了三天，亚巴郎把我的那位祖先交给仆人，叫他们停下等待，他和儿子单独上山，我的那位祖先弄不清他们在山上做了什么，好不容易才等到他们下山，在回程时，父子两却不同了。父亲变得容光焕发，又高兴，又感动，一路不停赞美天主；儿子却刚刚相反，满怀心思，脸色沉重，好像一下子长大了不少似的。那驴子虽然呆笨，但他感觉到在山上一定发生了上一些不寻常的事（参阅创22）。天主籍驴子说话，真是千古未闻，也只有天主才能做得出这样超越人之常情的事。

后来，进了福地定居后，以色列民要求天主赐一位君王，天主拣选了撒乌耳，叫撒慕尔去给他傅油。你们知道是谁把撒乌耳带到撒慕尔那里的吗？是两只迷失了的母驴（参阅撒上9）。

在以色列历史中天主，好像对我们这些卑微的驴子情有独钟，为传扬他伟大的讯息，他需要谦虚的使者，他喜欢把他的宝贝放在脆薄的瓦器中（格后4:７）。过去如是，将来也会如是；他曾籍一位他先知这样说过：「熙雍子女，你应尽量喜乐。耶路撒冷女子，你应该欢呼！看！你的君王到你这里来，是正义的、胜利的、谦逊的，骑在驴上，骑在驴驹上」（匝9:9）。信不信由你！全以色列期待的默西亚，万民的救主来临时，不用威风凛凛的车马作坐驾，而偏偏用我们代步。他不愿气势凌人地以统治者的姿出现，而要谦逊温和的地骑着驴子，有如一个家主进入自己的居屋一样。看！我们驴子竟将成为默西亚来临的标记、天主救世的工具和合作者。他的计划真是奇妙莫测！

现在，当人类热切期待默西亚时，我们也静静地等候先知预言的应验，将有一位我们的兄弟被选为默西亚的携带者，这是我们驴族的福音。

我们将这福音小心地一代传一代，好像一个家庭至宝一样。我的祖父很多次给我谈及过，我还记得他每提到这先知预言时，双目都发出希望的亮光，他也会愈说愈兴奋、愈激动、愈高兴。他说我们驴子家族世世代代辛苦劳碌，受人凌辱，都是为了这一刻钟，为了履行这崇高的使命，把默西亚带到他的城中，这是我们驴子生命的意义，也是天主给我们驴子的特恩。我祖父深信曾亲眼见过默西亚，见到天主降入到人间。

是的，他见到他诞生，这是一个秘密，他一直没有传扬开去，而只告诉了我们－－他的驴子驴孙，就算他说给人听，人们也一定不会信他。驴子的话怎会有人听得入耳？可是我们却深信他。

我祖父年青时住在耶路撒冷郊外，与一只牛同居一洞。一个寒冷的冬夜，他和他的同伴都已入睡，忽然在洞内亮起了微弱的灯光，一对年青夫妇，进走进来，他们都满面倦容，风尘仆仆，看似走了很多路。那女的是个孕妇，进到我祖父家不久便生下一个儿子。我祖父家里很穷，没有什么可用来招待客人，只好把他和牛进食用的马槽清理了一下，让那母亲能把新生婴孩放下。我祖父和牛也设法在婴孩身上呵气，唯恐他受不了严寒。不知怎的，婴孩诞生的消息很快就传开了，因为那时虽然夜已深，但一群牧童却在漆黑中摸索，前来探望婴孩，还有不知从那里来的美妙歌声，飘溢于整个郊野。那婴孩卧在马槽里，美丽、安详、高贵，他的父母默默无言，陶醉在喜乐与爱之中。我的祖父望着这奇景发呆，还恐怕自己在做梦，但一切却是那么确切。不知怎的，他觉得这婴孩是默西亚，没有人这样清楚地告诉他，但他却深信如是。

很多年后，有一天，我祖父偶然经过一所会堂，听到里面有人在读经，他停下来细听，是一段依撒尔先知的话：『我把孩子抚养长大，他们竟背叛了我！牛认识自己的主人，驴认识自己的主人的槽，以色列却毫不知情，我的百姓却一点不懂』（依1:3）。他回想起那晚上，他和牛同伴的遭遇，他亲眼见了默西亚的信念变得牢不可破，我也相信默西亚已来到人间，因为我相信我的祖父。祖父有生之日，一直期待着能看见那只先知预言的驴子，带着默西亚进入圣城。

现在祖父已离世多年，我也不再住在白冷，而被买到这里－－耶路撒冷城郊。我还年轻，还未懂得正式工作，我的主人把我拴在门前，不理会我，说我无用，说我特别丑、特别笨，又说我还要消耗他很多袋干草才能有力为他工作。我的生活很无聊、很烦闷，本来我认为自己够大，可以为主人做一点工作，但无奈他不信任我，把我弃置门前，简直忘记我的存在。我天天如是地站在大门，只看着拥挤的人群来来往往，心中很不好受。尤其是这几天，时近逾越节，耶路撒冷附近就异常地热闹，也特别混乱，我望着那些威武的俊马，得意扬扬地拉着堂皇的马车大踏步朝圣城走去，还有那些庞大严肃的骆驼，背着衣着光鲜的朝圣者，一脸高贵壮重的神态，令人起敬起畏，就连我的同类驴子在那几天也显赫得特别醒目，特别威风。

我望着这繁忙的街道，恨不得也能投身其中，恨不得也能背起几个虔诚的朝圣者踏足圣城，一睹圣殿的辉煌，我不自觉地向前踏了一步。唉！颈上的绳索把我从愿望的冥想中带回现实，现实的我是一只无用的驴子，被主人弃置，被同伴忽视，被整个世界遗忘。在这人兽繁杂的街道上各有各的事，只有我无所事事；一切都在走动，各有各的目的，只有我被拴在这里。我感到无限的孤独、无限的悲痛、无限的空虚，我想高声呼喊，吸引人的注意力，让人察觉我的存在，让人可怜，但喊了两声反面又觉得更无聊、无奈、无意义。我低下头，蹲下来蜷缩在一角，不自主地觉得双眼湿润，泪水在眼眶中滚。

正在此时，我突然觉得身旁有些动静，两个陌生人站在我面前，我抬起头，透过模糊的泪眼看见他们把我仔细端详，然后拍拍我的头开始把我头上的绳索解掉，那时我的主人正好从屋内走出来，见到那两个陌生人，就问他们：「你们为什么解开这驴子？」他们回答说「主要用他」。我主人就让他们，反正我为他一无是处，没有什么利用价值。

我被这突然的一切弄昏了头脑，真不知究竟是什么一回事。主要用我？谁是这个『主』？有谁用得着一只笨驴？这个主怎会知道有我存在？是他故意叫人来找我的吗？他怎会认识我？怎会偏偏需要我？他知道我从未被人骑过，什么也不懂吗？
我还来不及澄清这些疑团，那两个人牵着我走，我只好懵然地跟随他们。去哪里？做什么？我全不知道。

去了一段路，他们叫我停下。我抬头一望，目光接触到的是一张温良的面孔，年青纯洁高贵，流露着智慧及慈爱。莫非就是他，那一个需要一只笨驴子的『主』？

那张面孔吸引着我，我本想继续凝视他，去尝试在其上找寻一些能解释我疑团的答案，但四周的人太多，把我推推撞撞。不久那位『主』端壮自然地骑在我背上，他周围的人就立即叫我起步走。

多美妙的感受！我一生第一次携带一个人在我背上，我一生第一次觉得自己有用，自己的生命并非全无意义，不知坐在我背上的『主』能否感受到我内心的激动！他能否猜得了出他为我是多么重要？他能否体会到今天是我生命的转折点，他知否他用得着我，为我是何等喜乐，何等荣幸？

我小心翼翼地一步步前进，唯恐跑得太快或太慢，又怕因太高兴而不专心，又怕因无经验而走得不稳定。我现在唯一的思想就是让那坐在我背上的『主』，能舒舒服服到达目的地。

对了，目的地到底在那里？不用猜测，他也是去圣城的，我很快便看到耶路撒冷高耸的城墙，愈近城门，人愈多，走路愈困难，我的心也跳得厉害，我也愈紧张，可是我背上的『主』却平静安详。

啊！奇怪！挤在城门，预备进城的人不知为什么突然改变方向，他们都转了过来，迎着我们走，人潮一浪一浪的向我们挤来，他们将自己的衣服铺在地上，煞时间整条路就像铺上了五颜六色的地毯一样，我不知如何是好，我不好意思踏上去，但人群却推着我，又大声地喊叫：『因主名而来的应受赞美，贺三纳以色列的君王。』

呼喊声愈来愈响亮，震耳欲聋，他们喊了很多次后，我才听得清楚。什么？『以色列君王』？难道坐在我上面的那位是以色列的君王？不会吧！如果他是君王，为什么要骑一只笨驴子？

啊！我突然灵感一触，是的！没错，是他－－默西亚，以色列的君王，救主。匝加利亚先知不是说：『看！你们的君王到你这里......骑在驴上』？啊！不得了！他若真是那君王，那么我又是谁？难道我就是先知所说的那只驴子？我不敢相信，但这一点逻辑连笨驴也能想得通：的确，我应该是那只驴。

我们进了城后，发生了什么？我不用讲述，这位君王的门徒已全部记述下来，并笔之于书，你们可从他们的书本中看到一切。至于我，我也不愿多说，用书的言语根本不能道出来无尽的情况，有限的说话，不能说出无穷的奥秘。一切尽在不言中。

我只知道我见到我『主』从我背上下来，慢慢向前走，慢慢地被人群吞噬时，我心中明白，我再不会见到他。本来正好现在，我知道了他是谁，正想好好地欣赏携带默西亚的美妙，正想让他知道我是如何高兴，如何感恩，正愿这一刻钟远不过去，但他走了。一去不回头地走了。

我不期然地想起那位我们的祖先，那位曾带亚巴郎和依撒格上山作祭献的驴子。我没有他那福份，能喜乐地把主人带回家。我知道为我『主』，往耶路撒冷的路是没有归程的；天主宛惜自己的儿子，把他奉献出来。

我独自走出耶路撒冷城，地上周围还留下不少棕榈枝，『贺三纳以色列君王』的呼喊声犹在耳边，我背上空空的。几分钟前我把他背在背上，现在我却把他携在心里。我虽然仍是一只无用的小驴，可是我的存在意义不同了。我是一个天主用得着的合作者，在走往耶路撒冷的路上，他需要我携带他，现在他也需要我为他作证，由耶路撒冷到地极（宗1:8）。我为此而生，为此而活。

在我出生以前，他已认识了我，拣选了我。在救恩历史上给我定了一个位置，让他的先知们预告我的使命，他垂顾了我的卑微，并在我身上行了大事（参阅1:4 9。）他让我和他合作，他和我一起实现了先知的预言，在他的救世工程中，他需要我。

我们驴子家族从今天又多了一个秘密：我们的天主不但是一个造驴子、爱驴子的天主，也是一个需要驴子的天主。


若望福音的结构（1）

您要打印的文件是：若望福音的结构（1）
打印 打印本文

若望福音的结构（1）

作者：王敬弘 转贴自：神学论集　第16期 点击数：1094

若望福音的结构比其它三部福音复杂。许多研究若望的学者，除了同意它的基本结构可分为四部份（1、序言一：1～18；2、记号之书一：19～十二：50；3、光荣之书十三：1～廿：31；4、附录廿一：1～25）外，对于其它较详细的分析，各有不同的意见；有些学者对于现有若望福音的秩序也加以怀疑。他们认为它不但是经过编辑，而且也可能是原稿混乱的结果，所以主张把它重新加以安排。这些都是十分学术性的问题，无法在此详细研究。在房志荣神父所作若望福音简介中有较深刻的讨论，读者可以加以参考。

本文主要的内容是来自美国圣经学家雷蒙‧布朗（Raymond　Brown）的研究结果。他认为现有若望福音的形式，就是最后编辑者所愿有的秩序，所以他反对把它重新调整。他如此主张的原因，是他对若望福音的形成经过有他自己独到的见解。这种见解虽然只是根据内在与外在的证据，做最合理的推测而来，但仍然有其价值。至于若望福音的真正形成的经过，由于史料的缺乏，已无从详细追溯了。布朗神父认为若望福音是经过五个阶段而达到今日的形式：

1、有一个人曾亲身与耶稣共同生活，见闻过耶稣的所行所言，这个人物是若望福音史料的最重要的见证人。

2、这人在耶稣死亡、复活和升天后，聚集了一些门徒，一面宣讲基督的福音，一面对宣讲的内容做更深的反省。经过三、四十年的宣讲和反省，口传福音已渐形成一个稳定的传统。这个传统与对观福音的传统基本上是互相独立的。即使彼此曾有互相的影响，也是间接的和轻微的。

3、在这个中心人物的主持之下，门徒们把口传福音笔之于书。

4、不久之后，教会中有新问题发生。由于发觉福音并不足于答复这些问题，因此本福音第一次被增补与改编。

5、在中心人物去世之后，门徒发现他传下的一些重要材料并没有被编入福音之内，就把福音第二次改编，形成今日之若望福音。

由于经过以上各个阶段，现在若望福音在行文上显出许多剪裁和编辑的痕迹。但是现在的秩序和结构仍具有很深刻的神学意义。

因为若望福音经过三，四十年口头宣讲之后，才开始撰写成书，而后又经过不止一次增补和改编，所以内容前后的联贯和层次的安排都十分复杂。如果我们把对观福音比为音乐中的二重奏或三重奏，那么若望福音可说是交响乐，前者的主题思想相当单纯而明显，后者无论在主题思想，词汇和各种文学技巧上都十分错综复杂。因此很难给若望福音一个简单而清晰的介绍。

我们第一步的工作是分析若望福音的下层结构（substructure）。所谓下层结构，并非福音表面的骨架，而是隐含的一些主题。它主要是在于显示耶稣以多种不同的方式满全了旧约的预许及期望。

第一，耶稣是族长（亚巴郎，依撒格和雅各布伯）的满全。在若望福音第八章中，犹太人以为自己是亚巴郎的子孙，所以是自由人。这个思想并非来自圣经正文，而是由晚期的经师文献中发展出来的。在这些文献中，亚巴郎被描叙为解除奴役，给以民自由的人。耶稣针对亚巴郎这项使命，宣称自己才能真正使人自由（八：52～53）。不但如此，耶稣是亚巴郎的盼望（八：56），先亚巴郎而有（八：58）由此可见，耶稣是亚巴郎的满全。

耶稣与依撒格的关系并非以直接的方式表达出来。亚巴郎要祭献他的儿子时，依撒格曾问他:「全燔祭的羔羊在那里？」亚巴郎回答说:「我儿，天主自会照料」（参看创廿二：7～8）。若望福音中，洗者若翰亲自指证。耶稣是除免世罪天主的羔羊（一：29，35）。这就是说明耶稣是天主所亲自预备的全燔祭的羔羊，代替并满全了依撒格的预像。

若望福音中，曾两次提到雅各布伯。雅各布伯曾作一梦：看见一架梯子直立在地上，天主的使者在梯子上，上去下来（参看创廿八：10～17）。在若望福音中，耶稣曾对纳塔乃尔说「……你们要看见天开，天主的天使在人子身上，上去下来」（二：51）。其次，雅各布伯曾留给他的子孙一个「雅各布伯泉」。对游牧民族来说，水泉就是生活的依靠。耶稣在雅各布伯泉旁，向撒玛黎雅妇人宣称，此泉不能填真正解人之渴。他要赐人喝后永远不渴的永生水泉（参看四：1～14）。

第二，耶稣是逾越奥迹的满全：旧约逾越奥迹中所有重要因素都在若望福音中再现，而在耶稣身上得到满全。

逾越奥迹之重要因素 | 若望福音中之满全
逾越节之羔羊 | 耶稣是除免世罪的天主羔羊（一：29，35）
梅瑟竖铜蛇，使被蛇咬之人免死 | 耶稣被举起，使信者得永生（三：14～15）
天主立安息日 | 耶稣使天主在安息日所做之事达到完满（五：16～30）
天主赐以民玛纳 | 耶稣以自己的血肉为信友的生命之粮（六：1～71）
天主赐以民活水 | 耶稣赐人涌到永生的活水（四：13：七：37～39）
天主以云柱和火柱引领以民经过旷野 | 耶稣是世界的光（八：12；九1～41）
天主颁布十诫 | 耶稣给人爱的诫命。（十四：34；十五：12）
梅瑟：旧约之中保 | 梅瑟所写的一切均指向耶稣（五：45～47）

第三，耶稣是旧约宗教制度的满全：耶稣是新的圣殿（二：13～22）；给人带来新的礼仪精神（四：19～ 26）。耶稣满全了旧约主要宗教庆节的意义：安息日（五：16～30）；逾越节（如前所述）；帐棚节（七～九）。他又是新的司祭（十九：23），新的国王（十八：33～37：1～3，14～15，19～22），新的善牧（十：1～ 18）。他又是梅瑟法律上所记载（一：45；五：45～47），先知们所预报的（一：45：十二：14～15，37～41）。耶稣也是新而真正的智慧，以他的酒来飨宴宾客（参看成九：1～5：若二：1～11）。

由上所述，可见耶稣取代了旧约时代的一切宗教典章制度和精神，使它们得到满全。若望福音尚有许多词汇和隐喻表达这方面的思想，无法在此一一分析。

在分析了下层结构之后，现在将按若望福音的四大部份加以逐段说明：

第一部份：序言一：1～18

按布朗神父的看法，这序言原为若望传统的一首诗歌，共分四段1～2；3～5；10～l2ac；14，16。其它如6～8，15四节是针对后来教会中所发生对洗者若翰地位之争执而加上的；9，l2b，13，17～18等节则为编者润饰文词，解释而加的。

这四段诗歌，每一段均有一个主题：第一段是说明圣言的天主性及先存性。第二段是说明圣言在创造中的地位。第三段是说明圣言在救恩计划中的使命。第四段是圣言给接受他者的恩宠。实际上，包括了圣言与全部救恩的关系。这个序言由于其字汇和风格上与福音其它部份不同，学者们都同意他并非福音原始结构的一部份，而是后来编入福音的。序言中最重要的字「圣言」没有在福音其它部份出现过。此外对「真理」一词所用的含义也与其它部份不同，但是这首诗歌实在是若望神学一个非常精简的提要。把它编为福音的序言，是十分恰当的。

第二部份：记号之书（The　Book　of　Signs）一：19～十二：56

记号一词是圣史用来称耶稣所行的奇迹。耶稣自己从未用这个字来称其奇迹，他只用「工作」和「事业」（这两个中文名词，在希腊原文是同一个）。但其意义比狭义的奇迹来得广，而是包括了他的一切言行工作。在记号之书中，共记载了七个奇迹。这些奇迹都是天主藉耶稣的言行显示他的光荣。并且若望所选的奇迹都有其特别的救恩意义；也就是把天主救恩的一些特性藉?奇迹启示出来。所以它们才被称为记号。

记号之书的第一段是一：19～二：11。其中共包括七天（有些学者认为走八天）。在此七天中，耶稣逐步地把自己显示给他的第一批门徒，使他们信从他，所以这七天又称为新创造的七天。

第一天，洗者若翰三次作证自己不是默西亚，厄里亚和那位先知。最后他肯定自己是「旷野中的呼声」。

第二天，洗者若翰指证耶稣是天主的羔羊，是要以圣神施洗的天主子。

第三天，若翰把天主的羔羊介绍给自己的门徒，门徒称耶稣为辣彼，意即师傅。

第四天，安德肋向西满指证耶稣是默西亚。

第五天，斐理伯先向纳塔乃尔宣称耶稣是梅瑟在法律上所记载和先知所预报的那二位。其后，纳塔乃尔亲自宣信耶稣是天主子，是以色列的君王。

第六天为一空白的日子，花在往加纳的旅程中。

第七天，耶稣变水为酒，显示了自己的光荣，门徒就信从了他。在若望福音中，「信」有两种：一是「相信」，但并不深刻，遇到内外的变故，就可能更改；一是「信从」，它是指一种追随耶稣到底的信德。有后面一种信德的人，可自耶稣获得他所愿赐的生命，所以第七天宗徒信从了耶稣，也是他们永生的开始，是新创造的初步完成。

在这七天内，有关耶稣一切重要的名号都显示出来了，但这些名号将在福音中再现，并藉其它事件，把它们的意义更深刻地表达出来。所以这第一个七天走耶稣自我启示的一个撮要。后来再在耶稣整个的传教工作中，扩展开来。至于细节，以后再加分析。

迦纳婚宴是记号之书第一段的结束，也是第二段的开始。第二段是二：1～四：54，从第一个加纳奇迹到第二个加纳奇迹。在这一段中，主要是耶稣显示给各种不同的人（门徒二：1～l1；犹太宗教领袖三：1～l5；撒玛黎雅人：1～42；王臣，一个外邦人？四：43～54）

加纳婚宴之后，若望福音插入耶稣清除圣殿一事。在对观福音中，此事是发生在耶稣传教的末期，也是使司祭们决意杀害耶稣的原因。若望福音把复活拉匝禄写为使耶稣致死的最后原因，所以把清除圣殿安排在两次加纳奇迹之间。在对观福音中，此事件的主要意义在于清除「外邦人的庭院」，恢复外邦人来圣殿祈祷朝拜天主的权利。在若望福音中，此事件主要是显示耶稣取代圣殿，因为他的身体是天主真正的圣殿；是天主与我们同在的真实记号与现实。

在此之后，耶稣在与尼苛德摩的对话中，表示自己是真正来自天主的师傅，因为「我们知道的：我们才讲论；我们见过的，我们才作证」（三：11）。

在第四章中，耶稣自显于撒玛黎雅妇人。撒玛黎雅人与犹太人有血缘关系，算是半个外邦人，在宗教上也与犹太人有关连，但在信仰与崇拜上有很大的分歧。耶稣与撒玛黎雅妇人交谈的结果，使她认出耶稣是默西亚（四：29）。此后，撒玛黎雅人又宣信耶稣是「世界的救主」（四：42）。

耶稣最后治愈了一个王臣的儿子。他可能完全是一个外邦人。所以在二：1～四：54一段中，耶稣把自己显示给「全世界」，而得到各种不同的反应。

在耶稣治愈王臣的儿子时，曾说：「去罢，你的儿子活子」（四：50）。这个「活了」一词，有两种不同的意义：一指病的痊愈，一指人死而复活。由此一词导入了在五～十二章中，将要完全发展的主体──「生命」。所以加纳第二奇迹是一段的结束，也是下一段的开始。

自第五章开始至第十章结尾，主要是说明耶稣取代了犹太人的各种宗教庆节（安息日，逾越节，帐棚节等）。并且也显示了耶稣在救恩计划中，所占各种不同的地位。


若望福音的结构（2）

您要打印的文件是：若望福音的结构（2）
打印 打印本文

若望福音的结构（2）

作者：王敬弘 转贴自：神学论集　第16期 点击数：1152

按犹太人的信仰，安息日天主停止创造工程，人们也应停止工作，崇敬天主。但是后来犹太人认为天主在安息日仍然必须做两项工作。因为在安息日，仍有人出生和死亡，所以天主必须赐予生命，并实行审判。

在这种思想背景上，我们就可了解，当耶稣在安息日治愈瘫子（五：1～9）以后，耶稣和犹太人所争执的焦点有何意义了（五：16～30）。耶稣肯定自己是安息日的主。天主在安息日所做的一切，他都有全权去做。此处耶稣并不在做一次消极的争辩，而是积极地使人看出来「父与子」在工作上的合一性。这也是若望福音的重要主题之一。此外也使人在耶稣身上看到生命的希望。

耶稣在这次争辩中，指出若翰洗者，自己的工作与经典都为自己作证。最后他又说：「不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的……」（五：45～46）这是进一步地证实耶稣是梅瑟所记载和先知预报的那一位。

第六章的事件是以逾越节为背景（4）；并以增饼的奇迹来贯穿全章：它回顾旧约时期的玛纳（30～31，58），又预示未来的圣体圣事(51～58a）。若望把这三件事连在一起发挥了他的圣体圣事的神学，又彰显了耶稣就是生命之粮。

第七章至第十章的背景是帐棚节。这个节日真正的来源不详。它可能原是一个收获节。因为那时正是秋季，耶路撒冷非常干燥。过节的以色列人在城外的田野间，以树枝搭帐棚过夜，同时这也是纪念以色列人在旷野中度过四十年时，是在帐篷内栖身。帐棚节可能因此得名。

帐棚节的庆典中有两项特别的礼仪。一是每日由史罗亚池（若望特别指出，史罗亚解说「被派遣者」（九：7）；并且若望在福音中也常强调耶稣是被父派遣而来到世界的。）中取水酒在圣殿的广场上。这是为了纪念以民在旷野缺水时，天主让梅瑟击石出水，解除他们的口渴。针对这一点，耶稣许诺他将派遣圣神到信者的心中，成为活水的江河（七：37～39）。

第二项礼仪是在庆节末日以火炬彻夜照明圣殿。一方面是表示圣殿──天主的居所是光明的来源；一方面是纪念在出离埃及时，天主白天以云柱，夜间以火炬，引导以民经过旷野。针对这个背景，耶稣宣称自己是世界的光，这光引人进入生命穴（八：12）。

耶稣不但以言语表明自已是世界的光，而且也在第九章中以治好胎生的瞎子来证明这一点。他先使瞎子见到物质的光，然后一步步引他接受信仰的光。最后复明的人相信朝拜了耶稣（八：28）。正在这当儿，犹太人的宗教领袖们拒绝接受真光，正显示出他们才是心灵的瞎子，引人进入黑暗。

司祭和法利塞人本应是以色列人在宗教信仰上的善牧。但是他们并没有善尽职责，反而把相信耶稣的人赶出会堂（九：34）。于是耶稣就在第十章显示出自己是善牧(11，34），并要牺牲自己使羊群获得更丰富的生命（10）。

在第十章末尾，耶稣又宣称自已是天主子（36）。这与若翰的作证（一：34）与纳塔乃尔的宣信（一： 49）形成一个前后呼应（Inclusion）的效果。

第十一，十二两章是记号之书的结尾。它们是以复活拉匝禄为中心事件。有些学者主张，这两章并非福音原始数据，而是后来编者把它安排在此，使复活拉匝禄成为七个记号的高?。他们的根据是在此段中，「犹太人」一词的用法，和福音的其它部份不同。在后者中，犹太人常指与耶稣为敌的人。但是在这两章中，犹太人也指信耶稣的人。其它尚有许多细节，无法在此一一引述。

在复活拉匝禄的神迹中，耶稣对玛尔大说：「我就是复活，就是生命；信从我的，即使死了，仍要活的，凡活着信从我的人，必永远不死」（十一：25～26）。这是把「生命」的主题带到最高?。也就在此刻，司祭长及耶稣的敌人决定耶稣该死。若望在此强调：「这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死：不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（十一，51～52）。这表示耶稣死亡的救恩效果将传遍普世。

接?是伯达尼晚宴和耶稣荣进耶路撒冷。在后段中，若望福音第一次以具体事件显出耶稣的君王性（十二：14～15）。这与纳塔乃尔之宣信相呼应（一：49）。

在此以后，有一些希腊人求见。耶稣并没有接见这位外邦人，因为福音传到外邦人的地域是耶稣死亡和复活以后的事。但是这位外邦人的求见，立刻引起耶稣宣称「人子受光荣的时刻到了」（十二：23）。随即发表了一篇长讲词，表示自己在世生命将告一段落。

在十二：37～43，若望引述先知的话总结犹太人对耶稣的一般态度。十二：44～50原是耶稣在其它时刻的讲词。但它是记号之书神学思想的一个撮要，编辑者把它安排在此，作为记号之书的总结。

记号之书的每一个奇迹都有其特殊的启示性，启示出天主经由耶稣所赐救恩的某一特性。在耶稣步行海面的奇迹（六：16～21），按旧约的背景，是表示「天主显现」（Epiphany） 。耶稣对门徒说「是我」。按它在旧约的背景，这等于说：「我是雅威。」

在记号之书中，若望不但利用下层结构证明耶稣是全部旧约和期望的满全；而且他还用了一连串以「我是」里式表达耶稣的身分：「我是生命的食粮」（六：48）；「我是世界的光」（八：12）；「我是善牧」（十：11，14）；「我是复活，我是生命」（十二：25）。这些启示程序，不但显示耶稣的天主性，并且也表达了他的天主性对人救恩的意义。它们可说是记号之书启示的珍宝。

第三部份：光荣之书（The Book of Glory）十三：1～廿：31

若望与对观福音对耶稣受光荣的看法略有不同。对观福音只把耶稣的复活及升天，视为受光荣；但是若望福音以为耶稣苦难是他受光荣的开始。若望用「受?扬」一词表达三层不同的意义：1、耶稣自地上受举?扬到十字架上；2、耶稣自死者中受?扬到达复活；3、复活的耶稣受?扬而升天。圣史用了这个动词，把耶稣受光荣的三个时机贯串成为一个奥迹。这是若望神学的独到之处。在耶稣受光荣的当儿，他也光荣他的父（十三：31～32）。

十三章的一开始，若望是这样记载：「在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底」。这是因为前十二章中，耶稣显示给世界上各种不同的人，但是大半人都不愿信从他，且离他而去。现在只剩下一小撮属于他自己的人。这些人就是未来教会的种子和代表。他们将与耶稣共进这伟大的最后晚餐。

若望以十三至十七章很长的篇幅来记载最后晚餐。十三：1～30可算是一个前引，其中包括耶稣给宗徒们洗脚和有关负卖者的言论。洗脚一事是巴勒斯坦招待客人的一种礼节。但平常由奴隶们去做。所以耶稣给宗徒洗脚实在是一个屈己自下的爱德榜样。耶稣这种自抑的行为使伯多禄根本不能了解，也拒绝接受。但是耶稣?说了一句很决断的话：「我若不洗你，你就与我无分」（十三：8）。如果只把洗脚视为一项爱德行为根本无法解释这句话的严重性。耶稣在下一句话中就提到：「沐浴过的人，已全身清洁，只需洗脚就够了」（十三：10）。「沐浴」一词的希腊原文，在初期教会中被用来指洗礼而言。所以布朗神父认为这件事中也含有洗礼的圣事意义。

自十三：31～十七：26是耶稣的两段讲话及一段祷词。其分段法如下：第一段讲话十三：31～十四：31；第二段讲话十五：1～十六：33；大司祭祷词十七：1～26。

第一段讲话又可分段如下：

十三：31～38导言：主要是颁布爱的诫命及预言伯多禄背主。

十四：l～14耶稣说明自己是信者到达父的道路。

十四：15～26耶稣说明圣神、自己和父就要到信者的心中居住。

十四：27～31是耶稣离别最后的感想，祂安慰并鼓励宗徒。

本来在十四：31处耶稣的话似乎已告一结束。按事情的发展应直接与十八：1相连。但是现在即有十五～十七三章隔在其间。这三章可能是编辑者后加的。

第二段讲词的分段如下：

十五：1～17包括葡萄树的比喻与爱的诫命。在若望福音的最后晚餐中，没有提到建立圣体圣事。但是葡萄树比喻，是很富有圣体圣事意味的。不但成圣血的酒是由葡萄做成；而且耶稣再三提到「你们住在我内，我住在你们内」，也与第六章中圣体圣事的讲话相呼应。

十五：18～十六：4a是讲世界要憎恨耶稣和他的门徒。

十六：4b～33与第一段讲词十四：1～30在主题思想上相平行。布朗神父认为两者是对同一次讲话两个大同小异的记录。最后的编辑者不忍割爱，把两者都编入福音。平行并列。

十七：1～26大司祭的祷词又可分为三段：1～5为自己祈祷；6～19为门徒祈祷；20～26为信徒祈祷。这是大家都十分熟悉的。

十八，十九两章为耶稣苦难史。若望没有记载山园祈祷一事。但在十三：27耶稣曾说：「现在我心神烦乱，我可说什么呢？我说！父啊！救我脱离这时辰罢！但是正是为此，我才到了这时辰。」这是耶稣山园祈祷的副本。

若望在记述耶稣被捕时，特别表示耶稣是一切事物的主宰。当耶稣回答「我是」时（十八：6），来捕捉他的人就跌倒在地，对他无能为力。此外，前文已提过：「我是」的意义是指「我是雅威」，可见若望愿意把此事件描述为「天主显现」。

从耶稣受审讯到被钉十字架，最中心的主题思想是显示耶稣是「以色列的君王」。它出现于比拉多的初次审问(十八：33～37）；兵士的戏弄中（十九:1～3）；最后的定谳中（十九：14～15）以及十字架的罪状牌上（十九：19～22）。

犹太人平时最恨承认自己为罗马君王所统治。但是为了置耶稣于死地，竟甘心承认「除了西泽，我们没有君王」（十九：15）。

耶稣的罪状牌是用希伯来文、罗马和希腊文写的。希伯来文是犹太人的言语。罗马是当时世界的统治者，希腊文化却是当时文化的主流。若望愿意藉此表示耶稣是普世性的君王。

十九：23记载耶稣的长衣是无缝的，由上而下浑然织成。大司祭的长衣也是如此。所以它表示耶稣大司祭的身分。

十九：34上说：「有一个兵士用枪刺透了他的肋膀，立时流出血和水。」血象征圣体圣事，水象征圣洗圣事。圣洗和圣体是使教会诞生和滋长的圣事，所以这段记载是以创二：21为背景而写的：在新亚当熟睡时，由其肋旁生出他的教会──新女人。

廿章记载耶稣复活，可分为三段：

1～10为记述坟墓已空。这是证实复活的基本条件。

11～18耶稣显现给玛利亚。这是耶稣安慰哀痛者的表现。当耶稣呼唤「玛利亚」名字的时候，使她死亡的悲哀一变为生命的喜悦，并且也表示耶稣尽善牧的职责：「按着名字呼唤自己的羊」。此外也应注意耶稣在此时开始称门徒为他的弟兄。

19～22耶稣显现给门徒，先把自己得自父的使命完全传给他们；然后赐给他们圣神，并赋予赦罪的权柄。罪恶的宽恕正是全部救恩的一个最简单的撮要。

24～28耶稣显示给多默。在这次显现中，多默代表一切信友向耶稣做了最完满的宣信：「我主！我天主！」，这是若望福音的启示的高?。多默把旧约称天主的专名加在耶稣身上，表达了他对天主启示最完满的信德。

若望以30～31节做全书的结语：「耶稣在门徒前还行了许多神迹（Signs），没有记在这部书上。这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。」这段话是仿效申命记结尾而写的：「以后在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面的来往；至于上主派他在埃及地，向法郎，和他的一切臣仆，并向他全地所行的一切神迹（Signs）和奇迹……」。

申命记的这段话也是整个梅瑟五书的结尾。若望愿藉此表示耶稣满全了梅瑟五书所记的全部逾越奥迹，给人带来了完满的救恩──永远的生命。

第四部份：附录廿一：1～24

此一附录显然是由编辑者所加。但是他仍富有神学意义。

1～14描写门徒在复活的耶稣的指导下，捕获了一百五十三条大鱼。按犹太人当时的看法，鱼可分为一百五十三类。所以一百五十三条鱼是象征普世的人类。

15～17耶稣三次问伯多禄是否爱他。这不仅是要伯多禄赔补三次背主之罪，而且也让伯多禄继承他善牧的使命。耶稣自称为善牧时，曾表示自己为了爱护羊群，不惜牺牲生命。现在继承他做善牧的人，也必须对耶稣有忠实的爱，因为这爱情是对羊群之爱的来源与基础。

18～23耶稣预言伯多禄的殉道，另一方面看望也藉此澄清教会中有关耶稣让他不死的谣言。

24是附录的结语。

若望福音是一部伟大的著作，蕴藏?丰富的神学思想。我们在此只能用最简单的方法说明若望福音的整体结构的大要而已。

但是在以上的说明中，我们已可大概看出，若望福音的结构是非常严密而复杂的。它虽然被分为记号之书及光荣之书两大部份，但两者之间仍有很深的联系。

记号之书是回顾过去天主对以色列民族整个的救恩史，并说明因耶稣的来临，使此救恩达到完满；在这个满全中，把天主救恩的各种特性，耶稣的人性和天主性的美善也完全表达出来。

光荣之书是瞻望将来。在最后晚餐时，他面对当时小小的教会，把自己的一切给予了他们；使这个教会的团体在他死亡和复活以后，能在世继续他的一切救恩任务，一直到他二次来临为止。

所以若望福音是很有「历史深度」的著作，他把整个的救恩史都总括在内。他不但透视了天主在过去历史上的作为，而且也预见了教会未来在世界上的发展，直到末日的来临。


二零零六年四月份生活圣言

您要打印的文件是：二零零六年四月份生活圣言
打印 打印本文

二零零六年四月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1328

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」
（若12：24）

耶稣的这句话比一篇立论精辟的着作更能道出生命的秘密。

一个从未爱过痛苦的人，不能领略到耶稣所赐予的喜悦。同样，一个未能跨越死亡的人，也无法体会复活。

这句生活圣言是指耶稣自己而言，为了给我们解释他存在的意义。

耶稣在他临终前几天说了这句话。这死亡将会是极为痛苦，令他受尽凌辱。他既宣称自己就是生命，为什么要接受死亡呢？他本是无罪的，为什么要忍受痛苦呢？他为什么要遭受毁谤、鞭打、嘲弄，被人以最可耻的方式钉死在十字架上呢？更甚的是，他原与天主恒常地生活在共融之中，却为什么会感到被天父离弃呢？为他来说，死亡也是可怕的，但却有另一层意义：就是复活。

耶稣来到世上「是为使那四散的天主的儿女都聚集归一」（若11：52），把人与人之间及团体与团体之间的隔阂消除，使决裂了的人重修旧好，并为人类带来和平，建立合一。可是，这一切却要付出代价：为了「吸引众人」来归向他，耶稣要被钉上十字架，「从地上被举起来」（若12：32）。在这背景下，本月的生活圣言便成了整部福音最美丽的比喻：

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」

耶稣便是那一粒麦子。

在这四旬期内，我们默想被钉在十字架上的耶稣。这十字架正是他对我们无限爱情的象征，也是他自我牺牲和获得荣耀的地方。他在十字架上献出了一切：他宽恕罪人；让善良的右盗得进天国；又把他的母亲交给我们；他献出自己的体和血，甚至生命，以至他在十字架上呼喊出：「我的天主，我的天主！?为什么舍弃了我？」（玛27：46）。

我在一九四四年曾这样写：「你知道吗，他为我们已经献出了一切？试问有谁能比这位天主为我们献出更多，他这样厚爱我们，以至他看来忘记了自己是天主呢？」

他使我们有机会成为天主的子女。他造生了一个新的民族，一个新的受造物。

五旬节的当天，那一粒埋在地上并已死去的麦子，已长成一株结实 的植物。那天，来自不同国家和种族的叁千人受了洗，成为「一心一意」（宗4：32）的信徒。其后，又增加了五千人，然后……

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」

这句生活圣言为我们的生命、痛苦和死亡带来了重大的意义。

假如我们还没有准备好跟随基督导师的足迹，踏上他同一的道路的话，那么我们渴望活出的普世手足情，切愿建设的和平与合一，只会一一流于幻想，存留在无法实现的美梦中。

耶稣又怎样结出「许多果实」来呢？

他分担我们的一切，承担着我们的痛苦。他进入我们的黑暗、忧愁、疲乏和挣扎当中，感同身受。他经历过被人出卖、孑然一身、孤苦无依的滋味。换句话，他「跟我们打成一片」，背起我们所有的重担。

因此，对于这位我们所爱慕，并已成为我们「近人」的天主，我们现在可以这样告诉他：我们万分感谢他无限的爱情，并且愿意效法他那样生活。那么，我们也可以成为那些在生活上与我们相遇的人的「近人」，时刻准备与他们「打成一片」，调解他们的分歧，分担他们的痛苦，解决他们的困难，并以具体的爱为他们服务。

当耶稣感到被天父舍弃时，他把自己的一切全都献上。在我们这个以「被舍弃的耶稣」为中心的灵修基础上，复活主耶稣的荣光要照遍四方，而我们也应以喜乐为他作见证。


宗徒大事录第九章读后感犹太沿海一带教会的发展

您要打印的文件是：宗徒大事录第九章读后感犹太沿海一带教会的发展
打印 打印本文

宗徒大事录第九章读后感犹太沿海一带教会的发展

作者：周道 转贴自：教友生活周刊 点击数：1460

一、初期教会继续发展的反省
美国德州达拉斯有一群华人建了一座教堂，名称叫做天主教达拉斯耶稣圣心堂，英文称作Mission of the Sacred Heart of Jesus。从英文名字一看就知道她是一个传教团体（Mission），不是一个地方堂口（Local Parish）。一个当初以留学生为主的信仰团体，经过近二十年，一步一脚印的成长，终于成为全美国唯二的华人天主教堂（另一个是德州休斯敦的华美天主堂）。究其原因，不是因为教友人口众多，也不是因为他们学问高，知识广，更不是财力雄厚、借贷容易的结果。比起东西两岸大小城镇、华裔人数、教友数目，再怎么比，怎么看，这个团体绝对敬陪末座，那么，究竟为什么他们可以有一座完全属于华人的教堂呢？追根究底的结果，我们发觉，因着天主的恩宠，达拉斯有一位本身就是德裔第二代移民的葛兰姆主教（Bishop Charles Grahmann）。他非常尊重各个族裔的传统文化，更愿意各族裔保持自己的文化特色，所以达拉斯有华裔教堂，越裔教堂，韩裔教堂，非裔教堂，黎巴嫩裔教堂和印度裔教堂等等。葛兰姆主教又是普世博爱会的成员，一位十分支持「合一运动」的主教，对于基督教友的对谈交流，甚至回教兄弟的互访请益，更是不遗余力。个人有幸参加过玛利亚之城（普世博爱会的年度避静），并且因为在教会服务当中本身职责上的关系，经常有机会跟主教请益，更因此加深个人对他愿意包容、了解各族裔文化的钦佩。因为主教的支持，耶稣圣心堂有了自己的堂口。坦白说，因着华裔教堂的建立，从传教工作与每日堂区事务的运作当中，还真能体会出初期教会发展的酸甜苦辣呢！从宗徒大事录第二章41小节记载：「于是，凡接受祂的话的人，都受了洗；在那一天约增添了三千人。他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。」我们知道初期教会除了撒玛黎雅地区以外，逐渐的沿伸到了地中海沿岸的地区，而初期教会之所以能够在那里建立、行动、继续发展，绝对有她的条件与特质。

首先从宗廿，32「现在，我把你们托付给天主和祂恩宠之道，祂能建立你们，并在一切圣徒中，赐给你们嗣业。」我们可以明白，教会的建立，必需来自天主的恩宠。

初期教会得了平安遂建立起来，各个信友怀着敬畏上主之情行动，更因着圣神的鼓励?能逐渐的发展。这当中包括了：
＊外在环境的平安：暂时不受禁止及压迫。
＊内在心灵的平安：发自内心对明确目标追求的稳固与平安。
＊敬畏上主是智慧的开端，所以敬畏上主之情的行动是有思想、有智慧的行动。
＊圣神的鼓励：鼓励的英文是en-courage, en有提升、放置之意，courage是勇气。Courage是由两个拉丁文字组合的 cor 及araige。 Cor是core，是内在的核心，araige是to be driven，有驱动、策动之意，所以鼓励有提升、放置勇气在心中，去面对艰难危险任务的意思。勇气则是由内而外，是从内心产生驱动的力量，也唯有来自于圣神的德能所产生的勇气才能鼓励发展。

二、伯多禄在里达治好瘫子的反省
因着圣神的德能，使得爱在行动当中流露出来。我们知道，瘫子是无法行动的，可是伯多禄是如何遇见他的呢？除非有人抬他去见伯多禄，或者正巧被伯多禄撞见，或者由当地的圣徒带着伯多禄去拜访这位瘫子。如果躺在床上八年，比较有可能是伯多禄亲自去拜访他。若是伯多禄亲自去拜访瘫子，首先他必需愿意，当他愿意后又有行动，爱德才能在行动当中流露成全。格林多前书八，1论至祭邪神的肉，让我们明白「我们都有知识。」但是，没有行动的知识只会使人傲慢自大，爱德才能立人。

敬畏产生智慧，智慧产生明达与谦逊。伯多禄没有说：「艾乃阿，我治好你了。」伯多禄说的是：「艾乃阿，耶稣基督治好你了。」厄弗所书二，20-22让我们知道，我们都是天主的家人，已被建筑在宗徒和先知的基础上，而基督耶稣自己却是这建筑物的角石，靠着祂，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿；并且靠着祂，我们也一同被建筑，因着圣神，成为天主的住所。

类似伯多禄在里达治好瘫子，路加福音五，17-26也记载了耶稣治愈瘫子的事迹：有一天，耶稣正在施教，几个法利塞人和法学士也在座，他们是从加里肋亚和犹太各乡村及耶路撒冷来的；上主的德能催迫祂治病。看，有人用床抬来一个患瘫痪症的人，设法把他抬进去，放在耶稣跟前；但因人众多，不得其门而入，遂上了房顶，从瓦顶中间，把他连那小床系垂下到中间，正放在耶稣面前。耶稣一见他们的信心，就说：「人啊！你的罪赦了。」经师和法利塞人开始忖度说：「这人是谁？竟说亵渎话！除了天主一个外，谁能赦罪？」耶稣看透了他们的心思，就向他们说：「你们心里忖度什么呢？什么比较容易？是说：你的罪赦了，或是说：起来行走吧！但为叫你们知道，人子在地上有权赦罪｜便对瘫子说：我给你说：起来，拿起你的小床，回家去吧！」读完这段经文更让我们警惕，生活中，我们任何些微细小的心思念虑，圣神绝对完全的洞悉。

从这两件不同治愈瘫子的事迹，让我们看到治愈有它一定的效果，因为：
(1) 被治愈的人，会善尽自己的本分，并且负起自己的责任及感谢赞颂。路加福音就记载了，那人立刻在他们面前站了起来，拿着他躺过的小床，赞颂天主，回家去了。宗徒大事录中伯多禄也要求说：整理你的床褥吧。拿小床，整理床褥都是瘫子的事，而且他们都欢天喜地的去做，不仅如此，瘫子更是边做边感谢赞颂。思想及此，我们在日常生活中，是边做边抱怨？还是边做边感谢赞颂呢？

(2) 成为旁人的见证，并使他人因此而产生行动。路加福音记载：众人十分惊奇，并光荣天主，满怀恐惧说：「今天我们看见了出奇的事。」宗徒大事录十九，17记载：凡住在厄弗所的犹太人和希腊人，知道了这事，就都害怕起来；主耶稣的名字也传扬开了。里达和沙龙的人见了祂就都归依了主。所以，我们在日常生活中是要成为别人的见证？还是要成为别人的反见证？

三、伯多禄在约培祈求天主复活了死人的反省
塔彼达意即羚羊。这位妇人是教会内献身慈善事业的第一个模范。她行善事，广施赒济。
从「你不可再迟延到我们那里去了」去默想，一个可以或不可以，应该或不应该，以及符不符合我们的期待，往往能够让我们找出很多借口不作回应。圣女小德兰默想耶稣的话：「凡求你的，就给他，有人拿走你的东西，别再索回。」她说：「凡求你的，就给他，不比自动自发，出于自愿地帮助他人来得愉快。对方很礼貌的要求一件事，我们容易答应，要是措词不婉转，除非有完美的爱德，否则心中一定不想答应，我们可以找出很多借口拒绝，一直等到对方理解他的过失后，才以施恩的态度答允要求，或提供微不足道的服务。因此，自动自发，自愿帮助所花掉的时间，或许还不及解释或争辩，维护自己权益的一半。」所以要时时记住面向天主，弃绝自己，就比较容易培养爱德并修养到不以物喜，不为己悲的境界。

伯多禄在约培祈求天主复活死人的事迹不是独一无二的，旧约与新约就记载了一些其它的例子，它们包括了
1.列王纪上十七，19厄里亚求天主复活妇人儿子的事迹。
2.玛尔谷福音五，21-42记载耶稣复活了会堂长雅依洛小女儿的事迹。
3.路加福音七，11-17记载耶稣复活了纳因城寡妇的独生子的事迹。
4.若望福音十一，17-44记载耶稣复活了拉匝禄的事迹。
从这些例子中，我们知道人可以死而复活的，可是这些圣经当中记载的人物活过之后又死了，但是耶稣基督却在他们之后，为了洗净我们的罪过，成为历史上第一个经历一次死亡而永远复活有血有肉的人子，这个奥迹，使我们这些相信祂而拥有义子名份的信徒，也能分享永生复活的喜乐。叙述到此，你愿意相信吗？


行其所言心口相符吧

您要打印的文件是：行其所言心口相符吧
打印 打印本文

行其所言心口相符吧

作者：编辑部 转贴自：教友生活周刊 点击数：1212

「你们务要在主内，借着祂的能力作坚强的人。要穿上天主的全副武装，为能抵抗魔鬼的阴谋，因为我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸王，对抗天界里邪恶的神。」（弗六10-12）

保禄这里所说的魔鬼、邪恶的神、或黑暗世界的霸王等等，毫无疑问的，是按照当年民众的那种想法与看法的说词。不但当年的信徒深信这个世界常有恶魔在活动，外教人对那些邪神恶鬼当然更感到恐惧。说真的，世界上几乎没有一个民族或一个人，一听邪鬼而不感到害怕。记得小时夏天常在打榖场上乘凉时，最爱听大人讲鬼故事，什么白无常、黑无常，什么吊死鬼、淹死鬼，愈听愈爱听，但也愈来愈害怕，那晚作恶梦往往吓得冷汗直流。

基督徒相信魔鬼，因为原祖受了蛇的诱惑而吃了禁果，基督自己在公开传道前，还不是在旷野里受了魔鬼的三次诱惑？至于耶稣及宗徒们驱魔的种种故事更是不计其数。若世界上没有魔鬼的存在，难道全世界人民都错了，难道连基督自己竟也被骗了？有些神学家并不否认恶魔之存在，但他们强调保禄在这里所说的恶魔，实际上就是我们自己的肉体。在人一生的灵肉之战中，灵魂叫人向上，肉身却拉我们向下。魔鬼正利用人这种向下流的肉欲，叫我们不断去行恶犯罪得罪天主！

不管肉欲直接引人犯罪也好，或魔鬼经由肉欲令人作恶也好，两者使人在走向天国的道路上，所受的伤害均无法估计。因此保禄力劝信徒，必须时时穿着天主的全副武装，使他们在邪恶的日子不但能挡得住，且获得全胜之后，仍能屹立不摇。

保禄对罗马士兵的全身武装，说得如此详细，可能由于在罗马软禁时，对那些全副武装看守他的士兵，他天天看在眼里，使他有感而发吧。首先，「用真理作带，束起你们的腰，穿上正义盔甲。」这里所说的带，即军人束在腰间的皮带，及皮带上的那枝短刀。保禄想起基督徒也当常佩着宝剑去与恶魔交战。同样地，士兵身上所穿的盔甲，指正义的武器，基督徒只要心中有正义，敌人是无法攻破的，正如当年恶人诬告柏拉图时，他只回答说：「我只要为人正直，这些诽谤必将不攻自破！」试问我们也拥有这种正义感吗？只要我们问心无愧，人家的乱箭又何能伤害我们，可惜不少基督信徒缺少孟夫子的那种浩然之气，他们虽想好心好意劝人归正，但一听人家讥讽之声，就立刻打退堂鼓，再也不敢替基督说话了。

但保禄所说正义之甲，以及接下去所说的信德盾牌，或圣神之利剑等等，我们若希望这些利器真发生作用，必须有一个先决条件，那就是我们自己的信仰必须认真踏实。台湾信徒似乎年年在减少之中，年轻人的圣召也越来越少；于是有人开始批评教会太保守，信徒们的福传工作不够努力，神父修女没有尽到责任，年轻人只知追求物质享受等等。这一切可能都是台湾教会无法发展的原因。但若进一步追问：福传工作为何裹足不前？神父修女为何不善尽职责？人人又为何只追求物质方面的快乐？答案似乎只有一个，那是我们的信仰不够真诚，信的是一套，做的可能又是一套。信的是爱主爱人，但实际上做的却是不关心天主，更不关心人。你信人死后还有永生，但做的却只在追求此生此世的俗事，把永生的真福早已置之度外。

若我们拥有的只是这种口头上的信仰，或只像小和尚念经有口无心的信仰，请问如何能说服人心，如何希望他们也能接受我们的信仰？近朱者赤，近墨者黑，我们自己缺乏正义，行为上又无法为人表率；你说信仰很好很好，但人家无法在你行为上看出，你的信仰真的有那么好！耶稣最了解人心，因此祂才说：「不是凡向我说『主啊！主啊！』的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名行过许多奇迹吗？那时，我必要对他们声明说：我从来不认识你们！」（玛七21-23）

耶稣之所以不认识他们，正因为他们做这些事，只为了自己的某些利益，而不是为了光荣天主，承行天父的旨意。我们做基督信徒的应该醒寤了，保禄今天似乎在告诉我们，不管你是神职人员，也不管你是传道员，或只是一个很平常的信徒，我们都当遵守「言其所行、行其所信」的大原则。只有心中有真爱的人，说话才能感动人心。这当然不容易，因此保禄劝厄弗所信徒，当「以各种诉求和哀祷祈祷」，望天主赐每个人一颗虔诚的心，一种坚强的信德，在圣神领导之下，去宣扬天主的福音。」

保禄最后如此结束这封书信：「愿平安、爱德和信德，由天父和主耶稣基督赐与众弟兄！」


教宗年度避静

您要打印的文件是：教宗年度避静
打印 打印本文

教宗年度避静

作者：佚名 转贴自：网络 点击数：1059

教宗本笃十六世为首的梵蒂冈四旬封斋期年度一周退省避静，于三月十一日上午结束。在出静之前，教宗在同他一起参与避静的圣座幕僚面前，感谢带领避静默想的威尼斯荣休宗主教马尔谷‧切枢机，说他在默想道理中强调了避静所具有的教会和基督学特色，又说：「您重新给我们肯定：即使有历史的种种风暴，在我们这艘船上始终有基督临在。」

教宗于是向马尔谷‧切枢机主教说：「敬爱的枢机，我们为此感激您，我们能够以新的力量和新的喜悦，与基督和他的门徒们走向巴斯卦。」

教宗谈到这次年度退省说：「这是身体和精神休息的一段时期，它并不是个人私下的退省，而是具有深刻的教会特性。借着退省，我们表达了我们对教会的关怀，回应了我们身为牧人的责任。」教宗又说：「如果我们没有与基督密切契合，如果我们个人没有深刻认识基督，如果我们没有靠他的话生活，我们就无法向世界宣报基督的喜讯。」

教宗还说：「这几天，我的视线都集中在这座圣堂墙壁上的圣母领报细石镶嵌上，它之所以深深吸引着我，因为嘉庇厄尔总领天使手上拿着一幅代表圣经的书卷，在书卷内有一幅玛利亚跪着的像。玛利亚，她的一生都生活在天主圣言内，她的心思、意志、行为都沉浸在天主圣言中。」

教宗强调：「圣母玛利亚的生活旅途召唤我们也加入天主圣言中，把我们的生命安置在天主圣言里，让天主圣言充满我们的生命，使我们能够在这个时代作天主生活的圣言的见证。这样，我们就能够以新的勇气和新的喜悦走向巴斯卦，庆祝基督的奥迹。」

教宗最后这样祈祷说：「让我们向上主祈祷，求他帮助我们步武他的芳踪，作他托付给我们的羊群的向导和牧人。」

教宗就受派遣去宣讲福音这项使命说：「就如我所说的，这些使命不是可以任意选择的，而是作为天主的子民的圣召，是主耶稣基督交给我们的义务。天主的爱完美地彰现在世界唯一的救主耶稣基督身上，基督信徒既然蒙召把天主的爱通传给每个人，那么基督信徒可以为整个人类所作的第一项服务就是宣讲福音，并为福音作证。」

关于传教使命的根源，教宗指出：「这一切都涌自天主圣父的心，他是这么地爱世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生。因着降生为人的奥迹，天主的独生子成了天父和人类之间真正又最崇高的中保。经由死而复活的他，天父的慈爱以不同的方式和途径来到每个人身上。教会的任务就是借着赋予生命的圣神的行动，不断地把天主的爱通传给世人。」

教宗强调：「近年来传教工作有趋于缓慢的倾向，为此教会感到需要重申与每个尚未认识基督的人分享天主的爱的必要。」


白景霞.如丽亚修女的悼词

您要打印的文件是：白景霞.如丽亚修女的悼词
打印 打印本文

白景霞.如丽亚修女的悼词

作者：吉林圣家传教修女会 转贴自：圣经百科 点击数：1131

尊敬的神父们、白修女的家属、亲爱的修女们：

今天我们怀着无比沉重的心情，团聚在主的台前，向我们可敬的白修女致以最后的敬意。

白修女是一位谦逊、朴实、直率、坦诚的天主的好忠仆。1918年5月20日出生在小八家的一个平凡的天主教的家庭里。受父母良好的教育和信仰的熏陶，同时也被那些有信仰的人的善表所感化，自幼萌生一个念头，立志当一名修女，终身为教会服务。

“不是你们拣选了我，而是我拣选了你们。”（若15:16）为了回应天主爱的邀请，于1942年2月11日，白修女守发吉林圣家修女会三圣愿，成为一名修女。

白修女是一位循规蹈矩的好修女，对持守自己的诺言更是终身不渝。对于修会的长上以及代权的修女绝对的服从。神贫圣愿使她更自由，她不轻易花一分钱，深知自己的财物等都属于修会。就在生命的末刻，清醒时，最后重发三圣愿：“我要永远按吉林圣家修女会的会规，遵守三圣愿……”。多么令人敬佩的忠仆的宣誓声啊！可见她那无悔无怨的抉择，以及执着的追求，完全奉献的精神，实在是我们效法的好榜样，修道生活的最佳楷模。

文革期间，修会解散，白修女同其他修女一样，遭受各样考验和磨难，她回到苏家自己的侄子家，因她是一位特别刚强的、谨慎的、细腻的修女，她不愿连累生活贫困的亲人，因此她要自食其力，自给自足，用自己勤劳的双手，为别人编织鱼网、毛衣、养鸡等来维持自己的生活，有时因疲劳过度，曾经口吐鲜血。但是她那顽强的毅力和圣经上的教导：“如果你们不劳动，就不应该吃饭”给了她很大的动力，并没有因自己的虚弱的身体而放弃工作的机会，反而生活更加节拘，把一分一分积攒下来的血汗钱，交给了教会。

虽然修会解散，但是修会的生活和会规一直影响着她，在自己独处的日子里，仍旧守着圣家会的会规，丝毫没有忘却。

白修女是一位十分热心的好修女，不虚度一分光阴，生活中的大部分的时间都与主会晤，生活中的点点滴滴都有祈祷的伴随。玫瑰念珠时常不离她的手，就在临终前，清醒的时刻，她还拿着念珠祈祷。

“你们对我最小兄弟中的一个所做的，就是对我做的。”（ 玛25:40 ）在宗教政策刚刚恢复之后，因教会没有教堂，所以王国栋神父住在白修女的亲人的家中，修女亲自服侍神父，仿佛奉侍基督，为他准备日用的食粮，辅助他做传教的工作，给教友们讲道理，培育很多的有志修道的女孩子。主的爱充满了她的心灵，燃烧起了她的爱火，而且还照亮了后来的许多人，如王亚芝等大部分苏家的修女的圣召因着她对主的热忱、基督化的祈祷与生活合一的谆谆教导，所感化。

白修女是一位乐观的好修女，常常用积极的态度面对生活，同时也教导有志修道的青年，凡事用超性的眼光去应对，更教训自己的亲人要热心恭敬天主，妥善教养自己的子女，因为她不希望任何一个人远离天主；同时她还规劝他们，不但要为自己的亲人祈祷，更要为世界上所有的人祈祷，可见她那基督博爱的精神和那属神的生命绽放着喜悦、和谐的花朵，拥抱整个世界，关爱全人类。

正因为得到了主的助佑和恩赐，她才有坚定的信心和勇气，来克服种种困难。教会复兴后，她怀着无比感恩的心情回到修会和分散已久的同会姊妹重新过上了她梦寐以求的修道生活。1987年2月11日失发终身圣愿，成为修会的正式成员，完全奉献自己，追随救主，为祂的教会、祂的天国做有力的见证。

因着修女那乐观、平易近人、和蔼可亲的性格，深受全体修女的爱戴，更得蒙天主的拣选。于2006年3月18日上午10:00, 白修女安详地离开尘世，享年89岁。我们为失去一位亲人而悲伤，同时我们也十分喜悦，因为我们相信白修女功德已满，此时她的灵魂已与主同在天国，永享万福，并且作为我们的中保，在天主前，为我们代祷。

“只有片时，你们就看不见我了；再过片时，你们又要看见我”。（若16:16）死亡并非生命的终结，而是生命的改变，亲人的离去，对我们更是一个提醒，人生如此短暂，激发我们对永生的渴慕，我们应该时刻准备自己的灵魂，把握一切的机会，为永恒的天国赚取财富。

愿天使引领你进入天国，各位亲友，让我们共同祈祷，使我们可敬的白如丽亚修女的灵魂，在救主耶稣的圣血内得以净化，与主永享万福万乐。

2006年3月20日 吉林圣家传教修女会


教宗圣伯多禄广场擢升新枢机

您要打印的文件是：教宗圣伯多禄广场擢升新枢机
打印 打印本文

教宗圣伯多禄广场擢升新枢机

作者：佚名 转贴自：梵蒂冈电台 点击数：888

教宗本笃十六世叁月二十四日在梵蒂冈圣伯多禄广场主持擢升十五位新枢机大典，来自各国的代表团共约一万五千人聚集在广场参与盛典。这是本笃十六世教宗当选就职整整十一个月以来，第一次擢升枢机。枢机，在中世纪被称为亲王，今天被称为教宗的顾问，他们组成的枢机团也被称为教宗的元老院，主要任务在襄助教宗治理普世教会。

昨天的典礼在阴天中举行，以圣道礼仪方式进行，全长约一个半小时。礼仪中，教宗讲道，提醒新枢机有义务作教宗最亲近的合作人，而且勇敢大无畏地在罗马和在世界最遥远的地区为基督和他的福音作证。新枢机们也当众公开宣誓效忠基督和教宗。

教宗在讲道中指出：鲜红色的长袍使穿着它的人成为基督的爱的典范，成为教宗最密切的合作人，这个颜色叫人想到耶稣的殉道。他们既是教宗最密切的合作人，所以形成类似元老院的机构，位居教会圣统的最高峰。

教宗向新枢机们强调：“我愿意用我第一道通谕中心的那个字来概含你们接受新的召叫的意义。那个字就是爱。爱这个字很适合枢机的颜色。愿你们穿戴的鲜红色衣帽永远表现出基督的爱，也激发你们热爱基督，热爱他的教会，热爱人类”。

教宗任命十五位新枢机中的第一位是圣座教义部部长，美国叁藩市荣休总主教威廉．若瑟．莱瓦达，他代表全体新枢机向教宗致词，感谢教宗的厚爱与信任，并表示将效忠他们的衣帽的颜色所象征的意义。莱瓦达枢机主教说：“我们深深感到责任重大，这项责任要求我们进一步地忠诚奉献。正因为如此，它也要求我们对上主基督和基督的子民不断献上全部的爱心和无条件的忠贞”。擢升新枢机的圣道礼仪中有两篇读经，第一篇取自《伯多禄前书》第五章第一节至第十五节，内容在谈司牧和信友间的关系，指出当牧者的人应该如何善尽自己的职责，作信友的人应该如何听从牧人的教诲。圣伯多禄激励当牧者的人要节制，要醒悟，因为他们的仇敌魔鬼如同咆哮的狮子巡游，寻找可吞噬的人。圣伯多禄勉励牧人以坚固的信德抵抗魔鬼，他告诉他们在世上的兄弟都遭受同样的痛苦。

第二篇读经取自马尔谷福音第十章叁十二节至四十五节，内容记载耶稣向宗徒们叁次预言自己将受难并复活，而且提醒他们：谁若愿意在众人中为首，就该作众人的奴仆，因为人子不是来受服事，而是来服事人，并交出自己的性命为大众作赎价。

两篇读经完毕，教宗发表讲道指出：“如果历代以来有关枢机团的事曾有过许多改变，然而教会的这个重要机构的主要本质并没有改变。枢机团的古代根源，在历史上的发展，以及今日的结构，在在使它形成一个元老院，受命与伯多禄的继承人密切合作，以贯彻他所肩负的宗徒普世性的职务”。

教宗的讲道特别指向每位继承宗徒职务的人、也就是主教的角色，他们的典 是基督，他们是仆人，教宗也是主教，所以教宗是天主众仆人的仆人，他的职务是率先作众人的仆人。教宗指着圣伯多禄前书的话又说：“那些话将在你们所负的新责任中得到进一步和有力的肯定。由于你们与伯多禄的继承人的关系更为密切，所以你们将应命与他合作，贯彻他为教会所作的特殊服务。这为你们也就意味着更热切地参与十字架的奥迹，分担基督的痛苦”。

教宗讲道结束，他要求新枢机们在全体天主子民面前先颂念信经，作信仰的宣认，然后全体新枢机在教宗面前宣誓，从今以后永远忠于基督，忠于基督的福音，不断服从由宗徒传下来的罗马圣教会，服从身为伯多禄继承者的教宗本笃十六世和他的按照教会法典所选出的继承人，以言以行永远与教会保持共融，绝不向外界露托付给教宗保存的机密，以免损害圣教会，将全心全力善尽为教会服务的职务。

教宗讲道后，新枢机们一一走到到教宗面前，跪下，接受教宗给他们带上枢机方帽。最后一位是非洲加纳共和国塔马利教区荣休总主教彼得．波雷库．德里，他坐着轮椅上来，教宗亲自站起来，下台阶，为他带上红方帽，并弯腰和他拥抱亲吻。


耶稣驱逐商人清洁圣殿

您要打印的文件是：耶稣驱逐商人清洁圣殿
打印 打印本文

耶稣驱逐商人清洁圣殿

作者：佚名 转贴自：网络 点击数：1158

耶稣在圣殿内赶走商人的故事，四位圣史都有明确的记载，只是若望圣史为了一开始就想证明耶稣的「神性」，就把这件事放在前面，其它圣史则在耶稣最后一次进入圣城时才讨论。有些学者甚至认为驱逐商人之事可能曾发生过两次，若望只是记载了第一次而已。我们追随第四部福音，把这件事先放在这里来讨论。（若二，13-25）

耶稣在加纳显了变水为酒的奇迹后，就和母亲及门徒们来到了葛法翁，并在那里住了几天。正好那时犹太人的大节日逾越节就在眼前，耶稣就去了耶路撒冷。当他跨进圣殿外的广场时，眼见那一群群贩卖牛羊及鸽子的小摊，以及那些兑换银钱的商人，耶稣终于忍无可忍，乃用绳索打了一条鞭子，把他们统统赶出殿外。

首先，我们应该知道，犹太人往圣殿朝圣均有献祭的习惯，节日愈大献牛羊或鸽子的人数也愈多；这些动物有的当场宰杀献给耶和华上主，有的则由司祭留为己用。同样地，大的庆日不但附近的人当赴圣殿朝圣，即便国外的忠实信徒也会千里迢迢来圣城，因此兑换钱币也有其必要。

既然献祭及换钱有其需要，耶稣又为何生这种大气？对于这点，四部福音所回答的都大同小异：玛窦福音：「经上记载，我的殿宇应称为祈祷之所，你们竟把它做成了贼窝。」（玛廿一，13）

马谷福音：「经上不是记载，我们殿宇将称为万民的祈祷之所。」（谷十一，12）

路加福音：「我的殿宇应是祈祷之所，而你们竟把它做了贼窝。」（路十九，46）

若望圣史则说：「他的门徒就想起了经上记载的：我对你的殿宇所怀的热忱，把我耗尽。」

虽然他们所引用的古经各不相同，但用意则完全一致，即圣殿是上主所居住的地方，只供民众朝拜祈祷之用，绝对不许把它当作贼窝而被污辱！

犹记五十年前首次赴露德朝圣，一跨进那座大殿广场，望眼看去，两侧都是那些贩卖纪念品的小摊子，而且喊叫声此起彼落，根本就是一座台湾的菜市场！这是圣母朝圣地，为何变得如此杂乱！当时我心里就觉得很不愉快。幸好过了数年再赴露德时，那些小贩已洗凈一空，现在只允许在圣殿外的大街上摆摊了。

再者，耶稣经由这次驱逐贩子，也似乎在教训我们，宰杀动物献给上主，都没有把心当作祭品来得更重要。若你的心不诚实，或甚至不忠于天主的诫命，即便奉献最多的牛羊及金银，对你又有何用？无怪依撒意亚一开始就宣布上主的话说：「你们为什么向我奉献那么多的牺牲？我已饱餍了公羊的燔祭和肥犊的脂膏……谁向你们要求这些东西？这简直是蹂躏我的殿宇，不要奉献无谓的祭品了！……你们应该洗涤，应该自洁，从我眼前革除恶行，停止作孽、学习行善，寻求正义……」（依一，10-20）

当然，我们不否认外在的物质如动物的血或金银珠宝，有它们的象征作用，但我们千万不可忘记，这些东西只是象征，它们只代表我们的心。今若心不弃邪仍沉溺在罪恶中，再多的奉献也似乎无补于事。我当年初抵芝加哥，就住在一座意大利人的教堂内；据说不久以前，鼎鼎大名的黑手党头目卡彭就住在那里。他老兄一生杀人如麻，但每次谋杀之后，必定叫属下奉献一笔金钱给教堂，叫人把教堂内的所有蜡蠋统统点燃。他认为这样做，多少可以补赎他所犯的罪恶！但他可能骗得了人却瞒不住上主，上主只看人的内心，若内心正直，虽只一、二个铜币也可能功德无量；但若继续行恶，恐怕奉献几座金山银山也救不了他！

无论如何，耶稣驱逐小贩的义举触怒了许多犹太人，尤其在圣殿内任职的司祭们。于是他们追问他说：「你给我们显什么神迹，证明你有权柄作这些事？」耶稣回答他们说：「你们拆毁这座圣殿，三天之内我要把它重建起来。」犹太人似乎在说，你这样大胆驱逐商贩，是否希望我们相信你就是默西亚？好吧，你给我们行几个奇迹吧！犹太人一直相信，认为默西亚出现时，一定会施行许多神迹。

耶稣接下来的回答却难到了许多神学家。「你们拆毁这座圣殿，三天之内，我要把它重建起来。」耶稣所说的圣殿究竟是那座圣殿？是他们眼前的那座大殿，或另有用意？若望福音是耶稣死后七十年才写的，因此他把圣殿重建与耶稣第三日死后复活联想在一起，我们无可厚非，但问题是：耶稣当初究竟是怎样说的？为了把问题简化，我们只按大多数圣经学家的结论，把问题分成两点来讨论：首先，耶稣这里所指的圣殿，并非指黑落得大帝所建的那座大殿，那座圣殿虽然从未被罗马士兵所毁，但那也非三天内所能完成的。再者，耶稣不久将向撒玛黎雅妇人声明：「女人，你相信我吧！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父……那些真正朝拜的人，将以心神，以真理朝拜父！」（若四，21-23）因此，耶稣似乎在对当时的犹太人说：「你们可以把这座圣殿拆毁，不久我将把圣殿重建在人的心灵中，使他们能以心神及真理去朝拜在天大父！」


耶稣开始招收门徒

您要打印的文件是：耶稣开始招收门徒
打印 打印本文

耶稣开始招收门徒

作者：佚名 转贴自：网络 点击数：901

耶稣受洗后几乎立刻展开福传工作，但这是一件十分艰巨的工作，不是他一个人所能完成的，他需要助手，因此一开始他就立刻招呼门徒。

  据若望福音记载，最先蒙耶稣招呼的是安德宗徒，据说某日若翰带着自己的门徒见到耶稣，就对安德说：「看，天主的羔羊！」安德就跟随了耶稣，并与他住了一个晚上，第二天安德又对他的兄弟西满伯铎说：「我们找到了默西亚。」说着他领到耶稣那里。耶稣一见就向他说：「你是若望的儿子西满，你要叫刻法。」（若一，35-41）刻法这个名字是希腊化了的希伯来话，意即石头，因为拉丁文叫Petrus，西满以后就叫伯多禄了。

  玛窦福音也有类似的记载，只是他把改名的故事，放在伯铎正式公开承认耶稣即是默西亚的那一天：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说：你是盘石（伯多禄），在这盘石上，我要建立我的教会……」（玛十六，16-18）据圣经学家的分析，若望的记载似乎比较准确，玛窦圣史只是为了主题的原因，把改名及宣布伯铎为教会的盘石这两件事，放在一起讨论罢了。

  其实这件事，马谷福音也有记载，但也略有出入，马谷说西满和兄弟安德本是渔夫，那天当他们在海边撒网时，耶稣招呼了他们，并对他们说了一句至理名言：「来跟随我！我要使你们成为渔人的渔夫！」（谷一，17）后来有许多主教神父称自己是捕人的渔夫，典故就出在这里。我十四岁才皈依真主，不久即弃俗修道。记得准备进修院以前，给我授洗的那位神父，认为我原来的那个名字「宝灿」实在不雅，于是决定替我改名。可能他有点疼我，希望我这个新名多少与他的名字有点关系；他叫「漪亭」，乃决定我的名字最好也以「亭」字排行，如此吕＊亭，只差中间那个字了。某日他忽然灵感临头，认为耶稣既叫门徒为渔人的渔夫，我将来做了神父还不是要去捕捉人灵，为何不能叫渔人之亭呢？渔亭这个名字就这样一直用到今日。

  与伯铎两兄弟几乎同时被召的，还有斐理及若望两位兄弟：「耶稣向前行了不远，看见载伯德的儿子雅格和他的弟弟若望，正在船上补网，耶稣才立刻招叫他们；他们就把自己的父亲载伯德和佣工们留在船上，跟随他去了。」（若一，19-20）

  他们兄弟俩被召之后，若望圣史还提供了一个颇有意味的插曲，那就是纳塔乃耳（Nathanael）的故事。纳塔乃耳大概是斐理的好朋友，斐理自己既找到了久等的默西亚，当然也希望他的朋友一齐来分享，于是他对纳塔乃耳报告了喜讯，并说法律及先知所预报的那位默西亚他终于找到了：「他就是若瑟的儿子，出身于纳匝肋的耶稣」。（若一，45）

  纳塔乃耳大概也与当时的其它犹太人一样，始终认为这样的一个小村绝对不是出默西亚的地方，于是带着几分轻视的口气反问斐理道：「从纳匝肋还能出什么好事吗？」斐理当时不想与他争论，只要求他亲自去看一看就知道了：「你来看一看吧！」（若一，46）神学家于是认为，若我们希望好友也皈依真主，应该多学学斐理的做法，整日与他辩论既无补于事，最好领着他亲自去见见耶稣，如请他阅读圣经或带他去参加宗教礼仪等。据说英国大文豪赫胥黎是一位出了名的无神论者，星期日朋友们若赴教堂祈祷，他就讥讽他们无知。幸好他认识一位诚朴的乡间老翁，他也是虔诚的信徒，于是赫胥尔问他为什么信仰耶稣？信教对他有什么好处，那位老翁知道他是一位大名鼎鼎的哲学家，立刻面有难色地向他说：「不，我不敢与你辩论信仰的事，我不够聪明，我还说不到半句就会被你驳倒！」那知赫胥黎竟说：「我不想与你辩论，我只希望你谈谈这位耶稣基督究竟对你起了什么作用吧了！」据说那位老翁那天简单地说明了他内心的信仰生活，说他如何良心本安与世无争。说着说着这位不信神的大哲学家终于掉下泪来了！

  现在再回原题，据说那天耶稣见了纳塔乃耳就向人赞美说：「看，这是一个以色列人，在他内毫无诡诈！」当他问耶稣如何认识他时，耶稣说早在那棵无花果树下，就认识了他。纳塔乃耳当时感动得五体投地，乃对耶稣道：「辣彼（老师）！你是天主子，你是以色列的君王！」（若一，49）

  现在问题是，这位心中毫无诡诈的以色列人究竟是谁？有关纳塔乃耳这个人，只有若望圣史有记载，其它三部福音只字不提。关于这个问题，圣经学家似乎有一个很简单的解答：纳塔乃耳即禄茂使徒是也。何以故？因为无论玛窦福音或马谷福音，当他们排名十二位宗徒时，都把斐理与禄茂两人紧紧地排列在一起，唯独第四部福音只提纳塔乃耳，对禄茂则只字不提，而且还把他与斐理排列在一起。犹太人往往有两个名字，很可能若望用的是第一个名字，其它圣史则用了第二个名字吧了。


保禄致斐理伯人书

您要打印的文件是：保禄致斐理伯人书
打印 打印本文

保禄致斐理伯人书

作者：编辑部 转贴自：教友生活周刊 点击数：947

前言

斐理作位于马其顿东部，原名Krenides（即泉水），后被亚历山大之父斐理伯所重建，故改名为斐理伯。在保禄时代，斐理伯已成为罗马帝国之一重要城市，不但商业发达，它更是东西大道必经之地，这也是为什么罗马特别允许它成为罗马帝国殖民地，居民享有罗马公民权的原因。

保禄首次抵达这座大城，是在他第二次传教行程中，同时亦是他在欧洲大陆所创立的第一座传教基地，时间是公元五十一年，在该城一住就是一年又半。我们若参阅宗徒大事录，知道那次远行由耶路撒冷出发，时间是公元四十九年。他本计划邀巴尔纳伯同行，后因是否也带马谷前去，两人意见不合，最后保禄只好舍马谷而带息拉。他们两人行行重行行，几乎走遍了整个小亚细亚，最后在Lystra，保禄的爱徒弟茂德也参加了他们的传道工作。三人在圣神启示之下，终于进入了欧洲大陆，在那里路加也加入了他们的队伍。登陆后，他们四人又走了约廿公里，最后来到了我们今日要讨论的那座大城︱斐理伯。保禄开始各地传道、归化了不少外邦人。

可惜好景不常，由于保禄最后也开始驱魔，而且只要保禄一声喝斥，魔鬼立刻逃之夭夭。那些靠巫术吃饭的占卜师，见自己获利的机会被剥夺，竟一怒之下把保禄与息拉告到官府，官长也不分青红皂白，竟下令用棍殴打后送入大牢。幸好那晚奇迹发生了，约在半夜时分，保禄与息拉正在祈祷颂赞上主时，忽然地震大作，整座监狱天摇地动所有门户也都无钥自开。狱警睡梦中醒来，见大门洞开，以为囚犯一定早已逃逸无踪，于是拔出剑来想自杀了结。保禄见状立刻大声喊叫，说自己还在原地，叫他千万别无故伤害自己。狱警提灯进入，果然见保禄及息拉两人亳发无伤，就浑身颤抖地俯伏在他们脚前，并请求准其全家皈依其主。

翌日晨，长官传令释放他们，但保禄不是一盏省油的灯，他声明自己既为罗马公民，按罗马法律，未经审判不得随便被打或送入大牢，如今传令叫他走，可没有那样简单，长官必须亲自领他们离开不可。出狱后，保禄又住了几天，终于前往其它地方传道去了。

斐理伯书是在十年后，保禄在罗马监狱中写成的，时为公元六十三年。他为何要写这封信，有什么重要大事要讨论，首先，斐理伯教会比较单纯，由于犹太人很少，因此像耶稣基督的神性问题，成义问题，以及犹太人与新教徒之间的冲突问题等等，在那里根本不存在。反之，这些问题往往是其它书信的主题。

那他为什么还要写这封信，目的有二：第一个目的是感谢斐城信友对他的慷慨大方，他们曾多次捐钱帮助保禄的传教工作。我们都知道，保禄传道的原则往往是自食其力，不太愿意享受做宗徒本可令人供养的权利，但斐城信徒却是例外，他曾多次接受了他们慷慨的献礼，其把大部分献金带到耶路撒冷施舍穷人。这封信的另一理由与那位有病的爱徒厄帕洛狄托有关。这位兄弟好像是斐城信徒派他到罗马，不但带去大量捐款帮助罗马教会，更希望他能亲自服事保禄。

可惜因水土不服，厄帕洛狄托（Epaphnoditns）不久抱病在床，几乎面临死亡的厄运。幸好上天可怜了他，他的病痛终于转危为安。保禄虽已决定叫他快快回家，但又恐斐城信徒误解，认为他没有好好事奉保禄，因此不得已或甚至被迫离开。为了避免这种误解，保禄才写了这封信，信中他如此赞美尼帕洛狄托道：「我尽速打发他回去，好叫你们看见他再感到喜乐，而我也减少忧苦。所以你们应该在主内满心喜欢接待他；像这样的人，你们应当尊敬，因为他为了基督的工作，曾冒性命的危险，接近了死亡，为弥补你们未能事奉我的亏缺。」（斐二28-30）

保禄当然也讨论了某些教义问题，如劝他们一心一意，坚持福音的信仰，奋斗到底，劝他们必须常注意某些假先知，千万别为他们的道理所迷惑。他也劝他们该仿效基督的谦卑，祂虽尊为天主子，却常贬抑自己听命至死，且死在十字架上。

无论如何，斐理伯书是一封「家书」，书中处处流露着他对斐城信徒的爱心，正如一位暂离家园的慈父，规劝孩子当如何彼此相亲相爱日进于德，做一个天主所喜爱的孩子。正因为是一封家书，他所用的字句那样浅近易懂，不像其它书信那样难以理解。

我们可以像圣经大师伯格莱那样坦白地说，斐理伯书是一封最可爱的信A loveliest letter，同时也是一封令人喜悦的信The epistle of Joy，因为信中保禄劝斐城信徒要常喜乐，「让我再说一次，你们必须常喜乐！」他虽身在狱中，心却常感喜乐无比。让我们也跟他一齐喜乐吧！


圣狄思玛斯(St. Dismas)

您要打印的文件是：圣狄思玛斯(St. Dismas)
打印 打印本文

圣狄思玛斯(St. Dismas)

作者：许达士 转贴自：教友生活周刊 点击数：1167

四旬期是我们更深入的默想耶稣的受难和死亡的时期，我们清楚地知道，当耶稣被处死于十字架时，祂被钉于两个凶犯的中间，一个在右边，另一个在左边。我们可在路加福音中发现：「悬挂着的凶犯中，有一个侮辱耶稣说：『你不是默西亚吗﹖救救你自己和我们吧！』另一个凶犯应声责斥他说：『你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。』随后说：『耶稣，当你来为王时，请你记念我！』耶稣给他说：『我实在告诉你：今天你就要与我一同在乐园里。』(路二十三，39-43)。而玛窦记载：「同衪一起被钉在十字架上的强盗，也这样讥笑衪。」（玛二十七，44）。

在此章节里可发现，主耶稣并不是单独一个人被钉于十字架。据考证，这个描述完全符合当时罗马人以十字架处罚罪犯的习俗。那和耶稣一起被处死的两个凶犯应该不是一般的罪犯，而是来自某个极端革命性的团体，他们以暴力的方式抗拒罗马政权，因为当时只有这种罪行才会被处以十字架的死刑。耶稣就是因为同样的理由被犹太领袖所控告的，因为他坦承自己是犹太人的国王，冒犯了罗马政权的代表︱比拉多。这理由导致他被钉于十字架的处分。在这两名凶犯中，其中一名加入侮辱亵渎主耶稣的士兵行列，另一名不但承认自己的罪过并且祈求耶稣记得他，他的罪虽使他不配存留在世界上，但他认罪悔改的态度却使他配得进入永远的乐园里。按教会传统的说法，这位幸运而得到罪之赦的凶犯就是圣狄思玛斯（St. Dismas）。在不同的古老书籍他有不同的名字：Gesmas。

狄思玛斯(Dismas)这一字来自希腊文，意思是「落日」或「死亡」。圣经四部福音中虽未曾提及这个名字，但在初期教会时代却流传着一个未经证实的故事。据说，当圣家因受到黑落德的威胁要杀害小耶稣而逃逸到埃及时，途中遇到两名强盗，Dismas(狄思玛斯)和Gestas。在狄思玛斯的努力说服下，Gestas 终于放弃抢劫伤害他们，逃难中的圣家因而幸免于难。为表达出他们的感恩，圣母便向狄思玛斯说：「天主将以他的右手支持你并赦免你的罪过。」小耶稣随即说道：「母亲，三十年后犹太人将把我钉于十字架，那时，这两名强盗也将一同被处死，狄思玛斯在我右边，而Gestas在我左边。那天过后，狄思玛斯将和我一起进入乐园里。」

教会于三月二十五日纪念这位悔改的凶犯。在纪念圣狄思玛斯的同时，我们也要加深对天主的信仰。天主虽然憎恨人的罪，但祂却怜悯罪人。信仰告诉我们，人的罪无法超越或毁灭天主对人的爱，祂的爱永无休止。但罪人要懂得一件事，即是悔改。圣狄思玛斯在他生命最末的那一刻，承认并痛悔自己的罪过。因此，他直接被耶稣本人奉为圣人，享受天上永远的福乐：「今天你就要与我一同在乐园里。」(路二十三，43)。

自从中世纪以来，这位悔改的凶犯就成为悔改的盗贼和狱囚的主保。在希腊和俄罗斯的东正教礼仪中，在领圣体前，不断重复狄思玛斯在十字架上向耶稣所说的话：「主，迎接我参与你神圣的晚宴；主，在你乐园中请记得我！」

我相信，没有一个人能抬头挺胸充满自信地宣称自己无罪。我们都是需要天主慈悲怜悯的罪人。我们都需要不断地悔改，需要不断地痛改前非。我们祈求这位懂得悔改的圣人为我们祈祷，为能在这神圣的四旬期内革新自己。阿门！


全球即将纪念先教宗若望保禄二世去世一周年

您要打印的文件是：全球即将纪念先教宗若望保禄二世去世一周年
打印 打印本文

全球即将纪念先教宗若望保禄二世去世一周年

作者：佚名 转贴自：本站原创 点击数：796

（梵蒂冈电台讯）全球各地即将纪念先教宗若望保禄二世去世一周年。纪念活动当然以罗马最隆重。四月二日晚间八点叁十分，罗马教区将在梵蒂冈圣伯多禄广场开始举行晚祷，由罗马教区圣歌团咏唱圣歌，诵读先教宗遗着片断。晚间九点整，教宗本笃十六世将出现在宗座大楼他的书房窗口，与广场上的民众一起颂念由罗马教区代理主教鲁伊尼枢机带领的玫瑰经。祈祷中也将诵读几段先教宗所写的《童贞玛利亚的玫瑰经》牧函。四月叁日下午五点叁十分，教宗本笃十六世将在梵蒂冈圣伯多禄广场主持追思弥撒，纪念先教宗去世一周年。

玫瑰经颂念完毕，在九点叁十七分，先教宗安息主怀的那一刻，教宗本笃十六世将发表讲话，并降福全体在场的人士。

关于先教宗的为人，圣座文化委员会主席普帕尔枢机主教告诉本台说：“他是个真正的人，是世人中完全属于天主的人，他留下了天主临在我们当中的记号，这个记号连非天主教、非基督信仰的宗教团体人士都看得出来。简而言之，他是个信仰和历史上的巨人。的确是一位伟大的教宗，伟大的若望保禄二世”。


做个洒脱的神父

您要打印的文件是：做个洒脱的神父
打印 打印本文

做个洒脱的神父

作者：joannessky 转贴自：网络 点击数：1037

直到如今，快而立之年了，在我的信念中一直有一个最基本的标准，那就是我愿意以后的生活中能充分挥发尽我的生命力，不为床箦死的士气，也许这可能是太猖狂了些，不过我的态度就是这样的，我也一直在遵守自己立的约。也许可能没有遇到更大的挫折吧，但是我反省到我这条标准却是恰是在苦难历炼之后才决定的，我觉悟到人最好经历些事，不管是成败或是幸福痛苦，我始终坚守这一信念，可能会承受不起这种悲剧的美，我无怨无悔地承受基本抉择。然后才有了我的其它的选择。

选择作神像父的理由是简单的却很深刻，也许我就生活在我的境界内，我的认识就是如此，但至少我作了很多的比较，也确认这是适合于我的，也是我所热衷的，行行出状员，不论在那一方面人都可以达到自己的形象，活出自己本位上的风采，一个做豆腐的也可以达到自己的高水准，而扬名，一个陶工可能是名传百世的人，每一个人都可以在自己热衷的选择上达到出神入化的地步，神父正是要出神入化，超出自己的有限而与神接触，然后才能做地上的盐世上的光，我相信天主对人是公平的，给予人痛苦也同时搭配给人幸福。只是人怎么去看待的不同。历史中的人每每读到一个人的传记时，总是回味此人的一生很有意思，作为一个旁观者，方能欣赏一个人的历史，只是没有全部能记录全而已。在我的心目中，受到自己历史的成长和心灵接触的环境，而塑成了我的认识。利玛窦、方济各沙勿略、雷鸣远等，这些神父的影响特别大，反省后才发现是在他们身上表现出来的那种牺牲和自我奉献的爱的精神深深促动了我；他们与伟大的革命者或是伟大的人相比，还有一点是不同的，那就是他们与神的相通，在人间是找不到他们为这献身的价值的，他们与神的生命相通，从而表现出了一种他们柔弱的身体所不能承受的坚韧的生命力，划出一道照亮黑影心灵的皓光。千百年来这都是人们从心底里佩服的追求，有反对是因为人们要考验这种真的精神。这是他们内在精神幅度所表现出来的，另外他们的人格修养也是另人敬佩的。那种人格魅力散发出迷人的魅力，不光是那股浩然之气，还有生活的气度，开阔的胸怀，生命中的弹性，充满真性情，幽默的内涵，能屈能伸，把生命活得很洒脱。

那么就要认定我自己的选择，的确，神父有自己的事业和生活方式。原来的理想现在已没有多大的吸引力了，且已基本消逝，这是一个转化，原来的理想显得幼稚，且是短浅的，现已接受了现实社会，自己已被长期地被移置到了新的沃地中，连根拔起被种植到了新的葡萄园里，以前的理想已消退了，那时，选择不现实，是空想的，那时我要继承父业，重振家门，扬名立万。但我也知道实际能实现的程度是多少，后来同学的奋斗得到证实，我最多也不过如此，多的时候想证实一下自己的社会能力，想去搏一搏，可不管成功与否，我又能如何呢？最终想到无可奈何，我不知道我该干什么为我更好？后来我接受了神父将要作的使命，这为我是个大的挑战，做人的工作，身心灵魂上的服务，虽然困难却有意义，人的改变是最大的喜乐，心灵上的慰藉，多是人与人的接触，共同寻求神，是同路人，朝圣的路，不知从什么时候开始，就对人性本身产生了兴趣，平时也多留心察看人性的异常材料和观察生活中的百态，点点滴滴的积累和体验，也对人性有人很基础的把握了，在默观的心态中也能欣赏人、玩味人性，所以我能与别人都嫌恶的很好地相处、来往，总能看到他们身上的善，避过他的刺就是美丽的花了。每个人都是个带刺的花，隐显不同程度罢了，所以我接受神对人的公平安排。

生活方式上，我一直不能完全明白为什么会是如此，神父的独身，外在的是没有多少理由的，的确是个阻碍，为满全自己的本性生活，外在的理由都不足以证明这是必要的，如：为了全心地投入服务工作，学习。为了服务工作不受牵累等等理由，都不是充足的，查考独身的历史，教会在12世纪时才明确提出神职的独身，这也是没有多大地帮助独身的使命工作和生活。另一个理由就是上升到恩宠的层面，独身本身是一种牺牲，承担着一种福音劝谕的印证，证实人在恩宠下能够战胜肉欲，同时是天国中的生活的佐证、是预尝，　是可以承认的，然而这本身是困难的，这不够还要上升到贞洁的高度，独身的人很多，神职却要贞洁。更要求身心上的合一，还有一个更大的理由，就是人在自己的本性深处，每个人都像兄弟姐妹般生活、对待。人却要带着自己的性别身分，活出人的本质，耶稣视己为人，走在我们的前面，有爱有血肉地活出人的本质来，性情十足地、情绪波动，喜好、厌恶、柔弱的芦苇般地成长，却活出人性的光辉，支撑着人的体面，塑造了人的真正面目，面容上彰显出天主的光辉。这就是他的独身生活，我也效法他的生活方式。

修养在人伦方面，是为通情达理，在身心上是锤炼心性，修身养性、养浩然之气，要求应有尽有，“苦其心志，劳其筋骨……”为了承受使命，这是必须的，虽然实情不必尽然，程度不同罢了，成长中的遭遇可以消极抵抗，或积极迎接，首先是应从信念上修养，信赖天主是基础，这种信是从情感和理发上都要自发地、顺理成章地抉择信赖天主，是人向上无限伸展、开放自己。多玛斯说 “信仰寻求理解”，要我们积极地去探求，在一定的程度上来寻求理性上的求证，最有活力和最适合我们的宗教必须从现实的试炼中产生，经过亲自质疑才能真正属于我们。人的心灵是向无限不断索求的，可以不断地成长，作为人心灵应该是开放状态的，神秘学家认为人在理智上达到思考之未时，再不能前进时，人仍应向神开放，人像活泉一样，能不断地前进，接收、释放，这样才是通的，理性首先应先理解有限的，在理智之后，应以信德来补足理性之不足，上升到信仰高度上，情感也要培养，培养与天主的情感，在祈祷默观中加深与天主的情感，情感也对行是行动力，以理性信念为纲，情感为血肉情，但信仰不是可有可无的，不是以自己为中心的，在自己没有把握的情形下，仍能相信，这才称为信德，义人靠信德生活，怀着对天主的敬畏之情，天主是朝拜的对象，信仰生活也是在不断成长的，在信的探讨上有了把握之后，就会把重心转到生活体验之中，这是体验的过程，其实是默观的生活，把一切都看成是恩宠的发生，力行仁爱，实践真理。

才学：好的心态要竖立起来，常盼望、喜乐、乐观豁达，心胸开阔，挫折，逆商要提高，知识要从不断地探求不懈。长辈神父是我们一个很好的榜样，劳改时期也发奋自学，他们养成了习惯，至今仍坚持学新的东西，这是非常必要的，“家事、国事天下事，事事关心”，了解本地区的文化，人民心内的状况，加入到当地人民的集体记忆中，人民疾苦要能感同身受，金主教在住院期间的两个月之内，很少听新闻外界事，他自己说他已跟不上时代了，学习是不断地了解外部的世界，专业的圣经、神学等更要熟悉养成终身学习的习惯。

整合心、身、灵，以积极的状态生活，建树教会，吸纳各科专门才能的教友，分担神父的工作，作督导的作用，起心理治疗作用，团结教友，这一切都是在信仰中完成，在神父身上应带有天主的信息，神父的临在本身就是个神临在的标记，在完成使命中，同时也成就了自己，活出先知、司祭、君王的作用，陪伴痛苦中的人，给人以慰藉，作和平的工具，活出真我，我心甘情愿地把自己交托在天主的手中接受塑造。拿得起放得下，能伸能屈，活出神父的丰采，这就是我心目中洒脱的神父预像。


你们不知道我必须在父那里吗？

您要打印的文件是：你们不知道我必须在父那里吗？
打印 打印本文

你们不知道我必须在父那里吗？

作者：佚名 转贴自：网络 点击数：899

自圣家定居纳匝肋之后，一直到耶稣卅岁正式公开传播福音，在那段不算短暂的岁月中，耶稣究竟做了些什么，玛窦福音只字不提。路加也只记载了一件事，那就是耶稣十二岁那年，曾跟着父母到圣城庆祝了一次逾越节。路加圣史告诉我们，当逾越节过后，人人重返家园，大概由于人潮实在太拥挤。玛利亚与若瑟还认为小耶稣可能正与同村的熟人同行，因此也不太放在心上。但过了大约一天的路程，还不见爱子的踪影，才决定回头寻找，最后终于在圣殿内找到了他。

  玛利亚大概不太了解耶稣为什么会这样做，因此有点不太愉快地对他说：「孩子，为什么你这样对待我们？看，你的父亲与我，一直痛苦的找你。」圣母似带抱怨的这种口气，我们可以完全了解，天下父母一般心，爱子一日不见，那有为人母者母亲不心急的！但耶稣的那句答词，可能才值得我们回味。

  耶稣当时听了圣母的质问，不但没有立刻道歉，甚至还说了一句连圣母也不甚理解的话：「你们为什么找我？你们不知道我必须在我父亲那里吗？」耶稣这样说是否不近人情或另有更高层的用意？这又使我们想起耶稣以后所说的那句也似乎不太合理的话！某次耶稣正忙着与群众讲话，忽然他的母亲和兄弟站在外边，想要同他说话。耶稣当时不但没有放弃手边的工作立刻去见母亲，甚至还面带厉色地回答那位通报者道：「谁是我的母亲？谁是我的兄弟？」说罢他伸手指着自己的门徒说：「看，我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟，姐妹和母亲。」（玛十二，48-49）

  从这两则故事的表面文字来看，耶稣好像在否认母亲或自己的兄弟，但我们若进一步推敲，就不难看出耶稣并无半点轻视亲人之意。孝敬父母乃天主的诫命，第四诫一清两楚地命令我们必须孝敬父母，耶稣又如何能否认这种最基本的人伦，但我们又不能否认，耶稣的一生始终以完成天父的旨意为第一目标：「愿你的国来临，愿你的旨意承行在人间如同在天上！」这应该是每个信徒一生的基本信仰。

  因此，我们可以这样说，若你能同时爱天主而又爱父母，谢天谢地，那最好没有，但若天主的圣意与父母的愿望两者之间发生冲突，我们又当如何选择？那时我们若真想荣主救灵，有时也可能只好暂时放弃父母而以天父的圣意是从。我们常听说某些有志的年轻人，他们一心想把自己献给天主，因此希望去修道做神父或修女，却不幸遭到自私的父母所拒。这些人有的只好放弃修道，有的却能奋斗到底，虽暂时不得不违背双亲的志愿也在所不惜。我自己也曾是这样的一个「不孝之子」。

  记得我当年进教领洗，眼看着神父们的清高生活，也决定想步他们的后尘进修院做神父，那知父亲私心太重，竟千方百计阻止我去修道！后来经过多方调停。终于如愿以偿进了修院，那知好景不常，不久战乱横生，修院无计为生只好解散，父亲于是心中大喜，决定令我留在家中准备接替他的事业。为了保证我死了那条重返修院的心，父亲竟三次给我提亲，希望我早生贵子，死了那条重返修院的心！那知我这个逆子始终不肯成亲，最后甚至离家出走，独自跑到教会学校内宁可去吃粉笔灰。

  这些往事，如今回想起来，也似乎只为了耶稣的那句话：「你们不知道我必须在父那里吗？」当然，我那时的意向没有那样高尚，我的目标更没有那样纯正，说句真心话，我那时之所以不太甘心遵父命成婚，与其说是为了追求更高尚的修道生活，还不如说我不愿终身困在那偏僻落后的乡间度其一生更恰当。但不管怎样，我那种决定，表面上似乎已违逆了孝敬父母的诫命。幸好诸多事实证明，像我们这些所谓「不孝之子」，大概由于没有家室牵挂，后来反而比结婚的子女更关心父母。大概由于这些额外的关心及孝心，似曾感动了不少父母的心，使原来不接受信仰的父母。后来竟也皈依了真主！

  耶稣比谁更孝顺父母，路加其实已暗示了这个事实。「他就同他们下去，来到纳匝肋，属他们管辖。他的母亲把这一切默存在心中。耶稣在智慧上和身量上，并在天主和人前的恩爱上，渐渐地增长。」（路二，51-52）被人管辖即服从，即孝顺父母。一心替父母做事。我们前面已说过，若瑟大概自那年朝圣回家后即已长逝；若果如此，则孝养母亲的责任完全由耶稣一人肩负了。因此，耶稣当年回答父母的那句看来似不近人情的话，其实没有那样沉重；它只表示我们应该孝顺父母，但更当接受天父的旨意，万一两者有所冲突，我们也只好暂时离弃父母，一心去服事天主为上策。


若望•保禄二世逝世一周年

您要打印的文件是：若望•保禄二世逝世一周年
打印 打印本文

若望•保禄二世逝世一周年

作者：佚名 转贴自：网络 点击数：798

梵蒂冈（亚洲新闻）—一年前伴随着聚集梵蒂冈圣伯多禄广场上数万人的，那令人揪心的沉默，在四月二日晚二十一时三十七分中断了，先教宗若望·保禄二世在那一刻安息主怀了。当时，从四面八方赶来的人们，自发地聚集在广场上，要陪伴他们敬爱的教宗走完世间最后一段旅程，重返天乡的父家。噩耗传来后，人们开始颂念玫瑰经。一年后，同一时间、同一地点，世界各国的朝圣者们将再度聚集在这里一起颂念若望·保禄二世生前最敬礼的玛利亚祷文玫瑰经。四月二日主日晚在圣伯多禄广场颂念玫瑰经；以及四月三日星期一的隆重弥撒圣祭，是教宗本笃十六世为了纪念若望·保禄二世逝世一周年而主持的两大重要活动。同时，世界各地，包括非天主教徒，也将隆重纪念和缅怀伟大的先教宗若望·保禄二世。一年来，许许多多的非基督信徒纷纷来到梵蒂冈圣伯多禄大殿地下墓室中的若望·保禄二世墓前，瞻仰这位伟大的教宗。据统计，每天平均两万人来到这里，表达对若望·保禄二世的敬意。

四月二日晚二十一时三十七分，教宗生前晋铎、晋牧和担任牧首的波兰克拉科夫总主教区总主教座堂的大钟将奏响。一九七八年十月十六日，当这位波兰人民的杰出儿子当选教宗时，也是这口钟用洪亮而美妙的钟声与全世界共同欢庆的。在沃耶蒂瓦（即教宗若望·保禄二世）神父当年主持首台弥撒圣祭的祭台上、在他生前一旦条件允许便重温往事的祭台上，他的亲密助手，现克拉科夫总主教济维茨枢机将主持隆重的追思弥撒圣祭。同时，先教宗的家乡瓦多维齐也将举行各种活动，纪念他的骄子。

波兰的天主仁慈朝圣地，也将举行追思圣道礼仪。从年轻时代起，若望·保禄二世就与这里结下了不解之缘。二OO二年八月，他更为了新圣地的落成而亲自赶来祝圣。生前，他还强烈表达了渴望在教会礼仪年中专门敬礼天主仁慈的意愿。而恰恰在天主仁慈这一天，若望·保禄二世回到了天父的家。

被先教宗喻为“我们第三千年的共同使命”的亚洲大陆，除弥撒圣祭外，还开展了许多活动纪念若望·保禄二世逝世一周年。韩国首都首尔举办了若望·保禄二世生平展、上演纪录片，展示若望·保禄二世于一九八四年和一九八九年的两度韩国牧灵访问之行。在印度，各人权、宗教等组织将在首都新德里举办宗教对话活动，旨在“将不同宗教信仰团体和社会各阶层的人们聚集在一起”深切缅怀若望·保禄二世——“捍卫弱势群体权益的最重要的声音”。在菲律宾首都马尼拉，青年们将再度聚首，纪念一九九五年世界青年节期间教宗若望·保禄二世的来访。当时，四百多万世界各国青年参加了本次活动。天主教会将组织大型活动，隆重履行先教宗的宝贵精神遗产——“青年的福传”。


我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”

您要打印的文件是：我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”
打印 打印本文

我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”

作者：佚名 转贴自：网络 点击数：764

梵蒂冈（亚洲新闻）—即便是在自给自足，使人们感到不再需要天主的社会中；即便是世界一些司铎并不缺乏的地区，“也应坚信基督继续在激励着象宗徒那样的人们放弃各种职业，全身心地献身奥迹圣事、宣讲福音和从事牧灵工作”，这一“不可替代”的使命。今天，教宗本笃十六世发表的就任以来的首份世界圣召祈祷日文告中，强烈呼吁信德和望德。同时，文告中还发表了一段教宗本笃十六世亲自撰写的祷文。

第四十三届世界圣召祈祷日将于五月七日举行，主题是“教会奥迹中的圣召”。“即便他的成员仍然需要净化，从而不断走向天主赐予的恩宠——成圣，教会仍是圣的，在其内完全可以彰显出其最灿烂的光辉”。

为了回应天主的召叫，“并不需要已经做到完美”。教宗在文告中强调了天主对人类的不同“召叫”：“我们蒙召向耶稣的兄弟和姐妹那样生活，使我们感到自己是同一天父的儿女。这是使各种思想和绝对人性的计划发生根本变化的恩宠。信奉真正的信仰，帮助人的思想和头脑向着激发人类生命的无穷尽的天主奥迹敞开了。那么在今天十分强烈的诱惑呢，人们感到自给自足，甚至向天主的计划关闭了自己。在基督内启示的天父的爱，召唤着我们”。“为了回应天主的召叫、行动起来，并不需要一个已经完美的人。我们都知道，恰恰是罪恶才使浪子踏上了回家的路，从而尝试与天父和解的喜悦。只要有助于使我们更加深刻认识到我们需要基督的救赎恩宠，人类的软弱和不足并不是障碍”。

由此，因着“成圣的普世召叫”，耶稣“召叫了世世代代的人类，那些照顾他的子民的人。特别是召叫了履行铎职（援引厄3，15）的人”。而先教宗若望·保禄二世在《我要给你们牧者Pastores Dabo Vobis》劝谕中谈到不可替代的使命时指出：“司铎与基督之间的关系，在基督内，因着献身和傅油的圣事力量与教会一道位居于司铎内、在行动上、在使命与职务中”。

另外一个“在今天的教会中深受敬仰的特殊圣召是度献身生活。以‘坐在主的脚前听衪讲话（路10，39）’的玛利亚为榜样，许许多多的男男女女献身做耶稣的追随者，并全心全意地追随耶稣。尽管他们活跃在人类教育和照顾穷人、教育或者援助病人等领域中。但是，他们没有将这些活动视为生命的唯一目标。正如《教会法典》所强调的：‘默观天主的事理，殷勤地在祈祷中与天主结合是所有会士第一和主要的职务（《教会法典》663，1）’”。

教宗谈到了耶稣的戒命：“庄稼固多，工人却少（玛9，37）。为此，求庄稼园的主人派遣工人来收割庄稼！”教宗本笃十六世要求为司铎和度献身生活的圣召祈祷：“在虔诚祈祷的地方，圣召便会蓬勃发展起来就并不奇怪了。”最后，教宗以一段亲自撰写的祷文，结束了就职以来的首部世界圣召祈祷日文告。


保禄致斐理伯人书

您要打印的文件是：保禄致斐理伯人书
打印 打印本文

保禄致斐理伯人书

作者：吕渔亭 转贴自：教友生活周刊 点击数：1241

喜乐吧！我再说一次，你们喜乐吧！

我们在前文中已说过，致斐理伯人书是一封处处充满着喜悦的书信，现在我们要进一步分析，保禄眼中的所谓喜悦，究竟是那种喜悦？为何基督的真正信徒都该有这种喜悦？

首先，保禄认为基督徒在祈祷时，常该怀喜悦之心：「我一想起你们，就感谢我的天主；我每次祈祷，总怀着喜悦为你们众人祈祷。」（斐一４）保禄为什么替斐理伯人祈祷时，心中常涌出一股喜乐的感觉！最直接的答案是因为他爱他们、关心他们。曾有人说，当你替人家祈祷时，你的祈祷是否真诚，这只要问问你自己，你祈祷时是否感到喜悦就够了。若在喜悦中为他人祈求，那时你的祈求往往是真实的、出之于心的，否则只是一种外表的虚伪形式罢了。最近几年，每晚在临睡前，我常跪在床边替家人祷告，求好天主、圣母及若悲常保护他们，使他们全家平安，并使尚未皈依的侄儿们早日认识真主。说也奇怪，祈祷后总感到那种平安及喜悦的心情。这是否说明我的祈祷也是真诚的，是出之于内心深处的？

保禄之所以很高兴的另一个理由，因为他所宣传的是「耶稣基督是真主」。原来那时在斐理伯教会中，有少数心怀叵测的人，曾怀疑保禄那样热心传福音，是否别有用意。幸好保禄始终光明磊落，并不把那些批评或误解放在心上，他认为只要基督被传扬就该心满意足了，因此他说：「那有什么妨碍呢？无论如何，或是假意，或是诚心，终究是宣传了基督。为此如今我喜欢，将来我仍然喜欢，因为我知道，赖你的祈祷和耶稣基督的圣神的助佑，这事必有利于我的得救。」（斐一18-19）保禄天天东西奔走，一心想把基督传遍全世界，虽然因此吃了不少苦，如被鞭打、被石击、被打入大牢等等。但他心中依然常喜乐常平安，因为他为基督牺牲了一切，基督必将在天上赏给他永生的荣冠。

保禄那种苦中作乐的心情，使我忽然想起那位给我付洗的比利时神父。付洗前，他几乎花了一年的时间给我讲道，有空时还给我看他过去的许多相片，尤其是他在老家所拍的相片。从那些相片中，我知道他原来是一位贵族子弟：他的父亲是陆军上将，弟弟是律师，家有一栋豪华的花园洋房。我那时心里常想，这样一位富贵子弟为什么要做神父？做了神父又为何一定要到如此贫穷落后的中国来传教？我当年真是百思而不解，常想知道个中之道。直到领洗前一周，我终于开口了；那知他开始笑而不答，最后终于用手摸着我的头，说了一句我不完全了解的话：「就是为了像你这种人，使你们也能认识真主，皈依真主....」。

这是那位本堂神父虽苦犹乐的原因，当然也是保禄如此喜悦的真正埋由。吃得苦中苦，方为人上人，其实对信仰永生的基督徒来说，这句话该改成，吃得苦中苦，方为得救人，因为这些人也像保禄一样，在背十字架的旅途中，永生已向他们招手了。

保禄所以如此常喜乐，还有另一个理由，他心里虽希望早日脱离苦海，早日与基督在天上相聚。但他为了斐理伯人的需要，愿意继续生存下去，因为他看到他们信德巩固，心中自然就感到万分喜乐。（斐一21-26）若耶稣基督的信仰，不能令人更快乐更幸福，世界上真不知还有什么可使他们快乐的！我那位本堂神父，虽然口渴了只有一杯凉水可喝，饥了也只有青菜淡饭可食，他有时颇幽默地私下对我说：「我真想吃一块比利时的法国面包，喝一杯家乡产的葡萄酒！」但这一切他只有在梦中去满足了。虽然如此，他还是活得很开心，若不是信仰使他如此快乐。请问还有什么能使他更快乐的？他可能也像保禄那样，希望早日脱离苦海，赴天国享永福，但他一看还有那么多外教人不认识耶稣基督，他实在舍不得舍弃他们自己先去了。

更甚者，保禄之所以如此欣喜若狂，正因为他见斐理伯信徒彼此相亲相爱团结一致：「所以，如果你们在基督内获得了鼓励，他的爱安慰了你们，在圣神内有交流、有热情、有同情；那么我请求你们同心一意，在灵中联合起来，保持心灵一致，好让我心中喜悦。」（斐二１-２）记得七十年前在小修院求学时，常念诵圣咏上的那句名言：「兄弟们在一起同心合意，这是多么美好的事啊！」若堂区内的教友们，也能像斐理作信徒那样，大家和平共济、相亲相爱，真不知将吸引多少教外人加入这个团体。喜悦像一滴蜂蜜，远比一桶醋更能吸引更多的苍蝇！我们是否也该多反省呢！

保禄如此强调喜乐，无怪他在最后重复地劝他们道：「你们在主内应当常常喜乐！我再说一次，你们应该常喜乐！」让我们常喜乐吧，一个基督信徒若还无法喜乐，请问谁还能喜乐……。


埋葬耶稣的圣若瑟‧阿黎玛特雅

您要打印的文件是：埋葬耶稣的圣若瑟‧阿黎玛特雅
打印 打印本文

埋葬耶稣的圣若瑟‧阿黎玛特雅

作者：许达士 转贴自：教友生活周刊 点击数：991

在四旬期内，尤其当我们纪念耶稣的死亡或在默想苦路的第十四处(耶稣被埋葬)时，我们便会听到若瑟‧阿黎玛特雅(Joseph Of Arimathea)的名字。事实上，从四部福音里，我们可找到有关他正确的数据，但这些数据其实非常有限。福音告诉我们这位圣人出生于阿黎玛特雅，犹太地区的一个城镇，因此阿黎玛特雅也成为他的名字。(路二十三，51)。某些学者主张，这个城镇－Arimathea与旧约中的城镇－Ramatha(撒慕尔先知的出生地)是同一个地方。在撒慕尔纪上第一章第一节中曾提过这城镇。(Ramatha，中文的翻译是辣玛)。因此若瑟‧阿黎玛特雅和撒慕尔先知应该是来自同一个故乡。

福音也提到他是个富有的人(玛二十七，57)，圣史路加更加称赞他是一位善良公正的人(路二十三，50)。虽然很富裕，但他的视野却不受限于世俗的财富，他也寻找天上的宝藏，不停止地等待天主国的来临。(谷十五，43；路二十三，51)。他应该也在耶稣被送到亚纳斯时参与审判耶稣的会议，因为在马尔谷和路加福音中很清楚地提到他是一位显贵的议员，而他事实上是犹太最高法院 (Shanhedrin)的委员会成员之一。路加特别提到他反对其它议员的决定：「他没有赞同其它人的计谋和作为。」(路二十三，51)。只是他的声音无法改变大多数人的决议。

玛窦和若望还提供了另一些资料，指出他和耶稣的特殊关系，他是耶稣暗中的门徒。有些学者指出，若瑟‧阿黎玛特雅可能是自从耶稣初次在犹大宣讲并实行奇迹时就跟随了耶稣，但他因为害怕犹太群众而不便公开，故只能默默地跟随了耶稣。

耶稣被钉死于十字架的事实增加了若瑟‧阿黎玛特雅的信仰和他对耶稣的爱，这个信仰也使他下定决心要在安息日开始之前将耶稣的尸体埋葬好。因此，他毫不畏惧地向比拉多要求卸下耶稣的遗体。在耶稣生前曾于夜间来见耶稣的尼苛德摩(若三，2)也一同前来，带着没药及沉香调和的香料。他们用洁白的殓布将耶稣的遗体包好，将他安放于岩石间所凿的新墓穴内，并且用一块大石头堵住墓口。(若十九，38-42)。

在早期教会时代流传着一些未经证实的故事。根据这些故事，耶稣复活后若瑟‧阿黎玛特雅和其它的门徒离开巴勒斯坦越过地中海来到法国。后来，再前往英国为教会打基础。在中世纪也另有一些流传的故事，若瑟‧阿黎玛特雅带走了最后晚餐时耶稣所使用的圣杯 (The Holy Grail)。这故事还说，为了保护这圣杯的安全，若瑟‧阿黎玛特雅最后把圣杯隐藏在一个水井里面，而且很清楚地指出这水井是位于英国的Chalice Well，Glastonbury。而近代震撼教会的︽The Da Vinci Code︾－︽达文西密码︾一书也提及若瑟‧阿黎玛特雅。按︽达文西密码︾的作者所言，耶稣复活后若瑟‧阿黎玛特雅带着耶稣的妻子－玛利亚玛大肋纳和她的女儿前往法国。但这些故事纯属小说虚构情节，我们不需要去探讨。

希腊东正教会于七月三十一日纪念这位埋葬耶稣遗体的圣人，而天主教会于三月二十九日纪念他。在教会里他被奉为殡葬业者的主保。


圣经中的祈祷--旧约智者的祈祷

您要打印的文件是：圣经中的祈祷--旧约智者的祈祷
打印 打印本文

圣经中的祈祷--旧约智者的祈祷

作者：佚名 转贴自：网络 点击数：1434

旧约的祈祷以圣咏最受后人青睐。一般言，梅瑟五书、历史书、先知书的祈祷以「为民代祷」为主，其它的祈祷则像朋友间自然的对话（出卅三 11）。现在就智慧文学中智者的祈祷，择要介绍。

1. 箴言

箴言于充军后编辑成书，导言部分（箴一～九）没有提到祈祷；较古老部分的箴言（箴十～廿九）却有几次以义人与恶人祈祷的对立为主题：「上主厌恶恶人的祭献，却喜悦正直人的祈祷」（箴十五 8，余参：箴十五 29、廿八 9）。义人信从神的旨意，祈祷蒙神悦纳和应允；恶人的祈祷却叫神厌恶，厌恶亦是申命纪用语，表示一种神无法忍受之恶，会招致死亡。至于天主俯允义人的祈祷，不能用一种太过表面的方法解读，以乔布为例，受苦义人的祈祷与他的信仰生活是不可分割的，当神的俯允姗姗来迟时，义人是随时可以「时穷节乃见，一一垂丹青」的。

箴言另处的祈祷：「我求你两件事，在我未死以前，请不要拒绝我：令虚伪和欺诈远离我，贫乏或富裕勿赐与我，只供予我必需的食粮，免得我吃饱了，背叛你说：『谁是上主』？或是过于贫乏因而行窃，加辱我天主的名」（箴卅 7～ 9）。依经文的意思，「在我未死以前」指所祈求的是一辈子都应当祈求的重要内容，过于富裕与贫乏都不是理想的生活。富裕易生骄傲，自以为神或致使随从地上的神（申八 17～ 19），这种骄傲的态度有时候亦称虚伪和欺诈。「谁是上主？」是以色列人民出离埃及前，埃及王对梅瑟所说的话（出五 2），智者怕自己会因骄傲讲出同样亵渎神明的话。贫乏也容易产生行窃或诅咒神的危险（依八 21），因此求神赏赐生活足够的食粮（多五 19～ 20），经文的大意应指维持健康所必需的食粮。与其它经书（玛六25～ 34）相较，这段祈祷反映信仰生活实际需要的一面。

2. 若伯书

若伯书于公元前三百年之前写成。若伯书虽然有不少独白，但仍有不少与天主亲密交谈的记述，以若伯与三个朋友的辩论为例：第一场辩论（约四14）中，若伯反驳了友人之后立即转向天主祈祷（约七，十，十三 3、20～ 28），只有神知道自己无罪清白。若伯引用圣咏第八首表达自己义人受苦的心情：「人算什么，你竟如此显扬他，将他置诸心头，天天早晨看护他，时刻不断考察他？」（约七 17～ 18），语中带有哀诉的成分。由于若伯过于相信厄运来自罪过；因此，若伯认为天主无理，要跟天主问个明白，勉强天主讲话。若伯所处的时代仍未能体会到死人复活的道理，所遭受的考验是我们难以想象的。最后若伯怀疑天主的圣与智慧，质疑天主的美善与计划，为了消灭而创造万物（约十 8～ 12）：「你也照样消灭了人的希望。你时常攻击他，使他消逝；改变他的容貌，遣他离去」（约十四 19～ 20）。若伯每次自辩都以死亡的主题结束（约七 21，十 20～ 21，十四 19～ 20）。

第二场辩论（约十五～廿一），若伯有一次与主交谈（约十七 3～4），第三场辩论（约廿二～廿八）连一次交谈都没有。三场的辩论只有单向的交谈，神仍然保持缄默。若伯在最后的一次辩白（约廿九～卅一）中，对天主如泣地倾诉：「天主啊！我向你呼号，你不回答我；我立起来，你也不理睬我。我知道你要导我于死亡，到众生聚集的家乡」（约卅 20、23）。

神终于被若伯的真诚感动，在旋风中响应了乔布（卅八 1、3），并向若伯显示大自然到处充满神的大能与智慧，若伯回答道：「以前我只听见了有关你的事，现今我亲眼见了你。为此，我收回我说过的话，坐在灰尘中忏悔」（约四二 5～ 6）。虽然神没有直接面对面跟若伯讲话，解释若伯受苦的原因（申四 12与出卅三 18～ 23），若伯已经在与神对话中重新自我定位，找回生活意义，对祈祷就是与神对话、发现真我，作了一个最佳的诠释。

3. 德训篇

希伯来文的德训篇于公元前一九○年写成，其孙子于一三○年译成希腊文，德训篇把祈祷当作智者日常生活的重心：分辨真伪之见、选择朋友与配偶都必须祈祷，请求神的指引（德卅七 15）。书中亦重拾一些过去的主题，像天主俯听孝子的祈祷（德三 5），可以和第四诫孝敬父母的赏报相提并论（出廿12延年益寿）。较有特色的是：罪人祈求天主的赦罪（德廿一1），应宽恕别人为能接受宽恕（德廿八2～ 5；玛六 12），天主俯允穷人与谦卑者的祷告（德卅五 16～ 21），生病时向上主祈祷比请医生来更要紧（德卅八9）。

德训篇认为智者一天的作息应以早上的祈祷开始：「他清早起来即将自己的心交给造他的上主，并在至高者的面前祈祷。他开口念经，为自己的罪求饶。若伟大的上主愿意，必使他充满智慧的精神：他就倾吐智言，有如落雨；在祈祷时，他必称谢上主」（德卅九 6～9）。如同徒弟早上到师傅门前受教（德六 36），人应该在早上寻找智慧（箴八 17、34）。至于祈祷的内容求罪赦与求智慧，两者都是神的恩赐（德廿二 33；廿三 1～ 6）。

4. 智慧书

智慧书是公元前一世纪，一位侨居亚历山大里亚的犹太人的作品，借撒落满的名义探讨智慧的起源，认为智慧需要祈求才会降临：「为此，我曾祈求，天主就赐给了我聪明；我曾呼吁，智慧的神便临于我身」（智七 7），「但我知道，天主若不将她（智慧）赐给我，我不会获得她─连知道这是谁的恩赐，已经是由于智慧─我于是转向上主全心祈求…」（智八 21）。依圣经所载，撒落满在执政之初，没有求长寿、富贵、战胜敌人，只祈求天主赐予他智慧（列上三；编下一），神为此大悦，不单赐他智能，连带其它的荣华富贵也都赐给了他；由此可见，这两项恩赐并不矛盾。若说智慧与其它利益之间的关系，有本末层级的关系（智七 8～ 10，八 9～ 16），是一切美物的母亲，有了智慧一切跟着来（智七 12），是创造万物的技师（智七 21，八6）；换言之，追求其它益处应当以合乎智能为原则。

撒罗满「求智慧的经文」（智九 1～ 19），可分为三段：九 1～6、7～ 12、13～ 18。每段以一个祈求为中心（智九 4、10、17）；结束部分有：「你若不赐予智慧，从高天派遣你的圣神，谁能知道你的旨意？这样世人的道路纔得修直了，人们纔可学习你喜悦的事，赖智能获得救援」（智九 17～ 19）。总的来说，智者的祈祷以祈求神的智慧为中心，这一点与个人和民族的救援历史是紧密相扣的。


纪念若望保禄二世去世一周年

您要打印的文件是：纪念若望保禄二世去世一周年
打印 打印本文

纪念若望保禄二世去世一周年

作者：佚名 转贴自：梵蒂冈电台 点击数：884

四月二日晚间，梵蒂冈圣伯多禄广场照亮得通明，约有有八万名来自世界各地的朝圣人士聚集在那里，参与罗马教区发起的玫瑰经晚祷，为纪念先教宗若望保禄二世去世一周年。去年同一时刻，这个广场同样聚集了这么多人，他们在为弥留的教宗祈祷，颂念玫瑰经。

晚祷于八点叁十分开始，由罗马教区歌咏团咏唱圣歌，间插着诵读先教宗的遗着片断。九点整，教宗本笃十六世出现在宗座大楼他的书房窗口，与广场上的人群一同颂念荣福五端玫瑰经。教宗身披红袍，跪在他的窗口，双手拿着玫瑰经念珠，随着众人以拉丁文颂念经文。广场上则人手一支点亮的蜡烛，烛光像天上繁星一样，点缀着整个圆形的广场，非常美丽动人。

九点叁十七分整，玫瑰经颂念完毕。这是先教宗一年前去世的时刻。教宗本笃十六世开始发表他的讲话说：“天主的忠仆若望保禄二世去世已经一年，但他仍然继续生活在我们的心思中；继续告诉我们他对天主和对人的爱；继续激发每个人，特别是青年，对善的心火热忱，以及追随基督和他的教导的勇气”。

教宗也提到先教宗病重的艰困时刻说：“他以勇气面对病痛，使每个人更留意人肉体和精神上的种种的痛苦；他赋给痛苦尊严和价值，证明人的价值不在于他的效力和外表，而在于他自己本身，因为人是天主创造和所爱的。敬爱的教宗以言以行孜孜不倦地告诉世人，如果人接受基督的拥抱，一点也不损害他人性上的富裕；如果人全心服膺基督，他丝毫也没有损失。相反地，与基督相会将使我们的生命变得更有趣动人。正因为我们所敬爱的先教宗在祈祷中、在默观中、在热爱真理和美之中越来越接近天主，所以他才能陪伴我们每个人渡现世的旅途，并以权威向那些远离基督信仰的人讲话”。

最后，教宗向广场的信友说：“在先教宗回到天父的家一周年纪念日的今晚，我们每个人都受邀再次接受他留给我们的精神遗产；我们都受到激励，要生活在不断寻求真理之中，只有真理能够使我们得到满足；我们也受到鼓舞，不要害怕跟随基督，向每个人宣讲福音，那是使人性变得更友爱、更团结的酵母。愿若望保禄二世从天上帮助我们步武他的芳踪，作耶稣温顺的门徒，以便在这公元第叁千年代之初作个清晨的前哨。这是先教宗经常喜欢向青年说的话”。

当天的晚祷也和波兰克拉科夫总主教公署进行电视联播，那里曾是先教宗的地方，现任总主教是先教宗的私人秘书，十天前晋升为枢机的斯坦尼斯瓦夫．基维齐总主教。当晚克拉科夫总主教公署也聚集了数千人，与罗马圣伯多禄广场的信友一同祈祷。

教宗主日叁钟经讲话，纪念先教宗去世周年

四月二日星期天是先教宗若望保禄二世去世一周年纪念日。这天中午梵蒂冈圣伯多禄广场聚集了五万多人，一面与教宗本笃十六世颂念叁钟经，一面也要听一听教宗如何怀念他的前人。

一年前的这个时刻，若望保禄二世教宗正在走过他现世旅途最后的一段路程。那是一个信德、望德和爱德的人生旅途，在这段旅途中，先教宗给教会和人类留下深刻的记号。教宗本笃十六世指着先教宗说：“他的弥留和去世几乎是巴斯卦叁日庆典的延续。每个人都记得他最后一次圣周五的拜苦路的情景；当时他无法像往昔一样前往罗马斗兽场，因此在他的私用小圣堂内，（透过电视）参与在斗兽场举行的拜苦路，双手抱着十字架。在巴斯卦那天，他举手降福罗马和全世界，却讲不出话来。那真是他最痛苦、也最令人感动的一次降福，他留给我们见证，证明他至死完成他的职务的心愿。他的死就像他一向所生活的一样，充满不屈不挠的信德勇气，全心投靠天主，一心依赖至圣圣母”。

教宗又说：“先教宗去世一年后的今天，我们可以自问这位伟大的教宗给我们留下了什么？他的遗产是巨大的；但是他极为长久的教宗任期的讯息可以归纳为他一九七八年十月二十二日就职时,在圣伯多禄广场所说的那句话：‘请你们给基督打开，甚至敞开大门！’。若望保禄二世把他这项令人难忘的呼吁用他的整个人、用他担任伯多禄继承人的整个使命、用他的牧灵访问全球给实现出来”。

教宗又说：“先教宗始终宣讲基督，把基督作为每个人对自由、正义与和平的期待的答复。他经常喜欢重复说基督是人的救赎者，是每个人和全人类唯一真正的救主”。

最后，教宗又指着先教宗说：“在他生命中最后的几年，上主渐渐把他的一切拿走，使他更完全地相似上主。当他不能再旅行的时候，甚至不能再行走的时候，最后连讲话都不能的时候，他的举动和表达只剩下最基本的。他真是奉献自己直到最后一刻。他的去世是信德言行一致的见证的完成”。


谁远离教会训导，不能与之共融

您要打印的文件是：谁远离教会训导，不能与之共融
打印 打印本文

谁远离教会训导，不能与之共融

作者：佚名 转贴自：梵蒂冈电台 点击数：751

教宗本笃十六世四月五日在周叁公开接见活动中，发表一篇分量很重、带有警惕语气的讲话，他告诉在场的叁万多名来自世界各地的朝圣人士说：“在人世间的更迭和教会的软弱中，总有失落信德、爱德和友爱的危险。为此，一个相信爱的教会并愿意在这个教会内生活的人，他有明确的义务承认这个危险，同时接受他不能与远离得救的训导的人共融的事实”（参见若二,9-11）。

教宗说初期的教会有两个特征：第一个是第二世纪殉道者和伟大的神学家，里昂的圣依勒内所强调的，“什么地方有教会，那里就有天主的神；什么地方有天主的神，那里就有教会和种种恩宠；因为天主的神是真理”。教宗因此强调，圣神和教会之间存在着密切的关系。圣神建立教会，赐给教会真理，在信友心中倾注爱（参见罗5,5）。

教宗说初期教会的第二个特征是：教会与圣神的密切关系并不革除我们充满弱点的人性。因此，信友团体从一开始就不只 受到圣神以及真理和爱的喜乐，也到来自信仰真理上的对立的考验，以及因对立而导致的共融上的破裂。一如教会一开始便有共融，直到世界末日为止；同样，不幸地，在教会伊始分裂便已进入其间。

教宗指着这些分裂说：“对今天仍然存在的分裂，我们不必惊讶，若望一书说：‘他们是出于我们中的，但不是属于我们的，因为如果是属于我们的，必存留在我们中；但这是为显示他们都不是属于我们’（若一2,19）。因此，在人世间的更迭和教会的软弱中，总有失落信德、爱德和友爱的危险。为此，一个相信爱的教会并愿意在这个教会内生活的人，他有明确的义务承认这个危险，同时接受他不能与远离得救的训导的人共融的事实”。

教宗说：“教会诞生之际，便已经意识到在共融上会产生紧张现象，对此若望一书已经指出来。新约圣经中再没有比若望一书更有力地明白指出基督信徒彼此友爱的事实和义务；但这段圣经也以极端严厉的口吻警告敌对者，说他们曾经是信友团体的成员，但如今已不再是”。

教宗强调：“爱的教会就是真理的教会，它忠于主耶稣托付给它的福音。基督信徒之间的友爱来自他们都是被真理之神所立为同一的天主的子女。‘凡受天主圣神引导的，都是天主的子女’（罗8,14）。然而，天主子女的家庭若要生活在团结合一与和平中，就需要有人把这个家庭保存在真理中，并以明智和权威的辨识来引导它。这就是所谓的宗徒的职务。这里我们就发现重要的一点，那就是整个教会都属于圣神的，但这个教会有它的组织结构，有它的宗徒传承，这个传承有责任保证教会存留在基督所赐的真理中，从这个真理也产生爱的能力”。

教宗引用宗徒大事录一段记载来强调初期教会的信友如何生活在这些价值之中，他说：“他们专心听取宗徒的训诲，时常团聚，掰饼，祈祷（宗2,42）。所以，共融来自信德，信德来自宗徒的训诲，并以掰饼和祈祷来滋养，共融表现在爱德和服务中。…共融的恩典特别由宗徒的职务来保存和发扬，这个恩典是赐给整个教会团体的”。

最后教宗重申：“宗徒和他们的继承人是基督托付给教会的真理宝库的守护人和权威的见证，他们也是爱德的分施者。真理和爱德是主耶稣所启示和赠与的，两者是同一个恩典的一体两面，这个恩典来自天主，并由宗徒的职务守护在教会中，一直传到我们今天”。


保禄致斐理伯人书 必须常在基督内生活

您要打印的文件是：保禄致斐理伯人书 必须常在基督内生活
打印 打印本文

保禄致斐理伯人书 必须常在基督内生活

作者：吕渔亭 转贴自：教友生活周刊 点击数：1349

保禄屡劝斐理伯信徒该常常喜乐，但这种喜乐有一个先决条件，那就是它只有在耶稣基督内才能找得到。耶稣不是早说过：「我实在告诉你们，若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有二个或三个人，因我的名字聚在一起，我就在他们中间。」（玛十八19-20）若耶稣在我们中间，请问天父又如何能拒绝我们？正因为耶稣的名字如此重要，因此祂常劝门徒们，应该常以他的名字祈求天父。在最后升天前，耶稣依然念念不忘这个奥迹，祂才劝门徒必须从耶路撒冷开始，因祂的名向万邦宣讲悔改，以得罪之赦。（路廿四47）

保禄衣钵相传，似乎最了解这个真理，无怪他做什么一定以耶稣基督之名去做：「为此，天主极其举扬祂，赐给了祂一个名字。超越其它所有的名字，致使上天、地上及地下的一切，一听到耶稣的名字，无不屈膝叩拜；众口齐声宣布耶稣基督是主，以光荣天主圣父。」（斐二9-11）这也说明为什么，保禄一而再、再而三地强调万事必须在耶稣基督内或在天主内去完成。据专家学者统计，在他的书信内，「在耶稣基督内」一共提了四十八次，「在基督内」提了三十四次，「在天主内」更提了五十次之多。

他之所以不厌其烦地，常说在基督内或在主内，正因为这是基督信仰的基础，没有基督就不可能有天主教或基督教，当然也就没有今天的你与我！耶稣基督对我们的信仰如此重要，无怪文学家文森曾如此感慨地说：「信徒活在基督内，正如鸟儿活天空中，鱼儿活在水中，花草活在泥土中。」换言之，飞鸟没有天空，游鱼没有水，或花草没有土，它们都无法生存。同样地，基督徒没有基督也就难以存活了。活在基督内即活于基督的精神，即常想到基督的临在；无论工作或休息，走路或坐车，常能想起基督就在我身旁，祂在不断叮咛我、保护我，使我不致远离正道。这就是基督徒应有的真精神，也就是保禄所说的常活在基督内的理由。

说到这里，我们是否该多问问自己，一天之内，我究竟有几次会想到耶稣基督的临在？是否只在念经时？但早晚课或玫瑰经之外，基督对我好像就毫无关系了？

当然，你不是隐修士，你有你的工作要做，有钱要赚，朋友要交，有时也免不了到酒店应酬等等，但这并不表示你可以完全把基督抛之度外。说句真心话，你若能时时想起基督就在你身旁，对你的家庭及事业将有莫大的帮助。而其中最大的帮助，莫过于一切将更容易依赖天主及信任天主。正由于这种对基督的信任与依赖，将使你所向无敌，无往而不利！你还记得那位会堂长的女儿因重病缠身，请耶稣前去治疗，但他一听说女儿已死，顿时手脚无措，失去了一切希望。耶稣见状立刻安慰他说：「不要怕，只管信！」果然耶稣终于复活了那个小女孩。

不要怕，只管信！我们多少次也需要听到耶稣对我们说这句话！一切在基督内思考、计划、行动，是如此重要，因此教会规定在弥撒中叫我们天天诵念：「全能的天主圣父，一切崇敬和荣耀，借着基督，偕同基督，在基督内，并联合圣神，都归于你，直到永远，阿们。」

一切借着基督，偕同基督，在基督内，正是这种信仰精神，促使保禄说了又说，重复了又重复，他真希望这种信念，能深深地铭刻在斐理伯信徒的心中。

若一切当在基督内行动，毫无疑问的，喜乐更离不开基督。耶稣不是说过：离开我，你们什么也不能作！耶稣基督之所以是我们喜乐的泉源，正因为祂是我们获救的唯一希望，是我们死后升天享永福的唯一保障。说基督徒的喜乐离不开基督，因为真正的喜乐，永恒存在的喜乐，只有死后在永福中才能实现，而基督答应我们的正是这种永远存在的喜乐与幸福。「人纵然赚得了整个世界却赔上了自己的灵魂，为他有什么益处！」（玛十六26）可惜多少人整天忙碌奔走，只是为了赚更多的钱，竟把救灵魂的大事毫不关心！甚至像福音中的那个富翁，天天饮酒作乐，死后却进入阴间受苦。当然，你可以不信永生，那是你自己的事，但若死后睁开眼睛，发现人死后还有永生存在，那时你该怎么办！

耶稣在山中圣训中所宣布的真福八端，端端也与永生有关，「神贫的人是有福的，因天国是他们的。」精神上贫穷，不贪婪不以非法之道积聚钱财，这种人之所以有福，因为他们要享受天国永福。永生若不存在，人死后若也像狗猫那样一死百了，那还谈什么自我牺牲？天天去享受物质的快乐吧，反正我们只有这个世界…


教宗發表今年世界聖召祈禱日文告

您要打印的文件是：教宗發表今年世界聖召祈禱日文告
打印 打印本文

教宗發表今年世界聖召祈禱日文告

作者：佚名 转贴自：网络 点击数：884

圣座三月三十日公布教宗本笃十六世为今年世界圣召祈祷日所写的文告。文告中教宗再次强调：教会为了实践圣化世界的使命，需要司铎和献身事主的人士。今年世界圣召祈祷日是五月七日。

教宗在文告中说：「司铎的使命是无可取代的，因为他显示并延续耶稣在教会内的临在。」福音教导我们，祈祷是任何时代为教会求得司铎圣召的秘诀，所以，今天仍然需要祈求庄稼的主人天主赐给教会更多的庄稼工人。教宗指出：我们一点也不奇怪，什么地方热心祈祷，那里就会结出圣召的花果。

教宗特别强调一件令人安慰的事，他说：「为了响应天主的召唤，走他的道路，没有必要是个完美的人。人性的软弱和有限不构成追随基督的障碍，只要这些软弱和有限帮助人们意识到他们需要天主救赎的恩宠即可。圣保禄有这样的经验，他说：‘我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上’（格后12,９）。」

教宗表示当司铎或献身事主，追随天主，这是很吸引人的前景，因为这样的人都蒙召唤去度成为耶稣的兄弟姐妹的生活，都感受到他们都是同一位天父的子女。这个恩典改变了人的任何理念和计划。圣保禄宗徒也说：「天主使一切协助那些爱他的人，就是那些按照他的旨意蒙召的人，获得益处”（罗8,28-29）。

教宗的文告强调：「所有的基督信徒都是天主特选的民族，都是天主的子民。天主召唤他的每个子民成圣，这在本质上是所有基督信徒普遍的圣召。教会是圣洁的，即使教会的成员需要受到净化，好使圣德能够在他们身上重新光芒四射。」

当然，除了每个人蒙召唤成圣的普遍圣召外，还有特殊的圣召，那就是司铎圣召和修会生活圣召。教宗说天主召唤某些人担任司铎，就是在向整个的人类显示他是他们的父亲的标记。为此，司铎的使命是无可取代的。教宗指出世界上某些地区即使因为缺乏司铎而受苦，但是我们仍然要坚定信心，深信基督将继续激发人步武宗徒们的芳踪，宣讲福音，教导天主圣训，施行圣事。


基督的苦难与我们的关系

您要打印的文件是：基督的苦难与我们的关系
打印 打印本文

基督的苦难与我们的关系

作者：tiantianyu 转贴自：网络 点击数：1360

引言：
    耶稣基督为什么要以残酷的苦难死亡来拯救世界呢？是否只可以用其他方式来拯救我们呢？比如：一天他带所有门门徒上山，举起双手，代人类向天父祈祷，求天父　宽恕人类的罪过，使人认识他，做天主的儿女，我们相信天父肯定会答应他的要求，使人因之而得救，这不是很好吗？然而基督为何没有用如此简单的方法呢？为什么？许多人不敢接受基督苦难的事迹。记得一次我在上海佘山山顶的圣母大殿服务时和几位的修士给游人解释一些图片的意义同时对教会信仰有兴趣的人讲解信仰的道理。有位母亲带着一个小男孩。小男孩手指着十字架上的苦像说：“妈妈，这太可怕了！”这是一个小孩对耶稣的苦难最初的反应。我们也不是怕自己遇到痛苦的事情吗？甚至见到别人受苦不是也有一种抗拒心理吗？
    我每年放假都要看望一位特殊的女孩。她比我小两岁，可是她小时候就得了一种奇怪的病，开始走路时不太方便，后来一天就不如一天了。到后来就不能动弹了，在土坑上一躺就是二十多年。她的身体发生了严重变变形，人爬在土坑上，双腿翘起来，上半肢也是如此，现在身体成了一个弯弓形。她什么也不能自理,一切都要靠患有精神分裂症的母亲来了理。她的母亲整天骂这骂那，奇怪就是位母亲与女儿二人相依为命。家境本身就很可怜，一切对她总是那样残酷。她和我的年龄相仿，可她的一生在痛苦、肮脏生不如死的境地度过。第一次我见到她时，见到她那幅惨象，真的我难以接受，以后我不愿意再见到那种场面。后来我放假回家，还是看探望她，为何呢？
因为我在十字架上受苦的基督找到了理由。我们想想若基督不受苦不受难，我们处在痛苦时，会反问：他与我有何关系？他是天主子，我却是受苦人!现在基督受苦受难就不同了，当我们遭遇不幸时，会想到十字架上耶稣基督。我问自己为何要探望那位病人？我在十字架上受苦的基督身上看到了她承担的一切是什么，他那张痛苦的没有俊美的脸上好似基督在十字架上发出“我喝”时的表情。圣经中主耶稣曾与这样的人认同-------“ 你们为我最小兄弟姐妹 做的就是为我做的(玛25：45)”也正因为如此，基督在各方面与我们相似他是具有有血有肉的人而天主(希4：15)。他了解我们的处境，必得我们内心深处所隐藏的苦痛。我们在人间所经历的一切好似没有好似没有价值，但是在基督内却变成了永远的财富，好似破碎却在基督内变成了完整，好似有罪的肉体却在基督内得到了净化，所有的一切都因基督的苦难获得了祝圣。基督参与了我们具有血肉躯人的生活，在各方面与我们的脆弱相似，他饱尝了人间的一切辛酸，因为他爱我们，愿意与我们风雨同舟，患难与共，生死相依。
一、他参与我们人间的一切辛酸(贫穷、歧视、考验、背叛、无助)
1、贫穷 社会发展，许多人的生活得到了改善，可是仍有相当多的家庭因支付不起昂贵的学费，孩子失学了。有的父母为了供应孩子的上学学费不得不从事超负荷的工作。仍有相当一相当部分的人因支付不起昂贵的药费，眼巴巴看着身体一天一天衰弱下去。仍有相当一部分人失去了工作整天苦于要找工作应付生计的而忙碌。我们的主耶稣一生下来就选择了与我们相似的环境------贫穷，后来因养父若瑟去世，不得不经验“孤儿寡母”的穷苦。因此我了解我们忙于生计，苦于贫困时那种心情。
2、歧视 很多人为追逐名利支牺牲他人的利益，甚至损公肥私或贪污腐化也很普遍。俗语说：“人为财死，鸟为食亡”，这已成为许多人的处世格言。我们主耶稣没有追求名利，而是选择一种为为众人牺牲自己的道路。有权有势嘲笑他的出身说“纳匝肋能出什么好东西？”讥笑他从事的工作说：“他的父亲不是那个木匠吗？他不是那个木匠儿子吗？”看不起他曾从事的工作-----木匠，我人身处被名利所包围，我们常常被这些所俘虏，当我们为自己的出身、工作自怨自哀时，请你转向主耶稣吧!他了解我们的心情，也愿与你认同。
3、考验 他受过考验，魔鬼曾三次诱惑他脱离天父的旨意。在他所从事的爱主爱人的生涯时，受到了通常人的想法的诱惑，可是他从来没有选择过自己。他取了与我们一样的人性，虽然受了诱惑，可是他没有罪过，他是一个圣洁的人。在我们的生活中，常常受到诱惑，花花绿绿的世界真得能挑起蠢蠢欲动的心。不是许多人为了名利出卖了自己的人性尊严吗？不是有相当一部分的人在罪恶的环境中破罐子破摔吗？耶稣了解这些人的心里吗？他了解，更向同情那些身处黑暗阴影中的人。他向罪妇伸出了同情之手，让她重燃起对生活的希望，激起她对自我价值的肯定；他向那些视为罪犯的税吏发出一种邀请；他对那些内心被黑暗阴影所笼罩的人都进行了一种抚慰。主耶稣不仅了解我们的心灵，更走向那些对生命失去信心的人，让他们振作起来!
5、背叛 他在离开世界之前，曾被自己知心的门徒所背负。那与他朝夕相处的，同桌共饮的人，竟为了贪图三十块银钱背叛了他。就在那个深夜，他用了一种爱情的标记-----亲吻，竟将自己的老师交付。当他知道自己要被自己的亲人出买，他的亲人亲吻他时，我们能理解他的心情吗？还有一位曾号称要与他同死的人，在死亡阴暗的氛围中，他也选择一种“与老师划清界限”做法，生怕与他有染，给自己的前途带来麻烦。他的感情受到别人的严重伤害，可是他却没有丝毫怨恨，没有愤怒，仍是充满的理解和同情。他接纳了自己门徒的忏悔，他怀着慈悲的心肠，向那些钉死的伤害他的人祈求天父的饶恕说：“父啊，宽恕他们吧!因为他们不知自己做的是什么？”当你的感情受到伤害时，请你将目光转向主耶稣吧!因为他了解你我受伤的心灵，也愿意与你我破碎的心同在，来抚慰你我受伤的心灵。他要让你冰冷的心转向火热，让你好似无情的心转为有情有意的人。
6、无助 我曾在一次洪水现场，看到一幕：一位父亲从洪水逃出来，全身上下都是泥水，脸上也是泥巴巴。他的十二岁女儿，见到父亲，不顾一切跑上去，与父亲抱在一起，口里喊叫爸爸时他们俩已泪如泉涌。你流过泪吗？主耶稣在十字架上流下了痛哭的泪水，他以大声的哀求向天父发出一种哀怨：“我父，你为什么舍弃我？”真的，当我们人生处于最低谷时，不由自主会流出泪水。当我们的信仰受到严重考验，好象天主也不在了，就好象主在十字架上一样。那时我们用泪水向天父说话吧!“天主，你在哪儿？”生活中我们遇到最伤心时刻，什么语言行动都与事无补时，让我们用泪水向天主哭诉，就犹如主在十字架上一样。因为主耶稣在十字架上，他已失去了人形，没有可供我们欣赏的容颜，没有我们常人所拥有的风采，青春的气色已被血迹斑斑所掩盖了。我们常人所拥有的一切的一切，他全部失去了。这是为什么呢？没有别的，他只是为了走近我们。为了与我们在各方面相似，为了要饱尝人间的苦楚的滋味，好能与你我每一位拉上关系。无论贫富贵贱、疾病健康、喜悦忧伤、孤苦无依，他都愿意与我们在一起，与我们心心相印，带领我们每个人走向天主的台前。

二、我们如何回应主耶稣为我们所费的苦心呢?
1、成圣自己。 我们每个人都不仅为自己而活着，更是为别人而活。最明显就是父母 为儿女，也因为如此每一个人都要负起自己的责任，责任所赋于人就是重担、压力。成人有成人有工作的压力，家庭的压力；学生有学习的压力，当然还有人事上，感情上等不一而足。在这充满竞争的社会更是如此，人生活在这个世界上真的不容易，特别是那些生活处于困境的人更是不易，不过“世界上没有白受的苦”。因为基督在十字架上承担了我们所有人的痛苦，背负了所有人的重担。当我们勇于负起责任，接受自己面临的挑战，由此而产生的辛酸和苦难就得到了圣化。这些辛酸不仅会在世界的旅途中产生相应的果实，更在天国也会拥有永远的价值。我们信耶稣的人尽心尽力负起责任，为家庭、为儿女，为社会建设去努力付出进，自我人性的一切就得到了圣化，就会成为天国的酵母。
2、成就别人 1979年印度德肋撒修女获得了诺贝尔和平奖回到了印度的加乐哥答。一天夜里有人扣她所在地修院的大门，她出来开门，见一个乞丐站在她的面前。大家想一想，这位乞丐会干什么呢？他说：“修女我听说你获得了一大笔奖金!”修女回答说：“是的。”他对修女说：“修女，这是我今天所乞讨的钱，我也愿意拿来资助你的工作。”说着，就把整天所乞讨的钱放在修女的手里。修女抓住他的手说：“你的这钱比我今天所得的八十万元还还多!”这位穷人弟兄奉献的不只是几十块钱，更是他一颗纯洁的心灵。这不是我们主在福音上所称赞的“穷寡妇”的形象吗？我们都是弱小的人可是当我把自己的弱小贫穷在基督内分施给我们更弱小的人时，就得到一种丰盛，一种刚强。我们这些生活在国内环境为数极少的人天主教徒不可能为社会做出惊天动地的事情，可是我们能尽自己微弱的力量为这个社会发一点光，一点热，可以在黑暗中燃起一支烛光，在枯热里滴下一点清凉的水。当我们为那些周围痛苦的人奉献出我们的时间、问候、微笑，我们就是为我们所侍奉的主耶稣做，因为基督本人就在软弱的人身上发出十字架的话语“我喝”。他在那些弱小的人身上向你我也发出一份柔和的邀请，请给我一点水喝，给他一份关爱，抚慰一下他们那孤寂的心灵。
结语：基督参与我们生活的处境，体贴我们，让我们也去接近他，参与他的苦难-----成已成人。谢谢大家!
2000年圣周五于上海榨北教堂


朝圣的意义

您要打印的文件是：朝圣的意义
打印 打印本文

朝圣的意义

作者：伯铎神父整理 转贴自：圣经百科 点击数：2231

朝 圣 的 本 义 最 初 来 自 人 认 为 神 只 特 别 临在 于 某 一 处；人 离 开 自 己 的 一 切，前 往 该 处 与 神 相 遇，这 个 行 动 就 是 朝 圣。 教会的原始朝圣意 义：提到朝圣者，指的都是孤身一人 的 旅 程，这个旅程始 于「分 离」， 离 别 自 己 的 家 乡、亲 友，自 己 日 常 的 生 活，抛开 一 切 属 于 自 己 的 琐 碎 事 物，和 内 心 的 挂 虑；然 后，勇 敢 地 向 前 迈 进。一 路 上，不 断 的 有 其 他 旅 行 者 加入 朝 圣 行 列，因 而 加 强 了 朝 圣 者 的 勇 气。他 们 在 旅 途 中 一 同 祈 祷、唱 歌，交 换 心 得，分 享 感 受。

为现在的基督徒来说，朝圣不仅仅是去走一趟或拜访一处圣地，更重要的是，这趟神圣之旅能够带领我们去参与一段历史中的决定性事件，一段与我们日常生活紧密相连，并且指向未来的神圣历史事件。具体而言，我们基督徒的每一次朝圣之旅都是在缅怀基督的事件，回想基督的道成肉身、生活、受难、死亡、复活、升天及派遣圣神所构成的救赎事件。「朝 圣」提 醒 我 们 重视补 赎 的 精 神 价 值，及对 天 主 的 认 识 和 信 任，「朝圣」也 教 导 我 们 重 新 思考生 命 的 意 义：暂 时 放 下尘 世 的 欢 乐 和 忧 虑，朝 向 那 照 耀 我 们 的 光 辉 目 的 地前进。

    朝圣之旅是一条皈依的道路、一条悔改的道路、一条与整个基督奥体共融的道路、一条拜访圣者的道路、一条与教宗共融的道路。借着这条朝圣之路，我们与教会一起庆祝天主的仁慈，因为天主的宽恕白白地赏赐给悔改的罪人，而我们也要以皈依来回应天主的仁慈。

一般而言，整个朝圣之旅包括三个部份：旅途、朝圣地和归乡。

旅途

    「朝圣」多少含有一些飘泊的况味，以及对天主信赖的流露，就如同旧约申命纪中所记述的有关以色列祖先的行旅之途一样：「我们的祖先原是飘泊的阿兰人，下到埃及，同少数的家人寄居在那里，竟成了一强大有力，人口众多的民族。埃及虐待我们，压迫我们，勒令我们做苦工。我们向上主我们祖先的天主呼号，上主俯听了我们的哀声，垂视了我们的苦痛、劳役和所受的压迫。上主以强力的手，伸展的臂，巨大的恐吓，神迹奇事，领我们出了埃及，来到这地方，将这流奶流蜜的土地赐给了我们﹝申二十六：5~9﹞。」另外，「朝圣」也要求我们离开我们的日常生活，让我们与我们所习以为常的时间和空间分离，就如同上主邀请亚巴郎走向许诺的道路：「离开你的故乡，你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源﹝创十二：1~2﹞。」由此可见，这段朝圣之途不仅指出了朝圣的外在形式，同时也指出了内在的精神之旅。也因此，在这旅途中所度过的每一时一刻都将转化成无时或间的更新机会，悔改机会。

    中古世纪的朝圣客，带着极简单的行囊、祈祷手册和拐杖，以步行的方式完成朝圣旅程。少则十天半月，多则一年半载。虽然今天大多数的朝圣方式都已缺少了这种飘泊的况味，但是朝圣者之间彼此陪伴、彼此鼓励、彼此帮忙的精神却是万古常新，这是不可泯没的朝圣真髓。

朝圣地

    朝圣的目的地通常是一处圣地﹝如耶路撒冷﹞、一座圣堂﹝如圣伯多禄大殿﹞、一座坟墓或安放圣人遗髑的祠堂﹝如罗马地下墓窟﹞、以及一处具有神迹的地方﹝如路德﹞。这些地方之所以能吸引成千上万的朝圣客投向它们的怀抱，并不是因为天主只临在于这些地方，而是因为在历史当中所发生的信仰见证，才使得这些地方更敏于天主的临在。接着这一媒介，使人更容易接近天主。
    当朝圣者站在朝圣地之时，其所走的道路和所处的圣地已经穿越时空，而与圣人们所曾经走过的信仰之路有一神圣的接触，这联系将使朝圣者体会到这些圣者是如何将整个生命过程，变成为一步步走向天主的朝圣之旅。而这些体验也将成为朝圣者的生活经验。

归乡
    整个朝圣之旅是以归乡作为朝圣的结束。在平安抵家之后有四件事是可以作的：

一、 感恩
    感谢天主一路借着弟兄姊妹的互相陪伴，而使我们彼此能够献出一份更大的爱，一份丰满得叫我们不能包藏的美。因为在整个朝圣旅程中，我们不断不断地指向那位为我们而付上爱与美的耶稣基督，而他的付出正为我们彼此的限度预付了去爱和显美的能力。

二、 分享
    真正的喜乐就像活水一样，渴望涌出，并流向他人，激励我们与人分享所得的满溢恩宠。所以堂区安排在本周六下午3：00分享朝圣的经验和获得的恩宠。

三、 缅怀
    从朝圣地所带回的纪念品或圣水等圣物都将成为一扇扇回忆的窗口，因为这些圣物见证了朝圣者的悔改，以及一切旅程中的所见、所行、所感。因此，每当看到这些圣物时，朝圣的经验将一再地牵引着心灵的驿动，而继续神游在那与救主会晤的圣境。

四、 生活
    在朝圣时所经历的「体验」，就如同伯多禄、雅各布伯、若望的大博尔山经验。他们看见耶稣显圣容，衣袍洁白发亮，就想永远留住那一刻。同样地，天主也借着朝圣经验把这一刻顶峰经验赐给我们，好教我们在具体的生活中，当感觉天主离我们很远，心灰意冷时，想起此刻的经验。是的，这正是在走完朝圣之途后所达到的经验，而这经验将成为我们生活中的一处「福地」。

结语
    朝圣者历经了旅途、朝圣地和归乡三个步骤而功德圆满。这条朝圣之路所传达的内容正是一条皈依悔改的道路，而其所表达的意义正象征着我们是一个在旅途中的教会，生命不过是一个旅程。因此，这「在地若天」的经验使这条朝圣之路变成了生命的「庆祝」。


教宗告诫青年们“耶稣的十字架才是真正的生命之树”

您要打印的文件是：教宗告诫青年们“耶稣的十字架才是真正的生命之树”
打印 打印本文

教宗告诫青年们“耶稣的十字架才是真正的生命之树”

作者：佚名 转贴自：亚洲新闻 点击数：860

四月九日圣枝主日，在普世教会纪念基督受难、并正式开启圣周全部礼仪之际，来自罗马和世界各地的八万多名青年同教宗本笃十六世一起，在梵蒂冈圣伯多禄广场上参加了第二十一届世界青年节的隆重庆祝活动。

在此之前，只有二十年前，圣枝主日与世界青年节在同一天举行。以后，历届世界青年节先后在世界各地和各教区隆重举行。去年八月，第二十届世青节在德国科隆举行。

四月九日的圣伯多禄广场上，有二OO八年下届世青节东道主澳大利亚悉尼总主教区的青年代表团。在圣枝主日的礼仪结束后，科隆青年将圣年十字架和圣母像交给了澳大利亚青年代表团。多年来，圣年十字架和圣母像的足迹遍布了世界各地。正如教宗本笃十六世在讲道中阐述十字架的意义时所指出的，“从科隆到悉尼，（十字架和圣母像）穿越了不同大陆与文化；穿越了一个饱受磨难、被暴力煎熬着的世界！这是一条上主的道路，他在十字架内赐予我们和平、使我们成为他的和平使者”。

教宗本笃十六世在圣马尔谷福音中记载的基督受难始末后发表的讲道中，主要围绕着十字架的奥迹作出了深刻的阐述：“一段时间，人们恰恰是因为十字架的缘故而拒绝基督信仰。因为，人们说，十字架表达的是牺牲、十字架是对生命的否定。而我们所要的是完整的生命，没有任何压制和放弃的完整生命。……一切听起来都非常有道理、并具有极大的诱惑力。……然而，圣枝主日告诉我们，十字架才是真正伟大的‘是’，十字架才是真正的生命之树。不是把生命据为己有，我们就能获得生命，而是要在奉献中，我们才能获得生命。爱就是自我奉献，为此，十字架所代表的才是真正的生命的道路。”

“十字架”是耶稣给我们指引的“道路”，是一条真正康庄大道。在讲解耶稣骑着毛驴进入耶路撒冷的场面时，教宗本笃十六世强调，“耶稣骑着典型的乡下人用的毛驴进入耶路撒冷，而且，毛驴还不属于他，是他专程借的。耶稣没有奢华的马车，或者象世界的权贵们一样骑着高头大马，他只是骑着一条从别人那里借来的毛驴”。

由此，他体现了依撒意亚先知曾经许下的，“穷人的国王”、“和平之君”、“普世的君王”。上述表达方式，也与普通人的思维方式完全不同。

耶稣的贫困，是谦卑者的贫困，而不是单纯经济上的贫穷。“一个人可以在物质上是贫困的，而在内心强烈渴望财富，以及由财富而带来的权利。……耶稣的贫困，主要是内心世界彻底摆脱权势和拥有的欲望。这里所指的不仅仅是财富的再分配，这种纯物质上的概念只能使人心更加冷酷。这里所指的，首先是洁净心灵，并且，由此将所拥有的视为一种责任、对他人所承担的义务，把一切都放天主的目光下，让‘本是富有的，为了你们却成了贫困的（援引格后八、9）’基督来引导我们。内在的自由，是战胜席卷世界各地的腐败与贪婪的先决条件。而只有天主成为我们的财富时，才能找到这种自由；只有当我们能够在忍耐中懂得做到日常生活中放弃时，才能发展形成这一真正的自由”。

铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消灭的“和平”的君王（援引匝九，9-10），“在耶稣内”“通过十字架而具体化了。他是被折断的作战弓箭，成为真正的天主的彩虹，将天地衔接起来；在各大陆之间架起桥梁。耶稣交在我们手中的新武器就是十字架——和解的象征、比死亡更加强大的爱的象征。每当我们请十字圣号时，我们就应该牢记，不应该用不公正的回应另一个不公正、用暴力回应暴力。我们应牢记，只有通过善才能战胜恶，永远也不能以恶治恶”。

最后，“普世的”王国意味着基督的王国将拓展到“天涯海角”。教宗表示，“默西亚君王的空间不再受到将国与国分开的疆域的限制。地球、整个世界就是他的王国。他在各种不同文化中创造合一。当我们注视历史的阴云时，我们看到了拥抱整个世界的圣体团体网络的崛起——一个构成了耶稣的‘和平王国’的团体的网络。在世界的不同文化和各地中，无论是贫穷的棚屋、还是尘土飞扬的乡村，都同辉煌的圣殿一样，都有基督的影子。无论在哪里，他都是一样、唯一的，如同在与他的共融内共同祈祷的团体一样，他们也在同一奥体内结合在一起。基督统领着一切，并将自己化为食粮、赐予了我们。由此，他构成了他的王国”。

讲道最后，教宗感谢“现在将这十字架带到世界各地的”青年们。“我们甚至可以从十字架上亲身触摸到耶稣的奥迹。我们祈祷，愿基督在这一时刻也能触摸到我们、开启我们的心灵，使我们追随十字架，成为他的爱与和平的使者”。

弥撒圣祭结束后，教宗本笃十六世采用不同语言向聚集在圣伯多禄广场上的青年们致意。上届世青节东道主德国科隆总主教区青年们，将十字架和圣母像亲自转交给了二OO八年世青节东道主澳大利亚悉尼总主教区青年。同时，科隆总主教区总主教梅斯纳枢机与悉尼总主教区总主教佩尔枢机热烈拥抱。一名青年激动地高喊到，“教宗万岁”！教宗本笃十六世则说道，“现在，让我们一起颂念三钟经，向圣母致敬”。最后，教宗与青年们约定，“如果天主愿意”，二OO八年悉尼再见。


从耶稣的复活看他的苦难

您要打印的文件是：从耶稣的复活看他的苦难
打印 打印本文

从耶稣的复活看他的苦难

作者：佚名 转贴自：信德报（第262期） 点击数：955

一百多年前，德国释经学者凯乐尔提出了最具争议的口号，他认为玛尔谷福音是耶稣受难的故事，只不过是这个故事的导言写得很冗长。如果我们记得福音是“好消息”，如果这个“好消息”是在叙述一个无辜负的人，受到不公义、残忍而致命的痛苦！那实在是太离谱了！
显然，凯乐尔有意夸大这种说法是有目的的。他认为耶稣的受难是马尔谷福音的核心，其它的章节都只是引子而已。首先要说的是，耶稣三十年的隐居生活，在马尔谷福音中只字未提，玛窦和路加福音则只用了两页的篇幅叙述。耶稣的公开传教生活则说的较广泛，也较详细。但是到了耶稣受难的部分时，叙述的步调又放慢了许多。四部福音把耶稣受难每一小时的情形都详细的记述下来。显然，这是四位圣史最关心的部分。
在教会的信仰宣认中，耶稣的逾越奥迹确居主要地位。尼西亚信经中宣认为：“因圣神的德能生于童贞玛利亚，而成为人。他在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋藏。”
新约中有好几处文字都强调，耶稣的受难是我拉对他信仰的核心。那是天主自我牺牲、自我启示的终极。圣保禄宗徒写道：“天主既没有怜惜自己的儿子，反而为我们众人把他交出了，岂不也把一切与他一同赐给我们吗？”（罗八32）
若望福音中有一段相当震撼的文字。耶稣对犹太人说：“当你们高举了人子以后，你们便知道我就是那一位……。”（若八28）耶稣声称那个最神圣的名字是他的名字。按当时的环境，这个神圣的名字不能出自凡人之口，因此耶稣的断言真是前所未闻。耶稣把他的声明与他被钉十字架而死连在一起：正是在十字架上，可以证明他与雅威原是一位。这一句话中，包含了最深的空虚自我———像一个奴隶一样死在十字架上，以及最深的自我了解———将他自己等同于雅威。
我们还可以说福音基本上是耶稣受难的故事，但必须说明这故事得从复活的观点来看。最近圣经研究在学术上卓然有成，贡献良多，其中最重要的一个贡献似乎就是证明，福音的每一页都是在肯定耶稣复活的情形下所写。正是这一无所不在的基本信念，将这些故事变成了“好消息”。
有几个例子或许对于澄清此一重要的深刻见解有帮助。若是由法利塞人来叙述耶稣的受难，会比四位圣史描述的更详尽。毕竟他们曾计划杀死耶稣，甚至为此雇了一个人来出卖耶稣。他们谨慎地执行计划，也成功了，所以他们一定会说出许多我们不知道的内情。然而，不论他们的叙述多么正确、广泛，绝对不会是“福音”，因为其中没有对“复活”的信心，所以一切都会从错误的角度来叙述。
我们可以像一位高尚的人道主义都来看耶稣的受难，对这种违反人权的大胆妄行感到愤慨。但是若没有对“复活”的信心，我们就不是在跟“福音”打交道。
虽然耶稣受难时，门徒都一直在场，但他们一点也体验不到耶稣的受难是福音。相反，他们有一种很深的失落感。他们最后的希望粉碎了。他们并不认为耶稣会复活，所以看不到任何的“好信息”。
负责把耶稣钉在十字架的百夫长，是最能真正感觉到福音的人。比拉多选了他负责这棘手的任务，就是招待这位从纳匝肋来的、极具争议性的经师的死刑。当时耶路撒冷挤满了来地逾越节的的朝圣者，在这种紧绷的气氛下，对耶稣的定罪，无疑是一丝引起火药爆炸的火花。比拉多对他所信任的军官说得很清楚，他不希望有任何暴动。那位发号施令的百夫长掌控一切行动，而且顺利执行。任务完成后，这位没有错过任何细微末节的负责人惊呼道：“这人真是天主子”。（谷15：39）我们也可以把这句话理解为：“在我的军人生涯中，还从来没有遇到过这样的十字架苦刑。这个人确实与众不同！我在他身上感觉到真正的圣善。他很接近天主。”这位罗马军官在十字苦刑上隐约看到了“彼岸”，他当然并没有成熟的基督信仰，他所说的“天主子”，也并没有神学上后来逐渐透露的完整意义。然而，他在这个受苦的人身上，看到了某些超越平凡的东西。
基督徒就是能从闪耀着复活的希望中，来看这可怕的十字架苦刑的人。四位圣史写福音时心中所看到的，比他们在耶稣实际受难的时候所看到的多，这个“多出来”的部分就构成了圣经的默感。圣经的默感是来自圣神。圣神让他们从信仰复活的眼光来看所发生的一切。那当然给了他们一种新的观点。初期教会开始从“复活的主”的观点来研究耶稣一生的历史性大事时，他们的眼睛开了，看到了许多惊人的发现。福音就是这样展开来的。在耶稣的受难，以及耶稣门徒的苦难中指出复活的闪光，是圣史的神恩，也是每一个基督徒透过圣史而得到的神恩。若望福音记载耶稣受难时，更是处处可以看到复活主的光荣，偶而还会闪耀明亮的光辉。
复活是受难的另一个面貌。从某一方面来讲，那是一种反辩证，可怕的受难转变成巨大的喜悦和光荣，而且因为这喜乐和光荣而得圆满。更重要的是，受难和复活之间有一种连续性。那正是接受默感的福音要指出的。这个连续性在于天父及圣子之间的爱的光辉。那爱，就是身心受苦时刻中的支持力，“复活”则是那爱的公开证明。复活并不会使十字架的苦刑毫无意义，反而使十字架苦刑的意义彰显至极致。也许我们可以说，在受难中，圣子对圣父的忠信较为明显，而在复活中，圣父对圣子的信赖则更显着。但是在这么说的同时，我们千万不要忘了，圣父与圣子原是一体；也不可忘记，圣父、圣子、圣神之间的爱，与天主圣三对世人的爱原是一个。
圣子死在十字架上时，看起来好像是圣父舍弃了他的儿子：“我的天主，我的天主，你为什么舍弃了我。”（谷15：34；咏22：1）但是耶稣的复活却清楚的表示，圣父忠诚地站在圣子的旁边，这忠信超越了人类的忠信，也超越了我们对死亡以及死亡之外最海阔天空的想象。耶稣的复活揭示了圣父与圣子之间永恒而坚定的爱，这爱会在天主圣神倾注在我们心中时臻于圆满。（参阅：罗5：5）那是逾越奥迹的完成。
逾越奥迹在耶稣的死亡与复活中是牢不可分的结合，也构成基督徒复活的中心。死亡与复活就像一座隧道的两端。在受难的这一端，我们已经能瞥见复活的荣光；在复活的那一端，则常可以看到十字架的轮廓贯穿整座隧道，正如复活的主，在他受光荣的身体上，永远带着钉痕一样。这样，逾越奥迹才能给人安慰。


「智慧」是一切美物的母亲

您要打印的文件是：「智慧」是一切美物的母亲
打印 打印本文

「智慧」是一切美物的母亲

作者：佚名 转贴自：网络 点击数：1104

每年四旬期整个教会的信仰生活反省、祈祷灵修经验多是朝向在十字架上为大众做赎价而听命至死的「受苦的耶稣基督」身上，来做悔改与补赎。今年我有机会由一位神长来的灵感，让自己把神修角度放在「耶稣是天主的智慧」。正如圣保禄宗徒称耶稣是「天主的智慧」，在基督身上天主的德能和智慧完全彰显出来，并借着耶稣为人开启了救恩之门。他的智慧和全能，也在一切受造物上不断地显露出来。所以，保禄宗徒能够从他的信仰生活经验中领悟出天主的智慧是「十字架大显天主的德能」中完全彰显了。「我们在成全的人中也讲智慧，不过不是今世的智慧，……是那隐藏的，天主奥秘的智慧，这智慧是天主在万世之前，为使我们获得光荣所预定的。」「是天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。」（格前二6-9）

  「智慧」不只是普通的「智识」，而是对本质性事物及对存有者的终极基础及目的之智识，从永恒的眼光观察并判断一切世事世物；这样的智识对人生极其宝贵，因为她使人把一切事物置于世界整体中所应得的地位及等级中（参阅西洋哲学辞典）。在圣经智慧书里有整段描述了智慧的本体和美德，从这整段文字的叙述中，我们就更能清楚了解到智慧的本体源自于天主。「在她内的神，原是聪明的、至圣的、唯一的、多样的、微妙的、无玷的、……无敌的、施惠的、爱人的、……无所不能的、无所不察的……。实在，智慧比一切活动更为活动，她能渗透深入一切。她是天主威能的气息，是全能者荣耀的真诚流露，是永远光明的反映，是天主德能的明镜，是天主美善的肖像。」（智七22-27）

  圣多玛斯说：「智能之士的任务是布置秩序」。有智慧的人，其思想与行动必须一致，足以塑造人生的见解。（参阅西洋哲学辞典）亦即知中有行，行中有知。

  我们中国传统文化称孔子为有智慧的人，确实如此，他的教育理念以及他的为政之道，直到今日仍不断是中外学者喜欢研究和学习的，为他著作的人不可胜数，甚至把他与耶稣基督相提并论的也是不胜枚举。既是如此的看中他的智慧，那么就来看看中国传统文化中如何谈「智」？

  儒家倡导的理想人格的三大要素：智、仁、勇。论语宪问篇：「仁者不忧，知（智）者不惑，勇者不惧。」中庸也指：「好学近乎知（智），力行近乎仁，知耻近乎勇。」理学家朱熹批注「知」为「是非之本心」，即是良心良知；孟子、告子则把「是非之本心」批注为「智」。依照孔、孟说法：「智是一种判别是非的天赋能力」，这种能力足以辅助仁德，使人有恰当的表现。因为一个人爱人而不能知人，就很容易被蒙蔽、被陷害了。荀子给「智」有了「智识」的意义：「所以知之在人者，谓之知（是指人的认知能力）；知有所合，谓之智。」当人的认知能力与外物相遇、结合，所得的知识叫做「智」，即是智识。（参阅中国哲学辞典）

  孟子厌恶人使用小聪明，因为小聪明容易让人陷于穿凿附会，充其量只是一些小道末技，足以伤害自身；小聪明有时容易使人的本性逐渐丧失，学会虚与委蛇，以假面待人，失去了本真及赤子心。所以孟子特别提出人要保持自己的仁爱诚信需要大智、大勇；也就是得自对世事的深知，得自对于人生的了悟。大智也就是参透人生之后的大彻大悟。（参阅孟子的人生哲学）

  中国文化非常推崇儒者、君子、士大夫、圣贤、智者为有智慧的人。智能不只是一种应付环境的诡计，一种行事的方法，或一种美好的计谋；而是用以教导人如何生活？如何在世上承行天意的大道理？她教导人知道保守人的自然天性，求实而不争名，勇猛而不鲁莽；一是一，二是二；不勾心斗角，不费心算计；胸怀坦荡，本色真实；无私无怨，无利无名。例如：中国箴言、十三经书以及圣经箴言、德训、训导、智慧等等都是在解释智慧的真意义。（参阅圣经辞典）

  圣经中智慧的术语相当多，例如：理智、智识、认识、明智、明达、聪明、见识、通达、计谋、计划、机智、智慧等等。以民把智慧看做是天主的恩赐，只有天主是知识与智能的泉源，智慧属于天主，人只能从天主蒙受智慧。事实上，获得智慧的人是那些天主所喜爱的人「天主原把智慧、学问和欢乐，赐给他所喜爱的人。」（训二26），和圣善灵魂「她世世代代进入圣善的灵魂，使他们成为天主的朋友和先知，因为天主只爱那与智慧同居共处的人。」（智七27-28）。

  智慧也能够是一种特别的神恩，是天主赏赐人的一种恩典，为的是叫人因此而明辨事理，叫信徒们能够深入天主的奥理中；因为，真正的智慧使人能从多难的人生中品尝到无穷的欢乐，能从复杂的世事见出缤纷的美好，能在自己的心田永远保有一片爱的绿洲。「因为智慧是一切美物的先导，是一切美物的母亲，是人用之不尽的宝藏。」（智七12-14）有时候智慧也指天主的圣宠，使人与天主密切结合。我们可以从圣经中的人物以及历代圣人圣女身上得到很好的见证性；当然也能从与我们相处的圣善人灵的身上看到天主智慧的显扬。因此，为获得天主的恩赐，是可以用祈祷来增强智慧的（智九1-6），但如何能看到天主的智慧在人身上彰显出来？是可以从一个人的心灵所发出的功效而知：乃是认识天主（约十一8-9）、强有力的口才（约卅二9、18-22）、那中悦天主的坦白（智九16-19），以及先知的精神（智七27）。（参阅圣经辞典）最后引用圣经智慧书里一句很发人深省的金句：「智慧人众多，世界才有救。」（智六26）。我们彼此代祷：「求你从你的圣天上，遣发智慧，从你荣耀的宝座旁，派遣她来，与我共处同劳，教我知道什么是你喜悦的事。」（智九10）


从耶稣称圣母为「女人」看若望的圣母神学（1）

您要打印的文件是：从耶稣称圣母为「女人」看若望的圣母神学（1）
打印 打印本文

从耶稣称圣母为「女人」看若望的圣母神学（1）

作者：王敬弘 转贴自：神学论集　第五期 点击数：1022

前 言

凡阅读过若望福音的人，都能体会到它实在是一部深奥的神学著作。它的字汇和结构常常具有多层不同的意义。因此，许多匆匆一阅的人往往不能认识其中蕴藏的奥义。由于若望福音的这种特性，使它的某些章节成了圣经学家以及神学家们争执的焦点。其中问题之一就是：耶稣为何称自己的母亲为「女人」？（若、二4，十九、26）（注一）

在近代圣经批判学没有发达以前，问题的焦点常常集中于这个称呼是表示尊敬，或是表示轻视。天主教一方面由于恭敬圣母的传统，尽力解释耶稣用这称呼并没有不敬的含义。更正教方面，因为他们否认天主在他的救恩计划中给圣母一个特殊的地位，因此尽可能利用这段圣经来保护自己对圣母的看法。两方面争执不下，却没有把这个称呼的深切含义表达出来。这种有些意气用事的辩论，因着近代圣经批判学的来临，也渐成明日黄花；所以我们不将这些文字加以引证。

在近代圣经批判学的分析之下，我们对若望福音的神学结构有了更深刻的认识。现在问题的焦点不再是争论“女人”这个称呼是否恭敬。天主教和更正教的圣经学家都一致认为，耶稣称自己的母亲为“女人”的确不是按照犹太人当时的一般习俗。它是一个相当特别的表示（注二）。所以我们现在努力的目标是在整个若望著作汇编（JOHANNINE CORPUS）（注三）中，找出「女人」这个称呼的神学意义（注四）。

本文是作者近来研读圣经诠释的心得，加上一些自己的反省由于作者并非圣经学家，有些反省尚没有严格的考据足资证明，所以希望有识之士，能加批评和指正。对于重要思想的引证，将在附注上指出有关的参考资料（注五）。

本文将分为五部分：

一、 若望福音一、二章与创世纪一、二、三章的关系

二、 创世纪一、二、三章之分析

三、 若望福音加纳婚宴（二，1—11）的分析

四、 若望福音十九．26的分析

五、 默示禄中有关圣母片段的参证。

此后一个简单的结论做本文的结束。

一、 若望福音一、二章与创世纪一、二、三章的关系

若望福音大约在公元九十年至一百年之间写成（注六）；其时所有现存的圣经中，除了伯多禄后书外，差不多都已写完。若望福音的编辑者有整个天主救恩历史的启示放在眼前，所以他可以对全部救恩史做一个深刻的反省。因此，若望福音并不以耶稣之出现为开始，因为耶稣是降生成人的圣言，圣言是天主，他超越天地万有而先存。若望福音就以天主圣言永恒永在为开始，讨论天主借着他所做救恩行为的各个不同阶段。因为创造天地是天主对人类救恩行为的出发点，所以若望福音就以创世纪一、二两章有十分密切的关系了。

若望福音与创世纪的关系，可以分两部份来看。第一部分是若望福音一．1—18的序言；第二部份是一·19—二．11。

现在我们先从序言部分说起。它的主要来源是一首赞颂圣言的诗歌。但是福音的编辑者为了某些神学的理由加上了有关若翰洗者的数节。现代的圣经学家设法分析出后加的节数。而恢复那首诗歌的原来面貌。以下所引证的就是雷蒙．布朗（RAYMOND BROWN）的研究结果（注七）。他把原有的诗歌分为下列四段：

1 在起初已有圣言，圣言与天主同在，圣言就是天主，

2 圣言在起初就与天主同在。

＊ ＊ ＊

3万物是籍着他而造成的；凡受造的没有一样不是由他造成的。

4 在他内有生命，这生命是人的光。

5 光在黑暗中照耀，黑暗决不能胜过他。

＊ ＊ ＊

10 他已在世界上，世界原是借着他造成的。但世界却不认识他。

11 他来到了自己的领域，自己的人却没有接受他。

12 但是凡接受他的，他给他们……权能，好成为天主的子女。

＊ ＊ ＊

14 于是圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。

16 从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。

在以上的四段诗中，每一段有一个主题思想。第一段是表示圣言与天主的关系。第二段是表示圣言与创造的关系。第三段是表示圣言进入这个世界。第四段表示凡接受圣言的人们所将领受的恩宠。实际说来，这首诗歌把天主圣言的整个使命，用最简短的词句完全表达出来。其中包含深奥而丰富的神学意义，实在不是三言两语所能说明的。现在我们只讨论这首诗与创世纪的关系。

创世纪在开始就用了“在起初”这三个字。这首诗的开始也用了同样的三个字；创世纪中的“起初”是表示天主创造天地的开始。若望福音的“起初”却是指天主永恒自有的无始之始。他把视界向前推广了一步，使人先看到圣言与天主的关系，才能看清楚为什么一切受造物都是藉圣言而造成的。若望福音用了与创世纪同样的字汇，却加深了它神学的含义。这也是若望福音的特征之一。

这首诗歌的第二段谈到圣言与创造。这正是创世纪前三章的重要主题之一；但是若望福音并不止于描述天主在自然界的创造。在第三、四两段诗中，他提出了一种新的创造。创世纪记载天主在造人之初，本愿给人以天主的生命，但是人自由地拒绝了天主的恩赐，犯罪而丧失了永远的生命。若望福音记载天主最初藉圣言创造了天地万物及人类；现在再记藉圣言开始一个新的创造；就是使人成为天主的子女，弥补了人类因原罪所受的伤害。所以若望福音又一次运用了创世纪的主题，而把它加深推广，使它有更丰富完满的神学意义。

此外，若望福音还有几点与创世纪有关。因为他们与本文没有特别的联系，所以只略加提及，为了证明若望福音与创世纪的关系，绝不是凭了几个字，或一个共同的意思而妄加揣测的，若望福音的序言真正是以创世纪为背景而写成的。例如：在创世纪中提到光明与黑暗；若望福音却指出真正的光明和黑暗。创世纪中表示所有的受造物都是天主的一种启示。若望福音更进一步说明，万物之所以是天主的启示，实在因为它们是借着圣言而受造的；只有圣言是天主完整的启示。所以我们可以说，创世纪记载天主救恩的开始，而若望福音则宣扬天主救恩的完成。

现在我们再论若．一．19—二．11与创世纪的关系。这一段若望福音是记叙耶稣怎样逐渐显示给世人。首先，若翰否认自己是默西亚，是先知，而肯定自己是「旷野中的呼声」（一．19—24）；然后，他给耶稣做证，称他为「天主的羔羊」和「除免世罪者」（一．29）；并把自己的两位门徒介绍给耶稣（一．35—37）。因着这两位门徒的引领，西满伯多禄见到了耶稣。接着裴理伯和纳塔乃耳也来到了耶稣跟前。

有一点值得我们特别注意的是：这些人对耶稣的认识是一步步地加深。若翰的两个门徒最初只称耶稣为「师傅」（一．38）。但与耶稣谈了一夜之后，他们中的一位去找西满，对他说：「我们找到了默西亚」。（一．41）当裴理伯同纳塔乃耳介绍耶稣时，他却说：「梅瑟在法律上所记载，先知们所预报的，我们已找着了……」纳（一．45）塔乃耳最后称呼耶稣：「辣彼！你是天主子，你是以色列的君王。」（一．49）

但是，这还没有到达耶稣自显于世人的最高峰。它要留待加纳婚宴中，耶稣显了变水为酒的奇迹才完成。若望福音这样记载说：「他显示了他自己的光荣，他的门徒们就信从了他。」（二．11）这是门徒第一次对耶稣有一个完整的信德。如果我们从整个若望神学来看，信仰是获得超性生命的必要条件（注九），所以加纳婚宴是耶稣新创造的高峰。按若望福音的结构说来，它是一个大段落的结尾，却也是另一大段落的开始（注十）。

由以上的分析看来，这段福音很显然地是以创世纪为背景写成的。至于它与创世纪之关系密切到何程度，圣经学家有不少争论。有人说若．一．19—二．11恰好包含七天；正好反映了创．一．1—二．4中所记载的七天。但是有些人说，若．一．19—二．11要分成八天方可（注十一）。不过这些的分歧的意见与本文的目的无甚关系。我们所要强调的一点是：若望福音的一．1—二．11的确是依创世纪为其思想背景而写成的。我们就要在这种关系中，找出加纳婚宴中更深的奥秘。

二、 创世纪一、二、三章之分析

现在我们并不需要把这三章做逐字逐句的分析，而只是把与本文有关的几点提出来加以讨论。

这段圣经来自两个不同传统。一．1—二．4是来自司祭本（PRIESTLY CODE），二．5—三．24是来自雅威典（YAHWISTIC CODE）（注十二）。我们必须分别讨论。

司祭本把天主创造工程分为六天、第七天天主休息，以它来解释安息日的来源。在天主创造天地万物的过程中，司祭本又很小心地去把他分成两段。第一段是前三天，天主布置好戏台；第二段是后三天，天主以各种生物来点缀戏台。最后天主按「自己的肖像和自己的模样」造了人。有一点我们必须注意，在思高圣经学会的译本中，一．27是“「了一男一女」。圣经的原文只用了单数的男和女，并没有加上「一」这个形容词。严格说来，这句话应译为「男和女」。它的区别是指天主并不一定只造了一男一女，而是造了整个的人类。这个单数的男和女是一个种类名词（GENERIC NOUN），以单数来代表整体（十三），是一种集体人格（CORPORATE PERSONALITY）的观念。

最值得我们注意的是第七天。在天主的创造过程中，以造人为最高峰。天主给人权力「管理海中的鱼、天空的飞鸟、牲畜、各种野兽，在地上爬行的各种爬虫。」（一．26）人显然是万物之灵。但是这不是这段圣经的颠峰。颠峰是在第七天。它是天主的圣日。这个圣日的目的并不是消极的休息，而是天主和人来往的日子。整个的宇宙为人而受造；人却为天主而受造。六天的工程都是以第七天为依归的。

天主并不是愿意人只与自己有短暂的来往；而是要他有一个永恒的关系。所以圣经在描述第七天时，没有加上其它六天中惯用的「过了晚上，过了早晨」的词句。这表示第七天是一个无终无尽的永恒。司祭本的主旨不在于详细记载天主的创造经过，而在指出天主的创造是救恩性的行为。从开始，自然层面的创造就指向一个超自然的现实（注十四）。

现在我们再分析一下雅威典的传统。它的文章风格和神学观点都和司祭本大不相同。整体说来，它是以人为中心的。它用非常戏剧化而富有象征性的笔法，写出人的受造及原罪发生的「历史」。

首先需要提示一点，就是在人类未犯原罪以前，圣经上只用了男人和女人。亚当和厄娃个人的名字是原罪以后才出现的（注十五）。这种称呼与司祭本的用法相同，他们代表当时生存的全体人类，又一次地表达了希伯来人集体人格的观念。

在犯原罪的过程中，男人虽然是自己犯了罪，但是却也是因为受了女人诱惑的影响。男人和女人在犯原罪时所扮演不同的角色，将在天主救恩工程中反映出来。

其次我们要分析一下所谓的原始福音（PROTO．EVANGELIUM）。它的原文如下：

上主天主对蛇说：「……我要把仇恨放在你和女人，你的后裔和它的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创．三．14—15）

此处“女人”有两种不同的意义；按照上下文来看，她指当时犯罪的女人；但是按照更完满的意义（SENSUS PLENIOR）（注十六）来解释，她是指圣母玛利亚 。这一点要从「她的后裔」这几个字来看才能懂得。「后裔」是男性单数。踏碎魔鬼头颅的「女人后裔」当然只有耶稣基督了。所以“女人”是指基督之母。

但是同时，「后裔」也可以做为一个集体名词，那么，他表示全体教会。按更完满的意义来说，圣母因此也是教会之母。这些思想将在若望神学中得到印证。

此外我们需要提示一下，天主在处罚女人时曾说：「我要增加你怀孕的苦楚，在痛苦中生子。」（创．三．16）这一点也要在圣母身上得到满全。

在创世纪三章廿节记载：「亚当给自己的妻子取名叫厄娃。」厄娃的原义是指生命。这个名字实在有点讽刺性。因为厄娃固然在血肉上是「众生之母」（创．三．20），但是她却使全人类丧失了永远的生命，这一个名字要等到在新厄娃身上才能发挥它真正的意义。

三、 若望福音加纳婚宴的分析

在第一部分中我们已经看到加纳婚宴是基督新创造的顶峰。若望之所以选择一个婚宴做为耶稣显第一个奇迹的场合，并不是偶然的安排。因为无论在旧约的预言中，或在耶稣的讲道中，都以婚宴来表示天人交欢（注十八）就是在这种思想背景中，若望记载：「耶稣显示了自己的光荣，他的门徒们就信从了他。」这是若望第一次提到人对耶稣产生完整的信心，这也是新生命的开始。可见加纳婚宴的奥绩含有深刻的神学。

在变水为酒的这件事中，也有它象征性的意义。酒代表基督给我们带来的救恩。同时酒是一种兴奋剂，给人带来喜乐。它象征我们因基督给我们的新生命而有的喜乐（注十九）。

其次在耶稣变酒的数量上，不但足够当时饮用，而且非常丰富。这表示基督给人带来的救恩，其丰富远超人类所盼望的。这种解释不是出于热心的臆测，而且有其深厚的神学根据。

总之，整个加纳婚宴是表示新创造的顶峰，人分享天主性生命的一个开端。我们就以此为背景，进一步来探讨“女人”这个称呼的意义。

首先我们把圣母与耶稣的对话抄录如下：

酒缺了，耶稣的母亲向他说：「他们没有酒了。」耶稣回答说：「女人，这与我和你有什么关系？我的时刻尚未来到。」（若．二．3—4）

要了解这一段圣经，必需先解释「时刻」这个名词。它在若望神学中是一个有特别意义的词汇。它毫无疑问地是指耶稣的苦难和复活（注廿）。实际上，苦难和复活在整个福音传统上，是一个不可分之奥迹的两面。有了苦难，必须要有复活，我们的救恩才是完整的。所以耶稣在最后晚餐做大司祭的祈祷，开始时就说：「父啊！时刻来到了，求你光荣你的子，好叫子也光荣你。」（若．十七．1）从此也可以看出，不仅复活是耶稣受光荣的时刻，苦难也是耶稣受光荣的时刻。这一点也与耶稣第一次显示他的光荣有关。

按照以上的解释，我们可以看出耶稣对圣母的回答好像是表示：「在我时刻未到之前，我在天上的父是我意志的唯一主宰。我的行为是不受任何血肉关系所影响的。」从此看来，耶稣称圣母为“女人”有一个消极的意义，他强调当时在救恩工作上与圣母没有什么血肉上的连系（注廿一）。

但是，我们对随之而来圣母的反应和耶稣的奇迹又做何解释呢？实际上并没有什么特别的困难。因为圣母吩咐仆人的话是让耶稣自己做主。她自己不加干预，耶稣就主动地显了他第一个奇迹。把这件事与创世纪中的原罪相比较，我们可以看出圣母所扮演的角色，恰好与创世纪中的女人相反，那位女人诱惑男人犯罪，使人类失去生命。圣母——新女人——却影响了耶稣，使他显示了他自己的光荣，给人类产生的信德，带来生命。正如第一位女人与第一位男人所犯的罪之间，并没有严格因果关系（CAUSE-EFFECT RELATIONSHIP）；圣母与耶稣的第一个奇迹之间，也没有严格的因果关系，而只是伦理的影响而已（MORAL INFLUENCE）。从此也可看出圣母被称为“女人”另一层意义。

但是，如果我们把自己局限于加纳婚宴这一个奥绩中，对“女人”这称呼的认识仍然十分肤浅。所以我们必须看看若望福音，另一次耶稣称圣母为“女人”到底有何意义。


从耶稣称圣母为「女人」看若望的圣母神学（2）

您要打印的文件是：从耶稣称圣母为「女人」看若望的圣母神学（2）
打印 打印本文

从耶稣称圣母为「女人」看若望的圣母神学（2）

作者：王敬弘 转贴自：神学论集　第五期 点击数：1092

一、 若望福音十九．26的分析

我们要做的第一步工作就是分析在若望福音中，耶稣两次称圣母为“女人”是否有一种内在关系？这一点必须在若望福音的整个结构中去找寻。

若望福音除了一．1—18序言，及第廿一章附录外，全文主要部分可分为两个段落。第一段落是一．19—十二．50，以耶稣的七个奇迹为中心，这七个奇迹一方面启示基督的天主性，以及他与父的关系；另一方面显示出耶稣所带来救恩的各种特性。所以这一段通常被称为「记号之书」。

第二段落是若．十三．——廿．31，内容是最后晚餐，苦难、死亡及复活，因为耶稣已把他的苦难、死亡及复活作为他受光荣的时刻。所以这第二段被称为「光荣之书」。

要了解「记号之书」和「光荣之书」所有的内在关系。必须从若望福音中「奇迹」的两种神学意义去探讨。

甲、奇迹是天主的启示：在若望福音中，耶稣常常把自己的奇迹称为自己的「工程」（注廿二）。（实际上，耶稣从未用奇迹这个名词）。这「工程」的一个效用是显示天主的光荣；并光荣天主（注廿三）。「显示光荣」在若望神学中是特指天主性内在的生命之外溢。（若．一．14）它使人对耶稣基督产生信德（若．二．11）。因为「工程」的性质启示了完成工程者的身份和能力。耶稣的工程证明了他与父的关系（若．五36—37；十．37—38）。

若望福音很仔细地选择了七个奇迹，每一个奇迹都有他的特性，让我们认清耶稣的身份、地位和使命的某一方面。这些工程实在是父所指示给他作的（若．五．19）。其目的在使人认识「子在父内」。〈若．十四．9─11〉

但是，这七件「工程」并不是光荣天主和启示耶稣的最高峰。他们都指向一个最后的终极——那就是耶稣的苦难和复活。耶稣一开始做他的工程，显示他的光荣，启示了他与父的关系，就毫无疑问引他走向死亡（注廿四）。但是死亡并不是他道路的终站，因为他必然要复活。

这个死亡和复活就是他的「时刻」。这「时刻」是他给父最大光荣的「时刻」（若．十四．31—32；十七．1）。所以十字架上的死亡是耶稣光荣天主的极峰，也是他启示的极峰。在若望的眼中，耶稣的死亡不但没有掩蔽耶稣的天主性，反而特别彰显了他。因为有圣神，血和水给他作证（若．五．6—8），使人相信他是天主子。（详见下文）

乙、奇迹是天主的救恩工程：奇迹不仅显示天主的光荣，也使人相信耶稣是天主救恩的行为，因为信仰和永生在若望福音中有密切而不可分的关系。其实，若望福音中所选的七个奇迹也都各自表现了一些和基督救恩的特性。变水为酒（若．二．1—11）是揭示默西亚的喜乐和救恩的丰富性。治好王臣的儿子（若．46—54）有限度地表示耶稣赐人生命的能力。治好瘫子（若．五．1—18）是象征耶稣解除人因犯罪而成为瘫痪的束缚。增饼（若．六．4—14）是预象未来要赐给的生命之粮。步行水面（若．六．16—20）是显示耶稣对自然之控制力，证明他是宇宙之主宰。治好胎生瞎子（若．九．1—7）是让人重见永生之光。复活拉匝禄（若．十．17—44）是证明耶稣是生命与复活，是永生的赐予者。

这些奇迹都是指证耶稣对自己使命所说的：「因为我从天降下，不是执行我的旨意，而是为执行派遣我来者的旨意。因为这是我父的旨意：凡看见了，并信从子的，必获得永生；并且在末日，我要使他复活。」（若．六．38—40）由此可见奇迹之光荣天主，启示基督，产生信德，实现救恩，都是密切相连。

所以，奇迹的救恩性也指向基督救恩行为的顶峰——他的苦难和复活。在加纳婚宴变水为酒的奇迹，只是显示救恩的开始。它给耶稣的「时刻」揭开了序幕。它也必然带领耶稣一步步走向那「时刻」，使一切救恩得到圆满。

对若望福音的整个结构有一个概括的了解后，我们再看我们所要研讨的两个片段在这结构中有何地位。圣母在若望福音中出现的次数很少。其中最主要的是加纳婚宴和十字架下。只有在这两次中，耶稣向圣母说了话，并且都称她为“女人”。若望福音中，加纳婚宴是记号之书的第一个记号的开始，它是耶稣「时刻」的揭幕。十字架下是光荣之书的高峰，它是耶稣「时刻」的完成。所以我们认为这两次耶稣称圣母为「女人」是一种前呼后应（INCLUSION）的笔法（注廿五）。加纳婚宴中的「女人」只是一个准备，其意义也比较消极，十字架下的「女人」是一个完满，意义也更丰富而积极。这两次「女人」的称呼应该合并研究，才能找出它完整的意义。

要找出第二次「女人」的意义，必须先看若望怎样叙述了耶稣的死亡。「耶稣一尝那醋，便说：『完成了。』就低下头，交付了灵魂。」（若．十九．30）「交付了灵魂」这句话有双重的意义，一是指耶稣的死亡，另一个意义是指因耶稣的死亡，他把圣神赐给了这个世界（若．七．39）。这也表示耶稣在世的使命已告一结束，而教会的时期从此开始。

最后的这一点，可从若．十九．34中证明：「有一个兵士用枪刺透了他的肋旁，立时流出了血和水。」按照若．十九．36所引：「这正应验了经文的话说：『不可将他的骨头打断』」。此处的圣经显然是指出谷纪十二，46而言。可见若望福音作者把耶稣比做新的逾越节羔羊。旧的逾越节羔羊所流的血，把以色列人自埃及人之奴役中救出；新逾越节羔羊所流的血把人类自罪恶的奴役中救出。水在若望福音中象征圣神（七．37—39），他是丰富恩宠的泉源。有些教父把血和水解释为圣体和洗礼之象征。洗礼产生了教会，圣体使她滋养成长。所以十九．34是表示耶稣安息于死亡之时，自肋旁产生了教会——他的净配。这正好像第一个男人在熟睡中时，天主自他的肋旁造出了「女人」。

综上所述，耶稣的死亡是圣神，血和水为耶稣作证的时刻（若一．五．6—8）；也是教会诞生的时刻。

就是在这种情形下，圣母又再度出现。耶稣这次不再说：「这与我和有什么关系？」他主动地给圣母一个职务。现在我们先抄录这段圣经，再解释它的意义。

耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：「女人，看，你的儿子！」然后又对那门徒说：「看，你的母亲！」就从那时起，那门徒把她接到自己家里。（若．十九．26—27）

圣母在耶稣「时刻」未到以前，她的确不能够干预耶稣的救恩工程。但是在「时刻」到来时，在天主的救恩计划中，她却占了一个特殊的地位。正如天使来报告她天主要做基督的母亲时，她答应与圣神合作而给人类带了救世主——他是教会的头（弗．一．22）；现在，在教会——基督的奥体（弗．一．23）诞生时，她也必须做教会的母亲。因为身首不能分离，圣母在答应做基督之母时，她也答应做教会之母。

「耶稣所爱的门徒」也是一个集体人格的观念。他就是教会的代表。他代表教会从基督手中接受圣母做他的母亲。

从以上的解释中，我们才能完全了解「女人」称呼的含义。耶稣之所以称圣母为「女人」实在是因为“母亲”这个名词不能充分地表达圣母的使命。圣母之所以在救恩工程上占有一个特殊地位，不仅是因为与耶稣母子之血肉关系；而是因为她是满被恩宠，在女人中最应受赞美的「女人」（路．一．28—12）她被天主选为一切女人的代表，去完成天主创造女人的使命。它在救恩史上的地位是做「男人」「相称的助手」（创．一．18）。这项使命曾因第一位女人的行为而变质，使女人成了男人的诱惑者。现在他在圣母的身上复原了。一切女性因原罪所受的创伤和所损失的尊严，都因圣母而恢复。所以圣母才真正是那创世纪三，15中天主所预许的那位「女人」，永远与魔鬼为仇的女人。

同时，圣母也弥补了第一位女人的缺陷，那就是她才是真正的「众生之母」。她使人得到那第一位女人所丧失的永生。在这次生产时，她分享了基督救世的使命；在十字架下分担了基督的痛苦，那是人类的罪罚。这正应验了创世纪中天主对女人的罚：「我要增加你怀孕的苦楚，在痛苦中生子。」从此可以看出圣母实在是新厄娃。

二、 默示禄中有关圣母片段的三证

在若望著作汇编中，除了若望福音把圣母和「女人」连在一起外，默示禄也有同样的思想出现。现在特地摘录出来，以为参证：

那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠。她胎中怀了孕，在产痛和劳苦中，呼疼呻吟。随着天上又出现了另一异兆：有一条火红的大龙，…那条龙便站在那要生产的女人面前，待她生产后，要吞下她的孩子。那女人生了一个男孩，他就是那要以铁杖牧放万民的；那女人的孩子被提到天主和他的宝座前。女人就逃到旷野去了，在那里有天主已给他准备好的地方（默．十二．1—6）

那条龙便对那女人大发愤怒，遂去与她其余的后裔，即那些遵行天主的戒命，且为耶稣作证的人交战。（默．十二．17）

从以上的片段中，我们很容易看出「女人」是指圣母；她所生的男孩是「基督」；「其余的后裔」就是整个的教会；而龙就是「古蛇」——创世纪中诱人入罪的魔鬼。

结 论

从以上的种种分析中，我们可以认识耶稣称圣母为「女人」绝不是一件偶然的事。这称呼的基本问题，绝不在尊敬与不尊敬。要想了解这称呼的含义，必需要按若望福音的思想背景，文学结构去找寻。从本文的各种分析中证明她是一个具有深奥神学意义的称呼，她表示圣母实在是「新女人」、「新厄娃」、教会之母。她包含了若望著作汇编的全部圣母的神学。

希望这篇短短的论文，不但能解除一个有关若望福音中由来已久的困惑，而且能更进一步认识圣母在天主救恩计划中所有的特殊地位，因此在信仰生活中也获得益处。


复活：历史与宣信

您要打印的文件是：复活：历史与宣信
打印 打印本文

复活：历史与宣信

作者：A.Dulles S.J. 黄素莲 译 转贴自：神学论集　第二期 点击数：1076

今天在信证学上，有两种很不同的处理福音数据的方法。二者都知道福音是特殊的文学类型。但是第一种方法仍旧以为应用科学性历史方法可以发现福音的历史真相，用以作为信仰的基础。第二种方法并不否认科学性历史方法的可能，但是却以为纯粹中的客观事实，对于信仰无济于事。因此为达到信证学的目的，这方法认为一方面应该指出福音的内容、性质、作者等等的特点，另一方面又应该发掘与培养聆听者的宗教意识。「复活：历史与宣信」一文关于复活奥迹，可以具体地使我们认识这两种方法；当然作者自己对于第一种方法并不赞同。这篇译文是杜勒斯神父(Avery Dulles)所著信证学与圣经中的基督(Apologetics and the Biblical Christ)一书的四章(The Resurrection：History and Confession)，因此译文中有一二处假定前面几章，但是即使不加说明，也不妨碍了解，至于作者引用勒未神父的书是Sous les yeux de l'incroyant.

(编者)

我们已对照两种皆以新约为基础的信学〈注〉之形成。第一种形式是根据历史批判学的基本要求，而以科学及历史法则对圣经的证据采取较宽大与合乎人性的态度，并明显地注重有关价值的问题。第一种形式企图透过初期教会的信仰，应用福音所记述的，以及可由历史方法确定的事实，来对此信仰做一理性的证明。第二种形式—我称之为宣信—同时指出基督的主要事迹和基督徒对比等事迹所作批注的可信性，而引导探究者对二者一并加以同意。

为说明以上两种信证学的不同，我们现在把有关基督复活的问题作为例子加以论列。

历史批判方法对此奥迹的证明，在逻辑上并无欠缺。在三段论的格式中，这证明可以如此简述：褔音是可靠的历史来源；而且它们肯定的是基督的肉身的复活；因此基督的肉身的复活是事实。既然我们不能怀疑褔音的作者所愿意描述的基督复活是真实的，且是肉身的，那么，上面三段论中的大小前提受到承认，所以结论便无可置疑。因此，为第一形式的信证学所存留下来的工作，只是答复反对者的设难。(这节的逻辑性，假定前面几章，不清楚的地方读者不必太加注意—译者)

实际而论。有些反对者，如雷玛陆(Reimarus) 认为复活的故事，完全是捏造的，但这与初期信友显明的真诚态度格格不入。别的人，如保禄斯(Paulus) 曾说，复活的道理只是一种错觉：基督从未真正的死去，他只不过处于一种昏迷的状态中，其后再由此状态苏醒。然而褔音说得很清楚，复活的生命，并非只是回复到原来的生命，而是一种最高的境界，一种天上一种光荣的开始。第三种理论，认为整个复活的叙述是神话或传说。为反驳此一论调，历史批判派所坚持的是褔音的可靠性；这是他们在这问题上假定为当然的。

无可置疑的，最严重的设难可说是第四种，那便是认为复活的显然是幻觉。但是这个设难也可解答。幻觉如何能在这许多机会上，在这许多日子内，又在许多见证人身上发生呢？此外，复活的教主，不只为一、二感官所觉出，而是能摸到，能看到，并且也能听到的。再者，在新约中不断地肯定祂与门徒们饮食，而在祂离去之后，有着幻觉所不能解释的持久性结果，例如一只空杯和一堆鱼骨。最后，幻觉论没有考虑到四部褔音所坚持的空坟。

根据以上的理由，历史批判方法的信证学认为，基督自死者中复活的结论是完全显明的了。既然论证是以历史方法进行的，因此在经神学教科书的术语上，其结论可以称为有历史的确定性。

在我们刚撮要过的论证里面，有不少是有效且需存留的。但是，在整个问题上，谁若假设褔音的每一个细节是见证人的精确记录，这未免过于简化问题。它要求人们同意任何反对者或任何对此问题受过良好教育的信友所不易承认的假定。一旦我们细想褔音叙述的真正性质时，某些困难就开始产生。

第一应该注意的是褔音中有关基督显现记述比较晚出，其中有些通常认为是属于福音资料的最新一层。例如马尔谷福音大多数版本中的最后几节 (十六章九-十二节) 大概并不属于玛尔谷褔音的原始经文。不论这几节褔音是玛尔谷后来亲自写的抑是出自他人之手，其内容显出部份的依靠其它褔音。因此信证学家不能把这段褔音当作可靠的独立证据来引用。若望褔音第二十一章也有同样的困难。批评家通常认为此章是第四部褔音的补充，它好似是出自不同作者之手。有些人把它划为第二世纪初期的产品。如此有关基督复活后的显现只剩下三段记述，确实可归于褔音作者：玛窦二十八章，路加二十四章及若望二十章。实际上，有关这些记述之录入褔音之前的史前史，我们没有任何指示。我们只知道他们是出现在复活事件发生后三十至八十年间写成的褔音手册之中。从历史学家的观点而言，这明显地产生了困难。事情发生后这样久才有记述，而且又不能确实地追溯到目击证人，这实在与理想的历史资料相差甚远。

第二，我们必须观察到这三段记述彼此之间有很大的出入，路加只论及在耶路撒冷及附近的显现，单就他的褔音而论——我们把他在宗徒大事却更进一层的记录放在一旁——所有的显现都在复活主日那天发生。若望第二十章亦有类似的报导，他所记载的只是复活主日与八天后基督在耶京的显现。相反，玛窦只描述基督在被钉后，在加里肋亚门徒们前的那次显现。他的语气好像是积极的排除任何有关基督在犹大显现于门徒的暗示。他表示复活的基督打发妇女去告诉门徒们到加里肋亚去见衪。假使玛窦福音的作者知道在耶京的显现，他会如此报导吗?耶路撒冷与加里肋亚对基督复活的两个传统是非常不易调和的。许多基督学者相信加里肋亚的显现代表着教会初期的信仰，而耶京的故事则为前一传统较后之扩大。

    第三个困难是有关复活事迹的文学类型。它们属于不同的种类。有些事件是以明晰和简单的笔法叙述的，有着古老传统数据的特质。别的记事，如路加福音所写的厄玛鸟旅程和若望写的海滨显现有着高度的技巧，实出自精炼文学家的手笔。任何口传约有半世纪之久的故事，大概会比那两段记述更简单与粗劣。在一篇以类型批判派的方法来研究基督现显的重要文章里，托德（Ｃ．Ｈ．Ｄｏｄｄ）教授认为这些非常详细的文学记述，在某种程度是受到信理、护教以及礼仪生活的影响而构成的。他特别指出分饼主题的再三出现，看起来是在暗示着圣体圣事。

    如果复活的故事是后起的，彼此之间难于互相调和，且在某些情形不可能受到文学想象的修正 ，那么信证学家不能假定福音中每一个细节必须代表一项重大事件，也不能以此假定作为论证之基础，不论圣经注释家对这些记述的事实内容做何种结论。试问，一位真正的历史学家是否能以纯粹的理性批判工具，毫无疑惑地建立起在复活主日，基督在晚餐厅中吃鱼，或在复活第二主日，他再度显现时，曾邀请多默宗徒触摸祂肋旁的事实，反对者会想这些细节能是穿插进去的，当然这并非毫无目的，不过信理的理由胜于历史的理由。他将说可能福音作者为了反对任何幻象论（Ｄｏｃｅｔｉｓｔ）的倾向，而用了那些穿插来教导教会有关复活肉身之真实性。

以上是历史学家考察新约所记载有关复活的记录时所面临的困难。当我们诚实地面临这些困难时，我们便能开始了解，为什么有这许多现代学者感觉到基督的复活在历史根据上，尚不可称为确定。

然而，在决定历史是否能证明复活的事实前，至少让我们也承认它为信证学毫无疑问地能是富有价值的工具。譬如，正确的历史研究能排除一些已有相当进展的，比较荒谬的学说；它亦指出，复活的信仰并非受了东方神秘宗教的影响而形成的晚期传说。相反的，基督自死中复活，自始是基督信仰中的主要因素。

可是证实上述几点最有力的根据，并非来自大家认为较为晚出的福音，而是来自宗徒大事录和保禄书信。一般认为在宗徒大事录前几章中，圣伯多禄与其它门徒们的所谓初传的宣讲，有着足够的理由可以代表初兴教会的教导。这些宣讲中的专有名词，闪族语言的构造，和初级的神学皆指示我们，路加在写作时紧随着最早的，大概是巴勒斯坦史料。这些宣讲清晰地表明基督肉身之复活是教会信仰的枢纽。

为说明历史在复活问题上的价值，还有更重要的数据，就是保禄宗徒在格前十五章，三至七节所记载的所谓复活传承(Paradosis)。在此保禄看起来好似逐字的引用，大概他在大马土革领洗前或当他在基督被钉后不到十年时，访问耶路撒冷城所听到的信仰宣誓。这个宣誓肯定基督确实被钉十字架，埋葬后第三日自死者中复活，且在几个不同的情况中显现于不同的门徒们。在第十一节，保禄提醒他的读者，这是宗徒门异口同声的宣讲；「不拘是我，或是他们，我们都这样传了，你们也这样信了。”这是教会极早信仰基督真实复活无可反驳的铁证。

那么，历史是否能使我们更进一步的肯定 ，复活并非只是初期基督徒的信仰，而是一件真正发生过的事实呢？在此如同先前讨论有关基督的奇迹时一般，我们遇到了不同意见。许多历史学家认为在科学立场上，他们有义务假定所有的事物皆有其自然的解释，并以此假定去从事研究。他们将尽量拟想自然的解释，只要它们能有近似的真实面目。当他们认为无能为力时，他们将干脆的说他们手中有着无法解决的问题。然而无论如何，对于真正的复活，他们将认为这是件太超乎寻常，过份违反人类普遍经验的事，他们不会接受以之为科学性历史数据。

达味休谟(David Hume)最可代表这类无信仰历史学家的态度。在他的著作 [人性的领悟] 论奇迹一意中，他提出下面假想的案件：

设想所研究英国的历史学家同意伊利沙白女王于公元一六00年一月百日逝世，在他死前死后， 按照她阶级的惯例，曾为她的御医与全朝宫员所目睹；她的继承人为国会所公认和宣告；但在埋葬一个月后，她再度出现，重登宝座，且执政三年之久：我必须承认对那么多奇妙事件的发生应当感到惊讶，但是不能有一点儿偏向去相信这样奇迹性的事件。

在此种情况下，休谟表示，他会很爽快地否认史源的正确性。史源含有错误的假定，无论怎样不可能，总比这样的一个巨大奇迹尚较易置信。

那些否认基督复活道理的历史学家们，几乎共同坚持宗徒们有着某种幻觉的经验。此一理论能为如洛亚西(Loisy)和高格(Goguel )一般富有技巧的鼓吹者，若有其事地提出。真的，我们偏于设想宗徒们是强壮而稳定的人，他们有能力区别事实与幻想，但是我们也得记住他们是处于一种非常紧张的环境中。他们曾因圣周五的事件而劳累，也因期望中的默西亚国之突然瓦解而惊吓，他们为深爱的老师之死而落入痛苦的深渊，同时又因为害怕遭到同样的命运而战憟。在这种情形下，他们可能较往常更易感受非常的心理经验。无疑的，空坟的发现不能轻易的与幻觉论相调合，然而我们必须记得，这件事首先是在事情发生后下一代才写的福音中报导的，难道这不可能如同步特曼(Bultmann)所说是一件晚期的传说吗？或者，即使承认坟墓因了某种缘故，确实发现是空的，然而这件事本身，可能正好带来了促成幻觉的紧张与兴奋。

幻觉假设实在含有许多不可置信之点。如果一位无宗教信仰的历史学家，认为这是一个适当的答案，他就错了；但是，如果他因了自己的科学要求而想幻觉假设比肉身复活的假设更可接受，那么人家会原谅他的。

相信基督的历史学家，大概认为科学性的历史没有权利否认复活，但他并不因此必须肯定任何历史学家应以纯粹的历史名义来坚持复活事迹的发生。威廉．亚卜莱(William Albright ) 教授是一位虔诚的基督信徒，同时也是一位卓越的历史学家，对此问题，他在从[石器时代至基督教] 一书中(From the stone Age to Christianity， Baltimore :John Hopkins Press ， 1946 p。300)有着非常谨慎的反省：

福音所记的．．．．．．乃是对于一些目证人所作报导的反省，他们曾经饱受深刻的经验与经历身心的极度紧张，凡是感到日常经验与超越世界之间的界线消失在自己眼前的人，不会清楚地区分什么是自然层次所见之事与什么是超自然层次所见之事。如果说后者为 [幻觉 ]，未免太使人误解， 因为无论历史家或心理学家对那样的事，没有别的方式处理。这里历史家没有权利否认他们所不能反证的事 。他们有绝对的权力去揭穿欺诈、妄信、民间流传的显明例子。但在真正的奥迹前，他的责任是止步，而不是企图跨进他无权过问的世界。

在宣布历史应当立刻停止对复活有所肯定时，亚卜莱提出了一个非常严重的问题。许多天主教徒听到复活从历史中挪开时的不舒服是可以了解的。自信徒的立场而言,难道复活不是一件历史的事实吗?为天主教徒，复活是客观发生的事件，基督的肉身在一确定的时间与空间离开坟墓；复活的基督显现并非如亚卜莱的语气可能暗示的,只是精神的界的经验,而也是感觉的现象，基督真实的肉身被门徒的肉眼所见。

然而，我们或许可以承认在某种意义下，复活是超历史性的。复活并不是简单地返回人间存在的条件中，而是基督的肉身升入永远的光荣。自复活主日起，衪的真正处所是空间与时间所不能衡量的领域。没有人见到基督自坟墓中走出，恐怕那是无形可见的。不但如此，连显现亦非一般历史科学所能控制的事件。祁东(Jean Guitton)在他有趣的著作「耶稣的问题」(The problem of Jesus)中这样写道(二一四页)：

如果历史事件是普通可检定的，那么显现就不属于历史。虽然显现的对象是一个在他死前曾为许多同时代人所认识的人物，但是复活的基督却没有像祂在受审及受难时一般，公开的显示自身于众人。狭义的说，历史所知的只是任何正常人可证实而不需有特殊方法就可认识的事件‧‧‧‧‧‧在我看来，假使底培里(Thberius)或达西都(Tacitus)；菲洛(Philo)，比拉多(Pilate)或若瑟(Josephus)当基督显现时也正在室内，他们也将一无所见。

为保护这一主张，祁东能够合理的引用新约作为支持。详细阅读复活的记载后，我们会觉到为看见复活的基督，或至少为认出他来，必需有特殊的知识与恩宠。圣伯多禄在宗徒大事录第十章说：「基督并不是显现给所有的人，而是给天主所预拣的见证人」(四十一节)。根据新约，这些预先拣定的见证人就是从前的门徒。就连这些特选的见证人也不容易在复活的形态中鉴定出耶稣来。玛达肋纳将衪误认为园丁。往厄玛乌去的两位门徒是在耶稣给他们解释圣经后，以及在谢恩礼的进行中方始认出衪来。在提庇黎雅海边，只有钟爱的弟子辨识出衪来而高喊「是主」，其它的宗徒并没有那么清楚地识别衪，否则福音不可能记载说他们不敢问衪「你是谁?」(若，二十一章第十二节)。

这些记载集合在一起，反映出初期教会的一个传统，便是要有超过耳目普通的能力才能辨认出复活的耶稣，而且还有赖于一种超性光照的助佑,他们的视觉能力受到信仰之光的坚固。用圣多玛斯深刻的句子来说，门徒们「在耶稣复活后是以信德的眼光看见生活的基督；至于衪的死亡，他们清楚知道是件明显的事实」(神学大纲，参，五五，2-1)。

宗徒们宣讲复活的体裁和他们闻知复活事迹的形式是完全一致的，假使他们的信心只是出于感官的证据，那么他们可能引用同样的证据去说服别人。然而他们清楚的意识到他们自己的信心主要的是超性光照的效果。所以他们在犹太同胞前并非以奇象的报告者,而是以启示宣讲者的身份出现。在他们最初的宣讲中，例如在宗徒大事录前几章里的宣讲撮要中，他们不去自找麻烦地详述他们如何确信的经过。他们更不企图以历史的证据来说明事实。相反的，他们讲话如同权威性的见证人，他们传报信理，如同一件人人应当接受的事。因为他们自视所说的乃是天主所委派的宣讲者的话。是的，他们标出超乎寻常的记号，例如，他们亲自医治病人，但是他们并不是想从那些记号里演绎出道理来。他们充满了圣神，先知般地解释记号的真正意义。伯多森说：「我很高兴告诉你们和全以色列的百姓：是凭纳匝助人耶稣基督的名字，即是你们所钉死的，又是天主从死者中所复活的；就是凭这个人，这个站在你们面前的人好了。」（宗，四章十节）

    现在让我们的注意力从宗徒大事录转到福音。这里的记载有较多的枝节，和较详细的体裁。叙述较为充实亦较有结构。但是，这些依旧有权威性的作证，不是一般的证据。福音作者仅愿告诉我们教会所熟悉的基督复活显现的故象。一位现代的历史学家，会找出理由来抱怨那些材料太晚出，太浮泛，太不一致，太受礼仪或信理的动机所影响，它们不是完全值得相信的。更基本的是，他将认为复活概念本身过于奇怪，即使具有世界上最好的证据，也难以接受。这一点，我们曾经听过休谟的意见。

    但是，如果我们改变立场，由无信仰的历史学家改为宗教的探究者，那么以上的证据就有它新的一面。所谓宗教的探究者，是指热衷寻求与天主来往，渴望救恩喜讯的人。对这些人，基督复活的讯息，不只是一件奇妙的事件或是一件破坏宇宙规律的事，他们将要从圣经故事的全部结构内审量其中的记载。那里，天主怎样从痛苦中救出，怎样以光荣赏报祂选民的行为，有一幅和谐的图案。面基督灵魂与肉身的光荣，正好给予古代以色列的宗教历史一个合适的结局。在圣神降临的全景中，它成为一个新的世界性之救恩的盘石，复活的基督藉着派遣祂的圣神，揭起历史末期之幕。因此，复活成了天主从所有罪恶的损害中，给予救赎希望的中心事件，藉着复活的基督，全人类，也可说是整个的创造，恢复与天主原始的给合。在基督身上，天主成了救赎的主宰与完成者。

    从救恩的观点来看，复活是含有最高意义的事件。它呈现出以色列天主的美善。它既是启示与救赎，那么它也能被认为是一件合适与可能的事。勒未（Eevioe）神父在我们已引的著作中，应用了许多信理与信证学密切相连的因素。它指出复活若与救赎的意义分开，则将是一件多么不能相信的事：

如果我们不顾道理的一面，如果我们否认信理与神学在我们的信证学中，有任何发言的权利，那么，在公元三十年四月纳匝助人耶稣的复活就成了一项不能慬语，不能想象的事件。因为它没有意义，并且违反任何正常的情形。以普通历史学家的身份，我将无可选择，除了将一切有利于复活的文件，限制于我习惯可以视为真实的范围内去解释，如果我的解释遇到严重的困难，那么，在我看来，它们还是比莫名其妙的复活更可容忍。

    在遭受任何历史证据的批判之前，复活事迹的宗教意义使它首先显出含有某种表面的合理性。毕竟，为什么天主不应该在旧以色列抵达宗教的完成和新以色列即将诞生的历史交界时期，显示一件绝对特殊的事呢？难道祂不可以为这位超越的宗教导师，做一件祂的确不会为伊利沙白女王或巴辣巴或般雀比拉多做的事吗？一旦我们瞥见基督复活乃是天主的行为和它的潜在意义，那便没有理由再拟造没有出路的假设，譬如，连结性的空前未有的集体幻觉，或者有关空愤的伪诈故事。

上面有关复活真理的初步合理估测，加上我们对于门徒们作证的特质之研究，便凝固而成为纯真的可信性。我们前章所定的辨别真正启示之标准，便也完美地印证在复活奥迹的初期宣讲之中。它表达新生教会一致信仰，并且毫无疑惑地受到接受。然而此一事件，从各方面看，又是一个违反宗徒们及当时的人事所期望的事件。一个在世界终穷之前的默西亚的个别复活，是它们从来没有想到的事件。难怪在福音中我们看见门徒们在基督重新显现时惊慌失措。

    最后，我们应当注意的是复活的见证人，因了他们的经验而完全有所改变，面对面的与复活的基督交往，使他们成为新人，成为福音的奴隶，急切地催促他们向整世界有力地宣讲喜讯。犹太人抗议此一信理为亵圣！希腊人则认为是疯狂。但是，不论威胁或嘲笑都不能使门徒们缄口不言。他们的信心和宣讲的说服能力来自何处？宗徒们自己解释说：他们并不轻率地相信，因为复活的基督亲自给了他们有关祂的胜利和他们传报佳音任务的充分保证。此一解释，如果我们接受它，则完全说明初期教会的信仰与宣讲，而其它的假设都会遭到严重的困难。

    历史批判方法的信证学把复活奥迹自神学范围内拖出，而置之于人间奇事之平面上，我想，这种做法没有任何用处。对某些人，此种方法给人一种虚假的安全感；他们妄想科学历史能够实际地证明此一基督信仰中的基本信条。对于其它的人，此种方法树立了一个可怕的障碍，因为它好似在鼓吹应用科学历史的工具来做中立性的研究，并以此为信仰的理想准备。许多谨慎的人，在诚实地分辨资料后，觉得应当承认，事件究竟如何发生再也不能如此容易地重新组构起来。而这些人，在对历史证据的评价上，可能较历史批判的信证学家更为准确。

    如果我们希望感到古代对于复活作证的折服力量，我们最好站在新约所指点的地位上。这些记述是为信徒与真诚的探究者所写的宗教性的作证，真诚地寻求与天主来往的人，能在圣经中找到信仰的坚固根据。事件本身的宗教意义与门徒宣讲的超越特质合一起，使人完全可以相信，基督的确给祂所召选的朋友、显示祂崭新的与光荣的存在。


基督的苦难与死亡

您要打印的文件是：基督的苦难与死亡
打印 打印本文

基督的苦难与死亡

作者：温保禄讲 韦薇记录 转贴自：神学论集　第三十六期 点击数：1330

前 言

1. 本讲题的重要性

这个题目的重要性佷明显：十字架是教会的记号，包括天主教、东正教、誓反教；我们在礼仪高峯时说：「基督，我们传报你的圣死」；圣保禄在格林多书信中说道：「我曾决定在你们中不知道的，只知道被钉十字架的耶稣基督」(格前二2)。这届研习会的中心问题是：「你们说我是谁？」标准答案中一定包括「你是被钉十字架的那个人」；若非如此，它一定不是实在的基督徒的答案。

2. 这个题目在研习会的位置

a 前导：耶稣的教导和绝对要求、他的比喻和奇迹、隐含的基督论导致了他的死亡。也许我们会问：耶稣只给人讲好道理、指引人路途，为什么会被钉死？可能我们从耶稣被钉十字架的刑罚，更能了解他的特殊性，以及他对自己的权威所表示的自称。

b 后文：耶稣的复活。早期新约信仰格式常把基督的死亡和复活相连，至少隐含地相连。初期信友无法只想耶稣的复活而不想他的死亡，他们信仰的中心是被钉十字架而复活的基督。「耶稣的死亡」是了解耶稣复活意义的基础，因为了解耶稣死亡的意义才能了解天主使这个人复活的意义。

3. 这个题目的需要

「基督的复活」、「基督的名号」等演讲作补充，才知道谁经过这样的死亡。谁是被舍弃、被交付的。同时，也需「基督的救援」的演讲作补充，以便了解基督的苦难和死亡对我们的意义。

壹、 耶稣苦难和死亡的史实

我们需要以纯朴的眼光看耶稣死亡的情况；从没有信仰的人、普通人、宗徒们的立场，看耶稣的死状，才了解他究竟是怎么死的。然后，我们才明白他的死亡和救援与整个信仰的关系。

(一) 耶稣被钉十字架的事实

他死亡的事实，没有任何疑议。甚至Bultmann认为虽然我们对耶稣的言行所知甚少，但是他被钉在十字架上而死，是不可怀疑的历史事实。

1 从外教人得到耶稣死亡事实的材料：Tacitus书中说到耶稣在比拉多治下被钉。这段记载是在反对基督教的文件中保存下来，所以有历史价值。

2 基督徒信仰的主要泉源：对观福音、若望福音及圣保禄都一律说到被钉十字架的纳匝肋人耶稣。当时人深深体会到被钉十字架的凌辱，所以教会不可能去凭空捏造耶稣被钉十字架而死。这是毫无疑问的。

(二) 十字架的凌辱

当时人知道被钉十字架的刑罚是很残忍而羞辱的事：不但新约中不少处说到十字架的羞辱，如：格前一23，迦五11，希十二2，十三13；而且在外教人的作品，如Cicero的书中，也说到被钉十字架的刑罚，是最残忍、最丑陋的。罗马公民不但得豁免被钉死十字架，而且连想到或听到这刑罚都是难以忍受的。只有奴隶、逃犯和强盗才会受十字架刑罚。

实施此刑罚的步骤 (参阅圣经辞典一六OO)：人们先把犯人严厉鞭打；然后把他绑或钉在横木上，让他赤身背横木游行示众，有时加以鞭打。刑场通常在城外。当犯人到达刑场后，人们便把他连同横木挂在固定的竖木上；这时痛苦更强烈。有时会让犯人坐在木头上，好似让其休息，其实是为延长犯人受苦的时间；所以有时犯人悬在木架上数天不死。受刑时犯人的哀号、痛苦、咒骂及血泪是可想象而知的。犯人死后他的尸体仍让它留在十字架上任飞鸟走兽啄食。

在认清十字架刑罚的真实情况，以及其凌辱后，让我们想想：一位被钉十字架而死的人如何能被称为几百万人、甚至罗马人的救主？——常时的人只称呼罗马皇帝及治病的神为「救主」。为什么耶稣的救援需经过痛苦？路加福音中「默西亚必须受这些苦难」 (二十四26f)，是什么意思？

(三) 犹太人与基督的死亡

耶稣宣讲天国的道理，他是导师，为什么这好人会被钉十字架？

1. 耶稣和犹太人的冲突

日常生活中，耶稣好似一个热心的犹太教徒，和别人一样地遵守宗教习俗；但他也有不同处：他违反安息日法律，谷二23~36，不守斋，谷二18~22，不守取洁的规则，谷七18~22。他的教训显示伟大的权威；他讲道时，引起听众极大反应，谷一27，「这是怎么一回事？这是新的教训，并具有权威……」。从耶稣基督的教训和绝对要求可看出他常表示出超越人、甚至超越梅瑟法律的权威。我们可以去看山中圣训，尤其玛五21、27 (大概属于原始经文)的句型：「你们一向听说过……我却对你们说……」。他以此种话修改天主的法律，因为圣经中被动语法，如：玛五27「你们一向听说过……」，是表示主词是天主，意思就是「天主说……」。他决定一个人与天主的关系，如：他和罪人同席；这行动对犹太人而言，表示把罪人接纳到自己与天主的关系中，隐含了赦罪的意义。他要求人「为了我」而放弃一切， (谷十28f)；并要求人弃绝自己而跟随他 (谷八34~38)。

2. 耶稣与犹太人冲突的核心

a 耶稣显示了特别的权威，可是他并未受经师训练，也没有任何正式的职份。在对观福音中，耶稣却自称高于撒罗满、约纳，高于安息日及圣殿 (参看玛十二1~8，41f)。他来自纳匝肋乡下地方，而使人说：「纳匝肋能有什么好事？」所以他对自己的身份和权威的自称，对当时犹太人是难以接受的。尤其当耶稣不回答大司祭的问话，他自置于犹太教的至高权威之上；这是犯了亵渎天主的罪，按法律应砸死 (肋十四16，申十三5~6)。

b 自犹太人的观点来看，耶稣不但摧毁了他们宗教的根本，而且也造成国家的危险；因为不少人误解了他的使命，并把他当作政治性的默西亚，而引起骚动，所以大司祭盖法恐惧罗马人干涉，会毁灭了圣殿及全民族 (若十一48)。换句话说，耶稣一方面是宗教理由，另一方面是政治理由被处死。

(四) 耶稣的死亡与罗马人 (比拉多)

1. 耶稣与罗马人发生冲突的事实

由于被钉十字架是罗马的刑罚，可见耶稣的死亡，是他与罗马人发生冲突的结果。犹太人也可处人死刑 (按一些看法)：斯德望是被石头砸死，若翰是被斩首。耶稣被钉十字架却是罗马人对政治犯所能施行的刑罚。

谷十五26所提到的「犹太人的君王」，只在罗马人的眼中才是罪。

2. 耶稣与罗马人冲突的原因

耶稣批评罗马人的朋友——黑落德，称他是狐狸。耶稣从没有批评过热诚派，却批评了与罗马人合作的黑落德 (路十三32)。耶稣的门徒热诚者西满，可能是热诚派；该派想以武力推翻罗马人的统治。耶稣被捕时，他的门徒身上带剑 (路二十二33~38，谷十四47)。此外，民众拥戴耶稣为他们的默西亚，因而罗马人认为他是危险人物，杀掉他可解决问题。实际上，罗马人并不懂犹太神学问题，只担心扰乱。罗马人也可能是为了讨好犹太人而答应犹太人的要求，因为犹太人虽在一些事情上和罗马人合作，却憎恨罗马人。

所以许多不同的因素导致耶稣的死亡。现在我们要研讨一下，在他的死亡中，人的罪和误解究竟扮演什么角色？

(五) 人的罪及误解与基督的死亡

1. 罗马人

按圣经的记载，耶稣的死亡是罗马人罪的结果：比拉多清楚了解、也承认耶稣无罪(路二十三4、13~26)；但是仍「为了满足羣众」 (谷十五15)而把他处死。政治领袖应拥护正义，怎能为满足人民而杀无辜？

另一方面我们可问：比拉多对耶稣真正了解多少？他是靠其它人的数据、消息，恐惧民间骚动而除掉耶稣。

2. 犹太人

按照得前二15、宗二23f，二36，若十九11，圣经清楚的表明耶稣的死是犹太人的罪的后果。

另一方面伯多禄在他的演讲中说：「我知道你们所行的，是出于无知……」 (宗三17)。

我们无法分辨罪及误解的因素，也分辨不出比拉多对或不对，及犹太人是误解或善意地把耶稣交付给罗马人。这是典型的人类情况，例如：谁能分辨今日战争的双方谁是谁非？

虽然我们人无法分辨、判断人之罪恶、误解、或善意，但是明白耶稣的死亡是人的罪恶和误解的结果。这项事实对使我们了解耶稣死亡的救恩意义很重要，因为这些因素构成耶稣被钉十字架及复活的具体情况；也是天主交付耶稣以及使他复活的背景。

贰、 耶稣和他自己的死亡

(一) 耶稣对自己死亡的了解

1. 耶稣是否意识到他的死亡临近了？

过去很容易答复这问题，例如引用圣经中耶稣几次预言苦难的经文。但今日释经学家认为这些经文是后来教会的信仰反省而写的，不是真实记录。因此，我们需探讨耶稣是否知道他冒着被处死的危险？我们根据以下所列举的理由，可肯定他确知自己在死亡的危险中：

a 在若翰被斩首之后，耶稣批评杀害者黑落德是狐狸 (路十三32)。当时一些人称耶稣是复活起来的若翰 (谷六14)。在耶稣的传教活动中，黑落德党人早已是耶稣的对头 (见谷三6：法利塞人一出去，立刻便与黑落德党人作陷害耶稣的商讨，为除灭他)，这些事所引起的危险，耶稣不会不知道。

b 耶稣知道公会议有权把亵渎天主的人砸死 (例如：斯德望)。公议会中的撒杜塞人是护法者，他们控诉耶稣违反犹太法规，并犯亵渎天主的罪 (谷二7)。人们早就以为他借着魔鬼之力行奇迹 (玛十二24)；并且早就在观察他的行为，以找出他的错误 (谷三2，十二13ff)。

C 耶稣也知道罗马人可把政治仇敌钉在十字架上；并知道在自己的门徒中也许有了热诚派政治份子，如：热诚者西满、依斯加略犹达斯 (路六15)。此外，耶稣宣讲天主王国，有时甚至导致羣众拥他为王，很容易使罗马人误为政治行动。他知道罗马人担心一切默西亚运动。

2. 耶稣是否把自己的死视为具有赎罪行动？

释经学家认为圣经中最后晚餐耶稣所说的话，很可能已反映出耶稣复活后教会的神学反省。因此著名的天主教释经学家如：Vögtle认为我们不能引用耶稣所说的任何话，来解答这个问题。但是根据对耶稣的言行概括的了解，我们可作下述肯定：

a 耶稣没有把自己的死亡当作救恩或赎罪行动。他所宣讲的是天主无条件的爱及仁慈，并未把自己的死亡作为天主赦罪的条件。他从没有说：「你们悔改吧！天主爱你们；但是我必须死，祂才宽恕你们。」

b 此外，耶稣面临死时，从未改变他对天主的信赖和对天国来临的希望。从天主使耶稣复活的事实，我们可以肯定：耶稣面对危险、面对死亡时，知道这失败、苦难、黑暗，与他的使命及他所宣布天主照顾人、天主仁慈的安排并不矛盾。换句话说，他从不怀疑自己及所宣讲的天主，不怀疑自己的使命。如此，我们至少隐含地知道他残忍的死亡是出于天主爱的计划！而这一切是有意义的。

(二) 耶稣对自己死亡的接受

耶稣如同我们人一样地感到痛苦和畏惧 (谷十四32~42)。希五7很清楚地叙述他的挣扎：「当他还在血肉时，他以大声哀号和眼泪、祈祷和恳求……」(希五7)。这段描写与耶稣山园祈祷的题材类似。换句话说，他面对十字架的死亡，实在有人的情绪：怕惧和痛苦。但是他在痛苦中面对死亡时，仍保持他对父的信赖；并以最亲昵的称呼，称天主为「阿爸」(谷十四36)。简单来说，他在极大的痛苦、失败中，对天主父的安排、照顾，表示了极大的爱、服从和信任。保禄为了强调基督的服从，在被钉十字架时达到了最高程度，他在斐理伯书信里所引用的「赞美诗」中，加上了「听命至死，且死在十字架上」。

叁、 天主与耶稣的死亡

我们必须面对天主与耶稣死亡的问题。当我们看到了耶稣被钉十字架上，不免要问：那天地的主宰的天主、那对屋上的麻雀也加以照顾的天主，在这件事件中，他的意思是什么？圣经对此问题给了我们两个答案：

(一) 天主把耶稣交出 (罗八32)

天主放弃、舍弃了他，因为祂让此事发生。

圣经作者不需任何新启示来推论出这个答案。按照旧约的道理和耶稣的话中，他们相信天主实在是主—上主是我的保护者、我的牧人。另一方面，他们看到耶稣死时，天主并没有让奇迹发生，使耶稣免于死亡。他们似乎可自然作结论：天主把他交出。马尔谷福音记载了许多奇迹；但是，耶稣被钉十字架并没有奇迹发生。所以可说天主交出了他。

许多经文，如：罗四25、谷九31、十33、十四21，路二十四7都表达了同样的意思；因为这些经文中被动语的用法，表示天主是主词。这意思在宗二23特别明显地表达出来「他照天主已定的计划和预知，被交付了。」

(二) 但天主使他复活 (宗二23f)

这是新约的中心讯息。在新约中「你们杀死了他，天主……使他复活了」(宗二23、24)及类似的词句常常出现。这表示：天主一方面交付了耶稣，另一方面却使他复活。

为了明白基督死亡与复活的意义，应了解：

1 耶稣的复活不是他回到我们人类的生命中 (导向死亡的生命)，而是进入了不朽的生命。

2 他的复活并不解决下面的问题：天主为什么把他交出 (舍弃)？为什么默西亚救主必须要受这样的死亡？新经中所说的「基督为了我们」，「为我们的罪而死」，是什么意思？

结 语

1 基督的死亡是许多因素所造成的事件，可分为不同平面：人的因素 (不论政治或宗教方面，人的罪、误解及善意)，基督论平面 (耶稣对自己死亡的预知，对死亡意义的了解，耶稣的死亡和他自我了解的关系，以及他对自己使命的了解)，天主平面 (天主舍弃了他，却又以创造之力复活了他)。

2 这演讲需要其它演讲的补充：在基督复活意义的光照下，我们可更了解他死亡的意义。在研究了「基督的名号」之后，我们才了解是谁遭受十字架的凌辱？是谁被复活？在「基督的救援」演讲中，我们才可明白基督死亡与他给我们救援的关系。

3 我们的信仰和礼仪中耶稣的死亡和复活常是相连的。从信仰角度看二者应彼此配合和补充。但是，有一次，我们专看基督的死亡在历史平面上的情形，是很有意义的；并且会帮助我们明白为什么我们能把基督在十字架上的死亡、称为神圣的死亡。我提出一个似乎亵渎的意见：我们应该有一次在弥撒成圣体后，不说「基督，我们传报你的圣死」，而应该说「我们想念你丑陋的死亡」；不在弥撒中赞扬十字架的光荣，而应描绘十字架的凌辱。如果我们不体会基督十字架的丑陋，也就不能了解他死亡的神圣性，若不看十字架的凌辱，也就见不到十字架的光荣。


教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”

您要打印的文件是：教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”
打印 打印本文

教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”

作者：佚名 转贴自：亚洲新闻 点击数：729

在一个“没有能力和解”的世界里；在“各种分歧、非正义、仇恨和暴力的惨剧仍在不幸地继续着”的世界里，圣周将重新唤醒人们“满怀勇气地创造一个更加公正的世界”的意愿，从而使“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”。这就是教宗本笃十六世在今天的周三公开接见活动中，为世界各国朝圣者们讲解的圣周三日庆典礼仪的深刻意义；也是教宗在邀请天主教徒们努力善度信仰生活。在明媚晴朗的罗马春日里，本笃十六世乘坐敞篷车穿越圣伯多禄广场，向四万多名来自意大利、奥地利、西班牙、美国和德国，特别是教宗故乡巴伐利亚的朝圣者致意。

教宗在讲解要理时，多次脱离事先准备的讲稿，临时发挥向朝圣者们表示：“尽管当今世界笼罩在黑暗之下，但是，邪恶无法赢得最终的胜利。而我们，应该努力勇敢地创造更加公正的世界。”教宗邀请教友们善度未来三天的礼仪，“这几天是促使我们重新唤起渴望追随基督、为基督服务的强烈愿望的礼仪，使我们深刻认识到，基督为了爱我们，甚至献出了自己的生命”。

“尽管明天上午将举行圣圣油的礼仪，但是，复活瞻礼三日庆典是从明天晚上的最后晚餐礼仪开始的”。而圣周五，“是守斋和悔改的时刻，我们应该将目光转向耶稣。十字架为我们揭示了一种广阔、深刻、浩瀚的爱。基督的十字架，是一切福祉的源泉”。圣周六，望复活“教会与玛利亚一道在圣墓前祈祷。午夜十分，开始了复活瞻礼前夜的隆重望复活礼仪。光荣颂和逾越的阿莱路亚欢呼声，将洁净受洗者和整个基督信仰团体的心灵，他们为基督战胜了死亡而复活感到欢欣鼓舞”。为此，教宗援引福音中耶稣邀请门徒们“惊醒”一段指出，“我们同门徒一样，也经常沉睡，而不警醒”。

最后，教宗本笃十六世向全体在场人士表示，“为了庆祝复活瞻礼，教会要求全体信徒热心参与悔改圣事，认真告解——这是给了我们重新开始生活的契机，准备复活瞻礼。我们深知自己是有罪的人，但是，我们对让我们与基督和解的天主仁慈充满了信心”。


裴军民神父举行晋升助理主教典礼

您要打印的文件是：裴军民神父举行晋升助理主教典礼
打印 打印本文

裴军民神父举行晋升助理主教典礼

作者：佚名 转贴自：辽宁教区网站 点击数：1198

天主教辽宁教区公告

经天主教辽宁教区参议会研究，教区主教决定于2006年5月7日上午9时，在沈阳南关天主教堂为裴军民神父举行晋升助理主教典礼。请众为此祈祷

天主教辽宁教区 2006年4月13日


教宗圣周四主持祝圣圣油弥撒

您要打印的文件是：教宗圣周四主持祝圣圣油弥撒
打印 打印本文

教宗圣周四主持祝圣圣油弥撒

作者：佚名 转贴自：梵蒂冈电台 点击数：732

罗马教区全体神职人员，包括多位枢机主教、总主教和主教，四月十叁日上午在梵蒂冈圣伯多禄大殿参与他们的主教，教宗本笃十六世为他们主持的圣周四祝圣圣油弥撒。圣油是司铎为了给奉教者、病人和主教给领坚振圣事者傅油使用的。今年使用的圣油来自西班牙。至于坚振圣油所加添的香料则来自义大利的萨丁岛。在弥撒讲道中，教宗特别讲论司铎品位的来源和意义，同时强调司铎第一件要务就是作个深入祈祷的人。

教宗谈到圣秩圣事说：“上主把他的手放在我们头上。这个举动的意义就是他所说的：‘我不再称呼你们为仆人，因为仆人不知道他主人所作的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了’（若15，15）。我不再称你们为仆人，而称你们为朋友；从这些话，我们简直可以看到圣秩圣事的建立”。

教宗又说：“上主使我们成为他的朋友，把一切托付给我们，把他自己也交给了我们，这样我们就可以用他的名义讲话。这是多么大的信任啊！他真的把自己交在我们手中。祝圣司铎的主要标记事实上都在显示那些话，也就是覆手礼；授以经书；授以圣爵，以便传授基督最深刻和最个人的奥秘。此外，也包括赦罪的权柄。他让我们像他一样意识到罪恶的可怜和世界的黑暗，同时把重新开启通往天父的家的钥匙交在我们手中。我不再称呼你们为仆人，而是朋友。这就是当一位司铎的深刻意义：成为耶稣基督的朋友”。

教宗因此强调：“为了这个友谊，我们必须每天更新努力。友谊意味着思想意愿相同一致。圣保禄宗徒在斐理伯书中告诉我们，必须多练习在思想上与耶稣共融（参见斐2,2-5）。这种思想上的共融不仅仅是理智上的事，更是情感、意愿、乃至行动上的一致”。

教宗最后指出：“我不再称你们为仆人，而是朋友。司铎职务的核心就是作耶稣基督的朋友。只有这样我们才真正能够以耶稣的身份讲话，即使我们的内在生活离耶稣很远，也不至于损害圣事的有效性。作耶稣的朋友，作司铎，意味着作祈祷的人。这样我们就会认得出耶稣，也会脱离单纯作仆人的无知，进而学习与耶稣、也为耶稣而生活、受苦和行动”。

十叁日星期四这天下午五点叁十分，教宗本笃十六世前往罗马教区主教座堂，圣若望拉特朗大殿，主持主的晚餐弥撒。最近几年来，由于先教宗若望保禄二世身体不好，行动不便，所以圣周四主的晚餐弥撒都改在圣伯多禄大殿举行，而不必乘车前往他在罗马的主教座堂圣若望拉特朗大殿。今年，新教宗本笃十六世恢复已往的惯例，专程前往罗马主教座堂主持相关的礼仪。

弥撒当中，教宗为十二位代表宗徒的人濯足。今年被选为代表宗徒的是十二位青年，与过去挑选年纪较大的人和神职人员大异其趣。世界各教区的主教在这天傍晚的弥撒中也照样如此作。这项礼仪是在弥撒讲道后举行的，为表明每位主教履行耶稣的吩咐，为兄弟姐妹们效劳服务。这个场合中，教宗也呼吁每位教友做一件爱德的行动，尽自己的所能奉献心意，为协助有需要的人。


耶稣的死亡——一个爱的行为

您要打印的文件是：耶稣的死亡——一个爱的行为
打印 打印本文

耶稣的死亡——一个爱的行为

作者：佚名 转贴自：网络 点击数：2059

这幅微妙而又极其可怕的图像的主题就是天主的仁爱。微妙，因为我们可以看到耶稣对他的门徒以及对我们的爱到底延伸到什么地步；可怕、恐怖，因为撒旦在犹大的背叛中所扮演的，将耶稣要带向一个晦涩的十字架之路。

第四位福音作者一语中的——爱的工程，再次肯定了耶稣的使命。在这里，做为儿子，爱在听命中超越地彰显出来。爱的成全将会在巴斯卦——耶稣的“时刻”得到庆祝：恩赐的时刻，死亡与复活的时刻。

耶稣的这个“时刻”让我们明白耶稣走向死亡就是一个爱的行为，一个对那些相信他的人的爱的义无反顾；同时也更清楚的显示了他的死亡是一种胜利，一种凯旋，因为他回归父前。为他即要离开的门徒毫无保留的爱和回归天父，这两种观念交织在一起，形成了整个这幅图像的中心主题，成为了今夜整部画卷的压轴戏。

最为突出、最为著名的洗脚一幕中就是一个真正意义上的爱的“交付”。一个耶稣不仅用语言，更是用行动来实践的“交付”：“从席间起来，脱下外衣，拿起一条手巾束在腰间”。同桌共食本身就给我们一种义气相投、促膝长谈、友情融融的印象。圣史若望不像对观福音的作者阐述最后晚餐的奥秘，而是假设、推测这个奥秘已经可以看得出来。就像我们国画中的留白手法，他只是一再地阐发“洗脚”的细节，给我们留下一定的空间让我们自己去思考、去咀嚼、去品味。也就是说在希伯来人的巴斯卦晚餐的洗洁礼中，给门徒们洗脚实在是出乎意料的一幕，是一种让人没法想到的动作。系上围裙、洗脚完全是仆人或者奴婢们小心翼翼地为了让主人及来宾得到清爽要尽的本分，是他们任务；因此，耶稣自己要亲手给门徒们洗脚的动作就显得非常意外，引发了伯铎禄的震惊和强烈的反应：“不，你永远不可给我洗脚！”这也是一个纪念的交托——“你们要这样做，来纪念我”——这种动作应该成为一种门徒的风格：“我给你们立了榜样，叫你们也照我给你们所做的去做。”兄弟之爱的新颖已经在恩赐（圣体圣事）与服务（洗脚）之前彰示了。

以这个交付（圣体圣事、服务、新的诫命）为背景，同时也烘托出了已经攫取了犹大的心的撒旦阴影：夜晚的寒冷纠缠、吞噬着心思念虑；出卖的诡计正在盘算。仅仅三个字就出神入化地点破了远离爱之光的人心：出卖、撒旦、夜晚。圣史若望的妙笔神使，勾画了罪恶的真正面孔：拒绝爱——出卖、背叛，向仇视爱者（撒旦）妥协，离开光明的地平线——走进孤独、绝望、死亡的黑夜。

使耶稣的“时刻”更加显得痛苦的还有对伯铎禄的否认耶稣的预言。实际上，在否认与出卖之间没有很大的差别。犹大的“出卖”是为了爱钱，伯铎禄的“否认”是为了“自爱”——爱惜自己，保护自己。说到底，两种事件都是信德脆弱的表现。

不过在这个沉重、黯淡的背景中我们看到了爱的诫命奠定了门徒们兄弟之情的基础，新的诫命给了门徒们一个新的名字，一个新的认识他们的标记：“如果你们彼此相亲相爱，人们就知道你们是我的门徒”。爱就是基督徒的同义词，没有其它更精确的特征。

西满伯铎禄给耶稣说：“主啊，你要给我洗脚吗？”耶稣回答到：“我做的你现在不明白，但是你后来会明白的”。

怎样生活这句话？

洗脚的一幕只有圣史若望有所记载，根据不同的释经学者的说法，这个记述正好取代了建立圣体圣事的那段描述，因为，洗脚一幕给圣体圣事一个更为深邃的标记性意义。事实上，耶稣就是依撒意亚先知多次所描述的“雅威的仆人”。我们会在更为残酷的表达“受苦的仆人”身上看到他的影子。在他身上，神性达到了kenosis（神性放弃，完全失却），换句话说，在他身上，神性完全失去了荣耀和权能，只是赤裸裸的无能为力。在他身上，爱情变成了一种将自己的身体与鲜血都交付的恩赐的完成。这是前不见古人，后不见来者的，前所未闻的天主屈尊就卑，做仆人，给人洗脚，为能将自己给人，使人神圣化事件。耶稣评述自己的行为说：“若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做”。当建定圣体圣事时，几乎说出了同样的话：“你们这样做来纪念我”。一天如同圣周四——非常伟大的一天，最重要、最值得思索的就是参与圣体圣事，活出每天圣体圣事背后的那种不可或缺的谦逊地服务的爱的精神。


基督的苦难与圣死

您要打印的文件是：基督的苦难与圣死
打印 打印本文

基督的苦难与圣死

作者：佚名 转贴自：网络 点击数：1912

耶稣的苦难，给“人间痛苦”带来了真正的意义和无比的价值。

痛苦能磨炼人，能坚强人们的意志，能使人毅勇忍受，能更懂事和克制。穷苦人家的子女，或父母丧亡的孤儿，较易上进，较易成就。但基督降世受难，使痛苦有更深的意义，更高的价值。

“你们得蒙救赎的代价，并不是能朽坏的金银，而是无玷羔羊，基督的宝血。”（伯前一）基督的苦难，救赎了世界，我们领受了洗礼，同基督一起受难死亡，将来同基督一起复活。现今我们要增补基督苦难所欠缺的。我们的痛苦，同基督的，一同奉献给天父，有它赎罪的价值。为补赎我们自己的罪，因我们在主前，都是罪人。而无辜纯洁的孩童，有病残废的，他们自身无罪，但他们的痛苦，在主前是非常宝贵的，能补赎
他人的罪，能圣化净化世界，能使世人受苦的期限，“因义人而缩短”。

天主爱人，竟把独子赐给人类。耶稣救赎人o，流尽圣血，受尽苦难，并不非此不可，而为表示祂爱人到底。世上许多义人，受歧视打击，受监禁流放，父母丧亡，妻离子散，一生失意潦倒，这样的生命，有什么意义？有什么价值？为什么要让义人受如许苦难？默观瞻仰耶稣的苦难，耶稣爱我，愿为我多吃苦，我能为祂吃苦，也该感到非常高兴和光荣。宗徒们被鞭打后，欢欣跳跃，因能为主名受了苦！

圣女小德肋撒，年纪轻轻，害了肺结核，长卧病床，愉快地承受，她指台上一瓶玫瑰色的药水说：“我像这瓶药水，看来悦人，但其味甚苦”。她这样的被病魔纠缠，没有意义？没有价值么？她竟成了传教主保，不知多少灵魂因她得救！

耶稣的死亡，给人类的死亡，带来了新的意义和新的价值。

我们藉圣洗与基督一起死亡，埋葬，将来一起复活。基督已战胜死亡；死亡！你的权力在那里？基督已给了“死亡”以新的意义。死亡为信仰基督的人，不再是悲惨可怕的。中古世，欧洲社会里，把灵堂，把殡仪场所，布置得华丽庄严，有些喜气洋洋的景色。

死亡是“踰越”，是“超渡”。由暂世超渡到天乡；由暂生进入到永生。死亡：“并不毁灭生命，而使生命换一境界，死亡拆毁了现世的居所，在天庭获得了永生的住处。”（追思弥撒序文）。逝世日，教会称之为生于天国的诞辰！

亲友死别，悲痛哀伤是难免的，这是人之常情。但死亡，是超度，由涕泣之谷送出，而送进天国。这送出送入两件事，都是喜乐好事，不应悲伤！譬如你的子女，到国外求学深造，虽要远涉重洋，今后是否再能见面？送行时虽不免心酸掉泪，但想到他们将来的成就，自然内心感到高兴，虽可说是悲喜交集，但究喜胜于悲吧！

耶稣以“死亡”完成了他降世的使命。他的使命：是自愿地因他的生死，完成天父的旨意，把全人类集合在他身上，引向荣福的境界。我们领洗时，许下誓愿，遵照这条路线进行，须日日新、天天进。即保禄宗徒所说的：“我要天天死”；死于世俗、死于肉欲、死于骄傲。使“我成为钉于十字架之人，而世物为我成为钉于十字架之物”。

默想题材

默想苦难，目的在激发我哀痛之情。想耶稣为了我到这地步，我将怎样？默想苦难，可用两种方式：设想我在殡仪馆里，在亡者前，注视默存。一片凄惨凉寂的气氛。我只有默对无语，满心哀伤。我在耶稣苦像前，也该如此。可诵读福音经上的受难史，好象在念，或听述临终者写的最后一封绝命书。

义人受苦（预言耶稣受难，圣咏；圣咏是教会常用的祷词）

我的天主！我的天主为何舍弃我？我哀号求助，为何不理我？至于我，我是条蛆，已无人形，人们侮辱我，冷嘲热讽。

“他既然信赖上主，上主就应解救，上主既然喜爱他，上主就该救助”。……他们都向我张牙舞爪，好象怒吼掠食的狮子。

我的心好象成了蜂蜡，在我身内，全然溶化。我的喉咙干得好象瓦片，舌头紧贴在口腔上面。……

他们穿透了我的手足，我的骨胳，历历可数。他们注目监视着我，他们瓜分了我的衣裳，为我的长袍抽签。

上主，求你不要远离我，我的救主，求你速来援助我。

大悲剧中的人物志

耶稣受难，是千古的一大悲剧。（纽孟枢机）形形色色，人物一大堆。

反面人物：

宗教方面有大司祭、经师，俨然以保护宗教为名，控告耶稣。这种人既明白教义，耶稣又何必给他们解释？为此默不置辩，这静默是伟大的、庄严的、令人起敬起畏的！

在政府代表比拉多前，耶稣启示以真理，但比拉多患得患失，不敢坚持真理，想调和、想迁就、想妥协，但真理是绝对的，不能打折扣的！群众（老百姓）是胆小怕事的，容易跟着指挥棒转，他们的眼睛是雪亮的，心里是明白的，但他们的嘴、他们的手，是不敢跟从自己的心目。谁敢站出来讲句公道话！谁敢站出来替耶稣辩护！“如果人们迫害了我，也要迫害你们。”“他们待我如此，待你们也不会更好。”历代基督忠实的信徒，不也都碰到这种情况吗？

正面人物：

伯多禄事前讲得多么漂亮，显得多么勇敢！但牧人被害，群羊逃散！伯多禄在女佣人前，竟吓得要命！宗徒们打瞌睡，心慌意乱，无心祈祷！

只有圣母玛利亚，从领报日起，通过逃难，十二龄讲道，……信德坚强，知道天父的旨意，和天父的时刻，毅然决然，站在十字架旁！

架上七言

“我的天主，我的天主，你为什么舍弃了我？”

我们在困难交迫的时候，感到上天无路，入地无门，呼天天不应，叫地地不睬！也只有向主呼号，我的天主，我的天主！

对右盗说：“我实在告诉你，今天你就要与我一同在天庭”。这句话，为我们罪人是莫大的安慰，莫大的希望！

对母亲说：“女人，看！你的儿子”。我们在若望内，都成了玛利亚的儿子，我像是圣母的儿子吗？

又对那门徒说：“看！你的母亲”。圣母，请你为母！看，你的母亲，在天上，在露德，在法第玛，在。别忘了，你有这样的一位母亲！

“我渴。”我该渴求真理，我该嗜义如饥渴；我渴求荣主救灵；我渴望离世享见天主！

“完成了。”希望临终时，也能说这一句。“赛跑，我到达了目的地；信德，我也坚持了，我等待义德的花冠”。

“父啊！我神付于你手！”在受诱惑时，在遭受患难，无法解脱时，在每晚睡觉前。父啊！我神付于你手！

苦路十四处

在比拉多衙门。无罪而问死罪，千古大冤案。历史谁说不重演？教会被诽谤，好人被控诉！

接受苦架：任何人都得接受，来自个性、来自疾病、来自家庭、亲友、同事……来自工作……都想自己的十字架特别重，谁想逃避，也越感到沉重。

初次跌倒：跌倒、失足、该谦逊忍耐，求主赖主，起来再走！不必惊奇，不必恐惶。

母子相逢：放心，在崎岖荆棘的小道上，圣母等候你，迎上你！你在黑暗失望中，举目无亲，圣母站着、眺望着。

外方人西满：基督和教会遭难时，谁肯帮忙？不是光嘴里喊“主啊！主啊！”的，要做主的真朋友！

圣妇擦汗尘：谁敢挺身而出，替基督、替教会说句公道话！伯多禄只会说：“我不认识这人！”

第二次跌倒：人是软弱的，十字架是重的，不必灰心，再接再厉！

圣妇们痛哭：看到了耶稣的苦难，应捶胸痛哭自己的罪过！

末次跌倒：成功的前夕，还会有阻折！恒心至死，才能得救！

剥去衣裳：世物、钱财，生不带来，死不带去。虽系身外之物，被剥除总感到痛苦难受！

手足被钉：我成为钉在十字架上之人，世物为我是钉在十字架上之物。

高悬架上：我们也该赤身裸体，尽离世物；手足被钉，死于肉情；顶立空中，作天人间的中保，世界潮流的砥柱。

圣母抱在怀中：我们同世俗斗、同肉欲斗、同魔鬼斗，千疮百孔，请圣母怀抱我、抚慰我、医治我！

埋葬坟墓：藏我于圣伤中，安眠于圣母的怀中，平安恬静。

阅读材料

痛苦的意义

我的天主，请赐我承行的圣意，使我在疾病痛苦中光荣，因为没有痛苦，不能得到光荣，因为自己，也只愿意用痛苦来完成的使命；由于苦难的伤痕，的门徒才认出，同样地，由于种种痛苦，认出了谁是的弟子。

在我忍受患难时，在我心灵的忧郁中，在我一切错误的苦恼中，请认我为的弟子。请使我的意志与的意旨，合而为一，使我的痛苦渗入的痛苦，变成了的。……请进入我的心中，渗透我的灵魂，好在我身上继续受苦，为补足十字架上的苦难；请赐我承行的圣意，心中深深充满着，使不再是我在生活、在受苦，而是在我内生活、在我内受苦。（巴斯加）

祈求受难的耶稣（节录）圣利高烈

耶稣！因忍受黑落德对的嘲弄，把当白痴一般看待，……请使我能忍受别人所加的侮辱，把我当作鄙夫、疯子、坏人！

耶稣！因被恶人弃绝，过于大罪人巴拉巴……使我能安心忍受别人对我不平等的待遇！

耶稣！因了在十字架上，诀别慈爱的母亲时所受的痛苦，请解除我对于父母，以及其它受造物的过分的爱情，使我的心，常常整个地归向！

耶稣！因了临终时，仿佛为圣父所弃绝的痛苦，……使我安心忍受一切患难，总不丧失对仁慈的信心。

耶稣！因了圣灵魂与圣肉身分离时，所感到的痛苦，使我在临终时，用纯全的爱情，接受种种痛苦，将我灵魂奉献给，为在天国中，能面对面地享见，并能永远全力地爱。

歌颂十字架（《师主篇》卷三章改编）

耶稣！唯有在十字架上，能得救赎的恩宠。唯有在十字架上，能得超性的生命。唯有在十字架上，能尝到天上的神味，能获得灵魂的神力，能享受良心的快乐，能修成全的德行，能达到圣善的境界。耶稣，除了的十字架，在任何地方，救不了我的灵魂，得不了内心的平安和升天的希望。并且，除了的十字架，在上没有更高超的道路，在下没有更稳妥的道路，我怎能不愿意接受呢？耶稣！的十字架既然充满了各种的恩宠，我怎想躲避呢？那一个人在世上没有十字架呢？有时肉身疼痛，有时灵魂烦恼，有时别人来磨难我，有时我自怨自尤，有时仿佛失去了。主，耶稣！在这一切光景中，无论上、下、内、外如何变动，如何痛苦，求赐我切切仰望的十字架，总不离开。
耶稣，的一生，全是苦架，全是殉难！既然是这样，我怎敢离开，贪求安逸快乐呢？我怎敢在苦路以外，另寻别的道路呢？耶稣！若仗恃我自己的力量，我什么也做不到，我唯有投奔，仗恃的力量；我虽软弱，但我相信，有十字架的扶持，世俗肉身，我全能制胜，就是平常我最恼恨的，我也必能够甘心爱慕、勇敢承当。


第廿一届世界青年日文告

您要打印的文件是：第廿一届世界青年日文告
打印 打印本文

第廿一届世界青年日文告

作者：佚名 转贴自：本站原创 点击数：959

祢的言语是我步履前的灵灯，是我路途上的光明。」（咏一一九【一一八：】，105）

亲爱的青年朋友：

我以非常喜乐的心情向你们致贺，因为您们在准备第廿一届世界青年日。我重新回想和经历，去年八月在德国的经验。今年的世界青年日将会在地方教会举办，而这将会是一个很好的机会，把在科隆所唤醒的热火再次点燃，你们有很多人都把这热诚带回你们家庭、堂区、组织和运动中。同时，这将会是一个很好的机会，邀请你们很多的朋友去参加这个年轻时代的灵修朝圣，走向基督。

我向你们提议的主题是一句来自圣咏一一九的章节：「祢的言语是我步履前的灵灯，是我路途上的光明。」我们所敬爱的教宗若望保禄二世如此解释这句圣咏：「谁若祈祷，便吐露他对天主律法的感恩心情，因为在生命经常黑暗的路途上，他以天主的律法来光照他的步伐。」（2001/11/14周三接见）天主在历史中自我启示，祂向人类说话，而祂所说出的话语是具有创造力的。希伯来文「dabar」这个词汇，通常是翻译为「话语」，这辞真正的同时表达语言与行动。天主说祂所做的，又做祂所说的。圣经旧约向以色列的儿女们宣布默西亚的来临，以及一个「崭新」盟约的成立；祂在降生成人的圣言中履行了祂的许诺。在天主教教理中很清楚的表明：降生成人的天主子基督，是圣父的唯一、完美及决定性的圣言，天父藉祂说了一切，除祂以外将不再有其它的话(n.65)。那启示圣经作者的圣神这样带领了天主的选民，祂打开信者的心，使他们明白圣经的意思。当司铎在弥撒圣祭中，以基督的身份说出祝圣的祷文，同一的圣神积极的临在，把饼和酒变为基督的圣体、圣血，成为教友们的精神食粮。为了使我们在世上往天国的旅途上前进，我们所有的人都需要被永生的话语和食粮来喂养，这两者是不可分离的。

宗徒们领受了救恩的圣言，并把它传给他们的继承人，如同一颗贵重的珍珠安全的放在教会的宝库里，如果没有教会，这珍珠会有遗失或毁坏的危险。我亲爱的青年朋友们，你们要爱天主的圣言，并且要爱教会，这将会给你们机会获得一个非常有价值的宝藏，并且会教导你们怎样去欣赏它的财富。你们要喜爱并跟随教会，因为她由她的「创立者」领受了向人们指出到达真正幸福的途径与使命。在这个我们所生活的世界里，并不容易辨认和找到真正的幸福，在世界里有很多人都做了流行思想的俘虏。他们以为他们是「自由的」，但是他们却被误导了，在一些子虚乌有的意识形态中迷失了，「自由本身须要被释放」（真理的光辉86），而人们在黑暗中摸索、寻找，这黑暗必须被光照、启发。耶稣教导了我们怎么样实行这句话：「你们如果固守我的话，就的确是我的门徒，也会认识真理，而真理必会使你们获得自由。」（若：八，31-32）降生成人的圣言，真理的圣言，使我们自由，并且把我们的自由引领到美善。我亲爱的青年朋友们，你们要常常默想天主的圣言，并且要让圣神作你们的导师。那么，你们将会发现天主的想法是与人的想法不同的。你们会发现你们被带领去瞻仰真的天主，并且透过祂的眼睛去看历史上的事物。你们会完全体验到，来自真理的喜乐。在人生的旅途上，并非是容易或没有失望的，你们将会遇到困难或受苦，并且有时候你们会被迫与圣咏作者一起喊叫「上主，我已经受苦很重。」（咏：一一九，107）但你们不要忘记如同圣咏作者加上：「照祢的诺言，保我生命…我的生命常处于危险，但我仍不忘记祢的法典。」（咏一○七，109）透过祂的圣言，天主慈爱的临在就是那明灯，驱散使人害怕的黑暗，更在困顿岁月中照亮人生的路途。希伯来书的作者说：「天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。」（希：四，12）

我们必须严肃的考虑这指令；天主圣言是在灵修的战斗中不可欠缺的武器。如果我们学习聆听天主圣言以及服从它，这将会是有效的并产生效果，在天主教教义解释说：「在信德中服从（服从，拉丁文 ob-audir意指听从）是自由地顺从所听到的圣言，因为它的真理是由天主所保证，而天主就是真理本身。圣经给我们提示亚巴郎是这服从的典范，童贞玛利亚则是这服从最完美的实现者。」（n.144）亚巴郎立下了聆听｜服从的榜样，而撒罗满却是一个努力不懈的探索者｜探索隐藏在圣言里的智慧。当天主向他说：「你不拘求什么，我必给你。」那智慧的国王回答说：「求你赐给你的仆人一颗慧心。」（列王前：三，5,9）寻求一颗明达的心的秘密是训练你们的心去聆听，透过孜孜不倦的对天主圣言的默想，要更增加认识天主圣言的决心，以及在天主圣言里札根，这将会达到。

我亲爱的青年朋友们，我催促你们要熟悉圣经，并且要常常放在手上，好使它能成为你们的指南针，指出你们要走的道路，透过阅读圣经你们将会认识基督。你们听听热罗尼摩（Jerome）在这方面所说的话：「不认识圣经就是不认识基督。」（PL 24,17；参看天主的启示教义宪章25）一个学习和体验天主圣言的千秋万代的方法就是「阅读圣经」（lectio divina），这是一个真正、真实、按部就班的灵修旅程。在阅读圣经（lectio）之后，就是一次再次的重新阅读圣经的一段章节，并且吸收章节里面的主要部分，我们便继续下去到默想（meditatio）。这是一个内心反省的时刻，在这时刻里灵魂转向天主，并且尽量明白祂的圣言今天对我们所说的话。然后便是祈祷（oratio），在祈祷中我们停顿着，为的是要直接跟天主谈话。最后，我们到了「静观默想」（contemplatio）。这帮助我们，使我们的心注意基督的临在，祂的圣言：「就如留神在暗中发光的灯，直到天亮，晨星在你们的心中升起的时候。」（伯后：一，19）阅读、研究和默想天主的圣言，应该与生活融合在一起，使我们言行一致，忠心于基督及祂的教导。

圣雅格宗徒告诉我们：「你们应按这圣言来实行，不要只听，自己欺骗自己；因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，照完以后，就离去，遂即忘却了自己是什么样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的。」（雅：一，22-25）那些聆听天主圣言，以及经常查阅它的人，是将他们的人生建立在巩固的基础上。耶稣说过：「凡听了我这些话而实行的，就好像一个聪明人，把自己的房屋建在盘石上。」（玛：七，24）狂风暴雨来临时，绝不会倒塌。

将你们的生命建立在基督上，以喜悦的心情去接纳圣言，并且把它的教导付诸实行，这应该是你们｜第三千禧年青年人的计划！我们极需要有新的一代宗徒，默默的在基督圣言里札根，能够响应我们时代的挑战，并且作好准备把福音传播到远近。这是上主向你们所要求的，这是教会邀请你们去做的，这也是这世界期盼从你们那里所得到的，纵使世人不会察觉到！如果耶稣召唤你们，你们不要害怕，以慷慨的心去响应祂，特别是当祂要求你们来跟随祂，度修道或司铎生活。

你们不要害怕！你们要相信祂，你们必定不会失望的。

亲爱的朋友们，在四月九号，圣枝主日我们将要庆祝第廿一届世界青年日，我们将会由我们的心里出发，开始一个朝圣旅程到世上去，与世界的青年聚会，这聚会将在二○○八年七月在雪梨举行，我们将会为这个盛大的约会，按部就班的作准备，同时一起反省天主圣神和「使命」这个题目。今年我们的注意力将会集中在天主圣神、真理的圣神上面｜祂向我启示基督、降生成人的圣言，同时打开每一个人的心，同时使每一个人的心向救恩的圣言打开，而这救恩的圣言带领我们到完整的真理去。明年二○○七年，我们将会默想一句若望福音的章节「你们该彼此相爱，如同我爱了你们。」（若：十三，34）我们将会发现更多有关天主圣神、爱的圣神的道理｜祂把天主的爱灌注在我们心中，并且使我们察觉到我们兄弟姊妹在物质和灵修上的需要。最后我们将会到达二○○八年的世界聚会，它的主题将是：「圣神降临于你们身上时，你们将充满圣神的德能。」（宗：一，8）

从这时刻开始，我亲爱的青年朋友们，在一个持续不断聆听的气氛中，对天主圣言的聆听，你们要呼求圣神、刚毅与见证的圣神，好使你们能够毫无畏惧的宣扬福音，甚至到世界的尽头。当宗徒们在晚餐厅，等待圣神降临的时候，圣母也与宗徒们在一起。愿她成为你们的母亲和领导人。愿她教导你们去领受天主的圣言，去珍藏它，并且在你们的心中默想它（参路：二，19），正如她一生所作的一样。愿她鼓励你们向上主说出：「是的」，正如你们把信仰上的「服从」活出来一样。让她帮助你们在信德上坚定不移，在望德上稳固结实，在爱德上力争上游，常常关心、注意天主的圣言。在祈祷中我与你们在一起，我衷心降福你们每一个人。

教宗本笃十六世2006/2/22梵蒂冈
圣伯多禄建立宗座庆日


教宗在罗马斗兽场主持拜苦路礼仪

您要打印的文件是：教宗在罗马斗兽场主持拜苦路礼仪
打印 打印本文

教宗在罗马斗兽场主持拜苦路礼仪

作者：佚名 转贴自：梵蒂冈电台 点击数：777

昨天是圣周五，普世教会纪念救主耶稣的苦难。教宗本笃十六世在昨天晚上9点15分，在罗马着名的古迹斗兽场主持传统的拜苦路礼仪。这次拜苦路礼仪中的默想是教宗的梵蒂冈城代理科马斯特里总主教所撰写，我们请总主教和大家谈谈他撰写这默想的准则：

答：最基本的准则是：整个人类历史汇集在基督的苦难中。当我们注视基督的苦难时，我们便能够明白人类的历史。这是一个好人受贬抑、善人被侵犯、诚实的人被践踏、心灵纯洁的人受嘲笑的历史。于是，我们提出一个问题，这也是贯穿整个苦路的一个问题，就是：“那么，是谁胜利呢？”如果天主本人要背十字架并被处刑，那么谁是胜利者？谁做最后的决定？因此，我们走耶稣的十字架苦路，可以确信是天主在做最后决定。走十字架的路，协助我们了解历史，对我们教友来说，更给我们保证：圣周五不是最后一天，复活节才是。而复活节是善战胜恶，爱战胜仇恨。因此是善人得胜，是最高无限的善：天主得胜。

问：您的拜苦路默想要传给世人什么讯息？
答：在苦路的几处，尤其是纪念耶稣跌倒的那几处，我自问：“耶稣的苦难有什么是令今天的人感到沉重的？”在耶稣第一次跌倒的那一处，我想到耶稣最先感到的痛苦是察觉到罪的意识在世界上逐渐消失。罪是人类历史的真正毒药，是人类的真正传染病。罪伤害人，也因为伤害人，因此罪是有害的。因此，当耶稣看到人愚蠢得饮毒药而不自知，一定痛苦万分。他因此向世界呼喊，向人类呼喊：“你们小心，看看罪的影响，我进入你们这充满罪的世界，被侵犯，挨打，被钉十字架，我接受了这痛苦，为了告诉你们罪能给你们多大的伤害。”如果我们睁开眼睛，知道罪对我们的伤害，那么，请听第二句话：天主随时愿意宽恕我们。因为基督的十字架，一方面大声呼喊罪，另一方面也大声呼喊天主的爱，天主说：“我仍然爱你；我来为宽恕你。如果你打开心扉，我便进入你的心中并使它痊愈。”

问：在拜苦路礼仪中圣母扮演了什么样的角色？
答：在我撰写的默想中好几次有圣母。不仅在圣母与圣子相遇时，也在将耶稣遗体从十字架卸下时，我都写了有圣母在的很长的默想。在第四处耶稣与母亲相遇时，我以一首出自内心的祈祷来表达，我这样说：“我主耶稣，我们大家都需要圣母。”我们都需要一个真正的、忠实的爱，我们需要一个永不摇晃的爱，我们需要在害怕、痛苦、受考验时可以作为可靠庇护的爱。因此，我们需要圣母玛利亚。她是永不歪曲永不背叛爱的女子、妻子、母亲。玛利亚是是圣子的母亲，每一次我们拜苦路，这位母亲都在场，因为耶稣在十字架上向玛利亚说：“女人，我把若望托给你，看，这是你的儿子。”这是说，我把所有走自己的十字架苦路的人托给你。玛利亚本着她的慈母心怀，认真地接纳了耶稣的话。因此，我们确信每次拜苦路时玛利亚都在场。她以慈母的心为我们诠释了天主无限美善的心。


教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者

您要打印的文件是：教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者
打印 打印本文

教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者

作者：佚名 转贴自：本站原创 点击数：885

十字苦路“绝非已成为历史”、“一件过去的或者伤心的事”、“一声毫无任何效果的抗议的呐喊”。十字苦路，是召叫人们参与和共同承担责任的事件

罗马（亚洲新闻）—十字苦路“不是一个过去的、受到时间和地域限制的事情”，而是“拥抱世界、穿越五大洲和时空”的事件；在这一伟大奥迹面前，“任何人都不能只做一名无动于衷的旁观者”。去年，当时的圣座枢机主教团团长拉青格枢机，受先教宗若望·保禄二世的委托撰写按照传统在罗马斗兽场拜苦路时的默想文。当时，拉青格枢机锋利的笔触令世界为之一振，字字句句都在痛斥抨击背叛被钉十字架上的耶稣的行径，特别是在教会内所发生的。而今年，在首次以教宗身份带领世界各国朝圣者们拜苦路，为教友们即席讲解默想的道理时，本笃十六世召唤世人分享天主的爱与苦难：“我们在十字苦路中伴随耶稣”。这些意义深远的话，首先是向在场数万热心参与拜苦路礼仪的世界各国朝圣者们讲的。

在此之前，在梵蒂冈圣伯多禄大殿举行的朝拜十字架礼仪中，教宗本笃十六世伏在大殿的大理石地上，此举象征教宗彻底地抛开了教宗的权威，参与了耶稣所受的羞辱。而在斗兽场上，教宗邀请人们在十字苦路上“找寻自己的位置”。

教宗本笃十六世在首次主持圣周五拜苦路礼仪中，在第一处和最后一处亲自怀抱十字架。此外，帮助教宗在礼仪中背负十字架的有意大利主教团主席、教宗在罗马教区的代理主教鲁依尼枢机、一个罗马市民家庭、乌克兰礼仪的美国修生、一名修女、一名墨西哥少女、两圣地守卫团的方济各会士、一名韩国少女、一名安哥拉少女、一名尼日利亚少女。

今年拜苦路的默想文，是教宗在梵蒂冈城代理安杰罗·科马斯特里总主教撰写的，主题紧紧围绕教宗所阐述的“我们人类的苦难”，“我们十字架上看到了这一切”。默想和祈祷，旨在让人们不要被导致耶稣被钉十字架的罪恶束缚住。正如在第二处苦路中默想文所阐述的，“在基督的苦难中充斥着仇恨、我们的仇恨、全人类的仇恨”。今天，“我们丧失了罪恶的概念！今天正在通过阴险的宣传；对邪恶的歪曲颂扬；荒谬地将崇拜魔鬼；疯狂地渴望背叛、谎言和根本不存在的自由；恶习和自私自利的传播，视为所赢得的文明”。在第十处苦路的默想中继续些道：“今天，肉体常常在卖相的街道上、在影视上、在沦为卖相的街道的家中买卖。我们什么时候才能懂得，我们正在扼杀爱”？！“安逸正在变得非人化、娱乐成了毒品和疯狂的代

名词”。诚然，“对家庭的侵犯是天主的痛苦苦难。今天，似乎充斥着违背创世纪、违背天主计划的行径；充斥着试图铲除家庭的妖魔化傲慢”。

教宗本笃十六世指出，“我们认识到，十字苦路绝不是一件过去的或者伤心的事、一声毫无任何效果的抗议的呐喊”。而是“遏制邪恶的仁慈之路，正如我们从先教宗若望·保禄二世的身上所学到的”。在苦路中，也有“令人感到安慰的处所”，如圣保禄、圣奥斯定、圣方济各、真福德勒撒修女等。在“义人内”，“我们也找到了自己的位置”。圣周五绝非是“最终的结局；逾越的奥迹才是最终的结局”。


教宗在罗马斗兽场主持拜苦路礼仪

您要打印的文件是：教宗在罗马斗兽场主持拜苦路礼仪
打印 打印本文

教宗在罗马斗兽场主持拜苦路礼仪

作者：佚名 转贴自：本站原创 点击数：918

（梵蒂冈电台讯）昨天是圣周五，普世教会纪念救主耶稣的苦难。教宗本笃十六世在昨天晚上9点15分，在罗马着名的古迹斗兽场主持传统的拜苦路礼仪。这次拜苦路礼仪中的默想是教宗的梵蒂冈城代理科马斯特里总主教所撰写，我们请总主教和大家谈谈他撰写这默想的准则：

答：最基本的准则是：整个人类历史汇集在基督的苦难中。当我们注视基督的苦难时，我们便能够明白人类的历史。这是一个好人受贬抑、善人被侵犯、诚实的人被践踏、心灵纯洁的人受嘲笑的历史。於是，我们提出一个问题，这也是贯穿整个苦路的一个问题，就是：“那麽，是谁胜利呢？”如果天主本人要背十字架并被处刑，那麽谁是胜利者？谁做最後的决定？因此，我们走耶稣的十字架苦路，可以确信是天主在做最後决定。走十字架的路，协助我们了解历史，对我们教友来说，更给我们保证：圣周五不是最後一天，复活节才是。而复活节是善战胜恶，爱战胜仇恨。因此是善人得胜，是最高无限的善：天主得胜。

问：您的拜苦路默想要传给世人什麽讯息？
答：在苦路的几处，尤其是纪念耶稣跌倒的那几处，我自问：“耶稣的苦难有什麽是令今天的人感到沉重的？”在耶稣第一次跌倒的那一处，我想到耶稣最先感到的痛苦是察觉到罪的意识在世界上逐渐消失。罪是人类历史的真正毒药，是人类的真正传染病。罪伤害人，也因为伤害人，因此罪是有害的。因此，当耶稣看到人愚蠢得饮毒药而不自知，一定痛苦万分。他因此向世界呼喊，向人类呼喊：“你们小心，看看罪的影响，我进入你们这充满罪的世界，被侵犯，挨打，被钉十字架，我接受了这痛苦，为了告诉你们罪能给你们多大的伤害。”如果我们睁开眼睛，知道罪对我们的伤害，那麽，请听第二句话：天主随时愿意宽恕我们。因为基督的十字架，一方面大声呼喊罪，另一方面也大声呼喊天主的爱，天主说：“我仍然爱你；我来为宽恕你。如果你打开心扉，我便进入你的心中并使它痊愈。”

问：在拜苦路礼仪中圣母扮演了什麽样的角色？
答：在我撰写的默想中好几次有圣母。不仅在圣母与圣子相遇时，也在将耶稣遗体从十字架卸下时，我都写了有圣母在的很长的默想。在第四处耶稣与母亲相遇时，我以一首出自内心的祈祷来表达，我这样说：“我主耶稣，我们大家都需要圣母。”我们都需要一个真正的、忠实的爱，我们需要一个永不摇晃的爱，我们需要在害怕、痛苦、受考验时可以作为可靠庇护的爱。因此，我们需要圣母玛利亚。她是永不歪曲永不背叛爱的女子、妻子、母亲。玛利亚是是圣子的母亲，每一次我们拜苦路，这位母亲都在场，因为耶稣在十字架上向玛利亚说：“女人，我把若望托给你，看，这是你的儿子。”这是说，我把所有走自己的十字架苦路的人托给你。玛利亚本着她的慈母心怀，认真地接纳了耶稣的话。因此，我们确信每次拜苦路时玛利亚都在场。她以慈母的心为我们诠释了天主无限美善的心。


前部长滨尾文郎枢机，吁请教廷进行改革

您要打印的文件是：前部长滨尾文郎枢机，吁请教廷进行改革
打印 打印本文

前部长滨尾文郎枢机，吁请教廷进行改革

作者：佚名 转贴自：本站原创 点击数：756

【天亚社．罗马讯】掌管梵蒂冈一个部门长达八年的日本滨尾文郎枢机，建议检视亚洲及非洲主教的任命条件、改变教会与其他宗教共谈的方法，以及使枢机院更趋国际化。

三月十一日，梵蒂冈宣布教宗已接纳滨尾枢机辞任宗座移民及旅客牧民委员会主席一职。四天后，这位出生于东京的枢机向天亚社谈提及普世教会尤其亚洲教会所关心的事。

梵蒂冈亦宣布，枢机的办事处暂时合并于雷纳托．马蒂诺（Renato Martino）枢机领导的宗座正义和平委员会办事处。

滨尾枢机表示，两个委员会的合并，需要时间磨合。他预期这是艰钜的工作，因为其委员会着重牧民，而另一委员会着重理论。

然而，他认为最后结果可以是好的，但这两个暂时由同一人领导的委员会，彼此要进行很多商议。他预期宗座一心委员会，最后亦会与这两个委员会合并。

一如其他要员，滨尾枢机认为，教廷不同部门急切需要更完善的沟通、协调及合作。

滨尾枢机自二零零二年起，直至退休为止，乃掌管梵蒂冈办事处的唯一亚裔人士。一九九八年举行的亚洲主教会议，已促请教宗若望保禄二世，任命更多亚裔人士于教廷工作。

不久，教宗任命当时横滨教区滨尾主教前往教廷工作，亦任命居于罗马的越南籍阮文顺总主教，出任宗座正义和平委员会主席。阮总主教于二零零一年二月擢升为枢机，滨尾主教于二零零三年十月成为枢机。

  目前，教廷各部门的领导之中，没有亚裔人士。滨尾枢机说：「阮枢机已去世，我也呈辞。」他期望很快便能与教宗本笃会面，届时会要求宗座「邀请一位亚裔主教领导罗马教廷一个部门。我将建议他邀请来自韩国、印尼、印度、菲律宾或亚洲其他地区的主教。」

他认为，罗马对亚洲教会及亚洲的实况的瞭解，尤其是与其他信仰的对话，存在困难。他说：「他们虽认为宗教交谈十分重要，但又必须宣扬唯一救主耶稣基督。我们固然明白并相信这一点，但当你处身不同宗教之中，就必须对话，尤其是人生的对话。在这对话中，我们能与佛教及神道教等其他宗教合作，教导青少年及所有人民追求和平、援助残疾人士，以及协助贫穷者等。」

这位敢言的枢机表示：「欧洲裔的枢机和主教未能透彻瞭解。」他断言：「教理是神学，是欧洲的神学，而非东方神学。这套神学太艰深、太理性、太逻辑化。亚洲人没那么重理性，然而我们是聪明人，可以这样说，我们更富直觉、更富感性。我们需要一些触动心灵的东西，现今的教理不能转化人心。」

这位日籍神长是万民福音传播部的成员，因此能参与每月一次，商讨亚洲及非洲主教候选人名单的会议。

他表示，与会者很多来自欧洲、北美洲及拉丁美洲的枢机及主教，他们特别关注那些候任亚洲及非洲主教，曾否于罗马或欧洲其他地区就读，有否取得学位。

  不过，他相信，这不应是决定性的因素。适合的主教候选人，可以是在祖国接受培育，也不一定要取得学位，却要具丰富牧民经验。

基于这经验，他建议「检视亚洲及非洲主教的任命条件」。他解释这种改革，不应祇触及学术及神学基础，而要面对「部族或制度问题」，这是任命孟加拉、印度、斯里兰卡以及非洲国家主教的关键。

枢机反省教廷经验时认为，罗马教廷既缺乏亚裔人士、也缺少亚洲观点，且没有真正理解亚洲的声音，是因为「亚洲离开这里太远。我所指的不是地理距离，而是思想上的分野。」

  他说：「他们把亚洲及非洲教会看作婴孩，认为当地的基督信仰不成熟。他们祇认为欧洲才成熟，拉丁美洲则刚发展成熟。」

  他指出以欧洲为主导的现象，也出现在枢机院中。现今一百九十三名枢机中，一百人来自欧洲，一百二十名枢机候选人中，欧洲人占六十。

  对滨尾枢机来说，这比例不能确切反映现今教友的分布状况。大部分教友居住在拉丁美洲，成长中的亚洲及非洲教会比欧洲教会有着更多教友。他希望枢机院的组成能反映这实况。

  滨尾枢机熟习拉丁文，是日本天皇明仁为太子时的拉丁文教师。然而，枢机不能理解近来推行在部分罗马礼仪中保留使用拉丁文，以及坚持天主教徒应懂得以拉丁文诵念《光荣颂》、《信经》及《天主经》的运动。

他指出，很多枢机及主教，主要是欧洲裔的神长，曾大力进行这运动，一如在去年十月以圣体为主题的世界主教会议所作的一样。

深明教宗本笃是拉丁文拥护者的滨尾枢机清楚表示，反对使用更多拉丁文。他也是梵蒂冈部门领导中唯一曾写出这想法。他说，要求在印度、印尼、日本及其他亚洲地区的教友学习拉丁文是「不切实际」。


教宗巴斯卦守夜礼弥撒讲道词全文

您要打印的文件是：教宗巴斯卦守夜礼弥撒讲道词全文
打印 打印本文

教宗巴斯卦守夜礼弥撒讲道词全文

作者：佚名 转贴自：本站原创 点击数：832

“你们寻找那被钉在十字架上的纳匝肋人耶稣，他已经复活了，不在这里了”（谷16,6）。身穿着光华的天主的使者对在坟墓内寻找耶稣的尸体的妇女这样说着。圣史在这神圣的夜里也对我们说同样的事：耶稣不是一位已经过去的人。他活着，而且活着走在我们前面；他召唤我们跟随生活的他，使我们也找到生命的道路。

“他已经复活了，不在这里了”。当耶稣第一次向门徒们讲论十字架和复活的时候，刚从耶稣显圣容的山上下来的门徒们彼此询问：从死者中复活到底是什么意思（谷9,10）。在巴斯卦节，我们都欢欣雀跃，因为基督没有留在坟墓里面，他的身体没有腐化；他属于活人的世界，而不是死人的世界；我们欢欣雀跃，因为他就如祝圣巴斯卦复活腊礼仪所宣布的，是元始同时也是终结，因此，他不只昨日存在，今日和永远都存在（参见希13,8）。然而，从某方面看，复活完全不属于我们这个世界，不是我们任何经验所能及，因此，回到我们自身来说，我们也就延续门徒们的争论：复活到底是什么？复活为我们有什么意义？为世界和历史整体意味着什么？一位德国神学家有一次带着讽刺口吻说：尸体复活的奇迹如果真有其事，毕竟对我们无关紧要，因为和我们无关。事实上，如果曾有某人死了又活起来，而且仅此而已，这与我们何关？可是基督的复活不仅仅如此而已，是另外一回事。如果我们也可以使用进化论的言语来说的话，复活乃是最大的突变，是绝对根本地跳跃到另一个完全崭新的境界，这在生命发展的长期历史过程中是空前的：跃进到崭新的境界，和我们有关，和整个历史有关。

门徒们所发生的争论应该包括下列几个问题：那里到底发生什么事？这为我们、为整个世界、为我个人有什么意义？首先，到底发生什么事？耶稣不再在坟墓里面。他生活在一个崭新的生命中。怎能发生这样的事呢？什么力量促成这件事呢？可以肯定的是耶稣这个人决不是单独的，也不是自我关闭的人。他和生活的天主是同一回事，他和天主完全结合得彼此形成唯一的一位。他，可以这么说，与生命本身的那位拥抱在一起，这个拥抱不只是情绪上的，也包括并进入他的存在里面。他的生命不只属于他自己，而是与天主进行存在的共融，参与进入了天主的生命内，就因为如此，无法从基督身上取掉天主的生命。为了爱，基督让自己被杀害，正因为如此，他摧毁了作为最后结局的死亡，因为在他身上最后的结局乃是生命。他和无法摧毁的生命乃是一体，这样，生命经由死亡重新绽放火花。我们从另一个角度再来解释同一件事。他的死是爱的行为。在最后晚餐时，他提前了自己的死亡，把这个死亡改变为捐献自己。他和天主在存在上的共融其实就是与天主的爱在存在上共融，这个爱是对抗死亡的真实力量，而且比死亡更强大。复活就像光的暴发、像爱的暴发一样，解除了到那时还无法解开的“你要死，你要变化”的结。它开启了存在和生命的新境界，在这个新境界中，物质也因为改变而进入其间，一个新的世界于是出现。

然而，这件事并非过去所发生的、对今天的我们或许无关痛痒的奇迹。它是“进化” 历史过程中、以及走向未来新生命和新世界的普通生活历史过程中的飞跃，这个以基督为出发点的新世界已经不断地渗透到我们这个世界，对它进行潜移默化，也把它吸向自己。然而，这究竟是怎么发生的呢？这件事怎能与我发生实际的关系，并把我的生命吸引向它，吸引向高处呢？即刻的答复可能会令人吃惊，却是完全真实的，那就是这个事件经由信德和圣洗来到我身上。就因为如此，圣洗圣事成了巴斯卦守夜礼的一部分，就如今夜庆典中授予几位来自不同国家的成年人开始度基督信仰生活的圣事也强调的一样。圣洗圣事意味的正是这个，它不在谈过去的事情，而在谈宇宙历史生命的飞跃进入我的生命内，它紧捉住我，为把我吸向他。圣洗圣事大不同于加入教会社团的行为，也不是接纳一个人进入教会的有点过时又复杂的仪式。圣洗圣事也不只是单纯的洗濯或某种净化和美化灵魂的行为。圣洗圣事的的确确是死而复活重生，是改变为一个新生命。

我们如何能够了解这件圣事呢？我想如果我们看一下圣保禄在《迦拉达书》中致赠给我们的精神小传中的最后一部分，便可以更容易地了解在圣洗圣事中所发生的事。这封书信用这段自传核心的几句话说：“我生活已不是我生活，而是基督在我内生活”（迦2,20）。我生活，但已不再是我。我本身，这个作为人的基本身份面貌，也就是保禄这个人，已经被改变了。他还存在，同时也不复存在了。他走过这个“不”，而且继续留在这个“不”里面：我，但不再是我。保禄这些话不在描写那可能已经赐给他的某种神秘经验，而这样的经验从历史观点看或许也会令我们感到兴趣。不，这句话乃是发生在圣洗圣事中的事的表白。我的这个我已被取掉，换上一个新的更大的主体。于是，我的我又重新存在，但已经被改变，已经受到启蒙开发，借着进入另一个人里面而获得新的存在空间和开放。保禄以另一种观点再次给我们解释同一件事，他在《迦拉达书》第三章谈到“恩许”时，说恩许只承诺给一个人而已，这个人就是基督。只有他承受整个的“恩许”。如果是这样，我们将怎样？保禄回答说：你们在基督内已成为一个（迦3,28）。不是单单一件事，而是一个，唯一的一个，一个唯一的新主体。这个从我们孤立的我解脱，这个处在新的主体中，乃是处在天主的辽阔无垠中，是被拉到如今已经脱离“你要死，你要变化”的生命里面。复活的巨大爆发把我们紧带到圣洗圣事中，为的是要吸引我们。于是，我们在今世的苦难折磨中被带到一个新的生命境界，而且多少已经进入其间。领受圣洗，做基督信徒的意义就在于此：把自己的生命当作继续不断进入这个敞开的空间来生活。这就是巴斯卦守夜的喜乐。复活并没有过去，复活追上了我们，紧捉住着我们。我们也紧紧抱住复活，即抱住复活的上主，我们知道他牢牢地抓住我们，即使我们手头无力的时候他也不放。我们紧紧抱住他的手，这样，我们彼此也紧拉着手，成为一个唯一的主体，而不只是一件东西而已。我，但不再是我：这就是建立在圣洗圣事上的基督信仰生活的公式，一个在时间内复活的公式。我，但不再是我：如果我们这样生活，我们就能改变世界。这是与种种暴力的逻辑对立的公式，是对抗腐败和汲汲营求权势财物的方案。

“我生活，你们也要生活”，耶稣在圣若望福音中向他的门徒们、也就是向我们如是说。我们要借着与他在存在上共融而生活，要借着连接于生命本身的他而生活。这我们并没有、也不是永恒的生命和有福的不朽，但借着一种关系，一种与基督在存在上的共融而获得这一切。他是唯一的真理，是爱，所以是永恒的，也是天主本身。仅靠灵魂本身的不朽并不能赋予永生意义，也不能使生命成为真正的生命。生命因着被天主所爱而来，天主就是生命；我们的生命来自与天主生活，来自与天主一起爱。我，但不再是我：这是十字架的路，这条路与自我关闭的生活相遇后，便为他打开了走向真正和持久的喜悦的道路。

这样，在充满喜悦之下，我们就能够和教会在欢欣踊跃中一起高唱：“愿天使的歌咏团欢唱…愿大地喜悦”。复活是一件宇宙的大事，它涵盖高天和大地，使两者彼此结合。我们也在欢欣雀跃中宣报：“基督，你的圣子…从死者中复活，愿他安祥的光普照世人，世世代代为王”。阿们！

（梵蒂冈电台华语部译）


教宗本笃十六世复活节文告全文

您要打印的文件是：教宗本笃十六世复活节文告全文
打印 打印本文

教宗本笃十六世复活节文告全文

作者：佚名 转贴自：本站原创 点击数：955

位亲爱的兄弟姐妹们！

耶稣已经复活了！

昨夜的的大守夜礼让我们重温了基督信仰的中心奥迹，也就是耶稣复活决定性、也是万古常新的事件。各地圣堂点亮的无数巴斯卦烛光象征着曾经照亮、也继续在照亮人类的基督真光，这道光永远战胜了罪恶和邪恶的黑暗。那几句让在安息日过后第一天清晨，奔赴从十字架上匆忙卸下来安葬的耶稣体的坟墓的妇女吃惊的话，今天仍然强有力地回响着。因为失去老师而伤心悲哀的她们，看到那块巨石已从墓门挪开了，她们进去，发现耶稣的体不见了。当她们呆在那里怅然若失的时候，有两个穿着耀目衣服的人，忽然向她们说：“你们为什么在死人中找活人呢？他不在这里了，他已经复活了”（路24,5-6）。从那个清晨开始，这些话不停地在世界中回响，许多世纪以来这个喜乐的宣报从未改变过，同而且充满着无限和常新的共鸣。

“他不在这里…他已经复活了”。天使首先通报耶稣“不在这里”：天主子没有留在坟墓里，因为他不能做死亡的囚犯（参见宗2,24）而坟墓也不能留住“生活者”（默1,18），他是生命的根源本身。就像约纳在鱼腹里面，同样，被钉死在十字架上的基督也被吞噬在地里（参见玛12,40），等候安息日的过去。也的确，就如圣史若望所写的， “那个安息日是个大节日”（若19,31）：历史上最大的节日，因为在这一天“安息日的上主”（玛12,8）完成了创造的工程（参见创2,1-4a），把人和整个宇宙提升到天主子女光荣的自由中（参见罗8,21）。完成了这项特殊的工程之后，死去的身体被天主生命的气息所吹拂，冲破了坟墓的屏障，光荣地复活起来。就因为如此，天使们宣报：“他不在这里”，他不能再躺在坟墓里面。他走过人类大地，在坟墓里头结束了他的旅途，一如所有的人一样。然而，他战胜了死亡，并以崭新的方式，以纯粹爱的行为，打开了大地，使大地通向天庭。

他的复活，因着使我们与他结为一体的圣洗，也成了我们的复活。厄则克尔先知曾预言说：“看，我要亲自打开你们的坟墓，我的百姓，我要从你们的坟墓中把你们领出来，引你们进入以色列地方”（则37,12）。先知预言的这些话在在巴斯卦节这一天具有特殊的意义，因为造物主的许诺今天实现了；今天，即使在我们这个充满不安稳的时代，我们也重温改变我们生命面貌和改变人类历史的复活事件。所有遭受痛苦和死亡约束的压迫的人，即使没有意识到，也都把希望寄托在复活的基督身上。

愿复活的基督的神特别带给非洲安慰与安全，尤其是达尔福尔地区的人民，他们处在人道上再也无法忍受的悲哀境地；也带给大湖区的人民，那里还有许多创伤尚未愈合；更带给非洲各民族，他们渴望修和、正义与发展。愿和平在伊拉克终于克服不断在制造大批牺牲的悲惨暴力。我也为在圣地卷入冲突战事的人热切祈求和平，我邀请他们进行耐心有恒的对话，排除新旧的障埃，避免报复的引诱，教导新一代的人彼此尊重。我也祝望重新肯定以色列在和平中生存的正当权利的国际团体，也协助巴勒斯坦人民克服他们不稳定的生活局势，建设他们的未来，走向建立一个真正并属于自己的国家。愿复活的基督的神在拉丁美洲各国激发更新的活力，改善千百万人民生活的条件，铲除令人深恶痛绝的绑架人质的罪行，本着和谐与关怀的精神巩固民主的体制。至于涉及核子问题的国际危机，希望它能经由严肃诚实的谈判，达致使各方都有体面的调解，同时也祝望各国和各国际团体负责人士增强毅力，实现各民族、各文化和各宗教的和睦共存，使恐怖暴力主义的威胁远离。

愿复活的上主使任何地方都感受到他的生命、和平与自由的力量。今天，也向所有的人发出巴斯卦清晨天使向害怕的妇女所保证的话：“你们不要害怕！…他不在这里。他已经复活了”（玛285-6）。耶稣复活了，他赐给我们平安；他自己就是平安。就因为如此，教会才高声重复地说：“基督复活了”。第叁千年代的人，你们不要害怕给基督敞开自己的心。他的福音要填满每个人心中对和平与幸福的渴望。如今，基督是活着，并与我们同行。这是爱的无边奥迹！基督已经复活了，因为天主是爱！阿肋路亚！ （梵蒂冈电台华语部译）


圣召与人格的成熟（1）

您要打印的文件是：圣召与人格的成熟（1）
打印 打印本文

圣召与人格的成熟（1）

作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1104

前 言

大学有云：“古之欲明明德于天下者，先治其国；欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者，先正其心；欲正其心者，先诚其意；欲诚其意者，先致其知，致知在格物” 格物、致知、诚意、正心、修身、齐家、治国、平天下,体现出一个成大事者人格成长的历程。懂得物有本末，事有终始，知所先后，则是接近了大道、真理。反思一位蒙天主召叫，献身侍主，传播福音的人，也同样怀有平天下的理想，立志把福音的喜讯传到每一个人心中，建立地上的天国，和谐的世界。但理想的实现需要与现实联系起来，通过漫长的成长历程，有本有末、有始有终，有先有后的去接近这个理想，而不是光有口号，脱离现实不知本末、先后、好高鹜远、心浮气躁、急于求成……其结果是理想成了一个虚无缥缈的空想，可望而不可即。

“人希贤、贤希圣、圣希天”古老的中国文化都在告诉我们度奉献生活的人完善自我、超越自我与主合一的途径与方法。意不诚、心不正、身不修，何以齐家治国平天下。人不首先努力成为一个人格成熟的贤人，何以成为一个“我生活已不是我生活，而是基督在我内生活”的圣人呢？反观许多修道人，其人格都不够完善，缺乏一个健康的自我观，存在心理上不一致的现象。感情的不成熟使他们不会爱，不知如何去表达爱，对人特别是异性难以建立成熟和良好的人际关系。情绪的不稳定使他们常常不能冷静理智的看待问题，心灵处在一种焦虑偏执的状态。从而导致他们不能很好的与人合作，人际关系紧张，团体生活不和谐。这些问题很多都是源于修道的动机和目的不明确，幼年时期受到家庭或社会负面的影响和创伤而没有得到很好的医治，压抑在潜意识里，自身没有察觉，也无人发现，从而不知不觉影响到他们的修道生活。因此，教宗若望保禄二世在《我要给你们牧者》的劝谕中指出“如果缺乏适当的人格培育，司铎的全部培育的基础必将付之缺如。司铎被召成为教会的头和牧者耶稣基督的活像，就必须尽可能的地在他身上，反映出发射在降生成人天主子人性的完美，以及我们在福音中所看到的，以特别鲜明的手法所描述的他待人的态度。司铎必须塑造他自己的人格，使世人与救世主基督相会时，成为一座桥梁而不是障碍……因此未来司铎要培养出一系列人性人格的特质，不只是适当的自我成熟和自我实现，而且面对工作也要让他们养成平衡、勇敢及自由的人格，这些必须具备的特点才能使他们有能力承担牧灵的重任……负责的爱和人格情绪成熟的教育，为那些像司铎们一样被召度独身生活的人是完全必需的”可见，教会在培育方面对人格的成熟是多么重视。天主拣选某个人成为司铎，便是召唤他成长而入圣。但是除非当事人奋力谋求人格的完整，圣便被遮掩了。教会对这一点是非常清楚的，凡是册封真福或列圣品之前，一定仔细调查该人是否有心理疾病等，成圣的第一步，必须先整和人格。

人格成熟对一位度独身生活的人是多么重要，有助于他快乐和自由的度奉献生活，与天主与人能建立起亲密牢固和谐的关系，也能充分的把福音价值内在化，有正确的自我认识，懂得肯定自己，接纳自己，情绪更加稳定，会正确的表达爱和接受爱　。而一位人格不成熟的修道人，特别是司铎，不仅自己痛苦，更成了别人与天主相遇的障碍，教会不缺司铎，缺的就是人格成熟的司铎。目前的大陆修院和修会，对修道人的人格培育并不是非常重视，长上缺乏教育学、心理学和社会学的特别训练。因此，他们评估一个人是否有圣召。往往较偏向于祈祷的数量、进堂的频率，是否服从、谦卑、吃苦耐劳等表面特征，但忽视了对一个人人格成熟、圣召的动机、学习及吸收福音价值能力等一些内在特征的辨识。因为缺乏这方面的辨识，自然就很难对这个人进行很深入的了解和辅导。一些修道人内在的问题没能得到很好的解决和疏导，心理存在许多障碍，这些障碍有些自童年时期就已存在，一直都伴随着他们。虽然压抑着，但晋铎之后，这些问题就会浮现出来，影响他们的铎职生活。

故此，本文尝试从心理学的角度浅谈圣召与人格的关系，呈现人格发展的不同阶段，现在的人格特质是如何受过去的影响；在圣召生活中，人的动机、需求和价值如何得到辨识、净化、提升和内化，增进内心的自由和感情的成熟，使度独身生活的人在人格和圣召上更为成熟。

一、对圣召的认识

１：天主的召唤

任何人的圣召，都是天主主动的邀请，天主自由地拣选，是天主白白的恩宠。在福音中，耶稣主动地走向他所要召叫的人对他们说“来，跟随我”（玛３：１９）如此简单和直接。耶稣有时也采取另一种方式，对一些说“你们来看看吧”（若１：１９）他们便跟着耶稣去了，看了他住的地方，并且在那一天就在那里住下了。因此，圣召就是天主自由而慈祥的干预，以前瞻性和决定性的方式展现出来。在召唤中，采取主动的是天主自己。“不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结长存的果实”（若１５：１６）天主自由的拣选也包含天主有自由拒绝人的意愿。当耶稣治好了格拉撒附魔的人后，那个人恳求耶稣让收他为门徒，耶稣没有同意。尽管那位附魔的人意向也许很纯正，但耶稣还是拒绝了他，给了他另外的使命。正如教宗若望保禄二世在《我要给你们牧者》中所说：天主以自由无上的决定对人的召叫，应受到完全的尊重。它不能受到任何人性的决定所取代。圣召是天主恩宠的恩赐，从来不是人的权利。”这也让我们反省到一些人的圣召并非是人自己心甘情愿的，而是由父母之命促成，父母年轻时有志修道，但基于各种原因不能得偿心愿，只有把这心愿让孩子来代为完成。或者父母意识到圣召的意义，强迫孩子去修道。诸如此类不是当事人自由抉择缺乏反省的圣召，往往会出现许多危机，有些更是以失败告终。天主的邀请，需要那些真正在内心体验到、清楚地意识到、领悟到这特殊的恩宠的人去回应，而不是因着外在的压力，或者自己内在未满足的需求，不自觉的动机驱使，这些动机都是不成熟的表现。只有当一个人诚实地面对自己不自觉的动机，清楚知道自己情绪上的需求，才能助他选择积极而具建设性的方式来满足这些需求，努力去达到人格的整体划一、情绪的稳健成熟，方能回应天主的特恩。

2：回应天主的召唤
天主的召唤是一个出自自由的爱的邀请，人也应在自由中去答复，当耶稣与那富少年相遇并交谈后，马尔谷记载到耶稣的反应，“耶稣定晴看他，就喜爱他”（谷十21），有意召叫他，成为自己的门徒，度一种更有价值的生活，但那位富少年却“面带愁容，忧郁地走了”（谷十22）可见，双方都是在一种自由中互动，耶稣没有强迫富少年，富少年也没有被迫回应，而是选择离开。虽然，人们对富少年的最终选择感到遗憾，但这也体现出圣召中自由的重要性。一名基督徒当他感到被天主召唤时，在回应这份召唤时，应包含放弃一些不利于建起这深一层关系的价值。产生违反投身生活的行为，不但可以回溯至未获满足的需求，同时也是由于尚未领悟投身的要求。心灵的归化全在于转变；价值和行为二者的转变。归化即投向基督的价值。一位度奉献生活的人应将信、望、爱三德内在化，忠于基督的精神。但如果价值内在化，但却未能给予适合的优先排列，将会引发出不必要的紧张和冲撞，导致心能的流失。习道的人常不清楚自己看不到一些陷阱，诸如成功，权能和附合众望等到；这分不清楚影响了他排列优先秩序的能力。一名司铎或修会人士，最终变成了一名工作狂热者，毁伤了祈祷生活，团体生活，这现象并非不普遍！由于担心成效而产生不必要的，神经质的罪恶感，阻塞一个人的价值分辨，价值感的混淆，也是产生违反投身生活行为的导因。基督说出以下的话时，就是在强调价值的优先排列“不要忧虑说：我们吃什么？喝什么？穿什么？这一切都是外邦人所求的，天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们”（玛6：31—33）价值对个人的态度和行为极具影响力，恒心持守自己的价值观，对人格的整合大有助益。爱是基督徒价值的核心，只有孩子般的爱的人，那么他的爱的特质便是依赖和自我崇拜，而安全和被承认自然成了他的重要价值。如果一名修道者，仍只有一青少年的爱，一不定仍未能做到基督对蒙召者所提出的要求，舍弃与忠贞不二。唯有成熟的爱才能使人与被爱者认同，并且欣然接纳其中必要的甜酸苦辣。所谓圣人者，不论是独身或度婚姻生活，都完全回应了天主的个别召唤，他们都在爱的旅程中奋斗成长。在恩宠助佑与自己决心合作之下，终于跨越青少年型的爱，而达至圆融之爱。

3：圣召分辨
 为一位青年，对圣召产生吸引的可能机会很多，如参加生活营，学术，家庭信仰的熏陶，或与某修道人建立的人际关系种种。圣召分辨的过程，可分为内在圣召和外在圣召两方面。

a,内在圣召的辩别
指对圣召生活的吸引，帮助青年体会这份吸引是如何产生的，当讲述自己圣召的发展，是一种方法表达，培育者聆听时尽量发现这位青年圣召的真面目。再者，对动机的正确和诚实，也可以成为一些吸引的理由，正确的动机应该是属于信仰的理由，使徒性的意识，愿意为人为社会正义服务的理想，及对天主的爱，对耶稣基督的渴望所作出的回应
b,外在圣召的辨别

没有一个团体愿意招收毁灭其前途的成员，但是我们往往收纳只为维持现状，不求团体发展的成员，一个成熟的团体，不仅谋求生存而已，还得求成长和发展，但若未来的成员没有谋求发展改进的心意和创新进取的能力，非但袒护不保，就连自己的的生存也会发生问题。从这发展成长的观点来看，一个团体的成员如果只和上一代等质齐量是绝对不够的，只有继往而无开来的能力是不足的。为此，负责评估成员者，应知道除了该淘汰能毁灭其团体前途的份子之外，还得小心勿逞一时之意气，将有创造进取能力的人也拒之门外。为此，心理分析家和咨商心理学家都认为，他们都对应召者的认识决不是客观描述所能表达的，他们与应召者所建立的特殊关系，也不如一般的人际关系。因为心理分析家和咨商心理学主要的目的，不是心理研究，而是心理治疗和发展。即使应召者最初的本意，并非要求治疗，但一旦登门造访，这种关系就立即产生，在这种关系中，求助者可以言行欲言。在这个大前提下，心理分析家和咨商心理学家应当站在应召者一面，协助他发现自己和澄清圣召的问题，任他自由地向教会或修会当局表明对圣召的认识和态度。圣召问题不仅是“我有没有某种资格”，实际上它牵涉到“我是怎样的人”。设若否定了第一个问题，则决不能否定第二个问题。换句话说，假如我发现我没有追随圣召的条件，但我仍有成为完人的资格，权利和条件。可惜人们往往在鉴别圣召的工作上，将这两个问题混为一谈。“因为你是这样，所以也一定那样”地举一反三。这种断语，使原来有志献身事主者，在遭到拒绝时，还对自己整个人的存在引起怀疑。心理学家应站在协助应召者认识自我，发现自我不断寻求天主圣召，对教会和修会的拒绝认为不过是认识，发现和寻求天主路途上的里程碑。抱着这种态度，才不会在被拒绝时一蹶不振。那么用心理测验可能用较客观科学的方法来辨别圣召，协助修道人更好地认识自己，协助自己成长，发现自己和别人交往中所有的角色，体验在自己心灵上所流过的变化和反应。应用心理测验是为了陶冶修士们使他们成为有效的司铎，也唯有在这个大前提之下，心理测验才有其存在意义。它能帮助长上认识修士们，协助长上的陶成工作是否合乎修士们的需要，了解修士们的兴趣和人格特质及潜在的能力。也帮助修士们认识自己的优势和劣势，发扬优势采取有效的方法调整自己。无在1936年慕尔神父写了一篇重要的研究报告，题目为：“司铎和会士的心理病症”，那时，他就认为许多心理不健康的司铎和会士早在入会修道之初，已经显示出不祥的征兆，为此辨识圣召是重要而急迫的事。研究申请修道者，最棘手的是预测其未来情形。心理测验中应用最后是兴趣测验和人格测验。在此我们重点谈人格测验，人格测验中研究圣召问题应用最广的是明尼苏达测验（MMPI)和主题统觉测验（TAT）。在此谈谈明尼苏达测验研究结果。MMPI人格测验对淘汰和选择较为有用，对预测未来成功或失败则效果不大。为识别极度异常者和需要特别照顾者较为有效。魏斯哥神父列举下列四大项，对认识修士的心理健康与普遍适应有所帮助。在这四大项中有若干题目，就这些题目按受试者心理状态给予：合格、不能肯定、不合格的评价，并综合其评价作为淘汰及选择之依据。

1，心理健康方面

此项之综合评价若不合格则不予收录。

有无心理病症？ 住过精神病院否？

曾求治于心理医生吗？ 有过心理症吗？有无因情绪困扰而引起的病症？常常易于紧张，焦虑，情绪不稳，神经质吗？是否变化无常？常认为自己身体有病？

2、恪守规则方面

对这一点，我们应了解，有创造性的人往往有与众不同的看法，必须仔细分辨。
常表现反抗的态度？喜欢制造问题？是否常不守规则，又不负责

3，社会适应方面

是否不合群，不合作？喜欢强辞夺理？缺乏良好的人际关系？不能适应吗？

4，工作成绩方面

对工作懒散，疏忽？对工作不生兴趣？只求最少的工作，最低的绩效？

采用这四项评价曾得到：在心理学家认为合格者中都有29，2%离开修会；而心理学家认为不合格的当中有54，8%仍旧留在修会。可见这种方式不甚理想，晤谈能弥补心理测验之不足，修生自我评价亦有助于对修生的认识。

在报告赫尔神父的研究结果之前，对明尼苏达多相人格测量的目的不妨有所知悉，该测验是为了分析受试者是否有下列十种病态趋向多种较次要的趋向。

1，虚感趋向：具此趋向者显示对身体的健康过份焦虑。

2，忧郁趋向；即情绪悲观，沮丧，无法自解

3，歇司底里趋向：由情绪之激越而产生身体不适的症候。

4，精神病态趋向：有反社会行为出现。

5，男女性趋向；性反常，对性缺乏正确观念。

6，妄想趋向：这类人常有受迫害感，不安全感。

7，神经衰弱趋向：固定观念与强迫行为。

8，精神分裂趋向：具此趋向者表现出逃避现实的行为。

9，浮躁趋向：不够热心与活动。

10，内转社会性趋向：即不开放，过分收敛，畏缩。

现在试看赫尔神父应用明尼苏达人格测验并辅以学业成熟测验（SCAT）所提出十分珍贵的，有关评估修生该注意的要点。

1， 智能

理论：没有足够的智能，不论求学，工作都容易失意，灰心。处事，交往，适应，创造都得有足够水

准的智能，否则会引起紧张退却

实际：修生要有一定的智能才行。

2， 情绪自主

理论：某人自主程度和自主的方法为何，对其圣召关系很大。一个人的反应方式和程度是否正常，抑

麻木冷漠，或对某方面过份敏感

实际：人对情绪有从高度控制，中度控制和低度控制之分 修生至少有中度控制能力。

3， 疑惑，焦虑和罪感

理论：发现修生心窄罪感固然要紧，但更要紧的是如何补救。设若发现修生容易消沉，疑惑，焦虑，

畏惧和有罪感，并且达到很高的程度，则基本上有错乱，不宜修道、

实际：一般而论，挂虑健康较易为人发现，而心情低落消沉较不易为人发现。

4， 与当权者的关系

理论：太独裁或一味攻击权威都能阻碍从事神职，一味卑抑自己，依赖他人，或将攻击性转向自己的

人，也无法久留神职。

实际：过份攻击他人，向人挑战和标新立异，又不能从经验中学习，不会疏导自己的攻击性者，都将成为反社会的革命份子，不会久留神职。

5， 自尊

理论：我们若要知道某人如何对待他人，应先明了他如何对待自己，视己如人，爱己如人。因为连自

己都不爱的人，也无法爱他人，所以他是否自尊抑自卑是重要的。 实际：司铎当协调自尊和自谦，二者协调将带来内心平安与整合，思想和情绪之基点，否则工作很难有效率。退缩，怀疑，分裂和偏差乃自尊自谦之反面。

6自我与团体

理论：司铎应能收敛，否则思想和祈祷生活将发生困难。

实际：司铎须与人往来，具有领导能力，所以变应有外向能力，外向和内向当取得协调，个人和团体也要互相配合。

7两性态度

理论：修生对两性该有健全的态度，一面承认性能和两性差异的事实，一面将父职与神职作适当调和，不分男男女女老幼地为任何人服务。男人对两性自然的好奇，对妇女的职务和地位表示兴趣，过分有兴趣或同情会使人失去平衡，若采取逃避或着迷的极端态度，将不够顺利负起牧职工作。明尼苏达人格测量在两性适应这项上的价值不大，因此必须设法在信任的气氛中会谈，则所得结果必更为可靠。

实际：人的评判与测验结果相去很远，应用时不可不加审辩。

人们对心理测验除了欲从中探得应召者各方面之状况外，尤其希望能从心理测验预知修士，会士将来的成败。因为如果能够从应召者的态度，动机以及动机之强弱和意向来分析的话，那么就能预测未来中国情形。这是辨识圣召者工作中需知悉的问题，它不但能避免，陶成司铎和修士工作中的人力物力的浪费；而且从应召者的立场而言，也不必把宝贵时光，花费在与未来职务身份无直接关系的教育训练上，要辨别应召者的态度，不庆局限于生活中某一角落的问题，而当从人类在现实生活中所面临种种具体问题所抱持的态度去观看。换言之，是通常人对通常问题按其自身之长处和缺点在与人物事件接触交往中产生喜，怒、哀、乐各种情绪时，所采取消极或积极的态度，从这些态度里，我们能预测应召者对圣召采取何种态度，因而可以鉴别成败之可能性。

总的说来，圣召辨识是一个细致的使命，从事圣召辨识者的人格成熟，对修道生活的认同与投身以及一此必要的专业知识，是不可缺少的先决条件。当然，更需要在祈祷中，依靠圣神的带引与启发，集思广益，来完成任务。

二、 人 格

就像世界上没有两片相同的叶子一样，世界上也没有两个相同的人，甚至人与人之间的差异如此之大。在我们的朋友中，有些人常常与人吵架，有人却很安静内向，另一些人则好社交，两个处于明显相似环境中的人，却表现出显著的不同。为什么人与人之间有这些差异呢！这是因为每个人的人格特征都不一样，不同的人格特征，使得人们在行为和态度上表现出很大的不同。
人格又称个性，是各种心理特性的总和，也是各种心理特性的一个相对稳定的组织结构。在不同的时间和地点，它都影响一个人的思想，情感和行为，使得个体具有区别于他人的，独特的心理品质。
1． 人格的结构
A． 人格三层次
a． 小我
——以功能来分：身体、情绪、心智、需求、角色、
——以次层人格来分：人有很多不同次层人格（即小我），它们各自都是小的整体。例如在不同人物及情况下，你会表现不同次层人格，小我也称假我。
A：自我——中心
——是真我，是主人，像一家之主，一国之主，是中心。
——是从小到大都没有变的那个我。
——特征：察觉、接受、分辨、选择、带领小我的功能。
A：大我
——是超越个体，而顾及他人的内在经验及特质。
——其特质内容：爱、仁、服务、创造、智能、潜能------
——大我的特质是发自内在的，不像道德教条是从外在来规范人的。
B． 认同的作用
——大多数人认同小我，以小我为自我，以小我为中心，为主人，也即认同了人格中的那一部分，那一部分就成了他的“我”。
——过份认同某一小我，是人内在冲突的开始。
C． 人成长的方向
c1、对小我-----锻炼未发展的小我，调节过份发展的小我，整合我之间的冲突。基本历程：察觉、了解——接受——整合——带领
c2、对自我-----充分意识到自我，强化自我的功能。方法：察觉、
接受小我：不认同，专注；打坐；谁在察觉；
c3、对大我-----体验内在大我层面，寻求生命的意义，进而使我们小我及心理功能的表现是为了完成大我的目标，或充满大我的特质而行动。方法：信仰；生活中利他行为，如爱人、帮人-----


圣召与人格的成熟（2）

您要打印的文件是：圣召与人格的成熟（2）
打印 打印本文

圣召与人格的成熟（2）

作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1316

2． 人格发展的阶段
 人格发展皆循一定之程序渐进，不可停滞不前，也不能越级而上。如果不经历前一阶段，后一阶段就不能开始；前一阶段是后一阶段的基础，后一阶段是前一阶段之结果。欲使人格发展，必须将人置于能使人格发展的氛围中。当一个人出生时，他的世界仍然是一片混沌；不知有他，亦不知有我，所以我们常可从婴儿的面庞上看见他对再机的名字无动于衷，不是他听不见，而是他尚在无我的世界里。那么，是谁告诉他“有我呢”呢？试问谁先与他接触了，谁先肯定他的存在？——父与母——是他们先给予了，先温饱了，先肯定了，先爱了“我”。如此我才悟及，我才感到，我才认识我。否则不知道“我”，又怎能发展“”我呢？培养适宜的气氛，制造适当的环境，是足使人格发展不可缺少的，不然没有气氛，没有环境，那会使人格受到阻碍，造成不健全的任何，人不能勉强他人走向成熟，只能跟着他走，帮助他走，只要不阻碍他成熟，供给他成熟的条件，他就会慢慢地成熟了。人格的发展可分为七个阶段：第一阶段：约一岁至一岁半，是建立信心与信任的时期。襁褓中的人，自己没有任何满足自己需要的能力。因此当他饿了，冷了，听到嘈杂的声音时，他不知道这是什么意思，他不懂，不了解。可是，父亲母亲立刻帮助他解决他的问题；饿了给他吃，冷了为他盖上，减低嘈杂的声音。这样不断地重复了多次以后，慢慢地他感觉到自己既然受人照顾，所以感觉自己是值得他人照顾的，自己是有价值的，是很不错的人。这个发现，不但使他自认：“我这个人是可爱的”更进一步他也会感觉到这世界是可爱的。若父母不喜欢孩子，不照顾孩子，虽是无知的孩子，也会感觉到：“我是一个不好的，一个没有用的人”，又若父母对他有时无缘无故地好，有时又无缘无故地不好，喜怒无常，渐渐地，迷惘时在他心中弥漫：“我究竟是好是坏了”时间久了自然造成他对自己的怀疑不倍任，间接地也不相信别人。所以，信心与信任的建立乃是从父母之处开始。有对父母的倍任，才能信任自己，有对自己的信任，始能信任别人，愿意与他人建立右友情、爱情。
第二阶段：约从两岁开始进入这个时期的人能够自主，任何事皆按自己的私欲去做，非常以自我为中心。这种心理的形成，是从实际生活中体验而来的：他说：“我要走；我不要走；我手这么张开来，我手要握紧……”他慢慢地感觉到自己能够做到这些。事实上这一时期大脑的组织已逐渐趋於完成，因此促使幼儿使用自己的躯干，四肢以及开始学习思考。所以，从前别人喂他吃，现在他要自己动手，从前别人抱他，扶他，现在他要自己动动；甚至他开始会讲：“不，不要，我不要”。虽然他还不会主动地攻击别人，但他能被动地攻击别人，那就是：不合作主义；你要我做，我不要做。
第三阶段：这时期的孩子开始懂得自己自发，并且愿意自动自发，换句话说；他的一切活动都能有目标，为达到这个目标而做。可是环境对他还是有很大的影响力。首先，父母能够允许或不允许他做。若父母常常回答他的是：“不行”。久而久之他将养成依赖心理，时时等待别人的指示，看父母的脸色，无论做什么或不做什么，都要按别人给他的尺度，甚至从此以后，再也不知什么是主动，怕主动，即使去做也没有自己的目标。
第四阶段：能自主的人才能与和人合作。没有能力主动，有目标性去活动，换句话说，也就是没有自信心，自己对自己没有把握的话，就不能，不会与人合作。与人合作也是来自经验，有愉快的经验自然一再尝试，而且由于他过去曾发现。如果不和你合作，将失去你的爱，为了不失去你的爱，他会主动地和你合作。慢慢地和你同行。同时，他也发现服从是会有好的效果的，爸爸喜欢，妈妈喜欢，并且能带给他满足，所以这个时期的幼儿，有的会发现太听从，太服从别人的态度，反之，若无自信心，或没有过与人合作的愉快经验，则出现畏缩，退却。反抗的态度，由此可年出，与人合作非为偶然的事，实在也有它发展上的程序。
第五阶段：约十四岁至二十岁，即青年期，是自我鉴定或自我意识形成的时期。两性不论就生理或心理皆平行发展，渐趋成熟，且互为因果。虽然比较起来，生理先成熟，但却不能因此断定其人格发展亦已完成，实际上他仍然拥有一些孩子气。这时期他常会自问：“我能做什么？我不能做什么？”而别人对他的看发是成为他对自己评价的基础，尤其是父母亲对他的看法若正确积极，则他对自己亦有正确积极的评价。反之，则将怀疑自己，乃至意志消沉。由于综合了许多人对他的看发，他将慢慢地发现，我是谁，我有什么，什么是我的什么不是我的，我的长处，劣处等等，对自己有清楚的认识之后，也有了坚定的立场。
第六阶段：自我意识渐渐发展期。这是交谈与建立友谊白热化的时期，所谓当一个人搜集了自身所经验到的，体会到的，感觉到的资料之后，愿意有人与他共享，于是寻找同伴一吐胸中事。这时他不但给出，而且也接受，对他人给出属于自己的东西，接受来自他人的意见，经历等。能如此毫无顾忌地交谈，实源于过去父母双亲对他“说出自己感觉”的倾听和鼓励，所以他已经对“做好做坏，做对做错”没畏惧，因此敢于向人表达，展示他的触觉，建立与人交谈进而建立友谊的基础。他爱对方不是因为对方的完美，只有人格近乎成熟的人才能这样地爱人！
第七阶段：人格成熟期，能够生产和创造，是这一阶段最大的特征，生产不仅仅指在身体上的生儿育女，而是包括思想事业等各方面皆能有所生产——成就。夫妻间的爱情，若常是从意志，理智发动的话，是一件相当吃力而又不自然的工作，因为常常得不停地勉行；例行公事，无啥情趣，但若双方皆出於自然，已循人格发展的程序，依级而上，学习了很久，他们各充分地准备好了自我，能把自己完全交付给对方，也能完全接受对方，他们出于自然，返於自然——爱人如己。凡循人格发展阶段顺利而进行的人，不但为自己准备好了自己，也为别人准备好了自己，在爱的气氛中，度团体生活，各人不但有完整的人格，且能发挥已长，贡献生活。

三．人格于圣召的发展

人自幼至长，其人格不断地在发展。职业和圣召问题就在这发展的过程中产生了。Super说：“职业不是自我的表现，也是自我的实现”对於职业来说是如此，对於圣召而言，也是如此。美国职业心理雪茄Super在其所著《职业心理学》一书中，将职业的发展分为生长，探索 建立 维持 衰退期。应用类比法描述圣召的发展。
一， 生长期：

约由一岁至十四岁。幻想是这期的的特征，在幻想中什么都是可能的，常见孩子们手中拿着纸飞机，口中念念有词，若是问他在做什么，他可以头头是道地一点也不含糊地告诉你，他在想什么。有时候他们的想象力是那样地丰富，竟会把想象当作事实看待，这幻想往往是从他内在的需要，而非外在的需要去寻找的。在这寻求认同的过程中，他逐渐了解自己，发现自己乃与众不同，虽然因为幻想的缘故，他们会有非常不切实际的想法，但无可置疑的，成人对他的判断往往成为他自己判断的依据；尤其是父母的看法，影响他既深广又长远。在这生长的时期中，圣召以什么姿态出现？
幻想既是这时期的特征，小小年纪仍可能抱有宏大的志愿，只是因为对自己认识不足，对人生经验不足，尚无法清楚把握往为实现圣召，完成大忘的具体方法和可循的途径。但又有谁知道，天父岂不能籍着一位神父叔叔的救灵神火与德表，或修女的爱护贫穷精神吸引他或她呢？抱有雄心的幻想象，怎不愿跳出狭隘的家园进入世界性的基督化大家庭呢？在这时期中，孩子对圣召的思想可能相当幼稚，但是天父仍可将圣召的种子撒播在幼弱的心田中啊！
二、 探索期
约由十五岁至二十岁。“让我来试试看”这句话不仅表示“我不打算袖手旁观”我想知道实际情形“，而且也表示一个人正走向探索的阶段。人不能长久生活在幻想之中，这不单单是实际生活的要求，也是个体内在的需求，因为在幻想，模仿中生活了一段时日之后，开始想知道现实与幻想，究竟是否吻合？想知道”我有什么能力？于是生活中每一件事，无论大小，对他都是新大陆，他到处流浪，在那儿逗留，在这盘桓，从一个城到另一个城，处在这个时期的青年，他们的雄心壮志往往不止一个，既想做医生，又想成为文学家，科学家等。这个时期是人生的转折点，至于其重要性及特殊性落后叙然。这探索时期对圣召有什么意义呢？这是和客观存在的世界发生密切的关系的时候。这时期的青年不仅幻想自己是一位济世拓荒的传教士，还在实际生活上甘心为老弱残病者从事服务。使幻想变为事实，不只接受环境的影响，还尝试着去影响和改变环境，更重要的是他能以温室中走出，进入残酷无情的世界，逃脱自我中心的世界，登堂而进入以他人和天主为中心的世界。他会从经验中发现，忘却自己即是获得自己，放弃自己即是充实自己，他不再是一个孩子了，他会为事业献身，他会为别人忘我。我们不难了解为何专家们和神父们都异口同声地说：“这是人生转折点。”尤其当青年发现天主是最现实的现实，和最真实的存在时；发现人只需要愿意就可以和他交往时，他怎能不心花怒放？怎能不进入天主的奥秘中寻求！探索！
三．建立期：

约自二十五岁至四十九岁。一般而言，一个人到这时开始步入社会，得到正式的工作，不过在初期尚未稳定下来，因为他必须学习适应工作环境，在工作中逐渐修正自我和自我实现，感受天主召唤的人，在这建立期是怎样呢？他虽然没有少年的幻想，他不如青年那么热情，但他的信仰更是坚定，对与天主的存在更有意思，对天主的召唤答复得更为积极每他的奉献更为彻底和有效。天主的美善真能吸引他鼓舞他，他也有能力将自己完全投入在自己理想之中和天主圣意之内。受天主感召的人，在这芸芸众生中，岂能不如鸽子一般目不转睛地注视着天主的圣意？重视他所重视的价值？要达到这个境界需要多年的修养，默观和净化！圣女小德兰说：“惟有彻底焚毁净化，才能敢称为真我”。
四．维持期：

约自四十五岁至六十五岁。多数人到了四十五岁左右，这时期的修道人拥有什么心理？少年在摸索，青年在寻找，壮年在建设，成年在维持。而在维持时期当完成生活上的大综合，因为过了这时期，他就要准备步入衰退时期了。对有志奉献的人来说，这是收获的季节，他可将生活上的许多零星片断，整合在全部的人生中，在与天主交往的历史整体中去寻得其意义，充满平安和喜乐。他能接受自己，也会接受他人，是因为深信他自己为天主所接纳和眷爱。不仅如此，他还深深地在团体中继续成长并且在团体中找到了圣召的意义，实现了圣召的目的。
五．衰退期：

约自六十五岁至去世，体力日减是这个时期的先兆，做什么事都力不从心。谁也不爱听到说自己进入衰退时期，度奉献生活的他不例外，我们常在不知不觉中认为似呼这衰退的事实只会发生在别人身上，不会发生在自己身上。终身以宣讲天主和永恒的导师自居之人，一旦自己面临要放下日常做惯的工作，又要和知己亲人中断习惯的交往，而只留下了内心的空虚。寂寞和凄凉时，怎能不戚戚于心？其实他绝不是孤独的，一生工作和服务，莫非为敬主和爱人，如今工作和交往停止了，留下外界和内心的平安与宁静，正是与天主亲密，和同人深度交往的好时刻。他若一生不断为人牺牲自己的利益，放弃私意己见，面对体力和精力的衰退，也正是接受限度和死亡前奏的好机会。他虽然还当努力使自己成为有用的人，不去过份依赖别人，他也得尽量善用时间，做些有趣和有益的事，以娱娱人，最终能像圣保禄一般说：“身上时常带着耶稣的死壮为使耶稣的生活也彰显在我们身上。——死亡施展在我们身上，生活却施展在你们身上”（格后四：10——12）从可朽的现实中退隐，进入不可朽腐的现实，此其时矣！

四．人格与动机和价值

健康的人格可影响一个人在修道生活上的恒心。喜乐和使徒工作效率，并兼具有生长力，相反的更会带来压力和紧张，只为自我满足和自我保护。在神学前提下，圣召的三个因素包括：1。一份恩宠，即天主主动的召叫和人自由的答复。2。人整个存在的投身了一种新的义务。除此之外，也是一种主观动机的认识。若要能握住修会的生活或司铎圣召的正确意义与真象，那么修道人必负毫不畏缩地对自己诚实自问是否清楚地意识到，领悟到这特殊的恩宠？是否有个很深的心愿，要以爱相回应，并接受可能有的后果，即要求挫折 痛苦 麻烦等。每一决定要行动的后面，都隐有动机；既然是由它产生决定和行动，因此有必要分辨动机，若未能分清便会造成冲动。要能澄清动机，先得有自己极度的成熟；司铎或修会生活的候选人，需要时间空间以澄清自己所有的动机。人的基本需要得不到满足，便影响到他形成动机的力量。未满足的需求，与高层次的理想和修道的目标，相互间不断地冲撞，会使修道者的精力流失而变得富能不良；灵性上也是呈现某种程度的麻痹。对天主的献身和团体生活，都是得毫无意义了。犹达斯必然有许多未满足的需求，与基督的要求相冲撞。他的占有欲和权力欲的需求，使他没有办法随基督，而驱使他以三十元银钱出卖了师傅。投身修道生活，可能有那些不自觉的动机呢？在此列举几项：1。摆脱不愉快的家庭生活2。寻找声望3。满足父母的心愿4。父亲形象或母亲形象的追求5。害怕建立异性的关系6。需要安全和保障，这些动机都与罪无关，只是不成熟而已，显示了情绪上的基本需求；爱 接纳 归属感 个体意识 建立两性关系的能力以及自我肯定。若要增进情绪和灵性方面的成长，修道者必须诚实地面对任何一项与上述的动机。人越意识到天主的大能与仁慈，越会依靠他。而修道人之所以不能做到这一点，只因动机未得争化，潜意识不断在做乐，罪恶的影踪紧迫地伴岁着我们的良心和行为，摇撼我们全部的身心，因此争化内心的动机实是圣召辅导的关键，实现圣召的理想和争化动机固然是个人努力的目标，更是天主圣宠的功绩，与天主交往的经验，为追随基督，实现劝谕，是必须的条件，积极方面圣化自己，消极方面净化自己。“万物静观皆自得”所以学习祈祷和获致默观是有志奉献生活者的生命泉源，何况司铎的奉献生活是那么地完整彻底 除非天主的神力进入他的生命，绝非有限的人力所能达成。
一个人的人格，可以设想是建立在三根大柱子上，即需要态度和价值。事实上，我们在提出以下这些问题的时候，就是涉及这三个方面的事。当我们问问题的时候，就是涉及这三个方面的事。当我们问“我是什么”时，就是问：1“在我内有什么？（即需要）；2怎么使用在我内的事物？（即态度）；3为什么目的使用它？（即价值）。需要表示在我内，有一种内在的能力，推动我去使用（例如进取力）；态度就使用这种能力（例如采取一个进取的态度）以便取得某一个价值（例如正义），或某一个反价值（例如对人的背信）。价值是人的许多抽象理想的总和，推动行为，使生命有意义。所以包括行为的理想，方式和存在最后的理想境界。价值可区分为方法和目标，亦称为工具价值和终点价值。在梵二大公会议论及对修会生活和司铎身份的看法，清楚的表达其价值的态度。论修会生活：“修会生活------非他，乃使会士随从福音劝谕，效法基督，与天主结合。”论司铎身份则谓：“在生活上与基督结合，承行天主旨意，为信友服务。”最后更声明：“司铎职务上最高的德行是：服从、贞洁和贫穷。”在这些指示中，我们不难分辨综点价值与工具价值。文件明确地指出修会生活和司铎身份的终点价值无它，乃“师法基督，与天主结合”而其工具价值是“福音劝谕和三愿所带来的内心的释放与自由”。因此，司铎和会士应具有进取和积极的态度，乃服务和牺牲的精神。可是，我们如何知道某人的确重视圣召的价值呢？又如何探得某人真有纯正的动机呢？通常我们只能凭借该人自己的报导，然而许多潜意识的动机和价值，连该人自己也摸不清楚。譬如：事奉天主，实行天主圣意的动机背后，可能潜伏着幼稚的依赖和需要。贞洁之外表可能的确内藏着无我的自我奉献，但也可能内蕴着病态的自爱。顺从他人或与人交往可能为承行主旨，但也可能是竭力压制内心反叛和攻击的敌意表现。牺牲情欲和过度贫穷，可能出于修德甘贫之心，但也可能由于自我虐待的潜意识动机。所以，辨别圣召，并非在于仅仅观察有没有圣召价值，而更是在于查看现有圣召价值所发生的效力。是否具体表现在生活和态度上，表现到什么程度。只用理智去认识和承认价值，这是不够的，必须使这些价值提高个人的人格，而成为领导他整个生活的能源。所以，不是仅仅有这些价值而是要使它们成为提高人格的价值。在圣召上成长，即使把认识的价值，化为提高人格的价值。


圣召与人格的成熟(3)

您要打印的文件是：圣召与人格的成熟(3)
打印 打印本文

圣召与人格的成熟(3)

作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1242

五、人格成熟与圣召

生理、心理已成熟的人，情绪方面却仍像个孩子，这种现象并非稀罕之事。一个人格成熟的人是三方面同时发展且整合为一了。这样的人能辨认感觉而给予适切的回应，既个人根据正确的预期和迅速的现实接触，而辨清且拥有自己的感觉；然后配合着自己的价值认定和文化，决定可以采取的行为模式。马斯洛用“自我实现”来表达情绪的成长。自我实现表现於：1接受自我、接受他人和人类真相。2思想、感觉与行为都很自然真诚。3要求个人小天地，懂得独处但却不与他人隔离；4对现实真相能有正确的透视；5能够客观地面对困难，不为自我意识或急燥焦虑所系；6有自主力，不是情绪化地依赖着别人；面对批评时仍能保持自我诚实；7有能力欣赏自己、他人及周遭环境；8有能力开展灵性经验，或与超越者交通来往；9能结交几位知心朋友；10跨越种族、宗教、身份等，只基于尊重和接纳，而友善待人；11高尚的价值观、伦理观；12无敌意的幽默，对人性弱点且能自我解嘲；13有创造性，不是只知回应打众的想法和做法；14有能力抵制文化侵略或洗脑，懂得维护自己的信念，不会为了讨好而屈服；15与人类、家庭不同文化的个人等，有知所认同。简而言之，成熟的人不等於一个完美的人或超人，而是一个不断努力使自己的生活与基督徒的理想符合的人。而一个成熟的人，永远都不会放弃争战。他的特征上一：爱惜自己、疼惜他别人、珍惜万物、敬惜上主。

1：爱惜自己：有健康的自我观

人常常自己抑制自己，吓唬自己，或贬低自己，甚至有意无意的丑化自己。长此以往，他自己的人性就会被自己扭曲，自己的潜能会被自己扼杀。应该可以发挥的才华等不到完全施展的机会。这就是马斯洛所谓的心理疾患的人表现出来的自我认识的防御机制。弗洛伊德的一项原理说明：自我的无意识面受到压抑，而真实自我的发现就在于揭露这些无意识的隐含的意思是相信真理能治病。学会破除自己的压抑，理解自己，倾听冲动的声音，揭示胜利的本性，达到真知、灼见和真理------这些就是所需要的 一切。要想实现一个“真实的自我”！认清真正的自己，就一定要破除这些压抑，解开这些枷锁，放下心中的疑虑，树立自己的信心。朝着健康成长的方向运动。在这些方面，除了自我的“解放”以外，还需要心理咨询师的协助及天主的助佑。

根据许多研究的结果，可知人格发展乃从信任开始，这信任是从出生就开始的。当婴孩有被人信任的经验后，才能信任自己，因着对自己的信任才能发展自主、自发。自主自发是与人合作的基础，而与人合作却是发现自我的孔道。因着与人来往才能确定自己地位的左右和高下，因着与人合作，才知道自己能力的多寡强弱，更因着综合他人的看法，才能认识自己，评估自己，建立健康的自我观。

世界每天在变化，在发展，在进步，人类更是向更远大、更完美、更成熟的方向成长发展，我们每一个人都有迫切要求改变自我状态，塑造成全新的人的愿望，而只有能破除那些在自我认识上的防御机制，正确认可自己，恢复“真正的自己”才有希望朝着健康成长的路发展。

2疼惜别人

一个成熟的人对现实看得更清楚：他看见自己的是人性的本来面目而不是他们希望中的人性，他的眼睛并不为各种眼镜所累，从而歪曲、改变或者粉饰所见事实的真相。他尊重他人的人格，肯定他人个个性，疼惜对方，只是因为他是他，是天主的儿女，而不是因为他像我，或他对我有利。不将对方理想化，接受他人的限度。欣赏他人的优长，衷心希望他人呢功能健康成长。有一句化话说得很好“一个人的爱意识着对那人的肯定，而不是占有，意味着愉快地授予他一种充分表达自己独一无二的人性的权利。清楚地了解自己，也善于接受他人的个性，这样的人，是一定可以在向个性丰满的道路中健康成长的”。

3珍惜万物

天主给了人类双重的身份。一方面，人是可生可灭的造物，这与其他动物没有分别——创世记叙述天主在同一天内造了动物与人，饶有意义！（创1：24-31）另一方面，天主提升人类作为他的管家，代他管理万物。这并非出於人类的妄自尊大，而是来自天主饿恩赐任命。天主乃是权利的主体，人类的生存完全依赖天主，我们处在虚无的边缘，同时又稍微逊於天使，双重的身份产生双重的使命。身为受造物的一员，理应欢呼吟咏，颂扬天主的大能。蒙受提拔高举，理应按照主的意愿，做大地的管家。论及大自然相处有一个吸引我们注意的人物，就是亚西西的方济各，他是天主的人，大自然的朋友，生态学家的主保。为他，天地之间，不论什么，无不美妙。所有的东西，所有的事物，无不是天主的恩赐，什么东西都给我们讲论，样样事情都把我们带向天主。恩宠和大自然结合为一，成为天主的宇宙。大自然充塞着天主的临在，从内部演化升华，不断地朝向圣洁和美善。整个宇宙就是一个大家庭，在那里，事物互为兄弟和姐妹；太阳哥哥月亮妹妹，水姐姐和火弟弟，以及其他的兄弟姐妹。自由的心灵，才能有真爱；对事物一无牵挂，对天主一往情深的心灵，就是晶莹纯净的心灵，才能有真正的自由。天主在爱中创造了天地万物，又把万物交付给人，嘱咐他治理。由此，我们可以说，人蒙召为继续天主造化世界的工程。成熟的人格就是一颗自由纯净的心灵热爱天主和他的造化工程；对待受造之物，常怀有神圣的虔敬，与万物为伴，和万物同乐。

4敬惜上主

爱是自由与自然涌现的感觉，，它常以出其不意的方式产生，没有评断的理由，或立时可见的目的，其常常看似一股玄妙的力量，由内心的深处涌现，并成为一个人生命、计划与欲望的中心，那是一种感觉，一股热情和活力，然而那也常是弱点，本能和自私，那是人典型的表达方式，不能以任何方式强迫而成，无论是内心或表面，没有人能够被强迫去爱。十诫中的第一条诫命就是爱。如果天主向我们这样要求，那意味着在爱中，人会发现真正的自我实现，并且会有真实的属神经验。如果他要求我们以整个人去爱他，那是因为只有良善且无限仁慈的天主值得无限而完全地被爱。天主爱我们，没有其他人能像他一样以深邃、仁慈同时是强烈、苛求的爱来爱我们，他不是只以满足我们感情需要的爱来爱我们，而是派我们以他爱的方式进入世界。他这样爱了我们，以致我们也能像他一样的去爱。事实上，这是他对我们爱情最大的记号，他造我们为一个爱人的人，而不只是一个可爱的人，并且使我们是能够付出爱的人，这远超出接受爱以满足我们对爱的渴望。结果，只有因着爱，我们才能发现天主有多爱我们,同时我们也将拥有这份经验,就是在付出爱时,我们能忘记自身,已经较少考虑自己,我们愈有丧失自我的勇气,我们愈能在爱中找到爱和天主.人必须以完整的自我\情感\理智和意志去爱他的天主,因为天主先以整个的自己爱上了他,我们不可能不以完整的爱回应一份完整的爱.

爱惜自己,疼惜别人\珍惜万物\敬惜上主是一个人格成熟的特征,然而没有一个人能在现世完全做到,他需要人不断努力奋斗,使自己不断地迈向成熟.心理学的主要功用就是协助人使他在心理和圣召上,能够和谐地成长起来.很多次,我们发现,在当神父和做人之间,分裂不和,好像度奉献生活的人都是否定人性的,然而相反的,奉献生活是积极地肯定修道人成为一个真正的人.然而人性和精神之间的分裂,并不是属于人类本性的,而应该归咎于培育工作.按照这种培育,先是培育理智,然后从事牧灵活动,最后-如有时间的话-才教育人性.这样的培育,缺乏接触人的整体,真正的培育工作,应使各种价值都能与人的整个人格接触,并自由地运转.真正的培育工作,应使度奉献生活的人,常走在两条平行轨道上:一面注意人性的成熟,另一面也促使圣召成长,使福音与生活,祈祷与行动,双方结合起来。

结 语

《圣经》没有系统地讨论过人格和个人这个概念的含义,但通过圣经对上主和人的形容,我们获得人格的最好描述.上主是一个仁慈的\理性的\有崇高人格的神.他真是一个神圣的\超越人间的\理想的你.这个你是活生生的,是人的呼唤者,是人的聆听者.圣经说,上主是仁慈和爱,他不会忘记他的信徒的身世和他们的名字,他像一个母亲永不会忘记自己的孩子(依49:15)同时,他也是正义的,是法官和审判者(咏7:12)特别是新约的主耶稣突破古代英雄主义并充分地表达人格的魅力:父亲的宽容和爱,罪人的忏悔,悔改,内心的自由和喜乐,甚至人的幽默感等等都成为人格的成分.耶稣提高了小孩子\罪人\边缘人的地位,给予他们人性的尊严,因为他们都是天父的儿女.耶稣是人性的典范,在他的指引下,每个人都是无可非议的,而且在尽职尽责方面,也必须能使自己的品格上升到一个新的高度:他在物质方面可能并不富有,但是在精神上,他是富有的;在社会地位上也可能并不高贵,但在荣誉上却是崇高的;在智力上,他也许不是最好的,但在德行上却是最好的;他可能不是最有权势和最有影响力的人,但他是最真诚\最正直\最诚实的人.

每一个人都有不同的人格特质,但都应有一个共同点,就是需接纳自己的现实,包括自己的弱点,如被爱的需要,受造物的基本空虚,失败和不完美的现实.要克服骄傲,就该承认自己需要被爱;需要克服欺骗,就该承认自己有失败的可能性;要克服妒忌,就该承认自己同别人一样是人,有痛苦;要克服贪心,就该接纳心灵的空虚;要克服太依靠人,怀疑人的习惯,就该接纳自己心里有天主的光;要克服贪饕,就该接纳现实;要克服贪欲(迷色),就该接纳内心里的弱者;要克服懒惰,就该面对矛盾,接纳现实中难以接纳的事实;要克服愤怒,就该接纳现实的不完善.

豺狼将与羔羊共处,虎豹将与小养同宿,母牛与母熊将一起牧放-----在我的圣山上,再没有谁作恶,也没有谁害人,因为大地充满了对上主的认识.(依11:6-9)不同类型的动物情态很能代表不同性格的人,很多时候,因为性格上偏情的凝固使不同性格的人产生冲突\对立\甚至互相吞灭.这就需要人对他人能有无条件的积极重视,接受每个人不同和他的 独特性;不同的才能,在感到接纳\关怀\欣赏\鼓励的气氛下,更能顺利施展,充分散发出生命的活力与温馨,好使大家在认识上主的时候,彼此不单和平共处,更能发挥上主赐予的生命活力,去完成充实上主的创造.

虽然人格的成熟并不能保证圣召的成熟,至少不是一个决定的因素.因为天主的恩宠有它不得被任何人性因素所取代的卓越性.恩宠的力量必然超过潜意识的限制,彻底的改变个人.但是这种神迹式的改变,最好当作一种例外,通常天主会尊重人的自由和法则,不会时常或轻易打破它.

成熟的人格要经过不断的自我审视\自我约束\自我节制的训练.在这过程中,会有许多的踌躇,也可能会遇到羁绊和暂时性的失败;有许多困难和诱惑要抵制和克服.但是,只要有一颗自由\开放\正直的心,内化圣召的价值和坚强的意志,不断的迈向成熟.正是这种努力,使人感到振奋,另人心旷神怡.在前进的路途上,我们每一次努力都会得到回报,使我们的人格得到升华,促成圣召的成熟.成熟的司铎能成为天主有效的 工具,敏感福传的需要,成为基督价值令人信服的见证人。


教宗本笃十六世当选一周年回顾

您要打印的文件是：教宗本笃十六世当选一周年回顾
打印 打印本文

教宗本笃十六世当选一周年回顾

作者：佚名 转贴自：梵蒂冈电台 点击数：823

一年前的今天，四月十九日下午，全球枢机主教团八十岁以下成员选出枢机团主席、圣座教义部部长、德国籍的拉青格枢机主教为天主教两千年来第二百六十五任教宗。他取名号为本笃十六世。当时每个人都很好奇地猜测新教宗的作风。一年後的今天，我们对新教宗已有了进一步的认识。

这位银发的教宗常带着笑容，容光焕发，举止适中，思想清晰，言语亲切和蔼，对所遇见的每个人都很专注，让人感到他内心深沉的平静，一种遇见赐以真正平安者所获得的宁静。

去年四月十八日，他以枢机主教团团长身份，主持选举新教宗弥撒时，讲道说：“我们坚定祈求上主，在赐给若望保禄二世这个伟大的恩典之後，也按照他的心意赐给我们一位牧人，让他来引导我们认识基督，认识他的爱，认识真正的喜乐”。

隔天，十九日下午，他当选了。於是出现在圣伯多禄大殿中央阳台上，向罗马和全世界说：“亲爱的兄弟姐妹们，继伟大的教宗若望保禄二世之後，枢机主教们推选了我，一个上主葡萄园内平凡、卑微的工人”。

一年来，我们发现教宗要传达给世人的，都集中在他所颁布《天主是爱》通谕里面。教宗指出只有天主能赐给世界喜乐、美丽、圆满的生命、以及真正的自由。

为了能够善尽普世教会的牧人重任，教宗要求每位信友说：“请你们为我祈祷，使我学习到更热爱上主的羊群。你们，圣教会，你们每个人和全体，请为我祈祷，使我不致於面对豺狼时，因为害怕而逃遁！”。


各界人士评论教宗本笃十六世一年来的职务

您要打印的文件是：各界人士评论教宗本笃十六世一年来的职务
打印 打印本文

各界人士评论教宗本笃十六世一年来的职务

作者：佚名 转贴自：梵蒂冈电台 点击数：903

教宗本笃十六世当选已经一年，在这一年中，世人能够对这位神学家教宗的人性和精神性有所认识，知道他对基督信仰的讯息：“爱”的重视，因此，他以“天主是爱”为他第一个通谕的主题，绝非偶然。这位教宗也是一位知道如何与世界对话而不放弃宣讲福音真理的教宗，义大利教友机构圣埃吉迪奥组织的创立人帕里亚主教这样说：

答：教宗与所有的人深入交谈的能力，令我印象深刻，他与人谈真理，谈信德，这都是我们非常需要的。

问；教宗喜欢与所有的人交谈，甚至与在最遥远地方的人交谈，但同时也不放弃宣讲真理。您如何看这并不容易做到的事？尤其是在大公对话和宗教间协谈方面…………
答：根据我个人在大公对话方面的微小经验，我必须强调这位教宗所受到的欢迎。在我和莫斯科东正教的宗主教会晤时，他对教宗本笃十六世本人的形象和教宗在大公方面的努力非常重视。至于不同宗教间的对话，我想指出，当教宗上任前仍然是神学家拉青格枢机时，他已经非常重视各宗教间对话中文化层面的重要。他甚至呼吁基督信仰与人文主义再次联合起来，这样也能协助其它宗教间互相对话，来找出所有不同人民和睦生活的共同基点。

维护生命和人的尊严，是教宗这第一年任期中的重要课题。他说，生命、家庭、教育，是不可放弃的价值，因为这些都属于人的本性。是宇宙性的，不分宗教的。以下是罗马天主教圣心大学生物伦理学教授迪．彼得罗的感想：

答：在“天主是爱”通谕中我所读到的最强烈的讯息是：人有能力爱，因为他有被天主爱的经验。我认为，在日常生活中，在分析、反省有关人的问题时，正是因为从被天主爱的经验而明白人有能力爱照顾其它的人，令人获得力量。

问：维护生命也是教宗本笃十六世第一年任期中的重要事项，这与他所敬爱的前任教宗相同…………
答：对。谁若知道教宗仍是枢机时的想法，一定知道他是生命和人性尊严的坚强果敢的维护者。他担任教宗后的想法和过去的想法完全一致。他重视生命，尤其重视爱他人和照顾他人。而他的“天主是爱”通谕突出了这一点。

在伟大的沟通者教宗若望保禄二世之后，教宗本笃十六世有他个人的沟通风格。他的朴实，他的慈祥，一开始便深深地吸引了世人。义大利信使报的梵蒂冈专家佩特罗希洛说：

答：拉青格是一位造诣很深的神学家，但他会以非常浅显而且容易了解的方式来表达。这位教宗令我印象深刻，因为他是一位真理的导师，也是一位神学的权威…………，也因为他重视今天的真正问题，就是人与天主的关系的问题。

问：本笃十六世教宗以他的朴实、慈祥的形象而收到令人惊讶的沟通效果，这如何解释？
答：首先，这位不愿模仿先教宗的感召力的教宗非常谦逊，其次，他的腼腆、他向人建议的友谊、喜乐，都吸引人。他是一位惯于学术性的交谈的人，但是，他同初领圣体的儿童谈话，同青年谈话，都非常成功。他的举止，他的内向，他的微笑，在在都吸引人们的注意。


切以基督之心为心（保禄致斐理伯人书）

您要打印的文件是：切以基督之心为心（保禄致斐理伯人书）
打印 打印本文

切以基督之心为心（保禄致斐理伯人书）

作者：编辑部 转贴自：教友生活周刊 点击数：1063

「祂虽具有天主的本质，却没有自视等同天主，反而谦逊自己，取了奴仆的形体，与人一样。
一旦得为人形，他更贬抑自己。服从听命至死，死于十字架上。

为此天主举扬了祂，给祂超越一切的「名」；并叫天上、人间和地下的一切，无不屈膝在耶稣名前，众口齐声宣布：「耶稣基督是主！」
愿光荣归于天主父！（牧灵圣经：斐二６-11）

上面这段读经，被圣经学家视为保禄最基本的「基督论」。在这里，保禄道出了基督的天主性及人性，并说明耶稣经由降生、苦难、以及复活、升天等奥迹，受到天父无尚的光荣。

保禄为什么突然在这里提及基督的神性及人性，那是因为在斐理伯教会内，当年曾出现了某些冲突与摩擦，虽然这些现象不一定出乎恶意，但久而久之，往往会造成教会内部不必要的分裂现象。什么事使他们彼此分裂？「你们事事莫存私心，莫求虚名…不应追求私利…」（斐二３-４）

保禄这里所说的私心、虚名，以及追求私利等现象，其实在目前教会内也存在；往往是这些不良的心理作用导致教会内部分裂。更甚者，信徒愈是虔诚热心，愈把他们的信仰当作一回事，愈是觉得真理站在他们那边，愈想努力去实现自己的计划及梦想，这一切的所谓太认真其事，往往最容易产生团体间的摩擦。大陆当年之所以出现教会分裂现象，还不是因为地上及地下教会，彼此太固执己见所致！一九八○年我首次返乡探亲，政府曾教警告我，不得与任何教会接触，更不可参加他们的宗教活动，因此我不到教堂公开举行弥撒，更不讲任何道理。但回家还不到几天，就有不少人私下来拜访，其中有地上教会人士，但也有几位地下教会的人。他们在我面前，曾公开地彼此互告，甚至把对方骂得体无完肤。尤其某些地下教会的极端份子，认为只有自己的信仰，才是忠于罗马教宗的真正信仰，地上教会的主教神父都该开除教籍，因此不得与他们往来，他们的弥撒更不得参加，不能从他们手中领圣体，因为他们的弥撒根本就无效！

对大陆当年的教会状况，我在动身前已略知一二，因此他们如此互相批评、攻击，我并不觉得完全意外。他们的心可能并不如此恶劣，所怕的则是他们往往已走上了极端，已进入狭窄的牛角尖而无以自拔。只因他们认为只有自己绝对服从教宗，因此只有自己的信仰才是真正的信仰。略知情况后，我只好力劝他们当遵守耶稣基督爱德精神，祂的爱驱使我们互相原谅，彼此宽恕。最后我甚至以邓小平不久前所发表的白猫黑猫论，强调不管什么猫，只要会捉老鼠就是好猫。神父修女们只要能替教友服务，能给他们举行弥撒或讲道理，就是好神父、好修女。至于教会服从政府的某些法令，也是理所当然的事，因为教会也是一个有形的团体。如何处可以盖圣堂，或何时何地可以公开活动，都在政府的管辖范围之内。我常认为只要政府不违背教会的信德道理，其它一切我们都可与政府合作。但若政府干涉我们的信德，如宣称耶稣非天主圣子，圣母非耶稣母亲等，那时我们虽赴汤蹈火，甚至舍身致命亦在所不惜。我这番道理，往往使他们哑口无言，一时不知所措！
幸好地上、地下教会的分裂现象，近年来已大为好转，真正还在走极端路线的人，目前已少而又少了。保禄当年所面临的若干斐理伯信徒，可能思想也有点偏差，或甚至太激烈而走了极端，因此保禄力劝他们不可太自私：「你们事事莫存私心，莫求虚名；要谦逊，相信别人比自己强…你们应以耶稣之心为心。」尤其心中当有爱，在信仰上，爱远比理解更重要。

其实保禄所说的思想偏差及行为固执等现象，就是耶稣常责备的那种法利塞党人的过失，他们往往固执己见，自以为是，认为只有自己有理，别人都不对！可惜二千年后，这类固执现象，在教会内尚比比皆是，神职界内如此，信徒间又何尝不然，数年前曾赴某堂区服务，专替教友举行主日弥撒。某次弥撒后，竟有一位女教友向我诉苦，说他们的神父实在有点太固执，你怎样劝他没有用，她甚至给我举了几个固执的例子。

我只是一个临时服务员，当然无意干涉人家的内政，我只劝她多多为她们的神父祈祷，求天主光照他的心，使他能明白事实真相，并以基督之心为心，去爱他的兄弟姐妹们！


谁召唤了我

您要打印的文件是：谁召唤了我
打印 打印本文

谁召唤了我

作者：佚名 转贴自：网络 点击数：1169

圣召是什么？我常常问自己……

圣召——如诗如歌如画：如诗，书写了李杜之独领风骚数百年；如歌，塑造了三高的余音绕梁三日未绝；如画，成就了梅兰竹菊如临其境流传百世。合辙压韵的诗、 委婉动听的歌、如临其境的画，体味诗情画意、人间山水，感受宇宙万物，草木之中的一丝灵动，一抹希望。史诗是昨天，歌唱是今天，勾画是明天。感恩之心寻找属于自己、适合自己的天空……

圣召是马槽中的贫穷，是十字架上的交付，是圣体龛中的隐藏。圣召是父的召唤，是子的救赎，是圣神的圣化。圣召是一首流动的歌，歌中有你有他还有我，即有（CDEFGAB）的一帆风顺，也有#C bD #E的磕磕绊绊，既有大三和弦（CEG）的沉静稳重又有小三和弦（DFA）的幽暗顽皮。圣召既有清泉小溪，高山幽谷； 又有风起云涌，惊涛骇浪……

圣召——像雾像雨又像风：像雾，时有时无朦胧氤氲，让你感知万物的变化、季节的变迁；像雨，淅淅沥沥、忽大忽小，让你感悟日长夜短，时光流失；像风，匆匆而来悄悄而去，让你感知人情冷暖、世态炎凉。无论是雨的浪漫还是风的问候，圣召是让你在痛苦与喜乐中体味召唤与跟随。圣召如同雾里看花、水中望月，但天主的爱、恩宠、旨意涵盖了一切……

圣召像一杯白开水，放盐便咸，放糖则甜；圣召就像一坛酒，久而醇香，回味无穷；圣召就像一本书，既有迎春唢呐的欢天喜地；又有送殡哀乐的悲悲切切；一切都痛并快乐着，无论是什么样的生活——酸甜苦辣中寻找父的旨意 ，将生活中的花开花谢、潮起潮落都放置于基督内，怀着信念走下去， 一定会与基督的生命相辉映。

圣召——是昨天是今天是明天：有昨天的抛头颅撒热血，有今天的兢兢业业爱主爱人，一定有明天的主佑中华圣教广扬。圣召是圣方济各亚西西、圣依纳爵罗耀拉的弃家舍业，愈显主荣；是圣方济各沙勿略、圣女小德兰的爱火炎炎、福音广传；是印度德肋撒姆姆、圣维亚内的爱主爱人、与主结合……是昨天的圣人圣女，是今天的热血青年，是明天的教会栋梁……

圣召是一句召唤、一项恩赐、一个使命、一种体验、一点感悟……

圣召是一丝回应、一声跟随、一次接受、 一生承行、是一条路……

圣召——要服从要贞洁要神贫：服从，像耶稣一样承行父旨以至到死；贞洁，像玛利亚一样玉洁冰清纯洁无瑕；神贫，像圣家一样放弃荣华隐居纳匝肋。修道是伯铎的从三次背主到悔恨的泪；修道是保禄的从激进分子到外邦宗徒，修道是多默的由非见不信到为主致命。在路上的一种体验去认识自已，去认识天主。


2006年5月生活圣言

您要打印的文件是：2006年5月生活圣言
打印 打印本文

2006年5月生活圣言

作者：卢嘉勒 转贴自：网络 点击数：2007

「天主是不看情面的，凡在各民族中，敬畏　而又履行正义的人，都是　所中悦的。」（宗10∶34-35）

天主的胸怀是广阔无边的。对　来说，各民族、国家、语言和种族之间的分歧根本不存在。　一视同仁，　把我们众人视为　的子女，有着同等尊贵的身份。
耶路撒冷的早期基督徒对天主这份开放而普及众人的心胸，也感到难以理解。他们来自同一个民族，并意识到他们都是天主的选民，因此他们难以跟其它民族相处，去建立真正的兄弟情谊。故此，当他们听说伯多禄在凯撒勒雅进了一位外邦人─科尔乃百夫长的家中时，感到非常诧异，并开始责难他，因为犹太人不应与外邦人打交道。
可是，在天主眼中却没有一个是外邦人。
「　使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。」（玛5∶45）天主泛爱世人，无分彼此。
伯多禄在罗马士兵面前确认了这个事实，把这种对其它民族的偏见和隔膜一扫而空。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

天主既然这样行事，我们身为　的子女，也应效法　，并且张开我们的心扉，打破所有的隔阂，摆脱每一种束缚。
的确，我们经常受到贫富悬殊、两代差距、不同种族、文化、国籍之间的矛盾所束缚。我们对外邦人和那些生活在我们当中的移民存有多少误解与偏见呢?我们对跟自己不同的人又有多少的判断呢? 这种心态会引致内心不安，使我们害怕失去自己的身份，以致无法容忍他人。
此外，在我们的家庭与邻里之间、不同信仰团体成员之间、不同地区、不同政党和不同社团之间也可能存有一些较隐晦的隔阂，造成互不信任、怀恨在心、誓不两立等局面。
可是在这位一视同仁，待世人无分彼此的天主面前，我们心中怎能没有普世手足情呢？作为同一天父的子女，我们将能发现每一位与我们相遇的男和女，都是我们的兄弟姊妹。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

要是我们彼此都是兄弟姊妹，我们也要爱所有的人，并从身旁的人开始，不断的去爱。这样，我们的爱就不会流于表面化或空洞，而是具体和彻底地为他人服务。
这份爱具有联系他人的能力，能与别人展开交谈，投入他人的困境中，感同身受；愿意肩负他人的重担和忧虑，直至对方感到被了解和接受，因而能够自由地发挥他的天赋才能。
即使背景悬殊，这份爱能够使彼此间的关系持续发展。这份爱建基在一条「金科玉律」之上，那就是「凡你们愿意人给你们做的，你们也要照样给人做。」这条法律记载在各宗教的圣书中，并铭刻在我们的良心上。
这份爱能改变人心，促进财物共通，激励我们爱护别人的国家，好像自己的国家一样。我们透过这份爱去建立新的架构，藉此可望消灭战争、恐怖主义、冲突、饥饿和世上的种种罪行。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

我的一位来自罗马的早期同伴裴安妮(Fiore)，和一位出生于瓜地马拉的女青年梅娜(Moira)，曾有这样的体验。梅娜是信奉天主教的土著，是马雅族人的后裔，也是家里十一名子女中的长女。瓜地马拉土著经常受到当地人歧视，致使他们在面对其它混血人种，特别是白人时，往往从心底生一种自卑感。
我想引述当梅娜遇上裴安妮时所说的一段话作佐证。她感到裴安妮对人绝无半点偏见，真诚待人，并能使一切的隔膜消除。她说∶「我永不会忘记裴安妮给我的热情欢迎，她对我的爱正好反映天主的爱。」
「由于我的文化和教养背景，养成我一种颇为封闭及律己严苛的性格，因此我常常跟四周围的人保持距离。后来，裴安妮成了我的导师、向导和模范。她帮助我从自我的保护罩中走出来，自信地与他人交往。」
「她又催促我返回学校去完成学业。并且在我因文化的差异和教授方式的不同而打算放弃时，她支持和鼓励了我。在她的帮助下，我终于考取文凭，取得秘书的资格。」
「最重要的是，她潜移默化地向我灌输了一套自我价值观，帮助我克服内在的自卑感。这份自卑感有如烙印般刻记在每一个土著身上。从少年时代，我一直有一个梦想，就是立志为我的族人争取他们应有的尊严。但裴安妮却让我明白到，我要首先改变自己，成为一个『新人』，然后才会看到一个『新的民族』诞生。」
假如我们能够活出合一的理想，以天主泛爱众人，无分彼此的胸襟去爱所有的人，我们也可以拥有跟梅娜一样的梦想，一如她所说∶「透过对天主说『我愿意』，我明白到我可以开辟一条新路，让我的族人接触到『合一的理想』。目前，我已看见合一的理想在我的家庭里得到实现。」


马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

您要打印的文件是：马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
打印 打印本文

马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

作者：马里奥‧罗西克 转贴自：思高圣经学会 点击数：1101

马尔谷叙述耶稣死亡（谷15:33-39）时，提到「圣所的帐幔，从上而下，分裂为二」（15:38）。今日释经学对耶稣死于架上时，圣殿帐幔分裂为二的象征意义，提出了不同的解释。马库斯（J. Marcus）认为帐幔裂开象征犹太教的核心制度──圣殿本身的终结[1]。沃森（F. Watson）认为这象征表示天主不再悦纳旧约的祭献，同时放弃了旧约的选民[2]。卡宁汉（P.A. Cunningham）认为马尔谷记载圣殿帐幔裂开，可有两个含义：首先是表达天主的义怒要毁灭圣殿（这毁灭早已在13:2直接预告了，又藉着11:15-18驱赶圣殿内商贩的先知行动，以及11:12-14,20-25诅咒无花果树的事迹预示了）；其次就是表达出外邦人也可以获得救恩[3]。朗卡默尔（H. Langkammer）也赞同这最后一个解释[4]。按海尔（J.P. Heil）的见解，圣殿帐幔裂开的一刻，正是那非由人手所造的新圣殿建成之时，亦即教会时代的来临，教会才是天主唯一的圣殿[5]。但是据维达舍克（G. Witaszek）的解释，帐幔裂开表示犹太人的圣殿不再是天主临在的象征，耶稣的身体才是天主临在的真正标记[6]。这象征最后更令人想起闪系民族撕破衣服，表示哀悼亲人去世的一个习俗。按照这解释，天主的临在（Shekinah）就寓居在圣殿帐幔这「衣服」的后面。马尔谷在耶稣死后提到圣殿帐幔裂开，表示圣父见圣子死亡而悲伤。天主撕破了自己的「衣服」，同时为众人打开了救恩之门。

今日释经学对圣殿帐幔裂开的解释，有增无已。它们当中有些似乎更脱离了马尔谷的叙述本身。为此，我们要提出一个很明确的问题：马尔谷所采用和意想到的这象征究竟有什么意思？福音作者为何要凸显出帐幔裂开这一事实？马尔谷在其福音的结构中，究竟要这事件负起什么角色？看来找到这些问题的正确答案的关键，就在于比较耶稣受洗（谷1:9-11）和耶稣死在十字架上（谷15:33-39）这两事件相类似的地方。我们的研究路线十分明确，共分三个步骤：（1）分析耶稣受洗叙述的特点；（2）分析耶稣死亡叙述的特点；（3）讨论两个叙述间的相似地方。这三步骤的研究有助我们更深入了解，在马尔谷神学中帐幔裂开的象征有什么意思。

1. 耶稣受洗（谷1:9-11

在这研究中我们要细看耶稣在约但河受洗叙述的四个特点：若翰洗者的形像，天裂开了，圣神降下，圣父的声音启示耶稣的圣子身份。

a）若翰扮演着厄里亚的角色

耶稣时代的犹太人，按先知们所预言的，期待着厄里亚在上主的日子前重临人间。他们这期待以《玛拉基亚书》的一段话作为根据：「看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；他将使父亲的心转向儿子，使儿子的心转向父亲」（拉3:23-24a）。有些释经学者更引述德48:10和拉3:1-4来证实犹太人的期待[7]。耶稣也认同他同代人的期待；更说明若翰就是那要来到世上的厄里亚。耶稣在显圣容时与厄里亚和梅瑟见面，其后更教训他的门徒说：「我告诉你们：厄里亚已经来了，人们任意对待了他，正如经上关于他所记载的」（谷9:13）。

若翰洗者作为默西亚的前驱，他的角色就是为人施洗[8]。耶稣的公开活动正以若翰的施洗开始。耶稣受洗后，在旷野里度过了40日，然后开始他的传道和治病工作。谷1:9把耶稣的来临（ηλθεν Іησους）描写成若翰所言的实现：「那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配」（谷1:7）。这事的史实性，因当中提到加里肋亚的纳匝肋（απο Ναζαρετ της Γαλιλαιας），而被大大加强了[9]。但耶稣受洗的叙述本身极其短促和简洁：「他在约但河里受了若翰的洗（εβαπτισθη εις τον Ιορδανην υπο Ιωαννου）」。这叙述来得这样简短，似乎是要强调这叙述的主要讯息：肯定耶稣的默西亚尊位及他的天主子身份[10]。

b）天裂开了

马尔谷用了一个副词 〔刚、立即〕来引入耶稣受洗后的天主显灵。这副词是典型的马尔谷词汇，他在福音中共享了41次之多。这副词通常是用来连接两个叙述元素，但这里似乎是为了强调，天主显灵是在耶稣受洗后立刻接着发生。这天主显灵共有三个元素：天裂开了，圣神降下和圣父的声音。两个对立的动词 ευθυς αναβαινων〔上来〕和 καταβαινον〔降下〕，说明了洗礼和圣神行动之间的关系。动词 αναβαινων〔上来〕的现在时态，令人想到天裂开、圣神降下和圣父的声音全是天主的主动行为，而非洗礼带来的后果。σχιζομενους τους ουρανους〔天裂开了〕一句属默示体裁的用语，就如依撒意亚所说的那句：「望你冲破诸天降下！」（依63:19b）。动词 σχιζομενους〔被弄裂了〕是一个暗示神明行动的被动语态（passivum divinum），这形式再三强调是天主使「天裂开了」。

c）圣神降下

天主显灵的第二个元素，就是圣神以鸽子的形状降下：「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面」（谷1:10）。圣神比拟作鸽子，这元素虽属犹太默示传统，但在经内或经外的希伯来文学中，却找不到任何可相比拟的[11]。有人认为鸽子的象征来自埃及或波斯神话，但这说法似乎不大可能，我们更宜视之为创1:2（「天主的神在水面上运行」）[12]，或是诺厄的鸽子（创8:9）的诠释[13]。在这两个例子中（创1:2及8:9），那象征都与天主的行动有关。即使在耶稣受洗的例子中，圣神降下也是天主的主动行为所致。采用鸽子这象征亦令人想起另外两段旧约经文。咏57的作者这样祈祷说：「求你怜悯我，天主，求你怜悯我，因为我的灵魂一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢」（咏57:2; 亦见咏68:12-14）。以这些圣咏句子的意思来诠释耶稣受洗时的鸽子象征，能令人想到那连系着耶稣与圣父的爱情。毫无疑问，马尔谷有意绘声绘影地描写出这个情景；为此，他选择了鸽子这个可见的象征。耶稣一生都有圣神的临在。他受洗时圣神降下，是为肯定圣神常伴随默西亚的整个历史使命。这样便应验了洗者若翰的话：「他要以圣神洗你们」（谷1:8）。耶稣把自己所拥有的圣神赐给世人。

d）圣父的声音

圣神以鸽子的形状从天降下的景象，还加上一个来自天主的声音：Συ ει ο υιος μου ο αγαπητος, εν σοι ευδοκησα〔你是我的爱子，我因你而喜悦〕。Συ ει〔你是…〕这一短语有断言格式（predicative formula）的作用（参看希腊七十贤士本的咏109:4：「上主一发了誓，他决不再反悔：你永是司祭，全照默基瑟德的品位」）。圣父声音所宣布的内容，按咏2:7b（「你是我的儿子，我今日生了你。」）来解释，含有默西亚意味：耶稣身为天主子，亦是犹太人所期待的默西亚。《马尔谷福音》的结构显示出 υιος θεου〔天主子〕这名号的基督论价值。这名号出现在福音的开始（1:1）、中央（9:7）和整个叙述的结束（15:39）。综合各论及耶稣为「子」的不同章节，这词在《马尔谷福音》中共出现了8次[14]。但对我们的讨论而言，最重要的有3次：天主称耶稣为「爱子」（1:11）；魔鬼揭露耶稣的身份：「至高天主之子」（5:7）；大司祭问耶稣是否「那应受赞颂者的儿子」（14:61）。

耶稣的时代，越来越多人用「天主子」这名号来指示默西亚。在谷木兰的抄卷当中（4QFlor 10-14），纳堂先知的预许（撒下7:5-16）被用来指示默西亚。另一谷木兰文件（1Q Sa 2,11）则以咏2:7来指默西亚。新约经文也把咏2:7解作论默西亚的经文（路1:32；希1:5；5:5）。所以，耶稣受洗后所得的神视，是为了肯定他将要展开的使命。同样的事也发生在先知们身上（依6；则1）。不过在耶稣的例子中，他的使命却具有默西亚的价值[15]。

「爱子」（αγαπητος）一语，在闪系民族中可用作「首生子」的同义词。希腊七十贤士本常把 יחיד〔独生子〕译作 αγαπητος〔爱子〕（创22:2,12,16；亚8:10；匝12:10）[16]。上述各章节都与首生子的死亡有关（亦请参看民11:34及耶6:26）。在这观点下，耶稣受洗叙述采用「爱子」一语，能意味及预告他的死亡[17]。

2. 耶稣的死亡（15,33-39）

在耶稣死于架上的叙述中，可找到许多主题思想，本文只讨论其中四个：人们误解耶稣架上的祈祷，圣神在这叙述中的角色，圣殿帐幔裂开和百夫长的宣认。

a）没有了厄里亚

马尔谷指出，当耶稣说「我的天主，我的天主，你为什么舍弃了我？」这句圣咏上的话时（15:34；参看咏22:2），是「大声」（Φωνη μεγα）呼号出来的。《马尔谷福音》还有另外两次以同样方式描写说话的声音（1:26和5:7）。这两个景况，都提到一些超凡的力量：魔鬼被逐时发出的声音。如此类推，我们也可以肯定说，耶稣在十字架上发出的这声音，也非他自然的声音，更应说是圣神藉他而发出的声音。我们难以想象一个垂死的人能这样大声呼号，尤其当他已捱过了三个钟的痛苦状态[18]。耶稣所说的那句话来自一篇圣咏的首句： אלי אלי למה עזבתני〔我的天主，我的天主，你为什么舍弃了我？〕（咏22:2a）。这篇圣咏属个人哀祷类型（咏6；7；38；87；102；142）[19]。厄里亚的名字，与阿兰文「我的天主」（Eloi）一语，在语音上颇为相近，故令一些目击者感到混淆，误以为耶稣正在呼唤厄里亚：「旁边站着的人中有的听见了，就说：看，他呼唤厄里亚呢！」（15:35）。马尔谷再一次强调人们误解了耶稣的呼号：「等一等，我们看，是否厄里亚来将他卸下」（15:36b）。似乎这段提到厄里亚的话，被作者放在耶稣死亡叙述中这位置，是另有目的和精心布局的：马尔谷希望藉此与耶稣受洗的叙述扯上关系。在耶稣开始他的任务时，有厄里亚在场（洗者若翰）；如今厄里亚却不在。

b）圣神于耶稣死亡的一刻

耶稣死亡的提述十分简短：「耶稣大喊一声，就断了气」（谷15:37）。采用动词 εξεπνευσεν〔断了气〕，是为了表示带着尊严而死亡；正为此马尔谷避免采用较通俗的 απεθανεν〔死〕。还有另一个理由令福音作者选择采用动词 εξεπνευσεν〔断了气〕。这动词是由名词 πνευμα〔灵〕衍生而来。耶稣人性的灵「充满」着圣神。这样「断了气」便带有「交还了灵」的含义。耶稣死时交还了灵／圣神，而这灵／圣神正是他在受洗时所领受的。

c）圣殿帐幔裂开

马尔谷提到耶稣死后 το ταπετασμα του ναου εσχισθη εις δυο〔圣所里的帐幔分裂为二〕（15:38）。贝匝抄本（codex Bezae）和意大利古拉丁译本（Vetus Itala）描写得更凌厉：「圣所的帐幔分裂成不均等的两边」。由耶稣身体出来的圣神力量，分裂了挂在圣所（Debir）入口的帐幔（也可能是指挂在圣殿外的帐幔）[20]。πνευμα 的多个含义，都支持这样的解释。这词可解作「灵」、「风」、「气」、「呼吸」。耶稣呼出的最后一口气，仿如圣神的风一样，令圣殿的帐幔裂开为二[21]。

d）百夫长明认耶稣

一般人都以为百夫长当时正站在十字架「对面」，然而仔细阅读谷15:39时，便发现它也可以指百夫长正站在圣殿「对面」（εξ εναντιας）。他在这位置能清楚看到圣殿帐幔所发生的事。εξ εναντιας αυτου〔在它对面〕这一句的上下文语法指出，代词 αυτου〔它〕能与「圣殿」（του ναου）一语有关连。是圣殿帐幔裂开，驱使百夫长宣认说：Αληθως αυτος ο ανθρωπος υιος θεου ην〔这人真是天主子〕（15:39），而非耶稣的死所使然。οτι ουτως εξεπνευσεν〔他（耶稣）这样断了气〕一短句，也可解作耶稣这样呼出最后的一口气，以致圣殿的帐幔也裂开为二。百夫长的宣认与大司祭对耶稣亵渎的指控，构成了强烈的对比（14:61b-64）。百夫长宣认中所用的名号 υιος θεου〔天主子〕，在句子中正处于强调的位置（在词序上位于动词 ην〔是〕之前）。副词 αληθως〔真的、实在〕也有加重语气的作用。υιος θεου〔天主子〕这名号在《马尔谷福音》原始读者的环境中具有很深的意义：他们都是罗马的居民，凯撒在那里被喻为 divi filius〔天子〕[22]。

3. 耶稣受洗与死亡这两段叙述间相似之处

我们至此所作的分析，令我们相信马尔谷在耶稣于约但河受洗一刻，已预示了他的死亡[23]。耶稣从若翰手中受洗，展开了他的公开传教任务；他在架上的死亡，结束了他的历史（尘世）任务。耶稣就在这两事件之间，进行了他的教导和治病任务。这两个事件间的关系，在载伯德两个儿子的提问中，更显得清晰明确（10:35-41）：正是此处，马尔谷（或耶稣自己）刻意用洗礼的象征来指示死亡（10:39b）[24]。马尔谷用了不同的类比，来强调耶稣受洗及他死亡这两个叙述间的关系。

洗者若翰在耶稣的默西亚任务之始出现，稍后他更被视为厄里亚先知的化身。耶稣这样给他的门徒讲解说：「我告诉你们：厄里亚已经来了，人们任意对待了他」（9:13）。这样便应验了拉3:23-24的话，犹太人的期待业已实现：厄里亚在默西亚来临前必要出现。在默西亚历史任务完成时，亦即在耶稣死时，厄里亚不再出现。马尔谷透过描述旁观者对耶稣架上祈祷（15:34：「厄罗依，厄罗依，肋玛，撒巴黑塔尼」）的误解，强调了这一点。

耶稣受洗后，圣神以鸽子形状降到他身上。圣神的力量伴随着耶稣的整个默西亚任务。这任务一完成，圣神便离开了耶稣的身体。耶稣受洗后，天也裂开了。这事预告了天门要为一切获得耶稣救世圣死之恩的人而大开。这天门大开的事实，又以圣殿帐幔裂开的象征来强调。这类比是精心构思的，因为正如若瑟夫指出的（De Bello Judaico 5,5,4），圣殿帐幔装饰得像天空一样。马尔谷用同一个描写天裂开的动词（1:10: σχιζομενους），去形容圣殿帐幔的裂开（15:38）。

马尔谷在福音的开始已指出，他有意说明耶稣就是天主子（1:1）。在约但河受洗后，耶稣的天主子身份经天父宣布出来（1:11）；但仍未有人能认出耶稣就是天主子。耶稣在世上的任务结束时，已完成了许多训诲和奇迹，他遂呼出最后一口气，致令圣殿的帐幔也裂开了，如今连外邦人（如百夫长）也能明认耶稣就是天主子（15:39）。这样一来，在《马尔谷福音》中，耶稣受洗的事迹便成了他死亡的预告。在约但河畔所出现的天裂开的景象，预告了天国为信耶稣是天主子的人而大开。这事实更以圣殿帐幔裂开的象征说明了。耶稣赎世的死亡，令所有人都能到天上去。旧日圣殿的时代业已告终：「…司祭们常进前边的帐幕去行敬礼；至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。（…）可是基督一到，就作了未来鸿恩的大司祭…带着自己的血，一次而为永远进入了天主的圣殿，获得了永远的救赎」（希9:6-12）。


翻译圣经

您要打印的文件是：翻译圣经
打印 打印本文

翻译圣经

作者：Fr. Lino CIGNELLI 转贴自：思高圣经学会 点击数：6328

翻译一直以来是个难题，德训篇(引言15节)的话正好令我们明白这一点。圣热罗尼莫(Ep. 57 e 106；参阅A. PENNA, S. Gerolamo, Marietti 1949, 371s)及圣奥思定也认为如此，后者更曾写道：「一位严格的翻译者，甚至会选择保留圣经中每个字的次序」(De doctr. Christ. 4,40；参阅2,16s)。

作好的翻译并不容易，而且是个真正的挑战。翻译工作要求译者的素质也不少：他必须精通文法，有文学修养，富洞察力，具有一般常识，与作者及译本的读者有所共鸣，刻苦耐劳…也少不了有谦逊的美德。

翻译是棘手及冒险的工作，尤其要译的正是圣经，一部神人合写的作品，用作思想及行为的规范；我们得救及永福的归宿、人类的生命都系于圣经 -「生活而永恒的天主的圣言」(伯前1:23；参阅申28；玛7:24等)。暂且不提天主是这本书的主要作者，它本身已值得我们尊敬(申4:2；玛5:18等；默22:18等)。

「众所周知，翻译者的工作是一项艰深的艺术，当中涉及把历史、文化，以及在时空中相隔甚远的语言，汇聚在一起，互相交流。质素优良的翻译建基于三大栋梁之上，而这些栋梁同时一起支撑着整部作品：第一，必须精通原文的语言及它的文化世界；第二，对翻译成文的语言及其文化背景也应有相当的认识；最后，若要达至最高的造诣，必须对所翻译的内容及意义有所掌握」(若望保禄二世，「致天主教及基督教的圣经学者」，Discorso 26 nov. 2001, n. 2,)。

引言

「就算是较好的翻译，往往会削弱原文句子的力度」(M. VALTORTA, Il poema dell'Uomo-Dio, I, 238)。文句力度被削弱的程度，视乎译文偏离原文字句有多远，以及这是否意译而定。译者如果不想出卖原文的意义，就不应把原著的文本重新改写，却要尊重它的内容及体裁，好让读者能与作者接触。译者不应代替或淡化原著的作者，却应忠实地把作者的意思提供及转达给读者，特别当他所翻译的作品是圣经 (参阅圣热罗尼莫，Ep. 57,5)。倘若读者所听到的只是译者而不是作者的声音，那译本就不算得是忠于原著，因此也达不到翻译的目的。当译者擅自把作品重新改写，而不设法忠于原著的内容，并尽量顾及其文字及体裁时，译者就变成「叛徒」(traduttore-traditore)。

很可惜的是现行翻译圣经往往流于意译，改写圣经经文成癖。选用的方法倾向意译(即所谓动态对等dynamic equivalence)多于逐字的直译，就算在实际上没有这个需要。我们太容易忘记，我们(欧洲)的语言与圣经或由它衍生而来的文学作品(教父、礼仪等)的关系，尤胜于与希腊或拉丁古典文学的关系(参阅DARDANO-TRIFONE 3.6.3; U. NERI引述于LA 38, 1988, 488; F. MATTESINI, Letteratura e religione, Vita e Pensiero 1987, 7ss)，虽然这并不是说圣经原文语言中所有的惯用语，都传流到我们(欧洲)的语言里。正为了这原故，我们有时也需要不太执着于逐字的直译。

圣经翻译者需要双重的忠实，一方面要忠于所译的作者，另一方面又要忠于译文的读者。他必须尽量忠实地译释作者的意思，好能令读者完全明白译本。因此译者必须采用两全其美的方法：他不能只靠意译或直译。他的译本必须是忠实的，且能令人看得明白：他需要对原文内容──并且在可能范围内──甚至对原文的体裁，都如实翻译；他还需令所有读者明白他所翻译的。只有这样，译者才不会被视为「叛徒」。他应「像玻璃般」透晰 (正如圣女斯泰恩所说的)，名副其实地做他应做的，谦逊地为作者服务，不要处处为了表现自己，却应传递给读者原文所有的图像和意思…。

一位优秀的译者并不是一位自大狂，他不会贪慕虚荣，不会追求处处表现独创，只希望成为忠实的媒介，成为一位谦逊和慷慨的仆人，为作者和读者服务…好的译本除了是科学和文学造诣的杰作外，更是谦逊和爱心的结晶。

在这前提之下，让我们且看一些实用的忠告，其中一些(一)教我们如何忠于原作者，另一些(二)则与如何忠于读者有关。

一、忠于圣经作者

1. 在各方面装备好自己。这明显是第一个必要条件。好的译本不是即兴的作品，它要求多方面的配合，首要的就是译者需要受过充足的培训。译者必须通晓自己的业务：他应有专业知识水准，全情投入和忠实不欺；他必须忠实地尊重作者的信息和风格，他必须认识读者(流行)的语言及文化水平(事实上译本是为那些有需要的人而设的，而不是为那些有能力阅读原文的人)。所以，译者必须能操好作者和读者所用的语言，即两种语言。只有这样，「译文才能和谐地结合准确性和可理解性：这两个必备的要素」(S. MINELLI, in AA.VV., Tradurre la Bibbia per il Popolo di Dio, Morcelliana 1986, 10)。

2. 定下翻译的原则，包括那些与原著有关，以及那些与译文对象有关的原则。

a) 有关原著作品所采用的原则，就是研究清楚它的文学类型，然后为译本选择恰当的风格。且让我们听取这方面的专家雷永明神父的见解：译本的风格因文体而异，要是法律文本，就必须是庄严和简洁的；要是历史文件，就必须有变化和生动；要是箴言就应采用敏锐与精明的风格来配合；至于诗歌，就要悦耳和能激发感情的；哀歌就要采用悲伤的风格；赞美诗要来得庄严和神圣；智慧文学必须是丰腴和有说服力的(引述于L. ANASTASI, Il P. Gabriele M. Allegra biblista, Frate Francesco 56, 1989, 69)。

b) 有关译文对象必守的原则，就是常以译文使用者为目标：如果对象是全体天主子民，翻译就必须使所有人都能领略；如果是为某一小撮人，翻译就应配合该组别的成员。

3. 设法取得最好的工具，例如：最好的原文版本，最好的文法书籍及字典(包括原语及目的语的字典)，然后孜孜不倦地善用这些工具，因为正如圣热罗尼莫所说的：「万事以这工作为先」(Ep. 32,1; cf. Ep. 106)。

4. 「仔细考虑」(A. MANZONI)。这义务上的原则也适用于翻译的工作。必须重复地阅读要翻译的经文，全情投入并与各个作者生活于文中，专注地把自己调校至与经文一致的地步。译者对文本和上下文(直接或间接的)愈加留神，便愈能明白内容的来龙去脉，以及每个字的意思。因此，必须避免操之过急，因为匆忙是所有好东西的敌人(参阅圣热罗尼莫，Ep. 125,18)。「匆忙来自魔鬼」(阿拉伯谚语)，并且「与完美为敌」(巴西谚语)，更可谓「大灾难」(真福若望廿三世)。

5. 翻译必须基于对文本作的三重分析：词法(或文法)分析、句法(或逻辑)分析，以及修辞(或风格)分析。每一字、每一词组，都必须经过严格的文本和上下文分析。这一切要求译者要恰当及审慎地阅读所要翻译的文本(参阅圣奥思定，De doctr. Christ. 3,40; Retr. 2,54)。

6. 尊重文本的完整，不可增添或删除任何内容(申4:2; 默22:18)。「每一个字都是神圣而充满意义的」(G. BARBARESCHI)。「若说圣经有任何多余的字，这便是严重的亵渎」，圣巴西略与整个传统都这样告戒我们(De hom. struct. 1,15)。

7. 尊重词语的字源意义。文字是现实及意义的载体，所以它们是十分重要的。「文字造成事实」(C. CANTU)。就让我们向教父们学习吧！虽然他们主张并教导人这个原则：「概念比词语更为重要」(参阅L. CIGNELLI, Dio misura di tutte le cose nel pensiero patristico, in AA.VV., La dignita dell'uomo alla luce della S. Scrittura, Ed. Antonianum, Roma 1979, 171)，他们却非常留意每个字的词源意思(尤其奥利振及圣热罗尼莫)。「留意每个字的特征及它的差异」，圣安博这样劝导我们(In Luc. exp. 2,23; cf. In Ps. 1,22; De fide 3,55)。圣奥思定说：「要按照圣经的说话如实理解。它有自己一套的语言(Habet linguam suam)：谁不认识这套语言，便会感到困惑」(In Io. tr. 10,2；参阅Serm. 291,4)。在可能范围内，我们应认识和尊重圣经的语言，更应说是它的「多种」语言(De doctr. Christ. 2,11,16)。我们既要把天主圣言带给个别的民族，就更需要领个别的民族去认识天主圣言，即引导他们认识圣经，不论是其灵修和文化方面(《启示宪章》，12及25)。教宗若望保禄二世在他的一篇教理讲解中，呼吁我们留意「词源」，他认为词源「是重要的，因为...它有助于解释教义，并提供明白这些教义的方法」(13-11-1985, n. 3)。

「译文应有的首要特质」，一位当代作家这样写道，「就是忠于原文的字眼...」，只是把它的「意思」翻译过来是不足够的(A. BELLINI, Permanenza della Parola di Dio nelle differenze umane, in AA.VV., Tradurre la Bibbia per il popolo di Dio, Morcelliana 1986, 92)。他继续说：「...圣经的翻译不是随意的翻译，它应按个别语言的差异，为不同的读者译出原文的每一个字」(114页)。「因此译本应是完整的，必须把原文所有的不同特性及功能翻译出来...」(118页)

最恰当和有帮助的，就是自始至终保持用同一种方式来翻译单义词，这也应用于重复表达同样意思的多义词上(参阅J. MARITAIN, Memorandum per Paolo VI, 30 Giorni, maggio 1992, 391)。现代的圣经翻译很多都欠缺了这点，当中也包括意大利主教团(CEI)的译本...

在遇到多义词时，固然应选择与上下文相符的意义来翻译。例如在谷第一章中，εκβαλλω 一词就有三个不同的含义：「催促」(1:12)，「驱逐」(1:34,39)，「遣走」(1:43)。另外，按智7:13的上下文，αθονως 一词，应译作「豪爽地」，而非「不妒忌地」(CEI)。

8. 应选择与字面意思最相近的词，以及那些由圣经原文传入我们语言的字眼。所以，应把 Χριστος 一词译作「基督」，而不是「默西亚」(玛1:1,16,18，Mateos的译文却是)；
καθηγητη ς 译作「导师」(玛23:10，见Mateos)，而不是「师傅」(见CEI)，因那是另一个词 διδασκαλος的翻译(玛23:8)；σκηνοω 译作「支搭帐篷」(若1:14)，较译作「居住」为佳(见CEI及早已见于Vg)；罗13:8的 τον ετερον应译作「别人」，而不是「同胞」(CEI)；弗4:27的τοπος 应译作「余地」，而不是「机会」(见CEI)；伯前2:4,6,9的
εκλεκτον 应译作「精选的」，而不是「被选的」(见CEI 的4及6节)。

9. 在可能范围内，译文须保留原文用来加强语气的结构和修辞格，例如：若6:37中的 τον ερχομενον προς εμε ου μη εκβαλω εξω「到我这里来的，我必不把他抛弃于外」(CEI的翻译却把那用来加强语气的将来式淡化了：「我将不拒绝他」)；若6:63τα ρηματα α εγω λελαληκα υμιν πνευμα
εστιν και ζωη εστιν 「我给你们所讲论的话，就是神，就是生命」(参阅 NVg)：这个首语重复就是用来加强语句的(CEI及Vg 都把这一句淡化了：「[我]给你们所讲论的话，就是神及生命」)。参阅4:48; 12:49; 宗1:1。

暂时照原来词序作对位翻译，能更容易把握句子中被强调的词汇。

10. 避免惯性地作意译或所谓的动态对等。这种方法只是在有需要时，而且真正对读者有用时才应运用(参阅例如谷7:33；8:23；路9:51；宗11:29；LXX列上25:22,34)。译文不应缩减或扩充：万一有用或有需要时，补充资料应放在括号之内(一如某些圣经译本的做法)。意译除了使读者远离作者，也为原文的真正意思带来不少风险...

二、忠于读者

1. 在译文中，采用读者通用的语言，避免用一些古语及怪异、不寻常和不是所有人能明白的表述。译文的所有读者，至少从文学的层面，应能在毫无困难或不便之下阅读及理解译文。

2. 避免复杂和繁重的风格，以及冗长而含意隐晦的复合句子。现代语文与古代的截然不同，行文爱用简洁的句子，爱用并列句多于从属句，类似法文的句法...

3. 在不恰当的时候，常应避免作对位翻译，即把译文按原文的词序逐字复制出来，如同拉丁通行本和隔行对照的译本。众所周知，古代语文(希腊文和拉丁文)爱用倒装结构，尤其在句子中，而现代语文却爱用直接结构(主语、述语、补语)。例如谷2:12,28(参阅Vg)；5:9(参阅Vg)；路4:22(参阅Vg)；LXX列上16:2。

4. 每当直译会令读者难以明白时，应避免逐字直译。上文已提及到，不是所有的惯用语，可以从一种语文直接翻译至另一种语文的。每种语文都有自己的成语，而在其它的语文并没有对应的语句，因此，我们必须明白当中的意思，然后作意译。参阅路12:6；15:10。

三则实用的忠告

1. 先自行完成译文的初稿，撇开现存的译本(无论是译者本国的或外国的语言)；然后再把自己的译文与其它译文作比较（正所谓「团结就是力量」...）。如果不按此步骤去做，少不免有抄袭之嫌，拾人牙慧，就不能在理解圣言上作出个人的贡献。

2. 翻译七十贤士译本时，必须将希腊文的文本与希伯来文或阿拉美文的(如有)作比较：这样便可得知这两个经文的版本有什么关系，以及七十贤士译本如何把旧约圣经的原文翻译过来，这对研究语文和释经都是十分重要的(参阅M. Harl, in BA 1,11：「(翻译七十贤士本时)应按希腊文来翻译，而不是按希伯来文，但要注意希伯来文的上下文」)。所以，正如出3:14中的 εγω ειμι ο ων 不应译作「我是存在者／独一的」(哲学及形上学的意思)，而应译作「我是时常临在的那一位，(就在你们身旁来拯救你们)」，正如《天主教教理》(n. 207) 所解释的。这翻译是按照文本及上下文的理解而来的(苏1:5;9; 依7:14; 耶1:8;19)，然而智13:1却不属此例。

3. 祈祷以及请别人为你祈祷，务求做出好的翻译。圣热罗尼莫曾向他的朋友写道：「..请以你的祈祷助我一臂之力，令我可以在翻译的功夫上，藉那写作圣经的同一圣神，把圣经翻译成拉丁文」(In Pent. prol.)。被喻为「远东圣热罗尼莫」的方济会士可敬雷永明神父也有同样的看法：「翻译中文圣经应是一项虔敬的任务，要以完备的圣经学问去从事，因为所涉及的是『成书的天主圣言』，所以必须怀着基督的司铎们举行弥撒圣祭时应有的虔敬、庄重和智慧去从事」。(Lettera del 21-11-1944, 引述于Frate Francesco 56, 1989, 69)

圣热罗尼莫和可敬雷永明神父的权威之言，正好在理论及实践方面反映出若15:5的真谛：χωρις εμου ουδεν (sine me nihil…) 「离了我，你们什么也不能作」(参照咏126/127:1)。


今日司祭职的重要性(1)

您要打印的文件是：今日司祭职的重要性(1)
打印 打印本文

今日司祭职的重要性(1)

作者：丹尼尔斯枢机 转贴自：网络 点击数：1093

亲爱的弟兄姐妹们：

这是一封不寻常的信：一位主教给你们写一封关于他司铎的信，而且是代表他们而写。然而，你们不应对此感到吃惊：司铎们难道不也是托付给你们了吗？你们也需关心他们的圣化、虔诚及幸福。今天的司铎们的感受如何？他们究竟是谁？他们从你们那里期盼得到什么？

我写此信的目的不是为引起司铎和主教的注意，因为我们不是你们中最大的；按照耶稣本人而言，最大的是贫穷弱小者。我们也不想罗列出我们的忧虑悲伤，或乞求怜悯，我们也绝对不想发牢骚。但是，和致希伯来人书的作者一起，我们大胆地说：“你们应该记念那些曾给你们讲过天主的道理，作过你们领袖的人”（希13：7）。

宗徒们的喜乐

在谈论我们（和你们）应该承受和忍耐的“日常的负担和正午的炎热”之前，我们必须指出：在我们的生命中，可以发现许多喜乐的源泉。

我们圣召的喜乐

经常会有年轻人问我们：“你为什么要成为司铎？”这不是三言两语就能回答的问题。但是，在我们内具有一种不容质疑、不容否认的鲜活的东西，那就是：我们的圣召。在某一刻—或许是突然而至的，或许是经过一个长途旅行之后—我们每个人都会清醒地意识到：“这是我要走的方向”。

圣召降临于我们，而不是我们去苦苦寻求或促使它形成的。是我们偶然发现，但也是自由选择了它：我们都对这个圣召作出了肯定的回答。那就说明我们比同伴们强，或是比他们更有才华或更出色吗？绝对不是！我们在某些方面与他们有所不同吗？很显然，答案是肯定的。

那么，这个圣召是如何彰显它本身的？我们感到：我们被牵引到天主前面去，到同我们一样的人中间去。我们的心受到感动，我们的心律和着生命中内在的东西，和着那无形的实体而跳动。在我们聆听福音之后，这种感动尤其突显；有些句子直接感动我们的心，我们对此再也不能忘怀。每一位司铎都会告诉你：他最喜欢的福音精句一直陪伴他许多年。

让我再重申一次：我们不是因为做了什么才得到这种圣召的，我们也没有刻意去加强这种感动。在我们为追求圣召做任何事之前，圣召就已经在那儿了，就这么简单。当然，父母、朋友、老师和所有在人生旅途中偶然遇见的人，对存在于我们内的圣召进行了培植和滋养，我们对他们表示衷心感谢。但是，毫无疑问的是：这种感动，这种圣召并非出自他们，而是出自“另一位”。圣教会承认这种圣召的真实性，并通过祝圣仪式来坚固它。这给了我们穿越雾霭和阴霾、继续勇往直前的力量。

对基督热切的爱

我们和基督之间的关系很特别。他注视着我们，我们追随了他；他扎伤了我们灵魂的最深处，我们的这个伤口永远不会愈合。我们生活在对他无尽的渴慕中。他的言行、他的圣死与复活一直闪现在我们眼前。圣经和我们日常生活中所发生的一切，无不关乎于他。

正因如此，我们特别关注贫穷无助、病患及幼小者。在他们常常被压制的呼喊中，我们听到了在他们内隐藏着的可怜的基督的声音。有时我们会拒听这种声音，我们的心会变得很硬；但是，我们只有回应了这种呼喊之后，才会得到内心的平安。

有时，我们敏感的心会误导我们，那时，人们就会告诉我们：“你们太天真了，你们对世界一无所知。你们所说的话，我们听不懂；你们所作的就像不合时宜的理想主义者。”我们对此无言以对，只要我们既不受责怪又不受赞美就可以了，因为我们对此毫无办法。

当我们在主日举行弥撒圣祭的时候，特别能体验到对基督的这种炽热的爱。即使礼仪安排不够周全，环境俗气，信友很少，但我们还是能再次到达厄玛努和耶稣基督相聚。每一次，我们都可以不断鼓励那些遭受痛苦的人，对他们说：“默西亚不是必须受这些苦难，才进入他的光荣吗？”（路24：26）。在圣经的帮助下，从梅瑟开始，一直经过各位先知，我们向他们解释：基督在万事万物中。然后，我们和他们一起聚集在天主台前，并掰开面饼。之后，他们就回到各自的城里去，向别人传报此事（路24：25）。当然，弥撒圣祭的热情与光耀都会被我们在主日中所思所想的诸多事物所减弱。但是，我们在圣体朝拜、在弥撒当中会重新寻回这种热忱，并使圣体圣事的光芒更长久地照耀我们。

生命之源

在讲道中，我们把生活之言带给男女信友：一股生命之泉汩汩而流，在圣事中倾泻而下。我们本身并非生命之源，是基督给了我们生命：他给我们付洗，以他自己的圣体来喂养我们，并宽恕我们所犯的罪过。然而，他没有嘴，没有声音，没有手脚，只有我们的嘴、声音和手脚，我们是他的渠道和工具。

司铎不仅是先知，还是慈父。早在公元100年，安提约基雅的依纳爵(Ignatius of Antioch)就谈到此，他写道：主教和司铎是“天父的肖像”。司铎如父亲一样给予生命。和这个词相关的世袭的各种家长式统治的涵义，不能从现实中带走任何东西，每一个真理都会被歪曲。圣保禄写道：“因为你们纵然在基督徒生活内有上万的教师，但为父的却只有一个。因为在你们和基督耶稣共融的生活内，我藉福音成了你们的父亲”（格前4：15）。以应有的谦虚与调和，我们可以沿着他的足迹行走并说同样的话。

对教会的赤诚之爱

那些爱基督的人也会对教会怀有赤诚之心，因为人们不可能只爱首领而不爱其成员。司铎们关心教会，即使他们因她而遭受痛苦也心甘情愿。这种痛苦的事会发生，因为在教会内部有软弱、伤害、冷淡、骄傲和罪恶。然而，在这些痛苦的背后，圣教会承载着她的奥迹：她是上主的身体，是圣神的殿宇。司铎们随着年龄的增长，对教会越来越关心。圣保禄宗徒也是如此，他对教会的爱意、眷恋和热忱在他晚期的书信中体现得最为深刻，那些书信是他在狱中写给厄弗所人、哥罗森人及斐理伯人的。他把教会比作“荣耀的妻子”—“纯洁无误，没有瑕疵、没有皱纹或其它类似的缺陷”（厄å∶27）。

司铎们有时也会或公正、或错误地批评教会。但是，我们每一次都会意识到：我们所拥有的一切都来自教会：圣经、圣事以及牧灵职责。她也赐给我们其它司铎兄弟以及以主教为中心的司铎团。我们也从教会母亲的手中得到了你们—我们在主内服侍的天主子民的一部分。没有教会，我们一无所有。

最后，赋予我们的信任感完全来自教会。因教会之故，她的子女，病患、遭受苦难者、贫穷者以及不幸福的人、失望忧虑者，都来到我们身边。几百年来，众信友对我们寄予高度的信任，而且他们的这种信任还在延续，但我们自己太软弱、罪孽太深重而恐辜负了他们的信任。我们自己永远都不能承受此高度的信任感，确切地说是我们不配此信任。

内在的喜乐

我们的许多喜乐是通过祈祷和反省而来的内在的喜乐。即使祈祷很艰难、很枯燥，但它是我们在经历骄阳酷暑之日后得以解渴的清新之泉；它是保护我们抵御周遭冷淡严寒的火炉。

在祈祷中，我们的心卸下了保护的盔甲。当我们倍受工作压力之苦时，通过赞美、感谢及光荣天主，我们又找回了自己应有的生活节奏。我们的心门打开了，变得和海洋一样宽广，和宇宙一样浩瀚。特别在我们用圣咏祈祷时，会有此特别感受。当我们感到伤心沮丧时，在定时祈祷书中的日常赞美圣咏提醒我们：我们必须为成千上百万在这个特别的日子里幸福喜乐的人代言，道出他们的喜乐。反过来，如果我们在光亮幸福的日子里颂念哀歌或重复一段忧伤的圣咏时，我们要想起那些在世界别的地方正遭受艰难困苦的人。颂念圣咏可以帮助我们开扩思路，关注普世间的事情，使我们摆脱那些情绪化的怪异想法。

在我们的祈祷中还有另一种喜乐：为他人代祷。我们家人及团体成员的祈祷意向，整个世界的意向，经由司铎心中，统统被举扬到天主台前。司铎是梅瑟，当以色列人在作战的时候，他在山顶上为他们祈祷。梅瑟需要亚郎和胡尔来帮助他支撑他的手臂（参阅出17：8-13）；同样，你们必须帮助我们虔诚祈祷，因为我们是你们的代祷者。

福音自由的喜乐

“凡为我的名，舍弃了房屋，或兄弟、或姐妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生”（玛19：29）。

这段经文以特殊方式，给我们提出了挑战。放弃并远离好东西是一种喜乐。在当今时代，我们很容易就会被许多东西吸引，因此很难避免自我中心。我们常常会被卷入日常事物的旋涡中。但是我们从自己的经验中也得知：远离这一切能给我们带来喜乐。

放弃高薪、舒适的生活和未来的保障是一种喜乐；在贫穷和节俭中生活也是一种喜乐。我们当中有谁没被福音中关于天空的飞鸟和田间的百合花的那段“方济各”经文而吸引呢？然而，我们暂时会把无尽的信任寄托在天父身上，因为“他知道你们需要这一切”（玛6：32），我们凭直觉知道：幸福必须追求，我们会在这个方向找到它。这也适用于独身—不过我们在以后的章节中对此再详述。至于听命，经常被描述为加在我们身上的紧箍咒，但实际上它把我们从自我偏爱中释放出来，并且使我们更容易地投入到天主对教会、对整个人类及整个宇宙的、强有力的计划激流中去。听命不是削弱而是增添我们的力量，因为通过听命，我们的力量就会直接由天主全能的旨意来充满。

最后，在那些神贫、贞洁和听命者身上，每一种品质都得到了加强和完美。他们的目光更犀利，听力更敏锐，他们可以听得更远，所受的干扰更小；他们的感受更加强烈。毫无疑问，那些比较敏感的人也更能遭受巨大的痛苦—那些听觉灵敏的人更容易受杂音和背景噪音的干扰；但他们也听得懂莫扎特和舒伯特，那是谁都不想错过的！

沉重的负荷与正午的炎热

如果在此不提及我们今日所经验的困难，那就近乎不诚实了。我们有自身的感受及反应，但是，我们对它们必须加以控制，并把他们融入信仰的观点中去。

人数少，年龄大

司铎数目在递减，而他们的平均年龄却在递增。现在的圣召很少 [1] [1]（但是圣召数目还是高于公众舆论通常估计的数目）。司铎们有时不禁自问：在他们走后，他们的信友团体是否还有司铎？每一天的工作量在增多，我们感到遗憾的是：我们不能继续把每一件事都做得像我们所期望的那么认真、那么彻底。

我们也深知：福传并非是以数字来衡量的。在教会历史的长河中，这不是第一次面临耶稣所说的“庄稼多任务人少”的局面了。但天不会就此塌下来，只因为每位司铎必须顾及几个堂区的所需。在我们国家，以前曾发生过类似现象，而且在别的国家也有类似情况。但我们知道：司铎若能住在堂区信友们中间，在同一个地方，分享他们的喜乐、分担他们的忧伤，那该多好！诚然，当一个司铎只负责一个堂区的现状不复存在的时候，平信徒的共同责任感可以被唤起。但经验告诉我们：同样也是这群平信徒要求有神父到他们的堂区去；因为没有神父，他们很快就会失去力量和热情。

在意见分歧者之间架起桥梁

今天，依然有许多司铎和他们的信友团体保持着密切的关系。他们参与信友生活的许多方面：他们分享婴儿出生、初领圣体、坚振及婚礼等喜乐的经验。他们体认到这么多人对他们信任的无以言表的喜乐；体会到在隔阂甚深的人们之间架起和解与宽恕的桥梁的喜乐；也体认到默观这么多普通人娴静的圣德的喜乐—他们的日常生活为坚固的信仰、远大的希望、以及强烈而慎重的爱德作鲜活的见证。然而，司铎们有时在一瞬间就会从喜乐的巅峰跌到悲伤的低谷。这就需要“换档”，司铎们需调整心态，在喜乐与悲伤之间进行情感的转移，这确属不易，可能会精疲力尽，但是，那也会给他们带来一种特别的平静、满足和欢乐。

牧灵工作往往意味者：我们必须置身于溪流中，在两岸中间。每一位司铎都熟知公义与仁慈、教义与实践、要求与同情、圣教会的教导与可怜的信友的理解力之间的冲突。有人期望司铎们能固守传统并完全遵循每一个细则；而其它人却期望现实主义，认可根据实际情况进行调整的需要，及“本地化”的必要性。司铎们可能会陷于自由派与保守派的两难境地。可怜的圣克里斯托弗(St. Christopher)抱着耶稣圣婴徘徊于老死不相往来的两岸之间。

新的、困难的事务

今天的司铎必须处理那些日益增多的新的、困难的事务。这些事务大多涉及道德问题：和爱滋病相关的问题、生物伦理学、经济政治问题的伦理涵义、婚姻问题、离婚后再婚者的痛苦、允许领圣事的标准—而那些问题仅仅是巍巍冰川之一角。

过去，这些事务都由专家或道德神学家来处理；而今天，随处都会谈论这些问题。个人往往必须就重大问题独自作出决断。谁能帮助他们？司铎们不是那些问题的专家，他们所受的培育是普通培育。人们往往就他们的问题需要一个清晰而迅捷的答案。然而，仅一条晚间新闻可能会提起许多博学者都无法彻底解决的问题。

基督徒记忆的贫乏

那些问题很复杂，对许多信友而言，基督徒的记忆已经变得很淡、很无头绪了，当我们意识到这点之后，要回答这些问题就显得更加困难了。在他们的脑海中，基督徒的概念几乎荡然无存，他们已经没有一个可供这些问题的答案融入的框架结构了。他们丢失了他们基督徒的“母语”。这样，要以他们理解的方式来解答他们的问题变得难乎其难，举步维艰。

司铎们每天都会面临这个棘手的问题。他们尽力把长篇福音章节及教会文件以浅显易懂的语言解释出来。有时，他们的努力不会白费，有时却徒劳无功。这并不是他们能力不够的问题，而是他们面临着一个近乎不可能的任务。我们怎么可能把信仰宝藏中的词汇，如：恩宠、救赎及复活等转化成报纸电视上的俗语呢？对共有的“母语”的理解，是我们进行沟通的前提条件。

反过来，今天每个人都熟悉的概念，如：权力、民主、共担责任、力量、政府等词，也不能以其普通含义来解释默示录、信仰及教会等，它们只能用来作类比。这就像从服装店的衣架上取下成衣说：“我就要这一件”，后来才发现这件衣服太小或太大。这些术语在变成基督徒和教会的语言之前，必须进行过滤，把它们的意思调整为它们要表达的现状。比如说：在教会中—不像社会的其它地方，管理就是服侍，教会的掌权者必须谦卑地把自己降为最卑微的人。

作为司铎，我们必须对这双重危机—对语言的忽视及语言的贫瘠，负有一定的责任。当我描述当今司铎所面临的问题时，我不是想抱怨，而是陈述事实。最近，有一位神父对我说：“我的时间和精力都用来宣讲、解释、证明那些每一位基督都应该明了的问题。”那不是抱怨，但事实上，在要理讲授和信仰培植方面需花大力气，首要任务是：重学教会的“母语”。

土罐里的宝藏

我们的大多数痛苦是由我们自己的软弱无能引起的。“然而，我们所拥有的精神财富就像普通的陶罐（司铎职）”（格后4：7）。圣保禄谈到了“扎在他肉中的刺”，我们每个人都要忍受自己的刺。圣保禄宗徒没有告诉我们他的刺究竟是什么：或许是疾病或残疾，或许是慢性病，或许是道德方面的苦痛或软弱，也或许是他过去迫害教会的痛苦记忆。我们永远都无法知道，因此，正如“肉中扎的刺”这一比喻，足可以代表我们每个人使徒工作中所遇到的任何障碍。

在每一位司铎的生活中，总有一些他不停请求天主去除的东西：“上主，请把这从我身上除去！如果你这样做了，你也会从中获益，因为我将会更加有效地服侍你，我会作出更大的成果。”但是天主回答说：“有我的恩宠为你够了，因为我的德能在软弱中才全显出来”（格后12：9）。不论是过去还是今天，每一位宗徒所受的痛苦都不是偶然的；那向来都是很重要的一个细节。说它重要，是因为它是上主防止宗徒依靠自身力量的一个绝对可靠的手段。当圣保禄好容易避开在厄弗所的竞技场的私刑时（因为他谴责第安那的崇拜以及在讲道中斥责银匠德默特琉因朝拜女神像而昌盛的贸易），他写道：“弟兄们，我们深愿你们知道，我们在亚细亚所受的磨难：我们受到了非人力所能忍受的重压，甚至连活的希望也没有了；而且我们自己也认为必死无疑，这是为叫我们不要倚靠自己，而只倚靠那使死人复活的天主”（格后1：8-9）。

我为什么要告诉你们这些事情？我不是想抱怨，或是展示我们的痛苦，而是因为我们是你们的司铎，所以我们愿意向你们推心置腹地道出心语。和圣保禄宗徒一起，我们说：“我们在主前是显明的，我也盼望在你们的良心前也是显明的……我们的心也敞开了……如今我对你们犹如对自己的孩子说”（格后5：11；6：11，13）。


今日司祭职的重要性(2)

您要打印的文件是：今日司祭职的重要性(2)
打印 打印本文

今日司祭职的重要性(2)

作者：丹尼尔斯枢机 转贴自：网络 点击数：1255

司铎究竟是谁？

对我们而言，告诉你们我们究竟是谁，比和你们分享我们的负荷与喜乐更为重要。那么，司铎究竟是谁？

存在比做事更重要

近年来，有许多关于司铎的言论著作，关于司铎职甚至也有各种各样的观点。许多人曾尝试着以己之见来下定义。社会学家曾探索司铎在社会上的地位和角色，并尝试着解释：他们如何才能更有效地发挥作用。心理学家感兴趣的是司铎们的感受，他们询问司铎们的主体环境，他们的动机以及他们的情感问题。

我们如何来给司铎下定义？人们往往会根据司铎们所作的事来定义，他们的假设是：所从事的工作决定身份。当然，从某种程度上来讲，那是对的；但这种方法不能透过表面看本质，看不到司铎职现状的深层。另外，司铎所作的许多事原则上也可以由别人来做。在司铎短缺的时候，可幸的是：其它人—男女修会会士、执事、牧灵工作的领导、平信徒志工，实际上已经承担了一些和司铎相关的任务。如果我们依照司铎所作的来定义，除了那些必要时由别人代替他们所做的工作，只有几个职务是锁定给司铎的：弥撒圣祭与和解圣事—它们是基督徒团体的核心。

这种定义把司铎贬低为一个躯壳。我们不能完全根据他独自所作的工作来对他下定义。同样，就拿男女之间的差别来讲：如果我们完全根据男女特殊的生理特征来考虑他们的不同，那么，他们各自所拥有的多方面的丰富性就会被大大地贬低。男女往往做相同的事，但做事的方式却不一样。司铎也一样：不管他们做什么，他们以司铎的不同方式来做。

因此，我们必须依照司铎的身份来定义。对此，不能在信仰范围之外去理解。司铎的存在是看不见的，我们必须从天主、基督及教会的角度来看待他。

在教会的首领—基督中看司铎

司铎职的源泉和根基在基督，是他召叫并派遣了我们。司铎是受基督派遣的宗徒。我们或许会说：所有的信友都是蒙基督召叫并受他派遣的。这两者的区别究竟何在？

司铎蒙召并被派遣去完成一个特殊的使命，那就是：使天主—作为首领、救赎者、牺牲者，在他的教会内临在。基督是教会的整个身体、首领及成员。因此，司铎和其它信友一起，是基督的成员；但他们代表“首领—基督”并使他临在，他们是为信友们服务的基督的成员，面对信友们。司铎们在众人中被拣选，但他们在众人中间，又被赋予为众人服务的重任。首领和成员不可分离，但是，他们又是不同的。同样，虽然司铎们和众信友团结一致，但他们还是有所区别的。他们属于大众群体，但又面对他们而立，与他们有所不同。

参与基督独特的司祭职有如下两种方式：所有的信友通过领洗来参与基督的普通司祭职；司铎们又凭祝圣时领受的恩宠司特殊的牧职。这两种模式不是偶然的：他们在本质上而非在程度上有所不同；他们不可互换，也不可以一方来取代另一方。但是，他们不可分离，因为神父的特殊司祭职完全而直接地朝向信友的普通司祭职。从本质上讲，那是一种手段。司铎是为信友而存在的。神父的司祭职存在的目的只有一个：使众信友的司祭职成为可能，使信友们把他们整个的存在和一切行为，都作为奉献给天主的灵修祭献。

因此，如果混淆这两种司祭职，或者这两者的界限模糊不清，或者武断地把它们对立起来，对谁都没有益处。相反，如果司铎们变成纯粹的司铎，平信徒变成纯粹的平信徒，我们将会得到更多的启迪。这样，基督在我们中间的临在—一方作为他身体的头，另一方则作为他身体组成部分，休戚相关。

同样的情况可以用另一种方式来表达。在司铎内携带一种特殊的基督的临在，圣神以特殊的方式倾泻在他身上。但这并不保证他不软弱、不无知犯错、甚至犯罪。他的一切行为并非得到相同的保证。但他的圣事行为完全得到保证：司铎本身所犯的罪不会使圣事失效。但是，他其它的许多行为可能会蒙上他人性软弱及罪恶的标志，甚至因其而伤痕累累。因此，司铎的职责是：为不断皈依而奋斗，通过学习、默想和自身经验，来寻求恩宠，以分辨哪些是“建立”基督徒团体的因素，哪些是“毁坏”它的因素（参阅格后10：8）。为此，他必须祈祷、必须虚心接受其它兄弟姐妹、司铎、平信徒及教会的帮助、更正及支持。他还应向已故的圣人们学习，以他们的言行为榜样。

以教会之名

司铎不仅面对教会团体而立，还需在其中站立。他祈祷，他在教会中并以教会的名义向天主奉献弥撒圣祭的厚礼。

但这并不意味教会团体推举司铎来祈祷及奉献祭品。教会团体的祈祷和奉献确实由基督的同一祈祷来承受，以及他奉献自己作为礼物来呈现。教会奉献的礼品及祈祷，和其首领的礼品及祈祷完全汇合在一起，无需增添任何东西。确切地说，因为司铎代表首领基督，所以他可以其成员的名义、以教会的名义来行事。

教会内拥有的这个重要的司祭职具有更深远的意义。司铎使教会最深的涵义得以彰显。她的重要性不是源自她本身，而是完完全全从基督那里获取她自己。教会不是因她自身的恩宠而存在；她的力量并非来自她本身。通过主教和司铎牧职的渠道，她从基督和他的圣神那里领受了她一切的存在及一切的作为。

司铎是从别处赐给教会团体的。当然，一个教会团体可以提名一位司铎候选人，但团体不能祝圣他或委以他使命。基督徒团体不能自身创立，也不能自行发展或维系：她是从他处领受到的。司祭职既象征又保证了这一点。

但这并不降低平信徒的身份或忽略他们受保护的地位。相反，给他们的身份及使命提供了根本。司铎和平信徒不是对手，而是相辅相成、不可分离的。当然在某些情况下，平信徒可以而且必须承担原本属于司铎的任务。这在教会历史中已有先例。但即使在那些情况下，平信徒也不能取代司铎；虽然司铎不在，但他的位置始终保留着。我们不能把他们看作对手或一方取代另一方，而是相互包含。

在实际中，我们在表述这些现状时经常会遇到困难。在格林多，圣保禄必须处理这样的问题：在具有各种不同恩宠的信友中间建立秩序和融洽的关系。今天我们面临体现及调整教会中双重司祭职的问题。重读一下格林多前书12和14章对我们很有帮助，因为那时解决问题的办法和今天一样。圣保禄的结论很清晰、很强调：“因为天主不是混乱的天主，而是平安的天主”（格前14：33）。

唯一的司祭职与司祭职的多种神学观点

人们已经多次尝试对司铎牧职作一个神学概论。不是因为司祭职的本质含糊不清，而是因为司祭的本质是如此丰富，所以不是以一次尝试、一种神学就可以表达的。没有一种神学观点可以涵盖这一现状的全貌。

一些神学家主要从司铎对天主圣言的事工来看待他们。这涉及的远远超出讲道。圣事也是强有力的、明确而完全行之有效的圣言。的确，圣言的力量如此巨大，以致于它们完全独立于不合适或道德平庸的传播者。圣事是集中的、特别有效的圣言。通过圣言，特别是通过圣言的最高形式—弥撒圣祭—合一的圣事，司铎把信友团体集中并凝聚在一起。从广义上说，司铎作为圣言的仆人这一概念，是研究司祭职的一个合理的神学渠道。

其它一些神学家从司铎的弥撒圣祭服侍来研究司祭职。诚然，司铎的基本功能是在信友团体中体现基督逾越节的奉献。这就自然而然地意味着另一种服务：宣讲天主圣言，必须唤醒信仰，并因此而导向弥撒圣祭。这反过来又意味着进一步的服侍：通过弥撒圣祭，司铎创立并发展教会团体，并使其得到滋养与合一。

对另一些研究者而言，司铎首先是合一的缔造者及持守者。他是牧者，藉基督的圣神的力量，把羊群聚集在一起。为此，有两种办法可以达到此目的：讲道和圣事。

最后，对某些人而言，司铎是神秘、共融和肩负使命的人。在世俗社会，司铎藉圣秩圣事及其职能，为基督奥迹作见证。他的身份属于信仰事务。他为天主恩宠的福音作见证；他是奥迹的牧职人员。在四分五裂的世界，他是共融的仆人。他在以主教为中心的司铎中间，他是团体在信仰与爱德中合一、团结的保证人。在这个许多人都不认识基督的世界，司铎和其它牧职人员、平信徒及主教一起行走在人群中，肩负起为拯救世界而尽心竭力地照顾好圣教会的使命。

关于司祭职，没有一种神学是完全令人满意的。每一种神学观都遗漏了司祭职丰富的完整性。司祭职只能在信仰的光照下，才会被完全理解，而信仰本身远非一个神学概论就能涵盖的。

讲道者，主祭者和牧人

但是，有一条线索可以贯穿所有这些神学方法论：纵观所有的方法论，司铎作为一个好牧人，以视听兼用的办法，使基督亲自在他的教会内对他的子民讲话、并圣化及领导他们成为可能。通过司铎，藉福音、圣事及牧灵爱德，基督继续拜访他的子民，“直到他再次来临。”

讲道不仅仅靠雄辩

司铎代表基督宣讲天主圣言。然而，不是所有的信者都做同样的事吗？难道在第一个圣神降临节时，宣传福音的重任不是委托给了所有信者吗？难道不是所有领受圣神的人都是先知吗？（参阅宗2：17-18）。

的确，司铎并非是唯一宣传福音者。从技术角度来讲，别人可能会以更大的说服力和爱心宣传得更好。有些平信徒具有出众的神学知识，并接受了优秀的培育；有些则比许多神父更能言善辩，更会与人沟通；有些则更了解讲道对象并和他们进行很好的互动。尽管教会在祝圣不具那些才能的候选人时反复斟酌，但司铎的圣秩圣事并非赋予或保证这些才能和技巧。然而，司铎讲道的特殊性应另当别论。

司铎具有特别神恩。他的讲道保证并回应了教会的训导。他在内心携带者一种承诺，那就是：他的讲道必须具有“宗徒性”—也就是说，他的讲道必须真实地回应基督和他的宗徒们。基督藉司铎之言亲自对他的子民发言，此时此刻，这些话语携带着基督的完全真实性，即使是最笨嘴笨舌的讲道者也能体现这一点。即使他的话语不具感情色彩，即使他是个不成功的演讲者，即使他的遣词造句不尽理想，然而，他的话语是基督的话语，而且永葆基督话语的活力，任何事物都不能取而代之。一位不善言辞的讲道者或许会和圣保禄宗徒一起说：“弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；而且当我们到你们那里的时候，又软弱，又恐惧，又战兢不安；并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和德能的表现，为使你们的信德不是凭人的智慧，而是凭天主的德能”（格前2：1-5）；并且“为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力”（得前2：13）。

主祭者不仅仅是协调者

司铎们主持弥撒圣祭和其它圣事。即使他们特别用心地去做，但圣事永远都是谨小慎微而非场面壮观的事件，换句话说，是很简朴的。礼仪简洁明了，很少或不具实体效应；当然，它们不具身体效应（弥撒圣祭不会使饥饿者得到饱饫，领洗不会洗涤全身）。礼仪也不具心理效应；礼仪通常不会激起情感共鸣，安排、领受圣事几乎是冷冰冰的。礼仪的效应不在于此，它们的力量来自不同的源泉：这力量源自基督复活的奥迹，礼仪使这奥迹昭然于世。司铎追溯礼仪的循环，因为在该循环内，基督以至高无上的自由来突现他自己，因为他遵守他的诺言。然而，即使司铎不是一个很具天赋的协调者，他也有责任在此领域进行不断的努力。

牧人不仅仅是领导

司铎也是牧人。我们想重申一下：司铎的事工不是他具有特殊技巧和才能的结果。我们会很容易地想到其它更有才华的人：有些人更具领导、陪伴、聚集及激励团体的能力；有些则更会处理紧张冲突关系。让我再重复一遍：司铎牧灵职务的特殊性不在于这些才能。他的“权能”并非来自他自己，而是来自基督。“听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的”（路10：16）。每当阅读圣保禄书信时，我们就会意识到这一点；他很清醒地意识到：他因基督的权能而领导信友团体。

那难道没有危险吗？骄傲与主宰团体的愿望的诱惑可能随时会危及司铎。在这个“民主观念”愈发明显的现代社会，我们将如何应付这一切？司铎们切不可忽略在圣经中关于反对“只考虑自己所需的不称职的牧人”及“只为谋己利但不爱羊群的牧人”的警告。圣经已经就这些危险向我们提出了忠告。信友团体的成员也必须负起责任来，提醒司铎们善尽谦逊及有效服务的职责。最后，在任何一个领导岗位上都会出现的困难，特别是在我们这个时代，总不可避免地使我们变得更加谦卑。

只有透过信仰的眼光，我们才能看到司铎的真实面目：不论他们有什么缺点、错误或罪恶，他们都是天主的仆人。单纯、普通的人往往是最先理解这一点的。他们对司铎的真实身份自然而然地就能了解并具前逻辑的直觉。正如亚细细的方济各所说的：“天主使我对司铎充满了信心，因为他们藉领受圣秩，按照罗马教会的法律来生活。如果他们迫害我，我还是会去找他们帮忙的。假如我像所罗门那样有智慧，并遇见世界上最穷的神父，我会拒绝在违背他们意愿的情况下，在他们的堂区讲道。我应当敬畏、热爱、尊敬那些神父以及其它所有的神父，并把他们当作我的长上”（圣方济各的信仰的宣告）。叔能一个单纯的妇人立即认出厄里叟是“天主的人，是圣者”，她于是就对她的丈夫说：“我们可以在房顶上，给他盖一间小房，里面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这，可在那休息”（列下4：10）。

我们的希望和期待

既不要恐慌也不要漠不关心

在我们这里，司铎少而且他们的年龄越来越大，年轻司铎更是少之甚少。这些现状牵动我们所有人的心，我们的忧虑是有原因的。并非所有的信友都意识到这一点：我们周围似乎还有不少神父，这真的成问题吗？

是的，我们的忧虑是有原因的—但我们没有理由感到恐慌。在我们这个地区，有神父事工，并且一直有新的司铎候选人。我们也有执事、牧灵工作者，以及许多在堂区、学校、医院及各种运动中帮忙的平信徒。

除此之外，我们不应太过担心，因为其它教会毕竟更严重地受到此问题的干扰。在一些年轻的以及一些古老的教会中，缺乏司铎的警钟敲得更响了。对他们而言，我们的情形似乎属于最富足及奢侈的情形之一。在历史的长河中，这并非是我们的圣教会第一次面临司铎匮乏的局面。

但有一件事是肯定的：将来，司铎们不能再为天主子民提供他们期盼的所有事工。甚至现在，每个教区拥有自己的本堂神父也是不可能的；一位司铎也不能被派遣到所有的医院、学校及运动中去。看起来这种趋势会继续下去。特定的强化的牧灵照顾也不是在所有的地方都有可能。但这并不意味着我们的效率低了；只是因为我们的资源不如从前丰富。这当然是衰弱的表现，但绝不是灾难。

还有别的选择吗？

不时有人建议我们应采取特别措施解决司铎短缺问题。有人建议：招生条件应更加灵活，比如说，独身不该再是一个标准，这样，或许会有更多的候选人。暂且不说这样的事实：梵二重申了独身的必要性，后来的主教会议也强调了这一点，我们必须扪心自问：独身难道是司铎圣召稀少的主要原因吗？那些不要求独身的教会的情形也不容乐观。在当今色情泛滥的社会气氛中，废弃独身会被正确理解吗？那是真正的先知行为吗？

有趣的是，和司铎短缺齐头并进的是：献身生活圣召的数量的减少，特别是女修会。我们也应注意的是：第三代虔诚事工的平信徒还未迅速涌现。我们应对此两种发展趋势给予同样的关注。或许我们可以找到更深层的原因。我们有没有发现：我们的信仰不如从前那么有活力、有警觉性、那么强烈地受到传教精神的感染了？我们心中爱德的火焰是否不如从前那么旺盛了？在历史中，这种情形并非第一次出现。每一次都是改革者和圣人站起来，重新点燃爱德的火焰。这和我们当今时代的情形一模一样：在某些地方，我们见证了信仰的再崛起，以及对福音价值的根本认同，那将引领我们朝向完全的圣化发展。在那些地方不存在圣召不足的问题，因为奉献的独身生活的意义和内在价值得到了新的认识和尊重。

另外也有人赞同妇女领受司铎职。我们对此如何看待？耶稣没有同意妇女成为司铎。那是偶然的、或是由如今改变许多的当时的文化主导模式引起的？有人赞同这种观点。但是，我们必须注意的是：就生活的其它领域的法律和传统而言，耶稣以极大的自由行事；如果他要在这个特殊领域打破常规，那么，他就不会把法律和传统视作障碍了。但他没有那样做。基督教会的伟大传统也没有那样做。在可能的情况下，若要以理智的论点来支持这个传统，那就需要对关于男女的圣经人类学，以及男女的特性及其按天主旨意结成的伙伴关系，进行深刻的分析。教宗若望保禄二世在他的牧函《关于妇女的尊严和圣召》（Mulieris dignitatem）中有一段神学默想就对此作了分析。要对教宗牧函中的默想作一个梗概是不可能的。除此之外，妇女司铎职的问题并非是司铎职的神学问题。如果把这个问题放在男女神学的背景中、以及他们在创造者及救赎者—天主的计划中所处的位置来讨论，将更为确切。


今日司祭职的重要性(3)

您要打印的文件是：今日司祭职的重要性(3)
打印 打印本文

今日司祭职的重要性(3)

作者：丹尼尔斯枢机 转贴自：网络 点击数：1450

圣召的牧灵职务

不管怎么样，事实是：我们需要司铎。我们这个时代和历史中的其它时代一样，也是天主的时代。我们必须竭尽全力推动新的司铎圣召。为此，我们需要强有力的圣召牧灵工作。

那是什么意思？“圣召牧灵工作”这个表达本身相当奇怪。我们可以通过一些特别策略与市场机制来推动圣召吗？一个圣召牧灵计划显然不是一种应急计划；而是我们坚固信仰的表达方式：天主一如既往地召叫我们这个时代的年轻人成为司铎—那是一种希望的表达：年轻人依然能够慷慨地回应这个召叫。推动圣召的牧灵计划除了坚固天主的召叫—正如若望洗者在沙漠中所作的一样，并扫清回应这种召叫的障碍之外，别无他意。

对司铎职的正确理解

当然，司铎的形象在世纪的交替中不断演变：圣经中巡回的宗徒不是中世纪的主教王子；旧制度（特指法国1789年革命前的时期）下的司铎并非我们今天所知道的本堂神父。尽管生活方式改变了，但是在圣经中所呈现的、并通过传统体现的司铎的重要性依然没有改变。当我们尝试着去分辨哪些是不变的因素、哪些是特定历史环境下的产物时，从历史的角度去考虑，对我们会很有帮助。

假如我们想有更多的司铎，很根本的一点是：我们要准确地定义他们的身份：他们完全融入大众中间，但是他们具有自己特殊的使命，其它任何人都无法取代他们的位置；他们的司祭职不是天主子民中劳动力的实际分配所得。这就说明司铎牧职对教会生活而言十分重要，不是可有可无的。

要一些年轻人献身于一项模糊不清的、基础不扎实的工作，他们会踌躇不定，那是很自然的。因此，当我们讨论司铎及其它们的使命时，必须特别谨慎、特别清晰。司铎以宗徒的承诺宣讲天主圣言；通过圣事，他使基督的救赎得以彰显；他以牧人的权威及耶稣本人的爱德来领导信友团体；他帮助人们找寻生活的意义；透过他的双眼，天主看到了整个世界遭受的痛苦，他必须帮助人们承受苦难，并医治他们的创伤。特别重要的是：关于司铎应该有一个清楚的信息，因为正如圣保禄宗徒所言：“若号筒吹的音调不准确，谁还准备作战呢？”（格前14：8）。如果我们想有更多的圣召，首先必须对司铎职有个明确的定义。

请求派遣工人来收获庄稼

我们不能制造司铎；我们只能领受他们。我们不能控制教会内圣召的增多；我们必须在祈祷中请求更多的司铎。福音教导我们：耶稣在夜晚亲自为此祈求：“庄稼固多，工人却少。所以你们应当求庄稼的主人派遣工人，来收他的庄稼”（玛9：37）。

我们的团体，堂区及学校除了在圣召节之外，有没有真正虔诚、强烈地为圣召的增多而祈祷？或者我们是否心不在焉地祈祷，于此同时心中却相信有关此事还有别的办法？在我们为圣召祈祷时，心中是否充满了“可以移山的火热的信仰”？

家庭生活的肥沃土壤

日常家庭生活是由爱和自我否定组成的，圣召的种子通常在家庭中播种。它们是超越十诫要求的丰沛的正义的果实，由此产生的一种家庭生活，遵循新律法和真福八端及山中圣训的法律。

在阅读玛窦福音第五、六章之后，你就会发现：家庭要成为培植圣召种子的肥沃的土壤，必须具备一种特殊的环境，使真福八端得以保证，并为日常行为规范提供指导。在这样的环境中培养出一些优秀品质：神贫、温和、纯洁、充满爱心、易于宽恕、饥渴慕义；在这种环境中，没人害怕因为是基督徒而受到批评或迫害。总之，在这样的家庭中，充满了祈祷、分享和给予，待人热情，不过多忧虑未来，因为他们坚信：“我们的天父知道我们的所需”。

在这些家庭中，父母亲—在他们的内心深处，有时甚至瞒着对方，一直在祈祷，一旦天主召叫他们的孩子，他们的心灵就为此圣召而开放。

热爱教会的本色

司铎们是教会的儿子。参照教会来给他们定义是对的。任何对教会的批评影响到他们个人，他们和教会患难与共。他们知道：他们有责任不断地为教会的改革而努力；虽然她是纯洁的，但她仍需不断地得到净化。但是，我们若一开始就对她持有完全反面的印象，那么我们就不能对她进行改革。任何一个处于分裂状态的神父—既是教会的仆人，又是她尖锐的批判者，都不可以持久地生存下去。任何一个采取分裂自己的态度的神父都会陷入消沉的境地，最终会毁了他自己。首先，这种态度只会使他精疲力尽；然后会导致沮丧，直至陷入苦不堪言的境地。作为司铎，我们必须热爱教会，我们自身的幸福取决于此。

另外，如果年轻人不是生活在一个热爱教会的环境中，他们很难会成为神父。这并不是说我们必须否定或掩盖教会的错误，或对此缄默不语。许多圣人都曾强烈谴责教会的圣统制及其成员。但他们对此总是小心谨慎的。今年（1995），在我们庆祝圣伯纳德(St. Bernard)节时，我想起了他致他的同仁—教宗攸杰纳三世（Eugene III）的信(De Consideratione)。我也想到了希艾那的圣加大利纳（St. Catherine of Siena），她在Avignon给教宗写了几封最尖锐的信，但她总是把教宗称作 “il dolce Cristo in terra”（尘世间温良的基督）。除非我们创设热爱教会的情境，我们才会有圣召。

不管对老年人还是对年轻人而言，进入教会总是有些吃惊。难道第一批基督徒喜欢冒着生命危险成为受迫害的教会的成员吗？法国革命时期难道容易吗？—成千上万的神父和修会会士被迫害至死。或是在专政统治下的东欧教会，一直到最近几年才获得自由，难道他们容易吗？在这些教会中选择成为司铎难道容易吗？相比之下，今天的年轻人进入教堂所经历的震惊当然是可以承受的。他们常常是参加由老年司铎或白发司铎主持的弥撒圣祭中仅有的年轻人，但这并不要求火热的信仰。

在一个对教会持有肯定态度的环境中，年轻人可以逐渐学会从他们梦想的教会，或他们想用自己的双手建成的教会，过渡到实际的教会中去—那是信仰和恩宠的对象，是我们从天主手中领受到的教会。他们可以从他们想象的教会，过渡到他们生活和工作的教会中去。那些从外面看教会的旁观者会用这些话语来作出反应：“真美！”或“真丑！”“这适合我”或“这不适合我”。他们只是根据主观意志或心情来作出评价。而那些进入教会并在教会中承担一定职务的人不会作出如是评价。他们会说：“这是我的教会，她给予我生命，她是我的牵挂。”

教会可能很古老，但她并不瞑顽不化。在每个时代，她总是周期性地把她幽静的花园留给不知名的其它民族和文化的丛林，留给Naphtali和Zebulon的大地，以及外邦人的加利勒。今天，她会再一次在年轻一代的新文化中找寻出路。他们往往没有一个基督教的过去，基督教的传统或记忆。但他们被某些东西感动了。他们或许很匆忙，往往没有耐心，他们对冗长迂回的方式深恶痛绝。但是，无论他们在哪里，天主（和教会）都会召唤他们，但他们或许还没有准备好，或许看起来不太合适。先知亚毛斯如此描写他自己的圣召：“我原不是先知，也不是先知的弟子，只是一个放养兼修剪野无花果的人。但是上主在我赶羊时提了我来，并对我说：你去向我的百姓以色列讲预言吧”（亚7：14-15）。天主也会同样召叫我们这个时代的亚毛斯的。

因你们的要求我们变成更合格的司铎

司铎们是由他们信仰中的兄弟姐妹的要求和期望来定型的。当你们要求我们给予那些我们能够并愿意给的东西时，你们给了我们极大的帮助。

那么，就要求我们成为真正的天主之子吧。要求我们更专心地聆听福音，要求我们更勤勉的专务祈祷、崇拜、赞美、转祷。要求我们不断地寻求圣德，忠诚地宣扬福音，不遗漏任何东西，不作任何错误讲解，时刻关注你们日常生活中的问题，不屈不挠。向我们要圣事，特别是弥撒圣祭与和解圣事。要求我们的心向往一切良好美善的东西，但也要忍受痛苦和灾难。要求我们不要远避而要致力于正义，和平与自由。要求我们作为传教士和福传者，跨越和我们分享信仰者的亲密的小圈子。要求我们做那些你们认为司铎因蒙召及受祝圣应该做的事。你们自己知道司铎应该是怎样的，他必须做什么。你们不需要任何人教你们，这得到了圣若望的话语的肯定：“你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们”（若一2：27）。

平信徒的基本使命

你们怎样才能帮助我们？或许你们会自然而然地想到你们可以帮助教会的各种方法：礼仪、要理讲授、或其它可以帮助你们团体成长的工作。

欢迎你们帮助我们教会内的工作，但是你们可以做得更多。许多信友相信：只有在教会内工作，他们才能真正为天国的建成而努力合作。其实不然。天国的扩建主要是在教会外，在田野中，在人们中间，在世界上。你们最能帮助我们的是：使基督精神在你们的家中、工作中、职业中、在政治经济领域内、在文化中、学校里、在医疗保健机构得以体现。所有这些都是建立教会的真正的合作，并且那是你们的特殊任务，那是在世界中真正的俗世传教工作。在世界及生活中临在，并在此内分辨和福音精神一致的东西，并为此作见证：所有这些并非只是天国来临的序幕，而是已奠基建成的天国本身。这是你们可以给我们的最大帮助。在此领域，鉴于特殊的身份，没有一位神父可以替代你们。教会内没有一项工作可以作为托辞，来忽略俗世的使徒工作。

在教会内的协助

在这个俗世使徒身份之后，在教会内—特别在我们这个世代，有许多工作要托付给你们，我们欢迎并重视你们的协助。

不计其数的平信徒在物质工作中给我们伸出了援助之手，这些任务包括：房屋内外的维修、交通、行政工作、会计、以及那些对信友团体生活而言很关键的整个服务设施。随着时间的推移，我们在这些工作上将越发依靠你们，我们对你们的帮助深表谢意。

你们中的许多人更直接地作为领导和协调员来参与基督徒团体的工作：在堂区团队和委员会中、在唱诗班和礼仪组中、在领洗、坚振、初领圣体及婚配的准备工作中、在宗教知识的指导中、在为病患的服务中、在各种运动及学校中，都积极工作。这些因你们的积极工作而播下的种子，在过去的二十年间已生根发芽、茁壮成长，现在正结出丰硕的果实。

有些平信徒已经参加了长期而深入的培育课程，并为此进程倾注了许多时间和金钱。我们对此感到很欣慰，并希望在任何可能的情况下，来回报他们所作的牺牲。不幸的是，我们的资源还很有限，但我们有此意愿。

若这些努力都能和执事及司铎的工作相配合，显然，我们需要一些灵活协调的模式。在这一点上，我们都有许多要学习的。我们司铎有时太迟缓、太不信任人、太忧虑；我们缺乏信心和勇气。我们毕竟只是人。

第二届梵二大公会议告诉我们：“司铎应欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各个领域中的经验与专长，好能和他们一起辨别时代的征兆。司铎还要以信任的态度，托付信友某些为教会服务的工作，让他们有行动的自由与领域，而且在适当时机，可以促请他们自动负责，去进行若干事业”（司铎职务与生活法令，第9条）。

除了个别例外的情况，我们司铎尝试着把这些建议付诸行动。我们诚心希望能承认并增加你们的责任范畴。

但是，我们反过来请你们本着信任的精神，认同我们自身的特殊性。同样的文件申明：“为执行这种职务，一如其它的司铎工作，授予他们原是为建树教会而赐予的神权”（司铎职务与生活法令，第6条）。

毫无疑问，讨论司铎执行神权的方式是合理的。在这一点上，可以评论一位司铎，甚至可以批评他。在福音中所提到的“兄弟般的更正”一定要在他身上见效。但是，当司铎执行其权力的方式开放给批判时，“司铎按照他份内的权力，执行基督元首及牧人的职务时，以主教的名义……”的事实就不存在了（司铎职务与生活法令，第6条）。

“为天国的缘故”而独身

司铎一直是独身的。我们这个世代，甚至连基督徒对此也不能很好地理解。“为什么司铎不能结婚”这个问题在和青年人的聚会中每次都被提出来。

对独身所作的讨论有一部分是正确的，但最终还是不恰当的。比如：有时人们说，神父不结婚是因为独身能提升他们的工作能力，允许他们在教会的事工中更加努力、更加出色地工作。这没错，但这是否是一个真正的论点呢？许多已婚人士也非常努力地工作。教会毕竟不是一个日本公司—要求所有人都为高产量而作出牺牲。

没有一个合理的论点可以完整地解释“为天国之故”的独身。那是关于爱的举动，爱是不能用理智的术语来解释的。耶稣说：“这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟……能领悟的，就领悟吧!”（玛19：11-12）。独身是建立在一种独特的爱的基础上的，在它内寻求彻底仿效基督、完全朝向他圣化的途径；根据基督本人，这种圣化和一种特别的效果相联（参阅玛19：29）。因此，司铎持守独身不是为了工作效率的缘故，不是为了增加他们的产量，也不是为了有更多的时间，而是源于对基督的爱和在基督内的信仰，因为他们想紧密步武他的芳表。另外，独身也是一个具体的见证：坚信所有受造物的价值是相对的，唯有天主才是首要的、绝对的。救赎的价值要高于创造的价值。

为天国之故所奉行的独身生活，也是对末世现实及永生生命之信仰的有力宣誓。人们在理解和欣赏司铎独身中所经历的困难，并非仅仅由当代生活中崇尚性爱情欲的态度引起的；这些困难也是因为我们这个社会对永生生命、生命之后及复活的信仰冷淡之故。

如果我们相信死是消失，那么，没有后代而死亡是很一种残忍的命运。什么都不给我们留下—甚至连一个孩子都不留！我们内心深处对永生的渴望不能接受这样的事实。因此，不相信永生或对此将信将疑，那肯定也很难理解贞洁的意义。在对永生的理解还很模糊并把它视作阴影世界的闪亮点的旧约时代，很难接受不结婚的想法。值得一提的是：圣奥斯定在定义贞洁时，根本没有提及婚姻或性；对他而言，贞洁完全和永生的概念相联：“贞洁是对永生的不断的默想，即使我们仍旧生活在凡人的躯体内时，也应不断地寻求永生。”

当信友对福音及教会训导的感悟、对纯洁的理解、特别是婚姻道德观念削弱的时候，独身对我们而言十分困难。在这一点上，教会在某种程度上和现代观念几乎是相反的。如果信友们对此问题不加以积极讨论，或根本不讨论时，司铎们就愈发不容易愉快地选择独身生活。

当我们看到情欲蜕变成一种绝对的权利时，我们该如何作出反应？当然，这就把一种既成现实提升到邪神或偶像的层面上去。我们是否有勇气反对这种错误的崇拜，并把其视作尊崇唯一真天主的水火不容的误区？对一个独自生活在情欲至上的环境中的司铎而言，要持守独身生活显得尤其困难。

在我们对话的过程中，是否曾经站在为天国之故而选择独身的司铎、修会会士或平信徒一边？当我们自己的孩子选择这条道路时，会发生何事？许多基督徒希望有虔诚并持守独身的司铎和修会会士；但他们的钦佩与希望始终是柏拉图式的。最近，一个修会团体不得不关闭它在低收入社区的一个分院。当此事传出去，一位怒气冲冲的妇女攻击了该修女院的院长：“你怎么可以这样做？你把我们的修女都带走了！”院长回答她说：“我们不再有圣召，如果你女儿愿意加入我们修会，你会同意吗？”那个妇女不假思索地回答说：“不！”她说她想要孙儿女。


今日司祭职的重要性(4)

您要打印的文件是：今日司祭职的重要性(4)
打印 打印本文

今日司祭职的重要性(4)

作者：丹尼尔斯枢机 转贴自：网络 点击数：1394

朝向一个资源匮乏的教会

我们必须对我们这个地区司铎匮乏的问题，寻找出一个解决的办法。无疑，我们需要探索不同的途径：重组堂区、对牧灵工作采取流线作业；因为我们不能再包揽一切，所以应选择工作的优先性；重新分配可得的资源；甚至鼓励平信徒从事那些属于教会特别任务的工作。

但我们必须坦诚布公：只通过有效的重组和重新皈依，是不能解决问题的。我们需另想他法。开始着手之前，我们必须欣然沉静地接受这样一个事实：我们的教会变得越发贫瘠，这是从经济水平、工作人员、从我们对公众及媒体影响的角度来讲的，这或许也包括了我们教会领导的知识潜能、能力及学术培训的不足。当然，我们从数量而言，也无疑变得更加可怜！

但我们的希望是：一个愈发贫穷的教会，在对天主及人类的爱和奉献的质量上，不一定也如此贫瘠。贫穷甚至可以丰富我们：它可以把我们从牧灵工作的“富裕”及自足的理念中解放出来，从而进行牧灵更新、进行新福传。重要的不是我们对未来的计划，而是天主在这个世纪之末对他的教会的梦想。显然，他的道不同于我们的道。或许我们憧憬的重大计划并不是教会所需要的；重要的是：天主给予我们可以彼此分享的东西。这种贫乏或许会使我们的司铎更清醒地意识到我们司祭职的重要价值：我们圣召的奥迹；我们圣秩圣事及使命的力量；坚信无法抗拒的福音的力量—它以其所有的纯净、不带任何修辞或人工矫饰传播给人；对圣事的静谧力量的信仰；以及更具神权的声望。

这也发生在以色列后裔的身上。每一次，他们身外的支柱—国王、殿宇、他们的土地削弱或消失了，以色列的信仰就愈发坚固了，人们就更加靠近天主了。难道不是在流放期间及流放之后，圣咏师及先知们写出了最感人肺腑的诗篇吗？

贫穷与教会本身同龄，它是与生俱来的。耶稣的故事从白冷城开始，然后朝向耶稣的受难处。一直到今天，耶稣圣婴的马槽与耶稣受难的十字架始终处于教会的中心位置。贫穷不会阻碍牧羊人和三贤士前来朝拜基督。耶稣在十字架上一死，就“把一切事物都聚集到自己身上”：百夫长、战战兢兢的要人尼苛德摩和若瑟。“一粒麦子如果死了，才结出许多子粒来”（若12：24）。

难道这仅仅是安慰我们的一种方法吗？或者试图使其成为一种必要的品质？不，这是福音赤裸裸的真理：只有贫穷的信仰才能扎根于坚实的土壤。没有其它的支柱可以帮助我们渡过这个世界严寒的冬季。别无他法！贫穷不会带走我们的喜乐；反而会使它递增。我们司铎准备着为这种喜乐而贡献力量（参阅格后1：20）。我们想成为喜乐的传播者！

[1] [1] 我此篇牧函是针对比利时教会的现状而言的。我知道：在中国圣召广多，司铎数目日益增多，而且司铎队伍愈加年轻化。可喜可贺，感谢天主！

司铎究竟是谁？

对我们而言，告诉你们我们究竟是谁，比和你们分享我们的负荷与喜乐更为重要。那么，司铎究竟是谁？

存在比做事更重要

近年来，有许多关于司铎的言论著作，关于司铎职甚至也有各种各样的观点。许多人曾尝试着以己之见来下定义。社会学家曾探索司铎在社会上的地位和角色，并尝试着解释：他们如何才能更有效地发挥作用。心理学家感兴趣的是司铎们的感受，他们询问司铎们的主体环境，他们的动机以及他们的情感问题。

我们如何来给司铎下定义？人们往往会根据司铎们所作的事来定义，他们的假设是：所从事的工作决定身份。当然，从某种程度上来讲，那是对的；但这种方法不能透过表面看本质，看不到司铎职现状的深层。另外，司铎所作的许多事原则上也可以由别人来做。在司铎短缺的时候，可幸的是：其它人—男女修会会士、执事、牧灵工作的领导、平信徒志工，实际上已经承担了一些和司铎相关的任务。如果我们依照司铎所作的来定义，除了那些必要时由别人代替他们所做的工作，只有几个职务是锁定给司铎的：弥撒圣祭与和解圣事—它们是基督徒团体的核心。

这种定义把司铎贬低为一个躯壳。我们不能完全根据他独自所作的工作来对他下定义。同样，就拿男女之间的差别来讲：如果我们完全根据男女特殊的生理特征来考虑他们的不同，那么，他们各自所拥有的多方面的丰富性就会被大大地贬低。男女往往做相同的事，但做事的方式却不一样。司铎也一样：不管他们做什么，他们以司铎的不同方式来做。

因此，我们必须依照司铎的身份来定义。对此，不能在信仰范围之外去理解。司铎的存在是看不见的，我们必须从天主、基督及教会的角度来看待他。

在教会的首领—基督中看司铎

司铎职的源泉和根基在基督，是他召叫并派遣了我们。司铎是受基督派遣的宗徒。我们或许会说：所有的信友都是蒙基督召叫并受他派遣的。这两者的区别究竟何在？

司铎蒙召并被派遣去完成一个特殊的使命，那就是：使天主—作为首领、救赎者、牺牲者，在他的教会内临在。基督是教会的整个身体、首领及成员。因此，司铎和其它信友一起，是基督的成员；但他们代表“首领—基督”并使他临在，他们是为信友们服务的基督的成员，面对信友们。司铎们在众人中被拣选，但他们在众人中间，又被赋予为众人服务的重任。首领和成员不可分离，但是，他们又是不同的。同样，虽然司铎们和众信友团结一致，但他们还是有所区别的。他们属于大众群体，但又面对他们而立，与他们有所不同。

参与基督独特的司祭职有如下两种方式：所有的信友通过领洗来参与基督的普通司祭职；司铎们又凭祝圣时领受的恩宠司特殊的牧职。这两种模式不是偶然的：他们在本质上而非在程度上有所不同；他们不可互换，也不可以一方来取代另一方。但是，他们不可分离，因为神父的特殊司祭职完全而直接地朝向信友的普通司祭职。从本质上讲，那是一种手段。司铎是为信友而存在的。神父的司祭职存在的目的只有一个：使众信友的司祭职成为可能，使信友们把他们整个的存在和一切行为，都作为奉献给天主的灵修祭献。

因此，如果混淆这两种司祭职，或者这两者的界限模糊不清，或者武断地把它们对立起来，对谁都没有益处。相反，如果司铎们变成纯粹的司铎，平信徒变成纯粹的平信徒，我们将会得到更多的启迪。这样，基督在我们中间的临在—一方作为他身体的头，另一方则作为他身体组成部分，休戚相关。

同样的情况可以用另一种方式来表达。在司铎内携带一种特殊的基督的临在，圣神以特殊的方式倾泻在他身上。但这并不保证他不软弱、不无知犯错、甚至犯罪。他的一切行为并非得到相同的保证。但他的圣事行为完全得到保证：司铎本身所犯的罪不会使圣事失效。但是，他其它的许多行为可能会蒙上他人性软弱及罪恶的标志，甚至因其而伤痕累累。因此，司铎的职责是：为不断皈依而奋斗，通过学习、默想和自身经验，来寻求恩宠，以分辨哪些是“建立”基督徒团体的因素，哪些是“毁坏”它的因素（参阅格后10：8）。为此，他必须祈祷、必须虚心接受其它兄弟姐妹、司铎、平信徒及教会的帮助、更正及支持。他还应向已故的圣人们学习，以他们的言行为榜样。

以教会之名

司铎不仅面对教会团体而立，还需在其中站立。他祈祷，他在教会中并以教会的名义向天主奉献弥撒圣祭的厚礼。

但这并不意味教会团体推举司铎来祈祷及奉献祭品。教会团体的祈祷和奉献确实由基督的同一祈祷来承受，以及他奉献自己作为礼物来呈现。教会奉献的礼品及祈祷，和其首领的礼品及祈祷完全汇合在一起，无需增添任何东西。确切地说，因为司铎代表首领基督，所以他可以其成员的名义、以教会的名义来行事。

教会内拥有的这个重要的司祭职具有更深远的意义。司铎使教会最深的涵义得以彰显。她的重要性不是源自她本身，而是完完全全从基督那里获取她自己。教会不是因她自身的恩宠而存在；她的力量并非来自她本身。通过主教和司铎牧职的渠道，她从基督和他的圣神那里领受了她一切的存在及一切的作为。

司铎是从别处赐给教会团体的。当然，一个教会团体可以提名一位司铎候选人，但团体不能祝圣他或委以他使命。基督徒团体不能自身创立，也不能自行发展或维系：她是从他处领受到的。司祭职既象征又保证了这一点。

但这并不降低平信徒的身份或忽略他们受保护的地位。相反，给他们的身份及使命提供了根本。司铎和平信徒不是对手，而是相辅相成、不可分离的。当然在某些情况下，平信徒可以而且必须承担原本属于司铎的任务。这在教会历史中已有先例。但即使在那些情况下，平信徒也不能取代司铎；虽然司铎不在，但他的位置始终保留着。我们不能把他们看作对手或一方取代另一方，而是相互包含。

在实际中，我们在表述这些现状时经常会遇到困难。在格林多，圣保禄必须处理这样的问题：在具有各种不同恩宠的信友中间建立秩序和融洽的关系。今天我们面临体现及调整教会中双重司祭职的问题。重读一下格林多前书12和14章对我们很有帮助，因为那时解决问题的办法和今天一样。圣保禄的结论很清晰、很强调：“因为天主不是混乱的天主，而是平安的天主”（格前14：33）。

唯一的司祭职与司祭职的多种神学观点

人们已经多次尝试对司铎牧职作一个神学概论。不是因为司祭职的本质含糊不清，而是因为司祭的本质是如此丰富，所以不是以一次尝试、一种神学就可以表达的。没有一种神学观点可以涵盖这一现状的全貌。

一些神学家主要从司铎对天主圣言的事工来看待他们。这涉及的远远超出讲道。圣事也是强有力的、明确而完全行之有效的圣言。的确，圣言的力量如此巨大，以致于它们完全独立于不合适或道德平庸的传播者。圣事是集中的、特别有效的圣言。通过圣言，特别是通过圣言的最高形式—弥撒圣祭—合一的圣事，司铎把信友团体集中并凝聚在一起。从广义上说，司铎作为圣言的仆人这一概念，是研究司祭职的一个合理的神学渠道。

其它一些神学家从司铎的弥撒圣祭服侍来研究司祭职。诚然，司铎的基本功能是在信友团体中体现基督逾越节的奉献。这就自然而然地意味着另一种服务：宣讲天主圣言，必须唤醒信仰，并因此而导向弥撒圣祭。这反过来又意味着进一步的服侍：通过弥撒圣祭，司铎创立并发展教会团体，并使其得到滋养与合一。

对另一些研究者而言，司铎首先是合一的缔造者及持守者。他是牧者，藉基督的圣神的力量，把羊群聚集在一起。为此，有两种办法可以达到此目的：讲道和圣事。

最后，对某些人而言，司铎是神秘、共融和肩负使命的人。在世俗社会，司铎藉圣秩圣事及其职能，为基督奥迹作见证。他的身份属于信仰事务。他为天主恩宠的福音作见证；他是奥迹的牧职人员。在四分五裂的世界，他是共融的仆人。他在以主教为中心的司铎中间，他是团体在信仰与爱德中合一、团结的保证人。在这个许多人都不认识基督的世界，司铎和其它牧职人员、平信徒及主教一起行走在人群中，肩负起为拯救世界而尽心竭力地照顾好圣教会的使命。

关于司祭职，没有一种神学是完全令人满意的。每一种神学观都遗漏了司祭职丰富的完整性。司祭职只能在信仰的光照下，才会被完全理解，而信仰本身远非一个神学概论就能涵盖的。

讲道者，主祭者和牧人

但是，有一条线索可以贯穿所有这些神学方法论：纵观所有的方法论，司铎作为一个好牧人，以视听兼用的办法，使基督亲自在他的教会内对他的子民讲话、并圣化及领导他们成为可能。通过司铎，藉福音、圣事及牧灵爱德，基督继续拜访他的子民，“直到他再次来临。”

讲道不仅仅靠雄辩

司铎代表基督宣讲天主圣言。然而，不是所有的信者都做同样的事吗？难道在第一个圣神降临节时，宣传福音的重任不是委托给了所有信者吗？难道不是所有领受圣神的人都是先知吗？（参阅宗2：17-18）。

的确，司铎并非是唯一宣传福音者。从技术角度来讲，别人可能会以更大的说服力和爱心宣传得更好。有些平信徒具有出众的神学知识，并接受了优秀的培育；有些则比许多神父更能言善辩，更会与人沟通；有些则更了解讲道对象并和他们进行很好的互动。尽管教会在祝圣不具那些才能的候选人时反复斟酌，但司铎的圣秩圣事并非赋予或保证这些才能和技巧。然而，司铎讲道的特殊性应另当别论。

司铎具有特别神恩。他的讲道保证并回应了教会的训导。他在内心携带者一种承诺，那就是：他的讲道必须具有“宗徒性”—也就是说，他的讲道必须真实地回应基督和他的宗徒们。基督藉司铎之言亲自对他的子民发言，此时此刻，这些话语携带着基督的完全真实性，即使是最笨嘴笨舌的讲道者也能体现这一点。即使他的话语不具感情色彩，即使他是个不成功的演讲者，即使他的遣词造句不尽理想，然而，他的话语是基督的话语，而且永葆基督话语的活力，任何事物都不能取而代之。一位不善言辞的讲道者或许会和圣保禄宗徒一起说：“弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；而且当我们到你们那里的时候，又软弱，又恐惧，又战兢不安；并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和德能的表现，为使你们的信德不是凭人的智慧，而是凭天主的德能”（格前2：1-5）；并且“为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力”（得前2：13）。

主祭者不仅仅是协调者

司铎们主持弥撒圣祭和其它圣事。即使他们特别用心地去做，但圣事永远都是谨小慎微而非场面壮观的事件，换句话说，是很简朴的。礼仪简洁明了，很少或不具实体效应；当然，它们不具身体效应（弥撒圣祭不会使饥饿者得到饱饫，领洗不会洗涤全身）。礼仪也不具心理效应；礼仪通常不会激起情感共鸣，安排、领受圣事几乎是冷冰冰的。礼仪的效应不在于此，它们的力量来自不同的源泉：这力量源自基督复活的奥迹，礼仪使这奥迹昭然于世。司铎追溯礼仪的循环，因为在该循环内，基督以至高无上的自由来突现他自己，因为他遵守他的诺言。然而，即使司铎不是一个很具天赋的协调者，他也有责任在此领域进行不断的努力。

牧人不仅仅是领导

司铎也是牧人。我们想重申一下：司铎的事工不是他具有特殊技巧和才能的结果。我们会很容易地想到其它更有才华的人：有些人更具领导、陪伴、聚集及激励团体的能力；有些则更会处理紧张冲突关系。让我再重复一遍：司铎牧灵职务的特殊性不在于这些才能。他的“权能”并非来自他自己，而是来自基督。“听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的”（路10：16）。每当阅读圣保禄书信时，我们就会意识到这一点；他很清醒地意识到：他因基督的权能而领导信友团体。

那难道没有危险吗？骄傲与主宰团体的愿望的诱惑可能随时会危及司铎。在这个“民主观念”愈发明显的现代社会，我们将如何应付这一切？司铎们切不可忽略在圣经中关于反对“只考虑自己所需的不称职的牧人”及“只为谋己利但不爱羊群的牧人”的警告。圣经已经就这些危险向我们提出了忠告。信友团体的成员也必须负起责任来，提醒司铎们善尽谦逊及有效服务的职责。最后，在任何一个领导岗位上都会出现的困难，特别是在我们这个时代，总不可避免地使我们变得更加谦卑。

只有透过信仰的眼光，我们才能看到司铎的真实面目：不论他们有什么缺点、错误或罪恶，他们都是天主的仆人。单纯、普通的人往往是最先理解这一点的。他们对司铎的真实身份自然而然地就能了解并具前逻辑的直觉。正如亚细细的方济各所说的：“天主使我对司铎充满了信心，因为他们藉领受圣秩，按照罗马教会的法律来生活。如果他们迫害我，我还是会去找他们帮忙的。假如我像所罗门那样有智慧，并遇见世界上最穷的神父，我会拒绝在违背他们意愿的情况下，在他们的堂区讲道。我应当敬畏、热爱、尊敬那些神父以及其它所有的神父，并把他们当作我的长上”（圣方济各的信仰的宣告）。叔能一个单纯的妇人立即认出厄里叟是“天主的人，是圣者”，她于是就对她的丈夫说：“我们可以在房顶上，给他盖一间小房，里面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这，可在那休息”（列下4：10）。

我们的希望和期待

既不要恐慌也不要漠不关心

在我们这里，司铎少而且他们的年龄越来越大，年轻司铎更是少之甚少。这些现状牵动我们所有人的心，我们的忧虑是有原因的。并非所有的信友都意识到这一点：我们周围似乎还有不少神父，这真的成问题吗？

是的，我们的忧虑是有原因的—但我们没有理由感到恐慌。在我们这个地区，有神父事工，并且一直有新的司铎候选人。我们也有执事、牧灵工作者，以及许多在堂区、学校、医院及各种运动中帮忙的平信徒。

除此之外，我们不应太过担心，因为其它教会毕竟更严重地受到此问题的干扰。在一些年轻的以及一些古老的教会中，缺乏司铎的警钟敲得更响了。对他们而言，我们的情形似乎属于最富足及奢侈的情形之一。在历史的长河中，这并非是我们的圣教会第一次面临司铎匮乏的局面。

但有一件事是肯定的：将来，司铎们不能再为天主子民提供他们期盼的所有事工。甚至现在，每个教区拥有自己的本堂神父也是不可能的；一位司铎也不能被派遣到所有的医院、学校及运动中去。看起来这种趋势会继续下去。特定的强化的牧灵照顾也不是在所有的地方都有可能。但这并不意味着我们的效率低了；只是因为我们的资源不如从前丰富。这当然是衰弱的表现，但绝不是灾难。


今日司祭职的重要性(5)

您要打印的文件是：今日司祭职的重要性(5)
打印 打印本文

今日司祭职的重要性(5)

作者：丹尼尔斯枢机 转贴自：网络 点击数：1483

还有别的选择吗？

不时有人建议我们应采取特别措施解决司铎短缺问题。有人建议：招生条件应更加灵活，比如说，独身不该再是一个标准，这样，或许会有更多的候选人。暂且不说这样的事实：梵二重申了独身的必要性，后来的主教会议也强调了这一点，我们必须扪心自问：独身难道是司铎圣召稀少的主要原因吗？那些不要求独身的教会的情形也不容乐观。在当今色情泛滥的社会气氛中，废弃独身会被正确理解吗？那是真正的先知行为吗？

有趣的是，和司铎短缺齐头并进的是：献身生活圣召的数量的减少，特别是女修会。我们也应注意的是：第三代虔诚事工的平信徒还未迅速涌现。我们应对此两种发展趋势给予同样的关注。或许我们可以找到更深层的原因。我们有没有发现：我们的信仰不如从前那么有活力、有警觉性、那么强烈地受到传教精神的感染了？我们心中爱德的火焰是否不如从前那么旺盛了？在历史中，这种情形并非第一次出现。每一次都是改革者和圣人站起来，重新点燃爱德的火焰。这和我们当今时代的情形一模一样：在某些地方，我们见证了信仰的再崛起，以及对福音价值的根本认同，那将引领我们朝向完全的圣化发展。在那些地方不存在圣召不足的问题，因为奉献的独身生活的意义和内在价值得到了新的认识和尊重。

另外也有人赞同妇女领受司铎职。我们对此如何看待？耶稣没有同意妇女成为司铎。那是偶然的、或是由如今改变许多的当时的文化主导模式引起的？有人赞同这种观点。但是，我们必须注意的是：就生活的其它领域的法律和传统而言，耶稣以极大的自由行事；如果他要在这个特殊领域打破常规，那么，他就不会把法律和传统视作障碍了。但他没有那样做。基督教会的伟大传统也没有那样做。在可能的情况下，若要以理智的论点来支持这个传统，那就需要对关于男女的圣经人类学，以及男女的特性及其按天主旨意结成的伙伴关系，进行深刻的分析。教宗若望保禄二世在他的牧函《关于妇女的尊严和圣召》（Mulieris dignitatem）中有一段神学默想就对此作了分析。要对教宗牧函中的默想作一个梗概是不可能的。除此之外，妇女司铎职的问题并非是司铎职的神学问题。如果把这个问题放在男女神学的背景中、以及他们在创造者及救赎者—天主的计划中所处的位置来讨论，将更为确切。

圣召的牧灵职务

不管怎么样，事实是：我们需要司铎。我们这个时代和历史中的其它时代一样，也是天主的时代。我们必须竭尽全力推动新的司铎圣召。为此，我们需要强有力的圣召牧灵工作。

那是什么意思？“圣召牧灵工作”这个表达本身相当奇怪。我们可以通过一些特别策略与市场机制来推动圣召吗？一个圣召牧灵计划显然不是一种应急计划；而是我们坚固信仰的表达方式：天主一如既往地召叫我们这个时代的年轻人成为司铎—那是一种希望的表达：年轻人依然能够慷慨地回应这个召叫。推动圣召的牧灵计划除了坚固天主的召叫—正如若望洗者在沙漠中所作的一样，并扫清回应这种召叫的障碍之外，别无他意。

对司铎职的正确理解

当然，司铎的形象在世纪的交替中不断演变：圣经中巡回的宗徒不是中世纪的主教王子；旧制度（特指法国1789年革命前的时期）下的司铎并非我们今天所知道的本堂神父。尽管生活方式改变了，但是在圣经中所呈现的、并通过传统体现的司铎的重要性依然没有改变。当我们尝试着去分辨哪些是不变的因素、哪些是特定历史环境下的产物时，从历史的角度去考虑，对我们会很有帮助。

假如我们想有更多的司铎，很根本的一点是：我们要准确地定义他们的身份：他们完全融入大众中间，但是他们具有自己特殊的使命，其它任何人都无法取代他们的位置；他们的司祭职不是天主子民中劳动力的实际分配所得。这就说明司铎牧职对教会生活而言十分重要，不是可有可无的。

要一些年轻人献身于一项模糊不清的、基础不扎实的工作，他们会踌躇不定，那是很自然的。因此，当我们讨论司铎及其它们的使命时，必须特别谨慎、特别清晰。司铎以宗徒的承诺宣讲天主圣言；通过圣事，他使基督的救赎得以彰显；他以牧人的权威及耶稣本人的爱德来领导信友团体；他帮助人们找寻生活的意义；透过他的双眼，天主看到了整个世界遭受的痛苦，他必须帮助人们承受苦难，并医治他们的创伤。特别重要的是：关于司铎应该有一个清楚的信息，因为正如圣保禄宗徒所言：“若号筒吹的音调不准确，谁还准备作战呢？”（格前14：8）。如果我们想有更多的圣召，首先必须对司铎职有个明确的定义。

请求派遣工人来收获庄稼

我们不能制造司铎；我们只能领受他们。我们不能控制教会内圣召的增多；我们必须在祈祷中请求更多的司铎。福音教导我们：耶稣在夜晚亲自为此祈求：“庄稼固多，工人却少。所以你们应当求庄稼的主人派遣工人，来收他的庄稼”（玛9：37）。

我们的团体，堂区及学校除了在圣召节之外，有没有真正虔诚、强烈地为圣召的增多而祈祷？或者我们是否心不在焉地祈祷，于此同时心中却相信有关此事还有别的办法？在我们为圣召祈祷时，心中是否充满了“可以移山的火热的信仰”？

家庭生活的肥沃土壤

日常家庭生活是由爱和自我否定组成的，圣召的种子通常在家庭中播种。它们是超越十诫要求的丰沛的正义的果实，由此产生的一种家庭生活，遵循新律法和真福八端及山中圣训的法律。

在阅读玛窦福音第五、六章之后，你就会发现：家庭要成为培植圣召种子的肥沃的土壤，必须具备一种特殊的环境，使真福八端得以保证，并为日常行为规范提供指导。在这样的环境中培养出一些优秀品质：神贫、温和、纯洁、充满爱心、易于宽恕、饥渴慕义；在这种环境中，没人害怕因为是基督徒而受到批评或迫害。总之，在这样的家庭中，充满了祈祷、分享和给予，待人热情，不过多忧虑未来，因为他们坚信：“我们的天父知道我们的所需”。

在这些家庭中，父母亲—在他们的内心深处，有时甚至瞒着对方，一直在祈祷，一旦天主召叫他们的孩子，他们的心灵就为此圣召而开放。

热爱教会的本色

司铎们是教会的儿子。参照教会来给他们定义是对的。任何对教会的批评影响到他们个人，他们和教会患难与共。他们知道：他们有责任不断地为教会的改革而努力；虽然她是纯洁的，但她仍需不断地得到净化。但是，我们若一开始就对她持有完全反面的印象，那么我们就不能对她进行改革。任何一个处于分裂状态的神父—既是教会的仆人，又是她尖锐的批判者，都不可以持久地生存下去。任何一个采取分裂自己的态度的神父都会陷入消沉的境地，最终会毁了他自己。首先，这种态度只会使他精疲力尽；然后会导致沮丧，直至陷入苦不堪言的境地。作为司铎，我们必须热爱教会，我们自身的幸福取决于此。

另外，如果年轻人不是生活在一个热爱教会的环境中，他们很难会成为神父。这并不是说我们必须否定或掩盖教会的错误，或对此缄默不语。许多圣人都曾强烈谴责教会的圣统制及其成员。但他们对此总是小心谨慎的。今年（1995），在我们庆祝圣伯纳德(St. Bernard)节时，我想起了他致他的同仁—教宗攸杰纳三世（Eugene III）的信(De Consideratione)。我也想到了希艾那的圣加大利纳（St. Catherine of Siena），她在Avignon给教宗写了几封最尖锐的信，但她总是把教宗称作 “il dolce Cristo in terra”（尘世间温良的基督）。除非我们创设热爱教会的情境，我们才会有圣召。

不管对老年人还是对年轻人而言，进入教会总是有些吃惊。难道第一批基督徒喜欢冒着生命危险成为受迫害的教会的成员吗？法国革命时期难道容易吗？—成千上万的神父和修会会士被迫害至死。或是在专政统治下的东欧教会，一直到最近几年才获得自由，难道他们容易吗？在这些教会中选择成为司铎难道容易吗？相比之下，今天的年轻人进入教堂所经历的震惊当然是可以承受的。他们常常是参加由老年司铎或白发司铎主持的弥撒圣祭中仅有的年轻人，但这并不要求火热的信仰。

在一个对教会持有肯定态度的环境中，年轻人可以逐渐学会从他们梦想的教会，或他们想用自己的双手建成的教会，过渡到实际的教会中去—那是信仰和恩宠的对象，是我们从天主手中领受到的教会。他们可以从他们想象的教会，过渡到他们生活和工作的教会中去。那些从外面看教会的旁观者会用这些话语来作出反应：“真美！”或“真丑！”“这适合我”或“这不适合我”。他们只是根据主观意志或心情来作出评价。而那些进入教会并在教会中承担一定职务的人不会作出如是评价。他们会说：“这是我的教会，她给予我生命，她是我的牵挂。”

教会可能很古老，但她并不瞑顽不化。在每个时代，她总是周期性地把她幽静的花园留给不知名的其它民族和文化的丛林，留给Naphtali和Zebulon的大地，以及外邦人的加利勒。今天，她会再一次在年轻一代的新文化中找寻出路。他们往往没有一个基督教的过去，基督教的传统或记忆。但他们被某些东西感动了。他们或许很匆忙，往往没有耐心，他们对冗长迂回的方式深恶痛绝。但是，无论他们在哪里，天主（和教会）都会召唤他们，但他们或许还没有准备好，或许看起来不太合适。先知亚毛斯如此描写他自己的圣召：“我原不是先知，也不是先知的弟子，只是一个放养兼修剪野无花果的人。但是上主在我赶羊时提了我来，并对我说：你去向我的百姓以色列讲预言吧”（亚7：14-15）。天主也会同样召叫我们这个时代的亚毛斯的。

因你们的要求我们变成更合格的司铎

司铎们是由他们信仰中的兄弟姐妹的要求和期望来定型的。当你们要求我们给予那些我们能够并愿意给的东西时，你们给了我们极大的帮助。

那么，就要求我们成为真正的天主之子吧。要求我们更专心地聆听福音，要求我们更勤勉的专务祈祷、崇拜、赞美、转祷。要求我们不断地寻求圣德，忠诚地宣扬福音，不遗漏任何东西，不作任何错误讲解，时刻关注你们日常生活中的问题，不屈不挠。向我们要圣事，特别是弥撒圣祭与和解圣事。要求我们的心向往一切良好美善的东西，但也要忍受痛苦和灾难。要求我们不要远避而要致力于正义，和平与自由。要求我们作为传教士和福传者，跨越和我们分享信仰者的亲密的小圈子。要求我们做那些你们认为司铎因蒙召及受祝圣应该做的事。你们自己知道司铎应该是怎样的，他必须做什么。你们不需要任何人教你们，这得到了圣若望的话语的肯定：“你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们”（若一2：27）。

平信徒的基本使命

你们怎样才能帮助我们？或许你们会自然而然地想到你们可以帮助教会的各种方法：礼仪、要理讲授、或其它可以帮助你们团体成长的工作。

欢迎你们帮助我们教会内的工作，但是你们可以做得更多。许多信友相信：只有在教会内工作，他们才能真正为天国的建成而努力合作。其实不然。天国的扩建主要是在教会外，在田野中，在人们中间，在世界上。你们最能帮助我们的是：使基督精神在你们的家中、工作中、职业中、在政治经济领域内、在文化中、学校里、在医疗保健机构得以体现。所有这些都是建立教会的真正的合作，并且那是你们的特殊任务，那是在世界中真正的俗世传教工作。在世界及生活中临在，并在此内分辨和福音精神一致的东西，并为此作见证：所有这些并非只是天国来临的序幕，而是已奠基建成的天国本身。这是你们可以给我们的最大帮助。在此领域，鉴于特殊的身份，没有一位神父可以替代你们。教会内没有一项工作可以作为托辞，来忽略俗世的使徒工作。

在教会内的协助

在这个俗世使徒身份之后，在教会内—特别在我们这个世代，有许多工作要托付给你们，我们欢迎并重视你们的协助。

不计其数的平信徒在物质工作中给我们伸出了援助之手，这些任务包括：房屋内外的维修、交通、行政工作、会计、以及那些对信友团体生活而言很关键的整个服务设施。随着时间的推移，我们在这些工作上将越发依靠你们，我们对你们的帮助深表谢意。

你们中的许多人更直接地作为领导和协调员来参与基督徒团体的工作：在堂区团队和委员会中、在唱诗班和礼仪组中、在领洗、坚振、初领圣体及婚配的准备工作中、在宗教知识的指导中、在为病患的服务中、在各种运动及学校中，都积极工作。这些因你们的积极工作而播下的种子，在过去的二十年间已生根发芽、茁壮成长，现在正结出丰硕的果实。

有些平信徒已经参加了长期而深入的培育课程，并为此进程倾注了许多时间和金钱。我们对此感到很欣慰，并希望在任何可能的情况下，来回报他们所作的牺牲。不幸的是，我们的资源还很有限，但我们有此意愿。

若这些努力都能和执事及司铎的工作相配合，显然，我们需要一些灵活协调的模式。在这一点上，我们都有许多要学习的。我们司铎有时太迟缓、太不信任人、太忧虑；我们缺乏信心和勇气。我们毕竟只是人。

第二届梵二大公会议告诉我们：“司铎应欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各个领域中的经验与专长，好能和他们一起辨别时代的征兆。司铎还要以信任的态度，托付信友某些为教会服务的工作，让他们有行动的自由与领域，而且在适当时机，可以促请他们自动负责，去进行若干事业”（司铎职务与生活法令，第9条）。

除了个别例外的情况，我们司铎尝试着把这些建议付诸行动。我们诚心希望能承认并增加你们的责任范畴。

但是，我们反过来请你们本着信任的精神，认同我们自身的特殊性。同样的文件申明：“为执行这种职务，一如其它的司铎工作，授予他们原是为建树教会而赐予的神权”（司铎职务与生活法令，第6条）。

毫无疑问，讨论司铎执行神权的方式是合理的。在这一点上，可以评论一位司铎，甚至可以批评他。在福音中所提到的“兄弟般的更正”一定要在他身上见效。但是，当司铎执行其权力的方式开放给批判时，“司铎按照他份内的权力，执行基督元首及牧人的职务时，以主教的名义……”的事实就不存在了（司铎职务与生活法令，第6条）。

“为天国的缘故”而独身

司铎一直是独身的。我们这个世代，甚至连基督徒对此也不能很好地理解。“为什么司铎不能结婚”这个问题在和青年人的聚会中每次都被提出来。

对独身所作的讨论有一部分是正确的，但最终还是不恰当的。比如：有时人们说，神父不结婚是因为独身能提升他们的工作能力，允许他们在教会的事工中更加努力、更加出色地工作。这没错，但这是否是一个真正的论点呢？许多已婚人士也非常努力地工作。教会毕竟不是一个日本公司—要求所有人都为高产量而作出牺牲。

没有一个合理的论点可以完整地解释“为天国之故”的独身。那是关于爱的举动，爱是不能用理智的术语来解释的。耶稣说：“这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟……能领悟的，就领悟吧!”（玛19：11-12）。独身是建立在一种独特的爱的基础上的，在它内寻求彻底仿效基督、完全朝向他圣化的途径；根据基督本人，这种圣化和一种特别的效果相联（参阅玛19：29）。因此，司铎持守独身不是为了工作效率的缘故，不是为了增加他们的产量，也不是为了有更多的时间，而是源于对基督的爱和在基督内的信仰，因为他们想紧密步武他的芳表。另外，独身也是一个具体的见证：坚信所有受造物的价值是相对的，唯有天主才是首要的、绝对的。救赎的价值要高于创造的价值。

为天国之故所奉行的独身生活，也是对末世现实及永生生命之信仰的有力宣誓。人们在理解和欣赏司铎独身中所经历的困难，并非仅仅由当代生活中崇尚性爱情欲的态度引起的；这些困难也是因为我们这个社会对永生生命、生命之后及复活的信仰冷淡之故。

如果我们相信死是消失，那么，没有后代而死亡是很一种残忍的命运。什么都不给我们留下—甚至连一个孩子都不留！我们内心深处对永生的渴望不能接受这样的事实。因此，不相信永生或对此将信将疑，那肯定也很难理解贞洁的意义。在对永生的理解还很模糊并把它视作阴影世界的闪亮点的旧约时代，很难接受不结婚的想法。值得一提的是：圣奥斯定在定义贞洁时，根本没有提及婚姻或性；对他而言，贞洁完全和永生的概念相联：“贞洁是对永生的不断的默想，即使我们仍旧生活在凡人的躯体内时，也应不断地寻求永生。”

当信友对福音及教会训导的感悟、对纯洁的理解、特别是婚姻道德观念削弱的时候，独身对我们而言十分困难。在这一点上，教会在某种程度上和现代观念几乎是相反的。如果信友们对此问题不加以积极讨论，或根本不讨论时，司铎们就愈发不容易愉快地选择独身生活。

当我们看到情欲蜕变成一种绝对的权利时，我们该如何作出反应？当然，这就把一种既成现实提升到邪神或偶像的层面上去。我们是否有勇气反对这种错误的崇拜，并把其视作尊崇唯一真天主的水火不容的误区？对一个独自生活在情欲至上的环境中的司铎而言，要持守独身生活显得尤其困难。

在我们对话的过程中，是否曾经站在为天国之故而选择独身的司铎、修会会士或平信徒一边？当我们自己的孩子选择这条道路时，会发生何事？许多基督徒希望有虔诚并持守独身的司铎和修会会士；但他们的钦佩与希望始终是柏拉图式的。最近，一个修会团体不得不关闭它在低收入社区的一个分院。当此事传出去，一位怒气冲冲的妇女攻击了该修女院的院长：“你怎么可以这样做？你把我们的修女都带走了！”院长回答她说：“我们不再有圣召，如果你女儿愿意加入我们修会，你会同意吗？”那个妇女不假思索地回答说：“不！”她说她想要孙儿女。

朝向一个资源匮乏的教会

我们必须对我们这个地区司铎匮乏的问题，寻找出一个解决的办法。无疑，我们需要探索不同的途径：重组堂区、对牧灵工作采取流线作业；因为我们不能再包揽一切，所以应选择工作的优先性；重新分配可得的资源；甚至鼓励平信徒从事那些属于教会特别任务的工作。

但我们必须坦诚布公：只通过有效的重组和重新皈依，是不能解决问题的。我们需另想他法。开始着手之前，我们必须欣然沉静地接受这样一个事实：我们的教会变得越发贫瘠，这是从经济水平、工作人员、从我们对公众及媒体影响的角度来讲的，这或许也包括了我们教会领导的知识潜能、能力及学术培训的不足。当然，我们从数量而言，也无疑变得更加可怜！

但我们的希望是：一个愈发贫穷的教会，在对天主及人类的爱和奉献的质量上，不一定也如此贫瘠。贫穷甚至可以丰富我们：它可以把我们从牧灵工作的“富裕”及自足的理念中解放出来，从而进行牧灵更新、进行新福传。重要的不是我们对未来的计划，而是天主在这个世纪之末对他的教会的梦想。显然，他的道不同于我们的道。或许我们憧憬的重大计划并不是教会所需要的；重要的是：天主给予我们可以彼此分享的东西。这种贫乏或许会使我们的司铎更清醒地意识到我们司祭职的重要价值：我们圣召的奥迹；我们圣秩圣事及使命的力量；坚信无法抗拒的福音的力量—它以其所有的纯净、不带任何修辞或人工矫饰传播给人；对圣事的静谧力量的信仰；以及更具神权的声望。

这也发生在以色列后裔的身上。每一次，他们身外的支柱—国王、殿宇、他们的土地削弱或消失了，以色列的信仰就愈发坚固了，人们就更加靠近天主了。难道不是在流放期间及流放之后，圣咏师及先知们写出了最感人肺腑的诗篇吗？

贫穷与教会本身同龄，它是与生俱来的。耶稣的故事从白冷城开始，然后朝向耶稣的受难处。一直到今天，耶稣圣婴的马槽与耶稣受难的十字架始终处于教会的中心位置。贫穷不会阻碍牧羊人和三贤士前来朝拜基督。耶稣在十字架上一死，就“把一切事物都聚集到自己身上”：百夫长、战战兢兢的要人尼苛德摩和若瑟。“一粒麦子如果死了，才结出许多子粒来”（若12：24）。

难道这仅仅是安慰我们的一种方法吗？或者试图使其成为一种必要的品质？不，这是福音赤裸裸的真理：只有贫穷的信仰才能扎根于坚实的土壤。没有其它的支柱可以帮助我们渡过这个世界严寒的冬季。别无他法！贫穷不会带走我们的喜乐；反而会使它递增。我们司铎准备着为这种喜乐而贡献力量（参阅格后1：20）。我们想成为喜乐的传播者！

[1] [1] 我此篇牧函是针对比利时教会的现状而言的。我知道：在中国圣召广多，司铎数目日益增多，而且司铎队伍愈加年轻化。可喜可贺，感谢天主！


天主教昆明教区马英林主教祝圣庆典在昆隆重举行

您要打印的文件是：天主教昆明教区马英林主教祝圣庆典在昆隆重举行
打印 打印本文

天主教昆明教区马英林主教祝圣庆典在昆隆重举行

作者：新华网 转贴自：周东棣 点击数：1029

４月 ３０日上午９点，云南天主教昆明教区马英林主教祝圣庆典在昆明北京路的天主堂隆重举行。中国天主教爱国会、中国天主教主教团有关负责人，全国９个省、自治区、直辖市和９个教区的９位主教、助理主教和省内外的５０余名神甫、修女为马英林主教举行了隆重的祝圣仪式。

祝圣仪式由中国天主教一会一团顾问、天主教武汉教区董光清主教担任主礼，临沂教区房兴耀主教、青岛教区李明述主教、汉中教区余润深主教、贵州教区王充一主教、湛江教区苏永大主教和济南教区张宪旺助理主教、唐山教区方建平助理主教、万州教区何泽清助理主教担任襄礼。云南省各堂区的１０００多名教友参加了今天的祝圣仪式。

马英林神甫今年４１岁，中国河北邢台人，现任中国天主教爱国会副主席和中国天主教主教团秘书长、河北省天主教神哲学院常务副院长，是十届全国人大代表、中国宗教界和平委员会委员。２００５年１月，在云南省天主教第三次代表会议上，马英林神甫当选为云南省天主教爱国会主席和教务委员会主任。

２００６年１月，经云南省天主教昆明教区全体神甫、修女和教友代表的民主推荐和民主选举，以全票当选昆明教区主教。马英林主教是建国以来云南天主教第二位自选自圣主教，也是在云南天主教历史上第一次由云南本省的神长教友组织选举和在本省祝圣的主教。

早在元朝时期，昆明就有天主教活动的历史记载，明末清初正式传入云南。１８４０年，建立云南教区。

新中国成立后，中国天主教走上了独立自主自办教会和自选自圣主教的道路。１９５８年２月，孔令忠神甫当选为天主教昆明教区主教。１９６２年１月２１日，孔令忠主教在北京南堂接受皮漱石总主教的祝圣，成为云南天主教历史上第一位自选自圣的主教。

云南省信仰天主教的群众约８．５万余人。正式登记的大主教活动场所共有５８处。目前，信教群众主要集中在全省东、西两个区域，多分布在城镇和内地农村，主要为汉、彝、苗、景颇族等民族群众信仰。广大信教群众坚信，在马英林主教的带领下，云南天主教一定会走上健康发展轨道、开创构建和谐社会新局面。

马英林主教祝圣典礼圆满成功后，中共云南省委、省政府设宴庆贺；全国人大常委会副委员长、中国天主教爱国会主席、中国大主教主教团代主席傅铁山主教，中国天主教一会一团顾问、上海教区金鲁贤主教、唐山教区刘景和主教、黄石教区涂世华主教，中国天主教主教团副主席、西安教区李笃安主教、辽宁教区金沛献主教、汾阳教区霍成主教、石家庄教区蒋陶然主教等，以及全国许多省、自治区、直辖市的宗教团体和个人纷纷以贺电或贺信方式向马英林主教和昆明教区表示祝贺


教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由

您要打印的文件是：教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由
打印 打印本文

教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由

作者：佚名 转贴自：梵蒂冈电台 点击数：1017

圣座圣经委员会年会闭幕，全体二十五位委员于四月二十七日觐见了教宗本笃十六世，教宗向他们强调：天主的法律不排除人的自由。圣座圣经委员会是良十叁世教宗成立于一九零二年的，保禄六世教宗予以改组，并将之附属于圣座教义部，由部长担任主席。教宗本笃十六世在当选教宗之前，一直是这个委员会的主席。也因此，他对这些委员们都很熟悉。

教宗很感谢并重视这个委员会的工作和对教会及对人灵的益处所作的贡献。本次年度会议谈论的主题是“圣经与道德的关系”。教宗说这个主题不只对基督信徒，对任何人也都非常重要。他指出：“人的第一个冲动是渴望幸福，但是很多人都以为可以经由自己个人的途径获得幸福，而不必假借天主和天主的法律。有些人甚至为人自己所设定的伦理道德观立论，主张在伦理道德规方面人的理性和自由至上，享有绝对的最高主权”。

教宗表示：“抱着上面那种纯粹属于人的伦理道德观的人认为：人既然是理性的存在体，则他不但能够、而且应该自由地决定他的行为态度的价值。这种假设人的自由与任何形式的法律之间存在着冲突的观念是错误的”。教宗指出：“事实上，造物主在我们的生命中铭刻着自然法，这个自然法在我们心中反映出他的创造理念，这个理念是我们生活的内在指标和准则”。

教宗进一步指出：“正如圣经、圣传和教会的训导所指示的，人的圣召使命和人的圆满实现不在于拒绝天主的法律，而在于度新法律的生活，这种生活在于享有圣神的恩宠，这个恩宠显示在一个人的信德，他知道藉着爱德生活行事”。教宗强调：“人就因为接纳来自天主的爱德，而使自己的自由获得最完美的实现。天主的法律不但不削减、更不革除人的自由，相反地，它保障并促进人的自由”。

教宗最后指出：“真正的合乎伦理道德的行为的典 就是耶稣基督的态度，他使自己的意愿符合天父的意愿”。


耶稣以死为自己作见证

您要打印的文件是：耶稣以死为自己作见证
打印 打印本文

耶稣以死为自己作见证

作者：佚名 转贴自：信德网 点击数：1854

---苦难主日： 谷苦难史
因为正是为了死而复活的逾越奥迹，耶稣才进入耶路撒冷，今日礼仪分两部分：⒈弥撒前的祝圣圣枝及圣枝游行，⒉ 弥撒中读经纪念基督的苦难，读经安排是读经一、二，甲、乙、丙三年相同，苦难史乙年是谷14:1 -15:47。
整体来说，马尔谷记载的苦难史有什么特别的地方呢？
答：马尔谷的苦难史最突出的一点是宣报事实。就是因为他要宣报事实，所以他才用客观态度来阐明事实。文体方面常是即兴式的囗语，因此他的叙述很活泼，是一种见证人的叙述。因为他宣报的是事实，所以马尔谷不怕读者看了会惊讶，有的时候他还故意让人惊讶，他强调对立，用似非而是的说法。比方，十字架像是不可能的，但同时，它却启示了天主子；苦难奥迹固然使人害怕，但却使人动心，并且叫人以信德向奥迹降服。
上面所说的这些特征，从耶稣被逮捕开始就可以看到，马尔谷用不加掩饰，非常写实的手法来叙述。他的文字直截了当，有的时候近乎粗鲁。比方14:45-52节耶稣被逮捕的记载：犹达斯一来，便立即到耶稣跟前说：‘辣彼。’遂囗亲了他，他们就向耶稣下手，拿住了他。站在旁边的人，有一个拔出剑来，砍了大司祭的仆人一剑，……门徒们都撇下他逃跑了。那时有一个少年人，赤身披着一块麻布，跟随耶稣，人们也捉住了他，但他撇下麻布，赤着身逃走了。（那个少年人可能就是马尔谷本人）在这段记载里，看不到任何的说明；在马尔谷笔下，耶稣不向犹达斯说话，也没有向拔剑砍伤人的门徒说话；只向那些逮捕他的人简单地说了几句他们不容易听入耳的话，在其它的福音里，耶稣却不是这样的。比方，玛里犹达斯囗亲耶稣后，耶稣向他说：“朋友，你来做的事就做吧！”
（一）在大司祭前，耶稣说：「我是」
接下去是耶稣被带到大司祭面前，这一段人们对耶稣的控诉是发生在耶稣被捕的当天夜晚。在这一幕里，马尔谷特别发挥了两点，一点是默西亚尊严的宣告，另一点是耶稣的启示并没有激起人们对他的尊敬或支持。
有关默西亚的尊严的宣告，在整篇有鲜明的对比。首先是介绍人物，14:53-54 节给我们介绍：“他们把耶稣带到大司祭那里，所有的司祭长、长老和经师也都聚集在那里。伯多禄远远地跟着耶稣，直到大司祭的庭院里，同差役们坐在一起烤火取暖。”
现在我们知道，当时现场有大司祭，所有的司祭长、长老和经师，和还远远跟着耶稣的伯多禄。接下去是审问，结果是预先已经安排好了：14:55：“司祭长和全体公议会寻找证据反对耶稣，为把他处死。”但是这样的判决是违反事实的，因为耶稣并没有触犯任何死罪，在许多证据中，马尔谷只引用了与拆毁圣殿相关的一个，连这个证据也与事实不相符；于是大司祭询问耶稣天主性的问题，14:61-62：『大司祭又问耶稣说：「你是默西亚，那应受赞颂者的儿子吗？」耶稣说：「我是，并且你们要看见人子坐在大能者右边，乘着天上的云彩降来。」』
耶稣的回答是隆重地宣告默西亚的超越性；耶稣并没有因审问的陷阱，而回避死亡的结果；这样，审问的结果和他们原先所想的完全背道而驰，原来要确立被告的罪名，现在变成了显扬耶稣的至高尊严。但是，相继而来的第二个矛盾是，人们并没有因耶稣的启示给予他最低限度的尊敬和支持，而是完全相反的反应，人们开始侮辱他、虐待他。63-65 ：大司祭遂撕裂自己的衣服说：'何必还需要见证呢？你们都听见亵渎的话了，你们看着该怎么样？'众人都判定他该死。有些人就开始向他吐唾沫，蒙起他的眼来，用拳头打他，对他说：'你做先知吧！'差役且用巴掌打他。连最热情的门徒伯多禄也三次否认耶稣。他的仇敌把他像罪犯一般地捆绑起来，交给比拉多。这里外表看来，所发生的事和耶稣对默西亚的肯定完全相反，这明显的是马尔谷的安排。就像前面说的，马尔谷喜欢用对比的手法，把事实显明出来。这里，马尔谷要我们看到耶稣对他身份的肯定和因肯定而带来的侮辱。
（二）在比拉多前，耶稣说：「你说得是！」
在比拉多前的审判，马尔谷只用几行字就记述完了，因此显得直接了当而又令人费解。马尔谷不让读者作丝毫的准备，就开始了这场审判。15:2 这样写道：『比拉多问耶稣说：「你是犹太人的君王吗？」耶稣回答说：「你说得是！」』原来这场诉讼在比拉多看来，是犹太人控告犹太人的君王，结果耶稣只说：「你说得是」没有任何解释。问话之后司祭长再控告耶稣，比拉多想看清事物的真相，又问耶稣：「你看，他们控告你这么多的事，你什么也不回答吗？」耶稣仍没有回答什么，于是比拉多大为惊异。比拉多看到犹太人的那股煽动性的杀气，就想设法营救耶稣；但是犹太的群众却要求把他们的君王判刑，比拉多终于顺从了。15:12-15 这样写：“比拉多又向他们说：‘那么，对你们所称的犹太人君王，我可怎么办呢？’他们又喊说：‘钉他在十字架上。’比拉多愿意满全群众，就给他们释放了巴拉巴，把耶稣鞭打后，交给他们，钉在十字架上。”
接下去的一段，更显出默西亚巅倒的形像：“兵士把耶稣带到庭院里面，把全队叫齐，给耶稣穿上紫红袍，编了一个茨冠给他带上，开始向他致敬说：‘犹太人的君王万岁！’然后用一根芦苇敲他的头，向他吐唾沫，屈膝朝拜他。”耶稣受到侮辱之后，上加尔瓦略山这一幕，马尔谷把它分成六个连续的时刻：召募基勒乃人西满、钉在十字架上、侮辱、黑暗、耶稣死于十字架以及引起的回响、虔诚的妇女们等六个段。
问：马尔谷这样安排有什么特殊的意义吗？
答：最先提到的是基勒乃人西满，最后是虔诚的妇女，这种安排让人觉得耶稣不是完全孤单的，从头到尾，他们都参与了耶稣的苦难。但是马尔谷的用意好像并不只是这样，他记录下一些人的名字，是保证历史的真实性，因为他们都是历史事实的见证人。此外，在这段里，马尔谷也注意适时地安插一些独特的福音史料，我们来看15:24-27“他们就将他钉在十字架上时，并把他的衣服分开拈阄，看谁得什么。他们把耶稣钉在十字架上时，正是第三时辰。他的罪恶牌上写得是：‘犹太人的君王。’与他一起还钉了两个强盗：一个在他右边，一个在左边。”
原来“犹太人的君王”这个名号，在比拉多审判时是审判的重点，这里却写在罪状牌上，这样，语言上的反论，现在却名副其实了。但是，被公认的犹太人的君王却一无所有，连衣服也被分掉，而且屈辱至极，被钉在两个罪犯当中。
下面，一连串的侮辱和十字架这一幕相连，但是意义上却很不一样。前面一场是罗马的审判，现在是耶稣在十字架上接受犹太人的审判。15:29-32这样描述：“路过的人都侮辱他，摇着头说：‘哇！你这个摧毁圣殿，三天内重建起来的，你从十字架上下来，救你自己吧！’同样，司祭长和经师讥笑他，彼此说：‘他救了别人，却救不了自己，默西亚，以色列的君王，现在从十字架上下来吧！叫我们看了好相信。’连与他一起钉在十字架上的人也辱骂他。”这一段全是嘲笑，说要是耶稣下来，就相信了。事实上却不是这样，福音作者知道这是虚假的，但是仍然允许它们残酷地表达出来，这也是要我们一起与耶稣受折磨；加尔瓦略山这一幕，也让我们看出天主审判的时刻。
（三）在阿爸!父前，耶稣大声呼喊：我的天主……
第一个时辰是耶稣被钉在十字架上，15:25说那是第三时辰；第二个时辰是33节所说的：到了第六个时辰遍地昏黑，一直到第九时辰正是耶稣呼喊和死亡的时刻。这三个时间依我们现在的说法是早上九点钟、中午、下午三点钟。
问：听起来这三个时辰好像也是有意安排的。
答：的确如此。马尔谷尽量少提事件，但是他给基督徒对耶稣苦难奥迹的默想留下了素材。原来，这三个时辰是犹太人祈祷的时辰，现在却成了基督徒祈祷的时刻，因为当时耶稣大声呼喊：我的天主，我的天主，你为何舍弃了我！耶稣的人性好像受到了无情的咒骂，但是这个咒骂却导致天主子的启示，因为耶稣彻底接受了天父的旨意，表现出在爱中与天父合而为一，在这个黑暗的时刻里，耶稣把自己交付给天父，实现了天主父的旨意。苦难史的最后一幕是耶稣断气，好像一切就这样在断气中结束了，其实不然，断气是在完成的意义上结束一切。
（四）百夫长在断了气的耶稣前，说：「这个人真是…
问：怎么说是在完成的意义上结束一切呢？
答：福音给我们两个记号，第一个记号是38节说的：圣所里的帐幔从上到下分裂为二。这样，让我们想起控告耶稣的伪证。第二个记号是百夫长的宣信，39节说：对面站着的百夫长，看见耶稣这样断了气，就说：'这个人真是天主子。'这两个记号告诉我们，耶稣断气不是消极地结束了一切，而是完成了默西亚的天主子的使命。
格后1:18 「天主是忠实的！……在你们中间所宣讲的天主子耶稣基督，并不是「是」而又「非」的，在他只有一个「是」1:20 因为天主的一切恩许，在他内都成了「是」，为此也借着他，我们才答应「阿们」，使光荣藉我们归于天主。」

耶稣蒙难受审给我们的启示

27 9:51:32 来源：信德报（第263期） 作者：平原

编者按：教会的传统四旬期定为四十天，这是为我们效法耶稣四十天在旷野里禁食祈祷的生活。四旬期(Lent)里的重要日子有圣灰瞻礼(Ash Wednesday) 圣枝主日(Palm Sunday) 耶稣受难日(Good Friday) 复活节(Easter)。四旬期在复活节之前，更是为便于我们准备好和耶稣一起经过死亡与复活，重生于基督。为此，四旬期也是祈祷、悔改、克苦、爱德的日子。今年，四十天的四旬期已经过去了，关于它的神学、灵修价值及意义不再累述。
在此，如果我们从法律的角度去看，究竟是什么原因让耶稣蒙此灾难呢？耶稣的蒙难又给了我们什么启示呢？余定宇的《耶稣蒙难———改变历史的世纪之审》一文，从法律、历史的角度向我们做了很好的全释，并最后得出结论：“一次不公正裁判的罪恶甚于十次犯罪。因为犯罪污染的只是水流，而枉法裁判污染的却是水源。”
    那么，这个结论为我们基督徒又有什么启示呢？也许，有人会说我们的许多基督徒既不具有在法律方面的审判权，也不具有劳动待遇方面的分配权，更没有对物质财富的支配权，不会犯不公正的错误。但教宗保禄六世在《民族发展》通谕中曾谈到关于“缺乏物质上的必需，以致使人们生活中的最低需求都无法得到满足；缺乏道德观念，以致使人们被自私所毁损”以及“由于滥用自己的所有、滥用权力，或是由于剥削劳工，或是不义的交易，而产生压迫性的社会结构。”谈的其实就是公正问题。在此，我们可以看到公平和正义的内涵和外延，贯穿于我们的整个生活。故经上说“你们应求上主，你们要寻求公义，要寻求谦和，”（索 2:3）“接受明智的教训———仁义、公平和正直，”（箴 1:3）因为，“正义的功效是和平，公平的硕果是永恒的宁静和安全。”（依 32:17）
    同样基督信仰还告诉我们，建立道德与爱心的社会，应是每一个基督徒在家庭、邻里、社会当中应尽的责任和使命。而道德的底线就是公平而正义生活，只有在此基础上，我们才有可能落实爱心的生活。其次，在今天的福传中，许多福传模式固然有其参考价值，但以仁义、公平、正直和怜悯为服侍的中心思想，以及以入世而不属于世，尽心、尽性、尽意、尽力上爱天主下爱众人理念，同样需要我们公正无私的生活去见证，因为只有公正无私的生活，才更接近圣洁的生活，基督化的生活，才能让我们的日常的生活成为福音传播的生活。


宗座大学神学主任谈《犹达斯福音》的位置

您要打印的文件是：宗座大学神学主任谈《犹达斯福音》的位置
打印 打印本文

宗座大学神学主任谈《犹达斯福音》的位置

作者：佚名 转贴自：辛力社讯 点击数：1060

国家地理学会宣布，他们有意于四月底出版古籍《犹达斯福音》的英文译本。
该份三十一页的手抄本以科普特文字（埃及文字）写成，据称一九八三年有人在日内瓦发现这手抄本。
辛力社访问了罗马宗徒之后大学的神学部主任威廉士神父（Thomas D. Williams），请他谈谈《犹达斯福音》的价值。

问：甚么是《犹达斯福音》？

威廉士：虽然该手抄本仍需经过进一步核实，但看来它是一份第四或五世纪的文本，是抄录自一份更早期、唯识论（Gnostic）属下「Cainites」教派的文件。
该文件以正面的方式描绘犹达斯，形容他是因为服从天主的旨意而将耶稣交付给当局，以拯救世界。
它很有可能是里昂的圣依勒内在公元一八零年左右写成的《驳斥异端》一书中所提及的《犹达斯福音》的抄本。

抄本带出唯识论思潮

问：若这文本是真实的，它会给传统的基督信仰带来甚么挑战？会否像某些传媒所说，「动摇基督宗教的根基」？

威廉士：当然不会。唯识论的福音除犹达斯福音外，还有多本。严格来说它们不是基督徒的书卷，因为它们是由一些融合教派所撰写，他们混合不同宗教的元素，包括基督宗教。
从它们出现的一刻开始，基督徒的团体就已否定这些书卷，因为它们的内容不符基督信仰。
《犹达斯福音》正属于这一类，它本身有很大的历史价值，因为它有助我们了解当时的唯识论运动，但它对基督宗教则不会构成直接的挑战。

问：有传闻指教会企图隐藏该书及其它的次经，是否真有其事？

威廉士：这只是丹布朗及其它阴谋论者所传播的迷思。
你可以到任何一间天主教书局购买任何一本唯识论的福音。基督徒可能不相信书中的内容，但并没需要将它们隐藏。

唯识论：罪恶乃天主意愿

问：可是在这些早期的文件中是否可以和正统的基督信仰源头，例如四部正典福音书相比？

威廉士：我们不要忘记，唯识论在二世纪中叶才出现，而《犹达斯福音》，如果是真实的，也要到二世纪中至末才出现。
从历史的角度而言，这就像你或我在今天撰写一本有关美国内战的书，而该书后来却被用作该战争的第一手历史资料。这书不可能由目击者所写，而最少两部正典福音却是。

问：为何唯识论运动领袖会对犹达斯有兴趣？

威廉士：唯识论和基督宗教的其中一项最大的分别是宇宙中罪恶的来源……犹达斯正好配合唯识论者的思想，显示出世界的罪恶是天主的意愿。

谈教会对犹达斯立场

问：但犹达斯出卖耶稣是否正如该书所说，是天主计划中的必然部份？

威廉士：天主作为全知者，祂完全知道我们将会作的选择并将我们错误的决定融入祂的救恩计划当中。
在他最后出版的书中，教宗若望保禄二世阐述天主如何从人所能做出的最坏的罪恶中带出美善。
可是，这不是说天主希望我们犯罪，或祂愿意犹达斯去出卖耶稣。如果不是犹达斯，也会有另一个人，当局已决定了要杀害耶稣，这只是时间上的问题吧了。

问：教会对犹达斯的立场如何？是否可能为他「平反」？

威廉士：虽然天主教会有一套宣圣的程序，藉此宣布某人已在天堂之上，成为圣人，但我们却没有程序宣布某人已在地狱。
在历史上，很多人都认为犹达斯已在地狱，因为耶稣曾严厉地说犹达斯：「那人若没有生，为他更好」（玛廿六：24）。但就算此句子如是说也不一定是针对他的最终命运。
在教宗若望保禄二世一九九四年的书中，他指耶稣的该段讲话「并不一定指向永罚」。

问：但如果有任何人要下地狱，不是应该是犹达斯吗？

威廉士：当然有很多人应下地狱，但我们必须谨记天主的仁慈是无限的，而且超过我们的过犯。
伯多禄和犹达斯犯了非常相似的过犯：伯多禄三次否认耶稣．而犹达斯则出卖耶稣。但现在人们纪念伯多禄是一位圣人，而犹达斯却是一名叛徒。
两者的最大分别不是罪行的严重性或性质，而是他们是否愿意接受天主的仁慈。伯多禄哭求耶稣的原谅，而被宽恕。福音记载犹达斯却在绝望中吊颈自尽。


辽宁教区助理主教—裴军民

您要打印的文件是：辽宁教区助理主教—裴军民
打印 打印本文

辽宁教区助理主教—裴军民

作者：佚名 转贴自：辽宁教区网站 点击数：924

裴军民·保禄主教，1969年出生于辽宁省喀左县一热心公教家庭。1985年进入沈阳天主教神学院。1990年毕业后，在沈阳主教座堂实习，并于1992年5月31日领受司铎圣品，任沈阳堂区副主任司铎。1993年，前往美国留学深造，就读于圣查理斯·保罗迈神学院（St. Charles Borromeo Theological Seminary），获圣经学与神学双硕士学位。1996年底归国，任教于沈阳天主教神学院，曾任副院长兼教务长等职。1998年起，任辽宁省天主教教务委员会秘书长。2006年1月12日，当选辽宁教区助理主教，2006年5月7日荣晋牧职。


第43届圣召节教宗文告

您要打印的文件是：第43届圣召节教宗文告
打印 打印本文

第43届圣召节教宗文告

作者：佚名 转贴自：本站原创 点击数：924

（圣召节 2006年5月7日复活期第四主日）

可敬的各位主教，
亲爱的弟兄姊妹们：

    为即将来到的第43届为圣召祈祷日给我这个机会邀请全体天主子民默想「在教会奥迹内的圣召」。圣保禄宗徒写说：「愿我们的主耶稣基督的天主和父受赞美……，祂于创世以前，在基督内已拣选了我们……在爱内预定了我们藉着耶稣基督获得义子的名分」（弗一3-5）。在创世以前，在我们尚未存在以前，天父个别地拣选我们，召叫我们藉着耶稣基督，在圣神的引导下，以子女的身份与祂建立关系。耶稣为我们而死，把我们引进天父爱的奥秘中，这是完全拥抱祂的儿子──父把祂赐给了我们──的爱。这样，我们与耶稣──祂是头──结合，成为一个唯一的身体，即教会。

    两千年历史的重负，使人难以理解天主接受我们为义子女这一奇妙奥秘的新颖所在，这是圣保禄教导的中心思想。如同宗徒提醒我们的，天父「使我们知道祂旨意的奥秘…，使万有总归于基督元首」（弗一9-10）。他满怀热情地加上：「天主使一切协助那些爱祂的人，就是那些按祂的旨意蒙召的人，获得益处，因为祂所预选的人，也预定他们与自己的儿子的肖像相同，好使祂在众多弟兄中作长子」（罗八28-29）。这个思想确实令人惊异：我们蒙召有如耶稣的弟兄与姊妹地生活，体会到我们是同一天父的子女。这是一个礼物，它颠覆所有属人的想法与计画。对此一真实信仰的宣认，使我们面对天主无限的奥秘时能敞开我们的心灵，天主的奥秘渗透人的存在。现今，这个诱惑非常强烈，即感觉到我们自己是如此的自足，以致面对天主对我们所怀有的奥妙计画时而自我封闭，对于这个诱惑，我们要说甚么呢？它是天父的爱──藉基督而启示的，向我们所提出的问题。

    为答覆天主的召叫，并向着我们的旅程迈步前进，不是必须已臻完美。我们知道，因为觉察到自己的罪，使荡子踏上归家之路，并因此感受到与父亲和好的喜乐。软弱和人性的限度不代表障碍，只要它们能帮助我们更意识到我们需要基督救恩的事实。这是圣保禄的经验，他坦承：「我心甘情愿夸耀我的软弱，好叫基督的德能常在我身上」（格后十二9）。在教会──基督的奥体的奥迹内，爱的德能转化人的心灵，使人能将天主的爱通传给他的弟兄姊妹。从古至今，许多的男士、女士，受到天主爱的转化，他们为了天国自我奉献。在加里肋亚海海岸，已有许多人愿意让自己臣服于耶稣：他们寻求身体或精神的治愈，他们被耶稣恩宠的力量触动。另一些人是耶稣亲自拣选他们、作祂的门徒。我们也看到玛丽德莲及其他的妇女，出于爱，她们以自己的主动性跟随耶稣。如同若望宗徒，他们在祂的心中也都有着一个特别的地位。这些男士、女士透过耶稣，他们知道天父爱的奥密，代表了圣召的多样性，这种多样性一直存在于教会内。其中作为典范的一位，蒙召以特殊的方式为天主的爱作证，就是玛利亚，耶稣的母亲，在她信仰的旅程中，她与降生及救赎的奥迹结合。

    在基督内，基督是教会──祂的身体的头，所有的基督徒组成「一个特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们称扬祂的奇妙作为」（伯前二9）。教会是圣的，即使她的成员需要净化，为使圣德──这是天主的礼物──能在他们身上全然地彰显光芒。梵二大公会议强调圣德的普遍性，它这样的肯定：「随从基督的人，并非因自己的功劳，而是因天主的善意及圣宠，为天主所号召，并因主耶稣而归义，因信仰的洗礼真实地成为天主的子女，参与天主的性体，所以真是圣徒」（教会宪章40号）。在这个普遍性召叫的框架下，基督、大司祭、因祂对教会的牵挂，在每个世代祂召叫那些照顾祂子民的人，尤其召叫铎职人士施行如父亲般的职务，其根源是天主的父性（参弗三14）。在教会中司铎的使命是不能被替代的。因此，即使在一些地区缺乏圣职人士，不应该怀疑基督继续选立如同宗徒的人士，放下其它所有的工作，完全献身于举行神圣奥迹──圣祭，宣讲福音，执行牧灵职务。我可敬的前任教宗若望保禄二世在「我要给你们牧者」劝谕中针对这一点写道：「司铎与基督，并在基督内与教会的关系，在司铎本质内，即藉圣事的祝圣／傅油，及各种活动中，即其使命和职务中都能找到。特别是『公职司铎』身为基督忠仆，临在于奥秘、共融与使命的教会内。藉分享基督的『傅油』和『使命』，司铎能在教会内继续基督的祈祷、证道、牺牲和救赎行动。因此司铎是『奥迹』教会的仆役，因为他促使复活的基督、临在于教会内的圣事标记中。」（16号）

    另一种特别的、称为奉献生活的圣召在教会内占有一个尊贵的地位。效法伯达尼的玛利亚的芳表「坐在主的脚前听祂讲话」（路十39），许多男士、女士奉献自己以完全和彻底的方式跟随基督。虽然他们在培育人性的领域中提供各种不同的服务，照顾穷人，教书或协助病患，他们不把这些活动视为他们生活的主要目的，因为，如同教会法典所强调的：「默观天主的事理，殷勤地在祈祷中与天主结合是所有会士第一和主要的职务」（663条1项）。此外，在「奉献生活」劝谕中若望保禄二世指出：「按照教会的传承修道生活的誓愿确实是圣洗誓愿的加深及强化。始于圣洗的与基督的相契相似，经由福音劝谕的誓愿，能进展为更真实的更圆满地肖似基督。」（30号）

    想到耶稣的忠告：「庄稼固多，工人却少，所以你们应当求庄稼的主人派遣工人，来收他的庄稼」（玛九37）。我们承认极需要为司铎及奉献生活的圣召祈祷。这不会令人惊讶，即那里人们热诚祈祷，那里的圣召就蓬勃。教会的圣德主要在于与基督的结合，及向那在基督徒心中运作的恩宠的奥密开放。因此，我愿邀请所有的信友培育与基督之间的亲切关系，祂是其子民的导师与牧人，效法玛利亚将天主的奥密默存心中，反覆思想（参路二19）。让我们与她一齐祈祷──她在教会的奥迹中居于中心的地位：

    仁慈的天父，求祢在基督信徒当中唤起更多的和圣善的司铎圣召，使信德祷词活跃，并且藉着宣讲祢圣子耶稣的圣道和举行圣事，不断更新祢的信徒，以便对祢的圣子保持美好的纪念。

    求祢恩赐祢祭台圣善的服务人员，让他们细心的并热忱的维护圣体圣事，使基督为拯救世界恩赐的最高礼物。

    求祢召唤为祢慈悲的服务人员，他们藉着和好圣事，传播祢?恕的喜乐。

    天父！求祢恩赐教会喜悦的欢迎祢圣子圣神的众多启发，并请服从祂的教导，使教会关注公务司祭职的以及奉献生活的圣召。

    求祢支援主教、司铎、执事、奉献生活的男女以及所有在基督内受洗的人，使他们在服务福音方面能忠实的满全他们的使命，以上所求是靠我们的主基督。阿们。

2006/3/5 发自梵蒂冈
本笃十六世


二零零六年六月份生活圣言

您要打印的文件是：二零零六年六月份生活圣言
打印 打印本文

二零零六年六月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1909

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」〈迦5：16，18〉

「你们蒙召选，是为得到自由」〈迦5：13〉。这是生於塔尔索的保禄宗徒向迦拉达各地基督徒团体所宣扬的讯息。这讯息正好回应了耶稣所说的话：「如果天主子使你们自由了，你们的确是自由的。」〈若8：36〉

从那里得到自由？迦拉达的基督徒从梅瑟法律规条的束缚中获得自由，其後所有的基督徒也分享了这份自由。此外，我们也从罪恶的奴役和它衍生的恶果中得到解放，这些恶果包括：各种恐惧、疯狂追求个人的喜好、对文化的过份执着和社会阶层的过度分化等。还有，当我们以基督信仰的规去履行社会和宗教事务的责任时，我们感到自由，因为我们没有把这些规 看成是外界加给我们的束缚。

我们基督徒拥有一条新的法律，保禄宗徒称之为：「基督的法律」〈迦6：2〉。当我们在基督的爱内诞生成为新人时，它便刻在我们的心坎中。它是一条「自由的法律」〈雅2：12〉。这条法律赋予我们力量，好让我们把它生活出来。

藉着那位居於我们内的圣神的引导，我们得到了自由，因此我们也被邀请去：

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

在圣神降临节期间，我们重新生活昔日天主圣神在晚餐厅中降临於圣母玛利亚和门徒们身上的事迹。圣神藉着火舌，把「天主的爱」〈罗5：5〉倾注在我们的心中。这条「新的法律」就是爱。

圣神就是天主的爱情，他进入我们内心，转化我们的心灵。他把自己的爱情放置在我们的心中，并教导我们如何以爱行事，为爱而付出自己。

爱引导我们行事，它建议我们在不同的情况下如何回应，并在众多的选择中作出决定。爱教导我们怎样分辨好与坏，说：「这是好事，我会做。」或「这是坏事，我不会作。」爱敦促我们为他人的好处而行事。

我们不会受外来的压力而影响我们的取向，却会让圣神放置在我们心中的新生活原则来引导。我们所有的能力，包括我们的心灵、意志和体力都会随着「圣神的节奏而前行」，因为它们已经在爱内整合，并为实现天主在我们个人和社会整体上的计划而任凭他支配。
因此，我们可以自由地去爱。

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

「如果你们随圣神的引导……」可是，我们周遭往往会发生一些事情，妨害圣神彻底地进入我们的意志和心灵，使我们抗拒他的声音和引导，甚至叫他感到「忧郁」，让他的神恩在我们内「消灭」〈参阅弗4：30；得前5：19〉。很多时，我们情愿跟随自己的意欲行事，而不遵行他的圣意。

那麽，我们应如何让那发自内心的声音来引导我们？它要带领我们往那里去呢？保禄宗徒在同一篇书信的前几节提醒我们，这条自由的新法律总括在一句话内：爱近人。为了得到真正的自由，圣保禄建议我们该把自己当作他人的奴隶，并应以爱德彼此服事〈参阅迦5：13-14〉。那发自内心的声音，即那爱的呼声，敦促我们留意近人的需要，聆听他们，并为他们献出自己。

看起来有点奇怪，每句圣言最终都会引导我们去爱的。这并不是?加於人的思想，而是福音的逻辑，因为唯有爱使我们成为真正的基督徒。

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

让我们容许圣神在爱的道路上自由地引导我们前行，我们可以这样向他祈求：
「圣神啊！?是光明、喜乐和美好的。

「?吸引人灵，激励人心，启发人作出深邃而明确的决定，以出人意表的承诺选择圣善。

「圣神啊！?圣化万有。最令人惊叹不已的是，?既可以雷霆万钧之势压倒一切，却又柔如轻拂的微风，不轻易让人察觉到。我们是如此的愚昧粗鄙，?却把我们塑造成为?的追随者。让我们每天不断地向?祷告，感谢?、钦崇?、爱慕?，并以?门徒的身份虔敬地生活。

「我们祈求?赐予我们这个恩典。」


巴尔纳伯--安慰之子--圣经中的伯乐

您要打印的文件是：巴尔纳伯--安慰之子--圣经中的伯乐
打印 打印本文

巴尔纳伯--安慰之子--圣经中的伯乐

作者：弱时 转贴自：网络 点击数：1140

谷10:21 耶稣对富贵少年说：「你去，变卖你所有的一切」…10:23「那些有钱财的人，进天主的国是多么难啊!」，但马尔谷的表哥巴尔纳伯作得很好：宗4:36 「有位若瑟，宗徒称之为巴尔纳伯，解说「安慰之子，」是肋未人，生于塞浦路斯岛，4:37 他有田地，卖了以后，也把银钱带来，放在宗徒脚前。」巴尔纳伯更大历史功绩在于发现、培养了两位千里马式的历史伟人--大宗徒保禄、圣史马尔谷。
（一）宗9:27 巴尔纳伯却接待了他，引他去见宗徒
宗9:26 -27「扫禄来到耶路撒冷，设法与门徒们交结；众人都怕他，不信他是门徒。巴尔纳伯却接待了他，引他去见宗徒。」
扫禄为何来到耶路撒冷 ：宗9:19「（扫禄皈主后）他同大马士革的门徒住了几天之后，9:20 即刻在各会堂中宣讲耶稣，说他是天主子。…9:23 过了一些时日，犹太人就共同商议要杀害他。」----迦1:18 「此后，过了三年，我才上耶路撒冷去拜见刻法。」
过了三年 ，「众人都怕他，还不信他是门徒」，这对被犹太人杀害危险的扫禄，又该是何等的心灵伤害，正在扫禄「两边不是人」孤独之际，9:27 「巴尔纳伯却接待了他，引他去见宗徒，」有的译成「惟有巴尔纳伯接待了他」。
所以，巴尔纳伯非但对扫禄有知遇之恩，更重要的是「主所拣选的器皿」，经阿纳尼雅受洗后，又经巴尔纳伯的接待、推荐，才使扫禄大器有成。由此可见，虽然天主会以奇迹方式直接召选奇才，但天主还会用「伯乐」来发现、培养「千里马」！
宗9:31「教会既在全犹太、加里肋亚和撒玛黎雅得了平安，遂建立起来，怀着敬畏上主之情行动，并因着圣神的鼓励，逐渐发展。」
（二）巴尔纳伯与保禄的合作
宗 11:24「 因为他（巴尔纳伯）是好人，充满圣神和信德，如此有许多人归附了主。11:25 以后，他往塔尔索去找扫禄；11:26 找着以后，便领他回到安提约基雅。他们一整年在那教会中共同工作，教导了许多人；在安提约基雅最先称门徒为「基督徒」。」
对照同一作者所写的，你会看出「合一奇迹」：路5:6 「他们照样办了，网了许多鱼，网险些破裂了。5:7 他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沉。」
（三）巴尔纳伯和扫禄角色的衰微与兴盛（若3：30）
也许是巴尔纳伯对扫禄接待、邀请，二位成了一个神恩团体的成员，请在下面的 ①、②、 ③、圣经中「巴尔纳伯和扫禄」与「保禄和巴尔纳伯」渐次互换，当然，「这一切都是这唯一而同一的圣神所行的，随他的心愿，个别分配与人」（格前 12:11），而 巴尔纳伯崇高的品质就在于他能用谦卑的心眼分辨、接受「圣神所行的」！
①、宗13:1-2「 …… 他们敬礼主和禁食的时候，圣神向他们说：「你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作。」
②、宗14:8-12『…这人听保禄讲道；保禄注目看他，见他有信心，可得痊愈，14:10 便大声说道：「直直地站起来！」这人遂跳起来行走。14:11 群众看见保禄所行的，就大声用吕考尼雅话说：「神取了人形，降到我们这里了!」14:12 他们遂称巴尔纳伯为则乌斯，称保禄为赫尔默斯，因为它是主要发言人。』
③、宗15:2 、15:22 当时，宗徒和长老同全教会决定，从他们中选几个人，派他们同保禄和巴尔纳伯去安提约基雅。
（四）保禄与巴尔纳伯分离
宗15:37「 巴尔纳伯愿意也带号称马尔谷的若望同去，15:38 但保禄认为不应带他去，因为他从旁非里雅离开他们，没有同他们一起去工作。15:39 二人于是起了争执，以致彼此分离。巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了。」约在公元54年。
「争执」的原义最好参阅宗15:2「保禄和巴尔纳伯同他们起了不少的争执和辩论」，甚至争论到白热化程度「以致彼此分离」，这是对人性的真实描写，他们不是天使，而是有血肉的人，关于他们的孰对孰错，各方意见不一，但大多比较赞同巴尔纳伯。保禄过于严厉，他认为马谷在旁非里雅他们艰险时离开他们，没有资格再负起艰难的使命。而巴尔纳伯认为应该在给马谷一次机会，（马谷首次福传见宗 12:25 ），使他继续为主工作，「以致彼此分离」，这里用的是「分离」，而非「分裂」。
「巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了」，一代伟人从此在宗中消失了，也许巴尔纳伯会在另一条道路上为主做出伟大贡献，路加作为保禄的秘书不再记载他。
（五）巴尔纳伯的表弟马尔谷---我（伯铎）儿马尔谷
日后关于马尔谷的资料很多，他与巴尔纳伯同工一段时间后，又再度成为「保禄 的合作者（费1:24），也许保禄宗徒对巴尔纳伯、马尔谷的歉意，约在公元63年写的哥4:10特别写明「 巴尔纳伯的表弟马尔谷也问候你们──关于他，你们已获得了指示；如果他到了你们那里，你们要接待他──。」约在公元66年 写的 弟后4:11 「你要带着马尔谷同你一起来，因为他在职务上为我是有用的。」
约在公元66年，保禄也对自己的「争执」作了深刻成熟的反省： 弟后2:24 「主的仆人不应当争吵，但要和气对待众人，善于教导；凡事忍耐，2:25 以温和开导反抗的人，或许天主会赐给他们悔改而认识真理。」
马尔谷日后在教会中的辉煌，也许是因保禄严厉的激发，但更得力于巴尔纳伯对他宽容的再造，相传马尔谷也作了伯铎的秘书伯前5:13 「我儿马尔谷」，谷的写成为罗马、为世界各时代的天主子民犹如狮子般的宣讲天国的来临！


辽宁教区胡宝平神父安息主怀

您要打印的文件是：辽宁教区胡宝平神父安息主怀
打印 打印本文

辽宁教区胡宝平神父安息主怀

作者：佚名 转贴自：辽宁教区网站 点击数：1263

天主教辽宁教区胡宝平神父(圣名：伯多禄)于2006年5月13日早 7：30分因脑出血，医治无效安息主怀，享年43岁。请众祈祷！

胡宝平神父简历:

胡宝平，1963年4月24日生，1973——1981六台子小学；1981——1983在窟隆台中学；1983年3月——1987年12月在沈阳天主教神学院；1988年1月——12月，在锦州市天主教会实习；1989，1——6，在阜新市民主村天主教会实习，6月25日晋铎；1989年7月——1993年7月在阜新市民主村天主教会任助理司铎，在阜新天主教会期间经手建民主村天主堂；1993年7月——2004年12月任锦州铎区总铎，锦州市天主教会任主任司铎，锦州市天主教两会主任和市政协委员；2004年12月任吕山鹅业有限责任公司法人，锦州市天主教两会主任。1998年11月省天主教代表会议，教务委员会四届委员会副主任，在锦州教会期间成立教区牧灵培训中心，后改为锦州培训中心，经手重建锦州市天主堂和综合楼。


由《达芬奇密码》到“宗教文盲”

您要打印的文件是：由《达芬奇密码》到“宗教文盲”
打印 打印本文

由《达芬奇密码》到“宗教文盲”

作者：佚名 转贴自：公教报 点击数：1533

宗座文化委员会与意大利百科全书学院上周在罗马合办了一个研究廿世纪英语文学的研讨会，题为“文学之纪实与想象：是否有真确分别？”

    期间花了一整天讨论廿世纪文学与公教文化间之互动。上世纪最著名的小说家以普鲁斯特（ Marcel Proust ：《追忆逝水年华》）、斯韦沃（ Italo Svevo ：《季诺的告白》），及乔伊斯（ James Joyce ：《尤里西斯》）为首。当然还有托尔金（ JRR Tolkien ）及鲁益师（ C.S.Lewis ），前者的《魔戒》和后者的《纳尼亚王国传奇》都是著名的长篇小说，更先后被搬上银幕。

    研讨项目中没有罗琳的《哈利波特》及丹布朗的《达芬奇密码》，可是潜课题却处处指涉后者。宗座文化委员会主席普帕尔枢机（ Cardinal Paul Poupard ）指出一个崭新的挑战，又呼吁天主教徒积极响应“宗教文盲”：丹布朗把历史及艺术元素注入虚幻小说的血脉中，鱼目混珠，由于读者对宗教的无知或一知半解，于是制造了庞大的商业市场。

    有资深电影人曾经指出：商业电影要赢取票房，必须靠色情及暴力！我们相信还有第三元素：就是揭秘。只要秘密与宗教有关，更好！如果与天主教有关，极好！《达芬奇密码》的热潮引证了这点。该小说制造了玛利亚玛达肋纳的婚姻，又设计修士杀害修女，还煞有介事地解释中世纪艺术品中隐藏的秘密。

    通俗小说原来也可以登大雅之堂，成为经典。我国就有《三国演义》、《水浒传》、《西游记》等，比比皆是。可是《达芬奇密码》谈不上文学。该小说的文字功夫（包括中译本）的确平庸，为看而写，看得见的才写，没有意境，没有期盼。

    许多宗教人士反对《达芬奇密码》，当然不基于文学，只因作者恣意修改耶稣的事迹，否认祂复活；这原是基督徒信仰的核心，小说中伤了古往今来的基督徒！香港教区一位神父一向支持流行文化，常制作宗教精品及音像节目，亲力亲为，就是他也在主日讲道时劝阻信徒去看这电影：“人家攻击你的宗教，你却捧场鼓掌！人家羞辱你的宗教知识，你还给他送钱卖帐，真傻！”

    上述《哈》、《魔》、《纳》三片也引用了基督教传统，揭秘性很强，十分受青少年欢迎。其实，这类通俗文化之趣味性往往建基于宗教知识的贫乏，例如只要对当代天主教略有知识，谁都知道主业会没有隐修士！这正是普帕尔枢机所指的“宗教文盲”！

    今日，俗世主义横行，教内教外愈来愈不重视宗教，近乎无知；目前，本港办学团体不断被边缘化，宗教科早已改头换面，宗教活动逐渐被取代……有人说：天主教学校很快便会货不对办。另一方面，新媒体不断缔造新文化，上述几套影片都创造了新的故事、新的说故事形式、新的真假；对教会来说，更制造了新的伤害！教会一向尊重人文主义，支持创作自由，二千年来，不断面对新挑战，藉危机而成长。面对《达芬奇密码》的挑战，我们一方面要避免助纣为虐，堕入作者哗众取宠的圈套；一方面要把握机会，利用反面教材，认清传媒文化；同时应积极增进自己的宗教知识，以抗衡充斥宗教谬误之流行文化。


捏造事实误导读者的荒诞之作《达•芬奇密码》

您要打印的文件是：捏造事实误导读者的荒诞之作《达•芬奇密码》
打印 打印本文

捏造事实误导读者的荒诞之作《达•芬奇密码》

作者：佚名 转贴自：信德网 点击数：1471

在《达•芬奇密码》中，作者丹•布朗对《圣经》的许多记载进行了歪曲篡改。这部小说把耶稣说成了是一个凡人，他并不是圣母玛丽亚未孕而生的；他是以色列一支贵族的后代；耶稣与玛丽亚•玛大肋纳生下的后代。
研究基督教早期历史的斯坦福大学克里斯蒂•科普兰博士（KirstiCopeland）认为：“布朗是一个非常糟糕的历史学家，误将一个骗局，噱头当成事实，以致许多人将虚构的情节当成有据可查的历史。”
美国天主教大学研究《新约》的副教授蒂莫西•弗里德里奇森（TimothyFriedrichsen）神父说：“布朗的问题是借书中所谓的历史权威之嘴，对基督教批评甚多，因此，该电影可能会误导那些对历史了解不多的人，甚而让教徒困惑不解。”
普林斯顿大学政治与宗教问题专家保罗•西格蒙德教授认为，“基督教是以历史上的真人真事为基础的。但《达•芬奇密码》否定福音书（Gospels）的历史真实性，枉顾大量历史史实，辩称福音是在公元第四世纪被捏造出来（created），并由罗马皇帝君士坦丁强制传播的。该书也生造出耶稣和玛丽•玛大肋纳的婚姻，这与所有专事圣经研究的学者看法相左，如果歪曲历史，恶意攻击教会，可能让人们对基督教信仰和教会的发展历史产生误解。”
多位专家都强调了历史的真实性对基督教至关重要的意义。他们对《达•芬奇密码》所散布的“流言”表现出高度的警觉。

谎言不会撼动信仰基础

杜克大学神学院教授(Duke Divinity School)理查德•海斯神父（Richard B. Hays）说：“《达•芬奇密码》非常反天主教，对天主教进行了恶毒（vi-cious）攻击， 煽动人们对教会的仇视，也许会让人们改变对教会的看法，”海斯是研究《新约》的国际权威之一。他的着作《新约的道德内蕴》（The Moral Vision of the New Testament,）被认为是20世纪最重要的100本宗教著作之一。“《达•芬奇密码》固然惊世骇俗，离经叛道，但信仰有其坚固的地位，布朗再怎么写，也不会撼动教会的基础。”
弗里德里奇森则认为，《达•芬奇密码》这部电影对教会不会有任何影响。教会是建立在牢固的信仰的基础上，书和电影不可能撼动教会的根基，那些熟知基督教历史的人能分清文学虚构和历史的区别。况且，书的精装本和简装本名列《纽约时报》的畅销书榜已经三年了，许多教堂组织教徒讨论过这本书，如果有什么影响早就显现出来了。
海斯也比较乐观，认为《达•芬奇密码》对基督教的攻击虽然恶毒，但远远偏离靶心，不是致命的。《达•芬奇密码》反可以成为引发讨论和宣传基督教的一个绝佳的契机。

从辩论中看到教会的容忍

海斯说：“如果这事发生在犹太教，更不用提伊斯兰教，可能不仅会掀起轩然大波，甚而会引发暴乱即流血事件。基督宗教相对温和的反应，表明了基督教根深蒂固的‘唾面自干’的宽容传统，反对暴力，”他无疑想到不久前围绕先知穆罕默德的漫画所引起的穆斯林世界的风波。
但在电影上映前夕，梵蒂冈于前日(4月28日)公开呼吁天主教徒站起来抵制电影，换言之，影片将会面临全球逾10亿信徒的大规模抵制。教宗本笃十六世的助手，即枢机主教安杰洛•阿马托(Angelo Amato)在罗马的Santa Croce大学一个天主教会议上公开呼吁教徒抵制《达》片。阿马托在会上表示：“《达芬奇密码》一书全是错误、诽谤及侮辱，是一本反基督的书籍。我希望你们全都抵制电影。”他续称天主教徒应该对谎言及中伤特别敏感，就如当年美国的教徒抵制马丁•斯科西斯(Martin Scors-ese)执导的电影《基督的最后诱惑》(The Last Temptation Of Christ)一样。他还认为若谎言是针对回教经典可兰经的话，就会可能激发全球性的强烈反对行动，但若是涉及基督徒，有关方面则不会受到影响。
据知全球的天主教徒人数逾10亿6千万人，换言之《达》片将会面临大规模抵制。

吁请神长教友明辨是非

总而言之，《达•芬奇密码》为一虚构故事,为此不能以史实看待。特别其中有诸多影射基督信仰、主业会及教会的篇幅，内容似是而非，易使人混淆，甚至被误导。为我们基督徒来说，当面对信仰遭质疑，被人以各种方式曲解、混淆、误导，甚至攻击时，应更加祈求圣神之光照，明辨是非曲直，而且常能回到我们信仰的根基———《圣经》里面寻求真理和答案。鼓励教会的团体、个人藉此机会寻求正解，并加以讨论，因而能更加深巩固自己的信仰。


达芬奇密码滥用了文明的宽容

您要打印的文件是：达芬奇密码滥用了文明的宽容
打印 打印本文

达芬奇密码滥用了文明的宽容

作者：龙仕华 转贴自：《联合早报》 点击数：1536

《联合早报》5月26日社论淡到从《达芬奇密码》（下简称《达》）找文明的宽容，但忽略了《达》书的作者其实是滥用了文明所带来的宽容，而对基督教的基本信仰进行挑衅。

    宽容的确是人类文明与道德的高尚情操。它能让犯了无心无知之过和知过能改的人继续向前。但是《达》书作者丹布朗把基督教史实、传闻、个人的设想、推理，和虚构混淆，而把记载基督教信仰根基的《圣经》曲解了，对耶稣的生平作出了颠覆性的假设，对基督教会对待女性作了不实的控诉，这是对全球基督教徒和天主教徒的大大不敬。

    为增加此书的娱乐性，丹布朗更把宗教史上的传闻如圣杯重新理解为怀孕了的抹大拉的马利亚，他对四世纪罗马帝国君士坦丁大帝的描述也与历史的记载大有出入（罗马帝国是在君士坦丁成为基督教徒后开始接受基督教的）。

    不只如此，《达》书开始就声明书中某一些项目如锡安会（The Priory of Sion）、主业会（Opus Dei）、关于艺术作品、建筑、文献以及秘密仪式等的描述都是事实，以说明此书的可靠性。故事末尾也没有如“故事虚构，若有雷同，纯属巧合”之类的声明。姑且不论丹布朗对基督教有多少认识，对基督教本身有何意见或对梵蒂冈教廷有何意图，他对全球信徒的感受、对新信徒所可能带来的疑惑和困扰，和对非教徒对基督教所产生的误解，看来是完全不顾的了。宽容这样的作为，是否会助长这种不负责任的作风呢？在宽容的大前提下，若我们让这样的作风延伸到其它宗教，甚至团体族群，会有怎么样的后果呢？文明的社会，不应该成了不文明作风的滋长温床。

    这不是一场文明的冲突，因为丹布朗并没有在提倡一个不同的宗教文明，也不是一个新的哲学理念，更不是如《犹大的福音》那样的新考古发现。《达》书也不能称得上是一个异端宗教，因为它本身就没有一套信仰理念。我们因此不能对它与对“异族”的容忍相提并论。它可以是一个不同的意见，但当我们的意见对个人或团体族群可能带来困扰疑惑甚至伤害时，政府、媒体和社会是否有责任制止这样的意见张扬渲染呢？

    一个成熟的文明社会，不是靠单方面的宽待和容忍，而是整体对部分族群的文化特别是信仰，不但要有敏感性的认知，且能接受捍卫这些文化和信仰的体制。

    暴力的抗议是消极的，是不能被文明社会所接受的，也肯定不是基督教所认同的。但信徒对他们的信仰应该是有严格的准则的。当他们的基本信仰被挑衅时，若他们不会感到愤怒，他们可能不知道他们所信的是什么，不然他们的宗教就真的不是那么伟大了。


西安教区李笃安主教5月25日逝世

您要打印的文件是：西安教区李笃安主教5月25日逝世
打印 打印本文

西安教区李笃安主教5月25日逝世

作者：佚名 转贴自：网络 点击数：1456

李笃安主教于2006年5月25日，耶稣升天节，凌晨3点17分，西安教区李笃安主教,圣名安多尼，因罹患肝癌，医治无效，在陕西省肿瘤医院安息主怀。近两年中，李主教一直饱受肝癌的折磨。一段时间以来，主教一直在医院中接受治疗。李笃安主教是获得教宗本笃十六世的邀请，出席二OO五年十月圣体圣事全球主教会议的四位中国主教之一。作为官方教会的成员，李主教是历任教宗的支持者和朋友。他是官方教会与罗马和解、促进中国官方教会与地下教会和解的主要推动者。

   此外，李主教还深受非基督信仰的知识分子和政治家们的敬仰。文革浩劫后，李笃安主教亲手重建了西安教区，积极鼓励当地基督信仰团体和修会投身社会公益和慈善事业、普及神学知识等。时至今日，西安教区共有59位司铎、300位修女、60所堂区、共两万多名教友。

就在去年，西安教区祝圣了教宗批准的、三十八岁的党明彦蒙席为教区助理主教。


保禄致哥罗森人书

您要打印的文件是：保禄致哥罗森人书
打印 打印本文

保禄致哥罗森人书

作者：吕渔亭 转贴自：教友生活周刊 点击数：1364

前言

保禄从未到过哥罗森，因此该地的教会并非他所创立。

哥罗森在古代是小亚细亚夫黎基雅省的重镇（Phrygio），并以羊毛、温泉及染布业闻名于世。波斯居鲁士大帝曾在该地驻有大军；希腊史学家希罗多德（Heroditus，公元前四八四-四二○）也曾夸耀它为「夫黎基雅之大城」。可见当年它的地位有多重要。可惜到了保禄时代，哥罗森旧日的风光已不再。时至今日，连一座遗迹也已无处可觅，据去过的游客回来说：「连一块石头也找不到了！」因此有人感慨地说：「在保禄所写的众多书信中，哥罗森应该是一个最不显要的地方了。」

哥城的教会大概是由保禄的门徒厄帕夫拉（Epaphras）创立的，至少在那段时期，他是那边教会的主持人，因此保禄才说：「这福音也就是你们由我们亲爱的同仆厄帕夫拉所学得的，为你们，他实在是基督的忠信仆役。」（哥一7）

哥城的信徒大部分为新皈化的外邦人，其中也有不少犹太移民。他们虽未亲眼见过保禄，但都非常爱他。一旦听说他被囚于罗马，才决定派长老厄帕夫拉前去拜见他，同时也请他把本城及附近各地教会的情况报告给保禄。保禄知道了那些消息后，才决定写这封简单的信，时在公元六十三年。

是什么消息使保禄急着写这封书信？答案是，当年在哥城有某些异端邪说，威胁着刚皈依的新教徒，若不立刻加以扑灭，可能星星之火足以燎原，后果不堪设想。但若问究竟产生了何种异端邪说，圣经学者则众说纷纭，莫衷一是。唯就书信的内容言之，我们可得下列几点结论：首先，那是一种否认耶稣基督为真神真人的邪说，目的是为了贬低基督应有的尊位。为了驳斥这类异端，保禄才在信中特别强调基督的崇高地位，力言这位救世主为一切受造物的首生者，是真神又真人，祂是教会的头，整个圆满的天主性住在祂内。

再者，那时也有某些人信诺斯底士学说（Gnostieism），这些人又称「真知派」，认为人的完美与得救，当寓于他的自知及真知，因此与基督的救世论无关。他们更主张善恶二元论，精神是善的，物质（肉体及世界）则是恶的。更甚者，物质与精神均属永远存在的现象，而非教会所说的受造于造物主。再者，若物质是恶的，若耶稣是天主圣子，则祂所显现于世的肉体只是一种「幽灵」而已，祂看起来像人，其实根本就不是人。这样一来，真知派的理论与保禄所宣传的耶稣真人的道理，必然大相径庭发生冲突。这也正是为什么，保禄在此书信中，一再地强调耶稣人性的原因。

最后还有一个问题，究竟谁是哥罗森书信的作者？是保禄自己还是另有其人？天主教圣经学家一致认为作者就是保禄，但某些基督教学者反对此说。他们反对的理由有三：即（一）、此书信中所用的不少字句，均不曾在其它书信中出现过。（二）、真知论是在保禄以后才出现，今哥罗森书信中已讨论这些理论，可见此书信应属后人之作。（三）、书信内有关耶稣基督的那些论调，似乎有点太「先进」，与其它书信格格不入。因此他们结论，哥罗森书信非保禄所作。

其实这些问题均属不是问题的问题。首先，保禄在此书信中，的确用了不少在其它书信中所未曾用过的字或句 ，但这又能证明什么呢？谁又能要求一位作者，常用同样的文句或一成不变的格调来写文章？哥罗森书信在讨论一个新的问题，因此作者必须用新的说法，这又有什么稀奇！若说真知论是保禄之后才出现的一种学说，这也是事实。但我们不要忘了，有关善恶二元论的思想，早在公元前第五世纪就已存在，只是系统性的大作很晚才问世罢了。最后，反对保禄为作者的人，曾口口声声表示，哥罗森书中的那种基督论，实在有点太先进，有点太超前其它的一切书信。他们认为这种基督论，即坚持基督不但是造物主，祂更是天主圣父在世的化身等等。这种论调是迟至若望福音才出现，但那已是四十年以后的事了。但这也似乎不能证明哥罗森书信非保禄所写。保禄那时有一种特殊的需要，他要反驳那种基督只是幽灵而非人的邪说，因此不得不提前把基督的真面目说清楚，如此而已。

无论如何，天主教的圣经学者都一致同意，深信此书信由保禄所作，我们可以安心地接受这个事实。
「因天主的旨意作基督宗徒的保禄与弟茂德弟兄，致书给在哥罗森的圣徒及在基督内忠信的弟兄。」（哥一１-２）书信的这种开场白，等于是一种自我介绍。保禄既没有亲身到过哥罗森，那里的教会也非他所开创，因此他觉得必须先说明凭什么理由写这封信？保禄只说他是一位基督的宗徒，他因基督耶稣之名给他们说话，「好使恩宠及平安由天主，我们的父赐与你们！」


保禄致哥罗森人书 一切都为了天上的希望

您要打印的文件是：保禄致哥罗森人书 一切都为了天上的希望
打印 打印本文

保禄致哥罗森人书 一切都为了天上的希望

作者：吕渔亭 转贴自：教友生活周刊 点击数：1434

「因天主的旨意，作基督徒的保禄及弟茂德弟兄，致书给在哥罗森的圣徒及在基督内忠信的弟兄。」（哥一１-２）。过去保禄写信时，常把书信直接写给当地的教会，如迦拉达书就这样说：「致书给迦拉达教会」。同样地，格林多前后书中，保禄也只提到教会：「致书给格林多的天主教会。」但从罗马书信开始，保禄不再直接致书给「抽象的」教会，反之，他越来越觉得住在教会内的那些兄弟才重要，因此在今后的书信中，他常直接致词给那些信徒，「致书给在哥罗森的圣徒」，就是最好的一个例子。

再者，保禄也开始感觉到，不管那些信徒住在那里，他们是否能与耶稣基督相接合才是当务之急，于是他在信中才如此声明：「致书给在哥罗森的圣徒及在基督内忠心的弟兄。」信徒可以住在不同的地方，罗马、格林多、斐理伯、或哥罗森等地，这一切均无关紧要，是否能活在基督内，这才是关键问题。保禄的用意似乎很明确，一个信徒住在那里或能什么事，这一切都不重要，重要的是他是否常能住在基督内，常能与基督合而为一，换言之，他是否真的是一位「在基督内忠心的弟兄」。

接着保禄感谢耶稣基督及天主圣父，因为他听说哥罗森信徒不但有坚强的信德，他们对众人的爱德也有目共睹，而这一切「是为了那在天上给你们所存留的希望。」（哥一５）保禄似乎在说，信徒们之所以有信德及爱德，那是因为他们希望将来在天上获得赏报。「你们欢喜踊跃吧！因为你们在天上的赏报是丰厚的。」（玛五12）这是真福八端的最后结论。原来耶稣宣布了真福八端后，曾如此结论道：「几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃吧，因为你们在天上的赏报是丰厚的。」（玛五11-12）

谁也不能否认，信仰绝非人间天堂，你一旦接受基督的信仰，必将发现问题一箩筐。记得我十二岁那年，我们全家才接受洗礼；洗礼前好像没有什么大问题，但洗礼后问题却一大堆，其中尤其两件事我记忆犹新。首先，领洗前母亲曾以制作纸元宝、纸灯笼等赚了不少钱。不用说，那些纸器都用来焚烧给亡魂为主，只要附近村里有人死亡，母亲与媳妇及女儿们，必然忙得手忙脚乱，晚上甚至还加工到深夜。接受信仰后，本堂神父立刻宣布，那些纸元宝纸灯笼均属迷信物，因此必须中止运作。母亲当然唯命是从，虽然经济损失不小。

但经济损失还是小事，另一椿因进教而带来的麻烦，一时真使父母手足无措。原来二姐那年已婷婷玉立正考虑找对象，唯当年教会规律甚严，教友女儿只能与教友男人结婚。可惜我家十里见方，家家都是外教人，二姐只好在家苦苦等候。幸好三年后蒙上天祝福，必与二十里外的一个教友男子成了婚。

可能这只是一个特殊例子，但信仰带给我们每位信徒的许多不便，请问谁又能否认？人家说的话我们不能说，人家去的地方我们不能去，人家做的事情我们不能做。我们心里实在恨死的那些人，信仰却要求我们从心里去原谅他们；人家都嗤之以鼻的人，信仰却要求我们去关心他们；我们辛苦了一周，星期天早上该好好休息，偏偏信仰要求我们快赴圣堂参加弥撒。这一切的不方便，实在有话也说不清，若不是为了天上永远的赏报，请问又能如何解释？

保禄最了解这个中道理，他一生跋山涉水东奔西走，受尽了人间疾苦，他说自己曾被鞭打过三次，坐监三次，覆舟二次等等。这一切为了什么，还不是为了获得最后的荣冠。「凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽的花冠。」（格前九25）因此他最有资格能对哥罗森信徒说：「你们在基督耶稣内的信德，和你们对众圣徒的爱德，这是为了那在天上给你们所存留的希望。」

接着保禄说自己不断为他们祈祷，恳求天主使他们对祂的旨意有充分的认识，充满各种属神的智慧及见解。
他更强调，认识了天主的旨意以后，更当努力按这些旨意去实行，行其所信、信其所行，那样才能结出美果，事事使天父喜悦。（哥一９-10）这可能就是信仰之所以为信仰，信仰教我们必须常常祈祷，希望天主能告诉我们，祂究竟要我们做什么。但这只是信仰的起步，一旦知道了天主希望我们做什么以后，我们就当起而行之全力以赴。耶稣当多之所以如此严厉责备法利塞人，还不是因为他们什么都懂，就是不去实行。我们知道，信仰没有行为是死的，它只是一种抽象性的知识罢了。

让我们多想想，保禄的这段福音，使我们也能像他那样多多祈祷，求天父告诉我们祂的意旨何在；一旦知道了，我们就当全力以赴，去实现祂在我们身上的旨意。


保禄致斐理伯人书 让我们向成圣的理想前进吧

您要打印的文件是：保禄致斐理伯人书 让我们向成圣的理想前进吧
打印 打印本文

保禄致斐理伯人书 让我们向成圣的理想前进吧

作者：吕渔亭 转贴自：教友生活周刊 点击数：1879

「你们在主内应常常喜乐，我再说一次，你们应当喜乐！」让所有的人都体验到你们温厚宽容的精神。主快来了，不要有什么挂虑，只要在一切事上，以恳求和祈祷，怀着感恩之心，向天主提出你们的一切要求；这样，天主那超乎各种意想的平安，自会在耶稣基督内稳固你们的心思想虑」。（斐四４-７）

「你们在主内常常喜乐吧！」这句话听起来似乎有点刺耳，因为保禄写这句话时，己身入大牢，判刑只是迟早而已。在那种极度的痛苦中，他犹能叫人常常喜乐，真令人百思而不解。保禄似乎在对斐城信徒说：人生无处非痛苦，但基督徒的喜乐应超越一切痛苦，不管环境如何恶劣，不管个人所面临的苦难如何严重，真正的基督徒还是应该高兴喜乐的。他不是说过：我被鞭打过九次，坐监或沉舟三次、被人诬告更不知多少次，但他依靠耶稣基督，这一切的一切都被克服了。

他之所以能克服一切灾难。能从火坑中毫发无伤地再站起来，因为他已把一切托付给天上大父了。他知道天主虽无所不能，但他那颗关心我们的慈父之心，却又无微不至。天下父母心，事无大小，那个父母不爱自己的孩子的！因此他力劝斐城人，面临困难时不要害怕，更不必焦虑，应该常怀一颗感恩之心，向这位慈父提出心中的一切要求，祂必然将在耶稣基督内，赐给我们所需要的平安！

保禄强调基督徒常该怀着一颗感恩之心，去向天主祈祷请求，因为只有这样，天主才能进入我们心中。保禄当年所面临的社会，大概与我们目前所感受的差不了多少，即不管外教人或基督徒，已失落了那颗感恩之心。所谓幸福就是「二鸟在林不如一鸟在手」，可惜古今中外多少人，对手中所有的那只小鸟不珍惜，反而整天想那二只林中之鸟，这种人你叫他们如何能满足幸福？再者，多少人常被「理所当然」那个错误的观念所左右，往往弄得身在福中不知福。先生在外辛劳工作赚钱，太太认为理所当然；或太太在家整天打扫、做饭、带孩子，先生则认为那是她该做的事。如果你这样想，感恩之心早已不翼而飞了。同样地，天父为我们做了多少事，我们有没有真心说声谢谢？

当年耶稣治好了十个癞病人，并令他们去见司祭验证，说明他们确已大获痊愈。可惜当他们洁净后，只有一人回来感谢耶稣。耶稣于是有感地向周围的人说：「治好的不是十个人吗？那九个人在那里？除了这个外邦人，就没有人回来归光荣于天主吗？」（路十七17-18）在保禄书信中，「我感谢天主！」这句话，好像常挂在嘴边：他为了罗马信徒有信德，就说「为你们众人，我感谢我的天主。」为了费肋孟弟子在众信徒中所表现的爱德，他感谢天主。如今他见斐理伯信徒助他传布福音，他更由衷地谢谢天父。
那我们呢！我们不是也有说不尽的感激吗？

我能出现在这个世界上，就是恩中之恩，多少人连出现的机会都没有；即使出现了，也未必能像我这样健康地活下去，世界上三个婴儿中，只有一个能活下去，但活到七十、八十，则少而又少了。据最近一次世界卫生组织调查，世界上竟还有十多亿人，每天的生活费还不到一元美金；廿四亿人缺少基本卫生设备；一千万成人根本不识一个字；世界各地每日大小战争，平均竟有二十七场之多……

反观我们生活在这个宝岛上，基本卫生设备已应有尽有，人人均能识字读报，月新已近于千元美金，社会虽不太安全，但真正的战火尚离我们很远。这一切的一切难道不该感谢上苍吗？当然，当多少人尚不识天主时，我们已接受了洗礼，这更是天父的大恩，我们又如何不谢恩知恩？当知道，这一切都不是理所当然的，更不是天父欠了我们什么，被迫如此做的……

为了对天父常能知恩报爱，保禄给我们订了一套生活法则，希望我们去实行：「凡是真实的、凡是高尚的、凡是正义的、凡是纯洁的、凡是可爱的、凡是荣誉的，不管是美德，不管是称誉；这一切你们都该思念。凡你们在我身上所学得的、所听见的、所看到的，这一切都该去实行。这样，赐平安的天主必与你们同在。」（斐四８-９）

乍看之下，保禄对信徒的要求似乎过高，他几乎希望所有基督徒都成为圣人！但基督自己对我们的要求，还不是比保禄更高：「所以，你们应该是成全的，如同你们的天父是成全的一样」。（玛五48）请问有谁能像天父那样成全？那样完美？这大概就是理想之所以为理想吧，理想可能永远达不到，不过一旦缺少理想，我们可能连追求的意愿都没有了。幸好人只看外貌，天主却看内心，你只要有那种成圣的志向，虽然达不到，天主也就满意了。圣女小德兰十五岁进圣衣会，从此不再跨出大门一步，但她死后竟成了传教区主保！因为天主只看她的心，她既有心到传教区工作，虽永远达不到，天主却已接受了。让我们也向完美的理想前进吧，只要我们有这颗心，虽然达不到，天父也就满足了！


圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒

您要打印的文件是：圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒
打印 打印本文

圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒

作者：佚名 转贴自：网络 点击数：1076

来自全球各地的教会运动团体代表，预计25万到30万人，将于本星期六，6月3日下午，圣神降临大瞻礼前夕，聚集梵蒂冈圣伯多禄广场，会晤教宗本笃十六世，并参与次日教宗在圣伯多禄广场举行的大瞻礼弥撒圣祭，就像八年前举行过的一样。预计这将是今年内在罗马梵蒂冈举行的最大规模的集会活动。这些属于教会内部的运动团体并于今天5月31日起，在罗马附近举行为期叁天的世界大会。主办这项巨型集会的是圣座在俗教友委员会。这个委员会的主席尔科总主教并率领他的秘书长和副秘书长于昨天5月30日上午在梵蒂冈新闻室举行记者招待会。

今天，就如8年前一样，世界上有一部分的人宣传一种没有天主、也不需要天主的生活模式。因此，今天就如同8年前一样，世界极度需要成熟的基督信徒和活跃的基督信友团体不折不扣地为基督信仰、为福音作证。里尔科总主教向新闻界说，今年的集会将根据八年前的方式和意向举行，也就是说，教宗本笃十六世亲自表示愿意要在圣神降临大瞻礼前夕，在罗马圣伯多禄广场接见全球的教会运动团体代表。

一年前，刚就职不久的新教宗本笃十六世在接见圣座在俗教友委员会最高层负责人员的时候，就表达了这个意愿。这表示现任教宗愿意继承先教宗的训导，重视教会内部各种活泼的运动团体组织的生命力。8年前，先教宗若望保禄二世认为这些运动团体乃是天主圣神赐给这个时代的宝贵恩典，而且为这个时代的人类也是一大希望。8年后，新任教宗本笃十六世愿意再次从8年前的记忆和成果出发，向教会这股巨大无比的潜在力量发出激励的话，亲自带领他们面对俗化世界的种种挑战，以福音和教会的训导作为生活的指标。

40年前，梵蒂冈第二届大公会议刚结束的时候，教会内部新兴的运动团体组织如雨后春笋地诞生，当时还是叁十几岁的青年神学教授若瑟．拉青格神父曾赞叹地说：“看呀，没有人策画的事情突然间产生了！看呀，天主圣神再次要求发言了！”。

40年后，若瑟．拉青格神父教授成了教宗本笃十六世，他从未间断过他对教会内部的运动组织的关心。去年8月他在德国科隆会晤全球青年时，曾向德国主教们说：“教会必须重视这些运动团体组织的事实，同时必须在牧灵工作上明智地引导他们，好使他们以各自不同的神恩，为建设教会团体而贡献出最好的力量”。当时教宗又说：“地方教会与这些运动团体并不相互抵触冲突，而是共同形成缔造活生生的教会的结构”。

关于这个结构，圣座在俗教友委员会秘书长若瑟．克雷孟斯主教说：今后这几天舆论界将可以看到这个结构的多彩多姿，有一百多个运动团体将于5月31日到6月2日在罗马近郊的罗卡蒂帕帕举行世界大会，6月3日下午在圣伯多禄广场与教宗相会。根据最新的资料，将有25万到30万人参与，各种媒体也开始积极准备作实况报导。

参加会晤教宗活动的不只是天主教的运动组织团体，信仰基督的其它教会团体也将派遣代表团参与，这些教会团体包括世界路德宗联合会，世界基督教大公理事会，莫斯科东正教，亚美尼亚教会以及英国圣公会等等。

在记者招待会中，曾有记者提到有些地方教会对某些运动团体没有好感。里尔科总主教回答说：“我不是这么悲观。我们的委员会每每遇到来罗马述职的各国主教，他们都表示越来越体认到教会内部的新运动团体组织是天主圣神的恩赐，有待地方教会怀着感激的心来接纳，不使这些恩典白白浪费消失”。

关于地方教会中这些新的运动团体组织和教区及本堂区之间，在牧灵传教行动工作上有时也发生协调的问题。对这个问题，在俗教友委员会主席里尔科总主教说：“哪里有生命，那里就有紧张的气氛和难处。一般而论，我们应该说在教会内，主教神父和教友们越来越体认到这些新兴的运动团体组织乃是有待以感激的心来接纳的恩典，而不只是一种问题。先教宗对这些运动团体组织如何加入地方教会的事，曾指出一个简要的规则方针，他说：‘运动团体组织必须以谦虚服务的精神，设法融入本堂区内；而地方教会的牧人也必须以慈父的亲切态度来接纳他们’。当今教宗也说：‘不论是运动团体组织或牧人，都应该让圣神来净化和教导’。所以，我相信全球教会内的运动团体组织与教宗的相会，将是大家朝着个方向走的新动力。教会需要这些新神恩，也应该知道怀着感激和责任感来接纳他们”。


新约圣经神学(1)

您要打印的文件是：新约圣经神学(1)
打印 打印本文

新约圣经神学(1)

作者：佚名 转贴自：网络 点击数：1248

第一部分 导论
神学：神学不是要研究历史，若研究历史需看发生了怎样的事?怎样发生的？背景是什么？前后的关系怎样？同时读史，需作很多假设，若这样研究圣经我们的资料不够。但有一个历史事实，整个新约的建立就在这件历史事实上，就是耶稣其人及他的死亡，复活，这些历史怎么去看，这儿不作研究。这也是所有的新约神学的基础。就因他的死而复活有许多人跟随了他（我们也是这队伍中的一员），声称相信耶稣。耶稣的复活不只有教会的证据，教会以外的人也证明此点。在信经中，提到比拉多的名字，让我们想到这是历史事实，所以基督信仰是建立在历史上的，而不是建立在神话上的。我们不去作历史研究，是在接受历史的基础上，看各种神学观点。
神学是谈论天主，在历史事件中去寻找天主怎样临在，行动？在这事实中天主要对我们说什么？天主怎么看这历史事实？在人内起什么效用？对人类有什么影响？神学所用的研究资料就是圣经，这些书本是基督的门徒写成的，在历史发生之后才写成的。在这些书本中不只讲这事的发生，更给我们解释他们的信仰（见证）。目标是讲他们的信德见证。我们就从这个角度看新约的写成过程，绝对不是陈述历史事件的发生秩序。
我们对历史的看法是一些有次序的历史，而新约对历史的看法不同。它们是建立在历史的事实上，就这一件事，在信德的光照下对历史事实所做的信仰反省（解释）。
《启示宪章》19号，大公会议告诉我们：
1、把耶稣的真确事迹传给我们，不是讲耶稣传，是把有关耶稣的事说给我们听。传授的目标是传达救恩，让我们得救。教导我们怎样走向人生的道路，达到人生的目标。我们应注意两点：新约圣经的真实性及目标。今天许多人研究失败，因为他们的研究方向不正确，如要找到耶稣的政治观点。如在一百年前，有许多的神学家，在圣经中找耶稣真实说过的话，在希腊文的后面找阿拉美文的意义，但他们全错了。新约的目标是指出生命得救的道路，作为其它研究是不会成功的。
2、福音不讲耶稣所有的事，而是有所选择的，在圣神的光照下加以解释，帮助人得永生。同样一件事实几位圣史可有不同的解释，但目标却是一致的。如建立圣体，对观福音与若望福音大不相同，且对观三圣史也有细微的差别，耶稣过逾越节是事实，但各自强调的方面不同，虽不同，但都是真的解释。读福音时，我们看到的是一件事实同时也是解释。
3、圣史的编辑采用了口传及已成文的传授。每位圣史都有历史背景，根据当时教会需要，解释有关耶稣的事实，所作的选择是针对当时的教会而定的。读福音时要懂作者的心声，他要传递什么讯息，四位讲同一件事，但传递的信息不一样。如：真福八端，谷、若都没有记述；玛、路也有很大不同。再如天主经，谷、若也没有记载；玛、路也有相当的不同。玛：“我们的天父”；路：“父”。玛“你的旨意在地上如同在天上”，路却没有说。可见他们用的是不同的资料，按我们所知的，路、谷都没有亲自认识耶稣。作者是谁并不重要，因古代给书起名字时，都要用一权威的名字，因这书符合某个权威的教导。在旧约中早已看到，如依书就是由三作者写成，放在依名下，重要的是这部书代表的是天主圣言，这并不减少这部书的价值。我们要知道这是上主的圣言，在信德接受它，谁写的并不重要。假设玛认识耶稣，是否他写的书就高于谷所写的，谷不认识耶稣。其实两部书都是在圣神推动下写成的，都被教会接受为圣经。四福音外还有其它的福音，如多默福音，但没有被教会接受为正经，没有被接受为上主的话，因它不完全符合教会团体的信仰。所以我们要清楚福音讲的历史与今天的不一样，福音的目标是支持初代教会的信仰。
四福音并不是新约最早写成的书，保禄从来没有看见过四福音，在他死时还没有写成。保禄引用好多旧约章节，从来没有用过四福音。新约中最早成书的是几封保禄的书信，要了解初期教会要看保禄书信，这是我们手中有关耶稣最古老的文章。保禄归化的年代是36年，距耶稣复活只有几年的时间。保禄的第一次传教行程是在40年代（46－49年间）。最早的信在50年代写成，写给自己建立的教会团体。但在他的书信里有很多古老（初代教会）资料，如斐2：基督颂，是初期教友的圣歌。保禄传达的是从宗徒接受的，他的书信反应了初期教会的传统。通过保禄的书信，可找到他受培育团体的教导，保禄归化后找到了当时的教会团体接受培育，在派他传教以前，他学习了几年的时间；保禄讲的道理，是从教会学习的并传给我们的，如巴尔纳伯，阿纳尼亚都培训过保禄，他也见过宗徒们，认识伯多禄、雅各伯和其他跟随耶稣的宗徒们。保禄提醒我们福音只有一部，因为耶稣只有一个，对他来说，耶稣不是一部书，是耶稣基督自己，耶稣基督才是天父给人的福音。宗13：1－3保禄被派遣传教，我们有时会忘记，保禄是在教会受培育，并被派遣，保禄是保守传统的一位，他传的是宗徒团体的信德。学者认为，新约最古老的经文，格前15：3“我当日把我所领受而又传给你们的……”这即是初传，是宗徒们宣讲的题纲。可见保禄讲的不是自己讲的，有些神学家，不愿看保禄，因他们有自己的意识形态。保禄传递的信息是教会的产物，是宗徒的信仰。有些书信保禄写的，有些书信是保禄的门徒写的，这并不减少保禄书信的权威。保禄的写作对象是历史中具体存在的教会，为解决具体的问题，他没有写过有关耶稣基督的书，但他总是处处讲耶稣基督，让基督的光，光照在具体的教会情况上。这一点，使我们读经有了困难，我们需要了解具体的历史背景。
对观福音的成书时间：一般认为AD60-70年写成的。有人主张比这要晚。谷是最早的一部福音。在谷之前已有一些资料，如耶稣的语录、比喻等，已被教会团体应用，称为Q资料（因德语从这个字母开始，称为“最初的资料）。在他们之后，玛、路各自写自己的福音，他们之间有很多相似的地方，也有许多不同的地方。每位圣史都是有选择的，为教导自己的团体。若福音在对观福音后20-30年左右写成，好象若望不知道其他福音，独出心裁。但他们都是在讲耶稣基督，为让我们认识耶稣基督。通过福音，我们以深入地认识耶稣基督，研究神学必须经由福音认识耶稣基督。我们不认为由一部福音就能认识耶稣基督，而是四部福音。在新约中，认识耶稣基督，再介绍给别人认识耶稣基督。所以我们必须认识新约圣经的全部，最终的目标是经由基督而认识天主，耶稣来是为把天主启示给我们。
“福音”二字在新约中被用76次。60次被保禄所用；路只在宗徒大事录中用32次，而用时总是说保禄的福音；默、伯前各用一次；谷用了38次；玛用了34次，都是与谷平行文中的。在路中做名词的福音没出现，若也没作名词用。我们讲“福音”是指一个消息，不是一本书，是天主的一个好消息，这消息就是耶稣自己。谷中“福音”用作名词时也是讲耶稣传达的好消息。讲四福音是教会的传统开始。外文中福音单数指耶稣自己，复数是指四部福音（来自谷1：1）“天主子耶稣基督的福音的开始……”天主子不是一个称号而是说福音告诉我们耶稣是天主子。玛的开头用族谱，四部书原来没有题目，没有标记，内容也没有分段，分章节，这些都是后加的。
我们对新约的态度：讲圣经神学，应取信德的态度，不只象外教的专家，从客观去看圣经，应视圣经为上主的话。当然在信德的观点下，还可作学术性的研究，但这为牧灵没有什么帮助。所以我们要深入明白文字的意义，可以生活在真理内，而把我们推向行动，从而正确传达天主的好消息。圣经传递给我的是个人性的真理，我明白了，我接受了。耶稣说：“我是真理”。谁认识耶稣，使我们能认识天主，也认识自己，在耶稣基督内看到完善的人，和我们同在的天主，在我们的信仰中能宣称他是人也是天主，不能忘记耶稣的天主性和人性。他是人，除了罪过；他是天主，跟圣父同等。这一点在新约中很清楚的显示出来。
基督信仰的形成在耶稣死后的好多年，也就是信理的形成有一个过程，这不表示初期的信友不知道，只是没有用信理的方式来表达，信理的根子早就在圣经里，教会只是从中提取出来，用一种显明的方式宣布出来。讲神学，必须看历史过程。因此讲圣经神学时，有人就看不到信理神学与圣经神学的连续性。有人认为耶稣是天主，但不管耶稣的人性。当他们看到有关耶稣人性的句子时，就不去看，如“耶稣不知道”， 这样的句子就认为不是圣经，他们认为承认这样的句子，就会有损耶稣的天主性。希说“耶稣跟我们一样……除了罪过”。人的知识是有限的，耶稣作为人的知识当然是有限的。济利录维护耶稣的天主性，维护教会的信理说：“我们应钦佩主的良善，因为他为了爱，取了所有人的脆弱，包括无知在内”（希腊教父集75卷369页），济利录的话给多玛斯提出了问题：在耶稣的灵魂内，只有天主的知识，耶稣其人就没有明悟了。因为人的理智属于自然，人的理智是人性的一部分，没有理智就不是完整的人（神学大全第三部）。多玛斯认为：耶稣有来自天主的知识。拉内接受：“耶稣带着人性的无知过了他的一生。”巴尔达扎也说了同样的话。耶稣的人性同我们一样也是有限的人性，我们认识的耶稣是两性一位的天主子。许多教友很难接受耶稣的人性，也有人不接受耶稣的天主性。讲耶稣的天主性时，说这是神话，他们只接受人的理性能达到的耶稣奥迹，对耶稣显的奇迹不接受，也不接受耶稣对未来的深度的认知。他们有许多偏见，“他是人，他应这样行走”，但他们忘记了耶稣也是天主。我们应该接受耶稣的天主性与人性，即便用人的理智不能完全理解，因耶稣的奥迹超越人的理智。因此教会的教父们维护了耶稣的天主性与人性，不允许我们只接受耶稣的天主性，而损害耶稣的人性；或者只接受耶稣的人性，而损害耶稣的天主性。有很多异端就是这样，只接受一方，否认另一方。聂斯多略就是“接受人性，否认天主性”。今天的教友也有这样的人，把耶稣的人性描写成完人，忘记耶稣是天主。在学习圣经神学时，要看到耶稣的天主性与人性。
有些人对新约的态度：
1 有些教友他们看圣经非常保守，只按文字解释，称为基要主义。他们把圣经的每一个字当成历史事实，他只看文字表面的意义，在福音的外部，不进入福音深奥的意义，不接受四福音内部的矛盾，他们不承认对福音内部的认识有一个演变的过程，他们看到历史批判学，信德就感到有很大的危机。要帮助教友深入圣经内，对他们要有耐心，这不是他们的错误，是因我们没有化足够的时间教导他们，有时也因我们没有条件进行培育，但我们尽力去做。
2 另一些人属自由主义者。耶稣的自我认识不符合教友对他的认识。甚至有些人认为保禄制造了基督宗教，保禄创造了耶稣基督，不是纳匝肋的耶稣，他们在耶稣身上寻找的是伦理道德的导师、社会改革者。每当福音中找到超越的标记时，马上就拒绝。他们认为教会受希腊哲学的影响，构造了耶稣基督的像。他们把耶稣超越的一面完全抛弃。只视耶稣为一新宗教的创始者，而不是天主子，他们看四福音只用社会学、历史学的眼光。
3 有些教友的看法是：在福音中看到耶稣作的了不起的事，应承认耶稣是天主子，对他们来说但这不是重要的事，最重要的是耶稣是我的救主。耶稣要求我怎么样生活，把耶稣内在化，耶稣是领导我走向天国，不管耶稣到底是谁？把四福音看作是实存主义的书，帮助我走人生的道路，圣经要求我向日常生活挑战，最重要的是我在天主前取什么态度。对这种人耶稣为他是至关重要，只管耶稣与我的关系，不管耶稣是谁，耶稣的真理是什么。这样看圣经是很危险的。对保禄来说，至关重重要的是耶稣基督的真理。我能模仿一个人，但他可能跟我毫无关系。但在耶稣基督内，圣父常在讲话，常在行动，我们也要认识耶稣基督的奥秘。四福音让我们认识耶稣基督，不只让我们效法他。福音先是恩惠，我们要找到天主给的恩惠的深度意义。
我们应在信德光照下，在圣经面前，经由天主的话认识耶稣基督的人性与天主性，帮助我们了解信德的演变过程，但总是同一信仰，内容越来越深入，虽然它的表达方式可以改变。新约的任何一部书，没有给我们一个整体的耶稣，只是耶稣基督的一个方面，耶稣总是大于他们所说的。在圣神的引导下叫能我们深入进自己的信仰中，达到真理的全部。圣神给的光照光大我们的理智叫我们深层认识耶稣，今天圣神在教会内也同样的在工作。。
＊　　　　　　　＊　　　　　　　　＊　　　　　　　＊

第二部分 保禄的神学
壹．保禄其人
宗徒大事录告诉我们保禄出生于AD1－10年间。他参与了杀害斯德望的事，宗7：58。希腊文化认为20－30岁为青年。他生在西里西亚的塔尔索，宗22：3。他诞生的地方是希腊城，文化商业的中心，有许多哲学家。在罗马帝国是有名的城市，皇帝曾到访那里。保禄将出生于此为荣，宗21：39。因为生在塔尔索他成为罗马公民，有特权，宗22：25不受鞭打。他信犹太教，且接受了犹太宗教的教育，受教于名师贾玛烈耳的足下，贾氏的门徒都是准备作拉比的，保禄的书信证明他非常熟习旧约。保禄在耶京有一姊妹，宗23：16。保禄热衷于法律，迦1：13－14。保禄的身份，斐3：4－6，使他引以为荣，罗9：1－5以色列人的血统。保禄熟悉希腊文，他的伦理观念受希腊司多各派的影响。他更多地讲希腊语，也讲希伯来语，宗22：2。保禄是一侨胞，可能是第二代的希腊籍希伯来人。与伯多禄相比有很大的差距，伯多禄是渔夫（大概是文盲）。保禄归化变成了基督徒，受高等教育的保禄进入文化低的基督徒的团体。根据犹太的法律基督是异端。他在成了信徒之前曾迫害过基督徒。保禄归化发生在AD36－37年，因为比拉多已回罗马（AD36年春天回去）。宗徒大事录把归化的故事讲了几次，情节不太一样，但内容一样。他与耶稣相遇且是活的耶稣。第一次为信徒团体讲的（9：1－17）；第二次在犹太人面前为自己辩护而讲（22：1－16）；第三次讲是给外教人（26：1－）。路加讲这三次都有他自己的观点：他所遇到的耶稣是活的，相遇的结果是是他皈依基督。保禄讲的是个人对耶稣的体验。他的书信里讲的与宗有所不同，他认为是天主给了的启示，迦1：11－17；同样的一件事，不同的方法讲；同样的一个经历，有些只用象征、图像来讲（格前9：1；15：8－9）。
保禄的悔改有三点有益的教训：1、保禄得到一个经验，此经验彻底改变了他，经验的内容：耶稣基督死了，又复活了，与他相遇；他所迫害的基督徒团体恭敬的基督复活了，这也正是门徒所信的，钉在十字架的耶稣复活了，他从这一点，由迫害转为相信，他彻底的改变了。天主的承诺完成了，默西亚的时代开始了。耶稣就是他们所期待的默西亚。保禄信德的基础就是耶稣的复活，这一点是信仰的来源，不明白这一点就无法信仰耶稣基督。2、整个旧约要在耶稣基督复活的光照下去理解。保禄从耶稣的死亡、复活为出发点重申读了整个旧约。这份巨大的工作是在基督徒团体中做的，他让文化低的人来培养他，但他没忘耶稣选他，是让他作见证人，他悔改是天主白白的恩惠。3、从今以后保禄把他的一生全献给福传工作了。他的使徒职建立在与复活的主相遇的这件事上，传福音就是宣布耶稣受难后复活了，他要成为基督的仆人，所以他一生要成为感恩的一首歌，天主信任他，把基督启示给他，迫害者变成见证人，他以旧约的拣选一词解释他的蒙召（依49：1；迦1：15）。从今以后，保禄要过一个新的生活，他化好多时间接受了培育，我们不知他培育的情况，但是在安静的情况中接受的。保禄的悔改在36年，他的第一次旅程在46年，与归化已相隔十年。他的每封书信都是祈祷的产物。
保禄认识历史中的耶稣吗？一般认为不认识（但少数人以为认识，格后5：16）。根据希腊文“人的看法”就是理性的看法，另外一种看法是属神的看法。保禄做了很多福传工作，常旅行，受了很多苦，作了很多祈祷，他读了许多书，写了很多信。有的流传至今，有的已失传。有的说有些保禄书信不是他本人写的，而是门徒写的，这些不是重要的事，重要的是对耶稣的热忱，是他把自己完全献给了耶稣，献给了福传事业。对保禄不知道的还有很多。（罗15：24）说他要去西班牙他去过吗？西班牙是罗马帝国最远的地方。罗马的克莱孟教宗说保禄曾去过西班牙，尤斯比乌斯写的教会史里说他去了西班牙，回程中被捕，从被捕到死有四、五年。保禄能与任何人对话，他去了很多地方，因此建立了很多地方教会，西班牙今天还有能追溯到一世纪的教会团体，他若没有真的到过西班牙，至少有这样的热忱。进一步的反省，为把耶稣的名带给所有的人，我们能否不惜任何代价？保禄说：基督救了他，他愿为基督付出一切。保禄死在罗马，葬在罗马。保禄在我们心中是活着的，我们要从他那里接受礼物，认真学习他给我们的讯息。
贰 保禄神学
要记得我们的出发点：扫禄的悔改经验。他在大马士革的路上遇到了复活的基督，对保禄基督就是复活的基督。通读保禄书信，保禄从不提历史中的基督，他没有引用基督讲的一句话、显的奇迹、作的一件事。他讲救恩并说明救恩来自基督的死亡、复活，他也讲得救的是怎样的一个人，讲各地的信友团体，他自己的传教生活，他也讲基督的未来和信徒的未来，保禄的神学由上述因素构成。保禄的思考有两个来源：自己的经验及在教友团体中的培训。有关基督的神学，他不是第一代的神学家（属第二代的），他的前面有宗徒们，他继承了他们有关基督的神学思考，接受了第一代基督信徒的传统。第一代的传统来自耶稣自己，保禄提醒我们他经由宗徒接受从耶稣来的传统。（最后晚餐的记述，格前11：23、24），他与格教会分享这传统，因为他从团体中接受了，也传给别人，主的晚餐不是保禄发明的。保禄意识到自己是接受来的。我们在读保禄书信时，应注意在他以前已有一个传统。
一、保禄的基督传统（保禄从初期教会接受的信仰）
保禄表达基督复活事件的方法，来自保禄经验复活的基督，但他在表达时却是用当时教会已有的表达方法。
第一个表达方式：“天主从死者中使基督复活了。”这是当时教会用的一句话，而非本人的信的内容。信中的表达方式是一致的，如罗10：9“如果你口里……天主使他从死……”；保禄清楚知道，基督复活是天主的工程，得前1：9－10“使他从死者中复活”。保禄用“天主”一字指的是“父”，只把“天主”用在“圣父”身上，他知道使基督复活的是“父”自己。保禄用默示性的词汇表达信仰，他认为是天主使子复活，是做了一件决定性的事,所以我们可以期待死人的复活。保禄宣讲的信息是耶稣基督自己说的，基督复活的事是决定人类历史的事（得前4：13－18），他有时用希腊文法中的被动式，来讲耶稣被天主复活了，以避免用“天主”这个词。这是最先的初期教会的信仰。时间已完了，历史已结束了，我们已生活在新的阶段，新的历史中。天主在引领历史，并没有改变他信仰的内容，旧约也相信这点，在此我们看到新旧约的持续性。而基督的复活是旧约的完成，保禄说基督是天主一切许诺的完成（格后1：18－20），同时一切都是新的。因为象奴隶一样死在十字架上的耶稣，他是主，这一点超过了天主曾做的许诺，这一点与伯多禄在圣神降临时讲的是一样的话，宗2：32“天主使他复活了”。从一开始，基督信仰就是建立在这一点上，宗徒是基督复活的见证人，为基督的福音服务。我们最大的使命是作基督复活的见证人。宗徒不是很忙的人，但要做基督复活的见证人，最先的教会信仰说的也是这一点。
第二次表达方式：“耶稣的受难与复活有什么意义”或“为什么耶稣死在十字架上，为什么天主使他复活了”，这是初期教会的回答。保禄的回答是在初期教会学习的，不是他自己发明的。救恩的意义来自教会的解释“耶稣的圣死与复活完成了天主的许诺”。初期教会相信，天主实现了他救恩的许诺（格前15：1－5）。基督为我们的罪而死，他复活是为我们的得救（罗4：25）。保禄关心此问题，接受并宣讲此问题，这个事件是为众人的得救，不只是为以民而是为全人类的罪，所以他坚决地相信这一点，这个恩惠不只限于以色列。基督的复活是对罪恶的胜利，克胜了罪恶及世上的恶势力。保禄思考得救的内容是什么？是他个人独特的反省。
第三个表达方式：“基督复活的光荣什么时候叫全世界看到”，基督徒相信基督复活的光荣要改变世界。基督的来临即将来临，所以信徒们求基督快快再来，他们等待他的再来，决定性的来临。初期教会的祈祷“主，请来！”他们在等待他胜利地再来。基督徒的礼仪反应了这一期待，初期教会的感恩祭一直在作这样的祈祷，格前11：26“直到主再来”、16：22“吾主，来吧”。他们等待不久以后就来临，改变世界。这个期待使保禄反思传福音的意义。他们等，但基督没来，所以他的神学思考深入旧约，看耶稣是谁？他的死亡、复活与光荣是什么意思？
第四个表达方式：“从基督的复活开始，相信他的人形成一个团体，核心是复活的基督”。团体有坚定的信仰，相信天主的许诺在他们内实现了、完成了，他们继承了天主对他们祖先的许诺，这个团体应在基督内合一、团结，因为天主召叫了他们，构成一个团体（得前5：9－10），这团体不是围绕律法被召集，而是围绕复活的基督，这是一个大的改变，新的事情。（与旧约不同）要加入这团体不是要行割损，而是信而受洗。这就向全人类打开了大门，不用先加入犹太人团体，才可成为基督信徒，新天主子民向所有人开放，不论你是谁，只要相信基督，就能成为团体中的一份子。
保禄发现，耶稣来，是被父所派遣来的。这个问题是当时信徒问的，耶稣在受难前他到底是谁？谁派遣他来的。这是教会集体的意识，耶稣来是为全人类的得救，这是他们的起步点。他从什么地方来？谁派遣了他？找到答案，应深入地看这些经文：罗1：2－3基督信仰相信耶稣是达味的后裔，按肉身生于达味的后裔，基督信仰马上推入达味后裔，在撒下有关纳堂先知曾作过的预言，依11章也作过同样的预言。所以，基督信仰从开始就承认耶稣是救世主。罗1：3“称耶稣为天主的儿子”。当然儿子有多种解释，咏2：7“称君王为天主的儿子”。罗1：4“按至圣的神性被立为具有大能的天主之子”。耶稣被立为天主子，初代教会继续问承认耶稣是君王，这够吗？是原来是，还是复活后被立为天主子？针对这，迦4：4－7给了很好的回答：“时期一满，派遣了自己的儿子……”。在这段经文，“儿子”是绝对的用法，是天使圣子。两篇经文用法绝对值同，一个是立为君王，一个派来的儿子。所以基督是天主的儿子，他是被派遣而来。保禄与若望是一样的认为：若3：16“甚至赐下了独生子……”若一4：9“天主把自己的独生子打发到世界上来……”。“独生子”是唯一无二的，不是过继，领养的意思。若1：1“圣言起初就有……”，14节“圣言成了血肉，居住在中间，”。斐2：6-11的基督颂就是初代信仰的表达，开始称基督是天主，他取了人的身体，象奴隶一样的死，天主给他超越一切的名字，即天主自己的名字“主”，其它一切都要屈膝叩拜。希腊文的“主”就是“雅威”，耶稣与天主是平等的，接受了天主自己的名字。这一切不但没有减少天主的光荣，反而增加天主的光荣，因为光荣子就等于光荣父。在基督颂中，基督信仰宣布相信他的人性（听命至死），也相信他的天主性（受一切的叩拜）。他是奴仆，又是天主，这是初期教会的信仰，没有用哲学词汇，几百年之后才有哲学词汇的表达。
初代教会的另一问题，天主不是只有一个吗？耶稣与天主等同不是有两个天主了吗？回答这个问题，人的理智实在不够。保禄的传统中，天主是绝对唯一无二的，他没用哲学理论来解释，而只讲出信仰的内容，在他的书信中常肯定天主的唯一性（得前1：9；罗3：3；格前8：4－6；）“除了天主外没有别的神”，初代教会相信天主只有一相，是继承了旧约的一神信仰。申6：4-5“上主我们的天主是唯一的天主”，以民的小孩子从小听这句话，这是念十诫前讲的一句话。犹太人的好几次祈祷，都从这句话开始，对天主的唯一性是根深蒂固的。现在有了新的发展，耶稣是天主，开始教会不知怎样用词表达耶稣是天主，但他们还是这样相信，耶稣是天主是人。天主圣三的信仰是逐步发展的，“三位一体”这个词在圣经中没有，但内容在新约中全有，如格后13：13；“耶稣恩宠，天主的爱，圣神的相通……”。内容先于形式表达，表达方式后来才找到。教会的信理在圣经中找到根据，然后才表达出来，这一点可以使我们与基督教相互沟通。
  教会信仰的起步点不是降生奥迹而是逾越奥迹，教会刚开始时，耶稣死而复活的事摆在他们面前，这人到底是谁？他们一步步得到结论。他复活后“立为天主之子”的早已是天主之子，在福音成书前，对基督的信仰早已存在了。福音的目标是告诉我们耶稣是谁。福音是给教友讲道理，于是从圣诞开始，推到耶稣的复活。路加讲时，从若翰开始，然后讲耶稣的诞生，天主圣神与玛利亚，耶稣的公开生活、死亡、复活，“按次序”来写；而保禄不是这样的，他从复活开始，初代教会也是从复活开始，然后扩延到耶稣的一生。信仰的起步点可以不一样，讲道时应看听道者的程度而进行。为了明白新约为什么是新的，要化时间，我们不能掌握全部的真理。保禄从初代教会接受的信仰就是这些。
二、保禄的福音
在保禄看来耶稣基督是谁？也就是从保禄书信看天主的救世计划。为什么称“保禄福音呢”？因他用“福音”二字最多（60次），有时他自称“我的福音”；是否每位宗徒都有自己的福音？对保禄来说“福音”只有一个，且福音不是来自人而是来自天主，人在天主的启示中领受福音。“即使天使给你传另一福音，也不可接受”因为福音只有一个，当他的教友接受其它“福音”时，他大发脾气，在这一问题上，他非常坚定，没能讨论的余地。迦1：6－12；“我没有别的福音……”。保禄坚持这一点，只有耶稣基督的福音。保禄说“我的福音”是什么意思呢？（罗2：16；格后4：3；）让我们明白唯一无二的福音，能被不同的人用不同的方法介绍出来。
保禄用他自己的方式来解释福音，他的听众大都是外邦人，他们不懂旧约，他给他们讲耶稣基督时，必须用特殊的方法。应明白“福音”这个字的含义是什么：有时说“天主的福音（罗1：1）；有时也用“基督的福音”（罗15：19）；“天主圣子的福音”（罗1：9）。他用不同的方法来形容这个福音，而在弗用另外一种方式“和平的福音”。福音二字有两方面的意义：1、天主为拯救世界所做的事，所以他不描绘天主是谁，天主所做的事是什么，他对人说你们已得救了，认人间接认识天主是谁。“饮水思源”法，他是见证人，见证天主为我们作了什么？实际在说天主是谁。2、保禄讲得救是怎么回事。
保禄用“福音”指耶稣耶稣，他有时用“福音”指他怎样把耶稣传给别人即他传福音的方式。对他来说传福音不是任务而是恩宠，因为天主把基督给了他，让他传福音，宣布耶稣基督本身就是福音。宣讲福音是保禄一生中的大事。斐4：3“为福音而奋斗”，“福音”本身就是“福音的宣讲”斐4：15；格前9：14、18；对保禄来说福音不能把持，应传出去。保禄很少提天国，因为天国的好消息是在耶稣内完成了，他的一切讲道都以耶稣为中心，从宣讲天国到宣讲耶稣基督有新的成分在里面，因为耶稣就是天国的圆满。他传福音时常提到“奥秘”，他认为福音与奥秘是连在一起的的。奥秘是什么意思？它怎么与福音相连？明白天主的奥秘是什么，也就能明白福音的奥秘。天国的奥秘就是启示天主的计划，天主的自我通传，即天主的救恩计划正在普世施行。格前2：1－4；1：19；对保禄来说，传福音与传天主的奥秘是一样的，二者通用。奥秘是什么？对他来说，奥秘就是不是被隐瞒的事，而是正在实行中的天主的计划，且是在耶稣基督内正实现的。从他的复活出发，在保禄的书信中他说基督就是奥秘，就是福音，哥1：27；2：1－3；在基督内天主已实施了他的救世计划，让人已看见了，天主的奥秘本来看不见，但在基督内让人有形可见的看见了。人类有权利认识天主的救恩计划，福音就是正在实行天主的计划，是救赎的力量，传福音就是把这力量带给世界，福不是一系列的道理，而是一股力量，罗1：16“不以福音为耻，福音是天主的德能……”。
为传达这股力量，在门徒内需有天主圣神，因此需要祈祷，需要反思。我怎样接受福音的？认为是一种力量或一个道理？我们可以对四福音加以研究，但不变成力量是白费时间，若不让福音的力量改变我们又有何用。需要反省，是否把这股力量传达给教友、团体、社会、文化中去。我们的宣讲应传达天主的德能，不是一系列的知识，不是让人增加知识，而是让天主的能力时进入人心中。讲道理，只讲伦理规范是不够的，应让天主的德能去改变人心。传达真的福音时，有的人不能接受，甚至热心的信徒也会反对你。因有的教友以法律为中心，这一点是法律是不能接受的。有人在现世为义人，但不能接受天主的德能，格前1：18－25；我们面对的是信德的问题，圣教会自古以来面对这个挑战，我们也同样。天主的德能就是拯救。福音面对所有的人，是为世界提供的。耶稣基督的死而复活是为拯救众人，这是保禄所坚持的。对保禄来说，人类分为两种“希腊人”与“犹太人”，两种人都在时，讲的就是全世界，犹太人是天主拣选的，希腊人是其他的人。保禄遇到的困难不仅来自犹太人，同时有来自希腊人的，福音要消除人的界线，不分种族、文化、男女、阶级等。用救恩普通性的目光去看（罗1：16－17），“叫所有的人获得救恩”。福音召唤所有的人悔改，接受福音，就是接受救恩，就是接受天主改变我们的德能。


新约圣经神学(2)

您要打印的文件是：新约圣经神学(2)
打印 打印本文

新约圣经神学(2)

作者：佚名 转贴自：网络 点击数：1058

三、福音的内容
在历史中天主怎样在基督内启示了他的奥秘？
1、天主计划的完成
先知们预先许下了福音。这点可作福音真假的标准（符合先知预言与否），罗1：2；“这福音是天主先前借自己的先知所预许的”。福音是先知预言的实现，天主许下的就是他的救恩计划，这一点在耶稣基督内完成了，保禄经常回到这点（天主的救恩计划）。旧约中天主许下救恩计划，先知都预言默西亚要来，保禄告诉我们先知们的预言在耶稣身上实现了，他的书信中提到了这点（得前5：9－11）。天主拣选我们在基督内获得拯救，在基督内行动的是天主圣父，拯救是天主的工程。保禄讲基督时，也是在讲父，在耶稣发生的一切，是天主圣父的行为。基督的死亡复活是天主父爱的工程的完成，保禄还有认识到“天主就是爱”的程度，但他已体验到耶稣通传的是爱人的天主。格后5：18－21，其中的19节，出主意的是天父，与人和好、派遣圣子到世上来的还是父，这一切都是父的计划。
对保禄来说，人类历史就是天主使人与他和好的历史，所以保禄把历史分成三段：第一段从创造至西乃盟约：天主主动走向人，要人与他和好，经各样方法与人建立盟约，亚巴郎在其中扮演了重要的角色。第二段天主爱人的历史，从法律到耶稣：这是人类失败的历史，因为法律没有把救恩带给全人类，选民也没有成功。第三段从耶稣基督或圣神降临至基督再次来临。我们生活在第三阶段，复活的德能在世界上运行。天主叫一切归于基督，在教会内天主在工作，在基督的复活内，天主爱的计划在人身上已发挥效能，弗1：9－10“按照他的措施，时期一满……总归于基督。”
天主的计划就是把一切推向基督，天上地下的万有都归于基督，让基督作唯一的头，受他管辖。根据天主的计划，没有其他任何的头，经济、意识形态不能领导世界，只有一个元首耶稣基督自己。对有信仰的人的来说，我们的工作就是帮助天主把人引人耶稣基督，承认他是唯一的头；与天主合作，是需要冒险的，因不承认其他人是头，初代教会受迫害，是从这一点开始的，教会从开始就说除了耶稣基督，没有别的元首，所有的领导人都要隶属于基督自己，当时的外教人视基督信徒为政治性的革命者。我们在此时此地，是否忠于天主的计划，天主的计划就是要领导整个人类达到圆满。天主是人的朋友，因为天主站在人的一边，保禄坚信这一点，天主是为人的天主，证据是：天主派遣了他的圣子，叫他从罪恶中拯救人，这点带给我们希望，天主在我们一边，谁能反对我们呢？罗8：31－34“他没怜悯自己的儿子……”我们在继续先知们所宣报的，天主是拯救者。保禄说所谓的新就是，我们在基督内得救。在历史的流动中，继续、完成、新。
2　、天主的计划内，基督的功能：
对保禄来说，天主的计划经由基督的苦难复活而完成，他讲基督时就是在此框架内。保禄讲基督功能时用了几种方法，他寻找一些在他们文化中的标识来讲，他用的图像不一定适合后来的别人用，如若望就用了永生来表达，保禄不用此讲法，他用了旧约中的标记来说明基督的功能，有四种标记：
A、和好：
人由于罪与天主分离，抗拒天主，罪使人成为天主的仇敌。人类的情况像戏剧，所有人都离弃了正路，走自己的路，把天主看成仇敌，而天主派圣子到世上，就是重建天人和好，共融的关系，共融是天主经由耶稣作的工程，带进与天主共融的状态，耶稣以他的死亡与复活完成了此使命－－即和好的使命。基督把这使命给了教会，和好需要过渡，天主与人之间有一道沟，天主主动到我们这边，天主取了血肉，为把人带到天主前，和好的意愿来自天主，人类也要过渡，走出自己，走向天主。耶稣带来的和好的，并不是要人平安地接受现况，不是静态的，基督来是为建立新的合一，建立天人的新关系，罗5：1“借基督与天主和好……”解释天人关系破裂的原因，因人反对天主，使人进入罪恶中，天主借基督的死亡、复活完成和好的意愿。5：10－11节“借死亡和好，借复活得救”，强调圣子的死亡使人与天主和好，因基督的复活而得救。和好有两方面：主观的与客观的。在基督内天主与人已经和好（客观地），我们在信德内要接受天主的和好（主观地）；这点我们与新教不同，客观地方面他们没有看到，和好是天主给整个人类的恩惠，但人应主动地去回应，接受这个救恩，由于天主的恩赐，世界已与天主和好。有人对世界的看法太悲观，因他没有看到客观存在的救恩。保禄说，天主在世界上行动，天主与人和好了。牧灵反省：天主已经完成了救恩，在天主给予世界救恩的这个乐观的看法出发，能更深入地认识到自己的罪，我们会仍然抱着希望去生活。哥1：19－20“借他使万有与自己和好”，这首圣歌，颂扬基督带来的救恩，和好是天主让自己与人重归于好，天主走出第一步，是由基督的复活与死亡而完成的。这对正确理解和好圣事很有帮助。和好圣事中应充满喜乐、希望，是应庆贺的事，司铎是天主行动的使者，活出这点对司铎是非常重要的，司铎不是判官，和好圣事不是庆祝人的罪，而是庆祝天主对罪人的仁慈，司铎职永远是和好的职务。我们学习神学不只是学习知识，而更应结合生活，我们应反省如何作好和好圣事，应培训教友认识和好的意义。
格前5：14－6：2对司铎职有很好的的定义，保禄认为这是司铎职的基础。“基督的爱催迫着我们……和好的职务赐给了我们……代基督作大使……”（1）基督的行为是爱人的行为，他出于爱为我们死了，出于爱，复活后来找我们，司铎应是被爱催迫的人，司铎应象基督一样成为为别人生活的人。司铎职的源泉是爱。（2）基督的爱就是父的爱，是父派遣了基督，让基督死，是为让我们成为他的子民。天主把司铎赐给人类，为使人类与他和好。（3）天主使我们成了和好的使者，司铎职是天主为人类的得救而赐给世界的恩惠。（4）在基督内天主自己讲话，邀请人与他和好，保禄说：“天主在我内讲话。”天主把他的话放在司铎的口中，让我们劝勉人，所以司铎不要讲自己的话，应让天主在我们内讲话，为让天主讲话，应学习静默、聆听、祈祷。
B、解放（拯救）：
保禄书信用“自由”最多。在新约作为名词有11次，七次为保禄所用，雅用了二次，伯前用了一次，伯后用了一次。动词“使自由”新约中共用七次，五次为保禄所用，二次为若望福音用。形容词“被解放的”新约共用23次，15次为保禄所用。对保禄来说，使人自由的思想，在他看来非常重要，在新约中是比较新的。基督来，是为给人自由的，基督的拯救行为正与人寻找自由的愿望吻合，他使人由奴隶到自由，这点正是旧约的完成，旧约期待的默西亚是带来自由的救世主，基督所以是我们的救主。基督带来的解放、自由是为整个宇宙，不只为人。迦5：1肯定这一点，“解救是为得自由。”这点是基督宗教与其它宗教，意识形态根本的区别。13节“你们蒙召是为自由的行动”，基督召唤我们成为自由人，在爱中的自由。基督信徒的基础在于此：在爱中自由的行动。14节如果自己想获得自由，应尊重别人的自由。因为我们蒙召是为得到自由，爱就是让别人也得自由，在自由中生活即是在圣神指导下生活的人，自由人是由于爱而服侍别人的人。司铎应培育教友明白自由的深度意义，我们的自由是使别人成为自由人，这就是天主子女的自由。罗8：18－21，这一段基督在我们身上显示光荣，使我们从奴隶成为天主的子女，基督信徒应把自己的自由让别人分享，不但使自己自由也应去解救别人，包括宇宙万物。
保禄讲的“解救”是从罪恶中的释放，基督的死亡把我们从恶势力得到解脱，在基督前恶征服了世界，基督来是使人从恶势力中得到拯救。另外我们也被从死亡中拯救，基督从死中复活开了一道门，死亡不是最后一句话，经由肉身的死亡，我们进入永远的生命，死亡只是进入真生命的过程，所以他希望从肉躯得到解放，获得真生命。从死亡中得到解救就是从人的各种限度中得到解救。我们也被从法律下解救，进入天人之间的父子关系，不受法律的约束。最后从自己得到解放，使自己得到天主。
罗5－8章可以找到保禄的自由神学，自由是天主的恩惠，解放是基督的行为。基督拯救是使我们自由的行为，他付出了昂贵的代价。格前7：20－24，23节基督信徒的生活（1）如果我们是基督用高价买来的，我们属于基督，说明自己是他的产业，保禄用产业时，与出19中“你们是我的产业”用的产业相同，用旧约的经验应用他身上，看保禄继续旧约，同时又是新的。（2）要继续奋斗，不要再次成为罪恶的奴隶，因我们得到解放，应继续作自由人，这点并不容易作到，人很容易做经济、机构、哲学、别人的奴隶。自由的恩惠应努力保持。
C、成义：
保禄用这词的意义，成义不只是罪的赦免，更是让我们在天主面前成为义人，在天主前身份得以改变，远超过罪的赦免。罗4：23－25“基督为使我成义而复活”，25节看到两方面，耶稣的死亡为赦免人的罪，耶稣的复活使我们成义。所有的人在天主面前都是罪人，保禄坚持人都是罪人，不论你是谁，天主实行了他的正义，是借他的圣子的死而复活改变我们罪人的身份。
罗、迦这两封信特别说明是天主使人成义，而犹太人认为是守法使人成义，旧约的人们把“正义”看的很重，天主教与基督教也有很大的争议：基督教认为不应把“正义”看得太重。正义作为名词，只出现两三次，作为动词，在罗中出现十五次，迦出现八次，其他书信出现二次。保禄用动词的“使成义”比名词多许多，他强调成义这件事，是因周围的人认为守法而使人成义，保禄要说救恩是白白的恩惠，天主由于他的爱，出于他的正义，使我们成为义人。天主的行动使我们在天主前成为自由的，没有人因自己的善行而在天主前说自己是义人，但天主在他的正义、仁慈中，使我们成为义人。。在这件事上，保禄根据自己的经验，他没有因守梅瑟的法律成为义人，而因天主的恩惠成为义人。斐3：7－9“凡以前对我有益的……出于天主，信德的正义。”

D、新创造：
保禄用此词描述得救，天主的生命要改变信徒的生命，基督是新人，分享基督复活德能的人变成一个新的创造。他说的一个重要的事就是新创造，得救就是成为新的。在我们内的旧人死了、成了新的，所以虔诚的宗教活动是次要的，主要的是天主使我们改变了，迦6：15“割损与否是次要的，重要的是我们是新受造的人。”格后5：17“领洗后在基督内成为新受造物”，“在基督内”就是分享基督复活的德能，基督复活的能力在这个人内。基督复活的德能在领洗的人内，新创造不只在得救的人身上发生，也是教会成为教会的原因。弗2：14-17教会就是得到改造的新人。在复活的基督内新人出现了，他消除了民族、肤色、天人间的一切隔阂。
“新创造”是第一位领洗者，是天主白白赏的恩惠，不是靠自己的力量获得的，我们是天主恩宠的果实。在保禄的书信中一再强调恩宠是白白给的，他坚持因恩宠有了信德，恩宠是在我们内行动的天主，天主为我们的利益而行动。今天我们要重新学习这一点，以前我们认为恩宠是我们得到的一件东西，其实恩宠是天主的行动，他从内在改变我们，成为新创造，我们没有权利要求，所以保禄在迦书中，把法律的时代与恩宠的时代对立起来，我们生活在恩宠的时代。
通读保禄书信，你会发现他处处都在讲恩宠。他有几种解释：首先福音是天主给的恩惠，不是义务，是天主给的（迦1：6、15），天主选择是恩惠（罗1：5），宗徒的职务是恩宠（罗12：3；15：5），格前15：8-10：“因天主的恩宠，我成为今日的我”，保禄是恩宠的新创造，每一位信友都是天主恩宠的新受造物，我们应发展这新生命，天主的能力在我们身上，我们应去发展；保禄知道他的一切工作都是天主恩宠的结果；在人的努力中，有天主的能力在，我们应与天主的能力配合，让天主的能力在我们内成长，我们不要让天主的恩宠落空。
天主能力在宗徒的无能中行动，天主的大能在我们的软弱中显得更清楚。当他发现这点时，就充满了喜乐希望，这是一个人很大的灵修经验，保禄描写他的灵修经验，在格后12：7-10“身体上有一刺……我的恩宠为你够了”，9节是两个平行句，恩宠与德能是平行的，天主给的恩宠就是天主在我们内的行动，德能带来复活及新的生命。斐3：10-11“只认识基督的德能……”表达同样的意思。保禄有了这个经验，把自己的经验作为规律给自己的教友讲，天主恩宠在我们内部充满，以致溢出，格后4：7、15“我们是在瓦器中……恩宠增加归光荣于天主”，基督徒的生活是恩宠的生活，“哪里罪恶越多，恩宠也越丰富”罗5：19-21，当我们看到罪恶时应想到天主的恩宠。保禄是一个悲观的人，并非乐观者，有攻击性，为人苛刻，迫害教会，但他体验到天主的恩宠时，他变成了一个向天主开放的人，彻底改变。恩宠是一种能力，能改变我们，包括我们的性格。这个恩宠今天还在改变世界，它已改变耶稣的肉身，也会继续改变我们的肉身，甚至我们的本性。
新创造是新的盟约，天主新的子民，而天主的恩宠使大家虽然不同而互相补充，天主给我们每一个人不同的恩宠，使大家相互帮助（罗12：6-8），为众人服务。在教友团体中让教友不同的神恩为团体而用，让人成为天主工作的合作者。我们应学习发现自己所受的恩宠，格前3：9-10教会是建筑物，大家应按自己的样子去建筑。在教会生活中，重新学习自己是新的创造。
保禄开始反思悔改，他不把悔改看成我们获得天主恩宠的方法，悔改是要按照你所得的恩宠去生活。在基督内我们是新受造物，应按新的身份去生活，哥3：1-5“复活了就该追求天上的事……致死贪婪……”，既然是新人，就应按新人的样子去生活，天主恩宠使人象新人一样生活，彻底地过新的生活。当一位信徒，活得符合领洗时的恩宠，为基督而生活，作的事情就是新创造带来的果实，与基督一起复活了，就应回到过去的生活。在我们的生活中作天主的工程，我们应用爱德来表达我们的信德，爱德是天主给的恩宠，应使用它，在这点上，是从恩宠去出发行动。对基督徒来说要求更高（弗2：1-10），从死到活是天主的恩宠，生活应符合天父的作法，“你们要全像父一样”，由于天主的恩宠在我们内行动，使这一切成为可能。律法不给力量，基督给我们力量作要求作的事，力量就是天主的恩宠，所以我们能完成工程，天主在我们内行动。悔改不是去争取天主的恩宠，而是因天主给了我们恩宠，我们才行动。8节是因，10节是果。当然应行善工，但有一个新的方面，我们由于天主的恩宠，能作他的工程，这恩宠是基督复活给我们的。保禄神学的基础是他的经验，并作好多神学反思，经验加旧约圣经，如弗许多地方引用旧约，尤其提醒我们旧约的天主是信实的、怜悯人的天主，由于是天主的新创造，所以能行善工。
四、保禄认识的耶稣是谁？
我们从两方面来看保禄所认识的耶稣：一是个人的经验；二是他给基督的各种称号。
1、从他个人的经验基督成了他的一切。他体验到了基督的爱及救恩，甚至基督生活在他内，对保禄来说基督不是另一位，他们结合成一个，保禄居住在基督内，基督居住在他内，基督与他没有距离，结合成一个，他很高兴叫基督在他内生活，对保禄来说，耶稣远超过一个楷模，他不从外面看基督，他同基督一起行走，他扎根在基督内，他与基督的结合是多么密切（迦2：19-20）“我已经与基督钉在十字架上了，我生活不是……”，保禄能说这话就是因为基督复活了。他谈的基督不只是图像或纪念，而是生活的实体，基督在他内讲话，在他内生活，在此意味上就是若望所讲的基督与父的关系，“我在父内父在我内”。基督知道一切，所以，保禄能舍弃一切叫他去安排，因为他认识基督，所以他把世上的一切看作垃圾。他认识基督之前有自己的宝贝，但认识基督后，他只以基督为至宝。他愿进入基督的苦难中，为同他复活，斐3：4-11。保禄甚至认为“活着是基督，死亡是利益”。斐1：21-23他愿所有的人认识基督，基督是他的一切，他愿与他合一不惜舍弃现世的生命，他高高兴兴地作基督的奴仆，他的一生就是福传，他成了基督死亡、复活的特殊的见证人。他不知道别的，只知死在十字架上的基督，格前2：1-5整个保禄的存有以基督为中心，他的一生投入了让人认识基督的使命中。他的一生就是基督在世上的香气，格后2：11-14。保禄的一生都是感恩，他赞美天主使他被纳入基督凯旋的行列，他让基督在他内讲话。他不借传福音求自己的利益，因为他是白白地得来的。保禄在基督内生活，基督是他的一切，是活生生地一位。他不是外表模仿基督，而是他内在于基督。他成为所有传教士的楷模，保禄没有见过历史中的基督，但他与基督有真实的共融。他的一生每一思想都成了基督论。
2、保禄给基督的称号：我们看两个他用的最多的，和一个在隐含用的称号。
A、天主子。他的书信中常提到这名字，在古代天主子一词被很多人用。如埃及的文化中他们用“神的儿子”；中国人也说：天子，认为皇帝与神之间有特殊的关系，古人对有才能的人有时也称为“神的儿子”，圣经中称天使为“天主子”，犹太文化中认为君王为天主领养的儿子，继承天主产业的天主子。在古时说“天主子”不会使人奇怪。称一个人是神的儿子时，是因他有一个特殊的使命。但保禄说天主子时不仅限于上述的意义：（1）首先有基督的独特性，天主对基督的选择，是非常特别的选择，“他被立为大能的天主子”罗1：4。用时就与其他犹太人用的不同，是由于基督的独特性。（2）保禄说天主子时，他的意义是说基督在降生之前就存在（先验存在），迦4：4－6“派遣自己的儿子，生于女人……”，罗8：1－4“他派遣自己的儿子……”，他暗示基督在他诞生之前就有，先验存在在希腊文化是很普遍的，他们认为人在出生前灵魂早已上，出生时只是取肉身，所以保禄还要进一步，证明基督的天主性，他用天主子时有绝对性，不是普遍意义。罗8：32“他没有怜恤自己的儿子……”，此指天主的独生子与其普遍性的“天主子”有别。格前15：24－28基督在一切权力之上，死亡也在他的权下。斐2：6基督颂指出基督的天主性，“他虽具有天主的性体……”，保禄用“天主子”时是指的基督与圣父间唯一无二的关系。其它圣经章节，指出基督同天父同等，罗9：1－5称基督是天主。罗1：25光荣颂，承认基督为天主，他在肯定基督的天主性。基督是永远可赞美的，这语气只能对天主说，保禄却用在基督身上。若望认为还不够，他阐明基督的天主性时，称基督为圣言，是说人不经天主的圣言不能认识天主，不经天主也不能认识圣言，降生成人的是圣言，把保禄的神学又推进了一步。若1：14“圣言成了血肉，居住在我们中间”，使基督的信仰达到了高峰。认识耶稣基督是有一个过程的，逐步推进的。
B、主（KYRIOS）。这是保禄用的最多的对基督的称呼。七十贤士的译本把希伯来文的“雅威”译成希腊文的“主”。天主的工程与基督的工程是一个，完全可以给基督“主”的称号，他认为天主经由基督的复活，立了基督为生者死者的主，他是拯救者与审判者，来审判生者、死者，一切属于基督，因为天主把一切都交给了基督。圣教会、世界都属于基督罗（14：8－12）。如果把斐2：8－11“他虽具有天主的性体……”，与罗14：8-12放在一起看，就知基督是天主是什么意思。保禄把主的名号加于基督，是因为天主亲自给了基督这个名号，父使基督与自己同等。在古代名字代表一个人的存有、性体，另一方面也代表这存有在历史中的表达。耶稣复活后才把主的称号用在基督身上，保禄称基督为主，自己也就自称奴隶，罗1：1“基督耶稣的仆人（奴隶）……”，迦1：10“我若对人的欢喜就不是基督的仆役”。保禄认为自己是基督的奴隶，所以也成了教会团体的奴隶，甚至全人类的奴隶，但他并不认为这个称号有损于自己的身体，并不泯灭他的自由，反之使他更自由，他的理由是“基督为了我们的得救成了奴隶”，我们也与基督处在同样的地位。保禄被基督拯救，使他成为自由人，他自愿成为众人的奴隶，为爱众人。保禄卫护人的自由，是为让人作基督的奴隶，表面上是矛盾的，但这就是福音的真理，迦5：13“你们蒙召是为自由，但不要以此为借口放纵自己……”。是为指出基督是绝对性的主，有意用“奴隶”这个字。若望用另一种方式来表达同样的意思：甘愿作奴隶给门徒洗脚。在降生奥迹中看到圣子为我们成为奴隶。保禄用的基督颂为“奴隶”，选择了末位，当一个仆人还不够，象基督一样作奴隶，基督必须下来到低层，方才能拯救众人，基督成了最后一个，为成为第一个。在保禄时代，最后一个为奴隶，基督取了末位。保禄看到这种情况，非常钦佩。保禄作的神学反思，不离开自己的经验，让自己成为奴隶去宣扬基督为主。
C、天主的仆人。他应用上主仆人的诗歌，他把基督的苦难圣死看作走向复活的路。基督走了上主仆人的路，成了众人的元首。在他的神学中，保禄把仆人与主两个极端的名字，同时用在一个人身上。用耶稣时，指仆人，把自己贬抑到死的耶稣。用另外名称“主”“基督”时，指被举扬后的主、无首，所以“耶稣”为降生的圣子，“基督”为受举扬的圣子。像奴隶一样死在十字架上的那位就是到高无上的主，除非被圣神启迪，人不能说“耶稣是主”（格前12：3）。在耶稣面前我们应看到他的两面，仆人――主，钉死――复活，看到的是同一位耶稣基督。对保禄来说，这点有实际的生活效果，走痛苦的道路，寻找最后一位，基督信仰绝对不是理论上的，如果救恩是白白的，他也要白白的给众人服务，最重要的是，在福传的工作中与基督合成一个，格前9：19“我原的是自由的……成了奴仆……”。跟随耶稣是一个荣誉，但他需作众人的奴隶。谷10：43－45“在你们中间谁愿做大的？……基督不是为受服侍而是服侍人，交出自己的生命作大众的赎价。”保禄承继初代教会用的“奴隶”一字。玛20：26－27，要活出此点需圣神改变我们，为基督的缘故成为愚妄的人。圣人圣女真得成了愚妄的。我们的罪是不冷不热，不思进取，不愿背叛基督，也不愿离开世俗的想法。在这一点上，天主成了愚妄的，因为他派遣自己的儿子来舍命救人。作为天主所拣选的人，也应是愚妄的，甘愿为基督受苦受辱甚至舍命。我怎样呢？格前4：10“我为基督成了愚妄的人……”，3：18“变成愚妄的人为成为聪明的人”，这是保禄的经验，我承认基督是主，我生命中却毫不奉献有什么意义呢？基督把圣神赐给我们，圣神的神学在保禄书信中发挥的很好，但有时意义不清，其他作者发挥的更清楚。保禄对圣三的理解是很清晰的，虽然话与今天的讲法不一致。迦4：4－7圣子的生命进入我们内是因圣神的能力，圣神是父子的见证，“时期一满，天主派遣自己的儿子……圣神在我们心中作证。”在天主的计划中，圣神的角色是共融。圣神把我们带入整个真理，带向自由，给我们爱的能力，使教会共融，圣神使众人成为基督的奥体，复活的基督是圣神的来源，保禄神学的出发点就是基督的复活。我们怎么去体验基督的复活呢？只停留在外面的一些形式，不能进入信仰的核心，是不够的，我们应祈求圣神。
五、保禄的人学
保禄怎样看人？我们今天认为人是一个位格体,但保禄不一样。我们必须了解他的想法才能真正了解他的人学。保禄用“肉身”指整个的人，按“肉身生活”是指按人性生活。保禄的用字用词，受到旧约及希腊文化的影响，看福音时也是一样，不能用今天我们的观念去理解。我们认为明白了，其实说的是另外一件事，某个字在当时有公认的意义，但现在的我们不知道。所以我们要下功夫明白保禄讲的意义。
1、人是天主的被造物：
他不把人看作独立的主体，他不用位格体这样的字。人来自天主，被天主所创造，人在依靠天主的状态中找到自己。人的尊严不能离开天主，人在依附在天主的关系中才成为人。天主是生命的根源，人与生命之源割断时他便不能生活。保禄说一些人看似生活，但他已经死了。他情愿离开世界为找到生命，生命来自天主，天主外没有任何东西。人不能单独生存。创2“吹了一口生气，就成了人。”则37：6枯骨复活“气息注于……”，天主的气使人活，天主派遣了圣神，人就活了。
保禄知道人是天主创造的，这非常脆弱的受造物在复活后变成坚强的。他讲了第一、第二亚当的道理。罗5：12－14，第一亚当是第二亚当的预像，主要的是第二亚当。旧约中说人是按天主的肖像造成的，天主真正的肖像是基督，罗8：28－30“他所预选的，也预定他们与自己儿子的肖像相同”。天主的创造在基督内完成，基督是一切创造的参考点，在基督内所有的人能找到生命。基督才是真人，基督给人生命，格前15：42－48“最后的亚当成了使人生活的神”。所有的人变成真人应归于基督，因为基督是父的肖像又是真人。梵二对保禄的人学作了回应，《现代》22、41号。保禄一方面继续了旧约的传统，另外他在复活的光照下发挥了新的观点，他的人学很有动力。用哲学上的话讲，人是未完成的半成品。我们应不断地与基督结合，发展自己的人性，基督是人的目标及高峰，基督也是教会走向圆满的目标，所以跟随基督不会有损人性，而是帮助我们完成人性。保禄的人学是讲道的宝贵资料。基督吸引我们走向他，使我们的人性达到圆满。
2、有肉体的人：
我们讲“肉身”是与“灵魂”相对的，保禄用肉身代表整个的人，他对人的概念不是灵魂肉身的结合体。格后13：10“本人”原文即“肉体”。人是宇宙的一部分，是历史中的人，所以人总是有限的，不能超越限度，经由基督的复活人才成为不死不灭的。基督是跨越人性限度的一位，在基督内我们能超越自己的限度。罗6：12罪对整个的人影响，复活是整个人的解放。罗8：11“使你们有死的身体复活。”复活给我们带来逾越，肉身使我们与别人建立关系，我们现在就应建立一种关系。在婚姻生活中，夫妻不再属于自己而属于对方，因为他们是在主内建立的关系，格前7：4所以在婚姻生活外不能有其它的夫妻行为。身体是圣神的宫殿，人应按圣神的指导生活，我们为主而存在，必须尊重别人，在身体内光荣主，应尊重所有的人都是圣神的宫殿。格前6：12－20“凡是都可行，但不都有益……你们的身体是基督的肢体……身体是圣神的宫殿。”我们是基督奥体，肢体。教友是基督的临在标记。我们通过身体与世界沟通。基督也通过他的身体与世界沟通，我们都是复活基督的肢体，经由我们他永远留在世界上。我们与宇宙的关系应象基督与宇宙的关系一样生活。教会因此成为一个奥迹（复活基督的临在）不只是一个机构。我们明白这点吗？西方文化受二元论的影响，初期教会的几位教父不太懂希腊文，他们跟随柏拉图的思想视肉身为恶的，灵魂在肉身内象在监里一样，他们只强调灵魂的不死不灭，可在教会的信经里却有“肉身之复活”。保禄的人学是整个人的。保禄有时找到属灵的要比灵肉两分更深刻。得前5：23“愿赐平安的天主亲自完全……整个的人，灵魂肉身……”，保禄用“肉身”一字代表的人是有限度的，准备听从天主的人。
3、SARX（BASAR）血肉，肉性
若1：14“圣言成了血肉”，对保禄来说“血肉”与“精神”不是对立的，在他的句子里，“血肉”有时表达与“圣神”对立，而不是与精神对立。当他说时，属血肉与属神不是好与坏的区分，而是指按理性，按圣神去做事，如“仇恨”是血肉作的事，不是有关第六诫的事，保禄用“血肉”指整个的人，作为整体的人。人在世上生活，人是脆弱的，人倾向于犯罪。从伦理道德去看，“血肉”工程看人很低，因人在抗拒天主，不奉事天主，而是屈服于世俗的权力之下，是按肉身生活的人。当他说“按血肉生活”的人，指相反天主而生活的人，隶属于罪恶的世俗下生活的人，准备抗拒天主的人。想到基督降生为人的奥迹，保禄非常敬佩这个奥迹，基督取了一个倾向于犯罪的肉躯，为让我们坚强起来。基督有犯罪的可能性，但他忠于天主，他打败了控制血肉的势力。第一个亚当失败了，第二个亚当战胜了恶势力。基督的肉身服从天父至死，给了我们服从天主的可能性，罗8：2－5“派遣自己的儿子带着罪恶的肉性……。”基督在他的肉性内毁灭了罪恶，结果我们不应随肉性而生活，而应随圣神生活，在耶稣复活时，他的肉性变成神性的。保禄用“血肉”时，大半是在伦理中看人的脆弱，是跟随世俗的不道德的伦理观去生活的人。教友应选择，按肉性生活或是按神性去生活，迦5：16－25“追随基督的人把肉性钉在十字架上了。”认识基督，保禄认为有两种方法：一种是按肉性认识基督；另一种是根据属神的方法。格后5：16“没有与任何人商量”原文“任何人”应是“肉性”。“不是血肉启示了你”。
4、人的内在性命：
A、人有分辨的能力。
天主给人理智，可以思考，他认为理智是天主的恩赐，理智是用来理解事物的能力，因人有理智，所以人也能认识天主，这是人与动物的区分，因此人在天主前有责任，从认识得到结果。保禄对此持积极的态度，认为人是好的，（罗1：28）讲理智的规律，事实上人能认识天主，但人愿意承担认识天主带来的后果，所以天主让人好的理智迷路了，人从创造开始，就有认识天主的能力，事实上人的确认识了天主，但人反抗了天主，可保禄认为人总有回归天主的可能性。人认识天主，就要感恩，在正道上行走，可人不愿意走在正道上，结果人把自己关在罪恶中，天主由人自己去走，现在人发现自己在困境中，是因为人没有按理智去生活，所以产生了这种情况。保禄认为理智是好的，不是坏的。
另一方面，他告诉我们，天主愿通过万物启示自己，但人关闭自己时就看不清天主，人变得相反正义，他不按天主给的理智去生活。人的罪就是用不义把真理关闭起来，我们不代表真理，我们带人走向奴隶的地步，宗徒的本分就是把人带向真理，人有认识天主及认识天主的能力。罗1：18－32在这情况前，人生活在矛盾中，一方面天主给人分辨善恶的能力，一方面人把自己关在无知中，戏剧性的人的条件，但人的条件因基督复活完全改变了，这内心的矛盾保禄经验到了。罗7：21－25讲了保禄的这个经验，他分析这种情况，人能找到天主，但人关闭在罪恶的规律中，不能出来，他说他感谢天主，经由耶稣基督，他被解放了，理智也被解放了，能认识天主了，内心重新得到平安。保禄邀请我们走在正道上，我们应悔改，更新我们的理智，为此不能按世俗去行动，应追求真理耶稣基督，应作出牺牲，牺牲理智，追随圣言，悔改聆听天主的圣言，当我们分辨出天主圣意时，方才能跟随耶稣基督（罗12：1－2）“献上了你们的身体……”。我们的理智应悔改，为能分辨善恶，保禄让我们发展自己的理智，没有悔改的祈祷就不是祈祷，在祈祷中就是寻求天主的圣意，就是分辨。牧灵工作中需分辨天主的圣意，牧灵不是做几件工作，行几个礼节，主持人应不断寻求天主圣意，分辨什么是善事，成全的事，悦乐天主的事。司铎要不断地寻找天主的圣意，分辨什么是圣事，什么是天主的旨意，这就是理智的工作。圣神使我们内在的人坚强起来，弗3：14－19。
B、良心：
保禄认为每人都有良心，人应凭良心行动，这样才能中悦天主，不按良心行事，便不在真理中行走，也不是跟随天主在行动。凡人都知道何为善，何为恶，人都能在内心找到天主的法律，所以人应对自己的行为负责，虽然不认识也无可推诿，因为天主的启示已刻在人心上了。保禄对人很有信心，他的人学是乐观的，他认为每人只要按良心行动，外教人也能得救。不幸的是许多人的良心都是错误的，许多人不按自己的良心去生活，只按别人的想法而生活，许多人的良心没有受到好的培育，保禄认为应重新改造人的良心，应下功夫培养人的良心，在保禄的书信中有很多这样的话，去反省自己的良心（格后1：12），培养人的良心，就是叫人按真诚去生活，不是按个人的偏见生活。用今天的话讲，“本性的智慧”即“意识形态”。经验告诉我们，人的良心往真诚里走，就能成长，因为在良心深处天主召唤人作好人，每人都不例外，人的良心不被蒙蔽时就是直爽真诚的人。天主召唤我们，就是让天主恩宠光照良心，他自己也说，他让天主的福音光照良心，随良心而生活（格后4：1－4）。他提醒我们，良心的话不是最后一句话，讲最后的一句话的是天主，人的良心应向天主开放，向天主的判断开放，因为唯有天主是生死者的判官。保禄不判断自己只听天主的判断，一个人不能凭自己的良心判断自己，这就是保禄的自由之路，也是宗徒走的自由之路。自由是天主恩宠的胜利，天主的恩宠在我们身上获胜，我就成为自由人。格前4：1－5“等到判断……”，保禄为我们作见证，唯独天主是判官，我们不能判断别人，承认耶稣是唯一无二的判官，判断是天主的事。


新约圣经神学(3)

您要打印的文件是：新约圣经神学(3)
打印 打印本文

新约圣经神学(3)

作者：佚名 转贴自：网络 点击数：1153

C、心：
旧约人学和保禄人学中，心都是重要的，“心”就是“内在的人”，代表人的内在方面。我们能用心去理解一件事，在心里我们能作计划，下决心，也用心去感受一件事，在心内能活出我们的信德及听命；当保禄用心字时，就是说人的内心。一个人生活的核心是“内在的我”，一个人对天主的开放、关闭在于他的心，对别人也是一样，在于一个人的心。外表不代表什么，圣神在人身上的活动是在人的内心；在保禄书信里，人生命的核心即是心。所以保禄说：人心在天主面前不是隐蔽的，天主知道人心中有什么，我们不知道，我们绝对不能发现别人的内心，我们也不明白人的过去，与现在他的感受，唯独天主能，格前14：24－25“洞悉人心的天主……”；相信天主的人，时时知道天主知道人的内心，在人的内心讲话，天主考验宗徒的心（得前2：4）。人在天主前可以开放自己，也可以关闭自己。天主给的一切都是好的，看我们怎么样运用。
D、灵魂：
我们说“灵魂”，是一种神体，是与“肉身”相对的一面。保禄不这样认为，他讲灵魂时是指整个人的生命，说的是全人，保禄的想法来自旧约。灵魂是指活着的人，创2：7“吹一口气……有灵的生物”，灵即灵魂。他也用灵魂表达同样的事（格前15：45）。因此，牧灵的对象是整个的人，过去称为灵魂的牧者，好象关心的只是人的精神方面的生活，我们关心的应是教友整个的人。人的生命是从天主领受的，需继续不断的从天主领受，生命是天主恩赐，复活的基督就是把生命带给所有的人。复活的主，不只复活人的灵魂而是整个的人，每人在天主面前是个整体，不只是灵或肉，我们的肉体有一天要成为光荣的肉体。
E、神、精神：
保禄用“神”时不是指天主圣神，而是指整个转向天主的人。有时讲“属神的人”是向天主开放的整个人。今天我们将“神”与“物质”对立，保禄与旧约都不是这样认识的，人是一个整体的人，灵魂、肉身、神是分不开的。人的“神”是天主圣神在我们内活动的空间，在我们的神内，天主圣神在我们内为天主作见证，他说圣神临在于我们的神内，圣神亲自和我们的心神一同结合起来才能说“啊爸，父啊！”（罗8：14－17）。对他来说，人的精神是人重要的一面，代表的是转向天主的整个人。在我们的心神内，使我们在内心与天主进行对话。人需要天主的拯救，保禄很乐观的对人作积极的肯定，但他也知道人隶属于法律，死亡，罪恶，但在基督复活后，同样的人已被解放了。所以保禄提出：在基督内的人是怎样的。
5、在基督内的人：
复活的基督让人成为新受造物，人怎么样成为新受造物？成为新受造物是什么意思？成为新受造物即在基督内生活，这是从保禄开始说的；“在基督内”在他的书信中有170次以上。保禄对新受造物的描绘：
A、借着信德：
信德是得救的核心，信徒生活的源泉，经由信德，天主的德能进入我们内，救恩是天主的恩赐，必须在信德中接受，保禄说的信德不是接受一些信条、概念，真理。有时我们常把信德看成是接受一些真理。他认为信德是向天主开放，接受基督进入我们的生命中来，接受天主的福音、德能到我们心中。把我们的信赖寄托于天主，对他来说是非常的重要，因保禄唯独依靠天主。信德也是把自己作为礼物交给天主，保禄的信德使他为基督生活，甚至信德就是服从上主的话。保禄的信德有四个方面：对天主开放、依赖天主、对天主作承诺交付自己、服从天主的圣言，所以信德远远超过理智的行动。信德是用我们整个的存有作回应，我们相信天主的爱，把自己完全交付给天主的爱。信德是人对天主恩宠作的回应，对保禄来说，不相信就是罪。因为他认为不相信就是关闭自己拒绝天主，不服从天主的引导，对保禄来说天主的实有不是问题，因为人靠理智就能认识，不相信天主并非不相信他的存有，而是拒绝他。
对天主的开放是一切的基础，相信就是体验天主的爱，这是他深刻的经验，他相信天主对他的爱，天主爱我们，交付了自己，整个信友的生活就是从天主的爱诞生的，否则基督信仰就变成了只遵守道德观念，把人变成守法的奴隶，但因有了爱，一切从爱出发，就不同了，所以基督徒是在自由中行的道德，爱的道德观，这是基督信徒的道德观。保禄所以强调在基督内，是基督首先爱了我们，把自己交给恶人，因此这是开始谈基督信仰的理由。若望将这点发挥的更清楚，若一4：16“我们认识，相信天主的爱”，当体验到天主爱的时候，我们基督信徒的生活便开始了，也是保禄信仰的起步点。接受天主圣言，接受宗徒们的见证，（罗10：14－17）是说上主的话走在我们前面，信德经由爱德而行动。
有时候我们对保禄有误会，认为保禄只讲爱，不讲善功，其实为保禄相信爱要活出爱的生活，要在爱内生活，信德应帮助我们结出爱的果实，当我们接受爱时，应活出爱的生活。迦5：6“以爱德行事的信德……”，信德怎样做爱德的行为，相信是以爱德行事，爱德是信德的最高表达，信德是爱德的基础，格前13是爱德颂，描写爱德。信德是主观的，是个人对天主的开放，但保禄加上了客观的方面，就是基督奥秘启示给我们。这不是我们的发明，我们没有发明信德的话，我们所相信的来自天主，信德有它主观的一面，也有它客观的一面，信仰也有道德观、服从、听命的一面，不能忘记信德客观的一面。基督新教有的只强调信德的主观，而不讲客观的一面。迦3：23－29就是保禄在谈信仰的客观方面，信仰是天赐的礼物，但也需人去接受天主的礼物，经由信德得到救恩。
B、领洗：
人在接受信仰时，让自己成为基督奥体的一部分，对保禄来说，单相信不够，人还必须领洗，人才能正式成为基督奥体的一部分。保禄对此作了神学反思，他从大马士革开始，复活的基督派他到教会的团体接受培训，成为教会的一个成员，他认为，个人单与基督相遇的恩宠还不够，他还必须在教会内活出基督徒的生活。
新约中保禄对圣洗圣事的反省最好。“他奉派不是为受洗而是为福传”，但保禄同时认为圣洗应在教友身上不断成长，更强调领洗是进入基督内、教会内的门，是一件圣事，经领洗我们偕同基督，拒绝恶的势力，在形式上公开接受基督；他对领洗的反省比圣体讲的多，对他来说，洗礼是基督徒生活的源泉，经由洗礼死于罪恶，开始在基督内生活（罗6：9－11）；他发挥圣洗圣事的章节，罗第六章，他讲的是洗礼中的逾越奥迹，经由洗礼我们进入基督奥体，与基督合一。保禄不只从基督论也从教会论的角度去看洗礼圣事，迦3：27－29是从教会论的角度去看，洗礼使我们兄弟姐妹的关系建立在基督内，当我们与基督合一时，也与基督在历史中的团体合而为一，洗礼使我们建立新的团体，在圣神内成为一个身体，当圣神来时，是我们的再生，是不断成长的基督奥体，（格前12：12-14）发挥了这个思想。他的话帮助我们得出以下的结论：a基督徒须死于罪恶，重新在基督诞生，“由水及圣神诞生”。b由洗礼成了基督奥体的肢体，在平等的原则下，与所有人的成了弟兄姐妹，不分男女，虽然是多样的，但是平等的。C相互服务，因为通过圣事我们成为同一个奥体的肢体，我们有不同的恩宠，应相互补充，为别人服务。d为复活的基督作证，洗礼使我们成为天主圣三祝圣的人，在保禄书信中没有“因父、及子及圣神之名给你授洗”的方式，但有其内容，领洗的人是被奉献给父子圣神的人，因此基督信徒是被祝圣的人，称他们为“圣者”。
＊　　　　　　　　＊　　　　　　　　　＊
活于基督是什么意思？领洗后的人应是生活在基督内的。保禄不是历史中耶稣的门徒，他对耶稣的认识与十二门徒不一样，保禄的召叫也不同于他们,十二门徒三年之久跟随耶稣。保禄谈耶稣时不会用12位门徒的话，对保禄来说基督是活着的。领洗的人，成为基督的肢体，成为一棵树，移植在耶稣基督内，主要的任务是与基督合一，同耶稣一起走人生的路。“在基督内”“在圣神内”，是在人生的路上与基督共融，在圣神的领导下生活，对保禄来说是通用的，用法稍有不同。“基督在我们内”这是一句信德的话，也是一句神秘的话；“基督在我们内生活”就是说基督引导我们的人生。对保禄来说，领洗的人的特点是扎根在基督内与基督共融。格前1：4“在基督内……”，强调基督给予我们恩宠，恩宠来自天主，但他给我们恩宠是因为我们在基督内。基督圣化我们，使我们与父和好；在基督内赐给我们的恩宠使我们改变，一切恩宠都借基督给予我们，经由耶稣复活的肉身，把我们圣化了，分享天父给基督的恩宠。对保禄来说，这是非常重要的。
许多神学家认为，只讲耶稣的天主性就够了，不用讲耶稣的肉身，但天主的恩宠经由耶稣的人性给予我们。领洗圣事，把我们带入耶稣复活的肉身。对保禄来说，因基督复活的肉身，我们能进入天主的神性。基督是唯一无二的中保，因他的肉身成为中保，没有人性不能作中保。耶稣这一位中保，在他内天主性与人性合而为一，新的生命就是在基督内生活。“在基督内生活”是跟基督不断地共融，我们属于基督 ，因为他替我们死而复活。我们为了基督而死，复活后也会在基督内。在基督内我们是一体，所有的信徒在基督内生活是一体。领洗圣事是成为基督新肉躯的一部分，迦3：27－29看到三个要点：①领洗就是穿上基督，让世人在我们身上看到基督，也就是进入基督的空间，洗礼是新的诞生。②我们不属于自己而属于基督。每一个受洗的人就是被祝圣的人。“被祝圣”在圣经上的用法是属于基督专用。我们的确是基督的产业，不再属于自己，要活出依赖基督，服从基督的生活。③受洗者与基督合而为一，受洗者进入复活的基督的团体内，教会是复活主的肉躯，在走世上漫长的路，我们形成基督复活的肉躯。进一步讲，生活在基督内是我们应面向未来，因为基督已给我们打开未来的门，分享基督一次永久的生命。信徒因依靠基督而生活，知道他们属于基督，能平安地走人生的道路，所以他们能超越害怕，害怕是信德的不足。一个扎根于基督的信徒，在一切情况中，带着希望而生活，命运不是死亡而是生命，要一直生活下去，不然还生活在旧约时代，旧约的人都相信依靠天主，与新约不同的是，圣言已成肉身，已死而复活，居留在我们中间，我们已参与天主的生命,我们的肉身、心理虽然是害怕的，但信徒应超越肉躯，不然我们可能犹太教徒、只是信仰者而不是基督徒。圣子取肉身是为转变我们的肉身，这转变开始于基督复活，这转化不是来自人的功劳，而是因基督已复活了“既然我们复活了，就该追求天上的事”。门徒与耶稣在船上，他们害怕，他们唤醒熟睡的基督，对他们说：“你们这些小信德的人，为什么害怕呢”。
在领洗时，基督在我们内，我们在基督内，所以能带着依赖的心而生活。（得前3：1－10）：保禄生活在基督内，他想让信徒也生活在基督内；因基督生活在保禄内，他能面对一切的情况，迦2：19－20“死于法律活于基督……我生活不是我生活是圣神在我内生活。”保禄深深的相信，在他被基督抓住后，他就不再为自己生活了。他也意识到自己的不完善，与基督相去甚远，但他还能继续向前去，因为基督抓住了他；我们永远不会达到完善，但能往前走，在基督内向前走就是我们整个的人生。斐3：11－13“希望复活……忘记背后的……”，4：4“你们要常喜乐……”。
在基督内生活，也就是在圣神内生活；在复活的喜乐内向前走，这不是说没有困难，而是基督徒已经接受了圣神，经由圣洗天主圣神给了我们。在于保禄悔改后，领受圣洗与圣神，信徒知道天主许下在领洗时给圣神，保禄与主相遇后被带进基督徒的团体，阿纳尼亚给他领洗覆手，领受圣神（宗9：17）。保禄在领受圣洗、圣神后所思这件事，告诉我们在圣神内行走的征兆：
A、圣神使我们认出耶稣是主。唯独在圣神内人能说“耶稣是主”，圣神来主要是启示耶稣的身份。格前12：3“耶稣是主”，这是信徒的信仰告白。
B、领受圣神的信徒，圣神在他身上结果，结一个果实。读这一点时，我们感到奇怪，他用单数（迦5：22－25），因圣神给我们的是爱，放在我们心里。罗5：5“天主的爱把圣神倾注在我们心中了”，，当然爱发挥出来就是仁爱……等。在圣神内生活中的人，就是在爱中生活的人，圣神使我们意识到自己是天主子女的身份，脱离以往奴隶的生活，我们与天主的关系就是父子的关系。在圣神内生活就是发展与天主的父子关系，因圣神带我们进入父、子的爱内，因为圣神本身就是父与子爱的关系。所以在我们内要发挥父子的关系，法律使我们恐惧害怕，圣神从中解放我们，让我们在信德中生活。神父应带领教友活出天主儿女的生活，已不再是奴隶了，是天国的继承人，这是天主在基督内完成的工程，就是在基督内使我们从奴隶到儿女，圣神被派也是为此目标。迦4：1－7是形容基督徒的体验。天主要我们不断体验在我们内的圣神。
C、圣神来为帮助我们的脆弱，如果我们能作好祈祷，是因为圣神的帮助。他使我们呼喊“父啊！”罗8：26－28“圣神扶助我们的软弱……”。我们是基督信徒，圣神使我们有新的生命，新的身份，他在我们内，他替我们祈祷，他使我们爱天主的爱成长，所以我们行善不再依靠自己；听从圣神的引导需我们有冒险的精神，不知圣神带我们去何处。对保禄来说，一个新的人，应生活在基督内、圣神内，新人有新的幅度，是在团体中的人，基督信徒不只是一个人，而是团体中的人，在他的神学内，非常强调教会的幅度，对此他作了许多反思。
六、保禄的教会学
保禄常用教会一词，而四福音用的较少。马尔谷福音没有提，玛窦提了三次，十六章和十八章提到。四福音中词用得少，但内容早已存在。重要的是知保禄说的教会是什么意思，对他来说，教会是天主的教会，是天主召的新的以民，是基督的奥体，是基督的净配，是天上的耶路撒冷，是天主的生活的圣殿和子民。他用了在一定历史条件下的不同词汇形容同一意义。通过这些词汇，他告诉我们教会是什么？在保禄神学里找到几个方面，首先，一切接受福音的人构成一个团体，得救的团体，救恩的团体，在接受天主福音时，成了团体的一部分，因为单凭个人的悔改不够。为团体服务，是保禄的第一经验。基督自己的工程是召集失散的天主子民，宗徒的使命也是，宗徒是由天主圣言所派遣，宗徒的任务是伟大的，是继续召集天主的子民。看保禄被派找教会代表的事，可知教会对保禄来说是他的保证（格前·9：1－2；4：15），宗徒的总任务是在基督内养育教友们，在基督内生育教友，是要经过痛苦才能生育的（迦·4：18－20），宗徒的任务是美丽的，问题是要产生团体，是基督在世的标记，而教会是属于基督的，要作基督的圣事，而人要加入这团体，要有信仰，“借着福音生了你们”，让自己对团体开放，活出信德，而由圣事成为教会的一份子，但对保禄来说光生下团体不够，还要养育团体符合天主的圣意，所以宗徒不能忘记团体，是团体的父母，象母亲不会忘了自己的孩子一样，当司铎就是作一个教育者，要教会团体符合主旨而生活。要知道一位使徒的责任，就要看得撒洛尼人前书二章5－12节，宗徒与他的教会团体是息息相关不能分离的，完全将自己的性命交给团体，不从团体要求报答，只求团体符合主旨（格后·12：14－16）。多想保禄的每个用词，能使司铎热爱自己的团体，犹如父母热爱儿女，这是天主的家庭，天主是父亲，宗徒和信友是天主的儿女，基督是首生者，其他是基督的兄弟姐妹。在家庭中，圣神创造共融，宗徒是为天主之家服务的人。教会对保禄来说是天主的家庭，那时还没有圣殿，没有大教堂，只有小的聚会点，是家庭聚会而不是庞大的机关。所以要学习保禄的教会观，应成为团体的父亲、母亲，借着福音生孩子，帮助他们在福音光照下走路，发展爱的团体，让他们围绕着天父，这就是宗徒的任务，保禄帮助明白教会深奥的意义。
教会的肢体有什么意义？保禄用不同的称呼来说明：罗·1：7天主所钟爱的人，是说教友是天主拣选、召集、钟爱的子女，教友的身份是多么尊贵，不能轻视教友中的任何一个；保禄又称他们为圣徒，基督团体的成员为圣徒，是因为他们分享基督复活的肉体，蒙召成为天主的产业，每一成员属于天主，所以教友不属于某位神父，不能随便支配他们，虽然他们有时有许多毛病、有时会犯罪，但是基督祝圣了他们，司铎应记得他们成圣的圣召（格前·1：1－3），纠正教友团体的过错，但保禄一边指责，一边称赞他们为圣徒。圣的身份从何而来？是从属于天主的身份而来，既然蒙召成圣，我们要帮助他们成圣，“圣”的意义不单指道德的完善，因他们参与天主的圣，因此应作好人作的事，所以宗徒要留意教友们生活中的圣德。
许多小团体内有很大的共融，保禄看到的是小团体，受天主召唤成圣的团体（格前·1：2）。格前16：19－20，所有的弟兄问候你们，“圣吻”是指当时的习惯，这是文化的问题，是友谊的表达，他们在基督内成了弟兄姐妹，加上一个“圣”字，成为一家人，在家庭里，从社会角度看有的是奴隶，有的是主人，在教会里没有阶级，主人与奴隶是平等的，这是人类历史中的最大革命，奴隶变成了主人，相互用“圣吻”，彼此平等。（罗·16：5）“家中的教会”代表整个教会所有的人，在当时，在某人家庭里聚会对这家庭是有危险的，因此初期教会还一齐分担迫害、在生活中互相支持，分担命运，在生活中连带关系，这是一个真正的家庭，对保禄来说这是很深的一个经验，因为是在保禄犹太文化中，以民全是天主子民，原来就是一个民族。在这个团体中，大家蒙召成为圣徒的，教友相互支持，追求圣德。
教会这个词“Ecclesia”有双重意义：（1）指地方教会，是在一个具体的地方存在的教会，这个地方教会是在感恩祭中、祈祷时聚会的团体，象所有的小团体，没有大的组织、结构，没有今日的神职与平信徒的分别，没有阶级分别，要作聚会团体的头目是有危险的。头几位教宗是致命圣人，他们没有象现在的教宗这样的权威，因它是刚诞生的教会。保禄按手在某个教友头上，让他在某个地方教会主持弥撒。（2）是指普世教会，当时教会已分散的较广了。读保禄书信，他有时说地方教会，有时说普世教会。基督死而复活是为所有人。基督的肉躯、圣城、子民都是一个，每个地方教会就是代表整个的教会，所以他能说“致书给格林多的天主的教会”，中国天主教会与西班牙教会是一个，是共融的，我们要下功夫建立共融。保禄用时不管是地方与普世都是一个教会。没有一个地方教会能把自己关闭在自己内。所以宗徒的任务是要使各地方教会共融。对保禄来说，共融就要彼此奉献，要募捐给某一教会，格后8：1－9。最后是基督论的动机，虽穷也可以帮助穷人，因基督本来富有，为我们成为贫困的。
教会蒙召而成为教会。Ecclesia这个词原意是天主所召集的。Ecclesia,是希腊文动词，是召叫的意思，所以在希腊文化中，几个人被召集在一起讨论问题时，这个团体也用这个称号；在教会中召集者是天主，大家均是天主召唤的人，同样在旷野中天主召集十二支派（苏·24）。但希腊人的Ecclesia与保禄的Ecclesia有很大的区别。希腊人聚会的团体没有妇女儿童，保禄的团体中所有的人（包括妇女儿童奴隶）都在，因为每个人从天主领受新的身份，都成为自由人，成为天主的子女，成为弟兄姊妹，用同一字但含义是不同的；天主的教会也不跟犹太人的团体一样。保禄说的Ecclesia指：向天主的召唤作回应的团体。在感恩祭这点表达得最好，这种关系应延伸到社会生活中去，因在弥撒中体验到的兄弟姐妹的关系，远胜于社会上的关系；天主召唤的你、我、他，远超过血缘关系，天主理所当然是教会的头。
通过保禄用的象征，看到教会团体的特征。可知保禄书信中用了旧约的一些图像标记，但他完全超越旧约。以民也用教会一词，表达以民已是天主的子民，他们是从埃及来的。保禄也说我们是真的以色列，在他的思想里，旧约与新约有继续性，迦·6：15-16，罗·11：1－5发挥得更清楚，保禄用的词汇很多是旧约来的。
保禄的教会论的特殊之处就在于耶稣基督，加入以民团体要成为天主子民要受割损，加入新的子民则必须信耶稣基督，必须深入明白基督奥体词汇的意义，可以认识到保禄的教会论。在保禄书信中内含基督论的发展过程，格·12：4－31教会是基督的奥体，最基础的经文中提取教会的特点：教会包括各种不同的神恩，构成一个身体，具有多样性，但又是一个，教会不是一成不变的，多样性是圣神临在的标记，领受各种神恩是为建立共融。格前·12：4－11统一性是多样性的目标。我们的危险是让教友成为完全一样的。格前·12：12，基督是身体，我们是肢体，我们怎样成为一个肢体，由圣洗圣事，圣神将我们移植其内，成为一个身体，属基督的一部分，与基督构成一体，相互间构成一体，格前·12：13表述得很清楚。教会论的几个结果如下：1）我们每个人在教会内是少不了的，无论是什么人都少不了。2）我们相互补充，我们每个人都是肢体，没有人是独立自主不需要别人的，没有人说有我就满足了。个人的圣召，是为建立基督的教会，天主给的恩宠不是上人独占的，而是为大家，我得司铎的圣召是为建立基督的教会，为教友服务。天主把特定的身体放在特定的位置上。3）天主特别光荣脆弱的肢体，天主的圣意是让脆弱的肢体，在教会内得到加倍的注意。这是人不喜欢听的道理（格前·12：24－25），这是天主让教会达致真的共融的方法（格前·12：26－31），以上是保禄从身体开始他的神学反思，我们是基督的身体。
把身体作为团体的比喻早有哲学家用过这例子。保禄用哲学家的方法，但超越了这个方法，我们真的是基督的身体，不仅仅是比喻。“把真理变成文化”并不是本地化，保禄的本地化是把旧约的内容在基督的光照下更明白基督的道理，用可能用的一切来解释基督的真理，用我们的智力，在文化等因素中解释基督的真理，很可惜我们把基督本地化了，变成了文化，而应把文化在基督的光照下，从文化中提取精华解释基督的真理。教父们也这样做了，他们用当时的文化、记号，在基督的光照下作神学反思，进一步明白基督是谁。多玛斯在重新解释亚里斯多德哲学的基础上，解释基督的真理；罗马书里也用了身体（罗·12：4－21）的例子，把我们导向爱德，介绍基督团体怎样生活。基督的身体，表达出教会是基督的仆役，基督是天主的仆役，教会应表达基督的人性，我们是基督的身体，应在历史中活出基督的人性。
哥罗森和厄弗所书信有不同的表达（哥1：18；弗1：22-23；4：15-16）。保禄的基督论进一步向前发展了，保禄让我们认出基督是教会的头，他一面讲基督与我们的不同，另一方面解释基督与我们的共融，基督被立为教会的头，是经由基督的复活，我们是历史中的基督的身体（弗5：23）。在基督与教会之间有合一性，没有人能分开，象一个人不能把头和身体分开，所以教会是基督的圆满，基督是教会的圆满。奥斯定说：“教会是完全的基督”，讲教会就是讲基督，基督是教会的头。在这一点上，面对天主在历史中启示的奥迹，我们的教会不只是普通的机构，人手所建的组织；基督与教会的共融是一个奥迹，基督是教会的头，头是生命的源泉，身体从头接受他的生命。头是权威，在教会内唯独基督下命令，行使权威，教会的一切应归属基督，从教宗到最后一位教友都归属于基督。头要带领身体，头掌握方向，教会应走在基督后，基督爱他的教会，基督滋养教会，带教会走向圆满。我们都是为基督对教会的爱而服务的，对基督的热爱就是对教会的热爱，头在哪里身体也在哪里，基督走向天主的圆满，复活的基督是我们的圆满，所以我们要在信德中成长，在望德、喜悦中成长，所以对我们司铎来说应建立基督的身体——教会（弗·4：1－16）。每个司铎的计划，终身的传教计划，是为了发展我们的圣召，因为头与身体彼此间的合一，教会中应有深层的共融。
教会对保禄来说是新创造，在我们的团体中，新的东西应表达出来；他还用其他的图像来表达，基督与信徒的合一。基督是新郎，教会是净配；教会是天主建立的房屋，基督是基石，我们是天主的合作者，建设这个房屋。保禄也用农业的比喻来讲，教会是田野，大家都在这儿劳作，让田地丰收。由入门圣事进入教会。
保禄讲教会时，提到圣体圣事，是促使教会共融的圣事，教友们聚在一起举行逾越奥迹（格前10：14-22；11：17-34）。写给四分五裂的教会，强调发挥圣体圣事的作用，他用对立方法讲圣体圣事，他发现教会没有活出基督的奥义。在弥撒中，庆祝的应让人看出我们就是我们应庆祝的，我们之间的共融就是，我们与基督间的共融。既应是垂直性的与天主的共融，也应是水平的我们间的共融，纵横表达，正好是十字架的表达。基督与圣父完全共融，基督交付时又拥抱了全世界。他既是儿子，又是全人类的弟兄。弟兄间没有共融，就没有举行好感恩祭，弥撒不只是礼仪行动，而是面向全人类的爱。保禄看到地方教会一方面举祭，一方面不共融时，保禄就用严厉的话斥责他们（格前10：14－22），格前十章十七节是保禄的声称，只有一个饼，我们众人是一个身体。偕同基督让弟兄姊妹们到我们心里来，“众人互称为食粮”（奥斯定的语言），我们是弟兄姊妹的食粮吗？司铎偕同基督成为教友们的食粮，不然就是把司铎当作职业，而非教友的食粮，所以做弥撒是不容易的，应投入，司铎的灵修以弥撒为主，灵修的核心是协同基督，让我们成为教友们的食粮。我们与基督是一个，相互间也是一个。（格前11：17－34）保禄发挥自己领受的传统，提醒一件事，在格城教会中穷教友受到歧视，有钱的轻视穷教友，他发表的概叹，这不是弥撒，你们轻视穷人就是轻视基督自己，是轻视感恩祭。所以我们要经常分辨，自己怎么做弥撒的，讲道理时，是否想到穷人，穷人在你心目中的地位，穷人在基督的宴席上应占有首位。基督提示我们教会在感恩祭中成长。

第三部分 福音神学
A耶稣怎样宣讲天国？
B基督建立教会的特征（基督的教会论）
C福音中讲耶稣基督是谁？（福音的基督论）
《启示宪章》第十七节提取三点：1）基督到世上建立天国。2）召众人归向他。3）启示父，启示自己
一　耶稣和天国
细读对观福音与若望福音有很多的区别。对观福音讲天国很多，而若望福音只用了“两次天国”（尼科德莫；与比拉多的谈话），若望喜欢用“永生”来讲。“永生”与天国实际是一个意思，内容一样。讲耶稣的使命，讲建立“天国”就用对观福音，因它里面天国用的多。“天国”不是耶稣特别用的，这个词早就被用了，其他宗教也用，旧约也有讲的。因为雅威是君王，在犹太主义时代出现的书本中讲天国特别多，比如说，古木兰人的团体提到天国许多次，耶稣来世前有许多人在等待天国。洗者若翰在旷野里就是讲“天国”，洗者的使命是叫人民等待欢迎天国。耶稣宣讲天国是很自然的，比如玛窦福音第三章1－3节，玛窦喜欢用“天国”这个词。在犹太主义时代已用天国，避免用“天主”的名字，宣讲天国不只是耶稣一个人，当时人都在用。
在福音中，我们寻找耶稣“天国”的特征及内容独特之处。应注意几点：在希腊和希伯来语讲“国”比其他的人讲的“国”的范围大得多。Basileia是王国、统治和皇位之意。我们说“国”就是指空间，具体的地方，要用方法进入“天国”。若望第三章重新诞生为进入“天国”，是以水和圣神诞生才能进入天国，天国指天主进入人的世界中来开始统治人类，从世界内用天主的能力改变世界。在这种情况下，天国进入世界来，就好象酵母一样，所以天国以两方面看，即人进入天国，天主进入世界，整个福音都是这两方面。第三方面是“王位”君王的权威、能力、统治、所以讲“天国”就有三个方面的意义。看圣经需分辨它的内容有何意义（继续、完成、新）。
旧约告诉我们雅威是君王，以色列属于雅威，雅威是全世界的王，管理全世界和人民。先知预言雅威要统治全世界，这个预言对以色列很重要，激起了以民的勇气，以民期待雅威来统治他们，依撒意亚先知的安慰书(依·52：6-8)的核心是：“你的天主为王了”是依撒意亚的高峰。我们的福音总括在“你的天主为王了”。所以先知能说宣布和平、正义、仁爱，被称为旧约内的福音，所以要明白耶稣的天国的意义，就要回到旧约来理解。
最先的门徒的信德是对天国的等待培养出的，等待“默西亚的王国”。门徒在等待天主的王国，原来认为耶稣要重建的王国(厄玛乌路上二门徒的希望)，但他们失望了，当他们看见了复活的主四十天之久，生活在他们中还是要等待天国(宗·1：6-7)，门徒们非常固执狭窄，“王国”就是以色列的复兴，那就是默西亚主义。今天的教友们还是怀着默西亚主义生活，就会象厄玛乌的门徒一样失望。比如“非典”希望天主来解决，总是要等待天主按我们的想法来管理世界。以色列子民一直等待天国来临，耶稣的宣讲回应了人民心灵深处的期待，耶稣进入犹太人的文化中开始宣讲天国。
1 宣布天国来临
对观福音是从耶稣宣讲天国开始的(谷1：14-15)，谷把耶稣所有宣讲总括在其中，给人福音的主动者是天主，天国属于天主，所以指天国福音的开始。时期一满，依撒意亚先知所预言的现在在实现了。其圆满指天主开始统治，天主的许诺实现了，以民期待的天国到了，所以在好消息面前以民要选择、回应，人要悔改，信从福音，回过头来面向天主，回到天主身边。悔改指整个存有转向天主，信从福音的好消息，强调的是“圆满”和“临近”。
玛窦用另一方法讲(玛·4：12-17)，他强调“天国临近”，邀请人民悔改，其“临近”指越来越近。路加又用另一方法讲，路·4：12-20虽找不出“天国”两个字，但象征“天国”的征兆都有，依撒意亚先知预言，就是那些征兆讲天国来临。路加四章二十一节说：“今天应验了”，福音里先知预言的完成，听讲道的人今天应验了，不用再等待了，天主已经在我们中间开始统治。
若望不用天国这个字，而讲人类与天主之间的隔阂，用加纳婚宴宣布天国已开始了，耶稣的公开生活是以加纳婚宴开始，若望强调耶稣带来的新，新酒让天主与人的婚姻达到圆满，对若望来说天国已开始了(若·2：11-12)，天国在耶稣和耶稣门徒周围，天国已开始了。进入天国，应经由水与圣神的洗礼。
所以耶稣宣布天国来临，是指天国开始发生效力，要注意这点，福音讲天国是普世性的，天国实现应验先知的预言。天国来到，在耶稣的宣讲、行动中可以看到，基督不只是讲话，也以行动来表明。启示宪章告诉我们这点。所以在福音中看到天国的征兆。
2 天国的征兆
从耶稣的奇迹、征兆看到天主许诺的完成，圣史们不认为奇迹是奇怪的事，因为先知们早就作过，奇迹即使是魔鬼也能作。圣经提醒提防假先知以奇迹吸引人到他那边去。福音作者讲奇迹，是说天主的许诺现在完成。
耶稣治愈病人，人们对其权威表示惊异(谷·1：21-28)，值得注意的是不是奇迹本身，而是耶稣的权威。对犹太人来说，耶稣的权威是个问题。若望福音也有记载“凭什么权威作这事”，这权威正好说明天国已来临，但犹太人不明白，耶稣的权威在谷第二章十节治好瘫子又体现出来了。用这奇迹，耶稣亲自解释权威的来由。耶稣的权威不只是能在治病上用，也在犯罪的形态下也能使用，耶稣高于先知，只有天主能赦罪，他要让人知道，他的权柄是天主的权柄，人们看了奇迹之后，众人大为惊异，光荣天主：“从来没见过这样的事!”耶稣治愈病、赦罪说明他的征兆——天国来临了。
马尔谷说很多奇迹，人的信德能参与天主的能力。当人开放自己，天主的能力就能进入治好人病。玛窦也同样认为：8章5-13节说明天国向所有的人开放着。重要的理由：1)百夫长是外邦人，这外邦人的信德比犹太人更大，说明信德不是以民的专利权，信德的开放形态使天主的全能发生效力，天主的大能被人的信德打开，耶稣说的话非常重要“我从来没遇见过有这样大的信心”。2)外邦人将要被容入天国里，参与天国的宴席，天国是为所有的人开放，以民等待的默西亚只作以民的国王，耶稣是全人类的，是向所有人开放，这对以民的信德和望德上是个很大的革命。耶稣带来的天国向所有人开放，并非限于拣选的人。被拣选的人要被驱逐到外面的黑暗，换句话说，不是以民资格就能得救，信耶稣就有参与天国的能力，耶稣坐在审判者的座位上，决定谁能进天国。相信耶稣基督，得到参与天国的能力。所以马尔谷中的耶稣在纳匝肋没有行奇迹，因那儿的人没有信德(谷·6：5)。
在耶稣的奇迹中，看到新的地方，天国向所有信耶稣基督的人开放，经由信德，欢迎天主的大能进入我们心中来，重要的是信德，奇迹是信德的结果，谷、玛的奇迹讲耶稣的能力进入人以内来发生效力。玛·11：2-6若翰的门徒代表团访问耶稣，若翰在监狱里等待默西亚的来临，再等有威能的天国，相信耶稣，但体验到耶稣的脆弱，觉得自己失败了，若翰反问自己的信仰：“是要等待另一位？”。福音让我们感受到惊奇。看到许诺，反而怀疑。若翰宣告的，与在耶稣身上的许诺的实现，有距离，若翰宣讲审判，但宣讲的“审判”没有在耶稣身上实现，讲的“审判”建基于旧约圣经，没有见耶稣审判(玛·3：1-12)，而耶稣是良善心谦的，所以若翰怀疑耶稣了，因他心中的默西亚是强者、审判者。于是派人去访问耶稣，但耶稣告诉若翰的门徒，依撒意亚先知的预言实现了(玛·11：11)，他说的的确是天国。
为进入天国有两个条件：首先信附耶稣；然后是以猛力夺取天国。(玛·11：6；11：12)。在耶稣的作风中看到新的观点。不是用人的能力建立天国，与比拉多的谈话中可以看出。耶稣是门、是天国的门、走近天国的道路，他是以上主仆人的身份出现的，他不用人的力量和权力，而用上主的话和自己的痛苦来建立，那就是默西亚主义者很难接受耶稣的宣讲，而今日也有很多教友也难接受，而是想等待天主显威能。但爱德的能力带人到另一方向，不是压倒人，而是给人悔改的能力。玛窦形容耶稣的使命是的仆人的使命(玛·11：28-30)，耶稣上主仆人的形象(玛·12：15-21)，耶稣是良善心谦的，耶稣符合依撒意亚的预言，他是上主的仆人。依撒意亚先知给我们打开一个新的门，天主统治是由良善心谦的仆人治理，不是以政治，不是以经济汉，而是以穷人、仆人的形象来统治。天国在耶稣内实现，变成现实。
天主的能力是解放人，使人得自由的能力，明白这一点就是在天国里了，通过仆人的无能为力，天主能力正在发生效力，为了明白这一点，玛·12：22-32记载耶稣治好附魔的人，象征又聋又哑的奴隶，缺少人的基本条件，这奴隶将要被天主的能力解放(不能说不能听就没有理智)。有几点关系到耶稣讲的天国，耶稣能驱魔，犹太人也能驱魔，问题是凭谁的能力和目的所在，有人控告耶稣是仗魔王驱魔，因耶稣驱魔没有受到责备，而因他靠魔王而受责备。耶稣回答是仗赖天主的神，是天主自己的力量，天主的国已经来到你们中间。在路·11：20耶稣没有说仗天主的神，而说“天主的手指驱魔”，路加的“天主的手指”让我们想到出谷纪8章15节旧约的天主，同一位天主在耶稣内用他的能力驱魔，天主的能力在行动。路加告诉我们天主亲自在行动、统治、征服魔鬼的恶势力。世界上魔鬼的王国完了，天主开始统治。
所以天主的国已来临，是在静默中来到，发生效力、行动是看不到的，只有开放心灵，否则看不到(路·17：20-21)。“天主的国已经在你们中间了”，但不是显而易见的，只有信德的眼光才能看见的，我们希望所有人都能看见。天国就象一粒麦子落在地里慢慢发芽。教父们说“一颗树倒下时比整个森林成长时还要惊动人”。树确实在成长，但人觉不到，一颗树倒下时，有很大的声音。天国的威能在静中发生，我们希望轰轰烈烈地来临，感到天主国的能力在附魔者身上发生效力的只有耶稣。
要向耶稣开放(路·8：43-48)才能明白。我们看到46节里“耶稣身上的能力出去”治好病人(相信他的人)。天主的能力随耶稣的人性来到世界上。12年没有看好的病，天主的能力治好她，一切都在默默之中，没有人注意，只能那妇女注意，因她相信。但耶稣对那妇人作了回应“你的信德救了你。”耶稣不要我们注意病和奇迹，而要注意信德(路·8：48)而获得救恩。
耶稣的能力不只是治病，而是救全人类，救恩是平安，代表一个人在天主内找到人的圆满。国泰民安是君王的责任。平安不只是没有战争，希伯来语“平安”指的是人在天主内找到的圆满，这是默西亚的标记（依11）。平安是默世性的，是天主带来的礼物。福音通过种种方法表达天国临近了。
耶稣有权征服死亡，旧约时代人们信雅威能使死人复活，四福音作者都讲述耶稣有复活死人的能力(路·8)。如耶稣复活了纳因城寡妇的儿子和拉匝肋。
通过这些圣史们告诉我们天主的能力在耶稣内。保禄也大大的用了，耶稣从罪恶中解放我们，从王权、疾病、死亡、法律下救出我们。基督在实现父的旨意，因为父派子来是解救全人类，就是从死亡中救我们，使我们获得永生。若·6：37-40用另一方法给同样的讯息，虽然没有用天国，但内容一样，信从基督的人进入天国的生命，天国的生命是永恒的，在基督内天主复活死人的能力体现了，行动了。四福音内奇迹的事迹就告诉我们这一点。耶稣派门徒就用这能力——基督身上天主的能力，在派遣时门徒分享基督的能力。玛·10：1权柄这是Exousia，为希腊文(玛·28：18)，耶稣自己的权力，门徒分享耶稣建立天国的任务，基督通过自己的行为带天国到世界上来，派遣我们使天国继续成长。天国在贫穷、谦逊中成长，这是新的因素，天主的许诺以新的方式实现了。


新约圣经神学(4)

您要打印的文件是：新约圣经神学(4)
打印 打印本文

新约圣经神学(4)

作者：佚名 转贴自：网络 点击数：1363

3 有关天国耶稣讲了什么
比喻：用比喻讲天国推广其意义，这是较复杂的工作，要明白“比喻”是什么？比喻认为是打比方向你讲一个故事，隐喻经常是讲道德准则，而比喻是讲核心，给你主导思想，比喻故事详细衬托中心思想，比喻是从日常生活中提取的，人人都知道的比方，讲天国的奥义，邀请你作个人性的抉择，比喻总是对听众开放。不然的话，会把耶稣的比喻当成道德准则。耶稣的比喻是讲天国，如果耶稣自己解释比喻是展示走向天国的道路，耶稣用的比喻都是简单的日常习惯的事情，符合当时社会上的情况。谷12章恶园户的比喻，这故事在当时是真的发生的事，侨民有园地，园主打发仆人去收租，真的就打死仆人，在园外的主人就派军队讨伐，杀死园户；但天主不作这样的事，天主要宽恕杀死儿子的人，杀死儿子的人像以民，核心是要把天主和世上的主人作一比较，当时的人非常清楚这个比喻；听比喻后怎样理解很重要，不要“听是听，但是听不明白。”不理解讯息，那就是白听比喻讯息(谷·4：10-13)。“听是听，但听不明白”就是尝试的明白接受天主的看法，即使门徒也不明白比喻深度的含义，我们也一样；比喻不是例子，比喻给我们天国新的讯息，谈比喻时，要明白新的讯息在哪里，耶稣有关天国讲了什么？
1天国已经临于世上，且在行动成长
谷·4：26-29，耶稣在讲天国(种子自长的比喻)成长的原理。这比喻真的在实现，天国如一粒种子，天主把种子撒在地里了，种子的生长能力在种子里，耶稣撒的种子正在成长，耶稣撒种的人性虽然脆弱，但撒下的种子在发芽生长，虽然不知它在成长，但比喻要求我们信赖天主。天国在世上的成长是一个不断的过程，不是突然来临，完全来临，是逐步成长起来的，我们要等待天国的成长，时期已满了，天国在成长，我们没有办法决定天国成长的时间，收获的时间是天主定的，所以天国是白白赐给人类的，天主把天国带到世界上了，种子自然会成长，天主决定果实成熟了，会派人收割，这是天主决定的。天国是一恩赐，天国走向我们，给予我们，天国已经在世界上了。这比喻告诉我们要等待天国发芽生长。这比喻的意义在别的比喻也可看到，天国是天主的事，人不能作什么。天国就在现在，就在成长。我们讲道应明白这一点，我们有时认为救恩是人争取来的，我们希望将来美好的世界，天国已在现在成长。我们要帮助教友认识到在世界上寻找天国，天国已在了。有关我们自己也一样，天国在自己内成长了，我们不知道，不知道这一点是把自己关闭在罪恶感中，天主亲自把天国撒在我们心内，在逐步的成长，有一天会明白其中的含义，所以这是信德的问题，不是道德层次的问题，相信上主的话本身内含能力，解释圣经的话在教友心中会象撒种子，会慢慢成长，我们看不见的，这需要我们信赖，但这一点在其他比喻中也有相似的意义，如谷·4：2-9；玛·13：20-30。
2天国在静默与卑微中成长
酵母的比喻(路·13：21)。在犹太地方的人一听都懂，因为家家户户都要发酵，讲这个比喻要我们懂得天国的真理，天国在静默中成长、改变，酵母是小的也是大的，相信天国，就是相信天主能改变一切。我们的世界有天主的能力在其中作改变，复活的德能已在改变世界，我们也许不知道，世界不能改变天国，天国能改变世界，即便我遇到困难，我们也相信天主的能力，“哪里罪恶越多，哪里恩宠也越多”，世界充满罪恶，耶稣不是无知，耶稣看到天主在改变世界，也在改变机构。这件事不是轰轰烈烈的，在不知不觉中发酵在起作用。我们应花时间默观天国的成长，在静默中祈祷，这是司铎们的一项工作，要成为默观者，天主在怎样改变世界与历史，不花时间看世界的东西。人有时对自己感到悲观，有许多地方需要悔改，但领受了多少的恩宠，引起我们改变，我们看不见吗？天主在我们身上的收获应去看看，天国来改变我们整个的一生。
3天国更新我们的人际关系
天主把天国带入世界，耶稣为我们打开了新的人际关系的门，天国来临为治疗人际关系，酵母也应改变我们的人际关系。基督带来新的事物，天国把新的东西带到世界上来，新的生活要求我们每天重新开始，度新的生活。可以看两个比喻：谷·2：18-22“不是健康的人需要医生……”，路·15“荡子”比喻，“亡羊”比喻等，耶稣都是来找罪人而非义人，天国完全是新的，认为到天国是义人的事，作好人，才能进天国，比喻讲的不是这个，耶稣比喻讲的是天国走向罪人，为改变他们，因天国内含能力改变他们，正好是罪人才需要医生，圣子来世为寻找迷失的羊，天父的恩宠是失而复得的，所以世界上的人际关系应彻底改变，应在喜乐中生活，因天国已来了，新的世界开始了，天主的宽恕已提供给罪人们，新郎来了，生活应是幸福的，欢迎天国，就是进入天父的喜乐中。为作到这一点我们应改变，因为天国的新，如果不改变，要吞灭你，“新酒装在新皮囊里”，看谷·2：21-22的奥义，为接受天国我们要彻底改变，尤其在宗教文化里彻底的改变，这是犹太人对基督的问题，这是荡子回头的比喻中长子不接受的问题，不能接受新的东西。据当时的宗教文化和行为，耶稣不能与罪人吃饭，把99只羊放下去找那一只亡羊，是不合情理的，这是人不能明白的。荡子回来为其摆酒席更是不合理的事情；天国不是合理不合理的问题，天国是爱的力量，要更新一切。以法律为中心的文化，不能接受天国；还有一种讲义务权利的文化也不能接受天国的讯息。洗者若翰的文化不能接受天国。这些文化都要改变才能接受天国的讯息。要有新的人际关系，要向天主的慈善开放，向天主的爱开放，不然会认为天主是不公义的天主。犹太人中许多人认为耶稣讲的天国不符合正义，是不公义的，现今也有人认为不公义，生活在权力义务里不能接受天国(玛·20：1-16)雇工的比喻，按人的正义感先来的应得的多些，后来的应该少得一些。天主不按人的情理办事，根据人的正义，才能大的人应走在前头，但天主的慈善不是这样，最后的要成为最先的，天主经由改变人际关系显示他的美好。注意玛·20：1，天国好象一位家主，面对新的人际关系，天主的作法与人的作法不一样，按受天国的新颖，离开旧的观念，旧的文化。犹太人不能接受耶稣带来的天国，因为他们不能丢弃其宗教文化，不能接受好消息，我们也一样不能接受新的事物。
4天国：邀请悔改
天国也把一种分裂带到世界上来，有许多人在天国面前感到愤慨，不能接受，不明白天主的慷慨，所以天国成了分水岭，要么接受要么不接受。有关天主审判的比喻，如麦子与莠子的比喻，分开山羊与绵，但告诉我们目前好人与坏人都受邀请进入天国，有一天天主要分开好、坏，要受到审判，玛·13：24-30莠子的比喻，作者让耶稣说了让莠子一起长的理由(玛·13：38-43)。针对比喻的解释：在天国里，有天主的子女也有仇魔的子女、邪恶的子女，天主召叫所有的人，在天国里两方发生斗争，一起成长，家主的仆人要早点把莠子(邪恶之子)除掉，主人不让他们在时期来临前先作分辨，要等到时期满了主人自己来作一分辨，主人会把好、坏一分为二，那时将要有正义，但仆人没有资格作这件事，伯前说：“我们的时代是天主忍耐的时代”，有一天审判的日子会来，那时只有一个审判者就是天主自己。天主把审判权给了复活的基督。
比喻告诉我们在这时代，我们应作抉择，是选择的时候，现在还来得及悔改，谁听到这比喻就会觉得受到邀请，作一悔改，邀请我们有望德，忍耐，悔改。有望德，有一天天主会来，实行公义。忍耐：因为生活在天主忍耐的时代，我们也应忍耐。悔改：要我们悔改，因为天主要审判世界。我们能听这比喻就能悔改，耶稣门徒听了但不了解这比喻的深度。
(玛·13：47-50)有同样的意义，讲天地终穷时，要把好坏彼此分开，在天使分开之前，先网了很多鱼(好的和坏的)，天主邀请所有的人悔改，所有的人进入天国，没有一个预先被关在门外，但是要坚持天主有一天要审判的。
玛·22：1-14婚宴的比喻，注意第十节无论好人坏人都召集来坐席，国王进来巡视礼服，没有的被走出去；审判发生之前，邀请所有的人，天国是天主慈爱的空间，爱的时候，但天国也是天主审判的空间，我们随时应小心。
玛·25：1-13是最伟大的审判的比喻。天国又如童女迎接新郎，耶稣提醒我们时常警醒，新郎半夜里会来到，有时我们会抱怨他不来，但他会来的，天主的仆人的角色是高呼，提醒人们迎接耶稣基督，不能依靠别人，每人自己作决定，别人不能代替你“醒悟”。目标是指天主降来不分时间，天主子民应常警醒，不醒就不能欢迎天国来到，新郎是为所有的童女而来，问题是有五个愚笨的没有醒悟，不能进入天国，基督要来的时间不是我们定的，所以我们应警醒。司铎应帮助教友醒悟着，要象那半夜的仆人。
玛·25：14-30塔冷通的比喻，每个个人都有一段时间，发挥自己的才能，这一段时间就是天国的时间，主基督给我们一段工作时，我们每个人都要回报，作为仆人要想怎么才能发挥主人给的才能，主人有一天会回来的，他要求我们算帐，那就是审判的时候，“善良的仆人”被欢迎进入主的福乐，他领受塔冷通时，不只是发挥他的才能，而且要他分享主人的福乐；主人回答不忠心的仆人，在天国里只醒悟不够，还要勤奋工作，要我们不但接受，还要结果。在审判时，每个人的恩宠不一样，但都要根据自己领受的回报主人，每人都要得相同的报酬，分享主人的福乐，领五个和领两个的都得享主人的福乐，在天国里只有天主，他是一切中的一切，但审判来临前要做好工作。
十童女和塔冷通的比喻是为门徒特别讲的，为已认识天国来临的人讲的。第三个比喻是面向所有的人讲的(玛·25：31-46)。主人来时，不问怎样用了才能，而是做了什么。
天国为所有人开放，不认识的人也同样，基督也要审判他们，不只是门徒。基督也要审判从来没有听到过他名字的人，凭他们对边缘人作了什么，基督要把好人和坏人分开来，注意三点：首先，32节一切的民族，人子要把他们彼此分开，在天国里，有一时候是全世界所有民族受审判的时候；其次，好人坏人都不认识主基督，做好事坏事都一样，但一切的民族，当他们舍弃穷人时，就是舍弃天主。主基督，让自己成了最小的一个，门徒知道，其他民族不知道，但他们也要受审判，其标准是以他们对穷苦人的态度，按人性的公道来审判，天国是为所有按正义生活的人开放着，即便他们不知道奉侍是基督自己；最后，门徒也好，按正义生活的外帮人也好，都被召进入天国，所以的人受到召唤进入救恩，所有的人都有得救的机会，只要按正义生活，都被召唤成为天国的子民，如果外邦人应按正义生活，那基督徒更不用说更应按正义生活了。所有的人都受到邀请进入天国，注意34节是对不认识天主的人写的。
这三个比喻告诉我们天国是一过程，在这过程中，每个人都要投入，作选择与承诺，在这过程中，天主为每人提供得救的可能性，天国向所有人开放，基督把天国的大门向所有的人打开，每个人都要按天国的正义而生活，单一天接受天国不够，要每天接受，要常醒悟，单认识到不够，要接受它。即使一个人不认识基督，只要按正义行事也能进入天国，反之即使你认识基督但不按正义行事也不能进入天国。(应发挥的三种态度：醒悟、勤奋、正义和爱)
5天国要求“一切”
天国不只是许多价值观中的一个，它是最高的“善”，要求我们聪明、智慧，如果天国是至善的，那其他都是相对的善，不能把天国与其他的善放在一个层次上，健康、生命是善，但不能与天国同日而语。为此保禄能说：为获得天国我把一切视为垃圾。对个人来说，天国是绝对的善，对以民来说也是同样。这就给我们每个人反省的余地，天国放在人面前，你是否去拿。为获得至善，我们做了什么呢？玛·13：44-46宝贝和珍珠的比喻，玛窦强调当人找到宝贝时，“高兴卖掉一切”，当人找寻到宝贝，体验到天国是善时，就卖掉一切，在善面前，卖掉一切不成问题，而不是尽义务和本分。那是很自然的，一点不勉强，问题是我们要发现天国是绝对的善，若望福音讲永生，永生比这些生理上的生命更重要，天国对我来说是绝对的善。那么一旦发现后，就会自然舍弃别的一切，那时基督说的话会更好的明白，寻找天国，其他一切自会加给你。像基督要求听他讲的人，要超越自己。基督在跟每个说，他就在你身边，你是否伸出手，忘记一切，有的作了，有的拒绝了。
(玛·13：51)这一切你们都明白吗？耶稣讲比喻是让人接受天国，门徒勇敢地说：“是”，所以门徒就应成为生活在天国里的人，应接受走向他的天国。“天国门徒的经师”，天国门徒应怎样生活？在生活中活出天主给的天国。
6天国的门徒
天国的门徒就是基督的门徒。路12：32“你们小小羊群……把天国赐给你们。”小小羊群是耶稣门徒团体的图像。他们领受天国是为所有的子民，他们应自由生活，不要害怕，门徒是天国的承继者。因为天父把天国给了他们，他们构成天国团体，他们应活的象天国的生活，在世上活出天国的正义。
玛窦告诉我们门徒应怎样生活，他说外邦人也是天国的承继者，如百夫长的故事。耶稣讲的真福八端就是天国门徒的生活。玛5：1－7：27讲的都是天国门徒的生活，在很长的教训里，耶稣讲天国的门徒应怎样生活。山中圣训与保禄神学相吻合：我们是天国的同承继者，这给我们很大的责任。玛窦把很多耶稣讲的话集合在一起，告诉我们天国子民应怎样生活。
他把人分成三种：（1）犹太人包括法利塞人、经师，（2）税吏(肋未是一税吏) ，（3）外方人。三种人对正义的概念理解的不一样。犹太人的正义就是法律，是否符合法律；税吏的正义就是他们互相间的友谊，他们关闭在自己的团体内，外邦人根据他们的信仰，有他们自己认为的正义。天国承继者讲正义与他们不一样，正义应有另一种生活方式。我们讲正义时，不要涉及罪的问题。天主召唤所有人进入天国。
天国的门徒应有怎样的生活方式？天国的子民应按真福八端去生活。占有天国的人，应成为贫穷的人，作好准备，为义而受迫害。耶稣讲真福八端时，从“有福”开始，活出真福八端的第一个人是耶稣，跟随在他后边的门徒也应活出真福八端，高兴地走在耶稣划出的路上。玛5：13-17，门徒应作世上的光，地上的盐。世界的光是基督自己，门徒因与基督合而为一，也成了世界的光，所以他们的生活应成为世界光明的生活。目标是让人看出门徒的善行，而光荣在天之父。盐让人尝了味，才能光荣在天之父。
天国承继者的身份来自与基督的共融，天主子女的生活5：17－48，三种人就在这里面。20节“除非你们的义德……”法利塞人是严守法律的人。基督是为成全法律，不为是废除。47节是另外两种人。天国承继者的特点是“爱仇人”。玛窦用“你们应是成全的……”（48节）来结束他的训诲。
我们的正义应是圣子自己活出的正义。天父的正义是“降雨给义人也给不义的人”，圣子“为仇人死在十字架上”。我们的正义应超越外帮人与税吏（43节）。天国的承继者应活的象天父的儿子一样。路加“你们应是慈悲的象天父一样”。保禄用不同的字说同样的话“我们要效法天父”。所以天国承继者的义德就是爱的义德，对所有人开放，在天国中不分外邦人、犹太人……，把所有人视为弟兄姐妹，这是真正的革命。天国的义德与个人认为的义德不一样。
每人都有自己的偶像，并有自己崇拜偶像的方法，当时的人也是一样。在当时的宗教中，有三种行为：祈祷、施舍、守斋。今天所有的宗教也有这三种方式，只是形式不同。。施舍在今天有宗教信仰的人中还很普遍；祈祷是宗教必不可少的，但每个宗教都有自己的祈祷方式。守斋为各宗教都有，只是时间、方式有所区别。基督就此三方面讲了天国门徒的生活，天国子民应有他们自己的方式，但基督从来不要求我们祈祷时间更长、守斋更严、施舍更多，只是要求我们用不一样的方式去做。在不一样的方式中，天国就临现了。（玛6：1）我们应在天父面前活出我们信仰，方式当然就不一样了。损献两文钱的寡妇受到耶稣的表扬，天主看人心，不看数量，不看用什么方式，最穷的人也要根据自己的能力施舍，在天主眼中，最少的也是最多的。义德的标准是天主建立的，不是人建立的。
我们不能像外帮人、假善人一样长时间祈祷，他们自以为这样能征服天主，把天主拉到自己一边。玛6：5－15耶稣讲的祈祷为我们打开一扇新门，祈祷的人是向父祈祷，充满依赖，因天父爱自己的子女，儿子不需要征服父亲，让父站在自己一边，因为父亲已经在他一边。所以我们说：“愿你的……天上”，我们的祈祷把我们带入新的人际关系，为弟兄姐妹们祈祷，“求日用粮”是自己、别人都需要的。我们求天主宽恕自己，是为宽恕别人。天国子民的祈祷不能封闭在自己内，应向天主开放，对别人开放。这样的祈祷就是新的，耶稣没有说祈祷要比外帮人多，只是要人方式不同。戴尔都良说：“天主经是福音的总结，好好祈祷就是生活在福音中。”
“守斋”要在天父前守，不在于多（玛6：16-18），玛在讽刺犹太人守斋是在作样子。
基督带来的天国是新的宗教，在这里天主与人的关系也是新的。基督来不是为废除宗教而是给人介绍天主与人的新关系。玛提了一个问题，天国子民与物质财富的关系？面对生活，需要采取什么立场？可能有不同的生活：外邦人为明天的需要忧虑，他们在祈祷时很着急，人都有积财的倾向，为使生活有保障。我们总是为明天忧虑，而基督说天主是你的父，你的生活方式应不一样。耶稣强调“不要为你们的生活……”，信徒应对天主的安排开放自己。耶稣从来没说不要工作，不要为明天作计划，他只说不要焦虑，要我们做自由人，天主会照顾你们。心里没有忧虑，作计划就会看的更清楚。天国子民在财富面前应怎样生活，（6：33节）“你们应先寻求……”。因信徒相信天父在给他天国时，一切都会给他。基督徒的祈祷应为他带来喜乐、信心，只追求天国与义德，其余天父自会按排。
基督徒应分辨，结的果实是否是好的。他要醒悟，因为有假先知要来，应加以分辨，预防假先知，假先知到处都有。司铎的任务要指出假先知，更不要自己做假先知，7：15-24耶稣说“你们要提防假先知……由果实辨别……”，耶稣没说果子越多越好而是好坏。我结了什么果子？假先知也会吸引很多人。宗20：29－32“将凶暴的豺狼……”，常会面对这个问题，要常分辨，这是司铎、教会的本分，就是分辨果子的好坏。真门徒的生命应符合基督的旨意。门徒的一切教训都应建立在基督上，实行天主的旨意，只有在此基础上才能建立天国。在结束时耶稣讲了非常严肃的话，活的是否符合天主子民的身分，天主旨意的承行是天国的表达。你造的房有根基吗？建在沙土上或建在盘石上？你能讲语言，行奇迹，但你可能不是基督的门徒（玛7：21-27）。
天国已经赐给了我们这小小羊群，但在我们具体的生活中要去发展天国。福音给我们讲了，让天国在我们中怎样成长。若望没有发挥这一点，对若望有两件事是重要的：一是信德，相信基督，把自己完全交付，信德不是道理，而是把自己交给基督，走在基督后边，因此最大的罪就是不相信基督。若望告诉我们，为接受天国，应接受基督；奥利振说天国就是基督。经由接受基督，天国进入我们心中。若望强调的第二点就是爱的诫命，要爱人，如基督爱人为人服务一样。在自己内发挥基督的爱，对天父的爱，这种爱是面向所有的人。按若望认为，在信德中同基督一起去爱，就是生活在天国里。天国的门徒生活的应象天主的子女，在我们的生活中让天国成长。
  二、耶稣基督建立教会的特征
   一位神学家这样说：“耶稣宣讲天国,在世界上出现的却是教会”。后来的神学家在这问题后面，提出这样一个问题：“教会是否是基督所要的”，基督是否真的建立教会？基督没有建立今天如此样的教会，因为教会是通过2000年的发展才到了今天，认为基督建立的教会是今天这样庞大的教会，是不太可信的讲法。如果问基督是否要圣体圣事？基督有没有建立感恩祭？我们今天感恩祭的样式不是基督建立的，但圣体圣事确是基督所建立的，虽然仪式可以改变，但感恩祭却是一个。又一问题，基督建立那一种礼仪？礼节是历史演变的产物，但感恩祭是一个；教会也是一样，教会里的许多结构是历史演变得来的，从深度的意义可以看出这是同样一件现实，教会的共融以不同的方法活出来。讲教会不是讲今天看见的情况，而是看基督建立的教会的特征是什么？是他的见证人告诉我们的，从中我们可以肯定三点：
1、基督的一切言行都导向教会的建立。他死在十字架上是为召集四散的天主子民，善牧要把所有的人召集在一个羊栈里，他祈祷为使我们合而为一；他的受苦受难为召集四散的子民。2、基督是新郞，教会是新娘，基督爱他的新娘，两个合成一体。保禄说头与肢体是一个奥体，不能把头与其他部分分开，基督爱他的教会，基督愿教会每天都净化自己，把新娘带到基督面前。3、基督愿意教会每天成长达到圆满，不愿它消失。所以今天讲诸圣相通是指世上朝圣的教会包括在天上的教会中。基督怎样采取行动建立教会：《教会》5号，给我们讲了基督怎样宣讲天国，“基督的小小羊群众就是接受了天国”，“教会就是发芽生长的种子”，“他等待天国的最后成功”。教会就是基督的国度，与基督结合一起进入君王的光荣中。
（一）召唤和信从的回应
福音中基督怎样建立教会。谷1：14-20中以14、15节为出发点，基督宣讲临近的天国，接下去马上就召唤了门徒，“时期已满……跟随我吧。”最初二位门徒的被召有些象亚巴郞的圣召。他们毫天准备，完全是耶稣主动地走了第一步，没有介绍他们是谁，就这样召唤了他们。用这种方法是强调天主完全走出第一步。耶稣召集门徒的行动开始了。耶稣的整个公开生活期间，带着门徒走路，耶稣与门徒之间有生活上的共融，使命上的共融。耶稣召唤他们“跟随我，使你们成为渔人的渔夫”。若望福音中耶稣的公开生活，也是从召唤门徒开始，在加纳婚宴的记述中，可以看到耶稣已同门徒在一起（若2：1-2），“耶稣和门徒也在被请之例”，若2：11－12“他的门徒们就信了他……”，信德是与基督结合的最重要的条件。现在已形成了团体，有母亲（代表旧约），有兄弟（代表新约）。从头到尾，看到耶稣与门徒在一起，他们不会再离开耶稣，只有受苦受难是例外，但耶稣心爱的门徒没有离开，站在十字架下。对圣史们来说，认为门徒与耶稣不能分离，说明耶稣讲的天国不是来世，讲的天国要现世的人应接纳。教会就是接受天国信息的团体，门徒是悔改接受福音的人，他们这些人舍弃一切，跟随了耶稣。他们并不是完美的人，十二门徒中犹大斯出卖了耶稣，他们之间也有权利斗争，在十字架面前他们要逃走，即使在圣神降临后还有同样的困难，教会不是完美的人构成的团体，它是信从耶稣基督接受悔改的人构成的团体。
天国的团体是被召者构成的团体。耶稣走出去，召唤了门徒，不是门徒决定找耶稣，而是基督走出第一步，召唤了他们，在教会内的我们都是被基督召唤的。他走在大街小巷召唤他的羊，善牧叫每一头羊的名字。“不是你们拣选了我……”在这我们看到旧约的继续，拣选以色列的是天主自己，不是民族选择了天主，而是天主选择了民族。基督吸引人，把人召到他身边。耶稣召的人要离开家庭，跟随耶稣。亚巴郎离开一切，跟随上主的话；是基督召唤了他的教会，教会召唤了我们，教会是基督的教会，门徒应以信德回应，由于信德进入了教会，相信就是接受天主的召唤，舍弃一切跟随他，这是一个态度，门徒相信了基督的话，撇下一切跟随了耶稣。他们与基督成了分享生活的团体；门徒是相信基督的人，不是完善的人，他们在跟随耶稣的路上要经过许多考验、危机、困难，他们要一次又一次地对基督表示信从。若6：60－65这段话，许多抱着热忱的人跟随耶稣，但听到生命之粮时离开了耶稣，他们不是真的门徒，当他们不明白时，便离去了。我们只从福音接受明白的，不明白的不接受，这不是信德，信德是无条件地相信。真门徒，把自己完全交付给基督，虽然不明白，所以那十二门徒成了耶稣的真门徒，“主你有生命之言……我们投奔谁呢？我们相信……”。（66-70节）看出真的信德是什么，信德是把自己完全交给基督，真门徒知道基督是永生的源泉，接纳基督的话就是接纳天国，而天国象一粒种子，他在我心中要发芽成长，基督就是这种子，基督有永生的话（68节），因为基督本身就是天主的圣言。信德不是相信几端真理，而是把自己完全交给基督，但我们的信德常是脆弱的，谷9：24“我信请补足我信的不足”。路17：5“请增加我们的信德。”门徒认识到自己信德的不足。因为要为基督冒险，必须有信德。
（二）福音中称呼此团体（教会）所用的名称：
基督没有作大的演讲发挥教会的各种名称，在历史中教会的名称有一演变的过程。应记得，基督生在犹太民族中作为纳匝肋人，他是犹太民族中的一个，他守了法律，受过割损，他化了好多年用圣咏祈祷。我们看到他去会堂，去圣殿，耶稣的目标是更新旧的天主子民。开始相信耶稣的人都是犹太人。当犹太人拒绝接纳他时，他意识到自己的使命超越犹太民族。他给自己门徒团体一些名称：
“小小羊群”：羊群是以色列在旧约中的称呼，相信天主的人称为“羊群”。厄则克耳说默西亚要召集天主的羊群（34：23－25）。25节上主与他们订立平安的盟约。羊群是一个图像，在依40：11看到同样的图像。耶稣对团体的称呼为“小小羊群”，路12：32“小小羊群不要害怕因为天父要把天国赐给你们。”谷14：27“打击牧人羊群四散”。若10：1－29称门徒为羊群。16节“我还有别的羊……”。耶稣的小团体与旧约的团体已不一样，他把他们集中在自己的身边，耶稣的使命是召集他们成为一栈，因牧人只有一个，羊群也只有一个；我们的使命就是达成此目标。为召集羊群，耶稣必须到处去寻找。他的门徒也必须分享他的使命。有许多不同的团体，犹太人的团体、希腊人及罗马人的团体……，善牧要进入每一团体召叫他们共成一栈。复活的主派遣他的门徒去天下各地，召叫所有相信耶稣的人。基督从很小的团体开始，只召集了几个人，他把几个门徒跟自己连接起来，成为渔人的渔夫，使所有的人得救。门徒继承了基督的使命。
在旧约中用“羊群”讲选民，耶稣也用“羊群”讲信友；旧约中讲“盟约”时用“婚姻”的图像表示选民，欧先知发挥这个图像，雅威是新郎，以民是不忠的妻子；耶稣也用了这图像用来表达门徒，门徒是他的新娘，门徒被邀请参加他的婚姻。（谷二：18—20）：在这比喻中，耶稣把门徒比为伴郎，他们分享他的婚姻。
在旧约中有另一图像：把以民比作雅威不忠的土地，新约也有此图像玛15：13；若13。在旧约中以民被比作天主的城市，在新约也把门徒比作新的城市（玛5：14）；旧约中以民被比作光，新约也看到门徒是世界的光的比喻 ；旧约中的以民是盟约的民族，新约的信徒也是盟约的对像；新约是旧约的完成。耶稣喜欢参考旧约作他讲道的材料。有一个深度的图像，耶稣召集门徒组成新的家庭（谷三：31—35），他的家庭是以承行主旨的人所组成的。
所有的图像都在说，耶稣来重建以民的团体，这个团体被称为教会，教会不为人手所建立而是耶稣亲自建立的。继续建立教会的是基督自己，记得这一点，使人有勇气，今天复活的基督继续建立他的教会，我们不能忘记天主对达味作的许诺，“不是你为我建立圣殿，而是我为你建立家庭”，我们只不过是天主的合作者。［玛十六：17--20］，18节我要建立我的教会，奥斯定强调“是在伯多禄的信德上建立教会”，教会是基督给世界的礼物，我们的责任是管理好天主给人类的恩惠，用什么图像都好，重要的是图像内含的真理，教会是天主给人的礼物。“教会”再次出现在［玛十八：15--18］“告诉教会…”教会是天主的工程，因为教会是由听天主召唤，追随召叫的人聚集而成，他们是得救的人的教会；他们应活出天主的恩宠。教会是体验相互宽恕、相互爱的团体，实行宽恕的教会，对罪人是开放的，甚至我们应走出教会寻觅罪人，邀请他们进入救恩的团体中来，天主愿把被社会遗弃的人进入教会；宴席的比喻中，邀请大街小巷的人都来坐席，教会团体对世界开放，耶稣没有建立一个教派，关闭自己，不容纳别人。耶稣时代有很多这样的教派，是关闭性的教会，如古木兰的教派，只限于完善的人加入；基督却相反，召叫罪人，与他们形成团体，为罪人辩护，；路十九：1-9对匝凯的召叫，匝凯是罪人的代表，我们不会召叫他。可耶稣选了他，在这一点耶稣显示给我们他的使命是什么，9—10节“今天救恩来到…人子来为拯救迷失的人”。犹太人看到这些就非常愤慨，“他与罪人一起吃饭”，他与罪人成为一个团体。以民的风俗，两从一起吃饭是友好的象征，是朋友、弟兄。犹太宗教有很多小圈子，界限很清楚，“如果他是先知，应该知道摸他的是谁？”，耶稣派遣我们去世界各地，召叫边缘的人，犹太宗教拒绝的人、排斥的人。耶稣让门徒去召叫路十四：11-14、21，叫社会边缘的人参加宴席，设宴的人是天主，不是人。一切来自天主的祝福，为了让人成长，使人吃饱，基督是天主对全人类的祝福。对犹太人来说，“祝福”是天主的大能赐予人。“祝福饼”是天主借耶稣之手使人们得到饱饫，天主能使众人吃饱。弥撒中，天主给人吃，每人领圣体，大家吃耶稣基督，没有一个人排除在外，每人吃完整的基督。弥撒庆祝的是天上的宴席，求天主祝福祭品，给我们给的是天主自己。我们不能解释玛窦以外的其他圣史没有用“教会”这个词，虽然没有用这个词，但内容却包在其中，不要只看名词，而要看内容。
（三）团体与天主之间的关系：
耶稣讲了天国,许多人认为能说的都说完了，但实际上，人们在等待天国的来临。我们应知道，耶稣的天国新在哪里，应知道在耶稣讲的天国里，他与门徒的关系是怎么样的，耶稣启示给门徒的天父是谁；现在门徒与天父之间有新的关系，天父用新的模式出现在门徒面前，不然的话，我们就会认为耶稣讲的天国与旧约等待的天国没有区别，才能知耶稣讲的是新的信息。犹太主义把天主看作主宰，天主创造万物，天主是生命与死亡的主，这位天主要求人从命，这都是正确的，但耶稣谈到天主的伟大，他也从正面要人应敬畏、朝拜天主，但这教导不是福音的核心，若不看到新的核心我们还是活在旧约时代，今天许多教友、神父们还活在旧约时代。基督给我们带来的好消息，天主是父亲，且是我们的父亲，爱我们的天主，这位天主走出第一步，寻觅我们带回羊栈。犹太人从不讲天主是普遍性的父，他们讲天主是创造者，不讲天主的父性。希腊宗教讲天主是父亲，但他们的父是“赐予恩惠者”；耶稣用另外一种语言讲天主，耶稣给他的团体带来的是天父与人之间新的关系。
福音中耶稣讲“你们的父”，谷用了一次，若用了一次，路用了三次，玛用了十七次，应注意的是耶稣用这个词指门徒的父，他不把这词用在门徒以外的人身上，只对门徒讲话时用。若望用在耶稣复活后说的：“我们升到…你们的父哪里去”，（若二十：17）。这点值得我们记住，我们经由相信耶稣，我们与天主的关系改变了，只有信徒的团体才能用天主经来祈祷，称天主为天父，犹太人或其他宗教不用这种方法祈祷，不称天主为父。在圣咏中犹太人对天主有许多称呼，但他们从不称天主为父，虽然他们求天主象父一样对待他们。
门徒应进入天主与我们的关系，象耶稣与天父间的关系，这个新的关系的有几个特征：
确实地相信我们分享天主的仁慈及恩宠，父的旨意是要所有的人得救，这一种的认识使门徒们在祈祷时有了信心，虽然他们很脆弱。耶稣基督的父是照顾我们的父，因此保禄能说：“天主是为我们的”，因为他是父，始终是为他的孩子们的，孩子们完全信任父，基督徒的生活是活在与父的关系中，在天主前，我们都是小孩子，圣女小德兰在这点上有特别的体验。门徒们有信心，天主会保佑他们、照顾他们，他们什么都不怕（玛十八：10--14）。门徒们与他们的团体，是得救的团体，得天主恩宠的团体，在天之父要他们得救，所以他们抱着信心走在路上。
耶稣提醒我们，天主爱我们，不用焦虑，放心走在路上，天主知道我们需要什么，所以门徒应放心不要焦虑，耶稣不要我们象外邦人一样（玛六：7--8）。耶稣要求门徒看天空的飞鸟，天父养活他们，他们缺少吃的东西，6：32节：“你们的天父晓得你们的需要”。玛要求基督信徒信赖天主，天主是他们的父亲。当时玛窦的教会是在迫害中，所以圣史劝他们在迫害中不要焦虑，不会缺少什么，要抱有信心他们，圣神会教给你们一切（玛十：20）。门徒面对迫害死亡，应与别人不同，门徒不应害怕能杀死肉身而不能再作什么的人。天主是父，给我们生活的勇气与价值，门徒们在许多人面前作新的自由、新的勇气的见证（玛十：26--33）“头发都数过了”，一切都在天主手中，他们不应害怕。
但有时天父让人莫名其妙，父宁肯不给我们考验，也没有让他的独生子避免考验，但他给了子走向考验尽头的勇气。他没让伯多禄免于背主，伯多禄借此学习谦虚，体验自己的无能和脆弱；基督给我们看了一件事，知道伯多禄犯罪，但为他祈祷，“当他回头后要坚强弟兄的信德”，在伯多禄有能力坚固弟兄之前，必须体验自己的脆弱（路22：31-34）。耶稣的祈祷，父答应了，伯多禄回头了，也坚固了弟兄们。对伯多来说，考验必须有，我们也同们有。
救恩是天主白白的恩赐，我们应象小孩子一样从父手里接受一切作为礼物，犹太人认为只要守好法律，就能得到救恩。耶稣说你们要象小孩子一样，伸手接爱救恩。小孩子没有要求来到世界上，什么也没有做，白白地接受了，没有先爱，然后在出生，因父母先爱了他，才来到世上。救恩让我们看到天主先走出一步。
耶稣教我们一种新的祈祷方法，门徒们学习经由祈祷进入与父新的关系，祈祷是天主的恩赐，不是人立了功劳，耶稣教门徒怎样祈祷，超越了旧约时代的祈祷，犹太人喜欢祈祷，每天至少三次，他们会背很长的祷词，背圣咏，但门徒们还是要求耶稣教他们祈祷（路十一：1）。门徒们求什么呢？犹太人会祈祷，门徒也经常去会堂祈祷，为什么还要求耶稣呢？因他们知道若翰怎样教门徒祈祷。每个团体应找到自己的祈祷方式，门徒的要求是：我们的团体应怎样祈祷；主，怎样向父祈祷，你祈祷时与天主有怎样的关系，我们祈祷时应与天主有怎样的的关系。他们的要求超过念经的方式，是一个很深的问题，耶稣的回答更深入。在耶稣的回答中，包含了门徒与父的关系，门徒之间的关系。我们在其中找到了基督门徒生活的规划，在世界上使徒职务的规划。路加比玛窦的天主经短，若望与玛尔谷没有提天主经。内容是一样的。
“父啊”对天主的称呼，路加没有加“我们的”，他觉的没必要，因他用父的意义是绝对的，耶稣面对的天主是绝对性的父，是说我们的祈祷，不进入对天主的信任关系，就不是基督徒的祈祷；应培养信友的信赖，而不是恐惧，“父”这个字应贯彻我们的灵修与传教生活，“父”也表达圣神在我们内祈祷，说“父”不只是向父祈祷，而是在他内祈祷，因有圣神，没有所谓个人性的祈祷，当我们说父时，我们已与基督合而为一，分不开来，把我们与基督联系起来的是天主圣神，所以玛加上了“我们的父”，这个称呼贯彻整个祈祷。在开始祈祷时，先说“父”，然后把心愿望说给天主听。圣女大德兰化两年用“父”这个字祈祷，这一点上祈祷是非常简单的，要体会父与自己的关系，应该看基督作祈祷时，父与子的关系，这祈祷浸透他的一生，直至十字架上。后面的经文都是在说子女对父的感受，祈祷不是让天主站在我一边，而是我们主动到天主一边。最好的注释：若十二：28 “父啊光荣你的名吧”！这是基督完全奉献给父的时辰，即“愿你的名受显扬”，基督团体的目标就是光荣天主的名，聚在一起为光荣赞美天主的团体，基督团体是祈祷的团体。
“愿你的国来临”我们要承诺参与天主的工程，使天国早日临现，天国的来临是天主的恩赐，也需要人的合作，祈祷就是向天主承诺，把愿望付诸实行。基督徒的祈祷不是逃避世界，而是投入建设世界中去。
“愿你是旨意…”就是天国来临，路加无此语。
“日用粮…”不求囤积食粮，也不只求“给我”而是“我们”，我们为别人祈祷，也与别人一起祈祷，这是基督教给的唯一无二的祈祷。在旧约的祈祷文中“报复”的经文很多，新的祈祷不一样，天主愿做所有人的父，天主经是弟兄姐妹团体的祈祷，且建树这团体，我们大家有一连带关系，共同分享。
“宽恕…”基督徒团体是宽恕的团体，在基督内，他们体验到天主的宽恕，体验到自己与天主的和好，也把这和好带给所有的人，玛在后面对此有一大段解释，“不要让我们陷于…”
祈祷的条件：
Ａ。谦逊的去祈祷：在天主面前我们都是贫乏有罪的，不能作为义人去天主前祈祷，自己两手空空（路十八：９―１４）法利塞与税吏的祈祷，基督徒自认为自己比别人好时，不能作好的祈祷。知道天主宽恕我们，应谦逊地祈祷。
Ｂ。应经常祈祷：不是某些时候去作，应有时间就去祈祷，在天主前提醒自己，象小孩子一样，不断地求自己想要的（路十八：１），不要灰心，时常祈祷。
Ｃ。祈祷的基础是天主的仁爱：它不建筑在自己的功劳上，基督邀请我们去祈祷，天主在聆听我们的祈祷时显示出他的美好，当我们祈祷时，天主圣神一定来到我们内（路十一：９－１３），“求就给，找就找到…”天主要给我们他的圣神。司铎应培训教友正确的祈祷，好的祈祷是知道天主一直在听我们。真的祈祷有三个阶段：求、找、敲。三个动词在旧约中早已有了。求天主给我们需要的一切，我们也要去寻找，也要听天主告诉我们到哪里去找，祈祷即寻找天主。“敲”门，就是走向耶稣基督，让他给我们打开智慧之门。
D。祈祷要求我们静下来，不要唠唠叨叨，念许多经，说许多话，要在天主前静静的等待。玛提醒我们在天主前要静下来（玛六：５－８）。
E。祈祷让我们面向未来，想起天主的国与光荣，求圣神降临我心，在脆弱中向天主的光荣祈祷。


新约圣经神学(5)

您要打印的文件是：新约圣经神学(5)
打印 打印本文

新约圣经神学(5)

作者：佚名 转贴自：网络 点击数：1312

（四）门徒的生活：
谁接受了天国，就应过新的生活，按新的规律、法律、盟约去生活。
首先耶稣告诉我们在法律面前应有的态度，耶稣来不是为废除法律而是为成全，他更告诉我们不要被法律束缚，而要自由地按天主的意思去跟随，不要让法律绊住，这是耶稣看到人对法律的解释，作的反应。耶稣要求门徒超越当时的宗教文化（玛十九：１－９），如对休妻的法律的回答，耶稣把自己放在梅瑟以上，因他和梅瑟不一样，对这法律作了新的解释，他禁止离婚，使门徒惊奇，耶稣肯定了婚姻不能分离的性质，不接受梅瑟可以离婚的法律，不接受以民的习惯。耶稣对安息日的看法，犹太人非常重视安息日，不能不守，绝对重要的，耶稣把自己放在放在安息日之上，他把自己放在解释法律的地位上，“人子是安息日的主”（玛二：２３－三：６）。在法律前耶稣是有权威的，即使安息日是犹太人最神圣的法律，耶稣也说人子是安息日的主。保禄说：“基督是法律之主”，若望说：“基督是道路”，对门徒来说，真的道路就是基督，他们不跟随死的法律，而是跟随活的基督。
在福音中，基督要求门徒过爱的生活，旧约中爱已很重要，犹太经师说：“己所不饮，勿施与人”，它包含一切法律，其它一切都是解释这一条法律的。既然犹太主义知道这一点，耶稣的门徒应走的更远；耶稣不但讲爱本身，他也讲父对所有人的爱。新的门徒的团体应怎样去看？要用父对众人的爱去相亲相爱，基督来是为服务人，不是受人服务。门徒每天应重新学习去爱、去服侍，爱没有界限。对观福音有两个地方讲爱，讲的很彻底（谷十：44-45）（路二十二：２４－２７）“争论谁最大…我在你们中间的服侍的”。
若望更讲了爱的诫命，是新的诫命，面对新的一件事，耶稣讲的爱并非指一种友好的关系，这是门徒面对的一个大的问题，门徒要为天主对世界的爱作见证。
天主的爱的特征：Ａ。天主走第一步，主动走向人。Ｂ。白白给的，不求报酬，不求自己的利益，只求所爱的人的利益，爱到牺牲自己，爱是宽恕所有的人。C。爱是普遍的，爱不强加于人，爱让自己成为最小的，让另一位长大。门徒要进入新的爱的规律里去，门徒们总是达不到目标，但应在这观点下生活，所以应不断悔改，应象父一样成全。我们每天应从天主领受爱，并让爱在我们内成长，迪卡尔说“爱内没有分数之分的”，在基督徒的生活中，爱不能提早交卷，如早交了，你就完了，因为爱是要爱到底的，不能提早结束，直到死时才能完成，不能停止爱人，即使到了高龄，也要继续爱，这对每个门徒很重要，对司铎来说更重要，让我们活出爱一直到底。
司铎的生活，一要正确的理解法律，二要过爱的生活，三要终生作主基督的见证，他的生活应让人在他向身上看到基督存在；在福音中基督讲了生活的方方面面，没有一个露掉，如：人应讲实话，但法律许可人对仇敌说慌，但门徒不能依此法律为生活的标准，他们总应是就是，非就非；基督来是为真理作证，门徒也要为真理作证；在财物方面，也要效法基督，要学习分享，学习过贫穷的生活，学会舍弃一切，因为天主是他们唯一的报酬。
对妇女也应有一种新的态度，耶稣怎样维护妇女的尊严，应平等地对待妇女，她们应被爱，她们不能被当作一件东西，（犹太主义视她为丈夫的财物），耶稣却要我们平等看待她们。保禄说：“在基督内不分男人、女人”；但男性、女性在基督团体内都有自己的圣召，有自己的本分；在基督内是同样的人，耶稣怎样维护了一位犯罪的妇女，撒玛利亚的妇女成了第一位传教士，基督把妇女的地位抬高了，门徒也应学习爱妇女，尊重她们。
耶稣带来的革命，提高了小孩子的地位，在犹太人的社会中小孩子的地位没人注视，不达到一定的年龄，他们在家庭中是没有地位的。耶稣把小孩子放在中央说：天国属于小孩子。
耶稣教训门徒要勤奋工作，叫天主给我们的恩宠结果实。耶稣教门徒对政治权威怎样面对，耶稣不要权威，要让人活的自由，维护社会上的弱小者，对穷人化时间让他们吃饱，（谷六：34）“看见一大群人象没有牧人的羊，教训他们很多事”。耶稣基督的门徒不生活在社会的外面，他们应学会用不同的方式生活在世界上中间，耶稣不带他们离开社会，但教给他们用新的方式去面对一切，用世界上提供的所有方式，用基督的方法使用他们，为别人服务，门徒们是生活在不同的文化中，但要为基督作见证。耶稣的门徒用一种不同的方式生活，门徒的团体与在世界上与其它的团体不一样，他们是天国的团体，这个团体在世界上，在人类中为天国作见证。圣经一步一步地告诉我们，怎样在世界上作见证，因基督复活后，天国就是基督，他派遣门徒去世界各地宣讲基督的死亡、复活。保禄宣讲的中心：耶稣的死亡、复活；宗徒大事录也是如此，奥利振说：“天国就是耶稣基督”。在复活的基督内，天主的大能得到了彰显。宗徒们的宣讲以死而复活的基督为中心。
（五） 派遣宗徒：
基督要让他的工程得以继续下去？在门徒团体内天国来了就算完成了？有人主张，宗徒们等天国来临，可当时天地没有终穷，他们就组织人去传教，如天国终穷马上来了，他们就不会传教了。默示体裁的文学中说，天国来临是突然的。耶稣是有意识的选择门徒去传教吗？是的，他并没有以召叫门徒为满足，为了传教而培育了他们，跟随耶稣这件事，内含传福音。
我们看到耶稣召叫他们，让他们成为“渔人的渔夫”（谷一：1--17），对马尔谷来说“海”象征罪恶，所以耶稣一开始就从海边救出自己的门徒，也希望他们从海里救人，“鱼”象征人，默示录说：天国来临时，没有“海”了，就是没有罪恶，人生活在光荣中。伯多禄被召唤的圣经中“成为渔人的渔夫”（路五：10），耶稣对西满说不要害怕，你要成为捕人的渔夫。耶稣从一开始就让门徒同他一起解放人，人被罪恶的势力绊住了，耶稣让他们从罪恶中解放出来；圣经中有耶稣派遣门徒的章节（谷三：13--19），福音的作者不愿除掉犹大斯的名字，这说明圣经的真实性，14—15节耶稣选定了十二个，要门徒宣讲他宣讲的讯息，他把十二人与自己的使命连在一起（玛十：1--8）。耶稣的目标是召集所有的人，迷失的羊也要召来（路9：1-6；10：1--4）。“庄稼多…”派遣在基督复活后达到高峰，复活的基督派遣他们到世界各地去，在复活前早就说的，不是突然的。
耶稣为什么派遣门徒？我们看到耶稣给了他们驱魔的权柄及自己有的使命，召唤他们，派遣他们，邀请人悔改，让众人作他的门徒。门徒的使命是让人成为基督的门徒。今天基督还在派遣我们，让人悔改成为基督的门徒。基督给了我们训诲为完成他的使命，他派遣门徒正象自己被派到世界上来一样，谦逊、卑微，不只在物质方面，而是从各方面都是这样（玛十：9--10）“不带金银…”，我们的被派遣是在脆弱的肉身内，正象降生的主，降生在马槽，没有枕首之地，他来见证天父的慈爱。金口若望默想时说：“宁肯他派遣我象一条狼而不象羊”，但耶稣不是这样被派遣，他是羔羊，我们也要象羊。耶稣受到迫害，我们也应有心理准备，受迫害、受鞭打。去解放别人是很危险的事，世界不喜欢自由，世界喜欢人属于他们，如给仆人自由，主人与仆人会发生矛盾。耶稣也告诉门徒在世会遇到困难。应小心统治世界上的恶势力，讲真理时遇到困难，耶稣只作了一个许诺，圣神来帮助你，在君王、会堂前圣神会帮助你，藉圣神的能力作我的见证人，基督给我们圣神，能为他的复活，天国作见证（玛十：17--24）“说话的不是你们，而是你们父的圣神…”，（若十五：26--27）“圣神作证，你们也要作证”（宗一：8）“当圣神降临后，你们要在…作证”。
三．福音中讲的耶稣基督
（一）人们认为耶稣是谁？
这问题是耶稣自己向门徒们提出的（玛八：27--30）。四福音都在回答这个问题，耶稣是谁。
1．木匠的儿子
这是众所周知的，耶稣是木匠的儿子，玛利亚的儿子，所有认识他的人都很清楚，三十年间没人看到他有什么特殊的地方。宗徒们也称“发现纳匝肋的耶稣”；“纳匝肋能有什么好事”犹太人这样说。这是困难的原因，人们很难接受耶稣真的身份（若六：42），所有认识耶稣的人，当然的认为他只不过是若瑟的儿子。耶稣在世时，受难、复活后几年人们没有怀疑过他的人性，他要象其他人一样学习，从小孩子长成大人（路二：50--52）。（耶稣人性的问题，在神学的历史中发生一些问题。某些异端在肯定耶稣的天主性时，否认了耶稣的人性，如幻像论。后有一体论：人性消失了，只有天主性。今天有提高耶稣人性的讨论，主要的是要肯定一般人的人性，想在耶稣身上找到人性的楷模，所以他们强调耶稣的人性。另一种人则认为耶稣死在十字架上，天主死了。想找一个完善的人，他们可以随便支配，耶稣成了伦理性的楷模。我们的信德随时都在受到威胁。）
2．来自天主的导师：
在耶稣公开生活的三年间，众人都称他为“拉比”，但他们并不信任他（若三：1--3）。法利塞人的首领也承认耶稣是从天而来的导师，尼阁得目夜访“从天主来的导师”，当有一天耶稣讲道时，他也离开了耶稣；承认耶稣是导师，但不知耶稣是天主。
3.是默西亚：
撒玛利亚妇女承认耶稣是默西亚，但她的名声不好，宗教是邪教，但她能向真理开放，可以接受真理。离开耶稣跑到村里，向人说她找到了默西亚（若四：28--29），撒玛利亚人因这妇女的见证，信从了耶稣，知耶稣是默西亚（4：42）。承认耶稣是从天主来的，天主完成了自己的许诺。在撒玛利亚妇女说的名称中，真的意恩不能知道。对福音作者来说，非常清楚，他用“默西亚”这字时，内容更深刻、更广泛，当时妇女及其他人，至少想到耶稣来自天主，在完成天主的许诺。
4.先知：
许多犹太人认为耶稣是先知，这不稀奇，因以色列曾有许多先知，多一个少一个，没有大不了的。有人更进一步认为耶稣是先知中的先知，是天主为末世许下的先知，（申十八：14-17）“兴起一位象我一样的先知”。犹太人在等待梅瑟预言的完成，有先知要来，他们的等待在若翰的问题中看出来，他们问若翰他是否是？若翰回答他们不是“默西亚”，派这些人到耶稣跟前。这是若翰作的第一个见证（若1：19—28）。以民等待什么，默西亚是基督，厄里亚是先知。默西亚是末世要来的，默西亚来世界就完了。厄里亚不仅是先知，他被提升天到末世还要再来，是末世性的先知。耶稣显圣容时，一边是梅瑟，一边是厄里亚。这位先知是梅瑟预言的完成，他要取代梅瑟的地位，那位先知要领导天主的子民。许多犹太人相信耶稣为末世的先知，所以他们要立他为他们的君王（若六：14--15），但耶稣拒绝作他们心目中的王，最后他们抛弃了耶稣，他们不接受天主的话，最后钉死了耶稣。6章许多门徒离开了耶稣，他们不能接受上主的话。这问题在耶稣的家庭中也引起了矛盾，家人与耶稣保持距离，（若七：5 ）“原来他的家庭也不相信他 ”。在加纳婚宴中，耶稣参加婚宴，后来他的家人认为耶稣的头脑不清楚（谷三：20--21）“他疯了”31—35节，“谁是我们的母亲…”。我们头脑里只想耶稣的胜利的道路。其实耶稣常是矛盾的中心，不看这个矛盾，就不会认识耶稣，因耶稣引起的争论，不只在家庭中，也在群众中发生，群众在问耶稣是谁，耶稣成了许多人反对的记号（若七：40--52）。我们会忘记，使人纷争的问题是耶稣是谁？耶稣是谁的问题一直在继续，这也是四福音作者写作的原因。人们自以为认识耶稣了，其实没有一个人完全认识耶稣，事实上我们并不认识耶稣。如果有人说，他以识耶稣，不要相信，要继续下功夫去认识。
5.迷信人的回答：
有许多迷信的人，黑落德算一个，他人跟他说耶稣时，他认为是“若翰复活了”，当时传说洗者若翰复活了，他相信轮回，他杀死了若翰，看到耶稣所做的，认为若翰轮回了，他想见见耶稣。所以比拉多把耶稣送到他那里。用他们的想象力，认为耶稣是轮回的洗者若翰。
6.撒殚的回答：
撒殚也作了回答，他的回答是所有回答中最聪明、最正确的，神学家们不愿反思撒殚的回答。（谷1：23-24）“我们与你无干…”，“你是天主的圣者”，这个回答有一天伯多禄要作出同样的回答。撒殚作此回答时，耶稣拒绝了，他不愿接受撒殚作的见证，他要做贫穷的默西亚，不做撒殚要他做的光荣的默西亚。有一天伯多禄要建议耶稣作同样的默西亚，被耶稣责斥为撒殚。这是撒殚的诡计，从真理开始，玩弄真理，从里面结出坏的果实。耶稣在旷野里受诱惑，撒殚提出了同样的问题。玛4：3、6：“你若是天主子…”耶稣要严厉责斥、拒绝。单认识耶稣是谁还不够，在信德中把自己完全的交付耶稣才是真的信德。撒殚认识耶稣，但不愿跟随耶稣，所以它没有信德。雅各伯认为：“撒殚知道耶稣是谁，但不愿跟随耶稣”，撒殚要制服耶稣，让耶稣听它的话。这些回答中，公认的是耶稣是一个人，纳匝肋人耶稣是谁？面对的不是神话，而是历史中具体的人，但这个人总是超越人的掌握，不能回答他究竟是谁。
（二）门徒的回答
门徒第一次接触耶稣时说的话，我们会很奇怪，只要能明白福音作者的心情，因他们关心的是耶稣是谁。
1.他们所寻找的那一位
门徒们早在寻找默西亚，根据若望福音耶稣的门徒中有两位是洗者若翰的门徒，他们知道若翰的来临，末世便开始了。若翰没有让他们留在自己身边，派他们到耶稣跟前。若翰看见耶稣走过时，指出他来，让自己的门徒跟随他，耶稣与门徒的对话（若1：35--39），门徒对耶稣的看法有一进程。若翰“天主的羔羊”，这是对上主仆人的称呼（依四三）。门徒们称耶稣为“拉比”，承信耶稣是一位师傅，他们离开一位老师去跟随另一位老师，他们以前不认识耶稣，经洗者若翰介绍认识了耶稣，若翰为耶稣作了见证，把门徒带向耶稣。若翰不承认自己是默西亚，把门徒派向耶稣。这两位门徒跟耶稣一起住下了，体验耶稣的生活，“住下来”。（若1：40--42）：看到对耶稣认识的过程，“天主的羔羊”“老师”“默西亚”，默西亚是希伯来文，若望的读者不懂，所以解释为基督（希腊文）；安德肋说：“我们找到了默西亚”，说明他们一直在找，现在找到了，默西亚就是耶稣，42节遂领他到耶稣跟前，然后44节斐理伯找到纳塔乃尔说：“梅瑟记载的，先知所预言的我们找到了，就纳匝肋的耶稣”。他们还不知道耶稣的降生奥迹，知道的话就不会说“就是若瑟的儿子”。在若望福音的序言中“圣言成了血肉，居住在我们中间，世人却不认识他”，以为他是普通人的儿子。46节刚好证明耶稣的人性，耶稣与纳塔乃尔讲话，纳塔乃尔给了回应。49节“拉比，你是天主子，以色列的君王”给耶稣的三个称呼。这句话表明，他们一步步认识耶稣是谁，表达他们对耶稣的信仰。以后宗徒的信仰要解释这点，宗徒的一生要深入到他们的信仰中去，这句话在三、四百年后教会才深入地解释了这句话“天主子，以色列的君王”。可以肯定，门徒们一直在寻找默西亚，在耶稣身上看到了默西亚，盼望他解救以色列子民，寄托了他们所有的希望，耶稣将要实践天主的许诺，更新以民。至少在厄玛乌两门徒的谈话中我们可知道他们所等待的默西亚是怎样的，（路二四：19--24），这点也能从载伯德的两儿子中能看出他们等待什么（谷十：35-45）。门徒们真的相信耶稣要重建以色列王室，政治上的默西亚，宗教性的默西亚，的确他们不知道天主派遣来的默西亚是怎样的，要有深度的认识，必须要有天主的启示。
2.门徒们的宣信
门徒们已有了一种知觉，他们要用话表达出来，福音作者要用逐步的方法，让我们看到他们信仰的进程（谷八：29--30）。“你们说我是谁”？伯多说：“你是默西亚”，但耶稣命令他们守缄默，严禁他们向任何人谈起他，因为耶稣不愿让人误会默西亚的概念，人们等待的是政治性的默西亚，领导革命的默西亚。历史上，已出现一些从罗马人手中解放以民的人物。伯多禄的伟大，就是于他绝对表达他的信德，耶稣就是默西亚。从（玛十六：15--20）看到伯多禄的回答有一个进程，“默西亚，永生天主之子”。在旧约认为默西亚是天主的义子，但这里有更深的意义，伯多禄的回答表明耶稣天主子的地位；后来信德的发展，最初的大公会议定义：耶稣是两性一位，天主的圣子。伯多禄的话是天主启示他让他说的，基督的身份只有天主知道，不是人的理性能达到的。如耶稣受洗时天父启示了耶稣的身份；显圣容时父也为耶稣作证，整个若望福音就是父给子作证。为认识耶稣是谁，我们需要天主的启示，仅凭理性我们不能深入明白耶稣是谁；即便天父启示了耶稣是谁，人也不一定全明白，正像伯多禄用人的方法进行思考，只是在他的文化中去明白这句话。伯多禄不明白默西亚新的意义，在宣信后，看到伯多禄进一步的回应（谷八：31--33）（玛十六：23，24）。有时我们把伯多禄美化，其实他没有明白，因伯多禄体会的是人的事，不是天主的事，按人的看法默西亚不应受苦、受死。从他的回答，看到他被关在他自己的文化里面，走不出来（若十二：32--36）。想象伯多禄内心的斗争：“我们从法律上知道默西亚不会死…”伯多内心的斗争是信仰的斗争，一方面他得到启示耶稣是默西亚，另一方面他也相信法律上说的默西亚永远不死，可耶稣偏要去死；现在耶稣让他进入大的内心斗争中去，耶稣一方面接受伯多禄的信仰宣告，一方面又责斥他退到后面去；伯多禄接受了新酒，但皮囊是旧的，只有他领受圣神后才知信仰的内容，才能明白他作的信仰告白的意义，到达圆满的真理里。我们有时也有信仰的斗争，我们应谦虚，知道自己不能完全了解耶稣基督，同时也知道我们领受了天主的启示，开始明白耶稣是谁，应继续寻找。认识耶稣对门徒来说是大的喜悦，为我们也是同样，保禄认为“认识耶稣是至宝，舍弃一切为获得它”，耶稣说天国像一个宝贝，应放弃一切去追求（路十：21—24）。我们认识耶稣是天主的圣子，是有福的，这是父的启示。父的大的启示，把圣子派到世界上来，在旧约时代，没有人会想到这一点，耶稣比犹太人等待的默西亚超过不止万倍，他是天主的独生子，他是纳匝肋的耶稣，这是天父给门徒的启示，作为基督信徒，应快乐地感谢天主给我们的启示：耶稣是天主子。
（三）耶稣自己说他是谁？
耶稣已经给了我们回答，“来，看看吧！”，他没有说我是谁，他的回答是经由他的一生来做的，正因为耶稣没有对此作大的演讲，须通过福音来作了解。
1.他开始完全像人一样，生活在纳匝肋，他是一学徒，要学习一切，他会累，他需要休息 ，睡觉、吃饭，他也会生气，他也改变主意，他讲话时也引用旧约，（他引用的旧约我们有的找不到，是否因经卷失传，我们不清楚。如谷二：26中“厄贝亚塔尔司祭”，在旧约中撒上二一：2—6则是阿西默肋客，到底是谁，应该是后者）这说明耶稣是人，他走的路是一般人的路，他的认识也是在当时文化中的认识，有人的认识，他是人类中的一员。四福音中时时处处可以看到。
2.他与父的关系与别人同父的关系是不一样的。在他的生活言行中，显示出他与父的关系与别人与父的关系不一样，他叫我们知道他来自天主，他的权威是天主的权威，他的一生依靠圣父而生活，执行父的工程，所以犹太人控告他亵渎天主。通过他的奇迹、行动、言行，让人看到他是天主的圣子，四福音都是为回答“耶稣是谁”而写成的，他们的回答是“纳匝肋人耶稣是天主子”。玛尔谷福音的开始就用了“天主子耶稣基督福音的开始”一句话，结束时他又借百夫长的口说：“这人真是天主子”（谷十五：39）；百夫长的话就是宗徒们的信仰宣誓，一面是天主子，一面是人，中间是“是”，不能把“人”除掉，否则相信的是神话，除去了天主子，就是搞社会学了。（若二十：30，31）“…是为叫你们信耶稣是真天主子”这是若望写福音的目的。
在人的面前，怎么称呼耶稣？福音中耶稣自称是“人子”，这称呼在福音中出现了八十次，有两次可能不是耶稣的自称，其它人从来不称他为人子，别人称呼他为“拉比”等；在旧约时代，达七：13“看见一位相似人子者…”则：也用了人子。耶稣肯定自己的人性，同时又让人向他的天主性开放。耶稣既是人，又是天主子。教父们对此下了许多功夫：“坚持耶稣不是真人，我们还没有得到救恩；同样，耶稣不是真天主，我们也没有得救；只因天主子取了人性，我们才得救赎；耶稣取了肉身，经由他的十字架，让人进入永远的生命。”在耶稣身上旧约用崭新的方法完成了。


教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活

您要打印的文件是：教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活
打印 打印本文

教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活

作者：佚名 转贴自：网络 点击数：1037

教宗本笃十六世五月二十二日上午在梵蒂冈保禄六世大厅接见大约一千五百位全球男女修会总会长，并向他们发表重要的修会生活指示。这些来自全球各地的修会总会长们从本月二十三日起，将在罗马召开他们的年度大会。教宗请他们特别向每位处在困难中的会士修女表达他最深的关怀之情，不论是年老病弱的，或是处在孤独危机中的，或是感到迷失的。

教宗说：当长上者的「权威的服务要求不断的临在团体中，能够激励同道的心火，提出建议，提醒度献身生活的理由目的，帮助会中兄弟姐妹忠信地度符合圣召的生活。这样的工作经常要肩负十字架，有时甚至感到孤独寂寞，因此需要具有很深的责任感，慷慨地精神和忘我的态度。」

教宗指出：「你们蒙召叫，在这危机四伏的艰困时代来支持和引导你们的兄弟姐妹。今天，会士修女有任务为天主的临在世界中作证，这个世界越来越迷失方向，越来越混乱，模糊不清的色彩取代了清新明显的颜色。有能力以信德的眼光正视这个时代，这意味着有能力以被钉死在十字架上又复活的耶稣基督的眼光来看人、世界和历史。今天的人在经验论观念和狭窄的技术至上论的狭缝中前行，惟有被钉死在十字架上又复活的基督是唯一能够引导人类世界历史的一颗明星。」

教宗清楚地指出：「最近几年来，人们知道以更具有福音精神、教会精神和使徒精神观念来了解献身的生活。但我们不能忽略修会的某些具体选择没有把基督真正和赋予生命的圣容带给世界。的确，世俗的文化已经侵入不少献身者的心智中，这些献身者以为俗化的文化是进入现代思想的门径，是与当代世界接轨的方式。结果是献身生活遭到庸俗、资产和消费主义思想的埋伏。」

教宗警告：「福音提醒我们只有两条路可以选择：一条是通向生命的窄路，另一条是通向沉沦的大道。真正的选择永远是借着服从信德来接纳天主，或是拒绝天主。上主所要的是自由不受约束的人，他们能够为了他而放弃一切。因此，在个人和团体层面都需要做勇敢的抉择。」

教宗向全球男女修会总会长强调：「归属于基督意味着被他的爱火所燃烧，被基督的美丽光华所改变，把微小的我作为馨香的祭品奉献给他，为他伟大地临在我们这个时代作证。基督度的是守贞、贫穷和服从的生活，归属于基督意味着跟随他的道路，为的是使世界相信并因此而得救。」

关于守贞生活，教宗说：「为能完全属于上主，度献身生活的人选择独身守贞的生活方式。这种献身守贞生活不能用这个世界的逻辑来描写，这是基督信仰的矛盾中最不讲理的，但不是每个人都得到了解和度这种生活的恩典。度守贞的生活也意味着放弃彰现自己的需要，度一种简朴有节制的生活方式。修会人士也应该以选择他们的服饰来显示他们的生活方式，他们的服饰应该简朴，作为贫穷的标志。只有这样才能毫无保留地跟随基督。」

担任修会总会长的人是一个修会内部最高的权威，这种权威是一种服务。教宗说：「担任总会长的人的担子，只有在献身者都知道重新发现他们所宣发的服从圣愿的价值时，才会变得甘饴的，圣祖亚巴郎和耶稣基督都是他们最好的典范榜样。」

最后，教宗强调：「度献身生活的会士修女都蒙召在世上成为福音可信和光明的标志，他们不能迎合世俗的观念，但要不断地改变自己，更新自己的使命任务，以便能够分辨天主的圣意，分辨什么是好的，是完美的，是基督所喜爱的。」


保禄致哥罗森人书 基督是万物的首生者

您要打印的文件是：保禄致哥罗森人书 基督是万物的首生者
打印 打印本文

保禄致哥罗森人书 基督是万物的首生者

作者：吕渔亭 转贴自：教友生活周刊 点击数：1117

保禄说了上面那些鼓励语以后，现在要进入书信的正题了，即他之所以属这封书信的真正目的。

我们在引言中已说过，当年的哥罗森教会面临着某种信仰危机。而危机泰半是由所谓「真知论」的哲学思想所引起的。真知论即诺斯底士论（Gnosticism）。真知派主张善恶二元论，精神极端善，物质则极端恶，且物质如精神一样，从永远就已存在，世界及肉体均由物质所造成的。这样一来，天主从无中造生万物的信仰，不但开始动摇，最后甚至连耶稣基督乃真神真人的真理也将保不住。因为信徒们相信耶稣为了救赎人类，甘愿取了卑贱的人体，最后终于活活被钉在十字架上而死。但真知论者则坚持基督其实非其人，祂的肉体只是一种「幻像或幽灵」而已。其所以如此主张，只因真知论者认为物质世界绝对恶，肉体既属于物质，因此耶稣的肉体也必然绝对恶。这种想法的结论只有一个，那就是或者耶稣非真神，或者祂是真神，但祂所呈现在世人面前的人体，只是一种非实在的幽灵而已。以上这两种说法当然不能被教会所接受。

下面是保禄反驳这种异端邪说的理由：「祂是不可见的天主的肖像，是一切受造物的首生者，因为在天上和地上的一切，可见的与不可见的，或是上座者，或是统治者，或是领导者，或是掌权者，都是在祂内造成的；一切都是借着祂，并为了祂而受造的。祂在万有之先就有，万有都赖祂而存在。」（哥一15-17）

我们不厌其烦地抄录了这一大段书信，因为它对耶稣基督真神真人的信德道理，实在说得太好了，学者们都说这是一段最美最完整的基督论，它把基督的真实面目呈现我们眼前了。

首先，保禄称基督是不可见的天主的肖像。在希腊原文中，肖像这个字有代表、显示、呈现等意。保禄自己在希伯来书中，也曾称基督为「天主光荣的反映，是天主本体的真像」（希一３）。圣史若望称基督为圣言，有点像老子所言的「道」。但无论怎样称呼祂，耶稣基督就是天父的肖像及化身，祂就是一位有天主性及人性的至尊上主。今日（写稿之日）适逢耶稣受难日，弥撒后，跪在祭台上的那尊苦像前，见祂头戴茨冠，全身是血，祂本是天主子，可以在天上享福，但为了爱我们，甘愿下凡被钉死在十字架上。这种大爱，我们又如何能报答于万一！

接着保禄说基督是一切受造物的首生者，牧灵圣经更译为受造物中的「头胎」。但头胎也好，首生者也好，这种称呼很容易令人误解，认为耶稣只不过是「第一位」受造的人，或在天主的受造物中，祂只是最先出现而已，两者当然均非保禄之原意。无论希伯来文或希腊文，这个所谓「首生者」的字（Prototokos），与时间先后本无多大关。对犹太人来说，首生者或头胎或长子等称呼，往往只是一种「荣誉」，表示某某对你特别喜爱罢了。在出谷记中，由于上主特别喜爱以色列，因此一心想把他们从埃及救出来，祂才告诉梅瑟去对法郎王说：「上主这样说：以色列是我的长子」。（出四22），这表示因为天主钟爱以色列，才在万民中特别拣选了这个民族了，别无所谓长子次子的分别。

再者，首生者对犹太人来说，更是对弥赛亚的一种尊称，如天主曾藉达味圣王之口如此称赞弥赛亚道：「我也要立祂为首生子，祂高出世上的所有君王；我同祂永远保持我的慈爱，我同祂立的约，永不得破坏！」（咏八九28-29）我们不难看出，首生者这个名称，在这里只指弥赛亚的崇高地位，与出生先后之时序或大小无关。因此保禄称耶稣基督为一切受造物的首生者或头胎，只强调天主圣子的那种特殊地位及荣耀，天父赐与祂的地位是至上的、唯一的、无人能比的！

保禄接下来的那几句话更需要说明：他说凡可见的与不可见的，或是上座者、或是统治者、或是领导者、或是掌权者，都是在祂内造成的。这些人究竟指谁？原本犹太人相信天使，而且把天使分成上座者、统治者等等不同的等级。真知论者也认为天使有存在的必要，且因为天使均属精神体，因此天使都是善的。真知论认为耶稣基督也只是一位天使，虽然是属于一位高级的天使。保禄当然不同意这种说法，他在上面的这番话，似乎在对真知论者说：「你们重视天使，且把耶稣列入天使的行列中，但我告诉你们，这位你们只视为天使的耶稣，其实是天使的造生者，所有天使不管是高级的上座者或统治者，都是由祂而造成的。天使既由祂所造，祂自己又如何只是一位天使？」

实际上，不只天使由耶稣所造，其它一切万物也是为了祂而造生的，而且必须借着祂才能生存，祂是一位「在万有之前就有，万有都得借着祂而存在」的真天主。（哥一17）


抄“路加福音”带给我的启示

您要打印的文件是：抄“路加福音”带给我的启示
打印 打印本文

抄“路加福音”带给我的启示

作者：王杰 转贴自：信德网 点击数：1884

四旬期里，我们公主岭堂区李志祥神父，为使教友们善过这四旬期，调动学习圣经、增加记忆、深入体会圣经奥义的积极性，号召广大教友，用心以楷字抄写“路加福音”的活动。
教友们立即行动起来，上至80多岁的老人，克服眼花、手抖等困难，也踊跃参与这一活动。
我是快60岁的人了。因视力下降，给抄写带来很多困难。但我相信，有天主圣神的帮助，加上自己的决心和毅力，没有克服不了的困难。为使这次抄写活动不流于形式，我在抄写过程中边抄边默想，以达到增加记忆的目的；边抄写边体会，以达到加深认识的效果。开始经常抄串行……，但不气馁，坚持几天过去了，抄写顺利了，劲头也来了，信心更足了。还不时被圣经中的故事所感动。当抄到第5章“捕鱼奇迹”时，让我无法继续下去。身如其境，投入到故事里去，使我慢慢陷入沉思。耶稣来到西满船上，西满在聆听耶稣的教诲，给他增添力量和启示，他内心充满无限的喜乐。
这时我不知不觉地感到，耶稣悄悄地站在我的面前。面容和蔼可亲，用慈祥的双目微笑着注视着我，并轻轻地俯下身对我说：“往深处划，划向深处去，必会收获！……”立时，一股发自心灵深处的喜乐和幸福，像电流一样，充满了全身。啊！耶稣离我这么近，和我这么亲。
“耶稣别走、别离开我，陪着我……。”
这是我人生中最幸福、最喜乐的一刻，世上任何快乐都无法比拟，不能代替。耶稣那慈祥微笑的面容会永远浮现在我的眼前，印在我的心里，将永远记住这一时刻。让耶稣和蔼、慈祥的微笑永远伴随着我。
“往深处划，必会收获。”这是耶稣对我的希望和嘱托，又是他在担心我在以后灵修路上会骄傲自满，软弱而不求上进。更是在安慰我、鼓励我，给我力量和勇气。
主、耶稣，你不嫌弃我软弱、无能、卑微、满身罪污。赐我大恩感动我、扶慰我。父啊！让我永远记住这幸福时刻。在人生路上，永远与我同行。牵着我的手，回到天乡。


重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔

您要打印的文件是：重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔
打印 打印本文

重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔

作者：Raniero Cantalamessa OFM 转贴自：ZF06060205 点击数：1620

聖神降臨或是巴貝爾塔？

正是那一周的第一天晚上，門徒所在的地方，因為怕猶太人，門户都關着，耶稣來了，站在中間對他們说：「愿你們平安！」说了這話，便把手和肋膀指給他們看。門徒見了主，便喜歡起來。耶稣又對他們说：「愿你們平安！就如父派遣了我，我也派遣你們。」说了這話，就向他們嘘了一口氣说：「你們領受聖神罷！你們赦免誰的罪，就給誰赦免；你們存留誰的，就給誰存留。」(若望福音20, 19-23)

聖神降臨的意義完全表現在宗徒大事禄内的這句話：「他們充滿了聖神」。「充滿了聖神」是什麼意思？ 宗徒們當時經驗到什麼？他們經驗到難忘的天主的愛，他們似乎被愛所浸沒，似乎跌入愛的汪洋中。這是聖保祿所说的「天主的愛借着所賜與我們的聖神，已傾注在我們的心中」（羅5，5）。所有曾經強力地體驗過聖神的人可以證實這點。聖神來到一個人内的第一個效果就是讓他感到他是被天主無窮盡地愛着，使他充滿着無限的温馨。

聖神降臨使宗徒说各方语言，这是一个新的征兆。很驚奇的是，這“另一種語言”，不但不會产生混淆，反而奇妙地創造了彼此的了解與團結。聖經要藉此來表示聖神降臨和巴貝爾塔的不同。在巴貝爾塔，大家原本说的同一種語言，但後來却彼此不能了解，产生了混亂；然而在聖神降臨節，大家原本说的不同語言，但却彼此了解。

這是怎麼一回事呢？要明白這點，就要看一看人們建造巴貝爾塔的背景以及宗徒們在聖神降臨節的背景。前者是：人們彼此说：「來，讓我們建造一城一塔，塔頂摩天，好給我們作記念，免得我們在全地面上分散了！」（创11，4）這些人充滿了壯志。他們要為自己「作記念」，他們尋求自己的光榮。在聖神降臨節，宗徒們宣揚的是「天主偉大的作為」。他們不為自己的名，但尋求天主的名，他們不為肯定自己，而是肯定天主。所以每個人都能明白他們。天主回到了中心；為別人服務的意願代替了個人的壯志；愛情代替了自私自利。

這里有一個對今天社會非常重要的訊息。我們生活的時代是大众傳媒的時代。《各種傳媒》是今天的主角。這是一個巨大的進步，但也带來了危機。我們要傳播的是什麼？一個完全横面、浮淺的資訊，時常受着控制與或被人收買，也就是说，傳媒常被利用為賺錢的工具。傳媒本應是一個有創意的資訊工具，把新的訊息内容告訴大家，帮助大家更深的認識自己也認識所發生的事情。但往往傳媒散播的是焦慮、貧乏與不安，是聾子與聾子的對話。傳媒工具越發達，我們越體驗到人與人之間的隔離。

重新發現基督徒的聖神降臨的意義是惟一能够拯救現代社會的途徑，避免越陷越深入巴貝爾塔。聖神告訴我們人與人之間溝通的方法以及與天主溝通的規律是虔敬與愛情。為什麼天主與人溝通，在整個救恩史中與人交談？就是為了愛，因為“愛”的本質是“傳染”的。只要我們接受聖神，祂就能依據我們接受的程度來淨化人類受污染的傳媒，使它成為一個真正豐富的工具，帮助人類之間的分享與團結。

我們每一個人的創意，無論是社會性或宗教性，個人或公開的，都面對一個選擇：它可以是巴貝爾或是聖神降臨。它是巴貝爾，如果出發點是自私的，為謀求自己的權利與利益；它是聖神降臨，如果它是為了愛以及尊重他人的自由。


《圣经》的宇宙观

您要打印的文件是：《圣经》的宇宙观
打印 打印本文

《圣经》的宇宙观

作者：魏青侠 转贴自：信德报（第266期 点击数：1612

《圣经》在公元前10几个世纪就提出了“诸天”的概念，作出“众星不能数算”的结论，认为宇宙是浩瀚的。而河外星系的确定，是18世纪以后天文学成就。
圣经对地球的形状、位置、自转、以及所围绕大气、水和生物等等均有明确的论述。
关于地球的形状，《以赛亚书》第40章22节写着：“上帝坐在地球大圈之上……”这里的大圈在希伯来文中不是平面的圈而是球状的圈。《箴言书》第8章27节写着：“他立高天，我在那里。他在渊面的周围，划出圆圈”。
关于地球的位置，《约伯记》第26章7节写着：“上帝将北极铺在空中，将大地悬在虚空”。在古代，巴比伦人将地球想象为浮在水面上的扁盘；埃及人认为世界是一个长方形的盒子，而印度人认为在巨龟之上的大象肩负着大地。
关于地球的自转，《约伯记》有很好的描述，这卷书文笔绝伦，意境深邃，被雨果成为文学的顶峰之作。
关于天气，《创世纪》第一章提供了一个顺序，第一天有了光，第三天有了植物。有了植物之后，大气的化学产生变化，大气散射也随之变化，天空呈现出蔚蓝的颜色，从而阳光显得灿烂、月光显得皎洁。圣经对大气的变化简约而准确的论述，符合现代科学的考证：地球形成初期遍及全球的排气过程，形成地球的次生大气圈。这时的次生大气成分和火山排出的气体相近。次生大气笼罩地表的时期大体在距今45亿年前到20亿年前之间。而植物的出现使大气氧含量逐渐增加，是还原大气演变为现在大气的重要标志。（《大百科全书?海洋与大气科学》第150-151页）
关于水的形成，《创世纪》开始记载着：“起初上帝创造天地。地是空虚混沌，渊面黑暗：上帝的灵运行在水面上。”古代人，尤其是希腊人曾对万物的始基作过许多的猜测。巴比伦人、古希腊著名学者泰勒斯都将水视为万物的始基。在当时这是朴素的猜测，而现代却受到天文学家某种程度的指责。水的形成和万物是否出于水？圣经已有解释。《箴言》第8章22节写着：“在耶和华造化的起头，在太初创造万物之先，就有了我。从亘古，从太初，不有世界以前我已被立。没有深渊，没有大水的泉源，我已出生。他立高天，我在那里。他在渊面周围。划出圆圈。上使穹苍坚硬，下使渊源稳固芦苇沧海定出界限，使水不越过他的命令，立定大地的根基。”由此可知，“深渊”、“大水”这不是最初的始基。
圣经中还有不少其它方面的科学内容。如对现代热力学的第一定律和第二定律作了表述：“我知道上帝一切所作的，都必永存，无所增添，无所减少”（《传道书》第3章14节）；“天地都要灭没，你却要长存。田地都要如外衣渐渐旧了，你要将天地如黑衣更换，天地就改变了”（《诗篇》第102章26节）此外，圣经在六日创造的顺序中，还与地质学、古生物学的顺序大致上同步。有的顺序也许能思考出来，例如有了陆地才有了植物，有了植物才有了动物。虽然圣经记载植物是第三天出现的，比传统理论的排序（3亿年前的泥盆纪或更晚）要在得多，然而当代的最新研究却支持了圣经的顺序：“蕨类植物是一群既古老而又复杂的植物，过去一般认为是在中泥盆纪时从裸蕨植物发展出来的。现已追溯到寒武纪或前寒武纪时期，比裸蕨植物更为古老的类群……”在第3天有陆地的植物后，第2章4至6节给我们展现了一个在生命尚未出现之前的火山爆发、流星陨落、地壳强烈活动的古地质学、古气象学的概貌。
从科学史的角度对圣经进行挖掘，可以看出圣经能够在公元前10几个世纪（部分书卷要晚一些，如《以赛亚书》为公元前8世纪）对大自然作出许多精确的记载，证明圣经在科学史方面有着丰富的内容。尽管有的批评家对圣经的年代有所质疑，但是公元前3世纪的希腊文译本圣经和公元前2世纪著名的死海古卷，是不能再质疑的。
著名学者季羡林先生在他主编的《简明东方文学史》，将《旧约》成为“世界文化史上的一枝奇葩，世界文学宝库中的一颗璀璨明珠”。
圣经宇宙观启示我们：天主创造的宇宙大美和秩序，召唤着人类终极思想的回归，回归于纯朴，回归于自然，回归于无极。人类自身便是宇宙秩序的一部分。然而，当人类的智慧有所增长，意识到自身的存在，便会与宇宙产生龃龉和矛盾。物质主义往往自恃清高，傲视一切，把宇宙和大自然作为去征服的对象。事实证明，人类的一切过错就在于违拗宇宙的大智慧。
我国古代的贫民哲学家周庄，把他的“道”融入了宇宙，对宇宙作了精辟的阐述：“天地有大美而不言，四时有明法而不议，万物有成理而不说”（《庄子?知北游》），天地之大美，四时之更嬗，万物之荣枯，皆由“浑然若亡而存，油然不形而神”（《庄子?秋水》）的自在之物———理性之源所使然。是的。人类对宇宙的了解甚微，我们除了表示敬畏和虔诚，根本无力改变它的大规律，对天地之大美，我们能够奉上的也只是无限的赞叹。
圣经展示的宇宙观，是天主圣灵光辉的章显，是人类哲思真谛的源泉。


二OO六年世界传教节文告《爱德，传教的灵魂》

您要打印的文件是：二OO六年世界传教节文告《爱德，传教的灵魂》
打印 打印本文

二OO六年世界传教节文告《爱德，传教的灵魂》

作者：佚名 转贴自：永恒的十字架 点击数：966

教宗本笃十六世发表二OO六年世界传教节文告《爱德，传教的灵魂》

梵蒂冈（信仰通讯社）—在此，本社全文发表教宗本笃十六世为二OO六年十月二十二日举行的第八十届世界传教节发表的文告《爱德，传教的灵魂》。

亲爱的兄弟姐妹们！

1 即将于今年十月二十二日主日庆祝的世界传教节，提供了一个反思本年度的主题——“爱德，传教的灵魂”的契机。传教如果没有爱德的引导、如果不是来自发自内心的天主之爱的行动，那么，将面临着倒退为纯粹的博爱行动和社会行动的危险。事实上，天主对每个人的爱构成了体会福音和宣讲福音的中心。凡是这样做的人，便会成为见证。给予世界生命的天主之爱，是在耶稣内赐予我们的爱、是救赎的圣言、在天大父之仁慈的完美再现。
福音作者若望的话，足以高度概括了救恩的信息：“天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命”（若一4，9）。宣讲这一爱的信息的派遣，是耶稣在复活后嘱托给门宗徒们的。而在圣神降临瞻礼之际在圣神的力量下洗心革面的宗徒们，开始见证死而复活的上主。从那时起，教会将这一使命继续了下去，成为全体信徒不可放弃的和永恒的任务。

2 为此，每一个基督信仰团体都蒙召让人们认识爱的天主。关于这一信仰的基本奥迹，我在《天主是爱》通谕中进行了反思。天主在整个创世和人类历史中都渗透了这爱。最初，人是作为爱的行动的成果，从造物主的手中诞生的。但是，罪恶使人身上的神性标志黯然失色。先祖亚当和夏娃在邪恶的欺骗下，与他们的上主之间的信任关系降低了，陷入了邪恶的诱惑，从而形成了一种错觉，认为上主是他们的对手、要限制他们的自由。由此，他们宁愿放弃了天主无偿的爱而选择了自己，误认为这样就可以为所欲为了。其结果是，失去了最初的幸福、尝试到了罪恶与死亡的痛苦。然而，天主并没有抛弃他们，承诺给予他们的后代救赎，预告要派遣他的唯一圣子耶稣，在时代的完满中启示天父的爱，一种可以使每个受造物人摆脱邪恶与死亡奴役的爱。从而，在基督内宣告了永恒的生命，也就是天主圣三的生命。感谢没有放弃迷途羊羔的基督善牧，他使每一个时代的人类与随时准备接纳浪子回家的仁慈大父天主共融成为可能。而这一爱的令人惊异的标志，就是十字架。我在《天主是爱》通谕中写道，基督被钉死在十字架上这段过程中，“表达了天主奋不顾身，奉献了自己为了赋予人新生命、拯救人类。这就是最完全彻底的爱的方式。而在此，才能默想这一真理。由此，现在才可以定义究竟什么是爱。借着这一目光，基督信徒才能找到生活与爱的方向”（12）。

3．耶稣在受难前，给聚集在晚餐厅准备庆祝巴斯卦的门徒们留下了遗嘱，“爱的新诫命——Mandatum，Novum”：“这就是我命令你们的：你们应该彼此相爱”（若15，17）。上主要求的他的“友人们”做到的友爱，来自于天主的慈父之爱。若望宗徒指出：“凡有爱的，都是生于天主，也认识天主” （若一4，7）。为此，为了按照天主的教导去爱就需要在主内生活、活出主的生命。天主是人的第一个“家”；只有在主内生活的人才能获得可以“点燃”世界的天主之爱的薪火。难道这不就是教会在每一个时代的使命吗？为此，理解名副其实的传教热忱，教会团体的首要任务与忠实于天主之爱联系在一起也就并不困难了。对每一名基督信徒、每一个基督信仰团体、地方教会和整个天主子民来说，这都是同样的道理。恰恰因为充分认识到了这一共同使命，基督门徒们才能慷慨献身实现促进人类和精神生活发展的活动，正如亲爱的先教宗若望•保禄二世在《救主的使命》通谕中所见证的：“爱德是一切福传活动的灵魂。而爱曾经是并且仍然是传教的推动力，也是判断什么该做或不该做，什么该改变或不该改变的唯一准则。它也必须指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事，或受爱德的感召而行事，没有一件事不适宜，每一件事都是好的”（60）。做传教士意味着全心全意地爱天主，直至在必要情况下为他献出自己的生命。多少司铎、修会会士、修女和平信徒，用殉道作出了崇高的爱的见证！即便在我们的时代，也不乏其人。做传教士，就意味着要象善良的撒马利亚人那样，曲膝俯听所有人的需要，特别是穷人和有需要的人。因为，用基督的心去爱的人是不会在乎个人利益的，而只为天父的光荣和他人的利益。这就是跨越疆域与文化，传及各族人民、直至天涯海角的传教活动取得丰硕成果的秘密所在。

4 亲爱的兄弟姐妹们，世界传教节要成为一个良机，促进人们不断更好地理解爱的见证、传教的灵魂是事关所有人的。为福音服务并不能被视为个人的冒险，而是整个团体共同分享的任务。那些站在福传第一线上的人们——我满怀感激之情想到了那些男女传教士们，以及许许多多用祈祷和各种不同方式与他们合作的孩子、青年和成人们，为在世间传播天主作出了贡献。我的愿望是，这种共同参与能够在所有人的共同努力下不断增加。我非常愿意利用这一机会表达我对圣座万民福音传播部和宗座传教善会的谢意。他们本着献身精神协调分布在世界各地的传教努力，支持站在传教第一线的人们的活动。因着她在十字架下的临在以及在晚餐厅中的祈祷，从一开始就积极与教会的传教事业合作的童贞玛利亚，请支持他们的活动、帮助基督信徒们越来越有能力真的去爱；使一个在精神上越来越饥渴的世界，能够成为活水的源泉。这一祝愿发自我的内心，同时，向你们颁赠我的宗座遐福。

 梵蒂冈 二OO六年四月二十九日


约纳的教训

您要打印的文件是：约纳的教训
打印 打印本文

约纳的教训

作者：佚名 转贴自：永恒的十字架 点击数：1513

其实，约纳并不仅是一个记载于圣经中的人物而已，他有可能就是你、我或是生活在我们周遭的任何一个人。因为天主给了我们责任，但却是我们自己要决定要不要负起天主所给予的责任：正如约纳是一个不想做先知的先知，他逃避使命，于是遇到了许多灾难和危险。
事实上，不跟从天主召叫而只愿照自己的心意行事的人，不会得到平安和喜乐。我们可以就约纳的情况来看看天主如何地教导他：
一、逃避或拒绝执行天主的旨意，而从天主面前跑掉，可能会给不少人带来灾难。
(一个不负责任的人往往会为他周遭的人们带来问题或让别人受到伤害－约纳先知逃避上主的旨意而使得同船人员遇到了大风浪几乎丧命。) 那时，上主的话传给阿米泰的儿子约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前」。约纳却起身，想躲开上主的面，逃到塔尔史士去：遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。（约纳一：1-4）
二、同舟共济和牺牲的精神，能使很多人得救。
(人与人同舟共济以及知悔改并负担起自己的责任能使所有的人都得到益处－先有水手与约纳同舟共济，努力地想拯救他，而约纳牺牲自己要救他们－最后约纳及水手都得救。)他对他们说：「你们举起我，将我抛在海里，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。」众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。所以他们便呼求上主说：「上主！求祢不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为祢是上主，就按祢的意愿作吧！」他们于是举起约纳，将他抛在海里，海遂平静。（约纳一：12-15）
三、祈祷－与天主对谈－可带我离开恐惧及怒恨的黑暗。
(人往往在遇到困难时才懂得要祈祷，而天主总是俯听我们在患难时的求助，藉由祈祷得着力量及救援出死入生，肩负起天主的任务－约纳在大鱼肚子前未与天主对谈，对谈以后立即得到了精神与身体的自由。)上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，三天三夜。约纳从鱼腹里，祈求上主，他的天主。他说：「我在患难中，呼求上主，衪便应允了我，我从阴府的深处呼求，祢便俯听了我的呼声。祢将我抛入海心深处，大水包围了我；祢的波涛和巨浪漫过了我。我曾说：我虽从祢面前被抛弃，但我仍要瞻仰祢的圣殿。大水围困我，危及我性命；深渊包围我，海草缠住我的头。我下沉直到礁底，大地的门闩永为我关闭。上主，我天主！祢却从坑里救出了我的性命。当我奄奄一息时，我记起了上主；我的祈祷达于祢前，达于祢的圣殿中。敬奉虚无偶像的人，实在是舍弃了慈爱的根源。至于我，我要在颂谢的歌声中，向祢献祭，偿还我许的誓愿，救恩属于上主！」（约纳二：1-10）
四、天主的计画和做事的方式可能跟我们所认为及期望的不一样。
(我们努力地尽自己的责任，并接受天主的安排，而不是抱怨事情的进展并非所愿－约纳认为天主要的是惩罚，所以祂必会毁灭尼尼微，但祂却给予原谅及新的机会。)天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「上主，当我还在故乡时，我岂不是已想到这事？所以我预先要逃往塔尔史士去，因为我知道你是慈悲、宽仁的天主；是缓于发怒，富于慈爱、怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好！」上主说：「你的愤怒合理吗？」（约纳三：10-四：4）
五、天主从爱的角度看人，并且邀请我们分享这种看法。
（藉由履行责任，天主帮助我们成长，更能够明了天主的旨意，对于不顺心的事情，我们该想想的生气是否合理－天主舍不得祂宝贝的尼尼微人，用一株约纳所欣赏的篦麻让他了解祂的看法。）约纳出了城，坐在城东，在那里为自己搭了一个棚坐在棚荫下，要看看那城究竟要发生什幺事。上主天主安排了一株篦麻，使长得高过约纳，为他的头遮荫，消除烦恼，约纳很喜爱这株篦麻。但第二天曙升起时，天主安排了一个虫咬死了篦麻，篦麻便枯萎了。当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：「我死了比活着还好！」天主对约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以致于死，是合理的！」上主说：「你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它；它不过是一夜生出一夜死去的植物；对尼尼微这座大城，其中有十二万不能分辨自己左右手的人，且有许多牲畜，我就不该怜惜他们幺？」


教友的定

您要打印的文件是：教友的定
打印 打印本文

教友的定

作者：张春申 转贴自：恒毅杂志 点击数：1406

梵二大公会议对于教友并没有一个清楚明确的定义，大概也是因为之前教会学的漏洞，忽视了天主子民的绝大多数的成员。我们由教会宪章出发；但它只以消极方式说：「所谓的教友，指的就是神职人员及教会规定的修会人员以外的所有基督信徒。」那么他们又是谁呢？又有什么特质呢？令人叹息的是它说：「在俗」是教友的特点。俗与圣对分；相较之下，教友不如神职与修会人员那样的圣。

以此来说教友，实在应该再作思考。以我看来，这是梵二的一个漏洞。事实上，它也觉得不妥，因为教会宪章即说：「圣职人员虽则有时也可以从事俗务，甚或执行世俗职业，但他们特殊使命主要是专务神圣职务；同样修会人员，也是要用他们的身分，显著地证明，没有真福精神，不能改造世界而奉献予天主。」对此我不予评论，无论如何，以「在俗」来为教友做定义是不妥当的。

本文为了给「教友」做个定义，先将天主子民、教会成员分成三种人，我们必须清楚看出此三者在教会中的内在区别，和对世界的特殊使命。在此我们先强调的是三种人都具有的基本职务，即君王职、先知职、司祭职；不过他们在相同的基本职之「合」上有「分」，也就是各有基本职的特点。

第一种人是圣职，他们是经由圣秩圣事所授与的职务，维持教会的「秩序」和信仰的一致，并为教会中的彼此服务指出次第和团结，并领导教会服务世界。可见它凸显「君王」的管理职务。

第二种人是度奉献生活的修会会士，此种生活方式来自于第三世纪，其灵感来自玛二十九16-22中富少年的故事。于是有些基督徒愿意舍弃一切来跟随耶稣。他们的特点是经由三愿和团体生活，来彻底发扬耶稣基督的生活言行；也是代表天主「说话」，以他们的生活和行动，向俗化的世界表示抗议，所以他们的特点是「先知」职务。因为他们不是经由圣职来服务；虽然他们过的是宗徒跟随基督的生活方式，但却并不享有宗徒的职务。另一方面，他们也与教友分开来，因为他们蒙召度与一般教友不同的生活方式。但此并无高低之分，他们并不因此享有管理的权柄。

第三种人是教友，他们是教会的主体，所谓主体，由于教友占教会中的绝大多数，而不是「作主」。因为整个教会只有一个主，就是耶稣基督。教友由洗礼也领受了基本的司祭、君王和先知职务；他们在世界上执行三种基本职务。至于教友的特点更是在于「司祭」的职务，因为他们领受使命进到世界各处，要使世界的次序成为基督的次序，亦即是祝圣世界，这是「司祭」的职务。正如伯前二9所说的「王家的司祭」，使万有归于基督，因而祝圣世界。

分别指出在教会中的「同中有异」的身份，我们清楚看出三者共享基本的君王、先知与司祭职务，然而却也看出，不同身份各具自己的特点。圣职犹如君王管理天主子民；奉献生活犹如先知，代表教会作证跟随基督的生活方式。至于教友则进入普世各地，祝圣与带领人类进入基督的次序。如此共同彰显了天主子民的基本平等，以及职务与功能上的差异。根据以上的解释，我们为教友制作一个定义：「教友是天主子民教会的主体，他们借着入门圣事，分享了天主子民的新生命。他们分担教会的基本使命，负起教会所给的出自使命的教友本职。而教会中其它的圣职和修会奉献生活者，亦为教友服务，为的是共同为世界服务；好使教友在世界中建立基督的次序，即圣化世界。」

虽然此一教友的定义已由上文初步解释，但为了正确起见，再重点说明。

1.主体：教友是教会中之大部分人口，占教会的绝对多数，几乎是教会的整体：没有教友，几乎看不到教会，所以称教友为「主体」。但主体并无作主的意思，因为整体教会只有一个主，就是耶稣基督。

2.天主子民的新生命：天主子民的新生命是唯一天主的子女的恩宠生命；教会中其它天主子民，如圣职与修会奉献生活者也同样分享同一天主的生命，都是天主子女。因此我们并不在恩宠层面上来界定教友，因为所有的天主子民在这层面上是一致的，虽然有深浅、盛衰之差异，但他们分享同一天主的生命。

3.分享教会的基本使命：教友的基本使命即是教会的基本使命。关于后者，梵二「教会传教工作法令说：『旅途中的教会在本质上即常有传教特性，因为按照天主圣父的计划，教会是从圣子及圣神的遣使而发源的。』 (2号)，关于教友的使命，梵二则说：『原本基督徒的使命，实际上就它本质来看，亦就是传教的使命。』(2号)，因此教友分享的基本使命即是传福音。」

4.出自使命的教友本职：教会出自基本使命的职责即是君王、先知和司祭。至于教友的基本使命乃是进入世界实践自己的本职，使世界的次序成为基督的次序，也即是使世上万有归于基督，祝圣了这个世界。因此教友的本职更是在「司祭」职。

5.其它的圣职和修会奉献生活者，亦为教友服务。我们根据保禄宗徒致厄弗所人书四11-13予以肯定。他说：「就是祂（基督）赐与这些人作宗徒，那些人作先知，有的人作传福音者，有的作司牧和教师，为成全圣徒，使之各尽其职；为建树基督的身体，直到我们众人都达到基督圆满年龄的程度。」信中所说的「圣徒」即是教友。由此可说，教友之外的圣职人员和修会奉献者，都是为教友服务；为的是和教友一起共同为世界服务；好使教友真实地在世界中建立起基督的次序。更加详细地可说：圣职依其「君王」本职，为教友维持次序，并以福音之光指出真理的次序，领导他们去改变世界的次序，以基督为中心。至于修会奉献生活者则以「先知」本职，遣发教友彻底跟随基督，在自己的生活方式中，不受世界的左右；反而去引导世界根据基督的价值观，来改变与塑造新的次序。由此可见教会中的圣职与修会人士为教友服务的目标。


教友的圣召与信仰意识

您要打印的文件是：教友的圣召与信仰意识
打印 打印本文

教友的圣召与信仰意识

作者：张春申 转贴自：恒毅杂志 点击数：1662

说明：廿世纪天主教会最大的事件该是自一九六二年至一九六五年的梵二大公会议。我们正逢它的四十周年。「重读梵二」旨在为曾经读过梵二文献的人，温故知新；比较年轻的读者，或许尚是初识。

一．教友的圣召

梵二大公会议在教会宪章第四章，和教友传教工作法令中，专论教友，虽然尚有许多有关教友的资料，分布在其它的文献内。

首先，天主子民和教友是二个内容不同的名词。天主子民是整个教会的图像，泛指教会中所有的信者。至于教友这个名词，已经进入天主子民团体内的基本差别层面上了。天主子民分别为教友、神职和献身生活者；三者由天主子民的地位而论是平等的。至于差别出于他们在教会内担任职务或选择的生活方式。教友与神职的差别在于后者除了教友身份中享有基本的司祭、先知和君王职务之外，在他们的神职身份上担任特殊的司祭、先知和君王职务。至于教友和献身生活者的不同，在于后者在教会中选择了宣愿遵守福音劝谕的固定生活方式。我们必须声明三者在教会中基本平等，只是职务、身份以及生活方式有差别；差别不是阶级，而是为了教会团体的共同需要而有分异，目的是彼此合作与沟通，构成天主子民的神圣共融，使教会生活更丰富，为人类服务更完备。

那么究竟教友是怎样形成的呢？他们又有什么使命呢？教友是天主子民中的绝大多数，他们相信耶稣基督，藉圣洗、坚振和圣体三件称为「入门」的圣事，成为「基督的身体」～教会的肢体。他们分享基督天主子的生命，是天主的子女。他们跟随基督：司祭、先知和君王，因此在教会内、在世界中，实践奉献、作证与宣讲以及服务的使命。他们中绝大部份藉婚姻圣事度家庭生活。按照教会宪章的声明，他们如同天主子民中的其它成员，参与整个教会的「信仰意识」，发扬光大天主的启示；他们也由同一圣神的恩赐，蒙受神恩，为能「胜任愉快地去进行各种事业或职务，以利教会的革新与扩展」(教会12)。以上所说的一切，可以包括在教友的圣召和使命的内容中。称为圣召，因为教友蒙受天主的召叫，成为他在基督内的子民。

教友作为天主子民，享有属于自己圣召与使命的权利，因此也有应尽的义务。一般说来，他们在教会中有权利获得圣召与使命的培育。教会中有些特殊职务便是为了满足教友的要求，以圣道、以圣事、以辅导、以其它方法培育教友意识、认识、实践自己的圣召。另一方面也可见教友有支持教会需要的义务，不论是精神上的或是物质上的。不过更应注意的是教友在教会内和在世界上有责实践自己来自使命的义务。有些义务的确需要教会特殊的培育，才能尽到的，譬如：礼仪中的读经、辅礼；传道时的宣讲、解释要理等等。但是有些不能推卸的义务是与教友的国民身份和职业范围密不可分的。作为公民，教友应当以信仰的精神、福音的原则，去争取权利和实行义务。譬如：投票选举、参与国是、发表意见等等。作为社会一份子，教友应当以同样的信仰精神和福音原则，在职业范围中，祝圣社会，表示立场，牺牲精力，这便是尽司祭、先知和君王的使命。

教友是天主子民中占大多数的部份，梵二大公会议以来，他们再次受到新约中早已含有的肯定。有关他们的圣召和使命，今天讨论很多，他们自己应当知道；不过教会中的神职人员以及度献身生活者同样应当知道，这样才能共同合作，建设教会团体。

二．信仰意识

梵二大公会议教会宪章第二章论及天主子民，重返初期教会时代，提出特殊代表教会的积极与活跃之神圣因素；其中的「信仰意识」与「神恩」值得我们多加解释。

「信仰意识」是一个比较专门的名词，虽然普通用得稍微广阔。天主自我通传的启示之完成，是死后复活的基督，祂天天与教会同在，生活在天主子民的心中。所谓「信仰意识」严格而论即是接受基督而反应出的经验。既然同一的复活基督生活在天主子民的心中，自然会产生共同的「信仰意识」，并发对于基督的共同情绪与了解。教会团体渐渐地也能藉敬礼、宗教象征、生活习惯以及简单的信仰言语，使「信仰意识」落实。由此天主子民绝大多数的教友之「信仰意识」再次受到教会的重视。它首先表示教友能够直接在天主圣神的光照下，经验复活的基督，对于天主的启示主动地表达，因此他们不该完全视为「受教」于训导当局的聆听者；相反地，他们的「信仰意识」应当受到教会中负责训导的重视。其次，我们也应承认，教友并非不能对于天主启示讲出相当深刻的、出自信仰经验的思想，给人极大的感受。当然，梵二教会宪章同时也声明天主子民的「信仰意识」不会与教会的权威训导有所相背，基本上这是由于同一天主圣神使教会经验同一复活基督的缘故。

与「信仰意识」同时被大公会议提出的是「神恩」。新约有关神恩说的很多(参阅：罗十二6-8；格前十二4-11、27-31；伯前四10、11)。教会历史中自从脱利腾大公会议以来，由于基督教着重天主圣神的灵感，而天主教却不敏于肯定神恩。梵二大公会议再次加以张扬以后，事实上教会中的神恩现象，普遍为人提出，一时称呼我们的时代为新的五旬期，表示神恩充沛于教会。

「神恩」的种类很多，有奇异的，有平凡的，有与教会职务相连的，有的并非与职务相连的。但是所有神恩都是圣神的恩惠，它是一种持久地内在于人的能力，为了教会的好处而赐予。神恩使人行动敏捷坚忍、兴奋专一、破除障碍、促进和谐，异于平常而谦不居功。我们教友中间领受圣神神恩者为数绝不会少，只是少有传扬而已。至于梵二大公会议则认为天主圣神为使教会生气充沛、行动活跃，广赐神恩与天主子民，各地教友中应该大有神恩之现象，尤其教会遭受困难，不易自由行动时，神恩之活跃更加容易现出。

另一方面，大公会议也表示天主子民中的「神恩」应加分辨，不能鱼目混珠，将来路不明的怪现象归诸圣神，所以教会当局有责任指导。但梵二也承认：「不要消灭神恩」(得前五19)。


2006年7月份生活圣言

您要打印的文件是：2006年7月份生活圣言
打印 打印本文

2006年7月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1793

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」（咏145：18）

天主的爱是普世性的。他的爱怀抱整个宇宙，关顾到最弱小的受造物。本月的生活圣言取自一首圣咏，它以诗歌来称颂天主富於慈爱，伸出援手、照顾众生的需要。
圣咏的作者描绘人以祈祷的方式向天主呼求粮食及一切生活所需，而天主亦慷慨大方地回应这些祈求。上主照顾众人的需要，扶助弱小的人，「凡跌倒的，上主必要扶持。」（咏145：14），并带领迷途者返回正道。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

对於整个人类和我们个人的命运，上主绝不是漫不经心、遥不可及或不闻不问，很多时，我们反而感到他近在咫尺。但有时候，面对着某些令人不知所措的情况时，我们却感到上主非常遥远，使我们感到孤单、不安和迷失。
我们的内心也可能存有一些反叛的情绪，对其中一位弟兄或姊妹，即使不至憎恨，也可能感到厌恶。又或者因为多年来在家庭或工作环境中，还有一些积压下来没有解决的事情，如或大或小的挫折、互不信任、嫉妒、甚至压抑等，使我们感到难受。又或是我们感到被这个麻木不仁、充斥着无止境的欲望和野心，而又缺乏理想、公义与希望的世界，压迫得透不过气来。
我们心里不禁呼号：「主，?在那里？?真的爱我吗？?真的爱我们吗？?为甚?要我们经历这一切苦楚呢？」
可是本月的生活圣言向我们再叁保证：在人生的历程中，我们永不是孤单的。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

这句生活圣言邀请我们重振自己的信德，去相信：天主永存，他深深的爱着我。我可以，而且必须以言以行，在任何情况下重申这个信念：天主爱我。有人在我眼前吗？我要相信天主会透过他或她来向我说话。我忙於工作吗？在这一刻，让我继续相信他的爱。当痛苦来临时，我仍然相信天主的爱。我感到喜乐吗？因为天主深爱着我。
天主常常与我在一起。我的一切他全知晓。他分享着我的每个思想、每份喜悦、每个意愿，也分担我生命中的每个忧虑和困难的时刻。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

我们怎样才能更新这份心中的信念呢？以下的建议可供大家参考。
其实天主已亲自告诉我们怎样做，就是去呼求他。当海面刮起风浪时，耶稣已在伯多禄的船上。那时，门徒们感到孤独无助，因为耶稣睡着了。他们便唤醒耶稣，说：「主！救命啊！我们要丧亡了。」（玛8：25）然後耶稣便平息了海面的风浪。
当耶稣被悬在十字架上时，他再也感受不到他与天父紧密相连。他极度悲痛地喊叫：「我的天主，我的天主！?为什?舍弃了我？」然後，他怀着对天父的爱的信赖，重新把自己完全交付给天父。最後天父把他从死者中复活起来。
我们还有别的方法重振我们的信德吗？
我们可以请求耶稣亲临我们中间。他答应过那里有两个或叁个人因他的名字聚在一起，他就在他们中间（参阅玛18：20）。让我们与那些实践生活圣言的人保持着福音的互爱生活，彼此分享实践圣言的体验，这样，我们将体 到耶稣临在我们中间所带来的果实，就是喜乐、平安、光照和勇毅。
上主将居住在我们心内，而我们也会不断感到他在我们身旁，并且在我们每天的生活中去工作。


创世纪和自然法

您要打印的文件是：创世纪和自然法
打印 打印本文

创世纪和自然法

作者：潘贝颀 转贴自：教友生活周刊 点击数：1545

导言：

圣奥思定说：「我自问：究竟恶从何而来，我却不知如何回答」，奥思定那辛苦的探讨只有在皈依生活的天主后，才找到了出路。

天主按自己的肖象造了人，并让人享有祂的友谊。作为有灵的受造物，人只有自由地服从天主，才能维持此种友谊。这就是禁止人吃知善恶树果子的意义，「因为那一天你吃了，必定要死」(创二17)。「知善恶树」象征性地指出不可跨越的界限，作为受造物的人必须甘愿服膺，并怀着信心予以尊重。人隶属于造物主，应服从创造的规律和伦理法则，因为这些规律和法则引导人使用自由。

一、天主创造人

人是按照天主肖象而受造的，是一个同时具有物质和精神的存有。圣经以一种象征性的语言表达了这个事实：「天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创二７)。所以整个的人成为天主爱的对象。很多次，灵魂一词在圣经里是指人的生命，或指完整的人的位格。但也指人心内最隐密的、最有价值的和特别使他成为天主肖象的一切：「灵魂」是指人的精神本原。人的身体分享「天主肖象」的尊严：它是人性的身体，正因为是一个属神的灵魂使它活起来，而且是整个的人要在基督的身体内，成为圣神的宫殿。

「天主照自己的肖象造了人，就是照天主的肖象造了人：造了男人和女人」(创一27)。人在受造界中，享有独一无二的地位：(一)他是「按照天主的肖象」；(二)精神世界与物质世界在他本性上合而为一；(三)被造成「男和女」；(四)天主把人安置在祂的友谊中。

在一切有形的受造物中，唯独人「能认识及爱慕自己的造物主」；人是「世上唯一的受造物，是天主为了人本身所要的」只有人奉召在知识和爱情上，分享天主的生命。

由于人按照天主的肖象而存在，每个人都有位格的尊严；他不只是一个物品，而是一个人。他能认识自己、拥有自己、自由地奉献自己、并与其它的人沟通。他因恩宠而奉召与自己的造物主订立盟约，向祂作出无人可替代的信仰和爱的回应。

二、天主创造美好世界

万物出自天主的美善，也分享这种美善「天主看了认为好……很好」(创一4,10,12,18,21,31)。因为天主愿意把创造作为礼物送给人，作为一种保留和托付给人的产业。教会曾多次须为创造的美善辩护，包括物质的世界在内。

天主既超越又临在受造界，「祂的威严远比天高」(咏八２)，「上主的伟大，不可测量」(咏一四五３)。是万有的第一因，祂深入地临在于所有的受造物中：「我们生活、行动、存在，都在祂内」(宗十七28)。天主保存和支援受造界。


福音中的玛利亚

您要打印的文件是：福音中的玛利亚
打印 打印本文

福音中的玛利亚

作者：林思川 转贴自：教友生活周刊 点击数：1817

四部福音的中心人物都是耶稣，其它角色都是环绕着祂而被描述出来，耶稣的母亲玛利亚也一样是在这个情况下出现在福音之中。由于四部福音的写作年代与目的等因素都不相同，因此对玛利亚也有不同的表达。这篇短文只根据福音成书的先后顺序，提出最核心的部分加以介绍，目的在于使读者认识各福音对玛利亚的基本看法。

马尔谷福音

玛利亚在马尔谷福音中的角色显得并不重要，甚至是消极的。这部最早写成的福音作者在写作时，几乎只关心如何帮助人认识并相信耶稣是天主子、默西亚（基督），以及如何成为跟随耶稣的门徒。

谷三20-21、31-35叙述玛利亚和其它耶稣的家人一起来「抓」耶稣，因为他们认为「他疯了」！这么极端的陈述显示玛利亚并不认识耶稣的真实身份，而耶稣也隆重地宣布来自「血亲」的家庭关系并不重要，重要的是经由「信仰」加入天主的家庭：「谁奉行天主的旨意，他就是我（耶稣）的兄弟、姊妹和母亲。」（谷三35）

玛窦福音

玛窦福音引用了谷三20-21、31-35有关玛利亚的叙述（玛十二46-50），虽然由玛窦的叙述仍看不出玛利亚有什么独特的重要性，但至少已将马尔谷福音中最消极的部分删除了（谷三20-21）。

相较于马尔谷福音，玛窦的特殊处在于加上了「耶稣的童年故事」（玛一～二），然而故事中除了叙述玛利亚是由圣神受孕以及童贞生产耶稣之外，根本强调的角色是若瑟，由于这个「鞠养父」使耶稣成为犹大后裔，出自达味家族，显示旧约的期待在耶稣身上得到圆满实现。

值得注意的是，马尔谷和玛窦福音叙述耶稣苦难时，都提到一些妇女在「远处观望」，但在他们所列出的名单中却没有提到「耶稣的母亲」（谷十五40；玛二七56），至少没有直接指出「耶稣的母亲玛利亚」也在场。除非经文中所谓的「次雅各布伯和若瑟的母亲玛利亚」（谷十五40）和谷六3所提的是相同的玛利亚，在那里人们质疑耶稣的身份说：「他不是玛利亚的儿子，雅各布柏、若瑟、猷达、西满的兄弟吗？」

路加福音
路加福音中玛利亚的角色就变的非常积极正面。路加也引用了谷三20-21、31-35有关玛利亚的叙述（路八19-21），他不但将马尔谷的叙述中所有消极因素全部删除（谷三20-21、33），更透过特殊的编辑手法更动经文顺序，刻意地把这段经文安置于「撒种比喻」之后（刚好和马尔谷中的叙述顺序相反），如此一来，玛利亚便成为比喻的最佳例证，她就是接纳天主圣言并结出百倍果实的「好土地」（路八4-21；参阅：路十一27-28）。
路加和玛窦一样也讲述了「耶稣童年故事」（路一～二），但他的重点就不再是若瑟，而清楚地是玛利亚。几乎每一位基督徒对「圣母领报」、「圣母访亲」、「圣母谢主曲」等段落都耳熟能详，然而若瑟却是一个完全「没有声音」的人，所有的发言都是玛利亚说的。虽然天使佳播或耶稣的言语令她不解，但她并未怀疑或责备，却表达出「顺从主旨」的心意，与将一切「默存于心反复思索」的态度（路二51）。

此外，路加所撰写的宗徒大事录对玛利亚的角色也作了积极的表达，她在耶稣升天后，带领门徒们聚集祈祷、等候并领受圣神。这个图像呈显出教会成立时玛利亚就已经成为信仰团体的母亲。

若望福音
若望福音毫无疑问是一部让耶稣启示自己身份和天父的作品，但是却对玛利亚做出极为积极的描述。福音中玛利亚仅仅出现两次，一次是在「加纳婚宴」，另一次在耶稣受难死亡，意思是在耶稣公开生活的开始和结束。这个情况当不是出于偶然，由于福音不能写下一切有关耶稣的故事（参阅：若二十30；二一25），因此我们可以将有关玛利亚的叙述解读为：她一生跟随耶稣，从未离开过祂；虽然耶稣的话显得难听，似乎使人无法明了，但她仍然对耶稣充满信心，而告诉人们：「祂无论吩咐你们什么，你们就作什么。」（若二5）因此玛利亚成为第一位基督徒，是所有基督徒的典型。

耶稣在这两个特殊场合中都称呼玛利亚为「女人」，这是一个具有深刻神学意义的称呼方式，因为它影射「原始福音」中的那位女人（创三14-15），显示天主透过耶稣的工程重新创造世界。根据圣经的叙述，在创造之初罪恶由于女人而进入世界，如今在重新创造之时，罪恶却由于女人的服从而被彻底摧毁。

附注

最后我们特别要补充提醒两个重点。首先，由于圣经并非天主教会「唯一」的权威。本文只是简要的根据福音加以解说，并未加入教会其它作品或神圣传统的材料，也许和信友们一般对玛利亚的认识有些出入，应该是可以了解的。

其次，若望福音中耶稣称玛利亚为「女人」，具有高度的神学目的，我们绝对不可在翻译时自以为是地任意更改文字（例如：母亲、妇人、夫人 …），而应该对可能产生的疑虑提供恰当的解释。


保禄致哥罗森书 教会脱离基督只是一具尸体

您要打印的文件是：保禄致哥罗森书 教会脱离基督只是一具尸体
打印 打印本文

保禄致哥罗森书 教会脱离基督只是一具尸体

作者：李鱼亭 转贴自：教友生活周刊 点击数：1266

「祂是教会的头，教会是祂的体；祂是元始，是从死者中复活的首位，为使祂在万有之上独占首位，因为天主乐意叫整个的圆满居在祂内，并借着祂使万有，无论是地上的、是天上的，都与自己重归于好，因着祂十字架的血立定了和平。」（哥一18-20）

保禄说明了耶稣基督是万物的首生者之后，现在进一步要强调教会与基督的合一论：即基督是教会的头，无头则无体，没有基督则不可能有教会。由此可见，无论在造世工程上，或在救世工程上，祂所占有的地位及角色，绝对超越一切，因此天主与人类之间，除了基督外，绝无另一位中保存在，教会除了基督之外，已别无生存的可能。

首先，基督是教会的头，教会是基督之体，正如肉体没有头只是一具尸体，教会脱离基督，也不可能有任何重大的作用。因此，教会只能在基督的指示及领导之下，才能开花结果，一旦脱离基督，就像葡萄枝离开葡萄树，只有面临被焚烧的厄运了。历史已痛苦地告诉我们，任何团体一旦与基督分裂，后果往往不堪设想，聂斯脱利教（Nestorian）就是一个最好的例子。该教成立于五世纪初叶，由于否认玛利亚为圣子之母，以及强调基督的神人二性各自独立，其神性及人性若即若离，仅在道义上合一，而非真的成为一体。这种说法被教会视为邪说异端，教会不得已宣布断绝关系。十一世纪时，东正教会也由于不接受罗马教会的若干教理，也与正统教会宣布分裂。同样地，马丁路德等人，因为否认罗马教会的最高权威，才自立门户，成立了种种基督教会。据说目前各自独立的基督教会，已有一百八十派之多！

但这些只是正式的、公开的大分裂，其它非正式的及非公开的身体与首脑的分裂现象，则比比皆是罄竹难书。凡是不按基督的圣训做事的人，就是不接受祂的指示与领导，其体必渐渐与首分裂。若这些人负有教导信徒的责任，如主教神父等人，他们的反叛不但自暴其体，其所领导的团体也可能受害！因此保禄不断劝告教会中的长老们，希望他们能活于爱德，不断上进，一心只想与元首基督相结合，「因着祂整个身躯成长起来，靠着关节筋络的协调而密切配合，按各肢体功能发挥滋长，那么身躯就会在爱中日益茁壮起来。」（弗四16）

说句真心话，天父如此爱我们，竟不惜自己的圣子亲自来拯救我们，我们又当如何以爱还爱？保禄也回答了这这个问题：「你们从前也与天主隔绝，并因邪恶的行为在心意上与祂为敌；可是现今天主却以基督的血肉之躯，借着祂的死亡使你们与自己和好了；把你们呈现在祂面前，成为圣洁的，无瑕及无可指摘的。」（哥一21-22）天父对我们无限的爱，只要求我们成为基督圣洁无瑕的躯体罢了！我们既已成为基督的肢体，首脑如何圣洁，肢体也当跟着圣洁，否则肢体与首分裂，我们将变成一具僵冷的尸体，只好丢在户外去焚烧了！

接着保禄强调天主曾借着圣子，使万物与自己重归和好，并因着祂在十字架上所流的血建立了和平。我们都知道，天主因着爱才造了人与天下万物，本希望人类能在乐园中度其快乐的一生；可惜原祖拒绝天主的命令，天主不得不把他们赶出地堂去受苦。但天父还是深爱失落的原祖及他们的后代子孙，于是决定让圣子降生成人并死在十字架上，以便人类获得重生。保禄因此才说：「借着祂使万有、无论是地上的，是天上的，都与自己重归于好，因着祂十字架的血立定了和平。」（哥一20）

无论是地上的、是天上的，都与自己重归于好！记得以前每读这段书信时，曾怀疑为何天上的人或天使，还需要基督的救赎，他们不是已在天上永远享福了吗？圣经学者对这句话各有各的解释。有人认为即使天上的天使也曾犯过罪，因此他们也需要基督的救赎。乔布曾抱怨自己行为的不正，因此他说：「你为何让你的感情控制着你？你的眼为何冒火，竟向天主发怒，开口说出这样的话？人算什么？竟敢自称洁净，妇女所生的竟敢自称正直？祂连自己的圣者，还不信赖；在祂眼中，连苍天也不纯洁，何况一个堕落可憎，饮恶如水的人！」（约十五12-16）如此看来，即使天使也能犯罪，因此他们也需要基督的救赎。第三世纪闻名的教父奥利金（Origen）亦有此想法，他认为世界终结时，即使堕落的天使（魔鬼），也将因耶稣基督的苦难而获得救赎。无论如何，对保禄的那句「无论地上或天上都将重归于好」，我们不必太咬文嚼字，保禄只想说明天父的爱是无限的，不管天上地下，一切一切的一切都将因基督的死亡而获得重生，如此而已。


圣经疑难解答（7）

您要打印的文件是：圣经疑难解答（7）
打印 打印本文

圣经疑难解答（7）

作者：伯铎神父 转贴自：圣经百科 点击数：3792

网友提问：

主耶稣在用三十两银子的比喻时：前两个仆人分别赚了十两和五两.(十两和五两是不是他们为神作的工?)那么银行又指什么?是教会吗?请解答，谢谢!

回答网友：

塔冷通的比喻是在玛(太)25:14-30中记载的，这个比喻和路19:12-27记载的有很多相似之处，但两者也有些微的区别。

玛(太)25:14-30 中的货币名称是“塔冷通”，(三个仆人:一个给了五个「塔冷通」，又赚取了5个，一个给了二个，又赚取了2个，一个给了一个，归还原来的1个)。

路19:12-27中的货币名称是“米纳”(十个仆人,每人一个,但只有前面三个分别赚取了10个,5个、归还原来的1个)。

现在我就玛（太）25:14-30的记载给你一点解答：

首先要清楚这个比喻的中心是什么（这个比喻要说明什么道理）：

玛（太）在这里所强调的是基督徒要有公开表达信仰，和别人分享福音的勇气。宣讲福音——赚取更多的人认识基督，或赚回一个迷途的门徒。耶稣告诉我们，不这样做──把灯放在斗底下或藏在地下──是绝对不合情理的。天主期望我们善用自己的机会──不论是大或小的机会──勇敢地去宣讲福音，甚至在面对危险的时候。同样已获得耶稣基督福音——这伟大的宝藏的人，在基督再来时，也要敢于对如何保管这福音而负责任。

在这比喻中，当然亦有很强的末世审判信息和相称的警告：耶稣将惩罚不忠信的人，且提醒人为他的再来做好准备；得到恩典多的人就应该努力为主工作，不要像那领了一个塔冷通的仆人一样：怀着恐惧，毫不关心主人的信任和慷慨，只关心自己的安全、得失，也没有渴望好好地事奉主人的意愿。

现在我可以回答你的问题了：

福音中赚取的钱当然是指为主所做的工作：福传和见证。把钱存入人行，不用付出什么代价，就能获得微薄的利息，这是为主工作的最消极方式。把钱埋入地下，则是不愿付出，完全的逃避责任。


今天需要再识耶稣

您要打印的文件是：今天需要再识耶稣
打印 打印本文

今天需要再识耶稣

作者：李槟 转贴自：信德报（第268期） 点击数：2137

耶稣降临的时代是一个信仰衰颓，普遍道德沦丧的时代。
    耶稣生活到三十岁之后，他开始传道，一步步朝向苦难之旅。他传道的第一句话便是：天国近了，你们应当悔改！此后他一直在会堂、街道、旷野上教训人，也给人治病，他的影响越来越大，追随他的人很多，嫉恨和迫害他的势力也开始猖獗。
    耶稣在传什么样的道呢？人们看到他举起的“旗帜”赫然写着：真理、道路、生命。耶稣说，我用比喻，把创世以来所隐藏的事表达出来；你要全心、全灵、全力、全意爱你的天主，这是诫命中的第一且是最大的，要爱人如己，这两条诫命是法律和先知一切道理的总纲。
    爱你的天主就是要有崇高的信仰。这信仰远远超越一切人的物质性和社会性欲望之上。不要把你的物质性的需要当作最高的目标，也不要把社会性的价值，如阶级、民族、国家的荣誉，如个人的功名利禄追求当作神圣的价值，因为它们都是此岸性的存在、相对性、不完善性、短暂性，而彼岸的神圣性才是绝对、完美、永恒。
耶稣是什么人？他是基督，即受傅者。古代犹太社会里只有三种人能受傅，即先知、祭司和君王。耶稣什么也不是，但他一身具有三种人的特性，他是先知，为世人指明道路；他是祭司，为罪人解脱罪恶和诅咒，除灭恶魔的作为。在耶稣身上可以看到人类的良知对真理的追求！
    耶稣恰似报喜的喜鹊，他告诉人们喜讯：天国近了！人子来不是要毁灭人的性命，而是要救人的性命。耶稣的出现见证了：天主爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。保禄宗徒说，我们藉耶稣的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
    耶稣不忘警醒世人：你们当救自己脱离这邪恶的时代。耶稣说，这世界的人有祸了！因为恶念、凶杀、奸淫、苟合、偷盗、妄证、诽谤污秽着人，外面好看，里面却装满了死人的骨头和一切的污秽。
    耶稣是个破坏者。他说，你们要为我的名被众人憎恨；凡在我以前来的，是贼，是强盗。耶稣叫有权柄的失位，卑贱的升高，饥饿的饱飨美味，富足的空手回去。
    耶稣又是个建设者，他来不是要废掉律法和先知，而是要成全。他告诉人们：要爱你们仇敌，为逼迫你们的祈祷；有人打你的右脸，连左脸也转过来由他打，有向你借贷的，不可推辞。耶稣说，你们若不自己谦卑像小孩子，绝不能进天国；你们要宽恕人，就必蒙饶恕。
    耶稣是谦逊的人，他的真理叫人得自由，他却将自己的功绩归于万能的父。他说，一切所有的都是我父交付我的！耶稣劝告世人：你们中间谁愿为大，就作你们的仆人，谁愿为首，就作你们的仆人。正如人子来，不是要受人的服侍，乃是要服侍人，并且要舍命，作大众的赎价。
    耶稣是为真理而献身的人。他知道，从他传道的那天起，“犹达斯之吻”便等待着他，他将被钉上十字架。他有过动摇，但为了真理，为作世人的赎价，为了唤醒人沉睡了的良知，他依然走向加尔瓦略山。为了真理为什么要遭如此迫害？耶稣在十字架上问世人，但他为世人祈求：父啊，宽恕他们！因为他们不知道他们所做的是什么。
    耶稣传了三年的教，被这世界不容，在三十三岁便英年早逝。反思耶稣的死不禁想到一段对话：比拉多审判耶稣时问他，你是王吗？耶稣回答说：你说的是，我是王，我为此而生，到世间是为真理作见证。比拉多却说：“真理是什么呢？”是啊！不知真理为何物的时代不需要耶稣。
    但耶稣正是冲着这世界的不明真理的情形来了。他说，我来不是召义人，乃是召罪人，因为你们明白真理，真理必叫你们得以自由；所有犯罪的就是罪的奴仆，因透彻真理的自由才是真正的自由。这真理就是一条新训示：叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱。
    耶稣是怎样爱世人的呢？他给门徒洗脚时说，我若不洗你，你就与我无分了；我是你们的师傅尚且洗你们的脚，你们也当彼此洗脚，我给你们作了榜样，叫你们照着我向你们所做的去做。若望说，耶稣为我们的罪作了赎罪祭，这就是爱！住在爱里面的就是住在他里面；爱里没有惧怕，爱就完全，爱是永生。
    罪恶的世界里，罪人不能审判罪人，这是耶稣告诉我们的真理。在耶稣看来，世人不能夸耀他的名声、地位、财富，因为他曾说过：税吏和娼妓倒比那些所谓的“正人君子”先进天主的国。当经师和法利塞人要惩罚正行淫之时被抓到的妇人时，耶稣对他们说：你们中间谁是没有罪的，谁就可以先拿石头打她；那些人便灰溜溜地走了，耶稣对妇人说：我也不定你的罪，去吧，从此不要再犯罪了。
    在我们这个时代里认识耶稣，我们就不能将耶稣生活的时代与我们的时代隔离，我们就不能否定耶稣会复活在我们中间而不去辨识他。诗人绿原在《重读〈圣经〉》里写下这样的诗句：
    今天，耶稣不只钉一回十字架，
    今天，比拉多决不会为耶稣讲情，
    今天，玛利亚·玛达肋纳注定永远蒙羞，
    今天，犹达斯绝不会想到自尽。
    重新认识耶稣，是把耶稣当作人，把耶稣的“父”当作人类的神圣崇高永恒绝对的价值理想，把“天国”当作人类的精神家园、诗意的栖居地。重新认识耶稣，我们必须面对耶稣宣扬的真理，耶稣的人格和他的言论。谁能保证我们时代里的耶稣不同样有哥耳哥达的十字架在等待他？我们可以确认，我们不会像比拉多那样傻问真理是什么。


十字架──永恒的绊脚石？

您要打印的文件是：十字架──永恒的绊脚石？
打印 打印本文

十字架──永恒的绊脚石？

作者：高夏芳 转贴自：神思（第八期） 点击数：2190

   面对痛苦、死亡，虔诚的基督徒很自然地仰望苦像，从被钉在十字架上的基督吸取平安、慰藉、勇毅和力量。但撇开十字架的救恩价值不论，这份对苦像的投靠到底在受苦者的心灵上起甚么作用？苦像是镇痛剂？增强容忍力的补品？或治疗创伤的良药？能客观地化解苦难？或主观地使人超越痛楚？能给痛苦一层更深的意义？或能改变受苦者的心态？究竟二千年前高举于加尔瓦略山上的十字架和今日基督徒的十字架有何直接关系？

    这些问题早在教会初期被提出。福音作者们都强调当耶稣呼吁门徒们背起十字架跟随他时，门徒们都大惑不解，甚至表示抗拒（谷8:34；玛10:38，16:24；路9:23，14:27；若12:26）。保禄虽以“宣讲十字架”（格前1:23）为己任，明言自己已“同基督被钉在十字架”（迦2:19），并勉励信众“将基督之死带在身上”（格后4:10），他也得承认这一切行之不易，十字架的奥秘为犹太人是绊脚石，为外邦人是愚妄（格前1:23）。可见背十字架虽无可否认地是彻底跟随基督的标记，但它的超理性因素实在太强，令人无法理所当然地接受。不论基督的或基督徒的十字架都是爱情的验证及理智的绊脚石。在新约后的数世纪，教会为领悟、体验这奥迹要下不小功夫，这可从教父们的著作中略见一班。

    （一）神若存在，何来苦恶？

    当福音开始越过巴肋斯坦疆界，透进希腊文化熏陶时，十字架的“愚妄”性质显得份外刺眼。根据希腊哲学的神观，神是不变、不死、不能受苦的。神与痛苦根本不可相提并论。柏拉图（427-347B.C.）及基于他的不同哲学派别，以至当代流传甚广的斯多亚学说（stoicism）都避免直接把人间疾苦拉到神身上，只尽量美化痛苦、死亡，视之如解脱、净化；且表彰受苦者的坚强、高贵。不过这种回避并非彻底解决方法，神与痛苦迟早不免要正面交锋的。依彼乔（E241-270B.C）毫不隐瞒地提出这棘手的问题：神若存在，何来苦恶？（si Deus est，unlum？）他说：“或是神不愿消除苦恶，或是他根本无能消除。若他能而不愿，他便是人的敌人，而我们不想要这样的神。若他愿而不能，那他本性软弱，根本不可被称为神。若他也愿也能，为甚么世上仍有苦恶？”这个表达得一针见血的问题为深信天主爱世人的基督徒格外尖锐，而基督徒对这问题的回答更令人震惊。他不用保障或护卫神的绝对超越，不受痛苦沾染，与人间疾恶无关，反而举出十字架，深信神为爱人而降生成人，为爱人而负起世上一切痛苦，为爱人而死亡，且简选了一种最残酷、最羞耻的死法。并非神与痛苦永不共存，相反地，在十字架上神与痛苦自此难分难解。

    （二）基督徒的“迷信”

    基督徒的逆常理信念立即引起教外不同方向的抨击。罗马史书指之为“伤风败俗的迷信”（1）。一个被人及被神抛弃，死于十字架上的自命先知只能是“骗子”、“迷惑群众者”、“巫师”（2）。戴都良（Tertullian +220）叙述在他居住的加大基城里有人公开用漫画方式讥笑基督徒。一个驴头人身的怪物身穿仕袍手拿书卷被指为“基督徒的天主”（3）。在罗马巴拉甸山岗亦有一源自第三世纪初类似的讽刺漫画刻于墙上。一个人立在驴头人身被钉在十字架上的怪物前祈祷。画旁题字日：“亚力沙米郎（基督徒的名字）朝拜他的天主”。

    除了这些粗俗的讥讽外，比较有学养的外教人士，如与儒斯定辩论的犹太人诸方（Trypho），博学的波非略（Porphyry）《真理之言》的作者，书成近两世纪后仍遭奥利振反驳的釆耳斯（Celsus）等，都纷纷提出一连串的问题：假设耶稣是天主，他为何一定要以死亡来救赎人类？就算他要死，为甚么死得如此羞耻？为甚么不光明磊落地在死前解释自己的身份，显示自己的英雄气质？若他来是为救赎人类，为何这样迟才降世而不早在人类犯罪之始？为甚么天主不在他身上施展威能？若他自己是全能者，为何故意扮作无能，任人摆布，甚至凌辱、处死？他若在十字架上不能自救，又怎能救赎人类？基督徒们跟随了他得到甚么益处？他们不一样受人凌辱，被人轻视、处死？天主既然爱他们，为甚么让他们受苦？为甚么他们甘心以谦卑、愚妄自居？从这一连串的问题他们的结论是基督徒的信仰基于无知、盲从、愚昧。

    （三）美化十字架

    不单外教人藐视十字架的奥秘，甚至在信仰中也有人尝试找寻折衷办法，削减其对理智的强烈冲击，务要使之合情合理。这是受玄识学派（Gnostic）影响的思想趋势。不少在第二、三世纪写成的伪经（apocrypha）都染上这色彩，刻意美化十字架。根据《伯多禄福音》基督在十字架上保持缄默，他丝毫不感受到痛苦。《若望宗徒事录》记载基督显示给若望，告诉他自己实在没有受苦，也没有死。死的只是悬在十字架上的他的幻像。类似地玄识学派的巴西利德（Basilides）认为死在十字架上的是耶稣的替身，助他背十字架上加尔瓦略山的西满。总之这些学说都不愿接受基督之死的历史性及真实性，而千方百计地将之升华、美化或象征化，甚至走入异端的歧途，否认耶稣的真人性，说他只“被认为是人”或只“以人形显示自己”。他们想将十字架理性化，但却弄巧反拙，变成了保禄所说的“十字架的敌人”（斐3:18），把基督的死亡化解为空泛，无意义（迦2:21）。

    （四）十字架与基督徒的“诚意正心”

    面对十字架奥迹，教父们的反应却截然不同，他们丝毫不隐没十字架的“绊脚石”性质，也不求妥协，削足就履，去迎合大众意识，反而更清晰地将它彰显出来，奉它为救恩的核心。物理学家亚基米德曾说过：“若我能在地球上找到一定点，我可将整个地球挑起。”秉承新约的启示，教父们确认基督的十字架奥迹就是挑起、提升整个世界的定点。同时他们更领会到一点教外人或旁观者不能体验的：这奥迹不可藉理性推敲去明了，而要藉全人的投入、参与、契合去融化其中。当安提约基雅的主教依纳爵（Ignatius of Antioch +110）在被押往罗马受刑途中得知罗马教友有意为他向政府首长求情时，他致函给这群热诚的教友，阻止他们的善意。在信中他不尝试以理服人，只恳求教友们勿使他错过殉道的机会：“请你们让我效法我主的苦难吧！”他认为基督徒是“十字架的树枝”，有如树枝之与树身共生，基督徒参与基督的苦难实属其当然本性，只这样他才能成为基督的“真正门徒”。

    自第四世纪初君士坦丁大帝皈依后，基督徒不再受迫害，十字架也渐变成光荣，胜利的象征，但它的绊脚石性质却毫不稍减。相反，教父们处处小心防范，唯恐这原始意义被冲淡。希拉略（Hilary of Poitiers +367）强调十字架的绊脚石（scandalum crucis）是进入救恩的“窄门”。基督藉谦卑受苦救世，基督徒们亦藉谦卑受苦而得救。十字架是一件“谦卑的圣事”（sacramentum humilitatis）（4），心高气傲，自以为是的“智者”绝不能领略隐藏其中的智能。故此，十字架也是判官，有批判、改革、纠正的作用。它净化人们对天主的先决性意念。希拉略很清楚地指出：“我们自然地发问：为甚么天主被钉在十字架上？只因这『为甚么』非我们的理解能力所及，我们便拒绝相信并视之为愚妄”。人很容易按照自己的浅陋见解去为天主制造固定的框框，以己心度神心。其实人之认识天主是“以有限寻觅无涯，一个受造物根本不能判断自己的造物主”（5），他只可聆听、默观、惊叹、感谢、从中体会，让主的作为陶化自己、评判自己。如此深切地投入十字架奥迹，基督徒会领悟到其实自受洗之时，他的生命已烙有十字架的印号。金口若望（John Chrysostom +407）特别强调这源自保禄的思想：“我们借着洗礼己与基督同死同葬。”（罗6:4）他劝勉教友门说“你若受苦，不要抱怨说：『我做了甚么值得惩罚的事？』你应举目凝望基督，默思他的命运，那你便会明白你究竟为甚么是基督徒。”（6）可见基督的十字架不单是挑起整个世界的定点，也是每个基督促的生活核心。与十字架奥迹冥合能让基督徒发掘天主的真面貌及自己的真正身份。若从中国修身哲学角度看来，可套用《大学》的说法来总括教父们的思想：十字架是基督徒“诚意正心”的关键。基督徒能将自己的生命、痛苦、死亡与基督的十字架奥迹融合，达到“尽心，知性，知天”的境界，让天命之性，实现于个人生命。

    （五）基督的十字架与基督徒的十字架

    耶稣曾直接呼吁门徒们参与他的十字架奥迹：“谁若愿意跟随我，该弃绝自己，背着自己的十字架跟随我。”教父们都注意到门徒们要背的是他们自己的十字架，而不是基督的。在路加的记载中还加上“每天”背自己的十字架（路9：23），其中意义更加明显。亚力山大的格肋盂（Clement of Alexandria +220）解释：我们不用受基督在加尔瓦略山上所受的苦难，不用像他一样被钉死。我们的十字架不用与基督的一模一样，重要的是借着背十字架，我们自己能肖似基督（7）。使基督徒的十字架与基督的十字架融合的不是痛苦、死亡的实在形式，而在于其内蕴。甚么是基督十字架的内蕴？教父们毫不犹疑地显露出已藏在新约中的答案：爱。

    安提约基亚的依纳爵在殉道前夕向教友们表白心态时，不愿仔细地分析地追随基督的热忱，只言简意赅地说：“重要的只有信和爱。”（8）金口若望也在讲道中鼓励信众不要因十字架的绊脚石性质而感到困扰：“若有人问你们：『你们真的朝拜一位被钉在十字架上死者？』你们可以昂首挺胸，光荣自信地回答：『当然……十字架为我们是天主无限慈爱的印证。』（9）奥利振（Origen +254）更深入地反省这爱的奥迹。他肯定爱使相爱者同甘共苦，爱分享分担一切：“救世主降生于世，为能切实地分担人类的痛苦。在衪被钉十字架前，甚至在衪降生成人之前衪已有这份同情与分担的爱，十字架是其最明显的表现。……爱驱使衪做到一些因衪本性的伟大而不可能的事：衪成了人，为能受人性的苦。”（10）爱常是夸张的，趋向极端，趋向无限度，跳过一切框框，超越一切界线。天主的爱也一样的夸张、过份，甚至可以说超越他自己的本性：一个本不死、不受苦的天主为爱人选择了人的痛苦及死亡。奥斯定（Augustine +430）也为这深厚的爱而触动：“降生成人为衪还不足够，衪要被人审判；被审判也不够，衪还要受人侮辱；受侮辱仍不够，衪甘愿被处死，且死于一种最痛苦的死刑。”（11）爱消除相爱者的距离，为缩短天人之距，天主首先降尊就卑成了人；为使这距离完全被爱跨越，他降到人性的最深、最脆弱的地方，体验了人性的死亡；他死得像一个被天主遗弃的罪人。好使世上一总人，甚至那些与天主距离最远的罪人都感受到天主走近到他的境界，天主与他同在。罪恶、痛苦、死亡被认为天主不在的地方，借着十字架奥迹天主以自己的“临在”填满自己的“空缺”。

    奥斯定继续反省：“我觉得天主回复我的问题，并对我说：我若分担你的痛苦，你会更容易跟随我。我给了你我的力量，并为你铺平了道路，使你的步履更轻盈、更快捷。”（12）在呼吁我们跟随他以前，他自动地走在我们面前。因着基督的参与，人的痛苦及死亡有了一层更深、更新的意义。它不再是人的极限、人性崩消、失败的标记，而是天人相遇的地方，爱情表达的最高峰，藉爱的联贯，天人之间喜与乐互通。故此奥斯定可说：“在衪之内衪所受的一切痛苦我们也受了，而我们的苦，衪也在我们之内分担。”（13）今日人世间的一切疾苦是基督之苦的延续。仰望着十字架没有人可以认为自己在孤独地受苦，因为基督已先于他，偕同他，并为他尝透了痛苦的深渊。奥斯定觉得基督在对他说：“我先接受了苦难，为能更实在地帮助你。你惧怕的一切痛苦及死亡，我已在你之前，并为你而接受了。”（14）这个信念使痛苦不再那么可怕。“当你全心地默思基督为你所受的苦，你怎么能不安心委顺地接受你自己的一份？”（15）

    （六）结语

不论二千年前基督的十字架或今日我们的十字架都有其绊脚石性质。面对痛苦、死亡，我们仍不免要抗拒，仍不免要问：“为甚么？”但谁若期待一个合情合理的答复就注定要失望。天主不给人详细解释，也不与人理论，只说：“看！我自己也受苦。”奥利振说：“直到现在十字架上的耶稣仍保持缄默，他不用声音来辩护自己，他让自己的真正门徒以生命来为他作辩。”（16）他的真正门徒在十字架下会更深切地认清自己的身份，他不用隐瞒十字架的愚妄，不用牵强地“美化”它。他知道，实际上是基督“美化”了人的痛苦及死亡。他懂得从根源去消化这绊脚石的秘方，就是让自己被卷入贯通天人的爱的洪流。奥斯定说得好：“给我一颗灼热的心，它能立即领会一切……若你的心冰冷，怎能明了如此高深的爱？”（17）


今年的耶稣圣心节意义非凡

您要打印的文件是：今年的耶稣圣心节意义非凡
打印 打印本文

今年的耶稣圣心节意义非凡

作者：康之鸣 转贴自：信德报（第268期） 点击数：1207

今年的6月23日耶稣圣心节，是教宗比约九世1856年钦定耶稣圣心节为普世教会的节日150周年纪念日，而且又是教宗比约十二世1956年发表《汲水》（Haurietis Aquas）通谕50周年的纪念日。为此耶稣圣心显现给往见会修女玛加利大的巴莱毛尼亚堂区的主任司铎，在 Hamur 修道院发布了这一消息，引起轰动。现在已知比利时的达尼尔枢机届时躬临法国巴莱毛尼亚；墨西哥教会将进行举国奉献于耶稣圣心的敬礼……
回顾耶稣圣心于1675年圣体瞻礼后八天，第一次显现给圣女玛加利大，展示了他对我们人类的灼烈的爱，却受到我们人类的辜恩与负爱、背叛与遗忘。经圣女与圣高隆庞神父坚定勇敢的传扬，对圣心的敬礼和补辱在欧洲才逐渐展开。第一座耶稣圣心堂于1688年在巴黎的致命山建成（耶稣圣心显现后13年），据上海《圣心报》早年的报道，在我国第一个高举起圣心旗帜的，是耶稣会利圣学（P.Carol.Broissia S. J.）神父，但中国的耶稣圣心敬礼如此广扬普遍，当属德玛诺神父（Le Pere Romain Hinderer S. J.）的功劳。他热心恭敬圣心、宣传圣心，于1722-1732年间在杭州建造了中国第一座耶稣圣心大堂。
现在耶稣圣心堂遍布全国。据《中国天主教指南》，全国各地共有200余座耶稣圣心堂，尚有不少不在统计范围。首六的耶稣圣心敬礼，堂口神父大都强调办神工、领圣体、望弥撒，少数热心教友遵照实行，而多数教友处于辜恩负爱，背离遗忘的境地。即使热心教友，也大都不明敬礼圣心的深层意义，只知求恩，不知谢恩，尤其不知补辱———念补辱经，而不行补辱之实。殊不知现代人心不古，世态炎凉，罪恶多端，伤主圣心，且不知悔改，令人痛心。已故教宗若望保禄二世生前曾多次大声疾呼：教友们啊！我们急等你们朝拜圣体，补辱吾主耶稣！
值此盛大节日即将来临之际，应即反省。
为此，敬请各地神长教友，立补敬礼之不足，更补赔补凌辱之缺乏，掀起一个持续的奉献自身心神、奉献家庭、奉献教会、奉献祖国与耶稣圣心的敬礼热潮，以期早日实现圣教广扬的目标。


从基督的苦难学习价值观

您要打印的文件是：从基督的苦难学习价值观
打印 打印本文

从基督的苦难学习价值观

作者：佚名 转贴自：公教报 点击数：2304

我们有自由，时常要面对一些抉择，作出决定时，往往受我们的价值观影响。世俗人的价值，很多时是指金钱、享乐、社会地位、权力、健康或男女间的感情。
当然，基本的金钱收入可以维持我们的生活，而基本的健康也可以帮助我们维持工作的能力。但是我们基督徒与世俗人有何不同呢？假如我们把他们所追求价值放在超越天主的价值之上，甚至用尽所有时间和精力去追求的话，这些价值便成为我们心中的神、我们朝拜的偶像。天主藉梅瑟给我们的诫命明明地说：“ 除我之外，你不可有别的神… …，你的天主是忌邪的天主……”（出20：5）。假如我们不断追求金钱和物质，只会令我们更加贪婪。犹达斯是我们要警惕的例子。假如我们只顾享乐，等于麻醉自己，忘记永生，以永恒作赌注。假如我们寻求权力、地位的话，只会令我们更加骄傲，而骄傲令灵魂瞎眼。假如我们只顾追求肉身的健康，比灵魂的健康更重视的话，我们便忘记了罪恶的可怕，没有去明白痛苦的意义，忘记了生命的短暂，也忘记了天主的旨意。假如我们重视人的感情超越主耶稣时，就容易像比拉多一样，重视情面而忘记正义。耶稣在山园祈祷的例子说明：在受造物中找安慰是多么无用。
有这类价值观只会令我们更加自私、骄傲和贪婪。这些假的神令我们成为它的奴隶，失去自由，而最终的结果是下地狱。假如我们失去灵魂，这些价值能救我们吗？
我们的灵魂是极宝贵的。耶稣为救我们免陷地狱，不惜奉献自己的生命，倾流自己的热血，补赎世人的罪，满全天父的旨意，赔偿他的光荣。耶稣爱我们，甚至无条件地为我们死在十字架上，他在弥撒中重演十字架的祭献，而且捐出身体作我们的食粮。
他走上苦路，是为给我们树立榜样，教我们学习服从天父的旨意，学习耶稣的爱和宽恕，把爱心施予迫害我们的人。耶稣藉着茨冠的痛苦来赔补人的骄傲。我们的道路一旦是天主圣意所拣选的，就不应视为轻贱或丢人。
我们也可以学习弥撒中和十字架上的耶稣，奉献自己作为祭品，献上自己的生活或痛苦来作为救赎世界的奉献，帮助耶稣背十字架。如果我们爱他，就应关心他的一切，关心他的感受、他的教会、他的事业、他的子女。
基勒乃人西满只帮助耶稣背部分的十字架，而不是整个的十字架。他这样做，只是被逼的。我们如果想真正背完全的十字架，唯一应该有的目的是把爱给耶稣，安慰他的心，不计较自己的痛苦，不寻求报答，只寻求天主更大光荣的事，我们的动机是爱，这也是我们能肩负十字架全部重量的原因。
我们不须寻求额外的痛苦，只须慷慨地接受由天主安排给我们的十字架，与天主的圣意结合，这样我们便能品尝他的甘饴。耶稣说：“我的国度不属于这世界。”我们应该抬起头，注视等候我们的真正故乡，寻找我们的天主，我们会发现他回报我们热切的注视，在他的瞥视间，便有平安与生命。耶稣在十字架上，把圣母交给我们，做我们的母亲，我们不再孤独无依，因为我们可以投奔她。
圣母在苦路上会晤耶稣是有两个原因：首先是：由于看到耶稣背负十字架，他能有受苦的勇气。其次是鼓励圣子耶稣完成救赎的工程。我们也可以在学习走耶稣的道路上，求圣母帮助和鼓励我们。
十字架和痛苦也可以净化我们，医治我们，帮助我们在信德和爱德成长、帮助我们关心别人的需要。它也帮助我们醒悟，思念永恒的。透过十字架，我们得到恩宠，它带给我们生命与平安。十字架的道路是安全的道路，它令我们成全，肖似基督。接受十字架，就能光荣天主，帮助更多的灵魂转化。
十字架在当时是处死凶犯的刑具，而今却变成世界的光明与和平，极受恭敬的对象。
我们可以说，我们基督徒所朝拜的十字架，其价值远远超越世俗人心目中的价值，因为我们找到十字架就等于找到基督，十字架和基督是不能分开的。


圣经中的玛利亚

您要打印的文件是：圣经中的玛利亚
打印 打印本文

圣经中的玛利亚

作者：嘉理陵 转贴自：神思　第十三期 点击数：1150

摘要

    本文尝试找出天主教敬礼圣母玛利亚的圣经依据。他要求读者跨出圣经文字的局限，以活泼的信德，来到生活的天主台前，默观圣母奥迹的含义，欣赏天主在玛利亚身上所行的大事。

    天主教敬礼玛利亚，屡次受到评论，尤其有关宣布玛利亚始孕无玷和荣召升天为当信的教义这两点。评论说，这两端教义并不见于圣经。但是，如果我们认真地留意，深入地观察，我们就能够看到，这两端奥迹根植于圣经那么深，浅薄的信德也许是不容易发现的。

    本文的主旨，是在指出天主教会敬礼玛利亚的圣经依据，和在定断有关玛利亚的教义时，在圣经上所凭借的基础。我们本来可以先列举有关玛利亚的圣经章节，然后逐章逐节加以探讨，再答复人们指控天主教会曲解圣经文字的责难。

    但是我本人更加喜欢用另一种方式来处理。首先，容我先作若干反省，思考一下我们应该采用什么态度去接触“玛利亚与圣经”这一类问题。然后，我就采用这个态度去接触本文涉及的问题，并针对两个要点作注释：(１)若望福音中“女人”一词的神学思想；(２)始孕无玷的教义。

接触玛利亚奥迹的方法，其一：教会的祈祷

    悟解玛利亚的奥迹，并不只是注释圣经文字那么一回事，它更相似发掘一个深藏在天主内心的宝库。天主本身就是奥迹，深不可测，然而我们还是能够多少认识一些；我们认识天主有许多通道，譬如：模拟我们人类自身的经验，默观圣经救恩奥迹的含义。
教会祈祷的时候，就是信德活跃的时候：教会的祈祷，是天主启示自己的一个管道。并不是每一端教义，或每一条信理都记录在圣经的文字里，但是每一端教义都表达了天主与我们之间的关系，表达天人之间的关系便是祈祷。

    自古以来，教会素来用圣经的词句向玛利亚祈祷，如：“万福，充满恩宠者，上主与你同在，在女人中你是蒙祝福的，你的胎儿也是蒙祝福的。”(路1:28,42)这个简单的事实，比神学的注释更有深长的意义。如果说，天主教的信徒赞美玛利亚是犯了错误，那么必须说，依撒伯尔赞美玛利亚也犯了错误，路加福音把赞美玛利亚的词句记录下来也犯了错误。

    再者，教会跟着玛利亚，并借用了她的赞词，歌颂“行了大事的天主”(路1:46-55)。这样，教会肯定了大能的天主给玛利亚行了伟大的事业(路1:49)。在定断有关玛利亚的教义时，教会只是宣布了一些天主在玛利亚身上“所行的大事”。

接触玛利亚奥迹的方法，其二：圣经的缄默

    梵二给我们指出，在圣经里储藏着“拯救的真理”。真理有好多类，并不是所有的真理都有“拯救的意义”。是的，为在基督内获救，我们必须知道的真理，都包含在圣经里。但是，我们不应那么简单幼稚，幻想只有圣经用白纸黑字写出来的真理，才能相信它。

    教会所相信的真理，并非每一条都可以在圣经里，逐字逐句读到。例如：圣经并没有宣布“耶稣创立了一个教会”，或“圣洗是一件圣事”，也没有明言“耶稣是天主圣三的第二位”。但是，天主教会，以及基督教几乎所有的宗派，都承认相信上述各端道理是忠于圣经的教导。这一类真理，我们可以称之为“圣经缄默的真理”。以圣经缄默的真理作为依据的论证，是仔细地对圣经的教导作整体性的探讨。若望福音从不提到“教会”这个名词，但是我们并不因此作出结论说，若望摈弃了教会的观念。同样，保禄几乎从来不谈纳匝肋耶稣的在世生活，我们也不能因此就说，在他的心目中，耶稣在世的生活没有丝毫的价值。

    我们几乎可以说，圣经的“缄默”真理，必然是整个启示的构成部份。假如在圣经里没有了“缄默”的真理，就没有默观的余地，也没有扩展的空间。没有了“缄默”的真理，信德和望德也就无从谈起，那里还有高不可攀、深不可测的爱的奥秘！说玛利亚是“被缄默层层包围的女人”，真是确切之至。

    圣经的成书，既然有其历史和地理的背景，自然不可能针对古往今来、东南西北所有的人，用具有时空性的明确词句，清楚地表达所有的、每一个天主的奥迹。真如孩童耶稣一样，教会必须“在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长”(路2:52, 参2:40)，然后在适当的时候，为了信仰的需要，用明确的词句，定断当信的教义。

    福音不可能记录耶稣的每一句说话，每一个行动。从这一方面来说，没有一部福音是“完全”的；但是，从另一方面来说，每一部福音都是“完整”的，因为每一部福音的作者，都有意导人进入整体性的基督奥迹，而且事实上，每一位作者都显然达成了这个目标。教会拥有四部福音，并不认为它们是重复和多余的四种版本：因为它们各以不同的方式表达了基督的奥迹，而这四种不同的表达方式自身也是教会的珍贵遗产。同样，以清晰明确的词句，讲出隐约含蓄在圣经里的教义，也不是多余和无聊的举动：正巧相反，这是很有意义的，因为它大大地充实了教会的祈祷和信仰生活。

    如果我们有意跨出圣经文字的局限，来到生活的天主台前，我们需要培养默观的心境。所谓默观的心境，就是一个净化了的心灵，在排除了所有先入的成见之后，自由而敏捷地顺从圣神的感召，欢欣地接受“拯救的真理”，这些真理有时能够超越人类理性分析的领域。

    圣史若望向我们表示，他撰写福音的时候，在取材方面曾作了刻意的选择，为帮助我们信仰成为血肉的圣言，耶稣基督。对此，他是十分认真的，因此，我们也不可置若罔闻。有关耶稣的母亲，他记录了两件事：第一件是加纳的婚宴(若2:1-11)，第二件是十字架下的一幕(若19:25-27)。我们应该相信若望特地记录了这两件事，因为它们是圣言成人整个事件的构成部份。在许多方面，这两件事彼此呼应、息息相关、不容加以分割。

    在这背景下，容我们接触圣经论及玛利亚的若干章节。

“女人！”

    耶稣叫他的母亲为“女人”，有人因此就大做文章。有些人蓄意把玛利亚自救恩的历史中剔除，就一口咬定，耶稣叫母亲为“女人”，是表示不愿他母亲受到人们的尊敬，有的甚至说耶稣有意抛弃他的母亲。作出这种结论的读者，是以封闭的心灵读圣经。不错，我们无法确定耶稣是在那种情况下用了“女人”一词来称呼他的母亲，因此，我们不能以此为根据，作出太多的结论。不过，有一点我们可以肯定，就是若望记录了“女人”这个称呼，自有他很特殊的神学理由。

    首先，在若望福音里，称呼圣母从来不用“玛利亚”，而常用“耶稣的母亲”。这一事实本身就很有意义。若望的用意相当明显：论及圣母，他要人注意的不是玛利亚其人，而是她在耶稣拯救奥迹里所担任的角色。

    其次，我们知道若望在撰写福音的时候，他的思念和旧约开首的第一部书创世纪有着很密切的关联。因此，我们可以肯定若望在那两处章节中选用了“女人”一词，是有意引导读者注意创世纪讲及的那个“女人”(创3:15)。说真的，创世纪那些章节在救恩史中的地位是那么的重要，以致习惯上被称为“第一福音”或“原始福音”。依照若望所了解的，在拯救奥迹里，玛利亚是不可缺少的，她担任着基本的角色。

    现在容我们探讨采用“女人”一词的那两处圣经章节。

    第一处：“女人，这于我和你有什么关系？”(若2:4)，似乎相当明显，是耶稣在拒绝玛利亚的请求。这句答话的原文翻译很难，解释更不易。那些有意把玛利亚排斥在拯救奥迹之外的读者，认为耶稣的答话是在排斥自己的母亲，好似在说：“女人，你的事和我的事拉不上关系！”这样的排斥，就以人间的情理来说，已经说不通；若以福音的整体而论，更不合逻辑。

    给这一节文字作精确的注释，需要很大的篇幅，超出了本文的范围。在此只提出简单地建议：耶稣的答话并不是无情反驳，拒绝玛利亚的请求，而是反映了他内心的意念，道出拯救的奥迹跨入了一个新的里程。在加纳，在耶稣执行拯救使命的过程中，玛利亚作了义意深长的参与。

    第二处：“女人，看，你的儿子！”(若19:26)从这节文字，我们学得了称呼玛利亚为“教会的母亲”。玛利亚被称为教会的母亲有两个重要的理由。第一，她是耶稣的母亲。第二，她是创世纪里的那个“女人”(创3:15)。

    从此看来，若望福音的这两处文字，对耶稣的母亲，不但没有任何或明或暗的排斥，反而深深地刻划了她在拯救奥迹里所扮演的角色。排斥玛利亚，也许是由于傲慢和偏见的作祟，因而最终从降孕的奥迹里，自拯救的历史中，剔除天主降尊临卑，甘愿摄取的人性因素。

无玷受孕

    如果采用上述的态度，接触玛利亚始孕无玷的教义，我们就会发现这是一端圣经所提供的、大快慰人心的“拯救真理”，这安慰的密度是不能以短短的一篇文章足以道尽的：唯有透过深度的默观，才能窥测这奥迹的几许玄美。

    不用说，在圣经中找不到明确的词句说：“玛利亚始孕时不染纤尘”，其实也无此必要。这端教义的圣经依据，不是圣经的某一个章节，而是并列在一起的三段文字。这三段文字，在钦定无原罪始胎庆节的宪章中，曾加以引述，就是：创3:9-15,20; 弗1:3-6,11-12; 路1:26-38。这里需注意的是，教会引用这三段文字，并非作为始孕无玷奥迹的“论证”，而是作为默观的题材，透过默观的心目，尝试在其中“看一看”这美妙奥迹的一角。

    创世纪3章15节称之为原始的许诺，在其中，天主提到一个“女人”。既然是许诺，期待天主到了实现许诺的时候，指派一个女人，是理所当然的。圣保禄告诉我们，在创造世界之前，天主就在基督内简选了我们(弗1:3)。无疑地，这里保禄直接所指的是以色列民族；不过他所说的“选民”，其含义也包括全世界所有蒙受天主召选的子民。玛利亚在天主未有创世之前，正如你我每一个蒙召的人，已蒙受了天主的召选。谁对这一点如果还怀疑不信，那么对天主无限的、彻底的和不可置疑的大爱，他就无法突破奥迹的表层，进入其内，一睹其不可思议的、难以言喻的和超越理解的高、深、广、宽！

    若望书信和若望福音中的一些章节，尤其给我们揭示了天主的奥迹，如：“天主是爱”(若一4:8,16)，“天主竟这样爱了世界，甚至赐下了自己的独生子”(若3:16)。我们认识天主的奥迹实在少到可怜，以致对天主的观念和态度造成了骇人的偏差：不少人有意或无意地把天主看作是个赫赫威严、不可触犯的主宰，更有些观念和说法，简直把天主描写成为状如一个不可思议的“怪物”。对许多人来说，最善意的想法也不过把天主想象成为一个铁面无情的法官。谁对玛利亚的态度越消极，这种偏差也越明显。

    拣选一个名叫玛利亚的乡村少女作为圣子降生成人的母亲，绝对不是一次冰冷无情的“行政措施”，而是一个爱的创造行动，是永恒无限的、深不可测的、爱的流溢。

    天使对玛利亚说：“充满恩宠者”(路1:28)。希腊的原文是“一向包围在恩宠之内的”，这里的意思是：“一向包围在恩宠之内的『女人』”。动词的时态表示这是一个过去的行动，却有着现有的效果。路加在１章30节里又用了另一个说法：“你在天主前获得了宠幸。”分析整部圣经，我们可以得出结论：说一个人“找到”了天主，其实是天主首先“找到”了他。耶稣来是为“寻、找”走失了的迷途者。“寻”和“找”这一个动机，在圣经里是十分突出而强烈的。

    在什么时候玛利亚被包围在恩宠之内？在什么时候天主找到了玛利亚？是在天主派遣天使的时候吗？是在天主“游目环视”加里肋亚的时候，为自己的圣子，找到了一个“适宜”做他母亲的女子吗？都不是。至圣圣三自永远，就在自身之内，就是在富有创造力的圣爱之内，寻找玛利亚。天主通过创造的行动，“找到”了玛利亚。天主“找到”的玛利亚是纯洁无玷的，因为天主创造的玛利亚是纯洁无玷的。天主“找到”的玛利亚适宜做耶稣的母亲，因为天主创造她是为了实践他的许诺。天主是忠实的，然而天主的守信，并非对给予许诺的人类而言，而是对自己许诺的心意而言。归根结底，天主的“寻找”，就是自永远，在未有创世之前，在自身之内爱的“简选”。

    为了实现创世纪3章15节所作的许诺，天主“于创世以前”拣选了玛利亚(弗1:4)，又创造了她，一如日后天使将要向她致贺的，在受造之初，就“(被天主)充满了恩宠”(路1:28)。我们固然可以设想，整个的事件能够以另一种方式发生，可是另一种方式的事件始终没有发生。我们必须以真诚和坚实的谦逊，在天主圣爱的奥迹里，学习怎样挣脱罪恶的奴役，获得心灵的自由；并学习如何净化理解天主的观念，调正面对天主的心态，清除所有的成见。因为天主固然有所偏爱，但绝不含有成见，也不容以成见相对。

    天主爱的行动，天主爱的拣选：这些都是在圣三奥迹的深处和谐地交织着的纤维。自永远，圣三从虚无中造生我们，并导诱我们向往炎炎的爱心，俾能分享我们能够承受的喜乐与和平。就在这里，我们发现了玛利亚始孕无玷的教义。

    正如一支抑扬顿挫、缓急起伏、令人陶醉的交响乐曲，整部圣经，这里一章，那里一节，奏出天主圣爱拣选的动人旋律。教会宣布玛利亚“始孕无玷”，只是说出了，天主爱的拣选这支交响曲的主题：“那个不染罪污的女人”，在玛利亚的奥迹里，今已临到了乐章的高潮。

    天主不是软弱无能的天主！天主并不需要不断地调正他的计划，来就合新的环境和形势。纳匝肋的耶稣是天主爱的恩赐，但是这并非只是因为我们犯了罪，才赐给了我们。即使原祖没有犯罪，我们还是需要耶稣作我们的道路，为引领我们向往天父，因为“除非经过我(耶稣)，谁也不能到父那里去”(若14:6)。既然我们相信耶稣是天人之间的唯一桥梁，那么我们必须承认，耶稣在世作为的桥梁角色，不是一个外加上去的、权宜性的措施，就是说，并非只是因为原祖犯了罪，耶稣才膺受了救世的任务。自永远，耶稣是整个创世计划中不可或缺的部份。同样，自永远，自创世之前，一个女人被选为耶稣的母亲：她的被选，并不是从一小撮“候选人”中，一次“行政性的挑选”；更好说是一次物色“至爱者”的爱的简选，于是，她因爱而受造，在爱中受造，并被造成为纯洁无玷的爱的典型。

    天主不是任性妄为的天主。天主岂会“利用”了玛利亚之后就把她抛弃？当然不会：指天主为大男人主义者，实在是绝大的亵渎。保禄曾表示，他会感到极度伤心，如果有人认为天主简选以色列作自己的子民，是为了利用他们来实现他的计划，在利用了之后，就把他们抛弃(罗9-10章)。同样，默观玛利亚奥迹的心灵也会感到悲痛，如果有人认为天主简选玛利亚作耶稣的母亲，是为了实现他拯救的计划，在利用了之后，就把她抛弃。

    自永远，玛利亚被天主选为耶稣的母亲，也被引入圣三生命的奥迹，其深度超越其它所有的受造之物。对此，在圣经里寻找证据，相当容易。根据圣经，我们知道，凡被基督拯救而得重生的人，都被引入圣三的生命。教会高举玛利亚在所有的受造物之上，只是肯定了一个明显的逻辑，就是：凡对我们每个人来说、是真实的，对玛利亚来说，更是真实，因为她参与圣子降孕的奥迹，比我们每一个人，更加密切，也更加重要。

    天主能够如此做，适宜天主应该如此做，所以天主如此做。这是教会宣布玛利亚无罪受孕的理论基础。这逻辑本身远比表达的文字更深，简直不可衡量。这理由那么简单，却那么迫切有力，同时又那么接近天主启示的真理，致使人的理性思考，甚至是天主教神学的思考，亦感到羞愧难当。天主决定在基督内使我们与他重归于好，天主爱我们真是过了分寸，这个三段法逻辑正好为这过分的爱，作了适当的“辩护”。

结 论

    本文的宗旨不在“证明”始孕无玷的教义直接取自圣经的某章某节。我们的用意是在简单地指出，天主教对玛利亚的敬礼，面对着天主的奥迹，是一个合情合理的态度。事实上，如要默观天主的奥秘，一窥其深不可测的计划，对玛利亚最明智、最合理的态度是敬礼她，不是排斥她。我们作为天主的子女，是一件伟大的奥迹；借着敬礼玛利亚，透过她的反映，我们在自己身上，也可以多少看到一些伟大的东西。


圣母与妇女

您要打印的文件是：圣母与妇女
打印 打印本文

圣母与妇女

作者：Josefina Errazur 转贴自：神思　第十三期 点击数：1232

妇女醒觉自己的使命，下定决心闯进公众生活的各个领域，是我们这个时代的一个特色。她们日益认识世界，并关心它的前途，于是积极地献身，和男人共同负起建设世界的责任，说是本世纪文化的蜕变，也不算过份。然而，不论这方面的进展和表现是如何的积极，谁也不能否认，这蜕变引起了，且仍在引起许多不安和紧张，也遇到了适应的困难。对妇女本身来说，这醒觉的过程不是没有痛苦的；不过，它有如产痛，虽然痛苦难当，却是新生命的开始。

    我们妇女寻找妇女之道，有时背道而驰，甚至趋向极端。一个极端是因袭传统，认定妇女的角色只是做家庭的主妇，出外工作，为家庭是一个可怕的威胁。另一个极端则是强烈的反男性态度，且毫不关心家庭的福利，视家庭只是一个无足轻重的栖身之所。我们看到今日的妇女普遍地有着某种不知所措的矛盾，在照顾家庭和造福人群之间进退维谷。许多妇女感到生为女人真是不幸，注定了要承受重大的压力，周围上下对妇女五花八门的目光和态度，无不令她们失望气馁，她们寻求创新生命的努力，不但得不到鼓励和协助，反而受到无情的压制和摧残。因此，我们妇女无不引领翘首，期待着足以鼓舞人心的佳音；但愿这佳音终能遍及大地，不但造福我们妇女，也造福夫妇两人，合家老少，以及整个世界。

    我们妇女迫切需要培养一种健康的态度，同时也强烈要求女性的成长不受到扭曲，就是：我们能够慷慨尽情地热爱，但不因此而屈居下位；我们能够坚强地面对阻难，却不沦为愤世嫉俗、专事寻衅攻击，瘫痪了女性美好的情感；我们能够随时准备着参与各阶层的社会活动，但绝不听让家庭的基础受到损毁；我们能够与男性共同负起建设世界的责任，但不是为了逞强好胜，而是为了贡献她应有的一份。是的，今日的心理学与社会科学，在自己的领域内，对此很可以提供有价值的帮助，但是我们确信基督的信仰更能够带给我们女性所渴望的佳音。

    我们的信仰给我们指出天主按照自己的肖像造人，造了男女，祝福他们生育繁殖，生生不息，又召选他们参与他创世的工程，治理大地；这是说，天主有意借着有男有女的性别，相辅相成的共谋，显示自己于人间。在这信德之光的透视下，我们见到了男女有别的意义、家庭存在的价值。由是，人类的历史，男女各有其特殊的地位，两者缺其一，天主的形像就残缺不全。

    在新约时代的晨曦中，纳匝肋的玛利亚一如闪烁在天际的晓星出现了。她是救主耶稣的生母，就是天使称之为“充满圣宠的”贞女。她有充分的资格告诉我们，什么是为妇之道，怎样反映天主的肖像。在此容我们深入福音，默观这一位举世无双的女性，在她身上一睹天主女性的面貌。

    根据福音的描写，圣母是一个地道的犹太妇女。那时候，在政治上，犹太是一个微不足道的国家。她家在一个小小的山村，活动的范围十分有限，她的生活方式，和其它一般犹太妇女没有不同：沿着经年不移的习俗，忠实地尽好本位的职务，从事她认为适宜妇女的美好工作。

    进一步的观察，我们可以发现，地道犹太化的童贞圣母，却有一个十分开放的心灵。造成此既入俗又开放的心境的，就是她那坚强和活泼的信德，她相信天主的盟约，就是天主许给他的子民有一个美好的将来，有一个圆满的结局。

    因此，她十分留意聆听天主的话。她知道天主的话是生命的根源，并促使生命朝向美好的未来持续不断地开展。由此，她有一个开放的心境：她能够聆听、分辨、接受并投入新生命的要求(路1:26-38)。在这一心境下，她感受到蒙召从事一项不可思议的任务：做天主圣子的贞母。她看到这项任务充满着危险，然而她勇敢地一言唯诺，甘心地冒险犯难，因为她的依靠是天主，而天主从黑暗引出光明，从混沌中布置秩序，从虚无中创造生命，从囚禁中释放自由，使大地毫无拘束地开向美好的未来。所以，她毫不犹豫地放弃生命所珍视的安全保障，如：荣誉、婚姻，甘冒一般人所畏惧的危险。她接受天主的邀请，坚信他的许诺，并将可能产生的困难，完全交付于召选她的天主，为他没有不能的事，他的名字是圣的。

    于是她成了一个自由的人，自由地聆听、分辨并接纳天主在她的生活中逐渐显示出来的旨意。天主要她对他和他子民的爱与日俱增，她就献出作为一个妇女所有的一切，置自身的安全于不顾，成了天主在人间女性爱的化身。

    身为犹太妇女，应传统和信仰的要求，她严格地遵守了所有的节日和礼仪(路2:21-24;39-42)。由此，她和天主的交往日益亲密，深入地聆听和分辨天主借着周遭的事件所表达的圣意；她看在眼中，记在心里，观察天主的子民如何循着历史的巨轮展向未来；她细听贫穷人的传报，留意卑微者的谈话，存在心中再三思考(路2:15-19)，因为这些都是天主传达讯息的管道；她查究旧约和法律，推敲圣祖先知的言行遗教(路2:29-38)，深信救恩的历史是由天主的召选和子民的答复交织而成。她以妇女本有的敏感，体验了民族荣辱参杂的盛衰历史，偕同苦痛受压迫的以民向天主发出求救的呼号，期待天主藉先知一再预许的救主，为以民申张正义，恢复天主子民的自由。她对民族的希望和前途，非但悉心关注，更作出了毫无保留的自我奉献(路1:46-56)。

    她相信西默盎的预言，肯定在她身上，在她的孩子身上，有一件亘古未有、永世不再的大事正在发生；这事对她犹一把刺透心灵的利剑，为许多人是跌倒的缘由，并成为反对的记号，然而却是人类救恩的泉源(路2:33-35)。她把所听到的，所遇到的默存在心中，反复思想，为了更深入地悟解天主上智的计划，和不可言喻的大爱，并对天主的召选，在每一天的生活中，持续不断地作出决定性的回应。由是，她保持警觉，留意周围的事件，关怀所有的人物(若2:1-5)。近人的艰困苦难，都是天主迫切号召的讯号；一旦确定之后，她就挺身而出，把情由呈示于历史的主宰之前，及时获得圆满的化解(若1:1-12)。

    圣母这一种观察、面对、分辨事物的醒觉，为达成一项任务毅然采取必要步骤的勇气，在日常平凡的生活中，察言观色、掌握时代的讯号、推陈出新，发挥创新的活力，使她与时代同步亦趋、足誉为万古常新的女性，更在女性的层面上，成了天主完美的肖像。圣母此一态度，对我们今日的妇女来说，不论在家庭、职业生活的天地中、或者在社会、政治以及经济活动的领域里，都是极其需要的。在此，容我尝试将这态度的特色作一个综合描写：

    ── 倾听周围人们的心声，关怀世界人类的祸福，小至于家庭日常生活的琐事，大及于世界整个人类的命运；

    ── 以最特殊和最优先的方式，关心最弱小者的需要，就是那些生活在社会边缘上的生灵，他们备受人们的轻视，遭受无情的遗弃，他们的希望和悲号没有人聆听，甚至连任何发言的权利也受到剥夺；

    ── 贡献一生服务生活在急需中的人们，他们就近在四周，也许就是我们的家人和邻居，他们渴望有一个互相接纳、共同参与、更富人性的社会，他们尤其要求自由和正义获得尊重。

    ── 时时准备着响应人们对生命最深切的渴望，这生命原是天主生命的丰富流溢，因人类的罪恶而支离破碎，经基督的拯救被彻底创新，并在今日今时经已开始；

    ── 留意观察，仔细倾听，将所见所闻的默存于心，不时加以思索体尝，因为在人际关系中，形形色色的活动，强强弱弱的心声，无不蕴藏着生命的火花，储蓄着创新的活力；

    ── 以创新生命、助长生命为己任，并欣然为此而自我奉献。因为唯有如此慷慨地参与和献身，今世暂时的岁月才能留下永恒的纵迹，并不致和时空内的生命失去联系；

    ── 怀着冒险犯难的勇气，毫无保留地投入生命，采取必要的步伐，促使生命成长不息。对此，重要的是运用爱的想象，激发崭新丰富的灵感，培育真实美善的姿态，创造鲜明夺目的标志。这样，才能有助于社会摆脱不人道的结构，并使生命所向往的创新和进展成为事实。

    瞻仰圣母心灵生活的特色，我们可以得到以下的启发：

    留意聆听、默存于心，再三思索的女性倾向，给我们显示了女性万古常新的圣召，就是作为人类的记忆。她把世世代代累积的智慧和经验，包括信仰在内，小心翼翼地保存起来，又用温柔的爱意加以灌溉，使之更加丰盈壮健，再以可以了解的言语，昭然若揭的标志，传授给她的子女，使他们既可满怀着信心奔向前程，又不致于迷失自己。

    披荆斩棘，冒险犯难，以大无畏的精神，投入生命，踏着坚定的步伐，勇往直前，这一特色，也给妇女的圣召，透露了重要的一角，就是孕育新的生命。她推陈出新，培植适时的姿态，创造鲜明的记号，使它显示于人间，作为推动社会进步的动力。这无非是对生命的热爱，也是在信仰的透视之下，对生命的歌颂。富裕的生命必然地活力充沛，结实累累，欣欣向荣地生生不息。

    如果我们女性基督徒，在圣母表样的光照之下，深入地生活我们的信仰，我们既拥有珍贵的智慧，不为极端和顽固的主张所左右，也具备不屈不挠的勇气，不因巨大和险恶的阻难而退缩。天主是生命的泉源，也是历史的主宰，圣言既然成为血肉，投入人类的历史，我们自然不应从历史中隐退，反应深入它的底层，在那里撒下新生的种子，并且披荆斩棘，从中开辟一条导向前景美好的康庄大道。

    我们不应忘记，是同一个历史的主宰，借着他所创造的美好之物，借着日常生活中发生的事件，也借着刺透心灵的反对和阻难，召叫我们以开放和自由的心境，参与他的创造世界工程，建设一个更富人性的社会：这里那里，天南地北，男人女人，携手合作，各以独特的方式，贡献自己的才能，推进历史的巨轮。那时，大地将洋溢着共融与欢乐，到处是崭新和鲜明的记号，给我们的世界，显示天主更完整的“肖像和模样”。


圣经中的圣洗圣事

您要打印的文件是：圣经中的圣洗圣事
打印 打印本文

圣经中的圣洗圣事

作者：嘉理陵 转贴自：神思　第卅七期 点击数：1283

摘要

嘉理陵神父指出要明白新约的圣洗圣事，必须了解其旧约的背景。旧约把水和洁净及生命连起来，若翰洗者更加入新的元素，洗礼不再是个人的洁净，而是“接受洗礼”，使领受者成为真正亚巴郎的后裔，免除天主的义怒。基督徒的洗礼在若翰洗礼的基础上更进一步，人听福音后，接受水和圣神的洗礼，在基督内成为新的创造物、天主的子女、加入教会、到达重生的境界。

1. 引言

    圣经中所记载的，特别是那些与救恩史有密切及重大关系的事迹，可成为“原则”。所以出谷不只是犹太人的历史事件，亦是天主与我们交往的“原则”。在讨论希望神学时，我们可提及“出谷原则”。对我们来说，“出谷原则”指天主永远是一位释放的主。天主引领我们由奴役的黑暗迈向宽恕及真爱的光明。天主的引领不是间歇性的，而是恒久的、原则性的。

    圣言成了血肉，寄居于我们中间。正如出谷一样，圣言的降生可引申为一项原则。既然圣言降生成人，天主可透过人类的现实生活与我们沟通，毋须再利用从天上发出的奇特和令人惊栗的异像。藉人性的经验，生活、受苦、死亡及复活，耶稣拯救我们。所以，原则上，透过我们人性的经验，以人的活动、渴求及关系，甚至利用水、油、面包、酒等物质作媒介，天主与我们及为我们工作。天主永远给圣神的作为一个人性的表现方式。

    耶稣由若翰洗者手中受洗的事迹，对教会来说意义重大，所以四福音均有以不同的方式记述此事〈玛3：13─17，谷1：9─11，路3：21─22，若1：29─34〉。在耶稣复活及圣神降临到教会后，宗徒们完全认识耶稣是天主及救世者。这更深的体会开启他们的心神，深入反省他们在耶稣复活前的经历。耶稣身为人子接受洗礼这事实，给宗徒们的施洗带来动力及意义。教会一直都特别认为，以耶稣所祝圣的水为介的洗礼，不单止可以清洁身体，更可洁净灵魂。

    耶稣的生活以洗礼作开始及终结。为实践衪的使命，耶稣接受若翰洗者的洗礼祝圣。耶稣的洗礼不是个人悔罪的洗礼，因耶稣是无罪的〈希4：15〉。圣神降临到耶稣上面及天主发自天上的声音，显示这洗礼真是神圣的，远超过若翰洗者施洗的意图，与其它因悔罪而来到若翰前受洗的人的动机的不同。在约旦河的洗礼，耶稣为衪在福音中的圣职接受圣父及圣神的祝圣。

    耶稣的被祝圣，因衪的死亡而达玫圆满。耶稣称衪的死亡为洗礼〈谷10：38，路12：50〉。这“死亡的洗礼”是耶稣的“出谷”〈路9：31〉，所以我们的洗礼也引领我们进入自己的“出谷的经验”，体验天主是我们的释放者，耶稣是我们“光荣的希望”〈哥1：27〉。

    新约没有为洗礼下清晰的定义。新约只记录了耶稣要求洗礼的说话、洗礼的过程和对洗礼各方面意义的不同层面的反省。假若我们要在新约中发掘对洗礼的训导，便要从这数方面入手。

    在耶稣内，天主为我们作全新的事，但天主在耶稣内所作的，以至于耶稣的一切言行，均以旧约作背景。要了解新约有关洗礼的教导，我们先要了解旧约的背景。四福音均同意耶稣的公开生活，始于若翰洗者的故事，如果我们研究福音所介绍的若翰洗者，会有助我们明白基督徒的洗礼。

2. 旧约背景

    旧约是以色列人的宗教经验的一个纪录，植根于人类的经验。记录在内的许多人类经验影响旧约的训导。在整个人类经验中，水永远和洁净及生命有关，很自然地，我们会发现旧约视水为洁净及生命所必须的。

    特别是当生命在旷野环境受到威胁时，水和生命的恩赐有更加密切的关系。在花园和耕地，水是不可缺少的。我们说活水泉〈歌4：12─16〉。上主 ─ 生命之主 ─ 被称为“活水的泉源”〈耶2：13〉。“在那一天，必有活水从耶路撒冷流出。”〈匝14：8〉

    既然人依赖水来维持生命，圣经将水及生命联系起来，毫不出奇。既然水可以洁净身体，自然地，在某些情形下，清洗会被加入宗教味道。我们有实际的需要清洁身体，心理上和感情上，我们可能会感到污秽，觉得有洁净的需要。当人的宗教经验加深时，最后发展到灵性上的不洁及洁净灵魂的需要。以色列是一个祈祷及有信仰的民族，以色列人能在日常事物中找到天主的临在，旧约中有关于洁净灵魂的章节亦是顺理成章。

    旧约所提及的一些清洁的事件，很明显是指卫生需要〈参看肋3：6，14：4─9〉。就算是这样，在清洁的过程中亦会加入一些宗教元素〈参看肋14：14─18〉。

    从上主为预备亚郎及他的儿子被祝圣为司祭而给梅瑟的命令，最能清楚表达有关洁净更深层的宗教意义。他们在安置在会幕门口的已被祝圣的盆中清洗〈或梅瑟清洗他们？〉。在清洗完毕后，他们才能穿上圣衣，给傅油及受祝圣为司祭，成为上主的仆人〈出40：12，参看肋8：6〉。情况被视为洁净的仪式，是亚郎在举行礼仪前的准备工作的一部份〈肋16：4，24〉。

    先知厄则克耳更加强调清洗的神修意义。“我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像。我还要赐给你们一颗新心，在你们五内放上一种新的精神。”〈则36：25─26， 参看耶11：18〉

    这些旧约背景资料不但影响新约的内容，并在新约中以新的形式表达出来。耶稣确认上主是生活的主、活人的主〈玛22：32，谷12：27，路20：38〉。天主是派遣耶稣到世人的那位生活的父〈若6：57〉。耶稣赐我们活水〈若4：10─11〉，正如羔羊引领我们到生命的水泉〈默7：17〉。

    水的净化功能带领我们进入若翰洗者的角色。

3. 若翰洗者

    我们先从旧约认识洗礼对初期教会及新约的重要性。

    虽然在清洗活动中加入神修味道是自然的发展，我们先前提及可能是若翰洗者推广洗礼的宗教幅度，因他在这灵性的洁净上加入新元素。首先，新约教导我们若翰是天主所派遣的〈若1：6，8，3：38，谷1：2─4〉，他知道自己的使命包括以水施洗〈玛3：11，谷1：8，路3：16，若1：26，31〉。清洗活动在加入宗教味道后已不再只是人的活动，亦是若翰洗者神圣使命的一部份，是为迎接默西亚来临而必须作的准备工作的一部份。

    第二，很多记录在旧约的“清洗”均是个人的事件，人清洗自己〈参看谷7：1─3〉。但若翰洗者却清洗他人〈玛3：6〉，正如梅瑟可能是洗净亚郎和他的儿子〈出40：12， 但参看40：31─32〉。若翰给他们付洗，他们接受他的洗礼：洗礼永远是要“接受”的。由“清洁自己”变为“接受洗礼”或“受洗”，意味洗礼是一项需要接受及令人欢愉的礼物。

    第三，若翰清楚表明他的洗礼的意义，因悔罪而受洗〈玛3：11〉。初期教会亦理解及接受此意义〈谷1：4， 路3：3， 宗13：24，19：4， 参看玛3：6〉。它不只是入门的仪式，不只是一个加入某团体或组织的入会仪式。若翰洗者的洗礼有许诺，神圣的化工及罪的宽恕。

    第四，若翰希望受他的洗的人，得享亚巴郎的遗产，或为亚巴郎所得的许诺的承继人，成为真正的亚巴郎后裔，使受洗者免于天主的忿怒〈玛3：7─10， 路3：7─9〉。

    第五，若翰很清楚洗礼本身不是终结，不会带来圆满的天主的恩宠及怜悯。洗礼只是发展过程的一部份，需要被更重要的事物所取代 ─“圣神的洗礼”〈谷1：8， 若1：33〉，或“圣神及火的洗礼”〈玛3：11， 路3：16〉，那时默西亚的来临标志着审判年代的开始。

4. 基督徒的洗礼

    耶稣首先召选的门徒中，有些曾是若翰洗者的跟随者，他们会受到第一位老师的影响。若说耶稣曾跟随若翰也是可能的〈若3：26〉。所以若翰洗者对自己施洗的理解是导致基督徒洗礼的神学观及奥秘观在一定程度上受到若翰的看法所影响。

    首先，新约一直认为宗徒们是受派遣的，正如若翰洗者一样。若翰是由天主所派遣〈若1：6〉，他的被派遣与耶稣的来临有关联〈若1：7─8， 15， 19─35， 3：28〉。宗徒们的被派遣有更深的意义，因为耶稣亲口说宗徒们的被派遣是基于衪自己是由天父派遣。“就如父派遣了我，我也同样派遣你们。”〈若20：21〉初期教会认为宗徒们是被派遣去教导，施洗及指引〈玛28：19─20〉。由起初〈宗2：38〉，宗徒们已宣讲洗礼作为对上主圣言信德的响应是需要的。

    第二，洗礼是由团体中被授权的人负责施行。这更显明若翰所启导：洗礼不是个人的事，是要接受的〈宗2：38， 41， 8：12等〉。因圣言的宣讲，令人转化归主，洗礼标志着这转化的高潮〈宗2：41， 9：20， 18：8 等〉。

    第三，既然若翰已清楚说明他的洗礼的意义是“悔罪”，宗徒们不只将洗礼视为入门的仪式，他们强调洗礼的神圣特质〈宗2：38， 10：43， 罗 3：24─26〉，此观念来自耶稣的亲身教导〈路24：47〉。宗徒们宣讲悔罪是一份礼物，藉耶稣赐与以色列〈宗 5：31〉及所有民族〈宗 11：18， 参看宗 20：21， 26：20〉。

    第四，若翰将洗礼与对亚巴郎的许诺连在一起。这份由亚巴郎流传下来的遗产，为初期教会提供不少反省数据〈若 8：31─58， 罗 4， 迦3〉。透过信德和洗礼，我们成为真正的亚巴郎后裔、许诺、承继者，不再是“按血统做以色列”〈格前10：18〉，却是真正的色列，灵性上的以色列〈罗9〉。

    第五，若翰只预示由宗徒们所施放的“圣神和火的洗礼”〈宗1：5， 11：16〉。事实上，基督徒的洗礼，其重要性源于巴斯卦奥迹，即从耶稣的死亡以至于圣神降临。当宗徒们“用水和圣神”施洗时，正实现耶稣的渴望 ─“把火投在地上”〈路12：45─50〉。

    在狱中，似乎若翰洗者就耶稣的身份所作的反省有转折点〈玛11：1─11〉。可能他曾期望耶稣和他从前的门徒会继续他施洗的职务，但耶稣却转向传道的使命 ─ 宣讲天国的喜讯。

    随着时间的迈进，教会将水和圣言两个元素融合于同一庆典中，“以水洗藉圣言来洁净”〈弗5：26〉。人应先听到和接受圣言，方接受水的洗礼，并用言语宣认他是以圣三之名受洗。正如耶稣派遣门徒，“你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。”〈玛28：19─20〉这些说话记录了耶稣的意愿，人必先听从福音，然后藉洗礼加入团体。从心理学及社会学的角度来说，加入复活的主的团体这隆重的时刻，是需要用有形的仪式表达。当耶稣吩咐门徒出外施洗时，正表示衪接受人需要有形及实在的标志。

    由于宗徒们及早期基督徒对耶稣的奥迹仍在努力摸索，我们不能肯定初期教会在施洗时说些甚么。玛窦记录了被视为耶稣亲口说的“因父及子及圣神之名”。这可能反映了在玛窦写福音时教会的习惯。最早期在洗礼时，教会可能只是用“因耶稣之名”〈宗2：38〉。就这一点，我们也不能肯定在礼仪中真正用这句话，或它只是表达洗礼的重要性的日常惯用语。

    不论当时或现在是用甚么表达，可以肯定的是我们是依据耶稣的意愿及教导去洗礼，这已足够。我们亦可肯定，由于教会对耶稣的奥迹及训导不断加深认识，当我们提及耶稣及衪带来的救恩时，不会忘记派遣衪的天父〈若4：34，5：23─24等〉及当衪接受若翰的洗礼时临于衪身上的圣神〈玛3：16， 谷1：10， 路3：2， 若1：31─34〉。

5. 保禄

    保禄感到他是被派遣去“宣传福音”〈格前1：14─17〉，明显地，对是否应接受洗礼，他有所保留。这不表示保禄怀疑洗礼的意义。正如其它人一样，保禄在归化后亦须接受洗礼。这经验似乎对他的神修带来很大震撼，在新约，论及洗礼在神学及奥秘上的重要性的章节可在保禄的书信找到。

    保禄意味深远的将基督徒洗礼及巴斯卦奥迹连在一起：受洗归于耶稣，受洗归于衪的死亡，与基督一起复活，获得新生〈6：1─11， 参看哥2：12─13〉。在巴斯卦奥迹中与耶稣结合，令保禄宣认“我们是因一个圣神受了洗”〈格前12：13〉。

6. 对奥迹的反省

    新约提及洗礼不同的范畴。洗礼是净化，因为藉洗礼我们已洁净了〈格前6：11〉。这净化是个人及个别的洁净，但也有其团体性或公有社会的一面。耶稣“以水洗藉言语”来洁净教会，所以，藉洗礼，教会内每一员都得以成圣，没有瑕疵〈弗5：26─27〉。

    虽然我们强调洁净，但不会忘记洗礼作为重生的意义，“重生和更新的洗礼”〈铎3：5〉，“重生”是上主在基督内为我们的新创作。这是“新生”〈若3：5〉，因上主更新一切〈默21：5〉。洗礼是更新，藉圣神的临在〈铎3：25〉，及上主在我们的生命中所显示的创造及救恩性的爱的力量。

    洗礼是光明，照耀由罪恶奴役通往天主子女光荣自由之路〈迦4：4─7〉，指示由黑暗通往光明之路〈希6：4， 弗5：8─14〉。

    对犹太人来说，割损标志盟约。无可避免，早期基督徒视洗礼为新的及神修上的割损〈哥2：11〉。旧割损是用作区分，显示不同〈弗2：12〉，洗礼使我们可进入因基督的血而得到的合一，基督是天主与人及人与人之间的和平之源〈弗2：13：14〉。

    刚出生的婴孩是子女。在洗礼内重生的我们在现世已成为天主的子女〈若一3：1， 迦4：5─6〉。“我们既是子女，便是承继者，是天主的承继者，是基督的同承继者；只要我们与基督一同受苦，也必要与他一同受光荣。”〈罗8：17〉教会作为基督奥体的训导，最能强而有力带出与基督结合的思想〈罗12：3─8， 格前12：12─30， 弗4：12─13， 哥1：24〉。

    圣神降临是耶稣的苦难及进入光荣顶峰，藉洗礼，我们接受圣神这礼物，成为圣神的宫殿〈格前6：19〉及生活的天主的宫殿〈格后6：16，参看格前3：16─17〉。

7. 结语：“一主、一信、一洗”

    虽然作者的原意并非如此，弗4：5 正好是未接受信仰到藉洗礼融入基督整个过程的扼要：“一主，一信、一洗”。我们先要认识天主是唯一的主，圣神引导我们深入真理〈若16：13〉，由纯粹的认知提升至信仰层面，明认“基督是主，以光荣天主圣父”〈斐2：11〉。信仰必须是一致及全面，只认识耶稣并不足够。凡认耶稣为主的人，必渴求与衪有更深的契合，此契合藉洗礼奥迹达成，再经祈祷及其它圣事和宗教经验提升。

    我们在上文提及亚郎及他的儿子清洗及洁净自己后，由梅瑟祝圣为司祭。他们必须先洁净自己才能与天主建立更深入的关系。同样，我们须用水洗礼洁净自己才能领受其它圣事。

    耶稣教导我们不应只专注外表的洁净，我们应着重“由水及圣神”〈若3：5〉的重生。藉此重生，我们才可与天主建立新的关系，再由其它圣事，特别是悔罪礼和圣体圣事，使此关系得以深化及圆满。

    圣洗是其它圣事的入门，是基督徒得以成圣的根源。同样，圣洗也是所有使徒性职务的源头〈若7：37─39， 参看若4：13─14〉，耶稣许诺藉洗礼赐与圣神，以实现先知的梦想：“你将成为一座灌溉的乐园，一个不涸竭的水泉。”〈依58：11〉


建立地方教会 亚洲会士修女的身分认同

您要打印的文件是：建立地方教会 亚洲会士修女的身分认同
打印 打印本文

建立地方教会 亚洲会士修女的身分认同

作者：Julma C. Neo 转贴自：教友生活周刊 点击数：1555

编者按: Julma C. Neo 修女在亚洲主教团2005年论献身生活会议中讲题。Julma C Neo倪修女是天主教仁爱会（Daughters of Charity）巴黎总会的亚洲参议员。二○○五年七月曾受亚洲主教团邀请到泰国，为亚洲主教们及修会会士们主讲此题目。台湾仁爱会中华省会得到倪修女的准许，愿与本地教会分享此难得的讲题。特请基督服务团张佩英团员翻译以供大家研读。

壹、导言

让我先说一个故事。

一个男子捡到一粒鹰蛋，他把蛋放到后院的鸡窝里。小鹰跟其它的小鸡一起被孵了出来，也一起长大。卒此一生，牠都以为自己是只鸡，所作所为也像鸡。牠挖土找虫吃，偶而也会拍动翅膀，在低空中飞个几英尺。
岁月流转，小鹰成了老鹰。有一天，牠看到在牠头上远方无云的晴空中，有一只大鸟在强风里滑翔，姿态既庄严又优雅，根本没有动一下牠强有力的、金色的翅膀。

牠敬畏地仰视着，问：「这是何方神圣呀？」
旁边的同伴告诉牠：「这是老鹰，是鸟中之王。牠们属于天空。我们则是鸡，是地上的动物。」
这只老鹰活着是鸡，死时也是鸡，因为牠以为自己是鸡。
「认同」总是非常重要，它左右我们对生与死的态度。

在今天的演讲里，我要假设大家都知道、也扮演了我们修道人的角色，虽然目前有许多困难，让修道人不好当。我将把焦点放在地方教会亚洲化时，修道人的身分认同问题上。

我们可以有多个方式探讨这个问题。让我们先从神恩在地化这方面切入。这也是在一九九四年及一九九八年举行的献身生活会议（Synod on Consecrated Life）中，没有结论的几个主要议题中的一个。二○○四年的献身生活会议（Congress on Consecrated Life）举办过后，我们为此事成立了工作坊。已故教宗若望保禄二世分别在〈献身生活〉（Vita Consecrata）及〈教会在亚洲〉（Ecclesia in Asia）等文告中也谈到这个问题。

贰、历史背景

对在地化的省思，我们还在开始阶段1。若有人想多了解神恩在地化，他会发现，在会议里或在文章中关于这个主题都讲得很多。大家一直强调它的重要和迫切，只是除此以外，就看不到别的作为了。于是大家就觉得，谈论神恩在地化就像追逐沙漠里的海市蜃楼。有人说，这要「慢慢来，保持战战兢兢错不了，因为挑战很大呀！」2从我们教会发展的历史来看，我想这种想法是可以理解的。

我们是一个历经数世纪的、单一文化的教会继承人。这个教会植根欧洲泥土，即使在十六及十九世纪，随着殖民者漂洋过海到别洲上传教时，仍一直保持那个文化传统。3教会经过这种方式的移植，修会团体欧洲式的宗教生活也同样从他们的欧洲母院移植过去，结果是宗教生活对别的文化来说，总是外来的、不是自己的东西。
梵二以前流行的宗教生活神学更强化这个「外来」观念。它鼓吹跳出尘世、超脱人世间的一切人事物，即使文化也不例外；认为那才是理想的宗教生活。许多亚洲的修道人以为，修道就是完全抛弃陪同他们成长的宗教及文化传统。结果呢？宗教培育成为让人全身投入宗教理想，对人情及世事漠不关心。

不过，过去几十年来，风气改变了。教会及修会内已刮起更友善对待文化，甚至不同文化的大风。
二次大战后，许多昔日的殖民地纷纷宣告独立，助长了这个新风气。进步的科技、进步的社会传播、迁徙、观光旅游、人类的全球活动，在在加强这个趋势。教会及修会在社会的形象也经历激烈的改变。基督信徒及修道人在南半球的数目增长，而在北半球则日见减少，使得教会及修会有了「多种颜色的面貌」，和「圣召的新地理分布」。在梵二期间及其后苦心研拟的教会与福传新神学，为这个新风气打开了更多的门。

这个改变意识就是我们今天反省的基础。不过，我不会冒昧地在这个主题上给你们巨细无疑的处理方法，我只尝试列举一些大家可以更适当地探索的可能性。

参、神恩在地化，未来的希望？

在一九九四年献身生活会议的工作文件里，认定神恩在地化是未来希望的种子之一。4不过，那绝不是一个轻易的任务。

神恩在地化是神恩与文化间一个持续不断的对话。5一方面它承担着把宗教神恩融入特有的文化内涵的责任，使该文化从内部更新，再以合乎该文化传统的方式重新表现出来；另方面要摄取该文化既有的有益因子（「圣言的种子」），而这些因子与神恩应是不相矛盾的。这个对话过程会彼此丰富；若要在地化成功，这个互动是不可或缺的。

不过，我们从历史知道，这样的互动在亚洲是不常有的。受制于当时流行的教会学与神学，神恩的文化面貌不是被主流文化宰制就是被借用，这些主流文化，再把这个经过改头换面的神恩引进亚洲国家。于是许多亚洲修会拥有一个「外来的面孔」。6

真正的神恩在地化不应只求适应当地文化，而应进入更深层。神恩先触动「亚洲魂」，然后试着把它引领到圆满境界。惟有当神恩终于在我们亚洲魂植根，亚洲修道人的身分认同才会诞生。

神恩与我们的亚洲文化都要求生命的全部。两者或结合成和谐的一体，或和平共存。神恩和文化若缺乏和谐的
整合，宗教生活多少会停留在「外来的」境界。相反地，如果在地化能落实，文化与神恩间的和谐就会浸透宗教生活的所有层面。

肆、让莲花绽放

透过神恩在地化来成就亚洲修道人的身分认同，就像让莲花绽放。莲花总是和它的根连在一起。在地化就是要求我们保留我们文化的根，再用神恩的水浇灌它，这样，我们亚洲修道人的身分就能绽放。
在地化需具备下列元素：

1.了解亚洲各地文化及宗教神恩
论及在地化，重要的是要了解当地一般的文化。亚洲文化很特别，是动态的、复杂的实体。在地化不能过分简单地认为，只是复活从前的东西。
同样地，我们需要深切了解我们的宗教神恩，也要懂得这个神恩与文化连结的种种有力方式。有了这个认识，我们在在地化的过程中，就能更自由地作分辨。神恩是文化的，因为人们总是从文化的角度审视它外在的表现。神恩又是超越文化的，它绝不应等同某个文化，即使它的创立者的文化也不可以，因为这样做会削弱神恩的动力。神恩，一如它的根源｜福音，是反文化的。它提供批判文化的尺度。

2.分辨亚洲的文化及神恩
在反省亚洲修道人的身份认同时会发现，我们在某个程度上丧失了一些可贵的亚洲价值。7我们在梵二以前接受陶成时，扬弃了那些价值。例如，我们以弃绝依附之名，把献身家庭的健康观念置之一旁；又为了要度简单生活而抛弃了庆典。直到现在我们还继续这样做，后果可就更严重了。我们在现代和后现代的祭台前，牺牲了亚洲民胞物与的价值，为了换取高效率。亚洲人的群体观念正被个人主义所腐蚀、被媒体消弭。行动主义威胁默观生活，享乐主义打倒苦行生活。例子不胜枚举。

许多宗教生活的价值其实也是亚洲价值。例如，慈悲、爱慕智慧、静默、默观、好客、修行、看重精神生活、孜孜不倦地寻求天主，以及渴求超自然。8只是在宗教陶成过程中，我们往往缺乏在这些基础上下功夫的意识。我们在基础还没奠定的状况下，就尝试发展一套灵修生活方式。

这些亚洲价值是亚洲文化送给宗教生活的礼物，可惜的是，我们不是用别的东西取代了这些宝贵的礼物，就是把它们置诸一旁，来个不理不睬。

对我们身分认同的一个重要反省揭露了：我们的神恩的文化表达，对我们亚洲人实在不是最合适的。那是过去文化同化的结果，在当时被认为是正常的。可是，我们还要继续这种表达方式吗？

这都是我们思考神恩在地化时，必须审慎分辨的。这样的分辨对亚洲修道人的认同陶成，非常重要。

3.在日常生活中，整合神恩与亚洲文化价值
在地化最困难的部分是：当神恩价值与文化相反价值出现不同的优先级或冲突时，该如何选择有利于神恩，而不是文化的决定。我们从经验得知，害怕冲突但求息事宁人的人际关系观念，能阻碍自由与开放的对话；也知道对年长者或权威唯命是从，或过分强调个人自由，都使人难以信服。我们当中今日身为长上的，都有过很难调动修女，或神父，或修士的惨痛经验。

如果对耶稣和祂生命之道没有深情及热切的承诺，在地化是不可能成功的。只有当我们坚持这份热情或再次把它呼唤出来，我们才能拥有足够的勇气来拥抱隐藏在在地化里的逾越奥迹。

4.修道人身分认同的创意表达
当我们修道人的身分认同以创意的方式表达时，它的亚洲面貌就会在宗徒工作、生活方式、团体生活、庆典、管理及组织中变得可见。这些表达应确实富创意又新颖；这不单是适应的结果，更是新的文化状态与神恩固有的能量的相遇。此时，文化与神恩「水乳相融」，神恩在文化里「安身立命」。如果这些都发生了，亚洲宗教生活就会成为一个「新的文化模式」，一个献给亚洲人的「文化的创新建议」。

伍、例：在地化与好客…敞开心胸，大开家门

仅以一例具体说明这方面的反省。
好客：一个亚洲人及基督信徒都拥有的价值观
好客是在教会文件中和宗教生活条款里、在涉及神恩在地化时，最经常被提及的文化价值之一。10
亚洲人更是以好客出名，这又与根深蒂固的宗教观有关。今天由于受现代化、人民迁移、家庭结构，以及由上述因素所造成的相关态度所影响，作法已有了改变。在亚洲的某些地区，因为越来越商业化，或由于观光导向，传统的好客意义与做法实际上都被扭曲了（我曾上网找有关「好客」的网站，十分惊讶地发现，大部分网站与观光及旅馆事业有关！）针对好客的新理解，人们新创了一堆词汇，如好客熟女、好客交易、好客管理、好客工业等。

回到旧约及初期教会团体的基督宗教传统，我们发现好客占了好大的一部份。在旧约里，向陌生人展示慷慨，正是反映雅威与以色列民族间的盟约关系。在新约里，由于耶稣把自己定位为作客的人，并把是否好客作为审判我们的标准，所以我们的义务就更大了。耶稣说过：「我作客，你收留了我。」11在教会初期，好客涵盖了信徒肉体、精神及社会生活各层面。12到了中世纪，好客行为渐渐因着种种不同的社会因素而消退。最近，呼吁恢复这个资产非常丰富的基督宗教传统的神学和灵修文章不断出现，也赋予好客一个适合现代的新诠释。13
让我们研究一下古代基督宗教传统的好客，以及我们亚洲文化的好客，再看看我们可以从其中获得哪些有助于神恩在地化的东西。
好客的一些表现

1.在初期教会里，好客主要是针对社会边缘人、穷苦人和作客的人，但没有排除家人和朋友。14
2.基督信徒的好客在真心把作客的人和贫穷人当人看待。它让主人与客人发展一个新的关系。一些教父，像金口圣若望一再坚持「好客」的个人面向。富有的基督徒做主人时，应该亲自为他接待的穷人及作客的人服务。15昔日的修道院都是亲自迎客、面对面待客的。16
3.在初期教会，好客是冲破社会藩篱、打破社会阶级的一个方法。同食共饮是一个特殊象征，表示消弭阶级差异。
4.当具主人身份的教会、家庭，或机构处身社会边缘时，往往更能发挥好客精神。例如贫穷的教会、被迫害的教会、属于少数份子的教会，都很好客。
5.好客是以反文化及先知性的方式宣告天国的来临。它指出一个价值不同的体系、一个异于主流模式的人际关系。它绝对不是一个温驯的作法。「基督徒的好客具颠覆的、反文化的面向。」17从这一点来看，好客的同食共饮是末世预像，那时全部的人将都参与救世主的盛宴。18
6.不过，到了中世纪，虽然穷人和作客的人仍然受到修道院及教会家庭的接纳，但好客大部分已经与钱财扯上关系。它逐渐制度化、商业化，主客间的个人接触亦逐渐减少。穷人坐在另一桌，吃不一样的食物，或者他们被安置在门口，而屋内则保留给特别的客人，就是那些有钱的、社会关系良好的人。那时，好客单纯反映当时的社会结构。当教会和修会开始与世俗的权力及兴衰扯上关系，好客陡然成了加大贫富差距的动作，而丧失了它大部分活力和灵修意义。
7.在反省我们亚洲文化时，我们看到亚洲文化中的好客与上述有甚多相似之处。它的对象不限于亲人或朋友，而是惠及天下，特别是穷人及作客的人。在一些亚洲文化里，好客还是宗教义务。客人有时被视为神的化身，所以应予尊崇、敬重。主人必须拿家里最好的东西接待他们；最好的收成保留给客人。给客人好的食物、舒适的床铺；态度要殷勤、热切、喜乐；从客人进门的一刻起到他离开为止，无不给予极大的个人关注。

同食共饮是亚洲人待客的方式之一，从简单的饮食到豪华的筵席都有。在一些文化里，主人要经常为神或过路的人保留部分饮食。
在大部分的亚洲文化里，好客涵盖广大的人际关系网络，这个关系的特征是：仁慈、温暖、慷慨、友爱、如手足、是近人、坦诚相待，有时互赠礼物。欢迎客人时，常带着喜庆的气氛。主人也以得见客人满足快乐而喜悦。当不同宗教的人因好客而齐聚一堂时，宗教交谈就成了当然的事。

在亚洲，不是只有富人才能好客。事实上，穷人的表现有时更为出色。他们会走出去，与来到跟前的人分享他们微薄的资源，不管来人是朋友、亲戚，或者是另一个穷人，或作客的人。他们真的是高高兴兴、慷慨大方地做。
亚洲式的好客还需要多方面净化。在一些亚洲文化里，人民必须按等级制度的规定去分享空间、时间与物品。于是，某些族群由于主客间的社经地位不同而不能实行好客之道。我们必须谴责这种剥夺妇孺享受好客权利的规条。
今日住在都市中人已不再好客。他们生活匆忙、不安定，也缺乏人情味。这使得在地化很困难。

今日亚洲的修道生活与好客

今日好客的行为也有了很大的改变。由于家和家庭的观念不断演变，于是出现一个新现象：街上多了许多游民。现代的「作客的人」与穷人，已经和教会初期的面貌很不一样了。

在这样的改变下，我们这些修道人该如何面对亚洲式的好客呢？我们该如何理解「欢迎穷人和作客的人」，以及与他们「分享住所」呢？好客与宗教生活如何彼此丰富呢？当然不是追随基本教义主张者回到初期教会那种好客作法；但也不是一件在不同的亚洲文化里，不能置评只能接受的事。真正问题是：我们如何恢复它的某些元素，重新诠释它们，在不与我们宗教生活的价值相冲突的情况下，把它们整合到我们的宗教生活里。让我指出几个可能性。

1.在「作客的人」当中福传：在亚洲，「作客的人」愈来愈多，特别是在城市中。我们教会里也有很多「作客的人」。今天要想欢迎「做客的人」，首先得问：谁是今日亚洲的「作客的人」？他们在哪里？进一步再问：「他们的『作客』身分为什么改变不了？」

我们在寻觅「作客的人」时，会发现「新贫」一族，他们是全球化下的牺牲品。他们多被连根拔起，远离家人、故乡、原来的文化环境或宗教团体。19所以，我们必须重新检视我们使徒工作的形式，还有它们的优先级。今天谈事奉穷人和「作客的人」，不光指那些改善贫穷的工作，也要找出那种种致使他们身陷「作客」状态而不能脱身的个人的和结构性的因素，包括社经的、政治的和文化的因素。20寻觅「作客的人」并欢迎他们，会让我们的福传工作更富创意、更有想象力。

这个欢迎「陌生人」的精神，会促使我们认清我们团体的生活态度与结构，它使我们彼此成为「陌生人」吗？它使修院活像「宿舍」或是「临时住所」吗？如果答案是肯定的，那么，实在看不出这个团体具有共融的功能，而我们被期许为「共融的专家」！我们好客的首要受惠者，应该是与我们住在一起的兄弟姐妹。

2.恢复福传的个人面向：以好客精神欢迎穷人和「作客的人」的意思是：把他们看作人来关注。人是全人类发展的对象和目的。可是，当代亚洲社会多是市场导向；强调生产，为了经济利益可牺牲个人价值。这种趋势不幸也波及修道人，使我们过于强调效率和竞争，以致伤害个人。

好客精神邀请我们在福传及与人交往时，时刻紧记要以人为重，并设法在全球、地方及个人间取得平衡。我们与穷人打交道时，有时只看到他们的需要，而没有注意到他的个人。其实他的个人比他的需要重要多了。在欢迎他们时，我们必须相信天主爱每一个人，而不是一个平庸的集合。欢迎穷人和「作客的人」也包括敞开自己，准备接受他们给我们的「礼物」。乐意共享他们的东西，会使他们觉得有尊严，这不是物质协助或服务所能取代的。

好客挑战我们在群体里发展更进一?的个人关系。为他人付出时间，不让媒体或科技取代我们与兄弟姐妹的个人接触（我听说现在有修道人干脆发简讯给住在同一会院的同袍，而不是去敲她／他的房门！）这就好像商业关系：分秒必争的交流、企业管理的模式，而不是基督信徒服务兄弟姐妹应有的态度。

3.福传使命、多元文化和多元宗教：我们亚洲人视和谐为生活的核心价值。我们的「创新教会」是一个共融的团体。我们与穷人、文化，及其它宗教传统作三重对话。这个对话要求修会团体扩大包容各种关系的能力。
与此同时，我们目睹许多亚洲社会里充斥着无情的竞争，由于种姓制度、性别、种族渊源和宗教而造成的根深蒂固的偏见、引起的冲突，在在都使弱势社群无法和谐地融入社会里。我们修道人在尝试建立涵盖众生的人际关系时，也碰到不少障碍。界定我们的服务会让我们施展不开。修会为特定文化圈或社群服务的历史渊源，有时使我们难以突破这些限制。

今日要做到好客，我们必须先自问：与「陌生人」分享我们的「家」的真正意义是什么？「家」是一种关系，给人归属感和紧紧相连的感觉。「家」可以很大，就像我们的修会、地方教会或世界那么大。地球是整个人类的「家」，一个我们需要为后代子孙保存的「家」。

与穷人及「陌生人」分享我们的「家」，就是把他们纳入我们的人际关系网络里。欢迎他们加入我们的「家庭」，就是在「打开我们的家门」前，先「打开我们的心」。我们需要发展一种关系，那里没有偏见、民族优越感、我尊你卑的复杂想法，该有的是，能坐下来与那些和我们「不同的」人自由自在地交谈的胸怀。

这个分享会促使我们去问：合一交谈和宗教间的对话在我们的福传蓝图里占着什么位子？在人力分配时，可曾考虑到既有范围外福传，甚至走出我们安身的大陆？我们要与哪些人合作？这个分享也意味着要建立一个宗教团体，里面没有人会认为自己被排斥，没有参与团体决策的权利。这是要求建立一个「开放的团体」，并发展一套打破界限的灵修｜承诺跟随耶稣的灵修。耶稣打破了天︱人的界线，成了我们中的一个。21

4.宗教生活，相似穷人、与穷人同甘共苦：教会及宗教生活在亚洲的处境是矛盾的。一方面，我们是边缘的一群，尝尽「少数综合体」之苦。另一方面，我们又身处核心位置。我们可能人数不多，可是有极广泛的影响力。我们的修会、我们与国内的或国际的联系，让我们不难取得资源，或发挥影响力，不会有「能力薄弱」的问题。

多年来，亚洲修道人不停谈论休戚与共、选择贫穷、与穷人一起生活。22已有许多人尝试与穷人生活在一起，「投入」资源缺乏的生活环境中。他们沉浸在培育计划里，尝试培养大家的信心，相信身处边缘的穷人仍乐意与人分享，而那正是休戚与共的本质。在一些例子中，这种作为会激发「创造性的慈悲」，使修道人在传教生命里，产生重大的改变。

另一方面，我们仍被沉重的包袱拖累着。体制、传统，甚至心理的包袱，使得亲近穷人成了一个令人焦虑的计划。恐惧、安全第一、依附传统，这些心态在在妨碍我们的努力。

要恢复初期教会特有的好客活力，我们就得多少去经验一番穷人，尤其是今日在亚洲的「异乡人」的边缘处境。好客不光是打开家门欢迎穷人或「异乡人」，更需要有一些人把家搬到他们的住家附近，让他们能轻易找到我们。这种身、心、灵的接近，会帮助我们从边缘人的眼睛重新阅读我们的生命。接近他们是指在他们脆弱的情境当下与他们直接相遇，那是只靠从媒体获得讯息不能相提并论的。当我们看着他们的眼睛、与他们亲自接触，我们才会真正感动，才会渴望分享他们的世界，从而改变我们自己。

5.宗教与先知性见证：我们常常听人说，亚洲人要的是先知性见证，寻找神圣的指引而不是学识高深的导师（或是口才出众的传道人）。23我们需要更严肃地探讨亚洲人这个特性。

老百姓用我们的「是」来挑战我们的先知性见证，即由我们是怎样的一个人来评断我们，而不是单看我们做了什么或说了些什么。「是」是基本的，因为它直捣我们存有的根源：我们的欲望、我们的喜恶、我们的价值、我们的态度，以及我们的人际关系。「是」是可见的，因为我们周遭的人可以看见它。它可见，不光是个人的见证，也包含团体和教会机构的见证。「是」是有效能的，因为它是生命不圆满的另一种选择。我们必须以言行和谐且真诚、前后一致、宣告和生命证明我们是可靠的。

亚洲人民必须能「读」我们的见证。这个「可读性」将有赖语言、符号、意义、希望，还有对更美好生活的梦想与追求的共享。关于这点，反省第三届亚洲主教团委员会（FABC）特别提出的神恩在地化的两个领域：生活方式及与穷人交往，是一个不错的主意。24

梵二更新经过四十年，今天是评估我们先知性作为的合适时机了。我们好像为自己创造了一个有竞争力、全心投入的专业形象，但不是一个单纯的、甘贫乐道的精神领袖形象。在尝试适应现代世界，恢复宗教生活入世的面向时｜梵二以前，被人遗忘好长一段时间了｜在不加选择全盘接受现代及后现代加诸我们身上的观念时，我们已默许反文化的宗教生活。另一些人可能已把过去亚洲的理想文化绝对化，并固守不变，把必须改变的呼声置之不顾。我们对这两种状况，都应予以先知性回应。

如果我们亚洲修道人根据前面所说的方式行好客之道，就能向亚洲同胞以及全世界的人做先知性的见证。我们将让他们看到天主的国以及祂开启的新秩序，一个与目前不同的秩序。到那时，那些以耶稣的名拥抱「异乡人」和穷人的人将被称为「有福的」。在此同时，我们要唾弃存在于所谓好客行业里的贬抑人性的社会价值。他们拒绝移民及难民，否定那些人的基本人权，利用他们的廉价劳力发展自家的经济。

透过好客作先知性见证要求我们忠于基督及福音、忠于教会及教会的使命、忠于我们的神恩及同时代的男男女女。这个忠诚会帮助我们发展一个一贯的精神，使个人与社会、超越与内在、默观与行动、团体与使命都能获致和谐。

我希望这次从在地化的角度反省好客，使我们更能感受到亚洲文化为我们的神恩带来的恩赐，也了解到在地化能带给我们许多尚未探索的可能。主教们在献身生活会议中认定，神恩在地化是未来修道生活的一个大挑战，不是没有理由的。

陆、亚洲修道人的身份认同与地方教会

最后，我愿意在此响应隐含在这个主题下的一个问题：亚洲修道人的身份认同，与建立地方教会有何关联？
FABC 在一九七四年举行第一届大会时给地方教会下了这样的定义：她是一个族群的体现，一个本地的、在地的教会…一个连续不断的、谦虚的、怀着爱意与活生生的传统、文化、宗教进行对话的具体教会…简单的说，她深深植根在人民当中，与他们的一切生活息息相关，喜欢把他们的全部历史及生命看成是自己的。27总括一句话，在亚洲的地方教会终究会成为亚洲的教会，「想法是亚洲的，与其它亚洲人生活在一起，共享耶稣基督经验」的教会28，因为她们将在地化。这是「成为教会的一个新的方式」。

教会的幅度是由宗教生活构成，而献身生活「毫无疑问地属于神圣的教会，是教会的生命。」30因此，我们亚洲修道人的身份认同不能与地方教会的身份认同分开来谈。一个真正在地化了的地方教会，将是成就亚洲修道人身份认同的理想园地。同样的道理，有了真正的亚洲修道人，一个名副其实的地方教会就会水到渠成。被认定是「外来的」的亚洲修道人很难让地方教会真正在地化；相同地，一个「生活型态、组织结构、敬礼方式、神学思想，以及西方训练出来的领导方式」都维持「外国模式」的教会，是不会让我们修道人严肃看待我们的亚洲身分的。35

我愿意点出修道人和地方教会，可以使我们的身份更亚洲的几个合作领域。

1.缔造一个有助于诱发创意的氛围。在地化是一个创意过程，除非有一个准许创作、容许冒险、可以尝试、可以犯错、不怕与别人不同的自由空间，在地化就不可能发生。我们需要不怕抛弃不再有用的、习以为常的方式。经过反复思考这个问题，我越来越确信，除非我们勇敢地让神恩自由驰骋，它必然会窒息，更谈不上信仰更新了。接触脱胎换骨了的文化内涵，会发生必须的激化作用。

末了，我们必须深深地尊敬圣神，大胆信赖祂必会在世界上、不同文化间、在我们修会团体及教会现有的传统里工作。如此，上述的氛围才
得以建立。圣神是在地化的首要推手。32圣神会吹送新生命，可是我们得把门打开，迎进这阵风。缺乏自由、勇气与创新，就会妨碍圣神的行动。我们可以从许多的亚洲殉道者所立的榜样获得力量；跟随圣神的带领时，我们就开始付出。

2.促进对话是我们宗教生活、地方教会生活的一个长远态度。亚洲的教会宁愿把对话视为福传的模式。33假如在地化需要对话，那么我们就要帮忙对方逐渐了解对话的意义、对话如何进行、而且是一个长远的态度，并不因时空或活动而受限，也不限于口头的交谈。要培养对话的态度，我们的努力应建立在四个支柱上：尊重并接纳那些因神恩、文化、社会地位，或宗教因素而与我们不同的人；谦虚地承认这些「他者」所拥有的恩赐；敞开心胸，从他们那里领受亚洲灵修特有的默观精神。

3.与地方教会或修会中移居国外的兄弟合作。移居国外的弟兄可以于在地化过程中成为很好的助成伙伴或催化剂。借着他们与其它文化／地方教会的连结，能打开我们对真实世界的视野。他们可以向我们反映我们的真实面貌。这些回馈有助我们的亚洲身分成长。我们的陶成是透过非亚洲人的关系，来逐渐了解我们是亚洲人。于是，在修会里、在地方教会中，那些移居国外的人就可以提供我们非常珍贵的服务。无论是贡献母国教会和文化的珍宝，在尊重受方自由下提供个人的经验，或是分享人力与物力资源，都表现了他们谦虚的态度。透过这样的分享，他们完成地方教会间共融的奥秘，是教会成为普世不可取代的标志。

4.为在地化陶成会士、修女、圣职人员及平信徒。首先，假设这些人对自己的文化和信仰／神恩已有足够的认识与了解。然后，在陶成过程中，鼓励批判性和创意的反省，切忌不分青红皂白地吸收外来的东西。学习分辨非常重要，它能帮助修道人区分文化中有价值与反价值的东西，并认出不适合亚洲文化的信仰／神恩表达方式。这个陶成必须要能帮助这些人，逐步从认知到批判性反省到默观，最后与亚洲实际相遇时作选择，做创意探索。为达成这个使命，养成被陶成人随时感受圣神的临在，视对话为永远不变的态度，是不可或缺的手段。

在地化陶成植根于亚洲当代的实际情况。所以陶成学校不能像温室，把接受陶成的人与亚洲人的现实生活隔离开来：不明了他们的奋斗、不知道他们的希望，及追求更圆满生活的梦想。陶成需要采用亚洲的方法，一个用故事和符号、注重经验的方法。

在非自身文化环境中接受陶成，在今日世界里越来越普遍了。好处是亚洲人可以获得一个更宽广的全球视野。在地化及国际化并不相互排斥。同化有时也是必要的。总之，若以极不亚洲的方式进行陶成，徒然加强「外来感」而已。

5.激励地方教会的平信徒及修女参与。亚洲的人力可观，有一四五，四一三个修女可以帮助我们亚洲化，这是不可低估的力量。〈献身生活〉文告中强调教会需要「新女性」，预言女性在未来的新福传运动中将有不可取代的贡献。35FABC在七十及八十年代举行的会议中，亦预见这个想法。36

如果我们忠实地朝这个方向迈进，言与行的落差减少将可预期。在某些地方及一些亚洲地方教会，对妇女角色的认知仍多停留在期盼阶段。

柒、结论

参与第七届FABC的各位人士曾承诺，将致力满全「亚洲教会亚洲化的急迫需要」。37把我们的宗教神恩在地化，建立一个真正在地化的地方教会，是迈出实现这个承诺的一小步。1977年召开的亚洲教务研讨会议（Asian Colloquium on Ministries）表示：「如果亚洲教会不能找到自己的身分认同，这个教会是没有未来的。」38这话对我们修道人一样有效：如果我们亚洲修道人找不到我们自身的身分认同，我们将没有未来。

今天是我们的大好机会，可以帮助普世教会展开一个新的纪元：「使大公教会第一次真正地成为『大公』，由于我们用天下万国的文化丰富她的生命，就像过去的人所做的一样。」39把我们的神恩在地化，建立一个真正的亚洲地方教会，是与普世教会及全世界共享「我们亚洲民族的丰富资产」。千万别让这个特好的「良机」擦身而过。

（主教团社会发展委员会提供）（全文完）


天主十诫

您要打印的文件是：天主十诫
打印 打印本文

天主十诫

作者：佚名 转贴自：网络 点击数：1646

耶稣的回答

有人向耶稣请教过相同的问题；他是一位年轻人，而且福音告诉我们，他是一位富有的少年。有一天，这位富少年来到耶稣跟前说：师傅！我该行什么善，为得永生(贴出富少年求见耶稣的图片)?(玛19:16)大家可知耶稣是怎么答复他的?玛窦福音为我们记载了下来(教理传授翻开圣经，将福音章节念给学员听)，耶稣对那富少年说：你为什么问我关于善?善的只有一个。如果你愿意进入生命，就该遵守诫命(玛19:17)。

惟天主是善

耶稣对那富少年的回答，值得我们做深入的思考，因为那富少年所问的，与每个人的生命有关，且是不可避免的问题。那位富少年意识到「行善」与「进入永生」是相关的(「真理的光辉」通谕#8)。而且耶稣向我们指出，最能回答这问题的是天主。惟天主能回答什么是善，因为天主就是善(「真理的光辉」通谕#9)。现在让我们来探讨，为使人类进入生命，这位圣善的天主，要我们行的善是什么。

人，天主的肖像

这位圣善的天主，从起初就按照自己的肖像创造了人类(创1:27)，所以，天主的肖像临在每个人身上(1702)。人与生俱来拥有「精神的、不死不灭的」灵魂。自受孕之初，人就被预定要承受永远的真福(1703)。

人拥有理智及意志

由于人是按照天主的肖像受造的，人得以分享天主的能力。藉着理智，人能理解造物主为事物制定的秩序。藉着意志，人能上进。藉着寻求、爱好真理及美善，人能达到成全的境界(1704)。

人拥有自由

由于人有灵魂、有理智和意志，天主给了人「自由」。「拥有自由」，便成了人肖似天主的卓越记号(1705)。

人的理智，使人认得天主催促他「行善避恶」的声音。每个人都应该遵从，在自己良心中所认得的这声音与法律，并以爱天主、爱邻人，活出这内心的法律(1706)。

可是我们要知道，虽然人能凭理智，认得天主在人良心内所发出的「行善避恶」的声音，但决定善恶，并不在于人，而是在于天主(「真理的光辉」通谕#35)。在创世纪中，我们读到(教理传授人打开圣经，将福音章节念给学员听)：上主天主给人下令说，乐园中各种树上的果子，你都可吃，只有知善恶树上的果子，你不可以吃；因为那一天你吃了，必定要死(创2:16-17)。

或许你会问，人若不能自己决定什么是善，什么是恶，人自由吗?人确实是自由的，因为人可以用理智去了解，并用意志去接受天主的诫命。人的自由也是极大的，因为「乐园中各种树上的果子」人都可以吃；但是，这自由不是无限的，这自由有它的界限，界定在「知善恶的树」前。人要接受天主所定的伦理法则，因为当人接受天主所定的伦理法则时，人才拥有真正的自由(「真理的光辉」通谕#35)。人不按伦理的规范生活时，就会犯罪，会成为罪恶的奴役。

人滥用了自由

可是，从起初，人就滥用了自由，顺从魔鬼的诱惑，犯了罪。带着原罪的伤痕，人虽然保持着对善的向往，人的本性却同时也倾向于恶，并容易犯错(1707)。惟全善的天主充分了解什么为人好；因此，在祂的大爱中，天主向人提出了对人好的诫命一一十诫(「真理的光辉」通谕#35)

十诫的颁发

「十诫」(Decalogue)一词的字面意义是「十句话」，是天主向自己的子民说的十句话(2056)。要理解十诫，我们必须得看天主颁发十诫的场合。那时正值天主解放以色列民族的时刻。藉着天主的大能，以色列人要脱离埃及人的奴役。以色列人的出谷记，是旧约的中心事迹(2057)。

如同天主以大能，帮助以色列人脱离埃及人的奴役，天主也藉着十诫的颁发，要以色列人脱离罪恶的奴役，过自由的生活。十诫是一条通往生命的道路(2057)。

藉着十诫，天主把自己，并把自己的旨意做为礼物，赐给了人类；因为当天主启示自己的旨意时，天主也把自己启示给了人(2509)。

这也是当梅瑟接获天主颁发十诫时所洞悉的：天主爱人类，愿与人创建盟约。藉十诫的颁发，天主帮助人回应祂的圣爱。藉十诫，人能看见天主的爱，并经验天主的引领(McBride, A.;1990)。

藉着十诫，天主也培育人成为祂的朋友，并使人与他的近人和睦相处(2063)，十诫讲述爱天主和爱近人的要求。首三条讲述爱天主的要求；后七条讲述爱人的要求(2067)。

十诫组成一个不能分解的整体。触犯一条诫命，就是违犯其它一切诫命；因为若不赞美天主，人不能尊敬他人；若不爱所有的人，人不能崇拜天主(2069)。

所以，十诫不是十条天主用来限制人自由的法律。十诫是天主与人创建盟约关系的管道。十诫并不压制或取消人的自由，相反的，十诫能维护并促进自由(「真理的光辉」通谕第35段，p50)

十诫，不圆满的旧约法律

十诫，这旧约的法律虽美好，但仍不圆满，因为它不能赐予圣神(1964)，它不能除掉罪过(1963)。不过，这旧约的法律，为天主颁发福音的法律做好了准备(1964)；它准备了人心，使人在救主耶稣到来时，能悔改，并跟随耶稣(1963)。因此，为使人类进入生命，圣善的天主决定与人订定一个新而永久的盟约。天主要人藉着祂的圣子，我们的救主耶稣来行善、来得永生。现在，让我们来看耶稣如何成全了旧约的法律而成为新约的法律。

耶稣，法律的成全

耶稣以言、以行成全了旧约的法律。在山中圣训中，耶稣说：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全」(玛5:17)耶稣成全了天主的诫命。在爱近人的诫命上，耶稣教导我们，对近人的爱必须要发自内心；当我们从心底爱人，即使这爱是艰难的，我们仍能挑起这爱的担子。(「真理的光辉」通谕#15)

耶稣自己成全了法律，因为祂完全奉献了自己；祂成了人类活生生的法律；祂邀请人跟随祂。藉着圣神，耶稣赐予每一位信友分享祂生命与爱的恩宠，使信友能在生活的抉择中，为祂的爱作证(「真理的光辉」通谕#15)。

彼此相爱的诫命

跟随耶稣，因此就成了在基督内过伦理生活的基本条件(「真理的光辉」通谕#19)。耶稣要求我们在爱的道路上跟随祂，以爱天主的爱，把自己完全为其它的兄弟姐妹交付出来；就如耶稣说的：这是我的命令：你们该彼此相爱，如同我爱了你们一样。」(若15:12)

我们不用担心自己有没有力量来爱，「因为法律是藉着梅瑟传授的，恩宠和真理却是由耶稣基督而来的」(若1:17)。「永生」与「恩宠」是相连的；而我们由耶稣领受的圣神，更是我们得永生的保证(「真理的光辉」通谕#23)。所以，圣保禄宗徒说：在我看来，生活原是基督，死亡乃是利益(斐1:21)。

教会的创建

使人类与耶稣相遇，天主创建了祂的教会。教会服务的最终目标，就是使每个人都查找耶稣，使耶稣与每个人同行在生命的道路上(「真理的光辉」通谕#7)。耶稣在世开始宣讲福音时曾说：「时期已满，天主的国临近了，你们悔改，信从福音罢！」(谷1:15)(教理传授人打开圣经，将福音章节念给学员听)为了从耶稣得到什么是善，什么是恶的答案，现代人需再次转向耶稣，过悔改与信从福音的生活！(「真理的光辉」通谕#8)。


耶路撒冷圣殿

您要打印的文件是：耶路撒冷圣殿
打印 打印本文

耶路撒冷圣殿

作者：佚名 转贴自：网络 点击数：1366

圣殿

圣殿：是以民唯一的宗教中心，朝拜雅威的地方(申12:5-18)，亦是一处政治中心。所以建筑要有美感和富有艺术感。以前，以民原有自己可移动的会幕，圣殿建筑的设计，大概也是模仿以前的会幕。

撒罗满继位后第四年，为上主在耶路撒冷建造圣殿，建造期约七年(见列上6-8, 编下3-4, 耶52, 则40-42)，这座圣殿建在摩黎雅山上。

则鲁巴贝耳圣殿：充军期，拿步高破坏了撒罗满所建的圣殿，以民回国后，重建圣殿，公元前516年完成(厄上3-6, 盖2:2-9)，建筑远不及撒罗满圣殿。其后受到安提约古厄丕法乃的破坏。

黑落德大殿：犹太人并不承认黑落德所建的这座大殿，只认为它是则鲁巴贝耳大殿的美化工程。这座圣殿在公元前19年开始，历九年之久才完成。这殿在格式上完全仿效了撒落满圣殿，但实际上却远远不及撒罗满圣殿的富丽堂皇。

它是在公元前十世纪由撒罗满所兴建直至公元后70年为罗马人所毁灭，其间当中，它也曾被毁灭和亵渎了。

圣殿：希伯来的意思是雅威的居所 lk;yhe hwEhyI hekal Yahweh 来自客纳罕人(Canaanite)和乌加黎特 (Ugartic)的ekallu，它来自叔默尔文(Sumerian)e-gal，意即大屋。

所以圣殿应是一间大屋，或者是皇宫。是一座居所。

Hekal意谓建筑物主要内部的空间，一如教堂的中部(nave)。所以有学者(如Albright)认为早期客纳罕的庙宇(耶路撒冷圣殿是后期的发展)是包括有主要的厢房，和内置一个很大的空间。

而在圣经的表达hekal这名词不是一个宗教意味的名词。可以说是一座皇宫(如阿哈布皇宫，列上21:1，巴比伦皇宫，列下20:18等)，虽然有时皇宫在圣经中通常是bet hammelek。而雅威的居所多数是以前撒罗满时期的建筑，著名的有史罗圣殿shrine of Shiloh(撒上1:9, 3:3)也是用了hekal这字或是天主天上的居所，在那_雅威是可以想象或预见到的和被立为王的(依6:1-2, 撒下22:7 = 咏18:7)。而这字在圣经中很少出现在撒罗满圣殿，只有二次出现在列王纪下(列下23:4, 24:13)和在耶肋米亚先知(耶7:4, 24:1, 50:28, 51:11)和三次出现在编年纪下(编下26:16, 27:2, 29:16)。充军后，hekal则代表了则鲁巴贝耳圣殿。

虽然hekal 是指圣殿是居所，另一个圣经词汇靠为普遍用于居所或圣殿。这个字是 hwhy-tyBe bet Yahweh上主的殿宇(the house of Yahweh) 或是 ~yhil{a?-tyBe bet elohim 天主的殿宇(the house of God)，这些字汇用于撒罗满的圣殿(列上7:12, 40, 45, 51；编上9:11, 13, 26等)和在充军后(匝8:9, 厄下6:10)。而这些字汇也有指在耶路撒冷外的(民19:18；撒下12:20)。

其它的主要古以色列敬拜天主的地方是帐棚，这个帐棚 tznbvm miskanot(tabernacles)是可移动的，是联系着王国前十二支派的宗教中心。这个帐棚的特色是不是永久的帐幔，这帐慕(幔) lha ohel(tent)也是圣殿称呼。不过这称呼天主圣殿的名称只是出现在圣咏_(咏15:1, 43:3)。有一些字也指圣殿而言，如 hw,n' naweh是指羊群或牧人的居所，它可applied to地上的圣殿，但只是在诗_才用的，如依33:20。或是天主在天上的居所，如出15:13。这都是典型的在地上神圣的居所。

耶路撒冷圣殿也是包含了雅威的宝座的意思。这也是指示在天上的圣殿。如出15:17的住所居住(随后有圣所这字出现)makon !Akm lesibto Tbvl在用于列上8:13。这节也包括了高大的屋 bet zebul lbz tyb 。这些字正是反映出客纳罕地的神话和语言。

有时也会用荣耀居住的地方来表示天主的居所(咏26:8)。

圣所miqdas vdqm ，表示由司祭作出各样不同的神圣行动的地方(见肋19:30)是敬畏天主的表达。因此圣所有其神圣的结构如帐棚和它周围的地方。后来发展到圣殿和它周围的地方。

圣殿祭献

祭献来自很早的时期是人类希望与天主更加接近的表示。圣经早期的祭献如加音、埃布尔尔、诺厄等。但在圣殿里却存在多项意义：道德、伦理、哲理、神秘......但最终是神圣的命令。

祭献sacrifice：1. 一项重要的宗教奉献的行动；特别是奉献宰杀牺牲品；2. 一些奉献供奉礼品的东西；3a. 对某事作出退让，3b. 放弃或损失某件东西；4. 损失、剥夺。但在希伯字(korban, lehakriv)源来说是解作：接近，去接触；是涉及与某人成为亲蜜的关系。这是表示与某人经验的重要性。因此sacrifice这字不能解释korban背后的意义并代替它。因为korban这字义在圣经中是人与神的关系。如以希伯来文来解读，圣殿的祭献的目的是奉献人类生命给至高者接近创造者和万有生命的来源。圣殿祭献不是放弃某些东西或是损失了某东西的价值，是人奋力去接近天主。「亲近天主对我是多么的美好......」(咏73:28a)为犹太人来说，接近天主是确实的，是人生最高的，是唯一真正最好的观念。如果在他的生命中没有此观念、没有将自己提升与天主的关系和没有把他的生命灌注在神圣的天主的关系上，他的感觉是一头动物，缺乏了谁是令他进入这世界，他与动物无异。因此，他的奉献是应由他的心和理智中发生。

在圣殿服务中，四个创造观点合成一体而达到实践天主的意愿和圣洁天主的圣名：司祭奉献祭品代表人类；牲畜的奉献代表了动物的国度；面粉、乳香、奠酒代表世界的植物；盐代表了死物界。因此圣殿存立，是代表所有的创造成为一个大和谐，这是一个观念圣殿带和平给这个世界。「这座后起的殿宇的光荣，比以前那座所享有的还要大──万军的上主说；在此地我要颁赐和平──万军上主的断语。」(盖2:9)

在所有的创造物中，人是独特的，因为他生活在矛盾中。他生活于肉身与灵魂的世界，在他有生之日，他是被两个不同的力量的拉着而挣扎。他的肉身是坐在黑暗中，肉身正好像地心吸力般把人往下拉；而他的灵魂，天主的尚肖像正努力提升他、征服他的肉身而带他进入神圣中。

当一个罪人带着他的祭品来作赎罪祭，他所带的祭品展示了他所犯的罪。这可能引起了人对天主的误解，说甚么天主是复仇的天主，好杀的神明要求人去作祭献作赔偿。这不是真理，这只是异教人的观念而已。说甚么记仇的神要接受人奉献的畜牲去取代人的罪罚，但是天主的属性是爱和怜悯。

说得更清楚的是天主是爱的天主，不是惩罚和死亡的天主。祂预备了一项奉献仪式去回复人的道德和属灵的生命。祭献代表了人的物质的死亡，人若是将他的整个进入天主的圣殿，他将会接触到人生的真正目的，增强人的灵性，否定了他的兽性。

他带祭品奉献给天主的经验给他体会死亡的经验，修正他的兽性和灵性的位置。他的祭品不会被接受除非他有真正的悔改之心。传统认为天主要求一个祭献是要改善祂的肖像──人，所以天主希望人没有罪因此而不需要奉献。

一般人对杀生的奉献发生反感，这是可以理解的，因为他们没有对天主要提升人类脱离动物的界线而奉献自己给天主的观念。为人是所有创造的中心，其余的创造是助人成圣而被创造。

圣殿结构

1. 圣殿的结构：圣殿位于摩黎雅山(Mt. Moriah)上的南方，圣殿(包括圣殿的庭院)被一群柱廊围绕着。每天黎明时分司祭们会在圣殿的西南方的角落期待着即将出现的晨光，当晨光初露时，他们会吹起喇叭来通知所有的司祭开始早上的服务。商人和钱庄的负责人都会聚集在圣殿的庭院内作生意买卖。圣殿庭院分为以色列庭院(内庭院)和妇女庭院(外庭院)。圣殿是建筑在庭院的中心处，有一矮墙围绕着它，并有一个警告牌要外邦人远离此处。以色列的妇女只可在外庭院_朝拜上主。以色列男人却可进入内庭院去朝拜上主和向上主献祭。以色列庭院_有一个很大的祭坛供以色列民献祭。祇有司祭才可进入圣殿内。

1. 圣殿位于祇有男士才可进入的以色列庭院内。圣殿被分为圣所及至圣所两个部分。司祭每天都要在圣所内向上主奉献香料和橄榄油(在安息日还要奉献供饼)；而在至圣所内则放置神圣的结约之柜。每年大司祭祇能在赎罪节当日进入至圣所献祭。

1. 以色列庭园 这是一处在圣所之前很大的庭园。在这庭园中设有一座十六米阔五米高的祭坛，祭坛的四角均突出。祭品的血便洒落在四角上。祭坛其中一角的一边放上木柴以作焚烧祭品之用；一边则燃点煤火以作香祭之用；一边则是「永恒的火」，这火是在木堆上永久地燃点着，是准备全燔祭和香祭之用。司祭带着祭品牲畜会在祭坛的南面斜道登上祭坛献祭。当晨光初露，圣殿早上服务开始。司祭开始准备奉献小麦、橄榄油、香料和羔羊作为日常向天主祭献的一部分。当祭品被带出来时，肋未人会在祭坛左边弹奏乐曲。其它的司祭穿着白色的细麻长衣平卧着直至圣所的帐幔被升起。四位被挑选出来的司祭进入圣所奉献香料和橄榄油。以色列民则在右边等候奉献他们的祭献。

1. 每天晚上服务圣殿的司祭们在圣殿下层的厢房内聚集：他们在洁礼池中取洁自己。在这厢房内燃点着火焰不单是光照厢房，还可使厢房温暖。每天太阳还未出来的时候，他们要起床准备早上的礼仪服务。

2. 圣所的入口?/b>B 圣所的入口处被一幅深红色的帐幔遮蔽着。在入口之上的门楣处悬挂着一盏金灯。如果有人捐献财物给圣殿，那么，他们的名字就被刻在圣所入口处的金葡萄叶上。

3. 圣所外的祭坛 被宰杀的羔羊分成六分，并由六位司祭各自拿一分羔羊祭品放在木桩上。另外一位司祭则带备小麦粉末准备奉献。所有祭品均撒上盐，象征着与天主结立的盟约(肋2:13)，然后把祭品放在祭坛上焚烧。另有一位司祭代表大司祭拿出十二个撒上盐的供饼焚烧。这是大司祭每日个人对天主的奉献。另外又有一位司祭每天早上都会拿出一个盛载着酒的金壶瓶行至祭坛把酒倾注在地上。这是每天祭献工作的一部分。

4. 供桌 这供桌由剌槐树制成并镶嵌了黄金。它放置在圣所内香坛的右边。这是为了满全肋24:5~9所述的十二个供饼摆放在天主面前。出25:23~30描述了供桌的制造物料和式样。每一个安息日的早上，供饼需要更换，旧的供饼可由司祭享用。玛12:1~8耶稣曾引述了当达味和他的士兵逃难饥饿时，在诺布吃了留给司祭享用的供饼。

5. & 6. 至圣所内的结约之柜 在出谷纪25:10~12中有详述约柜的建造材料和式样。在镀金的约柜内放有两块刻有上主十句说话的石版。约柜被一个雕有两个金的革鲁宾的赎罪盖所盖着。革鲁宾是可见的象征代表着不可见的天主的临在。除了大司祭在赎罪节中可进入至圣所外，没有人能够进入至圣所内。

7. 每个早上司祭们在圣殿服务之前的准备司祭们要在一个铜制的大盆中洁净他们的手和脚，然后才可献祭及服务。

8. & 9. 大司祭向约柜献香

10. & 11. 七灯台 一座高大纯金制的灯台分展开七支独立的灯干，每支灯干的顶部都有一个金灯盏，而每个灯盏内均盛载着橄榄油，它的分量是足以燃点二十四小时的火光。七灯台的主要作用是每日能够提供足够的橄榄油奉献给天主。

12. 金油壶瓶 每天早上，被抽签选出来作添油工作的司祭会用可容纳二公升橄榄油的纯金油壶瓶将盛载的橄榄油添油在七灯台的每一个灯盏内。

13. 清洁七灯台的器皿 每日用来清洁七灯台上的灯盏的尘埃灰烬和灯芯的纯金制的碟子、镊子和刷子。刷子用来清理尘垢灰烬；而镊子用来除去或修剪灯芯。灯芯的物料是由破旧司祭祭衣中的亚麻线所做成的。

14. & 15. 正当清理七灯台过程进行中 其它三位被委派的司祭准备在圣所内献香。司祭会用一个纯银的铲子把纯金香坛上的灰烬清除。另外有一位司祭负责在圣所外提取一把铜铲把在奉献牺牲品的祭坛中燃烧着的煤铲下来。另一位司祭负责拿着一个纯金制的容器，它盛载着撒了盐的香料。另一位被抽签选出来的司祭执行一个可能是他一生中唯一最重要的祭献──就是他单独在圣所内向天主献香。(路加福音记述匝加利亚抽中了签，得进上主的圣所献香。参阅路1:8~9)。当司祭把铜铲上燃烧着的煤放在香坛上后，那位负责此任务的司祭便拿着铜铲离开圣所。另外的一位司祭负责把香料倒在执行献香职务的司祭手掌中后便会离开圣所。最后那位执行献香的司祭把香料撒在香坛上的煤后便离开圣所。执行献香的司祭联同其它的三位负责清洁七灯台或准备香祭的司祭来到妇女庭园，执行献香的司祭站立在高阶伸开他的双手降福在场群众说：「愿上主祝福你，保护你；愿上主的慈颜光照你，仁慈待你。愿上主转面垂顾你，赐你平安。」(户6:24~26) 早上的祭献随着这降福而结束。

14. 香料容器 这容器是用纯金所造的。司祭每日早上把香料倾满在此容器上，然后把香料送到香坛上燃烧。撒盐在香料上是象征着与天主所结的盟约。容器两边的两个把手代表着奉香的尊贵。容器盖上的金铃的作用是当司祭打开容器的盖时，铃声便响起，这便可以通知圣所外面的司祭和群众，向天主献香时刻即将开始。

15. 银铲 司祭每日用这银铲铲去香坛上的灰烬。

16. 铜铲 司祭用这铜铲把圣所外奉献祭坛上燃烧着的煤送往圣所内的香坛上作香祭。

17. 三齿叉 这件用具是用来翻转在祭坛焚烧的祭品。详情参阅撒上2:12。

18. 长柄金杓 这用具是用来收集牛、羊等祭品的血。司祭会用长柄杓将祭品的血倾注在祭坛的四个角上。

19. 弦琴 是肋未人在圣殿服务时所弹奏的另一种乐器。因为它有十条弦，所以在圣经中被称为「十弦竖琴」。

20. 纯银喇叭 司祭在早上和黄昏向天主献祭时所吹奏的乐器。

21. 号角 吹奏号角来宣布圣日或庆日的开始。在新年节会吹奏镀金的号角；而在守斋期则会吹奏镀银的号角。

22. 竖琴 是肋未人在圣殿服务时所弹奏之乐器之一。它有二十二条弦线正好与希伯来二十二个字母相对应。

司祭

可指上主的或指邪神的司祭(创41:45, 出18:1, 列下10:19)。此字是阳性名词，因为此以色列民从来不以为能有女司祭。

肋未(Levi)意谓依恋或结合(创29:34)比司祭低一级，在圣所或圣殿内服役的肋未支派的人，但有时也用以指称司祭；不过平常多半与司祭一字联用，表示司祭是出于肋未支派的司祭(申18:1, 苏3:3, 耶33:18,21, 编下23:18, 则44:15)。

大司祭为天主与人之间的桥梁，立于天地之间的中保。由此司祭一字亦有中保之意。

在司祭制度未成立之时，是各团体的首长：家庭的首长、部落的酋长、民放的族长、国家的君王去举行祭祀(创4:3~7, 8:20~22, 12:7, 14:18, 31:54)。梅瑟制定礼仪和司祭制度的雏型，直到了达味、撒罗满王朝成立奠定大统，才有了定型定，依据梅瑟法制制定了司祭制制度。成立了司祭制度以后，举行祭祀成了司祭的任务。

旧约的司祭祭度分为三级：大司祭、司祭、和肋未人。大司祭：又称为司祭长(列下25:18；编上27:5；编下31:10；厄上7:5)，或最高司祭(肋21:10；户35:35；编下34:9；厄下3:1；匝3:1)，或受傅的司祭(肋4:3, 6:15)，或直接简称司祭，以代表其余的司祭。首任大司祭是亚郎(出27:1~28:5, 40:12~13)，以后由亚郎司祭家族中为首者继任，平常大抵为长子，除非他有阻碍或缺陷(肋16:32~24；户3:1~4；编上5:27~41, 24:1~5)：这为以民是一永久法令(出29:29~30, 40:15；肋6:8~9, 15)。相传大司祭就职时约二十岁。

司祭：首任司祭职是亚郎的儿子。亚郎家属中，凡是男性，除非有法定的阻碍或缺陷(肋21:16~24)，为长子的是大司祭，其余的为司祭：这是一条永久的法令(出40:14~16)。司祭阶级既尽属亚郎子孙，为此，称亚郎子孙为司祭(肋1:5；户3:8, 10:8；苏21:19；厄下10:38~39)。又因司祭全属肋未支派，为此，称他们为肋未司祭(申17:9, 18:1；苏3:3, 8；耶33:18, 21)。稍后，因大司祭虽同出于一家族，但由于所属直系祖系不同，故用祖系之名来指称司祭，如匝多克肋未司祭(则43:19, 44:15)。

肋未：肋未是在会幕，或圣所，或圣殿内，协助司祭举行敬礼，奉献祭祀的肋未支派人士。肋未支派亚郎家属的男性为司祭，肋未支派其余亚郎家属的男性即为肋未(户16:8~11)。天主以逾越奇迹救以民出离埃及，保全了他们的长子的性命，所以他们的长子是属于上主，应归于上主(出13:11~16, 34:19~20)，但天主后来却自愿以肋未人来替代他们的长子，如长子的人数多于肋未人，多余的长子就以赎金赎回(户3:40~51)。天主选肋未人代以民长子在自己的圣所内服务，是因为肋未人富于热忱(出32:25~29)。从此俗人不得进入圣所，违者处以死刑(户3:5~39, 8:13~19)。

司祭的服装：大司祭的礼服(出28:29；肋8:7~9；德45:9~16)：他的礼服，除司祭一律应穿的细麻短衭、长袍、带子和帽外，有所谓「金的祭服」，因为金代表灿烂、华丽、堂皇(一)、用金线，紫色、红色、朱红色线、和细麻线织成的「厄弗得」ephod (祭衣)，以及用同样材料编成，沿两肩悬挂，沿两腰系住「厄弗得」的带子。肩带上面左右各有一块红玛瑙，每块上面刻有六支派的名字，嵌在金框内，用金线縺系在两肩的系带上(出28:6~14, 39:2~7)。(二)用同样材料织成，带在胸前，当作举行判断工具的四方形的胸牌，代表大地四方，它的支柱是十二颗宝石(参默21:16, 19~20)。胸牌上面嵌有四行宝石，每行三块，共十二块。每块上面刻有一支派名字，胸牌内藏有「乌陵」和「突明」。大司祭为人民求问上主，来到上主面前，胸前常带有胸牌(出28:15~30, 39:8~21)。(三)穿在「厄弗得」下面，较「厄弗得」稍长的紫色、红色、朱红色线织成的石榴和金铃铛(传统上说共有72个)、一个石榴一个金铃铛，走起路来叮当作响，使人知道他在圣所内往执行任务(出28:31~35, 39:22~26)。(四)戴在头上的礼冠如花萼长度7.3米即约8码高。。礼冠和冠带，都是用细麻做成编成的。礼冠前面，用紫带「里士」系有一块二只手指阔的金牌，象征着王权，金牌上刻有「祝圣于上主」的字样(出28:36~38；德45:14；智18:24)。如他没有穿着以上的服装，他所作的奉献是没有效的。

司祭：(出28:40~43)(一)自腰至大腿，遮盖下体的亚麻短衭(出20:26)；(二)浑然用麻线织成，长至踝的长白衣；(三)系在腰间的亚麻彩带；(四)戴在头上的亚麻祭巾。(五)此外，似乎尚有亚麻做的「厄弗得」(撒上22:18)。司祭礼服全部应是亚麻做的(则44:17~18)；既已被祝圣，只能在圣所内穿(出29:21；肋6:4, 8:30；则44:19)。在圣所内尽职时，赤足，因圣所是圣地，故不可穿鞋(出3:5；苏5:15；参见出29:20)。

肋未：穿上细麻长衣，腰间系上亚麻腰带(编上15:27；编下5:12)。

司祭的职务 大司祭：除了一般的司祭职务外，还主管圣所或圣殿内，一切有关礼仪和祭祀的事，后来也主管殿内的财政(列下12:5~17, 22:3~7)。他是天主与人民间为首的中保，奉献主要的祭祀，每年一次在赎罪节日，带着火盘、乳香和牲血，进入帐幔后面的「圣所」，即「至圣所」约柜上的赎罪盖前，献香洒血，为自己和家人，以及全体人民赎罪。间或也有参与政事，主持会议，给君王举行傅油礼(列上1:7~8, 39；列下11:12)。充军以后，以民的政体政权从未正式恢复，大权渐渐落在大司祭之手；到了公元前二世纪，实行政教统一政策，大司祭亦为国家的元首，独揽大权，以形同参议院的「公议会」(synedrium)，治理教务政务(友4:6~8；加上12:6；加下1:10, 11:27)。这种现象直到公元一世纪。

司祭：一、在圣所或圣殿内事奉上主，奉敌供物礼品(户16~18:2)，作天主与人民间的中保，为人民赎罪取洁，代天主祝福人民。二、教授人民天主的法律，指引人民奉行天主的旨意(申17:18~22, 21:5, 33:10)。为此司祭应熟识经典，应心力体行，以身作则，否则就难免不有亏职守(欧4:4~11；拉2:4~9)。三、代人民请求询问上主的旨意。这原是大司祭的职务，但后来也成了司祭的职务(出28:30；撒上2:28, 14:18~19, 23:9~12；厄上2:63)。德45:7~27实在是对司祭和司祭职务，尽善尽美的一概叙述。

达味朝代，司祭分为二十四班(编上24:1~9；参见厄上2:36~39；厄下7:39~42, 12:1~7, 12~21；路1:5)。全都居住在耶京。其余的在耶京附近地方，他们大多是居住在耶里哥。他们随时候命支持耶京的兄弟。他们每天(除了第六第七和第一天)都会在会堂中代表人民祈祷、守斋。除大庆节全体应值班外，平日轮流每值一星期；安息日晚祭前换班。二十四班中，以大司祭为首，其次是副大司祭(列下25:18)，圣殿主席或总管(编下31:13；厄下11:11)。到了公元前后一世纪，又有了圣殿警官(宗4:1, 5:24)和司祭长(玛2:4；路22:52；若7:32)。因大司祭已非终身职务，且任期无定，所以在新约内司祭长指在任大司祭，指前任大司祭，亦指司祭班的班长，或大司祭家属中的司祭。

使司祭成圣的是上主，上主是圣的，所以大司祭常应是圣洁的，免使上主的圣名、圣所、圣物、圣祭，受到玷污和亵渎(拉2:1~2)；为此司祭，执行任务时，不可饮酒(肋10:8~9；则44:21)，不可接近女人(出19:15, 22；肋15:16~18；参见撒上21:3~6)。大司祭不可接近任何死人的遗体，不可披头散发，撕裂自己的衣服致哀。至于司祭，只可指近亲骨肉，如父母儿女，兄弟和未出嫁的姊妹的遗体；姻亲的遗体概不可接近；不可剃光头发，修剪须边，纹身割体。大司祭只可娶本族的处女为妻、司祭只可娶本族的处女，或寡妇为妻(肋21:1~15；厄上10:18~19；则44:20~27)。身上有残缺，或眼瞎脚跛，或断手断足，或背驼矮小、或眼生白翳，身生癣疥，或无生殖能力的，一概不准执行司祭职务，只可享用分食供品和祭物(肋21:16~23)。至于司祭职的就职年龄，圣经上没有记载，但相传是二十，或二十五岁。

肋未：昔日是迁徙营幕时，搬运会幕和其中的一切用具；扎营后，支搭会幕，照管会幕，协助司祭执行任务；圣殿建立以后，在圣殿内服务，有时也执行以往司职执行的事务(户1:47~54, 3:5~39, 4:1~33；编上23:28~32)。服务年龄随时代和职务的性质而有所变更，最初是三十岁(户4:3, 23, 30, 47；编上23:3)，或二十五岁(户8:23~24)，后改为二十岁(编上23:24~27；编下31:17；厄上3:8)。

达味撒罗满时代，肋未分为四级：一级在圣殿内协助司祭行祭，二级当任判官和书记，三级专看守门廊，四级专司歌唱圣咏。除当任判官和书记的一级外，其余三级又另分班次：在圣殿协助司祭的分二十四班(编上25；参见编上16:37~43)。看守门廊的虽分班次，但班次数目却不甚分明，见编上9:17~27, 26:1~9。退休年龄是五十岁；退休后仍可指导协助自己的兄弟肋未肋服务(户8:25~26)。服役期间，常应是圣洁的，即戒酒，禁绝房事(编上15:12~13)，勤于洗涤，使自己不沾染不洁，常能待立主前，善尽自己的职务。


圣经对末世的预言

您要打印的文件是：圣经对末世的预言
打印 打印本文

圣经对末世的预言

作者：佚名 转贴自：网络 点击数：1649

末世论」，顾名思义是说及有关「最后的事物」的言论。这在圣经的新约与旧约中，都曾直接或间接地提及。但是，新、旧二约中所表达的则不尽相同。旧约所表达的是以色列人期待默西亚时代的来临，与及天主对世界上各方面的重整，憧憬着默西亚时代的美好时光(参依2:2；米4:1；则38:8；达10:4)。而新约则以默西亚──耶稣基督的诞生，是为默西亚时代的开始；也就是「天国」的来临。不过，这时代并不在耶稣基督经过死亡、复活、升天之后结束；而是当祂再度来临时，这时代才算圆满地结束(参玛24:3,27,37,39；格前15:23；得前3:19；得后2:1-8；雅5:7-9；伯后1:16；若一2:28)所以，教会初期的信友，都期待着这日子的来临(得前1:10)。

圣经中的末世论都是以耶稣基督为中心，我们亦知道耶稣的时代是末世的时代，而这时代是延展到今天的，直至基督的光荣再来为止。那么，圣经中对末世的预言，我们如何去理解呢？

由于圣经对末世事件的预言范围很广，笔者在本文只能把它的范围缩窄至天国的临近和基督光荣地降来来讨论。

我们都知道，整部圣经的目标都是朝向基督奥迹的事件的，基督奥迹事件包括了祂的降生、生活、苦难(包括了祂的圣死)和复活升天等事迹。在基督复活的事件中，我们得到的启示是基督战胜了死亡，罪恶(魔鬼)彻底地失败了。基督的凯旋实现了天主救人的计划。因此，圣经所述的最后的日子，不是指将来，相反地，它是指基督和宗徒的时代、也是默西亚的时代、天国临近的时代。

耶稣基督有着旧约的情怀去宣讲天国的讯息：「你们悔改罢，因为天国临近了」(玛4:17)，以后「天国」这个词，不断地在耶稣的宣讲中持续出现(参玛5:3, 10; 7:21等)。耶稣也用了不少比喻来向人比拟天父的国(参玛13:24-30, 44-46, 47-52, 18:23-35, 20:1-16等)。跟着耶稣宣讲天国的临近了，而若翰也以同一句话向人宣布：「你们悔改罢，因为天国临近了」(玛3:1)。但是若翰所说的是指天主的审判，而耶稣所说的是天主的爱和对罪人的怜悯；指的是救恩的现实，指末世的平安，指民族间的和平、人与人及整宇宙的和平。保禄称之为「天主的正义」，若望称之为「生命」。所以，耶稣所讲的「天国临近」是指人类所渴望的「平安、自由、正义和生命」，是天主做主因所发动的，更不是人所能实现的。

如是说，天主的国只有天主能发动，天主的国就是天主自己。天主是人类、宇宙的主宰，天主得其位而作主宰时，人便回归人的本位而得平安，世界也得救恩，这就是「天国」的意义，所以人应让「天主成为天主」。

「天国临近」表达出末日的来到，而基督再度光荣地光临是完成了「天国的来临」。

整部旧约所预言的末世事件都是指向新天新地「上主的日子」来取代腐败无可救药的世界，重整世间秩序(参依65:17; 66:22；伯后3:13)。而天主的种种革新及重整的作为，则归纳于一个时代，就是默西亚时代(依2:2；米4:1；则38:8, 16；达10:14)。新约则称这个默西亚时代为「最后的时期」(弟前4:1；伯前1:5, 20；犹18；若一2:18等)。

在那最后的时期，基督会第二次光荣地来临。如果我们把圣经中基督的光荣来临的思想综合起来说的话，我们可以说：旧约中要表达的是：天主在宇宙、人类历史中的主权，终究要胜过人世间的恶势力和罪。新约中，虽然天主的主权的政治性和国家的色彩降低，而强调天主的仁慈、怜悯和恩宠在宇宙中要凯旋；这凯旋在耶稣身上已经实现，但还在期待着圆满。以耶稣个人来说，今天祂还在期待，虽然祂「已经」复活了，祂「已经」是光荣的基督，但是还有「尚未」的一面，因为在人类和宇宙「尚未」圆满之前，祂仍然在期待，期待和人类宇宙一起完成。

从人类历史来看，天主的救恩也已经在世界实现了，但是尚未完成真正的圆满，其圆满是在肉身的复活和公审判完成时。因为天主的救恩在那时圆满地进入人类历史中，刷新一切，这是基督在人类历史幅度上的光荣来临，而带人类进入天堂的永福中。

从宇宙圆满性来看，宇宙的圆满就是基督在在宇宙的光荣来临。今天的宇宙已经蒙天主的恩宠，进入新的状态中，但是直到人类历史幅度圆满时，新天新地(天堂)才能完全实现，这时，基督的光荣来临也达到了圆满的境界。

基督光荣的来临就是我们所说的基督的第二次降临。在圣经中基督所预言的是默示录文体，默示录文体是宗教思想的一种，这种思想也曾出现在一些先知的著作中(如则33-48章、依24-27章、匝9-14章等)。而这种思想常会出现于社会、政治及宗教大动乱的时期，它预见到两个不同及相对的时：善和恶；是两种能力持久地互相争斗。就如旧约的达内尔书7-12章及新约的默示录，都是这类的作品。除此之外，这类文体大多是以图像或景像等来表达其意思的。

在福音中耶稣所预言的基督光荣地再来用了两幅图像来表达：「从上而下」和「自内向外」。

「从上而下」的图像里，基督光荣地由云端降下，降下之后是一幅充满破坏性的景像，比方：战争、灾害、混乱、太阳失光、月亮失明等等(见谷13:19-27)，是一个全然被破坏的景像。如基督第二次来临是这样的景像，在今天的人较难接受。圣依肋爵说过：「基督为甚么不在创世时，就第一次来临，降生在世上？为甚么过了漫长的一段时间后才降生？这是为了要在人类的宗教文化中先预备，当预备成熟了才到基督降生的时刻」。这就是说，我们期待基督第二次光荣来临，也要先准备，时机成熟了，祂才会光荣来临，基督是天主给与人类最大的恩宠，所以，不论次或第二次的来临，都需要在历史的平面上，就是在人类的宗教和文化中，作一些预备工作，当预备成熟时，才是基督光荣来临的时机。

「自内向外」的图像的基本信念是：本来，光荣的基督早已临在人类和宇宙中，祂隐藏在历史和宇宙深处，透过人的努力，不断地把基督的光荣和救恩，在人类的历史和宇宙中发显出来，使基督的光荣愈来愈清晰明显。

在这张图像里，基督光荣来临时，不是由云端降下，而是由蕴藏在宇宙深处的状态，穿透全宇宙历史，使基督内的光荣，从宇宙、人类历史内部，完全发挥出来。

在表达教会对末日时刻的预言启示时，这两幅图像是可以并存的，因为一方面复活主的超越性显露无遗，一方面也珍惜人的努力(去接受天主)。在表达教会末日基督来临的信仰时，这两幅图像合在一起表达整体的事实：第一张图像显出天主的主权和超越的一面，显出天主的救恩完全进入人间，祂的光荣完全彰显于世，这绝不是人的能力，或是基督自己的能力而来，因此，人用一种破坏性的图像，要通过的信念就是：天主是绝然超越的。

至于第二张图像，表达了天主是如此的丰富和超越，因此，祂能容纳人的努力，祂的超越并不妨害祂在宇宙中，在人的言语里，以一幅连续性图像表达这种意识，说出了天主的内在性。所以两幅图像是互补的。

这两幅图像正是我们信仰天主的两面，天主是绝对超越的，也是蕴藏在人内的，因着祂的绝对超然，使人经验到祂的神圣性而去朝拜祂；另一方面，祂全然内蕴于人内，使人体会到祂的亲切，而去迎接祂，两者都表达同一天主。

基督光荣的再来，是天国的临现，是把人在他的生活中的自由基本抉择作出审判。人在生活中可自由选择天主(将来往天堂去)和拒绝天主(将来往地狱去)；是人自己决定去天堂或是往地狱的。与其说，天主惩罚人(往地狱)，不如说人惩罚自己，因为他在一生中在他的自由意志下拒绝了天主。

其实，天堂和杝狱并不是全相对称的事，因为最主要的是：天主愿意所有人都得救(弟前2:4)，祂希望人在世前都能皈依祂，自由去选择祂；去爱祂，祂耐心地等候着人的悔改。但是人在死亡时拒绝天主，那么，他便自己选择往地狱的路去，在那里「虫子不死，火也不灭......」(谷9:48)这个可布的图像是指人在那时面对着天主以火的形像而有感，发出后悔的心情，其后悔的心情以虫的图像来代表，是永恒的。人抛弃天主，但是天主的形象却永远的存在，提醒人的抛弃了祂。其实，在圣经和教会的训导都没有讲及有没有人去了或将会去地狱，就算是负卖者犹达斯，圣经也没有明确地说他已去了地狱受永苦。因为天主爱所有的人，其实地狱的形象是一个爱心的警告，天主是希望所有的人都能往天堂里去，只是人有自己的自由选择去与不去。因为天主渴望人人得能得救，接受祂，分享祂的永恒快乐，审判人的天主便设法去拯救世人，因而人的丧亡是很困难的；天主的成功往往大于人的丧亡。所以天堂和地狱并不相对称，因为有天主善意的希望的因素存在。即使如此，人不要太自信，要小心警醒，要时时刻刻准备基督的光荣来临，因为「那日子和那时刻，除了父知道外，连天主的天使和子都不知道」(谷13:32)。


耶酥的死是必然的吗

您要打印的文件是：耶酥的死是必然的吗
打印 打印本文

耶酥的死是必然的吗

作者：佚名 转贴自：网络 点击数：2071

众所周知，耶稣是死在十字架上的，为甚么耶稣要受到十字架的苦刑而死亡呢？那就要牵涉到祂死亡的意义，即是十字架上的「果」，若要了解其「果」，必要先了解其「因」了，即耶稣为甚么必然要死？

人犯了罪，冒犯了天主：罪就是人拒绝了天主的爱；即拒绝了天主，因为「天主就是爱」(若一4:8)。因此罪使人远离天主。天主之所以被冒犯，是因为爱是双方面的，父虽然深爱世人，但人却拒绝接受祂！

耶稣的苦难是赔补：人是天主所创造的，是受造物；是有限制的。人犯了罪，无法自救，因此如要把人从罪恶的绝境中拯救出来，必须靠「他力」，即需要有一位与人有关，他又必须超越人，来作相称的赔补。而耶稣的身分正正就是「真人又真天主」，那么，耶稣的苦难就是最相称的「赔补」。

死亡是罪恶的后果：原祖违背了天主的命令，吃了「知善恶树」的果子而犯了罪，天主把他们赶出乐园，使他们再也不能吃「生命树」的果子(参阅创一至三章)，人类便从此与罪恶在一起。唯有人死了，罪恶便随之而死亡。所以耶稣基督以死亡来摧毁罪恶，复活于新生命。

十字架是天主所策划：在整个救世的计划中，天主父是策划者。因为天主爱人的迫切，天主不愿人从此堕落，永无翻身的机会，因此祂主动地，并且「自由」地派遣圣子来到人间，救赎人类(参阅若一4:10)。但天主父的意思并不是以十字架为目的。其实「赔补」为天主是不需要的。天主爱人是白白的、无条件的。不过，为人对自己的所作所为，确又有必要为自己的行为负责。世界始终有「公义」，人不应、亦不能逃避自己的行为责任。

耶稣的服从：耶稣的死亡是因为听从父命，他致死不渝地承行天父的旨意。耶稣的服从是出自对天父的爱的回应。虽然耶稣不是刻意选择十字架，但衪为要完成天父的救世计划，他不得不踏上加尔瓦略上的苦路。耶稣的「服从」是以爱来积极地响应父，甚而牺牲自己的生命(参阅斐2:8)。

耶稣的使命：耶稣因为明白到自己的身分，为要实践天父派遣祂来到世界上的使命，因此祂一步一步地走近死亡的道路─即祂的死亡是被自己的人民所出卖，以及属于世俗的权柄所处死的。耶稣宣讲天国已临近，那是一种分化的行动：「你们以为我来是给地上送和平吗？不，我告诉你们：我是来送分裂......」(参阅路12:51-53及其平行文)。耶稣不需要有特别的天赋能力也能明白有关自己的生命，和跟随祂的人的生命，可能因祂要实现的目标而丧失。

耶稣的死亡是政治因素：在当时的社会，只有罗马政府才有权判决罪犯死刑，而不是犹太人。比拉多为了政治上的利益，虽不喜欢犹太人，也和他们的宗教领袖拉上关系，所以他在位时，因着与大司祭盖法双方的利益，相处得很好。当时因为有很多犹太的「游击队」在加里肋亚出没，他十分害怕他们的反叛，所以十分注意他们的活动。甚至杀过不少的加里肋亚人(参路13:1)。同时耶稣在宣讲中，也说过一些有关战争先知性的说话，又衪的门徒西满又一向与罗马人作对(参路6:15)；而耶稣荣进耶路撒冷时也曾引起一阵暴动(见谷15:7)，这一切都不能不引起比拉多对祂的提防。除了罗马政权外，盖法大司祭以为处死耶稣，不论是为他自己，或为耶路撒冷都是上策，因为逾越节快到了，而耶稣已荣进耶路撒冷，若在那时有事发生那便不好了，这是政治性的看法。同时，犹太权威认为耶稣的宣讲对他们是一种挑战，并引起他们的不安，这便有可能使他们怀疑祂的身分有政治的因素。

耶稣的死亡是宗教因素：首先要肯定的是：耶稣自己是宗教性的人物。耶稣宣讲的是天国，是宗教的事业。犹太权威将耶稣给比拉多，表面看来似是一件政治的案件。但如果我们了解以色列民族的生活经验，他们的历史_没有一件事纯是政治性而不涉及宗教因素的。当时犹太权威认为耶稣是行魔术，而且教人背教，是「假先知」，按法律来说可判祂死刑(见申13:6; 18:20; 参谷14:65)。此外，耶稣被判死罪是因为祂自称为「天主子」，但事实上，衪是被犹太人指为「亵圣」而被判死刑的。

耶稣在公开生活时，祂的言行是充满着权威，是挑战着司祭和经师权益的问题；祂与司祭和犹太权贵之争日趋「白热化」，叫司祭和犹太宗教权威非除去这「眼中钉」不可。

耶稣的死有救赎的效果：耶稣是天父的独生子，祂被派遣来到人间，除了罪过外，度着和我们一样的生活。耶稣既是「真天主又是真人」，又是一个完全无罪的人，使人与天主之间的「修和」有了基础。耶稣作为「天主子」能救赎人类于罪恶的困境之中。耶稣作为「人」，使破坏了的人性得以恢复，带人踏上「回归」之路。

耶稣为了天国的临现，祂一步一步的被推上十字架。耶稣以自己作了救赎的基础，而人要获得救恩，则必须自己走上「回归」的路途。天主的救恩计划也要人的参与，人不再作罪恶的奴隶。

总结：

由于天主深爱世上所有的人，不愿意看见人类继续犯罪而丧失生命。死亡就是犯罪的后果，只有透过死亡，罪恶才得到毁灭。因此，天主甘愿主动地派遣了自己的独生子降生到世界上来，为使全人类重获生命。可惜人类不但没有明白天主的心意，竟然心硬至极点的程度，为了在宗教和政治上存在的利益因素，决意把天主的独生子除掉，而耶稣为满全天父的旨意，甘心情愿地服从，甚至牺牲自己的生命。因此，耶稣的死亡非必然的，若不是衪服从天父的听命，衪不会死在十字架上的。


2006年8月份 生活圣言

您要打印的文件是：2006年8月份 生活圣言
打印 打印本文

2006年8月份 生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1818

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」（弗4：32）

这是最具体和最基本的生活纲领。仅仅以这种态度去生活就能创建一个截然不同、更富有手足之情和共融团结的社会。这个生活纲领取自昔日教会向居住在小亚细亚的基督徒团体所颁布的训令，它让一直以来分裂的两个民族──犹太人和外邦人──终能和平共处。

基督所带来的合一必须不断重新建立，并透过互爱而落实到日常生活上。我们可以从本月的生活圣言中找到一些与他人相处的指标：

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」

「良善」的意思就是愿意为他人的好处设想，与他人「打成一片」，空虚自己，好能接近对方，把自己的利益、想法和那些使我们眼光模糊的成见完全放下，好能背起别人的重担，照顾他们的需要，分担他们的痛苦和分享他们的喜乐。

「良善」表示愿意进入那些与我们相遇的人们的心中，去了解他们的想法、文化和习俗，甚至把它们当作是自己的一样。如此，我们才能真正了解他们的需要，才能洞察天主放置在每个人心中的价值。换句话，良善的意思就是为他人而生活。

「仁慈」就是不折不扣地接纳他人，不要求对方按照我们的意愿去生活，例如具备某种良好的品格、相近的政治理念、同一的宗教信仰、没有令人厌恶的毛病或处事方法等。我们应扩?自己的心胸，接纳所有的人，包括他们的差异、有限和问题。

「宽恕」就是常常以新的眼光去看待别人。就算在最美好和最安宁的家庭、学校和工作的环境中，也少不免出现磨擦、意见不合和争执的时刻，导致大家宁愿避免碰头，不瞅不睬，甚至乎憎恨那些持相反意见的人。这时，我们必须作出一个决定性的选择，努力以全新的眼光去看待每一位兄弟姊妹，好像第一次认识他们一样。不再记忆他们冒犯我们的地方，而是以爱心去包容一切，真心宽恕对方，仿效天主对我们那?宽宏大方，不念旧恶。

当我们不但个别地，而是集体地并在彼此间活出良善、仁慈、宽恕的德行时，就能达致真正的和平和合一了。

我们需要不停地拨动火炉中的炭，免得被炉中的灰烬掩盖，以致熄灭。同样地，我们也需要经常更新我们之间的互爱，去建立一份新的关系，为免被漠不关心、无动于衷和自私自利的态度所窒息。

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」

我们必须把这些生活态度付诸实行，化作具体的行动。

耶稣透过治愈病人，给群众吃饱，复活死人和给门徒洗脚，让我们明白爱是什么。对，爱就是具体的行动。这才是爱的真义。

我记得一位非洲母亲的经验。她的女儿露珊被一个顽皮的男孩用柴枝刺瞎了一只眼睛，还被他继续取笑。男孩的父母并没有前来道歉，只是默不作声。露珊的母亲对这个家庭的处事态度感到非常愤慨。可是女儿早已宽恕了那个男孩，并对母亲说：「应该感到安慰，因为我幸好还有一只好的眼睛可以看见东西。」

后来露珊的母亲跟我们分享说：「一天早上，那男孩的母亲要求我去探望她，因为她生了病。我第一个反应就是：『她为甚么向我求助？她有很多邻居住在她附近啊！况且她的儿子对我们做了那件事后，她还胆敢向我求助？』

「但是我立即记起『爱无疆界』这句话，于是我连忙走去她的家。她开门给我之后，便晕倒在我的怀中。我把她送到医院去，并留在那里陪伴她，直到医生来照料她为止。一星期后，她出院了并跑到我的家里来向我道谢，我热情地欢迎她。我终于宽恕了她，现在我们的感情非常好。」

我们也可以藉着一些具体、谦卑而又明智的服务向别人表达我们的爱，这样我们的日子会过得更充实，并能看见一份手足之情及和平在我们四周散播开去。


谈圣经的橄榄油

您要打印的文件是：谈圣经的橄榄油
打印 打印本文

谈圣经的橄榄油

作者：邹保禄 转贴自：教友生活周刊 点击数：1037

橄榄树在地中海东岸是很普遍的，它大概有二十尺高且生产如同橄榄的果子。其果子内的油可作为药品。以色列民认为这树是天主祝福他们的一种方式：“上主祝福你生的子女，你地内的出产、五谷、酒和油等。”（申七13）

    在未发明石油和电灯之前，橄榄油对人生活是很重要的，它可用于不同的用途，例如天主对梅瑟说：“你吩咐以色列民给你拿橄榄榨的清油来，为点灯用，好叫灯光不熄。”（肋廿四２）

    此油也用在食物和圣物上：“雅各布伯清早起来，把那块放在枕头底下的石头倒了油。”（创廿八18）

    它也用在人身上：“你去沐浴、抹油、披上你的外衣。”（卢三３）达味由地上起来，沐浴、抹油、更衣、进了上主的庭院里朝拜。（撒下十二20）

    橄榄油也用来给遗体抹油，耶稣对犹达斯说：“她把这香液倒在我身上，是为安葬我而作的。”（玛廿六12）

    在古代的以色列，此油也倒在一些政客或宗教领袖头上，以表示他们的特别职务和特别人物。例如撒慕尔给撒乌耳付油时说：“这不是上主给你付油，立你作他百姓以色列的首领吗？”（撒上十1）

    以色列的司祭们在任职之前接受付油，“你把这些服装给你哥哥亚郎和他的儿子穿上、给他们付油、授与圣职、祝圣他们作我的司祭。”（出廿八41） 为此，教会按照此教训给主教或神父们付油。

    由于此油常用来清洁和保护身体，所以与健康有关，在撒玛利亚人的故事中，“他在受伤者的伤处注了油和酒、包扎好了，又把他放在自己的牲口上。”（路十34）

    在医治病人时，耶稣很少使用油，有时只用一些唾沫，便治好了病者。

    耶稣升天后，宗徒们按照耶稣的训诲到处传教，“你们往普天下去，向一切受造物宣传福音……按手在病人身上，可使人痊愈。”（谷十六15-18）

    为此，圣雅各布布伯宗徒写说：“你们中间有患病的吗？他该请教会的长老来，为他祈祷，因主的名给他付油。”（雅五14）

    在新要理书中说：“病人付油圣事是给那些病重的人施行的，施行者在病人的前额和双手上，付抹祝圣过的油（橄榄油或其它植物油）。”（一五一六条）

    由此可见，橄榄油在教会内受到的重视。


圣经中谈论圣召问题

您要打印的文件是：圣经中谈论圣召问题
打印 打印本文

圣经中谈论圣召问题

作者：梁雅明 转贴自：神思　第三十期 点击数：1075

  在教会过往惯常的用词上，和在教友们一般的共识中，“圣召”这个名词，通常带有一个“微型化”了的含意，就是专指“修道圣召”和“司铎圣召”。

    我们中华民族，是个特别敬神的民族，因此凡与天主有关的事物，我们屡屡给它冠上个“圣”字。例如：为崇拜天主而用的教堂(church)，我们称它为“圣堂”；为举行祭礼用的爵杯(chalice)，我们称它为“圣爵”；为存放圣体用的柜子(tabernacle)，我们称它为“圣龛”（或“圣体柜”）等。“圣召”之所以冠上个“圣”字，也是出于同一的理由。

    其实，“圣召”者，“召叫”也。外文通常都没有个“圣”字。例如：拉丁文是vocatio，英文是 call或 vocation，德文是der Beruf等。因此，“圣召”一词，本身的含义非常广阔的，不是单指“修道圣召”或“司铎圣召”，而是指天主各方面的“召叫”。例如：祂的创造，“叫那不存在的成为存在的”（罗4:17；创1-2），祂召叫人离开这世界（撒上2:6；路12:20），召叫人从死者中复活（宗2:24；若11:43；路 7:14；谷 5:41），召叫人履行一项使命（先知们和宗徒们），召叫人走更成全的道路（谷10:17-22）.......
因此，从“召叫”的角度去看天主介入人类历史的行动，我们简直可以说：“救恩史”，就是一个不断的召叫——爱的召叫。

    这多方面的召叫中，前几种（创造、召回来国和使人复活）是天主单独行动的召叫，不需要我们的响应和合作；其它几种，则要求我们的合作和响应。本文尝试介绍的，就是后面的几种。

一般的召叫

    天主是爱（若一4:8-16），也是父（玛23:9），是一个慈爱的父亲（路15:17-24）。由于爱，祂创造了这个美丽的世界（咏136:4-9），也创造了我们（申32:6）；由于爱，祂从永恒便在基督内召选了我们（耶31:3；弗1:4-5）；同样，也由于爱，祂召选了亚巴郎，要由他开始一个民族（创12:1-2），并且透过西乃盟约，使它成为“特殊的产业，司祭的国家，圣洁的国民。”（出19:5-6）

    但为使他们忠于这个召叫，天主在西乃盟约中给他们颁布了“约书”（出20:1-17），要求他们遵守这盟约，听祂的话（出19:5）。

    由于以色列的始祖亚巴郎源自加色丁的乌尔（创11:28），要使这彻头彻尾的外教民族能成为至圣天主（依6:3）的子民，身为教育家的天主，便循序渐进地从十条诫命中最重要的一条开始（出20:2-6），严格地教育他们，并召叫祂的忠仆们（如：梅瑟、若苏厄、各民长、各先知）作他们的领袖和导师，每次他们冒犯这最重要的诫命，每次就毫不留情地惩罚他们（巴2:6-10），但却又以爱心召叫他们回头（欧4:2-4）。

    除了召叫以色列选民外，天主亦以祂的德能，用各种不同的方法，召叫其它民族，使他们终有一天承认祂是天主（则25-32）。

    时机成熟的时候（迦4:4），天主不再藉祂的先知向我们说话（希1:1），祂由于爱我们，给我们派遣祂的独生子（若3:16）亲自给我们说话（希1:1）。祂来，正是为“召叫”–––召叫罪人（玛9:13），成为罪人的朋友（玛11:19），为使四散的天主子女聚集归一（若11:52）。

    透过耶稣基督，天父召叫我们。祂的召叫并不因为我们有什么功德，而是完全发自祂对我们的爱（罗9:16；弗1:5）；祂自由自主地召叫了我们（谷3:13），不受任何人管制（若15:16）。因此祂的召叫实在是一份恩宠（弟后1:9；迦1:11）。

    用譬喻来说，祂召叫我们分享祂的盛宴（玛22:1-10；路14:16-24），其实是召叫我们进入祂“爱的氛围”，参与祂“在爱子内所定的计划”（弗1:9-10），使我们借着信仰基督而参与祂的逾越奥迹（罗6:3-11），与基督成为一个身体（罗12:5），祂是头（哥1:18；弗1:22），我们是肢体（格前12:27），因而分享天主子女的地位（迦4:5-7），与基督成为天国的同承继人（罗8:17），一同颂扬祂的光荣（弗1:6,12,14）。

    基督徒的这个“召叫”，虽然完全出自天主自由的爱，却要求我们有所响应，才能达到祂召叫我们聆听福音，信仰基督和加入祂的教会的目的（弗1:4）。这响应，按照祂自己给我们的指示，就是“成圣”：“天主”的旨意，就是要你们“成圣”（得前4:3），因为祂之所以召选我们，正是要我们在祂前成为圣洁无瑕的，这份回应，耶稣来到世上清清楚楚地公布了：“你们该当是成全的，如同你们的天父一样成全”（玛5:48）。其实，成圣的要求，旧约时代已经反复地公布了（肋11:44-45）。

    由此，新约圣经给我们开列了一大系列的要求：要悔改，结出相称的果实（玛3:8），要全心全灵全意全力爱上主（谷12:30），要彼此相爱如同耶稣爱了我们一样（若13:34），要走狭路入窄门（玛7:13-14），要脱去肉性的我而穿上基督（弗4:22-24；罗13:14），要怀有耶稣的心情（斐2:5），要背着十字架跟随基督（路9:23；伯前2:21），要补充祂苦难的不足（哥1:24），要使自己成为新的受造物（迦6:15）......

    这一系列写不尽的经句，信友们都听得耳熟能详。可是，一个普通的错觉，就是“这是修道人应做的”，却忘记了这是每一个基督徒为回应天父的召叫，天天应做的功课（请参阅《教会宪章》第五章）。

特殊的召叫

    圣保禄宗徒说：在基督的奥体内，各有不同的神恩来建设这个身体（格前12:4-11)，因为在天主的子民中（旧约子民和新约子民都是一样），天主都召叫一些人来担当某些职务（参阅格前12:27-30）。

    天主召叫他们的时间，各有不同：有的还在母胎时就已蒙召（民13:5；依49:1；耶1:4；路1:15），有些则在童年时（撒上3:1-8），有些却在少年时（谷10:17-21），有些则在青年时（宗9:15；参阅宗7:58），有些则在成年时（创12:1-3）。

    召叫的方式也各有所异：通常都是直接了当地透过言语，但也有时透过神视（则1-2）或透过先知（撒上16:11-13；列上19:19）。至于召叫的对象，就是天主“自己所想要的人”（谷3:13；罗9:15-16）。

    对天主的召叫，被召叫者的回应也各有分别：有企图逃避的（纳1:1-3），有第一时间推搪的（耶1:4-8），有立刻响应的（宗徒们），但最值得欣赏的就是“自动请缨的”（依6:8。请参阅笔者的拙文“我在这里，请派遣我”，见《圣经双月刊》第117期6-9页）。

    天主这样召叫人，都是为了大体的利益，即天主子民的利益。旧约时代召叫人当先知，是为领导天主的子民；新约时代召叫人当宗徒，是为照顾耶稣的教会（弗4:11-16）。但值得注意的，就是旧约时代天主召叫人时，向人的要求好像比较宽容一点（列上19:19-21）；耶稣时代的要求，就严格得多了（路9:59-62）。此外，旧约时代天主召叫的先知，一召叫就立即指定他们应做的工作；但耶稣召叫宗徒们，在给予工作安排前，开头第一句总是“来！跟随我吧”或类似的字句（玛5:22；9:9；19:21；若21:22）。这正告诉我们：耶稣来，既然是为完成法律（玛5:17），因此也提高了响应天主召叫的要求。

    “跟随祂”，这为新约时代的蒙召者，是非常关键性的一句。今日我们宣扬圣召，非常强调“服务”这一环。这是无可非议的。耶稣自己也召叫宗徒们作“渔人的渔夫”（玛4:29），也打发他们出外传福音（玛10:1-20），也嘱咐伯多禄牧放祂的羊群（若21:15-17）。但非常值得留意的，就是这“工作”的份儿，耶稣却放在第二位置；首要的，还是“跟随祂”：“来，跟随我，我要使你们成为渔人的渔夫”（谷1:17）。这就是新约召叫的核心，也是新约时代的召叫与旧约时代的召叫的不同点。

    事实上，就以福音的青少年为例。他向耶稣请示有关“善”的问题（玛19:16），耶稣向他提出最基本的问题，叫他谨守天主十诫；但得知他“从小就遵守好了”，马尔谷刻意点出：“耶稣定睛看他，就喜爱他”，然后对他作出更彻底的召叫：“你还缺少一点！你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上，然后来，背着十字架，跟随我。”（谷10:17-22）

    这里我们看到一个程序：

    耶稣欣赏他——喜爱他——召叫他

    也看见一个请求：

    变卖一切——分施穷人——背十字架——跟随祂

    新约时代的特殊召叫，是天主“特爱”的表示，使我们那“还缺少一样”的生活得以圆满，因此也要求更彻底的响应。只可惜，那青少年没有勇气去承受，“面带愁容，忧郁地走了”（谷10:22）。

    宗徒们却不然。他们都“立即舍弃一切”（玛4:18-22），因此伯多禄理直气壮地向耶稣说：“看！我们舍弃一切，跟随了你”（玛19:27）。

    无疑的，旧约时代的召叫，也同样要求抛开一切。亚巴郎的召叫，就是个好例子（创12:1）。但是耶稣继续对伯多禄说：“我实在告诉你们：人为了我，为了福音，而舍弃了房屋、或兄弟、或姊妹、或母亲、或父亲、或儿女、或田地，没有不在今时就得百倍的房屋、兄弟、姊妹、母亲、儿女、田地———连迫害也在内，并在来世获得永生。”（谷10:29-30）骤然看来，耶稣的回答，很叫人垂涎。但是，请不要忽视最重要的一句：“连迫害也在内”，那就是说：“背十字架”——–先参与耶稣苦难，然后才可分享祂复活的光荣，那就是说：参与耶稣死而复活的逾越奥迹。上面说了，每一个基督徒，都得这样响应上主的召叫，那么，接受特殊召叫的人，更不能不透过参与耶稣的苦难，使自己成为“生活、圣洁和悦乐天主的祭品。”（罗12:1）

    因此，耶稣降生成人，接受天父召叫的那一刻，便以全面的意识说：“牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看，我已来到.....天主，我来为承行你的旨意。”（希10:5-7）什么旨意？就是要他献出自己的身体，受尽苦难，死在十字架上作祭品！

    由此，我们明白，为什么当载伯德儿子的母亲向耶稣要求将她两个儿子安放在祂王座一左一右时，耶稣回答说：“你们能饮我将要饮的爵吗？”（玛20:22）。同样也明白为什么召叫保禄时，耶稣对阿纳尼雅说：“我要指示他，为我的名字该受多么大的苦。”（宗9:16）最叫人惊讶的，就跟随了耶稣三年的伯多禄，耶稣对他说了“到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方”之后，立即加上一句说：“跟随我吧！”（若21:18-19）。

    对响应特殊召叫的这项基要的要求，伯多禄和保禄都有全面的意识。保禄对哥罗森城的教友说：“如今我为你们受苦，反觉高兴，因为这样，我可在我的肉身上，为基督的身体–––教会，补充基督的苦难所欠缺的。”（哥1:24）因此他也要斐理伯教友清楚知道：“赐给你们的恩宠，不但是为相信他，而且也是为为他吃苦，就是要遭受你们曾在我身上所见的，及如今由我所听到的同样的决斗。”（斐1:29-30）同样，伯多禄也训示他的教友说：“你们原是为此而蒙召的，因为基督为你们受了苦，给你们留下了榜样，叫你们追随祂的足迹。”（伯前2:21）

    记着：“连迫害也在内”，这也是响应特殊召叫的“要求”和“百倍赏报”！

    舍弃一切，背着十字架，跟随祂！

  在投身福传工作之前，必须先“跟随祂”！回应特殊召叫的人，就得像保禄一样，以认识耶稣为至宝（斐3:8），清楚肯定我们应跟随的耶稣，不是一个高傲自大，光荣凯旋的耶稣，而是一个为我们甘愿成为贫穷的（格后8:9），贬抑自己的，听命至死的耶稣（斐2:8），勉力使在自己回应召叫的献身生活上，实现保禄所说的：“我活着，不是我活着，而是基督在我内活着。”（迦2:20）

    只有如此，我们的圣召生活才能丰盛，才能做“群羊的善牧”（伯前5:3），而我们的福传工作，才能有于内形于外，结出百倍的果实。

    “跟随我！”愿我们都紧记保禄的话：“谁若没有基督的精神（笔者注：十字架的精神），谁就不属于基督。”（罗8:9）今日的圣召经不起风雨，是否正是因为缺乏了这精神，只顾工作服务，忘掉了得先跟随基督，效法基督，肖似基督？

结语

    为结束这篇文字，我们愿意引用两位大宗徒的说话来自勉。

    圣伯多禄说：“为此，弟兄们–––姊妹们，你们更要尽心竭力，使你们的蒙召和被选，赖善行坚定不移；倘若你们这样作，决不会跌倒。的确，这样你们便更有把握，进入我们的主和救主耶稣基督永远的国。”（伯后1:10-11）

    圣保禄说：“为此，我也为你们祈祷，求我们的天主使你们相称他的召叫；求他以德能成全你们各种乐意向善的心和信德的行为，好使我们的主耶稣基督的名字，在你们内受光荣，你们也在他内，赖我们的天主和主耶稣基督的恩宠受光荣。”（得后1:11-12）


司祭，您往哪里去?

您要打印的文件是：司祭，您往哪里去?
打印 打印本文

司祭，您往哪里去?

作者：佚名 转贴自：网络 点击数：1318

一份献给天主教会众司祭(主教\神父)们的礼物

    ——独身的价值

    在大千世界里，哪一个少男不钟情，哪一个少女不怀春。一道道美丽的风景被神写在人心坎儿，读在生活中，也将永远不会被时代所遗忘，那给人生带来妙趣与美丽的爱情鸟。在芸芸众生中，男大当婚，女大当嫁，被婚姻捕捉者却是众多，也只有一小撮人才属独身族。

    独身族，在今日世界，令多少人羡慕与向往，特别在自由民主的国土上，又有多少人在角逐这个浪漫时髦的衔头，又有多少人在望“独”兴叹呢？在独身背后有谁知会他人都是“贵族”呢？也决非人人都是为了天国，为了福音而独身。在社会上，有一小撮人却有自身独身的隐私，因这些隐私非独身不可。笔者请求朋友们都尊重那些被迫处于独身状态中的男人女人，不要嘲笑讥讽他们，不要视他们为怪物或特种人。也许他们因家庭经济拮据、生理缺陷、智商、相貌不雅、身材短小、被社会歧视遗弃、被爱神丘比特所遗忘的可怜人。这群可怜的母亲的子女被迫放弃天赋父母权利。他们是无奈和无辜的人，也确是上主天主的宝贝儿女，是上主赐给他们父母的礼物与承欢。这些人，我们要尊重他们，在笔者看来，这群人才是真正的孤独者、寂寞人。而对那些为自我而生活　　在独身族中的男人女人，该当为他们祷告，不可咒骂，只可祝福。

    在众多独身族中，有一小撮人是笔者心目中可钦可佩的英雄。他们抉择独身而投身于科研、教育、国防、宗教……奉献了家庭、婚姻、自我，其价值非常之高。特别那些听到上主的呼召而放弃一切，奉献今生，行关于天主的事的人。他们所落实的人生价值，不在今生，必在来世获享永生（谷十：28—31）。

    ——贞洁是行关于天主的事 决不可忽视的生活

    贞洁不是为天国和福音而奉献婚姻家庭者的专利。在婚姻中，贞洁是忠诚交付的保障，彼此交付的承诺，爱的共融核心，而笔者要阐明的是前者。

    贞操是中华民族固有的完人道德贞观。失去贞操犹似失去一切所有，不仅仅给自己抹杀了流溢的人生光彩，还给整个家族带来耻辱，遗臭万年，真是一失足成了千古恨。当人类敲响了二十世纪巨钟后，贞操不再依然，地位也随时代步履而滑落，价值不再连城了。龙的传人，自从进口西方世界文化意识以来，性解放意识观念也根生神州大地，贞操观念今非昔比了。随着贞操观的廉价，贞洁观也接踵贬值。罗素说：“守贞是性变态中最不自然的一种。”然而，几千年来，事实已证明守贞是可能的。亚西西的圣方济、加辣、印度加尔各答的德肋撒修女，法国里修的婴孩耶稣小德兰，当今的伟大教宗若望保禄二世，以及最近（2002年）列品为圣人的施礼华神父，诸多主教、神父、修女、童男贞女，在教会历史长河里作了贞洁生活见证，他们的力量来自上主的助佑。我们不能持罗素的心态看待贞洁，更不能把度贞洁生活的人看作怪人，违反自然律与人性本能。其实他们是听到上主的呼召才毅然见证贞洁生活，把天堂那神圣的生活预先在今世品尝罢了。

    贞操是一种理想而不是落伍的东西，却是自律者的道德观，其价值远非那些犹似畜生那样毫无节制任凭本能摆布的人可比。守贞生活在今日自甘堕落的世界里是一种在世人看来不可能的福音生活见证。

    守身如玉受到诸多人带有斜度的目光的挑战与侮辱，其实这群人是“终莫知其丑”。在他们思想潮流中，守贞者跟不上时代，搭不上时代列车。其实，守贞的人不是傻瓜，更是英雄，大丈夫，巾帼大英雄，绝不是性无能者。守贞者以贞洁作内在生活准则，决非自我安慰那阿Q精神，相反，却是产生心灵的廉洁，能协调其本人思想和行动的一致性。这种协调给他本身带来无穷力量去面对周遭种种威胁他贞洁生活的诱惑挑战而洁身如玉，手洁心净，使人在俗世已感到心灵的超脱，快乐无比。

    在守贞生涯中，若果任凭在自己悠闲时心中无所事事，沉溺在不健康的思想意识中，那么，这种休闲散漫就是灵魂的杀手，失贞灾祸的元凶。笔者在这里并非说为了保持纯洁，保守贞洁而漫无目的地忙忙碌碌。在守贞生活中要完全铲除不健康无益的意识念头，决非易事（若果天主愿意某个人不受邪念困扰，就有例外）；若果奢望赖自己的本能彻底消灭它，确是浪费时间。当然，我们可作努力，力图减少邪恶势力的冲击波。喜剧家莫里哀说：“盖上我，不要看的胸脯，由于这个，我的心灵大为受创，并且产生了罪恶的念头。”若果我们沉湎于喜好这种扰乱性的“家伙”，守贞生活也将出乱子，也将成为一句空话，而诱惑背后的邪恶也将全然轰炸，直到“爱好者”精疲力竭，成了邪恶的囚徒，留下悲伤哀叹，失意落泊，沮丧空虚寂寞，后悔苦痛，顿足捶胸给囚徒作礼物，然后趾高气扬地飞向头头路济弗尔报喜功受赏去……，却可苦了护守天使，掩面哭泣，嚎啕大哭，真可怜。

    众所周知，诱惑并不直接等同犯了罪。若果人愿意让自己陷于诱惑中，成为它的“笼中鸟”，这时才是过错。人有着正常的性向往，探究性的神秘，对爱情的渴慕与向往，是人之本能。若果我们连点滴念头都不曾产生，笔者认为这种人不堪接受福音服役职务——司铎职务，这种人是性无能，值得怀疑他非男性，她非女性，就连阴阳人也非也。那些对爱情的朝圣者，不要偏重肉体上的交流，却应注重婚姻内或随法律内，性与性的交流，也即位格的性与位格的性彼此交流。他们若能达到这种程度，其婚姻决不会出现危机，可说是幸福美满的夫妻恩爱生活，在此彰显天主圣三爱的共融与交流。若果夫妻缺乏了这种性与性之位格交流，嫁人娶妻也将如同吃肉吃多了就感到厌腻，然后换换羊肉串味，又腻了，再换换狗肉煲……这样的婚姻，与穿鞋穿旧了，或不喜欢了，再换新的没有二样。婚姻的牢固是建基于性位格间彼此交流，当然这种交流决非婚姻朝圣者的专利，更是守贞者的人格成熟的标记，建立这种位际关系，是守贞者成功的秘诀。当然守贞者也是人，同样生活充满诱惑的世界里，也是非常的软弱。面对自己将要拥有而不可拥有的东西，将丧失自己时，首要肯定自己的“非常身份”，自己到底是谁，在自己思想意念上要保持均衡，不要在厌恶、妒忌、爱慕、非份占有间游移不离，更不要过份美化，不要重陷众生之母——厄娃的搭讪机会中（创三：1-12），此时此刻不但要对自己说：“不”，更要对那“不该拥有的东西”说“不”，拒之门外！！！！！！

    在千年历史长河里，又有多少名不符其实的独身族呢？那些没有来自天主的呼召，而独身守贞也仅仅是一句空话罢了；那些能真正尽善尽美度贞洁生活而独身的人，也正是来自天主的力量。

    ——司祭的尊位是天主的一份礼物

    主耶稣基督受父派遣，为承行天父的旨意（若六：38）。他在世建立了他的教会（《奥脱》P441），他三十岁后开始外出传教，召收门徒到自己身边（玛四：18-20），从众门徒中自由地拣选自己所想要的人，一共12人，常同他在一起，为派遣他们去宣讲（谷三：13-15），并命令他们往普天下去，向一切受造物宣传福音，天上地下的一切权柄都交给了我，你们要去使万民成为门徒（谷十六：15，玛二十八：18-19）。

    司祭们就要负起福传重担，履行主的使命，完成主的遗训。主耶稣已表明听从你们的，就是听从我（路十：16）。而司祭却是来自信友团体，是主自己所拣选并派他们去结果实，结常存的果实（若十五：16）。此尊位谁也不得自己擅取，而应蒙天主召选，有如亚郎一样（出七：1，希五：4）。天主以圣召召叫司祭并不是按照我们的行为，而是按他自己的决意和恩宠，这恩宠是在万世以前在基督内赐给我们的（弟后一：9），为此我们既蒙垂青，获得了这职务，我们决不胆怯（格后四：1）。这样看来，芸芸众生当以司祭为基督的服务员和天主奥秘的忠信管理人（格前四：1-2）。

    ——司祭应肖似基督

    身为司祭者是由人间所选拔出来，奉派为人类行关于天主的事（希五：1）。在接受神哲学陶成后，全然自由地抉择以主而栖，藉圣秩圣事，自我全然改变，已非一般平信徒，却是人间的司祭，做天主所做的事。司祭的生活已非为自己而付出，却是为基督，为所有人而生活，要象基督一样爱所有人，服务人群，服务教会，圣化他人，向一切受造物福传，象基督一样为爱教会而舍弃自己（弗五：25），灵肉完全耗尽（格后十二：15）。若果司祭达不到我生活已非我生活，而是基督在我内生活（迦二：20），就不是善牧，就不肖似基督。

    身为司祭者若要肖似基督，必须要象他一样去生活，一样服从父的旨意，受派遣服务世人和教会（若十七18），完完全全把自己一切所有交付出来（谷十：45）。若果离开了基督，也将一无所能，一无所是，肖似善牧基督也在自己身上落空，圣神也将忧郁（若十五：5，弗四30）。

    身为司祭者为天主所拣选，不是为地位、权力、金钱、功名、享乐……而来，却是服事人（谷十：45），弃绝自己，天天背着自己的十字架跟随主（谷八：34），服务教会，牧养天主子民，圣化他们。在牧民生涯中，时会感受到事不随人意，心有余而力不足的伤感……时会望同路人“发达”而兴叹，自怜孤影只吊忧伤在内心油然而生。若果这些“附属品”来到自己身上，会否深省——我究竟是什么？是谁？干什么的？司祭要常常铭刻在心中，借圣秩圣事所获得的公务司祭职的司祭是做有关天主的事，而不是做自己的事。天主耶稣既然认为接受司祭者忠信，召唤他为服务（弟前一：12），就要把因主垂青获得的职务，尽已绵力，透过先知职务把圣言宣讲给天、地、人；透过司祭职务，施行圣事圣化人灵；透过王道职务牧养天主子民，做天主要司祭做的事——为成全圣徒，使他们各尽其职（在受洗时分享了基督的三重职务），为建树基督的身体（弗四：12）。身为司祭者应提供给教友教会空间，培养和发掘他们的神恩使命，不应扼杀他们的宠召使命，使他们各按自己的方式分享基督的司祭、先知和王道的职务，又依照各自的身份，奉召执行天主赋予教会在世界应完成的使命（《法典》204条1项），在世界上充分发挥神恩圣宠为社会、教会服务，促进彼此相亲相爱，使世人因此认出司祭是共融核心，人类的和平，使人类合而为一的第二基督，肖似善牧基督（弗二：14）。

    身为司祭者，被派遣不是独个儿生活的，却是与善牧基督一起生活（玛二十八：20）。然而，按人性而言，基督是看不见的；若要世人认出他来，司祭必然要象基督一样的生活。他受父的派遣，正如司祭受基督派遣。父也是看不见，但在基督身上、司祭可以看到父（若十四：9），因为基督所寻求的不是自己的意愿，却是父的意愿（若五：30）。看见他就是看见父，因为基督的面上闪耀着天主的光荣（格后四：6）。主耶稣回答要求看见父的斐理伯说：“谁看见我就是看见父……若不然至少该因那些事业而相信（若十四：9-11）。”基督的生活正显示父的生活，父的临在。司祭若尽职如同基督一样只寻求主的旨意，在人群中，世人就可在司祭身上认出那看不见善牧基督。司祭既然被派定为服役，生活就要尽努力与善牧基督看齐，生活在他内，他在我内生活，成为基督第二（迦四：19）。从而吸引人到基督面前，归于基督元首。司祭不单单把自己引归属基督，更要把整个人类带到他面前，以光荣天主圣父（若十七：4-6）。在牧民中，特别慎重不要把人引到自己面前，朝拜自己，把自己变成天主，归于自己名下。

    ——司祭应有若翰精神

    若翰来时，他没有把人引到自己跟前，而是对门徒指着耶稣说：“看，天主的羔羊，除免世罪者，这就是我所说的那一位，他在我以后来到，却在我以前存在（若一：29-30）。”若翰自己有很多门徒，在耶稣出道前，早已在约旦河附近宣讲、施洗，有相当高的地位和名誉。然而，如此显赫的人物，如此众多的追随者，却把耶稣介绍给世界。若翰知道自己的使命，是作默西亚的前驱，只是他的工具、他的仆人，自己要做的事已结束，他应该兴盛，自己却应该衰微（若三：30）。然而，若翰这句话为今日很多人来说是致命性的。世上有多少人能自愿放下自己的权力、地位和面子呢？若翰这样做无疑是将使自己很快从人群中消失，而对若翰来说已非常喜乐，已满足了（若三：29）。身为司祭者，如同若翰一样，消失自己，成就别人。

     ——司祭应肯定自己的身份

    身为司祭者的蒙召不是到旷野，大山沙漠隐修与世隔绝，向它们福传，却要象基督一样进入世界（若一：14），与世界对话，为嬴得世界，使天上和地上的万有总归于基督元首（弗一：10）。在光怪陆离的今日社会里见证福传，要明白自己是和平、共融之核心。在面对不同程度棘手问题时，不要偏袒任何一方，却要学会聆听，用敏捷的思维辨正误。当这些不必要的东西缠绕时，不用惧怕，更要充满信心，使其坚定。特别在牧民生活中，那寂寞难眠侵袭时，要学会面对自己的孤独，面对一个真实的自我，不要逃避，不要陷入自怜哀叹中，更不要奢望消灭自怜。自怜是不可避免的，若果没有认清自己是谁，干什么的，那么，自怜会离我们越来越近，越来越严重，也开始考虑“休长假”了。

    身为司祭者面临危机时，要肯定自己是主耶稣召唤为服务（弟前一：12），为人类行关于天主的事（希五：1），为天主做事，追求天主的光荣，与自身的得失无关联。在孤独中，要学会静观十字架上的主，那被人遗弃的主。他也看似孤独一人在十字圣木上遭受自己的子民嘲弄，甚至与自己朝夕相处的爱徒也一一走开。伯多禄三次否认他，犹达斯出卖他，家乡人不欢迎他，司祭长、法利塞人、经师弃绝他、迫害他，反常的民众要求钉死他……三年来他给予民众驱魔治病，显奇迹饱饫他们，然而他们却以恶报爱，真是好心没有好报。身为司祭者，哪里能胜过师傅呢？同样，司祭也将受他所受的苦，饮他所饮的爵（谷十：39）。他最了解司祭，司祭要投奔他，以他为依归。他在十字架上如此孤独，却全然信赖父，相信父爱他——父啊，我把我的灵魂交在你手中（路二十三：46）。他只寻求父的旨意，做父喜欢做的事——完成了（若十九：30）。在他最痛苦时，看似天父都不理他，抛弃他——我的天主，我天主，你为什么舍弃我。其实，他知道自己如此的悲惨“下场”是父的旨意。上主的旨意是要用苦难折磨他，在他受尽了痛苦之后，必要看见光明（依五十三：9-11），使万民蒙受完全的救赎，为颂扬他的光荣（弗一：1-14）。他在十字架上与父更亲密的结合，在他身上看出天主与他同在，其实他并不孤单——这人真是天主子（谷十五：39）。司祭也要如同基督一样在孤寂中仅仅寻求父的旨意，而不是寻求人间的安慰。司祭要常常肯定自我的身份——我是司祭，是主派遣为服役，行关于天主的事，使民众达到与基督有一致的信仰和认识，成为成年人，达到基督圆满年龄程度（弗四13），而成为天主的住所（弗二：22），引导所有人归于基督名下，靠着他这个角石，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿（弗二：20-21），使人看到此圣殿（天主子民），而认出基督活在我们中间，从而成为他人的“呼召”，呼召所有人接受基督作自己的主，属于基督的人。在司祭的基础上（弗二：20），将天主永恒计划奥秘宣讲出来（弗一：1-14，3-13），使上天下地的一切都归于基督元首（弗一：10），在一切内充满一切者的圆满（弗一23）。

    ——司祭生活与祈祷

    身为司祭者，面对潮流的冲击与挑战，要自问我是否如同基督一样爱教会（弗五：22-32）？！当司祭陷入孤寂和爱情的朝圣者的秋波频频时，不仅仅要首肯自我身份，对自己说“不”，对他人说“不”，更要不断地祈祷，基督说：“你们离了我，什么也不能作。”（若十五：5）。司祭祈祷伴随圣言的阅读，与天主加强密度感，与天主建立亲密无间的关系。铎职生活赖祈祷而充满生机。借着祈祷先要有一种独特的归属基督，在基督内寻求与补充自己奉献的一面，陶成自己，之后，才能成为他人的呼召，为天国而工作，不会是瞎子牵瞎子。

    身为司祭者要常常聆听天主圣言，不要成为外表是天主圣言的空洞宣讲者，内里却不是天主圣言的倾听者（《启示宪章》25#）。圣言是生活的而有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辩别心中的感觉和思念（希四：12）。司祭要恒常朝拜圣体，接受圣体的爱抚；他的言穿透我们的心灵，象强人射出的利箭，又象深入的钉子是如此深入，竟然到达心灵的最深处。司祭得到圣言这把比人间任何双刃都锐利的箭更锐利，获得深入人心的能力比任何力量都更强，比任何人的聪明更精明，比任何人的智慧、学者之文识还要敏锐。

    在祷告中，铎职生活那丰盛的生命力找到归宿，确是那无比的圣言。

    ——尾声

    司祭共同信守诚实、正直、自珍、自重、忘我。司祭的任务不只是充当时代的阐释者，见证者，更是实干家，决非空想主义者，要用自己的言行为这个辉煌时代留下鲜明印记。借此印记，架起一座宽广而坚固的桥梁，让每个生灵通过它，迈向一个光明、灿烂，充满希望的明天……


天主儿女的团体 ─ 若望福音的教会观

您要打印的文件是：天主儿女的团体 ─ 若望福音的教会观
打印 打印本文

天主儿女的团体 ─ 若望福音的教会观

作者：佚名 转贴自：网络 点击数：1084

「门徒」，而非「宗徒」
细心的读者在阅读若望福音时应该会发现一个奇怪的现象，这部作品虽然十分强调「门徒」，却从未提及「宗徒」。根据对观福音的传统，宗徒只是少数几位拥有一些独特权威的人士，路加作品甚至具体的说就是那「十二人」。读者由保禄书信则清楚地看出，保禄十分强调自己的宗徒身份，当他列举各种不同的神恩时，把宗徒列在第一位（格前十二28）。的确，当宗徒们去世时，教会中最大的问题就是谁来继承他们的权威，也因此可以了解，为什么那些和宗徒有特殊关系的初期教会团体显得特别重要（例如：耶路撒冷、安提约基雅、罗马…）。但是，若望福音却提供了另一种传统，它强调只有耶稣是「善牧」，这种独特的尊重使他们认为，任何其它的人都不能成为牧人（十2、7-8、11）。
基督奥体的象征
但是更重要的一点则是，若望福音显示他们主要关心的是耶稣所带来的礼物 ─ 天主性的生命、永远的生命 ─ 而不是团体中任何职务、使命或相对应的神恩。保禄在格林多人前书中除了宗徒外，他还列举了先知、教师、行奇迹（异能）的、治病的、救助人的、治理人的以及说各种语言的；明显地是教会中的成员产生彼此攻击，甚至导致教会的分裂，保禄为解决这个问题而将教会团体比喻成一个身体，目的在于教导团体的成员彼此相互需要（格前十二4-31）。
葡萄树的象征
相较之下若望福音的葡萄树的象征就单纯的多，它完全忽视不同之角色，只强调耶稣是由天父所种植的葡萄树，其它的人都是枝条。各个枝条之间唯一的区别只在于他们是否留在树上；如果留在葡萄树上，他们便有生命，否则，就没有生命。换句话说，真正重要的区别在于是否拥有永远的生命，亦即是不是真正的门徒。
最重要的不是职务，而是天主性的生命
如果被人称呼为宗徒、或先知、或教师、或任何其它反应某种角色的头衔，却没有得到耶稣带来的永远性命，那些头衔有什么意义呢？当进到世界的真光实行审判时，真正关键的问题并非我们有什么权威，或扮演什么重要角色，而是我们是否相信并且成为门徒。那些真正相信的人，才有根本的尊严，而这是比任何事物都重要的。
「教会」vs.「合一的团体」
和宗徒相关的另外一个重要课题是「教会」，但这个字在若望福音中也同样根本没出现过，在若望团体的其它作品中，也只有在比较不重要的若望贰书和参书中出现过「教会」一字。若望福音喜爱用的字是（合一的）「团体」（community），耶稣祈祷天父使一切相信祂的人「合而为一」（one）（十七11、21、22）。
关于教会的「基础」，我们在玛窦福音读到耶稣对伯铎说：「你是伯铎，在这盘石上，我要建立我的教会」（玛十六18）。伯铎的重要性在初期教会中很早便已确立，但在若望福音中则被表达成和「耶稣所爱的门徒」相对比的角色。若望团体在最后（可能相反福音作者之意愿）才加上耶稣付予伯铎一个特别照顾他的羊群的牧人角色（若二一15-17）。
「爱徒」vs.「伯铎」
「爱徒」完全不是这一类型的人物，耶稣并没有指派他担任喂养羊群的工作，但这并不妨碍耶稣爱他超过爱伯铎。对观福音给人一个印象，伯铎是「十二人」中的发言人，若望福音中也有这种暗示（六68）。但在最后晚餐中，只有爱徒得到耶稣的启示，知道是犹达斯要把他交出（十三21-27），伯铎却不得而知。伯铎曾三次否认自己是耶稣的门徒（十八25-27），而爱徒则一直忠信的陪伴耶稣；而且若非这位爱徒，西满伯铎根本不能跟着耶稣进入大司祭的庭院，亦即他否认耶稣的地方（十八15-16）。
再者，当所有的门徒都四散逃跑时，只有爱徒留在耶稣的十字架旁（十九26-27）见证了他的死亡（十九34-35）。而三天后，当爱徒和伯铎一起来到坟墓时，只有爱徒一看见空坟，当下就相信耶稣复活了（二十8），而伯铎则必须等到耶稣显现后，才达到这个信仰。甚至在福音书的附录部分（已非出于福音作者之手），我们仍然看见若没有爱徒的协助，伯铎就无法认出站在加里肋亚湖边的那位就是耶稣。
爱的首席权
上述有关二人的比较似乎有些过于琐碎，也造成「爱徒」独大的印象。但这正是若望团体对我们的提醒：伯铎固然在十二人中居首位，也是耶稣所留下的羊群的首牧，但若望团体指出尚有另一种「首席权」－ 「爱」的首席权。然而这二种首席权并不彼此排斥。强调爱的首席权的团体，最终还是发现人性牧者首席权的必要性，因此若望团体后来才补上福音最后一章，叙述耶稣把羊群托给伯铎。对于今日生活在以牧者为主的教会结构中的人而言，若望福音提醒我们不能忽略被耶稣所爱的重要性。当耶稣离去之后，权威也许能够把羊群聚在一起；但是，当耶稣再次返回时，祂要寻找的则是谁在爱德上占首位（二一22），并且祂只在彼此相爱的表现上，认出自己的羊群。
耶稣是教会的基础
若望福音没有说，耶稣把教会建立在伯铎身上，但也没有说祂把教会建立在爱徒身上。因为这种把教会建立在某人身上的说法，可能使人误以为耶稣是一个已过去的人物，曾经在某一时刻建立了基督徒团体，但却不再存在于这团体了。若望团体的想法是，耶稣并不是一个过去的人物，祂仍在我们当中生活行动，祂是按着我们名字召叫我们的善牧，领导我们走到丰美的草场，喂养并保护我们（十3-16），祂是葡萄树，注入生命给一切相信祂的人（十五4-6）。
教会：天主子女的家庭
另一个和「教会」这个主题有关的图像，是耶稣被钉在十字架上的情形。耶稣关心祂所遗留下来的、相信祂的门徒所形成的家庭（十九25-27），因此对生育祂、把祂带入这个世界的母亲说话，并给予她一个新的儿子：「爱徒」；因此，从那个时刻起，耶稣的母亲也是爱徒的母亲。对观福音记载耶稣曾说过：「谁是我的母亲和谁是我的兄弟？」由若望福音的观点来看，耶稣由十字架上自己给了一个答案：祂的母亲就是爱徒的母亲，祂的兄弟就是由爱徒所代表的、相信耶稣的门徒团体。
圣神领导教会
耶稣为使这个团体存在，甚至在自己死亡之前就把圣神赐给了他们。若十九30叙述耶稣临终前「交付了灵魂」，这句话事实上也可译为「交付了圣神」，天主子女所形成的教会并非静态的团体，而是一个传达生命的活生生的图像。
一般基督徒对于圣神的概念大多来自于宗徒大事录的记载：在耶稣复活后第五十天，圣神以隆重显赫的方式降临于宗徒身上，而他们也因此开始宣扬福音的工作。但是关于圣神降临，新约还留下了其它不同的传统与观点。对若望团体而言，最重要的是记得耶稣死亡时并非孤独的，更非失败。相反的，祂是胜利者，因为祂完成了父派遣祂来的一切使命，召叫门徒进入一个天主所爱的儿女的团体，天主把给予生命的圣神给了这些儿女。
反省
若望福音并非一部讲述「教会论」的神学著作，但对过度强调结构性、静态教会的今日而言，若望福音应该给予我们不少启发，也许能帮助我们发现造成今日教会困境的原因，并使我们找到改善的方针。


与若望福音有约

您要打印的文件是：与若望福音有约
打印 打印本文

与若望福音有约

作者：佚名 转贴自：网络 点击数：1134

与耶稣相遇
今日的基督徒非常强调「默想」的重要性，然而对初期教会的基督徒而言，「默想」这个概念大概是十分陌生的；若望福音的作者从未提过要「默想」耶稣，而是强调和耶稣「相遇」的必要性。耶稣在世生活的时期距今已两千多年，并且是在另一个民族社会环境之中，我们如何能与他相遇呢？若望福音的作者写作的原因和目的，大概正是为了答复这个问题。
耶稣死后数十年福音作者才写下其作品，但是他并未记载自己有关耶稣的行为或言论的默想，而是整篇作品几乎都让耶稣自己行动和说话。若望福音独特的「降生」神学，讲述「圣言」于世界开始以前便与天父同在，这位在父怀中的独生子进到我们的世界和生活中，向世人启示祂自己和天父。经由若望福音，读者能够像第一批读者一样，可以在自己生活的时代中和耶稣相遇，得到真实而永恒的生命：「这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信的人赖他的名字获得生命」（若二十31）。
若望福音充满戏剧性的张力，读者在阅读之时不自觉地被拉入福音叙述的情境中，直接卷入耶稣的事件之中。在阅读若望福音时，读者往往会感到书中的角色误解耶稣，而在心中自言自语地说：「这并不是耶稣的意思，祂的意思是……」在这样的过程中，他们事实上已开始直接与耶稣对话，他们很快地便会惊讶地发现，耶稣持续地由天上直接对他们说话 ─ 他们和耶稣相遇了。
若望福音指出耶稣是成为血肉的天主圣言，祂来自于天主，祂的一切意义全是出自天主。神圣的天主子由「上」降下，进入一个和他不同的世界，祂的临在是天主爱世界的记号（三16），但是他并不属于这个世界（十七14、16）。由于圣言真的成了血肉，因此当祂发言时，必须使用这个世界的语言 ─ 人的语言 ─ 说话。
降生的天主子必须用「地下」的语言表达「天上」的真实（三31），这是一个非常困难的情况；为达到这个目的，祂「不得不」采用「象征性」的语言。对人类生命而言，这个世界上有许多具有高度价值、不可或缺的东西，例如：生命、光、活水、诞生、食物……..耶稣发言时，选取许多这样的概念，但耶稣使用它们只是作为「象征」，它们所代表的天上的「对应物」具有更高的价值，是天上的真实。然而，耶稣的听众却按着日常习惯了解耶稣的话，认为耶稣正所谈论的内容是他们十分熟习的概念，因而自以为了解祂的意思，却不明白事实上耶稣所讲述的内容是启示另一个更高层次的「真实」。这种误解的情况，在若望福音中一幕接着一幕不断地重复出现。
我们将分期介绍几个福音中的故事，故事中不同的人物表达与耶稣相遇的不同类型，福音中的角色代表世上不同的人物性格及背景，每一个读者都可在这些人物身上看见自己。耶稣和他们相遇的故事，有助于我们认识耶稣和我们自己。
1、第一批门徒 （若一35-42）
若望福音中第一个相遇的故事叙述耶稣和若翰洗者的门徒相遇，结果这些人都离开了若翰，成为耶稣的门徒。洗者若翰的使命是为耶稣作证，把祂指示给以色列人（若一7、31），当他把耶稣指示给他的两位门徒时，便完成了他的使命。这两位门徒和耶稣谈话后，又继续把耶稣介绍给他人（若一35、41、43、45）。令我们特别感兴趣的是，当耶稣发现他们跟随他时所做出的反应。
耶稣首先开口询问他们一个问题是：「你们找什么？」（一38）这是若望福音中耶稣所说的第一句话，也是耶稣向一切愿意跟随他的人，所提出的第一个问题。耶稣一直在找寻我们，但是我们是否真的知道，自己真实的需要是什么？这两位若翰的门徒没有回答耶稣的问题，却反问祂：「拉彼，你留在那里？」（一般翻译为「你住在哪里？」但按希腊文字义，最好译为「留在」，因为这个字和若十五1-11葡萄树的比喻有关。）耶稣并未告诉他们一个地址，而是提出一个邀请：「你们来看看吧！」（若一38-39）。每一个基督徒都必须愿意、并且渴望和耶稣留在一起，仔细看看他到底是谁，以及跟随他究竟有什么意义。
两位若翰洗者的门徒和耶稣共处一夜之后，便认出祂就是默西亚，到世上来实现天主救援计划的君王（若一40-41）。他们并未把自己的发现独自隐藏起来，而是立刻和其它人分享，并且在与人分享的过程中，他们对耶稣有了更深的认识（若一45、49）。这是跟随耶稣的基本因素：信仰是上主白白恩赐的礼物，然而信仰的恩赐并非只为个人独享；不论我们对耶稣有什么认识或领悟，都必须继续和他人分享，这就是今日所谓的福传！
许多基督徒不敢和人分享自己的信仰，以为自己知道的不多，其实传扬福音并非要等到自己完全了解耶稣才开始行动，谁能「完全」了解耶稣呢？传扬福音是把自己当下所领悟、所经验到的耶稣和人分享。圣言借着我们继续在历史中发言，当我们向他人宣讲耶稣时，自己也将不断地在信仰上成长，更深刻地认识耶稣。
2、耶稣的母亲（若二1-11）
耶稣召叫首批门徒之后，回到加里肋亚，准备开始公开地执行他的使命，就在此时祂和自己的母亲相遇，这是若望福音所叙述的第二个相遇的故事，发生在一个位于加里肋亚名叫「加纳」的小村庄之中（二1-11）。耶稣的公开生活将使祂渐渐远离自己的家庭，因此在公开生活的开始，祂和家庭的关系必须先加以澄清。
玛利亚和耶稣受邀参加朋友的婚宴，正当大家欢乐庆祝之时，却发生令主人困窘难堪的情况：「酒不够了！」耶稣的母亲知道祂有独特的能力，要求祂在此危急情况出手救助。玛利亚想到的是家庭需要的层次，期待耶稣做的只是一个仁爱的或慈善的行动。她按着直到目前的生活方式对耶稣提出要求，她的请求属于「此世」的层次。
耶稣具有一个更高的身份，祂有直接来自天父旨意的使命。耶稣并不是为了提供日常生活的酒食，缓和人间的饥渴而来到世上，而是为了给人类带来天上神圣的真实而来。
由于耶稣和天父旨意完全和谐一致，因此祂把自己的「时辰」置于玛利亚的要求之上；祂的母亲接受祂的决定，并且交代仆役按着耶稣的吩咐去做。这时，耶稣把犹太风俗中用以「取洁」的水变成了甘醇美酒，因此而显示了祂的光荣。这是一个「取代」的记号，我们以后将详细说明，耶稣如何取代了犹太信仰实践以及节日庆典的重要性。
在此我们要把注意力放在耶稣的母亲玛利亚身上。玛利亚代表许多相信耶稣的人，这些人虽然相信耶稣，但是对于祂真正要带给我们什么，却了解有限。一般的人们只寻求现世的帮助，认为现世的需要比天主真正要赏给我们的恩宠更为真实。然而，耶稣的母亲实际上超越了她所代表的角色，她完全接受了耶稣的意愿。玛利亚吩咐仆人们「照着耶稣的话去做」，透过这个行动玛利亚显示出「门徒」的特质。
耶稣所行的奇迹确认了这一点，透过另一个纪念玛利亚的故事，让我们了解地更清楚。当耶稣的「时辰」终于来到，当祂被悬在十字架上时，只有祂的母亲和爱徒站在十字架下，未曾离开他。祂使自己的母亲成为爱徒的母亲（若十九25-27），也因此成为教会的母亲。
在教会传统中，玛利亚得到基督徒许多不同方式极大的尊敬爱慕，若望福音中关于玛利亚的叙述，为这些敬礼行动提供了强而有力的基础。若望福音所叙述的故事告诉我们，玛利亚在和耶稣相遇的过程中，耐心地学习而逐渐成为最卓越的门徒，是永远值得我们尊敬效法的「模范门徒」。

若望福音记载了许多人和耶稣相遇的故事，上一篇我们已介绍了两个，在这里我们继续分析另外两个生动的故事。
1.耶路撒冷圣殿的「犹太人」
首先是一个发生在圣殿区域、充满戏剧性张力的事件（若二13-22）。耶稣在圣殿区域愤怒地驱赶换钱者及买卖牲口之人，耶稣的行动引发在场的犹太人提出强烈的质问，他们要求耶稣给予一个记号，证明祂有权柄做这些事，耶稣却回答说：「你们拆毁这座圣殿吧，三天之内我要把它重建起来。」当时之人都以为耶稣谈论的圣殿是矗立在他们眼前的宏伟建筑；但是在耶稣复活后，人们才明白祂所谈论的其实是祂由死亡复活的身体。
这个故事中的「犹太人」代表一群热忱的宗教人士，他们长久以来按着传统在圣殿区域从事礼仪崇拜，如今这些运作良好、而且习以为常的宗教活动竟然遭到耶稣的挑战，他们因而被激怒。在这个观点下，这些「犹太人」可以代表任何世代的宗教权威人士。
今日的基督徒阅读这个故事，能够轻易明白耶稣行动的意义：在圣殿区域发生的浮滥商业行为令耶稣忿怒，耶稣的行动是旧约先知们态度的回响。犹太历史中先知们常常严厉批判司祭的生活和圣殿的礼仪实践，并且宣告在末世之时，圣殿上将不再有任何商业行为：「在那一天，在万军上主的殿里，必再没有一个商人。」（匝十四21）
然而，被攻击的「犹太人」也能对自己的言行提出合理的解释：如果没有商人贩卖牲口，朝圣者如何得到供物？如何能宰杀牺牲举行祭祀？若没有人兑换合适的钱币，他们怎么缴纳殿税呢？因此，在圣殿区域出现的的商业行为，不过是为了使圣殿礼仪成为可能的权宜措施罢了！
虽然今日教会和耶稣的时代相距甚远，但相同便宜行事的状况却也同样地屡见不鲜，相信耶稣的态度在今日也必定遭到排斥与拒绝！在寻求合理妥协、便宜行事的人眼中，耶稣是不合时宜的。
我们在这个故事中再次碰触到若望福音对于耶稣的一个核心观点：由于耶稣来自于另一个世界，因此对这个世界而言，祂永远是一个来自「上界」的陌生人，祂的思想和见解永远是独特的，甚至连我们这些自认为跟随祂的人，也和祂的思想大不相同。在这种区别上耶稣向我们提出挑战，激励我们追求更高的价值标准 ─ 天父的价值。
由于耶稣降生成人，因此只能使用人间的语言来传达祂的思想，人由于本身的限制，不能超越现世的限制，因此常常误解耶稣的启示言论。当祂谈到圣殿时，不仅是「犹太人」、而且连一切在场的门徒，都认为祂所谈论的是以色列犹太民族一直引以自豪的雄伟圣殿，以色列的天主临在的处所。直到耶稣由死亡中复活之后，人们才真正了解：一旦圣言成了血肉，天主的临在便有了新的焦点，降生成人的耶稣才是真正的圣殿。
但一个根本的问题一直存在：我们真的认识了这个真理吗？
2.尼苛德摩
尼苛德摩夜访耶稣的故事（若三1-36），提供基督徒另一个特殊的反省机会。故事的主角是福音中相当特殊的角色，福音作者对他的描述着墨甚多：尼苛德摩受过高等教育、是以色列人的老师、犹太公议会中的成员、在人前享有尊敬与权威。然而他和其它犹太领袖不同，对耶稣没有敌意，他属于那些在耶路撒冷看见耶稣所行的奇迹而相信他的人（若二23）；但是他却只敢在夜间来拜访耶稣。尼苛德摩看见耶稣所行的「神迹」，因而认为耶稣来自于天主，相信祂拥有天主所给予的能力；但是尼苛德摩不了解神迹只是一个「记号」（思高版圣经中的「神迹」，希腊原文本来就是「记号」），不明白这个记号所象征的真实意义：耶稣是成了血肉的圣言，神圣的天主子降生成人。
若望福音报导尼苛德摩奋力挣扎，希望了解耶稣的过程。以他的身份地位而言，他大概原本以为，自己来拜访耶稣，表现对祂的尊敬，应该会使耶稣感激他。没想到耶稣却告诉他，他根本没有看见过天主的国，也从未进入过天国。这些话对一个生于犹太妇女，因此成为天主特选子民的人而言，是极大的侮辱！耶稣用「诞生」的概念和尼苛德摩谈话，告诉他这个世界（下界）的父母，只能给予自然的生命：「由肉生的属于肉」（若三6）；谁若想进入天主的国，必须经由水和圣神「由上而生」（若三5）。
玛窦福音记载耶稣说：「我实在告诉你们：你们若不变成如同小孩一样，你们决不能进天主的国。」（玛十八3）这句话的意思是把进入天国的条件，诠释为要具有小孩子般的特质：不可骄傲自满，必须完全依赖、信靠天主。
但是，若望福音中耶稣的话具有更丰富的意义：人必须完全变成新生儿，必须由天主而生，并由天主得到真生命。若望福音的耶稣活用了一个「双关语」，希腊文中「由上而生」和「重生」是同一个字。尼苛德摩误解了耶稣，他无法想象如何可以由母亲「重（新诞）生」一次，他的了解只停留在这个世界（下界）的层面上，不知道耶稣所谈论的是「由上而生」的、更真实的生命：由天主所给的、天主自己的生命。
对今日的读者而言，这个故事也是一个挑战。当我们读到耶稣斥责尼苛德摩说：「你是以色列的师傅，连这事你都不知道吗？」（若三10）也许将会心微笑，因为我们领受过洗礼，自认为了解耶稣。但如果我们继续读福音，耶稣说祂所告诉尼苛德摩的还只是地上的事，祂还要讲述「天上的事」（若三12）！接着祂说自己是「自天降下而仍在天上的人子」（若三13）。我们大概也会问：为什么耶稣把自己「由上而生」说成是「地上的事」？为什么耶稣「已由天降下，却又仍在天上？」如果我们有这样的困惑，若望福音就达到其目的了。因为不只是我们，事实上没有一个人完全了解耶稣，除非等到最后我们都变得和祂一样，才会「看见天主实在是怎样」（若壹二2）。因此，我们并没有超越尼苛德摩多少，只不过我们所缺乏的了解和他不一样而已。
福音并未透露尼苛德摩在与耶稣一夜长谈之后有什么反应，但他的故事也并未因此结束，而是还有后续发展。毫无疑问地尼苛德摩被耶稣深深吸引，稍后他甚至在公议会中为耶稣辩护：当他公议会的同僚们宣告耶稣有罪时，他提出抗议，指控他们并没有按规矩先让耶稣为自己辩解（若七50-52），而他却因此遭受同僚的嘲笑。但是，在这里仍看不出任何征兆，显示他们知道他是耶稣的一个门徒。因此，在耶稣公开生活的过程中，尼苛德摩应该一直是一个秘密的仰慕者，却没有勇气公开承认耶稣。
对于这种神修上的懦弱，我们应给予耐心和谅解，事实上尼苛德摩最后终于显示了他的勇气，公开承认信仰。当耶稣死在十字架上时，许多知名的门徒都由于害怕「犹太人」而逃跑（若二十19），尼苛德摩却出现了，带来大量香膏敷抹耶稣并安葬了他。虽然尼苛德摩第一次来拜访耶稣时，是在一个「黑夜」，他现在则如同一位门徒出现在「光」中；一百斤的香膏看起来似乎是过度夸张，但这一切正弥补了他过去的犹疑不决。事实上耶稣早已预见了这一切，祂曾许诺：「当我由地上被举起来时，我要吸引众人归向我」（若十二32）。
尼苛德摩的故事带给我们很大的希望，虽然我们直到如今面对耶稣一直犹疑不前，但是我们仍然随时可以走向耶稣，接受他做主、做王 － 永远不会太迟。


圣召与爱滋服务

您要打印的文件是：圣召与爱滋服务
打印 打印本文

圣召与爱滋服务

作者：仁爱会谢菊英修女 转贴自：教友生活周刊 点击数：1857

与天主教结缘

我自幼生长于苗栗乡下的佛教家庭，母亲是位非常虔诚的佛教徒，从小全家初一、十五必须祭拜与吃斋，农历春节的清早则必须到庙里焚香祈福。直到现在，母亲仍然保持着那份虔诚，每天清晨风雨无阻地到庙里烧香，无时无刻都在心中默念阿弥佛陀。母亲不仅诚心念佛，更热衷于帮助亲友，我想，我以后必是拉着妈妈的手上天堂的！

说到跟天主的结缘，这就须从新竹肋伤修女会办的女生宿舍说起，当时悠扬的圣歌与庄严的礼仪引起了我的兴趣。还记得义籍的葛姆姆负责照顾我们这群天真的学生，她和蔼慈祥的态度温柔地撼动我的心灵，因此，我决定接受天主教的洗礼，而且在内心里默默地许愿，能当一名像葛姆姆一样的修女，能全心地关顾女学生。后来我如愿地成为仁爱会的修女，被派遣的第一份工作竟是到宜兰头城照顾原住民高中女生，我想这种巧合，应该是天主冥冥中的安排吧！

许多朋友常问我是如何下决心进入修会的？还记得当时分辨圣召时，自己也曾十分地犹豫，常在心中不停地反问：「到底是自己固执的选择？或是天主的旨意？」避静中分辨圣召时，圣咏四十二篇：「天主，我的灵魂渴慕祢，犹如小鹿渴慕溪水。」与伯多禄的话语：「主唯祢有永生的话，我们还能投奔谁呢？」（若：六，68）不断地萦绕在我心中而使我感动莫名。只记得当时，认为若不给自己机会进入修会尝试，我将会抱憾终身，纵使是白走这一遭，我也是甘心情愿的！如今再次回顾，这一路走来，转眼间已过了快四分之一个世纪，而廿五年前的抉择，现在依旧无悔。

在静观中行动

回顾我的圣召生活，想藉此感谢诸多神长、修女与朋友们的提携相伴，其中最感谢的是神师王敬弘神父，他不但是我长年的良师也是难得的忘年益友，犹记得多年前初次与他见面时，他说他不教我修会生活是什么，只教我如何祈祷，若我能与天主建立亲密关系，我将能分辨圣召，也可以在修会里活得愉快，我终身感谢他明智的教诲。六年之后，我决定入修会，由于我喜欢社会服务工作，因此王神父介绍我认识仁爱会的李玲玲修女，仁爱会是一个以服务穷人为主的修会，这正合我意，所以于一九八○年毅然地加入仁爱会。这是一个外籍修会，由于文化背景的差异，的确不易融入其中，所以我得感谢李玲玲修女陪伴我渡过适应期的困境。

进入了仁爱会之后，我继续接受王敬弘神父的辅导，他引领我体验到天人合一的神秘境地，曾一度很怀疑自己是否应该转入隐修会，当时王神父一再地告诫我在「静观中行动」，可是静观生活却深深地吸引我，所以常在静观与使徒工作之间挣扎。几年之后，有一次我到香港熙笃会过夜，当时只求天主给我指引，让我知道自己适合何种献身生活！记得那是个漆黑的夜晚，我到圣堂祈祷，很奥妙地，霎时我清楚地意识到天主要我在仁爱会继续服务穷人。之后，修会准予我到英国研读社会工作，自此我全心投入服务穷人的工作。

爱滋服务让我体悟生命的感恩、敬畏和谦卑

一九九○年初，仁爱会应狄刚主教之邀，开始服务爱滋感染者，于是将台北天母露德之家育幼院转型成为爱滋感染者服务，修会也积极训练修女。当时我还在英国读书，会长方艾琳修女问我是否可以在英国接受爱滋服务的训练，我当时跟大家一样害怕，带着惶恐、好奇与「遵从命令」的复杂心情，我到伦敦爱滋机构接受训练。之后的二年，我在英国利用课余时间，于不同的爱滋机构担任志工以吸取经验。一九九八年我回台湾，即开始发展爱滋的服务工作，这是项艰巨的使徒工作，但是我很欣慰天主教会能意识到现代最弱小弟兄的需求，与仁爱修女会积极的响应。

服务爱滋感染者近十年，我跟随着爱滋朋友们的脚步成长，他们教导了我有关感恩、敬畏和谦卑的人生哲理。面对生命的无常，虽令人敬畏，但是也使我学会谦卑。就算是眼泪不轻弹的我，面对生离死别亦使我泪流不止。犹记得阿廉临终时交代把他的骨灰撒在公园；阿麦要我在追思弥撒中放「吻别」钢琴曲向朋友告别；阿辉在临终时告诉我还不想走；辅导三年的阿光选择割腕身亡，令我伤痛不已，久久不能平复。这些朋友生前沉默地忍受社会的排斥，我期待他们羽化时能平静地离去。记得有天清晨到停尸间接阿麦的尸体时，尸体竟然装在塑料袋里面，停尸间的人员勉为其难地准许神父行入殓礼，我们偷偷摸摸地快速进行，这让我想起教难时代，教友们躲在地窖举行圣祭礼仪。有天夜晚我们到公园纪念阿廉，一群朋友回忆与他相处的经验，在哭泣与欢笑声中，这群被社会遗弃的朋友在寒冷黑夜中作了最温暖的心灵交会。

爱滋不仅是身体的疾病，它更显现出社会的许多病征，犹如耶稣时代的痲疯病，众人皆嗤之以鼻，远而避之。感染者除了处于死亡的阴影，还要面对社会莫名歧视的痛苦，在医疗、就学、就业、居住等各方面都是被封锁，他们被社会逼到最黑暗边缘的角落，独自忍受痛苦。而身为爱滋助人者，面对社会巨大的排斥时，我感到既愤怒又无助。

服务感染者的经验给我很大的冲击，我从「单纯」的修会生活，开始接触到许多在社会边缘挣扎的族群，像是同性恋者、药瘾者、性工作者、嫖妓者，无论感染的途径为何，只要看见他们内心无法言喻的痛苦时，纵然他们原本的行为是如何地挑战我原有的价值观，那一些生命最深沉的苦痛，教会了我无条件地接纳这些兄弟姐妹。我也从早年所结识的同志朋友们，看见类似的无奈，特别是天主教徒，这些体验也变成日后服务这群朋友的主要动力。

苦难中的爱、死亡与复活

每年的三月廿五日是圣母领报瞻礼日，全世界二万多位仁爱会修女们复发贞洁、神贫、服从、服务穷人四个誓愿，我感受到与全球的修女们一起为天国的临在而献身。仁爱会的会宪一再提醒我们怀着信德在穷人身上服侍基督，会祖圣文生也教导我们优先服务最穷苦的人，多年服务爱滋感染者的使徒工作经验中，我在这些最被遗弃的人身上看到天主的仁慈与宽容，我与爱滋朋友在苦难中学习到爱、死亡与复活。


[圣言]这名字的含义!

您要打印的文件是：[圣言]这名字的含义!
打印 打印本文

[圣言]这名字的含义!

作者：店小二|jlpaulwang@yahoo.com.cn 转贴自：圣经百科 点击数：1509

「圣言」这名字的含义

「圣言」这个名字平常指的是耶稣基督本身，是他的另一个名称罢了。比如说：我们是「圣言」的同工、效法「圣言」、宣传「圣言」等等， 我们很少去想这名称本来的意思。

若望宗徒在他的福音中，以圣言开始谈起：“在起初，已有圣言，圣言与天主同在，圣言就是天主。”（若一1）可见，这也是一个有位格化的「圣言」。按旧约的背景与观念，圣言指天主创造的智慧（参见箴言八和智慧书七）；按照希腊哲学logos (天主的言语) 一词，则指一切受造物的“理”或“根源”。

圣言会的会祖解释「圣言」有三层的意义：

天主圣父的「圣言」是耶稣基督本身；天主圣子的「圣言」是四部福音中耶稣的话；圣神的「圣言」是他所启示的整部圣经。所以，当我们提起圣言的时候，往往将注意力集中在耶稣本身，或从圣经中所带给我们的关于天主启示的真理。却很少提到「言」的最原始的意思。

本来「言」的第一个意思是在人际沟通方面（即：跟另一个人建立关系方面）。两个人彼此诉说心情；沟通思想；谈天说地——因此他们会彼此感觉到有生命的联系和相通。「言」在对方身上需要「聆听」，如此才有了彼此的关系。一个人越能表达自己的思想，也就越能建立亲密的关系。人又是社群性动物，具有合群的天性，因此也只有生活在一种支持彼此的人际关系网络中——如同鱼生活在水里一样。而这个关系网络则是靠言语的沟通而维持的。

「言」可以具有破坏性——辱骂、判断、威胁、恨、拒绝，冷漠等等。「言」也可以建立关系——关心、鼓励、关怀、怜悯、爱等等：可见，这「言」是具有创造性的、能引起回音、激发反应。也只有这种建设性的关系人才能成长。

婴儿渐渐长大，开始有了语言，思维等反应模式。这都是靠母亲对孩子不断的，关心，体贴，爱抚……从而使婴儿学习回应来自母亲的信息而已。孩子经过对语言信息的抓取与获得，会逐渐进入人与人之间的关系网络中，更会使其不断的扩大他的表达与思维能力。狼固然可以把孩子养大，但孩子不会变成“人”，不会学习讲话，也不会思维，只会有情感的自然反应而已。它跟狼群的关系是非常有限的， 只会表达为适应生存所需要的反射罢了。

天主的「言」是创造性的，它不但创造物质世界（天主说：「有光！」就有了光：创一）；而且天主以其最高的智慧——他的圣言——创造了人类世界。天主经过与人类的不断沟通，愿意培养人类形成正义与爱的团结。且经过乐园的对话、以色列的整个历代先知的话、他的圣子耶稣的话——福音，将其和平仁爱的意愿公之于众。而最后才会有一个圆满的人类社团的出现：“成为成年人，达到基督圆满年龄的程度”（弗四13）

七个天主圣言！

烈火中的圣言：天主从焚烧的荆棘丛中对梅瑟说：“我是自有者”（出三14）。天主的名字是雅威，而这称呼好像没有什么特别的意义。真正的内容是：我临在，放心，你去埃及王宫的时候，我会在场；我会跟你在一起，不要怕！像母亲抚慰哭叫的孩子一样使他安静。同样天主也让梅瑟知道他在场，就够了。他的临在带给人平安。天主的临在不是惩罚的临在，而是拯救希伯来人的临在，是慈悲的天主，保护他们祖先的天主的临在。这样，梅瑟才有信心去为救援自己的人民而努力。天主的圣言给他信心和力量。

第一个圣言的意思是：天主介绍自己当作慈悲的和神秘的临在者！耶稣也告诉我们：天主的国也临近了。而这消息不是可怕的审判，而是宽恕的福音。

西奈山的圣言：“以色列！你要听：上主我们的天主是唯一的上主！”（申六4/出十九4-6）“你们亲自看见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。”所以，经过天主给他们十个圣言（十诫），并与他们缔造盟约而建立特别的关系：你们是我的特别的产业、司祭的国家、圣洁的国民等。假如聆听而遵守这些圣言，以色列在福地会有丰富的生命。

第二个圣言的意思是：天主跟我们愿意建立密切的盟约关系：我们变成他的子民，他的产业，他的家，跟天主在一个关系网中来往。我们不但需要配合他的圣洁，而且自己也要过圣洁的生活，以反映他的光荣。

约旦河的圣言：“你是我的爱子，我因你而喜悦。”（谷一11）和“这是我的爱子，你们要听从他。”（谷九8）。耶稣听了这话，对他来说是没有想到的福音，因为他受洗是为了认同社会的罪恶。天主不但没有责备他，反而叫他是爱子（为了了解爱子的含义，轻参见依四十二1-9）。靠这喜乐的圣言，他充满圣神的活力，开始给别人也宣传这好消息。在圣山上天主也要求门徒们听从他。

第三个圣言的意思是：人虽然违背了那跟天主订立的盟约，但是，天主在基督内愿意宽恕我们，接纳我们当作他的儿女。

最后晚餐的圣言：“这是我的身体，为你们而舍弃的。”（路二十二19）在橄榄山上耶稣答应天父；“父阿！不要随我的意愿，惟照你的意愿成就吧！”（路二十二42）。在十字架上还有：“父阿！我把我的灵魂交托在你手中。”（路二十三46）这就是耶稣回答天父的圣言，也是他给人类的圣言：这样她跟天主以及跟人类建立最密切的生命的关系。

第四个圣言的意思是：耶稣因他所讲的语言，将他的死亡从负面的层面，变成正面的，为朋友牺牲的，最大爱情的圣言。

赋于圣神的圣言：“愿你们平安！就如父派遣了我，我也同样派遣你们。你们领受圣神吧！你们赦免谁的罪，就给谁赦免。。”（若二十21）这是充满生命和平安的圣言，因为，门徒们放弃了耶稣心理十分内疚失望。耶稣因他的圣言“愿你们平安！”使他们觉得从他们的罪和内疚的痛苦、束缚中被释放出来，得到了新的生命力。

第五个圣言的意思是：耶稣派门徒因他的精神继续他自己的使命，即：宣传福音的圣言和宽恕别人的圣言。

圣召的圣言：天主让我们体会到他的存在而邀请我们信仰他，并召叫我们作耶稣的门徒和使者。因这圣召的圣言天主树立了我们的一生当作他的使者。天主的召叫，就是他的圣言，是一生不变的邀请。

第六个圣言的意思是：借天主在我们生活中的临在，他吸引着我们信仰他。他召叫我们跟随耶稣传福音的圣言，并将和好的圣言施给别人。

世代讯号的圣言：世界的发展是在天主的安排之下进行的。经过我们所遇到的事情，天主给我们挑战、邀请、警告、安慰、答复等各样的圣言， 为的是邀请我们参与他的救世大计划。

第七个圣言的意思是：天主按照他的名字是神秘的临在者，临在于所发生的一切事情中。我们要辨别这圣言，并让圣神领导我们回答这圣言。

结论：

教育基本上是引导人把他们的潜在的能力发挥出来。引导人的方式不是命令式的，不是给他压力，而是在彼此信任的关系中，来鼓励对方发挥自己的内在天赋。只有经过讲话沟通，人才能跟别人打成一片。天主用他的圣言跟我们建立信任的关系，而引导我们发挥内在的潜能。

天主创造我们的时候，是按照他的肖像创造我们的。所以，我们潜在的能力就是能变成像天主那样！或者更好说：按照圣三的肖像，跟别人团结一起，反映天主圣三的生命！

整个圣经叙述天主怎样想办法，用先知的话跟人类建立新的关系，他怎样引导他们建立理想的社会，天主的国。最后，在耶稣身上天主亲自跟我们来往沟通，说服我们，感动我们，宁愿牺牲自己而决不要用任何的暴力方法逼着我们。

这样，天主因他给我们所讲的圣言，培养我们人类团体，变成一个彼此相爱的大家庭，天主的国——圣三生命的分享者。也培养我们每一个人，长大变成像耶稣那样完美天主的肖像。传教士唯独要带爱情的圣言当作他跟人的沟通媒体。圣言带给我们天主的丰富生命。


圣经疑难解答（8）

您要打印的文件是：圣经疑难解答（8）
打印 打印本文

圣经疑难解答（8）

作者：伯铎神父 转贴自：圣经百科 点击数：4668

亲爱的朋友：
    您好！雅各伯书五章14—15节：你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他傅油；出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得赦免。问题是：

一、从这两节经文看并没有说有死的危险时才领受呀？

二、是不是包括治愈肉身和灵魂两方面呢？

三、现在有借着病傅圣事使病人身体疾病痊愈的吗？（不是说：主必使他起来吗？）

四、终傅圣事改为病傅圣事有什么意义？

望在百忙之中给予指教，不胜感激！谢谢！

致礼！ dtx888

dtx888非常感谢您的信任，本站的答复是：

雅各伯书五章14—15节是有关病人傅油圣事的一个极为重要的章节。“你们中间有患病的吗？”这里的“患病 asthenei”一词，和若11：3-6拉匝禄的病情一段里，所用的是同一个词，原文指的是患重病（参考《天主教教理》1513条；《希腊文新约圣经》）。且天主教教理也进一步明确地解释说：“凡信友因疾病或衰老、开始有死亡的危险，便确实到了领受此圣事的适当时刻。（1514；1528条）。

“出于信德的祈祷，必救那病人，主必使他起来。”这种出于信德祈祷的结果在圣经内通常指的是身体疾病的痊愈（谷1：31；5：28；6：36），但在雅各伯书中“必救”和“起来”通常指的是灵魂，而不是肉体。也就是说雅各伯所强调的是灵魂的得救（参考本书：1：21；2：14；4：12；5：220）。当然不能否认的是病人傅油圣事除了赐人灵魂圣宠之外，也有赐予病人疾病康复的能力（参考《圣经辞典》1523条）。

关于病人傅油圣事的效果（病人傅油圣事的特别恩宠），《天主教要理》1532条明确的说：

—能为病人带来安慰、平安和勇气，好能以基督徒的精神，忍受因疾病和年老而引致的痛苦；
—如病人未能藉忏悔圣事而蒙赦免的话，他的罪过可因此得宽赦；
—如果身体的康复有助于病人灵魂的得救，可恢复病人的健康。

不知答复的可否满意，欢迎来信探讨！ lzx777@hotmail.com 伯铎神父


罗马皇帝凯撒

您要打印的文件是：罗马皇帝凯撒
打印 打印本文

罗马皇帝凯撒

作者：李志祥神父 转贴自：圣经百科 点击数：1501

一．罗马的皇帝

公元第一世纪的罗马皇帝主要出自三个大的家族，他们是：

朱丽叶-克劳迪亚家族 Giulia-Claudia，皇帝有：奥古斯督 Augusto，公元前27年-公元后14年；提伯里欧Tiberio，公元14年-公元37年；卡利高拉Caligola,37-41年；克劳迪奥Claudio，41-54年；尼禄Nerone，54-68年；）。

佛拉维亚家族Flavia，皇帝有：外斯帕西亚诺Vespasiano，69-79年；弟铎Tito，79-81年；道米仙Domiziano，81-96年）。

安多尼亚家族Antonia，皇帝有：内勒瓦Nerva，96-98年；特拉亚诺Traiano，98-117年；阿德里亚诺Adriano，117-138年；安多尼诺比约Antonino il Pio，138-161；玛尔谷 阿乌雷利欧Marco Aurelio，161-180年；寇茂窦Commodo，180-192年。

在这里与新约圣经有关系的皇帝只有前面的几位。因为耶稣和宗徒们生活中重要的事件只与第一世纪的前十余年内的罗马皇帝有关系。下面只就有关的罗马皇帝作一简介。

奥古斯督（Augusto 公元前27-公元14年）罗马帝国的第一任皇帝，他的真名是乌大维，全称是卡尤 朱利欧凯撒 乌大维（Caio Giulio Cesare Ottaviano）这里“凯撒”是他的姓，因为他是Caio Giulio Cesare养子和继任人之故。在他之后的罗马皇帝运用“凯撒”这一名字如他们名号的一部分一样。这里的“奥古斯督（Augusto）” 是元老院授予他的一个荣誉称号，有可敬者之意，原本是一个宗教术语。在其之后，所有的罗马皇帝也都沿用这一称谓，并和“凯撒”这名字放在一起而成为“凯撒奥古斯督”。

奥古斯督结束了罗马的共和国制，而开启了帝制，并于公元前27年-公元后14年，成为罗马统辖区域内的唯一主人。在其统治罗马帝国期间，取得了“奥古斯督Augusto”、“大司祭”、“国父”等头衔。在他之前，以及在他的统治之下，帝国已经扩展到西班牙，法国和德国的一大部分，巴尔干半岛，小亚细亚，希腊，叙利亚和巴勒斯坦，地中海沿岸和北非等。

奥古斯督在公元前27年曾把元老院赋予他的所有权利交于元老院，但是元老院再次归还于他，因为他有能力维持国家的安定、关心国民的公益。于是他集所有权力于一身，哑然一个独裁者的形象。

奥古斯督分布法律，同时授予元老院和人民不同的权利。在他的统治下，建造了新城、庙宇、引水渠道，特别是更新了交通网络，保障了商业的运行，以及掌控了军队的统领权。这样便保证了帝国内的每一个公民都有自由旅行的权利。可以说此时是经济和商业百花齐放。奥古斯督除了关心的国境内人民的物质公益和安定外，他也改革了宗教和伦理。不管怎样，他统治期间给人的感觉好像他是人类的恩人一样。

提伯里欧 Tiberio（公元14-37年），他的真名是提伯里欧 克劳迪欧 凯撒 奥古斯督 折勒马尼沟（Tiberio Claudio Cesare Augusto Germanico）。在继承奥古斯督皇位后，他表现的是在管理上富有经验，在政治上小心谨慎，继续沿用父亲的政治路线并且更加富有活力。尽管不缺少行政上的智慧和才干，但是他的性格却是极为严肃、封闭和多疑，直到他离世。正因如此，他自己在自己的周围创造了一种可怕的气氛，并且制造了许多敌人，慢慢地变得非常残暴。为奥古斯督授予神的荣誉，为自己创建了宗教敬礼、朝拜模式。公元26年他曾把犹太人从罗马赶出去一段时间。在他的任期内，彼拉多被任命为犹大和撒玛利亚的总督（26-36年），在他统治时期的最后几年，耶稣被钉于十字架上，教会开始发展。耶稣用来回答有关可否给凯撒纳税的那个银币上的图像就是他（谷12：13-17）。

卡利高拉（Caligola 公元37-41年），这个名字曾是当时人们熟知的他的家族的一个外号，意思是“小鞋”，他的真名是卡尤 凯撒 折勒马尼沟（Gaio Cesare Germanico ），提伯里欧（Tiberio）皇帝的侄子。在任期内，他非常腐败而任性，特别是在最后的几年，变得疯狂而又残忍。在他死后，人们立即为他建造神庙，同时摧毁其它神像，这也是历史上的第一次。因为他曾要求人们授予他朱庇特神（罗马神话中的主神）——宙斯（希腊神话中的主神）降凡的神性荣誉。同时也为奥古斯督建立了神庙。正因此故，不管是在亚历山大城的犹太人，还是耶路撒冷的犹太人，都极为担惊害怕（公元39年）。

从历史的记录中可以推测，提伯里欧和卡利高拉（公元14-41年）这两个人很有可能是受着一种心理疾病的折磨，才导致他们那样。

克劳迪欧（Claudio 公元41-54年），他的真名是克劳迪欧 提伯里欧 德路扫 尼禄 折勒马尼沟（Caudio Tiberio Druso Nerone Germanico），他是卡利高拉的叔叔。他是一个聪明而又正直的皇帝。为了有了解情况和有利于管理各地，他和各省的官员建立了良好的关系。在公元49年，他再次把犹太人从罗马赶出去（宗18：1-2），借口是他们借着一个“Cresto ≠Cristo”（近似于基督的名字）引起明间的混乱。在公元54年克劳迪欧被毒死。他死后，他的妻子阿格里帕把他们年仅17岁的儿子尼禄（Nerone）推上了皇位。

尼禄（Nerone 公元54-68年），以17岁的年龄登基的皇帝。他曾制造了一系列的重大恶性，特别是公元64年，他把罗马城内的一场火灾归罪于基督徒，说他们想摧毁罗马。他随后（67-68年）紧接着便制造了教难，迫害基督徒。在此期间，保禄在凯撒勒亚并被当地官员菲利斯（Filice）和菲斯都（Festo）被捕下狱（宗25：11）。因保禄是罗马公民，随后他便上诉到罗马皇帝尼禄，而被引渡到罗马。并与铎在此一起为主英勇致命。从历史的资料可以证实，尼禄是一个如果谁让他不舒服便毫无顾忌地消除谁的一个暴君，也正因如此，他结束了朱丽叶克劳迪亚家族对罗马帝国的统治。

外斯帕西亚诺(Vespasiano，公元69-79年)，他是由在东方犹太镇压造反的军队选举产生的皇帝，并在巴勒斯坦宣任就职。他是一个具有良好品行的人，简单而又正直，是罗马帝国再次由一个明君所统治。

道米仙（Domiziano，公元81-96年），他是外斯帕西亚诺的次子。是一个以强硬的手段统治帝国的皇帝。反对基督徒，发动教难。这一切都是因为他想以强硬的手段确立自己的绝对权威。喜欢并希望人民称他为“我们的主”和“我们的神”。基督徒被迫害，就是因为不愿意向它跪拜。

在道米仙统治期间，新约圣经基本已经编辑成书。在他之后，罗马皇帝还有内勒瓦（Nerva，96-98年）和特拉亚诺（Traiano，98-117年）。在他们的统治之下，罗马的版图不断扩大。

二．罗马帝国的行政管理

在奥古斯督统治期间，他建立了帝国的管理系统：从新组建了元老院和皇帝的参议团；颁布了各种类型的法令。但奥古斯督不管这些行政系统，实际上他的行为一如一个至高的统治者，且不断地巩固自己的权力和地位。

在罗马帝国幅员辽阔的版图内，每一地方按不同情况实行不同的法令、法规。改善了共和国时期开始的各省行政方案。帝国境内的省被划分为两个等级：一个是元老院管辖的省分，省的行政官员被称为总督，并由一位元老院级的财政官协助。这些省份通常是比较安定的。另一个就是由皇帝直接管辖的省分，行政官出自元老院的，由皇帝自由任命和罢免。巴勒斯坦便是隶属于皇帝直辖的叙利亚省。

罗马帝国境内的居民分为三个等级：罗马公民；省内自由人和奴隶。居住在意大利境内的部分自由人，其他省份的几个城市的居民享受罗马公民特权。他们有权选举地方行政官，豁免赋税，犯法后，只有罗马法院能审讯（如保禄）。

三．对皇帝的崇拜

对皇帝崇拜的历史可能来源于埃及，慢慢地传播到古老东方的其他地方。当然也传到了西方，比如西班牙，然后又传到了希腊。这种崇拜除了具有政治意义外，更有宗教意义。皇帝被认为是神的降凡，并赋予神的荣誉。在罗马奥古斯督被称为“神的儿子”，但他拒绝接受这一称谓。称提伯里欧为“主”（纯粹的宗教用语），但他拒绝了西班牙为其建立神庙的要求。已故的克劳迪欧被称为“神的显现”。尼罗被当成“世界的救主”朝拜。还有外斯帕斯雅诺，特别是道米仙被称为是“神灵附体”。

在羅馬帝國境內對皇帝的朝拜越來越廣，這也是有其政治目的的。這都是為了在帝國內有一個統一的宗教思想體系。可是這個主意對猶太人和基督徒來說，是不能接受的。因為他們相信有一個唯一的真神，所以他們拒絕向皇帝朝拜。正因如此，才招致了迫害。

欢迎转载，但请注明出处！ http://www.jlcatholicbible.com 圣经百科


耶酥时代的巴勒斯坦状况

您要打印的文件是：耶酥时代的巴勒斯坦状况
打印 打印本文

耶酥时代的巴勒斯坦状况

作者：李志祥神父 转贴自：圣经百科 点击数：1451

巴勒斯坦，是在罗马帝国东面边界上的一小块土地。这里我们所介绍的是从ASMONEI 到罗马统治时期的巴勒斯坦状况，特别是在大黑落德，以及他的儿子、侄子和其他的一些有关的地方行政官员。因为正是在他们统治时期，耶稣出生、生活和与他的门徒们完成他的传教使命。

一、宗教生活

犹太人的宗教生活是紧紧与默西亚主义以及可见的合一共融标记——圣殿相连，祭献牺牲是朝拜唯一真天主的中心。在罗马人的统治下，犹太人以强烈的愿望期待默西亚来解救他的人民。正因如此，在犹太人中形成了一个特殊的政治理念：他们渴望神权政体，并认为只有天主才能统治管理以色列人。这样在人民中便形成了一种极为清晰的敌视罗马统治的思想潮流，并断断续续地发动暴动。

二、 经济生活

以色列人的经济生活的原动力应该是常常与圣经上的思想——居住的土地是天主所赐的礼物相连。从亚巴郎开始，天主便许诺了这块土地（创12：1），整个大地都属于天主，是天主的遗产，是天主所有，大地的真正主人是天主。大地是神圣的，因为天主居住在大地上的圣殿内。圣咏上说：“善人将继承乐土，必将乐享平安幸福。”（37：11）；“义人将要承受乐土，必在那里永远居住。”（37：29）。

为以色列人来说，他们的土地高于一切，它是神圣的,能净化居住其中的居民。住在其上是一种义务，抛弃则是在作孽。所以其他地方则被认为是不洁之地。天主恼恨外邦人，因为天主认识他们，他们一无是处。所以总体上来说，在耶路撒冷，牲畜要比农村贵出许多。水果要比农村贵出3-6倍。鸽子被要求当作牺牲，于是投机商便乘机提高它的价钱，甚至高出通常的百倍。

总而言之 ，巴勒斯坦这块土地，和它的出产，都是天主词语以民的礼物，但却需要一个条件：如果以民遵守盟约，天主将继续赐予这块土地；如果以民不忠，天主则废除盟约。

土地被看成是天赐礼物，目的是让人们认清所有人都将分享唯一真天主的光荣。以民就是这个福音的信使。

在耶稣时代，社会的经济主要是以农业、渔业、饲养业、手工业、国家的公共事业（税吏）等为主。当然也存在小的私有业主，和受雇于地方官员拥有雇佣者的大业主。圣殿除了作为祈祷之所外，也是真正的商业中心，因为每年都有庞大的人头税的收入、朝圣者的奉献、祭献的牺牲、土地租金等。商业在城市内是百花齐放，各国货币正常流通（犹太人的siclo；罗马人的 denarius；希腊人的dracma；腓尼基的钱等）。

三、 政治生活

1． 巴勒斯坦在黑落德家族统治时期

A．大黑落德

①大黑落德的为人（公元前37年-公元前4年）

黑落德不管是在行政管理上还是在其人的个性上，人们对他的一致看法是：易怒、强硬、固执、残暴和多疑。为达到他的目的甚至不惜血流成河，不管是亲属，还是妻（玛丽亚媚）儿，只要对他形成威胁，都被处死。但他又大胆、谨慎而又主意坚定。在任何情况下他都有能力找到对策。可是面对上司他却又谦恭而又和善，因为他知道，如果不借着罗马人给予的帮助和恩惠，他将一无所有。正因如此，不管付出什么代价，不管发生什么事，他都极尽努力地保持着和罗马的友谊。他所有的思想和愿望，所有的计划和工作都极为清晰的指向唯一的目标——他的权利、荣誉和统治。

②大黑落德的管理

黑落德在公元前37年被封为王以后，渐渐地成了全巴勒斯坦地界的统治者。可是对于外部的政治事务则保留于罗马，对于巴勒斯坦的内部事务则由他自由处理，不管是在管理上、财政上、司法上的实施还是保卫军的调遣等。军队的组建以及他的官邸的修建形式和风格都是希腊式的。对于内部的行政，大黑落德整顿公议会，接着便是一系列的屠杀，取消贵族阶级和对其财产的没收。取消公议会的所有政治权力，以及对司法的影响，限定他们的职权范围仅仅在宗教事务上。对于大司祭的任命、免职只按照黑落德的意愿而行之，而不是按照梅瑟法律。

大黑落德是一个勇敢的军队首领，具有出众才华的行政官员，且抱有远大的抱负。在耶路撒冷积极推行希腊式的建筑（在圣殿附近建筑安多尼堡垒，为的是能近距离地监视圣殿的一切活动），耶京以外建造希腊式的城市（Sebaste；凯撒勒亚；马萨达）；修建一些剧场让人们在里面玩游戏，出演外邦人的剧目。有系统地修建引水渠道，为发展经济，他改善港口，治理并保护交通的顺畅，清除强盗。他喜欢希腊的知识、智慧和外邦人的一些敬礼神的活动，以及以希腊文化来教导人民修建了奥古斯督皇帝的庙宇。推广外邦人的文化。为了取得人民的好感，他在公元前24-23年的大饥荒中用自己的私有财产广施救济；特别是重新修建了圣殿。

在他的家族中，他的儿子们、妻子们从来就没有停止过争斗——冲突、阴谋，所有这些事围绕着大黑落德，自然的使他形成了一个多疑的性格特征，且越来越坏。所以实行了许多的屠杀，包括他的家人。残忍地消除一切可能威胁到他权利的一切人（岳母、妻子、儿子们）。可以预言，在此种情况下，这种争斗将不断继续下去。

③犹太人对大黑落德的态度

犹太人讨厌大黑落德，首先是为了他的外邦人的血统，以及为了他是罗马人的朋友。因为为了犹太人，特别是为法利塞人来说，受一个外邦人的统治，无异于是天主的惩罚。除了希腊文化，出演外邦节目的剧场，外邦人的神庙，对皇帝的崇拜等等，这都是对犹太人的极大冒犯。

人们恼恨大黑落德，还是因为他常常支持外邦的统治者；以及鄙视传统的宗教法律。并且他还安放一支罗马的鹰的图像在圣殿的正面墙壁上。在这种情况下，不可避免地知道了犹太人反抗的氛围。但是黑落德却极尽努力地避免和抑制一切可能发生的不满。在此背景下，犹太人的反抗情绪不断在滋长，在他死后的几年里，人们不断地组织暴动，拿起武器反抗罗马的统治。

按照路加福音1：5；玛窦福音2：1，19和犹太史学家若瑟夫的记载，耶稣的出生应该是大黑落德王国的末期（奥古斯督皇帝的任期内公元前27-公元后14年），也就是说接近于公元前6-公元前4年；并在公元后27-29年开始他的公开生活。

B．大黑落德的儿子们

大黑落德的最后愿望是把他的王国分给他的三个儿子，在遗嘱中他写道：阿尔赫劳（Archelao），被父亲任命为王（为了接受罗马皇帝的任命，他曾前往罗马），辖地包括犹大、撒玛利亚、伊杜美亚。安提帕（Antipa），领地包括：加里肋亚、培肋亚；斐理伯（Filippo），领地是约旦河东岸地区、依突肋亚等。奥古斯督皇帝批准了大黑落德的遗嘱，但是拒绝了阿尔赫劳称号为王，且限定兄弟三人只有分封侯的地位和权力，并且归属于叙利亚省管辖。

①黑落德安提帕(Erode Antipa)

黑落德安提帕领地包括：加里肋亚、死海东北部的培肋亚。他的任期从公元前4年直到公元后39年。安提帕的性格与他的父亲十分相似，奸诈狡猾、野心勃勃且爱财如命。他的狡猾有耶稣的话可以证实“那个狐狸”（路13：32）。即使说，他可利用了各种方式方法，为使加里肋亚人能服从他的统治。他严重地触犯犹太的法律和习俗，甚至公开地吃猪肉，安放各种动物的图像在圣殿内。

抛弃原配夫人，然后和他的侄女——他兄弟斐理伯（他不是分封侯，也从来没有公开的职务）的妻子结婚，并为此原因杀了洗者若翰。但是按照犹太史学家若瑟夫的观点他把若翰收在监狱的真正目的是害怕政治动乱、民间的暴动。在安提帕统治加里肋亚时期耶稣大约在公元27-29年开始了他的公开活动。安提帕同样也寻找各种方法来除掉耶稣（路13：31-32）。不管怎样，在他的长期统治时期内，整个领域内还算是比较平静的。

②斐理伯（Filippo）

他的任期是从公元前4年到公元34年，领地是约旦河东岸地区、依突肋亚等，其中只有很少的犹太人居住。

③黑落德阿尔赫劳(Erode Archelao)

他的任期是从公元前4年到公元后6年，辖地包括犹大、撒玛利亚、伊杜美亚。在大黑落德的所有儿子中，他享有最坏的声誉。他的统治是残忍而有没有人性，按照他个人的喜好任命或者撤换大司祭。他的个人生活，他的婚姻，在犹太人中已臭名昭彰，因为它与嘎拉菲拉（Galafira）结婚。此女是卡帕道察（Cappadocia）王的女儿，曾与阿尔赫劳的兄弟亚历山大（Alessandro）结婚，在亚历山大死后，她又嫁给了毛里塔尼亚王（Mauritania）朱巴(Giuba)为妻，然后又与朱巴解除婚约而嫁给了阿尔赫劳。

阿尔赫劳在他父亲去世后，按照父亲的遗嘱，曾随身带去50要人的代表团前往罗马，想从奥古斯督皇帝接受王的称谓，并请求犹大省直接隶属罗。当时整个巴勒斯坦都发生了动乱，他比父亲还坏，从不尊重犹太人。特别是在耶路撒冷，他借着逾越节和五旬节挑起一系列事端，特别是挑唆法利赛人的反抗。他的统治比其父亲更加残暴，却没有父亲的政治才能。正因此故，犹太省和撒玛利亚省组织一个贵族代表团到罗马陈述他的暴政，以及对他的怨言。阿尔赫劳最终在他任期十余年后，被罗马皇帝奥古斯督充军到高卢（公元6年）。这样犹太省变成罗马直辖地区。接着叙利亚的总督季黎诺（Quirinio）便在叙利亚-巴勒斯坦展开了一次大规模的人口普查。

2． 巴勒斯坦在罗马奉派行政官员统治时期

A．管理和人口普查

在公元6年，阿尔赫劳被充军以后，犹大转变成由罗马直辖地区，这个原本附属于叙利亚省的地区，则由一个出身骑士阶层的官员主管。于是犹太地区的情形彻底地转变了。

在罗马皇帝奥古斯督和提伯里欧统治时期，骑士阶层的官员在加里肋亚被称为“prefetto”（行政官），着重指出它的军事职务特征；从克劳迪欧开始他们的称谓变成“procuratore”（总督），意指各省的税务官员。两者并没有实质的区别，只是称谓不同而已。他们的职责是管理财政、军队、和司法问题，总而言之他们是国家的代表者。

不管大黑落德和他的儿子们对罗马人如何亲善，对于他们统治的犹太人却有一个特殊性质的共识，那就是不愿伤害他们（除了极少例外情况），因为他们的情感最神圣。所以他们处理事情时，尽量小心谨慎。

罗马人却相反，他们不理解、体量犹太人的这个特点。没有认清法利赛人的宗教理念，以许多指引他们每日生活的宗教法律。他们不能理解整个的民族能向一个强大的政权反抗，直道死去。在公元6年普查人口之初，犹太人便认为这是对他们神圣权利的一种亵渎，罗马人的管理与天主的主权两者变得越来越对立。正因如此，罗马人特别是在嘎利高拉（Caligola）皇帝以后作出了让步和实行一些宽容的政策，但却常常发生一些不可避免的紧张和敌对气氛。

犹大地区，然后是整个巴勒斯坦，并没有真正意义上的并入叙利亚省，却由一个出身骑士阶级的，具有省级名衔的官员主管，并只在一些非常具体的事物上服从于皇帝在叙利亚的特使，这个特使也只有在必要时可方可运用他的权威。事实上犹太地区享受着一定意义上的独立。犹大地区的行政官员的官邸在凯撒勒亚，仅在特殊情况，特别是在犹太人的重大节日才来耶路撒冷驻守。

犹大地区的总督是罗马帝国的一个全面代表；除了管理财政问题外，还握有军队的指挥权和司法大权，但是这个司法大权却是在极特殊的情况下才运用，因为普通的司法事项，不管是刑事的还是民事的都由地方法院——犹太公议会或下属法院处理。但在公元三世纪之前生死大权都保留于罗马皇帝，这不仅仅是为罗马公民，而是为帝国内的每一个居民。所以说存在着一个双重的法律和司法权，既是犹太的和罗马的。

从公元6年到公元41年期间，罗马官员运用权力时一如地方主管人一样，有太公议会完全成了政府的一个部门，负责民事案件和宣判。但罗马官员确保有对大司祭的任命权，犹太议会应无条件接受。犹太人民且有义务向罗马皇帝宣誓效忠，并为罗马皇帝和帝国所有居民献祭祈祷。

我们已经说过，罗马的行政官员除了指挥当地的军队，行使司法权，还有就是管理财政。故此，在总督季黎诺（公元6年或7年）为了税收而发动人口普查，从而引起人民的反抗和动论。人口普查一方面是统计人口，另一方面也包括他们的私有财产，为的主要目的就是收税。税项包括：土地出产税、人头税，人头税又包括：个人动产和不动产的价值税，从而制作出一个极为清晰的税率表。可见，这些税收为当地居民来说是非常沉重的。

B．罗马奉派的行政官员

关于公元6年至15年期间的最初三位总督：嘎保纽（Caponio）；玛尔谷 昂比布娄（Marco Ambibulo）；安纽 陆缶（annio Rufo），几乎没有什么记载。公元15年罗马皇帝提伯里欧任命瓦雷利欧 格拉斗（Valerio Grato，15-26年）为总督，在他执政的前三年，罢免并流放了三位大司祭。公元18年，他任命盖法为大司祭，取代了该法的岳父亚纳斯大司祭，从而造成了一个不可避免的影响（路3：2；若18：13；宗4：6）。在瓦雷利欧 格拉斗总督之后，提伯里欧在公元26年又派了另一位总督——班雀彼拉多（Ponzio Pilato）。

① 班雀彼拉多（Ponzio Pilato）

班雀彼拉多是一个既贪婪而又残忍的人，是所有的总督中最坏的一个。他到巴勒斯坦上任时，高举罗马皇帝的图像，且有军队伴随。然后把皇帝的图像悬挂在黑落德官邸的墙上。彼拉多的这种行为激怒了耶路撒冷的居民，这是最初的一系列向犹太人挑衅事件，从而使他变得越来越不得民心。当彼拉多从圣殿的金库中取钱，来修建引水渠道时，人民的义愤终于爆发了——暴力反抗。接着是在公元36年，在没有一个正当理由的情况下，在撒马利亚实行大屠杀，死亡不计其数。此人又在公元30年或33年判了耶稣死刑。最后叙利亚的特使维戴理欧（Vitellio）派两位官员代替了他的职位，同时把他派往罗马向皇帝嘎利高拉述职，最后在公元37年被流放（也有说自杀了）。

② 玛勒柴老和玛鲁娄（Marcello Marullo）

玛勒柴老和玛鲁娄两位总督接任彼拉多职位（公元36年-41年），是在罗马皇帝嘎利高拉任期内。关于他们更多的资料无人知晓。人们知道的仅仅是在他们的任期内，嘎利高拉皇帝通过他们继续维护对皇帝的朝拜仪式，对此犹太人顽强反抗，且为此，许多人被杀害。

③ 阿格里帕一世（AgripaI）

阿格里帕一世是大黑落德的侄子。在公元6年，分封侯阿尔赫劳被充军以后，犹大地区直接由罗马接管，直到公元41年嘎利高拉皇帝任命阿格里帕为王，领地先后扩大为：阿比拉地区、约旦河东岸、依突肋亚、特拉葛民、犹大、撒玛利亚等地区。

阿格里帕在他的短暂任期内，表现得还算比较慈善，公开的尊重法利赛人严格的规矩；向圣殿捐钱捐物（吧嘎利高拉送给他的金项链捐给圣殿），保护耶路撒冷宗教团体的利益，恢复他们的特权并保证自由的敬礼活动。可是他对基督徒却没有好的看法，杀了雅各伯——若望的兄弟（宗12：2）。不管怎样，在他任期内人们还是过上了几年的安稳的生活，一直到公元44年他去世。

④罗马奉派的行政官员

最后的七位罗马官员，任期从公元44年到公元66年，都有总督的名衔。克劳迪欧皇帝任命的有：古斯比欧法陡（Cuspio Fado,44-46年）；提伯里欧朱丽叶（Tiberio Giulio,46-48年），犹太背教者；文迪迪欧古玛诺（Wentidio Cumano,48-52年）；安多尼斐里（Antomio Felice,52-60年）。尼禄任命的有：鲍勒丑斐斯托（Porcio Festo,60-62年），此人解押保禄前往罗马，行使保禄罗马公民的上述权（宗25：12）；路丑阿勒比诺（Lucio Albino62-64年）；折西欧佛老楼（Gessio Floro,64-66年）。在这些官员的统治下，巴勒斯坦的状况越来越坏。对抗、革命、暴动不断地发生，直到公元70年，圣殿被毁。

欢迎转载，但请注明出处！ http://www.jlcatholicbible.com 圣经百科


基督的苦难与我们的关系

您要打印的文件是：基督的苦难与我们的关系
打印 打印本文

基督的苦难与我们的关系

作者：田 转贴自：本站原创 点击数：1846

引言：

    耶稣基督为什么要以残酷的苦难死亡来拯救世界呢？是否只可以用其他方式来拯救我们呢？比如：一天他带所有门门徒上山，举起双手，代人类向天父祈祷，求天父　宽恕人类的罪过，使人认识他，做天主的儿女，我们相信天父肯定会答应他的要求，使人因之而得救，这不是很好吗？然而基督为何没有用如此简单的方法呢？为什么？许多人不敢接受基督苦难的事迹。记得一次我在上海佘山山顶的圣母大殿服务时和几位的修士给游人解释一些图片的意义同时对教会信仰有兴趣的人讲解信仰的道理。有位母亲带着一个小男孩。小男孩手指着十字架上的苦像说：“妈妈，这太可怕了！”这是一个小孩对耶稣的苦难最初的反应。我们也不是怕自己遇到痛苦的事情吗？甚至见到别人受苦不是也有一种抗拒心理吗？

    我每年放假都要看望一位特殊的女孩。她比我小两岁，可是她小时候就得了一种奇怪的病，开始走路时不太方便，后来一天就不如一天了。到后来就不能动弹了，在土坑上一躺就是二十多年。她的身体发生了严重变变形，人爬在土坑上，双腿翘起来，上半肢也是如此，现在身体成了一个弯弓形。她什么也不能自理,一切都要靠患有精神分裂症的母亲来了理。她的母亲整天骂这骂那，奇怪就是位母亲与女儿二人相依为命。家境本身就很可怜，一切对她总是那样残酷。她和我的年龄相仿，可她的一生在痛苦、肮脏生不如死的境地度过。第一次我见到她时，见到她那幅惨象，真的我难以接受，以后我不愿意再见到那种场面。后来我放假回家，还是看探望她，为何呢？因为我在十字架上受苦的基督找到了理由。我们想想若基督不受苦不受难，我们处在痛苦时，会反问：他与我有何关系？他是天主子，我却是受苦人!现在基督受苦受难就不同了，当我们遭遇不幸时，会想到十字架上耶稣基督。我问自己为何要探望那位病人？我在十字架上受苦的基督身上看到了她承担的一切是什么，他那张痛苦的没有俊美的脸上好似基督在十字架上发出“我喝”时的表情。圣经中主耶稣曾与这样的人认同-------“ 你们为我最小兄弟姐妹 做的就是为我做的(玛25：45)”也正因为如此，基督在各方面与我们相似他是具有有血有肉的人而天主(希4：15)。他了解我们的处境，必得我们内心深处所隐藏的苦痛。我们在人间所经历的一切好似没有好似没有价值，但是在基督内却变成了永远的财富，好似破碎却在基督内变成了完整，好似有罪的肉体却在基督内得到了净化，所有的一切都因基督的苦难获得了祝圣。基督参与了我们具有血肉躯人的生活，在各方面与我们的脆弱相似，他饱尝了人间的一切辛酸，因为他爱我们，愿意与我们风雨同舟，患难与共，生死相依。

一、他参与我们人间的一切辛酸(贫穷、歧视、考验、背叛、无助)

1、贫穷 社会发展，许多人的生活得到了改善，可是仍有相当多的家庭因支付不起昂贵的学费，孩子失学了。有的父母为了供应孩子的上学学费不得不从事超负荷的工作。仍有相当一相当部分的人因支付不起昂贵的药费，眼巴巴看着身体一天一天衰弱下去。仍有相当一部分人失去了工作整天苦于要找工作应付生计的而忙碌。我们的主耶稣一生下来就选择了与我们相似的环境------贫穷，后来因养父若瑟去世，不得不经验“孤儿寡母”的穷苦。因此我了解我们忙于生计，苦于贫困时那种心情。

2、歧视 很多人为追逐名利支牺牲他人的利益，甚至损公肥私或贪污腐化也很普遍。俗语说：“人为财死，鸟为食亡”，这已成为许多人的处世格言。我们主耶稣没有追求名利，而是选择一种为为众人牺牲自己的道路。有权有势嘲笑他的出身说“纳匝肋能出什么好东西？”讥笑他从事的工作说：“他的父亲不是那个木匠吗？他不是那个木匠儿子吗？”看不起他曾从事的工作-----木匠，我人身处被名利所包围，我们常常被这些所俘虏，当我们为自己的出身、工作自怨自哀时，请你转向主耶稣吧!他了解我们的心情，也愿与你认同。

3、考验 他受过考验，魔鬼曾三次诱惑他脱离天父的旨意。在他所从事的爱主爱人的生涯时，受到了通常人的想法的诱惑，可是他从来没有选择过自己。他取了与我们一样的人性，虽然受了诱惑，可是他没有罪过，他是一个圣洁的人。在我们的生活中，常常受到诱惑，花花绿绿的世界真得能挑起蠢蠢欲动的心。不是许多人为了名利出卖了自己的人性尊严吗？不是有相当一部分的人在罪恶的环境中破罐子破摔吗？耶稣了解这些人的心里吗？他了解，更向同情那些身处黑暗阴影中的人。他向罪妇伸出了同情之手，让她重燃起对生活的希望，激起她对自我价值的肯定；他向那些视为罪犯的税吏发出一种邀请；他对那些内心被黑暗阴影所笼罩的人都进行了一种抚慰。主耶稣不仅了解我们的心灵，更走向那些对生命失去信心的人，让他们振作起来!

5、背叛 他在离开世界之前，曾被自己知心的门徒所背负。那与他朝夕相处的，同桌共饮的人，竟为了贪图三十块银钱背叛了他。就在那个深夜，他用了一种爱情的标记-----亲吻，竟将自己的老师交付。当他知道自己要被自己的亲人出买，他的亲人亲吻他时，我们能理解他的心情吗？还有一位曾号称要与他同死的人，在死亡阴暗的氛围中，他也选择一种“与老师划清界限”做法，生怕与他有染，给自己的前途带来麻烦。他的感情受到别人的严重伤害，可是他却没有丝毫怨恨，没有愤怒，仍是充满的理解和同情。他接纳了自己门徒的忏悔，他怀着慈悲的心肠，向那些钉死的伤害他的人祈求天父的饶恕说：“父啊，宽恕他们吧!因为他们不知自己做的是什么？”当你的感情受到伤害时，请你将目光转向主耶稣吧!因为他了解你我受伤的心灵，也愿意与你我破碎的心同在，来抚慰你我受伤的心灵。他要让你冰冷的心转向火热，让你好似无情的心转为有情有意的人。

6、无助 我曾在一次洪水现场，看到一幕：一位父亲从洪水逃出来，全身上下都是泥水，脸上也是泥巴巴。他的十二岁女儿，见到父亲，不顾一切跑上去，与父亲抱在一起，口里喊叫爸爸时他们俩已泪如泉涌。你流过泪吗？主耶稣在十字架上流下了痛哭的泪水，他以大声的哀求向天父发出一种哀怨：“我父，你为什么舍弃我？”真的，当我们人生处于最低谷时，不由自主会流出泪水。当我们的信仰受到严重考验，好象天主也不在了，就好象主在十字架上一样。那时我们用泪水向天父说话吧!“天主，你在哪儿？”生活中我们遇到最伤心时刻，什么语言行动都与事无补时，让我们用泪水向天主哭诉，就犹如主在十字架上一样。因为主耶稣在十字架上，他已失去了人形，没有可供我们欣赏的容颜，没有我们常人所拥有的风采，青春的气色已被血迹斑斑所掩盖了。我们常人所拥有的一切的一切，他全部失去了。这是为什么呢？没有别的，他只是为了走近我们。为了与我们在各方面相似，为了要饱尝人间的苦楚的滋味，好能与你我每一位拉上关系。无论贫富贵贱、疾病健康、喜悦忧伤、孤苦无依，他都愿意与我们在一起，与我们心心相印，带领我们每个人走向天主的台前。

二、我们如何回应主耶稣为我们所费的苦心呢?

1、成圣自己。 我们每个人都不仅为自己而活着，更是为别人而活。最明显就是父母 为儿女，也因为如此每一个人都要负起自己的责任，责任所赋于人就是重担、压力。成人有成人有工作的压力，家庭的压力；学生有学习的压力，当然还有人事上，感情上等不一而足。在这充满竞争的社会更是如此，人生活在这个世界上真的不容易，特别是那些生活处于困境的人更是不易，不过“世界上没有白受的苦”。因为基督在十字架上承担了我们所有人的痛苦，背负了所有人的重担。当我们勇于负起责任，接受自己面临的挑战，由此而产生的辛酸和苦难就得到了圣化。这些辛酸不仅会在世界的旅途中产生相应的果实，更在天国也会拥有永远的价值。我们信耶稣的人尽心尽力负起责任，为家庭、为儿女，为社会建设去努力付出进，自我人性的一切就得到了圣化，就会成为天国的酵母。

2、成就别人 1979年印度德肋撒修女获得了诺贝尔和平奖回到了印度的加乐哥答。一天夜里有人扣她所在地修院的大门，她出来开门，见一个乞丐站在她的面前。大家想一想，这位乞丐会干什么呢？他说：“修女我听说你获得了一大笔奖金!”修女回答说：“是的。”他对修女说：“修女，这是我今天所乞讨的钱，我也愿意拿来资助你的工作。”说着，就把整天所乞讨的钱放在修女的手里。修女抓住他的手说：“你的这钱比我今天所得的八十万元还还多!”这位穷人弟兄奉献的不只是几十块钱，更是他一颗纯洁的心灵。这不是我们主在福音上所称赞的“穷寡妇”的形象吗？我们都是弱小的人可是当我把自己的弱小贫穷在基督内分施给我们更弱小的人时，就得到一种丰盛，一种刚强。我们这些生活在国内环境为数极少的人天主教徒不可能为社会做出惊天动地的事情，可是我们能尽自己微弱的力量为这个社会发一点光，一点热，可以在黑暗中燃起一支烛光，在枯热里滴下一点清凉的水。当我们为那些周围痛苦的人奉献出我们的时间、问候、微笑，我们就是为我们所侍奉的主耶稣做，因为基督本人就在软弱的人身上发出十字架的话语“我喝”。他在那些弱小的人身上向你我也发出一份柔和的邀请，请给我一点水喝，给他一份关爱，抚慰一下他们那孤寂的心灵。
结语：基督参与我们生活的处境，体贴我们，让我们也去接近他，参与他的苦难-----成已成人。谢谢大家!
2000年圣周五于上海榨北教堂


伯多禄在宗徒中的地位(1)

您要打印的文件是：伯多禄在宗徒中的地位(1)
打印 打印本文

伯多禄在宗徒中的地位(1)

作者：游励明 转贴自：神思　第廿五期 点击数：971

摘要

作者从玛窦福音有关伯多禄的三段独有经文，看到伯多禄在宗徒中有特殊的领导地位。她更引证其它两部对观福音及若望福音，同样有以伯多禄为宗徒之长的证据，其结论认为福音肯定伯多禄在教会中的领导地位是无可置疑的。

＊＊＊＊＊＊＊＊＊＊

引言

当我阅读福音时，我很留意耶稣的言论和行动，尤其喜欢祂行奇迹，用五个饼两条鱼吃饱五千人的故事(谷6:30-44)，这是一个很有动感和团体感的场面。福音记载耶稣对群众动了怜悯的心，祂知道群众肚饿，又在荒野地方不能买到食物，但祂施行的奇迹不是使人群不感到肚饿来渡过那一个晚上。祂不免除人身体上的感觉，而要在人性的基本需要上显奇迹；也就是说，人要在具体生活体验人去领受主的奇恩。所以，耶稣叫门徒在群众中看看他们有点甚么，群众就将自己带来的食物交给门徒，共有五个饼和两条鱼。耶稣就由群众自己交出来的少量食物显了奇迹，使五千人吃饱了。我很相信，如果没有人愿意将这些饼和鱼拿出来，而只是留给自己享用的话，耶稣未必会行这个奇迹。我喜欢这个故事，因为它有实感。

在福音记载中，与耶稣最有密切关系的人，大概要算是门徒了。他们被耶稣召叫，但好像都是土头土脑的人，这就是他们的纯朴之处。门徒中我也较特别注意伯多禄，他是一个更原始的人：单纯、热诚、无机心，想到甚么便说甚么，想到甚么就做甚么。刚给耶稣立为盘石后，马上又给耶稣责为绊脚石；才说过即便要同耶稣一起死，也决不会不认祂，但在危难当前时，即三次否认主。他们之间的关系交织着爱情和信仰。我喜欢这个宗徒，因为他有真情。我希望发掘伯多禄更多可爱之处。

在信仰中，我们相信「至一、至圣、至公、从宗徒传下来的教会」。这个宗徒性很特别，它代表着教会有传统的一面。继承传统可使后人发掘新思想、新路向，它是开拓未来的踏脚石，传布福音者的脚步是美妙的。教会作为一个传福音的团体，必然要追随这些美妙的步伐，踏在稳固的基石上，建在其上的一切必将屹立不移，因为这个基石是主耶稣亲自立定的。教会既要继承伯多禄宗徒之位，应不断了解这位宗徒的特性，明白他与耶稣之间的关系，好能更认清自己的责任和使命。

(一)伯多禄在马尔谷福音中的普遍形像

玛窦福音的资料来源，是根据马尔谷福音和早期的耶稣言论集(所谓的Q)(1)，这个假说都为一般人所接受。马尔谷福音所记载的几乎全为玛窦所接收，当中包括我们现在要研究的伯多禄在福音中的角色。

因此，我们有必要先看看马尔谷福音有关伯多禄的记载，共有十五个片段(2)：

(1) | 西满和他的兄弟安德肋原是加里肋亚海的渔夫。(1:16)
(2) | 耶稣召叫他们(做祂的首批门徒)跟随祂，并成为渔人的渔夫。(1:17-18)
(3) | 在葛法翁西满和安德肋的家里，耶稣治好西满的岳母。(1:29-31)
(4) | 当耶稣在葛法翁一整天治病和驱魔以后去祈祷，西满和其它人去追寻祂，告诉祂很多人在找祂，耶稣却愿意到别处去宣讲。(1:35-38)
(5) | 耶稣拣选十二人同他常在一起，并派遣他们去宣讲和驱魔。在这十二人的名字中，第一位是西满，耶稣给他起名叫伯多禄。(3:14-16)
(6) | 耶稣复活会堂长的女儿时，祂只让伯多禄、雅各布布伯和若望跟祂去。(5:37)
(7) | 在往斐理伯的西泽勒雅路上，耶稣问自己的门徒说：「你们说我是谁？」伯多禄回答说：「你是默西亚。」耶稣就严禁他们，不要向任何人谈及他，并教训他们有关人子必须受苦、被杀害和复活的事。当伯多禄谏责耶稣时，耶稣却转过来责斥伯多禄，说他是「撒殚」。(8:27-33)
(8) | 耶稣带伯多禄、雅各布布伯和若望上山，在他们面前变了容貌。伯多禄便说要张搭三个帐棚(为耶稣、梅瑟和厄里亚的)，原因他不知道该说甚么，因为他们都吓呆了。有声音从天上说：「这是我的爱子，你们要听从他！」当他们从山上下来时，耶稣给他们讲论关于人子和厄里亚。(9:2-13)
(9) | 伯多禄对耶稣说：「看，我们舍弃了一切，而跟随了你。」耶稣答应那些舍弃家庭和产业而跟随祂的人，在现世就得百倍的赏报(连迫害也在内)，并在来世获得永生。(10:28-30)
(10) | 耶稣诅咒无花果树(11:12-14)后的第二天，当耶稣和祂的门徒经过那里时，伯多禄想起了这棵连根都枯干了的无花果树，耶稣叫他们对天主当有信德。(11:20-22)
(11) | 耶稣坐在榄橄山上预言圣殿毁灭后，伯多禄、雅各布布伯、若望和安德肋私下问祂甚么时候发生这事，耶稣便说出关于未来的言论。(13:3ff)
(12) | 在最后晚餐中耶稣预言祂被打击时，他们都要四散；但祂要复活，在他们以先到加里肋亚去。(14:27-28)伯多禄说：「即便众人都要跌倒，我却不然。」耶稣便预言伯多禄就在这一夜里要三次不认祂，伯多禄更加激烈地说：「即便我该同你一起死，我也决不会不认你。」众人也都这样说了。(14:29-31)
(13) | 在革责玛尼庄园里，耶稣叫别的门徒坐着，等祂去祈祷；但却带着伯多禄、雅各布布伯和若望与祂同去，告诉他们祂的心灵悲伤得要死。他们听从耶稣的嘱咐留着，耶稣往前走了不远去祈祷。耶稣三次回来，他们仍是睡着。耶稣第一次回来时，对伯多禄说：「西满！你睡觉吗？你不能醒寤一个时辰吗？」(14:32-42)
(14) | 耶稣被捕和被带到大司祭那里，伯多禄远远的跟着祂，直到大司祭的庭院里面(14:54)。结果，他三次诅咒并发誓不认识耶稣。在鸡叫了第二遍时，伯多禄想起耶稣曾这样预言过，就放声大哭起来。(14:66-72)
(15) | 那个穿着白衣的少年人向进了空墓的妇人说：「去，告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去，在那里你们要看见他。」(16:5-7)

(二)伯多禄在玛窦福音中的普遍形像

我们现在通行的希腊文本玛窦福音，约于公元90年成书，比马尔谷福音晚约20年(3)，它的作者不可能是与耶稣一起生活过的玛窦宗徒，因为如果是宗徒，他就是耶稣生活的目击证人，无须抄袭别人的作品来写耶稣的事迹。作者极可能是早期教会的教师和领袖，而假借玛窦之名来写福音。(4)这种假借一位有名人物的名字来做自己作品的作者名字，在当时是很普遍的做法。

玛窦沿用马尔谷福音的资料，马尔谷对伯多禄事件的十五个记载中，除了五个(第4, 6, 10, 11, 15)外，都一一出现于玛窦福音中。虽然玛窦缺少了这五个事件，但一点也无损于其重视伯多禄的神学观点，因为这些遗漏都可以在其它记载中得到补偿。

在实际的例子中，我们可以看到玛窦记载所省略的，主要是他只含糊地用「门徒」一词来指十二门徒(5)，而没有点出伯多禄或有关门徒的名字而已。只在马尔谷有关的第四个事件中，玛窦是遗漏了「西满和同他在一起的人」去追寻耶稣，告诉祂很多人在找祂这件事。较为重要的一点，是马尔谷的第十五个事件，那个穿着白衣的少年人向进了空墓的妇人说，叫她们去告诉耶稣的门徒和伯多禄，玛窦却略去「和伯多禄」的字眼。事实上，这点是很容易理解的。马尔谷之所以特别强调伯多禄，因为他不是耶稣复活后显现的目击证人，他是伯多禄的随员(弟后4:11)，很得伯多禄喜爱(伯前5:13)，依照伯多禄的讲授而编写这福音的。玛窦却在28:16-20记载复活的主在加里肋亚的一座山上显现给十一位门徒，因此他无须写天使对妇女所说的，将伯多禄和其它门徒区分出来。(6)

并不因为玛窦故意省略了这些有关伯多禄的片段，我们便认为玛窦忽视伯多禄是门徒的发言人的印象，反之，玛窦藉另外两个片段(15:15和18:21-22)来显出伯多禄的重要性。当法利塞人和经师问耶稣为甚么祂的门徒吃饭前不先洗手，耶稣答谓不是入于口的使人污秽，而是出于口的，才使人污秽(玛15:1-11)。谷的平行文是7:1-15。谷7:17「他的门徒便问他这比喻的意义」。但玛15:15却是「伯多禄遂应声对耶稣说：『请你给我们讲解这个比喻罢！』」另一个片段是耶稣论宽恕之道，这段的平行文是路17:4，只有玛窦记载是伯多禄问耶稣该宽恕弟兄多少次的(18:21)，耶稣答谓七十个七次。玛窦是有意显出伯多禄是门徒的发言人的图像。

此外，我们在以下详细讨论玛窦有关伯多禄的三段独有经文，看出伯多禄在玛窦福音中确实享有特别的宗徒地位。

(三)玛14:28-31── 伯多禄仿效耶稣步行海面

耶稣步行海面的这个事迹，玛窦是承接马尔谷的记载(谷6:45-52)。谷在耶稣首次增饼吃饱五千人后，便说耶稣催迫门徒上船先往对岸去，期间祂遣散了群众，自己往山上去祈祷。到了夜晚，祂看见门徒的船遇着逆风，便在海面上步行往他们那里去，但却有意越过他们。门徒看见祂步行海上，以为是妖怪，便惊慌起来。耶稣连忙向他们说：「放心！是我。不要怕！」马尔谷于此结束了这个故事，随后说耶稣上了船，风就停了。同样，若望福音也有类似的记载，也在增饼奇迹之后，群众因吃饱了，便想拥立耶稣为王，耶稣便独自退避到山里去。(若6:1-15)接着便是这个耶稣步行海面的奇迹(若5:16-21)，若望也是以耶稣的话「是我，不要害怕！」来结束。玛窦抄袭马尔谷的故事，但略去「有意越过他们」(谷6:48)这句，而加插伯多禄的情节(玛14:28-31)。伯多禄在怀疑当中，他不肯定这个在海面上步行的是否真是耶稣(v.28「主！如果是你」)，便毅然从船上下来，走在水面上，往耶稣那里去。伯多禄虽然半信半疑，但凭着他对耶稣的热诚和爱戴，却可使他不顾一切的奔赴耶稣。若21:7-8也可表达出伯多禄的这腔热忱。耶稣复活后在提庇黎雅海边显现给门徒时，伯多禄一听到耶稣所爱的那个门徒说：「是主。」，原是赤着身的，就束上外衣，纵身跳入海里。

另一段经文与此相似的，是耶稣平息风浪(玛8:23-27)。门徒的船为海浪所掩盖时，他们唤醒睡着了的耶稣说：「主！救命啊！我们要丧亡了。」耶稣对他们说：「小信德的人啊！你们为甚么胆怯？」「主」，门徒对耶稣的这个称呼，是因着基督复活后的经验而来的。玛14:28伯多禄也称耶稣为「主」，可见这段是在复活的光照下写的。玛窦已有了一些先存的数据，他利用自己的风格重写这些数据而成福音中的这个片段。(7)

伯多禄能在水面上行走，是因耶稣的邀请(玛14:29)。耶稣自己行在水面上，祂也邀请伯多禄做自己所做的事。事实上，耶稣召叫门徒时，就是叫他们跟随祂，做祂所做的事(玛4:19; 10:1)。玛窦有意用伯多禄来代表众门徒的。在宗徒的名单中，对观福音都不约而同的以伯多禄的名字排在首位(玛10:2-4；谷3:16-19；路6:13-16)，玛窦更特别用「第一个」来说明伯多禄是首位宗徒。伯多禄虽已在水面上走着，却因风势强劲便害怕起来，遂大声向耶稣求救，耶稣立刻伸手拉住他，对他说：「小信德的人哪！你为甚么怀疑？」(玛14:31)这恰好与谷6:52相呼应，谷说「因为他们还不明白关于增饼的事，他们的心还是迟钝」，玛窦却藉耶稣说伯多禄是小信德的人来表达门徒们的无信，显出伯多禄在门徒中的代表性；也因着伯多禄，他引导船上的门徒朝拜耶稣，并明认祂为天主子。伯多禄在门徒中确有其超越性。

伯多禄被耶稣称作「小信德的人」，不但在这里出现，更严重的他三次背主，虽然他曾坚毅地说：「即便我该同你一起死，我也决不会不认你。」(玛26:35；谷14:31)可怜地，他最终也背弃了自己的誓言(玛26:69-74；谷14:66-71；路22:56-60；若18:17-27)。这样的记载，并不因而贬低伯多禄的地位。当他回想起耶稣的话时，他痛悔了自己的无信，耶稣又怎会舍弃悔改的人呢！当伯多禄快要下沉时，耶稣必要拯救他，祂更要立伯多禄为教会的盘石(玛16:18)。这是我们要讨论的第二个玛窦独有的伯多禄片段。

(四)玛16:16b-19── 伯多禄明认耶稣，耶稣立他为教会的盘石

耶稣问门徒人们说祂是谁，他们回答有人说祂是洗者若翰，或是厄里亚，或是先知中的一位。耶稣又问他们怎么说祂呢？对观福音都说伯多禄回答祂是「默西亚」(玛16:13-16a；谷8:27-29；路9:18-20)，耶稣便严禁门徒，不要向任何人这样论及祂。唯独玛窦却在伯多禄答说耶稣是默西亚以后，加上这段插曲(vv.16b-19)，以显出伯多禄在教会中的位置。

这个单元是从玛16:13起，至20节止，因玛16:21的「从那时起」，是玛窦的独特手法，表示另一个重要时刻的开始(4:17; 9:22b; 15:28c; 17:18b; 18:1)。而上文却是在于地点上有了不同，本来耶稣是在加里肋亚一带的(15:29)，但这里却来到了斐理伯的西泽勒雅境内(16:13)。玛窦保留了谷8:27-30的数据，再加上伯多禄不但明认耶稣为「默西亚」，也是「永生天主之子」和耶稣立伯多禄为教会的盘石，并授给他束缚和释放的权柄。

谷8:27-30可细分为三个情节：(1)耶稣问门徒人们说祂是谁？(vv.27-28)；(2)伯多禄明认耶稣为默西亚(v.29)；(3)耶稣严禁门徒不要向任何人谈及祂(v.30)。(8)玛窦就在谷的(2)和(3)之间加上他自己独有的片段来强调伯多禄(16:16b-19)，耶稣说伯多禄是有福的，称他为盘石，在他之上要建立教会；把天国的钥匙交给他，凡他在地上所束缚或释放的，在天上也将如此。我们可以相信这是玛窦在马尔谷的数据外加上去的，因为在路加(9:18-21)和若望(6:66-69)的平行章节中，都找不到这段记述的。此外，关于伯多禄这名字和他的赦罪权，在若望福音中也有其分别平行的章节的(若1:42「你是若望的儿子西满，你要叫『刻法』── 意即伯多禄。」和20:23「你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」)可见玛窦是搜集了别的一些资料而放在自己的作品中。

虽然玛窦用了「从那时起」这个转介词来将前后两个事件分开，但按照马尔谷的记载，8:31-33是紧接着v.30「耶稣就严禁他们，不要向任何人谈及他」，耶稣即首次预言人子必须受苦、被杀，然后复活，伯多禄便谏责耶稣，却引来耶稣的责斥，说他是撒殚，因为他只领会人的事。玛窦刚记载完耶稣立了伯多禄为盘石后，即又斥责他为绊脚石(玛16:23)，究竟伯多禄是甚么「石」呢？其实，这是上面我们已讨论过伯多禄是「小信德的人」，他对耶稣虽然满有热情，仍然三次背弃了祂；但他的回头悔改，耶稣终究立了他为教会的盘石，这在路22:31-32已有一点回音：「西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟。」因为玛窦福音是在耶稣复活后的布局下写成的，当伯多禄体会人的事时，他就是耶稣的绊脚石；当他不由血和肉启示，而由天父启示以体会天主的事时，他就是教会的盘石。


伯多禄在宗徒中的地位(2)

您要打印的文件是：伯多禄在宗徒中的地位(2)
打印 打印本文

伯多禄在宗徒中的地位(2)

作者：游励明 转贴自：神思　第廿五期 点击数：889

约纳的儿子西满，是耶稣给他改名为伯多禄的(若1:42)，这在对观福音中十二宗徒的名单中也可得到证明(尤其路6:14；谷3:16b；玛10:2b)。在这里，耶稣重申他是伯多禄(盘石)(玛16:18)，教会就要建立在这盘石上。「教会」一词除了在玛16:18和玛18:17出现过两次外，四福音均再没有第三处提及教会的，因此，玛窦福音又被称为「教会的福音」。这个耶稣所建立的教会，因为是建在盘石(伯多禄)上的，我们可以说，教会因而也承接了伯多禄的热忱和软弱，借着伯多禄明认耶稣为「永生天主之子」(16:16b)(谷8:26没有这个确认的)，复活的基督许下天天与她在一起(28:20)，所以阴间的门决不能战胜她(16:18)，教会的建立，犹如一个聪明人，把自己的房屋建在盘石上(7:24)。事实上，明认耶稣为「天主子」是对复活主的信仰，即若20:28-31多默称复活的基督为「主」。所以，玛16:16说耶稣是默西亚，永生天主之子，是结合了谷8:29和耶稣复活后显现给伯多禄的片段。

也由于伯多禄明认耶稣为「永生天主之子」，耶稣对他说：

「我要将天国的钥匙交给你：

凡你在地上所束缚的，在天上也要被束缚；

凡你在地上所释放的，在天上也要被释放。」(玛16:19)

在玛18:18，耶稣对门徒说：

「凡你们在地上所束缚的，在天上也要被束缚；

凡你们在地上所释放的，在天上也要被释放。」

与这个章节类似的，是若20:23：

「你们赦免谁的罪，就给谁赦免；

你们存留谁的，就给谁存留。」

可以看到，玛18:18与若20:23都是对门徒们说的，而玛16:19却只对伯多禄说，并且是将天国的钥匙交给他，是耶稣特别拣选伯多禄为宗徒之长和教会的领袖吧！为了解这点，我们有必要了解「天国的钥匙」的权柄是甚么，它与「束缚和释放」的权柄有甚么关系？虽然束缚和释放的权柄也赋给了其它门徒，但这里所说的钥匙却只是交给伯多禄的。如果两种权柄是一样的，那么，就是所有门徒都接受了这天国的钥匙了。

我们从旧约中看到「钥匙」的图像，依22:15-25说犹大王希耳克雅的宫殿总管舍布纳被免职，由厄里雅金取代其位，上主将「达味家室的钥匙放在他肩上；他开了，没有人能关；他关了，没有人能开。」(v.22)达味家室的钥匙有开和关的权力，即指宫殿总管有权让人进入王宫到君王那里与否的权力。玛窦常以旧约为背景来写他的福音，他所指「天国的钥匙」可能就是「达味家室的钥匙」，即只有伯多禄是耶稣所宣讲的天国的总管，他才有束缚和释放的权力，拒绝或准许人进入天国，显出伯多禄的角色与其它宗徒是有分别的。(9)默3:7真正掌有达味钥匙的是人子，祂开了无人能关，关了无人能开。耶稣拣选了伯多禄为建立教会的盘石，以延续祂在世的工程，即教会要借着宣讲和圣事，使信而受洗的得救；使不信的被判罪。(谷16:16)

(五)玛17:24-27── 耶稣与伯多禄论殿税的问题

这段跟上面两段玛窦独有的伯多禄资料不同，因上两段玛窦都是先采用马尔谷的情景，在中间加插伯多禄的片段。但玛17:24-27却与谷没有甚么连带的关系，是玛窦自有的单元。(10)据谷9:30-32耶稣经过加里肋亚时，向门徒第二次预言受难后，他们便来到葛法翁，而在往葛法翁的路上，门徒彼此争论谁最大(谷9:33-37)。玛窦借用了马尔谷在葛法翁的地点，加上了这段独有的经文，借着收殿税的人、伯多禄、耶稣三人的对话，以强调伯多禄在团体中和与耶稣交往的特别地位。为甚么玛窦要在葛法翁发生这件事呢？因为葛法翁是耶稣自己的城(玛9:1)，祂在那里的税关召叫了玛窦(玛9:9-13)；而且也是伯多禄的家(玛8:5,14)，耶稣进了葛法翁，来到伯多禄家里，治好了伯多禄的岳母。玛窦是故意作出这个地点上的铺排的。

收殿税的人来对伯多禄说：「你们的师傅不纳殿税吗？」(17:24)问题是向伯多禄问的，但所问的不是「你的师傅」，而是用众数「你们的师傅」，指出伯多禄是宗徒们的代表。既然所问的是关于耶稣的事，为甚么收税的人不直接向耶稣发问，而问伯多禄呢？玛窦笔下的伯多禄常扮演着发言人的角色(15:15；18:21-22，平行的经文分别为谷7:17；路17:4，只有玛窦说明是伯多禄发问的。)

这个单元可分为三部分：(1)收殿税的人与伯多禄的问答。(2)耶稣与伯多禄的对话。(3)一个暗示的奇迹。仔细分析如下：

(1) | v.24 | 他们来到葛法翁时， | a
 |  | 收殿税的人来到伯多禄跟前说： | b
 |  | 「你们的师父不纳殿税吗？」 | c
 | v.25 | 伯多禄说：「自然纳的。」 |
(2) |  | 他一进到屋里， |
 |  | 耶稣就先对他说： |
 |  | 「西满！你以为怎样？ |
 |  | 地上的君王向谁征收关税或丁税呢？ |
 |  | 向自己的儿子， | d
 |  | 或是向外人？」 | e
 | v.26 | 伯多禄说：「向外人。」 | e'
 |  | 耶稣对他说：「所以儿子是免税的了。 | d'
(3) | v.27 | 但是，为避免使他们疑怪， |
 |  | 你往海边去垂钓， |
 |  | 拿钓上来的第一条鱼， |
 |  | 开了它的口， |
 |  | 就会找到一块『斯塔特』。 | c'
 |  | 拿去交给他们， | b'
 |  | 当作我和你的殿税。」 | a'

从上面前后呼应的经文结构中，可以看到它的中心点在于耶稣是「儿子」的身份，与「外人」形成对比，刚好回应玛14:33门徒说耶稣是天主子，和16:16b伯多禄明认耶稣为永生天主之子。天主子就是玛窦对耶稣身份的强烈表达，使他的读者(犹太的基督徒)承认耶稣就是天主派遣来的默西亚。


伯多禄在宗徒中的地位(3)

您要打印的文件是：伯多禄在宗徒中的地位(3)
打印 打印本文

伯多禄在宗徒中的地位(3)

作者：游励明 转贴自：神思　第廿五期 点击数：1205

公元70年耶路撒冷圣殿被毁以前，每一个年满二十岁的犹太成年男子都要缴纳殿税，作为圣殿的保养维修费用。这个税收的背景是来自出30:11-16。税款是半「协刻耳」，即两个「德纳」，也就是当时一个雇工的两天工资(玛20:2)。只有自由人的犹太男子才有缴纳殿税的权利和义务，奴隶和妇女无须缴交，外邦人也不用尽此义务。(11)所以这是一项宗教性的税收，而不是一般的人民所应缴的税项，与玛22:15-21的纳税问题不同。22:17法利塞人和黑落德党人问耶稣可不可以给西泽纳税，纳税本来是人民的义务，也是承认统治者的统治地位，谁不纳税，就是不服从统治。黑落德党人甘愿受罗马统治的，他们当然认为该给西泽纳税，如果耶稣说不可以纳税，他们就要在罗马人前控告祂；但法利塞人不愿受外人统治的，如果耶稣说可以纳税，必得罪他们和全体百姓的。耶稣没有正面回答他们的问题，却明智地说出了人民对政府和宗教所有的义务。(12)当收税的人问伯多禄耶稣纳不纳殿税时，伯多禄明确地说：「自然纳的」(玛17:25a)，因为他知道遵守梅瑟的法律(出30:13-14)，对他来说是很自然的事，明显看出这是宗教的义务，与给西泽纳税是人民的义务不同。但是他们真有缴纳殿税的义务吗？地上的君王尚且只向外人征收关税或丁税，自己的儿子是免税的，圣殿的主人天主，岂不是也要免除儿子的税务呢！伯多禄早已明认了耶稣是天主之子(玛16:16b)，他当然明白耶稣的话(17:26b)，他也遵行耶稣所吩咐的(17:27)，是门徒中的典范。

(六)伯多禄在宗徒中的地位

伯多禄是耶稣召叫的第一位宗徒，与他的兄弟安德肋一起在加里肋亚海受召(玛4:18)。对观福音对十二宗徒名字的排列并非一致的(玛10:2-4；谷3:16-19；路6:13-16)，但都以伯多禄排在首位，玛窦更在伯多禄的名字前加上「第一个」(10:2b)，确定他的首席地位。在同一节里，第一个是「称为伯多禄的西满」，当然是预尝了玛16:17-18的意义，而且整个思想也是在16:16b-19这伯多禄章节中得到满全。

在玛窦的意念中，伯多禄是门徒中的发言人，他不但代表门徒询问耶稣关于洁净与污秽的比喻的解释(15:15)，或该宽恕弟兄多少次(18:21)这些遵守先人传授或团体争拗的问题，更重要的是他接受了在天之父的启示，能代表门徒明认耶稣为「默西亚，永生天主之子」，因而得到耶稣称他是有福的，立他为教会的盘石(16:18)，把天国的钥匙交给他，赐给他束缚和释放的权柄(16:19)。虽然16:19bc的权柄在18:18也赐予其它门徒，但天国的钥匙(16:19a)却只交给了伯多禄，因为他是宗徒的代表之故。事实上，门徒也有对耶稣说：「你真是天主子」(14:33)，但并未因此邀得耶稣的响应。此外，就应否邀纳殿税的问题，收税的人也是向伯多禄发问，而由耶稣给他指示，教他如何妥善处理这问题。谷8:31-33，耶稣初次预言受难后，伯多禄却谏责耶稣，v.33「耶稣却转过身来，注视着自己的门徒，责斥伯多禄说：『撒殚，退到我后面去！因为你所体会的，不是天主的事，而是人的事。』」耶稣虽然听到是伯多禄谏责祂，但祂知道所有门徒都只体会了人的事，所以祂的斥责是针对所有门徒的，但却对着伯多禄说，又因伯多禄是门徒的发言人吧！有点比较特别的，对观福音喜欢用伯多禄和同他在一起的人来指门徒的团体(谷1:36；路9:32)，尤其重要的，是谷16:7天使对妇女说：「你们去告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去。」伯多禄在宗徒中被认为是与他们有别的，他有特殊的位置。

伯多禄与载伯德的两个儿子雅各布布伯和若望是耶稣特别钟爱的门徒，他们经常与耶稣亲密地聚在一起。很多次耶稣不准别的门徒跟着祂时，却带着他们三人同去，如谷5:35-42耶稣复活会堂长雅依洛的女儿；谷9:2-13耶稣在高山上显圣容；谷14:32-42耶稣山园祈祷；路5:1-11耶稣召叫门徒做捕人的渔夫等。虽然如此，伯多禄在三人中仍处于最引人注意的位置(谷9:5伯多禄提议给耶稣张搭帐棚；谷14:37耶稣叹息伯多禄不能醒寤；路5:10b耶稣叫伯多禄做捕人的渔夫。)玛窦独有的伯多禄片段里，门徒中更只有伯多禄仿效耶稣在海面上步行(14:28)，即使连外人也把伯多禄当作门徒团体的代表(17:24)。

我们的确已从玛窦福音有关伯多禄的三段独有经文中，看到伯多禄在宗徒中有特殊重要的地位。事实上，对观福音不单只有玛窦如此看重伯多禄，在马尔谷和路加两部福音里，同样有着伯多禄乃宗徒之长的影子。我们已在上面第一节列出谷有关伯多禄的十五个记载，谷显然是将伯多禄当作十二门徒中最卓越者，他也借着耶稣诅咒无花果树的例子，说明是伯多禄同耶稣说话(玛和路均没有伯多禄的名字)。至于路加，他同样在路5:1-11独自记述耶稣叫伯多禄撒网捕鱼后，伯多禄蒙召做捕人的渔夫。在对观福音中，有时是其中一部福音写所有门徒一起说的话，但在另一部福音的平行文中，却成为伯多禄说的，而且这些情况，并不经常只出现在同一部福音把伯多禄放在如此特别的位置，而是三部福音都如此作，可见三位福音作者都各自以其独有的风格和方式来彰显伯多禄的超越地位。

伯多禄在宗徒中有特殊地位在对观福音中已是无庸置疑的事实，但来到若望福音时，却遇到了一点困难。在上面我们已知道耶稣有三位亲密的宗徒常与祂在一起的，就是伯多禄、雅各布布伯和若望(谷5:37；9:2；14:33)，而若望福音的作者就是这其中的一位，虽然他在福音中并未提及过自己的名字，也未明言自己是宗徒，但在福音的内容可证明他确是耶稣的门徒，且是「耶稣所爱的门徒」(21:20-24)。伯多禄遇到了对手？！若望的确有意在他编写的福音中描述耶稣与自己的亲密关系，但他也毫无意图要贬损伯多禄在宗徒团体中的特殊角色，他也视伯多禄为宗徒的发言人(6:66-69听罢生命之粮的言论后，很多人离开耶稣，于是耶稣问十二门徒是否也要这样，伯多禄便回答说：「主！惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者。」)不过他也的确强调他们两人有不同的角色，表达在耶稣复活后他们同往坟墓的事件中尤为清楚：他们两人一起去，若望比伯多禄跑得快，先到了坟墓，但他没有进去。伯多禄虽跑得较慢，但来到坟墓时却不像若望只往里面看，更进了墓中。这时若望才跟着进去，看见了殓布和汗巾的情况，就相信了。(20:2-8)若望和伯多禄是在互动中体认主的复活和相信的，他们彼此间的关系十分密切。这种关系在13:23-25中尤为明显，这是在最后晚餐时，耶稣预言门徒中的一个要出卖祂，伯多禄想知道这人是谁，又不敢直接问耶稣，便示意斜依在耶稣怀里的这个「耶稣所爱的门徒」来问，以便知道真相。另一处也有同样重要的记载21:7先是若望认出复活的主，但有所反应的却是伯多禄。还有一点要注意的，若望在十字架下接受耶稣的委托，把自己的母亲交给他(19:26-27)；而在复活后，耶稣把自己的羊群交托给伯多禄，要他牧放和喂养他们(21:15-17)。在这个交托之前，耶稣先三次问伯多禄是否爱祂，大概是伯多禄三次背主的回音；这个交托也是耶稣立伯多禄为盘石，在其上要建立祂的教会(玛16:18)的具体表现，在若1:42，若望已首先作了交代。

(七)伯多禄在教会中的角色

从玛16:16-19；路22:31-33；若21:15-17，可以看到耶稣交托给伯多禄的使命，都是指向耶稣离世后，伯多禄要在弟兄中间(即基督建立的教会)肩负的责任。事实上，「教会」一词只在玛16:18和玛18:17出现过两次。玛16:18基督要在伯多禄身上建立教会，这个有组织、有结构的有形团体，必会在弟兄们中发生争执，耶稣教导宗徒如何处理这些情况，要先对弟兄进行规劝，如果他们不听从，就要在教会团体内解决(玛18:15-18)。耶稣托给伯多禄的是教导、训诲、管理、饲养的权柄，即伯多禄要在宣讲和圣事中履行这责任，包括传扬福音，使外邦人在聆听福音后，得以悔改，接受洗礼，加入教会。对于教内的弟兄们，伯多禄也要不断培育他们，当他们失足跌倒时，要劝勉他们回头改过，宽恕他们的过犯，与教会一切成员保持联系，在末日时好进入天主的王国。

在圣神降临后，伯多禄勉力履行宣讲的任务，向百姓见证他们所钉死的耶稣，天主使祂复活了，祂被举扬到天主的右边，天主已立了祂为主，立为默西亚了(宗2:14-36)。于是，在那一天就有三千人接受他的话，都受了洗(宗2:41)。伯多禄也被请往外邦人的家里去讲道，他体会到圣神的恩惠也倾注在外邦人身上，遂又给意大利营的百夫长科尔乃略一家人和他的从仆付洗(宗10)。宗15更说耶路撒冷宗徒会议，将教会的大门为外邦人大开，是因着伯多禄的作证而成就的(宗15:14)。耶稣许下要将天国的钥匙交给伯多禄，就是要伯多禄成为进入天国之门的工具，他必要努力宣讲，为复活的基督作证，使一切人都能加入教会，成为一牧一栈，为天国挣取更多的子民。

对犹太人来说，「释放」和「束缚」的观念是很普遍的，尤其用于他们的教师和经师在法律上要作出的重要决定，要「束缚」某事，就是说该事件是被禁止的；要「释放」某事，就是说该事件是被准许的。耶稣把释放和束缚的权柄交给伯多禄，就是把一些重要的责任交给他，尤其对于整个教会有影响的重大事情，要由伯多禄去作决定，他的决定(释放或束缚)是非常重要的，是足以影响人能否进入天国的决定。耶稣许诺天天与他们在一起，伯多禄的重担因此轻省了，他能应付裕余了。

结语

耶稣升天以后，由伯多禄这盘石开始，教会不断扩张和流传，天国的钥匙也传了下来，整个教会都负有教导万民、施行圣事的全权。

教会必须与耶稣基督建立亲密共融的关系，以便了解耶稣的心思，否则我们将无法洞悉祂的计划和旨意。教会的使命要响应世界的不同需要，更重要的是作世界的先锋，带领人类社会走光明幸福的道路，向着天国的路上迈进。因此，教会不能固步自封，却要向世界开放，了解各时代的需要，以便作出有效的响应。我们相信在不同的时空领域中，在人间所发生的一切，都有天主上智的安排，但需要我们敏锐的触角去感受时代的脉膊。这种灵敏的反应，就靠教会中的各级人员，包括神职人员和平信徒，他们要在自己的职份和岗位上去辨认出来。辨认的能力可能需要个人作出长久的观察、与别人交流分享，更重要的，要进入自己内心深处，时常准备聆听圣神的呼唤，以恒常祈祷的精神去与主沟通，好能了解祂的心意和计划。

用诚恳、亲切和关怀的态度照顾弱小的弟兄，是教会最基本和最重要的牧民责任。照顾痛苦患病的人、收留无家可归的人、给饥饿的人送上食物、为无依的人带上温暖、安慰心灵破碎的人、接纳犯有过失的人……。这些最小弟兄就是耶稣最关心和爱护的人，教会继承伯多禄的职位，当然也义不容辞地负上这神圣的使命，使基督的光辉在这些弟兄的脸上反映出来。教会也借着施行圣事而为人带来天主的恩宠，尤其在圣体圣事中，将人类团结在主的圣殿内举行生活的祭献，带着人类的希望与喜乐、愁苦与焦虑，一同在祭坛前奉献给天主，求祂祝福与圣化。奠基在伯多禄(盘石)上的教会不断从事这些拯救人灵的工作，必能促成天国的圆满实现。


神的名称之谜

您要打印的文件是：神的名称之谜
打印 打印本文

神的名称之谜

作者：刘俊余 转贴自：教友生活周刊 点击数：1735

在梅瑟五书里，最高神之名称，常是分别或是用雅威，或是用厄罗因。但是，在创世纪第二及第三章里有个很奇怪的现象，即是把两个名称合成一个，称为「雅威厄罗因」；天主教中文圣经译为「上主天主」，新教中文圣经是「耶和华神」。这种用法在第二及第三章共有二十次。另有一次是在出谷纪第九章第30节。此外，按「七十（二）贤士」之希腊文译本，在创世纪中另外还有多次这种用法，如第四章第6及第9节、第五章第29节、第六章的第3及第5节等处。

从考据观点，希伯来文版本与希腊文译本，那一种更接近原稿和更可靠呢？这是在诠释圣经时不得不面对的问题。

这里需考虑两个评估原则。第一，翻译可能出错，所以希伯来文版本比较可靠。第二，传抄时可能出错，所以越古老的手抄本越比较可靠。但是两个原则放在一起考虑，问题就复杂了。

在死海文献未出土之前，大家所知道的希伯来文古抄本，都是第十世纪以后的；但是希腊文之旧约古抄本不只数目很多，年代也早了很多，最早的是出自第三世纪。而在死海文献中有许多残卷与希腊译本相符。这等于说：在公元前第二或第三世纪，即是把旧约译成希腊文年代，各种希伯来文旧约抄本之间已经有很多出入。所以希腊译本与通用之希伯来文版本（massoretic text）不同的地方，未必是翻译错误。

把神的两个名称合为一个的用法，在所谓「编年纪学派」的作品中又出现了廿多次。这两个区块之间的源头关系非常明显。从两处之比较中可以看清的第一个问题是：那不是原来已经写好之文献的「死扳剪接」。把问题说得更白一点：不可能原来有一种团体或族群，常态性地每次提到神时，都称为「雅威厄罗因」。那该是在某种场合及情势下，因了特殊需要临时产生的标语性用字方式。在中国文化的背景中，虽然「天主是上主」及「上主是天主」之类的字句，都有意义，但在基督徒中，有几个人会用「上主天主」或「天主上主」呢？

把两个名称合成一个，有宣示忠于雅威的用意，是「雅威是我们祖先以色列的厄罗因」之类字句的浓缩，补充语可多可少（如厄上四第1及第3节）。在这四篇编年纪学派的作品中，合成名称主要是用在祈祷词及对群众的训话中，还相当自然，纵然是在连用三次的情况（如编下四41及42）。

创世纪第二及第三章，则是在叙事文中密集式地用这个合一名称，只有蛇与女人之对话部分除外，显然非常啰嗦，极不自然。但是如果你知道：这两章之故事，实际是犹太人之民族史的缩影，乐园是指福地，是天主之住所圣殿之花园，而他们看自己的历史，认为是因了忠于或不忠于雅威而有不同的遭遇，则你会感到编故事者这样用合一名称，虽然啰唆，但用意非常明确，也很有意义。不厌其烦地重复是为加深印象，与第一章多次重复「天主看了认为好」之手法一样。最拙笨的方法，有时正好是最有效的方法。对经历了亡国及放逐之遭遇的犹太人来说，忠于或不忠于雅威，是唯一重要的人生抉择，是能否重新得到福地的关键。

编年纪学派的四篇作品原来是一篇作品，后来分成了四篇，即编年纪（历代志）上下篇，及厄斯德拉上下篇（新教分别称为「以斯拉记」及「尼赫迈亚记」）。无论这四篇作品的作者是同一个人，或有两个人，其成书年代不会早于公元前四百年。这个问题与我们所关切的中心话题虽然有关，但是为确定梅瑟五书最后那次修订及创前十一章之编写是在什么年代，厄斯德拉之回国年代才是最重要的指标。但这问题说来话长，得另外讨论。


新约中的圣母

您要打印的文件是：新约中的圣母
打印 打印本文

新约中的圣母

作者：穆宏志 转贴自：神学论集78 点击数：1202

引 言

基于本研讨会的主题：「教会中的圣母敬礼」，我们的范围是在新约中探讨圣母与敬礼，但重点并不在敬礼。为了向天主圣三及其救恩事迹以外的存有表示敬意，是否可行某种程度的敬礼？这在神学上仍是一热门的争论，但是却与玛利亚没有什么特别的关系。事实上，在新约中除了提到敬礼的界限外，在敬礼方面并没有多提。新约的敬礼乃是延续旧约的教训：「你要朝拜上主，你的天主，惟独事奉他」（玛四14；参阅申六13。此处多加了「惟」字，乃是源自旧约的传统，参阅路四4）。这句话虽然排除了任何向受造物崇拜的形式，但看不出有禁止效法、崇敬、纪念等行为。事实上，在新约中也没有一处明文规定效法、崇敬、纪念等行为，即使有也是与基督或圆满的信德相关的崇敬。正如圣保禄对信友的邀请：「你们该效法我，正如我效法了基督一样」（格前十一1，参阅四16；得前一6；二14-15）；以及在希六12：「你们……效法那些因信德和耐心而继承恩许的人」（此段涵意在希十一「信德的表率」中大有发挥）。

我们的重点乃是在讨论教会如何自新约中洞悉玛利亚和基督的关系、她的信德、以及新约的表达方式。在新约中玛利亚在救恩史上占有显着的地位，这是日后教会敬礼圣母的基础。但应注意．基础不同于发挥。基础是指发现新约中玛利亚此人及其所具有的涵意；发挥则是指教会对玛利亚此人及其

所表达的内涵所给予的肯定。教会对玛利亚的一些肯定，例如：永远重贞、始胎无玷或圣母蒙召升天等这些在新约里都没有明文记载，当然也并不因此表示新约相反以上任何一项的肯定。但在某些章节中，为避免误解及毫无根据的肯定，我们应先特别研究新约的记载，以避免好似教会的相反肯定。

研读圣经的原则有二：一、注意经文本身及其上下文，例如不要以一部福音来诠释另一部福（在论及玛利亚的经文时，常有此现象）；二、强调新约是一个整体，虽然新约各书有其不同的写成文化及环境，但都是基于同一的信仰而写，且成书的时间相当短，所以新约各书有其上下文的整体关系。这两个原则互相制衡，尊重各著作的独特性，亦兼顾彼此间的整体关系。

我们试图以严谨的经文诠释来洞悉每一段经文的明确意义，不要寻求经文所不能回答的问题，在每一段经文中应尽量寻求对耶稣的母亲所有的讯息。类似的研究只能借重一种严格的和踏实的释经法而做到。但是我们也不得不注意，我们在面对经文的明确意义时，好似是反对教会对玛利亚的肯定。我们将在以下的实例中这一一看出：

本讲题旨在描绘整部新约所提供给我们的玛利亚的图像，所以是以稳固的立场来结合新约各书的整体关系，而不是在做一些零星片段有关玛利亚的经文诠释。为了达到这寻求整体图像的目的，我们以新约各书的成书先后为研究的次序，但不研究每部书的个别关系。因为一般学者对新约各书的写成时间都有较广泛的共识。一般都赞同保禄书信是全新约最古老的作品，约写于公元六十年初，而且全部文献经检审后，都公认为真品。马尔谷福音为三部对观福音中最古老的一部，虽然我们不假定在对观问题中马尔谷福音的任何角色。因此，可以假定玛窦与路加一幅这写成约晚于马尔谷福音十五年。至于若望著作，我们承认它出自一个不同于对观福音的独立史料，有其独特的神学与文学发展，但与其它福音一样具有同等的历史价值。若望著作（含若望书信、默示录）虽非出自同一作者，却是源自同一的若望传统。

第一部份、最古老的史料

这部份将讨论的最古老的材料有：保录书信及玛尔谷福音。此二作品保留着传统中最古老的层面。

壹、保录书信

虽然保禄未曾提及玛利亚的名字，但应注意有一些古老的原始经文也许影射到耶稣的诞生。我们先由斐、罗二书信开始研究；因为在这两段经文里保留了保禄以前的格式，是属于最古老的传统。

一、斐二6—11

「他虽具有天主的形体，并没有以自己与天主同等……，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人……一切唇舌无不认明耶稣基督是主，以光荣天主圣父」。这一段对基督的赞美诗好似影射到基督的先存性。但是无论对这问题采取何种的看法，也都看不出与我们所要讨论的问题有何关系。因为在新约中没有任何地方把基督的先存性与童贞怀孕之事相连。在本段所提的是耶稣真实的以人的形式显示出来，而不提耶稣如何降孕、如何「成为」人。

二、罗一：3—4

「是论及他的儿子，我们的主耶稣基督，他按肉身是生于达味的后裔，按至圣的神性．由于他从死者中复活，被立为具有大能的天主之子」。由这段话的平行结构以及圣神与肉体的对立但不矛盾的现象看来，此应是保禄之前的宣信。关于耶稣的人性，「生于达味的后裔」这句话，不肯定也不否定

童贞受孕。原文所用的动词是指开始存在（成为）ginesthai，而非降孕gennan，因此有些人愿意在这所使用的动词上推论到童贞怀孕的暗示，但这可能是太过分的解释，因为玛与路就是以降孕的动词（gennan）来明显的指这贞怀孕，但是若以「生于达味后裔」（更好译成：种子）来反对生于童贞亦是过分的解释。罗一：3—4．的平行结构，并不是为将耶稣与达味家族相连，而是强调达味的后代默西亚已经复活了。本段所提的耶稣、天主子，并不影射他「因圣神」的来源；因为在这一段里，圣神的工程是与耶稣的复活相连的。虽然在本段耶稣的天主性也同样的受肯定。

三、迦一19；四．4；四28-29。

迦一19保禄说：「主的兄弟雅各布伯」，这句话能与玛利亚的这贞有关系。这一点我们将于马尔谷福音的相关处提出讨论。

迦四、4：「生于女人，生于法律之下」，这句话是最具体的提到玛利亚。以「生于女人」的格式，来表达人的本质——指生于一个人；但并不因此暗示耶稣生于童贞女。正如论若翰洗者所说的：「妇女所生的，没有一个比若翰更大的」，这句话只是说生于一个人．其它的则没有多说什么。因为我们不认识有「生于男人」的格式，如果有这样的一句话，我们才会说保禄故意用「生于女人」来暗示耶稣生于童贞女。

综合以上保禄著作对于耶稣的诞生，保禄只强调耶稣生为人；故他有一个母亲；好使他能生于女人，处于法律之下。至于诞生的方式则丝毫未触及。

贰、马尔谷福

前面所提的书信，是以耶稣的团体为描述的对象；但在福音里所看到的是耶稣本身，与我们有较

直接的关系；因此，我们较容易在寻访耶稣的时候，与他的母亲相遇。谷中分别有两处经文论及玛利亚：

一、耶稣的家人，谷三31-35；

「耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他……遂环视他周围坐着的人说：『看，我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟，姊妹和母亲』」（谷三31-35）。这段叙述的核心是：将站在外边寻找他的家人和坐在家里听他说话的人之间做一对比。并且由耶稣的答话中有一神学上的肯定，即为了进入天国，是否属于耶稣的家族并不重要。甚至整体说来，在历史中耶稣的家族并不在他公开生活时的跟随老群中。

在结构上，谷三21-35应是一整体，然而就这整段看来，对耶稣的家人显然是相当消极。首先，谷三21「他的人」出来找他，是因为他们想他疯了。接着谷三22-30，一些来自耶路撒冷的经师说：「他附了魔」；且「赖魔王驱魔」。值得注意的是马尔谷福音惯有的文学技巧是把三21与三31-35印相连（参阅：五21；〈25-34〉——43；六7〈14-29〉——32；十一12〈15-19〉——23；十四．1〈3-9〉——11等）。在别节里寻找耶稣的「他的人」也就是31节里的那些人，自然是包含他的母亲在内——也想耶稣发疯了．而且在这两段之间插入了经师的反对态度，虽然不能说耶稣的家人反对他，但也暗示着他的家人缺乏信德．无形中也蒙上了一层消极与敌意的色彩．

但就文学类型来说，耶稣的话可能曾经单独的流传，所以读者应谨防过度历史化的渲染——极端肯定耶稣的母亲临在于那些认为他发疯了而寻找他的亲属之中。但无疑的，在谷的思想中，未有对耶稣母亲的崇拜。假如有如同后来的传统对玛利亚所表达的好感，谷自然不会把玛利亚的名字，列于一段并不赞美她的章节中。

二、家乡人的排斥，谷六1-6a；

「这人不就是那个木匠吗？他不是玛利亚的儿子？」（六、3）。虽然在其它三部福音的平行处都有提到耶稣的父亲，但谷却不提；而且也是唯一称耶稣为「木匠」的。至于为何称耶稣为「玛利亚的儿子」，可能的说法是：当时若瑟已死，因此既不在此处亦不在任何耶稣的公开生活中出现。而且这个称呼丝毫不侮辱或贬低耶稣的身份，同时也不模糊的影射童贞受孕。

「兄弟」（谷六3）一词的用法较为棘手。在闪族传统中「兄弟」涵盖着广泛的家族亲人（希腊译文中保留此遗迹），事实上，谷在同一章（六18）以「兄弟」来指黑落德的同父异母的兄弟——斐理伯。六3的上下文引我们想到是在纳匝肋，而这句话十分配合闪族的用法（「兄弟」的用法十分符合纳匝助的环境）。问题是在谷中的「兄弟」也涵盖着姊妹、母亲；而且在这一段经文里，有那些是史料？那些是经过修饰的？这都是争论的问题。

谷也记载着有些妇女从远处观望十字架的一幕，其中有位玛利亚——谷十五40称这位玛利亚为雅各布伯与若瑟的母亲；另外谷十五47的玛利亚则被称为若瑟的母亲；十六1的则是雅各布伯的？。此情况更形复杂，因为若瑟、雅谷伯出现在耶稣的兄弟之间；因此很难想象以上所出现的玛利亚会是耶稣的母亲。而且这里所提的母亲，只说是耶稣的兄弟的母亲；故说是耶稣的兄弟，亦非指耶稣的亲兄弟。可以得知谷六3的「兄弟」不是亲兄弟，但无法澄清是何种程度的亲属。对此问题我们可以引用一群学者们的意见来作为结论：

「圣母终身童贞的道理并非新经的直接课题，既然在教会历史中曾发生问题，就应注意到「兄弟」（和「姊妹」）与耶稣有何等程度的亲属关系。在研究中我们既无法肯定这些兄弟（妹妹），是耶稣

的亲兄弟（姊妹），所以也就无法肯定他们是玛利亚的子女。故不同教会的观点能对诠释者的立场有不同程度的影响。

第二部份、玛窦、路加著作

玛与路福音本身比谷长，这也许是因为玛与路对耶稣本人的言行较有兴趣；因此不仅增加了有关耶稣的材料，而且对这些材料也有不一样的安排。同时对玛利亚的记载也较为丰富；处理的态度也较为积极。

一、玛窦福音

玛的材料有两种类型：一是一、二章的童年福音；另一是与谷的平行记载。本文先由童年福音材料着手研究，以便能掌握那些共有材料的修改原因。

一、族谱中的玛利亚，玛一1-17

在第一世纪的犹太宗教中并没有把女人列于族谱中的习惯，而玛不但在族谱中提到了玛利亚，而且还打破了这世代家系记载的格式：「雅各布伯生若瑟，玛利亚的丈夫，玛利亚生耶稣，他称为基督」（玛一16）。事实上，在族谱中除玛利亚外，尚有四位妇女出现；现在我们来看看这些妇女的共同点是什么？她们如何能准备耶稣的诞生？以及第五位玛利亚的出现。

码 对于这些妇女的出现，有各种不同的解释。有人认为在玛利亚之前的四位妇女都是选自外邦人，藉此显示天主救恩的普世性（但巴特舍巴令人怀疑）。尽管如此．这一点外邦人的特性却是玛利亚所没有的，所以这种解释并不足以说明什么。另一解释认为这四名妇女都是罪人；藉此显示耶稣诞生的救恩特性——他与有罪的人同在。但这种说法仍无法令人满意，因为在此四妇女中，只有巴特舍巴的事件是很明显的罪，而辣哈布只是曾经是罪人；至于塔玛尔、特别是卢德，圣经及第一世纪的犹太宗教对他们也都没有非议之处，甚至于还给予他们公道；连巴特舍巴也给予了公道。因为她生了撒罗满。

另有主张认为：这四位妇女都有一段不寻常的婚姻，她们的婚姻本身不是罪恶，但因不寻常的结合却会引起人的非议——塔玛尔和犹大、卢德和波阿次（自然包含着巴特舍巴和达味）；至于对辣哈布和撒耳孟的婚姻我们则不知情，但是娶一个妓女为妻，也是件不寻常的事。在这些情况中，犹太人认为女人是英雄；无论如何，天主藉此实行其救恩计划：有塔玛尔，犹太人才得以繁殖默西亚的后代；有辣哈布，以民方得以进入福地；有卢德，波哈次方能成为达味的祖父；有巴特舍巴，才生下了撒罗满并继承为王。这个解释使我们了解为何玛用了这四个女人，而没有用本来较有名的圣祖之妻：撒拉、黎贝加、辣黑耳。这个解释的另一个好处是不包含任何圣经以外（犹太传统以外）的材料，反而比较清楚表现出重要的讯息，即天主的选择。（在玛的族谱中每一次改变格式时，都是强调天主的选择，（阅一3、5、6、11）。

如此，对母性的肯定以及天主拣选的幅度，使前面所说的概念更加的丰富。

二、玛利亚怀子耶稣、玛一18-25

们 玛强调童贞怀孕；所以族谱的记载到了若瑟便改变了格式、是「玛利亚生耶稣」而非若瑟生耶稣。玛利亚进入若瑟家以前已经怀孕了，这因素使他们的婚姻较为特别。若瑟对这件事情有他的反应。因此，玛利亚与前面四位妇女相连，并与她们一样成为天主救恩的工具。但是不提到玛利亚自己的态度，因为在玛的记载中若瑟是主角——是他照顾母亲及婴孩。

叙述的重点在强调玛利亚一直到生产时都是这贞，旧约依撒意亚先知的预示，在此处达于一局峰。福音所载：直到玛利亚生耶稣，若瑟都没有认识她，这不应该被懂成生耶稣以后；若瑟也没有认识玛利亚；只提到生产前没有认识玛利亚，至于生产后的情况则不应做任何推论。至于有人会推想到生产后玛利亚是否童贞的问题，乃是因为谷中以及其平行处提到了耶稣的兄弟姊妹。但这问题不属于我们的章节范围中，置后讨论。

三、耶稣公开生活中的玛利亚

谷对玛利亚的立场较为中立，所以没有多说什么；而玛则是在与谷共有的材料中表达了新的看法。所以对玛利亚的叙述较为积极。

亲属寻找耶稣的一幕，在玛与谷中很相似，但有不同的氛圉。玛不强调生理上的家人与末世家人的对人立，反而是藉生理上的家人来介绍末世的家人。最重要的是玛不提耶稣的家人认为他发疯了，所以出来要抓他。在玛的童年史中，玛利亚亲临这贞怀孕的奥迹，并看到孩子出生几年后的情况。当然，玛不会提到玛利亚参加家人反对耶稣的事；所以也就很自然的根本不提到这一段。

耶稣在家乡受排斥的事件中，耶稣所说的那句话则没有像谷般的发挥。只提到：「先知除了在本乡本家外，没有不受尊敬的」，省略「本族」，显示耶稣的家人并没有不接受他。另一改变是玛直接称耶稣为木匠的儿子，而不是如谷般称耶稣为「木匠、玛利亚的儿子」，在这一幕里强化了耶稣童年的叙述，耶稣是若瑟的养子，透过若瑟成为达味的后裔。而且在该叙述中玛利亚的角色相当清晰，无须多加赘言。玛在第一、二章所描述的图像中已着上了积极的色彩，这积极的色彩也光照了以后将出现的几幕。

贰、路加著作

路加作品拥有全部新约中最丰富的玛利亚的资料；特别是童年叙述更是路加所独有的，在公开生中也影射到耶稣的母亲，部份资料是与玛、谷所共有的，部份资料则是路专有的。在此我们按福音的次序先由童年叙述出发，依序来看路中的玛利亚。我们如此研究，并不假定童年史是先写成的，而是因为现在的福音是如此的次序，且读者也受到这次序的影响。所以我们按这次序来研究路对玛利亚的描述。

一、童年福音

此处暂不讨论路一、二的结构，因为这两章耶稣与若翰的平行，笔者认为不是最重要的，倒是没有平行的另外三幕：往见表姊、献耶稣于圣殿；找到孩子是极为重要的圣母论。曾经有人推论玛利亚是路独有史料的来源之丁，她能是序言中所说的目击证人之一，也是唯一能在人的层面上得知领报时所发生的事。但事实上，在路一、二章的叙述中有些不符事实，所以有困难说是出于玛利亚。而且严格说来，作者提到关于在我们中间所完成的事迹之证人，更好是指公开生活阶段时的证人（「自始」路一2，11「由若翰施洗起」宗一22）。关于对玛利亚是目击证人的说法，我们缺乏事实的证明。如果我们不假定记载的每一个字都有历史性，那也就不需要有目击证人了。

1 玛利亚领报，路一26-38

路中玛利亚领报的记载与圣经中其它人领报的记载很相似，有一个相当明确的文学类型。将圣母领报与匝加利亚的领报相比较，将更深的肯定童贞受孕是圣母领报的原始要素，而不是以后加上的材料。因为耶稣的超凡身份要求他在成胎上克服一个比洗者若翰更大的障碍，却比匝加利亚晚年得子更大的困难。在玛利亚领报，描写耶稣的话，就是教会在耶稣复活后所用的格式。在别的福音里，谷把这一段话用在耶稣受洗时；玛及路则提早置于耶稣降孕时。当然，这并不是说玛与路假定或否定基督的先存。

路一34：「这事怎能成就？因为我不认识男人」。这是领报类型的反问格式，藉此反问可使领报告有一更清楚的解释．也常由其中得到一个记号。所以不应在这反问句里对玛利亚的心理或灵修有过分的解说。另一方面，路也可能藉此反问来肯定童贞；我们能肯定这是出自福音的传统，而不是对依七14反省后的效果。批判者不能超过这一点来肯定这事件的历史性；同样的也不能否定它。因此，我们应说这不是一个能证明的事实；但如此的解释却最能解释新约中的一切材料。

最能表达路对玛利亚的观点应是：「看！上主的婢女，愿照你的话成就于我罢．」（一38）。因为在32、33、35节这几句话都是复活对基督信仰的肯定，而玛利亚的答复则显示了她是第一位福音的听者，即理想的宗徒应是倾听天主的话并加以实行的人。天使给玛利亚一个记号：「且看你的亲戚依撒伯尔，她虽在老年却怀了男胎……」，玛利亚在还没有印证这记号以前，已经宣报了她对天主的话的服从与信德。

开端辞中天使的致意极为重要，特别是「充满恩宠音」一语，按福音的说法包括恩宠的圆满意义，此恩惠就是玛利亚怀孕天主子之事。「充满恩宠者」原文为一动词，应译为「特别、被接纳、被看重、或受欢迎」之意。但在译成拉丁文时却变成一个动词和一个对象，因此「恩宠」成为对象能被绝对化、客体化，也因此「恩宠」也就引起了许多的解释。所以「万福」应与「充满恩宠音」连接，否则「恩宠」则可能脱离其上下文，有一超越经文的独立诠释。

2玛利亚往见依撒伯尔，路一39-56

访亲事件是急速成行的，按路的结构这也是玛利亚实行她自己的话的第一个例子，也是一个启示与诗歌赞扬的机会。依撒伯尔对玛利亚的赞美祝语，曾应用于其它被天主作为拯救其子民的妇女身上；所以在此特别肯定定玛利亚是天主计划的一部份。另一方面，就是因为曾经用在别人身上，所以失去了其独特性；依撒伯尔的祝福不只是因为玛利亚是耶稣的母亲，也是因为她相信了。因为玛利亚相信了，所以她是第一个真福者、第一个门徒；如此的祝福完全符合福音中所发生的，正如耶稣对那妇女的祝语的答话：「那听了天主的话而遵行的人，更是有福的」（路十一28）。

谢主曲虽是由玛利亚的口中道出，但不容易想象是出自玛利亚本人所作；也更不可能想象是玛利亚临时灵感的效果；也很可能作者不是路加。因为有些事情与玛利亚当时的历史不符，如当时并没有有权势者从高座上被推下。谢主曲应该是由当时基督徒诗歌所改编而成的，路加藉此来传达他对玛利亚的看法：玛利亚不但是第一个接受福音的门徒，也是第一个福音传播者并预报推翻权势的事实。在谢主曲中所看到的是福音所描写的情况被推翻，在路中此权势的改变是特别的尖锐。例：富翁纳匝助的比喻、糊涂的富人的比喻（十二16、20）；以及真福的格式（六20）……这些就是谢主曲中所说的。玛利亚已经被称为有福的，且后代也要如此称呼她。现在她已成为这革新的发言人。同时这首诗歌延续了「雅威的贫穷者」（Anawim）即那些只寄望于天主的人（圣咏的传统精神）。自童年叙述中的人物：匝加利亚、依撒伯尔、牧童、西默盎、亚纳等，直到耶路撒冷的第一个基督徒团体都有这种依靠天主的态度。玛利亚上承这种犹太式虔诚，使之延及初期的基督徒，却圣神降临后宗所描述的团体。在路的救恩史上自以色列经耶稣基督至教会时代，玛利亚在救恩史中占有一划时代的角色：自童年叙述贯通耶稣的公开生活到初期教会。

3 玛利亚和耶稣诞生，路二1-20

在耶稣的诞生、受割损及牧童的朝拜事件上，对于玛利亚并不多加什么。福音有关耶稣诞生的材料是相当轻描淡写的，这是为剔除太多有关圣诞的传说，藉此也帮助我们不要对玛利亚有太浪漫的图像。

当牧人传扬天使报告给他们的事时（路二18），以及耶稣在圣殿被找到时（路二49、51），应注意作者重复这两句话，以示其重要。常引人推想玛利亚的行动能带领出一些玛利亚的回忆录，且这些回忆录能作为福音的材料。但是路加上这句话的目的，好似不是提出此材料的来源（如果是为此目的，更好是置于玛利亚领报后）。应注意这句话都是在关于孩子的启示后出现的：牧童描写天使论这个孩子所说的话，或是耶稣自己提出「我应在我父那里」。玛利亚所存留的就是这件事及这些话。「反复思想」这句话只是在第一次（二19）有记录；这词的原文意义以及在旧约中的用法使我们想：玛利亚试图了解此事，并努力抓住其中的意义，虽然玛利亚没有完全了解所发生的事．但是让这件事深深的进入记忆中，以设法了解之。玛利亚的努力，是人面对天主启示反应的高峰：牧童讲有关此孩童的事，并光荣着天主回去；听牧童的人感到惊讶；最后玛利亚存留此事并设法了解之。在这段记忆中玛利亚的「反复默思」正如撒种比喻所说的「那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」（八15。注意八12：「那些听了天主的话而实行的，是我的母亲和弟兄」）。另一方面玛利亚的反复默思正表达她在信仰上有一成长的过程。

路中若瑟与童年叙述中其它突出的人物一样，到了耶稣公开生活时就消失了，所以若瑟没有承担玛利亚在此的角色。在童年叙述里，玛利亚谦和、接受及服从的态度（一33、38、45；二19、51），而在下一段玛利亚所碰到的困难，也是每一位门徒所应面对的。

4 玛利亚和献耶稣于圣殿，路二21-40

这一段叙述的焦点在于西默盎对玛利亚所说的一席话，特别是：「要有一把利剑剌透你的心灵」。这句话常被懂成玛利亚在十字架旁受苦的预报，但是这一景不属于路，因此我们应设法在路中找到这句话的解释（路加不应假定读者会念若来了解自己所写的）。最好的解释应是：玛利亚既然是以色列的一份子；她也必须面对这孩子做一抉择；这婴孩使以色列中许多人跌倒和复起，玛利亚将因此受判断。正如耶稣所发出的断语：「听了天主的话而实行的，才是我的母亲和兄弟」，玛利亚听了并实行了天主的话，进入了天主的末世家庭中；而「利剑刺透玛利亚的心灵」这图像，很可能路加影射奉行天主旨意者的困难。由以上的叙述中我们不但看到玛利亚通过了服从的考验，而且也经过了困难与痛苦的信仰成长阶段。

5 玛利亚和在圣殿中找到孩子，路二41-52

这一幕开始应验了西默盎的预告。玛利亚痛苦的焦点并不在于失去了孩子；而是在找到孩子时，耶稣所给予的回答——「你们为什么找我：你们不知道我必须在我父那里吗？」（二49），这句话使玛利亚明白了耶稣与天父的关系超越了与家庭的关系。48节的惊讶：「孩子，你为什么这样对待我们？看，你的父亲和我，一直痛苦的找你」；准备了第50节的不明白。玛利亚把这一切默存于心，因为这一切除非是经过耶稣死亡与复活的奥迹，是不可理解的。

童年叙述结束后，亲属的态度和耶稣三次预言苦难后的态度很相似：「这些话他们一点也不懂，这话为他们是隐秘的」（十八34）。但是路加却不让玛利亚停留在这不理解的昏暗中；玛利亚默存所不懂的，并试图给予意义，如此准备了耶稣的公开生活。

二、耶稣公开生活中的玛利亚

耶稣公开生活时，玛利亚反而较少出现。这样的沉默令人纳闷，因为在童年史中路对玛利亚特别感兴趣；而在公开生活中对玛利亚较沉默。其理由路视玛利亚为门徒的典范；故当耶稣孩提时，只有母亲一人在实行门徒的形像，所以出现频繁。但到了公开生活时，已有许多人（门徒）跟随耶稣，所以只有两次提到玛利亚，以突显她继续做门徒的态度。路如此巧妙的经营玛利亚的出现，自然要比谷与玛来得吸引人。

1 路加的族谱

路的族谱并没有提供些什么，只是对：「人都以他为若瑟的儿子」（三23）这句话，不知应做怎样的解释才合宜！也许是路加将原文修改以配合他前面所讲的童贞怀孕，或者这原来就是原文。而以一26-38犯来阐明这句话的含意。

2纳匝肋的排斥，路四16-30

路在纳匝助的排斥这一幕，不但除去了本族，而且还除去了本家的因素。这并不表示作者对耶稣的家人有好感，而是如前面所说的：路加不可能将玛利亚与不信者相提并论。虽然在这传统的格式里，玛利亚的名字消失了，连兄弟们也不提；但是这一景并不降低路对玛利亚本来的描写。

1 耶稣的母亲、兄弟和家人，路八19-21

这一幕在路中较谷来得积极；不但没有里、外家人的对立；甚至超越玛，以血亲家庭之例来说明作门徒的倏件：凡听了天主的话而实行的人，才是我的母亲、兄弟。路加并将动词写成现在分词，提示要成为门徒乃是日复一日继续不断的行为。

把路与谷相比，发现其上下文戏剧性的改变；路不但不提任何人以为耶稣发疯了而出来寻找他，而且还把控诉他与贝耳则步同道之事延至三章以后才出现。甚至提前叙述撒种的比喻，以「以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」作为结语，使听众产生反响——耶稣的母亲及其兄弟成了落在好地里的种子。这一切不但与童年叙述配合得完美无缺．而且也是唯一的一次将耶稣的兄弟与他的母亲相连，视他们为门徒以准备宗一14所提到的信者团体。

4 祝福耶稣的母亲，路十一27-28；

这一幕是路独有的，也可说是前一幕的另一种说法，尤其是在词汇及文法结构上二者都非常相似。我们试将这一幕妇人对玛利亚的祝福与依撒伯尔的祝福相对照；将发现：妇人因玛利亚生了这个孩子而祝福她，而耶稣所强调的则是身为母亲的信德。此二者并不冲突，而是强调因为玛利亚的倾听、相信、服从、保存，反复默思天主的话，且持续不断的实行，所以才称为真福。并肯定玛利亚已达于作门徒的标准（要有一把利剑刺透他的心灵），即她所预报的：「今后万世万代都要称我有福」。

三、玛利亚在耶路撒冷团体中，宗一14

在路中；玛利亚既不出现了，继十一人的名单之后：「这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟．都同心合意地专务祈祷」。也许这一段话不是具体的历史事件，但却是路加独有的材料；并在宗中占有结构性的地位，连贯着前后的文学与神学上的关系。

玛利亚之所以在此处出现，因为路加自始便把玛利亚视为门徒及门徒们的典范，所以玛利亚自然出现在耶路撒冷的宗徒团体中。这现象亦出现在若望传统中；由此可知教会到玛利亚的积极态度，并非作者的想象或脱笔而出，应是有事实的基础。

路的目的是介绍不同层面的证人，这十一人是：「主耶稣在我们中间来往的所有时期内，常同我们在一起的人，由若翰施洗起，直到耶稣从我们中被接去的日子止」。这十一人不在耶稣的十字架旁，也不在发现空坟时；事实上，空坟之事妇女们才是目击证人，也是这个缘故路加两次提及妇女。最后，玛利亚是童年事迹的证人．是她将这些事默存于心反复思想。

圣神降临的地点即是拣选玛弟亚的地方，虽然路加没有明说，但我们可以推想玛利亚也在场。作者愿意在最后提及玛利亚，藉以表达她赞同新生教会的成员。玛利亚与门徒们一同祈祷，即已表达了教会的特质。也许作者对玛利亚的生活认识得并不多，但他的描写是自报导第一个好消息起至圣神降临，从耶路撒冷起直到地极，玛利亚的态度始终如一，她的答复始终是：「看——上主的婢女，愿照你的话成就于我罢」。

第三部份、若望著作

若望著作包含默示录一书，成书时间较路稍晚。在此只介绍若望著作中的玛利亚；不涉及作者的问题。

壹、若望福音

虽然假设第四福音有其别于对观福音的传统，且其编辑过程是独立的；但我们不停留在此过程上，而直接进入有关耶稣母亲的章节。福音中有两幕提及耶稣的母亲，但不提她的名字；以及一些相关的句子，都是我们研讨的对象。

一、可能与童贞怀子相关的题目

「他们（他）不是由血气，也不是由内欲，也不是由男欲，而是由天主生的」（若一13）。

虽然希腊手抄本用的是复数；指基督徒；但仍有人试图根据古老的拉丁译文及某些教父的引用语，以单数动词来指童贞怀孕之意。单数动词影射耶稣的成胎，这种说法较难成立；因为按现有的经文是指天主赋予相信耶稣者的生命，其上下文的内含亦是偏向复数——不信者与信者的对比。而且若中没有一处是提及童贞怀孕的思想，即使要将由内生与由神生的相对比，无需表示就可连想到由男欲所生（参阅三1-5）。最后我们可以较肯定的说若一13指的是基督徒的信仰状况，而非影射童贞受孕。

另一个可能与童贞怀孕有关的句子是：「这人不是若瑟的儿子吗？」（若六42）。这句话是增饼奇迹之后，耶稣在葛法翁会堂的生命之粮的定论。按若望惯有的「误会」写作技巧以及这句话的上下文看来，「若瑟的儿子」这句话并不是在肯定若瑟的父性，而是对耶稣的来历持异议，论耶稣是出于人或生于神。至于后面所加上的：「他的父亲和母亲，我们都认识」，这话并不是指他们还活着，而是为加强前面的那句话。

关于「耶稣的弟兄们不相信他」（若七、1-10）这句话，重点在于不信——在加纳婚宴之后，「耶稣和他的母亲、弟兄及门徒下到葛法翁」（二12），他们就不再出现于福音中，藉以表示他们的不信；相反，在十字下玛利亚重新出现，与耶稣至爱的门徒站在一起，是信德的表达。如果若七1-10这段含有若望对玛利亚的看法，则是强调玛利亚不与不信耶稣者同在。

二、玛利亚在加纳（若二1-11）

玛利亚在加纳的婚宴事件，是最常用来解释玛利亚的，但也是最被滥用的。因此需要好好的解释以掌握原有的意义。

由于第一节玛利亚便已登场，而且她的对话促使了奇迹的实现，所以玛利亚在加纳婚宴里占有重要的角色。但事实上主角是耶稣，属于耶稣的「时刻」的一部份，是他第一次自我显示，是他的标记的开始，显示他的光荣，门徒们因而相信她。一51中门徒们已开始看到这较大的事。

1、「他们没有酒了」

如果这句话是一种请求，那么就是指耶稣的母亲对他有一种信仰（至少是初步的信仰），相信耶稣能行奇迹。而耶稣的答话也肯定了他与没有酒这件事有关系。由于是玛利亚将耶稣与没有酒的事相连，所以耶稣的答复能有两个方向：一是面对事答复玛利亚的请求；另一个是面对讲话的人，回答：你是谁？为何向我提出此问题。

但另一个问题是：在若中是否有任何迹象显示何以耶稣的母亲向他说出这句话！似乎没有任何迹象可寻，就像我们不知道若翰为何说耶稣是天主子的羔羊，纳塔乃耳为何说耶稣是天主子一般！也许是因为在若中耶稣有股神秘的气氛，所以人们会对耶稣有某种反应；尽管有时候是不完全或不清楚的。

2「女人」

耶稣两次称她的母亲为「女人」．这不是无礼而是福音中对妇女惯有的称呼。这一点我们可以理会是耶稣不愿意强调生理上的母亲。当然，在十字架上以「女人」来称呼自己的母亲，这并不是缺乏爱情的说法；因为在福音中耶稣亦用「女人」来称呼撒玛黎雅妇人及玛达肋纳。

另有一种象征的说法：女人——厄娃。将创世纪的用法与玛利亚在十字架下的一幕相连，而找到连带的关系：厄娃煽动亚当违反天主的命令、母亲煽动耶稣滥用他的奇能异术，但是后来厄娃并没有因此失去得救恩的希望，玛利亚也再度出现在耶稣的死亡上，被接到十二门徒的团体中。教父们曾经一度探用此象征说法，发现若多处影射创。但无论如何笔者认为此种说法较为牵强，且看不出能帮助解释加纳婚宴的这一幕。

3「我和你有什么关系」

在圣经的闪族格式里经常出现这种在两个对话者之间产生分离作用，甚至相互敌视的效果。但在这一场景中可以被了解成：耶稣企图与玛利亚保持距离。既然作者强调是耶稣的母亲和他说话，所以保持距离也是适合的。这样的解释与「女人」的称呼相合，而且也与玛利亚的介入没有什么不一致的。

4「我的时刻尚未到」

「时刻」一词有不同的解释。若视之为问句，则「时刻」可懂成公开生活；所以可以了解耶稣为何要与玛利亚保持距离（暂停与家庭的关系，父的召叫成为优先）。若视之为肯定句，「时刻」一词则可以被懂成是耶稣苦难后受享光荣的时刻；但一般更是指向耶稣的苦难时刻，在此情形下；则内含玛利亚在苦难的时刻占有一角色。这正是为十字架上耶稣将说的话作准备：「女人，这是你的儿子。无论如何，耶稣与他的母亲保持距离，是与天父的计划有关。整个句子的意思就好像是路中耶稣十二龄讲道时的问话的回响。

5「他的母亲给仆役说：『他无论吩咐你们什么，你们就作什么』」

乍看之下这句话似乎与前面一句耶稣所说的—「我和你有什么关系」是相冲突的；但事实上耶稣的话并不是要排除玛利亚对此事的干预，而是愿意在关系上保持距离。从文学立场看，玛利亚的这席话是一连系词，它越过耶稣的话不顾，将没有酒的事件串连起来。玛利亚的这句话也含有附带条件的意味。耶稣面对酒的主题并没有作什么表示；既没有接受也没有拒绝。所以玛利亚的这句话自然关连着，并非无中生有。因此，不能将这句话解释为免强耶稣作一些本来他所不想作的事（这句话并没有指玛利亚是全能的请求者的观念）。基于同一理由，也不能因此说，因为玛利亚坚持她的要求，所以就表示她不相信。（其实对观福音反而更是赞美恒心的要求者；如：客纳罕妇人的信德，加纳第二奇迹也包含着同样的坚持）。

有些人愿意在这一段中以若中神迹的模棱两可性来看玛利亚在干预上有「误解」。如果真是如此，则我们可以说：玛利亚也属于那一群以纯真的相信；但缺乏深入了解要求神迹的人中之一，但后来得到了坚固的信德。神迹之后；玛利亚尚与耶稣在一起，尤其是她在十字架旁的临在便已证明她已超越要求神迹的限度，进入到坚固的信德中。

6「下到葛法翁」

加纳婚宴之后，耶稣和他的母亲、兄弟及门徒下到葛法翁。在这一幕里；若瑟已不在（加强他已死的观点）但却出现了前一幕所没有的耶稣的兄弟——母亲与兄弟及门徒分成两组。若我们把若与谷对照将发现，玛利亚只有一次出现在耶稣公开生活中（而且是在葛法翁，公开生活之初）。我们可以假定原有一个传统说：耶稣在公开生活之初移居葛法翁，他的家人来此地找他，发现有一群门徒环绕着他，且耶稣较看重门徒们反而不理会家人，所以他们便回到纳匝肋，耶稣却留在加里助亚巡奔波……。

三、玛利亚站在十字架下，若十九25-27

在福音的第二部份耶稣对门徒们的教导及照顾中，安排了玛利亚的出现，强调玛利亚是门徒之一。特别是玛利亚的出现正居十字架事件的中心位置，介于瓜分耶稣的衣服及「我渴」之间。

玛利亚站在十字架下的事件；我们无法找到福音前的先存史料。对观福音记载妇女们只是远远的观看耶稣被何十字架，不提耶稣的母亲，而且我们也不容易找到史料证明玛利亚与耶稣的爱徒在一起。但若就神学的观点上来看，玛利亚出现在十字架下的这一幕能是出自第四福音作者的神学创作，以强调若望团体中耶稣的母亲占有极重要的角色。以下我们来试看其重要性：

在十字架下这一幕，若望间接的提及两个角色——他所爱的门徒及耶稣的母亲。所爱的门徒，即指团体的英雄、门徒的模范和稳固团体信仰的见证人。若望不提爱徒的名字，因为重心在于强调这个角色，而非个人。但论及玛利亚时，她的母性角色并不是针对耶稣，因为其母子关系在加纳时已停止。虽然在玛利亚身上用「女人」及「母亲」二词；但母亲不再是耶稣的母亲，而是针对爱徒，为爱徒的母亲。另一方面，玛利亚在十字架下的这一幕是发生在耶稣的「时刻」上，已不再属于公开生活．而是基督受光荣后（若望提前视十字架上的时刻为受光荣）的基督徒团体时代。如此，在若中耶稣不单是死了，而且在死亡中一起与团体萌芽。这团体在对观福音中是在复活后或圣神降临后（宗）产生的。所以在若中这一幕后，耶稣能说这一切都「完成」了。

在十字架下的这一幕可以看出是由自然的血亲家庭走向末世家庭。在加纳婚宴中否定了人性的家庭：对观福音中以谷讲得最清楚；路则改变了立场，把自然的家庭（特别是指母亲）导向末世家庭。若则融会二者，把时刻与人物都改变了。公开生活之初，是家庭生活的结束；公开生活的结束，建上立了新的、门徒的末世家庭。人物的变化，也影响了解释。路顺理成章的把耶稣的亲属（母亲和兄弟）带入末世家庭中，并成为末世家庭的核心与标记。但若只把母亲带入末世家庭，兄弟的地位则由爱徒取代；并由他们与圣母建立了前所未有的母子关系。「母亲」、「儿子」带来了关系上的新因素，超越了对观福音对玛利亚是理想门徒的看法。

以天主教的立场解释：玛利亚是基督徒灵性上的母亲，玛利亚在基督徒身上继续其为爱徒母亲的角色。虽然有些人反对此种解释，认为玛利亚是一个真实的人，而爱徒只是一象征；二者在不同的层面，不能做同一的解释。但笔者认为玛利亚与爱徒在层面上的不同，是基于作用上的不同。母亲的作用因其本质是唯一无二的，因此不能重复，但门徒的作用却是可以增加的。虽然母亲不能成为其它母亲的标记和象征，但门徒却能成为其它门徒的标记和象征，所以在这种情况下，母亲也可以成为其它门徒的母亲。同时要说明的是，爱徒的形象并非纯粹是象征，他也是一个真实的人，郎「爱徒」涵盖其个人忠实地跟随耶稣之意思。也因此，爱徒成为后来跟随者的象征与标记。另有人反驳说：是门徒接纳母亲，而非母亲接纳门徒。这事我们应在实景中来看：一个已成年的儿子，接纳母亲是理所当然的，而非母亲来「照顾」儿子。无论如何，这都不能改变母子之间的关系。唯一能完全否定这解释的可能是将此幕完全看成耶稣垂死前，替他无依无靠的母亲找一个安身之处。难道这样的说法能解释这一幕介于瓜分衣服和「我渴」的事情吗？很难令人置信！

另有一些象征的解释，过分的把象征和所象征的分开；即把耶稣的母亲玛利亚和她所能有的象征意义分开。例如，把母亲解释为犹太团体的代表、爱徒为基督徒团体的代表；或把母亲解释为犹太基督徒的代表，爱徒为希腊（外邦）基督徒的代表等。甚至于还有人认为若望没有兴趣介绍玛利亚为生默西亚的以色列象征；因为对若而言；所看重的是耶稣是天主子，但另一方面，若望有兴趣表达以色列借着接受信仰和作门徒诞生新的团体——犹太基督徒团体，然后以色列以玛利亚为代表，在这样的犹太基督徒团体中找到了自己的家。以上所提的解释都过分趋向象征性的层面，而忽略了作者所言：「耶稣的母亲」是指一个具体的人，而非象征。这种强调象征的解释；也许是为避免给予一个肯定，但往往却反而给予更强的肯定；即我们所解释的，耶稣的母亲与爱徒有母子关系，但母亲不生门徒．也不生爱徒；反而在这些象征的解释中却有玛利亚生门徒之意。

贰、默示录

最后，我们要探讨一段在礼仪中常被引用，和玛利亚有关的默十二：身披太阳的女人。

默示文学有其特殊的思想及表达规律，在新经纲目中．默示录的犹太基督徒文学使其文意晦涩，有许多不同的解释，以下我们试讨论默十二中的女人，至于许多对默示文学不同的诠释则暂不在此讨论。

默示录十二章的女人

对于这一段经文的诠释，必须依也罪对本书的结构肯定，以及对犹太或外邦思想的了解多少而定。我们由木书的默示类型以及它在书中所占的位置，可以把这一段的象征作以下的解释：默十二可以分成三部份：女人、龙和女人的孩子（1-6。）；弥额尔的胜利和他的天使与龙及它的使者交战，以及凯旋歌（7-12）；女人、龙以及女人的子女（13-17）。

第一幕是在天上实行。诞生的默西亚婴孩具有上天下地的特色。它以旧约的词汇描述，但并没有与耶稣诞生的细节配合：耶稣的诞生论及默西亚救恩的开始。他被提到天主宝座前，并不需要指他的复活、升天，能是反映天主给予默西亚的照顾，且基于她所许的诺言，不让恶势力战胜秘的百姓。

第二幕，是将犹太材料基督化。教会的经验是来临的默西亚并没有消灭龙，也看不到他的胜利，尚须等待一个决定性的胜利。作者以天上胜利的一幕作为默西亚胜利的预兆和保证，因为天上的胜利是描述于默西亚的诞生之后，藉以暗示默西亚的诞生带来此胜利。

第三幕：在天上的胜利并没有毁灭龙，在地上继续有争战，这表示基督徒与恶势力的交战。这战争意味着由遵行诫命及为耶稣作证的人所组成的教会，正经历着旧约以民的旷野经验。女人同时代表以色列和教会，因为在随后几章叙述的战争，教会是在重新活着被迫害的以色列百姓的经验。

这一切和玛利亚有什么关系呢？的确很少。虽然默大量提到耶稣。我们应接受此处论默西亚的母亲；默西亚就是耶稣，而耶稣的母亲是玛利亚。因此过程而拉上了关系，第一世纪的读者在念这一段时，很可能会想起玛利亚；但不一定要把默示录中所有的材料都置于玛利亚身上。而且这一段也不提默西亚的名字，虽然默常用耶稣的名字。因此这与十字架的一幕全然不同。如果在新约没有多讨论玛利亚，也没有人会在此找到有关玛利亚的材料。

默十二的象征有了新的焦点。女人节是默西亚的母亲，自然会令人联想到耶稣的母亲，她在若中两次被自己的儿子称为「女人」。这女人多少也让人记起创世纪中的女人，在创一至三章中一直没有出现厄娃的名字，直到结尾，在其间都称她是女人。正如耶稣的母亲有其它的子女，所爱的门徒；这里也提他们：「她其余的后裔，即那些遵行天主的诚命；且为耶稣作证的人」。关于后裔的描写，非常适合描写爱徒，因此这一段和若中十字架旁的一段经文密切相关。

这一章节丝毫不提玛利亚（虽然圣母蒙召升天节引用此段，但它跟此奥迹全然无关），但为了解玛利亚在本书中的团体的地位是很有用的。若是在路加著作中，玛利亚能做为全面救恩史中的模范门徒，现在她也能象征性的总括整个救恩史的过程及最后的结束。

结 论

新约中有关玛利亚的经文不多，她出现的时间也不长。可看出新约对她个人的处理有一演变的过程。

在第一阶段中．谷与保禄著作对玛利亚的描述并不十分引人注意。保藏对耶稣在世的生活不感兴趣，所以仅限于提示。谷也没有什么细节可言，唯一清楚的是玛利亚同村的人比门徒们更认识她。

第二阶段中，出现一些与耶稣诞生有关的细节。玛的重点在于耶稣而非玛利亚，透过耶稣给予玛利亚有关的讯息。路及宗（部份）中，玛利亚则是灵修的途径．她始终聆听天主的话和福音中天使的讯息。玛利亚聆听了解天主的计划，在完全翕合天主的计划上显露出她的信德，而且热诚、欢跃地传报天主开始在她身上实行的福音。很快的，她就进到黑暗的信仰岁月：寻求了解所发生一切事，所预告的利剑、孩童耶稣的答复．「他们不明白他对他们所说的话」（路二50），同一句话也用在门徒们身上。即当耶稣预言自难后：「这些讲他们一点也不懂．这话为他们是隐秘的」（路十八34）。玛利亚也处于同样的黑暗中：知道，但不能领会天主的计划，她一心跟随此计划，却要接受这与她身为母亲者所不一样的事实。在玛利亚的心中逐渐学习不占有——所有的母亲都倾向于占有孩子，在孩子身上实现自己的野心。在耶稣的公开生活中，清楚指出师傅肯定他的自由，在父母监护之外，实行他的计划。这样，当亲属来访时，他并不接见他们，或当赞美土怀胎者时，他答说：「可是那听天主的话而遵行的人，更是有福的！」（路十一28）。经过这一条道路，玛利亚逐渐成为且显示她是主的第一个门徒，直到成为第一个团体共同祈祷等待预许之神的成员之一，玛利亚是门徒的模范。

第三阶段中，她有了一个角色。如果根据路加著作，在公开生活中有一段时间否定了她的角色，但是后来却加倍偿报她。在信者的团体中，她以母亲的角色存在．是因了耶稣在十字架上的话而开始了这新关系。最后，她成了象征：在她身上总括救恩工程的过程及结束，她是默西亚的母亲。

以这些材料作出发点，自第二世纪起几世纪以来，形成一个与玛利亚有关的整体道理，这些道理逐渐在教会的生活中实行，并影响教会的生活。新约准备了田地以供此行动的可能性；不过此事的发生，已是在新约时代之后。


敬礼圣母的历史发展

您要打印的文件是：敬礼圣母的历史发展
打印 打印本文

敬礼圣母的历史发展

作者：岳云峰 转贴自：神学论集78 点击数：1206

前言

「今后万世为代都要称我有福！」（路一48）

圣母的颂谢词中的这一节祷词，可说是一种先知性的预言，经历了几乎二十个世纪，在今天结束圣母年时来研讨敬礼圣母的历史，这无疑肯定了圣母的敬礼打从玛利亚被选为救主之母开始，世世代代相传下来从未间断过，会直至世界的末日。

在第一讲题已经讨论过「敬礼圣母的圣经基础」，不必我再对这一先知性的祷词作重复的发挥。我的讲题应是从「宗徒后期」直到今天，敬礼圣母是如何在教会历史中发展下来的。

首先有一个问题值得我们反省的：究竟是「圣母学」引发了教会对圣母的敬礼，还是「敬礼」本身导引着神学的定位。我个人认为这是一个很有趣的问题，却是一个难以下结论的疑难。本来可以躲避这一问题，因为我们的主题是研讨有关「敬礼圣母」的种种问题，但是研讨会又冠有「圣母学」的名称，而且「敬礼」也实在离不开「圣母学」，它本身便是属于「圣母学」的范畴，没有「圣母学」的「敬礼」是非常危险的，根容易陷于迷信或其它偏差。

期性 如果从圣经的记载来看，有关圣母的章节显示出「神学的论证」与「敬礼」是一体两面，不容分割。这以后的教会时期是否也如此呢？的确难以作一结论。因为有一个例子可以引起我们的顾虑：耶稣的义父若瑟在福音中虽然只扮演了一个次要的角色，但却也是不可或缺的．因为关系着圣言成人的奥迹性和玛利亚贞身生子的奇迹。可见若瑟不是多馀的角色，然而有关圣若瑟的敬礼在教会内却迟至第十世纪以后才开始，其理由未尝不是忽视了有关圣若瑟的神学论证？当圣若瑟的敬礼在教会开始后，就兴起了所谓的「若瑟学」。

当然，我们不能把圣母玛利亚和圣若瑟放在同一天秤上来衡量，；可是这正说明了神学性的论证同敬礼是不能分割的。为此，我也不想在这一问题上再费心事，所以我计划将「圣母学的发展」与「敬礼圣母的发展」一并介绍；最后还加上一个问题：就是近代有关「圣母显现的事件」略为一提，因为后者也是与敬礼分不开的，但又略与敬礼有着不同的性质。因为敬礼的兴起往往是发自信友们自动自发的行动，而「显现」则是完全来自「天上」的奇迹。

壹 圣母学的发展

由于本次研讨会的重点是在「敬礼」的发展，故此有关「圣母学」的演变只能作非常简洁的介绍，分为四个时期：

一、教父时期。

二、中古时期。

三、近代时期。

四、梵二的道理。

事实上，「梵二的道理」乃属于第三个讲题，所以我也只好把它省略不提，实际只分三个段落来介绍；

一、教父时期

依照圣经的记载，圣母学并非源于教父时期；只是继承了宗徒们的传统，为此从开始圣母学便与基督论有密切的关系。为了方便起见，我想作以下几点来分述：

1、 最早的几位具有代表性的教父：安底约基亚的主教圣依纳爵（死于一O七年）、圣儒斯定（这一OO—一六三年）、里昂的主教圣依助内（一四O—二O二年）。

这三位教父在论圣母的道理中都有一共同点，那就是「童贞生子」。所持的理论是证明降生的圣言真的取了人性，但同时又以贞女生子彰显降生成人的基督亦是真天主的奥迹，所以是在为圣母乃「天主之母」的信理辅路。

圣儒斯定和圣依肋内还从「童贞生子」引伸出圣母与众人得救的关系，基于「原始福音」，把圣母与厄娃作对比：厄娃由于「不信」而使人类堕落，圣母却因了她的「信德」而使人类获得救恩。由此兴起圣母「新厄娃」的名义。

是后，圣依肋内还强调圣母是「终身童贞」，乃是无玷的记号。戴尔多良（一六0——二二三年）虽为驳斥「幻象论」有功，但他只承认圣母是以贞身怀孕了耶稣，却不承认在耶稣出生时圣母仍是童贞。奥利振（一八五—二五四年）基于路加福音，虽承认圣母是终身童贞，并且还肯定了圣母乃「天主之母」，因为他强调圣母所怀孕的乃是「天主的圣子」；可是奥氏却认为圣母听了西默盎的预言后，她的信德可能基于人性的畏惧而有点瑕疵。

2. 厄弗所大公会议（四三一年）奠定了玛利亚乃「天主之母」的信理。在此不必多费工夫。我们都知道在此届大公会议前有关耶稣基督的「性体」与「位格」的道理非常混淆。聂斯多利（四二八年君士坦丁堡宗主教）主张「二性二位」的谬论．只承认玛利亚乃「生育基督者」，避免「天主之母」的称呼。当厄弗所大公会义定断了「耶稣基督是人而天主」的信理，也就顺理成章地奠定了基督的母亲也是「天主之母」的真理，二十年以后，加彩东大公会议重申了「天主之母」的信理，但是用的乃「生育天主者」的字眼，因为这次大公会议中特别定断了基督的「二性一位」的信理。

3. 教父的末期除了「天主之母」与「终身童贞」（六四九年在拉特郎大公会议中定断）二信理外，并对r「圣母荣召升天」的道理有了深入探讨。本来第四纪初就由圣厄比法提出对圣母结束尘世生活的疑问，即是对圣母死亡之奥迹的关怀，当时用「安息」代替「死亡」之说；而且也兴起了圣母「生日」的庆典，意即「荣进天国」。因而到了第八世纪东方教会就定在八月十五日为圣母升天的庆节。

另外，克里岛的主教圣安德（六六O——七四O年）又兴起了「圣母之转祷」的道理。其实早在厄弗所大公会议前就有了这种论调，只是圣安德主教特别加以解释，阐明其神学意义：认为圣母的母性在天主的崇高与人性肉躯谦卑之间，行使着一种「中介」的职务。

到了中古时期，可说是圣母学从东方转向西方的时代。其中的理由乃是因为初期的大公会议都在东方举行，并且东方神学家对圣母的敬礼比较热衷。但是我们也不能忽略西方的几位伟大的教父，如：圣盎博罗削、圣奥斯定等人对圣母的道理有他们不可忽视的一只献，特别是圣母与教会的关系：比如「圣母乃教会的典型」便是由圣盎博罗削所创导，再如「圣母无染原罪」的道理虽然在当时尚未确定，却由圣奥斯定引起了神学家的注意。

中古时期由于经院神学的兴起，虽然对圣母学尚未系统化，仍旧脱离不了与基督降生奥迹的联贯性，但已经在幅度与深度上大有进展，在此不便详述，仅提出以下几个重点：

1.论「满被圣宠者」的特恩a

2. 圣母无染原罪的定论。

3. 圣母的中介角色。

4.圣母在救赎工程内的参与。

5.圣母的神性之母的道理。

特别值得一提的是圣母的敬礼在这时期中发展快速，因而也影响了有关圣母教义的研究，足见二者是彼此相辅相成的。有关敬礼部份留到下一段再伸述。

二、近代时期

这一时期从宗教改革直到梵二时期。其中有许多问题牵涉到第三和第四主题，不得不省略，如此一来，可以发挥的范围不大；但是这一时期值得一提的倒是圣母学已从信理学发展到圣母的神修学；也可以说更是与敬礼有关，所以也就可以结束木题的第一论点：即圣母学在历史中的发展。表面看来似乎草率了一点；但本题原来就不是研究圣母学之发展．只不过是作为「敬礼」的一个不可少的陪衬而已．希望各位原谅！

贰 圣母敬礼在教会历史中的发展

「玛利亚，因为是天主的母亲；参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天使世人以上，所以理当受到特别的崇敬。从根古老的时代，荣福童贞已被尊以『天主之母』的荣衔，信友们在一切危难急需中，都呼求投奔她的护佑。……这项在教会内经常存在的敬礼，虽具有绝无仅有的特征，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项敬礼。」

这是从「教会宪章」第八章第六十六号中所摘录的几句话，其内涵非常丰富，几乎涵盖了敬礼圣母的神学基础、历史及功效等。但是，我之摘录此段的目的只为证明敬礼圣母的起源与教会的历史共悠久。这正是本题所要探讨的问题，但是由于资料繁多，我认为分成以下几个重点来分述比较醒目。

一、圣母敬礼的最早证据

二、圣母敬礼的发展。

三、圣母神修学的兴起。

就如前面引证梵二的文件所说：敬礼圣母在谈会内「具有绝无仅有的特征」，这「特征」除了超越一切「圣人敬礼」外，可说是多采多姿，敬礼的方式难以分门别类，故此在报导时恐难掌握，会有挂一漏万之虑，深望见谅！

一、圣母敬礼的最早证据

从神学的观点来论，圣母的敬礼应始于宗徒时代，有圣经的基础可以为凭；接着便是教父们的着作给我们留下了不可忽视的传承，在第一论点中已经提到过。现在应提出的是历史事实的论证。

虽然「圣母学」与「圣母敬礼」难以辨别其优先性，但是从逻辑来推论，在初创的宗徒教会时期以宣讲「复活的基督」为主题，而紧接宗徒的教父们却有那么丰富的「圣母学」，如果说当时没有圣母的敬礼存在实在叫人难以置信。因此我认为梵二肯定圣母的敬礼常存于教会内不是没有道理的，因为圣母与基督奥迹是密不可分的。

1．宗徒信经「生于玛利亚之童身」应是最基本的证据，这不但是信德的表达，而且在最早期的圣洗中也以此信理作为望教者领洗前应作的宣信，证明其信德的可靠，才可予以付洗。足见教会初期对圣母的敬礼已纳入礼仪中。

2 最早的祈祷经文：如众所周知，最近（约一九三七年代）在英国曼彻斯特（Manchester）图书馆找到一张第三世纪的羊皮，上面写着「在你荫庇下」（Sub tuum Praesidium）经文，据说是教会最早所编写的经文。另外，第四世纪叙利亚的圣厄弗冷所撰写的救主诞生赞美诗几乎就是对童贞圣母的祷词，还有纳齐盎的圣额俄略述说犹丝迪娜在受到贞德的威胁时，曾经恳求童贞玛利亚来帮助她。总之，很多圣母学家皆肯定初期教会在困难中无论是团体或个人都会呼求圣母助佑乃是不争之事。尤其是罗马教难时期，在地窖的墙壁上留下了许多圣母像就是一个很好的证明：因为这种画像并非什么艺术作品，却代表了宝贵的信德之心证，也就是一种祈祷，而且其特色都是与耶稣像画在一起。

3、圣母的敬礼除了祈祷外，也被教父引入教友生活，如：圣盎博罗削和圣热罗尼莫便在他们的训诲中，基于圣母「童贞生子」的奥迹，劝勉信友尊重洁德，并称圣母为「贞女之镜」。

4、最早的圣母庆节应是理「天主之母节」早在第四世纪在教会内便存在着一种普遍性的「诸圣节」（Panagia） 等到厄弗所大公会议后，便改名曰「天主之母节」。而且随之兴建许多以圣母为名的圣堂。如：厄弗所圣母大殿，全球最大的罗马圣母大殿。最后，罗马礼的感恩经中也加入了向圣母转祷的词句。

不过，这期间也有人把圣母当作偶像崇拜的对象，于是圣爱比法便加以驳斥说：「我们应敬礼圣母，但是不能以崇拜天主圣三之礼敬拜之。」足见敬礼圣母的方式随时受到教会的关注，不至流入错谬。

二、圣母敬礼的发展

提起圣母敬礼的发展，我们必须首先肯定东方教会在许多方面先于西方教会，特别某些庆节还是由东方传到西方的。所以在东西方的教会分裂后，「东正教」在天主教把「圣母无染原罪」及「圣母荣召升天」定为信理的时候略有微词，他们认为这是「启示的真理」，他们早已这样坚信这些真理；天主教另行定为「信理」有点多此一举。其实天主教也不是在定断了「信理」之后才接纳这些真理，只是为了信仰的规范，让信友在信仰上有所依归，更能深入认定圣母的奥迹。

西方教会虽然在某些敬礼上后于东方教会，这并不意味着西方教会在整个圣母敬礼上有所忽视，只是敬礼的方式与程度上略有不同；而且西方教会幅员广大，某些敬礼未能在各地教会完全采取或接纳划一步骤。

但是，我们也得承认，自中古时期圣母敬礼在西方发展快速，而且敬礼方式多元化，不胜枚举。即使在受到宗教分裂创伤之后也未减弱；甚至更为发展。近一百多年天主教颁 两个有关圣母的「信理」，即前面所提到的「圣母绍染原罪」及「圣母荣召升天」其间还有「圣母同救赎者」及「圣母中保」的道理也曾受到特别重视.不只是教义性的，尤其是在敬礼方面。晨后最令人嘱目的应是梵二有关「圣母文件」从起草到定案．经过很多争论，结果被纳入「教会宪章」，并在颁发该文献时还由当时教宗保禄六世出乎意料地宣「教会之母」的称呼（据闻在文件中受到排斥？），不但没有遭到批评，反而受到分离教会的喝采?

圣母敬礼一方面与教义有关，但另一方面却是受教会的外境使然，因而敬礼的发展多采多姿；随着不同地方教会的情势，敬礼方式更是具有独特的色彩。现在只能综合地分成不同的敬礼来介绍，很难按历史的进展来叙述，但并不排斥其可能性。

1、曾提到最早的圣母敬礼之一是向圣母的祈求助佑，这是理所当然的宗教情操；无可厚非，但到了修会兴起的时候，特别在第十至十五世纪期间．这些会士们除了某些需要外，由于对圣母的虔诚，编辑了许多赞颂性的经文用在他们的祈祷生活中，表达出对圣母的崇敬和孝爱，而且还内蕴着对圣母在天主救赎计划中的奥迹之怀念和感激。有些还是专为咏唱的。比如至今尚在夜祷结束时颂唱的「圣母赞歌」；「母后万福」（俗称「又圣母经」）、救主之母、万福天上母后、天上母后喜乐（复活期用）等。

另有一些描述圣母之美德的歌曲如：Ave Maris Stella (十一世纪)、Stsbat aMater （十三世纪）、Salve Mater Misericordiae (十三世纪) Tota Pulchraes（十四世纪）等（为熟悉的原故，恕我没有用译名）

至于一些非常熟悉的经文，如玫瑰经（十一世纪）、圣母经（十二世纪初）、三钟经（十三世纪）圣母德叙祷文（约六世纪）也都是这时期的作品。但这些经文都有过修改或补充。如：「圣母经」的后半段的祈求据说就是由圣伯尔纳定（方济会士）所加；「玫瑰经」早在十一世纪为文盲的修士们当作「日课经」的一百五十篇圣咏颂念，后由圣道明及以后的该会会士编辑成今日的形式颂念；「三钟经」在开始时每天只颂念一遍，后由方济会会士为纪念救主诞生奥迹而每日早、午、晚颂念三次；「圣母祷文」更是慢慢加起来的，或是为了求恩，或是由于敬礼的增加，尤其是每次有了新的「信理」，才形成今天这样丰富的祷文。就连「又圣母经」也有过补充，据说由熙笃会始祖圣伯尔纳多补充了「吁，其宽哉……．」最后的经句。此外，教会还为圣母的不同庆节编有特别的弥撒经文和日课。

2、 有关圣母的庆节也是圣母敬礼快速发展的一项。在教会初期，由于集中于宗徒及殉道者敬礼，教会并未订立独立的圣母庆节；但自从厄弗所大公会议（四三一年）定断了「天主之母」的信理后，第一个圣母的庆节便是「天主之母节」，前面已提到过，在此不必重复了。

往后圣母的庆节便逐渐增多，往往是从某一地方教会发起对圣母的某一特殊头衔的庆典而推广到其它地区，最后甚至为教会训导权所接纳，定立为普世教会同庆的节日；当然也可能有相反的程序的。不过还是有不少圣母的庆节只限于某一地方教会，就如「中华圣母节」只在我国庆祝。为此，在梵二后圣母庆节改革之前，圣母的庆节超过了有关基督奥迹的庆节，几乎每月都有两个以上的圣母的庆节。当然这民俗的敬礼的最终目的也是导向基督并促使对基督奥迹的领悟和效忠基督。

随着礼仪革新，圣母的庆节也因此有所调整。在今天普世教会「礼仪日历」中所定的圣母庆节只有十五个了：四个节日、三个庆日、四个纪念日、三个自由举行，外加耶稣圣心节的第二天庆祝「圣母无玷之心」。但属于自由学行的．不过各地所拥有的特殊敬礼圣母的庆节还是保留了，就如曾提到过的「中华圣母庆日」。除此．还有修会所拥有的特恩，能够庆祝修会自己所特别敬礼圣母的节日，就如方济会在八月二日举行「包俊古拉」节（Portiumcula）、慈幼会的「圣母进教之佑节」（五月廿四日）、遣使会「圣母显灵圣牌节」（十一月廿七日）等等。特别是圣母显现或古老传统的朝圣地当然也会保留他们的庆节。

至于星期六的「特敬圣母日」、五月为「圣母月」、十月为「玫瑰月」还是保留。

星期六特敬圣母是一个很古老的习惯。有两种传说：其一是相传耶稣死于星期五，他的门徒都逃散了，只有圣母相信其圣子在生所预言的复活。果真圣母在耶稣死后第二天——星期六——蒙受耶稣特别显现之恩。另一传说则认为圣子在圣母胎中「安息」过九月之久，旧约的安息日正是现在的星期六，因而此日与圣母怀孕耶稣有着特别的意义。并且无论是弥撒或日课都为这特敬日编有特别经文。当然，这种特敬圣母只能在「自由日」（却没有必行的「纪念日」、「庆日」或「节日」）才能举行。在同样的条件下，如：每月第一星期六，还可以特别敬礼「圣母无玷之心」，即按法蒂玛显现时圣母所发的讯息的要求举行「圣母无玷之心」弥撒。

五月特别敬礼圣母则开始于十三世纪末叶。其主要目的是要藉此敬礼使当时的一些源自罗马及日尔曼的外教传统庆典基督化。第十一（世纪已出版特敬「圣母月」的书籍。圣斐理伯奈力（St. Philipneri）乃主要推动者之一。第十八世纪的罗马耶稣会士推行此敬礼最为热诚，并由罗马传到其它地区。多位教宗为推广此敬礼还颁发大赦。尤其梵二以后，教宗保禄六世于一九六五年更颁了「论五月」的通谕。

玫瑰月（十月）则是教宗良十三世于一八八三年九月一日颁布的通谕中首先提到「玫瑰月」。这以后的十九年中，颁发了十六道文件论玫瑰经，并明令每个堂口于十月内每天应颂念玫瑰经。教宗保禄六世在「圣母敬礼」通谕也特别推崇此敬礼。

3、建造圣堂也是敬礼圣母的表征：全球各地究竟有多少冠以圣母头衔的圣堂或圣殿，恕我孤陋寡闻，不能提供出一个数字来。因为以圣母为名的圣堂时时都在增加，我相信圣母年更会增多这类的圣堂。有趣的是在中华民国的台湾教省七个教区的主教座堂除了台中与嘉义二教区外，其它五座皆是奉圣母为主保

提起圣母的圣堂来，也能启示和激发信友对圣母的敬礼，因为以圣母为名的圣堂必然有其不可忽视的因由，大致可以分为以下几大类：

第一类应数与圣母生平有关的圣堂或圣殿了，这只能在圣地才有，当然成了到圣地朝圣者所必去之圣所。只可惜因了宗教分裂或是战争的原故，有的并非属于天主教所拥有，有的则是从断垣残壁中重建，未能保存最原始的造型。

第二类该称是一些古老具有历史性的纪念圣堂，可说是教会的史迹证据，都有一段令人称奇的故事；这类圣堂特别分布在古老的信仰基督的国家内。

第三类可说是圣母显过奇迹的圣堂。这一类又可分为圣母曾经显现过的地方，有的则是圣母只是籍一次的灵迹或是多次的灵迹而被认为是圣所。这类圣所的确为数不少。

第四类应是所谓的朝圣地。这类圣母堂可说包括了前面所提到的所有圣所；但是还有一些却与前三类完全不同，只是为建堂者把这种类型圣堂命名为朝圣地，制造成一个祈祷气氛隆厚之地。号召信友特别敬礼圣母，以祈祷、补赎为宗旨。

第五类圣母堂可说与前面四类全不相同．只是为特别表彰对圣母的敬礼．也可能是为纪念前三类而命名：比如在台湾也有露德圣母堂，或法蒂玛堂，这纯为提醒信文记得圣母在露德或法蒂玛所发出的讯息，我们应遵循圣母的讯息。

最后，还有些圣母堂是由受恩者为报答圣母应允了他或她们的祈求而建的圣母堂，甚至有的还是在祈求之前向圣母许下心愿要为光荣圣母而建堂。

总之，从建堂对圣母所表达的敬礼的确言犹未尽，难怪全球各地圣母堂之多无从估计，更是证明了圣母敬礼的普遍性。

以圣母为名的修会：圣母敬礼在天主教会内的普及的确是难以用言语来形容的。这种敬礼是那么自然，几乎无法以固定的方式来限制它，故此其敬礼的方式才发展得那么多采多姿，这无非说明圣母的敬礼如此表达出信友的用心，尽其一切可能来彰显对圣母的孝爱。尤其修会生活没有不以敬礼圣母为其善度奉献生活的典型的。还有许多修会是以敬礼圣母为其特殊的宗旨，修会的名称冠以圣母之名，其不同点在于着重圣母的某一德能或奥迹。据我所知，至少有六百多个男女修会是冠以圣母之名的

五圣母敬礼演变成的「文化面」。因为圣母敬礼的方式难以估计，而且在公教国家内几乎「生活化」了，所以我愿将之归纳到一起；冠以「文化面」的特殊字眼，让我们理解到「圣母敬礼」并不一定是天主教领导阶层刻意所创立或塑造成的，往往是出自信友们的赤子心所固有的孝爱之情而引入生活的许多层面。无论是民俗或文艺，故此我称之为「文化面」。

随着以圣母为名的修会的兴起，许多修会创立了「赞助性」的善会，无形中更是普及了对圣母的敬礼，比如「圣衣」、「圣牌」、「奉献」、「大赦」、「聚会」、「游行」、「祈祷」、「补赎」等等。

另外无论是城市或乡间，由老百姓或地主建造一些像我们「士地庙」的小小圣堂；供奉若圣母像保护着居民或行路者，将市镇乡村奉献给圣母也不在少数；还有些大街小巷转弯的墙角安置若圣母像。几乎渗透入生活中，成了极自然的敬礼，深具民俗的特色。

至于圣母敬礼在文艺层面上也相当普及。无论是文学、这乐、绘昼、雕刻，以圣母为题材的作品不在少数；在欧洲大城市有名的博物馆或圣堂内陈设着，显而易见地呈现了一种文化的特色。创作人的动机是否出自纯正的敬礼是另一个问题，但至少表达了圣母在他们艺术生活中的地位。所以这种圣母敬礼的方式称之为「文化性」一点也不夸张。

三、圣母神修学的兴起

如果用一句最普通的话来给「神修学」下一介说：「神修学乃是具有神学色彩的信仰生活之途径」；也可以说是信仰生活之体验神学化了。由此推论，「圣母神修学」应是敬礼圣母的神学。是否「圣母学」与「圣母神修学」就没有分别了呢？我想后者是属于前者的范畴，但后者毕竟是生活的体验，更具动态的和实际的特色，正是敬礼圣母的指南。在圣母敬礼发展得快速而普及后，如果没有神学家的匡正，难免在敬礼中不产生偏差和逐渐式微的现象。当然，教会的训导权常会监督着，但是神学家的干预不只是消极的批判，而且能发生积极的功能．促使敬礼更为正确和提升。尤其是「神修学」家不只扮演神学家的角色，而且他们往往是将自己对圣母敬礼的「新导向」公诸他人分享，并领导敬礼圣母者迈向更具有深度的虔诚。为此．圣母敬礼在发展的同时，产生「圣母神侈学」可说是很自然的现象。

有关圣母神修学可说是起于熙笃会创始人圣伯尔纳多（1090—1153年），其宗旨乃是劝勉修士们热爱圣母，中译本「圣伯尔纳多圣母学」（真理学会出版），其中有一部份更是他的讲道，包括四篇「童贞圣母赞」和「论万福童贞玛利亚的十二殊恩」。不过令人难以理解的是圣人如此热爱圣母，但是当「圣母无染原罪节」传到里昂时，他却极力反对。情有可原的是当时「圣母无染原罪的道理」正是议论纷纷的时候。

另外值得一提的乃是圣若望欧德（1601——1680）。他原来进入「演讲修会」，但他又出会另创「耶稣、玛利亚」会，俗称「欧德会」。他的名著乃「天主圣母的可奇之心」（台北慈幼卅版）。可说是对「圣母无玷之心」的敬礼。

当然圣路易格尼雍（一六七三—一七一六年）的「圣母敬礼之真谛」（光启出版）更是无人不知的杰作。不过在今天来说此书容易引人议论，因为他套用基督论的观点来论圣母敬礼，让某些神学家认为太夸张。比如他创导了「借着圣母、偕同圣母、在圣母内、为着圣母」的神修途径，势必经过一番解释才能明确，而且其宗旨特别强调内心化的敬礼。

这以后直到今天，圣母神修学的书籍更是难以估计了；而且兴起了「圣母学会」，虽然不只是以研究圣母敬礼为宗旨，但也绝不会忽视圣母的敬礼之研究的。

圣母的敬礼曾在梵二以后为某些热衷于合一运动者所排斥，认为这是「合一运动」的障碍。但是教宗们仍旧诲而不倦，一再劝勉我们应热心敬礼圣母，并透过不同文件革新圣母的敬礼。特别当今教宗若望保禄二世以身作则，自他就职之后无论是在其训言或文件中，常以向圣母祈祷作结，几乎成了定型的模式，因而带动了主教们予以效法。这种顺其自然的措施，又将圣母敬礼恢复了昔日的热诚，甚至进入新的境界。

叁、这圣母的显现事件

我在一本杂志上看到一则报导，在最近一百年中，圣母在各地的显现有三百多次。不管这数字的可信性有多大，至少其中最为可靠的有露德和法蒂玛两处已为教会所公认，最近的几位教宗都曾派过特使或亲自为临其境。至于在整个教会近两千年的历史中，这种事件不知有多少，但是为教会所公认的并不多。是否其它未受到教会公认的都是不可靠的呢？那又未必。如果真的不可靠，教会必然会予以取缔；至于不取缔的，也不被公认的，只能作私人的敬礼。由此可见教会对这事件的严谨态度了。

所谓的「显现」在神学的说法上指的是一种「神视」，即一个仅凭人的经验所不能体验到的现象，由于此现象本身乃是一种超然的境界，是一种思宠的行动，所以是出自天主的自由恩赐。故也不相反自然，只是不受自然律的约束。这种「神视」虽然出自天主的能力，但天主往往也藉一受造之人「显现」，这就是在教会内所指的「圣母的显现」或「圣人的显现」。但其原动力还是天主自己，而不是圣母或圣人所能行的，圣母或圣人只是由天主所差遣。

既是如此，「显现」常是天主的一种标记，借着圣母或圣人向一位或多位「神视」的证人传达一种讯息．这种所谓的证人被称为「神视者」，亦即当「显现」的事件发生时，虽然有许多的人亲临其境，除了「神视者」能体验到这种超然的现象外，其它的人什么也感受不到。但是，这种「显现」却会激起善男信女前往「朝圣」．无形中增强了「敬礼」的热诚。

至于「圣母的显现」在最近一个多世纪来不但增多，而且激发了全球各地的教会之重视。除了能亲身前往朝圣者外，并且也振奋了各地的信友在自己的所在地按照圣母所发的讯息革新自己的信仰生活。教会之所以会承认某些「圣母的显现」，并非以教会「无误」的特恩来保证「显现」之事件的「绝对真实性」，而是由于「显现」的标记和讯息并不违背信仰和道德，并且有助于教会的内在革新，以及促使教会对拯救世界应尽的使命。教会的措施在这种情况之下不但不反对信友们对「圣母的显现」予以敬礼，而且准于公开的宣传。

所谓的「讯息」并非新的「启示」，因为启示已经随着宗徒的去世而结束了，也就是宗徒们把在救主基督身上所完成的「救恩启示」已经报导完毕。「显现的讯息」只不过是对基督所启示了的加以解释，有助于教会在「时空」里鼓励信友予以生活化。当然「圣母的显现」对「圣母敬礼」可谓锦上添花。不过，这种「敬礼」是绝对不能随意创造的，必须在教会训导权的指示之下作「合法」的敬礼；尤其是严谨遵照「讯息」的内容去实践天主藉圣母所传达给我们的旨意。的确，借着「朝圣」和了祈求，不少的信徒、甚至非信徒因圣母的转求而获得奇迹．但这都是可遇而不可求的，而且不是敬礼「显现的圣母」最主要的宗旨。唯有遵照「讯息」去实践才是最真实的敬礼．促使我们向天主颂谢、赞扬、皈依！

结 语

我个人认为「圣母敬礼」应是出自信友们的人性本有亲情．因为她不只是救主的母亲——天主之母．也是我们众信友的母亲——恩宠之母。我们在基督内被救，我们岂能与基督的母亲毫无情感可言？由圣若望宗徒从十字架下把圣母「接到自己家里」开始，教会也就从此敬礼基督的母亲为自己的母亲了。只是这种敬礼在教会的历史发展中有其不可忽视的因素和途径。综合本讲题可以分为以下几点作结：

一、继承了宗徒们所传下来的宝贵敬礼，在最早的教父神学思想中就发挥了母子连心的美妙论证；连最早的大公会议也彰显这种因素，促成圣母敬礼的发展。

二、随着教会的扩展，各时代兴起了对圣母敬礼的不同方式，所以圣母敬礼才如此多采多姿，特别是教会多难的时候，无论是内忧外患，更是热心敬礼圣母，整个教会历史都有痕迹可循。

三、教会的礼仪受到非基督宗教的影响乃是不争之事，圣母敬礼也不例外，只是经过教会的适应，将之基督化，所以圣母敬礼中「民俗」的色彩也是免不了的。有些竟被提升至「艺术」境界．成了敬礼的「文化」特色。

四、 修会的兴起，无论是男女修会无一不是特别敬礼圣母者。尤其某些修会更以敬礼圣母为「名」，他或她们在圣母敬礼的方式上有其不可忽视的推广功效，导致某些敬礼方式的普及化。

五、从教父时期就开始了「圣母学」，及至中古时期又兴起了「圣母神修学」。二者在神学的领域中相辅相成地日益发展，使圣母敬礼更为兴盛。近百多年来．教会定断了「圣母无染原罪」（一八五四年）和「圣母荣召升天」（一九五一年）为信理，再加上梵二期间又宣称玛利亚为「教会之母」。这不只是「圣母学」的成就达到巅峰境界．也导致「圣母敬礼」更为稳固。

六、最后，「圣母的显现」虽然来自「天上」．却对人间的「圣母敬礼」发生了印证的功效，更是坚定了信友们对圣母敬礼的信心；其「讯息」也成了敬礼圣母的「时代记号」：无论对个人、教会、世界都有不可忽视的警惕．促使我们效法圣母参与救主拯救世界的行列。这正是教宗若望保禄二世宣告一九八七年五旬节至一九八八年圣母升天节为「圣母年」的宗旨：在圣母的领导之下，准备迎接两千年的禧年；换句话说，由圣母来准备我们，将基督的救恩普传大地，开创救恩的第三个「千年」的时刻。

「圣母敬礼」在「圣母年」结束后应更是加强，但也要负起效法圣母的使命，「因为玛利亚深刻地加入了救赎事业的历史，她似乎一身兼蓄并反映着信仰的重要内容，当她受到歌颂和敬礼时，同时也号召信友们接近她的圣子及其牺牲，接近天父的眷爱。」（教会宪章65号）


圣母光荣升天的特恩

您要打印的文件是：圣母光荣升天的特恩
打印 打印本文

圣母光荣升天的特恩

作者：佚名 转贴自：网络 点击数：1398

1) 圣经的启示

     圣经对于圣母死亡和升天的数据，可以说是全缺。教会钦定圣母升天为信理的根据，更是教会的传统及其信仰意识。所谓信仰意识，即是指各地的信徒均不约而同和长时期地如此相信，亦在礼仪中如此庆祝。由于教会相信圣神是临在于教会内，因此，圣神不可让教会及全体信徒数世纪皆生活在错误的道理之中。
另一方面，虽然说圣经没有明确的启示，但仍可从一些圣经记载，推论出圣母升天的道理。一般常用的章节有，创.3：15及玛27：52。从创世记这段原始福音中，有人认为耶稣基督战胜了魔鬼，亦即是战胜了死亡，而在这场战争中，玛利亚亦参与其中，因此，玛利亚亦应光荣升天，否则，表示这场战门尚未圆满凯旋。至于玛窦福音第廿七章，则是指玛利亚也应复活升天，因为她的地位超过古圣祖，她是耶稣苦难及复活首先去救赎的一位。

(2) 教会的传承

     在第三、四世纪时，教会内的信徒，便相信圣母灵肉升天。到了第六世纪，圣母升天定为胆礼；在第七世纪时，庆祝圣母升天的瞻礼逐渐普遍。从十一世纪至十二世纪，神学上开始对讨论圣母升天的问题。在一八四九年至一九四O年间，有二千多封请求信寄到罗马，请求钦定圣母升天为信理。在梵蒂冈第一届大公会议里，曾有二O四位教长提议颁布圣母升天为信理。由此种种，可见大部份信徒对圣母升天已深信不疑。
到了一九五O年十月三十日，教宗比约十二世召开了一个会议，会中通过订定圣母升天为当信的道理。翌日，即一九五O年十一月一日，教宗隆重宣布圣母升天为信理。信条的主要内容是：「无玷卒世童贞玛利亚、天主的母亲，一结束了尘世生活，她的肉身灵魂便一同便被提升天国的荣耀里去。」
在宣布这项信理时，教宗很小心地避免用「死亡」一词，而用了「结束」二字。原因是当时在神学上对圣母的死亡有许多不同的解释，有人认为她是没有经过死亡而升天，亦有人认为她的死亡很特殊。教宗为避免干预这些争论，而用了「结束」一词，他说：「圣母在结束尘世生命之后，灵肉一同升天。」圣母升天的信仰，在教会内一直维持了一千多年之久，才正式宣布为信理。

(3) 圣母升天的意义

    圣母升天的信理不仅告诉我们，圣母灵肉光荣升天，从此以后在圣父与圣子之前，不断为人类转祷；在天上，她成为了普世人类的母亲。最主要的，在圣母升天这件事上，信徒可以看到一个得救人性的美丽，不染纤尘，光华夺目。天主创造人，本来就愿意、人达到这极其美丽的境界。人性虽然因罪而受损伤，但因着耶稣基督的救赎，人性仍有可能恢复它受造时的美丽，肖似完美的天主。圣母升天的信理是要告诉人，圣母已到达了圆满的得救境界，救恩不仅进入玛利亚的精神，亦渗透她的肉身，这救恩改变了她整个存在的形态，使她进入了完全的荣耀之中。圣母是最完美的得救者，这是她一生努力与天主的恩宠合作的后果。故此，信徒应效法圣母，与天主的恩宠合作，使人性日渐臻于完美，趋于至善。


二零零六年九月份生活圣言

您要打印的文件是：二零零六年九月份生活圣言
打印 打印本文

二零零六年九月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1692

「你们应按这圣言来实行，不要只听。」（雅1：22）

这句圣言给予人福音的生命，但它必须在生活上实践出来。

如果天主向我们说话，我们能不接受他的圣言吗？圣经记载天主邀请人聆听他的话共有一千一百五十叁次之多。当圣言──他的圣子──来到我们中间生活时，天主向门徒发出了同样的邀请：「你们要听从他！」（玛17：5）
圣经所指的听从是叫我们不仅用耳去聆听，更要用心去领会。意思就是要完全遵守和服从圣言，使自己的生活与天主的话相符，并且信赖他如同依偎在母亲怀中的小孩一样。
这就是雅各伯宗徒在他的书信中提醒我们的：

「你们应按这圣言来实行，不要只听。」

这句生活圣言回应了耶稣的教训。他曾说：「那听天主的话而遵行的人，更是有福的！」（路11：28）还有：「听了天主的话而实行的， 是我的母亲和我的兄弟。」（路8：21）

雅各伯宗徒借用了耶稣的一个比喻，把种子比作栽种在每人心中的圣言。他鼓励人「以柔顺之心，接受那种在你们心里的圣言。」（雅1：21）可是，单单接受和聆听是不足够的。正如种子必会结出果实来，同样，天主的圣言也要在生活中体现出来。

耶稣在二子的比喻中也解释过，当父亲分别向两位儿子说：「孩子，你今天到葡萄园里去工作罢！」第一个回答说：「『主，我去。』但他?没有去。」第二个?回应说：「『我不愿意。』但後来悔悟过来，而又去了。」（参阅玛21：28-30）第二个儿子以行动来表达他服从了父亲，他真正活出了听从圣言的意思。

在「山中圣训」的结论中，耶稣指出谁实践圣言，将会把自己的生命建立在一个坚实的基础上，因为「凡听了我这些话而实行的，就好像一个聪明的人，把自己的房屋建在磐石上。」（玛7：24）

「你们应按这圣言来实行，不要只听。」

耶稣的每一句圣言都在表达他对我们全部的爱。让我们把圣言体现在我们身上，消化吸收，使成为我们的一部分。假如我们实践圣言，一股强大的生命力将会从我们的身上和四周释放出来。让我们爱上福音，任从它由内心转化我们，以至外溢，感化他人。这就是我们回应耶稣的爱的方法。

这样，我们再不是自己去生活，而是基督开始在我们内去生活。

我们将会体验到从自我、自己的局限和一切束缚中解放出来的自由。我们更会看到耶稣带来的爱的革命，不仅转化我们的内心，也激发周遭的社会架构作出改变。

「你们应按这圣言来实行，不要只听。」

我们打从普世博爱运动的开始，已体验到这一切。第二次世界大战期间，由於特伦托经常受到轰炸，我们要逃跑到防空洞去躲避，手中只能携带一本细小的福音。

我们打开福音一起阅读。因着天主给予我们的特殊恩宠，那些我们阅读过无数次的字句竟呈现出新的光照。它们是生活之言，必须立即在生活中实践出来。我们生活「你应当爱近人，如你自己。」（玛22：39）这句话，就算处於战争悲惨的苦难中，人们也因为我们这份爱而再次展露笑颜，重新找到平安和生命的意义。我们实践「你们给，也就给你们。」（路6：38）这句话，我们只作了一个小小的慷慨行动，上主就给我们丰沛的恩赐。陆续而来的物资足以让我们不断分施给城中有需要的人。

我们也看见一个活跃的团体在我们四周成长起来，在短短几个月内，人数跃升至五百。

这一切都是我们与圣言共融的成果。这份共融是恒常的，并时刻给予我们活力。我们已完全陶醉在天主的圣言中。我们可以说，圣言在我们内生活。我们只要彼此相问：「你有实践圣言吗？」「你是那活生生的圣言吗？」，便能激发我们加快去实践圣言。

我们必须回复到昔日我们实践圣言时的生活态度。福音永远是切合时宜的，在乎我们是否相信它，和认真地去体验福音的生活。


法利塞党(人)

您要打印的文件是：法利塞党(人)
打印 打印本文

法利塞党(人)

作者：李志祥神父 转贴自：圣经百科 点击数：1092

法利塞当人名称的由来

法利塞党(人)这个词不管是在新约圣经内还是在约瑟夫的记载中，常常是以复数形式出现。意指在犹太社群中一个极有影响力的团体。

直到目前为止，法利塞党的原始状况还是晦涩难明，人们能做的也只是一些假设。但是，不管怎样，这个名称不是来自于他们自己的团体，最有可能的是别人给予这团体的绰号，轻蔑地指出了法利塞人的分离主义思想。因为他们认为其他广大群众都是不洁的，所以和他们保持一定的距离。最后法利塞人也接受了这一称谓，但彼此之间却称呼“伙伴”。总而言之，不是“法利塞党人”这个称谓而是他们的举止行为指出了团体的性质。

谈及到法利塞人的最古老文献是史学家约瑟夫的 Ant. 13, 288-296和大马士革文献（CD 4, 20），以及古木兰文献中的某些片断， 其中一致地肯定了法利塞党人起源于公元前二世纪（公元前135-104 Giovanni Ircano年间）。

耶稣时代的法利赛党人

耶稣时代的法利赛党人的最本质的形象，一如宗教内部的一种思潮或者运动—靠着遵守法律而成为天主的真正子民，以准备默西亚的来临。

团体由经师领导，成员从社会各阶层招收。因此，除了主要的代表人物—经师，肋味人、低级司祭班的司祭，大部分来自于普通的百姓。此外还有来自于小资产阶级者、商人、手工业者、农民等。整个团体的成员在耶稣时代大约有6000人。

法利赛党人为了爱和尊重法律及祖先们的传统而不懈努力。

在耶稣时代，法利赛党人漫漫的获得了民间伦理的权威，而贵族阶级和司祭阶层对人民的影响却越来越小。法利塞党人在民间的影响力越来越大，还是因为人们在他们身上看到了真正老师的形象，及不惧怕权威。结果是他们不断获得人民的尊敬和爱戴。

法利赛党人的特点

他们在梅瑟法律之外，为自己和人民制定了很多的规则（如：来自于传统的613条规则条文），且尽力严格遵守。同时尽可能地按着字面去遵守这些来自于传统的规则，如：牺牲、十一献仪、沐浴，洁与不洁等规定。这样他们便认为可以成圣成贤。

在他们的思想中有一明确的倾向，就是依靠自我成义，尤其是认为通过遵守法律和善行就可以得到拯救。

他们认为真理的启示不仅仅来自于圣经—梅瑟法律，也同样来自于祖先们的传授—人的规定。甚至后者被认为比梅瑟法律还重要，且也被看成是天主的话。

他们认为在宗教届自己是最有文化、最有教养，是法律的完美遵守者，这种思想不仅使他们远离群众，同时也被民众瞧不起，漫漫的被人们认为是一群无知。

法利塞党人的政治面貌

法利塞人属于宗教领导阶层，是宗教内部的一个特殊的党派，更好说是一项纯粹的宗教运动。他们不是政界的官员，也置身于政治之外。就是谈论政治问题，也不是出于世俗观点，而是从宗教角度出发的。他们对默西亚的来临怀有很大的希望，这也促成了他们的民族主义和反罗马帝国的思潮。他们相信天主会亲自介入历史改变他们的状况而使人民获得自由。默西亚的来临将扭转他们的命运，恢复过去辉煌的时代，重建达味王朝。

在大黑落德统治时期，他们拒绝向他宣誓效忠，当然也极有可能拒绝向罗马皇帝宣誓效忠。在大黑落德统治末期（大约公元前4年），两个法利塞党人，犹达 （Giuda）和马塔亚（Mataia）鼓动一些青年人破坏了大黑落德悬挂在圣殿门上面的金鹰像。

表面来看，他们尊重罗马政权，但对民间的暴动高度警惕。当黑落德和罗马的政治势力侵犯了他们法律时，他们也会不客气地起来反抗，但也是万不得已时的一种消极抵抗。

法利塞党人之所以有这样的政治面貌，是因为犹太人对外邦人的统治抱有两种观点：天主允许外邦人统治他的子民，是为了消除子民的罪过；他们对自己选民的身份怀有信心，除了天主之外，他们不承认其他的治权。

法利赛党人对耶稣及他的团体的态度

在新约圣经中法利赛党人常常出现，特别在四部福音中。在玛儿谷福音中出现12次，玛窦福音中出现30次，路加福音出现27次，若望福音中出现20次。耶稣所遇到的这些法利塞党人，虽然怀有信德、服从天主，但却变得僵硬而形式化。他们不去寻求天主真正所喜悦的。玛、谷、若福音中法利塞人表现出的常常是耶稣的固执的反对者。

耶稣和法利塞人之间的对立起源于他们对天主认识的不同。为法利塞人来说，天主是极为严肃的；为耶稣来说天主却是慈悲而又充满爱心的。耶稣批评法利塞人和罪人、谦卑者之间的界限划分，是因为他们缺少爱。因着这种划分，法利赛党人常表现出的是在教导和实际行动之间的矛盾。

他们所谈所论所行所做都是围绕着法律。可惜，他们太注重法律的外表而忽略了它的真正精神。他们解释法律的疑难常常是从洁与不洁这个角度出发，结果是让他们感到自己是一个圣者。他们以自己的特有地位和他们特别处理过的理论，极力去阻止人民接受耶稣的教训。，

法利塞党人中也有虔诚和善良的人如夜间拜访耶稣的尼苛德摩（若三1），埋葬耶稣的阿黎玛特雅人若瑟（若十九38，39），宗徒时代的加玛里耳（宗五34），甚至保禄按照法律亦是法利塞人（斐三5）。他们是少数谦下的法利塞人。虽然大多数的法利塞人都是被基督所贬称为“假善人”、“毒蛇的种类”。

本来是恪守法律、注重虔诚的党派，到了公元一世纪时逐渐变成只求外表、追求形式、追求名利的一群。但无论如何，法利塞人在犹太教来说，在圣殿毁灭、耶路撒冷陷落后，维护犹太信仰及犹太主义中曾立下不可抹煞的功劳，促进犹太教的发展。但他们过份的法律化和虚伪表达他们的信念却成为他们的负累，成为耶稣基督所拼弃和指摘的。

转载请注明出处： http://www.jlcatholicbible.com 圣经百科


那些往事

您要打印的文件是：那些往事
打印 打印本文

那些往事

作者：秋草 转贴自：本站原创 点击数：1037

不久前参加一个亲戚的婚礼，曲终人散的时候，忽然一个人从后面蒙上了我的眼睛，旁边的人全都笑着说：“你往某某职业方面去猜。”我一听就知道是谁了。

这是一个瘦小枯干的老女人，她苍老憔悴癫狂的神情让我无论如何也不能把她跟记忆中的她吻合在一起。她紧紧地攥住我的双手，眼睛慌乱而又热切的在我脸上逡巡，对于我来说，她的热情太不可思议。

我嘴里言不由衷地跟她寒暄，思绪却飞到20年前。20年前她是村里唯一的女教师，因为思想激进，她一度是村里的风云人物。

我小时候学习成绩很好，喜欢出风头，可是我的风头刚刚冒锥儿就被她掐掉了，从来没有出来过，村里有钱有势人家的孩子都是他眼睛里的宝，我没有跟他们竞争的资本。我跟同学们闹别扭，她总是不问青红皂白就批评我一顿，批评完还不忘补充一句：“爹妈不行孩子也是不行。”老师打击，同学孤立，到了小学三年级以后，我已经变成了自卑/孤僻跟别的孩子格格不入的人。

她只教我三年，我就差一点被她打造成精神上的废物。20多年来，我无时无刻不在尽力修复被她摧残的自尊和自信。20多年了，在我模糊的记忆中，只有她的眼神还是刀子一样锐利，只有她的声音还是那么钪锵。

我一生最恨的一个人正紧紧地攥住我的双手，得意洋洋的跟周围的人们夸耀：“这是我的学生。这是我的学生。”

人真是健忘哦，其实我也很健忘，唯独忘不了她。

她絮絮叨叨的说起自己前年作古的独生子，不愧是做过老师的人，说话抑扬顿挫，用词生动贴切，表情配合得也恰到好处，我不哭都不行。看见我流泪，她忽然抱住我的脖子号啕大哭，周围的人们全走开了。可能是把她当成了祥林嫂。

一个母亲失去了孩子该是怎样的悲心如摧，我同情她可怜她，但是我还是不能原谅她。

这个世界什么都能被时间冲淡，只有你给与别人的伤害永远不会淡化。

分手的时候她看见在一边等我的我母亲，顺口说到：“生长在这样的人家，你能有今天该知足了。”

差点吐血。


「默主歌耶的孩子」2006

您要打印的文件是：「默主歌耶的孩子」2006
打印 打印本文

「默主歌耶的孩子」2006

作者：佚名 转贴自：本站原创 点击数：908

若要引用或传达这报告，必需满足以下两个条件，:
1) 不能更改任何字句, 2) 要引用“默主歌耶孩子”这字以及我们英文网页www.childrenofmedjugorje.com 或法文网页< www.enfantsdemedjugorje.com>

或联系e-mail : wmmedjugorje@childrenofmedjugorje.com 或 : cobrien@childrenofmedjugorje.com

「默主歌耶的孩子」

主席: Christine O'Brien
副主席: Sister Emmanuel

顧問團:
Archbishop Frane Franic
Archbishop D. Peter Chung
Bishop Nicholas D'Antonio, O.F.M.
Bishop Michael D. Pfeifer, O.M.I.
Bishop Donald Montrose
Fr. Daniel Ange
Ralph Martin

2006年8月15日

亲爱的默主歌耶的孩子们
赞美耶稣玛利亚!

1. 神视者Mirjana Soldo 每月2日看到圣母的显现。这个月是在8月2日。之后，她和我们分享以下的讯息:

“亲爱的孩子们，在这个没有和平的日子中，我来告诉你们和平的道路。我对你们的爱是不能衡量的，我渴望你们彼此相爱，在每一个人中见到我的儿子 – 祂是无限的爱。和平的道路唯有透过爱。把你的手给我，我是你的母亲，让我来带领你。我是和平之后。谢谢。“

Mirjana 说道﹕「我很久没有看到天开了，还有十字架，一颗心以及太阳。」（这三个征兆通常是显示给那些每天看到圣母的神视者。Mirjana 没有解释这些征兆的意思，因为它本身已经是很清楚了。)

2. 默主歌耶的一个新委员会?

一件重要的事﹕根据2006年7月24日的天主教新闻服务（Catholic News Service） 以及其它报章如7月16日的Croatian Vecernji List，(见 PS1) Sarajevo 的Vinko Puljic枢机报告说，一个有关默主歌耶的新委员会将在9月成立。委员会的名单尚未知道。这新闻是在7月12日至14日Bosnia 和Herzegovina 主教会议之后公布的。委员会的主要目的是决定是否要把默主歌耶列为主要的圣母朝圣地。此外，也将认真的探讨有关默主歌耶的其它问题。

关于这点，我们观察到最近在罗马发生件有趣的事。今年（显现第25周年），梵蒂冈的官方朝圣旅行社，Opera Romana Pelligrini, 组织了一个14人的朝圣团由陆路到默主歌耶，另外一航空团则有24人！

在1999年，真福团的总会长以及数字其它神父拜访了总主教Tarcisio Bertoni。他当时是信理部（Congregation for the Doctrine of the Faith）的秘书。Bertoni 总主教说﹕「人们看默主歌耶的眼光应该如同看波兰著名圣母朝圣地Chestawowa的眼光。」

让我们抱着希望平静地等待。我们目前的使命是祈求罗马能够智慧地组成这新的委员会，以及这委员会的工作能给许多人带来恩惠。若望保禄二世曾写信给他在波兰Krakow的朋友Zofia 和Marek Skmarnicki，说道他每天透过祈祷到默主歌耶。这表示他看到默主歌耶在我们这时代所带来的上天的恩宠。以下是他写给Zofia和Marek的信的摘要

“我感谢Mrs. Zofia 对默主歌耶所做的一切。我也是，我每天透过祈祷到那儿朝圣﹕我和所有在那儿祈祷的人，或是从那儿接受祈祷呼吁的人们团结在一起。今天我们比较了解这呼吁。我很高兴在我们这时代并不缺少祈祷的人和使徒。” (John Paul II, Dec 8, 1992) 参阅 PS 2.

在等待默主歌耶新的发展时，让我们忠于1996年5月26日来自罗马信理部的官方文件(154/81 – 06419):

“教会允许私人到默主歌耶朝圣，但不允许官方的朝圣。教会要求到默主歌耶朝圣者能得到牧灵的照顾” (参阅 PS3)

3. 黎巴嫩停火！

我们在默主歌耶非常关心黎巴嫩，并为她祈祷！八月初的青年节，本堂神父在大群的青年朋友前提起缺席的黎巴嫩朝圣者，在场的青年热情地为他们祈祷。这场面非常动人。在场的49个国家中，只有少数几个黎巴嫩朋友。当主持者逐一地介绍每个国家时，黎巴嫩得到的掌声最长。许多年轻人为他们哭泣。自战争开始，默主歌耶的神父就一直把黎巴嫩交托给天主的仁慈。
有关这点，我们要大家特别注意有不同的假讯息，在法国，美国，加拿大甚至黎巴嫩国内流传，说是圣母传达给Ivan。当人们问Ivan，他否认这些讯息来自他。同时，讯息的语气非常压抑，肯定不属于圣母。我们要警惕，不要听信谣言。反之，要理智地明认来自默主歌耶的官方讯息。如果有一天，圣母对某一件事或某一个国家有具体的讯息，这讯息会很快地在有关网站公布。

当然，我们要继续地为黎巴嫩祈祷！最近的数星期，圣母在山上不断地重复道﹕「为世界和平祈祷」。她没有特别地提到那一个国家。战争是在人们的心中，之后迅速地扩散到整个世界！圣母靠我们！当海湾战争在1991年1月爆发时，根据Vicka说，圣母说道﹕「当战争在某地爆发，这是因为你们的心中已经有一场战争。你们内心的战争只能向外显示。但如果你在内心制造和平，那么外在的战争就会立刻停止。」

所以为黎巴嫩祈祷的意思是首先检视我们的内心，从中丢弃任何成见、仇恨、嫉妒、不良的渴望以及一切封闭自己的事。这就是说，把一切丑恶给耶稣，在祂至圣圣心中焚毁。如此的做法，要比政治上所有‘停火协议’要值得多，因为撒旦，这杀人者，将被打败，撤除了武器。这是真正的‘停火’，能持久，因为它攻击仇恨的根源并将之打败！最好的一点是，你可以在你自己家中完成！

是的，圣母要靠我们，如同我们的兄弟姐妹 – 战争的牺牲者 － 也依靠我们。

最亲爱的圣母，既然“和平的道路唯有透过爱”, 那么，就请给我们爱！我们多缺乏爱！

Sister Emmanuel +

Sr Delai 德来修女翻译

（若有疑问，以法文原文为准）


家庭生活的“出谷”

您要打印的文件是：家庭生活的“出谷”
打印 打印本文

家庭生活的“出谷”

作者：梁宗溢 转贴自：神思　第廿二期 点击数：1442

出谷是出路的意思，在圣经中则指希伯来人出离埃及，在旷野跋涉到达福地。在此漫长旅程中，天主带引以色列子民，从奴役到自由，从依赖他人到建立自己的国度。如此，以色列人体认上主的爱，去投信上主，委身忠于上主的盟约。近数年参与夫妇培训课程和各类家庭生活活动，分享到家庭生活中种种喜、怒、哀、乐、生、离、死、别。家庭生活的漫长岁月，实在是上主实现祂恩宠的时刻。本文试从出谷的种种情况和心态，看看人在家庭生活中的信仰成长和跟上主的相遇。

    “人单独不好，我要给他造个与他相称的助手，……为此人应离开自己的父母，依附自己的妻子，二人成为一体。”(创2:17,24)同时，人也是借着家庭生活，去参与天主的创造工程。“你们要生育繁殖，充满大地，治理大地。”(创1:28)天主邀请人在具体的家庭生活中去和祂相遇，和祂合作，这是人的使命及召叫。换句话说，家庭生活中去实现信仰，在于人把天主赏赐(或缘份所致)的对方化成相称于自己尊严、价值和美好的不可分割的部份，更进而为生命而活，去欣赏和扩展生命，而第一步要行的，便是离开父母。

父母之家庭可以是“埃及为奴”之地

    在旧约中，天主也召叫亚巴郎离开自己的故乡，到上主带引去的地方，他要成为一个大民族的先祖，而亚巴郎确信了上主的许诺。天主邀请人离开自己的父母，去建立属于自己的家庭，这亦是一个信德的呼唤，人的响应是去投信上主，祂许诺透过家庭生活，人可以学习从一位具有“心理孩子”的大人成长为一位自主、独立，更可走出自己，进到他人的成熟成人，更可培育出心志健康的下一代。

    孩子在自己父母家中长大，有着熟习和安全的环境，生活所需，有人照顾，不用操心，读书、工作皆可安排；事情处理和感情发展，孩子不经意地会变成依赖、依附父母。有些男孩子就是有了自己的家庭，也需要母亲的照顾，心目中，妈妈往往较妻子重要、优胜和可信赖。当然，有些父母在孩子结婚后，仍然不肯尊重及接受他们真的已独立，有属于自己的天地世界；很多情况，从生活细节 ── 替儿女买备食物，打扫洗熨，要求儿媳经常回家探望吃饭，到较重大事情 ── 移民置业，职业选择，教养孙儿等均要作主控制。孩子出生时，生理的脐带剪掉后才可以成为一个独立个体，同样“心理脐带”也须割断，才能较自由的去成立自己的家庭，所以空虚放下，不抓着固有依赖的便是这时候的信仰表现。

    有些子女会希望早些结婚，可以尽快离开父母，因为他们觉得，也体验到家庭确是“埃及为奴”之地，父母忽略自己，只有肉身的温饱而没有亲情，心灵的奶蜜，父母全不暸解自己所需、所缺、所想、所恐惧或焦虑，当然有更甚者是遭受欺凌虐待，子女会憧憬着一个理想的家庭，(他们的福地)丈夫要代替父亲去保护、带引，妻子便要像位理想中的母亲般照顾、关怀、滋养、体谅。带着如此心态的孩子会努力争取建立自己的家，也相信自己不会重蹈父母的覆辙。不过，带着这些消极因素而离开父母，与另一位结为一体，本身未必具有足够的心灵力量，他们只是“反抗”着父母，而不是有建立自己的能力。

渡红海是旷野的前奏

    建立一个家庭需要无比的决心、勇气和耐力，以色列子民离埃及，过红海，朝向福地亦要具备那排除万难，勇往直前的决志，他们很清晰体验上主的作为，分开海水使他们安渡红海，但过了海并不是立刻进入福地，短暂的信心是要经过磨练净化的。恋爱到结婚的过程也像渡红海一般，男女双方对未来都充满着信心及希望，这段期间也许会听到、看到别人的婚姻是如何的困难，但内在的动力和对恋人的爱意却使他们仍相信无论以后环境顺逆、健康疾病，皆可终生相守，携手共创美好明天。这时期感情融洽、互相接受、体谅，就是有冲突，亦从短暂的争辩到大事化小，小事化无。中间那份美好、舒畅、浪漫的感觉，就是遇到父母、社群、文化、宗教等阻力，都有能力勇往无悔。就是看到对方的弱点，也相信在自己的爱心内，可以把缺点改变过来。此时看到上主待他们真好，在芸芸不同众生中，竟召叫拣选他们同相厮守，确是人间幸福美事，他们较容易意识上主与他们同在，发挥那份感谢、赞美上主。

旷野之旅：家庭生活的黑夜

分异初现

    以民过了红海便要进入旷野，他们真的面对跟过往不同的生活方式和陌生的环境，当然有着不安、彷徨甚至失落的感受。新家庭成立之初，附随着愉快的感受，男女双方开始明确、具体、经验性地察觉到彼此的分异。一位新娘子提到婚宴当晚的感受，在联婚宴席，男女双方主家席各一，新娘当然与新郎、家翁、家姑及男家亲友同席，她望着自己父母、亲友的一桌，平时很开心的同坐，但现在却不能与他们同席。同时也要和很多陌生的脸孔接触、应酬、联络、交谈，脑海里也挂心未知他人对自己的印象如何，是否接纳、欢迎自己，那份真的嫁了出来，再不属于自己父母家庭的感觉，顿然伤感起来。

    各人原来家庭的生活习惯亦很自然的带到新婚家庭中，以前是自己一床的，现在却要与一位睡眠习惯、时间异于自己的同襟共枕，家居整洁的标准也有巨大的差距，生活节奏、时间观念亦会分别很大。丈夫在饮食质素、气氛讲究的，妻子却无所谓；太太着重家居安全，窗门深锁的，先生却粗心大意。兴趣、娱乐节目在一起生活时的不同会明显地表露出来。更有甚者，如果不是夫妻二人小天地，要跟老人长者一同居住的，烦燥不安的心态更为明显。

人背景隐藏的部份

    以色列子民身虽在旷野，面向福地，但心中仍然肩负着许多埃及时的经验和心灵。家人每天紧密的相处，也不时对个人的成长背景、沟通形态、性格类型、价值取向，带出更真实的认识、反省和冲击，前恩爱期过后的实在生活，确需要很大的心灵能力和爱心共赴荆途。

    男女恋爱期间，“付出”的明显地较“接收”的多，但心底里何尝不期望对方可爱护自己，把最好的给与自己、满足和迎合自己的需要，为自己付出金钱、时间、精神，为讨好自己而作出迁就，大家皆想象终有一天会得到对方，而自己的生命也因着对方而充实、完整。原来人际关系，两人的交往均要在两种生命动力中取得平衡，每人生来皆会朝向发展自己的方向 ── 成为一个与众不同、独一无二、自主、自立、自导的个体，有着自己的空间、时间和界限。但另一个相反的动力，则愿意跟别人交往，发展到感情亲密，与他人有一体，在一起的感觉。若果家庭生活情况倾向以物质、事务处理为重点时，那份发展自己的欲念便容易表露出来，自己对于处理事务，安排家居杂项均有自己的一套主张、作风、优次和方法，也希望别人相应的配合和采用；若果遇到口说家庭是大家的，但一方缺乏分担工作的意识和行动时，另一方便觉得不甚公平，因为自己的利益、权利、需要有被忽略，甚至被剥削的感觉。有时家庭生活需要共同进退、互相协商，而繁琐的家务亦多时使人感受到缺乏属于自己的时间和空间，没有自己可思考、反省、阅读、祈祷和做自己喜欢做的事的机会；当然如果一起生活，很多情况都会觉得对方闯进自己的心灵界限，甚至侵入自己的私隐。因此，那份进到他人的动力和倾向自然减少和削弱。

    家庭成员的相处往往能带出成长时的背景情况；语言行为的背后亦反映出对婚姻的看法和说法；在冲突、磨擦当中亦能看到各人潜藏心底的愤怒、空虚、孤独、羞愧、恐惧、失败等感受和经验。例如孩童心理没长大的男仕仍然会找寻母亲型的妻子，要求如母亲般的呵护、关怀、照顾、被依赖。碰着在家庭中作长女的妻子渐渐也越来越像母亲一样每事不厌其详的查询、提供指示、喋喋不休的谈话，管制地支配着整个家庭生活。家庭排行幼少的也许习惯了没多表达自己的意见，可能会怕惧在自己的家庭作出提议或决定；但有时亦觉得对方完全没给自己机会去作主张或征询意见，一生人皆被看作成没长大似的，心中当然不大好受。有些来自破碎不愉快家庭的孩子，结婚可能是为着早日逃避恶劣的家庭情况，两人相处只是靠着一种喜欢的感觉，把成长被压抑、忽略或剥夺的感情、情绪、需要、渴求，期望在恋爱中得到满足。于是合则来，不合则去，嫁丈夫、娶妻子皆为满足自己的需要，其实背后可能有这样的说法：“结婚如果不是求己益，又为甚么要结婚，单身生活还不是更好？”如此心态，相处时定会互相要求，彼此控制。

    不健康的婚姻建立了不健全的家庭，不健全的家庭又成为彼此迫害，或迫害下一代的温床。每人内心都带着一位“受伤的小童”，充满焦虑、恐惧、愤怒，扮演着父母、环境、社群要求的角色。遇到具体的共同生活问题时，彼此都不其然地指责对方的不是，或者处处设防避免受到攻击。怕冲突者也许作出讨好，以求息事宁人，或是如不能避重就轻，便逃避问题；有的或会完全抽身出来，纯以事理去作分析；当然常见的便是默不作声，实行无声抗议。

    性格的不同在家庭生活里往往构成相处上的不协调。一位沉默寡言的男友，婚前可被女友欣赏，认为他处事沉实、深思熟虑、不浮夸、有深度，像诗人般的超逸。可是一旦同居共处，久而久之便觉得丈夫老套、古板、不轻快、缺表达、欠情趣。另一方面，女友可被认为善词令、好社交，婚后可被认为不踏实、好出风头、过份热情。性格注重思考、求安稳、较害羞、不善吐露真感情的人，其配偶往往是容易流露感情、重人际关系、灵活多元化。一位处事随和、凝聚力量、乐天安命的人所选择的对象可能是处事细致认真、看重原则、精打细算。

    性格的倾向也多时影响人生价值的取向，重实用的人往往不愿意花钱在花巧的装饰、衣着、点缀品上，但重艺术、感情的人会把求实际的人看成守财奴，没生命色彩，他们认为生命应贵于物质。生命要求安全的人不愿冒险，一份工作可以做上数十年，他们便视之为忠信。生命挑战者却认为要透过不同的生活，工作情况去体验人生，如此才算不枉此生。当认同自己一套价值观时，便多时会道出很多理由去支持自己，求合理化，看不出他人为甚么要作别的选择。

旷野的失落和金牛

    以色列子民在旷野没有食物、没水，艰苦的旅程使他们埋怨梅瑟，体验不到天主的临在和希望；更甚者，他们会思念回归埃及为奴之所，在肉锅旁，而死亦有葬身之地。同样家庭生活负面的经验使人对婚姻产生怀疑及不安，有些会回味未嫁未娶之前的无拘无束、自由自在、不须负担、没责任的单身生活，认为婚姻可能不是自己要走的路。有些则像以民一样，在迷乱之时，为自己铸造了金牛，代替了夫妇、父母子女之间的爱心和沟通，生命和人再不是重要，再没有新鲜感和兴趣，精神和生活重点可能放在工作，向上争取晋升的机会，或是职业上所需的进修；其它的可以是金钱、社会地位、房舍舟车，迷醉于娱乐、交际、趣味等，而婚外情的第三者当然更取代了丈夫或妻子的地位和重要性。

家庭福地 ── 上主生命的所在

    福地是天主许诺恩赐的地方，在整个出谷旅程中，以色列子民虽然多时以自我为中心，但天主没有放弃衪的子民，仍忠于自己与他们立的盟约，始终与他们同行，带引他们逾越困难，进入福地，一个流奶蜜的地方。家庭生活的幸福，亦是天主许诺的，天主邀请人的家庭不单只有生活的稳定，也要在爱中互相滋养。首先，天主愿意度家庭生活的人投信于衪的爱中，他们在天主眼中是宝贵的、是贵重的。天主寄望和信任他们，透过家庭生活，完成天主创造的工程，而当人体验被爱时，那份自己是可爱的感觉，定能发挥生命的动力和内在的真、善、美，走出自己，完成他人。

    那份被爱，也没被判断的体会，使人可藉认识自己，有勇气地走出自己，看到自己的内在原来就是“埃及为奴”之地。过往自己要以外在的事、物来肯定自己的价值，去求生存，对他人、自己、婚姻都有一套凝固的看法、说法、做法。现在可以是不同的了，容许有积极性的、多元化的可能。家庭生活再不是纯为满足自己，而是使对方更成为自己，更是一个人，更是一位男性、女性、有空间和过程成为一位丈夫、妻子、父母亲。再者，可以在对方身上，发现自己没有发展的质素，夫妇的互相配合即在于此。一位重思考、沉静的丈夫，可以接触深藏感情的部份，利用机会去流露，表达自己。一位全为他人需要而操心，要求完美的妻子，原来也有自己的需要；当她可以安静下来，便注意到他人有不同的处事过程，合适自己的满足方法。人性优美的质素，便在这婚姻旅程上彼此逐渐流露，互相成全，生活的煎熬仍然存在，但内心已拥有一份实力，把各种恐惧驱逐于外，再不怕对方对自己不忠，有能力面对生命中的苦痛、挫折，不怕承担生儿育女的责任，享受一份内心自由去生活。

    如此悠长的岁月，终于使婚姻生活进入流奶流蜜的福地，大家亲尝上主的许诺和祝福。这个家再不狭隘于二人夫妇中，却使自己的儿女分沾着他们生命的精华，容许着他们成长的历程，体验整个出谷的艰辛后，会更有力与其它家庭同行，使许多仍在幽谷中的弟兄姊妹，看见曙光，寻到出路。


中国人对圣经的兴趣剧增

您要打印的文件是：中国人对圣经的兴趣剧增
打印 打印本文

中国人对圣经的兴趣剧增

作者：佚名 转贴自：德国之声 点击数：926

德国之声：座落在斯图加特的德国圣经协会在它的杂志“圣经报导”中说，尽管基督徒在中国只是少数，但对圣经的兴趣却在中华人民共和国迅速增长。1987年时，中国只有一个正式的印刷圣经的出版社。而现在，中国据官方数字，中国每年散发的圣经数量达250册。非法印刷的尚未计在内。

德国圣经协会说，中国的圣经印刷应该增加到每年约1000万册。梵蒂冈广播电台报导称，教会的宗教统计者们估计，13亿中国人里面，基督徒已经达到8000万至1亿人。


教宗介绍《默示录》的作者圣若望宗徒

您要打印的文件是：教宗介绍《默示录》的作者圣若望宗徒
打印 打印本文

教宗介绍《默示录》的作者圣若望宗徒

作者：佚名 转贴自：梵蒂冈电台 点击数：856

教宗公开接见活动介绍《默示录》的作者，帕特摩岛的先知圣若望宗徒
（梵蒂冈电台讯）教宗本笃十六世8月23日星期叁上午乘直升机从冈道尔夫堡夏宫返回梵蒂冈，在保禄六世大厅接见来自各北欧、中欧、西欧、北美、台湾和日本各地的朝圣人士约七千人。教宗用英语向台湾、日本、美国等地的朝圣团致意。

教宗这天向他们讲解要理的内容是帕特摩岛的先知，第四部福音和其它几封书信以及默示录的作者圣若望宗徒。这位宗徒为了天主的话并为给耶稣基督作证，被充军到爱琴海的帕特摩岛（Patmos），在这里他写了新约圣经最后一部书《默示录》，这部书被称为新约经书中唯一的先知书。就因为这样，圣若望宗徒有默示录的先知，或帕特摩岛的先知的称呼。

教宗说：“在帕特摩岛，有一个主日，圣若望宗徒在神魂超拔中见到一个巨大的神视异象，听到一个奇异的讯息，这个神视讯息深深影响了教会的历史和西方的文化。比方说西方人常用《默示录Apocalisse》这个字来形容巨大的灾难。这当然不是合适的用法”。

教宗指出：“默示录这部书必须根据亚洲七个教会的苦难历史经验为背景来了解。在第一世纪末年，这几个教会团体为了为基督作证而面对了严重的迫害。圣若望宗徒从帕特摩岛写信给他们，表达自己对受迫害的基督信徒的深深关怀，也激励他们坚守信德，不要与世界同流合污。圣若望从耶稣基督的死亡与复活来说明人类历史的意义”。

教宗于是讲解若望宗徒在《默示录》中所要传达的最基本讯息，那就是：“圣若望在神视中看到一只好像被宰杀的羔羊竟然挺立在坐在宝座上的天主面前。这正要说明两件事：第一件，耶稣虽然被暴力杀害，却没有倒毙在地，反而顶天立地地站立着，因为他以自己从死者中的复活战胜了死亡。第二件是死而复活的基督已经完全参与了天主圣父的王权和拯救人类的权柄”。教宗说圣若望要告诉我们的正是这个：“你们对基督要有信心，不要恐惧迫害者反对的力量，因为受伤致死的羔羊已经胜利。所以，你们要跟随羔羊耶稣基督，信赖他，走他的路，即使在这个世界上耶稣基督是一只羔羊而已，而且看似软弱，然而，真正的胜利者却是他！”。

圣若望宗徒在《默示录》中说，他看到没有一个人配的上开启放在天主右手边那本密封的书，于是哭了起来。教宗解释说：“圣若望的哭泣可能在表达亚洲教会的不安，因为这些教会团体觉得天主似乎对他们所受的迫害缄默不言，视而不见。那些教会的忧虑不安很可以反映今天的我们看到世界不少地方的教会面对的严重困难、不被了解和敌意时，心中所产生的惊惶失措”。教宗强调：“这些痛苦不是教会应该承受的，一如耶稣并不应该遭受他的苦刑一样。然而，这些苦难一方面反映出顺从邪恶引诱的人的恶毒，另一方面也显示天主如何更高明地在引导世界的历史”。


恩宠由逆境涌出

您要打印的文件是：恩宠由逆境涌出
打印 打印本文

恩宠由逆境涌出

作者：网络 转贴自：梵蒂冈电台 点击数：925

• 曲解经文的悲剧
人类历史演进过程显示，犹太民族几乎不断地遭遇不同民族的仇视迫害，许多施暴者甚至以圣经使自己的恶行合理化。的确，许多若望福音的读者似乎也感觉到，经文表达出对犹太人怀有相当的敌意；然而，其实若望福音作者原本并无仇视犹太民族的意思，而是历史中的「有心人士」恶意曲解并妄用福音，不幸的是这种态度深深地影响了人们对于若望福音的了解，并造成许多令人不堪的历史悲剧。
• 若望福音形成的时空背景
若望福音的作者本身也是一位犹太人，一定也深刻地亲身体验，身为犹太人如何遭到别人的仇视以及轻看。在他生活的时代，许多外邦人之所以非常憎恶犹太人，只单纯地因为他们是犹太人，独自有一套和外邦人不同的风俗习惯；此外，许多撒玛黎雅人也同样地仇视若望团体。因此，「犹太人」一词，在团体成员的口中成为一个消极贬损的概念，若望书写福音时，自然地也常常采用了这种贬抑的用法。

1. 敌意的起源

我们首先说明，为什么若望团体的成员 ─ 包含福音作者本身 ─ 原本也多是犹太人，却十分憎恶「犹太人」这个名词。
• 绝对「一神」的信仰
犹太会堂的权威很快的就警觉到若望团体对耶稣的信仰，他们宣称耶稣是天主子，称呼耶稣为「我主，我的天主」（若二十28）。犹太人认为若望团体的成员相信天主有「两位」（五18；十33），完全背离犹太祖传的根本信仰：「天主是唯一的」（申六4）。他们因此将若望团体的成员逐出会堂，禁止他们参与会堂的活动（若九34-35；十二42；十六2）。就现实层面而言，若望团体的成员已不再是犹太人。
• 宗教政治纠结不清的关连
犹太人对若望团体的排斥，造成相当深远的影响。当时执政的罗马人对犹太人相当宽容，并不强迫他们参加外邦人的社团活动或宗教庆典。因此，只要相信耶稣的人还被认为是犹太人，罗马政权地方性的代表就不会打扰他们；但是，如果基督徒被彻底的逐出会堂，他们就不再是犹太信仰的犹太人，将不再被罗马政权容忍，而有义务遵守罗马法律与民俗。罗马官员便会询问他们，凭借什么理由拒绝参与社会上的宗教敬礼仪式。难道他们是无神论者吗？事实上，许多若望团体的成员正因为遭受这种怀疑而被杀害。若望福音的耶稣就已经预见了这个危机：「人要把你们逐出会堂；并且时候必到，凡杀害你们的，还以为是尽恭敬天主的义务。」（若十六2）。
• 「特殊处境」影响福音作者用词遣字
由于这些惨痛的经历，福音作者在他的书中使用「犹太人」这个词的时候，的确表现出非常消极的态度；然而，很多时候他只是要表达一个让人非常不快的事实。在他撰写福音的时候，大部分与他同时期的犹太人都曾听过耶稣的宣讲，却没有接受耶稣的宣讲。对这些相信耶稣的人而言，「犹太人」渐渐成为和他们不同的族群或联盟，甚至是属于拒绝接受耶稣的广大世界。非常明显地，若望福音的作者从未对非犹太人（或其它人）、那些从未听过耶稣的犹太人、或者在以后世代的犹太人表达他的观感。在历史发展的过程中，福音中的话多次被恶意地妄用在这些人身上，相信是福音作者始料未及的。

若望团体在面对犹太会堂的权威时，明显地欠缺正常的外交手腕（九27）；如果他们在教导人群时，能表现出更大的耐心，也许会堂的权威将会发现，这些相信耶稣的犹太人仍然保持着祖传的信仰，相信天主是唯一的主（十七3）。

此外，当时有许多人虽然相信耶稣，却由于害怕被逐出会堂，而不敢公开的表明信仰；他们也许认为这样比较明智，应该等待一个缓和的时机再表达自己的信仰。然而对福音作者而言，这些人喜爱自己的光荣胜过神的光荣（十二42-43），因此他对这些只图能留在会堂内而隐瞒信仰的人，显出了轻微的敌意和轻视。

• 2.耶稣取代犹太的节庆

虽然若望福音造成许多超乎预期的结果，但是我们更该调整目光，注意天主如何经由耶稣将悲剧转为恩宠。若望团体的成员因为相信耶稣而被犹太人逐出会堂，许多和会堂相关的宗教活动也完全被剥夺，例如：安息日庆祝与参与重大节日庆典（逾越节、五旬节、帐棚节和重建节）的权利。因此，这些节日在福音中成为「犹太人的节日」（若五1；六4；七2），意思是不再是若望团体的节日。但是，他们在这么困难的境遇中却渐渐地了解，他们并没有遭受任何损失，因为这些看起来似乎被剥夺的权利与价值，事实上都被耶稣基督取代了。下面的几个例子将使我们看出，天主圣言如何以其它含蓄的方式，继续临在于若望团体当中。
• （1）安息日
对犹太人而言，每周一次的安息日是一个神圣的休息的日子，这一天犹太人不工作，因为犹太圣经第一部书中的创造故事告诉人们，天主在第七天停止了创造的工作而休息（创二2）。然而杰出的犹太教师却明白，天主并非在以后的每个安息日中都完全休息。以简单的例子来说：在安息日人们可能诞生，也可能死亡，在这些事件中天主必须工作，因为，只有天主能够给予或取回生命。
若望团体经由反省而领悟，耶稣是如何以自己的生命重新诠释天主在安息日也工作，因为天主已经把生命的一切权利都交给了子，因此耶稣也能在安息日医治病人，而完全不触犯法律。若望团体由此发现，他们不再受梅瑟法律束缚，在安息日也能在爱中自由行动，这是耶稣将他们由死亡带入永生的证明（五16-24）。
• （2）逾越节
逾越节是犹太民族每年一度的重大节庆，庆祝他们的祖先从埃及得到释放，到达上主预许之地。犹太人世世代代一再重新叙述，天主为他们所行的伟大救援：他们如何跨越红海而不湿双足；在旷野中融合领受天降玛纳作为食粮……这一切原本只是「记号」。
直到若望团体被赶出会堂之外，庆祝逾越节的权利遭到剥夺之后，他们才以更深的信仰眼光看见这个记号完整的意义。它们只是耶稣在逾越节时，步行在加里肋亚的海上，并且以「增饼奇迹」使饥饿的群众得到饱饫（六1-15）的预像。
耶稣解释祂自己才是真正从天上降下的玛纳，是养育一切信祂的人的生命之粮（六35-40）。祂能成为天上的食粮，因为祂是天主圣言，是天主神圣启示的体现，因此，听从祂就是听从天主的教导（六45）；耶稣更把自己感恩性的血肉赐给相信祂的人吃喝，成为他们永生的食粮（六51；53-58）。若望团体因此了解，他们不但没有失去传统逾越节庆祝纪念的信仰内涵，反而经由相信耶稣得到天主更丰富而完整的恩赐。
• （3）帐棚节
犹太人出离埃及，在抵达上主预许之地前，曾在旷野中流徙四十年，在这段时间中，他们居住在帐棚内。「帐棚节」就是纪念天主在这段时间，对他们祖先的照顾。传统上犹太人在每年这个庆节时期（九月底至十月初之间），也特别祈求雨季的开始，因此耶路撒冷的人们在这个节日中，由山谷的基红（Gihon）水泉取水，然后一起游行直达圣殿区域，把水泉的水洒在祭台上，象征将要得到的雨水。
先知曾经预言，在末世之时帐棚节「将是独特的一天，没有白天黑夜，晚间仍有光明。」（匝十四7）因此在耶路撒冷庆祝这个庆节的第一天时，妇女们在圣殿的广场举起金质的灯台，取水的游行队伍从中经过，闪亮的光芒照亮了全城。整个传统礼仪使整个庆节显得尤其美丽感人。因此人们可以想象，若望团体由于相信耶稣，而被禁止参与这个充满象征的庆节时的感受。
但是，这个极度的损失，却使他们忆起耶稣自己曾表达的象征意义。福音作者叙述，在帐棚节的最后一天，也就是最隆重的一天，耶稣在耶路撒冷大声喊说：「从他的心中要流出活水的江河」（若七38）。这是指一切信仰祂的人将要领受的圣神（七37-39），在同样的经文脉络中耶稣也说：「我是世界的光，跟随我的，绝不在黑暗中行走，必有生命的光。」（八12）而当耶稣治愈一个胎生的瞎子，使他重见光明时，也更加图像化地表达了这个真理（九1-7）。

• （4）重建节
另外一个对犹太人十分重要的节日是「重建节」（Hanukkah），这是犹太社会中比较晚出现的一个节日。它回忆并庆祝玛加伯时代的胜利，重新祝圣以色列的圣城耶路撒冷，并且奉献圣殿内举行全燔祭的伟大祭台，因为它们曾经被世俗所亵渎。
同样地，当若望团体丧失和会堂中其它犹太人一起庆祝这个盛大节庆的权利后，他们才想起并了解耶稣曾经解释过：天父曾经祝圣了祂，并且把祂派到世界上来（十36），因此就如耶稣已取代了逾越节和帐棚节的主题，现在祂才是我们真正奉献的祭台。
• （5）耶路撒冷的圣殿
由重建节我们来到一个相关的主题，在若望团体被逐出会堂、并且被剥夺了参与庆典的权利的同时，发生了一个严重影响耶稣的跟随者以及其它的犹太人的灾难：罗马军队摧毁了耶路撒冷以及圣城中的圣殿。
耶稣活着的时候，从未对圣殿表现出敌意或者是不悦。虽然，祂的确曾经驱逐在圣殿周边贩卖牛羊的小贩以及兑换银钱的商人，但是祂的目的是避免祂父亲的居所转变为商场。耶稣对于圣殿的极度热诚，竟然导致祂被耶路撒冷的领袖、司祭和法利赛人宣判死刑（二13-17；十一48、53）。
然而，耶稣身体的毁灭却使祂进入真正的光荣，若望团体也因此了解了祂所说的话：「你们拆毁这座圣殿！三天之内，我要把它重建起来。」（二19）当耶稣说这话的时候，圣殿上各种不同权威人士都认为，祂在谈论耶路撒冷圣殿；然而非常讽刺的是，他们摧毁了耶稣的身体，却使若望团体恍然大悟，发现耶稣受光荣的身体才是真正的天主圣殿。若望团体口中的「犹太人」希望并且期待耶路撒冷的圣殿能够被重建起来，而若望团体却相信真正的圣殿已经重建起来，他们已经拥有了真实而光荣的至圣所：「耶稣的身体」。
的确，这个更好的取代的概念能够回溯到远古时期。犹太祖先在旷野流徙之时，曾经带着会幕四处游走，这个会幕中保存着约柜，象征天主临在的至圣之所。这个会幕和约柜已经消失了非常久的时间，但是现在一切悲叹和哀伤可以终止了。「圣言成了血肉，在我们当中搭建帐棚」（若一14的「字义」），天主光荣的临在于耶稣内，经由耶稣天主临在于我们之中，耶稣自己是新的约柜、新的会幕，不像圣殿一样只被限制在耶路撒冷城中，而是开放给一切「以心神以真理朝拜天主的人」（四21-23），时空的距离再也不能阻隔天主临在于我们中间。

• 3.综合反省

由此我们可以看出，在逆境中天主的恩宠流溢。若望团体在和会堂领袖争斗的过程中，失去了很多权益；当犹太的各种机制毁灭的时候，他们也有相当大的失落感。但是透过对耶稣的信仰，天主赏给他们更多恩宠，就如他们在团体聚会当中，常常咏唱的圣歌一样：「恩宠上加恩宠，因为法律是借着梅瑟传授的，恩宠和真理却是由耶稣基督而来的。」（若一16-17）。
若望福音的作者告诉我们，初期的基督徒如何在迫害中深刻反省对耶稣的信仰，重新诠释犹太的庆节以及各种宗教机制，使得他们精神的重要性得到转换与保存。今日基督教会中的各种庆节是这种努力在历史中延续而产生出的美果，每个时代与地方都必须做出相同的努力，才能使信仰真正地在地方教会扎根成长。


浅谈格林多人前书中的「爱」之意义

您要打印的文件是：浅谈格林多人前书中的「爱」之意义
打印 打印本文

浅谈格林多人前书中的「爱」之意义

作者：佚名 转贴自：香港天主教圣经学院 点击数：1013

前言

为何我会选择《格林多前书》第十三章中爱德颂作为我的论文之主要干线呢？在今天的传播媒介中传送主题最多的消息、艺术、电视剧、广播故事、信息节目、歌曲等，可算是「爱」了。为何「爱」的讯息常常包围着我们，她要告诉我们些甚么呢？是我们缺乏真正的「爱」么？或是我们需要被提醒传送「爱」于人间？那么，真正的爱是怎样的呢？爱是否说得太多而实行得太少？我们爱得正确及适当吗？

爱的根源是天主，因为天主就是爱，我爱天主吗！？如果我们每人都能像天主的爱我们而去爱他人，并具有含忍而慈祥的爱；那么，我们真的认识爱之意义。因为，如果我们只爱我们所喜爱的朋友，主耶稣曾说过就是连作恶的坏人也爱他的朋友，这我们与他们有何分别呢？

圣保禄曾说过爱具有含忍的意义，而这含忍并不是只在言语上的接纳，而是表达于行为上及从心里真的宽恕，就如主耶稣教导我们的《天主经》上说：「求你宽恕我们的罪过，如同我们宽恕别人一样」。正是因为天主的宽恕我们，我们也应该从心里宽恕得罪我们的人；这也是爱的表现了。

天主就是以他的仁慈念忍地爱着我们，我们也要借着保禄的爱德颂作为勉励，从天主领受的爱中学习，去爱每一个天主以他的肖像所创造的人。

一九九五年八月二十四日

圣巴尔多禄茂宗徒庆日

【甲】导言：我们研究保禄宗徒为何要在《格林多人前书》提及「爱」之意义。

我们需要了解当时格林多教会出现了甚么问题才可以领悟保禄道出爱的动机。

格林多是希腊最古的名城，远在公元前九世纪即已开始繁荣。此城位于培罗朋讷索（Peloponnesus）北部，在爱奥尼海与爱琴海之间的希腊地峡中。东有耕格勒（Cenchrae）海港，西有肋海雍（Lechaeon）海港，因此与东方及西方通商极为便利。这座历史的古城，公元前一四六年为罗马总督慕米乌（Munmius）所毁，但一世纪后，在公元前四四年为西泽所重建。在公元二十七年奥古斯都皇帝在位时，被立为罗马阿哈雅省的省会，罗马总督即驻节于此（宗18:12）。后来更成为罗马帝国在希腊的政治、经济及宗教中心。格林多由于处于天然的优势，不但是当时的通商大邑，而且也是东西文化（即罗马、小亚细亚、希腊文化）荟萃的名城。正因如此，格林多的人口混杂，当保禄到格林多时，城内的居民非常复杂，除希腊人外，意大利人最多，还有小亚细亚和埃及人，也有不少犹太侨民。格林多既属罗马帝国，自然受罗马人的影响很大，当时各机关所用公文都是拉丁文（格前16:15-17；罗16:22-23）。宗教思想自然混乱繁多，除希腊人所敬拜的颇啬冬（Poseidon）、阿颇罗（Apollo）、雅典女神（Athena）等神外，还有罗马人所敬拜的维纳斯（Venus）、默尔雇留（Mercurius）等神。格林多更因「爱神」阿弗洛狄忒（Aphrodites）的敬礼而远近皆知。更有很多庙妓在山上卖淫。这样令格林多城道德从此一落千丈，伦理低落，更被人冠以「放荡之城」这不雅之号；而更甚的人们将妓女被喻为「格林多女孩」！(注一)

保禄在他本人在雅典传教失败之后（宗17:16-34），身心痛苦之余（格前2:3），第二次传教旅程中到达了格林多，时期约为公元50-51年（宗18:1-18），保禄首先在会堂中讲道却遭受到犹太人的反对，后转居于一个叫弟铎犹斯托的家里，在那里讲道，不少人回头信了基督（宗18:8）。但亦有不少犹太人因嫉妒而起来反对他并将他送往加里雍的法庭（宗18:12-13）。保禄不得已，只有结束了他在格林多的传教事业而离开格林多城。而将这份工作交由阿波罗来继续（宗18:24-28;19:1）。(注二)

保禄写格林多前书的动机是因为当时有一些格林多城的教友给保禄一些有关格林多城的不好消息的报告，如黑罗厄的家人（格前1:11）及斯特法纳、福突纳托、阿哈依科（格前16:17）等。于是保禄针对格林多城教会的困难问题特别是团体中出现了分裂的现象，还有许多基督徒生活上遇到的实际问题如人的智慧绝对化，强者的自高自大，不管自己的兄弟，宗徒代表权威等而写了这《格林多人前书》。(注三)

保禄听说格林多城的教友分党分派（格前1:12），他劝勉教友们团体的合一是一个多元的合一，不同神恩以不同方法共同建设教会，发展神恩的不可缺条件是「爱」（格前12-14章）。团体的信仰中心是见证人传下来的福音：基督死而复活的奥迹（格前15:1-11），并凭着这奥迹信友们深信也能借着基督参与生命的圆满。「在基督内众人都要复活起来」（格前5:22），好使「基督成为万物的万有」（格前15:28）。可见，信仰、礼仪、共融是建设教会团体的主要基础。(注四)

【乙】部份：

（一）阐明「爱」之意义

现在我们讨论「爱」是甚么，「爱」字实际指许多不同的事实，指血肉或精神的，冲动的或思考的，庄重的或轻浮的，建设性的或毁灭性的情绪等。人爱一件中意之物，爱一只动物、工作伴侣，爱朋友、父母、儿女，最后爱妻子。《圣经》中如《创世纪》（创2:23ff; 3:6; 12:10-19, 22, 24, 34），达味的历史（撒上18:1ff；撒下3:16; 12:15-25; 19:1-5），以及《雅歌》都充盈着各种情感。罪恶虽不时混入，但是我们可以看到：很有情节而谨慎的字句下所流露的那真正的、高深的和纯一的爱。(注五)「天主是爱」（若一4:7-8），这句话是启示的顶点，同时也是启示发展的终点，因为天主的一切作为，不论是创世或赎世，都是起于爱而终于爱。借着受造物，天主表示自己是仁爱的，是爱世人的。

在旧约中天主创造世界的目的和原则，依照《圣经》的启示是（一）出于爱（创1:4-10；咏136:1-10）《德训篇》也说明创造的工作是天主良善的效果（德16:30）；（二）天主为彰显自己的荣耀（咏19:1-7）；（三）为准备他的圣子将来降生为人（哥1:15-18；若1:3, 18）。天主爱人类的事实，是祂建立天国，使天上和地上的万有，总归于基督元首的计划，即是拯救人类脱离罪恶、魔鬼和死亡。这计划的发展过程，我们称之为救恩史。不但天主的创造工作，而且祂的其它的「奇事」（宗2:11）都是天主爱的表现。旧约中最伟大的「奇事」是带领以色列子民出离埃及的事迹和西乃盟约，这两件事叫以色列民更深切明了天主是如何的爱他们，爱他们有如慈父（出3；4:22），爱他们有如一个忠诚嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主对选民的爱的特点。西乃盟约，虽然没有天主给亚巴郎所应许的美善诺言的那种常存的普遍性，但它也是出于天主的爱，仍是要求人对天主以爱还爱。

人有敬爱天主的义务，因为天主创造了人类（创1:26-31）。此外，以民应敬爱天主，因为天主为他们作出了层出不同的奇事（咏105; 106; 107； 友16:1-21; 13:1-18）。以民应敬爱上主的最大原因还是天主与他们所立的西乃盟约。以民还天主的爱，不是一种情感而是服从，因为爱天主即是等于遵守天主的诫命，这样的爱是第一且是最大的诫命，同时是包括一切宗教义务的诫命。谁实在爱天主，就爱天主的居所（咏26:8），爱天主的法律（咏119），对天主常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）。

人人既然为天主所造，人人都以天主为父，所以人人彼此都是兄弟，就该彼此相爱，天主的愿望是人人相爱相助如兄弟，如手足，就如上主的怜爱临于一切有血肉的人（德18:12）。身为「爱」的天主，要人相爱，故在祂的约书内就立定了「爱他人」的诫命。在旧约初期，他人的定义是指「外方人」（出3:9；肋19:33-34；申10:19）直至到救恩世纪（加上9:32-42），犹太人把「他人」这定义释作自己的同族，即其它的犹太人。

救恩时期，主耶稣基督的时期，耶稣来是成全爱的诫命（玛5:17）。在旧约时代，没有一个人能像耶稣基督一样爱天主和爱所有的人。耶稣是我们的模范，是我们生活的理想：爱主爱人（玛22:34-40）。这是天主父通过主耶稣基督倾注在我们心中的圣神去爱主爱人（罗5:5）。在新约中常常遇到「天主的爱」（）这样的词句（罗5:5; 8:39；格后13:14；若一2:5, 15; 3:17; 4:9；犹21）。这词句按希腊和拉丁文的特点，可指天主对世人的爱，亦可指世人对天主以爱还爱所怀的爱。新约的道理讲论：天主爱人，人应爱天主，人存在基督内爱父，人存在基督内彼此相爱。

新约较旧约更描述天主的爱有如慈父的爱。山中圣训（玛5-7）最感动人心的，是耶稣称天主为「父」，为「我们的父」，「我们在天的父」（玛5:45, 48; 6:1ff; 7:9ff）依照主的宣言，天主不但是创造天地的主宰、审判者、全能至高无上，而且特别是「父」。为此，他训示我们称呼天主为「父」，正如他自己称呼他为「父」：「我们在天的父」（玛6:9），信赖天主为父的人，是「蒙宠爱的儿女」（弗5:1）。固然，天父有时惩罚自己的儿女，可是连惩罚也是出于他为慈父的爱（希12:6）；可是由于他的爱无限无量，天父也格外怜爱罪人（玛5:44, 48；路6:35）所以天主的爱的特性是由于天主是爱，所以他喜欢宽恕（谷11:25）。「仁慈的比喻」（玛18:12-14；路15:4-7）和「荡子的比喻」（路15:11-32）是这一特性的最好说明；所以天主的爱是「慈爱」（罗2:4），是「良善」，是「怜悯」（铎3:4-5），是「宽容」，是「忍耐」（罗2:4），是「仁慈」（路1:50）。

既然天主爱我们，人应还爱于天主，所以「人应爱天主在万有之上」的诫命，在新约亦如在旧约，是人应守的最大的诫命，亦即第一条诫命。第二条诫命，耶稣说是「爱人如己」（谷12:28-33）。玛22:39-40更清楚地表示「耶稣说：第二条与此相似：你当爱近人如你自己。全部法律和先知，都系于这两条诫命」（罗13:8-10；迦5:14; 6:2）。既然爱天主和爱人是分不开的，就连信德，如果没有出于爱的行为，也是死的（迦5:6, 22；雅2:17）。圣若望扼要宣布这端道理说：「假使有人说：我爱天主，但他却恼恨自己的弟兄的，便是撒慌，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一4:20），「爱人」或「爱近人」这诫命对所要爱的「人」是没有区别的。这爱人的爱富于同情，不轻易判断人，有这「爱」的人，必胸怀宽大，爱人的「爱」不应虚伪（罗12:9），应慷慨大方，（格后8:2），应出乎纯洁的心（弟前1:5）。原来这种「爱」丝毫不是一种感觉，而是一种服务；而且这种服务要求主牺牲，也要求人牺牲（谷10:45；若13:16； 罗12:7-10；雅2:8, 13, 26；若一3:16-18）。为此，这种「爱」能「遮盖许多罪过」（伯前4:8），它的价值自然远超过一切礼规。(注六)

（二）保禄在格林多人前书所述「爱」之意义

圣保禄宗徒在《希伯来书》中明确地指出：信、望、爱三德是教友生活的根基；换言之，信、望、爱的生活。可是，在基督徒的最主要的德行：信、望、爱三者之中，保禄宗徒又指出：「最大的是爱」（格前13:13）。理由是：爱是诸德的灵魂，爱超越一切，爱永存不朽。(注七)这是保禄在《格林多前书》中爱德颂的思想，更表达出爱是衡量一切全德的尺度。保禄就这样把这一个思想加以发挥并在《格林多前书》13章中完全表达出来。保禄首先以爱德和各种神恩中又先拿取格林多人非常重视的「语言奇恩」（格前14）与爱德相比。纵然人能说人间所有的语言，而且还能说天使的话（这显然是嚣染的说法，因为实际上天使不需要语言传达心意），但没有爱德，即爱天主和人的爱，为那人没有一点益处，他就像一个乐器，一敲就发声，但乐器本身却得不到一点益处（格前14:8, 14）。这里保禄提及锣和钹，原来这两种乐器是格林多人在敬礼狄约尼削和齐贝肋斯（Cybeles）邪神时所用的。不但语言其恩难与爱比较，而且其它更高超的神恩，如先知之恩和全备的信心，若与爱相比较，也算不得甚么。假设人得了极高超的启示，能明了天主的一切奥秘，或有极坚固的信心，能显极大的奇迹（格前12:8, 9；玛17:20; 21:21），但没有爱，这一切都显得毫无价值。保禄更进一步说：设若人获得了最高级的「救助神恩」，甚至施舍了自己所有的一切，且连自己的生命也舍了（格12:28；罗12:8；宗2:45; 4:34-37），若没有爱，一切也等于零！因为在施舍时，人可能只求自己的光荣（玛6:2），牺牲自己的牲命时，可能为叫人把他当作英雄崇拜。保禄在这里提及最残忍最痛苦的死，莫若被火烧死（达3；加上2:59；加下7）；但这样的死，假若人只是为求自己的虚荣，也没有一点价值。保禄在这所说的是对格林多人一极郑重的劝告，劝告他们千万不要在运用神恩的事上贪求自己的光荣和利益，因为信友的成全完全在乎爱，没有爱不能有成全。保禄在随后的数节内（格前13:4-7）指出爱怎样表显在各种德行上。在这数节内，爱是一切美善的根源。保禄写这些话时，一定把基督的一生言行，另外基督在受苦受死时所表现的爱，摆在自己眼前。「爱是含忍的，爱是慈祥的」：爱反影天主的含忍和仁慈（罗2:4）。爱不会因人的过错和无礼而失去忍耐而动怒，反倒设法行善辅助人，原谅人，就如天主的美善一样，是天主向外的流露（迦5:22；哥3:12）继而保禄以八个否定句证明爱总不加害于人（罗13:10）。「爱不嫉妒」，见人有善，不生嫉妒；格林多人却不是如此。「不夸张」，不在人前夸耀自己。「不自大」，即不高举自己在他人以上，格林多人的作风则刚刚相反。「不作无礼的事」，即凡事小心慬慎，总不粗暴待人。「不求己益」，即不坚持自己的权益，格林多人并不如此。「不图谋恶事」，即不问人为甚么加害于己，也不想报复人。「不以不义为乐」，是说他固然见到某事不义或有罪，但不因见人有罪而自得，也不喜谈论别人的过恶。「却以真理同乐」，即见人行善就与人同乐。这里所谓的「真理」，是指正义和美善而言（罗1:18; 2:8；若3:21）。最后以四个肯定句，每句都以「凡事」为「属词」。「凡事包容」，即绝口不谈人的短处，尽力以善意掩饰人的过失（箴10:12）。「凡事相信」，即对人信任，不怀疑人，常想人好，出言行事总有好意。「凡事盼望」，即虽然见人犯罪，仍希望他好，对他决不失望，因为他知道天主圣宠原是万能的。「凡事忍耐」，虽然屡次事与愿违，仍怀有信心、希望、忍耐去承受一切。由此可见，惟独那真正受过基督精神熏陶（谷10:42-45；斐2:5-8），并以神目看基督生活人身上的人（玛25:31-46；路10:29-37），才能有这份爱的理想和实行。由此可见爱实是一超性之德。

在这篇「爱德颂」的第三段内（8-13），以爱为天主性做静观数据的保禄引我们更进一层观察的永存性。保禄说：惟独爱是成全的，是永存不灭的；爱不是属于这易逝的世界的，而是属于天主的本性。一切的神恩都有终结，连德行即便是最高超的德行如信德和望德也要消失，惟独爱德却永存不灭。「爱永存不朽」，因为爱是属天主的本性（罗5:5；若一4:7-8, 16）。保禄在这里只提及三种神恩：以「先知之恩」天主只把一小部份的奥秘给人启示了；到了天主把自己完全启示给示给人时，这「先知之恩」就完全无用了！天主将「知识之恩」赐与人，为使人能更深入明了天主的奥秘；但是几时我们完全认识了天主，就不需要「知识之恩」了。「语言之恩」人死了就不能说话了。所以「那完全的一来到」即天主把自己显示给人赐与他圆满的救恩和生命时，我们就要直接瞻仰天主了（户12:8；玛5:8；格后3:18；若一3:2）。那时我们认识天主类似天主对自己的认识，是直观的认识；那时爱就要与这认识紧相连结，永存不灭。所以爱还超越信望二德。原来信望爱三德都是直指向天主的德行：第一、因为是直接由天主赋于人灵的；第二、因为都是以天主为对象的。这三德是直向天主的德行，是信友们生活绝对不可或缺的根基。保禄阐明信望二德也有终结时，因为当信友们面对面享见天主，获得天主时，自然不再需要信和望了（13:10-12；罗8:24；格后5:7），但爱却永不止息，常存不灭（13:8）。至于爱常存在的理由，是因为天主自己的本性就是爱（若一4:8, 16）。(注八)

（三）天主是爱，凡有爱的，都是生于天主

天主是爱的泉源，也是爱的楷模。由于爱，祂创造了这个美丽的宇宙（咏136:1-9）；由于爱，祂从永远就召选了我们，预定我们获得义子的名份（弗1:5）；由于爱，祂无条件地把祂的独生子送给了我们（若3:16），叫耶稣以祂天父的爱来爱我们（若15:9），甚至为我们成为赎罪祭（若一4:10）；由于爱，祂使我们在犯罪失落之后，又得分享祂的生命，再度享受祂的慈爱（弗2:4-7）；由于爱；祂给我们派遣了圣神，使我们成为祂的子女（若一3:1），叫我们能衷心称祂为「阿爸，父啊」（迦4:6）。

正是祂这般爱我们，祂也命令我们，要以祂为模式，去彼此相亲相爱（若一3:23; 4:21）；尚且，祂还以这样的相爱宣判为作祂子女的标志（参阅若13:35）。由此可见，祂向我们要求的，不外是一个「爱」字。可是祂才是「爱」，要真能像祂要求的那样去爱我们的兄弟姊妹，我们只有一条可走和应走的途径，就是生活在祂内，并按照祂的旨示去爱。所谓「生活在祂内」，就是葡萄树譬喻所指的（若15:1-11），透过热诚和有深度的信仰灵修和祈祷生活，与天主──爱的泉源──保持着不断和密切的接触。《若望福音》所载：「天主是爱，那存留在天主内的，就存留在天主内，天主也存留在内」（若一4:16）。这是个良性的循环：我们越是加深我们与天主的交往，我们也越爱我们四周的人；而我们越努力按照耶稣爱人的模式去爱我们四周的人，也越能加深我们对这「爱的泉源」的联系。(注九)这正因是「天主是爱。因为爱是出于天主，凡有爱的，都是生于天主，也认识天主」（若4:16, 7）。

【丙】结论：保禄体验基督的爱之真缔

保禄除了在格前的爱德颂以外，他在《罗马书》中也撰写了一首基督徒的爱的凯歌：「谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饥饿吗？是赤贫吗？是危险吗？是刀剑吗？正如经上所记：『为了你，我们整日被置于死地，人将我们视作待宰的羊群。』然而，靠着那爱我们的主，我们在这一切事上，大获全胜，因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其它任何之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督的爱相隔绝。」（罗8:35-39）

保禄曾经反对过基督（宗26:9），又激烈迫害过天主的教会，竭力想把她消灭（迦1:13）。不过，后来却由于认识了「那爱我们的主」（罗8:37），领悟到「基督的爱是怎样的广、宽、阔、高深」（弗3:18），并知道了「基督的爱是远超人所能知的」（弗3:19），于是，在他的心灵深处产生了莫大的转变，使他由反基督转变为一位跟随基督而自豪的人；由迫害教会转变为一位宣扬、建立教会的伟大宗徒，甚至他说出了以下的一段豪气的话：「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一都看作是损失，因为我只以认识我主耶稣基督为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得了基督，为结合于祂。」（斐3:7-9）其后又说：「我只愿认识基督和祂复活的德能，参阅祂的苦难，相似祂的死亡，我希望也得到由死者中的复活。」（斐3:10-11）

事实上，保禄深深的认识基督的爱，也深深体会到天主的爱。正如若望宗徒所指出的：「我们应该爱，因为天主先爱了我们」（若一4:19）。同样，保禄宗徒亦指出我们应该爱，「因为基督的爱催迫着我们」（格后5:14），又感叹说：「祂爱了我，且为我舍弃了自己。」（迦2:20）

保禄宗徒由于深深的感受到基督的爱，所以，除了自己勉力以爱还爱，「以永恒不变的爱爱我们的主耶稣基督」（弗6:24）之外，也愿意「效法基督」（格前11:1），以真诚无伪的爱（格后6:6），去爱基督所爱的一切人，尤其是「天主所钟爱，并蒙召选为圣徒的人」（罗1:7）。他说过：「我是以天主的妒爱，妒爱你们」（格后11:2）又说：「因为在耶稣基督内……唯有爱德行事的信德，才算甚么。」（迦5:6）他续说；「在这一切以上，尤该有爱德，因为爱德是全德的联系。」（哥3:14）。尚且，他指出：「爱就是法律的满全」（罗13:10）。(注十)

注释

一. 思高圣经学会，《宗徒经书上册》，「格林多人前书引言」，第599-600页。

二. 韩承良，「格林多城」，《圣经辞典》，第1483条。

三. 高夏芳，《格林多人前后书简介笔记》，第二点写信的动机。

四. 高夏芳，《格林多人前后书简介笔记》，第四点神学主题。

五. 傅文辉，「爱」，《圣经神学辞典》，卷一甲4，，第13页。

六. 雷永明，「爱」，《圣经辞典》，第2043条。

七. 谢华生，「保禄书信论爱」，《圣经双月刊》，第77期，第15页。

八. 思高圣经学会，「格林多人前书第十三章注释」，《宗徒经书上册》，第714-718页。

九. 梁雅明，「天主是爱」，《圣经双月刊》，第88期，第14页。

十. 谢华生，「保禄书信论爱」，《圣经双月刊》，第77期，第15-17页。

参考书目 ：

【一】圣经版本

思高圣经学会，《圣经》，香港，1968。

Nest-Aland, Greek-English New Testament, Deutsche Bibelgesellschaft, Germany, Sixth Edition, 1992

【二】一般著作

思高圣经学会，《宗徒经书上册》，香港，思高圣经学会，1959。

高夏芳，《格林多人前后书简介》，香港

【三】辞典或百科全书

思高圣经学会，《圣经辞典》，香港，1974

光启出版社，《圣经神学辞典》，台湾，1990

James Strong, Strong's Exhaustive Concordance Of The Bible, USA World Bible Publishers Inc. 46th Edition, 1991.

【四】杂志或期刊

谢华生，保禄书信论爱，《圣经双月刊》，第77期，香港，1989。

梁雅明，天主是爱，《圣经双月刊》，第88期，香港，1991。


圣巴尔多禄茂

您要打印的文件是：圣巴尔多禄茂
打印 打印本文

圣巴尔多禄茂

作者：佚名 转贴自：思高聖經學會 点击数：911

St. Bartholomew

圣巴尔多禄茂是耶稣十二位宗徒之一，原籍犹太的加利肋亚省，他就是若望福音的纳塔讷耳。若望福音第一章记载:斐理伯遇到纳搭讷耳，对他说:「梅瑟在法律上所记载，先知们的预报的，我们找着了，祂就是纳匝肋的耶稣。」纳塔讷耳道:「从纳匝肋还能出什么好的吗？」斐理伯道:「你来看吧。」耶稣看见纳搭讷耳走向祂那边来，就指着他说:「看呀，这确是一个以色列人，在他内毫无诡诈。」纳搭讷耳道:「从那里认识我呢？」耶稣回答他道:「斐理伯叫你以前，当你还在无花果树下的时候，我就看见了你。」纳塔讷耳答道:「辣比，你是天主子，你是以色列的君王。」耶稣答道:「因为我对你说了：我看见你在无花果树下，你就信;你要看见比这些更大的事。」耶稣又对他说:「我实实在在告诉你们:你们要看见天开，天主的天使在人子身上，上去下来。」

若望福音的纳塔讷耳，就是巴尔多禄茂。

耶稣复活后，在第伯利亚湖畔显现给祂的门徒，圣人也是其中之一。

圣神降临后，巴尔多禄茂赴印度传教，劝化了许多异教徒归正。他又到大亚美尼亚传扬福音，劝化了国王、王后和十二座城的人民皈依真教。国王的兄弟亚斯底亚执迷从邪，将圣人拘捕，把他的皮活活剥去，并将首级斩下。

巴尔多禄茂的遗骸迎往里巴利岛，现在供列在罗马圣巴尔多禄茂堂。

根据公元第四世纪圣教历史家欧瑟伯记述，圣柏德南到印度去，发见那里有许多人认识基督圣教，他们拿出一本福音给他看，这本福音是希伯来文的玛窦福音。那些人说:「这本福音是巴尔多禄茂宗徒带去的，他在那地方传教多年。」但是一部份人以为:第四世纪时代所谓的「印度」包括亚刺伯、爱西屋比亚、里比亚、巴底亚、波斯。圣柏德南到过的「印度」可能是爱西屋比亚，或斐理士亚刺伯。但是巴尔多禄茂在亚美尼亚遇难致命，那是一般学者一致公认的。


圣雅各伯

您要打印的文件是：圣雅各伯
打印 打印本文

圣雅各伯

作者：佚名 转贴自：思高聖經學會 点击数：829

圣雅各伯宗徒。耶稣十二位宗徒，有两位名叫雅各伯。本文是说次雅各伯。玛窦福音第十章第三节，宗徒大事录第一章第十三节称为阿尔斐的儿子雅各伯，玛窦福音第十三章第五十五节，迦拉达书信第一章第十九节称为「主的弟兄雅各伯」。根据宗徒大事录的记载，圣雅各伯任耶路撒冷主教。这是一个很重要的职位。吾主耶稣复活后，一度显现给他（参阅圣保禄书信）。保禄宗徒归化后，往耶路撒冷会晤宗徒，由伯多禄、雅各伯两位宗徒接见。伯多禄被黑落德逮捕，羁押狱中，由天使救出，立即派人去通知雅各伯，因为雅各伯是耶路撒冷教会重要人士。

教会召开耶路撒冷会议，讨论教外人归化圣教，应否行割捐礼。先由伯多禄起立发言，表示意见，接着由雅各伯作结论（宗徒大事录第十五章）。

上面已经说过，雅各伯是耶路撒冷的主教。他遇难的经过详情，由欧瑟伯根据海其西波的口述，作成记录，简录如下：

雅各伯圣德出众，所以一般人都称他为「义人」，不饮酒类和其它烈性饮料，也戒食任何有生命的物品。他常跪地作长祷，为众人祈祷，所以双膝有厚茧，坚硬如骆驼的皮一般。

许多人都被雅各伯劝化，归奉圣教。耶路撒冷的领导人物中，领洗入教者，也大有人在，犹太教徒，为了此事，很感不安，便去和雅各伯商议。他们要求雅各伯约束众人，叫大家不要信耶稣为默西亚。他们将雅各伯拥往圣殿的高顶上，要求他晓谕大众切勿信仰基督圣教。雅各伯站在圣殿高顶上，高声大呼:「你们要求我对耶稣发表一下意见，好的，我说:耶稣如今坐在天主圣父的右位，日后将驾着云到世上来。」下面的人听了，欢声雷动，一致颂扬耶稣。雅各伯接着高呼道:「贺三纳达味之子！」法利赛人和经师们彼此商议道:「我们怎么办呢？雅各伯公然表示耶稣是天主，获得众人的拥议。我们还是把他从圣殿顶上推下去，叫众人认识我们的厉害。大家见了害怕，才会贴然就范。」法利赛人和经师们便把雅各伯从圣殿顶上推下来．可是他跌倒地上，还没有气绝。大家便拿起石块，向他投掷。雅各伯双膝跪地，祝祷上主道:「父呀，请您宽恕他们，因为他们不知道在作些什么。」有一个人拿起一根巨棒，猛击雅各伯的头。雅各伯倒在地上，气绝身死。根据约瑟夫的记述，雅各伯遇难的年份，系公元六十二年。

新经全集中，有一封书信，是圣雅各伯写的。圣雅各伯在这封信里，特别强调善行的重要性。这对于那些主张「一个人只要有信仰，便可以成为义人」者，是一个很坚强有力的反驳。


圣安德肋

您要打印的文件是：圣安德肋
打印 打印本文

圣安德肋

作者：佚名 转贴自：思高聖經學會 点击数：929

St. Andrew

圣安德肋原籍加利肋亚，父亲名叫约纳，圣伯多禄是他的弟兄。洗者若翰在旷野讲道，安德肋拜他为师。耶稣在若翰手中受洗后第二天，若翰和两位门徒在一起，其中有一位就是安德肋。耶稣走近，若翰道:「看呀，天主的羔羊。」那两位门徒听了，便随着耶稣走。耶稣转过身来，就向他们道:「你们找什么？」二人道：「老师，你住在那里？」祂答道:「你们来看吧」。二人随着耶稣去了。

第二天，安德肋一清早找到他的弟兄伯多禄，对他说:「我们找到了默西亚——意即基督了。」安德肋就领伯多禄到耶稣那里。耶稣对伯多禄说:「你是若望的儿子西满，你今后叫则法（意即盘石）。」

基于上段福音的文字，安德肋是耶稣召选的第一位门徒，所以希腊人称他为「首召者」。

玛窦福音记载：耶稣在加利肋亚，遇见安德肋和伯多禄在湖上打鱼，就对他们说:「你们跟随我，我要使你们成为渔人的渔夫。」他们立刻丢下了网，跟随耶稣。

第二年，耶稣遴选十二人为宗徒，安德肋的名字赫然列在前四名。

耶稣显灵迹以五饼二鱼饱食五千人的时候，安德肋也在场。他对耶稣说:「这里有一个孩童，有五个大麦饼和两条鱼，可是这一些为这么多的人有什么用呢？」

耶稣受难前，到圣京度踰越节的希腊人想访见耶稣，请斐理伯引见。圣斐理伯将他们的来意告知安德肋，斐理伯和安德肋一同去见耶稣，请老师定夺。

耶稣升天后，依据圣传的记载，圣安德肋在小亚细亚和黑海一带传教，凡二十余年之久。德多禄记述安德肋曾往希腊。圣额我纳齐盎说安德肋曾往爱比吕。圣热罗尼莫说安德肋曾在亚戛雅传教。毕拉德说安德肋由本都往希腊。第四世纪时，西诺彼的教友，还保藏着圣安德肋的画像。

圣安德肋平生最尊敬与喜爱的，是吾主耶稣的十字圣架。所以最后就在他所切望的十字架上，为主舍生致命。后人称安德肋为「十字架的宗徒」。圣人的图像上，身旁常有一个斜形交叉的十字架。相传圣人身悬十字架上，尚向教友讲道，二日后方才气绝。


犹达斯依斯加略

您要打印的文件是：犹达斯依斯加略
打印 打印本文

犹达斯依斯加略

作者：佚名 转贴自：思高聖經學會 点击数：926

judas

犹达斯是犹太省人，住在依斯加略地方，所以称他为依斯加略犹达斯(若14:22)。他原来是商人，所以耶稣派他掌管钱袋(若12：6)。

他跟从耶稣恐伯不是为求道，而是别有用心，也许他以为耶稣是一位革命党的领袖，早晚有一天要得权柄，管理犹太全国。

犹达斯因为出卖了耶稣成了万古罪人。他所以出卖耶稣是因为他本性中有两种坏的倾向。

（一）贪财。若望福音上记载说:「他是个贼，掌管钱囊，常偷取其中所存放的。」他真是一位爱钱过于爱人的守财奴。他见一位妇女把顶好的香膏献给耶稣就觉着太枉费(若12：5)。他看见了耀眼闪光的三十两银子，也就把耶稣出卖了。

（二）奸狡。他是口中有蜜腹中有剑的人，你永不能信他的话。他心中已经要出卖耶稣还装作无事来同耶稣一个桌子上吃饭；另外，又已经领了人来捉耶稣还假装朋友和耶稣亲嘴问安(谷14:43一45)。

但论到犹达斯到底为何卖主，或者除了他自己，别人没法完全知道。

若望福音，说他从起初就是个魔鬼（若6:70一71）；魔鬼已使依斯加略出卖耶稣（若13:2）。的确他向来是鬼鬼祟祟的不像个正道的人。（玛27:3一5）说: 犹达斯看见耶稣被钉了死罪就后悔，并且出去吊死了。

看来他当初出卖耶稣不纯是为钱，或者他以为耶稣可以施展本领使自己逃过钉死，也有人说他原想用卖主的手段逼着耶稣和跟从他的人打起革命的旗号来，推翻罗马政权。但无论如何，他完全误会了耶稣基督的降生使命，而且自己也打错了算盘，身败名裂又上吊而死。


圣伯多禄

您要打印的文件是：圣伯多禄
打印 打印本文

圣伯多禄

作者：佚名 转贴自：思高聖經學會 点击数：961

St. Peter

伯多禄的意思，是「盘石」，他原名西满，吾主耶稣亲给他取名，「伯多禄」（盘石）。

伯多禄是犹太加里肋亚省人，他和他的胞兄安德肋，原是圣若翰的门徒。

耶稣给宗徒之长取名「伯多禄」的经过情形是这样的：耶稣来到了斐理伯的西泽利亚境内，就问自己的们徒说:「人们说人子是谁？」他们说:「有人说是洗者若翰，有人说是厄里亚，也有人说是耶肋米亚，或先知中的一位。」耶稣问他们说:「你们说我是谁？」西满伯多禄回答说:「你是默西亚，永生天主之子。」耶稣对他说:「约纳的儿子、西满，你是有福的，因为启示你的，不是血和肉，而是我在天之父。我再给你说:你是伯多禄（盘石），在这盘石上，我要建立我的教会，地狱之门不能战胜她。我要将天国的钥匙交给你。你在地上束缚的，在天上也要被束缚;你在地上所释放的，在天上也要被释放。」伯多禄热切爱慕耶稣，看了圣经的文字，这一点非常明显。但是他因过于仗持自己，所以在耶稣受难时，竟三次背主。关于这段事，四部福音均有记载。当耶稣率领宗徒往橄榄山上的时候，对他们说:「今夜你们都要为了我的缘故而跌倒。」因为经上记载:「我要打击牧童，羊群就要四散」。伯多禄说道:「即使众人都为了你的缘故而跌倒，我决不会跌倒。」耶稣对他说:「我对你说:今夜鸡叫以前，你要三次不认我。」

耶稣被恶党逮捕，送到大司祭处审讯。伯多禄在外面庭院里坐着，有一个使女对他说：「你也是同那加里肋亚的耶稣在一起的。」伯多禄否认说:「我不知道你在说些什么。」伯多禄出到了门廊，另一个使女说道:「这人是同纳匝肋人耶稣一起的。」伯多禄又发誓否认说:「我不认识这个人。」过了一会，站在那里的人对伯多禄说:「的确，你是他们中的一个，因为你的口音，把你的身份透露出来了。」伯多禄发誓说:「我不认识这个人。」立时鸡又啼了。伯多禄就想起耶稣所说的话来：「鸡啼以前，你要三次不认我。」他一到外面，就伤心痛哭。耶稣光荣复活后，有一天，宗徒们在提庇哩亚海边打鱼，全夜一无所获。到了早晨，耶稣站在岸上，嘱他们向船右边撒网，所获的鱼，多得拉不上网来。吃完早饭，耶稣对伯多禄说:「若纳的儿子、西满，你比他们更爱我吗？」伯多禄说:「主，是的，你知道我爱你。」耶稣就对他说;「你牧我的羔羊吧。」耶稣第二次对他说:「若纳的儿子西满，你爱我吗？」伯多禄说:「主，是的，你知道我爱你。」耶稣就对他说:「你牧放我的羔羊吧。」耶稣第三次对他说:「若纳的儿子、西满，你爱我吗？」伯多禄因耶稣第三次问他:「你爱我吗？」便感到忧闷，答道:「主，一切你都知道。你知道我爱你。」耶稣对他说:「你牧放我的母羊吧。」耶稣接着又对伯多禄说:「我实实在在告诉你：你年少时，自己束上腰，任意往来。但到了老年，你要伸出手来，别人要给你束上腰，带你往你所不愿意去的地方。」若望圣史写到这里，解释道：耶稣说这话，是指伯多禄将用怎样的死去光荣天主。

耶稣升天后，伯多禄处处任领导的地位。宗徒大事录的宗徒名单中，伯多禄高占首位。「他们进了城，上了楼上的大厅，在那里居往。那便是:伯多禄……他们一心一德，同几位妇女，耶稣的母亲玛利亚，共同恒心祈祷。」

叛徒犹达斯畏罪自杀，宗徒仅剩十一人，理应公推一人递补。是项建议，由伯多禄提出。

圣神降临瞻礼，宗徒们都充满了圣神，并且按照圣神所赏给他们的能力，说起外国的言语来。众人见了，都惊奇得很。可是也有人讥笑说:「他们是喝新酒喝醉了。」伯多禄向众人致词道:「……纳匝肋的耶稣，天主用灵迹、奇事和标记向你们推荐的那一位;这些奇事就是天主自己借着祂在你们中间显行的。」众人听了伯多禄的话，觉得很感动，就对伯多禄和其它宗徒说:「兄弟们，我们应该作什么呢？」伯多禄回答他们说:「你们应该悔改，每人应该因耶稣基督的名受赎罪的洗礼。」接受他的话的人，就领受洗礼。在那一天，教友的人教一共增加了三千人。

圣教会第一个灵迹，圣经上有记载的，也是伯多禄显行的。有一天，伯多禄和若望上圣殿去作第九时辰的祈祷。有一个天生的跛子，每天被人抬来放在圣殿的「华门」旁边，向进圣殿的人乞讨。这个人看见伯多禄和若望要进圣殿，就向他们乞讨。于是伯多禄和若望注视他，向他说:「你对我们看吧。」那个人就注意地看他们，希望从他们手里得到些施舍。伯多禄对他说:「金子银子我都没有，我所有的却要给你，因纳匝肋人耶稣基督的名，起来走路吧！」他拉那个人的右手，扶他起来，病人的脚和踝骨立刻恢复了力量。他一跃而起，就走起路来，和他们一起进了圣殿，一路走着、跳着，赞美天主。

天主借着宗徒们的手，显行了许多奇迹异事。有人把病人抬到街上来，把他们放在床上或席上，希望在伯多禄走过时，他的影子至少能遮在其中某一个人身上，治愈他的病。

斯德望遇难后，耶路撒冷教会遭遇空前未有的大迫害，教友逃散到各处宣扬圣道。斐理伯理事来到撒马利亚传教，劝化了许多人;其中有一个，名叫西满的，原是邪术士。他也领洗入教。在耶路撒冷的宗徒们，听说撒马利亚接受了天主的圣道，就派伯多禄和若望到那里去。二人一到了那里，给他们覆手，使他们领受圣神。西满看见宗徒借着覆手礼，赋给他们圣神，便拿钱来献给宗徒们说:「请你们把这种能力也赐给我吧，使我无论给谁覆手，这人就能领受圣神。」伯多禄回答说:「你和你的钱一同毁灭吧，因为你以为可以用钱买天主的恩惠。在天主台前，你居心不正，所以你绝对不能分享这种恩惠。你还是后悔你的罪吧！求上主宽恕你的心念。」西满回答说:「请你们也替我求上主。」

关于圣伯多禄的传教活对，我们根据宗徒大事录提供的资料，略知一二。最重要的是百夫长高尔乃略的归化，因为这件事牵涉到教友应否行割损的问题，犹太教徒和非犹太教徒的来往应否准许的问题。伯多禄获赐神视，知道古教已告结束，基督建立的教会，不仅以犹太人为对象，世界上一切民族．都有资格加入。根据犹太教规，犹太人不可和外邦人来往，可是伯多禄接受百夫长高尔乃略的邀请，亲自到高尔乃略家里去，给他全家的人付洗。耶路撒冷的教友，初不明真相，待伯多禄一回来，群起向他责难。伯多禄向大家解释，他的意见，获得众人一致的拥护。

外邦人领洗入教后，对犹太法律，应否遵守。为了这问题，教会特在耶路撒冷召集会议，伯多禄在会场起立发言，指出犹太法律对基督教徒，实无适用的余地。大会一致议决:新入教的外邦人，无须履行割损礼，无须遵守梅瑟法律，但是为了不引起犹太人反感起见，对外邦人科以若干义务（例如不吃勒死牲畜的肉，不吃血）。是项决议，由大会通知安提阿教会遵守。

伯多禄可能在耶路撒冷会议（公元四九年）前二年，已就任安提阿主教。

黑落德对教会展开迫害，命人用刀砍死若望的弟兄雅各布布伯（通常称为长雅各布布伯）;为了取悦人民起见，他下令将伯多禄拘捕下狱，并准备在逾越节后举行公审。耶路撒冷的教会人士共同为伯多禄祈祷，求上主赐教会最高领袖恢复自由。

监狱人员派四班兵士轮流看守伯多禄。公审前夕，伯多禄很镇静地在监狱熟唾着。他身上系了两条铁链，睡在两个兵士中间。半夜时，上主的一位天使突然显现，一片强光照耀狱室。天使推醒伯多禄，命他起身，铁链应声堕下。天使又命伯多禄束上带子，穿了鞋，伯多禄遵命而行，随着天使向前走。他还不相信这一切事是真的，他以为自己见了幻象。

天使和伯多禄经过了第一道第二道岗，到了对着城的铁门，那门自动开了。他们出去，到了街上，天使忽然隐没不见。那时伯多禄才知道自己不是在做梦，真的恢复了自由。他说道:「现在我真的看出来，上主派了祂的天使，使我脱离黑落德的毒手和犹太人所期待的一切。」伯多禄走向马尔谷若望的母亲玛利亚家里。有一大批教友正在她家里祈祷。伯多禄叩前厅的门，一个女佣走近门来，探问是谁。她一听出是伯多禄的声音，喜的忘了开门，奔到里面去报告伯多禄在门外，人们以为她发疯了。伯多禄继续在敲门。大家开了门，伯多禄将天主显灵迹派天使救他出狱的一切经过情形讲给他们听，并嘱他们将自己已脱险出狱的消息报告雅各布布伯和众弟兄（按耶稣十二位宗徒中，有二位名字相同，都叫雅各布布伯。一位是若望宗徒的弟兄，一般称为长雅各布布伯，即为黑落德屠杀的雅各布布伯宗徒。另一位雅各布布伯是耶路撒冷首任主教，一般称为次雅各布布伯。本文伯多禄嘱人将脱险出狱的消息报告雅各布布伯，系指次雅各布布伯而言）。伯多禄与众人道别，往别虚暂避。

除了上述几件事以外，宗徒大事录对伯多禄的行踪，并没有提起。

伯多禄治理安提阿教会七年以后，向西进发，作了第一位罗马城的本主教，前后有二十五年之久。他曾写了两封神牧书，给小亚细亚各虚的基督团体。

圣伯多禄是在罗马暴君尼罗执政期内（公元五四———六八年）遇难的。其时，罗马发生严重的教难。教友苦劝伯多禄离城暂避;伯多禄出城，路上遇见吾主耶稣。他问道:「主，你从何处去？」耶稣答道:「我去第二次受钉十字架上。」伯多禄很明白耶稣的话，意思是说:他自己应受钉于十字架。伯多禄毫不迟疑，立刻回到罗马，殉道致命。根据欧瑟伯的记述，他是头在下，脚向上，倒钉在十字架上的。

在梵谛冈，伯多禄的陵墓上，建有世界规模最大最壮丽的大堂一座。


圣若望

您要打印的文件是：圣若望
打印 打印本文

圣若望

作者：佚名 转贴自：思高聖經學會 点击数：1140

St. John （宗徒兼圣史）

圣若望是犹太加利肋亚人，戴伯德的儿子，圣长雅各布布伯的胞弟，在提庇哩亚湖捕鱼为业。耶稣召选了伯多禄和安德肋，看见雅各布布伯和若望同他们的父亲正在修理鱼网，就召叫他们，二人立刻离开父亲，跟随耶稣。

耶稣的十二位宗徒，相传若望最年轻，只有他一人末死于刀剑之下。

若望被称为「主的爱徒」。耶稣三年传教期内，各主要事迹，他都参加。例如耶稣显圣容、山园祈祷，仅若望、伯多禄和雅各布布伯三人在场。

耶稣受难前，若望和伯多禄二人奉老师的命令，往耶路撒冷城准备巴斯卦餐。耶稣和宗徒们举行巴斯卦餐时，若望斜倚在耶稣的胸怀。

耶稣被捕后，伯多禄和「另一位宗徒」入大司祭府探听消息;「另一位宗徒」就是若望。

耶稣身悬苦架，圣母和若望站在十字架旁。耶稣对圣母说:「太太，看你的儿子。」又对若望说:「看，你的母亲。」从那时起，若望接圣母到他家里奉养。我们都是耶稣的弟兄，耶稣在十字架上指定若望为圣母的儿子时，若望代表着我们全体，所以我们都是圣母的儿子。

玛利亚玛大肋纳发现耶稣圣墓的大石已移开，回去报告宗徒，若望和伯多禄二人赶去观看。若望进了坟墓，「一看见，就相信耶稣真的复活了」。

数天后，耶稣在提庇哩亚湖边第三次向门徒显现。吃完早餐，耶稣将教会管理权授与伯多禄，并预言伯多禄日后将为真理流血致命。耶稣和伯多禄说话时，若望在后面跟着。伯多禄就问耶稣:「主，他将来怎样？」耶稣答道:「我如果要他留着，直到我来，与你何干？」于是弟兄间就传说:若望不会死。关于这一点，若望在他的福音经中，已予以驳斥道:「耶稣没有说：他不死。耶稣只说:我如果要他留着，直到我来，与你何干？」

宗徒大事录记载:耶稣升天后，若望和伯多禄同入圣殿，遇见一个天生的跛子。二人显灵迹，以耶稣的圣名命他起立;跛子一跃而起，健步如飞，与常人无异。

若望和伯多禄二人因在圣殿讲道，被司祭们逮捕;他们不久就获释。司祭们严禁他们传扬耶稣的圣道，二人答道:「在天主台前，宁服从你们，而不服从天主，合理不合理，你们自己断定吧！我们不能不把所见所闻的事，说给别人听。」

斐理伯理事在撒马利亚传教，成绩非常美满。伯多禄和若望同往该区视察，给新教友覆手，使他们领受圣神。

保禄宗徒归化后，赴耶路撒冷访见号称「圣教柱石」的伯多禄、雅各布布伯和若望。宗徒在耶路撒冷举行会议，讨论外邦人归化圣教，应否行割损礼，若望也出席参加。不久以后，若望由耶路撒冷启程往小亚细亚。

根据圣依勒内的记载，伯多禄和保禄遇难后，若望在厄弗所传教。多弥喜安皇帝迫害圣教，若望披捕，解往罗马，投入油锅。上主灵奇地保护若望，在沸油中毫发无损。因此，恶党无计可施，将若望放逐到帕特摩斯岛（圣教会特在每年五月六日举行圣若望宗徒拉丁门前受鼎镬刑瞻礼）。

若望在帕特摩斯岛充军期内，获得天主的特别启示，编写了默示录。

公元九六年，暴君多弥喜安逝世，若望恢复自由，重返厄弗所。他着手编写了第四部福音经。若望编写福音的目的，他在福音第拾章已写得很明白:「这些事记录下来，为了使你们信耶稣是默西亚，天主圣子，并使你们信了祂，赖祂的名字而得到生命。」若望福音的取材和结构，和其它三部福音不同。他以神学的观点讲论基督的生活和言行，意义深奥，圣教会各大神学家如圣奥斯定、圣多玛斯、圣文都辣，在许多神学问题，均参考若望福音，引伸发挥。

除福音和默示录外，若望写了三封书信。他的一切著作，以耶稣天主的圣爱为中心，号召教友以爱还爱，彼此相亲相爱。

若望对异端邪说，全力驳斥。厄诺斯弟派异端的首脑山伦多在某屋，若望羞与为伍，不肯入内。

若望将某地一个青年托主教照管。那青年寄寓主教府，学习教理，领洗入教。其后误交恶友，落草为盗。过了一个时期，若望回到那里，对主教道:「我过去托你保管的财宝，现在何处？」主教以为若望讲的是物质的财宝，瞠目不知所对。若望道:「你不记得我以前将一个青年交给你保管吗？」主教道:「那人已经死了。」若望急忙问道:「患什么病死的？」主教道:「他的灵魂已经死了。现在他成了强盗，打家劫舍，横行不法。」

若望听了，立刻要了一匹马，骑马上山，找觅亡羊。到了山上，匪党将他逮捕。若望请他们带着去见首领（即若望劝化的青年）。青年一见若望，羞愧交并，拔足飞逃。若望在后面追赶，高呼道:「我儿，你为什么看见你的老父就逃走了？我身边没有武器，你放心好了。现在你还来得及改过。我愿意在天主台前，代你负责说情;我愿意为了你献出我的生命。我是基督派来的。」

青年听了，天良发现，泪加泉涌。若望等到那青年悔罪改过，重投圣教怀抱后，方才离城他往。

根据圣格肋孟的记载，若望暮年，体力衰弱，不良于行。厄弗所的教友抬他到圣堂。他每次向教徒讲道，都说这一句话:「我亲爱的子女们，你们应当彼此相亲相爱。」人们问他:为什么常常说这一句话？若望道:「这是主的诫命，你们一定要守好这条诫命。」

若望于公元一零零年逝世，享寿九十四岁。


圣多默

您要打印的文件是：圣多默
打印 打印本文

圣多默

作者：佚名 转贴自：思高聖經學會 点击数：1029

St. Thomas

圣多默是犹太加利肋亚人，出身贫贱，耶稣遴选他为宗徒。「多默」二字是希伯来语，有「孪生子」之意，希腊文为「狄狄摩」。

耶稣往犹太去复活拉匝禄的时候，宗徒们劝阻祂:「老师，犹太人图谋砸死你，你怎么又往那里去?」多默道:「我们也去，同你一起死吧。」由此可知多默多么热爱耶稣。

最后晚餐后，耶稣对宗徒们说:「我去的地方，你们知道那条路。」多默问道:「主，我们不知道你往那里去，怎么会知道那条路呢？」耶稣答道:「我是道路，真理，生命;除非经过我，谁也不能到父那里去。」

一提起多默的名字，就联想到他在耶稣复活后那种倔强，不信的态度。耶稣光荣复活，当天显现给宗徒，那时多默恰巧不在场，别人将耶稣复活的喜讯告诉他。他说道:「我除非亲眼看见他手上的钉孔，用我的指头，探入针孔;用我的手，探入祂的肋部，我决不信。」八天以后，宗徒齐集屋内，门户紧闭，耶稣突然来了，站在他们中间道:「愿你们平安！」然后对多默说:「伸你的指头到这里来，看看我的手，伸手探入我的肋部。不要作无信的人，而要作有信的人。」多默高呼道:「我主！我天主！」耶稣对他说:「你因为看见了我，才相信了;那些没有看见而相信的，才是有福的。」

上面这段事，活画出多默多么固执，除非亲眼目，决不相信。圣额我略道:「天主上智这样安排，完全是为了坚固我们的信德。我们相信耶稣的复活，不仅是依赖圣女玛达肋纳的传报，也依赖这位怀疑不信的多默宗徒。铁一般的事实，放在他前面，不由他不信，他过去越顽固，他的证言越可靠。」

圣神降临后，多默往巴尔谛、米太、波斯和印度等地传扬福音，劝化异教徒无数。马旦王的妻子、儿子、和当地许多贵族都皈依真教。国王大怒，将他拘捕，圣人在加拉弥纳遇难，遗骸最初迎往利亚爱德撒安葬。后迁往意国窝尔多纳城。


圣雅各伯

您要打印的文件是：圣雅各伯
打印 打印本文

圣雅各伯

作者：佚名 转贴自：思高聖經學會 点击数：1249

St. James the Greater

圣长雅各伯是戴伯德的儿子，圣若望宗徒的哥哥。十二位宗徒中，有两位名字相同，都叫雅各伯。

圣长雅各伯是加里肋亚人，捕鱼为业，他的家住在伯赛依大附近。

耶稣在加里肋亚海畔行走，看兄两个打鱼的弟兄:别名伯多禄的西满，和他的兄弟安德肋，在海里撒网。耶稣对他们说:「你们来跟从我，我要使你们成为「渔人」的渔夫。」二人立刻放下网，来跟随祂。

耶稣继续向前走，看见另外两个弟兄:戴伯德的儿子雅各伯和他的弟弟若望，二人正在船上同他们的父亲戴伯德修补渔网。耶稣一叫了他们，二人就抛下渔网，跟随耶稣。

耶稣显灵迹，治愈伯多禄岳母的热病时，雅各布布伯和若望二人都在场。祂复活雅依禄的女儿时，雅各伯也在场。

耶稣遴选十二人为宗徒，雅各伯和若望都膺选。

雅各伯弟兄的性情很暴燥，所以得了「雷霆之子」的外号。撒马利亚人不肯收容耶稣，雅各伯和若望见了，就冲口说道:「主，你要不要我们叫火自天降下，烧死他们吗？」耶稣转过身来斥责他们。

耶稣虽一再以善言善表熏陶宗徒，他们对圣道的真正精神，还是不暸解。他们以为默西亚降生，是为了在现世建立王国，便一心以开国元勋自居。雅各布布伯和若望的母亲去见耶稣。耶稣问她:「你要什么？」她说道:「请你叫我的两个儿子，在你的王国里，一个坐在你的右边，一个坐在你的左边。」耶稣答道:「你们不知道你们所求的是什么。我所饮的爵，你们能饮吗？」二人道：「我们能饮。」耶稣向他们坦白表示：二人将来真的要饮祂的爵。可是享受天国荣位的大小，应视各人功绩的大小而决定。

宗徒们的思想，尚未彻底改变，对默西亚的任务，抱有错误的观念。耶稣对他们耐心教育，循循善诱，逐渐纠正他们的错误观念。当耶稣显圣容的时候，带了雅各伯、伯多禄和若望三人同去，让他们对十字架有更充份的认识。马尔谷福音记载:耶稣带着伯多禄、雅各伯和若望上了一座高山。祂的衣服发光，非常洁白。厄里亚和梅瑟显现给他们，正在同耶稣谈论。伯多禄就开口对耶稣说:「老师、我们在这里真好！您若愿意让我们搭盖三个帐棚，一个为您，一个为梅瑟，一个为厄里亚。」当时有一团云彩遮蔽他们，云中有声音说:「这是我的爱子，你们要听从祂。」他们从山上下来的时候，耶稣嘱咐他们，非等到祂从死者中复活以后，不要将他们所见的，告诉任何人。

耶稣受难前夕，到热色玛尼山园祈祷，带了伯多禄、雅各伯和若望三人同去。

耶稣升天后，雅各伯热心讲道。宗徒大事录记载：公元四十二年，巴斯卦节前，恶王黑落德亚格利巴为了博取仇教的犹太人欢心，命人用刀砍死雅各布布伯。所以圣人是宗徒中首先致命者。圣教历吏家欧瑟伯记述:控诉雅各伯的那个人，目圣人临难不屈，慷慨激昂的精神，心里非常感动，天良发现，当众表示自己今后弃邪归正，皈依真教。那人也以信奉圣教的罪名，被判死刑。控拆人与被控诉人同时解往刑场执行死刑。到了刑场，那人跪到圣人面前，向他求恕。雅各伯转过身来，抱住他，并向他致候道:「愿你获得平安。」接着，雅各伯用口亲那人的面。二人同时斩首致命。这是多么悲壮动人的一幕。

雅各伯遇难后，遗体葬在耶路撒冷。后来迎往西班牙安葬。迁葬的日期，系七月廿四日，所以他的瞻礼，在本日举行。圣人墓上，不断显行灵迹。西班牙的公波斯威，圣人安葬的地点，成为著名的朝圣胜地。


圣斐理伯

您要打印的文件是：圣斐理伯
打印 打印本文

圣斐理伯

作者：佚名 转贴自：思高聖經學會 点击数：1568

St. Philip

圣斐理伯是加里肋埃布尔赛达人。三部对照福音，玛窦福音、马尔谷玛音、路加福音，除了在宗徒名单中，提到斐理伯的名字以外，对斐理伯未有其它记述。反之，若望福音第一章，对于耶稣召选斐理伯的经过情形，记述如下：「耶稣遇到斐理伯，对他说:『你跟我来吧』。」亚历山大里亚克来门认为:斐理伯就是路加福音第九章所述的「那个人」（按路加福音第九章记载:「你跟我来吧！」那人却说:「主，请许我先去埋葬我的父亲。」耶稣给他说:「任凭死人去埋葬他们自己的死人吧。至于你，你要去宣扬天主的国！」）可是一般学者，对这见解未敢苟同，因为斐埋伯被召，是耶稣公开传教前的事，路加玛音第六章那段文字，是耶稣开始公开传教以后的事。由于耶稣召斐理伯为门徒时用了「你跟我来吧」一语，路加福音第九章也用「你跟我来吧」一语，若干人便发生误会，以为斐理伯就是路加福音所述的那个犹豫不决的人。

根据若望福音的文字，我们可以推断:斐理伯一听到耶稣的召唤，毫不犹豫，立即追随耶稣，作耶稣的门徒。同时他去通知纳塔讷耳（按纳塔讷耳很可能和宗徒巴尔多禄茂同是一人）。他对纳塔讷耳道:「梅瑟在法律上所记载的，先知们所预报的，我们找着了。」那几句话也就是说:「耶稣即以色列人引领翘望的默西亚。」纳塔讷耳说道:「从纳匝肋还能出什么好的吗？」斐理伯对他的答复是，「你来看一看吧」，耳闻不如一见。

耶稣用五饼二鱼，供五千人果腹时，斐理伯也在场。若望福昔第六章记载:「……耶稣往加里肋亚海（即提比哩亚海）的对岸去了。许多人因为看见祂在患病者身上所行的神迹，都跟随着祂。耶稣上了山，和祂的门徒一起坐在那里。那时犹太人的庆节，即踰越节，快要到了。耶稣举目看见许多群众来到祂前，就对斐理伯说:「我们往那里买饼，叫这些人吃呢？」祂说这话，是为了试探斐理伯，祂自己原知道要怎样做。斐理伯原是一个心直口快的人，就回答耶稣说:「即使有两百银币的饼，也不够他们每人分得一小块。」

踰越节前不久，那些到圣京来过节的人中，有几个希腊人，去见斐理伯，要求引见耶稣。斐理伯不敢作主，便和安德肋去商量，两人再去禀报耶稣。

受难前夕，耶稣对宗徒们说:「我是道路、真理、生命。除非经过我，谁也不能到父那里去。你们认识我，就也认识我父。现在你们已认识祂，并且已看见祂。斐理伯对祂说:「把父显示给我们，我们就心满意足了。」主耶稣对他说:「斐理伯，这么长久的时候，我和你们在一起，而你们还不认识我吗？谁看见了我，就看见了父。你怎么说:把父显示给我们呢？」

耶稣升天后，宗徒们回到耶路撒冷，共同祈祷，等待圣神降临。宗徒大事录列举了十一位宗徒的名字，斐理伯也在内。

以上所述，系福音提供的有关斐理伯宗徒的史料。

根据圣教史学家欧瑟伯和若干圣教初期作家的记述，圣斐理伯在弗列吉亚传散，逝世地点为夏拉巴利。公元第二世纪末叶，厄弗所主教巴利卡德写给教宗维克多的信里，说起圣斐理伯有两个女儿，住在夏拉巴利，终身守贞不嫁，另一个女儿死后，葬在厄弗所。根据夏拉巴利主教巴比亚的记述，圣斐理伯曾在那里复活过一个死人。

圣斐理伯系在杜米喜安皇帝执政时期，为真理致命，钉死十字架上。钉的时候，头在下，脚在上。


圣玛窦

您要打印的文件是：圣玛窦
打印 打印本文

圣玛窦

作者：佚名 转贴自：思高聖經學會 点击数：1748

St. Matthew （宗徒兼圣史）

圣玛窦一名肋味，圣马尔谷称他为「亚尔斐的儿子」。肋味大约是他原来的名字，后来追随耶稣，改了玛窦的名字。玛窦的父亲亚尔斐，和次雅各布布伯的父亲（按次雅各布布伯的父亲也叫亚尔斐）不是同一人。

玛窦是加里肋亚人，操税吏为业。税吏代罗马人征收捐税，是犹太人非常鄙视的一种职业。

耶稣召玛窦为徒的经过情形，玛窦自己在福音经上记述知下:「……耶稣从那里前行，看见一个人在关卡坐着，名叫玛窦，就对他说:「跟随我！」他就起来跟随了耶稣。当耶稣在屋里坐席时，有许多税吏和罪人，也来同耶稣和他的门徒一起坐席。法利塞入看见了，就对耶稣的门徒说:「你们的老师为什么同税吏和罪人一起进食呢？」耶稣听见了，就说:「需要医生的，不是健康的人，而是有病的人。你们去研究一下：「我喜欢仁爱胜过祭献」是什么意思。因为我不是来召义人，而是来召罪人。」玛窦被召，是耶稣公开传教第二年的事。

应注意的是:其它圣史开列十二宗徒的名单时，将多默放在玛窦后面。玛窦圣史自己开列的那张十二宗徒名单，将自己的名字放在多默后面，而且在玛窦的名字前，加上「税吏」二字。

玛窦宗徒的福音经，是用亚拉麦文字写的，那是当时犹太人通用的言语。

玛窦在犹太地区宣扬福音，后往东方传教，殉道致命;致命的地点，或说波斯，或说爱提屋比亚。他的遗骸现葬在那不勒斯城东南的索勒诺。


圣达陡

您要打印的文件是：圣达陡
打印 打印本文

圣达陡

作者：佚名 转贴自：思高聖經學會 点击数：1650

St. Thaddaeus

圣达陡，一名茹达，次雅各布布伯的胞弟，与耶稣有表亲的关系。最后晚餐那一天，耶稣对宗徒说:祂将显示给听从圣道的人。达陡就问祂:「主，为什么你将你自己显示给我们，而不显示给世界呢？」耶稣答道:「谁若爱我，必遵守我的话，我父必爱他，我们要到祂那里去，并在祂那里作我们的住所」。（若望14:22-23）

茹达遗有书信一封，列在新经的神牧书里;他劝勉教友，遵守宗徒的训言，全力攻斥异端邪说。茹达在波斯传扬福音，为主流血致命。


圣西满

您要打印的文件是：圣西满
打印 打印本文

圣西满

作者：佚名 转贴自：思高聖經學會 点击数：2135

St. Simon

圣西满宗徒，圣经上称他叫载洛德，即「热情者」，以示与西满伯多禄有别，原籍犹太卡纳城。根据圣教极古的传说，圣神降临后，西满赴埃及、美索不达米亚、波斯等地传教，在波斯为主流血捐躯。


各宗教信徒共同敬礼德勒撒修女

您要打印的文件是：各宗教信徒共同敬礼德勒撒修女
打印 打印本文

各宗教信徒共同敬礼德勒撒修女

作者：佚名 转贴自：本站原创 点击数：877

2006年9月5日清晨，印度古吉拉特邦的无数市民纷纷来到位于艾哈迈达巴德市中心的德勒撒修女广场，在此真福德勒撒修女逝世九周年之际向她表示敬意。

一九九七年九月五日，仁爱传教会创始人德勒撒修女安息主怀。今天，天主教会隆重纪念真福德勒撒修女的主保。人们牢记着她人性的伟大、她那触及了最穷苦的穷人内心深处的爱与理解。而得到了德勒撒修女关爱的穷人，不仅是印度的穷人，还有全世界的穷人。

值此真福德勒撒修女主保之际，艾哈迈达巴德总主教区总主教托马斯·马克旺蒙席激励全体参加纪念仪式的教内外人士“效仿德勒撒修女、超越宗教信仰的界限”。

为此，庆祝真福德勒撒修女主保地点的选择上，充分体现了这一特殊的意义。这座广场位于艾哈迈达巴德市中心，堪称是一个“战略性”的位置。后面，是仁爱会修女们开办的学校；许多周围的居民区生活着大批穆斯林信徒；旁边，是著名的印度寺庙。

艾哈迈达巴德市前市长米尔扎在任期间，第一个批下了这片土地以建立献给德勒撒修女的广场，并矗立起一尊真福的铜像。广场建成后，市政府又将这里改为行人专用道，风景秀丽、常年布满了鲜花。

礼仪结束后，马克旺主教指出，“现在，是到了纪念德勒撒修女毕生巨大贡献的时候了；努力去寻找那些需要我们帮助的兄弟姐妹们”。

最后，艾哈迈达巴德总主教表示，“我向各界人士发出呼吁，竭尽全力帮助仁爱会的修女们，不仅是艾哈迈达巴德总主教区的仁爱会修女们，还有整个古吉拉特邦的德勒撒修女的继承人们”。

无论在世界各地，人们都亲切地将仁爱会的修女们称之为德勒撒么么的修女。目前，她们在饱受宗教冲突困扰的古吉拉特邦有十几所会院。她们的主要工作是照顾穷人、病人、孤儿、麻风病患者和临终者。

在简短仪式的最后，人们向德勒撒修女的铜像敬献了一个美丽的花环。仁爱会的修女们，唱起了专门敬献给会祖的歌曲。


告解前后

您要打印的文件是：告解前后
打印 打印本文

告解前后

作者：秋草 转贴自：本站原创 点击数：1006

圣人云：吾日三省吾身。对于平常人来说，能够做到三日一省吾身就不错了。而我呢，连个平常人也算不上，不到大瞻礼前夕是不会想到省察自己的。

我通常都是在办告解前的几分钟时间里，匆匆忙忙的省察自己从上次办告解以来的所有过错，这时候连自己也感到吃惊，竟然省察不出来自己究竟犯过什么原则上的错误，无非是祈祷的次数少了些；跟父母顶几句嘴；背后讲人几句坏话；像欣赏风景一样欣赏过漂亮的女子----诸如此类，倒也不胜枚举。

我知道这时候的神父根本没有足够的时间足够的精力听我细叨扯，于是，把所有罪过分类，跟父母顶嘴就划分到“不孝敬父母”里；背后说人坏话就算作“妄证人”，告解三言两语简洁明了，既给神父减轻了劳动强度，又使自己在最短的时间内完成了一个“圣事”。

告解以后，跪在祭台前，在参与弥撒的过程中，心渐渐平静下来。美妙的圣歌覆盖住尘世间的喧嚣，我感到自己似乎来自另一个世界，这里才是我一直向往的地方。忽然的就想起自己从前的种种尔虞我诈，损人利己，勾心斗角，搬弄是非等等等等。一个发自内心的忏悔在领过圣体以后才迟迟到来。

为什么会发生这种情况？我扪心自问，答案是：人擅长自欺欺人。当我们做坏事的时候，心里就会感到不安，为了排解这种不安，我们就会口问心、心问口进行调停，具体做法就是这样：心问：我真地做坏事了么？口回答：没有，这样做是以牙还牙，换成别人也会这样做．心再问：确实没有做错么？口回答：没有！这样做只是给他一个惩诫．如此调停数个回合，直调停到心口合一， 问心无愧心安理得拉倒。

既然都心安理得问心无愧了，哪里还能记在心头给自己添堵？

但求天主长存我心，让我再做坏事的时候没有办法做到问心无愧心安理得。


大恩不言谢

您要打印的文件是：大恩不言谢
打印 打印本文

大恩不言谢

作者：秋草 转贴自：本站原创 点击数：1262

有这样一个故事：

二战时期，希特勒迫害犹太人，一个犹太人知道自己马上就要惨遭灭门之祸，于是，趁刽子手还没有到来，他吩咐两个儿子赶紧逃命。

为了缩小目标，降低风险，犹太人让两个儿子逃往不同的方向不同的家庭藏身，犹太人以长子为贵，因此，老大被遣投奔一个犹太人以前曾经鼎力相助过的人， 二儿子则要投奔一个以前无数次帮助过犹太人的人。

两个儿子出得门来，老二就要跟老大兑换去处，哥俩都认为受过父亲恩惠的人一定会报恩。老大很疼爱幼小的弟弟，答应了。

老大投奔到那个曾经无数次帮助过他父亲的人那里，那个人看见他，很无奈的说：“算啦，反正我已经无数次帮助过你们，也不差这一次，我就好人做到底。”

老二来到犹太人以前鼎力相助过的人那里，那个人一见老二，心想：我好不容易有今天，绝对不能毁在这小子手里。他们一家子都死光光，也就没人跟我讨人情了，从此可以扬眉吐气地活着了。这个人假意殷勤， 稳住老二，然后，毫不留情的叫来了刽子手。

战争结束后，逃到另一个地方的父亲和长子相逢，长子问父亲，当初为什么不让兄弟俩都投奔那个曾经无数次帮助过他们的人那里，父亲说：“我不敢肯定他是否会再帮助咱们．但是我肯定我曾经帮助过的那个人会报恩，看来我大错特错了．”

据说，从此犹太人遇到困难就向恩惠过自己的求助，而绝不向自己恩惠过的人求助。犹太人相信，他们的做法是最正确的，是一个放诸四海皆准的真理。

看了我举的这个例子，相信你也会这样认为。这个例子最能印证这句话的哲理性。那就是父母与子女的关系。父母对于儿女，可谓是呕心沥血，有求必应，肝脑涂地，无怨无悔。从孩子降生就给他画好了蓝图，父母存在的意义就是让孩子更好地享受人世繁华。每一个做父母的竭尽所能养育自己的孩子绝对不是为了获得回报，孩子能生活得优越就是他们最大的愿望。

生活中到处可以看见这样的情景：养育了一大帮儿女的老人孑然一身，蹀躞在洒满夕阳的小路上，她艰难地一步一步挨向更深的孤独。这个时候，只要儿女一声呼唤，他立刻就掉转头，生龙活虎起来，将所有的余热发挥殆尽。这就是说，恩惠过我们的还会义无反顾地继续恩惠我们；

儿女为父母所作的实在是微乎其微。儿女们实在是太忙了，小时侯忙着享受，长大了忙着找对象，找完对象忙着结婚生孩子，生完孩子更忙了，起早贪晚、钻隙觅缝地踅摸钱，忙着养育下一代。忙着给儿女积攒家私，像父辈们养育他们那样为儿女呕心沥血，殚心极虑，肝脑涂地，倾其所有……可以这样说，被我们恩惠过的人永远不会恩惠我们了。

    世间没有公道，付出没有回报．如果一定要讨个说法的话，恐怕就只有到天主台前请天主来主持公道了。


安息日

您要打印的文件是：安息日
打印 打印本文

安息日

作者：佚名 转贴自：网络 点击数：2863

守安息日是犹太人必守的节日也是犹太主义奉为当守的法规，所以我们研究看看它的来源和意义。

安息日名称的意思

    它源自希伯来文 意思是「休息」、「停止」、「止息」；是犹太人的宗教节日，他们每隔六天后的一日即第七日为当庆之日。它的计算是第六日的傍晚（日落）起计至第七日的傍晚为止是为一整日，在这一天之内无论是以色列各阶层的人，外侨或旅客，奴仆或主人，甚至乎牲畜都应停止所有的工作，而从事恭敬天主的敬礼。再者以色列人的新年（阴历七月初一）、赎罪节（阴历七月初十）、帐棚节（阴历七月十五）和逾越节（正月十五日）都应守为安息日，停止一切的工作。

安息日的起源

    它完全不见于文化高尚的古埃及国，有学者相信是来自以色列祖先的发源地巴比伦，且有类似的习俗，他们依照阴历，按照月亮的盈亏将每月分成四个七天，即每月的第七，十四、二十一及二十八日为特别的节日，在这些节日中人们要和自己的神明重新和好，故亦称为和好之日，在这些日子中人们都要放弃自己所有的工作而只是休息。由此可知，巴比伦人每七天所过的节日与以色列民所过的安息日有莫大的相近，可说是来自同一之渊源。以色列人在接受梅瑟法律前，好似早已有了守安息日的成规。例如梅瑟命令以民在第六天要收集双倍的玛纳，因第七天是安息日（出十六23）。这事件应是梅瑟制定法律以前所发生的事，而梅瑟完全没有解释它的来源和意义，这足力证安息日是在以民民间早以存在的了。

安息日为犹太人的意义

    从圣经上我们可知道，有在梅瑟法律上安息日被视为神圣的日子，是以一切使人分心的工作都应该停止，上文经已说过不但是人就是牲畜也不应工作（出廿三12），以色列民严守安息日便成为他们的特征，而这特征成为以色列民和其它的民族的区别；因为他们是天主特选的子民，更和天主立下了永_的盟约。因此，以民视安息日为圣日（出三十8；申五12），就是因为这个缘故，安息日多次与「召集圣会」接在一起，甚至相提并论。是以为了表示对天主特殊的尊敬，以民必须妥善的遵守安息日，圣化安息日。使安息日用作对上主的敬拜，善尽宗教的义务。一切与安息日的神圣性稍有抵触的事都要放下，例如煮饭（出十六23）、送饭和收饭（出十六26；30），耕种收获（出三十四21），生火（出三十五3），拾柴火（户十五32；36），搬运货物（耶三十四21）等。在安息日中的神学意义是因为天主在创造天地万物时在第七日休息（创二2）。在此天主给人立了榜样，令人要在安息日休息，并圣化安息日。因此谁不守安息日，就是干犯天主，是死罪（出三十五2等）。除申命纪上述的理由外，还加上另一种守安息日的理由，就是好使你的仆婢能和你一样获得安息（申五14）。但主耶稣亲自给我们守息日的真正的评价是安息日是为人立的，并不是人为安息日（谷二27）。

犹太人守安息日的律例

    在先知书中，先知不断的告诫人们要保守安息日的神圣性。很少有其它的诫命受到类似的反复强调。从申命纪到依撒意亚先知书都把安息日和行义联系起来；如依撒意亚先知书所说：「你们应当持守公道，履行正义....遵守安息日而不予亵渎，防犯自己的手而不做恶....是有福的」（依五十六1；2）因此，最高的祝福能否得到是取决人是否行守安息日。耶肋米亚先知把圣殿毁灭之灾看成天主对人们破坏安息日的惩罚。厄则克尔先知特别把人们破坏安息日同偶像崇拜联系起来。乃赫米雅在充军后亦曾极力劝勉百姓要遵守安息日。

塔耳慕得（Talmud）书内有关被禁止工作的条文有三十九种，如搯麦穗食（玛十二1；2）携床行走（若五10）等。守安息日时，要穿上最好的衣服；要满心喜悦；在白天用餐三次，安息日前夕（星期五晚）是家庭的庆节，做母亲的要点灯，进餐，要祝福小孩，祈祷唱圣咏，人们要诵读一种特别的神圣的祝福，安息日结束时，也要背诵一种特别的祝福，这一祝福强调分别的观念，神圣和凡俗及光明与黑暗的区别。安息日禁止做工的规定，一旦生命处于危险时可以暂时被搁置。所有的事，即使不涉及体力活动，在安息日也是被禁止的。

安息日的演变

    旧约时代，安息日是休息崇拜上主的日子，除了赎罪节外，是喜乐的日子；是公开的日子，或是探天主的人--先知的日子。到了玛加伯时代，安提约古军队在安息日进攻起义者时，保守热诚的犹太人宁死也不向敌人投以一石，以免触犯安息日（加上二32--38）。后来他们才意识到如此将导致犹太起义军的彻底毁灭，所以玛塔提雅才宣布：「即使人在安息日来击我们，我们也应还击抵抗。」（加上二41a）但无论如何，若犹太人在追击逃敌时，就应遵守安息日，停止追击。（加下八25ff）此后，塔耳慕得确定了这样的一条法律，即使在战时可以暂时不守安息日。厄息尼人（Essenes）更是严格遵守安息日的法律，他们在安息日那天绝不离开房子，甚至如厕也是在在被禁止之列。

总结

    安息日是天主所赐的，是得到天主的祝福的（创二3）原意是让人在辛劳工作后获得休息，这样可使人重新得到朝气和力量去为未来工作。斐罗（Philo）称守安息日是使人效法天主在创造后所休息的日子。Meimonides称守安息日教人了解天主创造世界的思想。其名称之出现是在梅瑟宣布天主的十句话时；安息日正是天主的第四句话（出二十8-11）。因此，安息日便成为一规条：其真正的目的是让人或奴隶和牲畜得以休息（收割时也是一样）（出三十四21）。其意义是：一、天主祝圣和拣选人的记号（因以色列民是天主所拣选的）二、天主创造之主义；天主是创造的主，在安息日中以民要休息和朝拜天主。安息日和创造有关；是以天主为中心；是圣事性；是天主临在和人之配合；尊敬父母和安息日放在一起，因父母是联同天主一起合作创造人（父母是有创造之功能）所以安息日要特别尊敬父母（肋十九3）。

安息日是神圣的日子、喜乐的日子、公开的日子，可在圣所内庆祝，也可在个别之地方庆祝（梅瑟的传统）。后来改变了，是在圣殿、会堂或家中庆祝。在圣殿被毁后，以民只可在会堂或家中庆祝了。

辣彼学派认为安息日是包含了托辣诫命，在安息日要停工和禁止同圣所有关的工作因为他们说默西亚会在安息日来临。米市辣中说祇有拜偶像的人才不守安息日，而遵守安息日的人就会得到罪赦。以民守安息日最基本的信念是：一、创造是由空虚而至富有；二、天主透过人去启示祂的旨意；三、新的世界。

安息日原本是释放的日子、是朝拜天主的日子、是值得庆祝的日子，但犹太人郄以安息日的诸多繁锁的人为规条作成人们不能负荷的重担（若五10；谷三2；路十三14；玛十二2）这是耶稣基督所指责的。耶稣依据法律（出二十三12）所说：「安息日是为人而立的，并不是人为了安息日」更说：「人子也是安息日的主」（谷二27-28）。所以安息日是为人的好处而立是释放的，是神圣的，是轻松喜乐的日子（依五十三13-14）！


天主创造了人类

您要打印的文件是：天主创造了人类
打印 打印本文

天主创造了人类

作者：汤汉 转贴自：神思第十七期 点击数：1945

导言

    中国人把上下四方叫做“宇”，往来古今叫做“宙”。宇和宙连结起来，却不但是指空间时间的系统，亦包括在此系统中的一切自立体和生命。宇宙观是给这些系统、自立体和生命所下的合理解释。古今中外，世界各地文化都有各自不同的宇宙观，而基督信仰亦有其宇宙观，它在神学课本上惯称为创世论。

    创世论主要包括四部份：天主创造世界、天主保存和照顾世界、善良和邪恶的天使，以及人的起源和结构。根据天主教传统教义，尤其梵蒂冈第一届大公会议的训导，我们可以把“创造”、“保存”和“照顾”的基本涵义描写如下：

    “创造”是指三位一体的天主藉自己的自由行动，且出于自己无限美善的外溢原因，在宇宙肇始之前，没有采用任何先存的材料，就把整个看得见和看不见的宇宙万物，造了出来。

    “保存”是指天主藉自己的延续力量，对他所创造出来的宇宙万物，予以支持，使宇宙万物的性质与能力，继续存在。

    “照顾”是指天主藉自己的引导力量，使宇宙的一切事物，无论在物质消长方面或道德抉择方面，都去实现祂创造宇宙万物的原始计划。正如创造解释了宇宙的存在，保存解释了宇宙的继续，照顾就解释了宇宙的进步与提升。

    论及“天使”，他们是一种比人在目前状况中更有能力的有限的纯精神体，是实现天主照顾世界的使者。他们之中，有一些克服了考验，成为善良天使，在救恩史中担当光荣天主及保护人类的角色；另一些则由于自身的过犯而沦落为邪恶天使，在救恩史中为人类成为反面教材，拉扯陷害人远离天主的旨意，使人更意识到基督救援的重要性。

    至于“人的起源和结构”，《创世纪》说：“天主于是照自己的肖像造了人，造了男人女人。”(1:27)又说:“上主天主用地上的灰土形成了人，在他鼻孔内吹了一口气，人就成了一个有灵的生物。”(2:7)其实，圣经一方面指出人的生存由神的创造而来；而另一方面却没有把人被造的方式揭露出来，也没有把那透过自然进化或繁衍的天主参与创造观念排除出去。究竟教会训导说了甚么？神学家如何作出既不脱离圣经启示及教会训导的底线，又同时能引领现代人去接受的神学演绎？这些都是创世论必须探讨的问题。本文将从圣经启示、教会训导和神学演绎三个角度介绍“天主创造了人类”这端信理的内涵。

(一)圣经的启示

    古今中外的思想家约略知道一些神的概念，在他们的神话和哲学里，也许肯定过神、人、世界的关系；然而“创造者”一词所代表的关系，却非他们的知识所及。连旧约时代的特选子民，天主亦只是逐步向他们启示。当天主“以大能的手和伸展的臂”(申5:15)带领以色列民族，脱离埃及奴役时，他们领悟到祂是位伟大的天主。当祂替他们在几场战役中获胜，当祂在西乃山荣耀中显露了祂自己(参见出9:10-19)，当祂指挥他们进入福地，他们又感觉到祂的威能，远远超出他们的理解力。不过，天主只是一步步地诱导他们，体认到祂在一切存有中的无限威力。最后，当祂的说话使先知长老明白祂原是一切的创造者时，他们才开始明白：任何事物都没有办法可以抗拒祂，因为所有事物的造生和存在都倚靠祂的创化德能。

    旧约天主子民的创世观见于《创世纪》第一、二章，而这两章却分别记述两个创世故事，即1:1-2:4a的所谓“司祭典”记述，以及2:4b-25的所谓“雅威典”记述。

旧约司祭典

    根据圣经学家的阐释，《创世纪》1:1-2:4a是一首圣咏，为公元前六世纪的作品。它是一班以色列司祭神学家作的。他们曾被掳去巴比伦，后被释返回以色列；由于在巴比伦看到波斯帝国的伟大，百花齐放，因而产生豁达开朗的胸襟，写出了这首以浩瀚天空、广大宇宙为题材的赞主诗歌，供群众在圣殿颂唱。事实上，在当日的礼仪中，先由领唱者唱出或朗诵出第一段，随即由群众齐答：“过了晚上，过了早晨，这是第一天。”然后，领唱者又唱出或朗诵第二段，再由群众答：“过了晚上，过了早晨，这是第二天。”如此一唱一和，直至结束。因此，我们不应拿这段经文去作科学分析，却应以祈祷赞颂及灵修的心态诵读这段经文。因此，基督教神学家唐佑之说：“当你翻开圣经，真理的光跳跃在字里行间，使你眩目。这简赅的记载将你带到遥远的、古老的时代中，领你进到庄严、肃穆的圣所里，你会惊异地看见创造的序幕徐缓地上升。在圣洁的巨光中，你只有虔恭地低下头来，谛听无数音乐的曲调，颂扬神无尽的奇妙。”这段圣咏经文主要是说出天主是万物的创造主，而人是宇宙的冠冕，天主所造的一切都是好的。

    这篇司祭典的描述技巧完整而有秩序。从整个故事看，不难发现其中所含的巴比伦神话因素。比如：1:1-2的“深渊”一词，即与巴比伦神话的混沌龙Tiamat有关。按巴比伦神话的说法，宇宙的发生系大神Marduk战胜混沌龙，把他斩成两半而达致分开天地的结果。自1:3起，司祭典也深受“在上面”(Enuma elish)这一叙事诗的影响。不过，这些巴比伦的神话因素并未破坏司祭典的《创世纪》内容和独特讯息。显然的，司祭典的作者见证上主的先在与主权，强调宇宙是由天主创造而来，绝不是大神与混沌龙争战的结果。天主看见受造物极其美善，且整个宇宙有如一所崇拜天主的大圣殿，因此，天主特为万物设立了“安息日”，以与祂交往，而人类正是天主的司祭。日、月、星辰的运行不断重复宣示这一神圣的安息，俾自然万物在人类司祭的领导下与造物主保持密切的来往。

旧约雅威典

    雅威典的年代远早于司祭典，是雅威神学家写于公元前十世纪撒落满王朝代的作品。它不像司祭典描述宇宙与人类按秩序一起被造，却把宇宙与人类的创造个别分开，创造过程又相当拟人化。在《创世纪》2:4b-25，作者首先描述天主是设计建造乐园的工程师，乐园因干旱而没有长出植物来。一天，雾气滋润了大地，使花草果树欣欣向荣。于是伟大艺术家的天主用湿润的尘土塑造了亚当，并吹入自己的生气，他便成了有灵的活人，来看守这美丽的园子。为了不令独居的亚当寂寞，天主运用他一条肋骨塑造女人厄娃做他的配偶，从此阴阳相配，大自然生生不息。人类成了上主在大地的代表后，就一一给大地的生物命名。天主给人充份的自由，唯一的禁令是：不可吃知善恶树上的果子。

    这篇智能性的作品描写天主是工程师、艺术家，绘画人类的有限、尊严及家庭的设立，也谱出大地的美丽和人类在大地的角色和限制，充份反映出神、人、大地三者的密切关系。“神”是创造的主体，“世界”的被造来自神，而“人”的被造过程可说是神、人、世界关系的综合，因此，人具有万物园丁和大自然司祭的禀赋，承担世界与神之间桥梁关系的伟大角色。

从旧约到新约的演进

    《创世纪》的作者(尤其是司祭典的作者)不但把近东的神话宇宙论“剔秘”(Demythologized)，而且赋予它一个崭新的“盟约”意义，直指基督，迈向末世“新创造”的出现。

    在旧约中，“创造”的意义集中于以色列子民与神之间的立约关系。雅威是创造主，受造物都在彰显祂的主权与荣耀(咏19:1-4；104:24；箴3:19-20；耶10:12-13)，神的子民当称颂、敬拜与顺服祂(咏95:1；依40:27-31)。“创造”既与救恩史有密切关系，“创造”便须由创造主与以色列子民的立约关系去加以了解。这使“创造”的含义超越了“无中造有”(creatio ex nihilo)的含义。“创造”是继续不断的事件，为整部旧约作见证。当以色列的命运深陷混沌危机之中时，“新创造”立即发生(依43:1ff,19-21；51:9-11；65:17ff；66:22；则36:26-28)。并且创造主将立一“新约”以维系新天、新地、新人的关系(耶31:31-34；欧2:18-23)。由此可见，旧约的新内容就是“新以色列”的展望，新创造的发生含有末世论的意义。

    这一旧约的“新创造论”委实深深地影响新约作者，并且与基督论有关。新约始终强调，只有基督 ── 新亚当的来临，新创造的实况才能发生。神的造化原本是完美的，然而原祖父母跌倒了：人类堕落导致人类及其所处的世界与造物主割离，无法维系正常的关系。然而基督道成肉身则肯定宣告新创造已经出现(若1:1ff)，上主欲与人建立“新约”关系(希9:15)，其最有力的证据是基督战胜了罪恶与死亡(罗6:6-11；格前15:20-22)。新创造的实况完成了，堕落的人“在基督里”蜕变为“新受造的人”(格后5:17；迦6:15；弗2:15；4:24；哥3:10)。另一面，世界也因造物主的爱(若3:16)获得新创造的荣耀(罗8:19ff)，当基督第二次降临时，新天新地将永被建立(伯后3:13；默21:1,5)。

    以上的讨论已经给我们一个清楚的概念，即圣经所理解的“创造”已经超越了神话的内容，而走向一种救恩史的神学理解。新旧约的圣经都以“创造”为信仰基础，来阐明造物主与受造物之间的关系。旧约展望新以色列的出现，上主与以色列子民所立的“约”促成此一新事实出现。新约的焦点是“基督”，祂是新创造的源头。通过基督降生成人，神、人、世界之间关系的“新约”得以建立。所以基督信仰对创造的解释不只是关心“开始”时所发生的事件，而是更重视“时间”内所发生的新实现。“创造”是上主不断的行动，人与世界若在基督里，“新创造”便发生了(格后5:17)，这就是基督徒信仰经验的高峰。

    从上述圣经神学得知，圣经只肯定人来自天主，兼具物质与精神，并未说明人“如何”被造；亦只启示人的宏观去向。因此，人的灵魂与肉身如何出现？两者的关系如何？是否要坚持元祖父母单偶论或多偶论？这些都不是圣经要回答的问题。

(二)教会的训导

    教会有关人学的训导，分为“梵一前后”及“梵二”两大阶段阐述如下。

梵一前后

    自1180年起，法国亚勒比根派(Albigenses)人士继承了昔日的善恶二元论，主张所有物质都是罪恶，是魔鬼自虚无中创造的。稍后，法国又产生华尔道派(Waldensians)人士，提倡同样学说。为反对这些异端，1215年拉脱朗第四届大公会议以信理方式宣布：“我们坚决相信并坦白承认：只有一个真天主，全能的、无限伟大而无可变更的、无法予以彻悟的、全能而无可言喻的父及子及圣神……一切有形与无形的，以及神体与形体的创造者，祂凭自己的完全德能，在时间之始，自虚无中同时创造了两种受造物，即精神的与物质的受造物；然后又创造了既是精神又是物质的人。”(DS800)

    至十九世纪，教会面对的是唯物主义及泛神论。前者主张只有物质是世界的根源，后者则主张世界不是由天主创造，而是由天主流出来的，以致把世界与天主等同起来。梵蒂冈第一届大公会议(1870年)采用了十分近似上述拉脱朗第四届大公会议的说话，重申教会的信理：“这唯一真天主，凭自己的善良及全能的力量，按(自己)最自由的主意，在时间之始，自虚无中同时创造了两种受造物，即精神的与物质的受造物，亦创造既是精神又是物质的人。”(DS3001)

    根据这项宣布，奥脱《天主教信理神学》很有系统地演绎出下列一连串信理和神学意见：

    “天主创造了第一个人”是信理；

    “全人类源于同一元祖父母”是确定意见(因它是原罪与救赎信理的必要与先决条件);

    “人性基于两个要素，即物质的身体和精神的灵魂”是信理；

    “具有理性的灵魂是身体的本质形式”是信理；

    “每人有一个个别的不死的灵魂”是信理；

    “每个灵魂都是天主自虚无中直接创造的”是确定意见。

    奥脱根据元祖父母“单偶论”和希腊哲学灵肉二分法及出世思想所作出的演绎，很难使今日接受进化论思想和新释经学的人折服。我认为上述梵一的宣布分属两个不同层次：(1)属于最核心且最深入的是圣经层次，即肯定人来自天主，也是天主照自己的肖像所“创造”的，他兼具精神与物质要素。(2)涉及“如何创造”的问题，属较浅层次，所针对的是进一步的问题，包括：究竟原祖父母的身体从动物界演变而来，抑或由天主直接造化而来？每个人所拥有的个别不死的灵魂，是否都必须由天主直接创造？原祖父母是一对(单偶)，抑或是多对(多偶)？

    其实，十九世纪以前，教会并没有现代进化论的观念，也是在当日偏向灵肉二元学说兼提倡出世的观念的影响下，去了解肉身与灵魂两部份的来源问题，更根本没有想到“单偶论”或“多偶论”问题。故此，当日教会对这些问题都依据圣经字面来加以解释。跟据今日释经学家的解释，圣经对上述问题都没有答案，因为圣经作者只告示人类有一个起始，所采用的肉体直接由泥土造化、灵魂直接由神吹的一口气赋予，以及单偶论的说法，都只不过是思想的框架而已，可与最核心信仰层次分开。

    至于灵魂与肉身的关系，希腊哲学家柏拉图的哲学在定位宇宙时，设计了宇宙二元论：有超越时空而又真善美的观念界，亦有受时空束缚而又缺陷多端的感观界；他在这二元世界之中安排人生，以为人的基本结构就是由观念界的灵魂和感官界的肉体所构成。但是，柏氏的积极和入世人生，没有使他在二元世界之中，选择观念界而抛弃感官界，而是促成他的忧患意识，认定“人”的根本意义，就在于把观念界的真善美带到感观世界来。当基督宗教吸纳柏拉图思想的同时，亦吸纳了当日盛行的出世思想，以致在价值定位上，既认为观念优于感官，灵魂贵于肉体，因而结论出：人生的意义是要用灵魂的理想来压制肉体的欲望，让灵魂多一些解脱的机会。但今天因重新了解圣经而得知，我们承认有灵肉两要素，也晓得灵魂比肉体珍贵，却不教人弃绝肉体，而是反过来，利用灵肉的和谐，共同以人性为整体，度人间生活，作为迎接来生来世的过程。事实上，圣保禄讲肉体与灵魂的交战(罗7:14等)，他所指的肉体并不是人体的生理结构，只是被罪恶所左右的道德困境，与二元论所说的肉体与灵魂是两回事。关于这方面的问题，在下面要介绍的梵二训导中将有更清楚的阐释。

    关于那些较浅层次的问题，教会训导随时代的进步，亦有了一定的进展，神学家佐尔坦‧亚尔斯基(Zoltan Alszeghy)于1967年出版的Concilium杂志予以详细介绍，王恩深神父予以简译如下。

科伦(Cologne)会议

    教会正权当局谈及进化主张的第一次会议是早在科伦会议席上。该会议于1860年曾称：主张人的身体由下级动物自然转变而来，或是疑惑人类由元祖亚当传下，均是完全相反圣经与信仰。

梵蒂冈第一届大公会议

    科伦会议当然影响到梵蒂冈第一届大公会议。当1869年5月的神学委员会开会讨论和大会开会时，虽然已有人提及进化论的主张，但只注意了人类多元论。当时对二者中间的联系尚不明了。在会议的草案中，曾有人提议把人类一元定为信条，除了费罗(Verot)主教对多元论的地质学及人类学的理由表示奇怪之外，无人反对定信条的提议。但因公会议的中断，问题未得深究。

梵蒂冈第一届大公会议后

    马上有人试分变种说为唯物及有神两种，如迈瓦特(G. Miwart)、勒鲁瓦(M. D. Leroy)、察恩(J. A. Zahm)等。有神变种说承认人与其它动物及物质世界间有基本差别。对于那些主张天主把自己造了的灵魂付给已进化好的肉体的人，当时的圣职部曾警告他们，认为这意见是不可支持的，且相反圣经与健全的哲学。但是他们的写作并未列入禁书内。故圣职部的警告只是一种纪律性的手段，以防止当时对于信仰有危险的宣传，亦曾特别指出当时的进化论的学理不成熟，如日后发展到学术的程度，问题尚有再谈的可能。

1909 年圣经学会的回答

    当年圣经学会在答复有关于人的形成问题时，对整个教会指出，创世纪的前几章应照字意实史来懂，包括：人的特别受造、第一位女人身体由第一位男人形成、人类一元，但是这些答案并未除掉更进一步研究的可能。圣经学会的答复不是具有不能错误特性的文件，所以理论上不强求信徒们的内心接受。只是在某种实际文化环境中，信徒们应有的内心态度，避免信仰危机。而自1909年后，文化环境确有改进，看有神进化论与公教信仰可以调和的神学家日益增多，同时反对者在神学上也渐渐地减轻他们的反对力量。

比约十二世的面谕

    教宗比约十二世在1941年11月30日给宗座科学研究院演讲时，曾肯定人类与其它动物间基本的差别，但对人由低级动物而来，也认为不是不可思议的。这次演讲中，教宗仍强调女人由男人而来。

比约十二世的《人类》通谕

    这个通谕已不再称女人由男人而来了，且声称：对人身来自先存的生物进行讨论是许可的。但因这问题尚无结论，故要求我们谨慎从事，并准备自己接受教会正权当局的决定。可是通谕仍训诲信友接受人类一元论，主要的理由是看不出多元论如何能与原罪信条调和。

比约十二世以后的文件

    这些文件间接涉及进化问题。虽然容许接受人由进化形成，但仍坚称谨慎的必要，以及认为进化论与天主教信仰调和的问题尚未解决。保禄六世在1966年7月11日给神学家的面谕中已称进化论为“学说”而不是“假设”了，除尚坚持每个人灵直接由天主创造及原祖亚当背命对人类命运有决定性的影响外，别无异议。但对多元论，教宗仍称现在科学的证明尚不足，如果否认原罪的信条，仍是不能接受的。

    以上这些文件虽未明示出根本的改变，但改变确实发生了，比如：以前视为对信仰有危险的，现在则不然了。另一方面，全世界的进化论观点也有些改变。以下是双方面改变的四点因素：

进化论的介绍有改变

    一百年前，进化论是无神唯物宣传的工具，故接受它实有害于信仰，况且今日进化理论无疑地亦比以前更充实。此外，以前的神学意见，因长期受了希腊亚里士多德认识论的影响，不重视“假设”，而今日学理常由“假设”而至证实。

对科学自治更深的了解

    现代人对科学理论的价值及假设的证明，更加器重。

批注圣经学的进步

    直到二十世纪初，因敬重天主圣言，解经的倾向常是按字意去找历史，未注意到创世纪的智慧特色及圣经溯源论。

对天主特别造人更深的了解

    天主特别造人的化工应懂作经过一切生物世代。如此，在宇宙进化的伟业中，每代都有份于这个连续的特别工作。

梵二

    纵观梵二前教会有关人学的训导，虽有进展，仍始终重答复有关人类的“来龙”问题上，却忽略阐释人类的“去脉”问题。一直等到梵蒂冈第二届大公会议才有突破，才能既聆听人类对自我了解的渴求，也返回圣经的启示中。梵二《教会在现代世界牧职宪章》第一部份第一章和第二章，确从整个救恩史的宏观角度勾划出今天教会的人学。它强调人类是天主的肖像，拥有美妙的肉躯和心灵，生活在造物主所赋予整个人类最深切的统一方案中；它不但分析人类的社会性和个人尊严，亦指出人存在的真谛，以及人蒙召参与造化和救恩的使命。

    首先，面对将人视作绝对的准绳，以及把人贬抑至令人感到失望的地步的情况，该宪章重申圣经的立场，给人在宇宙定位，形容人上可认识爱慕天主，下应统御管治万物：

    圣经告诉我们：人是“按照天主肖像”而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人，目的是使人统治并使用万物而光荣天主。(12号)

    在每一位有活力的人身上，都密切地融合物质和精神要素：

    人是由肉体、灵魂所组成的一个单位。以身体而论，将物质世界汇集于一身。于是，物质世界便藉人而抵达其极峰，并藉人而高唱颂扬造物主的圣歌。故此，人不应轻视其肉体生命，而应承认其肉体美善而重视之。(14号)

    不过，人更因他的特殊精神、本质或通称的灵魂，才成为一个有活力的血肉之躯，才可以领悟人生真谛：

    人承认在自身内，有一个精神的、不死不灭的灵魂；这样的人才不会被物质条件及社会环境所造成的幻想所愚导，而能触及事实的真相。(14号)

    藉此，梵二指出人的灵魂绝没有与肉躯相背逆，以便讲明人的得救也不仅是灵魂的，且是整个人的得救。

    该宪章也肯定，人类肖似天主最杰出的地方是在于他的理智、辨别善恶的良心、运用自由的能力，以及他的不朽命运(15-18号)：

    虽然，面对死亡，一切幻想全部失败，但拥有天主启示的教会肯定：人是为了一个幸福的命运而由天主造生的；这命运跨出了此世所有不幸之外。天主曾经并仍在召叫人们以其整个的人性皈依祂，与祂共融于一个永不腐朽的天主的生命中。基督因其圣死复活而救人不死，获致了这项胜利。(18号)

    该宪章还进一步肯定，人是天主的肖像，并不单指个别人，也包括他的社会性本质，以及与他人团结融合的爱心：

    以慈父的情肠关注人的天主，立意要求所有人组成一个家庭，要求人们以弟兄姊妹之谊彼此看待，视每人都是依照天主的肖像而受造。因此，爱天主爱人是第一且最大的诫命。人类的互相从属日益增加，以及世界日形统一，便证明这点的重要性。何况，主耶稣曾祈求圣父说：“好使他们合而为一……就如我们原是一体一样”(若17:21-22)。因着这些话，主耶稣为我们开拓了一个理智无从透视的境界，暗示在天主圣三的互相契合与天主义子在真理及爱德内的互相契合之间，有某种类似点。(24号)

    这种社会性源自人类受造之初：“天主并未曾只造了孤单的人；自起初便造了『男人女人』(创1:27)。这男女的结合便成为人与人共同生活的雏形”(12号)。藉此，梵二指出，男女平等，婚姻关系是神圣而高贵的，人不可拆散。

    此外，宪章更指出，谁想做个完整的人，想发挥本身的才干与机会，他便需要跟其它人生活于群体的友好与合作情况中：

    社会生活并非由外而来的附加品。故此，人类通过与他人的交往及互相服务，并通过与其它弟兄姊妹们的交谈，始能发扬自己的诸种优点，而满全其使命。(25号)

    不过，任何社会生活和公共利益的追求，必须顾及个人的尊严与价值。“应承认、保持并促进一切私人、家庭、社团的权利及这些权利的运用。但亦不应忽略每位国民的义务。”(75号)

    正如前面说过的，创世纪内有关造化创生的记录，并非科学的人类研究，只不过是为帮助大家领悟人性状态的基本要点。从开始，天主的计划便愿意使人成为祂的义子，分享圣三生命的满盈欢乐。虽然人类妄用自由，自甘堕落，但仁慈的天主仍透过新亚当基督使我们领会人类圣召的伟大：

    新的亚当基督，在揭示圣父及其慈爱的奥迹时，亦替人类展示了人之为人和崇高使命。祂号称为“无形天主的肖像”(哥1:15)，是一个完人；祂使原罪损坏的天主肖像，在亚当子孙身上恢复起来。天主子是许多弟兄中的长子。信友迫切需要并有义务和罪恶艰苦作战，虽死不辞。但一经参加了逾越奥迹，效法了基督的圣死，便加强希望而能获致复活。这不独为基督信徒有效，凡圣宠以无形方式运作于其心内的善意人士，为他们亦有效，因基督为所有人受死。人的奥迹藉天主的启示，昭告于基督信徒，确实崇高而伟大。痛苦和死亡的哑谜，在基督福音以外，固然窒息我们，但借着基督并在基督内，却大放光明。基督以其圣死消灭了死亡，并以复活赐给了我们生命，使我们在圣子内，成为天主义子，并在圣神内呼号说：“阿爸，父呀”。(22号)

(三)神学演绎

    根据圣经启示和教会训导，人学还可进一步有以下四点神学演绎：

人是天主的儿女

    圣经一方面启示我们，人是由于神的创造行动而来，但另一方面却没有把人被造的方法揭露出来，也没有断言，人之被造是间接的抑或是直接的。

    即使圣经没有否认人可以由猿猴祖先繁衍出来，但我们该当有这两句限制和解释的声明：第一、人的来源所运行的生物发展规律，只不过是天主的方法，天主始终是创造主；第二、当人出现之时，他已不再是兽，而是一个有自我意识和自我抉择的人，能在善恶之间，作出自由决定。

    因此，天主是全人类之父，而祂所创造出来和支持的人类，都是有位格的，也与天主相像。甚至对于罪人，天主也保持着这个为父的关系和爱心，只是罪人拒绝承认和接纳这种关系。天主的一切创造也都是在基督里，又是借着基督而成就，那么，那些借着信而与基督结合的人，也都重新承认和接纳天主是他们的父亲，有如浪子重新返回慈父的怀抱里一样。

人类的一体性

    根据著名神学家拉内(K. Rahner)的解释，今日教会容许我们谈到进化论，而事实上，在进化过程中，全人类是一对始祖(单偶)的后裔是不大可能的。因此，他说，要解释人类的一体性不必靠单偶论，只须认为人类有生理学上的一体性及心理学上的一体性即已足够。所谓“生理学上的一体性”是指：生理结构相同，不相干的民族的一男一女结合起来，基本上都能生儿育女，而这样的子嗣，又都能不停地有生殖力，且能够使自己适应于一切风土习俗和环境。“心理学上的一体性”是指：人类在概念明了上、逻辑思考上、理性分辨上，都能互相交流，而且有共同的道德特性，可以实践一种普世哲学和宗教，达致人生的共同超性目标。

    至于人类各种族的肤色、躯体、和其它特征的分歧，很多时是由于种种不同的情况与环境所造成，可以说是无足轻重的分歧，不但不足以推翻人类的一体性，且更显人类既一体又多元的优美。

人的肉身和灵魂

    传统神学受了希腊柏拉图二元论的影响，主张人性基于两个要素，即物质的身体和精神的灵魂。在历史过程中，教会还出现过一些异说，主张人由三个要素组成，即身体、动物性的魄、和精神性的灵魂。比如：亚波林派人士(Apolinarians)曾说，基督的人性只包括魂，而祂的神性却有灵。君士坦丁堡第八届大公会议(869-870)摈斥这种二灵说，宣布了“人只有一个具理智的灵魂”的信理(DS2828)。

    圣经神学家雷翁杜富指出：“根据启示的光照，肉体是天主所造，天主子曾取了肉体，肉体曾为天主圣神所改造。自圣经的首页至最后一页，肉体都表示受造物的地位；但在圣保禄的著作中，则不只有一种：肉体的确不是指恶的人性，而是指人犯罪的状况；因此根据这一进展，肉体一词含义模棱两可，必须加以探讨。”

    至于灵魂，雷翁杜富又说：“如说人是藉生命的气息而生活，则灵魂绝非与肉身共同组成人体的‘部份’，而是指整个人。严格而论，灵魂不居住在肉身内，而是藉肉身表现自己，因身体或肉体都代表整个人。”

    圣经里若干地方对精神与灵魂的区分，比如：《路加福音》所说的“灵魂”与“心神”(1:46-47)，《希伯来书》所说的“灵魂”与“神魂”(4:12)，只是文体的并行法，并不是二灵说或主张人由身体、魄和魂三个要素组成。因此，当信友由圣洗引进的“精神”境界退出后，站在基督徒立场，我们可以说他们是“无精神的灵魂”(犹19)，或是在“尘世”间的“灵魂”(格前2:14; 15:44; 雅3:15)。(16)无论如何，圣经对于人是否由肉身与灵魂两个要素组成，没有像希腊柏拉图二元论般清楚阐明，而且这问题也不是圣经关注的重点。

灵魂的起源

    关于灵魂起源的问题，正如奥脱《天主教信理神学》及谷寒松《神学中的人学》所指出，有四种不同理论：

    （１）先存说：这是柏拉图和奥力振的看法，在灵肉二元论的大前题下，主张灵魂在与身体结合以前，已经存在，因道德缺陷而受惩罚，被困于身体内，并在人世流浪。君士坦丁堡会议(543年)与希拉格会议(561年)都摈弃这一谬说，因为在圣经里都查不出实据，而且这个看法把罪之起源推到一种没有肉体却可以受试探的状态中，与圣经有关原罪的教导相背。

    （２）流出说：这是摩尼派二元论和泛神论的看法，主张个人灵魂是从天主的本性中流溢出来的。这个理论与天主的绝对性不相容，也被梵一斥为异端(DS3024)。

    （３）造化说：这是昔日大多数天主教神学家的看法，主张每个灵魂都是由天主从虚无中创造，创造的时刻是在灵魂与身体结合的一剎那。这个理论虽未经教会明定，却获得教会训导的间接或直接支持。

    这个神学意见把作为绝对第一因的天主拉低，成为相对第二因的支持，亦同时等于接受了希腊哲学二元论，认为人有灵魂和肉身两部份，而不是根据圣经启示去看人是一个整体。

    （４）生殖说：这理论可分为古代生殖说及现代生殖说。古代生殖说为古时戴尔都良所提倡，是相当粗糙的学说，主张随身体的胚种，父母灵魂的一部份遗传给子女，累代滋殖。而现代生殖说则是现代神学家德日进及拉内所提倡，是较为高明的学说。德日进以其特有的地质学知识，贯通了神学、哲学和科学，认为人的灵魂，既是天主创造的，亦同时是进化的，因为天主用不创造个别的灵魂，而是在创造了原始物质之后，由物质的内在潜力自动地发展和进化，由物到兽，由兽到人，而且还可以在降生成人的基督内，由人走向神，以完成宇宙整体的进化目的。拉内进一步指出：“我们也许可以把天主创造灵魂看成是存有物藉本质的(自我)超越(essential self-transcendence)演变成新的存有物，因为本质的超越事实上已包含天主创造灵魂的主要意义。灵魂有特殊的、唯一的来源，与宇宙中其它存有的来源不同，因为灵魂的自我超越就是使人成为人，即使人成为绝对、唯一、精神、个别的存有。”因此，现代生殖说主张绝对的第一因(天主)与相对的第二因(父母)，各按自身本质创造子女；绝对第一因以普通的参与方式，参与相对第二因的制造、进化和救援。这样，不但没有拉低绝对第一因的参与，亦同时在救恩史脉络中阐释和保护个人的整体性。

结语

    我们常诵念的《信经》，是从宗徒时代至四世纪教会公开宣誓信理的经文逐步形成的，它的第一段是：“我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。”这段经文反映出教会最古老的信仰和训导，含意丰富，值得我们细细嘴嚼。基督教神学家卡尔‧巴特(Karl Barth)及译者胡簪云在《教义学纲要》阐释这段经文如下：

    “我信”的英文是I believe in，但在中文却漏译了一个“于”字(in)。“于”字甚传神，有如中文所说的“依于仁，游于艺”，有投入的意味，充份表现出“倚赖”之情，要求神人交接的经验。

    “唯一的”不是指一般人所喜用的数字“一”，而是指上主之超过其它一切的完全、无比和特出；正如圣经所说：“我是主，你的天主，除我以外，你不可有别的神。”祂的高超在于自动爱人的性格。

    天主圣三本是创世的唯一与共同的本源，但由于造化工程显示了天主第一位的“生发”特性，因此人们经常把这个工程归属于“天主圣父”。此外，“父”亦说明天主与人的关系；人得不到父，就没有幸福，终有无家可归之感。

    “全能的”也指关系；全能不是说冷酷无情，能肆意地为所欲为，而是指天主那超乎一切能力之上的拯救行动，祂带领以色列民出离埃及、渡红海、进迦南是一个最好的例子。

    “天地万物”表示整个宇宙，亦即天主以外的一切事物。

    “创造”显然是恩典，因为纯出于父爱；根本跨越了“有没有创造者？”的问题，因为那位不需要我们的天主，却自虚无中，没有利用任何已有的物质，创造了天地万物。此外，这也表示这个世界万物并不就是上主自己，如泛神论的学说所主张的。

    “有形无形”指有形可见的世界和无形的天使，也指一切“可思议及不可思议”的天人交流，从创造迈向救恩的圆满实现。

    因此，卡尔‧巴特有理由在该书进一步指出：当我们相信天主创造宇宙天地时，我们相信天主创造了我与整个宇宙；信仰创世，主要不是指天主与万物的关系，而是指天主与我的交往，因为万物以人为中心，人以天主为中心，故其重点不在于告诉我们天主为何创造万物，乃在于天主为何造我。所以这不是神物关系的问题，而是神人交往的宗教问题；这也主要不是指世界过往的问题，而是人现在所面临的抉择问题。(19)


本笃十六世致2006年普世传教节文告

您要打印的文件是：本笃十六世致2006年普世传教节文告
打印 打印本文

本笃十六世致2006年普世传教节文告

作者：佚名 转贴自：本站原创 点击数：890

教宗本笃十六世发表二OO六年世界传教节文告《爱德，传教的灵魂》

亲爱的兄弟姐妹们！

    1 即将于今年十月二十二日主日庆祝的世界传教节，提供了一个反思本年度的主题——“爱德，传教的灵魂”的契机。传教如果没有爱德的引导、如果不是来自发自内心的天主之爱的行动，那么，将面临着倒退为纯粹的博爱行动和社会行动的危险。事实上，天主对每个人的爱构成了体会福音和宣讲福音的中心。凡是这样做的人，便会成为见证。给予世界生命的天主之爱，是在耶稣内赐予我们的爱、是救赎的圣言、在天大父之仁慈的完美再现。

    福音作者若望的话，足以高度概括了救恩的信息：“天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命”（若一4，9）。宣讲这一爱的信息的派遣，是耶稣在复活后嘱托给门宗徒们的。而在圣神降临瞻礼之际在圣神的力量下洗心革面的宗徒们，开始见证死而复活的上主。从那时起，教会将这一使命继续了下去，成为全体信徒不可放弃的和永恒的任务。

    2 为此，每一个基督信仰团体都蒙召让人们认识爱的天主。关于这一信仰的基本奥迹，我在《天主是爱》通谕中进行了反思。天主在整个创世和人类历史中都渗透了这爱。最初，人是作为爱的行动的成果，从造物主的手中诞生的。但是，罪恶使人身上的神性标志黯然失色。先祖亚当和夏娃在邪恶的欺骗下，与他们的上主之间的信任关系降低了，陷入了邪恶的诱惑，从而形成了一种错觉，认为上主是他们的对手、要限制他们的自由。由此，他们宁愿放弃了天主无偿的爱而选择了自己，误认为这样就可以为所欲为了。其结果是，失去了最初的幸福、尝试到了罪恶与死亡的痛苦。然而，天主并没有抛弃他们，承诺给予他们的后代救赎，预告要派遣他的唯一圣子耶稣，在时代的完满中启示天父的爱，一种可以使每个受造物人摆脱邪恶与死亡奴役的爱。从而，在基督内宣告了永恒的生命，也就是天主圣三的生命。感谢没有放弃迷途羊羔的基督善牧，他使每一个时代的人类与随时准备接纳浪子回家的仁慈大父天主共融成为可能。而这一爱的令人惊异的标志，就是十字架。我在《天主是爱》通谕中写道，基督被钉死在十字架上这段过程中，“表达了天主奋不顾身，奉献了自己为了赋予人新生命、拯救人类。这就是最完全彻底的爱的方式。而在此，才能默想这一真理。由此，现在才可以定义究竟什么是爱。借着这一目光，基督信徒才能找到生活与爱的方向”（12）。

    3．耶稣在受难前，给聚集在晚餐厅准备庆祝巴斯卦的门徒们留下了遗嘱，“爱的新诫命——Mandatum，Novum”：“这就是我命令你们的：你们应该彼此相爱”（若15，17）。上主要求的他的“友人们”做到的友爱，来自于天主的慈父之爱。若望宗徒指出：“凡有爱的，都是生于天主，也认识天主” （若一4，7）。为此，为了按照天主的教导去爱就需要在主内生活、活出主的生命。天主是人的第一个“家”；只有在主内生活的人才能获得可以“点燃”世界的天主之爱的薪火。难道这不就是教会在每一个时代的使命吗？为此，理解名副其实的传教热忱，教会团体的首要任务与忠实于天主之爱联系在一起也就并不困难了。对每一名基督信徒、每一个基督信仰团体、地方教会和整个天主子民来说，这都是同样的道理。恰恰因为充分认识到了这一共同使命，基督门徒们才能慷慨献身实现促进人类和精神生活发展的活动，正如亲爱的先教宗若望•保禄二世在《救主的使命》通谕中所见证的：“爱德是一切福传活动的灵魂。而爱曾经是并且仍然是传教的推动力，也是判断什么该做或不该做，什么该改变或不该改变的唯一准则。它也必须指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事，或受爱德的感召而行事，没有一件事不适宜，每一件事都是好的”（60）。做传教士意味着全心全意地爱天主，直至在必要情况下为他献出自己的生命。多少司铎、修会会士、修女和平信徒，用殉道作出了崇高的爱的见证！即便在我们的时代，也不乏其人。做传教士，就意味着要象善良的撒马利亚人那样，曲膝俯听所有人的需要，特别是穷人和有需要的人。因为，用基督的心去爱的人是不会在乎个人利益的，而只为天父的光荣和他人的利益。这就是跨越疆域与文化，传及各族人民、直至天涯海角的传教活动取得丰硕成果的秘密所在。

    4 亲爱的兄弟姐妹们，世界传教节要成为一个良机，促进人们不断更好地理解爱的见证、传教的灵魂是事关所有人的。为福音服务并不能被视为个人的冒险，而是整个团体共同分享的任务。那些站在福传第一线上的人们——我满怀感激之情想到了那些男女传教士们，以及许许多多用祈祷和各种不同方式与他们合作的孩子、青年和成人们，为在世间传播天主作出了贡献。我的愿望是，这种共同参与能够在所有人的共同努力下不断增加。我非常愿意利用这一机会表达我对圣座万民福音传播部和宗座传教善会的谢意。他们本着献身精神协调分布在世界各地的传教努力，支持站在传教第一线的人们的活动。因着她在十字架下的临在以及在晚餐厅中的祈祷，从一开始就积极与教会的传教事业合作的童贞玛利亚，请支持他们的活动、帮助基督信徒们越来越有能力真的去爱；使一个在精神上越来越饥渴的世界，能够成为活水的源泉。这一祝愿发自我的内心，同时，向你们颁赠我的宗座遐福。

本笃十六世

梵蒂冈
二OO六年四月二十九日


玛利亚的心灵生活

您要打印的文件是：玛利亚的心灵生活
打印 打印本文

玛利亚的心灵生活

作者：甘易逢 转贴自：神思　第十三期 点击数：1489

圣母心灵生活的特色，可以用依撒伯尔的一句贺词来表达：“那信了由上主传于她的话必要完成的，是有福的！”(路1:45) 她相信，并非因为她得到了天主直接的启示，而是因为她信任了天主差遣的天使。玛利亚的信德有两个特点。首先，她信任一位访客，他的来访是为报告她天主拣选她参与他的计划。其次，她相信了这位访客带给她的报导。她相信了他的传话，因此，也相信了报导的事实必会实现。她信任一个受造的天使，表示她的为人单纯朴实，推心置腹。她相信了一件不可能的事，因为她绝对信赖天主。依撒伯尔祝贺她有福的理由就在于此。依撒伯尔的贺词，又使她的信念油然而生，信了贺词所表达的，确实是如此。如果有人想点出玛利亚心灵生活的特色，或指出她诸德的基础，可以说，就是信德。

    这信德的基础便是：天主是她的保障，而她得到这保障是通过了许多中间人物：首先是天使嘉俾额尔，其次是她所接触到的人，如：依撒伯尔、尚在母亲怀中的胎儿若翰、若瑟、牧童、西默盎、女先知亚纳，以及其它许多不知名的人物。

    这里，我们见到玛利亚的心灵生活是富有人情的，因此，她真是我们的模范。

玛利亚：若瑟的净配

    圣路加以简洁的文笔，在福音的开始，给我们叙述了不少有关玛利亚的事迹。她是一位加里肋亚的少女。住在一个名叫纳匝肋的城里。这个名字在旧约里没有提及，导致日后人们对她的圣子耶稣产生许多疑问。有很多理由相信她是达味的后裔，一如她的净配若瑟。有关她，我们知道的第一件事是：“天使加俾额尔奉天主差遣，往加里肋亚一座名叫纳匝肋的城去，到一位童贞女那里，她已与达味家族中的一个名叫若瑟的男子订了婚，童贞女的名字叫玛利亚。”(路1:26)

    虔诚的灵修作家认为，玛利亚在与若瑟订婚的时候，仍保持着终身守贞的志愿。路加福音并没有作类似的暗示。他只为我们报导事实，不给我们什么注释。毫无疑问的，最简单的想法是，玛利亚和若瑟彼此相爱，有意结为夫妇。这是一个犹太少女正常的生涯。在那时，不育子女被视为一种耻辱。在路加福音中我们读到，依撒伯尔“原是素称不生育的”。但是“依撒伯尔满了产期，就生了一个儿子。她的邻居和亲戚听说上主向她大施仁慈，都和她一同欢乐。”(路1:57-58)天主向依撒伯尔施行仁慈，就是赐她怀孕生育。

    和若瑟订婚，玛利亚履行了犹太妇女的责任。以后如何，则不在于她。于是天主介入了，决定了整个事件的意义。天主所介入的，是经已起步了的人间事件。天主并不要求玛利亚中止成婚的许诺。玛利亚将是若瑟的妻子，然而她要孕育的，不是他丈夫的孩子。这里，显示了天主出奇的智慧：他进入我们的生命，并不摧毁它，而是提升它，赋给它更加伟大、无与伦比的价值。因此，当若瑟见到玛利亚怀了孕，为了不引起人们的见怪，有意暗中遣

    她回家的时候，天使在梦中显现给他，对他说：“达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神。她要生一个儿子，你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。”(玛1:20-21)

    在这背景下，玛利亚和若瑟的婚姻渗入了神圣的意义。他们两人之间的爱，虽然仍旧是人间的夫妇之爱，但是提升到另一个幅度，超越了我们理解的能力。对玛利亚来说，若瑟的爱虽仍是一个男人的爱，但已是父亲的爱，而孩子的父亲是天主自己。同样，对耶稣来说，若瑟是他天父在人间的形像。天主参与人间，不破坏人间的关系，而是加深它，直达无限的深度。

信德的警觉

    灵修作家尝试注释玛利亚接受天使嘉俾额尔来访的经验。是那一类的神视或显现？路加不要我们幻想，他写得很简单：“天使进去向她说：‘万福！充满恩宠者，上主与你同在……’。”(路1:28) “天使进去……向她说……”这说法多么具体现实！因此，这一定不是经由内心、或在梦中传达的讯息，一如若瑟所经历的那种情况。天使敲门，推门进去，不能再有更具体的说法了。

    天使到访的时候，玛利亚正在做什么？不需要说，她正在祈祷。说她在家里，做着家务，不是很自然吗？

    她立刻保持警觉。她看见一个人物，虽有人的相貌，决非一个常人。她留意聆听：“万福！充满恩宠者，上主与你同在！”(路1:28)当时的一情一节，她无不觉察理会，她放下手上的工作，开始感到“惊惶不安”。她自问“这样的请安有什么意思”(路1:29)。她站在那里，全神地体会天使的到访所显示的神秘临在，全心地默观天使的祝贺所披露的惊人奥迹。

    天使的话使她出神了。她默默地聆听，期望有所了解。天使又对她说：“玛利亚，不要害怕，因为你在天主前获得了宠幸。看，你将怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他……。”(路1:30-32)玛利亚明白天使的意思。她已经订了婚，不错，但是她和男人没有关系……于是她问：“这事怎能成就？因为我不认识男人。”(路1:34)玛利亚并非怀疑不信，她只是要求一个解释，如此而已。

    她静听天使的解释：“圣神要临于你，至高者的能力要庇荫你。”(路1:35)

    现在，玛利亚不再发问了。天使给她披露了天主的计划，面对着这神圣的奥迹，她止于“完全的静默”。从此以后，她随着信德的引导，经由天使的传话，投入天主的奥迹。她不再看、听和了解。她相信。这里，显示了玛利亚心灵生活最深的底层：她坚信天使传达了天主的计划。

    玛利亚不需要见到依撒伯尔怀了孕，才相信天使的传话。她全信不疑。因此，天使讲话完毕，玛利亚立即回答：“看！上主的婢女，愿照你的话成就于我罢！”(路1:38)天使的任务到此结束，便离开玛利亚返回天上去了。

需要被了解

    玛利亚因圣神的德能怀了孕。直到现在，这是她单独一个人知道的秘密。告诉母亲吗？母亲肯定不信她……告诉若瑟吗？怎么诉说呢？还是听让天主处理罢！也许她要求天主派遣一位天使也去若瑟那里走一趟……嘉俾额尔天使却让她知道依撒伯尔怀孕已及第六个月，但没有示意她去探访。但是玛利亚很快拿定了主意，她向母亲和若瑟道了一声，就匆匆南下赶往山区。玛利亚拜访表姊，倒并不是为了帮助表姊，因为依撒伯尔既然是司祭的夫人，想来必有婢女侍奉在侧。

    玛利亚一进匝加利亚的家，就发觉依撒伯尔已经知道一切。一定是天主自己预先安排的。当玛利亚向依撒伯尔请安的话一出口，小若翰就在他母亲的腹中欢欣踊跃。依撒伯尔就充满了圣神大声呼喊说：“在女人中你是蒙祝福的，你的胎儿也是蒙祝福的……那信了由上传于她的话必要完成的，是有福的。”(路1:42-45)玛利亚感到有人了解她。在听了表姊的祝贺之后，她自己也充满了圣神，受到圣神的感动和光照。

    “玛利亚遂说：‘我的灵魂颂扬上主，我的心神欢跃于天主我的救主……’。”(路1:46-47)这是玛利亚整个灵魂和肉身的经验。圣神充满了玛利亚所有的官能和心神。她的心灵生活并不限于理性的领域，也并非没有血肉。她更以完整的女性身灵，体验了她与天主的关系。

    这一次与她表姊的相遇，使她更认识了自己，也看清了天主在她身上所行的大事。她不躲在象牙塔里生活。现在，表姊已经知道了她的秘密。不久之后，若瑟也将由天使的口中知道一切。若瑟将成为她的支柱、同伴和密友。为准备做耶稣的母亲，她需要这一切。

    从此就不曾听说过，天主再次派遣天使和她谈论天主的伟大计划。但天主继续有话传达给她，不是经由天使，而是通过其它人间的使者。圣诞夜，牧童来到白冷山洞，向玛利亚和若瑟诉说天使给他们说了什么，天使的队伍唱了什么。玛利亚在牧童的报导中对降孕的奥迹，发现了新的意义。玛利亚留心聆听，和其它听见的人，一同感到惊讶。因为她不完全明了，因此，“玛利亚把这一切事默存在自己的心中，反复思想。”(路2:19)玛利亚把一切记在心中：婴孩耶稣的诞生，牧童的来访；之后还有东方贤士的来朝，以及在耶路撒冷圣殿中，与西默盎和女先知亚纳的际遇。路加给我们记录了，孩童耶稣十二岁那年，独自留圣殿的事件，结尾处，又加了一句：“他的母亲把这一切默存在心中。”(路2:51)

    这也是她的灵修生活的一个特色：她把一切紧记下来，在心中反复思想。在这默观中，她日益认清自己的任务，深入圣子的使命。在圣殿中，孩童耶稣的答话，她不明白，若瑟也不了解。但是，慢慢地，通过逐步深入的默观，渐渐进入奥迹的堂奥。

奥迹的堂奥

    玛利亚和若瑟“在圣殿里找到了耶稣，他的母亲就向他说：‘孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。’耶稣(当然极度平静地)对他们说：‘你们为什么寻找我？你们不知道我必须在我父亲那里吗？’”(路2:48-49)这最后一句，更精确的翻译也许是：“你们不知道我必须在我父亲的家里吗？”因为那时耶稣所在的地方，正是天主的圣殿。而圣殿便是他父亲的家。这不是说，纳匝肋的家，不是他的家，而是说，他父亲的家才是他的真正住所。对忧虑痛苦的母亲，耶稣给了一个极度平静的答复。这答复使他的双亲惊讶不止。在圣殿里，十二岁的孩童耶稣，体尝了作为天主圣子的美妙经验。“但是，他们不明白他对他们所说的话。”(路2:50)

    玛利亚和若瑟两人之间一定再三谈论这一事件，反复默想耶稣的答话。在圣殿里，看来耶稣并不向他们说明了答话的意义。路加只是简单地记述了：“他就同他们下去，来到纳匝肋，属他们管辖。”(路2:51)但是，他的母亲把这一切默存在心中。其实，耶稣答的也够了。他已把那深不可测的经验，给他们透露了奥妙的一角。当“耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长”(路2:52)，他母亲的智能和恩爱，在天主和人们前，也不断地增长。如同她的圣子，她也需要时间来深入她自身的奥迹。她必然经常反躬自问：“我究竟是谁？”因为围绕着她的奥秘，超越了她所能领悟的范围，不是她所能想象的。“你们不知道吗？”这句答话对玛利亚是一个很大的冲击。她当然知道，但是她不知道耶稣目前所做的究竟有什么意义。她当然知道，圣子所说的父，就是以大能使她怀孕的父，但是耶稣此时此地的答话使她大惑不解，耶稣使她面对着自己，感到自己是个难于理解的奥秘。这里，对玛利亚心灵生活的特色，我们又找到了蛛丝马迹：就是她进入自身的奥秘并非瞬间的一劳永逸，而是缓慢的，逐步的，也不缺少艰苦的努力。随着对她自身的奥秘更进一步的了解，对她圣子的奥迹也多一层的认识。她悟解她与天父间关系的进度，要看她明白天主在她身上计划的程度。

    在加纳的婚筵间，玛利亚一知道酒快告罄，她就告诉她的圣子。她绝不疑惑他能行奇迹，因为他是全能的天主。这信念并非来自她对儿子的信赖，而来自在纳匝肋漫长和平静的日子里，日长时久的默观和思索。她对仆役说：“他无论吩咐你们什么，你们就作什么。”(若2:5)她必然知道圣子能够变水为酒。这一确实的信念，也是她多年来反省默思的果实。

刺心的利剑

    玛利亚和若瑟在圣殿把耶稣奉献于天主的时候，年逾古稀的西默盎双臂接过婴孩耶稣来，赞美天主说：“主啊！现在可照你的话，放你的仆人平安去了！因为我亲眼看见了你的救援，即你在万民之前早准备好的：为作启示异邦的光明，你百姓以色列的荣耀。”(路2:29-32)

    婴孩的父亲和母亲就惊异他关于耶稣所说的这些话。接着，西默盎又给孩子的母亲披露了她使命的另外一面，就是她要一如她的孩子同为反对的目标。“西默盎祝福了他们，又向孩子的母亲玛利亚说：‘看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号──至于你，要有一把利剑刺透你的心灵──为叫许多人心中的思念显露出来。’”(路2:34-35)

    读到这节文字，立刻就想到玛利亚和圣子同走十字架苦路的情景。但是，一如她的圣子，她不被了解，她遭受反对，早在十字架的痛苦之前。耶稣早在承受十字架的苦难之前，他的生活不缺少身灵的辛劳和忧苦。同样，玛利亚早在十字架下受尽痛苦之前，她的心灵已被利刃所刺透。

    耶稣在约但河一带讲道行奇迹的新闻一经传开，纳匝肋合城的男女老幼，尤其是圣家的邻居相识，必然会议论纷纷。他们只知道耶稣是一个善良的村民，至多不过是个很有本领的绅士。圣家附近的那些妇女，更会七嘴八舌地评长道短：“玛利亚的儿子在那边既然神通广大，为什么不在本乡一展身手？”这样的谗言，玛利亚不能听而不闻。

    玛利亚听在耳里，痛在心里。没有谁来安慰她，除了居住在心中的天父之外：“玛利亚，不要害怕。你是我的爱女，我钟爱的净配。”很可能若瑟已经不在人世，因此再不能给她支持，也不能给她安慰。

    一次，耶稣来到了纳匝肋，按他的习惯，就在安息日那天进了会堂，并站起来要诵读。玛利亚一定也在场，杂在村民之中。有人把依撒意亚先知书递给他；他遂展开书卷，找到了一处，朗诵道：“上主的神临于我身上……”。读了之后，又说明含义。纳匝肋村民一听他的解释大为光火。他们说：“这不是若瑟的儿子吗？”不对！玛利亚必然会想到：“这是她的儿子，这是天父的儿子。”面对着这一群她所熟悉的乡居邻里，看到他们以这样的态度对待她的圣子，此时此景，必如利刃刺心，悲痛万分。然而她把这一切完全托付给她的天主。(见路4:16-30)

    在马尔谷福音中，我们读耶稣的一群亲戚在一家门口所发生的一幕。人群从四面拥挤耶稣，要听他讲道。“他的人听说了，便出来要抓住他，因为他们说：‘他疯了！’”(谷3:20-21)同一章的末后，马尔谷记录了另一幕：“耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他……。”(谷3:31……)把这一件事和上一件事放在一起，我们很容易想象，耶稣的亲戚向玛利亚施加压力，迫使她叫她的儿子停止讲道。他们可能这样对玛利亚说：“耶稣疯了。你不能默不作声。这样下去，我们全家合族都要出丑了。”

    玛利亚怎能向他们说明耶稣的真正身份呢？她只能把这事完全交托给天主。

“女人，看，你的儿子！……看，你的母亲！”

    这两句耶稣临终前的留言带我们直入玛利亚奥秘的核心。耶稣的母亲也是我们的母亲。我们不必在此发挥玛利亚被宣称为“共同拯救者”的意义。我们只需就近取义，想一想玛利亚是我们的母亲，她爱护关怀我们每一个人，犹如她的圣子耶稣。

    玛利亚站在十字架下，为把我们与耶稣苦难和死亡的奥迹，联合在一起。玛利亚既然因圣神的能力怀孕了耶稣，在耶稣生命的末刻，她自然要站在那里，守在他的一旁，听他终前的呼声：“父啊！我把我的灵魂交托在你手中。”(路23:46)这里，“灵魂”是指什么？岂不是因圣神的德能，在玛利亚怀中孕育的生命之源？请注意：只有路加获悉了降孕的秘密，也只有路加记录了耶稣临终前交付“灵魂”的留言。

    此外，耶稣这句话，是一首圣咏开始。他引用这首圣咏是有意使我们明白他此时此刻的心情。在他度过了可以说绝望的一生，终于来到了生命的终点，就在他即将离开人世的一刻，他比任何时刻，更意识到自己的身份：他是在玛利亚怀中，因圣神的德能而受孕，穿上了有死人性的天父之子，就是自永远生于圣父的圣子。玛利亚对此从不怀疑……但是当她听到耶稣高呼：“我的天主，我的天主，你为什么舍弃了我？”(谷15:34)的当时，在她的心灵深处激起了怎样的回响？岂不是就在这一刻，她终于悟解了西默盎预言的全部意义：“至于你，要有一把利剑刺透你的心灵。”(路2:34)

    就在这剎那之间，我们应该说，玛利亚的信德好似受到一次雷击……陷于可怕的绝望。就在这电光一闪，正在说：“我的天主，我的天主，为什么……”，但尚未说完的当儿，她听到她的圣子向天父交付了自己的灵魂。玛利亚的肉身虽然没有死去，但偕同她的圣子，也向天主交付了自己的灵魂，进入了她圣子的经验：确实地意识到他是永生天父的儿子。此时，她回忆起依撒伯尔对她高呼的贺词：“那信了由上主传于她的话必要完成的，是有福的。”她信了什么？岂不是：在她内受生的，将被称为至高者的儿子！圣子耶稣的最后留言是一个最后的印记，给他母亲那杰出的圣召，厘定了决定性的意义。

    耶稣死后，玛利亚的生活就如纳匝肋的生活一样简单。耶稣埋葬以后，她就被若望接去，接受若望和友人的安慰。不用说，在她的心中绐终保持着绝大的平安，因为她知道耶稣必要复活。福音不提耶稣显现给他的母亲，并没有这个必要，因为这是理所当然的。如果说，耶稣探访他的母亲，不止一次，也十分合情合理。耶稣复活那天早上，玛利亚不必急不及待地跑到坟墓那里去会晤耶稣，她平安地静候他的来临。母子两人促膝而谈，纳匝肋那段日子的美妙情景，再次一一重现。

    路加再次提到玛利亚是在耶稣升天的时候。耶稣升天之后，她和耶稣的门徒，一些妇女以及他的兄弟，从橄榄山上，回到耶路撒冷，上了那座他们所居住的楼房，就是耶稣和他的门徒举行最后晚餐的地方。在那里，她和他们同心合意地专务祈祷和孜孜不倦的殷勤工作……是的，她殷勤工作，因为身为母亲，她的工作是照顾这个拥有一百二十多人的家庭。这个家庭就是她圣子教会的雏形。

    玛利亚的伟大之处正是在于她的极度简单，以及她时时在现场：在天主面前，在圣子那里，在若瑟旁边；又在她圣子在世的生活里，她的心神与她的圣子结合在一起，没有瞬间的分离；在耶稣公开传道的日子里，她也时常近在耶稣的身边。福音没有提及她，并非说她不在现场；福音多次提到，经常有一批妇女到处伴同耶稣，给予日常的照料，玛利亚应该就在她们中间。

    因此，玛利亚必然时时与教会同在，因为，耶稣在那里，玛利亚也在那里。我们自然无须奇怪，她时而在这里显现，时而在那里显现。然而，不论她是否以超然神奇的方式显现，她无时不在现场，这也是她神修生活的一个特色。


教宗抵达慕尼黑

您要打印的文件是：教宗抵达慕尼黑
打印 打印本文

教宗抵达慕尼黑

作者：佚名 转贴自：网络 点击数：996

（梵蒂冈电台讯）教宗本笃十六世于9月9日下午叁刻从罗马强比诺机场起飞，搭乘义大利航空公司专机飞往德国进行为期六天的牧灵访问。教宗这次访问的地方仅限于德国南部巴伐利亚邦南方的叁个教区，这里是他出生、成长、求学、教书和牧灵的地方，我们可以说这次是教宗本笃十六世当选为伯多禄继承人后第一次返乡之旅。

经过一小时又叁刻钟的飞行，教宗的座机终于降落在慕尼黑弗朗茨．约瑟夫．斯特劳斯国际机场，那时慕尼黑的总主教座堂高大的钟楼开始敲响了大钟，报告教宗的抵达。由于机场空旷，所以这刮着不小的风。叁点半教宗走出飞机，德国总统科勒伉俪、总理默克尔女士、巴伐利亚邦主席施托伊贝尔伉俪和其它数千人都在场欢迎。

教宗此行的标语格言是“谁相信，决不会孤独”。教宗在慕尼黑机场接受国宾礼的欢迎，一切行礼如仪。德国总统科勒在致欢迎词时，引用保禄六世教宗的话指出：和平的新名词是发展，也就是全世界各国各民族一起发展，使人人共享地球的财富。科勒总统也引用本笃十六世教宗的《天主是爱》通谕，指出当宗教被其它事物利用时，就显示人间有些事情已经不对劲。科勒总统欢迎教宗回到故乡、回到巴伐利亚、回到德国访问。

教宗在致谢词时，先向总统、总理和邦主席以及有关各界致谢，他说：“此时此刻我心中记起了昔日在慕尼黑和里根斯堡的种种回忆，这些记忆中的人和事都对我的生命留下深刻的影响。我知道我所领受的是那么地多，所以在此我愿意向每位有助于我人格的培育的人士表达我由衷的谢忱。可是我也以伯多禄继承人的身份来到此地，为了重新肯定并坚固罗马圣座和我们祖国教会之间的密切关系”。

教宗说：“这些关系有数世纪的历史，受到坚决服膺基督信仰的滋养，巴伐利亚地区对这样的服膺尤其引以为荣，此地着名的建物、古迹、巍峨的主教座堂、伟大美丽的雕像和艺术杰作、文学创作、文艺活动、以及许许多多个人和团体的事件，都反映出我所心爱的这个地方历代人民对基督信仰的虔诚。巴伐利亚和圣座的关系虽然曾有过紧张的时候，但彼此始终都充满着尊敬的心情。在历史关键时刻，巴伐利亚人民总是肯定他们对伯多禄宗座的忠诚和对天主教信仰的坚决拥护。耸立在慕尼黑市中心玛利亚广场中的玛利亚石柱就是最好的证明”。

教宗在机场向眼前欢迎的人士和整个德国人民说：“今天的社会与过去的不一样。然而我想我们每个人都一致希望新一代的人仍然忠于我们的精神资产，这些资产虽然历经历史危机的考验，仍然屹立不摇。访问我出生的地方，也意味着我要鼓励巴伐利亚作为德国的一部分，属于德国高低起伏的历史，它有充分的理由以自己所继承的过去的遗产为荣。我所祝望的是我的巴伐利亚乡亲和德国同胞们，都积极地参与把基督信仰的基本价值传递给明天的子孙的任务”。

教宗抵达慕尼黑第一天的活动，大都属于官方性质，除了在机场接受中央和地方政府以及教会当局的欢迎外，便是在慕尼黑最着名的圣母玛利亚广场和市民会面，这是教宗昔日担任这里的总主教时所熟悉的地方。然后是到巴伐利亚旧王宫礼帽拜会德国总统科勒伉俪，并在同一个王宫接见德国总理默克尔女士和巴伐利亚邦主席施托伊贝尔伉俪。这天晚上教宗就在慕尼黑总主教公署休息过夜。有关慕尼黑等待教宗来临的心情状况，本台特派员从当地为各位写了下面的报导：

慕尼黑等候教宗本笃十六世回来
（梵蒂冈电台讯）教宗本笃十六世昨天9月9日回到他的故乡巴伐利亚和过去负责的慕尼黑总教区访问。本台记者从当地发来以下的报导：

********
今天在慕尼黑等待教宗的，除了参加多项教宗的活动的成千上万的信友外，早些时候天气预报预料不会露面的太阳也欣然出来了。人们由心中发出的热忱，清醒而快乐，正是巴伐利亚当地的典型表达。大街小巷，到处可以看到黄白两色的梵蒂冈旗帜随风飘扬，蓝色的巨大海报向人们宣报了教宗来访。几位修女说：“城市焕然一新，主教座堂西侧的大门好几个世纪上了闩，现在又打开了。”商店的橱窗也免不了陈列了各式各样的纪念品：印着教宗肖像的汗衫、杯子、雨伞等等琳琅满目。今天，因为教宗来到，慕尼黑实行了严密的安全措施，城内每一个角落都有警员守着。教宗坐车经过的街道，所有车辆，包括脚踏车在内，都禁止通行。报纸对教宗来访，都密切关注并以广大篇幅报导。国内最受欢迎的“图片报”头版的标题是：“本笃，我们敬爱你”，同时以两页大的篇幅来刊登教宗的肖像。教宗的徽号则印在“南德意志日报”报名之下，并写说：“德国改变了，在九一一事件前，这样大的事件也不会激起人们如此大的期盼”。慕尼黑的“晚报”以“欢迎回家”为标题。同时也回忆了先教宗若望保禄二世1980年和1987年的来访，并说教宗这次的归国访问，是巴伐利亚这几年来的最盛大的事件。有些报纸则把教宗的此行看作是向他家乡告别。教宗在9日下午3点半左右抵达慕尼黑的国际机场。在机场的欢迎仪式后，教宗乘车前往城市的历史中心地：圣母广场与信友们会面，并向他们发表谈话。随后，教宗在高柱上的巴伐利亚主保圣母像下祈祷，再次将巴伐利亚托付给圣母护佑。1982年2月28日，当时仍为拉青格枢机的教宗因为被任命为圣座教义部部长而必须离开慕尼黑．弗赖辛教区，他便是在这里，在圣母像下向教区信友们告别的。昨天黄昏，教宗在王宫与德国总统、总理和巴伐利亚邦主席作私人晤谈。晚上在慕尼黑的总主教公署进晚餐。教宗这次回国访问第一天的活动让人看出他此行的目的，一方面，为教宗来说是返回祖国，另一方面则是要在这六天中，激起巴伐利亚和整个德国一个新的“信仰的春天”。
********

慕尼黑和弗赖辛的总主教弗里德里希．韦特尔枢机谈教宗的德国访问
（梵蒂冈电台讯）关于教宗在巴伐利亚的访问，慕尼黑和弗赖辛的总主教弗里德里希．韦特尔枢机接受本台访问说：

答：这项访问会是个信仰的庆祝。我们愿意人们听到什么是教会：与教宗的共融，但与教宗共融的背后有与基督的共融。我们在雷姆举行大礼弥撒的时候，愿意举起近期才修复的恩格豪森十字架。正是在修复这个十字架的机会上，发现这十字架代表了世界上最古老的苦像，追溯到公元890-900年：它见证了在我国的信仰，这个信仰养育了我国1千多年，我们愿意让它彰显出来。我认为教宗的来访该当使我们的信德力量受到检验，我们祝愿所有来同我们参加弥撒的人都使信德得到巩固。

问：教宗的来访提供机会来面对德国教会的薄弱吗？
答：如果要看教会的薄弱环节，依我看要落在“教会的世俗化”的观念上。我们不该使自己资产阶级化，因为这样我们就变得软弱，人们不再在我们身上认出作基督徒的特殊方面。看，我认为这就是我们的一大任务：一方面，向世界开放，另一方面，成为标志，使作基督徒的特殊性明显地彰显出来。

问：该当做什么呢？
答：首先，把信仰的宣誓放在主要位置。教宗以非常美妙和有效的方式这样做了：信仰的宣誓，因为通过信仰的宣誓，教会常得到更新。第二点，举行弥撒圣祭，因为这不仅是在精神上提升的会晤时刻，也该成为与基督相会的时刻。要是我清楚教会的历史，教会的更新常同弥撒的更新同时检验出来。弥撒的更新不仅涉及到在结构上的修改，而是热烈地举行弥撒，与复活的基督真正相会的时刻。希伯来人进入殿宇的时候，来到了天主面前：我们该重新学习这点，来到天主的面前。

×××××××××××××××

另据【德国之声】报道

周日下午，慕尼黑国际机场终于迎来了一位特殊的客人，乘坐意大利航空公司专机如期抵达的德国籍教皇本笃十六世踏上了德国的土地。德国联邦总统克勒、联邦总理默克尔、巴伐利亚州州长施托伊尔伯专程来机场接机，同教皇握手致意。

承载着教皇本笃十六世的专机降落在阳光弥漫的慕尼黑机场上。这位原本来自德国巴伐利亚州的梵蒂冈国家元首缓缓走下飞机，受到了军礼仪式的隆重接待。

一时之间，音乐响起，教皇听到了代表梵蒂冈、德国及巴伐利亚的三首歌曲的熟悉的旋律。联邦总统克勒欢迎教皇说：“我们非常高兴，再次见到您与我们在一起。”克勒赞扬本笃十六世再度访问德国是对家乡的眷顾，还表示天主教应该与基督新教加强合作。

克勒说，虽然天主教与基督新教在过去500年间的不同理论和实践发展不可能被轻描淡写地一笔带过，但在最近的50年里，两大教派也正在互相靠近。克勒指出：“作为一名基督新教教徒，我允许自己表达这样一种愿望，希望这种基督教界的趋合趋势继续发展下去，互相承认与对方存在着某种深刻而重要的共同性。”对此，本笃十六世回答说：“我们将本着真诚、理解的态度努力向彼此迈近。”教皇还呼吁德国教徒身体力行地传播基督教基本教义。他说，“我访问我的出生地，希望在某种意义上也是一种勉励。”拉青格还强调了他此次旅程的私人性：“我重返我的祖国、我的故乡，是为了拜访对我的人生具有重要意义的几处地方。”教皇还用巴伐利亚人的传统方式向在场的400余人表达了问候：“衷心祝愿你好！”（“Ein herzliches Grüß und Gott“）

周日下午晚些时候，本笃十六世还将乘坐教皇专用轿车访问慕尼黑市中心，几千名信徒正在玛丽亚广场等待教皇的驾到。

教皇此次计划在巴伐利亚逗留六日，他将在慕尼黑主持盛大的宗教仪式，随后还将访问出生地Marktl。


心中的厄玛乌

您要打印的文件是：心中的厄玛乌
打印 打印本文

心中的厄玛乌

作者：孙 班 转贴自：圣经百科 点击数：1036

厄玛乌在耶路撒冷的西面，相距约十一公里，如果不是在这里发生了一件特别的事情，也许世界上很多人都不知道这个小村庄。

那是在耶稣被钉死的第三天，他的两个门徒去这个叫厄玛乌的村庄，他们边走边谈论着在耶稣身上发生的事情。

太阳正在慢慢地西沉，他们也正朝太阳西沉的方向走，寂静的大地弥漫着一种可怕的绝望的气息。我们不知道这两个门徒去厄玛乌是去做什么，更多的可能是他们因着耶稣的死而在逃避。这何曾又不是我们曾有的行为：逃避、躲藏甚至抱怨天主对我们的考验。

正是在这样的时刻，“耶稣亲自走近他们，与他们同行”（路24：15）。在我们遭遇挫折的时候，不要以为信仰怎么让我变成这样，无论你遭遇什么，耶稣都会“走近你，与你同行”。

但是，这两个门徒并没有认出耶稣，“他们面带愁容”（路24：17）。他们为什么没有认出耶稣？是因着他们内心因为耶稣的死而产生的巨大的悲伤和失望，“挡住了他们的眼睛”（24：16）。我们在痛苦的境地，能让自己看见耶稣吗？当我们坚强地站立起来，透过我们的泪眼，一定能够看见我们的耶稣，他就在我们的身边。

“我们原指望他（耶稣）就是那要拯救以色列的”（24：21）这两个门徒的话，表明了他们的梦想和盼望的破灭，语气中充满了绝望。我们也曾与这两个门徒一样，梦想着有一天在这现世建功立业，借着外在所拥有的一切来证明自己的价值，而当这一切破灭之后，我们就陷入自暴自弃的深渊。

可是，耶稣怎么样呢？耶稣他死了，在世人看来他彻底失败了！真的是这样吗？不！在厄玛乌的路上，一切都改写了！

耶稣先是给这两个门徒启示了圣经上论及自己的话，说得他们“心中火热”（路24：32）。接着耶稣好象要继续前行。其实，他并不是真的要走，他是在等待着两个门徒的邀请。天主赐予人的最大礼物就是：自由意志。因着自由意志，我们可以选择邀请耶稣进入我们的生命，也可以让他擦肩而过。你对耶稣的选择又是怎样呢？他为你而死，你愿意让他就这样离你远走吗？

“请同我们一起住下吧！因为天色已晚”（路24：29）两个门徒发出了他们的邀请，这是一个伟大的邀请！因为这个邀请留住了世上最伟大的君王，这个君王因着爱为我们而死，也因着爱而复活！你也来向这位复活的主发出你真诚的邀请吧！“因为天色已晚，主耶稣，请同我一起住下！”

“耶稣就进去，同他们住下“（路24：29）。这样，我们就看到了后来发生的奇妙的事情。

“当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们”（路24：30）。这与耶稣使四千人还有五千人吃饱的那次行动是多么相似！而奇迹更出现在接下来的事情中：“他们（那两个门徒）的眼睛开了，这才认出耶稣来”（路24：31）

我曾无数次地问自己，也问天主：为什么他们的眼睛这时才开，为什么耶稣只是在这样的时刻，才让他们认出自己来？

在一次祈祷中，我默想到这样的情形：

那是厄玛乌，我心中的厄玛乌，在一座简陋的房间里，耶稣和他的那两个门徒一起坐在同一张餐桌旁。窗外残阳如血，耶稣缓缓拿起饼来，就在这样的时刻，一道霞光照在耶稣的手上，我清晰地看到他手上的钉痕 … …呵！原来是这样！ 让画面定格吧！让时间停止吧！我突然间明白了：我的眼睛如同厄玛乌的门徒一样“开了”：面前的这个人除了是主耶稣，还能是谁？！他手上的钉痕已经说明了一切！

天边尽管斜阳西坠，可是，我们的心中已经升起了一轮灿烂的朝阳。在我们心中的厄玛乌，让希望复活吧，让善良复活吧，让真诚复活吧！更重要的是让我们的信仰复活！

走在厄玛乌的路上，让我们永远期待着与主相遇，向他发出我们的邀请，并借着他的伤痕，让我们“眼开看见”。主耶稣！我坚信你的复活，坚信你永恒不变的慈爱！


荒唐人生

您要打印的文件是：荒唐人生
打印 打印本文

荒唐人生

作者：韶华 转贴自：本站原创 点击数：1441

两千多年以前的中原大地上，有个诸侯国叫做燕，燕国君主名哙，此人坐上王位之后，根本不去考虑如何富国强民励精图治， 而是日夜陶醉在国君级别的享受中，乐此不疲。

燕国有一个大臣叫做子之，这人不仅相貌堂堂、武艺超群且诡计多端，看燕王昏庸无能，便思取而代之，子之深谙燕王好虚名，于是投其所好、对症下药，派遣一个能言善辩之人前去游说，说，自古圣君除了唐尧虞舜就是他了，若想名垂青史就应该仿效尧舜禅位于贤人。并且许诺：禅位以后，他就可以心无旁骛地专一享乐，他国君级别的享乐还会不断升级。燕王高兴地应允。狡诈的子之竟然不费一兵一卒就名正言顺的达到了自己的目的。

燕太子听说老爹要把家业拱手送人，极力劝阻，结果被他爹大义凛然地贬为庶人，驱逐出城。

为绝后患，子之企图杀害太子，太子在高人帮助下逃进深山。燕王其他的儿子们为了活命纷纷逃往国外。燕王自己则被监视居住，过起吃了上顿没下顿的日子。不久，在齐国攻陷燕国时，燕王在绝望中自缢，结束了他荒唐的一生。他非但没有名垂青史，反而成了千古笑柄。

前几天从媒体上看见这样一篇报道：一对农民夫妇收养了一个凹面女孩，这个千灾百病的孩子在他们家生活了将近20年，耗尽了他们的财力物力乃至心血。现在要做整容手术，呼吁社会伸出援手。

当年为了养育这个孩子，他们竟然把自己七岁的亲生儿子送人。七岁的孩子不肯跟养父母走，农民就把他一顿饱揍，打得那个孩子抱头鼠窜，倔强孩子没有跟养父母走，他从此流落江湖，成了一个乞儿。

七岁的孩子正是要时常躺在父母怀里撒娇、最需要父母怜惜的年龄，这个弃家而去的小儿是怀着怎样的伤痛经历着怎样的辛酸来走自己的人生之路呵！人生中最美好的光阴对这个孩子来说就是最苦难的时光，他的前程在那里？ 他的未来会如何？

在这个孩子出走八年之后，农民的长子也走失，农民广贴寻人启事，得知哥哥走失，这个孩子回家了，他已经十五岁，见了父母他什么也不说，神情忧郁。在家呆了几天，农民的长子找到了，小儿子又悄悄地离家而去。从此杳无音信。

面对媒体记者，农民夫妇侃侃而谈，说是为了给这个苦命的凹面女孩家的幸福，凹面女孩得到了家的幸福，而他们自己的亲生儿子却流落街头，这种大无畏的爱真是让人怀疑，怀疑他们这样做事的动机不纯。

能够做到“老吾老及人之老，幼吾幼及人之幼”已经是高境界了，儿女是父母的心头肉，和父母是一个不可分割的整体。试问一个连自己的骨肉都不爱的人会真心实意爱别人的孩子么？

自己的骨肉不爱惜，却竭尽所能爱惜别人的孩子，这种行为的本身就令人费解。

吾主耶稣说过：你们在你们最小的弟兄身上所做的就如同在我身上做的一样。耶稣说，你们要爱人如己，但是耶稣并没有强调要我们要在不爱自己、不爱自己亲人的情况下先爱别人，由此可见，上主耶稣行事也没有与人伦纲常有违。即使农民夫妇不收养这个孩子，她也不会冻饿而死，弃婴自然有政府收养。他们对自己的儿子才有抚养教育、给他一个好前程的责任和义务。

这对农民夫妇为了这个凹面女孩不仅牺牲了自己的一生还牺牲了自己孩子的一生。

燕王为了博取好名声输掉了身家性命，这对农民夫妇究竟是为了什么牺牲了自己和儿子的一生呢？

媒体上有他们夫妇的大特写：二人一脸的茫然与无辜，或许，他们期待的理解和赞许，期待的物质和精神上的援助都没有得到，这种情形就像一个农民忙碌了大半年到秋天却发现地里的苞米光长秆秸根本没有长粒子。或许他们自己也开始怀疑，他们这样做值得么……

荒唐的人演绎荒唐的事情，荒唐的事情成就一段荒唐的人生。


2006年十月份生活圣言

您要打印的文件是：2006年十月份生活圣言
打印 打印本文

2006年十月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1503

谁若因你们属于基督，而给你们一杯水喝

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」（谷9：41）

在整部福音中，耶稣都在邀请我们去施予：「施舍给穷人。」（谷10：21）「求你的，就给他；愿向你借贷的……」（玛5：42）「你们自己给他们吃的罢！」（谷6：37）「拿你的内衣的，你连外衣也让给他。」（玛5：40）「你们……也要白白分施。」（玛10：8）

耶稣总是率先去施予的：他治愈病者，宽恕罪人，「并交出自己的性命，为大众作赎价。」（谷10：45）
他呼吁我们慷慨解囊，去消减我们积聚财富的自私本性。他把我们的视线，由倾向忧虑自己的生活所需，转移到关注近人的需要。他推动施予的文化，去取代拥有的文化。

他并不在乎我们施予多少，只在乎我们「怎样」去施予，怎样在关怀近人的微小行动中，付出更多的爱。有时，给人一杯水喝就足够了，正如玛窦福音记载的「只给……一杯凉水喝」（玛10：42），但在巴勒斯坦这样一个炎热和干燥的国家里，这份施予是特别令人感激和必须的。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

给人一杯水喝只是一个简单而微小的行动，但如果我们是因天主的名去做，即为爱而做的话，那么，在天主的眼中这个行动却是伟大的。

爱的表达方式是千变万化和细致入微的，它总能找到最适当的方法让人感到爱所带来的效果。

爱是专心一致的，因为它是忘我的。

爱是体贴入微的，因为它关心别人的需要，全力以赴，去满足对方的需求。爱是不可缺少的，因为它懂得接近他人，随时乐意去聆听、服务，为他人效劳。

很多时我们与别人相处，尤其当他们经历痛苦时，我们以为我们的建议，对他们来说是一项重要的服务，却原来在他们眼中可能只是一些不合时宜和冗长乏味的说话而已。

其实，最重要是让我们「成为」别人一份爱的临在！如果我们成为爱，我们将会发现一条直接进入他人内心世界的捷径，藉此去提升对方的心神。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

本月的生活圣言有助于我们重新发现我们所做的一切行动的价值：从打理家务，到耕种、修理汽车、处理文件、温习功课，甚至履行公民、政治及宗教的义务等，每一件事情都可以被转化为一份体贴而又周全的服务。

爱会帮助我们去体察他人的需要，也会引领我们如何运用创意和慷慨的方式去回应他人的需要。

结果将会怎样？恩赐将会循环不息，因为爱能催生更多的爱。喜乐将会倍增，因为「施予比领受更为有福」（宗20：35）。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

我记得在第二次世界大战期间，在我们居住的城 特伦托的某些地区有一些非常贫穷的家庭。我们把自己仅有的财物跟他们分享。我们希望改善他们的这样的想法虽然简单，却带来令人难以置信的效果。我们开始收到不同种类的粮食、衣服和药物，数量之多，出人意表，使我们更加坚信在福音内可以找到一切个人困境及社会问题的解决方法。

这并不是一个凭空想像出来的乌托邦。今天，数以千计的企业参与了名为「自由的共融经济」计划。他们致力把「施予的文化」的理念落实到企业运作上，并把所得的部分利润用作解决社会的问题，例如：为弱势社群创造就业机会和为他们提供基本需要等。

可是僧多粥少，企业的利润实在无法满足众多穷人的需要。因此，从一九九四年开始，我们当中有许多人承诺每月节省一笔小量的金钱，来援助有需要的人。

生活水平，使人人得享较平等的生活条件。现时约有七千位居住在五十五个国家的贫困人士正接受我们的援助。

我们收到很多关于施予和接受这「一杯水」的生活见证。这些实例好像竞赛一样，一个比另一个更慷慨。以下是来自菲律宾的一个经验：

「我们的小肉食店因牲口爆发传染病而濒临破产，开始负债，我们不知道该如何营运下去。透过你们及时和定期的帮助，我们每天才能有一顿安乐的茶饭。不久，我发觉我也要去帮助那些比我更需要援助的人。我的一位邻居身患恶疾，痛苦不堪，连生活的基本需要也很缺乏。于是我便去照料她，直到她离开尘世。由于她的丈夫比我们更穷困，无法照顾第五个儿子，我便帮忙照顾他。」


从圣经中看"信耶稣有什么好处?"

您要打印的文件是：从圣经中看"信耶稣有什么好处?"
打印 打印本文

从圣经中看"信耶稣有什么好处?"

作者：佚名|jlpaulwang@yahoo.com.cn 转贴自：店小二 点击数：1573

从圣经中看--信耶稣有什么好处?

“信耶稣有什么好处？”这是我们信仰天主的人常会被人问到的问题，主耶稣通过圣经给古往今来的提问者做了回答，就是：在世享平安，死后得永生。

一、父把一切赐给信他的人

仁慈的天父，像慈母一般无微不至地照顾信赖他的人，赐他们平安、自由、健康、安息、吃穿……一切所需。只要我们先寻求天主的国和它的义德，这一切自会加给你们。”

“你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父，岂不更将好的赐与求他的人?”（玛七11）

“天主受享光荣于高天，主爱的人在世享平安。”（路二14）

“我把平安留给你们，我将我的平安赐给你们。”（若十四27）

“上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。”（路四18-19）

“你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由。”（若八31-32）“你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。”（玛六31-33）

“耶稣遂对百夫长说：‘你回去，就照你所信的，给你成就吧!’仆人就在那时痊愈了。”（玛八13）

“耶稣转过身来，看着她说：‘女儿，放心吧! 你的信德救了你。’从那时起，那女人就好了。”（玛九22）

“凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。”（玛十一28）

二、成为天主的子女

从无神论者看来，人不过是会使用工具的高级动物。从信仰的角度来看，所有的人都是受造物，都生活在罪恶的权下。而圣经说，信而受洗的，便成为天主的子女，受天主的抚慰。

“凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。”（若一12）

“她的乳儿将被抱在怀中，放在膝上摇摆。就如人怎样受母亲的抚慰，我也要怎样抚慰你们。”（依六十六12—13）

“妇女岂能忘掉自己的乳婴？初为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊？看哪! 我已把你刻在我的手掌上。”（依四十九15—16）

三、蒙天主仁慈怜悯，不受审判

天主是公义的，每个人的言行必要受到天主公义的审判，而信仰耶稣基督的人，却要蒙受仁慈怜悯。

“那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。”（若三18）

“我实实在在告诉你们: 听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生。”（若五24）

“无论谁，若听我的话而不遵行，我不审判他，因为我不是为审判世界而来，乃是为拯救世界。拒绝我，及不接受我话的，自有审判他的: 就是我所说的话，要在末日审判他。”（若十二47—48）

“上主的眼睛常关注敬畏他的人，他的双目常眷顾靠他仁慈的人。”（咏三十三18）

四、获得永生

因着罪恶进入世界，死亡统治了世人。耶稣基督的降世，就是要把我们从死亡中拯救出来，接入他的国度。

“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。”（若三16）

“使凡信的人，在他内得永生。”（若三15）“信而受洗的必要得救；但不信的必被判罪。”（谷十六16）

“耶稣对她说:‘我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死。你信么？’”（若十一25—26）

五、满足人的渴望

人的渴望很多，房子、车子、票子……再多，也不满足。正如圣奥斯定所说：“我们的心如不安息在你怀中，便不会安宁。”只有领受天主圣神，人心才会满足。

“耶稣回答说：我就是生命的食粮，到我这里来的，永不会饥饿；信从我的，总不会渴。”（若六35）

“耶稣站着大声喊说:‘谁若渴，到我这里来喝罢! 凡信从我的，就如经上说: 从他的心中要流出活水的江河。’他说这话，是指那信仰他的人将要领受的圣神。”（若七37-39）
-- ※ Origin: 天主公教祈祷所 <http://xiaopengyou.home.sunbo.net>


圣经与信友生活

您要打印的文件是：圣经与信友生活
打印 打印本文

圣经与信友生活

作者：佚名 转贴自：店小二|jlpaulwang@yahoo.com.cn 点击数：1453

圣经与信友生活

一、 向人说话的天主

你可以停下来想一想︰你所相信的到底是怎样的一个宗教？你是否在虔信一个道理、一种人生观或者伦理法则？你的信仰是否在遵守一个规矩，或者只参与了外在的仪式？还是在相信一位生活的天主呢？如果你所相信的是前面的几项，那么可以说你还没有找到基督信仰的真谛；如果你相信的是后者，至少你已踏入正确信仰的大门了，因为我们相信的不但是一位生活的天主，而且是一位颇意和我们来往的天主，不但是愿意和我们有来往的天主，而且是愿意向我们说话的天主，不但是愿意同我们说话的天主，而且是一位愿意把祂生命给我们的天主，使我们能够获得真正的生命、永远的生命。

如果我们想认识一个人的话，我们必须和他有一个生活上的来往，而且让他把自己显示给我们，我们要跟他一起工作，一起生活，听他诉说内心的感受和思想。在这样的生活交往中，我逐渐认识一位在我周遭生活的人，所以，当我们要认识天主的时候，我们也希望能够与祂有着生活上的来往，让祂把祂自己告诉我们，让我们知道祂对我们的态度，祂愿意用什么方式与我们来往……等等，这个时候，我们才算是真正认识了我们所相信的天主。

在希伯来书的一开始，就用很肯定的方式说：

「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过 话；但在这末期内，他借着自己的儿子对我们说了话。」（希一 1～2）我们所相信的天主，一方面虽然是生活的天主，但另一方面却是无限的天主，祂是不可用我们五官接触的天主，人本来没有办法凭着自己的能力和方法去与这位天主接触，除非祂自己愿意用人能够懂得的方式把自己显示出来。

二、 天主与以色列人的来往

从亚巴郎的时代起，天主就主动的和人交往。祂召叫了亚巴郎，离开自己的家乡，并预许他的后裔要成为一个民族?就是后来的以色列民族。在这个民族慢慢成长的时候，它遭到埃及人的奴役，天主遂召叫了梅瑟，打发他去把他们从埃及人的奴役中解救出来，带领他们到西乃山；跟他们订立了一个爱情的盟约?旧约，然后让他们进入预许的福地?巴勒斯坦，建立自己的国家。

但是由于这些人民慢慢背弃了天主，天主就打发先知预先警告他们︰如果他们继续固执于恶，就会受到惩罚。然而以色列人民却没有听从先知的话，因此遭受到充军的痛苦。那时他们才呼求天主，天主又使他们返回了自己的国土。

以色列人民虽然屡次的背约，而天主却保持自己的忠信，愿意使他所预许的救世主借着以色列人民降到世上来。所以当时期满全的时刻，他派遣了自己的儿子取了人的肉躯，来到这个世界，为的是借着一个活生生的人把自己显示出来。耶稣基督就是这个人，他是跟我们一样的人，但却充满了天主的生命，因为他由天主子降生成人。他给我们带来了最完满的道理，但祂也用祂的奇能显示出天主对人救恩的特性。

他不但以言以行表示了天主对人的爱，而且也背负了人的罪，为人钉死。然而他却不会受到死亡的控制，因为他是天主，所以他从死者中复活了，他是世界所有人中第一个由死亡进入永生的，因此祂给我们带来了「生命的希望」，使我们又重新得到一条从现世的短暂生命中迈向永远生命的道路。

三、圣经写作的目的

天主不但亲自与人在历史中来往，而且，派遣祂的圣子耶稣基督来到世界上，实现了祂所预许给我们的救恩。由于这些事情都是在历史中发生的，所以它必须限定在某一个时间、某一个地点内发生。如果不在这个时间或这个地点的人，就无法亲自看到或听到天主所愿意讲的话和所愿意做的事。天主的智慧愿意弥补这样的缺陷，就以灵感推动人写下圣经，记述祂在人类的救恩史上所做的种种事情、所宣布的种种计划、所做的种种许诺以及耶稣基督救世的言行、生活、死亡与复活等。这就是我们现在所称的「圣经」，它使那些并不曾亲自看到这件事情发生，并不曾亲耳听到天主的训言的人，也能够知道天主救恩的喜讯。所以我们说「圣经是天主的启示」就是这个意思。

原来，我们人并不能靠自己约力量去知道天主对于人的救恩计划，和祂所要真正赏赐给人的是什么，祂愿意怎样跟人来往。但是仁慈的天主在历史中一点一点的把祂的救恩计划，不但透露出来，而且也实现出来。这些启示和救恩在耶稣身上都到达了一个完全的圆满，所以圣保禄曾这样说：「我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦人宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在借着教会，得知天主的各样智慧，全是按照他在我们的主基督耶稣内所实现的永远计划。」（弗三，8～11）我们所信仰的对象，就是这个天主在基督内所要实现的永远计划。所以，如果我们想跟天主有所接触，又如果我们想认识天主，阅读圣经实在是不可少的一条道路。

四、信仰的真谛

我们中国人的「信」字，实在构成得很巧妙，这个字的意思是：人言为信。当一个人向我们说话的时候，我们因为相信他是一个诚实的人，所以我们也相信他这个人和他所说的话。只有当别人对我们说话的时候我们才有真正的相信，我们不只相信一个人，而且也信他的话，因为他如果不对我们说话，那么我们没有什么可相信的内容；但是如果这个人不可相信，他虽然对我们说了话，我们还是不会相信他的话的。

对天主也是如此；天主是真诚美善的，祂绝对不说谎。虽然如此，仍要等到祂向人说话之后，我们才能够真正相信祂，因为，只有在这时侯我们的信仰才是有内容的，所以天主不但在历史中把祂的计划告诉我们，而且也把这些计划以灵感使人写成圣经，让万世万代的人得有一个相信的事实证明。因此我们可以说︰圣经就是天主的启示，因为它是天主的启示，所以也是教会信仰的泉源。

教会肯定在灵感不写成的圣经是用人的话所表达出来的天主的言语，也只有在天主的话中，我们才能认识天主；但是这些天主的话也必须用人的话表达出来，否则人就无法懂悟。所以圣经的写作，看起来实在是天主仁慈计划中的一部份，为使全体人类，随时随地都能因着阅读圣经而认识天主和祂对我们所作的一切。

明了了这一点之后，我们会更深刻的体会出；我们所相信的不是一套道理，不是一套规矩，我们的信仰生活也不是守一套法律，或是去参加一个外在的仪式；我们所相信的是一位生活的天主，祂曾向我们显示了祂自己，愿意跟我们有一个生活上的来往，所以我们也应以整个的生活去追寻天主的教导，利用礼仪以精神以真理去朝拜祂。由此可见，圣经对我们的信仰是多么的重要！如果我们不读圣经，简直是无法认识天主，而我们的信仰也会日渐的萎缩，甚至死亡。

反过来说，我们当时时阅读圣经，借着圣经让天主对我们说话。只有当我们知道了祂的教训，体会了祂的慈爱，熟悉了祂对我们的全部计划之后，我们才能够使我们的信仰生活生气蓬勃，日渐趋向完满。

五、天主与我们日常生活的关系

我们的天主并不是一个开口便讲大道理，只给人许多道理教训的天主。如果我们翻开圣经看看，天主进入人类的历史并不光是为了教训人，而是为使人体会到祂的慈爱。祂愿意给人的，最重要的并不是一套教训，而是愿意人跟祂来往，欢迎祂到人的生活中来。这种接受使我们能够分享天主的生命，所以天主并不是只在星期天的弥撒中和我们有关系，而是跟我们整个生命有关系。我们打开圣经仔细的阅读，会发现无论在旧约或是新的部份，都可以看见天主亲近一个人的时候，祂愿意他整个的生活都改变，因为祂赏赐给人的是一个新的生命，这个生命必须在整个的生活中表现出来。

也就是因为这个缘故，圣经所记载的不是一些道理或是教训或是规则或是法律。而是记载着天主真正的和一个人?或是一个民族，或是一个团体，在他们具体的历史，生活状况中和他们来往，然后教导他们如何在现实中间去和天主交往，接受祂，实行祂的教导。天主的教导，固然包括法律、伦理和规矩等等，但这一切绝不是死死板板的文字，而最后祂所给的是在接受祂的生命中，活一种新的生活方式。

天主为了使人在生活中的各方面接受到祂的光明，因此祂把计划在历史中一点一点的揭露出来。因为就人类的全体而言，人类无法一下子就接受天主完满的启示，所以天主才选了一个民族，慢慢的教育他们，使他们能够一点一点的了解天主所愿意对人做的事。就在这个天主与以色列民族具体的来往中，我们才逐渐认识了我们所信仰的天主到底是怎样的真神，祂愿意跟人怎样的来往，祂对人有什么期望，有什么要求等。祂不但涉及一个人的生活方式，也涉及整个人类的秘密，世界的历史到底有没有一个方向，世界一切万物的受造，到底有没有一个目的，这包含了整个人对于自己的看法，对于民族的看法，对于整个人类秘密的看法，甚至于对于整个宇宙的看法，这样的救恩计划不是一下能够明了的，必须天主在具体的历史中间一点一滴的显示出来才会被人接受。

所以我们如果去阅读旧约的话，我们就会体验出天主不是一个持着法律书的判官，也不是拿着无数教条的老师，他是愿意和人亲近，来往的「真理之神」，祂容忍人的叛逆，宽赦人的罪过，只要他们肯回头同上。祂在历史中，一步步的教育他们，提升他们，为的是预备那完美的启示来临。所以在旧约中我们所看到的，是一部生活的历史，一个民族和他们的神在真实的历史中来往，有血有肉，有声有色，有欢笑有眼泪，有幸福有痛苦的历史。也因此点我们可以看到，在整个的旧约中，人好像没有办法完全了解天主的计划，也没有力量去实行天主的要求。我们与以色列民族呻吟和叹息，为等候一个完满的来临！

六、圣经使我们认识基督

天主忠于祂的许诺，不让人失望，果然到了预定的时期就派遣了祂的圣子来到人间。祂真可以说是天主取了一个人性来现身说法，所以耶稣基督很清楚的对祂的门徒说︰「谁看见了我，就看见了天主。」耶稣来，是使旧约的种种缺陷消除而达到完满。在旧约时期，天主公布了应当遵守的法令，但是人却没有力量去守它。天主给人制定了各种祭献，为的是给祂一个应有的朝拜和恭敬，但是人却常常流于形式主义，只奉行那些外在的礼节而心灵却离天主很远。在旧约中天主给人立下了一个生活的规范，但是人却常常弃之不顾，在其它的各种邪说谬论中寻找生活的智能，天主为了弥补这些缺点，就打发了圣子耶稣来到世界。

耶稣不但没有废除法律，而且还用最高的法律使一切达到完满（玛五：17），那法律就是「爱人如己」「爱天主在万有之上」（玛廿三：34～40）和「爱别人如同耶稣爱我们一样」（若十三︰34；十五：12）。可是祂也知道，不是靠人的力量就可遵守这样完满的法律，所以祂显意赐给人恩宠，提升人的无能。为使祂的生命具体地经过信仰进入人的生活中，他藉水和圣神使我们在他内重生，分享他的生命（若十七：20～24）。借着这个生命，我才能够以一个子女的心情去爱天主为父，受别人如同爱自己的弟兄姊妹，就像耶稣爱了他们一样。

旧约的牛羊的血，不能够得到天主的欢心，也不能够洗净人的罪恶（希九：8～14）。所以耶稣基督甘愿舍身受死，把自己奉献为最高的祭品。他一生不断的承行天主旨意（若十五：19～30），奉献了自己，最后也听命至死，死在十字架上，给天主献上了最高的敬礼（斐二：5～11），这样也使我们分享他生命的人，能够以祂的精神，把我们的一生作为不断的奉献。在我们的生命中，以爱天主的心去祈求「尔旨承行于地，如于天焉」，并且也按照天主的旨意安排我们的一切生活。

但是基督的死亡并不意谓是一个终点，他复活了，成为死者中的首生者。因此凡是在这个世界上愿意按照祂的方式去生活，死于自己的人，也可以借着祂的死亡而复活，进入永远的生命，这就是天主施给我们救恩的最后目标。

七、救恩的真谛

由此看来，耶稣基督不单是整个启示的完满，也是救恩的完满。我们整个的救恩，就在于对耶稣基督以信仰、认识、接受，来共享耶稣基督的生命。但对这一切，天主愿意借着圣经使我们去认识祂，去接受祂，并牢记圣经的教训去生活。熟罗尼莫因此很感慨地说了︰「谁不认识福音，谁就不认识耶稣。」谁不认识耶稣，当然耶稣的生命也无法在他内形成！

实际上，全部的圣经部是以耶稣为重心的︰旧约是预备基督的来临，新约是宣扬基督。只有当我们明了天主在旧约中逐渐所行的启示，并看祂如何在耶稣基督身上到达一个完满的时候，我们才会真正体会到天主的爱，是多么深，多么宽，多么高，多么远远超越了人的理性所能了解的（弗三：14?9）！也只有在我们亲身按照天主的信仰，跟他来往，一起生活的时候，我们才可以感觉到天主并不是一个观念上的天主，不是法律性的天主，不是一套道理的天主，不是人生观中的天主，而是一个生活的天主。祂愿意与我们同居共处，便我们获得丰富的生命。

八、结 语

这样看来，圣经与我们的信仰实在是息息相关的。对一个真正愿意接受信仰，并按照他所信的去生活的人，圣经实在是「天下第一书」，这也就是「圣经」名称最原始的意义。

所以亲爱的读者，当你看完了这些以后，我们非常希望你能体会到圣经对整个信仰的重要性，而愿意开始阅读圣经，研究圣经，把它视为你信仰的必需工作；但至于如何在实际上去阅读和研究圣经呢，这是下一讲我们所要谈论的，希望你能在下一讲中得到一些实际的帮助和灵感，愿天主祝福你！


圣经分享小组指南

您要打印的文件是：圣经分享小组指南
打印 打印本文

圣经分享小组指南

作者：店小二|jlpaulwang@yahoo.com.cn 转贴自：店小二 点击数：1724

一、为什么要组成小组作圣经分享？

a、从汉字的结构“人”一撇一捺,才形成人字。人与人之间互相支撑，依靠……

b、从心理学的角度来讲：合群乃人的天性

人本来就有合群的天性。许多人都喜欢三五成群，谈天说地；或与好朋友促膝谈心，或约同一些知己在假日中游山玩水。这些都揭示了人有合群的倾向。

有些人在独处时感到十分烦闷，甚至产生恐惧的感觉；没有儿孙绕膝的孤独感对老人家来说，几乎便是凄凉的同义字。

群居，是人类生命中一种必然的需要，一个无法否认的事实。

要让学生在参与学校的群体生活时，能够深深地意识到一个事实，就是我们的生命是和别人无法分开的事实；离开了人群，我们便不可能长地继续生存。所以群居不单是我们生命中最普遍的现象，也是我们最基本的需要。

知识的来源──社会

我们大部分的知识都需要经由别人而获得。

我们在家中学习说话；学习如何与亲人相处。

在学校中开始领悟到各种待人接物的方法，和各种简单的处世态度，并获得各种基本的谋生知识和技能

在社会中，如果我们不愿意被淘汰的话，我们还要向别人学习，活到老，学到老。

父母给我们温暖，朋友给我们以鼓励，师长指导我们，儿女孝敬我们；我们的快乐要有人和我们共享，我们的烦恼要有人替我们分担；我们在失败后，若能得到别人的了解、鼓励、甚至帮助，我们便会很快，很容易再站起来，重新振作。世界上最伟大的发明，最显赫的功业，没有一样不是许多人合作的结晶。

与我们最有关系的社群有家庭、学校、社会和国家。我们所特别参与的各种文娱性、社交性或康乐性的小团体，也与我们的生活有直接的关系。我们的生活质素能否提高，往往都要系于我们所参与的这些社群的质素；当然，这些社群的质素亦要决定于各个社群内每个分子的质素，同时亦要看每个人愿意为这些社群而付出的贡献有多少而定。

创2：18上主天主说：“人单独不好，我要给他造一个与他相称的助手。

总结：合群乃人的天性

二、小组查经（圣经分享）的意义：

小组查经是充实信仰内容、加深信仰知识、使信仰变为行动，并使信仰生活深深扎根的好方法。

第一：耶稣许下，那里有两三个人因他的名字聚在一起，他就在他们中（参考玛18:20）。所以，查经：也是经验耶稣临在的一个重要方法。

第二：由于每人对圣经有不同的了解，每人的了解加在一起，便会使我们对圣经的原意有更正确的掌握。基督徒小组性聚会，在个人更新及灵性成长过程中，占着重要的一环。因为这种小组聚会为我们提供机会分享自己的信仰，聆听天主的话语。

第三：在团体的互相启发下，我们会看到圣经讯息的今日意义。例如当我们看到以色列人出谷时，我们便看到上主也在召叫我们去「出谷」¾¾努力争取一个「民族的」自由和解放。

因为是以小组的形式进行，所以，参与者的投入感会很大，人数虽不多，但分享的层面广阔，从不同的个人分享中，得到圣言生活经验的交流，从交流中得到鼓励，支持，互相学习，借此作信仰生活的反省。在团体的分享中，使团体共同发现，共同肯定，一起成长（我们将手拉手一起往前迈进……而圣经分享更是聆听圣言的好机会，在宁静和谐的气氛中，由圣神推动，发挥天主的德能，领会上主对自己所说的话，对圣言有所体味，继而去实践圣言。

第四：当每人说出他自己会怎样实践圣经的启示时，每个人的眼界都会大开，看出实践圣经原来有许多可能性。在这样的互相刺激下，圣经便会逐渐成为这个查经团体生活的原动力，这是使信仰变成生活、理想变为行动的最有效方法。

第五：要使整个聚会成为一个活生生的信仰经验：经验天主的临在，探讨生命的秘密，体味团体的共融，发现自己的潜能和激发本有的爱心

查经除了很有意义外，也可以是一个很有「趣味」的活动，但条件是：我们必须踊跃发言。在人人踊跃发言的查经聚会中，我们可以「看到」圣神的火花在团体中迸发出来，互相辉映；我们几乎已触摸到上主的临在。

三、小组查经(圣经分享)是什么？

1.查经是一小组人，在组长启发性的问题带领下，一同以谦虚、客观、互助、开放、祈祷的态度，去「查考」上主的话，了解它的讯息，并接受它对我们生活的挑战。由始至终以圣经为中心。

2.深信圣经是上主的圣言，是上主「此时」、「此地」亲自向「我」说话。他的说话很具挑战性，他要求我们按照他的话而修正思想、开拓生命的领域、承担宣扬天国及建设美好人生的责任。

3.在每次查经中，我们一定会有新的发现、新的领悟。这是因为上主已进入了我们的心，圣神正在启迪我们。这时，我们要：

※放胆说：因为我们要为上主在我们生命中的临在而作见证；也要为上主现时在我们心中所说的话作见证。上主是否活跃在我们中，只有当我们「说出来」时，其它人才能看到和感受到。诉说主在自己生命中的作为，其实就是在承认主、赞美主，也就是在「宣读圣经」。

※ 用心听：因为从别人的说话中，我们可以听到上主现时所启示给这人的讯息，看到上主如何在这个人的生命中临在和工作。聆听别人的分享，其实就是欣赏主在别人身上的奇工妙化，也就是在「听圣经」。

当别人发言时，我们应以什么态度去聆听？为什么？

四、小组查经注意事项

1、说话要大声、清楚；（要故意大声，刻意提高声浪！）。

2、接纳与信任：接纳别人独特及宝贵的分享，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

3、尊重：细心聆听别人的分享（分享过程中最重要的部份），因为：天主借着别人的生活向我说话；（要专心聆听，就像聆听圣经一样）给予小组中每个人平均发言的机会。

4、不明白的地方不要勉强讨论下去，以免陷于钻牛角尖之弊；圣经中一定有大家都明白的地方可供分享。分享圣经中你能掌握的十分一，比在无知中争辩其它的十分九更有益处。

5、对于别人所作的分享，不要细心的分析或查究：细心分析或查究会使别人不愿意讲出自己的分享。

6、不给予意见，不要尝试去说服别人或做「辅导」工作；别把自己当辅导员，别去教训人，不打岔，不指责，不批评（因而要避免[我们]和[你们]）。圣经分享内容是个人和天主间的关系，应该接纳别人从自己的角度讲出的体验及看法。

7、不要跑题：「由圣经说起」而变为闲谈、聊天；更不要使圣经分享成为搬弄是非或「公审判」的场所！负责人要拉回话茬。

8、慎言：不应与外人谈及小组成员的分享，更不许利用。

9、对于没来参加分享的人员，负责人应该跟大家说明其没来的理由。（若某人遇到困难，大家应该为他祈祷或看望）。

10、携带圣经，准时出席。

五、查经的程序：（一般的程序）

a、祈祷……

b、呼求圣降临：要解读消化圣言，非靠圣神的工作不可……

c、读熟：分角色朗读，充分感觉一下所担任人物的心理状态……

d、每人讲出故事的主题…发生的事件…出现的人物……

d、静默：让上主的话默存在心中；让它滋润我们的生命，启发我们的思想，还要让上主的话指导我们的生活：即决心让圣经的话成为我们生活中的最高指导原则。

e、分享并对照自己的生活…

f、作自发性的祈祷。

读经和分享生活都是天主向我说话，祈祷则是我向天主说话。在祈祷时，我响应天主；我要把刚才听到的、反省到的、分享到的都变成祈祷，藉此使自己变得对事情更敏锐、对世事更投入、对别人更关心、对自己更诚实和负责。在祈祷中我要使自己『动情』。

六、圣经分享前后必须作什么准备？

a、制定分享时间，最好不超过一个半小时。

b、选定一个宁静舒适的地方，营造共融、和谐及友善轻松的气氛，使组员易于投入。

c、选出一个负责人，来带领这次的分享。

d、选择易于分享的章节。

e、选定一个分享方法，向小组讲明分享方法的每一步骤，提示组员连贯的按照方法进行分享。

f、留下下次分享的圣经章节及分享的地点。

七、在分享过程中，组员不愿意开放及清晰地发言，如何引导？

在分享前尽力使大家互相认识及交谈，使大家不会太拘紧、紧张，这有赖小组长的带领。

组员分享时多是表面化，点到即止，不愿将个人感受与大家分享，是基于小组内成员未能互相信任，及怕别人会批评自己的做法，所以，小组长在分享前必须强调分享是无对或错之分的，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

八、分享组员容易犯上释经的毛病，如何处理？

这是非常容易犯的，小组成员往往倾向追求该段福音的神学背景及其释义。这是因为成员不清楚释经及圣经分享的区别，所以在开始时，小组长应作提示简介。而小组长自己（或邀请一些较清楚两者之别的组员）先作分享，好使其它组员有例可从。若有组员在分享过程中不自觉地变成释经，小组长可以即时作出适当的提示。

九、如何使圣经分享不会变成生活分享？

首先使组员明白什么是生活分享？什么是圣经分享？

生活分享：分享内容与信仰及圣言无关，只是一些生活琐事。

圣经分享：圣言或信仰在我的生活中与我的关系，圣言如何提示及指引我的生活。

如遇上这种情况，小组长应在旁给他一点提示，例如：问他对于你的遭遇，你以为天主的旨意是什么呢？藉此轻轻地将他的话题带入圣经中。

十、如何处理组员在分享过程中，因触及感情而当场哭泣的情况？

这会使整个小组的气氛变成紧张，不安。这时组员要沉静地聆听，不要太多眼神的注视那位分享者，若再过一二分钟，哭泣者的分享还未能平静下来时，小组长只要稍加安慰（如给她纸巾……），然后邀请其它成员进行分享。

十一、为何圣经分享小组往往只能维持一段时间，组员便没有兴趣继续？

通常小组维持了一年，组员便会倦于分享，原因是彼此的生活环境及工作没有多大变化，分享内容也易于枯燥无味，这时小组长可以尝试，以圣言为中心，鼓励大家分享对社会时事的问题，一方面使分享内容多元化，另一方面，也藉此培育各人关心社会及扩大分享的领域。


读经的态度和方法

您要打印的文件是：读经的态度和方法
打印 打印本文

读经的态度和方法

作者：店小二|jlpaulwang@yahoo.com.cn 转贴自：店小二 点击数：3449

l 你要决心让圣经伴你过一生！

l 无论欢喜与否都去读：千万别接受「如果不想读，读也没有用」这个诱惑！人有时连对最好的东西都会失去兴趣，我们不是有时连饭都不想吃，连最好的朋友都不想见吗？人不应被情绪影响，以致忽略了当作的事！

l 不可破例：如果你破了一次例，就会破第二次……。

l 以祈祷和受教的心去读经：

读圣经不是找寻「我要作什么？」而是找寻「上主要我作什么？」因此我们在读经前一定要调整心弦，怀着正确的心态去读经，一开始便要在祈祷中恳求主的光照和带领，并怀着一个受教的、开放的心去准备聆听上主藉经文而给我的感召。在读经进行中，要随时稍微暂停，以祷告、盼望、渴求、期待的心，看看主今日要我作什么？他是否要我改变一些思想和人生的态度？最好还要用铅笔在圣经旁作些记号，勾出重要的句子等。最后在读经结束时，更当作一个较长的祈祷，求主保佑我们今日能完全按照他的圣意，作一个更积极的信徒，一个更健康的、百分之百的人。（因为成全的基督徒也必须是成全的人）。

读圣经是面对天主的圣言，是面对“降生成书”的圣言，要聆听天主对我们说什么话。正如圣盎博罗削说的：当我们祈祷时，我们向天主说话；当我们阅读天主圣言时，我们听他讲话。

l 坚信上主是「此时」、「此地」直接向「我」说话，说出他对我的计划与期望，他的爱和宽恕，他的责难和鼓励，他的恩宠和召叫。我们都有圣神之恩，我们都有资格明白圣经的教训；你要相信圣神，也要相信自己！

读圣经不能主观，更不能按私人的意见去解释——别钻牛角尖。

伯后1：20—21第一要紧的，该知道，经上所有预言，没有可随意私意解说的。因为预言从未出于人意。乃是人被圣神所感动，说来神的话来。

l 圣经的成书，有其特定的风俗，背景，语言，习惯，修辞，写作风格，比喻……因此，读圣经的时候，绝不能执着于文字，以词害意（断章取义）；要注重圣经的整体性。

如：圣言成了血肉，居住在我们中间——若1：14

创世纪前三章，用几天造人，万物并不重要，重要的是：人是天主的肖像，管家，天主是宇宙的主人，共同的先祖……有关你我的救恩史。

旧约时代的以色列人，正是处于人类的“儿童期”，天主的启示也必须适合他们当时的情况和程度。

l 背诵一些经文。

读经应有一个计划：每天一章或一段……（但不能为了完成任务而读）；每日按时读经：因为圣经是我们每日神粮（一天三餐定时定量）。或按按《礼仪手册》去读。此外，还要反复思想，默存于心。

苏1:8这部法律书总不要离开你的口，你要日夜默思，好叫你能谨守奉行其中所记载的一切；这样，你作事必能顺利，必能成功。

咏1：1—2凡不随从恶人的计谋，不插足于罪人的道路，不参与讥讽者的席位，而专心爱好上主法律的，和昼夜默思上主诫命的，像这样的人才是有福的。

咏119：97上主我是多么爱慕你的法律，它是我终日默想的对象。

玛4：4人生活不只靠饼，也靠天主口中所发的一切言语。

l 应努力实行：这是默读圣经结果，如果在而不行，枉费了天主赐予的恩宠。

推搪读圣经的借口

1、我不明白圣经：这是最普遍的借口：「我不明白，读也无用」。其实圣经是不必去「解」的，每读一段圣经，我们必有一点点的感想，也许不大清楚，但那是上主的启示却是无可置疑的。而且，多读圣经自然便会明白圣经，正如旧时孩子们读私熟一样。

读经最重要的，是首先注意我们所明白的部分，不要专去看那些不明白的，就好象吃鱼，要先吃鱼肉，有时间才再吃鱼骨吧！其实圣经的最佳解释者还是圣经本身。当我们读到圣经的结尾时，自会易于明白开始的部分。又如果我们真心愿意在圣经中寻求主的旨意，我们将发现，我们所知的比不知的还多呢！

2、读经没有效用：

（社会现象）——习惯了「即溶」、「即食」生活方式的人，很希望一打开圣经，就能找到天主和信仰，或明白了人生的大道理，使自己生机蓬勃、充满信心和希望……。其实圣经并非人生的「速效药」，它并不给你一些可感觉到的、即刻的效用。它的效用是更为深刻、全面而永久的。善于勤读圣经的人，将使基督的精神在自己的血液中奔流，我们的生命也自然会发出基督圣德的芬芳。记着：「为善如春园之草，不见其生，日有所长；为恶如磨刀之石，不见其损，日有所消。」前者正是读经的效用。

具体的实践

除了养成个人天天读经的习惯外，我们还应注意下列各点：

1、在任何礼仪中，尤其在感恩祭时，要专心聆听和投入圣言部分。最好能早些到圣堂，事先阅读和默想该日的弥撒读经。

2、告解前可先阅读某些圣经章节，让圣经成为一面镜子去照清自己的真面貌。

3、家有病人、老人、不便阅读圣经的人，不要忘记为他们朗诵圣经；神父或送圣体员送圣体到你家中时，最好的准备是大家一起读圣经及祈祷。

4、家有要事（包括红白二事在内），勿忘合家团聚，读经、祈祷、分享，以圣经为基础的家，将是一个坚强而稳固的家。

5、踊跃参加查经小组，积极支持邻舍查经。


如何带领查经小组

您要打印的文件是：如何带领查经小组
打印 打印本文

如何带领查经小组

作者：佚名 转贴自：店小二|jlpaulwang@yahoo.com.cn 点击数：1997

如何带领查经小组

查经组在最近的教会历史中证明了它是教会增成及栽培信徒最有的方法之一。小组查经的最强处莫过于它可以在不同的地方，如工厂，医院，办公室，中学或大学的校园，及不同的时间中举行。

小组查经是∶

一小组人在经过充份准备的带领者用启发性的问题带领下，一同以谦虚、客观、互助、诚恳的态度在一起查考神的话语－圣经。

小组查经目的不但是要明白圣经本身说甚么，更进一步了解并接受它对每一个人的意义及在日常生活中的应用。

小组查经的好处有∶一．不受人、时、地的限制。二．适合知识份子的需要。三．启发思想增添果效。四．联系慕道友与教会。五．增进团契交通。六．助长基督徒灵命。

小组查经步骤有∶

一. 教会有计划的筹备。

１．策略，目的，实行计划要先确定∶作样分组，分区，地点，次数，经卷，

资料，训练等等。

２．选定适合的带领人∶对圣经有认识，灵命稳定，经过带领查经训练的人。

二. 带领者的预备。



１．肯定查考的经文。可借着多次的阅读和参考其它译本。

２．利用各种研经法，把所要带领的资料准备好。

３．写下问题∶是有意义，富启迪性和讨论性的问题。

（如今市面上有出售专为查经小组设计的资料和问题，许多时候这些问题可供参考）。

问题可借助在归纳查经法中的问题∶何人？何处？何时？何事？何话？为何？如何？等等。

４．经文中的许多难明之处先查考清楚。

（圣经启导/注释本或注释书寻找这方面的资料）。

５．为当天所要用的资料及工具准备好∶联络的事也要作得完善。

三. 查经时的步骤和过程。

１．查经前的预备。组长必须提早到场地，也作好准备。可能以短歌开始。

２．以祷告开始。然后阅读所要查考的经文。可用启应法，或轮流读出。查经的目的当然要每个参加的人都清楚经文的意义。如果有新会员加入，那先要介绍给大家认识，并讲明查经目的和形式。

３．按照所准备好的问题开始查考经文。（或根据资料手册来作讨论）。

（对于自己的所准备好的要有弹性，可以随时改变所写的问题）。

ａ．组长要懂得引导和控制场面的讨论。使到每个人都有足够的时间思考和表达。不要怕沉静的时刻。

ｂ．组长也要用清楚简短的字来结论或“结束”一些表达。

４．讨论如何应用。这是大家分享的时刻。看看当天所查考和得着怎样应用在生活上。

５．结束前∶ａ．先讲明下次查经的经文，地点，时间．．．。

ｂ．以祷告结束。

四. 小组查经的检讨。



每次小组查后作检讨，这对下次查经有很大的帮助。步骤如下∶

１．整个查经∶过程怎么样？是否抓住主要的教训？有否发生不能解决的问题？大家有所得着吗？

２．带领者∶有充份预备吗？设计的问题有用吗？组员能够回答吗？一些组员有否被忽略吗？时间控制得好吗？难题有得到解释吗？

３．属灵的收获∶这次查经是否有新的收获？参加者是否愿意顺服或遵行？

是否有激发大家的兴趣和追求？

４．参加者∶合作吗？有一些人发言太多或太少？气氛好吗？参加者事先有准备吗？

参考书∶林静芝。小组查经手册。（台北∶校园，１９８８）。


雅各布伯与天主搏斗

您要打印的文件是：雅各布伯与天主搏斗
打印 打印本文

雅各布伯与天主搏斗

作者：艾威尔 转贴自：教友生活周刊 点击数：1139

在圣经里有一章很神秘的章节，从注解观点来看仍然是模糊不清的，但是该文予人的印象非常深刻；为我们西方的灵修传统是个无穷的灵感之源，那是论及雅各布伯与天主搏斗。

其章节如下:
『他当夜起来，带了他的两个妻子，两个婢女和十一个孩子，由浅处过了雅波克河，等他们过了河，也叫自己所有的过了河，雅各布伯独自一人留在后面。

有一人前来与他搏斗一直到曙光破晓。那人见自己不能制胜，就在他的大腿窝上打了一下；雅各布伯正在与他搏斗之际，大腿窝脱了节。那人说﹕『让我走吧！天已破晓。』雅各布伯说﹕『你如果不祝福我，我不让你走。』那人问他说﹕『你叫什么名字？』他答说﹕『雅各布伯。』那人说﹕『你的名字以后不再叫雅各布伯，应叫以色列，因为你与神搏斗，占了优势。』雅各布伯问说﹕『请你告诉我你的名字。』那人答说﹕『你为什么要问我的名字？』遂在那里祝福了他。

雅各布伯给那地方起名叫『培尼耳』意谓『我面对面见了神，我的生命仍得保全。』雅各布伯经过培尼耳时，太阳已升起照在身上，由于大腿脱了节，他一走一瘸。为此，以色列子民至今不吃大腿窝上的筋，因为那人打了雅各布伯的大腿窝，正打在筋上。』(创32﹕23-33)。

一、『黑暗时刻』是生活中的部分
不论我们生活的情况或圣召为何，『黑暗时刻』是每一个人生活中的部分，所有黑暗时刻在奉献生活中也是占很重要的角色。在奉献生活劝谕第38，以描述雅各布伯与天主搏斗这个章节作为一个人典型的例子『雅各布伯与天主搏斗，以便见到并领受他的祝福。』。

我们的黑暗期间的情况非常广泛而且可以由很多的原因造成。
可能由于一种外在的因素，例如:
搬新家，和甚至是换新工作；这一切都可能造成很多问题；
在使徒服务工作上成就微小或没有成就；
失败、孤寂、受别人的误会或别人对他冷漠不关心、天主的沉默；
其它的因素可能是内在的，疾病、忧郁症、哀伤、疲倦、信仰危机…

圣文生遭受这些痛苦的经验，我们也许记得，比如，在索雷（Sore）的法官误控他偷窃的事，或他由于想要帮助在玛各丽特王后宫廷的一位怠惰的司铎，而受到相反信德的困扰事件，或当他对抗马查林的时候，等等。

圣露薏丝也经历过这种型态的苦难，致使她时常说，『天主希望我经由苦难的途径迈向祂，这是自从我出生开始就跟随的道路。』我们也许记得她在1623年圣神降临以前的黑暗时日。

我们大家都意识到自己的黑夜是有益的﹕发生这样的事情可能罕有地或时常

地；来无踪去也无影，我们无法预知什么时候来也很快的消失，或也可能持续很长的期间。人们受到不同方式以及不同程度的试探，在这些情况中不变的是在黑暗中我们会认为天主是敌手；多位姐妹跟我说过，『我曾经多少时日、多少个月与天主搏斗。』这是复制雅各布伯与天主搏斗的形象。

二、『黑暗时刻』是必要的
我们必须经过黑夜才能等到『黎明』，而且也能够得到『一个新名字。』危机是成长的时刻。 在救恩史中时常有的是黑暗时刻，持续的在黑暗中，神秘地成果﹕在创世记中说道是在黑暗中有光的出现；亚巴郎的长『夜』以得到祝福而结束。从出谷记的黑暗中获得了自由解放，雅各布伯的黑暗时刻为他开展了进入预许的福地的可能性，也带领其它的人跟他一起到福地去；革责玛尼的黑夜是复活之前的黎明；按照晚祷的一篇圣咏所说的，黑夜是救援的时刻。

在此黑暗的严酷考验之下人们更为坚强，在天主的道路上持之以恒，而让天主净化他们。（参阅宗十四﹕22）。 为两个不同的实体想要结合为一其中之一必须消失；因而树汁成为植物的部分，一滴酒溶解于水中，铁被火改变形状。这种与天主的搏斗的机会能够坚固人，只要他或她持守信德。任何的『黑暗时刻』都可以成为促使人接近天主的机会并坚固我们作仆人的圣召。

三、为使『黑暗时刻』丰饶必要的条件
１、持恒
如果雅各布伯不肯再向前走他就不适合进入预许的福地、领导他的族人去那里，并带领未来的世代去那里；他也不会得到一个新名字，换言之，一项新的召叫，受不了干旱的沙漠者将体验不到天主救恩的行动。

２、祈祷
当人遇到试探磨难时，最困难的事是恒心祈祷；这似乎像是浪费时间，做枯燥无味和没有什么意义的事；然而，我们不该忘记持之以恒可以得到天主的祝福。祈祷帮助我们意识到天主不仅仅是我们渴望的目标而且祂是一位采取主动者，我们必须与祂合作。当天主试探某人并使他们变成瘸子，瘸着跟在祂后面比盲目的奔向死胡同还要好。

四、结论
没有人能够比圣方济．沙勿略以更有系统的、更优雅的、更惊人的方式，写出关于此种精神上的搏斗。这位乐观主义的基督徒作者说﹕『天主从来不与我们搏斗的，除非为了屈服于我们与祝福我们。』能够知道天主所要做的无非是屈服于我们真是非常大的安慰，若是有时候祂好似一个敌对的人，事实上祂是最窝心的朋友，祂想要给与我们打败祂的喜乐以及『慢慢的逼出』祂给与我们丰富的圣召的祝福。我们的生活，是完全给与天主的生活，有意义的；祂祝福我们。


你知道“圣传”吗？

您要打印的文件是：你知道“圣传”吗？
打印 打印本文

你知道“圣传”吗？

作者：宋宏斌 转贴自：信德报（第273期） 点击数：1139

圣传Tradition：亦译口译或教会传统，天主教神学术语。教父时期已有与《圣经》相提并论的“圣传”这一名称。当时指被认为是先知、使徒所口传的“天主的启示”的各种零星资料。并认为在《新约·圣经》成书以前，其中资料多次通过口传而流行。初称“使徒圣传”，后逐渐扩大范围，包括在有些教父的著作和历代教会的信经和对信仰问题的正统解说中。宗教改革以后，新教多数派别不赞成将“圣传”与《圣经》并列。有些派别则根本不承认“圣传”的权威性。
天主教会的信理、伦理、礼仪、法规等的泉源和依据来自三个方面，即圣经、圣传和教会训导。一般信徒对圣经和训导都比较了解，但对圣传这个概念似乎不太清楚。今试简要介绍。
一、圣传的基本概念：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导，定义是：“圣传则是把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者，使之借真理之神的光照，用自己的宣讲，将天主的话，忠实地保存、陈述并传扬下去。”这段话揭示给我们什么是“圣传”。分析条文可知它给我们指出四个问题。
1、传播的主体，即传播者。耶稣的徒弟们———宗徒们，宗徒们完全传授给他们的继承者（即他们的继承人———主教），使之借真理之神的光照，用自己的宣讲，将天主的话（耶稣在世所宣讲及圣神的启示），忠实地保存、陈述并传扬下去。
2、传播的对象，即传播的内容。他们所宣讲的内容就是主基督及圣神托付给宗徒们的天主圣言，信仰的真理。
3、传播的行动，即传播的方式。是在真理之神的光照下，用自己的“宣讲”，将天主的话，忠实地保存、陈述并传扬下去。这里着重说明“圣传”是“口头宣讲”。（是指宗徒们自己的宣讲和他们的继承人———主教们的宣讲，以及教会初期教父们的，当时都是口头宣讲。这些宣讲，因天主圣神的启示由圣史们写成书的叫“圣经”。未写进“圣经”内，由口头传下来部分叫“圣传”）。就是说：耶稣所说的话，所行的事，并未完全记录在圣经内，而还有口传的真理———圣传。
圣若望宗徒说：“耶稣还行了许多别的事，假使要一一写出来，我想所要写的书，连世界也容不下（若二十四：25）。
4、接受者，即听众和接受信仰的人。就是听了宗徒们和他们继承人的宣讲而接受信仰的人群（信众）。以上就是圣传的基本概念。
二、圣经和圣传的区别：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导：“圣经和圣传是彼此紧紧相连并相通，因为两者都由同一神泉流出，好似汇成一条江河，朝着同一目标流去。‘圣经’是天主的话，受圣神默感而写成的。而‘圣传’则把主基督及圣神托付给宗徒们的天主的圣言，完全传授给他们的继承者，使之借真理之神的光照，用自己的宣讲，将天主的话，忠实地保存、陈述并传扬下去”。根据文件的精神，用最简洁的语言把“圣经”和“圣传”加以区别。“圣经”：是作者在天主圣神的启示下“书写成的天主语言”。“圣传”：是宗徒们和他们的继承者在圣神的光照下“口传下来”的天主圣言。
三、圣经和圣传的权威性：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导：“因此关于一切启示的确切性，教会不但是借圣经吸取的。所以两者当以同等的热忱与敬意，来接受和尊重”。这段文字指导我们对圣经和圣传要同等尊重。但基督新教则说圣经是信仰的唯一来源，否定圣传。


耶稣宣讲的天国

您要打印的文件是：耶稣宣讲的天国
打印 打印本文

耶稣宣讲的天国

作者：黄克镳 转贴自：神思 第十一期 点击数：1102

前言

    天国或天主的国，是耶稣传教讲道的中心课题，按照马尔谷福音的记载，耶稣一开始传教便宣讲天主的福音说：“时期已满，天主的国临近了，你们悔改，信从福音罢！”（谷1:15）玛窦也叙述耶稣以类似的说话开始传道（玛4:17）。在路加福音中，耶稣却引用了依61:1-2作为初次讲道的题材（路4:16-21），耶稣以依撒意亚先知的预言作为自己传道生活的纲领。在路加同一章结束时，耶稣声明自己也须向别的城传报天国的喜讯，因为他被派遣，正是为了这事（路4:43）。可见依撒意亚的经文正表达了耶稣宣讲天国的内容。

    也许有人会提出疑难说，耶稣宣讲天国，初期教会却宣讲耶稣基督，这是否曲解了耶稣的原意？这一点必须加以解释，耶稣的确以天国为宣道的主题，但透过衪的宣讲和行动，天国便在衪身上临现了；在衪的传教生活中，耶稣也间接地透露了这事实。日后门徒在复活的光照下，看到天国和基督的密切关系，因此便开始宣讲耶稣基督。其实，耶稣的宣讲与日后门徒的证道有着基本上的连贯性，前者可说是一种含蓄或间接的基督论，宗徒的宣讲可视作明显或直接的基督论(1)。今日神学家大都以含蓄的基督论作为研究的开端；在探讨耶稣宣讲的天国喜讯时，我们不但可以认识衪宣道的主要内容，同时也会对耶稣是谁的问题有所了解。

    学者们都同意天国是耶稣宣讲的中心课题，但他们对天国的解释却意见纷纭。为了知道天国的基本意义，便该从耶稣讲道的内容和衪全部传教生活中去探索。但这天国的题材也不是耶稣本人的创作，原来在旧约已有长远的历史背景；因此，为了明暸耶宣讲的天国，我们必须从旧约对天国的期待开始讨论。在介绍了旧约和耶稣本人对天国的看法后，本文还要讨论基督徒对天国应有的态度。

（一）旧约对天国的观念

（1）天主的治权在救恩史中展示

    假如天国是福音的主题，这图象在旧约并不多用；但它所包含的内容在旧约却占着重要的地位。当旧约称天主为君王或论及衪的王国时，通常有动态的意义，重点在于天主的“治权”，而不在于衪统辖的领域或人民。天主的治权格外表现于衪对以色列民的救恩行动和照顾中，也包括以民对衪旨意的服从。由于救恩史中的经验，以色列便称天主为牧者（咏23），救主（依44:6）和父亲（耶3:19）。在出谷纪记载过红海后的凯旋歌中，梅瑟和以民称天主为战士（出15:3），并欢呼“上主为王，万世无疆”（出15:18）。基于上主解救的行动，以色列成了衪特殊的产业及衪王国的子民；而作子民的基本条件便是听从上主的声音，遵守衪的盟约（出19:4-6）。

    这种对于天主在历史中救恩行动的经验，使以色列意识到上主不但是历史的主宰，也是世界的创造者和掌管者；那些称天主为普世君王的圣咏便表明了这信念（咏93；96；97；98；99；）。咏136更把上述两个主题连在一起，一面赞颂上主为宇宙的主宰和君王，同时也称谢衪在历史中对以色列施行的救恩。同样，咏47也表达了称上主为王的双重理由。以色列也渐渐把天主的王权扩展到其它民族身上，上主既是普世的君王，当然也是天下万民的君王。

（2）默西亚王国的期待

    随着以色列王国的成立，君王这称呼便得到更具体的意义。在建立王国的过程中，可以看到反君王制度的趋势；当以色列的长老们请求撒慕尔给他们设立君王时，上主对他说：“他们不是抛弃你，而是抛弃我作他们的君王。”（撒上8:7）撤慕尔于是警告人民那要统治他们的君王所享有的权利（撒上8:10-18）；但在
人民的坚持下撒慕尔遂照上主的吩咐，给他们立了撒乌尔为王。可是上主并没有放弃衪对于以色列的治权，因为君王是由上主指定的，并且要藉加冕礼成为“天主之子”（咏2:7），以上主的名义治理人民。

    日后纳堂先知对达味所作的神谕，可说是天主对以色列王国的正式认可（撒下7:11-16）。上主许下要建立达味的家室，要巩固他后裔的王权，直到永远。这神谕也载于咏89，成了日后对默世亚王国期待的起源。这期待由历代先知保存下来，依撒意亚先知（7:14；9:1-6：11:1-9）预告，从达味的后裔中将有一位要登上他的御座，将充满上主的神，以正义和公平治理人民，给以色列带来太平盛世。米该亚先知（5:1-6）更指出这位未来的君王将诞生于白冷，出自达味的本城。

    这种对于现世默世亚王国的期待，虽经过充军的经验仍然保存下来；在充军后的犹太主义仍期待达味王朝的复兴，盼望从达味后裔中兴起一位默西亚君王，以军事武力战胜外敌，从外族的统治下解救以色列，建立永久的王国。这期望格外可见于旧约玛加伯书。

    但在充军后的时期，也同时产生了另一种对默世亚王国的期待；由于在历史中一再失败的经验，部份犹太人便对历史中的王国失去信心，转而产生对末世王国的期待。这种期待格外可见于达内尔先知书和古经以外的一些犹太典籍。这末世的王国将由天主自己兴起，是一个永不灭亡的王国（达2:44）；达7:9-28以神视和解释的方式叙述这王国兴起的过程，先由至高者施行审判，消灭反叛者的王国，剥夺他的王权，然后把王权转交给天主的圣民；这圣民是以一位相似人子者为首及代表的2，他乘云而来，被引到永生者前，“他便赐给似人子者统治权、尊荣和国度，各民族，各邦国及各异语人民都要侍奉他；……他的国度永不灭亡。”（达7:14）可见这王国带来历史的终结，是一个历史以外的永恒国度。

（二）耶稣所宣讲天国的特点

（1）现在与末世的张力

    耶稣时代的犹太思想保存了旧约对默世亚王国这两种不同的期待，即现世政治性的王国，及末世超历史的王国；但以对现世王国的期待为主流。这种对政治性王国的期待不但可见于极端的热诚党，也代表了一般人民和耶稣的门徒的普遍期望（参若6:14；谷10:37；路24:21）；甚至在耶稣复活后升天前，门徒还在问他是否此时要给以色列复兴国家（宗1:6）。可是在耶稣时代，也有部份的人期待一个在未世出现于历史以外的王国，如谷木兰（Qumran）的修道团体，他们一面期待末世新天地的王国，一面也感到这末世的王国已提前在他们的团体中出现（1QH6:24；8:5ff）。

    有关天国来临的时间问题，可说是对耶稣宣讲的天国引起最多争论的一点；学者卫斯（J. Weiss）和史怀哲（A. Schweizer）强调，耶稣宣讲的天国根本上具有末世的性质(3)；但由于这末世的天国，借着耶稣的来临和传教工作已开始在世界上临现，因此托德（C. H. Dodd）又提出所谓“已实现的末世论”（reaIized eschatology）(4)。我们可以说，耶稣所宣讲的天国具有“现在与未来”（already and not yet）的张力。

    耶稣一开始衪的传教工作便宣告说：“时期已满，天主的国临近了。”（谷1:15）假如说“时期已满”，那么这“临近”一词事实上便有“已来到”的意思；因此衪劝人悔改，信从福音，即接受这天国来临的喜讯。稍后在传教活动中，衪直接声明天国已“来到”了：“如果我是仰赖天主的手指驱魔，那么天主的国已来到你们中间了。”（路11;20；玛12:28）同样，当有些法利塞人问衪天国何时要来时，耶稣回答他们说，天主国的来临并非是显然可见的；然后加上说：“天主的国就在你们中间”（路17:21）。意思是说，虽然你们并不觉察，其实天国已来到你们中间了。

    但耶稣宣讲的天国也是指向未来的，在天主经里衪教导门徒祈求说：“愿你的国来临”（玛6:10），可见天国尚在来临中，我们要藉祈祷促使天国早日来临。在每本对观福音中，我们都可以找到有关末世的言论（谷13：玛24：路21），预告末世要发生的天灾人祸，假先知和假默世亚的出现，天上万象的动摇，然后人子光荣地乘云降来，随着便是末世天国的临现（参路21:31）；这天国是必须经过审判才能进入的（玛25:34）。在耶稣本人的心目中，这未世的天国是即将来临的：“站在这里的人中，就有几个在未尝到死味以前，必要看见天主的国带着威能降来。”（谷9:1；参13:30）可是耶稣也声明那日子和那时刻，除了父以外，谁也不知道，连子也不知道（谷13:32）；那日子将在我们意想不到的时刻来临，所以我们该时常警醒和准备（路21:34-36）。

    我们可以说，天国表示天主的治权，是一个动态的观念，这治权藉基督的来临和宣讲已基本地建立起来，然后在历史中继续彰显，直至末日基督重临时，在新天新地里才圆满实现。天国这种渐渐发展的情形，也可以从耶稣所设的天国比喻中看到；衪艾萨克种、成长、收割等图象显示天国那种现在与末世的张力（玛13:24-30；36-43）(5)。

（2）对贫穷和罪人的怜悯

    依照古代中东民族的思想，王者的正义主要不在于秉公审讯，施行责罚；却在于谋求人民的福利，特别是庇护贫穷弱小者。天国表示天主的治权，这治权与衪的“父道”息息相关；耶稣教导门徒诵念的天主经便是这样开始的：“父啊！……愿你的国来临”（路11:2）。这父的国是仁爱的国，格外表现于对贫苦和罪人的怜悯与宽恕。虽然旧约和犹太思想也知道天主是仁慈和乐于宽恕的，但旧约的一般精神是黑白分明，善恶对立的；天主救助善人，判罚恶人；贫穷和疾病往往被视为天主对罪人的惩罚，而义人是必须和罪人隔离的。

    耶稣宣讲天国的创新和独特的地方，便是衪明言自己被派遣向贫穷人传报喜讯（路4:18：依51:1-3），这喜讯的内容便是天国（路4:43：谷1:14-15），而传报的对象便是贫穷人。耶稣不但在开始传教时作这声明，在传教中也重新指出贫穷人是衪传教活动的特殊对象（路7:22：玛11:5）。究竟衪所说的贫穷人指的是甚么人？这贫穷人便是旧约所称的上主的穷苦卑微人（anawim），这名称所指的人可从耶稣引用的依61:1-3看到：“吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人（anawim）传报喜讯，治疗破碎了的心灵，向俘虏宣告自由，释放狱中的囚徒……，安慰一切忧苦的人，给熙雍悲哀的人一项冠冕来代替灰尘，喜乐的油以代替丧服，颂赞以代替沮丧的心神。”（参路4:18-19）可见贫穷人包括一切贫穷、受苦、悲哀和在任何方面受困迫的人。贫穷人也包括患病的人：瞎子、瘸子、癞病人、聋子……等，像这样的贫穷人将要获得福音的喜讯（路7:22；参依29:18-19）。

    这些贫穷人身受贫乏和痛苦的折磨，又被人轻视，被社会排斥，可说是处于绝望的境况，但在绝望中他们却转向天主，一心仰望衪的救助，这便是先知们所称的上主的穷苦卑微人（索2:3；3：12）。他们在困厄中一心仰赖天主的态度，使他们成为天国的特殊候选人：“你们贫穷的是有福的，因为天主的国是你们的”（路6:20）；或如玛窦所载:“神贫的人是有福的，因为天国是他们的”（玛5:3）。路加着重他们贫穷、受困苦的实际处境，玛窦却格外指出贫苦人对天主的信赖。其实旧约所称上主的穷苦卑微的，正包括了这实际贫穷的处境和信赖天主的心态。

    耶稣说自己被派遣向贫穷人传报喜讯，同时也声明衪不是来召义人，而是召罪人（谷2:17），可见罪人跟贫穷人一般，是衪被派遣传福音的主要对象。耶稣不但说天国是属于贫穷人的，也明言税吏和娼妓要在那些以义人自居的法利塞人以先进入天国（玛21:31）；可见耶稣把罪人也归入贫穷人的行列。假如贫穷人包括一切在肉体或精神上受困苦的人，那么罪人，尤其税吏和娼妓等公开的罪人，一面受到内心的指责，一面遭受众人的轻视和排斥，当然应列于贫穷人的范围内。耶稣在传教活动中格外关注罪人，这也可以由法利塞人对衪的指控中看到，他们控告耶稣交接罪人（路15:2），是“税吏和罪人的朋友”（玛11:19）。

    贫穷人和罪人是耶稣宣讲天国的对象，而天国的本色便是天主对这些人的怜悯，这怜悯不仅指空泛的情愫，欲是以救助和释放等实际行动表现出来的；天父的怜悯格外以治疗和宽恕表现出来。因此，耶稣不但以言语，更以行动宣讲天国，衪所行的治病、驱魔等奇迹正是天国喜讯的内涵，当“瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活”时，贫穷受困苦的人便实在地得到了天国的喜讯（玛11:5）。在耶稣所行的奇迹中，驱魔的奇迹格外显出天主的治权战胜邪恶的势力，把受压迫的人从魔鬼的控制下解救出来。
天父的宽恕是耶稣向罪人传报的喜讯，虽然对观福音只有两次记载耶稣说明人的罪被赦免（谷2:1-12：路7:36-50），但有关天主宽恕的主题可说经常在衪的宣讲中出现。衪讲了免债的比喻（玛18:22-35：路7:41-42）；在亡羊和失钱的两个比喻中讲述牧人和妇人苦心寻找迷失的羊和失去的钱，及指出他们找到后那番喜乐（路15:3-10）；在荡子回头的比喻中描述年老的父亲如何慈爱地迎接回家的荡子，为了儿子“死而复生，失而复得”而充满喜乐（路15:11-32）。除了宣讲外，最重要的是耶稣以实际的行动向罪人表示天父的慈爱与宽恕，这点留在下节介绍。

    耶稣在宣布贫穷人要获得喜讯时随即加上说：“凡不因我绊倒的，是有福的”（路7:23）；事实上，耶稣对穷苦人的关怀，尤其衪对罪人的接待，成了当时犹太人的绊脚石。耶稣时代的犹太思想把人与天主的关系建立在伦理行为上，那些不遵守法律的人便该被天主和众人遗弃。耶稣却宣讲天主垂顾穷苦卑微人及接纳罪人，他们竟比所谓的义人更接近天主；这种道理无异是动摇了当时的宗教基础，引起法利塞人激烈的抗议。因此，耶稣必须辩护衪所宣讲的喜讯，衪特别提出以下三个理由(6)：一﹒罪人就像是有病的人，“不是健康的人需要医生，而是有病的人”（谷2:17）；而且罪人较义人对天主更知恩，他们的罪债获赦，如释重负，对天主产生莫大的感激（路7:36-50）。二﹒那些自称义人的原来比罪人离天主更远，他们自以为是，轻视别人，因自己所行的善功而自满（路18:9-14）；他们口中自称服从天主，事实上却不然（玛21:28-31）；他们对病弱的弟兄没有爱心（路15:25-32）；他们根本不知道甚么是天主的宽恕（路7:47）。三﹒最大的理由是基于天主的本性，衪是宽宏大量的（玛20:1-15）；衪乐于俯允受窘迫者的祷告（路18:1-8）；衪使那求衪垂怜的税吏成为义人（路18:9-14）；衪热情地拥抱回家的荡子（路15:19-21）。原来耶稣奉天父派遣宣讲天国，衪所宣讲的喜讯正显示了天父的特性：借着衪的宣讲，天父的怜悯具体地临到贫穷人和罪人身上。

（3）在基督身上实现

    以上的反省已把我们带到天国的另一特点，即天国在基督身上的实现；天国是借着耶稣的来临，透过衪的宣讲和行动，具体地临现的；这特色和以上介绍天国的两个特点有密切的关系。天国具有现在和末世之间的张力，这是因为天国在基督身上已经开始，但要等到基督重临时才圆满实现；天图表示天父对贫穷和罪人的怜悯，这怜悯是借着基督的宣讲才显示出来的。因此，天国在基督身上临现的特性实际上包括了天国其它两个特点。

    耶稣受了圣神的傅油，被派遣向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，……（路4:18-19）；这里所说的“传报”和“宣告”并不表示仅以普通的说话去讲解，却表示以天主那种富有创造力言语去“传报”和“宣告”，即是使所传报的喜讯和所宣告的释放成为事实，使受压迫的人真正获得自由，给人带来上主恩慈的喜年；因此，耶稣在宣布衪的傅教纲领后加上说：“你们刚才听过的这段圣经，今天应验了”（路4:21）。天国不但是人聆听的讯息，也有可见的征象：“见你们所见之事的眼睛，是有福的……”（路10:23-24）；天国的征象便是耶稣因圣神的德能所行的治病驱魔等奇迹，就如衪自己指证说：“如果我仗赖天主的神驱魔，那么，天主的国已来到你们中间了。”（玛12:28）耶稣所行的奇迹便是天国借着衪具体地临现的标记。

    天国除了给病苦者带来治疗外，也给罪人带来宽恕；上文说耶稣以多种比喻说明天父对罪人的慈爱和宽恕，原来耶稣不但讲了比喻，也把这些比喻实践出来；衪所设的亡羊、失钱、荡子回头等比喻正描述了衪传教时寻觅、接待和宽恕罪人的作风。在宴席的比喻中，由于首先被邀请的人都推辞赴宴，主人便派仆人到大街，小巷，把那些贫穷、残废、瞎眼、瘸腿的都请来赴宴（路13;21：参玛22:10）。宴席是天国的图象（路13:15），与人共同进食表示彼此接纳与共融；耶稣不理分隔的法律，进入罪人和税吏家中，和他们一同吃饭（谷2:15：路15:2），被指控为“贪吃嗜酒的人，税吏和罪人的朋友”（玛11:19）。耶稣这种接待罪人的行径使宴席的比喻成了一个生活的比喻，显示出天主宽恕罪人，把他们接纳到天国的宴席中。

    远离罪人是当时最严重的宗教规条，耶稣却交接罪人，与他们为友，这的确成了法利塞人的绊脚石；耶稣更指称税吏和娼妓要在他们以先进入天国，这可大大地激怒了他们，致使他们决意要杀害衪。耶稣也明白衪那种向贫穷人和罪人宣讲天国的方式，会为自己导致生命的危险，也预知自己将在耶路撒冷遭遇先知的命运（路13:31-33）；但衪不顾一切，要忠于天父委托衪宣讲天国的使命，毅然地决意要向着耶路撒冷城前进（路9:51）。终于耶稣在圣城被捕，遭受各种凌辱，在两个罪犯之间被钉在十字架上，受到来人的讥笑和唾弃，甚至感到被父也抛弃了。耶稣垂死时引用咏22呼喊说：“我的天主，我的天主，你为甚么舍弃了我？”（咏22:2）

    十字架上展示着耶稣的罪状牌：“纳匝肋人耶稣，犹太人的君王”；其实我们也可以把这名称改为：“普世的君王”，借着十字架基督战胜了魔鬼的势力，成了普世的君王，正如衪所说的：“……现在这世界的元首就要被赶出去；至于我，当我从地上被举起来时，便要吸引来人来归向我。”（若12:31-32）在十字架上基督不但作了穷苦卑微人的君王，衪本人也成了典型的上主的穷苦卑微人。希怕来书说：基督“由所受的苦难，学习了服从”（希5:8），这“服从”一词在希腊文是hypakoue，在旧约七十贤士译本中，屡次用来翻译战犹太文“贫穷”（anawah）一词(7)。为此，希伯来书的经文也可以译作：借着苦难，基督成了上主的穷苦卑微人。在救恩史的高潮，默世亚神国的君王竟以上主穷苦卑微人的角色出现。

    在基督身上，透过衪的宣讲和奇迹，接待罪人的行径，和十字架上的牺牲，天国真实的临现了；衪以“上主仆人”的角色向穷苦卑微人传报和实现了天国的喜讯(8)。假如说耶稣在世时宣讲的是天国，而日后门徒却宣讲耶稣基督，他们这种做法是正确的，因为天国已在基督身上成了事实。耶稣传教时曾间接地把自己比作天国和默世亚时代的临现（路4:18-21：7:20-22：10:23-24：11:20），可说是一种含蓄的基督论；耶稣复活后，门徒明白了这含义，于是直接地宣讲耶稣基督，这可称为明显的基督论；两者间有着基本上的连贯性。

（三）基督徒对天国应有的态度

（1）贫穷人获喜讯：接受天国

    耶稣说，当衪被举起来时，要吸引众人归向衪；究竟那些人会被这位钉在十字架的君王所吸引，进入衪的国呢？保禄宗徒指出：十字架的讯息为犹太人是绊脚石，为外邦人是愚妄，但为那些蒙召的人，基督却是天主的德能和智慧（参格前1:23-24）。被钉的基督继续以上主仆人的姿态向贫穷人传报天国的喜讯，蒙召的人若愿意接受这讯息，便须“悔改，信从福音”（谷1:15）；这里“悔改”格外表示要成为贫穷人，因为天国是属于他们的（路6:20；玛5:3）；玛窦福音称“神贫的人”是有福的，与路加的重点虽有不同，但基本上的意义是相同的。照谢灵（A. Gelin）的解释，在旧约先知书和圣咏中，“贫穷”一词包括了物质的贫乏，内心的谦逊和对主的信赖这三个特点(9)。贫穷人是有福的，因为天国是属于他们的：耶肋米亚斯（J. Jeremias）指出这经文在阿兰语有限制的意思，即天国只属于他们，而不属于其它人(10)；“贫穷人获喜讯”这经文也该照这意思解释。因此，谁若愿意接受天国，便必须悔改，成为上主的穷苦卑微人。

    耶稣所讲的法利塞人和税吏祈祷的比喻，能教我们明白贫穷人的基本态度。衪向一些“自充为义人，而轻视他人的人”设了这个比喻（路18:9-14），结论是税吏成了正义的，那个法利塞人却不然。耶稣格外针对法利塞人的一点，是他们以为正义与救恩是个人努力的结果，因所行的善功而产生自满的安全感，不感到需要天主的救助。税吏自知是罪人，以谦虚和依侍的心求主垂怜，这才是贫穷人的态度。耶稣也说：“谁若不像小孩子一样接受天主的国，决不能进去”（谷10:15）；天国是天主白白的恩赐，不是靠我们的努力可以赚取的，必须以小孩的纯朴去“接受”这恩赐。

    依照东方教会的灵修传统，圣神被视为天国的主要内涵；在诵念天主经时往往把“愿你的国来临”一句，代以“请把你的圣神赐给我们”。圣神的确是天国的精华，昔日基督藉圣神的傅油传报了天国喜讯，现在是圣神使基督的国能超越时空，普及人类和世界；也是圣神使这国内在化，在人心中植基。基督徒的生活便是一种顺从圣神引导的生活（罗8:14）；有些人以为灵修生活在于一己的努力，他们苦苦经营也没有甚么进展；其实圣神才是我们灵修生活的导师和推动者，基督徒的基本态度是向圣神开放和响应；对天国来说，接受与响应胜于主动的策划。

    在这一点，老子主张虚静无为的思想对我们颇有启发性：“致虚极，守静笃，万物并作，吾以观复。夫物芸芸，各复归其根。归根日静，是谓复命”（《道德经》16章）。因为“道”是虚静的，老子劝人也要致虚守静，留意“道”在天地间的运作，观察万物顺任自然而能归根复命。又说：“上德不德，是以有德；下德不失德，是以无德。德无为而无以为：下德无为而有以为”（《道德经》38章）。上德是指对于“道”的本体的直觉，不加人为的因素(11)；上德的人顺任“道”的自然运作，而无心作为；但由于与“道”配合，便能像“道”一般“无为而无不为”了（《道德经》37章）。假如我们将这“道”套用在圣神身上，那么老子的思想对基督徒也很有意义。基督徒也须致虚守静，留意圣神在世界上和在我们身上的运作，静听衪在我们心中发出的“微风细语”顺从衪的引领，让衪在我们内自由地工作；避免揠苗助长，妨碍圣神的行动；这才是“像小孩子一样接受天主的国”。

（2）向贫穷人传报喜讯：建设天国

    基督徒的生活是动中带静，静中带动的。天国的主要特色是天主对贫穷人和罪人的怜悯，基督徒接受了天国的喜讯，体验了天父的慈爱，便该培养悲天悯人的胸襟，把天父的仁爱通传给其它兄弟姊妹，尤其传给贫穷弱小的人。圣神以各种神思恩领导教会，衪一面引领我们进入内心的静，一面又催使我们投身于传报天国喜讯的工作。衪不但推动神职人员和修道人，也促使所有基督徒合力建设和广扬天国。

    教宗在去年十二月发表有关传教的通谕（Redemptoris Missio）(12)，说明宣讲天国与宣讲基督的事迹是不可或分的，两者相辅相成，应该同时进行（RMl6）。宣讲天国喜讯也包括以实际行动建设基督的神国；衪所宣讲的天国包括了全面性的救恩，衪被派遣向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自田……（路4:18-19）。今天教会从事传福音的工作时，也应注重一切有助于人的全面发展，及从各种压迫下给人带来释放的行动，这些行动在南半球大部份地方格外显得有急切的需要（RM58）。教宗在“百年”通谕（Centesimus Annus）中(13)，也重申教会对穷人的优先选择（百年10），教会在传统上和本质上爱护穷人，但这并不表示教会排斥或歧视其它阶层；通谕也指出贫穷的各种形式：除经济上的贫穷外，尚有文化上、精神上的贫穷，这些都构成教会所特别关心和爱护的贫穷人（百年57）。

    基督宣讲的天国具有末世的性质，但这末世的国已借着基督开始在世界上临现。梵二“教会在现代世界牧职宪章”训示，期待新天地的希望，不仅不应削弱，而且应该增进基督徒建设此世的心火，因为一个美好的社会己能给人提供来日新天地的预感与雏型；现世的进步固然与基督神国有别，但颇有利于这神国的广扬（牧职39）。按照旧约末世思想，现世的默世亚王国与末世的王国，两者间没有清晰的分界线(14)；我们也可以说，一个健全的国家和社会便是末日天国的先声与写照；“百年”通谕声明，为了使人所不可或缺的灵性与现世活动能正常发展，必须先订定一套正确的国家理论（百年44）；通谕指称教会支持民主和自由的体制，强调这种体制应以真理和正义为基础；又谓国家既有一定的责任与权力，但不应演变成极权统治（百年46，47，48）。

    前面看过，老子主张自然无为的思想对基督接受天国的态度颇有启发性，原来这思想对治国之道也很有意义。老子说：“民之难治，以其上之有为，是以难治”（《道德经》75章）。所谓“有为”，是指强作妄为，与“无为”适好相反：“我无为而民自化，我好静而民自正，我无事而民自富，我无欲而民自朴。”（《道总经》57章）“好静”、“无事”、“无欲”都是“无为”的解释；如果执政者能做到“无为”，让人民自我化育与发展，那么，人民自然富足，社会也自然安稳繁荣。“无为”不是指无所事事的消极态度，而是指不妄为；治国者“为无为，则无不治”（《道德经》3章）；若以“无为”的态度去为政，就没有不上轨道的。

    但天国的最大特点是天父的怜悯与仁爱，没有这份怜悯，谁也不会真正关心和扶助穷苦人；没有这仁爱，任何体制都不能建立和平、共融的社会。经验告诉我们，假如人心不彻底改变，以仁爱取代自私和争权的心理，那么，社会制度的更改，往往便是由一种极权制度转到另一种压迫性的制度，并不能带来一个正义、和平与自由的社会(15)。但怜悯与仁爱是圣神的恩赐，当人心充满圣神的仁爱时，便是天国来临人间的好日子。

结语

    本文介绍耶稣所宣讲天国的性质，也提出基督徒对天国应持的态度；在反省的过程中我们可以看到天国具有圣三的幅度。天国便是天主的治权，格外表示衪的“父道”，即天父对穷苦和罪人的怜悯；这怜悯在基督身上展示出来，透过衪向贫穷人的宣讲，天父的慈爱具体地赐给贫穷和有罪的人；我们可以说天国在基督身上开始临现了；但这已来临的天国要等到末日，才在新天新地中圆满实现。在这期间，是圣神的德能使基督的神国植基人心，普及万民，在世界上广扬基督那正义、仁爱、和平、自由的神国。圣神既是拓展基督神国的主角，在诵念天主经“愿你的国来临”一句时，让我们在心中加上：“请把你的圣神赐给我们！”让我们以贫穷人的心态领受圣神，并把圣神的仁爱通传给四周的贫穷人。


圣言给你力量

您要打印的文件是：圣言给你力量
打印 打印本文

圣言给你力量

作者：莫神父提供资料 转贴自：守望者 点击数：1294

人的一生中难免会遇到各种挫折，我们总是以消极的想法与做法来面对，但是天主对我们的困难却以正面的，肯定的话语来鼓励我们不要气馁，希望能与各位分享此篇文章，共勉之。

你说：这是不可能的。

主说：在人所不能的，在天主是可能的。（路加福音 18:27）

你说：我太累了。

主说：凡劳苦和重担的，你们都到我跟前来，我要使你们安息。（玛窦福章 11:28-30）

你说：没人是真正爱我的。

主说：我爱你（若望福音 3:16, 若望福音 13:34）

你说：我不能再继续了。

主说：有我的恩宠为你是足够了。（Ⅱ格林多前书 12:9, 圣咏集 91:15）

你说：我不能理解出事理来。

主说：我将指引你的脚步（箴言 3:5-6）

你说：这件事我不能完成。

主说：你能应付所有的事（斐理伯书 4:13）

你说：我没有才能。

主说：我能丰厚地赐与你们各种恩惠，使你们在一切事上常十分充足，能行各种善事。（Ⅱ格林多后 9:8）

你说：那是不值得做的。

主说：我使一切协助那些爱他人，获得益处。（罗马书 8:28）

你说：我不能原谅我自己犯的错。

主说：若你们明认你们的罪过，我必赦免你们的罪过，洗净你们的不义。（若望一书 1:9）

你说：我无法处理好一切事情。

主说：我必要以自己的财富，在基督耶稣内，满足你们的一切需要。（斐理伯书 4:19）

你说：我感到恐惧。

主说：我赐给你们的并非怯懦之神，而是大能，爱德和慎重之神。（弟茂德后书 1:7）

你说：我总是凡事担心和怕受到挫败。

主说：将你们的一切挂虑都托给我，因为我必关照你们。（伯多禄前书 5:7）

你说：我的信德不够。

主说：我给每人有信德的尺寸，个人应估计适中。（罗马书 12:3）

你说：我不够聪明。

主说：由于我，基督成了我们的智能，正义，圣化者和救赎者。（格林多前书1:30）

你说：我感到孤单无依。

主说：我决不离开你，也决不弃舍你。（希伯来书 13:5）


残值

您要打印的文件是：残值
打印 打印本文

残值

作者：韶华 转贴自：本站原创 点击数：967

一对夫妻形影不离，亦步亦趋，看上去如胶似漆，不知内情的人肯定以为他们极其恩爱，其实他们的两颗心已然咫尺天涯。任何一对夫妻一旦“好”到这种程度。就证明他们的婚姻即将瓦解。相互的信任荡然无存，婚姻也就没有了维系下去的必要。再往下发展，恨快就会不共戴天，深恶痛绝。形影不离不是他们还深深地依恋彼此，而是处于弱势的一方害怕稍一疏忽家财就会跟了别人的姓氏，将来拿不到婚姻的残值。不但拿不到婚姻的残值，可能还要背负婚姻的赤字。

蓝颜不缱绻，红颜不知己，家庭对他们早已没意义。

不分手不是留恋过去的情谊，而是应该拿到婚姻残值的人还没有拿到婚姻的残值。若想拿到婚姻残值恐怕还要费一番周折，——残值就是：汽车报废了可以卖废铁，废铁就是汽车的残值；衣服穿破了可以做抹布，抹布就是衣服的残值。即使是一个垃圾袋也还可以回炉再造……人世间似乎就没有一文不名的东西。果真如此么？非也。

最珍贵的爱情在贬值的时候恰恰一文不名。它一旦消逝，两个当事人会在几秒钟之内说声白白然后各奔东西。而受法律保护的婚姻则不然，爱情消逝了还有责任和义务死缠烂打，如果谁想摆脱这种责任和义务那就要拿出大把的钱来。婚姻的残值究竟价值几何？处于弱势的一方都把这个残值定价很高，当然，不能高到对方付不起的程度。

婚姻的残值是这样计算的：处于弱势的一方要依照自己曾经的感情付出、劳动力付出，家庭总财产，以及对方今后的出息程度来确定。

如果没有法律做武器来维护婚姻，则婚姻和爱情一样不具备一毫现金价值。自从人们发明了钱币这个东西以后这个世界就变得基本公平，一切都可以用金钱来衡量。金钱可以买断工龄，还可以买断婚龄，甚至可以买断父子亲情。[当金钱能够买断一切的时候，一切就都不值钱了。]有了金钱做衡器再加上法律的维护这个世界也就完全公平。

贫寒的人离婚，是因为过于贫寒供养不起婚姻，富足的人离婚，是因为足够的金钱让他们有能力破旧更新。贫富二者之间的人离婚，大都是因为不安分。

曾经的相濡以沫，曾经的海誓山盟，俱往矣。哀求过了威胁过了哭过了骂过了也还是阻止不了围成的坍塌。即便将身化作千缕丝，也不能够把一颗去意已决的心系紧。

得到了婚姻的残值就暗暗庆幸罢：亏得当初领取了结婚证。如果心里还是觉得有失公平，那就攥紧婚姻残值蹈入茫茫人海重新寻找爱情，只要还有足够的勇气……或者干脆找一个人迹罕至的地方修一间茅草屋然后跪下来虔诚地祈祷：这辈子千万别再遭遇爱情……


结 约 之 柜

您要打印的文件是：结 约 之 柜
打印 打印本文

结 约 之 柜

作者：孙 班 转贴自：本站原创 点击数：1042

一

西乃山雷电交作，浓云密布，角声齐鸣。梅瑟站在山下，而以色列营中的百姓都在战兢颤抖。

整个西乃山象火窖一般，全山冒烟，大地震动，而且响起越来越高的角声。

上主在火中降临到山上，召叫梅瑟上了山。就在那里，天主将十诫亲自刻在石版上，传给梅瑟，也传给整个以色列子民，并吩咐梅瑟将约版存放在约柜内。

二

上主指示梅瑟所做约柜的样式：约柜用皂荚木制成，长1.15米，宽、高同为0.69米，里外包以纯金，周围镶金花边，四面有金环，金环内插入两根皂荚木杠，做抬柜之用；柜上有纯金做成的柜盖，名为“赎罪盖”，盖上两端造一对“革鲁宾”，两个“革鲁宾”面对面，翅膀伸开，遮住“赎罪盖”，以示保护。（“革鲁宾”即天使。始祖亚当、厄娃犯罪被逐出伊甸园后，由上主所派把守通往生命树之路的天使，即“革鲁宾”）

上主对梅瑟说：“将我交给你的约版放在约柜内，我要在那里与你会晤，从赎罪盖上，从约柜上的两个革鲁宾中间，将我命令的一切事，都告诉你。”

三

梅瑟率领以色列子民出离埃及，在旷野四十年。但是，他没能进入到福地——客纳罕，在约旦河东岸的乃波山上，须发皆白的梅瑟眼望福地，闭上了双眼。

接替他的是若苏厄。

在旷野的四十年，上主白天用云柱，夜晚用火柱，引导以色列人，当若苏厄带领以色列过约旦河进入福地时，走在前面的，不再是云柱和火柱，而是上主的约柜。

当抬约柜的司祭到了约旦河，他们的脚一踏入河水，约旦河水就停住了，由上流下的水，象一道堤停在很远的地方，下流的河水全部退去。以色列人就在干地上渡过了约旦河，当全体民众过约旦河时，上主的约柜就稳立在约旦河中间。

四

以色列人过河后，所攻打的第一座城市就是耶利哥。它是一座大城，有坚固高大的城墙。

以色列人的到来，使耶利哥人无比恐惧，他们城门紧闭，想利用耶利哥城的铜墙铁壁阻止以色列人前进。

上主对若苏厄说话，告诉了他攻城的方法。

若苏厄派七位司祭，带着七个羊角号，走在前面，后面抬着上主的约柜。这些人一边走一边吹号，任何人不准说话。

上主的约柜每天绕耶利哥城一圈，这样进行了六天。到了第七天早晨，他们绕城转了七圈，到了第七圈，司祭们将号角吹得震天响，若苏厄命百姓大声呐喊，于是，角声、喊声响成一片，突然间，耶利哥坚固的城墙“轰”然倒塌，上主就这样将耶利哥城交在了自己的选民手中。

五

此后的若苏厄率领以色列人在客纳罕地（迦南）所向披靡，战无不胜。上主履行了自己对以色列人的祖先亚巴郎的许诺，将福地赐给了以色列人。

以色列人划分福地后，按支派各归其所。他们将上主的神圣约柜安放在一个地方，名叫史罗。史罗遂成为民长时代以色列人的圣地。

六

民长时代大约历经170年，先知撒慕尔所处的时代正是民长时代的末期。撒慕尔是他的父母用苦泪和许愿求得的，因此，在年幼时他即被母亲按照所许的愿将他献于天主，在史罗圣所的大司祭厄里面前，事奉上主。童年时的撒慕尔就蒙天主召叫，被选为先知。

大司祭厄里的两个儿子横行霸道，强夺不应归于自己的祭品，犯了亵圣大罪。天主借撒慕尔的口痛斥厄里的两个儿子，并要予以惩罚，上主说：“无论牺牲或供物，永不能抹去厄里一家的罪过。”

这时，培肋舍特人起来攻击以色列人，以色列人战败，他们经长老提议，将安放在史罗圣所中的约柜抬到战场，想借此来战胜敌人。

厄里一家的罪过怎么能抹去呢？以色列人还是落得惨败，厄里的那两个儿子，正如上主所说的，同时阵亡。不仅如此，上主的神圣约柜也被培肋舍特人掳去。厄里得知噩耗后，身体向后一仰，跌地而死，正当此时，他的儿媳也因难产而死，死前生下一子，起名叫“依加波得”，意思是“光荣远离了以色列。”

光荣是否真的远离了以色列？

七

上主的约柜被培肋舍特人掳到外邦城市阿市多得，放在邪神达贡的庙内。第二天，达贡神像就倒在地下，俯伏在约柜面前。神像被人扶正后，第二天一早，就跌断了头和双手。天主又使当地人得了毒疮，使他们不敢再将约柜放在自己的城里，他们就把约柜送到另外一个城市，天主同样重重地打击了城里的人。几经辗转，只要约柜在外邦人的哪个地方，哪个地方的人就必受到天主的打击，最后，约柜让培肋舍特人害怕得发抖，他们就准备了一辆牛车，车上装着约柜和供物，然后，任牛车随便走，他们说：“如果牛车不回以色列领地，说明灾难不是因约柜而加给我们的；如果回到以色列，就说明是以色列的天主打击了我们。”

结果，牛车载着约柜，不偏左，不偏右，直奔以色列人的领地而去。

培肋舍特人目瞪口呆。光荣并未离开以色列！

天主把约柜送到了以色列人阿彼纳达布家里。

就这样，时间过去了二十年。

八

二十年后，撒慕尔已长大成人，他带领以色列人一心归向上主，纯洁信仰。上主就击败了培肋舍特人，撒慕尔由敌人手中收复了所有以色列人的土地。

此后，天主应以色列民众的要求，借撒慕尔之手立撒乌耳为以色列第一位国王。撒乌耳在基耳波亚山上与外族人的战斗中，自杀殉国。

白冷的牧羊人达味被天主选中，接替撒乌耳继任以色列君王。天主使他拥有极大的光荣，击败外邦人，他率领大军占领了耶步斯人的古城——耶路撒冷，并修建了达味城和王宫。

达味在耶路撒冷为天主的约柜预备了一块地方，支搭了一座帐幕。他召集全以色列会众到耶路撒冷来，为将上主的约柜迎接到他所预备的地方。

于是，达味和以色列的长老、千夫长，兴高采烈地将上主的神圣约柜迎上来。全体以色列民众都欢呼、吹角、吹号、击钵、鼓瑟、弹琴，载歌载舞，欢声雷动。约柜每前进三步，达味就祭献一头牛和一只羊。他还穿着细麻衣，在约柜前边走边跳，一代君王在上主面前谦卑得象个孩子。

众人将约柜迎接到达味所建的帐幕内，然后，在天主面前奉献了全燔祭与和平祭。

“你们要称谢上主，呼号他的圣名，

大地都要歌颂上主，天天宣扬他的救恩，

你们应当称谢上主，因为他是至善的，

因他的仁慈永远长存！”

九

达味去世后，他的儿子撒罗满继位。

以色列人出离埃及后480年，撒罗满开始建造宏伟辉煌的耶路撒冷圣殿，十年后方才完工。他将上主的约柜安放在圣殿的核心：至圣所。

之后，上主对撒罗满说：“我祝圣了你所建筑的这殿，将我的名永远安放在那里，我的眼和我的心也将时常留在那里。但是，如果你们或你们的子孙远离我，不遵守我的诫命，去服伺别神，我必将除掉以色列，这殿我也必将弃之不顾，成为废墟。”

十

上主真是全知的，真是洞察人心肺腑的。

撒罗满王朝的末期，以色列人开始背叛上主，敬拜邪神，向偶像献祭。天主为警告以色列人，使以色列分裂为南北两国。人民仍不悔悟，还是陷在罪中。

在此后的二百多年时间里，天主又先后不断派遣厄里亚、厄里叟、依撒意亚等先知来警告他们，但是，以色列人最终还是完全远离、忘记了天主。

“你的创伤不可治疗，你的伤口无法医治，因为你太不义，我才这样对待了你。”

公元前587年，天主兴起巴比伦王拿步高，率大军攻陷圣城耶路撒冷，焚毁圣殿，杀尽以色列壮丁，将余下的人掳到巴比伦。

耶路撒冷及城中的圣殿化为一片废墟。

“你应从心里呼号上主，让眼泪象江河般涌流。”

十一

以色列亡国后不久的一天，又是在约旦河东岸的乃波山上，就是梅瑟眼望福地而逝的地方。一轮残阳缓缓坠向地平线，晚霞象血一样在天际流淌。

在一个山洞里，先知耶肋米亚将约柜轻轻放在洞的最深处，随后，将洞门用土堵上，没有留下任何记号。

耶肋米亚站在梅瑟曾经站过的地方，望向对面的福地，还有已经成为一片废墟的耶路撒冷，不禁老泪纵横。

梅瑟在天有灵，看见这沧桑一幕，又会做何感想呢？

… … … …

从此，上主的神圣约柜消失了，没有任何人知道它在哪里。

十二

很多年后，在伯冷的马棚中，耶稣诞生了。

人类历史开始进入了新纪元。

作者注：参见《圣经》出25：10—22，苏3，6：6---20，撒上4：3---22，5，6：1---7：1，撒下6：12---17，列上6：19，加下2：4---8


保禄罗马公民身份的探讨

您要打印的文件是：保禄罗马公民身份的探讨
打印 打印本文

保禄罗马公民身份的探讨

作者：李孟哲 转贴自：网络 点击数：824

一﹑前言

    宗徒保禄对宣教的狂热以及对初代教会外邦宣教事工的贡献﹐无论在他本人的书信，或在有初代教会历史之称的宗徒大事录里都可一览无遗。

然而，保禄宣教事工的进行并不顺遂﹐他的受苦﹑受折磨是多方面的。我们从宗徒大事录中看到他受到自己同胞犹太人的杯葛﹑加害(宗十四:19﹔十七:5,13﹔十八:12﹔廿:3)﹐最后甚至为履行主分享与照顾弱者的教训、完成爱的使命（罗十五:25~27﹔格前十六: 13﹔格后八:1~4，宗廿四:17)﹐在耶路撒冷的圣殿被他的犹太同胞怂动众人加以逮捕﹑杀害(宗廿一:27~31﹔廿三:12﹔廿五:4)。

从他本人的告白中﹐我们相信﹐也可想象他如何受到外邦人的逼害﹐特别是在厄弗所这个亚底米(Artemis)女神 1　异教兴旺的城市受到如野兽般的敌对与折磨(格前十五:32)﹐虽然宗徒大事录并不认为如此(宗十九:25~41)。我们更从他在迦拉达一章1,12节的辩白﹐似可隐约见到教会里有些信徒也并不接纳﹑服从他的教导。可是﹐从宗徒大事录的记载所给我们的印象中﹐却发现当时罗马政权的官长对他似乎并不坏﹐原因是﹐保禄具有罗马公民的身份。因此﹐即使保禄被捕﹐甚至面临丧命的紧要关头﹐只要他亮出他具有罗马公民的这张王牌﹐罗马官长不但免去保禄的受鞭打等各种折磨(宗廿二:25~29)﹐他们更是宽待他(宗廿四:25)﹐保护他的生命(宗廿三:22~27)﹐ 阿格黎帕王(Herod Agripa II)甚至建议犹太巡抚斐斯托(Festus)都把他给放了(宗廿六:32)。这的确是一件令人感到欣慰与庆幸的事。可是﹐这是宗徒大事录所给我们的印象，从保禄的书信来看﹐却不曾发现保禄曾在宣教生涯中运用了这项特权﹐或从他的罗马公民身份获得什么样的好处。这的确是启人疑窦﹐使人不禁要问﹐到底保禄有没有罗马公民的身份？

二﹑保禄的罗马公民身份

在宗徒大事录里有三处经文直接提到保禄是罗马人或具有罗马公民的身份：一处是，当保禄与息拉因「马其顿的呼声」(宗十六:6~10)从小亚细亚的特洛阿(Troas)来到马其顿的斐理伯城传道，结果却因为与既得利益者发生冲突而遭致官府的监禁，不想，夜里发生大地震，保禄与息拉留监未逃反而救了狱卒并引他信主，之后官长欲私了放了他俩，保禄这才表明自己是罗马人，并引起这位官长的害怕(宗十六:19~40)。另一处是，保禄在耶路撒冷的圣殿被捉后，转送到罗马驻耶路撒冷的营区，千夫长允许保禄做了简短的陈述后，把他捆了想鞭打他，千夫长因先得百夫长之通报乃亲自盘问保禄﹐「告诉我﹐你是罗马公民吗？」保禄只简洁地回答说﹐「是的。」千夫长又继续问道﹐「我花了一大笔钱﹐才取得公民身份。」但见保禄有点自豪地说﹐「我生下来就是。」(宗廿一:31～廿二:29，现代中文译本)第三处﹐当保禄在耶路撒冷被捉后﹐千夫长写信给斐理斯巡抚(Felix the procurator of Judea)﹐信中提到保禄是个罗马人(宗廿三:27)。

第一个情况，只含糊﹑约略地提到保禄是罗马人。第二个情况则非常精彩，不仅有较详细的叙述，其对白也很生动，不但如此，在对话里面，有了两项极为具体的提述，就是保禄他，一﹑具有罗马公民的身份﹐二﹑罗马公民这个身份是与生俱来的。这两个提述对我们探讨保禄罗马公民的身份提供了一个鲜明的方向，那就是，若欲探讨保禄到底是不是罗马公民似可从他的身世着手。根据宗徒大事录的作者路加就早期教会资料的搜集与汇整(路一:1~4)﹐保禄的身世是这样的：

    1.他是出生﹑成长于基里基雅(Cilicia)的首都塔尔索(Tarsus)之犹太人。(宗九:11﹔廿一:39﹔廿二:3)

    2.年少时在耶路撒冷学习犹太律法﹐做法利赛人﹐是大师加玛里耳(Gamaliel)的学生。(宗廿二:3﹔廿六:5)

    3.后来学成﹐为一名狂热的法利赛主义份子﹐到处去追捕基督徒。(宗廿二:4)

    4.在一次前往大马士革(Damascus)的追捕行动途中﹐遇见主或祂的荣光而归主。2　(宗九:3~7﹔廿二:5b~8﹔廿六:12~15)

    5.大马士革事件之后，保禄受召成为外邦宣教的宗徒。(宗廿二:17~21；廿六:16)他的足迹遍布小亚细亚(Minor Asia)，特别是小亚细亚西部一带，以及马其顿(Macedonia)和亚该亚(Achaia)，亲手建立了厄弗所、斐理伯、得撒洛尼、格林多等影响重大的教会。(宗

十六～廿)G14;

    6.最后，他带着向斐理伯(Philippi)、得撒洛尼(Thessalonica)、格林多(Corinth)等教会信徒所收集的捐献(宗廿四:16~17)，亲手交给耶路撒冷的教会，却在进入圣殿时遭犹太人捉拿，虽未至于死，却琅珰入了罗马政府在西泽勒雅、罗马等地的监狱。(宗廿三:35；廿四:27；廿八:16)

    7.可是，保禄虽身系囹圄，却没有受到很大的苦楚与折磨，原因就是他是罗马公民(宗廿二:28)，若非他想上诉罗马，他早就被放出来了(宗廿五:12；廿六:32)。他的人生终点似

乎是在罗马，虽然路加未交待清楚。(宗廿八:30~31)

以上是所谓路加版的保禄传﹐是属第二或第三手旁观传记性叙述的性质，可以认为是作者路加本人就搜证后的认知。3

三﹑第一世纪的罗马公民

从以上的略述﹐我们可以知道﹐若保禄是犹太人﹐出生﹑成长在基里基雅的塔尔索城的话﹐那么他的父亲﹐甚至更早的祖先应该是流亡在外的犹侨(Diaspora)4。而根据当时罗马政府有关公民的法律规定﹐除了原本是罗马人之外﹐另有三种人可取得罗马公民的身份 5 ：一、是被罗马军征服的各国中具有贵族身份的人。二、是被罗马军征服地区的富有商人﹐以这两种方式取得罗马公民的人﹐应先提出申请与证明文件以接受审查﹐但因为对所要求提出的证明之审核非常严格﹐因此不能提出合法身份的人﹐审查过程中就有可能藉金钱贿赂取得﹐宗廿一:31～廿二:29中所提及那位驻扎在耶路撒冷的千夫长大概是属这一类管道﹐先取得公民权再任军职的。三、是对罗马政府有特殊贡献的人﹐受颁为罗马公民。基本上﹐具有罗马公民身份的人的孩子是可以马上申请﹐继续嫡传罗马公民的身份的。而从保禄罗马公民身份的「与生俱来」来看﹐我们亦可推断出﹐应该是保禄的父亲先取得罗马公民的身份﹐然后才将此身份嫡

传下来﹐因为从保禄早年即负笈耶路撒冷学习犹太律法来看﹐保禄较不可能自己取得罗马公民。第一、从保禄的工作来看。保禄是一位织布棚的工人，这种手艺工作在当时是属中下阶层的工作，而在罗马帝国所征服的地方，罗马公民则是一种位阶较高的身份，罗马政府不太可能接受这样的申请 6；除非，保禄很有钱，很有社会地位。但从路加所根据的教会传统来看保禄这个人，他说他的罗马公民籍是嫡传而非后来申请取得的。再者，从保禄的生涯来看，他不可能有钱，因此他的传道生活还需仰仗斐理伯、得撒洛尼等教会的支持(参格后十一:9)。另外﹐保禄虽在塔尔索出生﹑长大﹐他年少时却在耶路撒冷学习犹太律法﹐因此﹐我们也可提出其中的可能性：或许是保禄他们家后来搬到耶路撒冷来﹔或许是因保禄的父母十分的犹太化﹐因此才在保禄仍小的时候7﹐送他到耶路撒冷求学。从《宗》廿三:16提到保禄的外甥来看﹐若保禄年少时就到耶路撒冷的话﹐或许他姐姐的家是在耶路撒冷﹐而他在耶路撒冷求学时就住在他姐姐的家里。

四﹑保禄可能具罗马公民身份吗？

然而，保禄有关生平的自述却没有给路加很大的支持。首先﹐我们无法从保禄所有遗留下来的书信来断定﹐他就是塔尔索人。当然这样的证据无法断言保禄就不是塔尔索人﹐但我们可从早期教会的传统数据﹐即宗徒大事录的记载来推论﹐保禄的父亲可能是住在外邦的犹侨。8　因此﹐接下来﹐我们必须问﹐他的父亲可能取得罗马公民的身份吗？假如可以的话﹐可能是从什么管道取得的？根据罗马政府当时的法律﹐罗马人以外的外国人确实可以藉以上所述的三种管道成为罗马公民。但若是犹太人的话﹐却只能从二﹑三类来成为公民，因为犹太人不被承认第一类所称的贵族身份。可是由于公民权牵涉人民及帝国的权益甚广﹐因此罗马政府在审核上就特别严格﹐外国人只有少数在社会具有相当地位与财富的﹐才可能获准。这种政策一直维系到主后二一二年﹐Caracallain当罗马皇帝时﹐才有较大幅度的开放。9　若此﹐就大大降低了保禄父亲成为罗马公民的可能性了。保禄在其书信中提到自己身世的部份虽然不多，但所有提到生平或遭遇的地方﹐皆毫无迹象显示保禄具有罗马公民。基本上﹐从保禄书信与宗徒大事录的相关记述之比较﹐保禄相当不支持路加的记述。例如﹐宗徒大事录中提到保禄从赴大马士革途中遇主之后有五次上耶路撒冷﹐分别是 1.归主后逃离大马士革即赴耶路撒冷(宗九:26~29)﹔ 2.保禄与巴尔纳伯受安提约基雅教会信徒之托带着他们的捐献交给耶路撒冷教会的信徒﹐以表达安提约基雅教会对耶路撒冷教会信徒遇到大饥荒所表达的关怀与爱心(宗十一:27~30)﹔ 3.为了外邦教会中犹太与外邦基督徒所遇到守律法﹐特别是割礼的困扰﹐保禄与巴尔纳伯代表外邦教会来到耶路撒冷来表达他们的立场﹐也就是传统所谓的「耶路撒冷会议」(宗十五:1~29)﹔ 4.保禄在格林多工作了一段时间之后﹐突然心血来潮地乘搭船行经厄弗所来到耶路撒冷(宗十八:19~23)﹔ 5.第五次﹐也是最后一次﹐再次带着几个外邦教会所汇集的捐献上耶路撒冷(宗廿一:15~16)。但从保禄致迦拉达书信中﹐却发现保禄认为他在归正之后只有三次上耶路撒冷﹐即﹐

1.第一次访耶路撒冷(迦一:18~20)﹔

2.第二次访耶路撒冷参加耶路撒冷会议﹐(迦二:1~10)﹔

3.最后一次(即第三次)访耶路撒冷(参罗十五:25；格前十六:3~6；宗廿一:15)。

但保禄相当坚定且自信地否定了：一﹑宗徒大事录中的第二与四次的上耶路撒冷﹔二﹑第一次上耶路撒冷的时间也不对。保禄虽可以说是一位随性的人﹐但却不迷糊。因此﹐保禄在加拉太书的这段陈述应该比路加的叙述正确、可信得多。这是宗徒大事录与保罗书信两种资料来源对决后的结果。10　虽然残酷﹐却是我们必须存着追求真理的心来面对的。从保禄致迦拉达教会书信的辩白态度来看(迦一～二)，保禄若具有罗马公民籍的话，他应会说明的，因为这可以是一个活的见证，就像他在格后十一:22~23，罗十一:1 以及斐三:5所提他是百分之百的以色列人、希伯来人、亚爸郎的后裔或者本亚明支派一样。尤其是当保禄在致格林多教会后书中所提到他屡次的遭害，像鞭打、棍打等酷刑(格后十一:23f)，这是身为一个罗马公民可事先避免的，即使保禄不愿运用这种特权来免去刑罚，他亦可在信中提到这一点，以对福音的见证做更有力的宣扬，但保禄没有。由此可见，保禄应未具罗马公民身份。所有关于保禄罗马公民籍之争，问题可是出在宗徒大事录的记述，特别是本文所整理[二﹑保禄的罗马公民身份](7)　的部份。但是在保禄于耶路撒冷被捉之前，保禄为什么都不曾运用罗马公民这种特殊的身份，来免除一些在宣教上所产生的不必要困扰？这一点倒是与保禄书信中的态度相当一致。还有，宗徒大事录廿二章30节的叙述让人极为不解，假如保禄有罗马公民籍，为什么在未审判之前千夫长会采取将保禄送交犹太公会(Sanhedrin)这样的决定？因为，送交犹太公会的人犯一定是犹太人，这是罗马政府给与犹太宗教领袖在宗教自主方面最大的权力。11　尤其是当保禄在前一天向千夫长表明他具有罗马公民的身份(宗廿六:27~28)之后，连拷问的人听了都因他有罗马公民身份害怕而离去，为何千夫长还要将保禄送交犹太公会？12　最矛盾的是﹐自主后六十二年犹太巡抚斐斯托(Festus)死后﹐罗马政府已明订﹐犹太公会不再有权审案﹐无论是什么案件。13　不过，这也令人想起耶稣的遭遇，当时比拉多也采取与千夫长同样的作法将耶稣送交犹太公会，让耶稣站在大祭司与公会成员之前受审。关于这一点，F. C. Kee的看法相当值得参考，他认为，具有罗马公民身份的人理当不得在未审理之前受监的﹐但路加为加强当时的基督徒普遍受到迫害的实况，而在紧要关头把保禄描写成「虽然他是罗马公民但为福音的缘故亦须受到监禁」。14　因此﹐保禄的个案与耶稣一样﹐可以视为一种「欲加之罪」。另外，Ludemann主张，保禄若非有罗马公民的身份，从当时的实况来看，他不可能取保禄(　　　　)这个名字。15　这一个论点我们倒是觉得不够有力，因为从著名犹太历史作家约瑟法(F. Josephus)的生平自述来看，他出生在一个极负盛名的犹太世家，自十四岁开始在耶路撒冷学习犹太律法，并向一位名为Banus住在旷野的大师学习爱色尼式的修行生活。廿六岁之前都是以耶路撒冷为生活重心，直到廿六岁才赴罗马体验另一种生活，后来在犹太战争时驻加利利抵御罗马大将维斯帕先(Vespasian，他后来在尼罗皇帝死后成为罗马皇帝)的军队失败被俘，进一步又因预言维斯帕先将来会当皇帝而转成维斯帕先的贴身侍从，得免一死。因此，约瑟法若具罗马公民的身份应是在他被俘之后的事，可是他的本名在出生时就叫做约瑟法－是一个希腊化的名字。16从这里来看，希腊化的名字只是突显当时希腊化情况的严重性罢了，或者亦可说，在当时希腊化严重的时代，犹太人可能普遍有两个名字，一个是犹太人的，一个是希腊化的。17　因此，一个人有希腊化的名字实在无法做为具有罗马公民的确据。

五﹑结论

可是﹐即使我们已做了这样的结论﹐这并非就是认为路加他未诚实地将这些数据记载下来﹐终至全盘否定宗徒大事录的记述。因为若把宗徒大事录界定在保禄死后卅年后的编纂的话﹐那么在一个事件发生之后的二﹑三十年后才做搜集与查证﹐的确有极为困难的地方。本文所做这种探讨的目的﹐乃在增加对当时教会实况的了解﹐并更进一步透视在经文字面后的真相与意义。

最后，我们应该认为，保禄或许没有罗马公民才对。虽然﹐我们仍不十分确定路加为何要如此记载？一方面﹐这问题牵涉的层面太多﹐另方面﹐我们现有关于这方面的资料不足让我们做绝对的评定与判断。这个极为复杂的问题﹐其实仍有待大家继续探讨

。

参考书目

1.Barrett, C.K., Essay on Paul, Westminster, 1982.

2.Bornkamm, G., Paul, Harper & Row, 1969.

3.Corley, B.C., Colloquy on New Testament Studies, Mercer,

1983.

4.Fitzmyer, J. A., According to Paul-Studies in

the Theology of the Apostle, Paulist, 1992.

5.Hengel, M., The Pre-Christian Paul, SCM, 1991.

6.Kee F.C., Good News to the Ends of the Earth -

The Theology of Acts, SCM, 1989.

7.Knox, J., Chapters in a Life of Paul, Mercer, 1987.

8.Ludemann, G., Paul apostle to the Gentiles - Studies

in Chronology,Fortress, 1984.

9.Ludemann, G., Early Christianity according to the Tradition

- A Commentary , SCM, 1989.

10.Lyons, G., Pauline Autobiography - toward

a new understanding, Scholars, 1985.

11.Niswonger R., New Testament History, Academic, 1988.

12.Sanders, E.P., Paul, Oxford, 1991.

13.Sherwin-White, A.N., Roman Society and Roman Law

in the New Testament, Oxford, 1963.

14.梁秀德﹐《保禄传》﹐逐字文布﹐1990.

1 亚底米女神在希腊诸神中称为戴安纳女神(Diana)﹐

对当时的小亚细亚，特别是厄弗所一带参 M. C. Tenney's New Testament Survey,

Eerdmans , 1961 / 1985, p.67.及 H. Koester's Introduction

to the New Testament (v.1) - History, Culture and

Religion of the Hellenistic Age, W de G, 1982, pp.169-170.

2 有关保禄在往大马士革途中所见的到底是主的面还是主的荣光，因为宗徒大事录的三处记载，即徒九:3~7﹔廿二:5b~8﹔廿六:12~15都不甚一致，这部份学者的看法可以说是众说纷纭，意见分歧。

3 根据 John Knox 的看法﹐这种被视为教会传统的数据不会早于主后八十年﹐或者亦可界定在保禄死后一个世代(generation)﹐约是卅年左右。见Knox's Chapters in a Life of Paul, p.17.

4 参M. Hengel's The Pre-Christian Paul, SCM, 1991, p.1.及

H. Koester's Introduction to the New Testament (v.1)-History, Culture

and Religion of the Hellenistic Age, W de G, 1982, pp.169~170.

5 参环华百科全书, v.7, 环华, p.414. 及 Encyclopedia

Britannica, v.15, H. H. Benton, 1974, p.1056.

6 参 G.Ludemann's Early Christianity according to the Tradition-A

Commentary , SCM, 1989, p.240.

7 通常学习犹太律法﹐学做一名法利赛人的犹太人的年龄大约是十四﹑五岁左右。像著名的犹太历史作家约瑟法即是于十四岁学习犹太律法﹐见其自传。The Works of Josephus, (tr. By W. Whiston) Hendrickson, 1988, p.1.

8 有关早期教会认为保禄是塔尔索人的传统，亦引起部份学者的质疑。见M. Hengel's The Pre-Christian Paul, SCM, 1991, p.14.但我则认为，这样的传统应该与路加要说明「保禄具罗马公民身份」有关，以此来强化宗徒大事录中的宣扬立意。因为就当时环境来看，塔尔索城可以说是与安提约基雅一样具有举足轻重份量的大城市，城中本来就住了许多希腊人、罗马人，甚至也有许多自由人(freedman)或半自由人与奴隶。路加传统必然是认为大城市都有许多率先的政策，保禄的父亲甚至祖先若住在像塔尔索这样的大城市，取得罗马公民的机会必定大很多。

9 参Encyclopedia Britannica, v.15, H.H. Benton, 1974,

pp.1056f.及大美百科, v.23, 光复, 1990, p.388.

10 参Knox's Chapters in a Life of Paul, p.17.

11 参R., Niswonger's New Testament History, Academic,

1988, p.59.

12 A. N., Sherwin-White亦认为千夫长此举的不寻常与不可能﹐参 Roman

Society and Roman Law in the NewTestament, Oxford, 1963, pp.149f.

13 见H. Koester's Introduction to the New Testament (v.1)-History,

Culture and Religion of the Hellenistic Age, p.400.

14 参 F. C. Kee's Good News to the Ends of the Earth-The

Theology of Acts, SCM, p.67.

15 参 G. Ludemann's Early Christianity according to the Tradition-A

Commentary , SCM, 1989, p.241.

16 见 The Works of Josephus, (tr. By W. Whiston)

pp.1~2.

17 J.A., Fitzmyer在其著作里亦持相同的看法。参 According to

Paul-Studies in the Theology of the Apostle, Paulist, 1992, p.2.


《死海古卷》

您要打印的文件是：《死海古卷》
打印 打印本文

《死海古卷》

作者：佚名 转贴自：网络 点击数：2572

本世纪考古的发现证明圣经是神的话

（一）死海古卷圣经神奇的发现

这本古卷远在第一世纪以前大约一百年的时候就被藏在死海西北侧的山洞中。因为这个地方离开耶路撒冷大约只有十五、六哩的路，所以就称这本古卷叫死海古卷。

它是在1947年才被发现的。古本是抄在羊皮上面，距离今天大约有二千年以上的时间。在这以前世界上最古老的旧约圣经抄本也不过是九百至一千年以前的抄本，名叫马素列古卷(Masoletic)。但是圣经最前面的摩西五经（梅瑟五书）是在3500年以前写的，那么我们怎么能知道，经过了2500年以后多次地转抄又转抄，竞没有把错误加到圣经里去呢?尤其在十九世纪时代兴起了神学批评家来，再加上进化论的学说一同兴起攻击圣经。

他们指责今天的圣经和3500年以前的原著圣经相差很大距离，所以它是最靠不住，最败坏，最不可信的。甚至不信派的传教士们和教会中的主教们，也有附和和响应他们的。到了这时候，护卫圣经的人只好叹一口气说：“我们实在没有发现一本比这本一千年前的希伯来文古本圣经更古的抄本，可以用来证明现在圣经的正确性。”感谢主，就在1947年春，一个牧童在死海北侧的山上追踪一只迷路的山羊的时候，竟然发现了一个山洞，在山洞里他寻到一些泥高瓶，里面装有古卷圣经，后来它被塞缪尔主教买去。因为他知道只有在公元前100年的时候，曾有修士们在这里住过，以后遭遇兵乱，便没有人住了。

按照历史记载，那时候曾有一些修士，离开耶路撒冷一带的罪恶城市，躲住在死海荒山洞穴里，专门苦修学道，并且抄写圣经，后来那里逐渐成为社区，再后又遭遇战乱，他们便把抄本圣经藏在洞里逃跑了。古修士们在第一世纪以前所抄的圣经，后来又在十一个洞穴中被发现，塞缪尔主教收购的死海山洞里的古本，一直拖到1948年二月才送到美国东方研究学院和耶鲁大学，被近东语言研究院院长Burrows博士谨慎查核。他们从希伯来古文字体的对照上，鉴定认出它确实是公元前一、二百年时的抄本，从这里可以证明二千年前的抄本圣经和我们现在所用的圣经在内容上是完全相同的。

这样便堵住了攻击者的攻击，并且确证今天所用的圣经和原始圣经内容完全相同，内中并没有一点错误的搀杂，在这一切古卷中，以赛亚书（依撒意亚）的全卷最为完整(只有两个地方稍有缺漏。)全卷和我们现在所用的以赛亚（依撒意亚）书字字句句相同。这本书被抄在宽一尺，长二十四尺的羊皮卷上，藏在瓦质的瓶中，并用麻布包裹，外面还浇上沥青。现在被保存在耶路撒冷的希伯来大学图书馆里。

（二）叙利亚泥版

根据洛杉矶时报和费城寻报的报导，知道罗马大学的两位教授──保罗马太及格尼巴蟠第拿多在叙利亚北方的提勒、马迪克城的古时伊布拉皇宫里（公元前2300至2500年）发掘了一万七千片古代图书泥版，这些泥版上面分别记载公元前2000至2900年的历史事实；里面有创世记11章14至17节所记载信心的先祖亚伯拉罕（亚巴郎）的六代祖宗希伯的事，旧约洪水泛滥的事，挪亚（诺厄）造方舟，和所多玛、蛾摩拉两个城市被毁灭的问题，另外还有提到耶路撒冷，加萨，米吉多，夏琐等城市，和当时的假神巴力，以斯他和基抹。（士师记（民长）11章24节）

这一件伟大的考古发现已经不知不觉地打倒了新神学派──就是不信圣经为神话语的高等批评学者──的谬论，他们一直盲目地认为创世记不过是一篇神话罢了。然而这些泥版的事实却证明了圣经实在都是神所默示的话语，它是经得起考验并且有事实为证明，叫相信的人可以得着益处和亮光。美国密西根大学圣经考古专家戴维挪尔甫利门博士表示近东历史新的一页已经开始了。这是对旧约圣经研究的最伟大贡献。

（三）尼尼微古城图书馆

尼尼微城是最古老的八个城市中的一个，是亚述王国的首都。它在战争中被毁坏之后，经过了几千年的时间，一直被埋藏在沙土里，直到近世记中，才被法国考古家包特氏、英国考古家里约氏和其它考古家，经过了七、八十年时间才把它挖掘出来，这不单证明了圣经上所说的尼尼微城是确实有的，而且还堵住了批评者的话说圣经是神话的谬论。

而且在这个城市中，还掘出了这个城市的王，就是亚述王的图书馆，其中藏书大约有十万块楔形文字的泥砖。这些书籍里面有历史、字典、诗歌、祭礼、合约、信札、又有许多药方。另外还有描写洪水的故事，它和圣经创世记没有出入，并且还提到圣经所记的旧约人物象亚哈、西拿基立、西耳根等人，而这些都是历史中所没有记过的著名人物。从这点也可以明确地证明圣经所记的人和事，并不是捏造或神话，而是每一字、每一句都是非常真实的。

失落文明：死海古卷一个纸糊的火药桶？

2002年这个圣诞节对于诸多沉湎于「死海古卷」的圣经考古学家来说，注定不能是一个围炉拥火、合家团圆的日子。12月中旬，在美国布朗大学举行的国际库姆兰（古慕兰）考古研讨会，简直是一场「抢班夺权」。古卷研究委员会的拖沓垄断作风与各国学者孜孜不倦的研究发掘所形成的鲜明对比，更使这批在古代犹太教向基督教信仰转化中起到了里程碑式作用的文卷变成了一个正在冒烟的火药桶。

50年前，法国天主教圣经学院院长罗兰．德．沃克斯初次对出土这批古卷的瓦迪．库姆兰－－一片位于死海西北角的干燥河床进行勘测时，推断这片神秘的废墟是当年称作艾塞尼（厄塞尼）教派的犹太教异端教派的活动中心，他们在这片渺无人烟的地方遁世苦修，研究教义。公元68年罗马人入侵时，他们将这批宝贵文库藏匿在山洞中使其免遭毁灭。

随着近年来死海古卷抄本的逐渐公开，考古学家们逐渐对沃克斯神父的阐释表示质疑。最早对沃克斯神父的研究提出挑战的，是芝加哥大学近东地区语言与文化研究专家诺曼．戈尔伯，他在80年代中叶动用广泛的人际关系，甚至贿赂，终于获得以色列当局同意，阅读了古卷的原本。相比之下，沃克斯神父的研究报告，不过是沧海一粟，古代近东以色列人的生活与习俗，实在是一个丰富得多的世界。

在这次会议上，针对沃克斯神父「库姆兰中心说」的反对意见公开浮出水面。相当一部分与会学者认为库姆兰在历史上应当是一处军事要塞，或一处防护良好的别墅建筑，它与死海古卷的联系并不紧密。拥有古卷的犹太教士们甚至可能是在耶路撒冷陷落之后，才匆忙将图书馆里的文献搬运到这里的。

会议发起人之一、布朗大学考古学家凯瑟琳娜．M．加勒博士说，新近在库姆兰遗址发掘出的种种文物，都证明了沃克斯神父的错误。例如在附近墓葬群落中发现的女性尸骨，以及在一处住宅遗迹中发现的陶质水管与浴缸，都证明这些2000年前的居住者并不是一群禁欲的苦行者。「当然，我们并没有形成什么新的共识，除了一个－－即沃克斯的理论已经站不住脚了。」加勒博士补充道。的确，很多与会人士相信，沃克斯神父的背景与他相对狭隘的治学方法，是造成这个错误的根本原因。「作为传说，这个故事的确美妙，但如果你略微深究一下，它就立刻破绽百出。」北卡大学与考古学教授詹姆斯．D．特伯评论说。

但沃克斯的推理并非空中楼阁，在初次造访的考古学家眼中，库姆兰遗址的确看起来像一个公共社区，而非私宅林立的普通定居点。在巨大的主体建筑中没有任何私人卧室，出土的一些陶器与当时犹太教祭祀仪式所使用的器皿如出一辙，墓地中所出土的尸骨，几乎都是成年男性。

迄今为止，沃克斯的发掘报告只公开发行了一卷，由于缺乏资金，未来一至两年内只能再出版两卷。也许正是因为这些报告的语焉不详，才导致了自90年代以来在库姆兰的新一轮发掘，从而进一步推动了关于死海古卷的研究。

一些专家，以赫斯菲尔德博士为首，认为库姆兰是一个农业与手工业中心，他的证据是新近在遗址出土的谷类与纺织品残片。根据他的推断，这里的居民依照当时习俗，种植椰枣与其它水果，还有亚麻与靛青;早先被沃克斯神父认为是施洗水盆的遗迹，很可能是居民设立的染坊。

但是以色列博物馆的马根．布鲁施博士却一针见血地指出，在自古淡水匮乏的死海沿岸，需要大量水供应的漂染业绝对不可能发展。不仅如此，作为一个农业中心的库姆兰，未必就与其中心的性质水火不容。

的确，死海古卷的发现，就暗示了库姆兰这种双重身份的可能性，这些总数多达800余卷的珍贵文物，在出土时都被封存在高度从18到35英寸不等的陶罐中。鉴于库姆兰远离其它繁荣城市，所以这些陶器很可能就是在本地制造出来。去年，一支美国与以色列联合考察队在这里发现了为数众多的陶窑遗址及一些陶轮残片，似乎也在为这个解释提供证据。

具讽刺意味的是，最早得以阅读古卷本身的戈尔伯并没有受到会议邀请，「也许又是嫉妒心理在作怪，他们不愿看到一个知道的比自己多的人出现，也不愿意听到一个高明得多的假设」。在接受路透社采访时，戈尔伯自我解嘲道。

这次学术会议从一开始就充满了党同伐异的气氛，哈特穆特．斯泰格曼，这位德国著名的古卷研究专家抱怨说，组委会被一小撮学阀所控制，有些学者在受到邀请时，竟提出不想在会议上见到自己的同行冤家为出席条件。组委会成员之一、北卡大学古文献学专家祖迪．马格奈斯表示，他们将尽快筹备新一轮国际研讨会，以便在研究界达成必要共识，从而使「死海古卷」的研究工作排除非学术性的障碍与干扰。

死海古卷研究的「义利之辨」

「死海古卷」自问世以来就与种种现实利益纠葛密不可分。1947年4月17日，希伯来大学考古系系主任伊莱贾撒．苏肯尼克从伯利恒文物贩子加里尔．沙辛手中得到最初发现的三卷文书的次日，联合国批准成立以色列国。由于这些文书被证明为「旧约圣经」的不同抄本与早已散佚的犹太教祷文，使许多犹太人认为以色列国的建立实在是神授天赐。

苏肯尼克之子叶盖尔．亚丁也是一位古卷研究的知名专家，1967年当以色列在著名的六日战争中攻占伯利恒后，亚丁在占领军协助下，收集了许多流散在此地的古卷残片。在经过10年艰苦卓绝的研究后，亚丁出版了他的研究专着，他断言这些文件是上帝在西奈山上亲自授予犹太人的律法，由艾塞尼教派创始人在现场笔录。这一论断无疑引起了其它研究者的激烈反对，德国学者哈特穆特．斯泰格曼援引其它艾塞尼教派文献，证明它们与死海古卷的文风及教义大相径庭，由此证明古卷的撰写者们实为早期基督教徒。

由于绝大部分古卷为以色列政府所独占，只有以罗兰．德．沃克斯为首的7人研究小组才能幸运地在研究工作中直接接触到这些珍贵文本，翻译与评论工作不可避免地以近乎爬行的速度进行。直至90年代初，只有大约一半的文献内容被公开披露。学界顺理成章地将这种拖延归咎于懒惰和阴谋，指责研究小组是一群名利之徒，为了稳固自己的研究巨擘地位，不惜奉行学术保护主义。

委员会的垄断终于在1991年被美国辛辛那提希伯来协和学院的学者们打破，它们利用计算器虚拟软件和一部公开发行的古卷名词索引，成功地「拼」出了一章古卷，尽管这部「拼凑古卷」的研究意义不大，但它向垄断的委员会传达了一个明确无误的宣战信号。一个月后，以色列政府迫于压力，承诺将逐步向外界透露古卷的影印版本，并加快研究小组的工作节奏。

圣经与死海古卷

要了解死海卷的意义，必须知道近百年来欧美对圣经批判的历史。

自从十五、六世纪文艺复兴之后，基督教就面对了一连串的批判。文艺复兴的开始，与十字军东征有密切关系。当初教皇鼓励十字军东征，主要的动机是希望消灭政敌、减少内部的冲突。十字军东征，确实达成了消灭军阀的目的。许多有名的将军，再也没有回来。教皇确实利用这一个运动，重振了教廷的权威。但是那回欧洲的十字军，却带回来巨大的改变。为什么少数十字军，带来这么大的改变呢？原来欧洲自从西罗马帝国因为黑死病和北方蛮族的侵略崩溃后，教廷因为各地有教堂，在无政府的社里，自然的取代了西罗马帝国，成为欧洲唯一有组织的政府。但是可悲的是，从前罗马帝国争夺帝位的坏传统，也自然的被教廷承袭下来。这个坏传统，自从凯撒起，就一直绵延不断。每次新皇帝只有一种方法产生：就是老皇帝被谋杀，诸将军互相拼斗，得胜的强者继任帝位。于是教廷内部就充满了争夺教皇的黑暗手段。任何组织一旦和政治挂钩，就容易腐败。教廷也不例外。于是就把欧洲带进黑暗时期。这些使用阴谋夺权成功的教皇，怎么肯让外界认识真像？所以从那时起，就把解释圣经的权力，统一归到教皇的手中。任何人不得解释圣经。并且除了钦定的教士，任何人不准阅读圣经。这个规定，一直沿继到一九六六年，才在第二次梵帝冈议中给废除。

十字军东征回来的人，却曾经去过教皇过去权力不及的偏远地区。在那里，人们仍然保持了基督信仰的传统。圣经更是活活的成为基督徒信仰的中心。这些不受教皇统治的旧信息，带给欧洲人相当大的鼓舞。他们开始质疑教皇的权威。连教内部都不能不起来改革。于是有了马丁路德，成立了抗罗宗。他的成功，一方面是由于德国贵族希望摆脱教皇的控制。一方面得力于他对圣经的解释和翻译。忽然之间，圣经又成为大众都可以阅读的书籍。里面记载的许多事迹，再度成为大众争论和相信的目标。

前文曾经提到圣经预言的准确应验。当时教外的大众，发现圣经里有不可置信的预言。这些应验，是历年来基督信仰的中心。好比基督要生在那里，基督要怎样受难，他的内衣要被人抽签、他要被人钉十字架、他胸口要流出水和血、等等。这些应验，都让世人无法反驳。　　而更希奇的是但以理（达尼尔）书。这也是历世历代争论最多的一卷圣经。因为里面不但说到耶稣的受难，还预言了耶稣以后几百年的历史发展。例如但以理书第二章的金像，提到两只铁腿。按照但以理书的解释，这代表罗马帝国后来要分裂。然而罗马帝国分裂，是耶稣之后叁百叁十年的事。康士坦丁大帝，毅然决定把君土坦丁堡建成他在土耳期的基地。而把西罗马交给他的手下管理。

但以理（达尼尔）是耶稣之前七百多年的人物。他怎么可能知道罗马帝国要分裂？这是不是只是解经学者弄的玄虚？只是玩弄文字的结果？当然，圣经已经成为一本公开的书，任何人都可以进去自已研究。社对这种批判圣经的理论，无法接受。何况但以理书不只有第二章提到欧洲将要分裂成两大帝国。到了第八、九章，更细数从玛代波斯起，经过亚力山大大帝、希腊帝国、分裂成个区：波斯、中东、罗马、埃及。而8：21预言了亚力山大大帝要英年早逝。8：9又用以色列作为坐标，指出了以色列国西北方的势力，要得到最后的胜利。这就清楚预言了罗马帝国的兴起。

解经学者又从但以理书第九章里，找出了预言耶稣钉十字架的日期和当时的历史背景。这些事，都是反对信仰的圣经批判学者无法解释的。于是就有了圣经考古学。当时的假设是：但以理书的写作日期，必然在这些历史发生之后。他们的假设，把但以理书写作日期，定在耶稣之后四百八十年。因为但以理的预言，至少要在那时写成，才知道东西罗马帝国的分裂。他们还指出但以理书有五种不同语言。于是假设但以理书是在不同的年代，在历史发生之后，用预言的体裁，写成骗人的但以理书。

这些早期的考古学者，用这个假设，四出搜寻。盼望找到圣经古抄本，可以证明他们对但以理书写作日期的假设是正确的。经过两百多年的考证，基督教的圣经考古学者虽然找到许多历史的证据，证明圣经历史的正确性。但是对但以理书写作日期的考古，却处处碰壁、一无所获。而反对信仰的圣经批判学者，却到处找到许多消极的证据。为什么我称这些证据是消极的证据呢？原来他们找到的，都是：圣经写作日期的传统说法，查无实据。换句话说：没有证据可以支持圣经预言确实写在历史发生之前。用另外一种说法，他们并没有找到一件考古的证据，推翻圣经所载的事物。只是找不到一件支持圣经所载事物写在历史发生之前的证据。好比一个妻子，有一天接到一个电话，她一听就知道是丈夫过去的女朋友打来的。她的丈夫接过去，她在一旁听见丈夫和前任女朋友定了约。她就醋海兴波，心里五味杂陈。怀疑丈夫有了婚外情，去请了私家侦探，一定要把事情弄个水落石出。私家侦探查到丈夫确实和这位前女友去吃了饭。而丈夫发现妻子醋罐打翻，矢口否认。这一来，妻子更加怀疑了。于是她采取了一个反证的方法。她说：我怀疑你有外遇。你要证明你没有外遇。我也去找你没有外遇的证据。 丈夫和私家侦探都回报给妻子：找不到没有外遇的证据。 他们都觉得事情就此平息了。没想到消息回报给妻子，妻子却说：找不到没有外遇的证据，足以证明是有外遇了。从此叁天一小吵，五天一大吵。终于落到离婚的结局。

圣经学者当年就是遇到这种情况。然而他们提出的说法，对不信的人来说，根本就是推托责任。他们说，圣经抄写完成之后，旧抄本就给当作神圣的东西，埋到土里。给虫吃了。到那儿去找古老的旧抄本呢？这个局面，一直到一九七九年，才有了改变。为什么要提一九七九年呢？原来死海卷出世是一九五六年。经过二十叁年的研究，翻译，到一九七九年，才完全翻译结束。于是一九八零年起，死海卷就开始了一连串的展览旅行。我在一九八一年，花了十块钱美金，在达拉斯看到保存死海卷两千年的一个破损的瓦罐、和一小片(约10X12)手抄牛皮残片。放在一个黑乎乎的大房间里，加上死海发现的其它铜币、用具、解经残片。每一件都用五烛光的小灯照着。说是怕现代的光线，破坏古人的墨水。

为什么这死海卷这么轰动呢？因为两百年来的争议，死海卷都给画上了句号。死海卷发现了旧约圣经除了以斯帖记之外的每一卷。死海卷的时代，是从耶稣之前一百七十年到耶稣之前五十八年。没有一卷写在耶稣之后。更令基督徒高兴的，是死海卷里包含了争议最多的但以理书。现在再也没有人可以争论但以理书是写在历史之后了。

这有什么意义呢？反对圣经的批判学者，花了近百年的时间建立的堡垒，现在全给死海卷轰垮了。他们花了那么多时间，证明圣经记载都是真实的。也证明圣经里的预言确实合乎历史。唯一的问题，在圣经写作时间在历史发生之后。现在唯一的防线，给死海卷给一炮轰垮。从此再也没有考古学者敢向圣经挑战了。

死海古卷的轶事

在1947年的春天，有两个牧羊少年人在死海旁康隆的一个山崖脚下牧羊，因为羊走失，去找羊的时候，年轻人无聊便随意丢了一个石子到崖上的一个小洞里。原本他以为会听到石子打到岩洞里石块的响声，没想到听到哗啦的物体破碎声，他便吓得跑回家。后来他开始想或许那个洞不是什么野狼狐狸洞，而是黄金财宝洞。于是他与他的伙伴回去，便发现那的洞里有很多细长的瓶子。其中还有一个里头有很多皮革。这些腐蚀的皮革就是有名的「死海卷轴」.... 这些卷轴有些就直接被拿到伯利恒出售，落入古董商人的手里。有些则落到耶路撒冷叙利亚东正教大主教手中。另一批则传到希伯来大学的苏堪尼Sukenik手中。

1948年.2月流落到美国东方学研究院，马上就被研究员发现其价值不凡。1948.4.11便将这些手抄本公诸于世。而两星期后1948.4.26希伯来大学的苏堪尼教授才跟着宣布什伯来大学也有这些抄本的收藏！苏堪尼教授真聪明！因为他就是怕大家知道这些抄本价值不凡，所以他迟迟不肯发表这些学术新发现。没想到美国的年轻研究员年少无知，太高兴于学术新发现，于是抢先公布这个消息。而果然当消息一被公布，风声马上传开，这些抄本马上身价就大涨....1948年仅仅卖数百圆的卷轴，到了1954年以二十五万元才买得到。并且还造成大家都去抢挖，造成不少东西被破坏....


雅各伯 圣婴福音(伪经)

您要打印的文件是：雅各伯 圣婴福音(伪经)
打印 打印本文

雅各伯 圣婴福音(伪经)

作者：佚名 转贴自：圣经百科 点击数：1856

1 根据以色列十二支派的记录，有一个十分富有的人，叫约雅敬。他常常把礼物双倍奉献给上主，而且对自己说：「一份礼物代表了我的昌盛，将会给所有的人；其它的是为得到宽恕而奉献，是给上主的赎罪奉献。」现在上主伟大的日子临近，以色列的人民将献上他们的礼物。而罗比尔却阻挡约雅敬，并说：「你不可先献上你的礼物，因为你没有生下以色列的孩子。」 约雅敬十分难过，然后去寻找十二支派的族谱，对自己说：「我要翻查十二支派的族谱，看是否唯独我在以色列中没有生下孩子。」他便翻查族谱，发觉所有在以色列中公义的人都有孩子。他记起他们的族长亚伯拉罕，在他年迈时，上主曾给他一个儿子艾萨克。因此他十分伤心，没有和妻子见面，把自己关在旷野里，他在那里搭起帐棚。还禁食了四十昼夜，他对自己说：「我不会回去吃喝，直至上主我的神见我。祷告就是我的食物和饮料。」

2．他的妻子安纳也哀伤起来，她为两件事而哀恸：「我为成了寡妇而哭泣，我为无子而哭泣。」上主伟大的日子临近，她的仆人质妲对她说：「你要卑屈到何时？看，上主伟大的日子已到来，你不应哀伤。相反，戴上此头带，它是坊间的女仆给我的，但我不能戴上，因我是你的奴仆，因为它是皇族的家徽。」安纳说：「走开！我不会戴上，上主已大大的羞辱我。或许这是骗子给你的，你到来就是要我分担你的罪。」仆人质妲回答说：「只因为你没有留心我，我便要诅咒你吗？上主使你的子宫不孕，所以你不能为以色列产下孩子。」安纳十分难过，她除下丧服，洗过脸，穿上新娘的衣服。之后在正午的时间，她走到花园散步，看见一棵月桂树，便坐在树下，稍稍歇息后，她向上主祷告：「我先祖的神啊，祝福我并听我的祈祷，就如你祝福我们的母亲撒拉，给她一个儿子艾萨克。」

3 安纳抬头向天上望，看见一巢燕子在月桂树中，安纳随即哀伤起来，对自己说：「可怜的我！谁人生下我？什么样的子宫把我生下？在以色列人眼中我出生诅咒，我被人痛斥、谩骂，与上主的圣殿隔绝。」「可怜的我！我像什么？我不如天空的飞鸟，因为即使是天空的飞鸟在你面前也能生育，上主啊。」「可怜的我！我像什么？我不如家畜，因为即使是家畜在你面前也会生育，上主啊。」「可怜的我！我像什么？我不如地上的野兽，因为即使地上的走兽在你面前也会生育，上主啊。」「可怜的我！我像什么？我不如这大地，因为即使大地也会在季节中生出作物，并祝福你，上主啊。」

4 突然上主的使者在她面前出现，并说：「安纳，安纳，上主已听了你的祷告，你将怀孕生子，你的孩子会被普世传颂。」安纳说：「只要上主存活，无论我生下的是男是女，我会把孩子当作礼物奉献给上主，终身侍奉祂。」随即有两个使者向她报告：「看，你的丈夫带着他的牛羊来了。你知道吗？上主的使者已降临到约雅敬前，并说：『约雅敬，约雅敬，上主已听了你的祷告，从这里下来，看，你的妻子正在怀孕。』」约雅敬立即下来，召集他的牧羊人，吩咐他们说：「给我十只无斑点、无暇疵的羊，这十只羊是献给上主的，并给我十二头幼嫩的牛，这十二头牛是给祭司及会堂的长老的。还有一百只山羊，这一百只山羊是给所有人的。」约雅敬和他的牛羊一起到来，那时安纳正坐在门闸处。她看见约雅敬和他的牛羊走近，便跑出来，用双臂围抱着他的颈项，说：「现在我知道上主已大大的祝福了我。这个寡妇再不是寡妇，我以往曾是不育的，现在怀孕了！」这是约雅敬第一日在家休息。

5 到了第二天他正献上礼物的时候，他自己想：「若上主真的已怜悯我，在祭司头带上的磨光的环子在我面前清楚显现。」约雅敬便献上他的礼物，并注视祭司的头带，直到他走上上主的祭坛前。他看见内里没有任何暇疵，约雅敬说：「现在我知道上主已怜悯我，并宽恕了我所有的罪孽。」他得到平反，从上主的圣殿走出来，然后回家。她怀孕的日子到来，在第九个月安纳临盆，她问接生妇道：「是男孩还是女孩？」接生妇说：「是女孩。」安纳说：「在这日我已大大的得到尊崇。」那接生妇把婴孩放在床上。当限定的日子完结，安纳的血流洁净了。她以双乳喂育婴孩，给她起名为玛利亚。

6 日复一日，婴孩长大强壮。到她六个月大，她的母亲便把她放在地上，看她能否站立。她走了七步，然后返回母亲的双臂。她的母亲抱起她，说：「只要上主我的神存活，你不会再在地上行走，直至我把你带到上主的圣殿。」于是她把她的睡房变成圣所，不许任何世俗不洁的东西经过孩子的嘴唇。她派了无沾污的希伯来少女，陪伴她玩耍。到了孩子第一次的生日，约雅敬设下盛宴，邀请了众大祭司、祭司、经师、会堂长老，以及所有以色列人。约雅敬把孩子献给众祭司，他们祝福她说：「我们众人先父的神，赐福此孩子，给她名字，为日后世代永远传颂。」每个人都说：「愿这样成就，阿们。」他把她献给众大祭司，他们祝福她：「至高的神，看顾此孩子，以最终极的福乐祝福她无人可媲美。」之后她的母亲把她带到像圣所那样的睡房，喂母乳给她。安纳为上主作了一首歌：「我向上主我的神唱出神圣的歌，因为它曾探望我，把敌人加给我的不幸除掉。上主我的神已给了我祂公义的果实，在祂面前独一，但繁多。谁人会向罗比尔的儿子宣布安纳的怀里有一个孩子？『听啊，听啊，你们以色列的十二支派，安纳的怀里有一个孩子！』」安纳让她在像圣所那样的睡房内休息，然后出去，侍奉她的客人，宴会完毕后，他们都带着轻快的心，颂赞以色列的神。

7 过了许多个月，当孩子两岁的时候，约雅敬说：「让我们带她到上主的圣殿，好让我们遵守诺言，否则上主会因我们而愤怒，便不会接受我们的礼物。」安纳说：「等着让她到三岁吧，这样她便不会挂念着父母。」约雅敬同意：「再等一下吧。」孩子到了三岁，约雅敬说：「请派一些无沾污的希伯来少女，各提一盏燃亮了的灯，好让孩子不再回头，她的心不会被上主圣殿以外的东西所俘虏。」这是他们到上主的圣殿时所做的。那祭司欢迎她，亲吻她，祝福她说：「上主在所有世代里高举你的名字。在你之内的上主会在最后的日子向以色列人显明祂的救赎。」他安放她坐在祭坛的第三级，上主向她显示慈爱。她便跳起舞来，整个以色列家都爱她。

8 跟着她的父母便离开，返回家中，他们感到稀奇、并颂赞和荣耀上主，因为孩子没有回头看他们。玛利亚就住在上主的圣殿里。她如鸽子般被喂育，从天使的手里接受她的粮食。她到了十二岁时，祭司们便开会商讨。他们说：「看，玛利亚在上主的圣殿里已到了十二岁，我们怎样对待她，好使她不会沾污上主我们的神的圣所？」他们向大祭司说：「请你站在上主的祭坛前，进入里面为她祈祷，神如何揭示给你的，我们都照着做。」大祭司便穿上礼服，带着十二个铜铃，进入神圣中之神圣，为她祈祷。突然间上主的使者显现：「撒迦利亚，撒迦利亚，出去，召集所有鳏夫，每人要带一枝手杖，上主会在其中一个显示征象，让玛利亚要成为他的妻子。」这个消息传遍整个犹大地。上主的号角响起，所有鳏夫都前来。若瑟抛下他的木匠斧头，前去那会议。众人都齐集后，他们都带着手杖到大祭司面前。大祭司收集了所有人的手杖后，他进入圣殿，开始祈祷。完成祈祷后，他拿回那些手杖，走出去，把手杖交回各人。在他们之中没有任何征象。若瑟最后取回手杖。突然在这手杖内飞出了一只鸽子，停留在若瑟的头上。大祭司说：「若瑟，若瑟，你在抽签中已被选中，把上主的童贞女带去，照顾她、保护她。」但若瑟反对，他说：「我已有了儿子，我也是一个老人，而她只是一个年青的妇女，我害怕我成了以色列人中的笑柄。」大祭司回答说：「若瑟，敬畏上主你的神，想想神如何对待德泰，阿比安及科瑞：大地裂开，由于他们的违抗而被吞噬。现在若瑟你该小心，免致同样的事情在你的家里发生。」若瑟出于敬畏的心而把她带去照顾及保护。他对她说：「玛利亚，我把你从上主的圣殿接回来，但现在我要把你留在家中，我要离开兴建房屋，但我会回来的，愿上主保护你。」

10 那时一群祭司同意说：「让我们为上主的圣殿做一块帘幕。」大祭司便说：「从大


爱是这样难

您要打印的文件是：爱是这样难
打印 打印本文

爱是这样难

作者：孙 班 转贴自：本站原创 点击数：1448

“我从小便相信爱是容易的，只要有血缘关系，家人自然就会互爱；到了适当时候，我自己就会爱上某人，并知道如何与对方发展爱情。现在，我终于知道了：爱是这样难。”这是美国著名心理学家布雷萧的一段话。

布雷萧的话精辟而又入木三分，这是对人生的一种高度总结，而这总结产生于对生活的深刻体验。

曾几何时，我们相信爱是那么自然，那么水到渠成，可以毫不费力又不费神，简直垂手可得。这哪里是爱，其实这是被爱，“接受”往往要比“施与”容易和轻松。

“相爱容易相处难”，相爱其实在很多方面也就等于相处，很少有一种“相处”不是建立在“相爱”的基础上。所以，相爱跟相处同样地难。

难在何处？有人会说：彼此信任、真诚是爱的关键。我倒觉得这是人人都熟知的老生常谈，是隔靴搔痒。难在何处呢？朋友见面，热情地寒暄，你心中仍有一份难以排遣的孤寂；下班回家，饭桌上匆匆填饱肚子，然后就是看电视、睡觉，再起床上班；去看望父母，塞给他们一点钱，然后就照常回来… …

爱，难在何处？

爱，难就难在我们并不知道我们所爱的人他（她）真正需要什么。

有的时候，我们甚至不知道我们自己真正需要的是什么。这就是爱之难！

人与人相爱、相处是如此，天主与人相处也是如此。我们很多时候，并不知道天主需要我们什么，我们需要天主什么。耶稣无数次地问那些为了治病而走近自己的残疾人，“你要我为你做什么？”耶稣是多么了解众人的心、众人的需要，可是很多人却无法象耶稣那样去了解具有人性的天主子，这是一种悲哀，这也是爱之难！

现代社会尤其是城市中的人群，人与人之间的沟通与了解越来越复杂，甚至交往的方式也越来越离奇，更多的年青人沉迷于网上交友、网上倾述，这是“进化”还是“退化”，我看好象是一种“异化”。

诸如此类的话题很多很多，有一首《永远到底有多远》的歌，其中有一句歌词：“只想找个人陪，却如此地难。”

其实难也不难，当我们把目光转向天主，转向十字架上的主耶稣时，这个问题就有了最后的、永远的答案。上主借着圣经对我们说：“我以永远的爱，爱你”。


生活随笔

您要打印的文件是：生活随笔
打印 打印本文

生活随笔

作者：韶华 转贴自：本站原创 点击数：1295

为了完善自己的人格，若干年前我就把“静坐常思己过，闲谈不论人非”当成了座右铭。

静坐的时候我常思己过，结果总是难过地发现，我最大的罪恶就是闲谈爱论人非。每次犯错误以后我都虔诚地悔罪，发誓下不为例，然而还是一而再再而三地破例，习惯成自然了。

我的爱议人非跟别人不一样，我向来不是自拟题目，而是喜欢“跟贴”，因为这样不用担心“话责自负”。反正也抽取不到版税，犯不着捅娄子。我也没有冤家对头，用不着制造社会舆论打击谁。“跟贴”旨在激起“作者”更高的“创作”激情，满足自己的好奇心。有时候言多语失，心里也很内疚，怕话儿不胫而走、生枝长叶、开花结果后给别人带来困扰、灾祸；更怕人家因此鄙视了自己。那种悔恨简直是把舌头咬下来的心都有。舌头当然舍不得咬下来，只好这样安慰自己：

谁人背后不说人，谁人背后无人论？

我就亲耳听见过一个老太太不止一次地诋毁儿媳妇。也亲眼看见她风雨不误地进教堂念经。我问她媳妇不好在那里？她口沫横飞地给儿媳妇好一顿人身攻击，具体事例却一件没有。可是中心思想非常明确：儿媳妇这个外来势力取代了她在儿子心里的核心地位。我问她：背后说人家是不是罪过？她斩钉截铁地说：是。可是功是功罪是罪。说了我心里痛快！她说着从口袋里往外抠念珠，然后，蹭到炕旮旯里，喃喃地念经。

说别人坏话的人大部分是出于妒忌心理。

一次我请一个客户喝酒。三杯淡酒穿心过，心底话儿浮上来。她侃起对自己老板的不满，越说越来劲：“你说我就不明白她那么一个粗矮黑胖的老娘子怎么会有那么多人喜欢她心甘情愿地给她当牛做马男人真是太没品味了……”我听得兴起，也想直抒胸臆，可是，他身体壮底气足嗓门大，语言就像连珠炮一样密密麻麻，连个标点符号都点不进去，这次我连“跟贴”的机会都没有。现在想起来，我还要感谢他，幸亏他独霸了话权，否则，喝大了的我抖搂出什么来都不一定，他的老板跟我也有利害关系。要是我把他的隐私吐出来给别人当下酒菜，日后传到他的耳朵里，我可就吃不了兜着走啦。我非把舌头揪出来抽他八百鞭子不可——我们俩酒足饭饱又去逛街，他嘴里的舌头一直在超负荷运转。

几个小时以后，我邀她到我家喝茶，这时的酒精已经挥发得差不多了。一杯浓茶落肚，他消停下来。看着他怅然若失的、沮丧、懊悔的样子， 我别提多开心啦。感谢上帝，我没有插进话去，要不然这会子我也是这幅模样。她爆的料要是张扬出去，可够她喝一壶的。不被炒鱿鱼才怪。还是我有自制力。我心里的优越感噌噌地往上窜，如果不加以克制简直就要窜到脸上来。我心里有一种冲动，那就是急于想跟另一个人分享他刚才抨击她老板的那些话。我百般努力才将这种冲动按捺下去。

不如意事十八九，可与人言无二三。很多事情和想法存在心里，就如同收藏了一个宝藏，人会感到充实。一旦抖搂出去，人就跟被淘空一样苍白空虚。沉默寡言可以冒充哲学家，而且很少有人分得清真假。

一次去教堂，在教堂门口邂逅一个熟人，她不是天主教徒。后来我跟她的一个亲戚聊天 ，那个亲戚说，哎，天主教和法论功有什么区别？你不会也是因为精神空虚才信教的罢？ 我一下子就想到肯定是那个熟人跟这个人说了我的坏话。

只要你说了别人的坏话，别人迟早会知道。你说出去的坏话就好比在一潭死水里投进一颗石子，虽然别人没看见是你投进去的，但是石子溅起的涟漪会波及到岸边，那个人一眼就会看出哪里被人投了石子。

我不喜欢那些心术不正的人，他们崇尚纵横之术，毫无廉耻地到处搬弄口舌从中渔利；我更不喜欢头脑简单但是长了一个超级长舌头的人。他们口无遮拦，常常无意中就给人制造烦恼灾祸。最不喜欢的就是怀着妒忌心理给别人炮制丑闻到处宣扬的人。

如果胡言乱语也是下地狱的罪过之一，那么就只有哑巴有资格进入天堂——懂手语的哑巴除外。

我这是最后一次说别人坏话。下不为例。


多默行传（伪经）（1）

您要打印的文件是：多默行传（伪经）（1）
打印 打印本文

多默行传（伪经）（1）

作者：佚名 转贴自：网络 点击数：2629

圣多马是圣经中记载耶稣十二门徒之一，在圣经中前三卷福音书(马太10：2-4 ；马可3：16 ；路加6：14-16 ；)，多马的名字都在十二门徒的名单中出现。但只有《约翰福音》才多次提到有关多马的事迹，并且称他为低土马的多马。多马的全名是低土马‧犹大‧多马(Didymus Judas Thomas)，意思是犹大的双生子。多马(Thomas)的名称出自亚兰语，是耶稣时代巴勒斯坦流通的语言，意思是双生子。在《约翰福音》，曾三次用希腊文的名称低土马(Didymus)称呼他，同样是双生子的意思(《约翰福音》11：16，20：24-28，21：2)。而多马在亚拉伯语的称呼是Ba'dad或Ba'bad，也是双生子的意思。

现存有关多马的记载，除了在四福音零星散见外，还有两部有关多马的启示性文学作品： [1] 《多马福音》(Gospel of Thomas)──此书大约在公元后50年已有流传，是门徒多马对耶稣说话的记载。在1945年于埃及发现。

[2] 《多马行传》(Acts of Thomas)──此书于公元二世纪初由多部启示性经文作者Leucius，根据多马的亲笔书信，及从南印度的大使，经Edessa及耶路撒冷，到达罗马所报述的资料写成。整部经文要到公元368年由在Salamina的主教伊皮凡尼鸟斯(Epiphanius)收集才告完成。

这两部经典当时受各地教会承认及传诵，直至公元后495年罗马教宗(Pope Gelesius)宣布为异端，原因是这些经文中有记载耶稣复活后的行踪。虽然如此，在叙利亚的教会至今仍承认其真实性，并加以传诵。

在《多马行传》中，耶稣说：「我是多马的兄弟」(《多马行传》11)，在叙利亚版本的《多马行传》中，多马更被称为：「默西亚的双生子、门徒中的至高者，分享生命之隐秘的道，接受神的儿子的奥秘。」(《多马行传》：39) 在《多马福音》中，耶稣问众门徒祂像甚么，彼得说像公义的天使，马太说像个哲学家，只有多马说他不能用口说出来，耶稣便说他已进入了祂的境界：「你已从我所看管的涓涓泉水里陶醉起来。」然后耶稣带他退下，私底下教导他。当其它人问耶稣说了甚么话，多马说：「若我把祂对我说的其中一样告诉你们，你们会拿石头掷我，火焰会从石头出来，把你们消灭。」(《多马福音》：13)可见多马深得耶稣的教导。

根据《圣经》《使徒行传》，自五旬节圣灵降临门徒后，对他们的记载便不详了，其实各门徒是分别到各地传教。根据《多马行传》的记载，多马被派到印度传教，他起初不愿意到印度，于是耶稣在晚上向他显现，叫他不用害怕。耶稣用了十分巧妙的方法将他送到印度去，这事大约是在公元48至49年，耶稣以二十块银币将他卖给一个商人，帐单上写着：「我，耶稣，来自犹太伯利恒，住在犹太的木匠若瑟的儿子，现把仆人多马卖给根达法鲁斯王(Gudnaphar)的商人艾伯利(Aabbnes)。」(《多马行传》：2)

根据历史研究，根达法鲁斯王是公元21至60年在印度西北、巴基斯坦至南阿富汗等地统治的皇帝。但这件事有更深的意义，那买家叫艾伯利(Abbanes)，在亚兰语abba是父亲的意思，耶稣对天父便是这样称呼的，因此多马便是天父的仆人。是以在《多马行传》(163)中，印度马兹大(Mazdai)王问多马是仆人还是自由人，他回答说：「我是仆人，但你不能向我施予任何权力，我的主人是你的主人，是整个世界、是天地的主。」

多马与艾伯利到达在黑海南岸的Sandaruk城，在这里参加了一个皇帝女儿的婚宴，在婚宴上有音乐演奏，后来多马唱起歌来，他唱的是「光明的女儿」，歌词唱道：「皇者居住在她的头上，她十根指头开放天国之门，她的居室发光，充满救赎的香气」。当他歌唱时，周围的人都定睛看他，看到他形相转变，耶稣像多马的形相显现。此事在大英博物馆收藏有关多马生平的铜盘中可见，在七幅画面中其中一幅便是多马参加皇帝女儿婚宴时的情景。

根据《多马行传》的记载，耶稣更曾与多马一起在巴基斯坦北面Taxila的地方，之后更与耶稣及祂的母亲一起到达Muree，距Taxila 45哩的地方，根据现今学者的考据，耶稣的母亲玛利亚便是埋葬在Muree这个地方。到现在，在Muree仍有一个细小的山路通往克什米尔，传统以来这地方被称为Yusmarg，意思是耶稣的草场，他们就是经过Yusu-Marg，然后到达克什米尔，这也是阿富汗商人跨越Muree及克什米尔的路线。

根据最早期基督教历史学家的记载，多马曾到波斯及印度多个地方传扬福音，他最后在印度一个城市马拉巴(Malabar Coast)被长枪刺死，他的遗体埋葬在Madras附近Mylapore的地方。多马曾到过印度传教是有多项历史证据的，他一直被公认是米索匹达米亚和印度的使徒。在公元九世纪，英国皇室(King Alfred of Wessex)特为圣多马送捐献给罗马及印度。圣多马的墓穴至今还在Mylapore的地方。在叙利亚及在印度的马拉巴教会传统以来相信圣多马在7月3日逝世，故每年7月3日举行纪念仪式。

本书的《多马行传》根据下书译出： The Apocryphal New Testament. Translation and Notes by M.R. Tames, Oxford: Clarendon Press, 1924.

第一章 多马与商人艾伯利到印度去

1. 那时所有门徒都在耶路撒冷，他们有西门彼得和他的兄弟安德烈、西庇太的儿子雅各布和他的兄弟约翰、腓力和巴多罗实、多马和公民马太、亚勒腓的儿子雅各布和迦南人西门，还有雅各布的兄弟犹大。他们将世界划分为若干个区域，然后各人到上主要派他去的地方。根据抽签的结果，双生子犹大多马要往印度去。可是多马不愿意，他说他的身体太弱，不宜远行，又说他是个希伯莱人，怎么能够到印度人中间教导真理？当他这样说时，耶稣在晚上向他显现，并向他说：「多马，不要害怕，你且到印度去传道，因我的恩典与你同在。」可是多马不服从，并说：「如果你要差派我，请差派我往别处，因我不愿意往印度去。」

2. 当他这样说时，刚巧有一个从印度来的商人叫艾伯利，他奉根达法鲁斯王之命而来，而且奉命带一个木匠回去。耶稣看见艾伯利中午时分在市集走动，便向他说：「你是否要买一个木匠？」艾伯利说：「是。」耶稣便向他说：「我有一个做木匠的仆人，我想将他卖出。」说时还指着站在远处的多马，然后同意以三个银币成交，还签了一张买卖契约说：「我，木匠约瑟之子耶稣，将我的仆人犹大卖予印度根达法鲁斯王的商人艾伯利。」交易完成后，耶稣便将犹大多马交给商人艾伯利。艾伯利看见多马便向他问道：「这位是你的主人吗？」使徒说：「是，他是我的主。」艾伯利说：「我已从他手中买了你。」使徒保持着他的沉默。

3. 跟着那天，使徒一早便起床，在祷告和向上主恳求之后，他说：「我会依你的旨意到那里去，我主耶稣，愿你的旨意能被奉行。」于是他便离开。到商人艾伯利那里去，除了他的卖身钱以外什么也不带。因为主将卖身钱给了他，并说：「让这些钱和我的恩典都与你在一起，无论你到哪里去。」使徒找到艾伯利时，他正要带着行李上船，于是多马便帮忙将行李搬到船上去。当他们上船坐下后，艾伯利便向使徒问道：「你懂得什么工艺？」使徒说：「木工我能造出犁、牛轭和牛刺棒，还有木船和船桨，船桅和滑轮，石工我能造神殿的柱和国王的宫殿。」艾伯利对他说：「很好，我们正需要这样的匠人。」于是他们沿海路回去，一路上顺风，很快便回到王城安德城。

4. 当他们离船进入王城时，听见笛声和风琴声，号角在他们周围响起。使徒于是问道：「今天城中是什么节日？」那里的人告诉他说：「你也是神带来此城分享欢乐的，因国王只有一个女儿，今天她要下嫁丈夫，因此举国欢腾，今天的婚礼在你看来就好象节日一样。国王派传令官到处宣布，所有人，无论贫富，自由或不自由，是本地人还是外来人都要参加这个婚宴。如果有谁拒绝或不来参加婚礼，便要到国王面前回话。」艾伯利听了便向使徒说：「让我们也去吧，否则便会得罪国王，而且让他知道我们是外邦人。」使徒便说：「让我们去吧。」他们住上了客栈并休息了一会儿后，便到婚礼上去。使徒看见众人都坐下，于是也坐下了。他坐在众人中间，所有人都望着他，好象他是来自外地的外邦人。而使徒的主人，商人艾伯利却为自己找到另一个地方坐下。

5. 当众人吃喝的时候，使徒一点东西也没有尝试，因此他们来到他的面前，并且问道：「你是从哪里来的，既不吃也不喝。」使徒回答说：「我来这里是为比饮食更大的事情，是为了满足国王的旨意。因传令官曾宣布国王的命令，那些不听命令的会受到国王的惩处。」当饱食酒酣之际，众人带来花和膏油，每个人都拿一点膏油，有的涂在脸上，有的涂在胡子上，有的涂在身体其它地方，使徒却将膏油涂在头顶上，还沾了一些在鼻孔里，一些滴入耳朵和接触牙齿，同时还小心地涂一些在心脏附近。众人又拿用郁金香和各种花朵编成的花环给他，他拿了，戴在头上，还取了一束菖蒲拿在手上。有个吹笛的女子，手里拿着笛子走到他们那里演奏，当她走到使徒面前的时候，她站在那儿，在使徒头上吹奏了很长的时间。这个吹笛的女子原来是个希伯莱裔的人。

6. 使徒老是把头望向地下，有个传酒的人伸手打了使徒一下，使徒抬起眼看着打他的人说：「我的神会在来世宽恕你的不义，但会在此世显示他的大能，现在这只打过我的手会被狗咬掉。」说完之后，他开始唱出以下的歌：「闺女是光明的女儿，满载国王的光耀。看见她便感欢欣，她闪耀着美丽与欢乐。她外衣如春天的花朵，飘荡生香。她头上是国王的宝座，如有甘露。她的头安放真理，她的脚表现喜乐。张开嘴巴，她便变成一口井，三十二颗牙齿向她齐声赞颂。她的舌头像门上的门帘，为进入的人摇摆。她的颈项像创造主所造的步伐。她的居室充满光芒，还有凤仙花和各种香料的香气，散发出没药和印度叶的甜香，地上放满姚金娘和各种各样的香花，门柱以鲜花为装饰。新郎的伴郎围绕着她，他们的数目有七，都是她自己拣选的。她的伴娘也有七个，都在她面前跳舞。服侍她、听从她的有十二个，她们的目的都是要看见新郎，只要看他一眼也会得到启发，而且永远和她一起在永恒的喜乐当中。他们便能参加王子都聚在一起的婚礼，以及出席永恒者认为值得的筵席，他们会穿上王族的衣服和鲜明的长袍，他们在无边的喜乐当中，并荣耀一切的天父；他们接受了天父的荣光，只被上主看了一眼便被照亮；他们接受了不朽的食物，没有缺少；他们喝了那葡萄酒，不再口渴，也不再有欲望。他们荣耀赞美活生生的灵，真理之父和智慧之母。」

7. 当多马唱完这首歌时，在场的人都凝望着他。使徒安静下来，他们看见他的形象改变，但他们都听不懂他的话，因为他是希伯莱人，说的是希伯莱语。只有那个吹笛的女孩听得明白，因她是属希伯莱血统的。她离开使徒为其它人演奏，但大部分时间，她仍然注视着使徒，一来这个人和她是同乡，二来他比在场的人都好看，当吹笛女孩向众人表演完毕后，她坐在使徒前面，郑重地注视着他。但使徒什么也不看，什么也不听，只顾望着地下，等待他可以离开的时间。

8. 那个打过使徒的传酒人到井边打水，刚巧有一头狮子在那里，狮子把他咬死，让他躺下，还把他的四肢撕成碎片。附近的狗都来咬他的残骸，其中一只黑狗咬着他的右手带到宴会那里去。

9. 众人看见这只手都很惊奇，连忙问是谁丢失的。有人说是打过使徒的传杯人，吹笛的女孩停止了笛声，把笛子放在一旁，并坐在使徒的脚前，说：「这个人一定是神或者是神的使徒，因我听见他用希伯莱语说：『我会看见这只打我的手被狗咬走』，这便是你们现在看见的。他所说的，都发生了。」在场有些人相信她，有些却不相信。当国王听到这话的时候，便走来对使徒说：「起来跟随我，为我的女儿祈祷，因她是我至爱的，今天正是我要她出嫁的日子。」但使徒不肯跟他去，因为神没有在那个地方向他显现。可是国王不管使徒愿意与否，硬拉着他到新房去，好让他能为新娘新郎祈祷。

10. 使徒站在新房，开始这样祷告：「我的主和我的神，与你仆人同行，引导和改正那些相信你的人，你让受压迫的人得到庇护和安息，给穷苦的人希望，使被掳的人得赎，你是患疾的人灵魂的医师，是一切的救主，给世界以生命，并使灵魂强壮，知道未来的一切事，并用我们的方法成就。你们的主揭示隐藏的奥秘，并宣讲秘密的道。你们的主是美树的种植者，他的手造就一切美好的工作。你们的主在所有事物之内，贯穿所有事物，他给你们预备工作，并显现在这些工作之中。耶稣基督，你是热爱完美的上主的儿子。耶稣基督，是活生生的神的儿子，是驱赶敌人的无畏力量。你的声音连统治者也要听，能使他们的权力震动。你是上天派下来的大使，甚至到地狱去，打开大门，把那些长年关在黑暗的人带上来，向他们显示升进的道路。耶稣基督啊，我颂赞你，并献上这对年轻人的恳求，愿你能帮助他们，让他们得益。跟着使徒将手放在他们头上，并说：愿神与你们同在。」然后，便离开了他们。

11. 国王让伴郎们先离开新房，待他们离去后，便把门关上。新郎拉开门帘走进新房找新娘，但他看见耶稣基督以犹大多马的形象向新娘说话。使徒不是祝福完他们以后便离开了吗？他于是向他说：「你不是在众人面前离开了吗？为什么还在这里？」耶稣对他说：「我不是犹大多马，我是他的兄弟。」然后耶稣坐在床边，让他们两个坐在椅子上，开始向他们说：「孩子啊，要记着我的兄弟向你们说的话，以及他给你们的。要知道，如果一个人能避免污秽的交媾，你们便变成是圣殿，便变得纯洁，免除冲动和痛苦，无论是看见或看不见的。这样你们便不用担心生活或子女，那些都只是走向毁灭。如果你们有许多子女，为了他们的缘故，你们会变得贪心，剥削那些孤儿寡妇。这样做时，你们为自己带来可怕的惩罚。大部分儿童都因邪魔的逼害而变得无用，有些是显明的，有些看不见，他们不是变得疯疯癫癫，便是形容枯槁，不是盲的、聋的，便是哑的、瘫痪的，或是愚不可及。如果他们是健康的，则他们也变得无用，做着无用或可憎的事，他们不是奸淫便是谋杀，不是偷盗便是通奸，所有这些都使他们痛苦。

12. 如果你在神面前保持灵魂的纯洁，你们便会有有生命的子女，这些亵渎的事都不会碰到他们，你们便不用担心，没有苦恼焦虑，过着一种平静的生活，期待不可朽坏的真正的婚姻，这样新郎便能进入不朽和充满光明的新房。」

13. 这对年轻人听了这番话后，他们便相信了主，将他们交托与他。他们避免污秽的欲望，就这样在那里过了一晚。主离开了他们，并说：「愿神的恩典与你们同在。」当早晨来临的时候，国王来看他们，他预备好一张桌子，放在新娘面前。他看见新郎新娘面对面的坐着，新娘的面纱还未揭起来，而新郎却异常快乐。跟着新娘的母亲来到新娘面前，说：「儿啊，你不觉得羞耻吗？你还要和丈夫过一段很长的日子。」新娘的父亲说：「是不是你太爱你的丈夫了，以至头纱也没有揭下？」

14. 新娘回答说：「父亲啊！我确实在大爱之中，我且向上主祷告，愿我能坚守我今夜所得的爱，我会问我今天才认识的丈夫，让我不再戴上面纱，因羞耻的面纱已离开了我，因我不再羞耻局促，因羞耻与混浊的事情已离开了我。我不再感到困惑，因我不再感到惊异。我在欢欣喜乐当中，因我喜乐的日子不被打扰。我将丈夫和在眼前逝去的婚姻视如无物，因我已结上了另一段婚姻。我不会和这短暂的丈夫交媾，那只会带来淫荡和灵魂的痛苦，因我已栓在真正的丈夫之上。」

15. 当新娘这样说时，新郎回答说：「主啊，我感谢你，你由那外邦人所宣称，却在我们里面找到。你让我远离腐败，把生命种在我之中。治好我难治的永远缠身的病，让我得到健康。你向我显现，且让我知道自己的处境。救赎我以免下堕，让我变得更好。你让我脱离那些短暂的事物，让我得到不朽和永恒。你纾尊降贵来看我，不顾我的渺小。你让我看见你的伟大，并让我与你联合。你没有收起你的肚腹让我朽坏，让我知道如何寻找自己，并知道自己过去是谁，又知道现在是谁。我或会变回从前的我，那是我不知道的，但你将那个我不知道的我带出来，还将我带到你那里去。我知道了你以后，便时刻不能忘记，因你的爱在我里面燃烧，以致我不能恰当地将它说出来，我所说的是多么微少不足，配不上祂的荣耀。但祂不会因我说出我所不知道的而责备我，因为是你的爱，我才说出这些话来。」

16. 当国王听见新郎和新娘这样说时，他撕破了自己的衣服并向站在他身旁的人说：「快去找遍整座城市，把那个巫师带来，他把噩运带到这个城里，亏我还亲自带他到这房间祝福我命薄的女儿。现在有谁能将他带来，要求什么我也会应允。」那些人便去找寻使徒，可是找不到他，因为他已经出海去了。他们到他下榻的旅店找他，只见那个吹笛女孩在痛苦地哭泣，因为使徒没有带她离去。当众人告诉她那对新人发生的事，她便变得开朗，抛开了她苦恼，她起来和他们回去，并与他们在一起一段日子，他们也教导国王，许多弟兄都聚在那里，直至他们听到使徒的消息。他到了印度的城邦传道，于是众人便离开去跟从他。

第二章 使徒与根达法鲁斯王

17. 当使徒与商人艾伯尼来到印度的城邦，艾伯尼便去向根达法鲁斯王致敬，并向他述说买来一个木匠的事。国王听见后很欢喜，命令他带那个木匠进来。当国王看见使徒，便向他问道：「你懂得什么手艺？」使徒回答说：「我懂得木工和建造。」国王说：「木工你懂得什么？石工你懂得什么？」使徒说：「木工我懂得造犁、牛轭和牛刺棒，还有木船、船桨和船桅。石工我懂得造神殿和石栏，还有国王的宫殿。」国王说：「你能为我建一座宫殿吗？」使徒说：「可以，我可以建造和粉饰这座宫殿，这是我来这里的目的，就是要做木匠的工作。」

18. 国王便把他带到城门，一路上向他讲述王宫的建筑和地基，还建议宫殿如何安放。来到了将要兴建王宫的地点时，国王说：「这里便是我要兴建宫殿的地方。」但那个地方有许多树木，且有积水。国王说：「现在就开始兴建吧。」但使徒说：「在这个季节我不能动工兴建。」国王说：「那你什么时候可以开始动手。使徒说我会在十月开始动手，在十二月完成。」国王惊奇地说：「所有建筑都是在夏天兴建的。」「你能在冬天兴建，并能完成一座宫殿么？」使徒说：「当然能够，而且只能这样做。」国王说：「这样看来很好，给我画一张蓝图，给我看工程是怎么样的，因我要隔一段时间才回到这里。」于是使徒拿一支芦管开始画起来，他先量度那地方，把门放在东方，向着光线，窗户放在西方，迎接和风，厨房放在南方，水道放在北方。国王看了之后向使徒说：「你确实是个好匠人，当国王的奴仆实在太委屈了你。于是国王留下许多钱，然后离开了他。」

19. 此后国王时常给他和工人供应许多金钱、物品和食物，多马统统收下，然后分给附近城乡那些可怜和受痛苦的人，解除他们的厄困。使徒对他们说：「国王知道作为国王的报酬，但这一次穷困的人得到救济。」经过这些事之后，国王派遣使者到使徒那里去，并且写信给他说：「请述明你所做过的工作，我便会送来你之所需。」使徒回信说：「宫殿已差不多建好，还差上盖未完成。」国王因此送来了许多金银，并写信道：「让宫殿盖上上盖吧。」使徒向主祈祷说：「万事万物的主啊！我感谢你，你愿意短暂的进入死亡而使我可在你之中永生。将我卖与别人而使许多人得以解放。」使徒不断地教导和救济那些受苦的人，并向他们说：「这是上主给你们的，祂给每一个人食粮，因祂是孤儿的抚养人、寡妇的照顾者，对于所有受苦的人，祂是解脱和安息之处。」

20. 当国王来到城里，他向友人问及犹大多马所建的宫殿。他们对他说：「多马没有兴建什么宫殿，也没有做他应许的事，他只是到城乡去，将他的所有救济穷人，教导他们新的神，照顾那些病人，驱赶魔鬼，并做了许多奇异的事，我们都认为他是个巫师。可是他的仁爱，免费医治，他的仁心和简朴，他的信心，都显示他是一个正直的人，他是他宣称的那个神的使徒，因他不断的禁食祷告，他只吃面包和盐，又只喝清水，无论冷暖他都穿同一件衣服，又从不拒绝任何人，他将他所有的都给了别人。」当国王听见这些话时，他用手擦脸，并且不断摇头。

21. 国王召见将多马带回来的商人，并传召多马，向他说：「你把我的宫殿建好了么？」使徒说：「建好了。」国王说：「我们什么时候可以去看看。」但使徒回答说：「现在不能去看，要等你离开这世界以后，才可以去看。」国王十分震怒，马上命人把商人和多马绑起来，放入狱中，直至他查明盖宫殿的钱往哪里去了，然后才处死他们。使徒在狱中还开开心心的，他对商人说：「你不要害怕，只要相信我所教导的神，这样不单你在这个世界得到解放，在未来的世界，你会得到生命。」这时国王正考虑如何将他们处死，最后决定将他们活活的剥皮，并且烧死。当天晚上，国王的兄弟病倒了，因为被病魔所困，又听见国王被骗的消息，他感到很不开心。他唤国王来并向他说：「我的兄弟啊，我现在将我的家室和子女都交托给你，因我很为你受骗而难过。现在我要死了，如果你不对那巫师施以报复，那我的灵魂死在黄泉也得不到安息。」国王对他的兄弟说：「整个晚上我都在想如何将他处死，看来最好是剥他的皮，然后用火将他和那个带他来的商人烧死。」国王的兄弟说：「如果有什么更坏的，都拿来对付他吧。我现在让你掌管我的房屋和子女。」

22. 当他们说了这番话后，国王的兄弟格亚特的灵魂便离开了。国王为格亚特的死很难过，因他十分爱他的兄弟，于是下令让他穿上王族的衣服下葬。这时众天使带格亚特的灵到了天上，让他看那里建好的宫殿和住处，并问他说：「你要住在哪一处？」当他们走近多马为国王所兴建的宫殿时，格亚特对众天使说：「主啊，我恳求你让我住在它们之中最低的房间」。众天使回答说：「你不能住在这宫殿里。」格亚特说：「为什么？」众天使说：「这座宫殿是基督门徒为你兄弟兴建的。」格亚特于是说：「主啊！我恳求你，让我回到我兄弟那里去，让我向他买下这座宫殿。我兄弟并不知道有这座宫殿，他会答应卖给我的。」

23. 众天使让格亚特的灵魂前去。当众人为他穿上尸衣的时候，他的灵魂进入了身体，并向站在他身边的人说：「快叫我的兄弟来，我有一事要向他请求。」众人连忙告诉国王：「你的兄弟复生了。」国王带同一大班人来到他兄弟那里，进屋后站在他的床前，感到十分惊异，无法向他说话。国王的兄弟说：「兄弟啊，我知道如果有谁向你要求一半的王国，你也会给予的。因此我恳求你为我做一件事，我请求你一定要卖给我我所要求的。」国王回答说：「你要我卖什么给你？」他说：「你先要发誓答应我的要求。」国王便发誓说：「只要是我所拥有的，无论你要什么，我都会给你。」他说：「你会将你在天上的宫殿卖给我吗？」国王回答说：「我何时在天上有座宫殿？」他说：「就是那个你锁在狱中的基督徒为你兴建的，就是耶稣将他卖出，商人将他带到印度的那一个，就是那个因欺骗被你惩罚的希伯莱奴仆兴建的。我受苦死去，但现在我复活了。」

24. 国王想了一下，终于明白到那永恒的好处，便说：「那座宫殿我不能卖给你，我会祷告，希望能住在里面，并努力成为值得住在里面的人。如果你想买一座这样的宫殿，那人可给你盖一座更好的。」于是他命人将使徒和囚禁在一起的商人放出来，并说：「我恳求你，我作为人的身分向神的使差恳求，愿你能为我祷告，恳求主宽恕我对你所做和所想的，让我能够成为值得住在那宫殿里的人。我没有受一点苦，是你为我兴建了宫殿，独自劳苦，神的恩典与你一起工作。愿我也能成为你教导的神的仆人。」国王的兄弟也向使徒下跪说：「我在神的面前恳求你，愿我能值得向他侍奉，愿我能值得获取众天使向我展示的事物。」

25. 使徒充满喜乐并说：「我主耶稣，我赞颂你，你向这些人显示了真理，因你是真理的神，没有别的，你知道多数人不知的所有事。主啊，你在一切事上显现慈悲并宽恕人类。因人类犯罪他们离弃了你，但你没有离弃他们。现在我恳求你接受国王和他的兄弟与你联合在一起，求你洁净他们，用你的油膏他们的头，让他们脱离错误的围绕。使他们远离豺狼，在你的草场上养育他们，让他们喝那永恒的泉水，那泉水永不污浊，也永不枯竭，因他们恳求成为你的仆人和使差，为此他们宁愿受你的敌人迫害，因为他们受众人厌恶、嘲笑，甚至为


多默行传（伪经）（2）

您要打印的文件是：多默行传（伪经）（2）
打印 打印本文

多默行传（伪经）（2）

作者：佚名 转贴自：网络 点击数：1031

第三章 神的仆人

30. 当使徒走向上主呼唤他去的那个地方，还有两里路远的时候，他走错了路，他看见有个英俊的年轻人躺在路上。使徒向上主说：「主啊，这就是你叫我来这里的原因，好让我看见这个试探吗？你的旨意我会奉行。」使徒开始祈祷说：「主啊，你是一切匆匆逝去者以及那站在一旁的匆匆过客和躺在这里的死者的裁判。你是万事万物的主宰和天父。你不仅是身体之内灵魂的天父，还是身体以外的灵的天父。你是那些受污染的灵魂的主和裁判。请在我呼唤你的时候降临，并向躺在这里的人显示你的荣耀。」然后使徒向跟从他的人说：「这件事发生不是没有原因的，一定是他的敌人所为，也许他还会袭击我们，你们要注意他会不会用其它方法或有什么猛兽袭击我们。」

31. 当使徒这样说时，有一条毒蛇从洞里走出来，用头和尾巴敲着地面，并用很响亮的声音向使徒说：「我会告诉你我杀死这个人的原因，因为你来是要谴责我所作的。」使徒说：「好，你说吧。」那毒蛇说：「这村里有个漂亮的女子，有一天她经过我住的地方，看见她以后我便被她吸引。我跟着她，看她做什么。后来我发现这个年轻人吻她，和她交媾，并做出其它可耻的事情。本来我很容易向你宣告他们的罪状，但我知道你是基督的门徒，而基督一下子便能把我们消灭。由于我不想吓惊那女子，我当时并没有杀死他，等到晚上他经过时，我才将他咬死，那是因为他在主的圣日做出这样亵渎的事。」使徒问那毒蛇说：「告诉我你属于什么种属？」

32. 那毒蛇说：「我属于爬虫类，是剧毒父亲的剧毒之子，他曾打伤四个站立的兄弟。我坐在所有地上的宝座，收取人们向我父所借的。我是分裂世界者的儿子，我属那在海洋以外的一族，他的尾巴放在他的口中。我曾穿越天堂的栅栏，告诉夏娃我父亲要我向她说的事情。是我使该隐在怒火中杀死他的兄弟，因我的缘故地上生出荆棘与杂草。是我将天使从上面拉下来，让他们迷恋女人。那生在世上的儿童如果是从他那里来的，我便在他们里面工作。是我让法老王的心狠起来，杀害以色列人的孩子，残酷地对待他们。是我使旷野中的民众走上错误，造出了金牛。是我燃起希律王和该亚法的怒火，在彼拉多面前作虚伪的指控。这些都是我的作为。是我骟动犹大，贿赂他来出卖基督。我住在地狱深处，但神的儿子与我作对，抗衡我的旨意，把那些属于他的人带离了我。我是那从东方来的人的一族，他也是被赋予权柄，在地上行使他的旨意。」

33. 当毒蛇在众人面前说出这番话时，使徒高声地说：「停止啊，你这个最无耻的，让你陷入混乱并彻底地死去吧，因你的毁灭经已临近。不要斗胆说出这人如何落在你手里。我以耶稣的名来向你指控，他从你那里保存那些属于他的人。你快把下在这个人的毒液吸回。」可是毒蛇说：「现在还未到你所说的时间的终结。你凭什么逼我吸回我放在这人身上的毒液，并叫我在我的时间终结之前死去？只有当我父亲要从他的创造物吸回他放进去的，他的终结才会来临。」使徒向毒蛇说：「给我们显示你父亲的本性。」毒蛇走上前来，吸啜那年青人的身体，并把他的毒液吸出来，那年青人慢慢的变成紫色，然后白色。而当毒蛇把毒液吸完的时候，那年青人跳起来，走到使徒跟前跪下。但毒蛇却饱涨起来，最后爆开，并且死了。他的毒液和胆汁溅满一地，他的毒液溅下之处裂开了一道洪沟，毒蛇便被吞噬下去。使徒对国王及他的兄弟说：「快找工人来填满这地方，在上面筑基，建造房子，也许可以成为外邦人的居所。」

34. 那年轻人在使徒面前带着泪说：「我犯了什么过错啊？因你是个有两个形相的人，只要你愿意，你都会在那里，完全不受什么限制，多么不寻常啊。我看见有人在你身旁向你说：『我要通过你行出许多奇异，我要通过你施行伟大的工作，因此你会得到酬报，因你许多人会得到生命，他们会安息在永恒的光之中，成为神的子女。』然后祂向你说及我：『快去，这个年轻人被敌人打倒了，快去，作他的保护人。』就这样你便来了。虽然你离开了，但祂永不会离开你。我现在没有担忧，也没有怨恨，因在夜里祂用关怀之光照亮我，让我在日间的劳动后安歇。现在我已远离了那骟动我去犯罪的黑夜之子，他教我做出颠倒的事情，现在我已找到光明之子作为我的一族。我脱离了那黑暗之子，他令他的子民盲目，为自己所作的感到羞惭，我现在离开了他们，他们的工作也走向完结。现在我找到光明和真理的工作，令人不会感到后悔。我已离开了这个躺下的人，他以黑暗为面纱，背后带着通奸的羞惭。现在我找到美丽的事物，我可以依靠，真理之子甚至成为我的一族，他驱散迷雾，照亮祂的创造，祂治好创口，并战胜他的敌人。神的子民啊，我恳求你，因我而向祂祈求，让我看见那隐藏的一面，让我听见我不能言说的奇异，因我这个身体本来是没这个性质的。」

35. 使徒这样回答他：「如果你离弃这些事情，你便得到知识，一如你所说。如果你知道是谁将这些放入你之内，学习听祂的教导，你便会得到你要追寻的爱。你将看见神并永远与祂同在。你将安息在祂里面，在祂的喜乐之中。但如果你只是稀松的投向祂，并回到你以前的习惯，离开曾向你显现的美丽和光辉的面容，忘记了你希求的祂灿烂的光明，你便不仅会丧失此生，甚至是未来的生命。这样你反会离开了祂，你便会失去祂，便不能再颂赞你找到的神。」

36. 使徒说完这番话后，便拖着青年人的手到城里去，并向他说：「你所看见的这些事情，只是神许多作为的一小部分，因祂不仅给我们带来我们所看见的福音，祂还答应我们更好的事物。但是我们一天在身体之内，我们便不能看见那给我们的灵的事情。如果我们说祂给我们光，那是可见的，也是我们可有的。但如果我们说要财富，那是属于这世界的，我们要求这些事物，其实是我们不需要的。因为经上说：『有钱的人很难进入天国。』如果我们要求华丽的衣服，经上已经说过：『那穿轻衣柔服的只能在帝皇的屋子里。』如果你追求奢华的饮食，要知道我们曾接受一项诫命，不要作乐狂欢，以致喝醉，也不要太关心此生的享受，因为经上说过：『不要为身体想吃什么、喝什么、穿什么，因为你们的灵比这肉体及身体的衣着更高。』说到休息，如果我们说的是短暂的休息，也有一项相关的裁判，如果我们说的是天上的世界，神和天使的世界，那神圣及看视者的永恒食粮和天国的饮料，那永恒不坏的衣着，那是眼睛看不见，耳朵听不见的，这些也不会进入罪人的心中，这些都是神为信祂的人所预备的。我们谈的就是这一些，并为此带来福音。你们应该相信祂，你们便能存活，信靠祂，你们便不会死亡。因祂不会收授你们奉上的礼物，也不会需要你们的献祭。但如果你依靠祂，祂不会忽视你，你转向祂，祂便不会离弃你。因祂的慈爱和美丽会吸引你完全爱祂，让你不会背转祂。」

37. 当使徒向青年说出这番话后，一大群的人到来跟从。使徒看见他们，他们许多站在高处希望看见使徒。于是使徒对他们说：「你们到来追求基督的人，相信耶稣的人，要参照这个例子。要知道，如果你们不是站在高处，便看不见矮小的我，也不能将我从你们中找出来。除非你们升高一点，离开地面，否则你们不能认出我。你们如何找到那个从前在高处，现在却在低处的祂呢？首先你们要将自己提高，脱离从前的生活，脱离从前那些无益的事情，不再贪求世上的财富，可朽坏的衣服，转眼逝去的外表美丽，离开储存这些可朽坏事物的身体。这身体会衰老，化为尘土，最后回归自然。这身体有的只是可朽坏的事物。但你们要信靠主耶稣基督，这样，在祂之内我们便有盼望，在祂之内我们便有永无终结的生命。祂是我们在这个充满错误之地的同伴，是我们生命汹涌海洋的港口。祂是这干渴之地的清泉，饥饿之地的谷仓，是我们的灵的安躺之所，是我们身体的良医。」

38. 那些聚集起来的人们听了这番话，都哭泣起来，他们向使徒说：「神的使差啊，我们不敢述说属于你所教导的神，因我们所作的事远离祂，令祂不悦。但如果祂对我们慈悲，可怜我们，救赎我们，赦免我们过往的过错，让我们脱离邪恶和错误，不要降罪我们，也不记我们过往的罪恶，这样，我们愿意成为祂的仆人，奉行祂的意愿。」使徒对他们说：「祂不计较你们的罪，不记下你们的过错，你们因无知而犯下的错，都会得到祂的宽恕。」

第四章 会说话的小驴子

39. 当使徒站在大路上和众人说了上述一番话时，有一头雌性的小驴子来到他的跟前。多马说：「神要这头驴子来到这里不是没有原因的。我在你们之前向驴子说，驴子啊，奉神的恩典，你将有向站在这里的大众说话的能力。请你说出你想说的，好让这些人能够相信我们教导的神。」然后驴子的口便打开了，它用主所赐的能力说起话来：「基督门下的双生子，至高者的使徒，你曾受基督秘语的启发，获得祂的神秘喻示，你是和神的儿子一起工作的人，你从自由人变为奴隶，因你的被卖而使许多人得到自由。你是那战胜敌人，解救自己的一族，因缘巧合你来到印度之地，这里的人都陷入错误之中，你的出现，你的神圣话语使他们归向差遣你的神。请你坐在我身上休息，直至我把你加载城去。」使徒回答说：「耶稣基督啊，你明白一切的恩典！那安宁平静竟由那野兽道出了！那隐藏的安息由你的工作所显现，你是我们的救主和养育者，你将我们安放在这异类的身体，并使我们安息。我们灵魂的救主啊！从你处流出甜蜜和不朽，那安稳的泉水，永远清纯，不受污染。你帮助和保护你的仆人，吓怕那些敌人，叫他们离去，你帮助我们打胜无数的仗，使我们成为一切的胜利者，你是我们真正和永不战败的斗士，你是我们神圣和永远胜利的指挥。你充满荣耀，并给我们永不消逝的喜乐、没有苦难的解脱，好牧人为羊舍命，你赶走了豺狼，救回你的羊，将它们放在上好的草场。我们荣耀颂赞你，你那看不见的父，那圣灵，即那所有创造的母亲。」

40. 当使徒说了这番话后，聚在一起的人都看着使徒，看他怎样回答驴子。使徒站立良久，好象很惊奇的样子，他望向天空，然后对驴子说：「你是谁？是谁人的驴子，从你口中说出了奇异的事，那是向很多人隐藏着的。」驴子回答说：「我是曾经侍奉巴林，还有你的主的驴子，你的老师曾坐在我之上。我现在被派来，让你坐在我身上，得到休息，好让我获得信心，同时因为侍奉你而得到更多的赏赐。当我完成对你的侍奉，那能力便会离我而去。」使徒对那驴子说：「祂确能给你这些恩赐，让这些事情发生在你和你所属的种属之上。对于这些奇异我是无力和软弱的。」使徒坚称不能坐在驴子之上。驴子恳求使徒，让它因服侍他而得到恩赐。于是使徒便骑在驴子之上，众人都跟着他，有些人在前，有些在后，他们都跑着，想看看使徒最后怎样让驴子离开。

41. 当使徒到了城门附近，便下了驴子，说：「走吧，到安全的地方去。」那驴子便立时倒在地上死去。那些在场的人都很伤心，他们对使徒说给它生命，让它起来。使徒回答说：「奉耶稣基督之名，我能够使它复生。但这样死去其实是对它有利的。因神赐它说话的能力，也能叫它不死。我不会叫祂起来，不是不能够，而是由于这样其实对它是好的。」使徒叫在场的人挖一条坑，埋葬了驴子的尸体。他们都照着这样做。

第五章 被邪灵附身的女子

42. 使徒进城去，所有群众都跟随着他。他们带他到那个被毒蛇咬死，又被使徒救活的那个年青人的父母那里，因他们恳求使徒到他们家里坐坐。可是这时有个十分漂亮的女子突然高声大叫，并说：「来到印度的神的使徒啊，你是唯一真神的仆人，你传的是祂的道，救主的灵在你身上，由你去医治那些受敌人折磨的身体，因你承受了祂的所有。祂命我来告诉你发生在我身上的事情，也许因你而使我重拾希望，而那些站在你身旁的人也会对你所教导的神更具信心。因我五年来不断受到折磨。」使徒叫她上前来，那女子站在使徒面前，并说：「神的仆人啊，作为一个女子，开始时我在宁静和平安当中，没有什么要担心的，而我也不去想其它的人。」

43. 「有一天当我从澡堂出来的时候，遇见一个令人困扰的男人，他的声音听起来昏沉微弱，他站在我面前说：『我和你将堕入爱河，还会像丈夫和妻子那样交媾。』我从未跟未婚夫做过这事，因我拒绝结婚，我怎样可能给你做那奸淫的事。说完以后，我便离去。同时我还跟我的女伴说：『看那个无耻的年青人，他竟这样的对我说，他一点羞耻也没有吗？』但我的女伴说：『我看见一个老人向你说话。』当我回家吃过晚饭后，我心里疑惑起来，因他见我时竟有两个形相，这样想着我便睡去了。他在夜里来，与我作污秽的事。在日间我看见他便逃跑，但在夜里他便再来将我侮辱。现在我已被他烦扰了五年，而他并没有离开过。但我知道那些魔鬼和邪灵都在你力量之下，他们在你的祷告面前发抖。因此请你为我祷告，驱赶那些困扰我的邪灵，让我能获得解放，重拾我的本性，重拾我亲人给我的恩赐。」

44. 于是使徒说：「不受约束的邪灵啊！无耻的敌人啊！永不安歇的嫉妒者啊！诱惑美女的丑恶者！你有多少形相啊？不管你如何显现，你的本质不能改变。那诡计多端及不信神的，就像苦树结出的果子！要征服非我族类的恶魔！厚颜无耻的欺骗者！邪恶有如爬行的毒蛇，这就是他的族类！」当使徒这样说时，那恶魔出现，并站在他的面前，除了那女子和使徒外，没有人看见他，但他高声说话，所有的人都能听见。

45. 「至高者的使徒啊！我们向你做过些什么？耶稣基督的仆人啊！我们向你做过些什么？神的儿子的使臣啊！我们向你做过些什么？你要我们的末日来临前就要将我们毁灭？为什么你要夺去我们的权柄？因在这时我们还有希望，还有剩下的时间。我们对你做过些什么？你有你的权柄，而我们有我们的，为什么你要这样粗暴地对待我们，而你自己却教导别人不要有粗暴的行为？为什么你要为了别人的好处，而不满足于自己的？为什么你要像那个专跟我们作对的神的儿子？因你就好象是祂所生的一样。我们曾试过将祂架御，就好象我们架御其它人那样，但祂反过来征服我们，因我们对祂不了解。祂用平凡、贫困、缺乏的外表欺骗了我们，使我们以为祂是平凡血肉之躯，而不知道是祂给人以生命。祂给我们管治自己的权力，我们不会在这个时刻放弃，但你所得的更多，使我们苦恼莫名。」

46. 说完以后那恶魔哭泣起来，说：「我美丽的女伴啊，我要离开你了。我在你里面住这么长的时间，我要离开你了，亲爱的妹妹，你是我所喜爱的。我也不知道要怎样做了，我要离开这个地方，到那从没有听说过这个人的地方，然后找一个人来代替你。」跟着他高声说：「得回平安吧，因有一个比我大的人给你护荫，我会离开，然后找另一个像你的人，如果找不着，我还是会回来找你的。因我知道你在这人身边的时候，他可以保护你，但他离开后，你就会变回从前的样子，你也会将他忘记，那时我便有机可乘了。但现在我害怕那拯救你的那个人的名。」说罢，那恶魔便消失了。他离开时众人看见火和烟雾，他们都十分惊奇。

47. 使徒看见这些之后便向他们说：「这恶魔所显示的正是他的本性，一点也不奇怪，那火会将他彻底消灭，那烟会四散。」使徒于是说：「耶稣啊，你向我们显示隐藏的奥秘，你给我们显示许多的奇异。你叫我离开我的族人，又给我说令我如火激动的三个字，我听后也不敢对人说。耶稣啊，你受戮、死去被埋。耶稣啊，你是神中之神，你是死人的救主，病人的医师！耶稣啊，你身处贫困，却像没有需要的人那样拯救我们。你把鱼作早餐和晚餐，以一点点面包便满足了我们所有人。耶稣啊，你像人一样在地上走路，倦了便要休息，却像神一样在地上行走。」

48. 「耶稣啊，你是至高的，你的声音从至大的慈悲而来，你是万物的救主，是那光的右手，你以那光的本性推翻邪恶，让那光的本性都在一处。你有许多形相，你是唯一生下来至高的神众子中的首生子，却受到鄙视。耶稣基督啊，在我们呼唤你时，你从不忽视我们，你是所有人类的希望。那些受审判，被锁在牢房里的，你给他们解去束缚。那些被称为骗子的人，你从他们的错误中救赎他们。我为此站在这里感谢你，我相信你，因他们恳求你的救恩，希望得到你的帮助，在你的伟大中找到护荫。他们都全神贯注，准备听我们的话语。让你的平安像圣幕一样降临在他们身上，更新他们，远离过去的作为，让他们放下那过去的人，过去的事，让他们成为新造的人。以上是我为他们向你的祷告。」

49. 跟着使徒将手放在他们之上，并祝福他们说：「我主耶稣基督的恩典将永远在你们身上。」于是众人说：「阿门。」而那个女子恳求使徒说：「至高者的使徒啊，让我得到印记，好让那敌人不会再回来找我。」于是使徒叫她走近，将手放在她之上，并奉天父、圣子、圣灵之名为她加上印记。跟着使徒叫跟随他的人预备一张桌子，使徒坐在矮凳上，张开台布，放上面包，然后加以祝福，使徒站在一旁说：「耶稣啊！你让我们配得上分享你的圣餐，你神圣的身体和血液，我们现在要领取你的圣餐，并呼唤你神圣的名，愿你来并与我们交通。」

50. 于是使徒说：「降临吧，完美的慈悲。降临吧，天父的交通。降临吧，知道祂被拣选的奇异的母亲。降临吧，她在所有战斗中都得到胜利。降临吧，那显示所有伟大的宁静。降临吧，她宣示隐秘的知识，并使不可言说的变成浅白，那产下双生子的神圣鸽子。降临吧，那隐藏的母亲。降临吧，她显示她的工作，给与她联合起来的人喜乐与安息。降临吧，通过这圣餐与我们交通，我们奉你的名，因你的呼召而分享这个爱的筵席。」说完以后，使徒在面包上划上十字，将它分开，并分派给众人。他将第一块面包给那女子，并说：「这个给你是为了邪恶的离去和永恒的救赎。」跟着他将圣餐分给那些得到印记的人。

第六章 杀了女子的年青人

51. 有个年青人做了件可怕的事，他上前来领圣餐，然后放到口中，但他的双手萎缩起来，使他无法将圣餐放到口里去。那些看见的便告诉使徒发生了什么事。使徒叫那个年青人前来，并向他说：「不要害羞，告诉我你做了什么事？为什么要到这里来？因主的圣餐已指控了你，因这圣餐已传给许多人，给他们信心、爱和医治，但到你手上却枯萎，没有特别的原因，这是不会发生的。」那个被圣餐指控的年青人上前跪在使徒跟前恳求道：「我做了邪恶的行为，却以为做了好事。我爱慕一个在城外客栈住下的女子，她也喜欢我。我听见别人说你，你宣称有一个活的神，我便相信了，我来是跟其它人一样，希望得到印记。因你说过：『那些作污秽交合的，特别是犯了奸淫的人，不会在你所教导的神里获得生命。』因我很爱她，我劝她说我们只作纯洁的眷属，只作灵性的沟通，这也是你教导的。但是她不愿意。她说不愿意时，我便用刀子杀了她，因我不愿看见她和另一个男子通奸。」

52. 当使徒听见这些，便说：「污秽的交合啊，何等无耻！不受束缚的欢愉啊，你怎能骟动这年青人做出这样的事情！毒蛇的工作啊，你为何对自己发怒！」于是使者命人用水盆盛来一盆水，当水来的时候，他说：「来吧，从生命之泉而来的水，给我们带来真理中的真理，给我们安息之中的安息，从那力量而来的救赎力量，统治一切事物，使我们都在祂的旨意之下。来吧，都住在这些水里，让圣灵的恩典在这水中圆满。」跟着使徒向那年青人说：「到那水中洗净你的双手。」当那年青人洗时，他的手便恢复了原状。于是使徒对他说：「你是否相信你的主耶稣基督能够做一切的事？」那年青人说：「尽管我最为微小，可是我相信。我做那事时以为自己做的是好事，我已经对你说过，我当时恳求她，可是她不答应我，我本来想保存她的贞洁。」

53. 于是使徒对他说：「来吧，让我们一起到你做那事的客栈去。那年青人便在前面带着使徒前去。当他们到达客栈，发现那女子已经死在里面。使徒看见她时很难过，因她是个漂亮的女子。」使徒叫人把她带到客栈的中央，他们把她放在床上，然后抬到客栈中央的空地。使徒将手放在她之上，并说：「耶稣啊，你经常向我们显示，因这是你的旨意，我们应每时每刻追寻你，你给我们力量，去寻找和接受。你不仅准许我们这样做，还教会我们祷告。我们肉体的眼睛不能看见你，你却从不隐藏于我们灵魂的眼睛。你是隐藏起来的，但你的行事却向我们显现。在许多事情上，我们都能知道我们所能知道的，因你给我们无尽的恩典，只要我们要求，你便给予我们，只要我们寻找，便能寻见，敲门的，门便会开。我们因此恳求你，因我们惧怕自己的罪，我们恳求你，不是为财富，不是金，不是银，不是财物，不是那些从土里来，最后要回到土里的事物，但我们恳求你，以你的圣名让这个躺下的女子起来，以你的权柄，以你的光辉，并以这些站在这里的人的信心，让那躺下的女子醒来。」

54. 于是使徒给那年青人加上印记，并向他说：「前去握住她的手，并向她说：『我这双手用刀将你杀死，现在我这双手奉耶稣的名叫你起来。』」于是那年青人上前站在她的旁边说：「耶稣基督啊，我相信你。」跟着他望着使徒，然后对他说：「请为我祷告，让我的主来帮助我，祂是我所呼唤的。」跟着他用手握着那女子的手说：「我主耶稣基督啊，请赐给她生命，并给我坚定的信心。」当他拉那女子的手时，她立时坐起来，望着周围站着的许多人。她看见使徒站在她附近，便跳起床，跪在他跟前，拉着他的衣服，并说：「我恳求你，我的主，那位与你在一起的到哪里去了？他在那个可怕和残酷的地方也没有离弃我，还把我交给了你，」还说：「你带这个女子离去，让她变得完美，然后在她的住处聚集起来。」

55. 使徒对她说：「告诉我们你到过哪里。」那女子回答说：「你不是和我在一起，不是他把我交给你的吗？」于是她开始说：「有一个可厌的人，全身黑色，他的衣服很脏，他带我到一个地方，那地方有许多洞穴，那地方有很强烈的臭气。那人让我看每一个洞穴。我看见第一个洞穴里有火在燃烧，有许多火轮在转，还有许多人的灵魂挂在轮子上，互相碰在一起，发出很大的哭声，没有一个可被释放。那人对我说：『那些灵魂都是你的族人，当他们的日子到了，便会到来受痛苦的煎熬，然后有其它人来替代他们，而他们会被带到另一个地方去。这些人生前曾颠倒男女交媾。』我再看时，看见有许多婴儿叠在一起，互相挣扎。那人对我说：『这些都是他们的子女，都是来这里指证他们的。』」

56. 「跟着那个人带我到另一个洞穴去，我上前下望，看见泥泞和堆在一起的蠕虫，那些人的灵魂都在里面打滚，还听到他们咬牙切齿的声音，那人对我说：『这些灵魂便是那些离弃丈夫犯了奸淫的女子，被带来这里受苦。』那人又带我到另一洞穴去，我上前下望，看见有许多人的灵魂吊在那里，有的吊着舌头，有的吊着头发，有的吊着双手，有的倒过头来吊着脚，还受硫磺和烟火之苦。那和我一起的人告诉我，那些被吊着舌头的人是诽谤者，说出谎言和令人感到羞耻的话，而他们自己却不知羞。那些被吊着头发的是那些厚颜无耻的人，他们没有谦卑，光着头在地上四处走。那些双手被吊着的，是曾经盗取别人财物的人，他们从不帮助那些有需要的人，却希望得到一切，他们从不想及律法的公义。那些倒过头来吊着脚的，是那些慢慢走向邪恶道路的人，他们从不探望生病的人，也不看守那些生命要离去的人。这些灵魂都各自因他们所作的而受到报应。」

57. 「跟着那人带我看另一个洞穴，那洞很黑，发出恶臭，有许多人的灵魂从里面望出来，都希望得到一点空气，可是那守门人不让他们望出来。那和我在一起的人说：『你看见的便是灵魂的监狱。那些灵魂已受够了苦，于是让别的人代替他们。还有一些是已被耗尽，现在要带他们去接受另一种苦刑。』那些守卫黑洞的向身边的那人说：『将这个女子交给我们，好让我们将她和其它人囚在一起，直至她被带去受苦刑的时间。』但那个人对他们说：『我不能将她交给你们，因我害怕将她交给我的人。因为我被吩咐不能让她留在这里，却要将她带回去，直至有对于她的新命令为止。』于是他带我到另一个地方，那里的人受更大的折磨。有一个像你的人带着我，然后将我交给你，还对你这样说：『带她走吧，因她是我一只走失了的羊。』于是你便带着我走。现在我在你的跟前，我恳求你，不要让我回到我看见过的可怕的刑罚之地。」

58. 使徒说：「你们都听见这女子说的，而且不单是这些刑罚，还有其它更可怕的。因此你们都要相信我所教导的神，远离你们过去的作为，不要再作那些因无知而作出的事，否则你们最后便受到痛苦。因此你们要相信耶稣基督，祂会宽恕你们犯下的罪，并清洁你们的身体，免除世上的贪欲。祂会治疗你们身上的过错。因此你们每人都要放弃那旧有的自己，要做一个新造的人，抛弃你们从前的行事和言语。那些偷盗的都不要再犯，要靠自己的劳苦和工作生活。那些犯奸淫的人不要再通奸，否则便被带往永恒的受苦。你们要抛弃贪念，不要说谎，饮酒和诽谤，不要以邪恶对抗邪恶，因为所有这些都不容于我所教导的神。你们要在信心、谦卑，神性和希望中行走，那是神所喜悦的，这样你便能成为他的子民，从祂那里获得，只有少数人才能得到的恩典。」

59. 于是所有的人都相信了，他们将他们的灵忠诚地交托给神和耶稣基督，在为至高者的工作中欢欣，作出神圣的事奉。他们带来许多钱，分给城中的寡妇。使徒叫他们在城中聚集起来，使徒叫跟随他的人分派，有衣服，也有食物。而使徒亦不断向他们传道，向他们说明祂便是经典中宣称的耶稣基督，祂来到世上，却被钉十字架。但三天后祂从死里复活。跟着使徒浅白地向他们解释，那从众先知开始，有关基督的事，基督的到来是必须的，祂要完成所有预言过的事。于是使徒的名声传遍所有城乡，那些有病的人，受邪灵侵害的人都来求助，有些人则睡在他要经过的路上，使徒都以主的力量治好了他们。那些被医好的人都异口同声地说：「荣耀都归我主耶稣，祂的使徒多马给我们统统治好了病。现在我们都健康欢欣。我们恳求你，让我们成为你的子民，住在你的羊群当中。主啊，请接受我们，不要怪罪我们的过错，那些我们因无知而犯下的错误。」

60. 于是使徒说：「荣耀归于那唯一的天父！荣耀归于众兄弟的首生子！荣耀归于你，给那向你寻求护荫的人保护，你将他们从睡梦中唤醒，对在死亡之中的人给予生命。耶稣基督啊，你是劳苦的人的护荫和安息之处，你治疗那些为了你的名而在日间受苦的人。我们感谢你给我们的恩赐，赐给我们的帮助，感谢你对我们的施予。」

61. 「愿你能使我们上述这些事情变得永远完美，让我们获得你的勇气，请照顾我们，因我们为了你，离开我们的家庭和父母，因为你，我们甘愿成为异邦人。主啊，请看顾我们，因我们为你抛弃了所有，而我们从你那里却获得不能被夺去的财富。主啊，请看顾我们，因我们离开了我们的族人，好让我们能加入你的一族。主啊，请看顾我们，因我们离弃了父母亲人，好使我们能赞颂我们的天父，因上天的食粮而得到满足。主啊，请看护我们，因我们放弃了世间的伴侣和地上的财物，好使我们能参加真正的集体，而得到真正的果实，那果实在一切之上，没有人可以取去。主啊，我们住在你之中，愿你也能住在我们之中。」

第七章 国王的长官

62. 多马将神的话语传遍了整个印度，有个墨大流士国王的长官来到使徒面前，对他说：「我听说你从不收取别人的报酬，你只是给予别人的所需。如果你接受报酬的话，我便会送很多钱来，而不会亲自来到这里。因国王不可以没有我，因此我的财富很多，并变得富有，我甚至成为印度的一个富人。而我也没有开罪任何人，可是不幸的事情却发生在我身上。我有一个妻子，我跟她生下一个女儿，我对她很疼爱，从没想过要再娶另一个妻子。有一次城里有一个婚宴，摆下婚宴的是我亲爱的人，他们来请我前去，还要带同我的妻子和女儿。由于他们是我的好友，因此我不能拒绝。我派妻子前往，尽管她不大愿意，同时我还派了一些仆人跟从他们。于是我的妻子和女儿，戴着许多饰物出发了。」

63. 「那天黄昏，宴会完毕的时候，我带着灯和火炬来接他们。我站在街上，看着她和我的女儿何时回来。当我站着时，我听见哀伤的声音。「不好了！」我的仆人都这样说，他们衣衫破烂，走来向我说发生了的事。他们说：「有一个男子，还有一个孩子和他在一起。那男子将手放在你的妻子身上，而那孩子的手也放在你的女儿身上，她们想逃跑，我们也用刀伤了他们。但这时我们的刀掉了，同时你的妻子和女儿也倒下了，咬着牙齿，并将头撞向地上，我们看见这样便跑来报告。」当我听见仆人这样说时，我撕破了衣服，并用手掴我的脸，像疯子那样在街上跑，最后我在市集找到了她们。我带她们回到屋里，过了许久，她们醒来，站着，然后才坐下来。」

64. 「我于是问妻子：『有什么事发生在你身上？』她说道：『你知道你对我做了什么事吗？我向你恳求不要让我到婚宴去，因我的身体不舒服。当我在路上的时候，我经过了输水道，那儿有一个黝黑的男人望着我，向我点头，还有一个跟他相像的孩子站在旁边。我于是对女儿说：『看那两个丑陋的人，他们的牙齿像牛奶，嘴唇像黑炭。』跟着我们离开，往输水道走去。黄昏的时候，我们离开那婚宴，和仆人在输水道附近又看见那两个人。我女儿首先看见他们，她很害怕，跑到我这里来。而我也看见他们朝我们走来，那些仆人都逃跑了，他们走上前来，将我和女儿击倒在地上。』当她告诉我这些事情时，那邪魔再令她们倒在地上，从那时开始她们便不能恢复，我只好将她们锁在房中。为了她们我受了很多苦，感到很伤心，因为那两个邪魔令她们倒下，并脱光衣服。我在神的面前恳求你，怜悯我，帮助我，现在我的屋子没有摆下餐桌已三年，我的妻子和女儿也从没有坐在餐桌上。尤其是我那可怜的女儿，她还没有看见过世界上任何美好的事。」

65. 使徒听了长官的话，感到很难过，便对他说：「你相信主耶稣会医好她们吗？」那长官说：「相信。」使徒说：「将你自己交托给主耶稣吧，祂会医治她们，让她们获得帮助。」那长官说：「请给我显示祂，使我能信靠祂，得到帮助。」使徒说：「祂不在肉体的眼睛里显现，只有在心灵的眼睛才能找到。」那长官于是高声说：「耶稣啊，我相信你，我恳求你，帮助我这个小信的人。」于是使徒便叫随从色诺芬聚集所有的兄弟，当众人聚在一起的时候，使徒站在他们中间对他们说：

66. 「相信主的兄弟和子民，要住在信心之中，向别人讲述我所教导你们的耶稣，要在祂里面存着盼望，你不要离弃祂，祂也不会离弃你。当你们在睡梦中被往下拉时，祂不会睡觉，祂会继续看顾你。当你在海上遇到危险时，没有人能帮助你，但祂行走在水面上，给你支持和帮助。因我快要离开你们了，也不知能不能在这个肉体再见你们。你们不要像以色列人那样，一时看不见他们的导师便被绊倒。我留下我的随从色诺芬来代替我，因他像我一样，向人宣讲耶稣。因为重要的不是我，不是他，而是只有耶稣。因我也是个人，穿着这个身体，我和你们一样是人之子。我不像有些人那样拥有财富，财富只会指控那些拥有它们的人，是完全没有用的，最后会回归尘土，回到它们来自的地方。金钱带着错误与罪恶，让人堕落。那些富人很少会去施予，但只有那些仁慈和心里谦卑的人，才能承继神的国度。因为人的美丽是不能保持的，那些相信祂的人，当岁月已过，便突然感到羞惭。所有事情都有祂们的时间，在他们的季节受到爱戴或憎恨。让你们将盼望放在神的儿子耶稣基督，时常渴求祂。同时要记着我们，就好象我们时常记着你们一样。如果我们不能遵守十诫，便配不上传祂的名，那我们就是把惩罚放在自己的头上。」

67. 于是使徒和他们一起祷告，并祈求多时，将他们交托给主。使徒说：「主啊，你统治每个身体之内的灵，你是他们的父。他们对你存着盼望，期望着你的慈悲。拯救那些犯了错误的子民，让他们脱离束缚和腐败，只要他们来寻求你的护庇。愿你看守色诺芬这一班兄弟，并用神圣的油来膏他们的头，治疗他们的痛楚，不要让凶恶的豺狼侵害他们。」使者将手放在他们之上，说：「愿神的平安与你们同在，并与我们到每一处。」


多默行传（伪经）（3）

您要打印的文件是：多默行传（伪经）（3）
打印 打印本文

多默行传（伪经）（3）

作者：佚名 转贴自：网络 点击数：733

第八章 野驴

68. 于是使徒便出发上路，他们全都为他送行，哭泣着、恳求他在祷告中记着他们，不要将他们忘记。使者上了车，离开所有兄弟，那长官走上前来向车夫说：「我恳求你让我坐在他的脚下，我要在这段路上作他的车夫，而他也可以成为我的向导，带我去很少人才能去到的地方。」

69. 他们走了两里路之后，使徒恳求那长官起来，坐在他的身旁，让车夫坐回他的位置。当他们沿着路上走的时候，那两匹马因为天气太热而走不动。长官苦恼起来，不知所措。他想自己走路，让马来拉车。可是使徒说：「你不要心乱起来，也不要害怕，只要相信我向你教导的耶稣基督，这样你便会看见许多奇异的事。」使徒往前望去，看见一群野驴在路边吃草。使徒便对长官说：「如果你真的相信耶稣基督，走上前去对那群野驴说，神耶稣的使徒多马说：你们其中四个前来，因我们需要你。」

70. 那长官诚惶诚恐的向前走去，因为野驴的数目很多。当他走向前的时候，那些野驴也走近他。长官对野驴说：「神的门徒多马命令你们：让你们其中四个前来，因为我们需要你。」当野驴听见后，都一起走上前来，向他表示敬意。于是使徒多马高声的颂赞说：「荣耀归你，真理之神和自然之主，因你以你的旨意做出你所有的工作，完成了所有的创造，让他们各按本性行事，又使他们惧怕，因他们都在你的管治之下。让你的隐秘慢慢显现，关心你所做的每个灵魂，你是众先知以不同的启示和声音所讲述的。因你是万物的神，你关心所有的创造物。你通过祂向我们施以慈悲。祂是从你而来，穿上了这个身体，万物由你的智慧所做，祂是你指派来显明你的，你叫祂作神的儿子，祂是你的旨意，你的权柄和你的思想，因此你有不同的名子，天父，圣子和圣灵，用以管治你的创造物，并滋养整个大自然，你是那荣耀、权柄和旨意，你分为三者却没有互相分离，你仍然是一体。主啊，我信靠你，你命令这不能说话的野兽，因我们的需要而显示架御它们的能力，好使你的名能被我们和这不能说话的野兽荣耀。」跟着使徒对它们说：「愿你们得到平安。你们其中四个要留下来拉车。」每一头驴子都走上前来，希望拉车。其中有四只比其它强壮的，被选中了，而其它的则有些走在前面，有些走在后面。走了一段路以后，使徒叫其它那些驴子离开，并说：「住在沙漠中的驴子啊，回到你们的草场。如果需要你们每一个，我们叫你们全都跟随我，但现在回到你们居住的地方吧。」于是那些驴子便离开了，直至再看不见它们为止。

71. 当使徒和车夫向前行时，那些野驴把车拉得很平稳，毫不骚扰神的使徒。当他们到了城门，那些驴子转过一旁，站在那长官的门前。长官说：「实在难以相信所发生的事情，但我却亲眼看见，因此我会告诉每一个人。」整座城里的人都来看拉车的驴子，而且他们也听人说使徒要来到城里。使徒问那长官道：「你住在哪一家？你要将我们带到什么地方？」长官说：「你知道我们已经到了家门口，那受神命令的比我还知得清楚。」

72. 说完以后，他便下了车。使徒于是说：「耶稣基督啊，你在此城中因无知而被亵渎，耶稣啊，这个国家的人并不知道有你。耶稣啊，你接纳所有的人。你派遣使徒到每一个值得荣耀的国家和城市。耶稣啊，你成为人的形相，让我们所有人都能看见，好使我们不会离开你的爱。主啊，你为我们牺牲，用你的血为我们赎罪，为我们付出了重大的代价。主啊，我们可以给你什么，来偿还你给予我们的生命呢？因我们所能付出的，都是你赐给我们的，我们为此而恳求。」

73. 当使徒这样说时，许多人聚集起来，要看神的使徒。使徒于是说：「为什么我们只是站在这里？主耶稣啊，时间已经到了，你要我们做些什么呢？请命令我们完成需要做的一切。现在这长官的妻子和女儿都被邪魔附了身，那在屋里的人以为她们不会再起来，不让她们参加任何事，只将她们放在床上，直到使徒的来临。」跟着使徒对在右边拉车的驴子说：「你从这门进去，站在那里向那邪魔说话，你说：耶稣基督的门徒犹大多马向你说：上前来，我是为了你及你的族类而被派遣来的，是要来毁灭你，把你赶回你的地方，到了时间终结之时，你便要回到你那黑暗的深处。」

74. 于是那野驴走了进去，有一大群人跟着它，那驴子说：「耶稣基督的敌人啊，我现在向你说话。我说话时你得闭上眼睛，否则你便会看见那光。邪恶之子，毁灭之子，你没有停止你的作恶，直至现在。不断进行邪恶的工作，为邪恶作事。最无耻的，我现在向你说话，你会因你的所作所为而灭亡，我会宣告你的毁灭和终结。我不知道要说些什么，因有太多的事情要说。你所作的甚至比等着你的苦刑还大。但邪魔啊，我要向你说，还有你的儿子，现在我被差派来与你作对。我因此要说出许多关于你的本性和根源的话。这些都是你自己知道的，难道你不感到羞耻吗？耶稣基督的门徒犹大多马派我来向你说话，他是多么的慈爱。现在在众人面前，你上前来说出你属于什么种属。」

75. 这时那妇人和女儿立即走上前来，她们都像死人一样，而且举止不雅。使徒很为他们难过，特别是那个女孩子，他向那邪魔说：「神叫你们赦免及劝慰，但你们不知赦免，也没有同情。现在我奉耶稣的名，你们立即离开这两个女子，并站在一旁。」使徒说完了以后，那两个女子便倒在地上，好象是死去了的样子，她们既没有呼吸，也没有说话。而那邪魔却高声说：「又是你来了，你嘲弄我们的本性和我们的种属。又是你来了，要破坏我们的工具。你根本不让我们在地上生存，可是这一次你却不能如愿。」于是使徒想：「这邪魔一定又是祂从另一个女子身上驱赶出来的恶魔。」

76. 那邪魔说：「我恳求你，即使没有你的准许也让我离开，让我听你的命令住在那里，这样我便不用害怕那管治在我之上的。就好象你是来传播佳音的，我是来作毁灭的。像你一样，如果没有完成差遣你的人的旨意，便会受到处罚，那个差遣我的人也一样会处罚我的，这在指定的时间之前都会发生，这就是我的本性。就好象你的基督帮你作事，同样我的父亲也帮忙我作事。就好象你的主选择祂的器皿，我的主也选择为他行事的器皿。就好象你的主养育祂的子民，我的主也为我预备了惩罚和苦恼，那便是我的住处。就好象为奖赏你的工作，祂给你永恒的生命，同样为酬报我的工作，他给我永恒的毁灭。就好象你以祷告、行善和感恩来补充力量，我以杀人、通奸、祭坛上和酒的献祭来补充我的力量。就好象你使人转向永恒的生命，我使人转向永恒的毁灭和痛苦。你得到你所得的，而我也得到我所得的。」

77. 当邪魔说出了这番话时，使徒说：「我奉耶稣之名命令你和你的独生子不准再进入人的体内，快快离开，住在不是人体的地方。」那邪魔对使徒说：「你将一个难以遵守的命令加在我们身上，可是你会怎样对待那些你看不见的？他们有许多崇拜偶像，用牲畜给他们献祭，并奠上水和酒。」使徒说：「那些都要废除。」这时邪魔突然消失，那两个女子倒在地上，好象死了一样，完全没有言语。

78. 那几只野驴子站在一起，互不分离。众人都静下来，看它们会怎样。而那被上主赐予说话能力的驴子向使徒说：「至高者基督的门徒啊，你为什么呆呆地站着。你所求的，祂都给你，你为什么这样迟疑？因你的老师要通过你显示祂奇异的工作。为什么你动也不动的站着？赞颂那隐藏着的，因你的主要通过你去显示不可言说的事，那只是留给那少数配得上的人听的。奉主之名而行事的人啊，为什么你停了下来？你的主曾大大的鼓励你，给你勇气。因此不要害怕，因祂不会离弃你与生俱来的灵。因此你要呼唤祂，而祂会回答你。为什么你要站在那里惊讶祂的作为？因这些都只是祂作的小事情。你怎样去言说祂的恩典呢？你的言语都不够去宣称。你为什么要惊奇祂对身体的医治？特别是你也应知道祂的医治是稳妥和长久的，这是由祂的本性所带来的。为什么你只看见短暂的生命，而看不见那永恒的？」

79. 「站在这里的人都要看你怎样把那两个倒下的女子唤起来。要相信耶稣基督的门徒，要相信真理的导师，要相信祂能给你显示真理，要相信耶稣，要相信降生的基督，要相信初生的能够成长，由婴儿长大成完善的男子。祂有教导祂的门徒，因为祂是真理的导师，祂使智慧的人有智慧。我们在圣殿献上祭品，祂可向我们显示所有祭品都变成神圣。这是祂的门徒，是真理的显示者，祂执行差派祂的神的旨意。可是以后会有假的使徒，有不守律法的先知。他们所行的，所教导的都是反乎神的。他们无时无刻都充满罪恶，他们穿着绵羊的外衣，里面却是豺狼。那些不满足于自己的妻子，还要奸淫妇女的，那些不尊重小孩子，毁灭那些小孩子的，他们会受到惩罚。那些不满足于自己的财物的，还要掠夺自己用不着的东西的，会宣称是他们的使徒。他们中说的是一套，心中想的是另一套。他们叫别人小心邪恶，自己却不做好事。他们叫别人不要奸淫，不要追求贪欲，这些他们都静静地去做，却教别人不要这样做。」

80. 那野驴子说出这番话时，在场的人都望着它。当驴子说完了，使徒便说：「耶稣啊，我怎样构想你的美丽，我真不知道怎样去言说它，我实在不能够，因我没有这个能力。耶稣基督啊，只有具智慧的，才能知道人的内心和思想。荣耀归于你，你的慈悲和平静。荣耀归于你智慧的话语。荣耀归于你的慈爱，你为我们而生。荣耀归于你的伟大，却为我们而变得微小。荣耀归于那至高的一族，却为我们而变得谦卑。荣耀归于你的大能，却为我们而变得软弱。荣耀归于你的关系，为我们而变得像人一样，荣耀归于你的人性，为我们死去，好让我们得到永生。荣耀归于你，你能使死人复活，使我们的灵魂能升进及得以安息。荣耀归于你，你升入天国，给我们显示了高处的道路，又答应我们，让我们坐在你的右手旁，和以色列十二族人的长老坐在一起。你是天父上天的话语，你是那隐藏着的了解的光，你揭示真理的道路，你驱除黑暗，并改正错误。」

81. 这样说了后，使徒站在那两个女子之前，说：「我的主，我的神，我从不与你分离，我不是以不信者的身分来呼唤你，你一直帮助我们，支持我们，养育我们。你将你的大能吹入我们，并鼓励我们，给你的仆人信心和慈爱。我恳求你，让这两个灵魂得到医治，并且起来，回复她们被魔鬼打倒以前的样子。」当使徒这样说时，那个女子便翻过身，坐了起来。使徒叫长官和仆人带来一些食物，因那两个女子已经有许多天没进食了。当她们进屋去的时候，使徒对那几只驴子说：「跟我走吧。」于是驴子便跟着他，直至出到城门外。出了城门以后，使徒便对那些驴子说：「平安地回到你们的草场。」那些驴子便奉命离去。使徒站在那里看着它们，不让它们受到伤害，直到那些驴子走得很远，再看不见为止。跟着使徒便和众人回到长官的房子。

第九章 查利修斯的妻子

82. 有一个妇人叫麦冬尼亚，她是国王属下大臣查利修斯的妻子，她来是要礼拜新的神，就是那个来到他们国家的使徒所宣称的。她由她仆人抬着来，因为人很多，路很窄，因此他们不能将她抬近使徒。她于是叫丈夫多派一些人来供她使唤。她的下属走向她，还打周围的人，叫他们让开。使徒看见了便向他们说：「为什么你们要推开真理的人？你们虽然接近我，但其实很远。就好象主向到来的群众说：你们有眼的不能看见，有耳的不能听见。主又向他们说：有耳的当听，到我这里来，那劳苦担重担的，我会给你们安息。」

83. 使徒望着那些抬着她的仆人，并向他们说：「这些曾经答应过的祝福现在都是为你们这些担重担的。你们抬着难以承受的重担，却要被她命令抬着。你们虽然是人，却要像畜生那样在路上负着重担，因为那些命令你们的，认为你们不是像他们一样的人，无论你是奴仆还是自由人。但在审判面前，财富不会对富人有利，贫穷也不会拯救那些穷人。因我们没有接受一项不能奉行的诫命，祂们也没有叫我们承受不能承受的重担，去建造房子，或打碎石头做房子的材料，就好象你们匠人所做的那样。我们从神接受的诫命，不是叫别人做出来取悦我们，而是我们不能向别人做出违反诫命的事。」

84. 「因此，首先不要犯上奸淫，那是一切罪恶的开始，跟着是偷盗，便是这引诱了犹大，带他走到上吊的道路。许多人产生贪婪而不自知，这些都是从虚荣，从一切污秽的事物，特别是从身体里来，带来的是永恒的诅咒。这是罪恶的渊薮，它抓着他们的头，把他们带到深处，叫他们臣服于它的双手，看不见自己所做的事情，因他们所作的都对他们隐藏。」

85. 「但如果你做上主喜悦的事情，谦卑平静，这样上主便会宽恕你，并赐给你永恒的生命，让你看不见死亡。又给你一切的美善，让你战胜所有敌人，获得胜利的冠冕。你要向贫穷的人伸出援手，帮助那些有需要的人，施予给那些有需要的人，特别是那些行走在神圣道路上的。这些都是神所拣选的，特别引导他们到永恒的生命。因这些都是上主的城的一切美善。那些没有为基督而奋斗的人不会获得神性。因神性确实来自神，你们不要奸淫，战胜那些敌人，要令神欢喜，因神性是不可战胜的。要荣耀神，因她是平安的使者，宣布平安。若谁人得到她，他便会临在，因此你们要令神欢喜，期待救赎的日子。因她不会弄错，她会给有她的人生命、安息的喜乐。」

86. 「因谦卑战胜死亡，让死亡在它权柄之下。谦卑能让敌人变成奴仆。谦卑是最好的架御。谦卑无所惧怕，不去反对众人。谦卑是平安、喜乐和安息。因此你们要住在神性之中，并从我那里得到自由，要靠近谦卑，因在头脑里有我向你们宣告的基督。神性是基督的殿，住在里面的人将得到神性。忍耐是神安息之处，因祂禁食了四十日四十夜，什么也没有吃。那些住在神性的人就像住在山上。因谦卑是祂所夸赞的，祂曾向门徒彼得说：收起你的刀剑，放在刀鞘里，若我要这样做，我会从天父那里带来十二队天使。」

87. 当使徒说出这番话时，众人都听到了，他们一个踏着一个，互相推撞。而查利修斯妻子的仆人把她的椅子翻倒在地，她刚好落在使徒的跟前。她抓着使徒的脚恳求说：「活生生的神的门徒啊，你来到这个荒芜的国家，因我们住在沙漠里，说话像畜生一样，但现在你的手拯救了我们。我因此恳求你，想起我，为我祷告，好让你所教导的神的慈爱在我身上。让我成为祂的居所，加入祷告，在祂里面找到盼望和信心。让我得到印记，成为圣殿，好让祂能住在我的里面。」

88. 使徒说：「我为所有信主的兄弟祷告，还有你，希望接受基督的姊妹，愿上主的话语在你们每一个人之中，因我们对此没有权柄。」跟着他对那个女子麦冬尼亚说：「从地上站起来，并脱下你的首饰，因你的穿戴并不能够增加你身体和外表的美丽。你的阶级地位，你在这世上的权柄也不能够。如果没有真正的追随，你与丈夫污秽的交媾也是无用的。因妆扮的外表最后归于无有，这个身体会衰老改变，那些衣服会破旧，那些权柄会过去，追求生育的会过去，就好象是些诅咒一样。只有耶稣是永存的，还有那些在祂里面有盼望的人。」跟着使徒对那女子说：「平安地离去吧，神会使你配得上祂的奇异。」但她说：「我害怕离去，除非你离弃我而到了另一个国家，否则我是不会离去的」可是使徒对她说：「即使是我走了，我也不会让你孤独，耶稣的慈爱会常与你同在。」她倒在地上向使徒致敬，然后回到家里去。

89. 这时默大流士王的族人查利修斯刚刚洗完澡回来，躺下准备吃饭。他问妻子往哪里去了，因她没有像往常那样，从房间走出来去看他。女仆告诉他说：「你的妻子不舒服。」他于是连忙走进房间，看见妻子睡在床上，而且戴着面纱。他揭开面纱并吻了她一下，说道：「为什么你今天忧心忡忡？」她说：「我不舒服。」他于是向她说：「为什么你不好好利用作为一个自由妇女的身分，留在家里，却去听那个巫师无用的演说？现在起来与我一起进餐吧，没有了你我便食不下咽。」但是她说：「今天我不能陪你，因我大大的害怕。」

90. 当查利修斯听见麦冬尼亚这样说时，他自己不去晚膳，却吩咐仆人把食物带进来，和她一起吃。仆人把食物带了进来，他希望和她一起吃，可是她拒绝了。于是他只好独自吃，并向她说：「因你的缘故，我拒绝与默大流士王一起用餐，而你真的不肯和我一起吃吗？」可是她说：「这都是因为我身体不舒服的缘故。」查利修斯于是站起来，像往常那样要与她同床。可是她说：「我不是告诉过你，今天我不能够吗？」

91. 查利修斯听了，只好到另一张床去睡，他在睡梦中醒来，说：「麦冬尼亚啊，快来听我梦中的所见。我看见自己在墨大流士身旁吃饭，我们面前放满了山珍海味。我看见一只鹰从天上降下，在我和国王面前带走了两块鸡肉。然后那鹰又飞回来，在我们头上。国王吩咐侍从拿来一张弓，这时那鹰又飞过来，抓走两只鸽子。国王将箭射向那鹰，箭从一边穿过到另一边，但那鹰没有受伤，它还飞回自己的巢。跟着我醒来，充满恐惧和苦恼，因我尝过那鸡肉而那鹰却不让我将它放进口里。」麦冬利亚说：「这个梦是好的，因直至现在为止，那鹰还未曾尝到鸡肉。」

92. 早上的时候，查利修斯起来穿衣，他把右脚放进左边的鞋子去，他停下来，向麦冬利亚说：「发生了什么事？看，昨晚的一场梦，还有我今天的行为！」可是麦冬利亚向他说：「这也不是坏事，在我看来是十分之好，因为一些不幸的事情会变成一些更好的事。」于是查利修斯便洗净双手，前去参见墨大流士王。

93. 麦冬利亚同样一早起来，前去向使徒多马致敬。到达时，她看见使徒正在和长官以及众人说话，他提到一个将灵魂交托给主的女子，以及她是谁人的妻子。长官说：「她是墨大流士王的族人查利修斯的妻子。她丈夫是个很有才干的人，他说什么，国王都会遵从。他不会让妻子这样下去，作她答应过的，因为他在国王面前赞美过她许多次，说再没有像她那样爱他的女子，因此你所讲的关于这个女子的事情，对她来说都是不可能的。可是使徒说：「如果神真的提升了她的灵，如果她接受了放在她里面的种子，她便不会计较这俗世的生活，也不会害怕死亡，查利修斯也不能伤害她分毫，因她灵所接受的比他更大，若她真的去接受的话。」

94. 麦冬利亚听见这番话后向使徒说：「主啊，我真的接受了你话语的种子，我会让这种子结出果实。使徒说：「主啊，我们的灵向你感恩，因我们的灵原是你的。我们的身体向你感恩。因认为这身体配得上成为你上天恩赐的居所。」使者又向站在一旁的人说：「那些神圣的人有福了，因他们的灵不会诅咒他们，因那些得到神性的人不会互相分离。那些身体神圣的人有福了，因他们配得上成为上帝的殿，让基督可以住在里面。你们有福了，因为你们有能力宽恕罪恶。那些没有失去所赋予的，因保存它而欢欣的人有福了。你们这些神圣的人有福了，因你们被赐予追求和接受。你们这些谦卑的人有福了，因为神认为你们配得上追随天国。你们这些谦卑的人有福了，因你们将看见上帝的脸。你们这些为上主而饥饿的人有福了，因你们将躺在安息之中，而你们的灵自此欢欣。你们这些静默的人有福了，因你们已脱离了罪恶。」当使徒向众人说出这番话时，麦冬尼亚的信心就更加坚定了，她就更加荣耀基督的伟大。

95. 查利修斯是墨大流士王的族人和朋友，他吃早餐时在房子里找不到他的妻子，他问房子里所有的人：「你们的女主人在哪里？」其中一个回答：「她去了那外邦人那里。」他听到后十分愤怒，因其它仆人都没有向他直接说出真相。他坐下等候他的妻子。到了傍晚，她回来了，他便问她：「你到了哪里？」她回答：「和那医师在一起。」他说：「那个外邦人是医师？」她说：「是，他是医治灵魂的医师，大部分医师是医治那可朽坏的身体，但他医治那不会朽坏的灵魂。」查利修斯听过后，因那使徒的缘故对麦冬利亚十分生气，但没有向她说什么，他很害怕，因她的出生比他高贵，财富比他多。跟着他便去吃晚餐，而她却返回寝室。他对仆人说：「叫她出来吃晚餐。」但她没有出来。

96. 他听到她不肯走出寝室，便走进去对她说：「为什么你不再和我吃晚餐，也不像以往那样和我同寝？我正是因此而怀疑，我听说那巫师，那骗子教人不要和妻子同住，这是本性所需，神所授予的，他却要推翻。」查利修斯这样说，麦冬利亚却沉默，他再说道：「我的淑女，我的伴侣麦冬利亚啊，不要被那骗人的无稽说话迷惑，不要被他的巫术所骗，我听说那人以圣父、圣子、圣灵之名施洗，我从未听过在世上有人可令死人复活，但那人却令死人复活。他不吃也不喝，不要想他不吃不喝是为了正义的缘故，他不吃不喝是因为他一无所有。甚至是日用食粮都没有，他能做什么？他因为贫穷只有一件衣服，他没有因所做的一切而要求什么，因为他知道他其实没有医治过任何人。」

97. 查利修斯这样说，麦冬利亚仍然如石头般沉默。她只是祈求，祈求明天白昼她可以去到基督的门徒那里。他离开了她，回去吃晚餐，思潮起伏，他想和以往一样和她同睡。他离开后，她便双膝跪下祈求：「上主，神，仁慈的父亲，救赎主耶稣，给我力量战胜查理修斯的无耻，使我能保持你所喜悦的神圣，我或许能这样找到永生。」祷告后，她便躺在床上安睡。

98. 查理修斯吃过晚餐后来到，她大叫：「你再不能和我同睡一室，因我主耶稣比你更大，他与我在一起，躺在我内。」他笑着说：「你要像那巫师说这说那，那可笑的话：『你若不洁净自己便不能和神在一起。』」他说话间正强要和她同睡，她忍受不来，苦苦哀求：「我呼求你，主耶稣，不要抛弃我！和你一起我才找到避难处，我知道你把无知和犯错的人拯救出来，我听到这些便相信了你，请救我脱离查理修斯的无耻行为，他的污秽不能占有我。」她双手用力开脱，赤裸地离开他，她走出时拉下寝室的门帘布包裹身体，走到她的侍女那里，和她同睡。

99. 查理修斯整夜迷糊，他用双手自掴面庞，清醒过后，他想告诉国王在他身上发生的暴行，但他想：「这昏迷阻止我去找国王，谁人带我去见他？我知道我的胆大妄为足以毁去我的尊贵地位，使我变得可憎，并要与我的姊妹麦冬利亚隔离。若国王现在站在门前，我也不能开门回答他。我要等到天明，我无论向国王要求什么，他都会给我，我会告诉他那外邦人的疯狂，他如何令尊贵者卑屈，迷惑他们，我不是因不能和她在一起而伤心，我正是为她而伤心，因她伟大的灵魂卑屈起来，她在房子里是高贵的淑女，无人可指责，但她却赤裸离开寝室，我不知道她走到那里，可能她因那巫师而疯癫，走到市集去找他，因为她只钟情于他，及他所说的话。」

100. 跟着他便在哀恸地说：「我有祸了，我的伴侣啊，你也有祸了！因我太快丧失了你。我有祸了，我最亲爱的，因你在我族中是最优越的，我没有从你处得到儿子，或女儿，好使我能安躺在他们之内，你也没有整年和我同住，邪恶的眼睛把你带走了。若那死亡的暴行把你带去，我应是在王国与贵族之中，但我却在那外邦人的手中受苦，他像一个奴隶走了出来，带给我不幸和灵魂的伤痛！若我不把他铲除报此晚之仇，我作事便会障碍重重，我也不能再讨墨大流士王的欢心，若我不把那外邦人的头胪割下报我的仇。我也会向他说出那长官悉发也有份此事，是他令那外邦人出现，住在他的房子里，令进出他房子的人接受他新的教条，说没有人可以存活，若他不远离他的生计，像他一样弃绝一切，令很多人像他一样。

101. 查理修斯想到这些事情后，天亮了，这晚过后，他穿一件旧袍子，穿上鞋子，垂头丧气，一脸深沉地向国王请安，国王看见他，说：「你为什么如此哀伤，穿着这样的服饰？你的面容变了。」查理修斯向国王说：「我有一件事情告诉你，悉发为印度带来灾祸，正是一个希伯莱人，那巫师，住在他的房子里，不肯离开，很多人到他那里，他教导他们新的神及以往从没听闻的新律法，说：『你们不能进入我所说的永恒的生命，除非你们离弃妻子，或妻子离弃丈夫。』现在我不幸的妻子也到了他那里，听从他的说话，相信了他。就在晚上她离开了我，走到那外邦人那里。现在派军队到悉发及那巫师处去看看，免致我们整个国家被毁灭。」

102. 当他的朋友墨大流士王听到他的话后，便说：「不要哀伤昏沉，我会派军队到那里，为你报仇。」国王出去坐在审判庭上，传召长官悉发。他们到悉发的家中，看见他坐在那门徒的右边，麦冬利亚在他的脚下，还有一大群人围着他，国王的使差对悉发说：「你坐在这里听无稽之谈，墨大流士王正愤怒地想把你毁灭，因为你把那巫师，那骗子带到你的家里。」悉发听到后便跌倒在地，不是因为国王对他的恐吓，而是因为国王正要对抗那使徒，他对使徒说：「我为你而哀伤，我一开始已对你说那妇人是查理修斯，那国王的朋友及族人的妻子，他不会容许那妇人承诺所做的事，他无论向国王要求什么，国王也会给他的。」但门徒对悉发说：「不要害怕，但要相信耶稣向我们所承诺的一切，我们现在正一起在他的护庇之下。」悉发听到后，把衣服放在他的身边，到墨大流士王那里去。

103. 门徒向麦冬利亚问道：「什么原因令你的丈夫如此恨你，并要和我们对抗？」她说：「因我没有给他沾污，昨晚他要我屈服于他的情欲，我便哀求我的灵魂脱离他的手，我赤裸逃离了，和我的侍女同睡，但在他身上发生什么事情我不知道，不知他在策划什么。」那门徒说：「这些事情不会伤害我们，相信耶稣，他会去除查理修斯的愤怒、疯狂及激动，神以可敬畏的手与你同在，把你带到祂的国度里，带给你永恒的生命，给你信心，使你不再动摇及改变。」

104. 悉发站在国王面前，国王问他：「那个巫师是谁？他在你家中教导什么？」悉发回答说：「你不是不知道吧，国王啊！我的朋友们都知道我因为妻子而承受的苦楚，你也知道，众人也知道，我的女儿比我一切的财产更重要，那时我受尽多大的苦，我成为人家的笑柄，整个国家的不祥人。我听说有此人，便去哀求他，把他带来，我回家的途中看见奇异的事情发生，很多人都听过那野驴，及他驱走邪魔的事情，他医好了我的妻子和女儿，他们都安然无恙了，但他没有要求报酬，只要求仁心及圣洁，人们因他所行的都跟随了他，他教导人们尊崇及敬畏神，万事万物的统治者，还有耶稣基督，神的儿子，这样他们便会有永恒的生命。他只吃面包和盐，在傍晚时喝水，他多番祷告，无论他向他的神祈求什么，神都给他，他说那神是神圣及有大能，基督是活生生的，并赐予生命，他要他们以圣洁、爱及信心来到神的面前。

105. 墨大流士王听到悉发的话，便派大队官兵去到长官悉发家中，把门徒多马，及在场的所有人带回来。他们来到时，看见使徒在教导众群，麦冬利亚坐在他的脚下，他们看见一大群人在他的周围，便害怕起来，于是离开，返回国王那里说：「我们不敢向他说什么，因为有一大群人围着他坐下，麦冬利亚正坐在他的脚下，听他讲话。」墨大流士王及查理修斯听到后，查理修斯到国王面前，带了一大队人，说：「国王，我会把他带来问罪，并且把麦冬利亚他所夺去的神智也带回来。」他到了长官悉发的家中，十分迷惑，他看见多马在讲话，但却找不到麦冬利亚，因她听到丈夫要来找她，她便离开回到家中。

106. 查理修斯对那门徒说：「起来，你那邪恶、毁灭我家的敌人，你的巫术不能伤害我，我会在你的头上看看你的巫术。」他这样说时，门徒望着他，对他说：「你的恐吓会回到你身上，你不能伤害我什么，因比你、你的国王，以及你整队官兵更大的是我信奉的主耶稣基督。」查理修斯从他的仆人那里拿出一条头巾，抛在那门徒颈上，说：「把他带走，看他的神如何救他脱离我的权柄。」他们便把使徒押送到墨大流士王那里。使徒站在国王面前，国王向他说：「告诉我你是谁，你以什么力量做出这些事情。」使徒沉默不语，国王向他的侍从说鞭打他一百二十八下，然后锁进监牢里。他们打过他以后把他带去。国王及查理修斯正想如何处死他，因为众人都把他当作神一样地崇拜，他们想：「那外邦人亵渎国王，是个骗子。」

107. 门徒到了监牢，却开心地唱颂，说：「耶稣基督啊，我赞美你，不单使我对你有信心，亦令我因你的缘故承受这一切，我感谢你，主，你带走我的思虑，给我耐性，我感谢你，主，因你的缘故我被称为巫师、术士。让我接受贫苦的人的祝福，疲累的人的祝福，那些被人憎恨、受逼迫、受侮辱，受咒诅的人的祝福。因你的缘故我被人憎恨，因你的缘故我在众人当中被分别开来，因你的缘故他们以不属于我的来称呼我。」

108. 他祷告的时候，狱中的监犯都望着他，哀求他为他们祈祷。祈祷之后，他坐下来，开始歌颂智慧的诗篇：[以下心灵的歌唱是最有名的部分，原文用叙列亚文写成，比使徒行传更早写成。现只存希腊文的手稿。]

（1）当我是婴孩时我在父亲的皇宫里， （2）躺在财富与舒适中成长，（3）我的本国中，我的父母供给我，并带我从东方来。（4）他们把财富放在一起成一大堆，（5）有轻有重，使我能独自背负，（6）有黄金，还有大批银子，（7）从印度来的宝石，和从富山来的真珠。

（8）他们都稳妥地装备我 （9）他们拿起我的衣服，嵌上宝石，闪光的金子，因他们爱我，

为我而做。（10）还有黄澄澄的外袍，按我的身裁而做（11）他们为我立约，写在我的心中，好让我不会忘记，说：（12）「你去到埃及，带回来一颗真珠，（13）那真珠在贪婪的毒蛇身边。」（14）你便要穿上用宝石做的衣服，之上再盖上外袍，（15）与我们旁边的兄弟一起成为我们国度的继承人。

109.

（16）我走上崎岖可怕的路途，和两个向导一起，从东方到来，（17）我从来未尝试过这样的旅途，（18）我经过迈山的边境，是东方商人的栖息之所，（19）然后到达巴比伦人的地方，（20）当我进入埃及地，那两个向导便离开了我，（21）我立刻用最快速的方法到了那毒蛇处，住在它的洞穴里。（22）看守着它在沉睡，好使我能从它身边取去那真珠，（23）我独自一人，成了陌路人，在我的子民眼中是异乡人，（24）在那里我看到我的族人从东方来到，他们生下来是自由的人，（25）是恩典及美丽的男孩，是受膏者的儿子，（26）他来到我这里，并与我同住，（27）他成了我的同伴，我的朋友，在路途中一起上路，（28）我告诉他要小心埃及人，和那些沾染污秽的人，（29）我穿上他们的衣服，免致我看来陌生，好象从外邦到来的人，（30）把那真珠包裹好，免致埃及人看见了，便唤醒那毒蛇来攻击我，

（31）但我不知因何他们知道了我不是他们国家的人，（32）他们以狡猾的手段欺骗我，我尝过他们的食物，（33）我不再知道我是国王的儿子，我已成为他们国王的仆人，（34）我也忘记了我先父们送我来为的那真珠，（35）他们的食物使我变得昏沉，昏昏欲睡，


多默行传（伪经）（4）

您要打印的文件是：多默行传（伪经）（4）
打印 打印本文

多默行传（伪经）（4）

作者：佚名 转贴自：网络 点击数：701

110.

（36）当此事发生在我身上，我的众父知道了，为我难过，（37）在我的国度颁下命令，所有人都在我的门槛聚集，（38）故乡的众王，他们禀公办事，还有东方诸圣，（39）为我立下决议，我不能被掉弃在埃及，（40）王子们写信给我，每个贵族都写下名字，（41）来自众王之王，你的父亲，与统治东方的你的母亲，（42）并和我们旁边的你的兄弟，召唤在埃及我们的儿子，给他平安，（43）起来，不要昏睡，听信中的说话：（44）「要记起你是众王的儿子。看，你现在却被人奴役。（45）要记起你被差派到埃及为的是那颗真珠，（46）要记起你那金光闪闪的衣服，（47）你的名字已写在生命册上，（48）还有在我们的国度里你所得到的兄弟。」

111.

（49）那国王作为大使把信件封好（50）因为那邪恶的人，那巴比伦人的孩子，还有那拉比恩的残暴妖魔 （51）[缺] （52）这信飞来轻落在我这里，成了语言，（53）我听到这声音，有了知觉，醒了起来，（54）我拿起它，吻它，看它，（55）上面写的是写上在我心里已记下的事情，（56）我从此记起我是众王的儿子，我因此应得回自由，（57）我记起我被派到埃及为的是那颗真珠，（58）我于是带着光彩攻击那可怕的毒蛇，（59）我以我父亲的名把它制服，（60）[缺] （61）我拿走了那真珠，把它带回到的父亲那里，（62）我脱去污秽的衣服，离开他们的土地，（63）然后按指示走到在东方我父亲土地的光明中，（64）在途中我找到把我唤醒的信，（65）正如它以声音把我从昏睡中唤醒，现在同样以光明来指引我的道路，（66）那时王族丝绸的衣服在我眼前，（67）[缺] （68）以爱引领我向前，（69）我经过拉比恩，离开我在左边的巴比伦，（70）来到迈山。（71）躺在海岸边，（72）[缺]

（73）从窝汗的高山来了我的父母的人，（74）他们手里的财富，是因他们的忠诚而得来的，

112.

（75）但我记不起那财富的光芒，因我离开我父亲的皇宫中时还是一个小孩子，十分年幼。（76）突然如在镜子中我看见那做给我的衣服，（77）我看见自己了，我知道并看见了，（78）我以前被分割出来，现在变成一体了，（79）是，那财富也带给我衣服，（80）看，他们一分为二，但同有一个外形，在它们之上同有一个皇族的标志。（81）他们手里的金钱财富，合理的价还我。（82）那可爱的衣服，闪着不同的光彩，（83）有金子、宝石、真珠的光彩（84）都紧紧系住，（85）[缺]（86）众王之王的形貌如所有人中之所有，（87）蓝宝石的光芒四射。

113.

（88）我再一次看见，知识的力量传送过来，（89）开始准备说话。（90）我听到它说话：（91）我来自他，比众人还要英勇，因他的缘故，我在父亲那 里被养育成人，（92）我想象我长成的身段如他所做的工作，（93）所有这皇族的动力安放在我之内，并按其跳动成长，（94）它急忙送到他那里，给他接受，（95）我也渴望起来把它接受，（96）我伸出手接受它，以这灿烂的色彩尊崇，（97）我穿上那最美丽的皇族外袍，（98）我穿上以后，我被提升到满是平安及德行之地，（99）我叩头跪拜父亲的光明，把光明送给我，（100）因我已遵守他的诫命，他也行出他所承诺的，（101）在他皇宫的门槛，我一开始到过的，（102）他向我欢呼，亲自把我接到他的皇宫里，（103）他所有的仆人都以甜美的声音赞美他，（104）他承诺我可和他一起去到国王的大门，（105）我们在国王的面前带上我的礼物及我的真珠。

114. 查理修斯愉快地回到家里，想他的妻子会回到他身边，像过往一样，像她未听到神圣的话语及相信耶稣之前。他回去看到她头发蓬松，衣服破裂，他便对她说：「我的女士麦冬利亚，为何那残酷的疾病缠住你不走？你为何这样做？从你是童贞女之时我做了你的丈夫，众神和律法授权我掌管你，你这是什么的疯巅行为？你已成为我们全国的笑柄。把那巫师给你的一切丢弃吧，我会把他铲除，你不会再看见他。」

115. 麦冬利亚听到后，便异常难过，哀伤欲绝，查理修斯再说：「我侵犯了众神什么？他们要我遭受如此顽疾？我侵犯了什么？他们要我如此受辱？我哀求你，麦冬利亚，不要以这可怜相及如此糟蹋的外表骚扰我的灵魂，伤害我的心。我是查理修斯，你的丈夫，整个国家都尊敬我，惧怕我。我要做什么呢？我真不知如何是好。我要想什么？我应沉默忍耐吗？谁人能容忍有人把他的财富夺去？谁人能容忍失去甜蜜的东西？这一切对我算是什么？你的美丽在我面前依旧，你的香气仍在我的鼻孔里。你美丽的身体我乐于看见，他们却要摧毁。他们蒙闭了那眼睛的锐光，砍下我的右手：把我的喜乐变为哀伤，我的生命变成死亡，那里的光被黑暗掩没，我的亲属都不再看我，你也不会帮助我，我再不会崇拜东方众神，他们使我遭受如何灾祸，我也不再向他们祈求，不再向他们献祭，因我失去我的伴侣，我还向他们祈求什么？因我一切光荣已被夺去，但我是个王子，权力仅次国王，然而麦冬利亚没给我什么，还带走了这一切。愿有人把我一只眼蒙闭，好让你双眼能依旧看着我。」

116. 查理修斯说时流下泪来，麦冬利亚沉默坐着，望向地面，他再次走向她，说：「我的女士麦冬利亚，我最想望的，要记起在印度众多女子中，我选中你为最漂亮的，虽然我可以选择其它比你更漂亮的女子成婚，但我没有，麦冬利亚，因为在众神面前没有可能在印度之地找到和你一样的女子，但灾祸常在我身边，因你甚至不回答我一句话，若你肯开口，大骂我吧，好等我能知道你要说的话，你是我的财富与荣耀，所有人知道没有一个人像你一样，你是我的族类及亲属，看，他把你带走离开我。」

117. 查理修斯这样说时，麦冬利亚便对他说：「我所爱的他比你及你的物质更好，你的物质来自地上，也要回归地上，但我所爱的他来自天国，他也会带我回到天国。你的财富会过去，你的美丽会消逝，甚至你的衣服，你的工作也是这样，你将会孤独，赤身露体，在你的堕落之中。不要把你的作为加进我的记忆中，我向主祈求把你忘掉，不再记起以往的享乐及肉体的习惯，它们都如影消逝，只有耶稣及对他有盼望的灵魂永远长存。耶稣会把我带离以往跟你所做的丑事。」查理修斯听到后，装着去睡，却怒不可遏，对她说：「你今晚自己好好想想吧，若你如以往那样和我在一起，不再见那巫师，我便依你意思去做。若你肯不再亲近他，我会放他出监狱，让他离开到另一个国家去，我也不再向你发怒，因我知道你是因这外邦人而变成这样，他同样欺骗了很多像你一样的妇人，但她们已清醒过来，如往常一样，别把我的话不放在心上，使我受到印度人责难。」

118. 查理修斯说完便去睡觉，但她带了十个银币，秘密地把钱交给狱卒，好让她能见门徒。但在路途中，犹大多马来到，遇到她。她看到他便害怕起来，因她以为他是其中一个掌权人，因有大光在他面前，她便逃跑，并对自己说：「悲哀的灵魂我失去你了，因你再不能见到活生生的使徒犹大，你也未曾接受神圣的印记。」她不断逃跑，走到狭小的地方躲藏着，说：「我宁愿被贫穷的人发现，也许还可以收买他，总好过落在当权者手中，他不会稀罕我的馈赠。」

第十章 麦冬利亚接受洗礼

119. 麦冬利亚正沉思时，犹大站在她面前，她看见他便害怕，跌倒在地，怕得要死，但他走近，将她扶起，对她说：「不要害怕，麦冬利亚，耶稣不会离开你，你把灵魂交托给主，祂没有漠视你，祂的慈爱常在，不会抛弃你，祂是仁慈者，不会丢弃你，这是因祂慈爱的缘故，因祂美善的缘故。站起来吧，你已变得完全，看那光辉，上主不会离开爱祂的人，让他在黑暗中行走，看祂如何与祂的仆人同行上路，在危难中如何保护他们。」麦冬利亚站走来，看见他，说：「你到哪里，我的主？谁人把你从监狱中带走，让你重见光明？」犹大多马对她说：「我主耶稣比世间所有权力、所有国王、所有统治者都更有力量。」

120. 麦冬利亚说：「给我耶稣的印记，好让我在你去世前从你手中接过礼物。」他便带她走进大厅，叫醒了她的侍女，那侍女对她说：「你要怎样？我的女儿麦冬利亚，我要为你做什么事情？你往日曾承诺我得享尊崇，现在那外邦人没有和你一起做什么，你却要我受全国的责骂，现在有什么新的事情你要命令我？」麦冬利亚说：「你与我们一起进入永恒的生命，这样我便能在你那里得到完美的养育，把面包拿给我，将酒和水混在一起，然后给我自由，可怜我这个生下来得就到自由的妇女。」那侍女说：「我会把很多面包拿给你，还有很多酒瓶的水，满足你的要求。」但她对侍女说：「我不要那些酒瓶，也不要很多面包，只要这个，把混了水的酒拿来，还有一个面包和一些油。」

121. 当纳西亚把那些东西带来的时候，麦冬尼亚光着头站在使徒面前，他把油倒在她头上，并说：「主啊，这神圣的油给我们作洁净之用，那十字架给我们显示隐秘的知识。使瘸子的腿变直，使坚硬的事物软化。显示那隐藏的宝藏，是一切美善的胚芽。愿的力量降临，愿的力量降在的仆人麦冬尼亚之上，用这个自由去医治她。当使徒把水倒在她头上的时候，她吩咐侍女为她宽衣，然后用一块布把她裹着。那时有一道泉水喷出来，使徒走上前去，以圣父、圣子和圣灵之名为她施洗。当麦冬尼亚受了洗并穿好衣服后，使徒把饼分开，并拿来一杯水，让她领受基督的圣餐，并说：「你已经得到印记，得到永恒的生命。」实时天上有一个声音说：「阿门。」纳西亚听见这声音，觉得很稀奇。她恳求使徒也让她获得印记。使徒便给了她，并说：「愿神看顾你，以及其它人。」

122. 做完了这些事情后，使徒便回到监狱去，发现狱门还是开着，那些狱卒还在睡觉。多马说：「神啊，有哪一个像你？你从不向那些像你的人收起慈爱。你多么慈悲，你将牧民带离邪恶。你给他们征服死亡的生命，终止劳苦的安息。荣耀归于神的独生子，荣耀归于心间发放的慈悲。」当使徒这样说时，那些狱卒醒了过来，看见门都开了，又看见囚犯仍在。他们彼此说道：「我们不是把门锁上了吗？为什么现在却打开了，为什么那些囚犯还在？」

123. 黎明时分，查利修斯去看麦冬尼亚，却发现她们正在祷告：「由那外邦人带来的新神啊，住在印度的人所不知道的神啊！通过使徒多马显示你的荣耀，他给我们讲述你，叫我们信靠你。神啊，因你我们获救。神啊，因你对人的爱和怜悯，你降世成藐小的人。神啊，你帮助我们找到你，尽管我们不知道有你。神啊，你在高处，但深处亦不能向你隐藏。请让我们离开查利修斯的疯狂行径。」查利修斯听见这些话后，便向麦冬尼亚说：「你说我是邪恶疯狂，说得真好啊。若不是我让你不服从，给你自由，你也不会找那神来反对我，还在神的面前说我的名字。麦冬尼亚啊，你要相信我，那巫师不能给你什么利益，他答应的他都不能实行。可是我会在你眼前实现我所答应的一切，好使你能够相信我，接受我的话，就像往昔那样。

124. 他走上前来，再次恳求她说：「如果你被我说服了，我便没有苦恼。还记得我们初次会面的日子吗？说真的，是我那时漂亮，还是这个耶稣？」麦冬尼亚说：「那时是那时，现在是现在。那时是开始，现在是终结。那时是短暂的生命，现在的却是永恒。那时是属于欢愉的，会逝去的，现在的却是永恒的快乐。那时是有白日和黑夜，现在是只有白日，没有黑夜。你看见的是会逝去的婚姻，但现在的是永恒的婚姻。那是可朽坏的两个人在一起，而现在是永恒的生命。那时的伴娘伴郎是只存在一时的男女，但现在这些却会直到时间的终结。这世上的婚姻建立在男子朝露般的爱，新娘的卧房或会被折毁，但现在这个婚姻却永远存在。那睡床用可变旧的被铺覆盖，而这个则用爱和信心。你是个会逝去和消融的新郎，而耶稣却是真正的新郎，永远不会朽坏。那嫁妆不外是钱财，那衣服可以变旧。但这活生生的道却永不逝去。」

125. 查利修斯听过这番话后，便到国王那里，将一切都告诉他。于是国王命人将多马带到他的跟前，要审判和杀死他。可是查利修斯说：「陛下啊，要有一点耐性，首先要说服那人，叫他害怕，也许他可用来说服麦冬尼亚，像从前一样的对我。」于是墨大流士王派人去带来基督的门徒。所有囚犯都很苦恼，因为使徒要离开他们。他们在他后面，满怀思念地说：他们把我们唯一的安慰都带走了。」

126. 墨大流士王对多马说：「谁教你这些新的教义，那是诸神和众人都厌恶的，也不会带来什么利益。」多马说：「我教导了什么邪恶？」墨大流士王说：「你说要遵从你所教导的神。」多马说：「对的，那是我所教导的。但请告诉我，你配得上你的士兵穿上污秽的甲胄，听你的差唤么？如果你不过是地上的帝王，还会回到泥土里去的，尚且要求你的子民尊重他们的行事，这样你可以说我所教导的是有害的吗？我不过是说那些侍奉我的国王的人应该纯洁，没有任何苦恼，不要为子女、世俗的财富和虚荣而苦恼。你也当然要求你的子民服从你的说话和行为，如果他们藐视你的命令，便要惩罚他们。试想那些相信神的人要服侍祂多少倍，要有多少尊敬、洁净和安稳，还要离弃身体的欢愉，奸淫，挥霍、偷盗、饮酒、口腹之欲和污秽的事情。」

127. 墨大流士王听了这番话后说：「好吧，我让你离去，但你要劝服查利修斯的妻子麦冬尼亚，不要离开她的丈夫。」多马对他说：「如果你做一样事情，你会延缓吗？对她来说，她已得到她所学的，刀剑、大火，甚至比这些更厉害的，也不能伤害她，或者拔除在她灵魂里的主。」墨大流士王对多马说：「某些毒药可用来消溶另一些毒药，让毒蛇咬一口也可以是种治疗。你也可以消溶这些灾祸，让这对夫妇和好如初。这样你便可幸免一死，因你还没有活够。你知道吗？如果你不能说服她，我会叫你失去所有人都珍惜的生命。」多马说：「生命是借来的，而这一次的生命是可变的，但我所教导的生命却永不朽坏。年轻、美丽不过是过眼云烟的事。」国王对他说：「我已经给你最好的忠告，但你自己的事情，你自己最清楚。」

128. 当使徒在国王面前的时候，查利修斯到来恳求他说：「我恳求你，我从来没有开罪你或其它人，也没有冒犯神灵，为什么你要把我的平安搞乱？为什么你要为这家庭带来这么大的困扰？你得到什么好处？如果你有什么获益的话，请告诉我，我愿意无条件的让你得到。你这样的疯狂有什么目的，并且让你自己走向毁灭？因为如果你不能说服她，我会将你处死，而我也活不了。但如果好象你所说的，在我们离开这世界后还生存，有指控，有胜诉，和有一个审判的地方，这样我便会跟着你去控诉。如果你所教导的神是公义、是公正的赏善罚恶的话，我知道我一定会赢你的。因你曾伤害我，而我却没有让你无辜受罪。甚至现在，我也可以报复，让发生在我身上的，都发生在你身上。因此还是答应吧，和我一同回去说服麦冬尼亚，让她变回没有看见你以前的样子。」多马向他说：「相信我，如果人像他们爱其它人那样去爱神，他们所求的一切也会得到，也没有人会以武力对待他们。」

129. 当多马这样说时，他们来到查利修斯家中，看见麦冬尼亚坐在那里，而纳西亚则站在她的旁边。她把手支着面颊，说：「母亲啊，让我与我余下的日子一刀两断，让我尽快的离开这个生命，去礼拜美丽的主。我曾经听说过，那活生生的神将生命给予信他的人，而在那里没有日与夜，没有男性与女性、没有自由人和奴隶、没有傲慢和谦卑。」当她这样说时，使徒站在她的旁边，她连忙站起来向他致敬。查利修斯向他说：「你看她多么害怕你，尊敬你，你叫她做什么，她也一定愿意。」

130. 当查利修斯这样说时，多马向麦冬尼亚说：「麦冬尼亚啊，遵从你的兄弟查利修斯的话。」麦冬尼亚说：「如果你也不能做出你所说的，可以强迫我去做么？因我从你那里听见，这一生的生命是无益的，这解脱是一时的，那些财物不过是过眼云烟。你还说过谁若离弃此生的生命，便会得到永恒的生命，谁若厌恶这日与夜的光，便能得到永不能被夺去的光，谁若藐视此世界的财富，便能找到永恒的财富。但现在你却害怕。有谁会做了某事，马上又歌颂要去改变它？让它从根基处反过来？有谁会在旱地掘了泉水，而马上把它填上？有谁会发现了宝藏，却苦恼而不去使用？」查利修斯听了这番话，便说：「我不会胁逼你，也不会赶快要杀掉你，尽管我可以这样做，但我要缚住你。我不会因为你跟这个巫师说话而使你受苦。可是你要服从我，否则，你知道我会怎样做。」

131. 跟着多马离开查利修斯的房子，到悉发的家里去住。悉发说：「我要为多马找一处讲堂，让他能够传道。」他真的找到了。他说：「我妻子、女儿和我将住在神性、贞洁和慈爱之中。我恳求你，让我们得到印记，成为真神的崇拜者，在祂的羊群当中。」多马说：「我害怕说出我所想的，但我真的知道，我所知道的，不可能从口中说出来。」

132. 跟着他谈到洗礼，他说：「洗礼是对罪的宽恕，为我们带来照亮我们的光，为一个人带来新生。这使我们的灵和身体合一，让一个新人从三方面升起来，领受对罪恶的宽恕。在洗礼之中，隐秘的交通者啊，荣耀归于你。在洗礼之中那看不见的力量啊，荣耀归于你。更生的力量啊，荣耀归于你，更生那些受洗的人，用慈爱将他们围绕。」

133. 说完以后，他把油倒在他们的头上，并说：「荣耀归于上天的慈爱，荣耀归于基督的名，荣耀归于基督的力量。」使徒命人拿一盆水来，以天父、圣子和圣灵之名为他们洗礼。当他们受了洗礼并穿好长袍后，使徒便在台上放上面包，祝福说：「生命的食粮啊，吃过你的人都不会朽坏，这面包让饥饿的灵得到祝福。你赐给我们一份礼物，你宽恕了我们的罪，让人吃了这面包便不再死亡。我们以母亲之名，那不可言说的隐秘力量和权柄，向你祈求，我们以耶稣之名向你祈求。」使徒跟着说：「愿祝福的力量降临在面包之中，让所有领受的灵都洗清他们的罪。」使徒将面包分了，交给悉发，他的妻子和女儿。

第十一章 墨大流士王的妻子

134. 墨大流士王让多马离去后便回家吃晚饭，并告诉妻子他们的族人查利修斯发生了什么事。他说：看，有什么发生在这不幸的人身上。多提亚，你也知道，一个男人没有什么能让他安息的妻子更好的了。可是他的妻子却到那个巫师那里去，那巫师到印度来，而她却受他所惑，要离开她丈夫，查利修斯不知道要怎样做。我本来可以杀死那巫师，但他却说不可。你可以去帮助她叫她不要听巫师的废话，回到她丈夫身边吗？」

135. 第二天，多提亚一早起来，便往查利修斯的家里去，她看见麦冬尼亚谦卑地躺在地上，满身都是灰泥。她正在祷告，要求主赦免她过去的罪，让她早一点离开这一生的生命。多提亚对她说：「我亲爱的姊妹麦冬尼亚，你染了什么病？为什么你做出像疯子般的事？你认识你自己，回到正常的生活，回到你的族人那里，不要再折磨你的丈夫查利修斯了，你现在做的事对一个自由的女子来说，是没有好处的。」麦冬尼亚对她说：「多提亚啊，你还没有听过那生命导师的话语，他的话没有接触你的耳朵，你没有尝过生命的灵药，也没有从可朽坏的悲哀中解放出来。你站在有限的生命，不知道那永恒的生命和救恩，因此不知道有不朽坏的信靠。你穿的是可变旧的衣服，不知欲求那永恒的衣服。你以这可逝去的美貌为荣，不知道你灵魂的神圣。你有大群仆从，自己的灵魂却成为奴仆。你享有众多的荣耀，却不能免除死亡的诅咒。」

136. 多提亚听了麦冬尼亚这番话后，便说：「好姊妹啊，我求你带我到说出这些伟大的教导那外邦人那里，好让我也能听他，崇拜他所教导的神，分享他的祷告，分享他告诉我的一切事情。」麦冬尼亚对她说：「他在悉发长官的家里，他成为在印度得救的人的生命。」多提出亚听了之后，连忙到悉发家里去见使徒。当她进屋时，多马对她说：「你是来看谁的？我是个外邦人，贫穷、被人藐视、没有什么财物，但我有一样东西国王也拿不走的，也不会消逝的，那就是人类的救主耶稣，他是活生生的神的儿子，他将生命给予所有信祂的人，要求祂庇护的人。」多提亚说：「我可以分享这生命吗？你说过所有来到神面前的人到可以接受这生命。」使徒说：「上天的宝藏是开放给每一个的，而那些配得上分享这些财富的人，都可以得到安息。但首先，没有人能走近神，若他是不洁和可厌恶的。因祂知道我们的内心深处，我们思想的深处，没有人可以逃避。如果你真的相信祂，便要使自己配得上祂的奇异，这样祂便会使你变得更大更多，使你能承继祂的王国。」

137. 多提亚听了以后，便开开心心的回家，发现丈夫正等她回来，还没有吃饭。墨大流士王看见她，便问：「你今天进来时为甚么特别美丽？你到过那里去，没有任何一个自由人的女子会像你这样。」多提亚对他说：「我要大大的感谢你，因你叫我到麦冬尼亚的家中。我去，而且听到有关新生命的事，我看见神的新使徒，他将生命给予那些相信祂，并奉行祂诫命的人。因此我要报答你，并向你提出忠告，如果你相信我，敬畏那外邦人所教导的神，使自己变得神圣，那么你将在天国成为伟大的王。因你的王国会逝去，你的舒适会变成愁苦。但如果你到那人那里去，信靠他，这样你便可以活到终结的时候。」当墨大流士王听见妻子这样说时，他掌掴自己的面，撕破自己的衣服，说：「愿查利修斯的灵得不到安息，因他伤害了我的灵。愿他没有希望，因他取去了我的希望。」跟着他带着忧伤走了出去。

138. 他在市集找到查利修斯，便对他说：「为什么你要将我推向地狱，使我成为你的伴侣？为什么你要欺骗我，使我一无所有？为什么你要开罪我，而自己失去公义？为什么你不让我杀死那巫师，而让他的邪恶败坏我的家庭？」他紧紧的捉着查利修斯。查利修斯说：「你发生了什么事？」墨大流士王说：「那巫师蛊惑了多提亚。」于是他们一同到悉发长官的家，看见多马正坐在那里讲道。在场的人都因为国王来了而起立，可是多马并没有站起来。于是墨大流士王知道那人一定是多马，他用双手抓起坐椅，用力打他的头，使他受伤。然后将他交给兵士，并说：「将他带走，对他不要客气，好让众人都看见他的耻辱。」那些士兵将多马带到墨大流士王审判的地方，多马站在那里，旁边都是墨大流士王的士兵。

第十二章 大流士王的儿子欧赞尼斯

139. 墨大流士王的儿子欧赞尼斯来到士兵那里，并说：「将多马交给我，好让在父王到来以前，我能和他谈谈。」于是士兵将多马交给了他，并将他带到国王审判犯人的地方。欧赞尼斯说：「你知道我是墨大流士王的儿子吗？我可以向国王说我所意愿的，叫他让你存活。因此请告诉我，谁是你的神，这神有什么权柄和荣耀？如果你有什么力量或魔法，最好教我，我会让你离去。」多马向他说：「你是墨大流士王的儿子，但他只是一时一地的君王，而我是永恒的王耶稣基督的仆人。你有权力去说服你父亲，救回一时的生命，但那生命其实是不能永远继续的。但若我恳求我的主，为人们说情，他便会给他们永恒的新生命。你吹嘘你的财物、奴仆、衣服、奢华和不洁的居室，但我却以我的贫困、谦卑、祷告，对圣灵的信靠，和那些配得上神的弟兄为荣。我以我永恒的生命为荣。你所依靠的是一个像你的人，他甚至不能挽救自己的灵魂，免除死亡的审判。但我依赖的是活生生的神，他是世上诸国王和王子的救主，他是所有人的长官。今天你可能还在，但明天便不在了，但我信靠的是永恒的神，知道我们所有的季节和时间。如果你愿意成为神的仆人，你便很快可做到。但首先你要显示你配得上成为他的仆人。首要的是纯洁，那是一切美善的开端，然后是信靠我所教导的神，在祂里面找到爱和信心，与那纯真联合起来。

140. 那年轻人被多马说服了，正想办法帮他脱险，当他在想时，国王来了，于是士兵将多马带到国王的跟前，欧赞尼斯也来到国王那里，站在他的身旁。国王坐下以后，命人将多马带来，并把他的双手从后面缚上。多马被带到他们中间，站在那里。国王说：「告诉我你是谁，你凭什么权柄做出这一切的事情。」多马回答说：「我是一个像你一样的人，凭着耶稣基督的力量我做出所有这些事情。」墨大流士王说：「在我杀你以前向我讲出真相。」多马说：「你对我没有权柄，不如你想象中的那样，你根本不能伤害我。」国王因他的话愤怒起来，命人烧红铁板，让他双脚站在上面。当士兵脱去他的鞋子时，他说：「神的智能大于人的智能。主啊，让的美善抵抗他的怒气。」士兵把铁板烧得像火一样红，并把使徒放在上面，那时地上立时溢出水来，把铁板掩盖，那些捉住使徒的人马上退了下来，让使徒离去。

141. 国王看见水从地下出来，便向多马说：「请你向你的神请求，让我远离死亡，也不会在水灾之中受害。」使徒祷告说：「主啊，你叫这水元素聚集在一处，让它淹没地上，将无秩序变成秩序，那是为了你的仆人多马而做的奇异工作。你怜悯我的灵魂，让我接受你的光亮。你给予那些劳苦的人报酬。我灵魂的救主啊，请让这水回复它的本性，让它不要作出有害的事情，让它变得像往常那样。请你限制这水元素，不要让它上涨，以致造成毁灭，因这里有一些人会信靠你。」当使徒这样祷告时，那水便渐渐退去，那地方也变得干透。墨大流士王看见这一切，便命人把多马带入监牢，直至他决定了要怎样做为止。

142. 当多马被押回牢房的时候，所有人都跟着他，而国王的儿子欧赞尼斯走在他的右边，悉发则走在他的左边。使徒进入牢房后，便坐了下来，欧赞尼斯和悉发也坐下了。悉发也叫她的妻子和女儿坐下，他们都是来听生命的话的。他们都知道墨大流士王一定会杀死多马的，因为他太恼怒了。多马说：「我灵魂的解放者啊，你将从众人之中解放出来，因我自愿将自己卖出。我是多么欢欣啊，因我知道我进入天国和得到赏赐的时间到了。我快要解除这世上的顾虑。我完成我的渴望去获得真理。我快要离开苦恼，只享受喜爱。我快要无牵无挂，躺在安息之中。我快要离开束缚，得到自由。我事奉了这些岁月，我快要超越那些岁月之上。我快要获得我的回报，因那赏赐者不会悭吝，他太丰裕了。我快要脱下我的衣服，我再也不用穿上。我过去醒了又睡，但快要不用睡觉。过去我死了又生，我快要尝不到死亡。啊！祂们都欢欣的期待我，让我来成为祂们的一族，就好象是祂们桂冠上的花朵。我颂赞我寄以希望的天国，即使我现在还在这里。那些反叛者都在我面前倒下，因我已逃离他们。平安已经降临，在所有聚集的人身上。」

143. 当多马这样说时，所有人都听见了，他们以为多马很快便会离开这生命。多马继续说：「要相信所有人的医师，不论是看见的还是看不见的。要相信灵魂的救主，从祂那里得到帮助。祂是生而自由的王，祂是所创造万物的医师，是祂责备祂的奴仆。祂是在高处的天父，是大自然之主和裁判。祂来自伟大的神，是祂的独生子，祂是童贞女玛利亚的儿子，也叫作本匠约瑟的儿子。我们用肉体的眼睛只看见祂的微小，用信心却能接受祂的伟大，亦可在行事中看见祂的伟大，尽管我们的手可触摸祂人类的身体。祂的特征随着我们的眼睛而改变，但我们却不能看见祂在山上的天国形相。祂让那些统治者倒下，祂让死亡受制。祂是真理，从不说谎。不为自己和祂的门徒付出赎金。祂令王子觉得害怕，使祂的力量受到打扰，那王子可作证，祂是谁和曾在那里，可是他不知道真理，因为他与真理隔绝。谁若对整个世界有权柄，在内里有欢愉，拥有财货和舒适，但背离祂的子民，他便不应享用这一切。」

144. 说完这番话后，使徒站起来祷告说：「我们在天上的父，愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上，赦免了我们的债，如同我们赦免了别人的债。不要叫我们遇见试探，救我们脱离凶恶。我的主，我的神，你是我的希望，我的信心，我的导师，你曾教我这样祷告，我现在就这样祷告，来完成你的诫命。愿你与我同在，直至终结。你从我在孩提时开始，就将生命种在我之内，让我不致腐败。是你将我带到这贫乏的世界，劝我获取真正的财富。是你使我知道我是谁，给我显示我就是你。我远离女子，不致变得不洁。」

145. 「我的口不足以颂赞你，我也不能知晓你对我的所有关心。我曾希望得到财富，但你在启示中告诉我，那是充满失落的，得到的人会受伤，于是我便相信你，继续在贫穷的世界之中，直至你向我显示真正的财富。你充满了我和那些配得上你的财富的人，你让他们脱离忧虑。主啊，我因此遵行你的诫命，执行你的旨意，成为穷苦有需用要的人，成为外邦人，成为奴隶，一无所有的踏上行程，捱饥受渴，没有衣服，没有鞋子，我因你而饱受劳苦，好使我不致丧失信心，不致丧失对你的希望。好使我的劳苦不致一无所得，好使我的辛劳不致毫无价值。请不要让我的祷告和禁食终止，请不要让我对你的热诚终止。不要让我的小麦和种子在你的地上变成莠草。不要让敌人把它带走，混入他的莠草。因你的地不会接受他的莠草，他们也不能将莠草堆在家里。」

146. 「我曾将你的葡萄藤种在地上，它的根深入泥土深处，它亦生长至高处，它的果子遍布地上，那些配得上你的人因此而高兴，你也因此而得到他们。你收取了我放入钱库里的钱，在你需要时连本带利还给我，就好象你曾答应过的那样。因你，我一个人的心灵可换来十个，而你却使我所有的更多，就好象你曾立下的约那样。我赦免了欠我债的人，不去追讨。我被邀请赴筵席，而我已来了，我拒绝了土地、牛轭和妻子，我不愿因他们的缘故而被你拒绝。我被邀请参加婚宴，穿上白色的衣服。我要配得上这些，而不是被缚着手脚，被抛到外面的黑暗。我的灯的亮光期待从婚礼回来的主人，希望能迎接他。我不会让它黯淡，因已花了这许多油。基督啊，我的眼睛常看着你，愿我的心充满喜乐，因我已完成你的旨意，完满地奉行了诫命。我会像那个小心的仆人，不会贪睡。整个晚上，我会防止盗贼进屋，也不会让小偷闯入。」

147. 「我的腰常紧缠着真理，脚上束着鞋子，不会让它们松脱。我的手放在锄头上，从没有缩回来，因恐我的锄头会卷曲了。那片土地已变白。到了收割的时候，我快要得到我的报酬。我的衣服都破旧了，我亦变老，而我的劳苦也为我带来安息。我再三的盼望，能看见你的脸，颂赞你神圣的光明，我拉倒我的谷仓，让它在地上荒芜，好让我能得到你的宝藏。我内里的春天早已干涸。让那些因我而得到自由的人不要失去信心。那些内在的人我使他们变得外在，而你充满了我。我现没有回到背后的事情，而只向着前面的事情，以免受到责备。我使死去的人活过来，又征服了在生的人。那些不是的我将他们填满，好让我能获得胜利的桂冠，好让基督的力量在我之中成就。我在地上受责备，但你却给我天堂的回报。」

148. 「请不要让那些有权力的，当长官的知道我。不要让他们想起我。不要让那些国家公民、讨债的人来找我。不要让那些软弱的，邪恶的，因我的勇敢和谦卑而大声的反对我。当我向上生的时候，不要让他们在我的前面。耶稣啊，你的力量像桂冠一样围绕着我，他们便逃跑躲藏，因他们不能直望你。但他们会突然降落在那些从属于他们的人，那邪恶之子大声的指控他们，并不向他们隐藏，因他们的本性不被知道。这样罪恶之子便被分离出来了。主啊，愿你赐我能够进入宁静、喜乐和平安，能度过审判，不要让邪魔看见我，让他的双眼因你放在我之内的光变得盲目，请你封闭他的口，让他不能反对我。」

149. 使徒跟着向众人说：「要相信我所宣称的神，相信我所都教导的耶稣基督，相信那生命的赐予者，和祂的仆人，相信拯救为祂服务的人的救主，因我的灵已经丰满，我接受祂的时间已到。因祂的美丽使我不断地讲述，虽然我无法完全的讲述祂。你是照亮我贫乏的光，你是照顾我不足的供应者，你给我所需要的。愿你能与我同在，直至我来永远的接受。」


多默行传（伪经）（5）

您要打印的文件是：多默行传（伪经）（5）
打印 打印本文

多默行传（伪经）（5）

作者：佚名 转贴自：网络 点击数：907

第十三章 欧赞尼斯和众人接受洗礼

150. 年轻的欧赞尼斯向使徒恳求说：「神的使徒啊，我向你祷告，请让我离去，我会叫狱卒准你与我回家，这样我便可以从你那里得到印记，成为我自己的主人，遵守你所教导的真神的诫命。其实，我从前曾奉行你所教导的那些事，直至我父亲强迫我与一个叫美色拉的女子结婚。我现在是二十 一岁，结婚已七年。在我结婚以前，我不认识其它女子。在我父亲眼中，我是个没用的东西，我和妻子没有子女，这段日子我们都保持纯洁。如果今天她是健康的，并肯听我的话，我知道我会得到安息，而她也会接受永恒的生命。可是现在她很危险，正在疾病之中。因此我要说服狱卒让你跟我走。这样我便可得到生命，而你也可治疗我不幸的妻子。」那至高者的使徒多马听了后，对欧赞尼斯说：「如果你是相信的话，便能看见神的奇异，看见祂如何拯救祂的仆人。」

151 当他们说话时，多提亚、麦冬尼亚和纳西亚正站在监狱门口，她他给了狱卒365个银币，才能进去看多马。进去后，她们看见欧赞尼斯、悉发和他的妻女，还有所有犯人都坐着听使徒的话。当她们走近使徒时，使徒向她们说：「谁让你们进来的？谁打开那封闭了的门让你们进来？」多提亚对他说：「不是你开了门，叫我们进来的吗？这样我们便可带走这里的弟兄，然后主会向我们显示祂的荣耀。当我们走近狱门，不知怎么样，你离开了我们躲起来，跟着我们听见关门的声音，你把我们关在外面。我们于是给钱狱卒，才能进来。我们现在向你祷告，希望能说服你逃走，直至国王的怒气过去为止。」多马向他们说：「首先告诉我们，你们如何被关在外面。」

152. 多提亚向使徒说：「你一直和我们在一起，没有一刻离开过我们，竟问为什么我们被关在外面？但如果你要听，我就说吧。墨大流士王派人来传我，她向我说：『你还没有被那巫师控制吧。我听说，他用油、用水和面包将巫术下在人的身上，他没有下在你的身上吧。你要听我说，否则，我会将你收监处死，我也会杀死他。因我知道如果他没有给你油，水和面包的话，他还没有控制你。』于是我向他说：『你对我的身体有权要怎样做，做你想做的事情吧。但我的灵不会让你摧毁。』他听了这话，便将我监禁在一间斗室里。查利修斯也将麦冬尼亚带来，和我囚禁在一起，是你将我们带出来，并且带我们来这里，请快些给我们那印记，好断绝墨大流士王的希望。」

153. 使徒听了这番话，便说：「具有众多形相的耶稣啊，荣耀归于你，你以一个可怜人的形相出现，你鼓励我们，令我们强壮。你给我们恩典和路向，在一切灾难时站在我们身旁，使我们从软弱变成坚强。」当使徒这样说时，狱卒来到说：「快把灯灭了，恐防有人告到国王那里去。」于是他们灭了灯去睡觉。使徒向主说：「耶稣啊，时间到了，赶快些吧，那黑暗之子已坐在他们的黑暗当中，请你以你本性的光来照亮我们。」忽然间，整个监狱都光得如同白昼。当各人在狱中熟睡的时候，只有那些信神的人继续醒着。

154. 多马向欧赞尼斯说：「你先去为我们准备需要的。」欧赞尼斯说：「谁会为我打开监狱之门？因那些狱卒已将门关了去睡觉。」多马说：「要相信主耶稣，这样门便会开着。」当欧赞尼斯起行的时候，所有人都跟着他。当欧赞尼斯出到外面时，他的妻子正来到监狱，在路上遇到他。她看见他便说：「欧赞尼斯，是你吗？」他回答说：「是，你是美色拉吗？」她说是。欧赞尼斯对她说：「为什么你在这个时候走在路上？是什么将你叫醒？」她说：「有个年青人将手放在我之上，将我唤醒，在梦中，我说我要到那外邦人那里，使自己变得一体。」欧赞尼斯对她说：「是哪一个年青人和你在一起？」她说：「你看不见吗？他就在我的右边拖着手带我来。」

155. 当欧赞尼斯和妻子说话的时候，多马、悉发和他的妻女，多提亚、麦冬尼亚和纳西亚都到了欧赞尼斯家中。欧赞尼亚的妻子美色拉看见他们，一边欢迎，一边说：「你们是来救我出疾病的，你便是在夜里将我交给那年青人的，叫他带我到监狱的那位。你的美善使我不致疲乏，现在你自己来了。」她这样说时，转过头去，便再看不见那年青人，也找不到他。她对使徒说：「我不能独自行走，因你给我的那个年青人已不在了。」多马说：「耶稣会带领你。」于是她便走向他。当他们到达欧赞尼斯家中时，天还没有黑，一股强光照在他们身上。

156. 多马开始祷告，并向他们说：「我的同伴，我的保护者啊，你是软弱者的希望，贫苦的人的信心。你是劳苦的人的护荫。你的声音从高处来。你是住在我们中间的安慰者，你是那位通过统治者王国的人的泊岸之处。你是不用付钱的医师。你为了众人而被钉上十字架，你带着大能进入地狱。死亡之王子也不能直望你。你带着伟大的荣耀而来，你收留所有奔向你的人，为他们预备道路。那些行走在你步伐之上的人都会得到救赎。你将他们带来，放在你的羊群当中。你是慈悲之子，你为了对人类的爱将我们从完美的国度，从一切的主派遣到这里事奉你的仆人，好让他们能活着。你以你的财富充满这个创造，你给予那些贫苦的，有需要的，你在旷野里饿了四十日。你以你的美善满足那些饥渴的灵，愿你能与墨大流士王之子欧赞尼亚、还有多提亚、美色拉和聚集在这里的人同在，让他们在你拣选的人中间。愿你成为他们在错误之地的向导，在充满疾病之地作他们的医师。让他们在这劳苦之地找到安息，让他们在这污染之地得到洁净。请你成为他们身体及灵魂的医师，让他们成为你的圣殿，让你的圣灵住在他们里面。」

157. 为他们祷告以后，使徒向麦冬尼亚说：「为你的姊妹们宽衣吧。」她为她们宽衣，并穿上长袍，然后将她们带来。但欧赞尼亚已在她们前面，于是她们便跟在后面。使徒用银杯盛了油，然后说：「比其它果实都美丽的果实，没有其它什么可以比得上，充满慈爱，充满话语的力量。那树的力量，让在它上面的人可以克服一切厄困。所有征服者的王，有病的人的帮助者，你向人宣布救恩，在黑暗里向他们显示光明。那叶子是苦的，但你最甜美的果实是美好的。你看来很粗糙，尝起来却很柔软。看起来好象很软弱，但以你伟大的力量，却可以承受一切。」跟着使徒又说：「耶稣啊，让你胜利的力量降临在这些油上，就好象建立在树上。即使是他当时的能力，那些将你钉上十字架的人也不能承受这话语。让你的礼物降临，让那使你的敌人后退，下堕的大能降临这油里，以上奉你的圣名而行。」说了这话以后，他把油倒在欧赞尼斯头上，然后倒在其它子女头上，并说：「耶稣基督啊，奉你的名，让这些灵的罪都得到赦免，克服所有危难，得到他们的救赎。使徒又命麦冬尼亚为众人膏油，而他自己则为欧赞尼斯膏油。膏完以后，他叫他们都落到水里，以圣父、圣子和圣灵的名受洗。」

158. 当他们从水里上来的时候，使徒拿出面包和水，祝福说：「主啊，你神圣的身体为我们而钉上十字架，然后给我们吃。你的血为我们的救赎而流，给我们喝。因此请让你的身体成为我们的救恩，请让你的血洗净我们的罪。你为我们尝那苦胆，愿我们得免尝恶魔的苦胆。你为我们喝了那醋，让我们从软弱变成强壮。你为我们被吐口沫，让我们得到美善的甘露。你为我们被树枝抽打，让我们接受完美的殿。你为我们戴上荆棘的冠冕，让那些爱你的人戴上永不逝去的冠冕。你为我们被布包裹，让我们能被你永不失去的力量包裹。你被葬在新挖的坟墓，好让我们的身体和灵魂得以更新。你死后复活过来，让我们也能复活，在你面前接受正义的审判。」使徒把饼分了，将圣餐分给欧赞尼亚、多提亚，美色拉，和悉发的妻女，并说：「愿这圣餐让你们得到救恩，喜乐和灵魂的健康。」他们都齐声说阿门。这时听见有一个声音说：「阿门，不要怕，只要信。」

第十四章 殉道

159. 这些事情完了以后，多马便离开，回到监狱去。而多提亚、麦冬尼亚和纳西亚也到监狱里去。使徒多马对聚集在一起的信徒说：「相信我的主我的神，我的主人耶稣的众位兄弟姊妹，你们今天要听我说，因我快要到我的主耶稣基督那里，是祂将我卖来这里，我的主甚至在我这样藐小的人面前谦卑下来，将我带到永恒的伟大，赐我成为祂真理和坚信的仆人。我将离开到祂那里去，因我知道时间已经到了。那指定的日子已经到了，我要接受我的主我的神给我的报酬。因我的主是公义的，祂知道我，知道我应该有什么赏赐。因祂不怨恨，也不嫉妒，却是充满恩赐。祂不吝啬他赐予的。因祂对自己无尽的所有充满信心。」

160. 「我不是耶稣，我只是祂的仆人。我不是耶稣，我只是祂的使差。我不是神的儿子，但我祷告配得上神。你们要继续对基督有信心，继续对神的儿子存有希望。不要因苦恼而晕倒，不要因我受嘲弄或被关进监狱而分心，因我正要完成祂的旨意。若我不愿意死去，我知道基督会让我这样做，但这死亡其实不是真的死亡，而是从身体里面解放出来，因此我乐于接受这从身体的解放，好使我能离开，去见那美丽和慈悲的主，那是我所去爱的。因我为事奉祂而甘于劳苦，因祂给我的恩赐而作了许多事，那是不会离我而去的。因此不要让撒旦进入你们的身体，夺去你们的思想，不要有地方空出给撒旦，因你们接受的主有大能。你们要盼望基督的来临，因祂会来接受你们，你们要准备他来看你们。」

161. 使徒说完这番话以后，他们便走进屋里。使徒多马说：「为我们受了许多苦的救主啊，让狱门回复从前的样子，让它们锁上。」跟着他便离开了他们，回到牢房里。他们都哭泣起来，心情沉重，因他们知道墨大流士王会将使徒杀害。

162 使徒发现那些守门人互相争辩说：「我们开罪了那巫师什么？他用魔法使牢门打开，这样所有囚犯都会跑掉的。我们快去报告国王，还要告诉国王有关他儿子和媳妇的事。」当狱卒这样争论时，多马保持着他的平静，那些狱卒很早便起来，到国王那里向他说：「我的国王啊，你可以带走那巫师，让他囚禁在另一处吗？因我们无法留着他。若不是你鸿福齐天的话，所有办犯都会跑光了，因为这已经是第二次牢狱的门打开了。国王啊，还有你的妻子，你的儿子和其它人都不肯离开他。」当国王听见这些话后，便到监牢那里，看见门上的锁还在。他看见这样，便向看门的人说：「为什么你们要说谎，那门锁还是好好的。为什么你们要说多提亚和麦冬尼亚要跟他留在狱中。」那些守门人说：「我们说的都是真话。」

163. 墨大流士王进了监狱，坐在椅子上。他命人将多马带来，脱下他的衣服，用树枝抽他。然后他命人将多马带到他的跟前，问他说：「你是个自由人还是奴隶？」多马说：「我只对一个人来说是个奴仆，但你对祂并没有权力。」墨大流士兵王对他说：「你怎样来到这个国家？」多马说：「是我的主人将我卖出，好使我能够拯救众多的人，我通过他的手来到这个世界。」墨大流士王问：「你的主人是谁？叫什么名字？来自什么国家？」多马说：「我的主是你的主人，祂是天与地之主。」墨大流士王说：「他叫什么名字？」多马说：「你现在不能听祂真正的名字，但人们给祂的名字叫耶稣基督。」墨大流士王说：「我没有急着将你杀死，对你这么有耐性，可是你却对我做出邪恶的事情，你的巫术已散播开去，让全国都听见了。但我可以叫这些巫术与你一同离去，使我们的土地洁净。」多马向他说：「这些魔法不会随我离去，你知道我也不会离弃这些在这里的人。」

164. 当使徒这样说时，墨大流士王已在想怎样将他处死，因为他很害怕，有太多的人跟随了他，有许多贵族和许多有权力已相信了他。国王于是押着多马出城，有许多带武器的士兵和他走在一起。人群以为国王要向多马学些什么，于是都站在那里留心听着。在走了一里路以后，国王把多马交给四个士兵和一个长官，命令他们将多马带入山中，用矛将他刺死，然后回到城里来。吩咐了以后，国王便自己回到城里去。

165. 人群都跟随着多马，希望救他脱离死亡。两个士兵守在多马的右边，两个守在左边，都拿着长矛，而那长官则用手扶着多马。使徒说：「啊，隐秘的奇异啊，即使在我们离开后也在我们里面成就。祂的荣耀如何丰富！祂不会让我们被身体的情绪吞噬！四个士兵将我推倒，因我是从四而来。有一个要救我，因我只是一个，我要到祂那里去。现在我明白了，我主耶稣基督是一因此被一个士兵刺，而我是四，因此被四个士兵刺。」

166. 来到要杀他的山上，使徒向那些押着他的人和其它众人说：「兄弟们，请听我最后的话，我快要离开这个身体了。不要让你们心灵的眼睛盲目，不要让你们的耳朵变聋。要相信我所教导的神。不要让你们麻木的心灵作引导，要行出你们全部的自由，行出对人来说的荣耀，对神来说的生命。」

167. 使徒对欧赞尼斯说：「你是墨大流士王的儿子，耶稣基督的使差，你拿些钱交给墨大流士王的士兵，叫他们让我在离开前祷告。于是欧赞尼斯说服士兵让多马祷告。」于是多马便走到一旁祷告，他跪下来，然后站起，双手向着天上说：「我的主，我的神，你是所有国家的希望，是他们的救赎者和带领者，愿你与所有事奉你的人同在。请你在我要来找你的日子引导我。不要让别人带走我交托给你的灵魂。不要让那些公民看见我。不要让那些盘剥者无理的指控我。不要让毒蛇看见我。不要让毒蛇之子对我发出嘶声。主啊！我已完成你的工作，奉行了你的诫命。我变成了奴隶，因此，我今天可以得到自由。请你给我自由，让我变得完美。我说这些，不是因为我疑惑，而是要让他们听见，知道要敬畏谁。」

168. 多马祷告完了以后，便向那些士兵说：「快来执行你们的命令。」于是那四个士兵便走过来用长矛刺他，多马于是倒下死了。所有兄弟都哭泣起来，他们带来美丽的衣服和布匹，将多马葬在古代王族的一个墓穴。

169. 悉发和欧赞尼斯不肯回到城里去，他们继续整天坐在坟墓旁边。使徒多马向他们显现说：「为什么你们要坐在这里看守我？我不是在这里，我已升到天上，获得那曾答应给我的。现在快起来下山去，因过一段时间之后，你们还要因我而聚集起来。」墨大流士王和查利修斯把麦冬尼亚和多提亚捉去了，大大的令她们苦恼，可是却不能改变她们的意志。使徒向她们显现说：「不要被他们欺骗。那神圣的、活生生的耶稣快要来帮助你们。」墨大流士王和查利修斯知道麦冬尼亚和多提亚不肯就犯，也只好让她们按她们所想的活下去。而那些兄弟聚集在一起，在圣灵的恩赐里欢欣。在使徒多马离开这世界到山上就义时，他让悉发成为长老，而欧赞尼斯成为教长。而主与他们一起工作，有很多人都信了主。

170. 过了许久以后，墨大流士王的一个儿子被邪灵附了身，没有人能治好他，因那邪魔十分可怕。墨大流士王想起多马，他说：「若我要打开那墓穴，将多马的一块骨头挂在我儿子身上，这样他便会好了。」当墨大流士王这样想时，多马向他显现说：「你不相信活生生的人，为什么却要相信那死去的。不要害怕，我的主耶稣基督已对你慈悲，因祂的美善已怜悯你。」国王将墓穴打开，发现使徒已不在那里，因有一个弟兄将他带走，带到美索匹达米亚。墨大流士王只好拿一点放过使徒骸骨的地面的一点尘土，挂在他儿子的脖子上，并说：「耶稣基督啊，我相信你。愿那些离开我的，曾令众人困扰，反对众人的，都能看见你。」跟着国王将尘土挂在他儿子的头项上，那小孩子便好了。墨大流士王于是召集所有弟兄，他在长老悉发的双手前叩头。悉发对众弟兄说：「你们要为墨大流士王祷告，好让他能获得耶稣基督的慈悲，叫他不再记得反对他的罪恶。」于是众人一同欢欣，为他祷告，祈求爱人类的主，王中之王，主中之主，让墨大流士王也在祂里面得到盼望。于是墨大流士王和众兄弟在一起，相信基督，荣耀圣父、圣子和圣灵，因祂是大能和荣耀，直至永远，直至世界的终结。阿门。

.于此，便结束了使徒犹大多马的行传。这里记录了他在印度所作的一切，完成了派遣他的神的诫命。并且荣耀那派遣他的神，直至世界的终结。阿门。


艾赛尼派的平安福音（伪经）（1）

您要打印的文件是：艾赛尼派的平安福音（伪经）（1）
打印 打印本文

艾赛尼派的平安福音（伪经）（1）

作者：佚名 转贴自：网络 点击数：2674

概论

第一册 耶稣基督的平安福音

第二册 艾赛尼派的隐秘经典

第三册 艾赛尼派神圣集体遗经

第四册 对被拣选者的教导

编译：釆菊 经典出版社 1997

本中文版本根据 The C.W. Daniel Company Ltd. 出版的英文版本译出。

这四册《艾赛尼派的平安福音》中译本是由以下的英译本翻译而成：

1. The Gospel of Peace of Jesus Christ by the Disciple of John (Book 1). The Aramaic and Old Slavonic Texts compared and edited by Edmond Szekely. Translated by Edmond Szekely and Purcell Weaver. The C.W. Daniel Co. Ltd., 1937.

2. The Gospel of the Essences -- the Unknown Books of the Essenes (Book 2) and Lost Scrolls of the Essene Brotherhood (Book 3). The original Hebrew and Aramaic Texts translated and edited by Edmond Bordeaux Szekely. The C.W. Daniel Co. Ltd., 1974.

3. The Essene Gospel of Peace: the Teaching of the Elect (Book 4). The original Hebrew and Aramaic Texts translated and edited by Edmond Bordeaux Szekely, International Biogenic Society, 1981.

这四册《艾赛尼派的平安福音》是来自耶稣死后第一世纪的原始手稿，这原始手稿一共有两个版本。

第一个版本藏在梵蒂冈图书馆里的秘密档案保管，以亚兰语写成。另一个版本则藏在奥地利哈斯堡皇家图书馆，以古斯拉夫语写成，是第一个版本的直接翻译本，现在是奥地利政府的财物。亚兰语是与希伯来文相关的闪族语系，是耶稣时代在巴勒斯坦所通行的语言，圣经旧约中某些篇章也是用这种语言写成的。亚兰语也是耶稣的家乡语，耶稣教导别人时也是用亚兰语。在十二门徒中，只有约翰的家乡语和耶稣相同，而且在圣经中，就只有他被称为耶稣所钟爱的门徒。而古斯拉夫语是当时在欧洲东部所通行的语言。

这些原始手稿是由爱德蒙‧波迪奥‧石基理 (Edmond Bordeaux Szekely ) 首先以法语翻译出版， 然后再翻译成英语出版，而且是分四册的形式先后出版的。第一册的出版受到广大欢迎，更被翻译成十七个国家的语言。这四册《艾赛尼派的平安福音》是十分有价值的文献，应受广大的关注和学者的研究，故此我们认为有需要将这四册书译出，让中文读者知悉。

新约圣经是在公元三、四世纪才正式订定，但早在公元一世纪，在教会内已有人批评，他们当中有些人把经文改写了三次、四次、甚至更多次。故对于早期教会的研究，我们正需要一些没有经过修改的原始手稿。而且我们更希望读者只看原文，以纯洁的心去判断，并不用受任何人的意见或学说所左右。

艾赛尼派是甚么？艾赛尼派到今日，已不为人所熟悉，因为艾赛尼派并不是教会组织，也从没有参与组织今日的教会。艾赛尼派神圣集体 ( Essenes Brotherhood ) ，没有译作「兄弟会」，是因为它并不是一个有组织有规模的属会，而是一群对上天，对耶稣有共同信仰的人聚集在一起，故译作「神圣集体」。

有关艾赛尼派神圣集体，英文版译者爱德蒙‧波迪奥‧石基理通过当时代罗马的博物学家及历史学家的记载而综合出以下的简介：

「这个隐秘的神圣集体，在公元前二至三世纪，及基督时代的第一世纪，在巴勒斯坦的死海，以及埃及的马雷奥蒂斯湖 ( Lake Mareotis )生活。在巴勒斯坦及黎巴嫩，这个集体的成员被称为艾赛尼 ( Essenes ) ，在埃及被称为医治者 (Therapeutae )。」

「他们秘传的教导包括生命树、艾赛尼与天使的交通，以及七重平安等。外传的教导包括第一册耶稣基督的平安福音，以及在死海发现的古卷。这个神圣集体的来源没有人知道，也未能确定其名字的由来。有人相信是源自以诺，他便是创始人，与天界联合便是由他开始的。也有人认为是来自以色列，是摩西在西乃山上得到上天的启示后，拣选了一群人而开始的。无论其来源是甚么，但可肯定的是艾赛尼派作为一个集体，存在已久，可能在其它地方有不同的名字。」

「其教导可从索罗亚斯德的著作中找到，他们把这些教导化为一种生活方式，已被遵行上千年。在婆罗门教的基要依据，吠陀经及奥义书中也可以找到。」

「艾赛尼派住近湖边或河边，远离城市，实行集体生活，一切皆平等分享。他们主要是从事耕种及园艺，对有关谷物、泥土及天气有广博的知识，能在荒脊的地方，以最少的劳力，种出最多种的蔬菜及水果。他们没有仆人或奴隶，更被称为在言语及实践上，最先指责奴隶制度。他们当中没有富人或穷人，因他们认为两者都是背离律法的教导。他们建立自己的经济体系，全以律法为基础。透过对律法的认识，所有人都不用斗争，也可得到所有物质的需要。」

「他们过着简单有规律的生活，在日出前起床学习

，与大自然交通，用冷水沐浴，然后穿上白衣。在田里及葡萄园工作以后，他们会在宁静中用膳，之前之后也会祷告。他们尊重一切有生命的东西，从不吃肉或饮酒。到黄昏，他们便去学习与上天的力量交通。」

「他们的生活方式令他们可以活到一百二十岁或更长的日子。人们皆称他们有神奇的活力及耐力。他们所有的行动都表现了那富创造力的爱。」

「要加入神圣集体首先要接受一年的考验，三年的初步工作，七年以后才被教导秘传的所有知识。」

从认识艾赛尼派的信仰、生活，我们可知道，今日的基督教与耶稣时代所教导的信仰相距有多远。艾赛尼派的信仰是一种生活的实践，明白天父、地母，与个人的整全关系，这原是每个民族原初时的共通信仰，这与今日基督教那种重重复覆的读经讲道是完全不同的。

以上是我们所能提供有关经文的背景资料，当中有不足及纰漏之处，愿读者能自己去寻索和考证。

目录

第一册 耶稣基督的平安福音

英译本序言

耶稣基督的平安福音

第二册 艾赛尼派的隐秘经典


艾赛尼派的平安福音（伪经）（2）

您要打印的文件是：艾赛尼派的平安福音（伪经）（2）
打印 打印本文

艾赛尼派的平安福音（伪经）（2）

作者：佚名 转贴自：网络 点击数：1043

「因为天父是爱。

因为地母是爱。

因为人子是爱。」

「是爱把天父、地母与人子成为一体。因为人子的灵是由天父的灵创造得来，他的身体是由地母的身体而来。因此，你们要变得完美，正如天父的灵、地母的身体是完美一样。故爱你们的天父，正如祂爱你们的灵；爱你们的地母，正如她爱你们的身体；爱你们的真正兄弟，正如你们天父与地母爱他们一样。那时天父要赐给你们祂神圣的灵，地母要赐给你们她神圣的身体。跟着人子像真正的兄弟，彼此相爱，那爱是从天父与地母而来，他们会成为彼此的保惠师。那时地上的一切邪恶与忧愁会消失，大地充满爱与喜乐。大地如同天国，神的国度便要来临。那时人子在祂的荣耀里来到，去继承神的国度，人子们会分得上天的产业，那便是神的国度。因为人子们住在天父里面、地母里面，天父与地母也住在他们里面。神的国度来到是时代的终结，天父的爱在神的国度里使所有的生命变得永恒，因为爱是永恒，爱比死亡更强大。」

「若我以人与天使的舌头说话，但没有爱，我就如响着的铜管，叮当发声的铜钹。假若我有强大的信心，如暴雷把大山挪开，但没有爱，我就算不得甚么。假若我把我所有的货财哺养穷人，把我从天父来的所有火光分给别人，但没有爱，我只是愚蠢的，甚么也得不着。爱是忍耐，爱是和善，爱是不会嫉妒，不作邪恶的事，不懂得傲慢，不会无礼，不会自私，不会急着发怒，不去想丑恶的事，不会在不义中寻乐，只在仁义中喜乐。爱防护一切，爱相信一切，爱盼望一切，爱承受一切，爱是永无穷尽的。但以口舌说的爱会止息，以知识谈的爱将销声匿迹。因为我们有部分的真理、部分的错误，但当完美的丰盛来到，一切部分的都被涂掉。当一个人是孩子时，他说话像孩子，所明白的仅是孩子之所能，思想像孩子；但当他长大成人，他便抛弃幼稚的东西。因为我们现在所见的是透过虚幻，现在我们知道的只是局部，但当我们来到神的面前，我们不再局部知道，却会直截由祂教导。现在仅有的三样：信、望、爱，但最大的是爱。」

「现在我以活生生的神的活生生的话语，透过我们天父的圣灵向你们说话。在你们中间没有一个人是完全明白我所说的。那向你们讲述经文的是以死人的枯朽舌头，透过他的疾病与灭亡的身体向你们说话。所以，所有人都完全明白他所说的，因为所有人都和他一样在疾病与死亡当中。没有人看见生命的光，瞎子领瞎眼的人走上罪恶、疾病与苦难的道路，到最后他们大伙儿丢进死亡的陷阱。」

「我是由父差下来的，使我发出生命的光照耀你们。光能照耀自己并黑暗，但黑暗只知道自己，不知道光明。我还有很多要向你们说，但恐怕你们承受不来。因为你们的眼睛习惯了黑暗，天父的全光会令你们变成瞎眼。故此你们不能明白我对你们说，关于天父差派我到你们这里来的事。故此，先跟随你们地母的律法，这是我早向你们说的。直至她的天使清洁并更生你们的身体，强壮你们的眼睛，那时你们便可承受我们天父的光明。当你们能在正午的光芒底下无畏地观看日光，你们便能看你们天父的刺眼光明，那是比千个太阳的光还要光多千倍。但若你们连太阳的光都不能承受，你们又怎能去看天父刺眼的光明？相信我，太阳的光在天父真理的阳光旁边仅如烛火。故此，要有信、望和爱。我老实告诉你们，若你们相信我的话，你们相信那差我来的，祂是一切的主人，有祂万事皆成，你们不会缺乏赏赐。因为在人里面不可能的事，有神同在甚么都可能。若你们相信地母的天使与她的律法，你们的信心会养育你们，你们永不会患疾。在你们天父的爱里要有盼望，因为信靠祂的人，永不会被骗，更不会看见死亡。」

「要彼此相爱，因为神是爱，如此，祂的天使便知道你们是行走在祂的道路上。跟着所有天使都会来到你们面前，服侍你们，撒旦与一切的罪恶、疾病及不洁会离开你们的身体。去吧！远离你们的罪恶，痛改前非，自行施洗，这样你们便可以重生，再没有罪恶。」

跟着，耶稣站起来。但所有人仍坐下不动，因为每个人都感受到祂话语的能力。那时圆月正穿破密云，月光正围抱耶稣，在祂的发端上亮出星光。在月光下，耶稣站在他们中间，他看似在空中舞动。没有人稍动，也听不到任何人声，没有人知道时间过得多久，因为时间在此刻已静止。跟着耶稣躺开双手，向他们说：「愿平安与你们同在。」他便离去，如清风吹过绿树一样。良久，那群人仍坐着不动，之后才静默地站起，一个跟着一个，像在久梦中醒来一样，但没有一个人愿走，好象祂的话仍留在耳边一样，他们坐着如听美妙乐韵。最后，有一个人带点畏惧地说：「留在这里是何等美好。」另一个说：「但愿这个晚上永存。」其它人说：「愿他时常与我们在一起。」「他真的是神的使差，因为他把盼望种植在我们心里。」没有一个人愿意回家，他们说：「我不回那黑暗、没有喜乐的家，我们为何到那没有人爱我们的家？」说出如此智能是因为他们大多数是贫穷、跛脚、瞎眼、乞丐、无家可归，因他们的不幸而被藐视，他们只能在别人的家里哀求几天的庇护。即使有家庭、有房子的也说：「我们要和你们在一起。」因为各人都感受到祂话语的力量，像无形的丝线把他们联系着，而且各人都感受到自己得到重生。他们眼前看到的是闪耀的世界，即使那时圆月已被密云遮蔽。颗颗心中，满是盛放出奇妙花朵的奇妙美丽，满是喜乐的花朵。

正当日光从地极出现，他们全感受到是神天国的太阳来到。满是喜乐的面容，他们向前走，要见神的天使。很多不洁及患疾的人都跟随耶稣的话去到淙淙流水的河畔。他们脱下鞋子、衣服，禁食，并把自己的身体交给空气、活水及阳光天使。地母的天使拥抱他们，进入他们的身体内外。所有人都看见一切的邪恶、罪恶及不洁急快地离开自己的身体。他们的口气臭得如解开了的肠脏一样，有些还流出唾液及痰涎，臭气与不洁从他们身体内呕吐出来。所有这些污秽物都从口里吐出，有些从鼻子里流出，有些从眼睛及耳朵里；很多人还从皮肤全身流出异常难闻的大汗；他们四肢的热泡破裂，流出带有恶臭的不洁；排泄物及尿液从身体处流出，但都变成干涸，并浓得像蜂蜜；有些人的尿液成红色或黑色，还有些像河床的沙土那样。很多人从肠脏放出臭屁，像恶魔的呼吸一样，他们发出来的臭气严重得没有人能忍受得住。

他们施洗时，活水天使进入他们的身体，于是从体内流出过去罪恶留下来的污秽及恶臭物，就如河水从高山流下，逐出体内大量的恶物，有些软，有些硬。河岸上因他们吐出来的水而被污染，发出来的恶臭令人难受。恶魔以无数蛊虫的形态留在他们的肚腹里，都一拼吐出来，那蛊虫在不洁物中挣扎蠕动，从活水天使把它们驱散出来的一刻，它们便慢慢失去力量。跟着阳光天使的能力降下来，那不洁污秽在绝望的扭动下消失，被阳光天使践踏。所有人看到撒旦的一切污秽物，与天使挽救了他们，都感到惊讶抖颤，他们只好感谢神差派天使来解救他们。有些人的痛苦太大，缠着身体不肯离去，他们不知该做甚么，最后决定派其中一个去找耶稣，因为他们最想望的是耶稣在他们中间。

其中两个人去找耶稣，却看到耶稣正向着他们走近河边。听到耶稣的问候：「愿平安与你们同在。」他们心里都充满希望与喜乐。很多人心里本有很多问题想问耶稣，但却惊讶，默然，脑子里只有空白。耶稣对他们说：「我来，因为你们需要我。」有人大喊：「师傅，我们真的需要你，来吧，解除我们的苦楚。」

耶稣用比喻对他们说：「你们就好象浪子，多年来只知吃喝，过着荒诞的生活，和朋友好色淫荡，每周没有告诉父亲，就到处向人借钱，几天内就花光了。放贷的人肯贷款给他，是因为倚仗他父亲有很多财产。父亲每次都容忍，并替儿子还债。但父亲向儿子善言劝告，儿子却充耳不闻。父亲希望儿子不再荒唐过日子，可以到他的田里管理仆人，但那只是无了期的盼望，儿子沈溺于声色享乐，永无终止。儿子时常答应父亲，若父亲替他还债，明天便不再过荒唐的生活。但七年以来，儿子依然过着叛逆的生活。到最后，父亲再不能忍耐，索性不替儿子还债。他说：『若我继续替他还债，我儿子的罪恶便没休止。』那时放贷的人因受了骗，讨不到钱，一怒之下把那儿子拉下去当奴隶，要他以每天的劳苦偿还所借下的金钱，并且不给他吃喝。从早到晚，他以面上的汗水灌溉农田，因不习惯劳动，很快便感觉四肢酸软发痛。他以干面包糊口，喝的只是泪水。他捱着炎热与辛劳，三天后他再捱不住，便对那主人说：『我不能再工作了，我全身都是酸痛，你还要折磨我多久呢？』主人说：『直至你以双手劳动，偿还清一切的贷款，七年后，你便得到自由。』那失落的儿子哭着回答说：『但七天我也受不了，求你可怜我，我的骨头酸痛如火烧。』但暴戾的债主大喊：『继续你的工作！你在七年以来早晚过着荒唐的日子，你就应工作七年，我不会放过你，直至你还清所欠的一分一毫。』那儿子强忍着骨头的酸痛，绝望地返回田间工作。因疲累与疼痛，他连站起来都没有气力。直至第七日，正是安息日，没有人在田里工作，儿子以仅余的气力，蹒跚地走到父亲家里。在父亲脚前，跪下哀求道：『父亲，相信我最后一次，宽恕我以往对你的一切过犯。我发誓再不过以往叛逆的生活，我要在各事上做一个顺服的儿子。救我脱离压迫者的手，父亲，看顾我及我疼痛的四肢，不要硬着心肠。』泪水从父亲眼里涌出，他挽着儿子的手说：『让我们欢乐，因今日有大喜事，我寻回我所爱的儿子，从前他是迷失的。』他把最上乘的衣服给儿子换上，整天都在庆祝。第二天早上他给儿子一袋银子，使他能偿还给债主。儿子回来时，他对儿子说：『我儿，你知不知道过着放荡的日子，借下七年的债款多容易，但以劳力偿还七年的债却是艰难。』儿子说：『父亲，真是很难去偿还，即使是七天。』父亲劝告他说：『这一次你只是辛劳七天便可去偿还债务，而非七年，其它一切你都得到宽恕。但当心，在以后的日子不要再借贷。我老实告诉你，除了你父亲，没有人会宽恕你，替你还债，因为你是父亲的儿子。若不是这样，你便要辛劳七年，这是我们法律所规定的。』

『我的父亲，从今以后，我要成为你钟爱的、顺服的儿子，我再不借债，因为我知道偿还是如何的艰难。』于是他到父亲的田里，每天看管父亲的仆人的工作。他从不刻薄仆人，因他记起以往他的辛劳。过了数年，父亲的产业增加很快，比以往在父亲手里还要多，因为父亲祝福儿子的工作。慢慢地，他给父亲的比以往七年来的花费还多出十倍。父亲看到儿子善于管理他的仆人与财产，便对他说：『我儿，我知道我的产业管理得很好，我要给你我所有的牛只、房子、土地及金钱。所有都是你的财产，要不断增加，使我因你而喜乐。』儿子得到父亲的产业后，他赦免一切无力还债的人，因为他永不忘记他以往都是无力偿还，但得到赦免。故此，神祝福他长寿、多子，并多财，因为他善待他所有的仆人及牛只。」

跟着耶稣面向那些病人说：「我向你们说比喻，是要使你们更明白神的道。七年的吃喝叛逆日子就是你们过往的罪恶，那凶残的债主就是撒旦，那债务便是疾病，那繁重的劳力便是痛苦，那浪子便是你们自己；偿还钱债便是从你们身上驱去恶魔与疾病，医治你们的身体；从父亲得来的那袋银子便是众天使拯救的力量；那父亲是神；那父亲的产业便是地与天；父亲的仆人便是天使；那父亲的农田便是这世界。若人子们和天父的众天使一起工作，这世界便成为天国。因此我告诉你们，儿子顺服他的父亲，看管父亲田间的仆人，总比当凶残债主的欠债者，要用汗水劳苦去偿还钱债好。同样，人子们遵守天父的律法，在祂的国度里与天使工作，总比欠撒旦的债，做死亡、一切罪恶与疾病的奴隶好。他们要受劳苦与汗水，直至还清一切的罪恶。我老实告诉你们，你们罪恶既大且多，多年以来你们都接受撒旦的引诱，你们一向贪食、豪饮、嫖妓，倍增过往的债钱。现在你们必须还清，这是困难与艰辛的。故此，不要像那浪子三天后便没有耐性，要耐心地等待第七日圣洁的日子，以谦卑及顺服的心去到你们的天父面前，祂可宽恕你们过往的一切罪恶与债钱。我老实告诉你们，你们的天父爱你们没有终止，因为祂准许你们以七天去偿还七年的债钱。那些欠下七年罪恶与疾病的人，只要诚恳并坚忍地偿还至第七天，我们的天父会赦免他们七年以来所有的债钱。」

「若我们犯下七年罪恶的七倍呢？」其中一个病得十分严重的人说。耶稣说：「即使在这情形下，天父仍会以七个七天的债钱宽恕你们。」「快乐是属于那些坚忍到底的人，因为撒旦的恶魔在书上写下你们的邪恶行为，那是在你们身体与灵的书上。我老实告诉你们，没有一件罪恶行为，从原初开始，不会在神面前记下来。你们很多可以逃脱帝王的法律，但你们神的律法，没有一个人子能逃避。当你来到神的面前，撒旦的恶魔会以你的行为去指证你，神看到写在你身体及灵上的恶行而心伤。但若你痛悔你的罪恶，禁食与祷告去寻求神的天使，如此每一天的禁食与祷告，神的天使会涂掉印在你身体与灵上一年的恶行。直至最后一页都被涂掉，清除你一切的罪恶。当你站在神的面前，神会在心里欢喜，并宽恕你一切的罪恶。祂释放你脱离撒旦的控制与苦痛，祂带你进入祂的居所，吩咐祂所有的仆人，所有的天使来服侍你。祂赐给你长寿，你永远看不见疾病。若不再犯罪，却以善行过日子，神的天使会在你身体与灵上写下你的善行。我老实告诉你们，没有一样善行，不仅从世界的开始，不被记录在神的面前。你们等候你们的帝王或总督的报酬，多是落空，但神给你们善行的报酬却永不落空。」

「当你们来到神的面前，祂的天使会见证你们的善行。神看到写在你们的身体与灵上的善行而满心喜乐，祂祝福你们的身体与灵，以及你们的所有善行，并给你们继承祂地上与天上的国度。在这里面，你们有永远的生命。快乐是属于那些进入神的国的人，因他们永远看不见死亡。」

耶稣说话以后，一片静默。有些本想放弃的，因祂的话便提起力量，继续禁食与祷告，那先前第一个说话的，向耶稣说：「我会忍耐到第七天。」另一个同样对祂说：「我也会坚忍到第七个七天。」耶稣回答他们：「快乐是属于那些坚忍到底的人，因为他们将承受大地。」

他们中间有很多病人受极大的痛苦，连爬行到耶稣脚前都不能，因他们不能站立行走。他们说：「师傅，我们正受着苦痛的煎熬，告诉我们应该做甚么。」他们给耶稣看他们的双脚，骨骼全是屈节，并说：「空气、活水、阳光天使都不能减轻我们的痛苦，即使我们施洗、禁食与祷告，并照着你所说的一切。」「我老实告诉你们，你们的骨骼会得到医治。不要灰心，但去靠近那能医治你们骨骼的大地天使，因为你们的骨骼从那里出来，也要回到那里去。」

跟着祂指向河岸湿润的泥泞，那里既得到流水的冲擦及日光的暖和。「把你们的脚浸在那泥泞里，那便可拥抱大地天使，把你们骨头的一切污秽及疾病驱除，你们会看见撒旦及一切的痛苦从大地天使的拥抱中逃窜。骨头的屈节会消除，骨节重新挺直，一切的痛苦都再没有。」那患病的都遵照祂的话，因为他们知道自己会得到医治。

那里还有好些病人受着极大痛苦，虽然如此，但他们仍坚持禁食下去。他们的气力耗尽，还受到热力的折磨。于是，他们爬起床去找耶稣，头脑晃动，犹如狂风惊吹一般。他们尝试站立，却跌倒地上。

耶稣走到他们面前，说：「你们现在受苦，因为撒旦及其疾病正折磨你们的身体。但不要害怕，因他们在你们身体的权力会很快消失。撒旦就像一个含怒的邻居，见邻人出外丢空屋子，便想把邻人的东西搬到自己的屋子里。但有人告诉那邻人，敌人正毁坏他的屋子，他回家察看，那敌人立即逃走。当那卑劣的邻居已搜掠足够一切自己所喜欢的东西，看远处屋子的主人走来，他知道屋子里所有的东西他都不可以搬去，愤怒起来，便肆意破坏屋子里所有的东西，即使自己得不到，那屋子的主人同样甚么都得不到。但瞬息间，主人已回到屋子里，恶毒的邻居未达目的，已被主人捉住，把他赶出。我老实告诉你们，正如撒旦进入你们的身体，这本应是神的居所，他用尽能力偷去他所欲求的：你们的呼吸、血液、骨头、肌肉、肠胃、眼睛与耳朵。但透过你们的禁食与祈祷，你们已呼唤那身体的主人与天使回来。现在撒旦看见真正的主人回来，知道自己已是强弩之末，故此，便发起大怒，拼起所有的力量，在主人未来到前，尽量破坏你们的身体，撒旦激烈的折磨你们，因他感受到自己的末日来到。但你们的心不要颤抖，因为神的天使很快便来到，重新掌管神的居所，将屋子整理好，成为神的圣殿。他们会捉住撒旦，连带一切的疾病污秽与撒旦一拼驱出你们的身体。你们将变得快乐，因为你们将得到坚毅的报酬，你们再不会生病。」

在那群病人当中，有一个受撒旦的折磨比任何人都大。他的身体焦干如骨头，皮肤发黄如落叶，他体弱得连用双手爬行到耶稣跟前的力气都没有，只好在远处呼喊：「师傅，请可怜我，从世界的开始到现在，没有人受过像我如此的痛苦。我知道你是神差派来的，我知道若你愿意，你可把撒旦从我身体里躯逐出去。神的天使不是听从神的使差吗？请到这里来，师傅，把撒旦驱走，因他的愤怒在我身体内，正猛烈地折磨我。」

耶稣回答他说：「撒旦剧烈地折磨你，因为你已禁食多日，并没有进贡撒旦，你并没有以一切的污秽去喂养撒旦，去弄污你的灵的圣殿。你以饥饿折磨撒旦，他便发怒把你折磨。不要害怕，我要告诉你，在他未毁灭你身体以前，他要被毁灭。因为当你禁食与祈祷时，神的天使会保护你的身体，令撒旦的能力不能伤害你，撒旦的愤怒在天使面前只是弱者。」

他们起来，走到耶稣面前，大声哀求：「师傅，怜悯他吧！他所受的苦比我们所有人还要厉害，若你不立刻将撒旦从他身上驱走，我们害怕他不能活到明天。」

耶稣回答他们：「你们的信心真大。就根据你们的信心，你们很快会面对面看到撒旦那狰狞的面孔，以及人子的力量。我要以神那纯真的羔羊的力量去驱走撒旦的力量，那是神最弱小的创造，因为神的圣灵令最弱小的胜过最强大的。」

耶稣从一只正在吃草的母羊处取奶，祂把那些奶放在沙土上，受阳光的暖和，说：「看！活水天使的能力进入那些奶，现在阳光天使的能力还要进入。」跟着奶因阳光照射而变热。「现在活水天使与阳光天使要与空气天使结合。」看那热奶腾出一缕缕蒸气，散发于空气之中。「来，用你的口吸入活水天使、阳光天使与空气天使的力量，他们会进入你的身体，并驱走你里面的撒旦。」那受撒旦折磨的病人真的深深吸入那轻轻腾出的蒸气。

「撒旦会很快离开你的身体，因为他已饥饿了三天，从你身上甚么也没有得吃，他会从你身体里出去，去满足他的饥饿。他闻到热奶的滋味，便要出来尝。他会吸入那气味，他饥饿了三天，再不能抗拒受饥饿。人子要毁灭他的身体，令他再不能折磨任何人。」那病人的身体随即一阵滚热，只是干呕、喘息，并晕倒在耶稣的大腿上。「现在撒旦正离开他的身体，看他！」耶稣指着那病人张开的口。

他们都充满恐惧与惊奇地看到撒旦从那人的口中出来，形如污秽的恶虫，正走入那蒸腾的奶那里。耶稣拿着两块石头，打碎撒旦的头胪，并从那病人体内驱出那怪物的整个身体，如人身那样长。当那恶虫走出病人的喉咙，那病人才能回复呼吸，其它人看到撒旦那丑恶的形驱，都感到惊惧。

「看，那在你身体里的丑恶野兽，你滋养了他已有多年，我把它从你身上驱出，并毁灭它，免得它再伤害你。当向神感恩！祂的天使使你得到自由。不要再犯罪，免得撒旦再次进入你的身体。让你的身体从今日开始成为只服侍神的圣殿。」他们所有人都稀奇祂的说话与能力，说：「师傅，你真的是神的使差，知道一切的秘密。」

耶稣回答说：「你们要成为神的真正儿子，可分享神的能力与一切知识的奥秘。因为智能与能力只出于神的爱。故此，要以你们的心、你们的灵去爱天父与地母。服侍祂们，这样，祂们的天使也会服侍你们。让一切作事皆奉献给神，不要养育撒旦，因为罪恶的工价乃是死亡。但与神一起可得到一切美事的报酬，那便是祂的爱，那是永恒生命的知识与能力。」

他们全都都跪下来，感谢神的浩爱。之后，耶稣便离开，并说：「我会再来看那些坚忍禁食与祈祷至第七日的人。愿平安与你们同在。」那耶稣驱走撒旦的病人站起来，因他已回复了生命的力量。他深深呼出一口气，眼睛明亮，一切的苦痛已离开他。他伏在耶稣站过的地上，吻着耶稣的脚印，并且流起泪来。在溪流的岸边，很多患病的都与神的天使一起，禁食祈祷了七日七夜。他们的报酬极大，因为他们遵照耶稣的说话。第七日过后，一切的病痛都离开他们。正当太阳从地极升起，他们看见耶稣从山上走来，旭日的光芒正在祂的头上。「愿平安与你们同在。」他们当中没有人说出一句话来，只是俯伏在耶稣面前，捉摸耶稣的衣边，以表示自己已得到医治。「不要感谢我，去感谢大地之母，差派她的天使来医治你们。去吧！不要再犯罪，这样你们就永不见疾病。让医治的天使成为你们的守护者。」但他们回答说：「我们往何处去？师傅，因为与你在一起就有永恒生命的道。告诉我们，甚么的罪恶我们要躲避？好使我们永不见疾病。」

耶稣回答说：「就根据你们的信心。」祂坐在他们中间说：「在远古以前已给他们说：『当尊敬你们的天父与地母，遵守祂们的命令，好使你们在地上的日子能够长久。』之后，又有戒律：『不可杀害生命。』因为生命是由神所赐予的，神所赐给的，人不能夺去。我老实告诉你们，从太初，母亲就繁衍地上一切的生命，故此，那去杀的，即杀害他的兄弟。地母会远离他，并收去她那活泼有生命的乳房，她的天使也会远离他。撒旦便住在他的身体里，在他体内被杀害的兽肉会成为他的坟墓。我老实告诉你们，谁杀害的，便是杀害自己，谁吃被宰杀的兽体，便是去吃死亡的驱体。

因为在他血液之内，每一滴兽血都成为毒素；在他呼吸之内，有那野兽发臭的呼吸；在他肌肉之内，野兽的肌肉生出热泡；在他骨骼之内，野兽的骨骼化成石灰；在他肠胃之内，野兽的肠胃会腐烂；在他眼睛之内，野兽的眼睛会起污垢；在他耳朵之内，野兽的耳朵会起蜡垢。野兽的死亡会成为他的死亡。你们只要侍奉天父七日，便可得到宽恕，偿还了七年以来你们所犯下的罪债。但撒旦不会宽恕你们，并要你们给他所有的一切。

『以眼还眼，以牙还牙，以手还手，以脚还脚，以火烧还火烧，以伤口还伤口』；以生命还生命，以死亡还死亡。因为罪恶的工价便是死亡。不要杀害，更不要吃那无辜猎物的肉，免致你们成为撒旦的奴隶。因为这只是一条苦难的道路，通向死亡。但要遵行神的旨意，这样，祂的天使在生活上会服侍你们。

所以听从神的话语：『看！我已给你们各样的植物，并萌出种子，遍布地上。每一棵树的果实都生出种子，这是你们的粮食。地上的一切走兽、天空中一切飞禽、一切爬行在地上的，凡有气息的，都赐下各样青草作为它们的粮食。故此地上一切走兽、生物的奶都可成为你们的粮食。我赐给它们青草，它们给你们奶吃。但肌肉与血液是用来活泼生命的，你们不能吃。确实的，我需要的是你们流动的血液，在你们的血内有你们的灵魂，我需要一切被杀的走兽，及被杀害之人的灵魂。因为我，你们的主，你们的神，是强大与愤嫉的神，追讨父亲的极大邪恶，自父及子，直至那三、四代皆憎恨我的；我会表达我的恩慈，向那些爱我的，遵守我命令的，直至千代。爱你们的主，你们的神，尽你们的心，你们的灵魂，你们的力量：这是第一及最大的诫命。』第二的是：『爱你的邻人如同自己。』没有其它诫命比这些更大。」

说完这番话，所有人皆静默，唯有一个人问：「我要怎样做，师傅，若我看到我的兄弟在森林里被野兽撕裂？我是否让我的兄弟死掉，还是去杀那野兽？我是不是这样就违犯律法？」

耶稣回答：「上古之前已对他们说：「所有在地上的走兽、海里的鱼、天空的飞鸟都在你们的权力之下。』我老实告诉你们，所有地上的受造物，只有人是按神的形像而创造出来。故此，走兽是为了人，不是人为了走兽。若你只是为了救你的兄弟而杀死那野兽，你并没有违犯律法。我老实告诉你们，人不止是野兽所有的。但他若无理的杀害野兽，不是因为野兽伤害他，只是因为他喜欢宰杀，为了取它的肉，为了取它的皮，为了取它的长牙。这行为是邪恶的，因为他将自己变成野兽，因此他的终结也如野兽一般。」

另一个说：「摩西，以色列人中最伟大的，容许我们的祖先吃洁净的肉，不准吃不洁的肉，但为何你不准我们吃一切的走兽呢？那个律法是出自神？摩西的，还是你的律法呢？」

耶稣回答说：「神透过摩西给你们祖先十条诫命。『这十条诫命很难遵守。』你们的祖先如此说，且不去遵守那诫命。摩西看到这样，他对这些人仍存怜悯之心，不想他们没灭，便给他们十诫十次，每次都是愈来愈容易遵守的，使他们能够遵从。我老实告诉你们，若你们的祖先能够遵守神的十诫，摩西便不需要十次颁布十诫。若那人的脚如锡安山那样坚定，那人就不需要拐杖。但若四肢震抖，靠着拐杖行走，总比没有好。于是摩西对神说：『我的心满是忧愁，因我的子民迷失，他们没有知识，更不能明白祂的诫命。他们就好象小孩子一样不能明白父亲的说话。主！请容许我给他们另一些律法，免得他们没灭。他们即使不能与祂在一起，主！不要让他们对抗祂。他们可以维持下去，直至他们成熟，明白祂在律法上启示的话。』为此缘故，摩西砍掉写上十诫的两块石板，十次给他们另一些十诫。在这十诫上，经师和文士做出百倍的十诫，将不可能承担的放在你们的肩膊上，自己却甚么也不遵守。因为愈接近神的，诫命就愈少，你们的父亲远离神，故诫命就愈多。所以，文士和经师的律法数之不尽，人子的律法有七条，天使有三条，神的律法只得一条。」

「故此，我现在教导你们的律法，是你们能够明白的，这样你们可成为人，去遵守人子的七条律法，跟着天使也会启示他们的律法给你们，好让神的圣灵会临到你们身上，带领你们走向祂的律法。」所有的人都稀奇祂的智能，问祂：「说下去，师傅，教导我们所有的律法，是我们能接受的。」

耶稣继续说：「神命令你们的先父：『不可杀害生命。』但他们的心硬起来去杀害。于是摩西想他们至少不要杀人，便容许他们杀害走兽。但你们先父的心更加硬起来，杀人如同杀走兽。但我对你们说：不可杀人及牲畜，更不可把这些食物进入你们的口。若你们吃有生命的食物，那食物可使你们更有活力，但若杀害你们的食物，那死的食物同样要杀害你们。因为生命出自生命，死亡出自死亡。你们杀害甚么的食物，便是杀害你们的身体。杀害你们身体的，亦杀害你们的灵魂。你们的身体会变得像你们的食物一样，就如你们的灵会变得像你们的思想一样。故此，不要吃经火、冰雪或水毁坏过的食物，因为烧坏、雪坏或变坏的食物同样会烧坏、雪坏及变坏你们的身体。不要像愚蠢的农夫用煮过、雪过或变坏的种子去播种地上，秋天来到，他的田庄仍是甚么也没有，他的苦恼将是如何的大。但要像那用有生命的种子去播种的农夫，他的田庄全生出麦子和活泼的麦穗，百倍偿还他的播种。我老实告诉你们，要以生命之火去生活，不要以死亡之火烤煮你们的食物，去杀害你们的食物、你们的身体及你们的灵魂。」

「师傅，哪里是生命之火？」其中一个问。「在你们那里，在你们的血液，你们的身体里面。」 「那死亡之火？」另一些人问。「那些火在你们的体外燃烧，比你们的血液更热。在你们的家里及田庄里，都以死亡之火煮食。我老实告诉你们，这是同样的火去毁灭你们的食物，你们的身体。正如怨恨之火，去毁坏你们的思想，你们的灵。因为你们的身体就是你们所吃的东西，你们的灵就是你们所思想的。故此，不要吃那些比生命之火更强的火来烤过的食物，只准备那些树上的果实，田野的草菜，及所有合饮的兽奶。因为所有这些都是由生命之火喂养及成长的，所有这些都是地母天使的礼物，但不要吃那些经死亡之火发出滋味的食物，因为是出于撒旦的。」「我们怎样烹煮我们日常的食粮而不用火呢？师傅。」有些人惊讶地问。

「让神的天使准备你们的食粮。浸透你们的小麦，让活水天使进入小麦，把它放在通风处，让空气天使可拥抱那些小麦，再把它置于太阳下由早上至黄昏，使阳光天使可降临到小麦里。那三个天使的祝福会令小小的生命萌芽。跟着压碎那些小麦，造成薄块，就像你们的先父离开埃及那奴役之所前所造的，再把它放回阳光之下。正当太阳升到最高，将薄块翻转到另一面晒，使阳光天使可拥抱另一面，直至太阳下山。因为活水、空气与阳光天使喂养及拙壮田庄的小麦，同样也准备你们的粮食。同样的太阳，以生命之火，令小麦长大成熟，也以同样的火去烹煮你们的粮食。因为阳光之火赐生命给小麦、给面粮、给身体。但死亡之火杀害小麦、面粮及身体。活生生的神的活生生的天使只服侍活生生的人，因为神是活生生的神，不是死亡的神。」

「所以要吃神餐桌上的食物：各样树上的果实、田野的米麦及草菜、走兽的奶及蜂蜜。这些以外，都是出于撒旦，只能令人犯罪、患病，通向死亡。你们若吃神餐桌上无穷无尽的食物，便能使你们的身体有力量及青春，你们永不会有疾病。因为神的餐桌养育了古时的玛土撒拉，我老实告诉你们，若你们像他一样的生活，活生生的神也会赐给你们在地上有同样的长寿。」

「我老实告诉你们，活生生的神比地上任何的富人更富有，祂餐桌的丰富远胜地上最有钱人的最丰富筵席。故此，一生吃地母的筵席，你们再不需要甚么。你们在她的桌前进食，要吃地母桌前的一切食物。不要煮，也不要将所有食物混和一起，免得你们的肠胃变成发滚的沼泽。我老实告诉你们，这在神的眼前是可憎恶的。」

「不要像个贪婪的仆人，把主人桌上的食物吃光，即使是人家的那一份。他吞吃所有的食物，把食物混在一起吞食。看见这样，他的主人会十分愤怒，并要把他赶出餐桌。直至用膳完毕，主人会把桌上剩下的食物混在一起，叫那贪婪的仆人来，说：『拿去这些食物与猪一起吃吧！你是与猪群同住的，不要在这桌前。』

「要当心，不要以憎恶的东西去弄污你们身体的圣殿。要满足于两至三种的食物，那是在地母的餐桌前常常找到的，不要贪求吃尽周围眼看见的食物。我老实告诉你们，若你们把所有的食物混在一起，吃进你们的肚子里，你们身体的平安会停止，无止境的战争将在你们的身体内激动，就像天国与居所分裂、对抗，进行破坏一样。但神是平安的神，不作任何分裂的工作。故此，不要挑起神的忿怒，免祂赶你们离开祂的餐桌，免被逼走到撒旦的餐桌，那里有罪恶、疾病与死亡之火去腐坏你们的身体。」「你们进食时，不要吃过尽饱。要远离撒旦的诱惑，听从神天使的声音。靠着灵去生活，对抗身体的欲念，这样，你们的禁食在神天使的眼中是可喜悦的。故当小心你们要吃多少才是饱足，常常吃少三份一的食物。」

「让你们每日食粮的重量不要少于一个玛拿，但不要重过两倍。这样，神的天使会时刻服侍你们，你们便永不跌落撒旦的奴役与他的疾病当中。不要经常吃太多，带麻烦给神的天使在你们身体内的工作。我老实告诉你们，若有人一天吃两次以上，在他里面，便有撒旦的工作。神的天使会离开他的身体，撒旦不久便占据那身体。当太阳升至天空最高处，与日落的时候，才吃食物。只要你们愿意，只要你们在神的餐桌前，神的天使在你们的身体便会欢乐，撒旦会躲避你们。这样，你们在地上的岁月会十分长久，因为这是神眼中所喜悦的。要常常在神所准备的餐桌前用膳，要常常吃神餐桌上的食物。我老实告诉你们，神十分清楚你们的身体于何时需要些甚么。」

「在八月来到的时候，吃大麦。由九月开始，吃小麦，这是一切结子的香草中最上乘的。让你们每日的食粮用小麦制造，那样神便可照顾你们的身体。从十月起，吃酸葡萄，令你们的身体纤瘦，撒旦便离开你们的身体。在十二月，将葡萄榨汁饮用。在二月，收集甜的葡萄，在阳光天使之下晒干加甜，这可增强你们的身体，让神的天使住在你们里面。在十一月与五月里，应当吃多汁的无花果，剩余的无花果，可让阳光天使替你们保存。在树上不结果子的所有日子里，当吃杏肉。在四月，当吃雨后生出的香草，令你们的血液得到洁净，除去一切罪垢。在同一个月，当吃走兽的奶，因为神在田野里把香草给走兽吃而生出奶来，同样它们要以这奶去喂养人。我老实告诉你们，那些只在神餐桌前进食的人，远离一切撒旦那可憎恶东西的人，才是快乐的。不要吃远国来的不洁食物，但要时常吃你们树上所结的果子，因为你们的神清楚知道甚么是你们所需要的，在甚么地方及在甚么时候。祂赐与所有人所有的食物国度，那食物皆是最适合每一处的。进食不要像野蛮人一样，急着吞吃，用一切可憎恶的姿态去弄污身体。」

「因为神天使的力量，是透过神在祂的辉煌餐桌上那有生命的食物，进入你们的身体。你们用膳的时候，让你们之上有空气天使，之下有活水天使，进食时深深呼吸，令空气天使能祝福你们的饮食。用你们的牙齿细细咀嚼，将食物嚼成水分，令活水天使化入你们的血液中。慢慢地吃，就好象是向神祈祷一样。我老实告诉你们，若你们在祂的餐桌前如此用膳，神的力量便会进入你们的身体。但若那些食物没有空气及活水天使临在，撒旦便会把人的身体变成发热的沼泽，神是不许这些人在祂餐桌前进食的。因为神的餐桌即如祭坛，那人在神的餐桌前，就是在圣殿当中。我老实告诉你们，若人子遵守神的诫命，他们的身体会变成圣殿，内里摆上祭坛。若遵守神的诫命，便不要把任何东西放在神的祭坛上，使你们的灵苦恼，更不可在神的圣殿里怨恨别人。当感到神的天使呼召你们时，才进入神的圣所。若你们在忧愁、愤怒或不在意时进食，你们所吃的在身体内会变成毒素，因为撒旦的呼吸弄污所有一切。正当你们在神的餐桌里，接受神的力量进入你们身体时，要带着喜乐把你们的祭品，放在你们身体的祭坛上，远离一切邪恶的念头。神还未以胃口天使呼唤你们时，不要坐在神的餐桌前。」

「故此，当喜乐，常与神的天使一起在神的辉煌餐桌前，因这样能令神的心喜悦。你们的生命在地上也能长久，因为神最可贵的仆人就是喜乐天使，在你们所有的日子中常常服侍你们。」

「不要忘记每第七日奉为神圣，要奉献给上帝。六天内以大地母亲的礼物养育身体，但到第七日便要为天父去圣化身体。到第七天，不要吃地上的食物，但以神的话生活，整天与神的天使一起在天父的国度里。到第七日，让神的天使在你们的身体内建立天国，就如你们在六天内劳动，为建立地母的国度。不要让食物骚扰天使在你们身体内第七日整天的工作。神会赐给你们在地上长寿，使你们在天国里永远活着。我老实告诉你们，若你们在地上没有病痛，你们在天国里也永远活着。」


艾赛尼派的平安福音（伪经）（3）

您要打印的文件是：艾赛尼派的平安福音（伪经）（3）
打印 打印本文

艾赛尼派的平安福音（伪经）（3）

作者：佚名 转贴自：网络 点击数：872

「神在每天清早差派阳光天使把你们唤醒。故此，听从你们天父的召唤，不要贪懒躺在床上，因为活水与空气天使正在外等候你们。整天与地母的天使工作，你们便会明白他们更多更清楚。到了太阳下山，你们的天父会给你们最可贵的睡眠天使，要休息，整晚与睡眠天使在一起。你们的天父会赐给你们无名天使，在你们生活的每个晚上。天父的无名天使会教导你们很多关于天国的事，就好象你们所知的地母天使，指示你们她国度的事。我老实告诉你们，你们每一晚都成为你们天父天国里的客人，若你们遵守祂的诫命。你们的天父会每晚派他们来到你们那里，建立你们的灵，就如地母每天差派她的天使，建立你们的身体。我老实告诉你们，若在日间地母用她的双臂拥抱你们，晚上天父以祂的气息来轻吻你们，这样人子将成为神的儿子。「抗拒白日与晚上那撒旦的诱惑，不要晚上起床，白日睡觉，免致神的天使离开你们。」「不要喜爱撒旦的酒和烟，令你们晚上起来，白日睡觉。我老实告诉你们，所有撒旦的酒和烟在神眼中都是讨厌的。」

「不要嫖妓，无论是在晚上或白日，因为嫖客就像一株树，树液流出树干外，那棵树便很快枯干，更不会结果实。故此不要嫖妓，免得撒旦弄干你们的身体，神便把你们的种子变成不会结果。」「避免太热与太冷，是地母的旨意不让太热或太冷去伤害你们的身体。不要让你们的身体太热或太冷，超过神天使暖和或凉快你们的身体。若你们遵守地母的诫命，当你们的身体变得太热，她会差派凉快的天使凉化你们；若你们的身体太冷，她会再一次差派热能天使去暖和你们。」

「遵从天父与地母众天使的榜样，在天国与地上的国度里，白日与晚上不停地工作。故此，接受神最强大的天使，行动天使，在神的国度里一起工作。跟随流水、风吹、日出日落、植物与树木的生长、走兽奔跑雀跃、月缺月圆、星星的闪动，所有这些都在转动，履行他们的工作。凡有生命的都会转动，只有死亡是静止的。神是活生生的神，撒旦则属于死亡。故此，服侍活生生的神，这样永恒转动的生命会滋养你们，你们可逃离永远的死寂。故此，要不断的工作，建立神的国度，免至你们被抛进撒旦的国度里。在神的国度里，有永恒无尽的欢乐，但在撒旦死亡的国度里只有忧愁遮蔽一切。故此，要成为你们地母与天父的真正儿子，那样你们就不会成为撒旦的奴隶。你们地母与天父会差派祂们的天使去教导你们，爱护你们和服侍你们。祂们的天使会将神的诫命写在你们的头上、心上与手上，令你们可知道、感觉及行出神的诫命。」

「每天向天父与地母祈祷，使你们的灵魂像天父的圣灵一样完美；你们的身体像地母的身体一样完美。若你们明白、感到及行出那些诫命，你们向天父与地母的一切祈祷都要给你们。因为智能、爱及神的能力在一切之上。」

「照着这样，向天父祈求：我们在天上的父，愿人都尊祂的名为圣，愿祂的国降临，愿祂的旨意奉行在地上，如同行在天上。求祂今天赐给我们日用的饮食，求祂宽恕我们的罪过，如同我们宽恕别人一样。不要让我们陷于诱惑，并救我们避离邪恶。因为国度、权柄、荣耀，全是祂的，直到永远，阿们。」

「照着这样，向地母祈求：我们在地上的母，愿人都尊祂的名为圣，愿祂的国降临，愿祂的旨意行在我们身上，如同行在祂身上。祂每天差遣祂的天使，求祂也差派祂的天使到我们这里来。宽恕我们的罪恶，正如我们去弥补我们所有对抗祂的罪恶。不要让我们生病，救我们脱离一切邪恶，因为大地、身体与健康全是祂的，阿们。」他们都与耶稣一起向天父与地母祈求。之后耶稣对他们说：「正如你们的身体透过地母的天使得到重生，同样，你们的灵也要透过天父的天使得重生。要成为你们的天父与地母的真正儿子，众人子的真正兄弟。以往你们和你们的父亲、母亲、兄弟交战，服侍撒旦。从今日开始，要平安地生活，与你们的天父、你们的地母、你们的兄弟，那众人子，对抗撒旦，免得他夺去你们的平安。我给地母的平安于你们的身体内，天父的平安于你们的灵内，让这两种平安统治众人子。」

「那些疲弱的，遭受争吵与苦难的，到我这里来，因为我的平安能坚强你们及安慰你们，因为我的平安是大大的充满喜乐，故此，我时常这样的问候你们：『愿平安与你们同在！』你们也要同样的互相问候，这样，在你们的身体上，地母的平安会临到；在你们的灵上，天父的平安会临到。这样，你们之间也找到平安，因为神的国在你们里面。现在回到你们以往交战的兄弟那里，给他们平安。快乐是属于那些追求平安的人，因为他们会找到神的平安。去吧！不要再犯罪。把你们的平安给每一个人，就如我已经给你们平安一样。因为我的平安是来自神的。愿平安与你们同在。」说罢了，耶稣便离开他们。

艾赛尼派的隐秘经典（1）

第二册 艾赛尼派的隐秘经典

英译本序言

对以诺的启示

艾赛尼派的摩西书

十诫的颁布

属灵的交通

艾赛尼派的耶稣福音

七重的平安

与死海手卷相同的断简残篇

正道导师篇

艾赛尼派约翰福音残卷

艾赛尼派福音书中的启示录残篇

第二册

艾赛尼派的隐秘经

艾赛尼派的隐秘经

英译本序言

序言开首之先，我先要承认：这不是我第一次翻译出来的《艾赛尼派的平安福音》第二册，而是第二次的翻译。第一次的努力花了很多年来完成，那译本是极小心地，逐字逐句翻译出来，还附有数以百计的参考及极多有关语言学及诠释学的注脚。译本完成后，我为此感到十分骄傲。满有自我满足的成就感，我把它给我的友人奥德斯‧赫胥黎 ( Aldus Huxley ) 去看。两星期后，我 问他对我那不朽翻译的看法。他这样回答：「非常，非常差。比最沉闷的学究论文还要差，在今日，没有人会去阅读。那翻译如此枯燥乏味，我真再没有意思去看第三册了。」我立时哑口无言，于是他继续说：「你应该重新再写，加添像你其它著作的活力，令它有文学色彩，容易阅读，并能吸引二十世纪的读者。我肯定艾赛尼派不会以注来互相交谈！就现在的形式翻译，你仅有的读者只是在神学院里那一小撮教条主义者，他们看这类东西是以受虐为享受罢了。」他微笑再说：「作为医治失眠症，你或许可找到它的价值；每一次我尝试去看那翻译，不到几分钟便睡者了。你或许可以这样卖出一些译本，就是在健康杂志上登广告，说有新的睡眠治疗法。绝不含有害化学成份，就是这样了。」

他对我造成的伤害要隔很长时间才能复原，多年来我把那手稿弃置一角。与此同时，我继续收到数以千计来自世界各地的信，都是我所翻译《艾赛尼派的平安福音》第一册的读者寄来的，问及有关在序言中所提到第二、第三册。最后，我提起勇气重新开始。岁月的流逝使我的态度变得成熟，我对友人的批评有新的看法。我重写整篇手稿，把它看待成文学及诗歌，紧抓住远古及当代生命上的具大问题。要忠于原文，同时又要把永恒真理带给二十世纪的人，这是不容易做到的。但我的尝试是十分重要的，因为艾赛尼派，在其它一切之上，以理由及他们生活上那满有力量及活泼的模样奋力去赢得人类的心。

很可惜，奥德斯不能在此看我第二次的翻译，我感到他会喜欢的（一个注释也没有！），但我会将最后的裁判归给我的读者。若二、三册能像第一册那样受欢迎，我多年以来的努力将得到足够的报酬。

爱德蒙‧波迪奥‧石基理 加州圣地亚哥 1-11-1974

我要向你说话。静下来，并知道，我是神。当你出生时，我曾向你说话。静下来，并知道，我是神。当你第一次看见事物时，我曾向你说话。静下来，并知道，我是神。

当你第一次说话时，我曾向你说话。静下来，并知道，我是神。

当你第一次思想时，我曾向你说话。静下来，并知道，我是神。

当你第一次去爱时，我曾向你说话。静下来，并知道，我是神。

当你第一次歌唱时，我曾向你说话。静下来，并知道，我是神。

通过原野的青草，我向你说话。静下来，并知道，我是神。

通过森林里的树木，我向你说话。静下来，并知道，我是神。

通过山岭与幽谷，我向你说话。静下来，并知道，我是神。

通过神圣的山脉，我向你说话。静下来，并知道，我是神。

通过雨水与冰雪，我向你说话。静下来，并知道，我是神。

通过海洋的波浪，我向你说话。静下来，并知道，我是神。

通过早晨的露珠，我向你说话。静下来，并知道，我是神。

通过黄昏的平安，我向你说话。静下来，并知道，我是神。

通过灿烂的阳光，我向你说话。静下来，并知道，我是神。

通过明亮的星星，我向你说话。静下来，并知道，我是神。

通过风暴与云朵，我向你说话。静下来，并知道，我是神。

通过雷霆与闪电，我向你说话。静下来，并知道，我是神。

通过奇妙的彩虹，我向你说话。静下来，并知道，我是神。

当你独处时，我将向你说话。静下来，并知道，我是神。

通过远古的智能，我将向你说话。静下来，并知道，我是神。

在时间终结时，我将向你说话。静下来，并知道，我是神。

当你看见我的天使时，我将向你说话。静下来，并知道，我是神。

在永恒之中，我将向你说话。静下来，并知道，我是神。我要向你说话。静下来，并知道，我是神。

艾赛尼派的摩西书

十诫的颁布

西乃山整个地笼罩在烟雾之中，因为上主将火降临其上。那火升起像大洪炉一样，整座山也摇晃起来。上主降临在西乃山的顶上，并召唤摩西到山顶上去，摩西于是遵命上山。上主的声音从山外传来，对摩西说：「到我这里来，我会传给你人子的律法，那是给光明之子立的约。于是摩西到神那里去，神对摩西说了以下的话：「我是唯一的律法，我是神，是我将你从黑暗的深渊中拯救出来。」「在我面前，你们不可有别的律法。」「此掌管天上地下的律法，你们不要为其塑造任何形像。我便是那无形的律法，无始亦无终。」「你们不要制造虚假的法律，因我便是那个律法，是所有律法的总律法。如果你们离弃我，世世代代都会遭受灾难。」「如果你们遵守我的诫命，便能进入永恒的花园，看见永恒海洋中的生命树。」「你们不要违背律法。这律法是你的神，祂不会漠视你的罪过。」「尊敬你们的地母，你们在地上的日子便能长久。尊敬你们的天父，你们便能得享天国的永恒生命。因为你们的神，即那律法，把天地赐给你们。」

「在安息日的早上，你们要向你们大地之母问好。

在第二天早上，你们要向大地天使问好。

在第三天早上，你们要向生命天使问好。

在第四天早上，你们要向喜乐天使问好。

在第五天早上，你们要向阳光天使问好。

在第六天早上，你们要向活水天使问好。

在第七天早上，你们要向空气天使问好。」

「你们要向大地之母的所有这些天使问好，向他们奉献自己，这样你们便会进入永恒的花园，那里长着生命之树。」

「在安息日的黄昏，你们要崇拜你们的天父。

在第二天的黄昏，你们要与永恒生命天使交通。

在第三天的黄昏，你们要与工作的天使交通。

在第四天的黄昏，你们要与平安天使交通。

在第五天的黄昏，你们要与力量天使交通。

在第六天的黄昏，你们要与爱心天使交通。

在第七天的黄昏，你们要与智能天使交通。」

「你们要与天父所有这些天使交通，这样你们的灵魂便能在光明的泉水中沐浴，你们便能进入永恒的海洋。」「第七天是安息日，你们要记着，这是神圣的日子。安息日那天是你们的神，即那律法之光的日子。这一天你们不要工作，但去寻找那光，寻找你们天父的国度，这样你们便会获得一切。」「要知道，六天以来你们与众天使一起工作，但在第七天，你们要住在上主的光芒，即那神圣的律法之中。」「你们不要杀害有生命的事物。因为生命的由神而来，只有神才有权赋予及取回。」「你们不要轻视爱，因为爱是你们天父的神圣礼物。」「不要为世间的财富而出卖你们的灵魂，那是慈爱的主给你们的礼物。这种做法就好象把种子撒在石头地上，无法生根，只能维持一段很短的时间。」「在律法面前你们不要作假见证，陷害你们的兄弟。只有神知道由开始至终结的所有事情，因为祂的眼睛是独一无二的，祂是那神圣的律法。」

「你们不要贪图邻居的财富。只要遵照你们上主的律法而行，那律法会给你们更大的恩赐，甚至会给你整个天地。」摩西听见了上主的声音，领受了上主与光明之子之间所立的约。于是摩西下山回去，手上拿着载有律法的两块石版。那两块石版是神造的，上面写着的是神的字句，是神把字刻在石版上。可是人们不知道摩西的际遇，他们集合起来，把金耳环溶掉，铸成一只金牛，然后崇拜那偶像，在它面前燃烧祭品。他们又在金牛前面吃喝舞蹈。然后在神面前做出各种腐败和邪恶的行为，令自己堕落。摩西走近营地的时候，看见那金牛、舞蹈和族人的邪恶行为。摩西愤怒起来，举起手中的两块石版，在山脚下把它打碎。

第二天早上，摩西对族人说：你们犯了巨大的罪，背离了创造主。我会到上主那里，请求祂宽恕你们的罪。摩西回到上主那里，说：「主啊！你已看见神圣的律法如何被亵渎，那是因为你的子女缺乏信心，崇拜黑暗，自己造出了金牛。「主啊！请宽恕他们，因为他们对光是盲目的。上主对摩西说：「看，在开始之时，神与人之间曾经立约，创造主的神圣火焰曾降临于人，使他们成为神的儿女。人要守卫他作为长子身分的产业，令天父的地上结果累累，并保持其神圣。但人驱赶自己的创造主，唾弃自己与生俱来的权利，并在神的眼前犯下不可再多的罪。」上帝说：「只有光明之子才能遵守那律法的诫命。听我说：你打碎的两块石版，上面的字句再不要用人类的文字记录下来。你把那两块石版归还大地与火焰，它们会存在于那些能够遵守律法的人心中，虽然无影无形。对于那些小信的，对创造主犯下罪恶的人，即使你已站在神面前，并在那神圣的土地之上，我还是要给那些人颁下另一些律法。那是一些非常严厉的法律，这些法律要管束他们，因为他们还不知道光明的国度。」

于是摩西把无形的律法隐藏在自己的胸膛之中，令它成为光明之子的标记。然后神交给摩西为族人而写的法律，摩西回到族人那里，以沉重的心情向他们说话。摩西对族人说，神给你们订下这些法律：

「在我面前不可有别的神。

不可塑造偶像。

不可妄称神的名。

遵守安息日，使之神圣。

尊敬你的父母。

不可杀人。

不可奸淫。

不可偷盗。

不可作假见证，陷害邻人。

不可贪图邻人的房屋、邻家的妻子，或其它属于邻人的。」将有一天，人会为对创造主犯下的罪而哀伤求恕，永无终结。而破碎石版上的无形律法隐藏在摩西的胸膛中，直至光明之子在旷野上出现，并且有天使在地上行走之时。

属灵的交通

在溪流之旁，那些衰弱和受痛苦的再来寻找耶稣。好象小孩子那样，他们忘记了律法。好象小孩子那样，找寻父亲纠正他们的错误，让他们重新踏上正道。当太阳从地平线升起，他们看见耶稣从山里向他们走来，头上带着晨光的灿烂。耶稣举起祂的手，向他们微笑，并说：「愿平安与你们同在。」但他们都感到羞愧，不敢回答耶稣的问安，因为他们都各自用自己的方式违背了神圣的教导，地母及天父的天使也不与他们同在。其中一个带着痛苦，抬起头向耶稣说：「师傅，我们渴求你的智能。虽然我们知道甚么是善，却去追随邪恶。我们知道要进入天国，必须在日间及黑夜与天使同行，可是我们的双脚却行走在邪恶的路上。日光照耀时，我们只是追求享乐，黑夜降临时，我们只是烂醉如泥。师傅，告诉我们如何可以与天使同行，停留在他们神圣的领域，好使律法的永恒火焰能常在我们心中燃烧。」

耶稣对他们说：「当所有人的眼睛都望向地下，要抬起眼睛望向天空，是很不容易的。当所有人都只是尊崇名誉与财富，要崇拜天使的脚步，是很不容易的。但最难的，是去想天使所想的，去说天使所说的，以及去行天使所行的。」他们之中的一个说：「师傅，我们只是人，不是天使。怎能冀望与天使同行？告诉我们应该怎样做。」耶稣回答说：「就像儿子承继他父亲的土地一样，我们要从先祖处承继那神圣的土地。这土地不是要用来耕作的，而是在我们之内，我们要在它之上建立我们内在的圣殿。就像建立神殿一样，要将石头一块块的叠起来，因此我会给你们这些石头，去建造那内在的圣殿。这是从我们的先祖，先父的先父那里，承继下来的。」

所有人都围着耶稣，他们面上现出渴望，渴望听见字句从祂的嘴唇中出来。耶稣抬起头，面向初升的太阳，旭日的光芒充满祂的眼睛，然后说道：「只有那远古的属灵的交通，才能建立内在的圣殿。那些说话的，思想的，生活的，如果他们只是以嘴巴来说话，他们就只像死去的蜂巢，没有蜜蜂住在里面，也没有蜂蜜。那属灵的交通就像人与天使之间的一道桥梁，要靠耐心来创造。就像河上的桥梁，要靠河边的石头塑造一样。」

「属灵的交通有十四种，因为天父的天使有七，地母的天使有七。就像树木的根，深入地下吸收养料，从而使树上的枝干伸向天空。人的身体就好象树干，他的根深入在地母的胸膛里，他的灵才可上升到天父光明的群星间。那棵树的根，是大地之母的天使，那棵树的枝，是天父上帝的天使。这就是神圣的生命之树，耸立在永恒的海洋之中。」

「第一是与阳光天使的交通。她清晨来到，好象新娘从新房中出来一样，把金色光芒照射大地。不朽、光耀、快步的阳光天使啊，没有你便没有温暖，没有火，没有生命。树木的绿叶崇拜你。通过你，细小的麦粒，变成一片金黄的原野，在风中摇晃。通过你，我身体中的花儿盛放。因此阳光天使啊，我不会逃避你。你是大地之母的神圣使差。请进入我内在的圣殿，给我以生命之火！」

「第二是与活水天使的交通。她使雨水降落在干旱的平原上，使干枯的井注满了水。生命的活水，我们崇拜你。活水从天上的海洋流出，永不衰竭。在我血液之内，流着千条纯洁的清泉。那蒸气，那云朵，那所有的水，遍布所有七个神圣的国度。创造主所造的所有活水都是神圣的。神的声音就在那水面上，神的荣耀如雷响。神就在诸水面上。活水天使啊，你是大地之母的神圣使差，请进入流经我的血液，以天空降下的雨水洗净我的身体，并给我以生命之水！」

「第三是与空气天使的交通。她传送田野的香气，雨后青草的芳香，以及玫瑰花蕾的清芬。我们崇拜那神圣的呼吸，它高于一切受造物。看那永恒及最高的，光明的空间，掌管无数的群星，便是我们吸入呼出的空气。在一呼一吸之间，隐藏着那永恒花园的所有秘密。空气天使啊！你是大地之母的神圣使差，请深深的进入我，就像燕子在天空飞翔，请让我知道风儿的秘密，以及那群星的音乐。」

「第四是与大地天使的交通。她从泥土带来玉米与葡萄，从夫妇的肉体中生出儿童。人子用双臂耕作土地，大地天使便给他丰富的果实及谷物。春天，金色的谷物从泥土中长出来，在大地伸延处，在河水流经处，在太阳照耀处，把食物当作礼物交给人类。我颂赞这广阔的大地，阡陌连绵，生产茂盛。你是神圣植物的母亲。我颂赞大地，种植之处，一片香气。那种植是属于上主的。谁种植玉米、青草及果树，便是种植那律法，他将丰收盈盈，成熟的谷物遍布山岗。为了赏赐律法的遵行者，上主差派大地天使，那大地之母的神圣使差，令植物生长，令妇女生育，好使地上不乏儿童的欢笑。且让我们通过大地天使崇拜上主。」

「第五是与生命天使的交通。她给人类以活力。要是那蜡质不纯，蜡烛又怎能有稳定的火焰呢？你们去找一棵长得高大的树，对着它这样说：『具有强大生命力的树啊，我向你致敬。』然后生命之河流，将流通于你及你的树木兄弟，强壮你的身体，使你脚步迅速，耳朵明亮，双臂强壮，眼睛像鹰的眼睛一样。这便是与大地母亲的神圣使差，生命天使的属灵交通。」

「第六是与喜乐天使的交通。她降临地上，给所有人类美丽。因为神不是用悲伤哀号来崇拜的。且抛下你的呻吟埋怨，唱那上主的新歌。举世都向上主歌唱，在上主之前让天空充满欢欣，让地上充满快乐，让田野充满喜乐，让泛滥的河流拍掌，让山岗愉快相聚。你外出时要带着喜乐，被引领在平安之中，崇山峻领都在你面前歌唱。喜乐天使啊，你是大地母亲的神圣使差。我将在有生之年向上主歌唱，我存在之日，我当向我的神唱出颂赞。」

「第七是与我们大地之母的交通。她差派天使来引岭人类的根，令他们深入在受祝福的土地。呼唤大地之母，神圣的持护者，保存者。是她维护整个世界，大地是属于她的，世上的丰盛是属于她的，那些居住其上的也是属于她的。我们崇拜那良善、大能、施恩的大地之母，以及她的天使。她丰盛、勇敢、充满力量，她施以恩惠、慈悲，给人健康。通过她的光明和荣耀，各种植物从大地生长出来，生长在永不止息的泉水处。通过她的光明与荣耀，风儿吹动，把云朵吹向永不止息的泉水处。大地之母与我是一。根据那神圣的律法，我的根在她那里，她因我而得到喜乐。」

跟着是长久的宁静，听见的人都沉思着耶稣的话。他们具有新的力量，面上满是渴望。然后其中一个说：「师傅，我们渴望与大地之母的天使建立交通，我们知道大地之母建造了地上这伟大的花园。但掌管晚上的，天父的天使呢？他们离我们这样远，我们的眼睛也看不见他们，怎样才能跟他们说话呢？我们可以看见太阳的光线，我们洗澡时能感觉河水的清凉，可触摸到葡萄的温暖，看见它们生长成紫色。但我们看不见天父的天使，听不见，也摸不到，我们怎能与他们说话，并进入永恒的花园呢？师傅，请告诉我们要怎样做。」

早上的阳光围绕着耶稣的头，满是荣耀。耶稣望着他们，然后说：「我的孩子，你知道吗？我们居住的地上，其实是天父国度的反映。就好象你幼年时由母亲喂养与照顾，长大后跟随父亲到田里工作，同样大地之母的天使会引导你的脚步，带你到天父及祂所有神圣的天使那里去。这样你便能知道自己真正的归宿，成为神真正的儿子。当你们还是小孩子时，你们看见太阳的光线，但不知道那创造它的力量。当你们还是小孩子时，会听见溪流的声音，但不知道创造它的爱。当你们还是小孩子时，会看见天上的星星，但不知道那令它们分布在天空像农夫撒种的手。只有通过与天父天使的交通，我们才学会看见那不可看见的，听见那不可听见的，并且去说那不可说的。」

「第一是与力量天使的交通。力量天使使太阳充满热力，并在工作中引导人的双手。天父啊，祂便是那力量，给我们每人不同的道路。通过祂的力量，我行走在律法的道路上。通过祂的力量，我的双手为祂工作。愿力量的金色河流，从祂处流经我。愿我的身体常向着祂，如同花儿向着太阳。因为除了天父的力量以外，并无其它。其它一切只如一场尘土的梦，又如一片云朵经过太阳。没有人具有比灵更高的力量。在死亡之日，没有人具有任何力量。只有从神而来的力量，才能带我们走出死亡之城。力量天使啊，祂是天父的神圣使差，请引导我们的工作及行事。」

「第二是与爱心天使的交通。爱心天使带有治疗力量的水，从永恒的海洋来，在永不止息的河里流动。且让我们彼此相爱，因爱是属于天父的。能去爱的人，是出生在天上的国度，并且认识天使。因为没有爱，人心便变得干裂，好象枯井的底部；他的说话空虚，如同中空的葫芦。充满爱心的话像蜂蜜，令灵魂感到甜蜜。从人口中说出来的甜蜜字句，像是深邃的水。汹涌出来的爱，就像奔流的河流。在远古的时候已经说过，要全心全意的，并通过行事去爱你们的天父，同时要爱你们的兄弟，如同爱自己。因天父是爱，那些住在爱之中的，也住在天父之中，而天父也住在他之中。那些不去爱的，好象流浪的孤鸟，被赶出了雀巢。他看见的青草失色，他尝的泉水味苦。如果一个人说爱天父，却怨恨他的兄弟，这个人便是说谎。因为如果他不爱他的兄弟，憎恶他所看见的，又怎能去爱他所看不见的天父呢？这样我们便知道谁是光明之子，谁与爱心天使同行，因为他们爱天父，也爱他们的兄弟，他们持守那神圣的律法。爱比深海中急流的力量更大，爱比死亡的力量还要强大。」

「第三是与智能天使的交通。智能天使使人免于恐惧，开放心灵，并得到心安。神圣的智能像圣卷之不断展现，但却不是由学习而得。所有智能皆来自天父，亦永远与天父同在。谁可数算大海的沙粒，雨中的点滴，永恒的日子呢？谁能知道天之高，地之阔呢？谁能说出智能的开端？智能在一切事物之前已被创造。那些没有智能的人，对他说话，就像对着枯木说：『醒来！』或对着墓碑说：『起来，并向人传道！』因此他的说话空虚，他的行事有害，好象孩子舞动父亲的刀剑，却不知道它的锋利一样。但戴上了智能的冠冕，便能得享平安与健康，因为二者都是神的礼物。啊！天上的国度，智能天使，我将崇拜你及天父，因为通过你，我们内在思想的河流流向神圣、永恒的海洋。」

「第四是与永生天使的交通。永生天使把永恒的讯息带给人类。那些与天使同行的人，将学习如何飞越云朵。他的家将在永恒的海洋之中，那里耸立着神圣的生命之树。不要等到死亡，才揭开那巨大的秘密。如果行走在尘世之中，不知道天父上帝，在未来的生命中，你只会陷于黑暗，没有别的。就在此时此刻，那迷幕会被拉开。人啊，不要害怕！紧抱永生天使的双翼，飞到星星、月亮和太阳的轨迹。那永恒的光，围绕着他们永远旋转，同时飞向永恒生命的天国海洋。」

「第五是与工作天使的交通。工作天使像蜜蜂嗡嗡的歌唱，不停地制造金黄的蜜糖。又像牧人的笛子，永不睡眠，好使羊群不致走失。又像女工的歌声，不停地用手转动纺轮。如果你以为在神的眼中，这些工作不及那自山脉回响的连篇祷告，那便是大错特错了。因为谦卑的手作诚实的工作，便是一天的感恩祷告。而锄头的音乐，便是向神唱出的欢欣之歌。那些好吃不做的人，将饥饿而死。因满是石头的田地只会长出石头。那些好吃不做的人，白日过得没有意义，晚上只陷于可怕的恶梦。那些怠隋的心灵，充满不满的杂草。但那些与工作天使同行的人，却拥有肥沃的田地，长出玉米与葡萄，长出各种香草鲜花。种甚么，便收甚么。属神的人如果找到自己的使命，便不需要祈求其它的赏赐。」

「第六是与平安天使的交通。平安天使的吻使人平静，她的脸像不波的水面，反映着月光。我将呼唤平安天使，她的呼吸友善，她的手使被吹皱的水平伏。在平安之中，没有饥饿，也没有口渴；没有寒风，也没有热气，没有衰老，也没有死亡。但那些灵魂里没有平安的人，无处建立他内在的圣殿。就像在旋风之中，木匠无法建造一样。暴力的种子只会带来一片荒凉，而在干裂的土地上，任何植物都不能生长。你们且寻求平安天使，她好象云朵中的晨星，好象团圆的明月，好象橄榄树新结的果子，好象阳光照耀着最高的圣殿。平安在静默的心灵之中，静下来，并知道，我是神。

「第七是与天父的交通。祂在，过去在，将来亦在。伟大的创造主啊，祂创造了天上的天使，祂宣示了天上的律法。祂是我的护荫，我的堡垒，祂是永恒不息。主啊，世世代代我们都住在你之中。祂是神。在山脉形成以前，祂已创造大地，并从永恒到永恒。谁创造了水？谁创造了植物？谁创造那风，拖动风暴的云朵，跑动比最快者还要快？伟大的创造主啊！谁是我们灵魂之内，永恒生命的泉源？是谁创造那光亮与黑暗？是谁创造了睡眠，与醒着时的兴趣？是谁调节正午的潮水和黑夜？伟大的创造主啊！是祂以祂的力量创造大地，以祂的智能建立世界，以祂的爱去开展天空。天父啊，请向我展现祂的特性，那便是神圣国度中众天使的力量。创造主啊，祂赐予不死及上天的国度，而其中最美好的，是祂神圣的律法！我将世世代代不断以感恩的歌赞颂你的工作。在日间，我拥抱我的母亲，在晚上，我联合我的父亲。在日夜的更替之中，我会呼吸祂们的律法。我不会中断这些属灵的交通，直至时间终结。」

天地间一片静默，天父与地母的平安照耀在耶稣和众人的头上。


艾赛尼派的平安福音（伪经）（4）

您要打印的文件是：艾赛尼派的平安福音（伪经）（4）
打印 打印本文

艾赛尼派的平安福音（伪经）（4）

作者：佚名 转贴自：网络 点击数：975

第三册 艾赛尼派神圣集体遗经

英译本序言

七重誓约

艾赛尼派的崇拜

遗经里的正文

第三册 艾赛尼派神圣集体遗经

英译本序言

《艾赛尼派的平安福音》第三册是极具灵性、文学、语言及诗歌价值的原文收集本，这是由两个有力量的传统流派交织而成。按年代先后，第一个传统流派是沿自希伯来人被置于巴比伦监狱那时，从吉加曼艾史诗1( Gilgamesh Epics) 到索罗亚斯德的 《波斯古经》云渔犮N。第二个传统流派与旧约、新约的庄严诗歌相承，那永恒的以诺及其它族长，经过众先知，而传到隐秘的艾赛尼派神圣集体。

艾赛尼派神圣集体的经典埋于死海处，在那里，已发现为数极多的手卷，这两个传统流派的原文互相交织。它们互相形成奇妙的连续：前者满是力量，直截简明的风格与后者那壮严崇高表达的诗歌并列。

这些收集得来的原文可以大约分为三组：大约有70%与古代《波斯古经》及《旧约》、《新约》完全不同；有20%是相似，及10%是完全一样。

我希望把这些收集本介绍出来，脱离枯燥的语言学及诠释学的说明，专注其在灵性上及诗歌上的价值，更能吸引二十世纪的人类。我尝试照着我用法语翻译《艾赛尼派的平安福音》第一册的风格。第一册已翻译成17国语文，分别出版，已流通超过200,000册。

我希望第三册能像第一册那样成功，继续将永恒神灵的启示带给我们迷失方向的世纪，引领我们走向更大更大的光明。

爱德蒙‧波迪奥‧石基理

七重誓约

我要尽我最大的努力并将做到最好，生活如生命之树，那树由我们的神圣集体中最伟大的导师栽植。我的天父，培植宇宙永恒的花园，并给我以灵；我的地母，培植大地伟大的花园，并给我以身体；我的兄弟，在我们神圣集体的花园中工作。我要尽我最大的努力并将做到最好，坚持每个清晨与大地母亲的天使交通，并于每个旁晚，与天国父亲的天使交通，此交通是由我们神圣集体中最伟大的导师所建立的。我要尽我最大的努力并将做到最好，去跟随那七重平安的道路。

我要尽我最大的努力并将做到最好，去使我行动的身体完美。我的身体去感受，我的身体去思想，是要根据我们神圣集体中最伟大导师的教导。我要时常并在每处，虔敬地服从我的导师，祂给我那光，是历世以来众伟大导师的光。我要服从我的导师，并接受他的决定。即使在我们神圣集体的花园工作中，我或会对任何一个兄弟有岐见或不满，我也不会在外面的世界中去投诉那个兄弟。

我要时常并在每处，仅守我们神圣集体所有传统的秘密，是我导师告诉我的，没有他的准许，我不会向任何人透露这些秘密，我也不会将那从导师而来的知识当作自己的，我要因这些知识而将赞美归于他。我不会对导师处所得的知识及力量去心存任何物质及自私的企图。我进入那永恒及无尽的花园，尊崇那天父、那地母、列位伟大的导师，尊崇那神圣、纯洁及救赎的教导，尊崇那被拣选者中的神圣集体。

艾赛尼派的崇拜

序词

神看到祂的子民将要灭亡，因为他们看不到生命之光，祂便拣选以色列中那最好的，使他们能把生命之光在众人子面前照耀。那些被拣选的称为艾赛尼，因为他们教导那些无知的人，医治那些患病的人，而且他们会在每个七日的前一天，聚集一起，与众天使一起欢欣。

崇拜

长老：地母，给我们生命的粮食！

众兄弟：我将吃那生命之粮！

长老：阳光天使，给我们生命之火！

众兄弟：我们将使那生命之火永存！

长老：活水天使，给我们生命活水！

众兄弟：我们将沐浴在生命活水中！

长老：空气天使，给我们生命的气息！

众兄弟：我们将呼吸生命的气息！

长老：天父，给我们力量！

众兄弟：我们将以天父的力量去建立神的国度！

长老：天父，给我们祂的爱！

众兄弟：我们的心将填满天父的爱！

长老：天父，给我们祂的智能！

众兄弟：我们将跟随那天父的智能！

长老：愿平安与你们同在！

众兄弟：愿平安与你们同在！

遗经里的正文

阳光天使

起来！升起并转动！你是那不朽、光亮、飞快的阳光天使！在山峰上为世界造出光芒！阳光天使，你是光明的喷泉：你划破黑暗。你打开海面水平线的闸门！阳光天使住在大地高处之上，但她的光芒能以生命及温暖充满我们的岁月。早晨的战车带着旭日的光芒，使人们的心喜乐。阳光天使以荣美的光芒照耀我们的道路。

阳光天使！把你的光芒快速投到我的身上！让它们接触我，让它们穿透我！我把自己投向你，投向你的怀抱，得到生命之火的祝福！神圣喜乐溶化成洪水，从你处流进我们内，直去到你那里。阳光天使！就如没有人能光着眼睛直看太阳，同样也没有人能面对面看见神，免得他被守护着生命树的光焰消溶。要学习那神圣的律法：因为太阳的脸，和神的脸只给那些里面得到律法启示的人去看见。你以为死亡就是最后终结？你的思想愚蠢如一个小孩，看见天阴下雨而哭叫没有太阳。你会否在律法中强壮成长？这样，便要像正午时，太阳以光明及温暖照遍世人，把她金色的荣耀自在地、无限地给予，然后光明的泉源回流到你那里，正如太阳不能没有光，那光自由地、无穷尽地流出。

当太阳升起，由创造者造出的大地变得洁净，流水变得清澈，井水变得清澈，海水变得清澈，静止的水变得清澈，所有神圣的受造物都变得纯洁。透过光芒与荣耀，人生下来便会好好听从律法的神圣话语，智能也亲爱他们。透过光芒与荣耀，太阳走在他的路上；透过光芒与荣耀，月亮走在她的路上；透过光芒与荣耀，星宿走在他们的路上。到那不朽、闪烁、快步的太阳之上，让那里有带着献祭与祷告的恳求。

当太阳的光变得更光亮，当太阳的光变得更温暖，那时天国的力量上升，把它们的荣耀倾流大地，是天父造就的，为要增加光明之子，为要增加那不朽、闪烁、飞快的太阳。若有人向不朽、闪烁、飞快的太阳献上祭品，去抵抗黑暗，去抵抗在黑暗中爬行的死亡，便是向天父献上祭品，向众天使献上祭品，向他自己的灵魂献上祭品，他会享受天国与大地的一切力量，就是他把祭品献上那不朽、闪烁、飞快的太阳。我将献上那友谊，所有友谊中最好的，是掌管阳光天使与地母的众子的友谊。我祝福那不朽、闪烁、飞快的阳光天使，她那荣耀与光明、力量与活力。

活水天使

从天国海洋里，从那永不干枯的泉源流出活水，在那干旱与荒芜的沙漠上，兄弟们已带来活水天使：好让她带来花园与翠绿之地，满布树木，满是花儿的香气。把自己投入活水天使张开的臂旁里：她能把你里面的不洁与邪恶驱走。让我的爱流到你那里，天父啊！就如河水流到海洋里。天父啊！让你的爱流到我那里，如柔和的雨水亲吻大地。神圣的律法如河水流经森林。所有受造物都依赖它，它不会拒绝任何的受造物。律法是给世人的。对山川、溪涧来说，河流是怎样的巨大！众兄弟把神圣律法带给世人，就如河水流进干旱之地。

在水中你或会沉溺，同样在水中你或会得到解渴。故此律法就如两刃的利剑：依照律法你或会毁灭自己，同样依照律法你或会看见神。天父啊！从祂的天国海洋中流出所有的水，流布七个国度。只有祂的天国海洋，不间断地带来活水，无论在夏天、冬天及所有季节。你的海洋洁净在男性内的种子，在女性内的子宫，及女性双乳的奶。你天国的海洋无止境地流下来，到那长着大颗种子的玉米园上，到那长着细小种子的草原上，并布满整个地上。有千个洁净的泉源流进草原里，如此把粮食给予光明之子。若有人向你献祭，神圣的活水天使啊！你会给他灿烂与荣耀，健康及身体的活力。你会给他长寿，然后再给他天国的海洋。

我们崇拜所有神圣的活水，那能解大地之渴的。创造者所造的所有神圣活水，创造者所造的所有植物，所有这些都是神圣。我们崇拜生命之水，所有大地的水，无论是静止、流动，或是井里的水，或是终年流动的泉水，或是受祝福的雨点，我们都把祭物献给那美善、神圣的水，是那律法创造出来的。让海洋咆哮，让所有活水、世界及居住其内的。让洪水拍掌，让群山一起欢乐。上主的声音在大水之上：神的荣耀发出雷声。天父啊！以及你的活水天使啊！我们向祂感谢，我们祝福祂的名字。爱的洪水从大地隐秘处涌出：神圣集体在神圣生命之水中永远受到祝福。

空气天使

我们崇拜那神圣的气息，在一切受造物之上；我们崇拜那最真实的智能。在森林里、田野间的清新空气之中，你会找到空气天使。她耐心地等候你离开那城市的阴湿及挤迫的洞口。寻找她，并畅饮她给你那医治的气流。深长的呼吸，使空气天使进入你里面，因为你呼吸的韵律是知识的钥匙，显示神圣的律法。空气天使，从看不见的翅膀上升起：若你能看见神的脸，你一定是行走在她那看不见的道路上。柏树丛林里，风儿吹散的香气比甜蜜的石榴滴下最甜的蜜液更甜蜜。但那敬爱神的，尊崇及教导神圣律法的，所散发的香气更是甜蜜。

神圣的空气天使，清洁一切的不洁，并把恶臭物变成甜美的香气。来吧，来吧，朵朵云儿！从高处降到地上，以数千水滴的耀目与光荣。风儿在吹动，把云朵带到永不干枯的泉水里。蒸气从山谷处冒起，风儿追随着律法的迹印，以增加光明的国度。天父用祂的力量创造大地，用祂的智能建立世界，用祂的意志展现天国。祂一发声，天国里便翻起大水，祂令蒸气从地极处升起，祂用雨水创造闪电，用祂的气息带来风儿。

正如海洋是聚集诸水的地方，水上升，水流下，升上空中，降到地上，再升上空中：如此升起并运转不息！你如此升起及生长，天父就此而创造出永恒统辖的光明宇宙。若空气天使不准许，没有人能到神的面前。你们的身体必须呼吸地母的气息，正如你们的灵必须呼吸天父那神圣律法的气息。

大地天使

我们向无尽的大地祈求！她拥有健康与快乐，比一切受造物更有力量。我们赞美广阔的大地，以条条小径伸展出来，那旺盛丰满的是你的母亲，神圣的植物！我们赞美你所种植的片片大地，芬香的气味，快速地散发，这是大地之母所好好种植的。我们赞美那美好、强壮、仁慈的大地天使，她在天国的甘雾里欢欣，在泥土的肥沃里欢欣，在玉米与葡萄的丰收处欢欣。我们赞美高山，满是绿草与活水，山上满是河流与溪涧。我们赞美大地天使的神圣植物，从地下长出，滋养动物与人类，滋养光明之子。大地是强壮的保藏者、神圣的保藏者、供养者！我们赞美天父所创造的大地，那强大的保藏者，她的气力与活力！

我们赞美大地的医治者，他们知晓香草与植物的秘密。大地天使已向那些医治者启示她那上古的知识。上主已从大地中创造出医药，聪明人会使用它。不是水份把草木变得甜美，使人知道个中的美德吗？神已把这技巧给了一些兄弟，好让那律法能被尊崇及应验。他们用这些技巧去医治人，去除别人的痛苦，他们的工作没有终结，从他们那里有平安遍布大地。要给医治者适当的位置，尊敬他们，因为天父已创造了他们：不要让他们离开，因为你们需要他们。

我们赞美在土地上耕作的农夫，他们在神圣集体的花园中一起工作。上主已祝福那田园：那耕作大地的人，用他的左臂，用他的右臂，大地会给他果实累累、有益身心健康的绿色植物，以及金黄的谷物。地上会涌出甜美与丰满，那田园满是健康与医治，满是饱满，增多及充裕。那播种玉米、青草与果实的人，是播种神圣的律法，他进展创造者的律法，那时大地成为一个花园，所有躯体的世界变成自由，不再有衰老与死亡，腐败与毁烂，直至永永远远。

怜悯与真理将合而为一，正义与平安会互相亲吻，大地会涌出真理，荣耀会在我们的土地上居住。

生命天使

对你们的创造者不可没有感恩,因为祂给你们生命。不要在你们的经典中寻找律法，因为律法是生命，在经典上的仅是字句。我老实告诉你们，摩西不是从文字上接受神的律法，而是透过活生生的道。律法是活生生的神的活生生的道，为那活生生的人而给那活生生的先知。

任何东西只要有生命，便有律法写在里面，在草青里，在树木中，在河流处，在山岭上，在飞鸟的天空，在走兽的森林里，游鱼的海洋里，都可以找到律法。但更多的是在你们里面找到律法。所有有生命的比没有生命的经典更接近神。神创造生命及一切生物，好让他们靠着永恒生命的道，向人子们教导天父和地母的律法。神不是在书页内写上律法，而是在你们的心内，你们的灵内。律法在你们的呼吸中，在你们的血液里，在你们的骨骼里，在你们的肌肉里，在你们的眼睛里，在你们的耳朵里，在你们身体每一处细小的地方。它们存在于空气中、水份中、大地上、植物里、阳光里、在深处，也在高处。它们统统向你们说话，好让你们明白活生生的神的话语及意旨。经典只是人的作品，但生命才是神的作为。

伟大的创造者啊！开先，祂创造了天国的力量，启示了天国的律法！祂使我们能明白祂的心意，祂创造了我们有生命的身躯。天父，为祂所有无穷的生命礼物，我们心存感谢：为那天国的珍贵东西，为那朝露，为那阳光带来的珍贵果实，为那月亮传来的珍贵东西，为那上古山脉的伟大事物，为那恒久山峰的珍贵东西，以及为那地上一切的珍贵东西。

天父，我们充满感谢，为那健康的活力，身体的健康、智能、明亮及清洁的眼睛，飞快的双脚，耳朵听觉的灵敏，相臂的力气及鹰鸟的视力。为一切生命无尽的礼物，我们崇拜生命之火，以及天国秩序下的神圣光芒。我们崇拜那火，那美好及亲切的生命之火！那常赐下恩惠，那爱帮助人的生命之火！那最能支持，最慷慨丰富的，那火是上主的居所！

现在看那光明之子，与生命的天使联合：现在看哪！他的力量在他腰部，他的动力在胸膛的肌肉里。他移动他的双腿如香柏，大腿的脚筋紧系着。他的骨头有如黄铜的管道，四肢有如铁杖。他吃地母桌上的食物；那田园的青草，溪涧的流水，滋养了他；山脉确实地给他食物。他的气力与美丽已受祝福，因为他侍奉律法。圣灵的圣所是那身体，内里有生命之火，燃烧发出永恒的光。

天父，我们感谢祂，因为祂将我们安放在潺潺溪涧的泉源处，在干旱之地把我们安放在生命的泉水里，灌溉着满是奇异的永恒花园。那生命树，奥秘中的奥秘，生出永恒的枝干，永恒的种植，树根向下伸展到生命的溪流里，是那永恒的泉源。

喜乐天使

天国微笑，大地庆祝，晨星一起歌唱，所有光明之一起欢呼。啊！向天父唱新歌：向地母，整个大地歌唱。让天国欢欣，让大地喜悦，让大海咆哮那永恒生命的丰盛。让田园成为欢欣之地，所有居住在其中的：一切树木在神圣的律法前欢欣。向天父歌唱，所有天国中的天国，天国以上的所有活水，所有大山，所有小丘。应验祂的道的暴雨，满是果实的树木及所有香柏，野兽与所有的牛只，爬行的生物与飞行的鸟儿，地上一切君王及所有人民，地上的王子及所有法官：年青的男女、老人与儿童，都让他们以喜乐向天父歌唱。

向天父歌唱，弹奏竖琴，唱出圣诗，伴着鼓声、笛子声，向众天使前面发出欢乐之声。让洪水拍掌：让群山一起在上主面前欢欣，陆地也向上主发出欢欣的声音。以喜悦、欢乐去服侍天父与地母：来到祂们面前唱歌。

神圣律法的灵临到我处，因为诸位长老用油膏我，去向谦虚的人传播美好的讯息，他们差遗我去坚固那已破碎的心，向被囚的人宣告释放，要打开监狱的大门，安抚哀伤的人，给他们神圣的喜乐天使。以美丽取代灰烬，喜乐的油代替哀恸，光明的衣服代替沉重的灵。纵然哭过一夜，但喜乐在早晨来到。在黑暗里行走的人会看见伟大的光。那在死亡黑影下居住的人，会有神圣律法的光照耀到他们那里。

你的天国从高处降下，让天空洒下快乐。让悲伤的人以喜乐走出来，受平安引领，让大山与小丘一起歌唱，好让它们参与神圣的庆祝，尝尝生命树的果实，那树耸立在永恒海洋之中。

太阳再不用在白日光照，月亮也不用给予光亮，那律法会成为他们的永恒光芒，天父与地母成为他们的永恒荣耀。太阳再不会下山，月亮也不会隐退：因为那律法成为永恒之光，哀伤的日子将告终结。

在神圣的律法里，我将大大的喜乐，我的灵在众天使内喜乐，因为他们以光明为我的衣裳，以喜乐的长袍来包裹我。就如大地带来花蕾，园中的种子发芽成长，天父也使神圣的律法以喜悦及欢乐来到所有光明之子的面前。

在神圣集体的花园里，整个大地会以神圣及无穷的喜乐闪耀，因为那里已播下神圣律法的种子。那律法是给光明之子一切美好中之上好：给他们光明与荣耀，身体健康与气力，与众天使联合而得享长寿，得享永恒无尽的喜乐。

我们将会向天父歌唱，向地母及所有天使歌唱。只要我们住在神圣集体的花园里，我们会向神圣的律法歌唱，直到永永远远。

大地之母

尊崇你们的地母，这样你们在地上的口子才会长久。你们的大地之母在你里面，你在她里面。她生下你，她给你生命。是她给你身体，所以有一天你也要把身体交回给她。快乐是属于你的，若你来认识她及她的国度。若你接受你母亲的天使，若你遵行她的律法，这样的人永看不见疾病。因为我们母亲的力量高于一切，她统治所有人类的身体及所有生物。在我们身体里流经的血液是由我们地母的血液所生。她的血液从密云降下，从大地的子宫里涌出，在山上溪涧中巅波，在平原的河流上漂流，在湖里睡觉，在有暴风雨的海洋中发怒。我们呼吸的空气是由地母的气息所生，她的气息在高处成为碧蓝的天空，在山脉顶峰发出飕飕声，在森林的叶子里细语，在玉米园中如巨浪般奔腾，在深谷处熟睡，在沙漠中蒸腾。

我们骨骼的坚硬是由我们地母的骨骼所生，来自她的巨石与石块，从山脉顶峰赤裸裸地向天空站立，它们有如巨人在山边睡觉，在沙漠中有如被安放好的肖像，在大地深处隐藏。我们肌肉的柔软，是由我们地母的肌肉所生。她的肌肉在树上的果实中圆润，变黄或变红，在田园的犁沟中滋养我们。我们双眼的亮光、双耳的听觉，是由我们地母的色彩及声音所生，就如海洋巨浪拥抱鱼儿，风中漩流拥抱鸟儿，地母的色彩与声音也是这样的拥抱我们。

人是地母的儿子，从她那里人子接受他整个的身体，就如新生婴儿的身体是由母亲的子宫所生，你们就是那个与地母一起的，她在你里面，你在她里面。你们从她那里生，在她那里活，你们也将要再一次回到她那里。故此要遵守她的律法，因为没有人会活得长久，活得快乐，除非他尊敬他的地母，遵守她的律法，因为你的气息是她的气息，你的血是她的血，你的骨是她的骨，你的肉是她的肉，你的眼睛、你的耳朵是她的眼睛、她的耳朵。

我们的地母！她时刻拥抱我们，她的美丽时刻围绕我们，我们永不离开她，我们永不知道她的深度。她不断创造新形相：现在存留的以往并没见过，过往存留的也不会再出现。在她的国度里所有都是新的，又是旧的。

在她里面我们活着，但我们并不认识她。她不断向我们说话，但她的秘密从没有出卖给我们。我们惯常开垦她的泥土，收割她的农作物，但我们没有力量控制她。她惯于建立，也惯于毁灭，她工作的地方隐藏了，人的眼睛看不见。


艾赛尼派的平安福音（伪经）（5）

您要打印的文件是：艾赛尼派的平安福音（伪经）（5）
打印 打印本文

艾赛尼派的平安福音（伪经）（5）

作者：佚名 转贴自：网络 点击数：947

力量天使

天父啊！祂就是那力量，祂曾指示那道路给我们每一个。甚么行为做得好？就是光明之子所做的，他们视律法为一切之上。因此，我要恳求礼物中的上好，天父，祂那最好的！就是神圣的律法在我们里面，透过祂的力量天使去掌管我们！

我以我的祈求接近祂，祈求祂力量的伟大恩赐保护祂天国的秩序，及祂那富创造力的心意永远在我们里面。我们要颂扬祂，天父，全能的君主啊！我们要祝愿祂的力量，直到永远。

直至我们有这力量，直至我们教导人们，要有好的行为，以虔信面向天父、地母、众神圣的天使，以及所有光明之子，他们在集体花园中开垦泥土，并愿望天国临到他们的灵魂及身体里。

天父啊！祂是那力量。真的，爱的创造者啊！祂是那了解，是那灵，祂曾指示道路给我们每一个。以祂的力量我们将面向人群，教导他们：信任律法，行走在神圣天使的道路上，那样你们将活在地上，得享地母宴席上的丰富。在天父的力量下也要欢乐，祂会赐给你们心中的愿望。不要让傲慢从你们口中而出：因为天父是以神圣的律法统治一切，行事由祂量称。祂使之降下到墓穴，也使之上升。律法的力量造就穷人，也造就富人，祂的力量降下，也上升。祂把穷人从尘埃中抬起，把乞丐从粪堆中举起，使他们承受光荣的宝座。

从天国那里祂发下雷声，降到黑暗的孩子上：上主会以力量审判大地的尽头。听那众兄弟的声音，他们在荒野，在不毛的沙漠处喊叫：准备那律法的道路，把那天父、地母、白日与黑夜里的神圣天使的道路修正。每一个山谷都要填满，每座大山与小丘将要降低，弯曲的要变为平直，崎岖的道路要变为平坦，众生将看到律法的力量。

天父！我们颂扬祂，因为祂抬举了我们。啊！上主，我们那满是力量全能的天父，我们向祂哀告，祂便医治我们。从墓穴中祂把人们的灵魂提升，祂使他们存活，免他们隋入陷阱。天父！祂是那律法。早到晚我们不断寻求祂的天使：我们的灵魂渴慕那律法，我们的肉身期待那律法。神圣力量的河流是那律法，在那干渴无水之地上。我们还活着，我们的嘴唇要称颂祂的力量，我们要以祂的名高举我们的手。我们要透过行事去保持及去滋养那天国的秩序。

我们在白日，在黑夜里都要祈求，并宣扬祂那神圣的力量，好使那力量来帮助我们，这样就如有千个天使去看顾一人。天父！所有力量皆属于祂，怜悯也属于祂：因为那神圣的律法会根据各人的工作回报各人。

爱心天使

爱比深海的水流更强大，爱比死亡更强大。钟爱的，让我们彼此相爱：因为爱是来自天父：能爱的人便是由天父及地母所生，并认识众天使。你们要彼此相爱，就如天父已爱你们。因为天父是爱：若有人住在爱中，便是住在天父中，天父也在他里面。让爱天父的人像阳光，无论他在那里也在天父的大能中。

兄弟们，你们要有同一心智，怀着无尽的爱及怜悯互相对待。你们不要报复，也不要怀着怨恨，对抗你们同胞的孩子，但你们要爱邻人如同爱自己。若有人说：「我爱天父，但憎恨我的兄弟。」他便是说谎者：因为若他不能去爱眼下所见的兄弟，他怎能去爱那看不见的天父？若有人爱天父，他也会爱他的兄弟。你们也要去爱陌生人：因为你们在埃及的土地上也曾是陌生人。

人们常说：有着爱的素菜晚餐比怀着憎恨的肥牛餐宴好。甜蜜的说话就如蜂巢，使灵魂甘甜，骨骼健康。人口中的说话就如深水，爱的涌泉就如流动的溪水。律法要求你们所做的，只是行事正义，怜悯去爱，并谦虚地与天使同行。若我们爱天父，以及遵守祂的律法，这样我们才知道爱心天使活在我们里面。仁慈的爱啊！爱的创造者啊！上天的心智活在我们里面，启示最美好的说话。向那在集体的花园里开垦泥土的光明孩子说：尊重所有人；爱众兄弟；遵守那律法。

智能天使

跟随上主是智能的开端：那神圣者的知识是洞见。因着祂，你们的日子倍增，你们生命的年数也增加。所有的智能是来自天父，并永远与祂同在。智能天使用神圣的律法去引导光明之子。谁人可以数算海里的沙，下雨的水滴及永恒生命的日子？谁人可以找出天国的高度，大地的阔度，以及那深度，那智能？智能在所有事物之先已被创造。有人以美德治病，有人以公义治病，有人以香草治病，有人以智能之言治病。在所有医治方法中，真正的治疗方法是以智能的话语治病。它最能把疾病驱散，离开诚信人的身体，因为智能是一切治疗法中的最好方法。

跟随神圣律法是智能的冠冕，谛造和平、完美健康，两者都是天使的礼物。我们要靠近祂，天父啊！以智能天使的帮助，他以祂的天国秩序；并以神圣智能所生出的言行来引导我们。天父啊！请祂富创造力的心智临到我们，祂以天国的秩序，把永恒智能的礼物赐给光明之子，这样好使那生命在集体的花园中作神圣的服役。在祂美好心智的国度里，化身在我们的心智中，智能的道路从天国里流出，有神圣生命树耸立其中。

天父啊！祂的律法是怎样显明？天父回答说：光明之子啊！以美善的思想，与智能完美的结合。甚么是最好的言辞？就是那赏赐祝福的智能之言。甚么是最好的思想？就是光明之子的思想，就是那握着神圣的思想，成为一切事物中的最高价值。所以光明之子要成长，在专注与联合中，他会发展出智能，直至那有生命之树耸立着的无尽花园里，所有的奥秘都会向他启示。那时他会说出如此胜利的说话：天父啊！给我工作，去把你的国度在地上建立，以美好的思想、美好的言辞、美好的行为，这些都是祂给光明之子的上好礼物。

的天国秩序啊！祂的遍在心智！我会崇拜祂，天父，因为祂那富创造力的心智在我们里面，展现那不朽坏的国度！神圣的智能令所有人无所畏惧，心胸广阔，心安理得。神圣的智能，那洞悉力永远展开，不竭地，无尽地，但不是靠圣卷去获得的。就是无知朽坏了大部分的人，那些已死去及将死去的人。当神圣的智能取代无知，那时甜蜜与肥美再次来到我们的土地。我们的田园，满是健康，满是医治，满是丰满，无数的玉米及青草多增与成长，平安的河流将会流经沙漠。

永生天使

以诺与神同行；他不在了，因为神把他接去。在地上没有人像以诺如此般被创造，因为他从地上被接去。他就如云中的晨星，又如圆月。就如太阳照耀至高者的庙宇，就如彩虹在云霞中给予光芒，就如春天的玫瑰，就如河畔的莲花，就如乳香树的枝干。在夏日里，有如美丽的橄榄结起果实，有如柏树高耸入云。第一个遵遁律法的是以诺，第一位医治者、智能者、快乐者、光荣者、强壮者。他赶走疾病，赶走死亡。他有各种医治法的根源，去抵抗疾病，抵抗死亡，抵抗痛苦，抵抗发热，抵抗邪恶及传染，就是那些因对律法无知而生出来去破坏那可朽坏的身体。

我们祈求以诺，那生命的主宰，我们神圣集体的创始人。他是属于律法的人，他是众生中最具智能者，他是众生中最好的管治者，他是众生中最明亮者，他是众生中最光荣者，他是众生中最值得祈求者，他是众生中最值得荣耀者。他是第一个具有良善的思想，第一个具有良善的言辞，第一个具有良善的行事。他是第一个教士，大地的第一个开垦者，第一个知道那道，第一个教导那道，并遵从那神圣的律法。

他把生命中所有的美善都给予光明诸子。我们的先祖以诺这样写道：「我们向创造主，向天父及光明荣耀的天使献祭。我们向闪亮的诸天献祭，向永恒神圣的天使，向祂们明亮愉快的智能献祭。」

天父啊，请赐给我们行走那最笔直道路的愿望和知识。因那天上的生命秩序，列位天使的上好生命，闪耀着，充满荣耀，而变得笔直。正如健康是最好的，永恒生命也是这样。两者都是从天国里流出，从思想美善的创造者流出，从生活行事上对永生创造者的忠诚而流出。

我们向至高的天献祭，向无尽的时间献祭，向永恒生命的无限海洋献祭。我们祈求最光荣的律法。我们祈求天国、无尽的时间，以及列位天使。我们祈求永恒神圣的律法。我们遵从星辰的道路，太阳、月亮的道路，以及无限光明的道路，永远围着它们轨迹的圆圈旋转。而思想、言辞与行事之真诚，将安放虔诚的灵魂，到达永恒生命的无限光明中。

我是属于天父的，在祂道路的开端，在祂旧有的工作以前。我被塑造成永恒，从开始时，甚至在大地出现以前。那时没有深处，我已被塑造，那时祂还未创造大地，未创造田野，世上的尘土也未曾开始。

祂建立诸天时，我已在那里。当祂在深处的脸上划上圆圈，当祂使天空牢固，当祂使深处的泉水强壮，当祂使海洋有了界限，大水不能逾越祂的律法时，当祂划出大地的根基，我已在祂身旁，成为头等的工匠。我每天都获得祂的喜悦，在祂面前欢欣，在所住的大地上欢欣。我的喜悦是与众人子在一起的，因天父的统治是永恒的，祂以尊贵与力量作衣裳。祂来自永恒！

主啊，那时洪水四处泛滥，到处发出声音，洪水扬起大浪。高高在上的天父，比洪水的声音更有力量，比海洋的大浪更有力量。祂的名将永存，祂的名将直至永远。所有光明之子都会获得祂的祝福，所有人子都称祂为祝福者，且让整个大地均充满天父与地母，以及神圣天使的光荣。

我得到一个内在的启示，通过我内在的灵，我听见了奇异的秘密。通过祂奇妙的洞见，祂使我从内在生出知识的泉水。那是力量的泉源，流出生命的水，充满了爱，以及无所不包的智能，有如那永恒之光的辉煌。

工作天使

谁在祂手中的深处量度诸水？谁以指距量度天空？谁以度量去了解地上的尘土？谁以天砰去量度那大山与小丘？

日出时，兄弟们聚集起来，到他们工作的田野去，在集体的花园中共同劳动。他们都是良善的工人，做着天父良善的工作。他们是那些教导律法，并为律法奋斗的人的灵、良知与魂魄。他们以右臂及左臂翻动泥土，使旷野长出绿色和金色。以右臂及左臂，他们放下基石，好使天国能在地上建立。他们都是工作天使的使差，在他们里面反映了神圣的律法。

天父啊！祂的工作如何众多！在智能之中，祂塑造了他们，大地充满了祂的财富。祂使泉水到达幽谷，在群山里流动。祂使田野里的每一头野兽都有水渴，并使青草生长，饲养牛羊。祂使大树站立在自己的位置，使天空的鸟儿找到住处，并能在枝干上甜蜜地歌唱。祂使各种香草为人服务，好使人在地上种出食物。在兄弟的手中，所有由祂赐予的礼物都带来果实，因他们要在地上建立天国。祂张开双手，手中充满美善。祂差派祂创造的灵，以及祂神圣的天使，他们将令大地唤然一新。

天父啊，祂是独一无二的，请向光明之子显示，哪里是地上最好之处，能带来最大的喜乐？天父回答说：「就是在那地方，其中一个兄弟遵从神圣的律法，有良善的思想，良善的言辞，良善的行事；他的背脊强壮，努力做事；他的双手不怠惰；能提高声音，与法律和合，那地方便是最好的。」如果其中一个兄弟，播下最多的玉米，播下最多的草种和果子，如果他灌溉旱地，并为遇湿的土壤排水，那地方便是神圣的。因大地已交给光明之子去管理，他们应该珍惜大地，照顾大地，只为养育身体，才开发大地至一定深度。

光明之子有福了，他们的喜乐是为律法而工作，他们日间在集体的花园中工作，晚上与天父的天使在一起。他们的唇间讲出故事，用来教导人子。

据说有一次树木要在它们之中找出一位君主。它们去找橄榄树，并说：「让你成为我们的君主。」但橄榄树对他们说：「我应该抛弃我的肥美么？我要把这肥美来荣耀神及人类，为甚么要君临诸树？」于是那些树木去找无花果树，并说：「来吧，让你成为我们的君主。」但无花果树这样回答他们说：「我要抛弃我的甜蜜，我的好果子，去君临诸树吗？」然后那些树木便去找葡萄树，并说：「来吧，成为我们的君主。」葡萄树回答说：「我要抛弃令神及人类喜悦的葡萄美酿，去成为树之主君吗？」服从于律法的人成就他们的工作，并不需要更多的保福。

平安天使

大地将充满天父的平安，好象海洋充满海水一样。我将呼唤平安天使，其气息友善，他的手具有力量。在平安的国度中，没有饥渴，没有冷风或热气，没有年老，也没有死亡。在平安的国度中，人和动物都没有死亡，植物都不会凋谢，生命的食物将永远丰足。

据说山脉会给人带来平安，小山会给人带来正义。只要有太阳和月亮存在，在所有世代中，都将有平安。平安像雨水下在禾草中，如骤雨灌溉大地。

在平安的国度中，律法变得强大，光明之子将管治海洋，直至地极。平安国度的泉源来自天父，祂的力量能安放山脉，并使日夜交替，在光明之中欢欣。祂带给大地律法的河流，使它得以灌溉及滋润。祂以骤雨使大地松软，雨水下在旷野的草原上，那小山在每一面都欢欣起来。那草原有羊群在其上，那幽谷有玉米覆盖，他们齐声为喜乐而歌唱。天父啊，请将平安的国度降临大地，好使我们记得那古代教导光明之子的话语：「我把地母的平安给你的身体，我把天父的平安给你的灵，且让人子得享这两个国度的平安。那衰弱的、受苦难的，到我这里来！因我的平安能使你强壮及舒适，因我的平安满是喜乐。因此我常常这样向你们问安：愿平安与你们同在！你们也要这样互相问候。这样，地母的平安会临到你的身体，天父的平安会临到你的灵，你们便会在你们之内找到平安。因为那律法的知识在你们之内，同时要回馈你们的兄弟，把平安交给他们。那些为平安而奋斗的人有福了，他会找到天父的平安。你们要把平安给每一个人，好象我曾把平安给予你们一样，因我的平安是属于神的。愿平安与你们同在！」

天父

天国有各种奇异的工作，因所有事物均有祂的话语。但还有更伟大的事情隐藏着，因我们只看见祂少量的工作：是天父塑造所有事物。

天空的美丽，星辰的光荣，照亮天空海洋最高之处。最高处的守卫，站在他们的位置，在看守中不会昏暗。

看那彩虹，颂赞那创造它的主，它的光芒异常美丽，在天际划出光荣的圆形，是那至高者把它屈曲成这个形状的。

借着那律法，祂令大雪降下，并快速地传送祂审判的闪电。宝藏打开了，云朵像飞鸟那样飞过。祂以大能使云朵牢固，又使冰雹细碎。在祂视线内，山脉震动，祂的意志能使南风急吹。雷声使大地战栗，北面的风暴和旋风也是这样。像鸟儿飞翔那样，祂使白雪纷飞。眼睛将惊奇白色的美丽，心灵将惊见雪如雨下。诸天宣布神的荣耀，苍穹显示祂的工巧。

谁创造了诸水，谁创造了植物？谁使大风拖着云暴，迅速且众多？天父，谁在我们灵魂之中创造了神圣的律法？谁在黑暗之中创造了光明？谁创造了睡眠和醒着时的兴味？谁使运转的太阳与星辰，有不变的轨迹？谁使月亮圆了又缺？天父啊？除祂之外，还有谁可作这些光荣之事！

主啊，世代以来，祂都是我们的住处。在山脉出现以前，甚至在祂塑造大地及整个世界以前，从永远到永远，祂都是那律法。

祂的名字是了解，祂的名字是智能，祂的名字是至施恩者，祂的名字是不可降服者，祂的名字是作出真相者，祂的名字是遍见者，祂的名字是治疗者，祂的名字是创造者。祂是守护者，是创造及持护者，祂是明辨者，祂是灵，祂是那神圣的律法。

这些名字，在创造天空以前，在创造诸水与植物以前，在我们神圣的先祖以诺出世以前，在时间开始之前，天父种植那神圣的生命树，并永远耸立在永恒的海洋中央以前，已被诵出。

高耸的枝干上有小鸟歌唱，只有那些曾到过那里的人，曾听过小鸟奇妙歌声的人，才能看见天父。他们呼唤祂的名字，祂回答说：我在，我是永恒的存在。

天父啊，祂的名在地上是多么美好！祂使祂的荣耀高于诸天。当我们想及祂指头所做的诸天，所立的月亮和星辰，人算得甚么，竟值得祂的关注？但祂却与光明之子立了约，使他们与神圣的天使一同行走。祂又给他们加上光荣尊贵的冠冕，令他们管治祂手中的创造，并叫他们养育，保护所有生命，以及绿色大地上的作物。

天父啊，祂的名在全地上多么美好！且听那呼唤祂的声音：我应该追求祂的灵么？还是我应该逃避祂的存在？如果我升至天堂，祂在那里。如果我落入地狱，看啊，祂也在那里。如果我以清晨之翼，到达海洋最远处的地方，甚至在那里祂的手也会带引我，祂的右手将拖着我。如果我说：「且让黑暗覆盖我。」甚至在黑暗中，也有光在我之上，因那黑暗也不能逃避祂，黑暗要光明得如同白昼。对祂来说，黑暗与光明是一样的，因祂有我的缰绳，就好象牡鹿跟随河流，主啊，我的灵魂也要跟从着祂，我的灵魂渴求活生生的天父。

那律法是我的光和拯救，有谁令我恐惧？那律法是我生命的基石和力量，有令谁我害怕？只要我愿望追求律法，好使我生命中的所有日子，都住在律法之中，赞叹天父的美丽。那些住在最高神秘之处的，应住在全能的神的荫蔽之下。

我们将如此对律法说：「祂是我们的护荫及堡垒，我们将信任那神圣的律法。」而天父将以羽毛覆盖我们，在祂双翼之下，我们会信任。祂的真理将成为我的盾牌及屏障。我们将不害怕晚上的恐怖，不害怕日间的弓箭，不害怕在黑暗中行走的瘟疫，也不害怕正午的毁灭。

因那天，在日间我们将与地母的天使同行，晚上与天父的天使合一。正午时，我们会在七重平安的静默之中，没有邪恶能降临于我们，也没有瘟疫能来到我们的住处，因祂曾差派天使来主管我们，使我们行走在他们的道路上。

天父是我们的避难所，是我们的力量，即使大地被移去，大山被送到海中，海水咆哮、烦乱、大山因汹涌澎湃的洪水而颤抖，我们也不会害怕。

在那里有一条河流流到永恒的海洋，在河畔站立着神圣的生命树，我的父亲在那里居住，我的居所就在祂里面，天父与我为一。

艾赛尼派神圣集体遗经（2）

神圣的律法

神圣的律法啊，生命之树，耸立在永恒海洋之中。它叫做治疗之树。强大治疗之树，治疗所有之树，在它之上，有我们祈求的种子。

你们不知道么？没听见过么？不是在开初时已向你们说过的么？抬高你们的眼睛，尊崇神圣的律法，那律法在永恒无上及光明之处树立，创造了大地的根基，它是始，也是终，它活在光明之子心中。

因那律法伟大，就好象天父大于祂的天使一样。天父颁布那律法，祂便是那律法。在祂手中，有大地的深处，山脉的力量也是祂的，海洋也是祂的，因祂创造了海洋，祂的手创造了干旱的陆地。来吧，且让我们跪下崇拜天父，因祂便是那律法，我们是祂草原上的子民，是祂手中放牧的羊群。

光明之子以欢欣之歌祈求那律法。疾病在律法面前将远离，死亡将远离，无知将远离。在神圣律法的大能面前，骄傲、轻蔑、熬热、诽谤、不和与罪恶，所有愤怒与暴力，都通通远离。此便是律法，它痛击所有疾病，所有死亡，所有人类的压迫者，所有骄傲，所有轻蔑，所有熬热，所有诽谤，所有不和，所有最坏的罪恶，并在地上驱逐无知。

我们祷告并且祈求，神圣律法的力量与活力。我们祈求光明之子的灵、良知与魂，他们教导那律法，他们在黑暗的国度之中奋斗，将律法的光带给人子。我们祝愿良善的思想、言辞和行事能取得胜利，使光明国度之根基强壮。祝愿那些具有良善思想、言辞和行事的人子能以天国为家。愿那些具有邪恶思想、言辞和行事的人常住在混乱之中。

纯洁对人来说，是仅次于生命的美善：那纯洁便是神圣的律法，它使青草长在高山上，并以良善的思想、言辞和行事，清洁人子的心。

火是洁净的，水是洁净的，大地是洁净的。星晨、太阳和月亮是洁净的，虔诚的男子和女子是洁净的，那无尽永恒的光是洁净的；地母的国度是洁净的，天父的国度是洁净的；那律法所造的美善事物都是洁净的，他们都是那神圣创造的后代。

人子啊，要获得物质世界的财富，必然失去那律法的世界。因为那获得物质世界财富的人，在他里面破坏了那律法的世界。那样的人没有生命的力量，没有律法，也没有上天的光。但那些与天使同行，遵从那神圣律法的人，将获得一切美善。他将进入那神圣的海洋，那里耸立着生命树。

那与律法的合一是完美的，将灵魂从黑暗转向光明。那律法的见证是确定的，将智能变成简单。那律法的法令是正确的，使人心欢喜。那律法的诫命是纯洁的，照亮我们的眼睛。那律法的真理是洁净的，并将永远存在。

唯愿光明诸子在天上和地上处处获得胜利！让我们在祷告中呼吸那神圣的律法。

天父啊！你的圣幕是美丽的，我的灵魂渴望，那长在永恒海洋中央的生命树。

我的心灵和我的肉体都渴求活生生的神。麻雀有屋，燕子有巢，养育他们的子女。在集体花园中工作的光明诸子啊，住在那神圣律法之中吧，因为住在里面的人将获得祝福！

列位天使

天父授权列位天使来照顾你们，祂们会在手中将你们带大，甚至到达那生命树，那树耸立在永恒的海洋中央......。

为了律法的智能，为了律法不可降服的力量，为了健康的活力，为了天父与地母的荣耀，为了七重平安的所有愿望与治疗，我们向列位天使崇拜。我们的努力，与天使的联合，使我们在神的眼中成为美好。

那律法依那光明神圣的列位天使的意志而满足，列位天使的注视能满足自己的愿望，强壮而尊贵。祂们是神圣不坏的，祂们有七个但同有一个思想，祂们有七个但同有一个言辞，祂们有七个但同有一个行事，祂们的思想一样，祂们的言辞一样，祂们的行事一样。祂们的父亲是一样的，便是天上的父！

列位天使互相看见灵魂，给在集体花园中工作的光明之子，带来地母的国度，以及天父的国度。列位天使是繁盛大地的工作者、管治者，祂们是塑造者和监护者，是保存者和持护者。我们向天父地母的天使祈求，包括光明天使、天空天使、活水天使、大地天使、植物天使、光明之子的天使、永恒神圣创造的天使。

我们崇拜列位天使，祂们首先倾听天父的思想与教导，祂们成为列国的种子。我们崇拜列位天使，祂们首先触摸我们先祖以诺的眉额，并引导光明之子，通过那七条道路，到达生命树，那树永远耸立在永恒海洋中央。

我们崇拜所有的天使，在地母的肉身世界上的良善、英勇、慷慨的列位天使，以及那在不可知领域中，天父的天上世界的列位天使，我们崇拜那永受祝福的、不朽的列位天使，祂们有闪亮美丽的面容，祂们是天父高尚而忠诚的创造，祂们是神圣不坏的。

我们崇拜光荣灿烂，以及众多的神圣天使，祂们使一切正确，调节一切事物，使之回复正确。且听那光明之子的喜乐歌声，他们在集体花园中工作的时候，唱出对神圣天使的颂赞。

我们向活水、陆地和植物欢唱，向大地与诸天欢唱，向神圣的风、神圣的太阳和月亮欢唱，向没有开始的星辰欢唱，向天父的所有神圣创造物欢唱。我们向神圣的律法欢唱，那是上天的秩序。我们向日与夜欢唱，向年岁与季节欢唱，它们是上天秩序的基柱。

我们崇拜日子的天使，月份的天使，年岁的天使，以及季节的天使。祂们都是良善英勇的。这些永受祝福的不朽天使，保存了上天的秩序。我们希望接近那些大能的天使，所有上天秩序的天使。因为那神圣的律法，是一切美善之中最好的。

我们向众多的不朽天使，执行正确统治的天使，献上良好的思想、良好的言辞和良好的行事。我们向日间的天使，以及夜间的天使，那永恒活着，永远协助，永住于上天心灵中的天使献上祭品。愿天父、地母那良善英勇及众多的天使，从神圣的双足，行走在集体的花园中。愿祂们与我们携手，带来祂们的祝福，那治疗的力量，像大地那样宽广，像河流那样辽远，像阳光那样高照，增进人类的福祉，并使一切生长昌盛。

就是祂们，这些神圣的天使，将有一天重建世界！使它不再变老，没有死亡！不会腐朽，永远生存，永远增长。那时生命与不朽将会变得繁盛，邪恶将销声匿迹！


艾赛尼派的平安福音（伪经）（6）

您要打印的文件是：艾赛尼派的平安福音（伪经）（6）
打印 打印本文

艾赛尼派的平安福音（伪经）（6）

作者：佚名 转贴自：网络 点击数：1358

神圣集体

圣哉，光明之子，住在一起，联合一起，是多么美好啊！为了神圣集体，天父曾命定那律法，直至无尽的生命。

那律法种植在神圣集体的花园中，以照亮光明之子的心，为他们平整前路，那是通往生命树的七条道路，那树耸立在永恒的海洋中央。那律法种植在神圣集体的花园中，好使他们能够认出，真理的灵和假理的灵。真理从光的泉源生出，假理来自黑暗的井底。所有光明之子的国度，都在大能的光明天使手中，好使他们能够行走在光明的道路上。光明之子是那律法的仆人，天父不会将他们忘记。天父除去他们身上如阴霾般的罪恶，并在他们心中点起真理的烛光。

诸天，唱啊，低的地面，喊叫吧。山啊，唱吧。森林及里面的每一棵树都唱吧。因天父曾在光明之子心中点亮了火，在人子里面荣耀自己。创造主的神圣律法，洁净了光明的追随者，不让他们沾染邪恶的思维、言语和行事，好象疾风清洁平原一样。

且让那些光明之子得到神圣律法的教导。从日间的第一瞬至最后，从夜间的第一瞬至最后，他的心灵变得更具智能，他的灵魂被那神圣律法洗擦得更强。在黎明时候，他注视那初升的太阳，以喜乐来向地母问安。在黎明时分，他应以冷水洗擦身体，以喜乐来向地母问安。在黎明时分，他应呼吸清芬的空气，以喜乐来向地母问安。在一天之中，他应和众兄弟，在集体花园中工作。到了黄昏时分，众兄弟应聚集一起，一同学习那先祖以至以诺传下来的神圣话语。

当星星在天空中最高的时候，他应与天父的神圣天使交通。他的声音应带着喜乐，到达那至高，并说：我们崇拜那创造者，所有美好事物的创造者，良善的心灵，律法的一切，不朽不坏，以及那神圣的生命之火的创造者。

我们给那律法献上话语的智能，神圣的言辞、行事，和适当的字句。天父啊，请让我们使祂创造的世界变得丰盛。在祂所造的世界之中，再没有饥渴。在祂所造的世界之中，再没有年老与死亡。

仁慈慷慨的天父啊，请让我们依循那律法思考，依循那律法说话，依循那律法行事。天父啊，在伟大与良善之中甚么是最好的奉献？

光明之子啊，那是在你们从睡梦中醒来时，同时遵守良善的思想、言语和行事，并拒绝邪恶的思想、言语和行事。

光明之子的灵魂走出第一步，将把他带到良善思想的天堂，在神圣的智能领域之中。光明之子的灵魂走出第二步，将带他到良善言语的天堂，在神圣的爱的领域之中。光明之子的灵魂走出第三步，将带他到良善行为的天堂，在神圣的力量领域之中。光明之子的灵魂走出第四步，将带他至无尽的光明中。

天父知道光明之子的心，他们将获得永恒的产业。他们在邪恶的世代不要害怕，在饥饿的日子要感到满足。因生命的泉水与他们同在，天父也不会离弃祂的子女。他们的灵魂将能永远呼吸，他们的形体将被神赋予永恒的生命。

那些押在律法一方的光明之子有福了，他们都走上义路。愿律法以各种美善祝福他们，使他们远离一切邪恶，以生命事物之洞见照亮他们的心，并以永恒事物的知识荣耀他们。

树木

且到那高高的树木中间，在其中一棵又高又大又美丽的面前，这样说：「具有美好生命的树啊，祝你万岁！你是那创造主所造之物。」

在远古的日子，当那创造还是开始的时候，地上满是巨大的树，它们的枝条高耸入云，我们的先祖便住在里面，他们遵照律法生活，并与众天使同行。在大树枝条的笼罩下，所有人都活得平安，他们具有智能和知识，得到无尽的光的显示。

在他们的森林中，流着永恒的河流，森林中央耸立着生命树，那树没有对他们隐藏起来。他们在地母的餐桌上进食，并睡在天父的臂弯中，他们立的约是要永恒活在神圣的律法之中。那时树木是人类的兄弟，他们在地上的生命十分长久，好象那从隐秘的泉水，涓涓不息地流出，到永恒河流那样长久。

但现在沙漠卷席地面，成为灼热的沙，那些巨树变成了尘土。广阔的河流变成一池泥沼。因人子破坏与创造主神圣的约，他们被逐出树木的居室。从此通往生命树的道路，从人子眼中隐藏起来。往日枝条高耸的天空，而今已变得空虚，被苦恼充满。

现在在燃烧的旷野中，来了光明之子，在神圣集体的花园中劳动。他们在秃土上种下的种子，会有一天成为巨大的森林。那些树木会繁茂，张开它们绿色的双翼，重新覆盖整个地面。那时整个大地变成一个花园，那些高大的树木将覆盖地面。

到那天光明将唱出新歌。我的树木兄弟啊！且让我不要向你躲藏，请让我们分享生命之气，那是地母给予我们的。我赤裸双脚到那绿草铺成的地毯，比布垫还要美，比上好的珠宝还要美。我头上枝干组成的天幕，星光穿过发出光釆，比有钱商人的丝质帐幕还要高贵。

风吹过柏树的叶子，发出的声音像天使的诵歌。通过起皱的橡树和高贵的香柏，地母将永恒生命的讯息传与天父。我的祷告到达那高大的树木，它们的枝条直上云霄，带着我的声音到天父那里去。

每个孩子都应种一棵树，好使地母的子宫能孕育生命，好象妇人的子宫能孕育生命一样。那些砍断树木的人，好象砍断了自己的肢体。

因此到了整个地面都变成一个花园之日，光明之子应起来歌唱：

神圣的树木啊，你们是上天律法的礼物！你们的尊贵联合了所有那些迷途的，那些离开了他们的真正家乡，就是神圣集体的花园。所有人都再次在树木展开的枝干下，重新成为兄弟。

就好象天父爱祂每一个子女，我们也要爱护在我们地上生长的树木。我们要保存他们，保护他们，好使他们能够长得又高又壮，使地上再次充满他们的美丽。因为树木是我们的兄弟，作为兄弟，我们应该互相看守，互相爱护。

星辰

远处白色明亮的星星，从远处穿透！带来健康的星星，你们闪耀的光线，你们的光明与荣耀，都是通过律法颂赞天父者。

在天空的脸孔上，天父投掷出祂的大能。在祂的航迹处留下星河。我们祈求明亮光荣的星辰，洗去所有恐惧，为所有被创造物带来健康与生命。我们祈求明亮光荣的星辰，天父曾赋予它们千种知觉。光明的星辰有生命及水的种子在内。

我们向明亮光荣的星辰奉上祷告，奉以智能、力量和爱，奉以言辞、行事，以及正语。我们向在天空海洋上如飞箭越过天空的明亮光荣的星辰奉献，它们多么美丽出众，散布舒适与喜乐，它们与自己合一。整个神性的创造，那星辰，那太阳，五光十色的晨曦，带来早上的光明，所有这些，都是通过上天的秩序，向伟大的赋予者，那神圣的律法作出颂赞！

我们祈求星辰之主，光明天使，那永恒醒觉者。祂们拥有美丽和宽广的律法，伟大而具有大能。祂们的脸照见地上的七个王国。祂们是疾速中的疾速者，众多中之众多者，强大中之强大者。祂们是增益的赋予者，最高权力的赋予者，喜乐的赋予者。我们祈求星辰之主，光明天使，那说真话者，祂们有千耳千眼，拥有完全的知识，强大及永恒的醒觉。天上秩序使所有事物洁净，包括那星辰，星辰的光成为众天使的衣服。

天父是伟大的，具大能的。祂的知悟是无尽的，祂能说出星辰的数目，叫出它们各别的名字，以及它们有多高！因为天父把它们放在掌中，好象我们在手掌上筛沙一样。

那些不知道神圣律法的人，就好象是无明黑暗的天空中一颗流浪的星。你们以为只有一个方法去看那苍穹吗？试想想那些星辰便是打碎了的天空，通过这些片片碎的光芒反映出天国的荣耀。在紫色的晚上，光明之子的灵魂会穿越连续的星辰，带着翅膀，与天父的天使在一起。

那时永恒的海洋，将反映诸天的光明灿烂。而那生命树的枝条，也到达群星之间。那时天国将使大地充满荣耀，而那最高的闪耀星辰，将照亮光明之子的心，并使人子中所寻求的，感到舒适和温暖。

月亮

月亮的光，蕴藏许多物种的种子，愿有祈求，以奉献和祷告。

在春天的季节，金黄的植物在地上生长，月光变得和暖的时候，我们向新月献祭，又向满月献祭。新月充满神圣的和平，我们向平安天使献祭。

光明灿烂的月亮，蕴藏着种子：它光明荣耀，赋予水，赋予温暖，赋予智能，赋予思考，赋予新鲜。那能治疗的，月亮的平安！月亮以宁静和带来平安的光，照射在田野、房屋、水面、陆地和花园中的植物上。

太阳、月亮、神圣的风和星宿，都是没有起始，自足自动的。它们是年与月，日与夜，神圣秩序的调节者。

月亮的脸孔经常改变，但其实永远是一样的。就好象神圣的律法，对每一个光明之子来说，都有不同的面相，但其本质却是一样的。

我们在新月及月缺时祈求，在满月挂天时祈求，在天父一年中的季节和节日祈求。因为是天父使月圆了又缺，好使我们知道日夜的更替。

光明银亮的月啊！我们感谢你。因你的反映，我们看见地母的脸。

在地上人子之中，光明之子如火焰发出光芒，就如有明月在，众星失色一样。月亮在光明中横过天空，在神圣律法的喜乐中，这神圣的律法也在我们心中。

平安、平安、平安。神圣的平安天使，请以你的神圣使月亮发出银光，好使所有人都能看见它的美丽，感到它永恒的平安。

夜间广漠的天空是蓝色的，当我们看见天空里纯洁而美丽的新月第一次射入时，那时兄弟们会互相问候，带着爱与感恩说：「愿平安与你同在！愿平安与你同在！」

感恩诗篇

天父啊，感谢祂，因祂将我提升至永恒的高处，使我行走在奇异的平原上。祂引导我，从地下深处，提升至与祂同行。祂洁净我的身体，使我能加入地上的天使大军。祂又洁净我的灵，使我能加入天上天使的行列。祂给人以永恒，好使他们能够由暮至旦，以喜乐的歌曲，颂赞祂奇异的工作。

天上秩序的所有工作啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。诸天啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。天父的列位天使啊，地母的列位天使啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。诸天之活水啊，愿皆得律法祝福。所有神圣天使之权力啊，愿皆得律法祝福。太阳和月亮啊，愿皆得律法祝福。每一阵的骤雨，每一滴的露珠啊，愿皆得律法祝福。风啊，愿皆得律法祝福。火与热啊，愿皆得律法祝福。冬天与夏天啊，愿皆得律法祝福。光与暗啊，愿皆得律法祝福。朝露与霜雪啊，愿皆得律法祝福。日与夜啊，愿皆得律法祝福。闪电与云朵啊，愿皆得律法祝福。大山与小丘啊，愿皆得律法祝福。地上之一切生长物啊，愿皆得律法祝福。泉水啊，愿皆得律法祝福。海洋与河流啊，愿皆得律法祝福。鲸鱼和水中的各种活物啊，愿皆得律法祝福。所有的野兽与牲畜啊，愿皆得律法祝福。

人之子女啊，愿皆得律法祝福。光明之子的灵魂啊，愿皆得律法祝福。神圣集体的花园中，神圣与谦卑的工作者啊，愿皆得律法祝福。愿地上一切皆受那律法保福！

向天父感恩，便能得祂律法的祝福。所有律法的崇拜者啊，齐来赞颂天父、地母，与所有神圣的天使，并加以感恩，因那律法永存。

天父万岁！地母万岁！神圣的天使万岁！光明之子万岁！我们神圣的先祖以诺万岁！整个神圣的创造万岁！过去在，现在在，并将永远存在！

我等向明亮光荣的星宿献祭，我等向至高无上的天空献祭，我等向无尽的时间献祭，我等向那创造主的崇拜者，那些在集体花园中工作的光明诸子之良善的律法献祭，我等向神圣律法之道献祭，我等向所有看不见的世界中，神圣的天使献祭，我等向物质界中，所有神圣的天使献祭。

我等向天父感恩，因祂良善。我等向神之天使感恩，我等向光明之主感恩，因祂的慈悲持续至永远。

祂独自造就这伟大的奇异。祂以智能创造诸天，祂令大地在水面上伸延，祂创造诸天的伟大光明，祂使太阳统治日间，祂使月亮统治晚上。我等向祂作无尽的赞颂和感恩，因祂的慈悲持续至永远。

我等崇拜远古而神圣的宗教，那是在创世时创立的，那时地上长着伟大的树，这创造主的神圣宗教，那辉煌的荣耀，向我们的先祖以诺显明。

我等崇拜那创造主，那生命之火，那神圣良善的活水，那太阳与月亮的灿烂，那光耀的星宿。而最重要的，是我们崇拜那神圣的律法。那律法是创造主，即天父给予我们的。这律法使我们居住的地方神圣，成为广阔翠绿的大地。

且颂赞那律法，那律法治疗破碎的心，并缝合他们的伤口。那律法是伟大的，是具有大能的。律法的洞见是无尽的。那律法使谦卑的站立起来，却将邪恶的赶入地下。

且对那律法唱出感恩的歌，且随着竖琴对那律法唱出颂赞。那律法使云朵遮盖天空，为大地预备雨水，使青草长在山脉上。我等对那良好的思想、良好的言辞、良好的行事高声颂赞。

众多的不朽者啊，我等将归向你，天父与地母的天使啊，我等将归向你，向你们赞颂祈求。我等崇拜上天秩序神圣之主，地上所有良善受造物的创造主。我等崇拜先祖以诺的话语，以及他那远古而纯洁的宗教。他的信心与传说，比时间之始更为久远。

我等有生之日将对那律法歌唱，我等存在一天，集体的花园存在一天，我们都将歌赞我们的天父。我们与诸天使的交通将为甜蜜，将在律法中得享欢乐。我的灵魂啊，愿你得那律法祝福，愿你赞颂那神圣的律法。

光明之子爱那律法，因那律法倾听我们的声音，以及我们的恳求。那律法有无处不在的耳朵倾听我们，因此我们在世一天，均能呼唤那律法。那律法使我们灵魂远离死亡，使我们的眼睛不致堕泪，使我们的双脚不致跌倒。我们将行走在那律法之前，行走在生命之地上，行走在神圣集体无尽花园的道路上。

人子的日子像地上的青草，田野中的花朵，生长繁茂，但有大风吹过，它们便被带去。但那律法的慈悲，对那些追随律法的人是永恒的。愿天父祝福所有的天使，所有为祂作事的使差。愿主祝福祂一切的工作，祂国度内的一切地方。愿主祝福我的灵魂。

天父啊，祂何等伟大！祂以荣耀与庄严为衣服，祂如穿着光明的外衣，像布幕一样在天空延展，祂使祂满室的光芒进入活水里，祂使云朵成为祂的战车，祂步行在风之双翼上。

祂造天使成为灵，祂使光明之子像焰火，在人子心中燃烧着真理，祂为此世界建下根基，天父啊，请祝福我的灵魂！

哀歌

主啊，我从深处向祂呼号。主啊，且听我的声音。

主啊，请听我的祷告，在我有难的日子，不要将脸背向我。在我向祂呼告的日子，请快点回答我，用耳朵倾听我。因我的日子如烟消耗，我的骨骼如火炉般燃烧。因我受创伤，如野草枯萎，以致我忘记进食。因我呻吟之声，我的骨骼刺穿我的皮肤。

我就如旷野中的鹈鸪，又如沙漠中的鸱枭。我就如站在屋顶上的麻雀，独自守望。我的日子有如衰落的暗影，我有如野草般枯萎。

神啊，不要在我日子中间将我带走。诸天是祂一手的工作，被创造物将销毁，但祂将永存。

邪恶的人的灵魂走出第一步，便使他堕入恶念地狱。邪恶的人的灵魂走出第二步，便使他堕入恶语地狱。邪恶的人的灵魂走出第三步，便使他堕入恶行地狱。邪恶的人的灵魂走出第四步，便使他堕入无穷的黑暗。

我知道祂能作一切事情，无人能妨碍祂达至目的。现在我的眼睛能看见祂，因此我憎恶自己，并在尘土之中悔改。因邪恶的人子，对自己犯下罪恶，那恶念地狱、恶语地狱、恶行地狱，是他们自己造成的。

然而我的痛苦和眼泪，却是为了我们的先祖，他们对创造主犯下罪恶，因而被逐出长着伟大树木的神圣国度。因此我哭泣，并把脸埋在苦恼之中。我哭泣是为了那失去了的花园的美丽，为了再听不见站在生命树上歌唱的雀鸟的甜蜜歌声。

神啊，请怜悯我，请清洁我，使我远离我的罪。我们的心已没有喜乐，我们的歌舞变成呻吟，我们头上的冠冕掉落。我们有祸了，因我们都犯了罪！因此我们的心昏沉，我们的眼睛灰暗。

天父啊，祂永远存在，祂的宝座绵延世代。祂因何将我们忘记，离弃我们这样长的时间？主啊，请将我们转向祂，使我们的日子如同昔日。

在旷野野兽的地方，如果没有正义与慈悲，它们的房屋里将充满悲哀的生物。鸱枭会住在那里，色欲无度的半人半兽会在那里跳舞，那些野兽会在自己荒废的房屋中哭泣。

主啊，请洗净我，好使我比雪还白，使我能听见喜乐，转脸不要看我的罪，抹掉我的邪恶。神啊，请给我造一个洁净的心，更新我内在的灵。不要将我驱离祂的临在，不要从我处取去祂神圣的灵。

恢复给我那无尽花园的喜乐，又叫神圣的天使将我扶持。让我从火里，从水里，从大地，从树木，从具信心的男子及女子那里，从星宿、月亮、太阳那里，从无尽的光那里，从一切美好的事物那里，驱赶一切邪恶与不洁。天父啊，由祂所造的，都是神圣律法的后代。

我们曾在巴比伦的河边坐下，一追想锡安山就哭了。我们把琴挂在那里的柳树上。我们怎能在那邪恶地上唱主的歌呢？

主啊，我若忘记祂，愿我的右手忘记所有技巧。若我记不起祂，让我的舌头刺穿我口腔的上膛。因巴比伦是奴役之地，而锡安山是集体的自由。

主啊，我要向祂哭泣，因大火已吞噬旷野的草原，火焰已烧去田野中的所有树木。田野中的野兽向祂哭泣，因河里的水已干枯，大火已吞噬旷野中的植物。

且让地上一切的居住者颤栗，因主的日子近了。那时会有一天的黑暗、一天的阴云、一天地震的日子。那时诸天战栗，太阳和月亮变成黑暗，星星也失去光明。

主啊，我们从深处向祂呼号。主啊，且听我们的声音。

预言

听啊，万民，用耳朵听我说！抬高你们的眼睛，望向天空，俯视地下，诸天将如烟雾般消散，大地将如外衣变得残旧，住在其中的，将同样死亡，但我的国度是永恒的，我的律法不会被废掉。

到那日，地狱将扩大，张开无止境的大口，那邪恶者的荣耀、骄傲，将通通掉了下去。卑鄙的人将被带下，有力者将会谦卑，因那时大火将吞噬残梗，烈焰将烧毁谷糠。他们的根会腐烂，他们的花蕾会变成尘土。因为他们离弃了上天秩序的神圣律法，他们曾藐视光明之子的话语。

到那日，环顾大地，只有黑暗与苦恼，诸天的火也黯淡下来，人们的领袖将使人犯错，跟随他们的招致灭亡。因每个人都是伪君子，都是行邪恶者，每张嘴都说出愚蠢的话。邪恶将被大火烧掉，大火将烧掉硬木与荆棘。大火将烧掉森林中的灌木，叠起来如同烟火之上升。律法的盛怒，将使大地变成黑暗，这些都是人类自己造成的。人类变成了大火的燃料，没有人放过自己的兄弟。

那些不遵从律法的人有祸了！那些头戴骄傲的人有祸了！那些追求俗世欢乐的人有祸了！那些让错误行径腐蚀自己的人，那些观察错误、判断错误的人有祸了：因他们都是背叛的人，说谎的人，他们没有遵从上主的律法。他们叫能预见者不要去看，他们叫先知不要对他们预言正确的事情，只向他们说顺耳的话，作假的预见。那些颁布不公义的法律的人有祸了，那些无病呻吟，自我制造苦楚的人有祸了。那些把房子连起来，田亩连起来，使人在地上无立足之地的人有祸了。

那些清早起来，不与天使交通，而酗酒至晚上，让酒焚身的人有祸了。那些颠倒善恶，以光为暗，以暗为光的人有祸了。那些拒绝为需要者作裁断，剥夺穷人的权利，欺骗寡妇仅有钱财的人有祸了。

因到那日，上主的手将以律法为裁判，砍断那粗枝，高处的枝将被砍下，傲慢的将迫得谦逊。你将哀号，因那律法掌管的日子到了。这是全能之主所作的毁灭。所有的手都变得微弱，所有人的心都会溶化，他们都会害怕起来。他们将充满苦恼与懊悔，好象妇人分娩时的痛苦。他们会惊奇的互相看见，他们的脸像火焰。圣哉，主的日子来临了，盛怒使大地荒废，消灭了地上的罪人。

到那日，上主会惩罚那些在高位的主人，在地上的国王。他们将被聚集一起，如同监牢中的囚犯，禁锢在监狱里。上主会从祂的所在，来到世上，行走在世界的高处，山脉会在你脚下溶解，幽谷将裂开，如腊遇见火，又如水从高处倒下。那时月亮将消失，太阳变得昏暗，天空的星宿也发不出光采。太阳会变得昏暗，月亮没有光芒。

到了律法震怒之日，到了上主盛怒之日，上主将震动诸天，大地也会从她的所在移去。光辉的城市变成废墟，旷野中的野兽会住在里面。禾田枯萎，青草匿迹，整个大地也找不到绿色的东西。到那日那些强大的城市，有如被抛弃的枝条。暴风般的呼声，扫去谎言的庇荫。恼怒的大水，将淹盖邪恶之人的藏身之地。

到了那杀戮之日，高塔堕毁的时候，大河小川的水，将流遍各处的大山小丘。到那日，月之光芒有如日之光芒，而日光会七倍地照亮。圣哉，律法之名从远处来，燃烧着愤怒。那负担是沉重的：上主的嘴唇充满愤怒，祂的舌头就如噬人的火。祂以火焰、冰雹、风暴来显示祂的力量，那时大地空空如也，一切被破坏，因为人子背离了律法。

那时混乱的城市完全崩溃，每间房屋都锁了门，没有人能够进入。街上充满喊叫和哭泣声。所有欢乐都变成黯淡，地上的欢欣都不复返了。到那日，那些逃避恐惧之声的人都堕入深坑，从深坑里出来的人又堕入陷阱。因为上面的窗户打开了，整个大地的基础都动摇起来。大地整个破烂，大地整个地溶化，大地剧烈地震动。那时，月亮变得昏暗，太阳也躲了起来，大地像醉酒般摇来摇去，然后倒下，并不再起来，所有天上之物都堕下，好象叶子从葡萄藤上堕下，又好象无花果从无花果树上堕下一样。

那时海里将没有水，河流都变成干涸，溪流变成了山坑，尘土变成了硫黄石，大地变成燃烧的坑谷。浓烟昼夜不息，没有人能通过。鸬鹚和麻鳽拥有地面，鸱枭和乌鸦住在上面。地面充满混乱和空虚。

贵族奉召到王国，但他们没有一个存在。那些王侯都变成一钱不值，荆棘长满了他们的宫殿。堡垒长满了荨麻和荆棘，成为毒龙的居所，和鸱枭的庭园。那时那些和平大使将痛苦哭泣，公路变得荒废。森林和田野将失去荣耀。树木变得稀少，以致小孩子也可以把它们数得出来。

圣哉，到那日，地上的一切，你们先祖遗下的一切，都会付诸一炬。因祂们忘记了天上的父，和地上的母。你们破坏了神圣的律法。那时父啊，祂将裂开诸天，并从天上降下。当祂的手显示律法的大能时，群山会在祂面前坠下。父啊，祂带着盛怒从天降下，群山都在祂的面前流动，然后溶入火里。

圣哉，天父这样做没有错，因我们都犯了罪。我们像翻腾的海，不能止息那水去翻起泥泞与污秽。我们贪好虚荣，喜欢说谎，我们的双脚走向邪恶，我们的道路充满浪费与破坏。我们像盲人一样摸着墙行走，即使在正午，我们也像在夜间一样被绊倒。我们像死人一样，住在荒废的地方。

天父啊，祂是我们的父，我们是黏土，祂是陶匠，我们都是祂的子民。

但现在，神圣的城市已变成旷野，森林都被烧掉。整个地面变成废墟。天父赐给我们神圣而美丽的居所，都付诸一炬。甚至我们先祖以诺留下来的远古知识，也如尘土般被践踏。我看见大地，大地变得一片空虚，没有形相。诸天都没有了光。我仰望群山，群山抖颤，所有小山都微微地移动。我四处张望，并没有一个人，天上的鸟儿都消失了。我四处张望，长果实的地方都变成一片荒野，所有城市都在神之盛怒面前毁烂不堪。

上主说，整片大地都会变成废墟，但我不会让它完全完结。

圣哉，律法的手没有减短，使它不能拯救，律法的耳也没有变得沉重，使它不能听见。从旷野处，我会带来一棵种子。那种子将种在神圣集体的花园中，得以繁茂，那时光明之子将遍布这荒废的地面，长出青草和结果子的树。

然后他们会重建这荒废之地。他们将重建荒废了许多辈代的城市，让那些重建破坏的，修整道路的人在里面居住。他们会成为上主头上荣耀的冠冕，律法手中忠心的桂冠。旷野与荒废之地会高兴看见他们。旷野将欢欣起来，玫瑰般开花。那花开得又多又灿烂，欢欣得唱起歌来。那时盲人的眼睛会张开，聋人的耳朵会复聪，跛脚的会像牡鹿那样跳，哑巴也唱起歌来。

因在旷野有水涌出，在沙漠中流出溪流，干焦的大地变成池塘，枯渴的地面涌出泉水。

那时会出现道路，那叫做律法的道路，不洁的人不能通过。只有光明之子才能通过，到达隐秘之处的永恒河流，那里耸立着生命树。人子将回到地面，带着歌声，头上载着永恒的喜乐，来到无限的花园。他们将获得喜乐，苦恼与叹息都销声匿迹。

到那日，上主居所之山，将在群山之上，升高在众山之上，所有地上光明之子都会飞升到那里。许多人都奔走相告，来吧，让我们到上主的山去，到神圣律法的圣幕去。那里神圣的列位天使，将教导我们天父和地母的道路，我们将行走在正义之途。

神圣集体的花园应行出那律法，光明之子亦要行出上主的话语。上主会审判诸国，并斥责万民。他们应将刀剑变成犁锄，矛头变成镰刀。列国不应向列国挥刀弄剑，他们不应学习战争。

且听在旷野中呼唤的兄弟的声音：要让自己准备律法的道路，在旷野中找到直通向神的路。每一个幽谷都会被高举，每一座山都会被贬低，曲的变为直，崎岖的变为平坦。

那时会听见天父的声音：「我便是那律法，在我之外，别无其它。在最初之日以前，我已是那律法。没有任何事情不在我手。光明之子，听啊！我便是祂，我是始，也是终。我手奠下大地之根基，我的右手跨越天空。光明之子，听啊！你们知道正义，我的子女心里有我的律法。你们将带着喜乐而去，引出平安，大山小丘都在你们的歌声面前分开，田野中的树木都会鼓掌。」

光明之子，起来，闪耀吧！因我的光在你身上，而你们要使律法的荣耀，在新的大地升起！


艾赛尼派的平安福音（伪经）（7）

您要打印的文件是：艾赛尼派的平安福音（伪经）（7）
打印 打印本文

艾赛尼派的平安福音（伪经）（7）

作者：佚名 转贴自：网络 点击数：1426

第四册 对被拣选者的教导

英译本序言

艾赛尼派的属灵交通

在卑微青草上的生命赏赐

七重的平安

神圣的河流

第四册 对被拣选者的教导

英译本序言

1928年，爱德蒙‧波迪奥‧石基理首次出版他翻译的《艾赛尼派的平安福音》第一册，此书是他根据从梵帝冈的秘密档案保管处发现古代的手稿，以无限的耐性，不偏倚的学术水平，没有错误的直觉，所得来的成果。在他的书《艾赛尼派平安福音的发现》中，有很清楚的记述。这古代手稿的英文版最先于1937年面世；自此以后，这小小的版本便传遍整个世界，翻译成不同的语言，读者与年俱增。直到现在，虽然从没有任何的商业广告，但单单在美国已卖出超过一百万册。直至五十年后，法国译本的第二、第三册才出现，所有这些在今日已成为艾赛尼派文献的经典。

石基理博士已于1979年逝世，这也许会使读者对第四册《对被拣选者的教导》感到惊讶。若我是语文学家、学者或考古学家，我便可以提出一些解释。但我只是他忠诚的编者，而且他留给我的指示是清楚明确的。他说：「在我死后两年，你当出版《艾赛尼派的平安》福音第四册。」就是这样，我现在履行他的遗愿。

这第四册《对被拣选者的教导》，是完整手稿的一部分，亚兰语原稿存于梵帝冈的秘密档案保管处，古斯拉夫语原文存于哈斯堡皇家图书馆(现成为奥大利政府 财产)。延迟出版这部书的原因，我猜想是石基理博士 希望永恒的真理、活生生的真相能卓然独立，更不要受翻译者的左右。他曾在1937年伦敦首版的第一册序言中说：「我们首先出版此一部分，因为今日受苦的人类最需要这些。」或者，同样道理，四十四年后的今日，在这充满变患的世界里，我们正需要第四册《艾赛尼派的平安福音》。

再一次引述石基理博士的说话：「我们什么也没有加进这经文。经文是会替自己说话的，读者若细心研读，会感受到那真理被彰显出来的永恒活力与力量的明证，这是今日人模拟以往更需要的。」

乐玛‧纽逊‧波迪奥 ( Norma Nilsson Bordeaux ) 哥斯达尼迦 1981

艾赛尼派的属灵交通

耶稣聚集光明诸子于河岸，向他们启示隐秘已久的真理，宇宙的七年过去以后，他们每一个都对真理成熟，如花朵含苞待放时，太阳与活水天使带给它们盛放的日子。

他们所有人各有不同，有些已是成年，有些脸上还泛起年青的露珠，有些是根据他们父亲的传统而长大的，有些却不知道什么人曾是他们的父母。但他们各人都有明亮的眼睛，灵活柔软的身体，这是七年以来他们与地母的天使同行，并遵守她的律法的记号。而且在这七年以来，天父的不知名天使透过睡眠的时间教导他们。现在日子来到，他们将进入被拣选者之列，成为神圣集体，学习众长老的隐秘教导、以诺及过往圣人的教导。

耶稣带领光明诸子到河边一棵上古的老树下，那树的根正生长穿越河岸，祂跪在经年累月而变成灰白瘤节的盘根处。那光明诸子也同样跪下，恭敬地触摸那树干，因为他们学懂树木皆是人子的兄弟，因为他们的母亲一样是大地之母，她的血同样在树液及人子身体内流动；他们的父亲一样是天国之父，祂的律法写在树枝上，以及刻在人子的额前。

耶稣伸出祂的双手到那树，说：「看呀！生命之树，耸立在永恒海洋的中央，不要单用肉体的眼睛看，还要用心灵的眼睛看生命之树。在流水的源头，在干旱之地的生命泉水里，看那奇妙的永恒花园，在它的中央是生命之树，一切奥秘中的奥秘，生出永恒的枝干，成为永恒的栽种，盘根深入生命流水的永恒泉源处。你们且用心灵的眼睛，看白日天使与黑夜天使，用各处燃烧着的、永恒光明的火焰，去保护各种果实。」

「看，光明诸子，那生命树的枝干高耸入天父的国度里。看生命树的盘根落在大地母亲的胸膛里。人子被提升到永恒的高处，在奇妙的平原上行走，因为只有人子在他的身体里带有生命树的盘根，那根在地母的胸膛哺育；只有人子在他的心灵处带有生命树的枝干，那枝干高耸入云，并进入天父的国度里。」

「七年里，你们白天与地母的天使工作；七年里，你们睡在天父的臂弯，现在你们的报酬是大的，你们会获得话语的恩赐，你们会得到地母的所有力量，可命令她的天使，并掌管她的国度；你们也会得到天父耀眼的光荣，你们可以命令祂的天使，并进入天国，得享永恒的生命。」

「但七年里这些话语没有给你们，因为若有人用话语的恩赐去追求财利，去支配他的敌人，他便不能成为光明之子，只成为恶魔的幼兽与黑暗的造物。因为只有纯洁的水才能反映太阳的光，若那水变得污浊阴暗，便不能反映甚么出来。若人子的肉体与灵体在这七年与地母及天父的天使同行，他就像正午太阳下淙淙的河流，照出珍贵宝石的绚烂光芒。」

「光明诸子听我说，因我要传予你们话语的恩赐，早晨向你们的地母说话，黄昏向你们的天父说话。你们可愈来愈能与天地成为一体，这一体是人子在开初的时代所命定的。」

「我要令你们知道深入与奥秘的事情。我老实告诉你们，所有事物都赖神得以生存，在祂以外别无所有。故此，当指引你们的心灵，使你们行在正道上，那就是祂所在之处。」

「你们早晨张开眼睛的时候，即使阳光天使还未呼唤你们的身体，对自己说这些话，要在你们的灵里回响，因为话语若没有灵的生命在内，便如同枯死的叶子，故当说这些话：『我进入永恒与无限的奥秘花园，我的灵与天父归一；我的肉体与地母归一；我的心与我的兄弟即众人子融和，谨献上我的灵、我的身体、我的心给神圣、纯洁与拯救世人的教导，这教导甚久远，早在古时已给以诺显明。』」

「这些说话进入你们的灵以后，在安息日过后的第一个早晨，说这些话：『地母与我是一体，她的呼吸是我的呼吸；她的血是我的血；她的骨骼、她的肌肉、她的肠脏、她的眼睛与耳朵，是我的骨骼、我的肌肉、我的肠脏、我的眼睛与耳朵。我永不离开她，她常常滋养与维持我的身体。』这样，你们会感到地母的能力流经你们的身体，像河流注满雨水，澎湃流动。」

「在安息日后的第二个早晨，说这些话：『大地天使，令我的种子结果，以你的能力把生命给我的身体。』你们的种子长出生命来，正是大地天使的种子贯穿大地，在草丛处、在泥土里、在一切从地上长出的生命处。光明诸子啊！要知道，同样地，大地天使把你们的种子成为儿子，也令细小的橡实长成参天巨木，也令带种子的小麦长出，供给人子食粮。你们身体的种子毋须进入女人的身体去创造生命；因为大地天使的能力在内能创造灵体的生命，就如同在外能创造身体的生命。」

「在安息日后的第三个早晨，说这些话：『生命天使与你的力量，请进入我身体四肢。』用这些说话去拥抱生命树，就像我拥抱这兄弟橡木一样，你将感受生命天使的能力流进你们的双臂、双腿，并身体各部分，就如春天树液在树木内流动，并流出树干之外，同样，生命天使也与大地母亲的力量充满你们的身体。」

「在安息日后的第四个早晨，说这些话：『喜乐天使，降临大地，洒下美丽与欢欣给所有地母与天父的孩子。』雨后，你们将走去长满花朵的田园，为花儿的馨香感谢你们的地母。我老实告诉你们，花儿的唯一目的是要带给人子心里的喜乐。你们将以新的耳朵倾听鸟儿的歌声，以新的眼睛看日出日落的色彩。所有这些地母的恩赐，都令你们里面涌出喜乐，就如泉水在荒地上突然喷发出来一样。你们也应知道，若喜乐天使不容许，没有人能来到天父的面前，因为大地是从喜乐中被创造出来，也从喜乐中，天父与地母生出人子来。」

「安息日后的第五个早晨，说这些话：『阳光天使，请进入我的身体，让我沐浴在生命之火中。』你们将感到日出的光芒进入你们身体的中心点。在这中心处，白日天使与黑夜天使混合一起，日光的力量成为你们的力量，指引你们身体各部分，因为众天使都在里面居住。』

「在安息日后的第六个早晨，说这些话：『活水天使，请进入我的血液，给我身体以活水。』你们将会感到，如河水之流动，活水天使的力量进入你们的血液，像分流的细川小溪，透过你们的血液把地母的力量送给你们身体各部分。这能医治疾病，因为活水天使的能力十分大。若你们对她说，她便把她的力量送给你们，无论你们在何处命令。因为当神的天使住在人子里面，一切皆得以成就。」

「在安息日后的第七个早晨，说这些话：『空气天使，随我的呼吸进入，给我身体以生命的空气。』要知道，光明诸子啊！空气天使是天父的信差，得不到空气天使的准许，没有人能到天父面前。我们呼吸时没有想过空气天使，因为我们呼吸没有思考，正如黑暗诸子没有思考的活下去。但若生命的力量进入你们的话语与呼吸里，这样，每次你们祈求空气天使，你们也是在祈求天父的无名天使，你们将愈接近天国。」

「在安息日的黄昏，说这些话：『天父与我归一。』闭上你们的眼睛，光明诸子，在睡眠中进入天父那无名的国度。你们将在星光中沐浴，天父会拥抱你们在祂手里，知识的泉水从你们之内涌出，像是力量的喷泉，流出活水；浩瀚的爱与包容一切的智能，像永恒之光的灿烂。有一天你们灵体的眼睛会张开，你们将知道一切。」

「安息日后的第一个黄昏，说这些话：『永生天使，降临于我，给我灵体以永生。』然后闭上你们的眼睛，光明诸子，沉思各处生命为一体。我老实告诉你们，在白日，我们的脚连在地上，没有翅膀可飞。但我们的灵并没有被绑在地上；夜间来到，我们便能超越对大地的附属，与永恒相联。因为人子并不只是他所看似的，只有用灵体的眼睛，我们才可看见那些金线联系着我们及各处的生命。」

「安息日后的第二个黄昏，说这些话；『创作天使，降临大地，给所有人子以富裕。』因为天父中最大力量的天使是行动的原力，只有在行动中才有生命。工作吧，光明诸子，在神圣集体的花园里创造天国于地上。你们工作时，创作天使会养育你们，使你们灵的种子成熟，你们便可以看见神。」

「安息日后的第三个黄昏，说这些话；『平安、平安、平安，平安天使，愿各处皆是。』你们要在一切生活之中，在你们所做的一切之中，在你们所说的每一个字之中追求平安天使。因为平安是一切知识、奥秘及生命的钥匙。那里没有平安，那里就被撒旦掌管。那黑暗诸子已在垂涎，要偷去光明诸子的一切平安。故此，去吧！在这晚上，到光明的金色河流，这是平安天使的衣服。早上带回神的平安，这是超越理解的，有这完美的平安，你们就能安慰众人子的心。」

「在安息日后的第四个黄昏，说这些话：『力量天使，降临于我，以力量充满我一切的行为。』我老实告诉你们，正如没有太阳，地上便没有生命，同样，没有力量天使，灵便没有生命。你们所想、所感，就如死的经文，只是纸上的字句，或是死人的死话。但光明诸子并不只是思想、感觉，也是去做事的，他们的行动会应验于他们的思想与感觉，正如夏天金色的果实给春天的绿叶带来意义。」

「在安息日后的第五个黄昏，说这些话；『爱心天使，降临于我，用爱充满我的一切感受。』因为是爱使天父、地母及人子变成一。爱是永恒的，爱比死亡更强大。每个晚上光明诸子应沐浴于爱心天使的圣水里，这样早晨时，他便能以仁慈的行为与温柔的说话替众人子施洗。因为当光明之子的心在爱中沐浴，只有仁慈及温柔的说话会说出来。」

「在安息日后的第六个黄昏，说这些话：『智能天 使，请降临于我，以智能充满我一切的思想。』要知道，光明诸子，你们的思想就如闪电雷霆一样的能力，在暴风雨中把巨木剌穿，分成两面。正因如此，你们须等待七年去学习与天使说话，因为你们不知道自己思想的能力。要用智能于你们一切所想，所说及所做之中。我老实告诉你们，所做的若没有智能就如没有人骑的马，口流泡沬、眼睛狂野、疯狂的奔跑，走入裂开的深渊。但若智能天使掌管你们的行为，你们便会通向不可知的国度，秩序与和睦会掌管你们的生活。」

「这些都是与天使的联合，是赐给光明诸子的，如此他们的身体被地母洁净，他们的灵被天父洁净，于是便能依循固定的日子与秩序，在日出及黄昏时，命令以及服侍列位天使，并且一代一代的做下去。」

「真理是从光明之泉水生出，错误是从黑暗的水井来。掌管所有遵从真理之子的主权，在光明天使的手中，好使他们在光明的道路上行走。」

「祝福光明诸子，他们与律法共同进退，在各事上都行走正途。愿律法以一切的美善来祝福你们，使你们远离邪恶，以生活各事的洞察力去照亮你们的心，以永恒事物的知识去装扮你们。」

和平的弦月从山上升起，柔和的月色照遍河上，光明诸子合起来就如一人俯伏着，因耶稣的说话而心存虔敬与感谢，就像祂在古远之时教导他们的先父，即使是古远的以诺也曾这样被教导过。

耶稣说：「律法已植根去偿报光明之子，报以有医治功能的浩瀚平安、报以长寿、报以无尽祝福的旺盛种子，报以永恒不朽的永恒之光中的永恒喜乐。」

「日出我拥抱我的母亲，日落我拥抱我的父亲。早晨之后，黄昏之后，我会呼吸律法，我不会中断这个联合，直到时间终结。」

在卑微青草上的生命赏赐

这是在三月里，雨后大地布满小草的嫩叶，翠绿一遍，犹如盖上雏鸟的柔顺羽毛。就在阳光充沛的早上，耶稣聚集那新被拣选的神圣集体来围绕祂，使他们能用耳朵听见，能用心明白那曾向他们父亲作过的教导，即使是在古远时以诺也曾这样被教导。

耶稣坐在古树下，手里拿着一个小陶盆，盆子里生长着小麦的嫩苗，小麦是众多草本中最美好的。在盆子里的幼嫩青草发出生命的光彩，就像满山的青草树木，就像远处的青翠一样。耶稣用手轻轻抚摸那盆青草，就像轻抚小孩的头一样。

耶稣说：「快乐的是你，光明诸子，因你们已进入不死的道上，你们在真理的路上行走，就像远古的先父，他们同样是受那伟大者所教导的。用灵的眼睛、耳朵，你们看见，并听见，大地母亲国度的景象及声音：蓝天里住着空气天使，荡漾的河水里住着活水天使，金光是从阳光天使发出来的。我老实告诉你们，所有这些都在你们之内，也在你们之外，因为你们的呼吸，你们的血液，在你们里面都有生命之火，所有这些与大地之母合而为一。」

「但所有的一切，更有的，是大地之母最珍贵的礼物，就是你们脚下的青草，就是你们毫不思索而践踏的青草。谦虚、温顺的是那大地天使，因为她没有翅膀高飞，没有金光穿破烟雾，但伟大的是她的力量，广阔的是她的领土，因她用自己的力量覆盖大地，没有她，人子便不能存活，因为没有大地母亲的青草、树木及一切植物，没有人能活着。这些就是大地天使给人子的赏赐。」

「但现在我要向你们说一些隐秘的事，我老实告诉你们，那谦卑的青草不单是给人类及动物作食物的，它以卑微去隐藏本身的荣耀。就像我们听过的，在上古之时，那统治者到村落探访他的百姓，扮成一个乞丐的样子，因他知道人们会向这卑微的人说很多话，但若在君王面前便会吓倒。故此谦卑的草地便以谦卑的绿衣来隐藏自己的荣耀。人子在它上面行走、耕作、喂饲牲口，但不知道在它里面隐藏的秘密，就是在天国那永恒生命的秘密。」

「但光明诸子会知道在青草里藏着什么的秘密，因它是给予人子舒适。即使是这一小盆子的青草，大地母亲也用此教导我们，就是这小小的土盆我们用来喝奶，用来盛载蜂蜜。现在这土盆盛满了黑土，满是旧叶子及早晨的露水，这就是大地天使最珍贵的礼物。」

「我已使这一小撮的小麦种子湿润，让活水天使进入。空气天使已拥抱了它，阳光天使也是这样。这三个天使的力量已唤醒小麦种子内的生命天使，故此在每一颗种子里生出根来，长出幼苗来。」

「跟着我把那唤醒了的小麦放在大地天使的泥土里，于是大地母亲的力量及她的所有天使都进入那麦子里。当日出四次，那种子便变成青草。我老实告诉你们，没有一个奇迹比这更大。」

那些兄弟以虔敬的目光望着耶稣手上的青草，有一个问祂：「师傅，在你手上的青草里，藏了什么秘密，为什么这些青草和满山满园的青草不同？」

耶稣回答说：「没有什么不同，光明之子。所有绿草、所有树木、所有植物，地球的每一部分，全都是大地母亲国度里的一部分。但我把你们母亲国度里的一小部分用这盆子分隔出来，这样你们便可用属灵的手去触摸她，使她的力量可进入你们的身体。」

「我老实告诉你们，有一条神圣的生命河流孕育大地母亲及她所有的天使。那生命的河流在人子们的眼中是隐秘的，因他们在黑暗之中行走，看不见白日及黑夜的天使在他们身边行走及飞翔。但光明诸子已和白日及黑夜的天使行走了七年，现在他们已得到与天使联合的秘密。你们属灵的眼睛要张开，你们会看见、听见，并触摸那孕育大地母亲的生命河流。你们会进入神圣的生命河流，它便以无尽的温柔带你们进入天父的国度，得享永恒的生命。」

「我们该做什么呢？师傅。」有一个稀奇地问。「有什么秘密我们要知道，使我们可以看见、听见，并触摸神圣的生命河流？」

耶稣并没有回答。祂只用双手温柔地围着盆子上的草叶，就如按着小孩的前额一样。祂闭上眼睛，在祂周围泛起一丝丝的光芒。太阳的闪光，夏日的热力令光在睛空下颤动。那些兄弟都俯伏，心存虔敬，在那被天使力量沐浴的耶稣跟前叩头跪拜。耶稣仍然静默坐着，合起双手，就像包围着草叶祷告一样。

没有人知道时间的消逝，是一刻还是一年，因为时间都静止下来，万物都像停止了呼吸一样。耶稣张开眼睛，耶稣开口说话时满布花朵的香气：「这就是秘密，光明诸子，就在谦卑的青草里。这里就是天父与地母的相会之地；这里就是生命河流孕育万物之处。我老实告诉你们，只有人子才给去看、去听及去触摸那天地国度间的生命河流。把你们的手围着那大地天使的嫩草，你们便看见、听见，并触摸到所有天使的力量。」

一个一个地，每个兄弟都虔敬地坐在众天使力量之前，触摸祂手上的嫩草。每人都感受到生命的河流以春雷后的汹涌力量进入自己的身体。众天使的力量流入他们的手，直上他们的手臂，充满力量地震动他们，就如北风吹动树干一样。他们每人都稀奇那谦卑青草的力量，那包括所有天使、地母与天父国度的力量。他们坐在耶稣面前，听祂的教导。

耶稣说：「看呀！光明诸子，看那卑微的青草，看那里藏着地母与天父的所有天使。现在你们已进入生命的河流，那河流将会带你们到天父的国度，得享永恒的生命。」

「因为在草地上满是天使。这里是阳光天使，就在小麦叶子的青翠光泽上。因为没有人能直接望向高高挂在天国上的太阳，不然人子的眼睛会被那光芒弄瞎。因为这样，阳光天使给予生命，使大地翠绿一片，令人子能看见那众多不同的青翠，在那里找到力量及舒适。我老实告诉你们，所有翠绿及有生命的都藏有阳光天使在内，即使是那幼嫩小麦的叶子。」

「同样，活水天使也祝福青草。我老实告诉你们，在青草里藏着的活水天使比其它大地母亲的天使还要多。若你们在手中压碎那青草，你们会感到生命的水，这就是地母的血。每一天，当你们触摸青草，进入生命河流之时，你们有没有给那泥土一点点水，好使那青草能被活水天使更新呢？」

「要知道，是空气天使藏在青草里面，一切翠绿，一切有生命的都是空气天使的居所。且把你们的脸亲近那青草，深深地呼吸，让空气天使进入你们的身体，因为她住在青草里，就如橡树住在橡实里，鱼儿住在海洋里。」

「大地天使就是那个生育青草的，像婴儿在母亲的子宫里得到滋养，就如大地给小麦结子，使它从地上生出幼苗，拥抱空气天使。我老实告诉你们，小麦的每一颗榖麦朝天生长，正是战胜撒旦所统辖的死亡，因为生命是要不断更新的。」

「生命天使流经青草，进入光明之子的身上，用她的力量去震动他们，因为青草是生命，光明之子是生命。生命经光明之子与青草之间，造成一道桥梁，通向那孕育万物的神圣光明河流。」

「当光明之子在双手间握着青草叶子，喜乐天使会以音乐充满他的身体。要进入生命的河流，便要与那鸟儿的歌声、野花的色彩，刚在田中收割下来的一束束榖麦在一起。我老实告诉你们，若人子在他心中感觉不到喜乐，他便是为撒旦劳役，为黑暗诸子带来希望。在光明的国度内没有哀愁，只有喜乐天使。要从青草叶子中学习喜乐天使的歌声，这样光明诸子便与她同行，并安抚人子的心。」

「大地母亲就是那位给我们身体，因我们是由她而生，从她里面我们得到生命。故此从我们触摸的草叶里，她提供我们食物。我老实告诉你们，小麦不单只是以面包来滋养我们，我们也可以吃那青嫩的草叶，这样地母的力量便能进入我们里面。但要仔细咀嚼那叶子，因为人子的牙齿不像野兽的牙齿，我们若仔细咀嚼那草叶，活水天使便能进入我们的血内，给我们力量。光明诸子，吃那地母桌上最美好的香草吧，这样你们在地上的日子便得以长久，也成为神眼中所喜爱的。」

「我老实告诉你们，若你透过草叶来接触生命的河流，力量天使便能进入你们的身体，因为力量天使就像闪光，环抱所有的生命，就像圆月被光环围抱一样，就像日出烟雾消散一样。若他的心纯洁，力量天使会进入光明之子之内，他的愿望是要安慰及教导众人子。触摸那草叶，感受那力量天使进入你的指头，再向上流入你们的身体，震动你们，直至你们带着惊奇与敬畏颤动。」

「要知道，爱心天使是在草叶当中，因为爱是在给予当中，而伟大的是以青草将爱给予光明诸子。我老实告诉你们，生命的河流流经所有有生命的东西，所有活着的都沐浴在生命的河流里。若光明之子用爱去接触那些草叶，那些草叶亦会回报他的爱，会带领他进入生命的河流，在那里他会找到生命的永恒。这爱没有穷尽，因为它的源头是在生命的河流，直流到永恒的海洋。即使人子已远离地母，与天父很远，只要与草叶接触，便常有由爱心天使带来的讯息，他的脚又一次沐浴在神圣的生命河流中。」

「看！是那智能天使管理星宿的运行、四季的循环，以及所有生物的生长秩序。同样，透过那些幼嫩的草叶，智能天使亦能命定光明诸子与生命河流的联合。我老实告诉你们，你们的身体是神圣的，因为它沐浴在生命的河流中，在那永恒的秩序里。」

「接触那草叶，光明诸子，去接触那永生的天使。若你们以灵的眼睛去看，你们会看到青草是永恒的。现在是幼小及柔软，带着初生婴儿的光彩。不久会长得茂盛高大，像新长出的树，新结出的果子。之后随年老而变黄，俯首鞠躬，就像收成后躺在田园里，最后会枯萎，因这小小的土盆不能盛满小麦的全部寿命。但它没有死亡，因为那枯萎的叶子只是返回大地天使那里，她拥抱着那植物，在她弯臂里使它安睡。所有的天使都在这枯叶里工作。看！它们被改造，没有死去，但以另一样装束重新生长出来。同样，光明诸子也永不看见死亡，只是知道自己不断改换，直至升进到永恒的生命。」


艾赛尼派的平安福音（伪经）（8）

您要打印的文件是：艾赛尼派的平安福音（伪经）（8）
打印 打印本文

艾赛尼派的平安福音（伪经）（8）

作者：佚名 转贴自：网络 点击数：1625

「同样，工作天使也永不睡眠，却将小麦的根送进深深的大地天使那里，好让青翠的幼苗能生长出来，战胜死亡及撒旦的统治。因为生命是动力，工作天使永不歇息，即使是在上主的葡萄园里工作，也没有休止。当你们触摸那青草时，闭上你们的眼睛，光明诸子，不要睡下来，因为接触生命河流就是接触永恒国度里的永恒韵律；沐浴在生命的河流里会感受到更多更多工作天使的力量在你们里面，在地上创造天国。」

「平安是生命河流给光明诸子的礼物，故此你们要互相问候：『愿平安与你们同在。』即使那青草，也用平安的口吻来问候你们的身体。我老实告诉你们，平安并不单是没有战争，因为平静的河水也会很快翻成盛怒的急流，哄着小船；歇息的河水也会很快把小船冲进巨石，弄成碎块。故此暴力会等候人子们，若他们不是彻夜看守平安。且触摸那草叶，在那里你们触摸到生命的河流。在那里你们会找到平安，平安就是以所有天使的力量建立出来的。就是这平安，令神圣的光芒驱散黑暗。

「当光明诸子与生命的河流合一，那草叶的力量便会引领他们进入天父的国度，你们将会知道更多的奥秘，这些是你们在这时听不到的。因为在永恒的国度里还有其它神圣的河流；我老实告诉你们，天国是由那金光的河流一条一条隔着的，弯曲成拱形，在天空的穹窿之上，没有终点。光明诸子永远在这河流上航行，不认识死亡，只受天父永恒的爱引导。我老实告诉你们，所有的奥秘都藏在那谦卑的青草里，若你们温柔地触摸它，向里面的生命天使张开你们的心，便能得到。」

「收集那小麦的谷种吧，并种植在土盆子里，每天带着喜悦的心与众天使联合，她们会带你们到生命河流，这样你们便可以把来自永恒泉源的安适及力量带给众人子。我老实告诉你们，若你们不把这真理及光明的讯息带给众人子。你们所学到的一切，你们属灵的眼睛所看到的一切，你们属灵的耳朵所听见的一切，皆如风中的空簧，因为我们是从果子知道树木的价值。去爱，便是没有终结的教导，永不止息。你们古远的先父，即使是以诺，也是这样被教导的。去吧，愿平安与你们同在。」

耶稣递出那盆小草叶，好象在祝福一样，跟着沿着河岸走向满是阳光的山上，就如所有兄弟的习惯一样。其它人都跟随着，每个人都紧紧把握着耶稣的话，就如紧握着在自己胸膛上的一块宝玉一样。

七重的平安

「愿平安与你们同在。」那长老向聚集在一起听教导的弟兄问安。

「愿平安与你们同在。」他们回答。他们沿着河岸走过，这是他们受长老教导时所做的习惯，这样他们可与地母的天使分享这些教导，就是那空气、阳光、活水、大地、生命及喜乐的天使。

那长老向众弟兄说：「我向你们说平安，天父的众天使中，平安是世界最渴求的，好比疲倦了的婴孩把头埋在母亲的怀抱。正是因为没有平安，才令地上的国度苦恼，即使是没有战争。因为暴力与战争同样会统治那王国，即使干戈相碰的声音还未听到。即使没有军队交战，若他们不是与神的天使同行，人子仍然没有平安。我老实告诉你们，他们当中有很多都不知道平安，因为他们与自己的肉体交战，他们与自己的思想交战。他们与父亲一起没有平安，与母亲与子女也是一样；他们与朋友、与邻人一起也没有平安；他们不知道圣卷的美丽；他们在白日不是在地母的国度里工作；晚上不是睡在天父的臂弯里。平安没有降临在他们之内，他们永远渴求的最终带来哀伤及痛苦，或是得来撒旦用来引诱人子们的财富与名誉的网罗。他们的生活罔视律法，罔视他们赖以生存的神圣律法：那地母、天父、诸天使的道路。」

其中一个长老问道：「师傅，怎样可使我们给众兄弟带来平安？好使所有人子分享平安天使的祝福。」

他回答说：「实在的，只有那人在众天使里才享有平安，他才能发出平安的光彩给其它人。故此，首先要在地母与天父的众天使里得到平安。因为巨风雷雨翻扰河里的水，只有平静才能使河水安宁。当你们的兄弟要面包的时候，要小心，不要给他们石头。首先要活在天使的平安当中，这样你们的平安就如喷泉，在施予中不断被盛满，你们给予愈多，你们被给予的也愈多，因这是律法。」

「在人子里有三个居所，若三者中没有一个认识平安天使，没有一个人子能来到神的面前。这三者便是他的肉体、他的思想，和他的感觉。若智能的天使引领他的思想，若爱心天使洁净他的感觉，若他肉体的行事反映出爱与智能，这样平安天使便不歇地把他带到天父的宝座前。他要不断的祷告，祈求撒旦的一切力量──他的疾病，他的污秽，完全离开他那三个居所；使力量、智能和爱心能掌管他的肉体、他的思想以及他的感觉。」

「首先，人子应求身体的平安，因为他的身体就如山中的水池，若清澈宁静，便能反映日光；但若那水池满是泥泞石块，便什么也不能反映。首先撒旦必须从你身体里赶出，好让神的众天使能重新进入，并居住在你身体内。实在的，没有平安能管理那身体，除非那身体是上天律法的圣殿。故此，若有人身体受极大疾病之苦而求帮助，吩咐他以禁食及祷告把身体更新。盯瞩他去祈求阳光天使、活水天使及空气天使，让这些天使进入他的身体，并驱走内里的撒旦，给他知道那在内及在外的施洗。告诉他要常吃大地母亲桌上遍布的礼物：各种果树的果子、田野的菜草、能作饮用的兽奶，以及蜂蜜。不要吃兽肉去招惹撒旦的力量。凡肆杀的，便是杀害他的兄弟；凡是吃被宰杀的野兽，便是吃死亡的身体。告诉他要以生命之火去准备食物，不要用死亡之火，因为活生生的神的活生生的天使只服侍活生生的人。」

「虽然他看不见，听不见，更触摸不到，但他仍然无时无刻被神天使的力量围绕。只是他的眼睛、耳朵对律法的无知，以及渴求撒旦的享受，他才不能看见、听见及接触祂们。但若他禁食，向活生生的神祷告，去赶走所有疾病及撒旦的污秽，那样他的眼睛及耳朵将会打开，他才会找到平安。」

「因为不单只他为藏着撒旦的疾病而受苦，他的母亲、他的父亲、他的妻子、他的孩子、他的朋友都一同受苦，因为没有一个人是孤岛，那流经他身体的力量，无论是来自天使的，还是撒旦的，那些力量都可以透过他向他人行使美善或邪恶。」

「故此要这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有的人子那里，并差派生命天使到我们的身体之内，永远居住其中。』」

「然后，人子还要在他的思想里寻求平安，好让智能天使去引导他。我老实告诉你们，在天地里没有什么比人子思想的力量更大。虽然肉眼看不见，但每一个思想都有巨大力量，这力量能震动天国。」

「因为在地母的国度里，没有其它受造者拥有思想的力量。所有爬行的走兽及天空的飞鸟都不是活在自己的思想里，而是被一个律法所统辖。只有人子才被给予思想的力量，这思想甚至能打破死亡的奴役。不要因为看不见便以为思想没有力量，我老实告诉你们，闪电劈开巨大的橡树，地震令大地生出裂口，与思想的力量比较，只是孩子耍玩的把戏。实在的，每一个黑暗的思想，无论是出于恶意、愤怒，或是报复，这些发泄出来的毁灭力量就如在闷局的天空下，燃烧起干木柴，但人看不见这残杀，也听不见受害者的可怜哀号，因为他对属灵的世界是盲目的。」

「但若这力量被神圣的智能所引导，这样人子的思想便能把他带到天国里，并能在地上建立天堂。到这时候，你的思想能提升人们的灵魂，就如溪涧涌流的冷水在炎热的夏季里能更新你的身体。」

「当幼鸟学飞的时候，它的翅膀未能承托它，它会一次一次跌倒地上。但它继续尝试，有一天它会升得高高的，离开地面及它的鸟巢。这就正如人子的思想，他与众天使同行及遵守那律法愈长久，他的思想变成神圣的智能就愈强大。我老实告诉你们，终有一天，他的思想能胜过死亡的国度，并升进到天国里的永恒生命，因为正是这被神圣智能所引导的思想，筑成光明的桥梁，把人子们带到神那里去。」

「故此，要照着这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有人子那里，并差派力量天使到我们的思想里，好使我们能打破死亡的奴役。』」

「跟着人子要寻求在他感觉里的平安，那样他的家庭才能在他的可爱恩慈中得享喜乐，惠及他的父亲、他的母亲、他的妻子、他的孩子，以及他的孩子的孩子。因为天父比所有血缘的父亲伟大百倍；地母比所有身体的母亲伟大百倍，真正的兄弟是那些遵行天父与地母意旨的，而不是那些血缘的兄弟。即使这样，你也可以从血缘的父亲里看见天父，在肉体的母亲里看见地母，因为他们不也是天父地母的孩子吗？故此你要爱血缘的兄弟，像你爱与天使同行的真正兄弟那样，因为他们不也是天父、地母的孩子吗？我老实告诉你们，爱那初认识的比爱那在家中一起的更容易，因为家里的人清楚我们的弱点，听过我们发怒的说话，赤裸裸的知道我们的一切，他们如我们一样清楚自己，因此我们感到羞耻。故我们要呼召爱心天使进入我们的感觉，使那感觉得到洁净，所有以往的急躁与争吵都变成融洽与平安，就如焦干的大地受到雨水的滋润而变得柔嫩青翠，满是生机。」

「人子若离开爱心天使，怨恨便是他们要受的苦。实在的，没有爱的人只是将黑影投向每个他遇见的人，受害的大部分都是与他一起生活的人，他向兄弟的苛刻及恶怒的言词，就如一池死水发出的恶臭，他自己所受的苦最多，因为围绕他身边的黑暗邀请撒旦及他的恶魔。

「但若他呼求爱心天使，那黑暗便会被驱散，阳光如河流从他那里普照出来，彩虹的色彩在他头上回转，在他指头流出温柔的细雨，他会把平安与力量带给身边所有的人。」

「要照着这样做，在中午太阳高照的时候，向你们的天父祈求：『我们在天上的父，请差派祂平安的天使到所有的人子那里，并差派爱心天使到我们的子孙同胞那里，好让平安与融和永远住在我们的家中。』」

「然后人子应为其它人子寻求和平，即使是法利赛人及祭司，即使是乞丐及无家可归者，即使是君王及统治者，因为他们都是人子，不论他们的位置，他们的呼召，不论他们的眼睛已张开看见天国与否，或是在黑暗无知中行走与否。」

「因为人的公义可能会回报不值得的人及惩罚无辜者，但神圣的律法对所有人皆相同，无论是乞丐或是君王，无论是牧羊人或是祭司。」

「与众人子一起寻求和平，让光明的兄弟显明出来，知道我们在生活中遵从神圣的律法，那从上古以诺之前的律法。我们并不富有，也不贫穷，但我们却分享一切，分享我们的衣服及耕作的工具，我们在田中与天使一起工作，将地母的恩赐带给所有人去享用。」

「因为天父里最强大的天使，工作天使，祝福每个人的工作，给他最好的，好让他不会缺乏或过多。实在的，在天父与地母的国度里，若人人各尽其职，所有人得的都会十分丰盛；但若有人逃避自己的工作，其它人便要补上，因为天地国度里所有一切都有工价。」

「要时常与光明的兄弟住在地母天使的喜乐之处：靠近河流、树木、花朵、鸟儿的歌声，在太阳与雨水拥抱身体处，即那属灵的圣殿。我们不用依靠统治者的法令，也不用高举他，因为人间的律法是天父地母的律法，我们也不用对抗那些法令，因为没有神的意旨，没有一个统治者能存活。相反我们要切实遵行神的律法去生活，以及成就一切美好的；这样黑暗国度便会变成光明的国度，因为若光明在，黑暗还能留下来吗？」

「故此要照着这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有人子那里，并差派工作天使到所有人那里，使人人都得到神圣的工作而不求其它的祝褔。』」

「然后人子要寻求古老的知识与和平；我老实告诉你们，在圣卷中的宝藏比最富有王国里的金银珠宝珍贵百倍，更珍贵的是里面藏有一切神向光明诸子开启的智能，此即是那些从以诺流传下来的，就在他以前，在远古时代，那些伟大圣者的教导。这些都是我们的遗产，就像儿子继承父亲的所有产业，若他配得上父亲的祝褔。实在的，深究永恒智能的教导能使我们认识神。我老实告诉你们，那些伟大圣者能面对面看见神，即使我们翻看圣卷，也可触摸到神的双脚。」

「若我们能用智能的眼睛去看，用明了的耳朵去听那圣卷中永恒的真理，我们便要到众人子处，教导他们。若我们出于妒忌而隐藏那神圣的知识，装作这只是属于我们的，这样我们就如一个人找到高山上的泉水，不把它引流到山谷，解除人们及动物的口渴，却用石头及污秽把它遮蔽，在这里用泉水擦身。你们要到众人子处，告诉他们那神圣的律法，这样他们便能拯救自己，进入天国。但要以他们明白的说话告诉他们，要用心，以大自然的比喻说给他们听，因为行动之先，是一个已被唤醒的心灵中的欲望。」

「故此要照着这样做，在中午太阳高照之时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有的人子那里，并差派智能天使到我们的知识处，好让我们行走在那些以往曾看见神的伟大圣者的路途上。』」

「然后人子要寻求与地母国度的平安，因为除非他崇敬他的地母，并遵守她的律法，否则没有人能活得长久，也不会快乐。因为你的呼吸是她的呼吸；你的血是她的血；你的骨骼是她的骨骼；你的肉是她的肉；你的肠脏是她的肠脏；你的眼睛、你的耳朵，是她的眼睛、她的耳朵。」

「我老实告诉你们，你们与地母是一体；她在你之内，你也在她之内。由她处你出生，在她里面你生活，并要再次归回她那里。是我们地母的血从云端降下，并流入河川；是地母的气息在树叶中细语，并从山脉处吹出巨风；甜密与坚实是地母的肌肉在树上的果子里；强壮与坚定是地母的骨骼在时日久远的岩石和石块处。实在的，我们是那与地母在一起的，若谁坚守母亲的律法，他母亲也同样关怀他。」

「但有一天人子会把他的脸背向地母，并出卖她，否认他的母亲及他生来而有的权利。跟着把她卖作奴役，使她的肉体受破坏，她的血受染污，她的呼吸窒息；他会把死亡之火带到母亲国度里的每一部分；他的饥饿会吞食她的赏赐，把一切土地变成沙漠。」

「所有这些事情都是出于他对律法的无知，就如慢慢死去的人嗅不到自己的恶臭，人子也同样对真理盲目：他们大肆抢夺、破坏、毁灭大地母亲，就是抢夺、破坏及毁灭自己。因为他是由地母而生，他就是与地母紧连在一起的，他向地母做的一切，就是对自己做的一切。」

「很久以前，洪水还没有到来以前，诸圣曾踏足地上，在那巨木之下，虽然现在已不复见，仅成为传说，但那就是他们的家园，他们的国度。他们活了多个世代，因为他们吃的全来自地母桌上，并睡在天父的臂弯里，他们不知道疾病、年老，甚至死亡。他们赠与人子他们国度的一切荣耀，甚至是耸立在永恒海洋中央的生命树的隐秘知识。但人子的眼睛被撒旦的异像所蒙蔽，被权力的承诺蒙蔽，那权力是以力气及血腥去征服的。跟着人子便割断与地母及天父连在一起的金线。他踏出神圣的生命河流，就是他以往的身体、思想，及感觉与律法连在一起的地方。他们开始用自己的思想、自己的感觉，以及自己的行为去定出数以百计的法律，但在此以前，律法只有一条。」

「就是这样，人子离开家园，自我放逐。自从他们在石墙后挤在一起开始，他们再没有听过外面风儿在树上的叹息声。」

「我老实告诉你们，大自然的书本便是圣卷，若你们得到救赎及得享永恒的生命，便要教导他们再一次翻看地母的活生生的书页。因为一切有生命的都有律法写在上面，律法写在草叶上、树上、河水里、山脉处、天空的飞鸟及海里的游鱼那里，还有大部分写在人子那里。只有他返回地母的怀抱，他才得回永恒生命及通向天父处的生命河流，只有这样，未来才不会陷入黑暗。」

「故此要照着这样做，中午太阳高挂的时候，向天父祈求：『我们在天上的父，请差派祂的平安天使到众人子里，差派喜乐天使到地母的国度里，使我们的心里充满歌声、喜乐，如安居在我们母亲的双臂里。』」

「最后，人子应寻求天父国度的平安。实在地，人子出生的种子来自父亲，躯体来自母亲，他或可寻回自己真正的禀赋，最后知道他是君王的儿子。」

「天父就是那唯一的律法，祂装扮星宿、太阳、白日与黑夜，以及在我们灵魂里的神圣律法。每处都是祂，祂无处不在。我们了解的一切，我们不知道的一切，通通由那律法掌管。树叶飘落，河水涓流，晚上虫儿的音乐，所有都由那律法管理。」

「在天父的国度里有很多居所，那里有很多隐秘的事物你还不能知道。我老实告诉你们，我们天父的国度十分广阔，如此广阔，以至没有人知道它的界限，因为根本没有界限。但祂的整个天国可在野花上的一滴露水中找到，或在夏日田野刚割下来的青草所传来的香气中找到。实在的，没有什么话语能形容天父的国度。」

「实在的，人子的禀赋满是荣耀，因为只有他才被准许通向天父国度里的生命河流。但首先他必须寻求与身体、思想、情感及众人子的和平，以及上天的知识和地母国度的和平。我老实告诉你们，这就是那载着人子在生命河流航行的船只，直到达天父那里去。他必须先得到七重的平安，才能知道那超越理解，那来自天父的平安。」

「故此要照着这样做，在中午太阳高挂的时候，向天父祈求：『我们在天上的父，请差派平安天使到众人子那里；差派永生天使到祂的国度去，这样我们便能飞越星宿，永远活着。』」

跟着那长老沉静下来，沉默笼罩着众兄弟，没有人愿意说话。近黄昏的影子在河上舞动，宁静如琉璃发出的银光。天色渐暗，隐约看到平安的半月镶着金光。天父浩瀚的平安以不息的爱拥抱着他们。

神圣的河流

你们已来到核心的中心，进入奥秘中的奥秘，即使在我们的先袓以诺年青的时候，这奥秘已十分古老。你们在这旅程中回转多年，时刻跟随公义的道路，生活按照神圣的律法，按照神圣集体的神圣誓言；你们也令身体成为圣洁的圣殿，有神的天使居在其中。多年来你们在白日与地母的天使在一起；多年来你们睡在天父的臂弯里，接受祂的无名天使的教导。你们也学会人子的律法有七条，天使的律法有三条，神的律法只有一条。现在你要知道众天使的三条律法，那三条神圣河流的奥秘，及通过这些河流的上古途径；这样你便会沐浴在天国的光明里，最后看到那奥秘中的奥秘的启示：神的律法只得一条。

现在，就在日出前的一刻，就是大地之母的天使在沉睡的大地处呼出气息之前，你会进入神圣的生命河流。是你的树木兄弟守着神圣河流的奥秘，就是你在思想中拥抱的树木兄弟，就如白日你在湖岸走过，以问安来拥抱它们。你要与那树木为一，因为在太初之时，我们都是在这神圣的生命河流中孕育成万物。当你拥抱树木兄弟时，生命河流的力量会充满你的身体，你会在它的能力前颤动。跟着在空气天使处深深的吸气，呼气时说「生命」。这样你就会真正成为生命之树，从永恒源头处，扎根在神圣河流的深处。当阳光天使暖和大地，地上、水里和空中的万物都在新的一天里欢欣，同样你的身体和灵透过树木兄弟把神圣的生命河流流入你之内，而感到欢欣。

当太阳在天上高照的时候，你要寻求那神圣的声音河流。在正午的炎热下，万物都静止，找寻阴蔽处；地母的众天使也静止下来，留出空间。这时你可让耳朵进入神圣的声音河流，因为它要在宁静中才能听到。试想想在沙漠暴雨过后出现的河流，流动的水发出的吼声。实在地，这就是神的声音，若你已经知道。因为这已经写明，太初是那声音，那声音与神同在，那声音就是神。我老实告诉你们，我们出生时，我们的耳朵里是连同神的声音进入这世界，即天空辽阔广大的合唱歌声，星宿在它们特定轨迹的神圣曲调；是那神圣声音的河流通过众星宿的穹窿，穿越天父无尽的国度。这就在我们的耳朵里，即使我们听不到。你要听那声音，在正午的宁静里，沐浴在那声音处，让神音乐的韵律在你的耳边奏着，直至你与那神圣的声音河流成为一体。就是这声音生成大地与世界，耸立群山，排列众星宿在天国最高处那荣耀的宝座上。

你要沐浴在声音的河流里，那流水的音乐会流满你；因为在太初之时我们都同属神圣声音的河流，孕育万物。声音河流那强力的咆吼会充满你整个身体，你会在它的力量下颤动。跟着在空气天使处深深呼吸，自己成为那个声音，这样神圣的声音河流会带你进入天父的无尽国度，在那里世界的韵律高低抑扬。

当黑夜温柔地瞌上地母天使的眼睛，那时你也要去安睡，让你的灵与天父不知名的天使在一起。就在你安睡之前，你要想到那耀目光芒的星宿，那白色、闪亮、遥远及难以穿透的星宿。因为你睡觉前的思想有如善射的弓箭手的弓，能把箭射到他所要的地方。让你睡前的思想与星宿在一起，因为星星就是光明，而天父就是光，这光明比起一千个太阳还要光亮多一千倍。进入神圣的光明河流，这样死亡的手铐脚镣便能永远解开，脱离地上的束缚，透过灿烂的群星上升到神圣的光明河流，进入天父无尽的国度。

展开你们光明的翅膀，张开你们思想的眼睛，与天上的星宿一起翱翔至远处的天空，寻求人所不知的太阳的光亮。因为上古的时候，神圣的律法说：「且让那里有光，那里便有了光。你们要与这光合一，这样神圣光芒的力量便会充满你们的身体，而你们会在这光的大能面前颤栗。当你们深深吸入空气天使时，要说「光」这个字，这样你们便会成为光自身，神圣的河流便会带你们到天父无限的国度，你们便会消失在那创造所有生命的永恒海洋之光中。你们会与光的神圣河流合一，你们便会常常睡在天父的臂弯之中。

我老实告诉你们，你们的身体不仅是被造出来呼吸、吃喝、思想，还要进入那生命的神圣河流。你们的耳朵不仅是被造出来谛听人类的话语、鸟儿的歌声、下雨的音乐，还要去听那神圣河流的声音。你们的眼睛不仅是被造出来去看日出日落、榖粒的涟漪、圣卷中的文字，还要去看见那神圣河流的光。有一天你们的身体会归还大地之母；还有你们的耳朵和眼睛。但那神圣河流的生命、那神圣河流的声音、那神圣河流的光，却是从不出生，从不死亡。要是进入了那神圣的河流，那生命、那声音、那光便会给你们重生，你们便可到达天父的国度，与祂合一同在，就好象河流注入远方的海洋一样。

还有许多是不能言说的，因为那神圣的河流会带你们到那语言再没有作用的地方，那是圣卷也无法记载其奥秘的所在。


关于《犹大福音》的各种报道(1)

您要打印的文件是：关于《犹大福音》的各种报道(1)
打印 打印本文

关于《犹大福音》的各种报道(1)

作者：佚名 转贴自：网络 点击数：1714

核心内容

  《犹大福音》为犹大平反 并非叛徒实为耶稣最爱

    2000年来，犹大的名字一直是“背叛”与“谎言”的代名词，今年，犹大终于为了自己找回了公正———《犹大福音》被确认是真品，而这本“旁经”记载的犹大与耶稣的关系和圣经迥然不同：犹大其实是按耶稣的旨意将耶稣“出卖”的，这说明犹大其实是耶稣最喜欢和最信任的门徒，犹大为耶稣而牺牲了自己。

    研究专家们指出，《犹大福音》中有这样一节，耶稣对犹大说：“你将超越他们每一个人，因为你将牺牲那个穿我衣服的人(也就是耶稣本人)。”在其它章节中，耶稣也警告犹大，他将因他的行为遭到人们的蔑视：“你将被其它的一代又一代人所诅咒。”英国神学院新约教授克莱格·伊万斯表示：“《犹大福音》将原来被人们认为是犹大背叛的行为说成是按照耶稣授意采取的行动，将耶稣的肉体牺牲，事实上是成为灵魂的救赎。正是基于这样的原因，犹大才脱颖而出，成为其它门徒忌妒甚至诅咒的对象。”

出土过程

出土后颠沛流离 保存现状让人担忧

    古抄本在上个世纪70年代在埃及明亚省附近的沙漠出土，当时还只是一堆莎草纸的断简残篇。
    1983年，这些古抄本出现在国际古物市场上，先由埃及流入欧洲，又从欧洲进入美国，经过古董商数次易手，当时即有一群学者见过这份手稿，之后一直受人冷落。由于卖方要价300万美元，没人买得起，这份手稿遂存放到纽约州长岛花旗银行的保险箱里，时间长达16年，直到2000年时才由苏黎世古董商弗里达·纽斯伯格·查科斯收购。
    查科斯试图贩售未果，由于对古抄本迅速恶化的状况深感忧虑，便于2001年2月将古抄本送到瑞士巴塞尔的梅塞纳斯古代艺术基金会进行保存与翻译。这份现在被称为“查科斯古抄本”的手稿日后将交给埃及，成为开罗柯普特博物馆的馆藏。
    手稿的主要翻译者，来自瑞士的全球顶尖柯普特学者凯瑟表示，他从未看过状态如此糟糕的手稿，有的页数不见，有些则被重新编排过，上半部编有页码的部分也破碎不堪，还有近1000片碎片无法拼凑。他说：“这份古抄本非常脆弱，只要轻轻一碰就碎了。”

验明正身

五种方法鉴定 手稿货真价实
    美国国家地理学会与各学术单位展开跨国合作，着手鉴定、保存、翻译，合作单位包括梅塞纳斯古代艺术基金会以及韦特史料研究所， 来自瑞士的全球顶尖柯普特学者鲁道夫·凯瑟，应邀复原手稿并抄写、翻译其内文。
    国家地理学会专案节目执行副总裁泰里·加西亚表示：“这份古抄本已经确定是货真价实的基督教“旁经”著作，鉴定方法有五种：放射性碳定年、墨水分析、多光谱照影术、内文比对与古字比对。”

放射性碳定年

    2005年1月，取自古抄本的微量莎草纸与皮革样本被送到亚利桑那大学的加速质谱仪实验室进行鉴定，该实验室以放射性碳定年法而闻名世界，结果显示古抄本的年代很可能介于公元220年至340年间。

墨水分析

    墨水分析由伊利诺伊州威斯蒙特的麦克隆实验室进行，确认所取样的墨水经检验含有碳黑的成分，之后又进一步证明，这种含铁质的墨水在诸多方面都符合埃及3世纪的其它种类金属墨水。

多光谱照影术

    多光谱照影术是用来鉴定古文件成分，以及是否遭修改的一项技术。杨百翰大学古抄本影像实验室的金·沃尔认为古抄本经多光谱照影所显示的特性，与其它古埃及文献真迹趋于一致。在文稿中并未发现多重改写(或多重上墨)的证据。

内文比对

    这份古抄本以埃及古柯普特语之沙希地方言所写成，研究内容及文字风格的主要学者均认为，其神学观念、文字特性反映出奈格汉马地古卷的观念及特性。加州橘郡查普曼大学研究圣经与基督教的教授马文·梅尔、德国明斯特大学的柯普特学教授史帝芬 ·伊茂，均同意这份古抄本反映出2世纪盛行的诺斯底教派的特殊观点，希腊文原版的《犹大福音》便是在当时写成，之后又抄写成古柯普特语版。

古字比对

    其古字体与笔迹，均让伊茂想起奈格汉马地经卷中的手写体。他说：“我在研究生涯看过数百份古抄本，这绝对是标准的古柯普特语手稿。我深信不疑。”

专家观点

    研究工作刚刚起步 证明教会的多元化

    主导研究的圣经学者相信，耶稣与犹大之间的这一另类关系，正是一窥早期基督教的重要契机，也再次证明早期基督教会的多元化。
    普林斯顿大学宗教教授伊莲·佩格斯说：“《犹大福音》这项惊人的发现———以及《多马福音》、《马利福音》等其它埋藏将近2000年的古文本的发现，改变了我们对早期基督宗教的认知。这些发现推翻了单一宗教的
神话，证明早期基督宗教活动如此多元化又令人着迷。”

千年手稿为犹大翻案：犹大是为耶稣牺牲自己

    《犹大福音》副本内容描述，犹大是为耶稣牺牲自己。近日，在埃及沙漠中发现一个纸莎草纸文稿，经鉴定确认，是失传的《犹大福音》副本。其中的内容描述，犹大非但不是出卖耶稣的人，而且是为了主人牺牲自己。

    犹大是耶稣最亲近门徒。英国媒体4月7日报道称，这个古老的科普特人手稿写成于公元3或4世纪，是惟一存世的《犹大福音》副本，是圣经考古学方面最重要的发现之一。科普特文《犹大福音》副本手稿是1970年代在埃及明亚附近的沙漠中发现的。共有26页，写在13张纸莎草纸上。手稿经过几个古董商之手辗转到了美国，在纽约一个保险箱内寂寂无闻地存放了16年。美国国家地理协会等机构曾致力于该文献的保管和鉴别。

    这个正在进行翻译整理的文献中，对曾被描述成历史上最恶毒的人，给出了截然不同的说法。在马太、马克、路加、约翰的《新约圣经》福音书中，犹大都是一个背叛者，而在这个福音书中，他是与耶稣最亲近的门徒。

    是服从不是背叛。两千年来，犹大的名字，就是背叛和欺骗的同义词。专家对这份重新发现的福音书进行了研究后说，犹大通过帮助耶稣摆脱肉体的牵绊，实现了精神的自我解放。在这份福音书中，耶稣对犹大说：“你会胜过所有其它人。因为你将为被肉体包裹着的我而献身。”在文稿的另一处，耶稣警告犹大，他会因为自己的举动受到鄙视：“你会被后代人所诅咒。”这或许能够为犹大彻底恢复名誉。犹大不是叛徒，他只是在遵循耶稣的指示行事。

声音

    专家对此意见不一 。“这个福音书中把犹大的背叛变成了服从，而耶稣肉体的牺牲事实上成为一种拯救。因此犹大成为最优秀的门徒，最终遭到其它门徒的嫉妒和怨恨。“ 加拿大新斯科舍省阿卡迪亚神学院研究新约圣经的克雷格·埃文斯“该文稿使我们能够对一个人物的历史作用进行重新评价。他一直遭到基督徒的指责，是反犹太主义发展过程中的一个重要人物。”

    美国加州查普曼大学的马文·梅耶“这个所谓的犹大福音的确是一个古老的文本，但是还没有古老到足以告诉我们什么新的东西。其中表述的宗教理念，与公元1世纪关于耶稣和犹大的说法完全相背，但是在公元2世纪曾经盛行。通过类似的推论，你可以声称在维多利亚女王写的文稿中，有关于《指环王》和她的CD音乐光


关于《犹大福音》的各种报道(2)

您要打印的文件是：关于《犹大福音》的各种报道(2)
打印 打印本文

关于《犹大福音》的各种报道(2)

作者：佚名 转贴自：网络 点击数：2026

非基督徒的无神论者的反应：

这将是颠覆现代基督教的强力武器。因为这完全颠覆了现代基督教的理论基础。

    在《犹大福音》中，基督嘲笑他的十一个门徒，说他们崇拜伪神；而只有犹大看到了基督真身。考，太震撼了。
    并且犹大为了完成基督交付的任务，出卖了基督。并且说基督的确死了，没有肉身复活这回事儿。考，太震撼了。
    《犹大福音》被鉴定为真品，且完成时代比目前基督徒奉为经典的多数福音还要早。同位素测定为公元6X年。考，太震撼了。历史上已经出土了很多早期经典，都被教会方统一称为伪经。
    《玛利亚福音》，出土于埃及。那本经记载着，抹大拉的玛利亚这位女士才是耶稣真传，而且是耶稣的情妇。但是在四福音中，都认为抹大拉的玛利亚是耶稣拯救的妓女。

    早期的使徒，相互之间的攻击，教会也不否认的。比如，保罗和彼得的矛盾，就记载在经上。早期很多使徒都在传“福音”，大家相互争夺，相互残酷攻击。最后获得胜利的，是四福音。而四福音是官方认定的。是政府行为。这些事实，国外是常识。国内很少人去谈。

基督徒的反应：

叛徒犹大与《犹大福音》路加福音记载，在最后的晚餐中，当主耶稣宣布了圣餐的意义以及作出立约的宣告之后，紧接下去，说了一句令当时的众门徒大吃一惊的一句话：「看哪，那卖我之人的手，与我一同在桌子上。」(路22:21)。这件事给门徒的印象太深了，以致当他们提起那个夜晚，不说「主与门徒守逾越节的那一夜」或「主设立圣餐的那一夜」或「主与门徒立新约的那一夜」，而是「主耶稣被卖的那一夜」(林前11:23)！另一方面保罗也以此警诫哥林多教会信徒，在守主餐的事上，当加倍的警醒；要记得那卖主的犹大，他的罪是何等的大！我们也要小心，免得跌倒！

    加略人犹大蒙主拣选为门徒，叁年与主同在、同行、同桌、同吃；最后竟然以叁十块钱(奴仆的价钱出21:32太26:15)将耶稣卖给仇敌！主耶稣曾经给他许多可以悔改的机会，但他仍硬心到底，不肯悔改。

    按犹太人习惯，坐席前主人会与每一位客人亲嘴，若是如此，主耶稣必也亲了犹大的嘴！未开饭前，主耶稣先为门徒洗脚，主耶稣也必不会漏掉犹大，主耶稣必也洗了犹大的脚！吃饭时，主也特别蘸饼给犹大吃(约13:26)！但犹大仍硬心不悔，按着与祭司长所约定的，当主耶稣在客西马尼园，「趁众人不在跟前的时候」(路22：6)，领人来捉主，并以亲嘴为记号(太26:48-49)，主最后再以「朋友」(太26：50)呼唤犹大，希望能挽回其心。然而犹大最终不悔改。叁本福音书都记载主耶稣论犹大的一句话：人子必要去世，但卖人子的人有祸了！那人不生在世上倒好。(太26：24，可14：21，路22：22)。路加与约翰都提到「撒但进入犹大的心」(路22：3，约13：27)。最后，主耶稣向父神作大祭司的祷告中，称犹大为「灭亡之子」(约17：12)。

    虽然圣经已记载得那么清楚，主耶稣也亲口定了犹大的罪。然而，一直以来，都不断有人试图要为犹大平反！撒但似乎一直想要叫犹大复活起来，要人去同情他、接受他！那么，就能反过来，叫人去怀疑圣经的可靠性！这原是撒但的诡计。让我们看看一些影响比较大的例子：

    1、巴拿巴福音(GospelofBarnabas)，是在14世纪才出现的「福音书」；有两个版本，意大利文版和西班牙文版。其内容是将四福音书综合起来并作出合乎伊斯兰理念的加添修改。因此巴拿巴福音就成为唯一被回教徒接受的福音书。内中宣称犹大在客西马尼园被改变成耶稣的面貌，以致犹大被当成耶稣被抓、被钉上十字架；耶稣却因此安然无恙！但因这个变化太奇妙了，以至所有的人都不知道。

    2、1965年一位英国学者写了一本叫「逾越节阴谋」(「ThePassoverPlot」byHughJ.Schonfield)，成为1965年的一本畅销书。本书宣称犹大只是配合耶稣的计划行事，并准备要在耶稣未断气之前将祂救活，但没料到兵丁用枪刺耶稣的肋旁，耶稣才意外的死去。

    3、1951年有一本小说，名为「基督最后的诱惑」(「TheLastTemptationofChrist」byNikosKazantzakis)，当时被列为禁书；解禁后在1988年拍成电影。故事描述耶稣受撒但迷惑，娶妻生子，直到被犹大唤醒过来，才愿意上十字架。

    4、1970年美国出了一部音乐剧，「耶稣基督超级巨星」，(「JesusChristSuperstar」byAndrewLloydWebber)把犹大描述为一位爱主又爱国的门徒，他担心耶稣的运动会带来国家的灾难，在无法两全其美之下，才牺牲了耶稣。

    教外鲜少有人对其它的门徒感兴趣，唯独犹大最有魅力！不断有人以他为题材，让他当主角。自「基督最后的试探」的热潮过后，停了将近二十年，但没想到，这位加略人犹大，今天又成为世界名人了！说不定他可能还会夺得时代周刊2006年度的「风云人物」！造成今天犹大热的原因是由于一本第叁世纪的古书《犹大福音》的出土；让犹大重新登上在这21世纪的舞台，期待再次获得平反的机会！

    犹大福音是一九七零年代，在埃及南部沙漠被发现后，几经转折，直到2006年四月9日才被美国的国家地理电视频道正式播放，公诸于世；顿时引起全球人们的极度关注。许多媒体以「颠覆圣经、推翻传统…」为题，大肆宣传；犹大的形象由叛徒一变为耶稣「最知心的朋友」…，令不知情者甚感困惑(包括基督徒)！其实，信徒大可无须过度反应，所谓《犹大福音》只是第二、叁世纪诺斯底主义者冒犹大之名写的一本伪经，不过是当时存在的数十种伪经当中的一本而已。

    《犹大福音》与新约的四福音书是无法相容的。犹大福音与四福音书最大的抵触，就是：耶稣请犹大背叛他。犹大福音一开始就说，这是耶稣和加略人犹大说话的秘密纪录。耶稣告诉犹大，「你将超越所有的门徒，因为你将为我脱去我灵魂的外壳，就是我的肉体。(Butyouwillexceedallofthem.Foryouwillsacrificethemanthatclothesme.)这完全是诺斯底主义(Gnosticism)的思想，把人的肉体看为束缚人灵性的监狱；因此耶稣请求犹大帮助祂将肉体献上祭坛，好叫祂的灵魂可以得着释放自由！实际上，这是与耶稣道成肉身降世的真理完全相反的说法。耶稣在最后的晚餐，拿起饼来，祝谢了，擘开，说：「这是我的身体，为你们舍的。」(路22：19)显示耶稣为自己的身体向神感谢，并要以祂的身体来为世人赎罪。绝非如诺斯底主义所认为的，把肉体看为灵魂的监狱，以至于犹大卖主，将耶稣的身体送上十字架而成为耶稣最伟大的门徒！在《犹大福音》中，犹大被耶稣看为是真正知道祂内心秘密以及神的奥秘的一个人。这完全是与四福音及新约神学大相径庭的说法！

    实际上，《犹大福音》这本书并非今天才被人发现的大秘密。早在第叁世纪，法国的里昂主教爱任纽(Irenaeus)就已经将犹大福音列为伪经(当时还有《巴多罗买福音》(GospelofBartholomew),《达太福音》(GospelofThaddeus)、腓利福音(GospelofPhilip)等)。爱任纽指出那是宣扬诺斯底派异端的假经典，根本就不足信。但在人们厌烦真道的今天，犹大福音抄本的重现，却能引起全世界人们的注意与兴趣。就如「达文西密码」(DaVinciCode)那类虚构的幻想小说也能使许多人信以为真，相信接下来还继续会有故意与圣经作对的新作品出现。中国人说：“国之将亡，必有妖孽”，圣经说：「到了末世，人掩耳不听真道，偏向荒谬的言语。」(提后4：4)正应验在这时代里。

    犹大为30块卖主。今天还有许多犹大，希望能卖得更高的价钱。只要敢与圣经作对，敢得罪神，敢亵渎主名，出一本书，拍一部电影，便会获得无数的支持者，功成名就，财源滚滚而来。今日信徒，应更加在圣经上稳固扎根，知晓分辨是非，就不至轻易被时代的潮流冲着走。

犹大福音的热潮◆ 作者 □陈凤翔

《犹大福音》简直就像在宗教界投下一颗震撼弹。相关消息与讨论，在网路里沸沸扬扬，吸引不少非基督徒注意。

   《犹大福音》正确名称应为《查克斯古抄本》，《犹大福音》是为刺激收视率而命名的商业噱头。之所以带来震撼，是因为新约圣经里的四福音书，皆是将犹大描绘成背叛者，但《查克斯古抄本》却认为犹大是应耶稣的要求，才将耶稣交给当权者处置。认为犹大是耶稣最特别的门徒，才会被赋予最特别的使命□出卖耶稣。

其实不少文学作品、电视、电影，都出现过类似想法。这份写作时间约在公元三百年的《查克斯古抄本》，只能代表是截至目前为止所发现这种观点的最早文件。证明了并非只有现代人才会想出这种观点，古时候的人也可以想出这种观点。这并不难了解，因为艺文创作与学术研究，本来重点就是在「推陈出新」，才叫有创意，「新」比「真」还重要。

   但，这种观点存在逻辑上的谬误。那就是如果犹大是忍辱负重上帝命令的实践者，那他何必拿出卖耶稣的卅块钱？这可是相当于现在五、六十万台币，一个工人一年的工资。并且，他做完这事之后也何需把钱丢了，去上吊自杀呢？他应该要感到很光荣地活着，并且宣扬上帝的旨意。

   目前据史料推定，《查克斯古抄本》的正本为诺斯底教派在公元一百八十年之前所写成。诺斯底教派认为耶稣是天上的「基督（救赎者）」所用的人形工具。人类获得救赎的方法是透过知识，摆脱肉身羁绊，回到人类起源：神。因为人就是神的一部份。

   直到今日，诺斯底主义仍化身为各种新兴理论，继续存在。好比新纪元运动「我们必须重新发现自己真正的本质，并与在我们里面的神连结起来。」与一些运动，诸如瑜珈、静坐、冥想结合。具有这种「自我神化」观念的人们，不会有罪的意识，也不觉得需要被拯救，是非善恶仅是相对道德。恰巧正这像古蛇对人类发出的第一个试探，「你们不一定死，…你们便如神。」（创世记三章）

   事实上，就诺斯底观点，《查克斯古抄本》还不算什么，另一份文件《多马福音》更是完整。与这种扭曲福音的宣战，第一世纪使徒约翰就已经开打，「因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。」（约翰二书1章7节）

   了解教会历史的人皆知，正统不是凭空出现，多是因应异端的挑战，而成长茁壮。马丁路德说：「没有人知道，上帝何时会用一个弯曲悖谬的人，给我们上一堂震撼教育的课程」。有时候就是这些奇怪的思想出来，反倒让基督徒思考，而更正确地了解真理。

   国家地理学会有关《犹大福音》系列活动到五月都还有，基督徒们不一定要拒看这种节目，相反的应该藉此机会，同时涉猎基督教历史或神学发展史，别错过让自己信仰成长的机会。

《犹大福音》的批判 笔者：黄哲辉牧师

美国「国家地理学会」于美东时间六日上午在华府总部举行记者会，将一份遗失近一千七百年的《犹大福音》手稿及其内容的英文翻译公之于世。《犹大福音》于一九八○年前后在埃及被发现，当时还只是一堆莎草纸的断简残篇。这份以古埃及哥普特（Coptic）文字抄写、长达六十六页的古抄本，除了《犹大福音》之外，还有标题为《雅各布》的文稿（又名《雅各布启示录》）、《彼得致腓力书信》以及学者暂称为《阿罗基耐书》的片段。文稿年代可回溯至公元第三或第四世纪，而这份手稿可能是根据公元一五○年左右一份希腊文原稿所抄写的。《犹大福音》的手稿系由国家地理学会、「梅塞纳-马恩省斯古代艺术基金会」与「韦特史料研究所」共同保存、鉴定和翻译。这份莎草纸手稿修复、重组完成部分，于四月九日「国家地理频道」首度公开。五鉴定法1.放射性碳定年、2.墨水分析、3.多光谱照影术、4.内文比对与5.古字比对。证实为基督教「旁经」著作。内容具相当的争议性：「指犹大其实是耶稣最喜爱的门徒，他之所以出卖耶稣，是出于耶稣授意，为的是要完成上帝的救赎计划。」(内容引自网络)

壹.有关《犹大福音》经文「正典」的问题。

一.「圣经」正典在公元397年，第三次迦太基，正式宣布二十七卷为正典。
二.正典的形成，是由当时教父根据1.这书是否出自使徒.2.为原先教会所接受.3.与其它教义一致性。
三.正统教会不能制作正典，教会是采「封闭」式，新约二十七本已经足够，后来的时代也不需有所补充。
四.圣经除了「正典」经卷以外，还有「旁经」，这是指「这些著作的内容其可靠性有问题。有「次经」与「伪经」。
五.可确定「犹大福音」是「旁经」，如果是「旁经」，就没有什么可以大惊小怪。因为博物馆，也有很多类似「旁经」。

贰.「犹大是好人出卖是出于耶稣授意，完成上帝的救赎计划」的问题。

一.从「经文」来看。「正典经文」没有这样经文的解释，如果强以想象「推论」来作结论，就错了。
二.从「事实」来看。圣经和当时的门徒们与历代教会都反对这种说法，犹大最后自己选择上吊，更是推翻「犹大是好人」这种说法。
三.从「推论」来看。这种说法是「反果为因、颠倒事实」，其实耶稣的作法，就像上帝对埃及法老王的作法，是讲太多次，但是他依然故我，于是最后就「任凭」他。我们不能把犯罪「合理化」，并加以「神圣化」。

从《犹大福音》窥探早期教会的多元性，虽举世注目　却不动摇基督教传统信仰
吴昶兴博士
台湾浸信会神学院助理教授

国家地理频道两小时对于科普替文《犹大福音》的纪录片，当中对古籍真伪的考证与测试，令人叹为观止。古科普替文（coptic即埃及文）现今全世界熟悉此种语言的不过四、五人而已，经过碳十四测定法，该本文献确定是在220-300年之间，这的确是一本基督教的古抄本。

《犹大福音》呈现了一幅新的图画，耶稣与犹大的关系、犹大与门徒的关系、犹大在世人中的形象、犹大与反犹太主义的关系，这些过去习以为常的论述，都在《犹大福音》里完全反转了。

受过宗教学与历史学训练的我，常提醒自己，不应为自己的信仰设下任何的防线，不妨尝试跳出现有的框架，用宗教学的角度、历史学的角度，察看基督教的信仰内容，因为今日的基督教信仰可能有些仍在迷雾之中，我们却以为那就是真理。

正典的形成并不是一下子就有

在教会里，牧师们的标准答案是上帝保守初代教会的教父，通过几次的会议，确立了那些经卷是上帝默示，是正统；那些不是从上帝默示，不是正统。其实根据教会历史的记载，主后200年的穆拉多利经目，没有约翰参书，却有彼得的启示录，也有所罗门智慧书；主后250年教父俄利根的新约是没有彼得后书、雅各布书、约翰贰书、约翰参书、犹大书；在主后300年教会史家优西比乌的新约没有雅各布书、彼得后书、约翰贰书、约翰参书，并对启示录存疑呢。这些历史记录告诉我们，正典的形成并不是一下子就有的，而是有诸多不同的传统和派系，到后来才慢慢定为一尊。

早期教会的里昂大主教爱任纽（Irenaeus, 130-202），在他的时代有两个教派是他要处理的，一个是诺斯底派(Gnostics)，一个是孟他努派(Montanists)，他们都有一些神秘主义的成份，这样的成份在《犹大福音》也可得见，因此爱任纽在其大着《驳异端》的第一卷第31章第1节除了提到《巴多罗买福音》、《达太福音》，也提到了《犹大福音》，爱任纽决定当时候出现林林总总的福音书三十余种，他决定了只要《马太》、《马可》、《路加》、《约翰》

为正典，他所持的理由有二：

一、四卷福音书有较多信众接纳，流传较广，内容亦不太神话；
二、风有四个方向，房子有四个角，因此福音书亦只应有四部。

这两个理由与立论都大有商榷，针对第一点，流传较广的，是不是就代表真理呢？这是十分显浅的道理，而所谓的不太神话，神话程度的深浅与否，这也见人见智；针对第二点，这个理由就像中国两汉时代「今古文经之争」中，今文学派认为中国五经中的《尚书》可能只有二十八篇，因为《尚书》若是二十八篇文献的话，正好对应了天上二十八星宿。以上的立论与推理实难以令人信服。

幸而爱任纽的标准，最终没有拿来当做决定基督教新约正典的标准，但他的影响力不能说不广，最可悲的是，早期教会的领袖，为了维持信仰的纯正，大力清洗异端的思想，他们所作的，正是秦始皇所作的事焚书与坑儒！不少极具历史价值的经卷被破坏、被销毁，有些人神学并没有太严重的毛病，如聂斯托留(Nestorius)者流，却被政治手段逐出教会，客死异乡。这些都是教会的迷雾，我们应该拨云见日。不管结果是否正确，对于过程的错谬我们都应指出来，并且痛加反省。

四福音书完整描述了耶稣的受难与复活

四福音书的重要性，也未必因爱任纽之故，四福音书之所以影响深远，主要是他们以相当平易化的故事，来描述耶稣的生平与教训，更重要的是完整描述耶稣祂的受难与复活，110年左右，叙利亚神学家他提安(Tatian)早就编出《四福音合参》，显示四福音广为大家喜爱比爱任纽还早了将近七十年。四福音所呈现的耶稣与诺斯底派(gnostics)向有知识的人呈现高深不易明了的玄秘思想有着非常大的差异，这也说明平易的、平民化的四福音为大众所喜爱，并且清楚交代了耶稣的受难与复活的故事，这在诺斯底派的福音书大多是缺乏的。

诺斯底派福音书未列入基督正统教会。

四福音以外的诺斯底派福音书之所未列入基督正统教会，主要是他们采取的观点是采取灵智的学说，即人努力在自己身上可以发现神的存在，就像他们所能认知外在的神一样，通过去除身体的禁锢，灵魂便可以飞向上帝。《犹大福音》可能就是由诺斯底派中的该隐派所写的，他们彷佛能够进入犹大的内心世界，将当年世人毫不知悉耶稣何以受难的过程，通过犹大把耶稣的秘密说了出来，因此犹大变成成就耶稣救恩的英雄，而不是世人认为的背叛者，即便他是背叛者，他的行为是为了救恩而受苦。

《犹大福音》这部纪录片，揭示犹大不是耶稣的叛徒，而是成就救恩的英雄。但我认为最重要的是，应该留意初期教会的传统并非单一的，而是多个来源，经过第二、三世纪之后，逐渐统一，并将非主流的学说与思想全部斥逐，并烧毁他们的著作。这些非主流的作品，过去世人都以为消失无踪了，尤其是诺斯底的著作，但在1945年上埃及的Nag Hammdi 掘出一批古抄本，包括诺斯底派的抄本和其它抄本，这就提供早期教会的第一手数据，为早期教会各种传统的竞争提供非常重要的材料。这些重见天日的作品让我们了解他们与今天的福音书，采取了多么不同的角度去理解耶稣的生平与教训，关于这些作品，香港汉语基督教文化研究所已经译出《灵知派经书上、中、下》（James M. Robinson 与 Richard Smith / 杨克勤译），有兴趣的人可以参考研究。

《犹大福音》不能动摇基督教传统信仰

《犹大福音》的问世，虽然受到举世注目，但似乎没有动摇基督教传统的信仰，它只不过是基督教新的考古发现，告诉我们另类的说法，使我们拥有另一幅犹大的画像，进入犹大内心争扎冲突的世界，也提醒我们当年的福音书，即所谓的「好消息」，竟然也包括了背叛者犹大，这个好消息是采用大家视为背叛的行为来成就的。

早期教会信仰在形成过程中的多元与复杂性，在此显露无疑，但同时也提醒我们，谁才能真正代表上帝？谁来决定什么是正典？用什么标准来决定？这个标准又是谁来决定？习于诉诸权威的思考模式，或许从《犹大福音》可以得到启发。

伊斯兰教徒的反应：

《犹大福音》证明耶稣的确没有被钉在十字架上[伊光论坛]
标题：《犹大福音》证明耶稣的确没有被钉在十字架上马立克

《犹大福音》证明耶稣的确没有被钉在十字架上
赞美真主！研究专家们说出了《犹大福音》中最关键的一句话，它证明耶稣的确没有被钉在十字架上！！！
研究专家们指出，《犹大福音》中有这样一节，耶稣对犹大说：“你将超越他们每一个人，因为你将牺牲那个穿我衣服的人。”————————那个穿我衣服的人，当然不是耶稣自己，而是被错钉在十字架上的那个人，所以他临死前才说：“我的神，我的神，为什么离弃我？（马太福音27：46）”至于耶稣为什么要这样做，我想是因为犹太文人和祭祀们早就想杀他，耶稣不过是给他们编排了一出“符合剧本预言”的小品对他们进行考试而已，可悲的是，罪人们没有摆脱预言的结局，照样钉死了他们眼中那个穿耶稣衣服的人！

这也解开了我对犹大背叛原因的迷惑——他要是真贪恋那几个小钱，完全可以在给人驱鬼的时候收下患者那些感激不尽的“一点心意”，相信这会使他迅速成为大富豪，根本没必要出卖耶稣，犯下人神共愤的大罪！

4 : 157又因为他们说：「我们确已杀死麦尔彦之子麦西哈.尔撒，真主的使者。」他们没有杀死他，也没有把他钉死在十字架上，但他们不明白这件事的真相。为尔撒而争论的人，对于他的被杀害，确是在迷惑之中。他们对于这件事，毫无认识，不过根据猜想罢了。他们没能确实地杀死他。

4 : 158不然，真主已把他擢升到自己那里。真主是万能的，是至睿的。
4 : 171 信奉天经的人啊！你们对于自己的宗教不要过份，对于真主不要说无理的话，麦西哈.尔撒——麦尔彦之子，只是真主的使者，只是他授予麦尔彦的一句话，只是从他发出的精神；故你们当确信真主和他的众使者，你们不要说三位。你们当停止谬说，这对于你们是有益的。真主是独一的主宰，赞颂真主，超绝万物，他绝无子嗣，天地万物只是他的。真主足为见证。

从其它福音书中，都能找到耶稣会“障眼法”的描述，他经常让门徒认不出他，所以穿着他的衣服的人被错当成耶稣钉在十字架上也就不足为奇了。
马太福音17:1-3过了六天，耶稣带着彼得、雅各布和雅各布的兄弟约翰暗暗地上了高山，就在他们面前变了形象，脸面明亮如日头，衣裳洁白如光。忽然有摩西、以利亚向他们显现，同耶稣说话。
路加福音24:24-31又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。、、、”他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
马可福音16:12-14这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像向他们显现，、、、、后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。约翰福音20:14说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。约翰福音21:4天将亮的时候，耶稣站在岸上；门徒却不知道是耶稣。

当耶稣说你们当中有人要出卖我，并且说出那人的特征(同我蘸手在盘子里的--太26:23)的时候，大家似乎根本没往心里去，除非他们对耶稣的死漠不关心，或者他们向来不把耶稣的话当回事，否则他们的反应另我无法理解，但若按犹大福音所说，便水落石出——他在“最后的晚餐”上对众门徒说出了该计划，但要求大家把这事带到坟墓里！只有犹大可以记载，因为没人会信、、、、、、

犹大被耶稣选中，负责掌管师徒们的钱粮，相当于二当家的，他眼见耶稣所行的众多迹象，又深被耶稣信任，怎么可能为30块钱而出卖耶稣？那么真主为什么要让耶稣这样考验犹太人？大概是为了应验他所说的：“你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。马太福音10:34”事实的确应验了他的话，犹太人从此便常遭刀兵。耶稣为什么说：“你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。马太福音10:34”？这样的目的很不善良，与其使者和“善人”的身份(3:46)很不相符！通过犹大福音可以窥测些端倪:

正如耶稣在给很多重病患者和残疾人治愈甚至使死人复活后，只对他们提出“不要向别人提起这事”这样极其简单的要求一样，那简单到极点的要求，恰是真主给得到那些迹象引领者所出的考试题！越是简单就越体现出真主的仁慈！但不幸的是，人们几乎都忽视了先知的郑重嘱托！！！

耶稣给当时的人们带来如此众多特大的迹象，无疑极具引领作用，作为得到恩典的补偿，他们必须要经历一次考验，以堵住未得到这些迹象引领者的嘴，我认为：“要和平，不要动刀兵”就是那道考试题，耶稣是以正话反说的纯灌水方式将这重大信息透露出来，但是、、、

“为什么只有犹大可以记录？”我的意思不是只有犹大可以记载耶稣的言行，而是只有犹大才可以记录这个秘密，正因为没人会信他所记载的，所以才能使这秘密被完好地保留下来。基于同样的道理，我认为犹大福音的内容几乎全是真实的，这是全知将来的真主给人类保留真正福音书的绝妙办法！！！！！！！！！！就是用那些门徒的福音书做幌子，使不义者都去篡改那些“替身”，使真正的版本得以完好保存！赞美真主！！！！！！！！！！

古兰经上记录，是抓拿耶稣的人被变成耶稣的样子，穿上耶稣的衣服，钉在十字架上。2006-4-21 8:45:00

如果说犹大福音的内容真实地记录了耶稣的言行，似乎已经验证了《古兰》所说他确复活时的预兆(43:61)这个预言，果真如此的话，世界末日真的就要到了！但如果人类经得住考验，作为惩罚手段的灭世当然就不会降临，这末日就可以被大大延缓。

有了犹大福音书，对于其它四部福音书，我想也不能一棍子打死，因为真主在《古兰》中多次记载穆撒与法老及魔术师们的对话，同一番对话，每次记载却都各不相同！！！是真主没记清吗？当然不是！有学者认为是真主为表现自己的文学水平高，所以每次描述都不重复，其实不然！因为《古兰》中有很多节文是完全一致地被重复谈起，那么真实的原因可能就是：他在暗示四部福音书是从不同记录者的角度记录同一件事，当然会有所不同，穆斯林不应以此为凭否认其真实性！

耶稣没被钉十字架的又一个证据：他曾用一只羊（传说是黑头白羊）来赎了阿拉伯人的祖先易斯马仪，说明真主不会牺牲一个人去救赎其它人。

37:103~107他们俩既已顺服真主，而他使他的儿子侧卧着。我喊叫说：“易卜拉欣啊！你确已证实那个梦了。”我必定要这样报酬行善的人们。这确是明显的考验。我以一个伟大的牺牲赎了他。

四福音书中一个极为明显的疑点是：犹大如果真是贪财者，他完全可以拿着由他掌管的钱袋潜逃，既轻而易举又不必害人性命，况且他出卖耶稣得到的仅仅是30块钱，少得只能买一块山地，远远不能达到“三十亩地一头牛”的小康水平，而耶稣师徒的钱袋里，呵呵，怎能连恁么俩儿小钱儿都没有？？？

既然耶稣会72变，还会障眼法，相信他能让人看不出被钉死的不是耶稣，就同样能让人看不出上吊自杀的不是犹大！那能是谁呢？最简单的解释是那两个“屈死鬼”实际是由天使假扮的！因为天使们经常出现在人类面前，只是人们认不出而已。


犹大福音 中文译本

您要打印的文件是：犹大福音 中文译本
打印 打印本文

犹大福音 中文译本

作者：佚名 转贴自：网络 点击数：3846

(本资料首发于2006年5月8日的儒家基督徒论坛讨论版和学术版，为便于理解，转载请保持本贴的完整。《犹大福音》更丰富的相关资料另外参见http://rjjdt.bokee.com/4986955.html)（《犹大福音》的缘起：美国国家地理学会于美国东部时间2006年4月6日上午在位于华盛顿的总部举行记者会，正式将一份佚失近1700百年的《犹大福音》手稿及其内容的英文翻译公之于世。《犹大福音》对于耶稣和门徒犹大之间的关系提出了一个与两千年来传统的基督宗教完全不同的观点，并对这位背叛耶稣的门徒有新的描绘。长久以来，基督教界一直视犹大为叛徒，但《犹大福音》却颠覆这种观点，指犹大其实是耶稣最喜爱的门徒，他之所以出卖耶稣，是出于耶稣授意，为的是要完成上帝的救赎计划。和这份以古埃及哥普特（Coptic）文字抄写、长达66页的古抄本《犹大福音》同时被发现的，还有标题为《雅各布布》的文稿（又名《雅各布布启示录》）、《彼得致腓力书信》以及学者暂称为《阿罗基耐书》的片段。文稿年代可回溯至公元三世纪或四世纪，而这份手稿可能是根据公元150年左右一份希腊文原稿所抄写的。《犹大福音》的手稿由美国国家地理学会、梅塞纳－马恩省斯古代艺术基金会（Maecenas Foundation for AncientArt）与韦特史料研究所（Waitt Institute for Historical Discovery）共同保存、鉴定和翻译。至于这份莎草纸（古埃及人广泛采用的书写介质，用当时盛产于尼罗河三角洲的纸莎草的茎制成）手稿修复、重组完成部分，计划于2006年4月9日在“国家地理频道”首度公开。

《犹大福音》于1980年前后在埃及被发现，当时还只是一堆莎草纸的断简残篇。1983年，这些手稿出现在国际古物市场上，当时即有一群学者见过这份手稿。由于卖方要价三百万美元，没人买得起，这份手稿遂在纽约州长岛花旗银行的保险箱躺了近二十年，直到前几年，才由瑞士的梅塞纳－马恩省斯古代艺术基金会取得。

五种鉴定方法证实为“旁经”著作。国家地理学会宣称这份古抄本确定是货真价实的基督教“旁经”著作，鉴定方法有五种：放射性碳定年、墨水分析、多光谱照影术、内文比对与古字比对。国家地理学会项目节目执行副总裁泰瑞．贾西亚（Terry Garcia）说：“这份非圣经经文的古文献戏剧性出土，是公认为过去六十年来最重大的发现，促进我们对早期基督教时期历史与神学观点的了解，十分值得历史学家、学者与神学家继续研究。”

尽管国家地理学会等机构对于《犹大福音》相关研究工作极度保密。《时代》杂志2006年二月即抢先报道了这个极具争议的重大考古发现。

海外媒体近来曾引述一些圣经学者的话说，他们不认为《犹大福音》能让人们对耶稣或犹大有更深一层的认识，也不可能动摇两千年来根深蒂固的基督教传统，倒是可以让大家见识到基督教发展初期所存在的一些纷乱现象。）

犹大福音 翻译者：循道士

(译者注：本译本依据公开披露的英文译本而译出。由于原文丢失很多，故无法清晰地明白这篇文字里所谓的一些奥秘究竟是怎么回事。但是对于基督徒而言，大可不必惊慌，因为它实在并没有动摇耶稣死而复活的逻辑必要性和历史真实性。它只是讲耶稣上十字架之前的一些事情和谈话，并没有否定耶稣的流血代赎和死而复活等。)

这是耶稣在逾越节前3天在与加略人犹大交谈中所呈现的秘密话语。当耶稣显现在地上时，为救世人他行了许多神迹奇事。有人悔改行义，有人悖逆犯罪而拒绝他。耶稣呼召了十二门徒。他给他们谈论关于天国的奥秘和末后将要发生的事。他在门徒中常常表现得不像夫子倒像孩童。

一天，耶稣和门徒在犹大地，他看到他们聚集坐在一起恭行礼仪。当他看到门徒们聚坐在一起谢饭的时候，耶稣笑了。门徒说：“主啊，为什么笑我们的谢饭祈祷？我们是在做我们应该做的啊。”耶稣回答他们说：“我并不是笑你们。你们做的这些事，并不是用你们自己的心来做的，而是仅仅因为这是赞美上帝的例行仪式而已。”门徒们说：“主啊，你真是上帝的儿子。”耶稣对他们说：“你们怎么认识我的？我实实在在地告诉你们，你们这世代没有人认识我。”门徒听见了，就气恼并有不恭之意。耶稣见他们不明白他的话，就对他们说：“为什么激动气恼呢？你们里面的体贴肉体的心，……（阙文）激动你们灵里恼怒。你们中谁是坚强的，谁就可以到在我面前来。”他们都说：“我们是坚强的。”但是门徒们并不敢站到耶稣面前来，只有加略人犹大来到耶稣面前。但是他并不能够正视耶稣的眼睛，把脸转向一边。犹大对耶稣说：“我知道你是谁，也知道你从何处而来。你来自不朽之界，我根本不配谈说差遣你的那位的圣名。”耶稣知道犹大有可贵的灵性禀赋，就对他说：“离开众人，我要把天国的奥秘告诉你。你可能会进入天国。但是你将会极其伤心。别人将会取代你的使徒职分，为了十二使徒的神圣完整。”犹大对他说：“告诉我这些事什么时候发生？这个世代的黎明大日何时到来？”但是当他说这些时，耶稣离开了他。

在这以后的下一个早上，耶稣又出现在他的门徙们面前。他们对他说：“主啊，在你离开我们的时候，你住哪儿，做什么呢？”耶稣对他们说：“我去了另外一个伟大和圣洁的世代。”门徒对他说：“主啊，那个超越的圣洁的伟大世代，难道不就在今日吗？”耶稣听见了，他笑对他们说：“为什么用你们有限的心来思想那个伟大圣洁的世代？我实实在在地告诉你们，亘古以来没有人见过那个世代，连众星上的天使也不会主宰那个世代，地上必死的肉身是不能够承受那个世代的。因为那世代不是来自……（阙文），而你们这个世代是来自人间的势力，……（阙文）”当门徙们听见了这些话，他们都在心里感到不安。他们不能说一句话。

另一天，耶稣来到他们面前。他们说：“主啊，我们已经看见你……，夜里我们看见了个大异象……（阙文）。”“为什么……（阙文）躲藏？”他们说；“一个大祭坛，十二个人是祭司，一群百姓拥挤在祭坛前，祭司……（阙文）等待……（阙文）”耶稣说： “祭司是什么样子呢？”他们说：“（阙文）……两个星期，把他们的孩子和他们的妻子献祭，彼此谦恭赞美，……一些人被交给罪恶和非法的事情，奸淫女人杀戮孩子，站在祭坛前的人奉你的名献祭……（阙文）”说完，他们安静下来，很是困惑。耶稣对他们说：“你们为什么困惑呢？我实实在在地告诉你们，所有在祭坛前奉我名献祭的祭司们，我再次给你们说，我的名已经被写在超越人间此世的辉煌世代的……（阙文）上了。（人间此世的人们）已经奉我的名无耻地栽种了不结果子的树。”耶稣对他们说：“你们看见的站在祭坛前收祭品的那些祭司就是你们。你们就是你们看到的那自以为是地侍奉你们所认为的上帝的十二个人。献祭的祭品就是你们误导入歧途的祭坛前的那些百姓。……（阙文）一个人站着利用我的名，那些敬虔的世人就尊敬他，于是一个接着一个的祭司都站在祭坛前行奸淫污秽残暴的事情，他们自以为是，竟然说自己像天使。祭司们对世人说：‘看哪，通过我们的手，上帝已经悦纳了你们的献祭。’——他们大大地错了。那宇宙之主会说‘末日他们将要悲哀切齿了。’”耶稣对他们说：“停止在你们的祭坛前献你们的什么祭了吧！……（阙文）一个做面包的不能喂饱天下所有的工人。”耶稣对他们说：“不要和我斗气了吧。你们每个人都有自己的心灵之星，每个人……（阙文）……里面的，他就来到了生命树的泉水边，……他就来到了上帝乐园的泉水边。那里的人们将永生，因为给他们的不是短暂的而是永恒的。”

犹大问耶稣说：“夫子， 人间此世究竟会结什么样的果子？”耶稣说， “人间此世的生命都会死的。有些人完成配得天国的寿命，灵魂离开他们，他们的身体会死但是他们的灵魂是活着的，他们将会被保存。”犹大问：“那么，此世其余的人将做什么？”耶稣说：“播种在岩石上却还要收获果子，是不可能的。……（阙文）智慧之手创造了肉身必死的人，为的是使人们的灵魂上升到永恒的天界。我实实在在地告诉你们，……（阙文）”

耶稣说了这些以后，他就走开了。犹大说，“主啊，你已经听完他们说的了，现在也听听我说吧。我见到了一个大异象。”耶稣听见了，他笑对他说，“你这第13号的灵魂，为什么如此难缠呢？然而说出来吧，我会忍受你的。”犹大说：“我在异象里看到我自己遭受十二门徒无情的石头攻击和苦待。我躲到你身后面。我看到一所房子，我不知道这房子有多大，众人包围着房子，房顶是绿叶般的，在房子的中间是一群人……（阙文）……说‘主啊，让我和这些人在一起吧’。”耶稣回答说：“犹大，你的心灵之星已经带你去了你现在不该去的地方了。” 他继续说，“没有生为地上肉身的哪个人是配进入你已经看见的那所房子的， 那地方是为圣洁之辈保留的。统治那里的既不是太阳也不是月亮，也没有地上的日子，但是圣洁之辈可以在那里，与圣天使永恒相伴。看哪，我已经给你讲明了天国的奥秘，也指出了你目前心思的迷误，并且……（阙文）”犹大问：“主啊，我的生命种子能够确定会被保存在天国那所房子里吗？”耶稣回答他说：“来， 我……（阙文），但是当你看见天国和天国世代时将会非常伤心。”犹大听见了，向他说：“对我会有何益处呢，你把我和天国世代的人们区别开来?”耶稣回答说：“你将成为那第13个，并且你将被世人咒骂，——你终将回来统治他们。在末后的日子他们将诅咒你直到圣洁世代产生。”耶稣说：“来吧， 我要把从没有人知晓的奥秘告诉你。有一个无限美妙的地方，甚至天使也不曾见识它的存在。那里有一位不可见的至高者存在，天使的眼睛也不曾见识，人心也无法想象，任何人都无法名状。那里有明亮的云存在。那位至高者说：‘让一个天使来做我的管家吧。’于是一个智慧非凡的大天使就自动现身于云端。他让另外四位天使也从别处云端现身，他们就成了至高者的管家，至高者说‘要有什么’于是就有了什么。他创造了最初的由他统治的光明之星。至高者说‘要多多有天使来听命’于是就有了无数的天使。至高者说‘要有永远光明的国度’于是那个就有了。至高者又创造了第二个以至其它更多的他所统治着的宇宙永光之星，以及无数听命的天使。”

“天人阿大姆斯（原文是Adamas）原本住在最初由至高者创造的光明之星里。没有一个天使曾经见过。他……像天使。他生出敬虔的后裔。（阙文）……塞特……12……24……（阙文）他按照至高者的意志造了72个永光的子国度。这72个光明子国度又生出了360个孙国度，即他们每个又创造出五个，这都是按照至高者的意志做的。那12个光明国度是他们的父国度，每个国度有6个乐园，于是就有72个乐园。每个子国度又有5个乐园，于是又有360个乐园。他们因为他们的光荣的敬虔和纯洁的灵魂而有权在天堂里享受天使的服侍。”“这极多的不朽之辈就构成了宇宙，即由那些父国度和72个子国度所充斥其间的。第一个人有敬虔的品质，他的后裔有永生者。永生的智慧存在天上和天使那里。”

“……（阙文）说：‘让12个天使治理空虚混沌的地面吧。’看哪，从云端有个脸面带着血与火的天使出现了，他的名字叫尼布路（Nebro），意思是‘反叛’。别人也称他为妖大暴（Yaldabaoth）。另有一个天使，萨迦拉（Saklas），也来自云端。于是尼布路（Nebro）造了六个同萨迦拉（Saklas）一样的天使作为帮手。这些天使又造出12个小天使。他们都掌握有天上的一些东西。”

“12个天使给12个小天使说话了：让你们每人……（阙文）……第一是称为受膏者（Christ）的，第二是叫哈马索（Harmathoth）的，第三是叫加里拉（Galila）的，第四是叫约贝（Yobel）的，第五是叫安东奈（Adonaios）的。这些是过去以来一直治理着下界的五位，是在地上为首的。”

“萨迦拉（Saklas）对天使说：‘让我们模仿着我们的样子形象来造人吧。’他们就造出了亚当和他的妻子夏娃，就是云间称为‘人’（Zoe）的。所有的世人都寻根追溯到亚当这个男人，世人通过这些名字也常提起那个女人来。萨迦拉（Saklas）没有做……（阙文）并且 对亚当说：‘你将会很长寿，并会拥有众多的孩子。’”犹大问耶稣：“人类能够长久地活吗？”耶稣说：“为什么你要疑惑这些事情呢？难道你不相信亚当与他的后裔已经生活在永生之主统治的天堂里了吗？”犹大问耶稣：“人的灵魂会死吗？”耶稣说：“上帝让天使长米迦勒贷给人们灵魂，为了人们可以有所回报；但是至高者让天使长加百列赐给那些能够进入伟大世代的人们以不可磨灭的灵魂，……（阙文）的灵魂就……（阙文）……天使世代里的人们的肉体里头的灵魂将……（阙文）。但上帝给亚当之辈以智慧，世界的王就不能够胜过他们。”犹大对耶稣说：“那些世代将来会怎样呢？”耶稣说， “我实实在在地告诉你，这些魔星们的作乱就要到头了。当萨迦拉（Saklas）到了他的日期，他们的第一颗魔星将显现在世人面前，他们要做他们想做的事情。他们将假借我的名行奸淫残暴的事情，并且他们将……（阙文）我的名……（阙文）”。说完，耶稣笑了。犹大问：“主啊，你为什么笑我们呢？”耶稣回答说：“我不是在笑你们，而是在笑那些魔星们的错误。因为这六个魔星都要和他们所做的一起灭亡了。”犹大对耶稣说：“看哪，那些奉你的名接受了洗礼的人将怎么办呢？”耶稣说：“我实实在在地告诉你，这些奉我名而举行的洗礼……（阙文），我实实在在地告诉你，犹大，那些向萨迦拉（Saklas）献祭的人……（阙文）……任何事物那是邪恶的。但是你将不同于他们所有人。因为你将牺牲我的这个肉身（原意是“穿我衣服的人”）。你就要被升上天国里，你的火就要被点燃，你的星已经开始明亮地显现了，你的心……（阙文）我实实在在地告诉你，你会痛苦……（阙文）……他被消灭了。那时，亚当的这伟大后裔将会被尊崇，因为他是天、地和天使的元首，他的根从亘古就有。看哪，我把一切都告诉你了。抬起你的眼睛，凝视云端吧，瞧那云端里的光和光周围的群星吧，作开路先锋的那颗星就是你。”

犹大举目，看见一片光明的云，他就被云接进去了，那站在地上的人们听到从云端传来的声音说：“（阙文）……伟大的人……（阙文）。”当看到耶稣进入房内祷告的时候，大祭司就悄悄地说了些什么。但是文士们一直紧盯着耶稣以便在他祷告的时候好抓住他，因为他们害怕民众，在民众眼里耶稣是先知。他们走向犹大说：“你在这里做什么？你是耶稣的门徒。”犹大说出他们希望听到的话。然后他接了赏钱，便将耶稣交给他们。


基督信仰团体宗主教发表文件阐述耶路撒冷问题

您要打印的文件是：基督信仰团体宗主教发表文件阐述耶路撒冷问题
打印 打印本文

基督信仰团体宗主教发表文件阐述耶路撒冷问题

作者：佚名 转贴自：亚洲新闻 点击数：916

圣地基督信仰团体十三位宗主教及基督信仰团体领导人联合发表声明，阐述耶路撒冷未来前景指出，要使耶路撒冷真正成为“天主临在的标志、天主和平临在于世界各族人民的标志”；政治当局应确定耶路撒冷圣城的相关章程。这一章程，应由国际社会保障其功效，维护生活在这片土地上的“两个民族和三大信仰”的权益。宗主教们指出，再度席卷圣地的新战乱充分说明，亟待在尊重各不同宗教信仰信徒权益的基础上，由巴勒斯坦和以色列两个民族共同努力实现和平。此类协议中，还应包括圣城的“特别章程”。

九月二十九日签署的这份题目为《耶路撒冷章程》的文件中继续指出：

“保障所有人——个人和宗教团体的宗教活动、良知自由权利”；“根据国际法准则，全体市民在法律面前享有平等权利；保障所有人——居民和朝圣者，无论是在战争还是在和平时期，都随时可以自由出入耶路撒冷。为此，耶路撒冷应该是一座‘开放的城市’”。

“教会在历史进程中所获享的财产权、守护圣地权和宗教活动权，应继续保持下去”；“应得到承认和尊重”；在作出关于耶路撒冷管理问题的政治决议时， “圣城内的基督信仰圣所，无论地处何地，都应该在地理上统一起来”。

鉴于“政治当局日益呈现出试图单方面最终决定城市命运及章程的倾向”，加之“宗教信徒和朝圣者们进入圣城日益艰难”，基督信仰团体领导人迫切感到了发表此类文件的必要性。以色列单方面建筑围墙，以及以方宣布的日后发展计划，进一步显示出“未来将有更多的人被排除在外”。为此，宗教领导人邀请地方当局、国际社会和全世界的教会“团结互助竭尽全力谋求有关圣城前景的共识。这一共识，应奠定在国际法准则上，充分考虑到生活在这片土地上的两个民族和三大信仰的权益”。基督信仰团体宗主教继续强调，迄今为止所采用的单边方式，“没有给圣城带来和平、也没有使居民获享正常生活”。

文件表示，公正而持久的解决耶路撒冷问题决议，需要各派共同来决定城市的未来，“通过合作、咨询来实现；而不是动用权利和武力。单边决议或者强加的解决方式，将继续威胁和平与安全”。

“不同的解决途径是可能的。耶路撒冷城应保持合一，以色列和巴勒斯坦同时享有各自的主权。如果两国人民愿意，也可以分为两个不同的主权，从而在城市的两个部分形成名副其实的内在的合一”。

总之，“鉴于迄今为止各方无力达成公正持久的解决问题的决议，亟待国际社会予以支持。未来，这种帮助也应在确保双方制定协议的形式下继续得到保障”。为此，宗主教们要求“尽快”成立“一个由教会参与的最高委员会，专门负责审议圣城的未来”


圣经中的“保马之争”

您要打印的文件是：圣经中的“保马之争”
打印 打印本文

圣经中的“保马之争”

作者：孙 班 转贴自：本站原创 点击数：978

本文题目中的“保马”是指保禄与马尔谷。马尔谷是“马尔谷福音”的作者，是四大圣史之一。保禄是耶稣特选的“外邦人的宗徒”，是一位大圣人。二人都是大圣，但圣人也是人，是人就会有人的弱点，有弱点就会有人与人之间的矛盾。在圣经中就明文记载了“保马之争”发生的经过，如果不细读很难发现。

小亚细亚境内的安提约基雅教会是最早建立的教会之一，在安提约基雅最先称门徒为“基督徒”（宗11:26）。保禄就是在那里奉派第一次去外方传教，与他同行的有巴尔纳伯，巴尔纳伯“他是好人，充满圣神和信德”（宗11:24）。当保禄从一个基督的迫害者归化为基督的追随者后，门徒们对他既害怕又怀疑，不敢信任他（宗9:26），但是，唯有这个巴尔纳伯接纳了他，并在宗徒们面前，为保禄做证，使宗徒们相信接受了保禄（宗9:27），由此可见巴尔纳伯与保禄的亲密关系。

与他们同行外出传教的另一个人就是马尔谷。圣经在此时没有直接说他的名字为“马尔谷”，而是说“若望做他们的助手”（宗13:5），这里说的“若望”就是马尔谷，因为在宗12:12里说“若望又叫马尔谷”。马尔谷与巴尔纳伯是表兄弟（哥4:10）。

他们一行三人先到了塞浦路斯岛（宗13:6），在塞浦路斯岛，他们从岛东面的撒拉米一直到岛西的帕佛，宣讲天主的道，从帕佛坐船到了与塞浦路斯岛隔海北望的培尔革，马上就要回到安提约基雅教会了。这时却出现了一件意外的事情：马尔谷离开了他们，东南而下，去了耶路撒冷（宗13:13）。保禄与巴尔纳伯回到了安提约基雅教会。我们不知道期间具体发生了什么事情，导致了马尔谷的离开，但从后来保禄对马尔谷的不满，我们可以确定他们之间发生了纷争。

当保禄想第二次要和巴尔纳伯同去小亚细亚一带去传教时，巴尔纳伯还想带着马尔谷同行（宗15:37），但保禄因为马尔谷第一次同行时，没有把工作做完就中途离开他们，没有同意巴尔纳伯的提议（宗15:38），二人为此甚至“起了争执，以致彼此分离”（宗15:39）。这样，因着马尔谷，导致了另外一个严重的后果：巴尔纳伯与保禄分道扬镳。巴尔纳伯带着马尔谷去了塞浦路斯（宗15:39）。

这不能不说是一件令人万分遗憾的事情。在初期的教会，万象更新，生机勃勃，却发生了这样的纷争与不愉快的事情，一方面证明了人是如此软弱，在圣人身上也不例外；另一方面说明人间的教会是“旅途中的教会”，需要发展，需要完善。

靠着耶稣，我们在一切事上得胜有余！尽管教会出现了“保马之争”，但初期的教会还是不可阻挡地蓬勃发展，福音广传，教会得到不断的建立。保禄、马尔谷、巴尔纳伯并未因此停止自己的福传工作，他们以自己坚定的信德，勇敢地前进，为主作证，最终先后用鲜血与生命为主殉道。

保禄虽与巴尔纳伯因小小的纷争而分手，但是二人并未完全绝交，而始终保持着友谊与交往，他们后来一同去了耶路撒冷（迦2:1）。

保禄与马尔谷后来摒弃前嫌，再次走到一起，成为合作的伙伴。保禄称马尔谷为“我的合作者”（费24），用的是如此平等亲切的语气。尤其令人感动的是“弟茂德后书”，这封保禄在罗马的牢狱里临死前写成的书信中，不仅称马尔谷为自己的助手，而且说：“马尔谷… …在职务上为我是有用的”（弟后4:11）。当我们不知他们之间的故事时，读来可能平淡无奇，但是，当我们了解并理解了他们之间的经历，读到这样的文字，怎能不让我们深深感动？


圣经中的“打脸原则”

您要打印的文件是：圣经中的“打脸原则”
打印 打印本文

圣经中的“打脸原则”

作者：孙 班 转贴自：本站原创 点击数：1559

耶稣说“我告诉你们：不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他。”（玛5:39）

圣经中的这段经文，是主耶稣亲自告诉我们的。被很多基督徒当做为人处事的原则，以致给人留下“逆来顺受，胆小懦弱”的印象。教友们有口难辩，就把耶稣这句话搬出来，很多教外人听了不住摇头，无法理解。

耶稣的话是不会错的，但耶稣的话(包括圣经)是让我们活学活用的，不是生搬硬套的。举个简单的例子：假如两国争战时，士兵若照这原则去做，岂不是等于无条件投降吗？若在我们的工作中运用不当，也会很容易让我们丧失做人的原则。

这经文，不该应用于战争，更不适合团体利益遭到侵犯时而使用，而仅用于人与人之间的相待，尤其是个人的私利受到损失时，比较适用此原则。

在应用本节经文时，我们留心《圣经》中的人如何应用这句话。特别是主耶稣自己是怎样应用自己说过的话。

在路加福音第四章第29-30节中，记载耶稣在自己的家乡传教时，人群反对他，“他们都起来把他拉出城，带到山崖上，这城镇就建在山上。他们想把他推下去。耶稣却从人群中直走了出去，离开了那地方。”

若望福音8:59“他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿出去了。”

在这里，我们看到了一副生动的图画，也对耶稣的“打脸原则”有了更多的理解。既然耶稣说过“有人打你的右脸，你把左脸也给他”，可为什么主耶稣不任凭犹太人把自己推下山崖，或任他们用石头打死自己？因他降世的主要任务是拯救世人，他要按天主的旨意死在十字架上。他的人生并非是为了被那些人推下山崖，或者被人用石头打死。他要为天主交给他的使命活着，直到他死在十字架上的时候。

如果细心阅读圣经“宗徒大事录”，也能看到类似的事情。仅拿保禄宗徒来说，他就有许多次在逼迫中逃生的经历。如：在大马士革，门徒就把他用筐从城墙缒下而逃去（宗9:23-25）；在依科尼雍，反对者用石头打他，他逃往别处去了（宗14:7）。

可见，“……你把左脸也给他”这经文，属于人生要面对的许多问题之一，仅限于处理人生某一方面的原则，不是应付人生一切遭遇的原则，不是任凭自己不明不白的受伤害或死去，更不是眼看团体的利益受到损害的时候，还以“打脸原则”为名，盲目忍让，姑息养奸，这就大错特错了。


保禄轻看妇女吗？(1)

您要打印的文件是：保禄轻看妇女吗？(1)
打印 打印本文

保禄轻看妇女吗？(1)

作者：黄凤仪 转贴自：神思　第廿四期　一九九五年二月　1-8页 点击数：635

摘要

本文，首先指出保禄书信论妇女的语调有时似嫌消极，但整体上并无贬低妇女。她更就哥3:18-19，格前9:5及罗16:1所言，认定保禄亦积极地看重妇女，肯定妇女在教会内的地位。

＊＊＊＊＊＊＊＊＊＊

前言

保禄在书信中多次提到妇女，αδελθη(sister)和γυνη(可解作woman或wife)多次出现，前者5次，后者多至43次。若与路加相比，保禄似乎较看轻妇女，部分经文念起来颇有重男轻女的意味。但究竟真的是这样？还是可以另有解释？这是本文的研究目的，先作一个大概比较，再从某些章段看。

(1) 总的比较

若说γυνη一词在保禄书信中经常出现，那么在路加的写作中就更见频密了，单在路加福音中，便出现了41次(1)。路加福音有时被称为一部社会性特强的福音，展示着耶稣对妇女特别的眷顾，妇女亦是受压迫的一群，天主透过耶稣基督向她们施展祂的慈爱。在福音中，我们看见耶稣如何对待那位城中的罪妇；她用香液傅抹他，满心悔意，耶稣就让那些在心中定她罪的人知道：「她的那许多罪得了赦免，因为她爱的多」，并对那妇人说：「你的罪得了赦免……，你的信德救了你，平安回去罢！」(参看7章)此外，耶稣和祂的门徒遍传福音时，有妇女跟随，她们用自己的财物资助耶稣和门徒们的传教工作；这些妇女不是别人，而是曾经附魔或患病获得耶稣治愈的受惠者(参看8章)。耶稣治愈患血漏的妇人和复活雅依洛的女儿的故事乃是众所周知的典故(同样参看8章)。耶稣和玛尔大和玛利亚的交情是很感人的(参看10章)。祂也利用一个妇人称颂生育祂者的机会，誉许那听天主的话而遵行的人(参看11章)。祂不惜走险，在安息日治好了患伛偻症18年的病妇，因为她「原是亚巴郎的女儿」(参看13章)。讲失钱的比喻时，在祂眼中那个仔细寻找遗失了钱币的妇女是十分可爱的(参看15章)。重要的是，耶稣走十字架的道路时，有妇女跟随，这些妇女一直在左右，目睹祂被钉、离世、和被安葬(参看23章)。最后，在复活的报导中，妇女扮演的角色是很积极的(参看24章)。更不用说，祂的母亲玛利亚，连带她的表亲依撒伯尔，在这部福音中的参与是不可或缺的(参看1, 2章)。

保禄最多论及妇女之处，为致格林多人前书，且骤看起来，都是些比较消极之谈。γυνη在此书共出现41次，主要是在7及11章。保禄在格前7章，基本是讲论婚姻及独身生活的问题，且似乎在暗示后者的优越。比如他说了：「我认为男人不亲近女人倒好」(7:1)，「我愿你们无所挂虑：没有妻子的，所挂虑的是主的事，想怎样悦乐主；娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子；这样他的心就分散了。」(7:32-33)其实，可能保禄要强调的，是克尽己份，安于自己的召叫：「主怎样分给了各人，天主怎样召选了各人，各人就该怎样生活下去……各人在什么身份上蒙召，就该安于这身份……」(7:17-24)，「你有妻子的束缚吗？不要寻求解脱；你没有妻子的束缚吗？不要寻求妻室。」(7:27)况且，在论及婚姻、独身、及异教者的结离等问题时，他都把男女相提并论，对双方作出同样的建议和要求。若说他有偏于独身生活的倾向，他已多次说明只是在抒一己之见，纯粹属个人分享而已(参看7:1,7,25等)。

比较负面的，似乎还是保禄在格前11章所说的。「……男人的头是基督，而女人的头是男人，基督的头却是天主……(男人)是天主的肖像和光荣，而女人却是男人的光荣：原来不是男人出于女人，而是女人出于男人；而且男人不是为女人造的，女人乃是为男人造的。」(参看11:2-16)但细看之下，其实保禄在这里要求妇女蒙头，出发点乃是请她们跟风入俗，不要标奇立异，正如他在14章所说妇女在集会中应保持缄默一样(参看14:33-35)。在11:2-16，他实在也把男女相提并论，向他们各自提出不同的要求(特别比较7:4,5)；说得过份了，他也会回归「正途」：「然而在主内，女不可无男，男也不可无女，因为就如女人是出于男人，同样男人也是藉女人而生；但一切都出于天主。」(7:11-12)

话虽如此，保禄无论在格前第7,11,或14章，当论及妇女时，语调都比较灰暗。有没有其它章节比较积极？或许可看看哥3:18-19；格前9:5；以及罗16:1。

(2) 哥3:18-19

「作妻子的，应该服从丈夫，如在主内当行的。作丈夫的，应该爱妻子，不要苦待她们。」(哥3:18-19；亦参看弗5:22-33)这两节经文可分开来念。保禄首先劝勉作妻子的，应该服从丈夫(参看弗5:22-24)，然后劝告为丈夫的，应爱妻子(参看弗5:25-33)。「服从丈夫」和「爱妻子」这两个婚姻生活的劝谕听起来有点问题；保禄是否在标榜一面倒的夫妻关系？再者，做丈夫的，不是理所当然的要爱自己的妻子吗？

「服从丈夫」的呼吁，极可能是保禄依随当时的社会结构而发，没有贬低妇女地位的意思。更重要的是，为信仰基督的妇女，「服从丈夫」是有根基的。基督是顺从天父的榜样，祂爱了我们，且为我们把自己交出，为叫我们懂得互相爱护，互相顺从。故此保禄没有忘记说：「如在主内所当行的」(参看弗5:2,21,25)。因此，妻子对丈夫的服从不是附属品式的盲从，而是在教会内「互相顺从」的实践，也是一个具体的例子(特别参看弗5:21中对团体整体的劝告：「要怀着敬畏基督的心，互相顺从」)。这种经过提升的「顺从」，具有深远的意义。同样，保禄呼吁，「爱妻子」这行动也要获得提升。妻子不是丈夫产业的一部分，而是自己的「亲骨肉」(参看创2:23)；因此，做丈夫的，应当爱自己的妻子，「如同爱自己的身体一样」(弗5:28)。再者，「爱妻子」这呼吁，也以基督对我们的爱和牺牲为根基，「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己。」(弗5:25)所以，基督徒对妻子的爱，实是一种自我给予，亦可说是「顺从」的另一形式。

如此看来，「顺从」与「爱」是同一行动的两面，是基督徒婚姻生活揉合在一起的特质。保禄通过哥3:18-19和其它相近的章节教导团体，基督徒在婚姻生活中被召去学习基督，因着爱而为对方交付自己。


保禄轻看妇女吗？(2)

您要打印的文件是：保禄轻看妇女吗？(2)
打印 打印本文

保禄轻看妇女吗？(2)

作者：黄凤仪 转贴自：神思　第廿四期　一九九五年二月　1-8页 点击数：628

(4) 罗16:1

罗16:1亦是值得查看的章节，因为在那里不单αδελφη亦出现，而且还有διακονοs相随。后者在保禄书信中共出现16次，似乎属中性，亦只有在罗16:1用于女性身上，所赋予的意义可能与大部分其它章节相同，主要是指向基督徒的服务。

致罗马人书内容丰富，且是保禄所写的最长和比较有系统的书信，整封书信脉胳分明，除首尾的章节外，书信的主体分为三部分：「因信成义」教义方面的探讨(参看1-8章)，关乎以色列民命运的章节(参看9-11章)，及给团体的劝谕(12-15章)。罗第16章属于书信的结语，在罗16:1-16保禄主要是向团体致候，但在致候之前，先提及福依贝，一位可能在耕格勒教会团体中举足轻重的人物。「我把我们的姊妹福依贝托给你们，她是耕格勒教会的女执事，你们要在主内以相宜于圣者的态度，接待她，如果她在什么事上需要你们的帮助，你们就帮助她，因为她帮助了许多人，也帮助过我。」(罗16:1-2)

福依贝可能就是受保禄所托把这封信带往罗马的一位妇女。但在罗16:1-2，人们最有兴趣研究的乃是διακονοs一词，究竟福依贝是否真的是一位「女执事」？究竟此词比较笼统地指向在教会内常见的服务，还是已经代表着教会内一种公认的职务，甚至是一种圣职，即我们今日的执事职？一般学者认为，除了斐1:1以外，保禄在书信中提及这字时，他所指的是教会内一般的服务，反映出执事职务最雏型的发展，对于女执事的问题，实在没有多少数据提供(5)。另一些学者则相信，保禄在罗16:1已指向一种确定的职务，就如我们在斐1:1及弟前3:8,12所看到的一样，不过还未指向执事圣职(6)。也有学者尝试解释说，在宗徒时代，教会内的一般职务和专有职务还未清楚划分，故此视它为一般服务可能过于笼统，但若把它译作「女执事」则似乎又超于保禄所说的(7)。

至于福依贝所担当的职务，则争议较少，因为就算在弟前3章，也没有数据提供。基于罗16:2所说，一般揣测，她服务的对象就是那些有需要的人士，特别是妇女，故此那些病弱的、贫穷的、因持守信仰而被禁锢的基督徒、以及孤儿寡妇等，都是她的服务对象；此外，她更比较全面地照顾教会内的女信众。亦有人相信，因为福依贝看来富有，且居于耕格勒这个人来人往的海港，故此接待那些路经的基督徒亦是她服务项目之一。那些认为她担负明确职务的人则同时确定她的工作范围，赋予她只有妇女才方便担当的职责，如妇女受洗时予以协助，探访她们，有需要时带领她们谒见执事或主教等。

结语

从上列三段经文所见，保禄不似有看轻妇女之态。首先，他在哥3:18-19对夫妇所要求的，乃是正如他在格前11章也说的，要「在主内」度婚姻生活。「在主内」并不指向另一种婚姻制度，有别于天主在创世时所定的制度；不，「在主内」重点指向婚姻中二人建立的一种互相接纳、互相依傍、在爱中互相服侍的关系。在基督内，为丈夫的并不超越妻子之上(参看迦3:28)；他们在受造时的分别肯定会继续存在，正如犹太人和希腊人之分一样。但在基督内，男和女在婚姻生活中成为一体(参看格前12:13)。在这种关系中，不再是个人的意愿，而是在基督内的爱，最具决定性作用。归属基督和归属对方已成为同一回事，不过归属基督就有赖努力归属对方而达至。

此外，在格前9:5，他所关注的，不是在传教生涯中可不可以携带一位妇女的问题，不管这位妇女是宗徒的妻子或是一位在主内的姊妹。他实在要团体知道，他本来是有这个权利，但为了他认为能更妥善传福音的原故，他自动放弃了这个原属于他的权利。我们可从这节经文间接看到，保禄接受了一位妇女在宗徒传扬福音这事上予以协助的做法。他没有予以抨击，但他个人就不会如此受助了。

最后，在罗16:1提及的福依贝，不管她在教会内具有职位也好或没有确实认可职位也好，她还是保禄器重的妇女。若这封书信真的由她带去罗马，那么她实在被委以重任，因为在保禄眼中，这封信是十分重要的。况且，若他并不敬重这位妇女，相信他也不会在16:2叫团体好好地接待她。对于福依贝在教会内所提供的服务，保禄看来十分欣赏。

此文无意为保禄「平反」。但若说在书信中，他不时有看轻妇女的表现，我们看见了，最少在同样的书信中，他也会看重妇女。在论及夫妻之道时，他确实对双方作出同样的要求。他亦肯定接受了妇女在教会服务的现实，不似有任何异议。最后这点让我们意识到，若保禄真的存有看轻妇女之意，相信对付他最佳和最实质的办法，就是以实力行事。

注释

(1) 在宗徒大事录，此词共出现了19次，但重点不同，主要讲及妇女，如何像男士一般，怀抱信仰，并且因为信仰耶稣基督的原故，遭受迫害(特别参看宗1, 5, 8, 9, 16, 17, 22章)。

(2) 比方G.G.Findlay, J.Murphy-O'Connor, J.Ruef。

(3) 比方J.J.Kilgallen, W.F.Orr & J.A.Walter。C.K.Barrett认为两种意思皆存在，H.Conzelmann则说未能确定保禄之意。

(4) 比方W.Barclay, J.Hering, A.Robertson & A.Plummer, E.Walter。

(5) 比方K.S.Wuest, E.Kasemann, C.H.Dodd。

(6) 比方 C.E.B.Cranfield, W.Sanday & A.C.Headlam。

(7) 比方C.K.Barrett, J.Denney。

网页制作：圣神修院神哲学院


撒玛黎雅妇人的恩遇(1)

您要打印的文件是：撒玛黎雅妇人的恩遇(1)
打印 打印本文

撒玛黎雅妇人的恩遇(1)

作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：693

摘要

作者从若4撒玛黎雅妇人与耶稣相遇的心路历程，看出她扮演门徒和先驱的角色，继而反省到今日女性应从基督身上认识自己的尊严，并以婉顺的心态与基督合作，彰显教会的母性，发挥先驱的角色。

＊＊＊＊＊＊＊＊＊＊

(一)前言

「祇有人性的尊严在社会每一阶层获得重视，及每个人都可依据这份尊严获得生存的机会；这样真正的和平才可以实现。」(1)

这是教宗若望保禄二世在今年(1995年)的新年《世界和平节》文告中所提及的。在现今的世界，有不少妇女，特别是在社会和文化的限制情况下，并不完全认清本身的尊严，往往受剥削，而成为受害者。若望福音第四章所记载的撒玛黎雅妇人可算是当时社会众多受害妇女中的一位。她被孤立，她再看不到别人的友善，因为她对周围的人失去了信心。她生活在一个看似完全没有转机的关闭世界之中。然而，她遇上了耶稣，从此改变了她的一生。

今日，天主借着若望所描写的撒玛黎雅妇人告诉我们：耶稣来到人们中间，提升妇女的尊严。

本文大概会分为三个主要部份：

□ 撒玛黎雅妇人对自己恩遇的追忆 ── 以自传的方式讲出整个故事

□ 从撒玛黎雅妇人的心路历程看(i)她的转变：从关闭到开放(ii)她在故事中所扮演的角色：门徒和先驱

□ 神学反省 ── 新生命与女性

(二)一个恩遇的追忆

撒玛黎雅妇人故事的内容主要是透过耶稣与撒玛黎雅妇人的对话而显示出来的。这些对话，基本上是私人的对话，除非撒玛黎雅妇人重述，否则对话的内容外人是无法知晓的。笔者假设在福音尚未书写成文之前，撒玛黎雅妇人曾经做过一个自述 ── 一个恩遇的追忆。

笔者尝试根据若4:3-42的叙事述文，将这篇自传构想出来。(2)撒玛黎雅妇人大概生活于公元30-40年间，住在巴勒斯坦撒玛黎雅一个名叫息哈尔城的地方。以下是她的自传：

我是一名撒玛黎雅妇人，我曾经遇上一名犹太人的男子，那次的相遇是十分偶然的，也是相当短暂的。然而，他确实改变了我的一生。他的出现为我是震撼的，他在我生命里留下了不可磨灭、至深至彻的痕迹。我不能不将这份刻骨铭心的经验记录下来。

从前的我，习惯了每天在第六时辰(大概是正午时份)，提着水罐往雅各布伯泉汲水去。我选择这烈日当空的时候去取水，因为这正是其它妇女在家里忙着做饭的时候。她们通常爱在早上或傍晚到井边来汲水，这也是她们相聚聊天的时刻。我不喜欢跟她们在一起，因为她们总会以奇异的目光来看我，我更不高兴她们每次见到我都在窃窃私议地批评我的私生活。我才不要看她们的白眼。

那天，我照常来到雅各布伯泉，从远处我看见一位男士坐在井边，从他的坐姿可看到，他似乎有点累。我并不太着意他，可是当我正在汲水的时候，他竟然开口对我说：「请给我点水喝！」我奇怪他有这样的要求，犹太人跟我们是不相往来的，况且按我们的习俗，不相识的男女不应在公共场所单独交谈。(3)我不经思索，立刻回答说：

「你既是犹太人，怎样向我一个撒玛黎雅妇人要水喝呢？」

跟着，他说出一番令人费解的说话：

「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水。」

我才不明白什么是活水，活水是否指流动的水。(4)

「先生，你连汲水器也没有，而井又深，你从那里得那活水呢？难道你比我们的祖先雅各布伯还大吗？他留给了我们这口井，他和他的子孙以及他的牲畜，都曾喝过这井里的水。」我遂问。

「凡喝这水的，还要再渴；但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。」他回答。

我真不明白他在说些什么，不过他说话的时候，态度是如此的诚恳与亲切，而且是满有权威似的，我实在被他深深地吸引着。虽然我不知道什么是活水，更不知道涌到永生的水泉是什么的一件事，但是若喝了他赐与的水我将永远不渴，这实在是太奇妙了，我怎能不求这水呢！

「先生，请给我这水罢！免得我再渴，也免得我再来这里汲水。」

「去，叫你的丈夫，再回这里来。」

糟糕了！我怎样回答才好呢! 我无暇思索，冲口而出：

「我没有丈夫。」

「你说：我没有丈夫，正对；因为你曾有过五个丈夫，而你现在所有的，也不是你的丈夫：你说的这话真对。」势想不到他会这样说。

什么？这位陌生人真是了不起，他竟然知道我所作过的一切，连我心中最大的顾虑，我最不愿意别人触到我的疮疤，竟被他一语道破。他如此看透了我，在他面前我简直无所遁形，我有点害怕。于是，我遂自卫地避开了他那雪一般亮的目光，然后我转了一个话题。

「先生，我看你是个先知。我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」

「女人，你相信我罢！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。然而时候要到，且现在就是，那些真正朝拜他的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜他的人。天主是神，朝拜他的人，应当以心神以真理去朝拜他。」他认真地回答我。

他的说话是如此有力，我的心被他打开了，不知怎的我竟说了：

「我知道默西亚 ── 意即基督 ── 要来，他一来了，必会告诉我们一切。」

当他回答我说：「同你谈话的我就是。」我整个人被他的说话充满了，充满得如此的满溢，以致我不能再多容纳一点。我整个人像是膨胀了，我的心像火一般的炽热起来。

就在这个时刻，他的朋友回来了，他们都以惊奇的目光望着我，但这已经不是我要关心的了，因为我实在无暇顾及他们的反应。我感到惴惴不安，而这种不安却形成了一股不可思议的力量，正在推动我，推动我走出自己。那时候，我只知道我唯一可以做的，就是向所有的人宣告，这个人在我身上所作的奇事。不知怎的我撇下了我的水罐，我直奔往城里去向人说：

「你们来看，有一个人说出了我所作过的一切事，莫非他就是默西亚吗？」……

从以上的自传中，我们可以看到若望运用了他的特别写作巧技(5)，其中包括：

(i) 「误解」或「不足的了解」(Misunderstanding or Inadequate Understanding)

撒玛黎雅妇人由于对活水的了解不足，以为活水是流动的水，而提出问题，她正好代表着读者在读福音时也可能遇到的困难。若望以这种写作的手法营造出空间，容许故事中的耶稣对所提出的疑问详加阐释，从而表达出若望的神学观点。活水这个例子同时也可以显示出若望的另一种写作技巧特色：不同层次的意思 ── 活水是指流动的水、圣神。

(ii) 具有讽刺性的反语法(Irony)

这种反语法的写作技巧是具有讽刺性的，以一个完全不可能接触到某一个真理的人的口中说出这个真理来。撒玛黎雅妇人对耶稣说：「难道你比我们的祖先雅各布伯还大吗？」从问题的语法看来，她期望得到一个否定式的答案。但事实上，为所有的读者，这才是若望所给予的答案：「是的，耶稣比雅各布伯还要大。」撒玛黎雅妇人在无意中讲出了福音中的真理：耶稣的确比圣祖还要大。

(iii) 叙事述文(Narrative)及戏剧形式的演绎(Drama)

撒玛黎雅妇人的故事可以说是这种写作手法中最典型的代表。这个叙事述文以戏剧的形式表达了一个充满神学意味的故事，叙述了耶稣与妇人邂逅的经过(description)，读者要投入妇人的角色中，以妇人在读该剧本(script)时的心情去了解剧情。然后这个故事会演变成为一个有效的良方(prescription)，使读者们得到一个灵性的「治愈」。


撒玛黎雅妇人的恩遇 (2)

您要打印的文件是：撒玛黎雅妇人的恩遇 (2)
打印 打印本文

撒玛黎雅妇人的恩遇 (2)

作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：704

(三)一段心路的历程

我们以第一身的叙述方式来铺陈这个故事，为的是要描绘撒玛黎雅妇人与耶稣邂逅时的心路历程。

(1) 从关闭到开放

撒玛黎雅妇人曾经有过五个丈夫，不知他们是否相继去世，或是妇人先后被五个丈夫所休退，现在和他一起生活的并不是她的丈夫(她可能是一有妇之夫的妾侍，或者她是在没有婚约的情况下与一男人同居)。从妇人的自述当中，可以看出妇人的不正常婚姻状况似乎是人所共知的。在她周围的人的眼中，她绝对不是一个贞洁的妇人。妇人应该很清楚自己的不受欢迎，她似乎也有一点自疚，但又无奈地不能脱离这种生活方式。因此，她有意地要避开其它妇女对她的鄙视目光。她生活在一个关闭的世界里。

在起初，她对耶稣的态度是「冷淡」的。虽然她由于对活水的不了解而感到有点「困惑」，然而耶稣的主动、开放及友善的邀请驱使她要求活水，这表示她已经开始「接受」耶稣。但是当耶稣提到她的丈夫时，她感到胆怯，她不敢在耶稣面前承认自己生活在罪恶中。因此当耶稣直接讲出她的婚姻状况时，她仍然坚决拒绝面对事实。不过，她已经「看到」耶稣不是普通的一个人，而是一位先知，能够说出人内心的秘密。耶稣再向妇人启示真正朝拜天父的本质，这回她真的被耶稣所感动，她开始走出自己，她的眼目不再只停留在狭窄的自我，而是将集中点放在耶稣的身上，她开始默观耶稣可能就是那一位要来的默西亚：「我『知道』他一来必会告诉我们一切。」

从「冷淡」到「困惑」，再到「接受」及后来的「看到」和「知道」，耶稣都在带领着她，不断在提升她。当耶稣承认「我就是」默西亚的时刻，妇人已经完全忘记了自己，一直以来她坚持要掩饰的过去，现在竟成了他要宣讲最有力的证据。从「提升」到「彻底的死于自我」及到「最后跨越自我的跃进」，妇人跳出了从前自我的关闭而奔向开放的将来。

她一直努力要保卫的就是她那一份妇女的矜持，这是她唯一仍然可以面对自己的最后一度防线，也可以说是在她的生命中，她唯一可以持守的最珍贵的东西。然而，最后她决定放弃那一直以来赋予她生存意义的「自尊」，这一刻她整个生命的意义就在于能够传报她所遇上的默西亚。

(2) 成为门徒和先驱

看过撒玛黎雅妇人颇为出乎人意料之外的转变，我们很自然地会问：她在这个故事中，究竟扮演了一个怎样的角色。

1.撒玛黎雅妇人是耶稣的门徒／宗徒

撒玛黎雅妇人无疑地堪当被称为耶稣的门徒，城里有许多撒玛黎雅人信从了耶稣，因为那妇人的作证。(若4:39)有些圣经学者如白朗(Brown, R.E.)(6)及Schneiders(7)认为撒玛黎雅妇人甚至可以被视作「耶稣的宗徒」。某些学者会为能够证明撒玛黎雅妇人是耶稣的宗徒而感到高兴，他们甚至从这论证而推断到「妇女晋铎」的可行性。本文无意讨论此可行性的问题，但却有意从圣经角度阐释撒玛黎雅妇人是耶稣的门徒而非耶稣的宗徒。

白朗和Schneiders认为撒玛黎雅妇人是「耶稣的宗徒」的理由：

(i)白朗与Schneiders均察觉到「城里的人信从了耶稣是因为那妇人的作证」(δια τον λογον：借着她的说话)，他们认为这种伸述的方程式可被视为证明她是宗徒最有力的证据，因为在若17:20大司祭的祷文中，耶稣以同样的说话论及宗徒使命的本质：「我不但为他们(在最后晚餐中与耶稣一起坐席的十二宗徒)祈求，而且也为那些因他们的话(δια του λογου)而信从我的人祈祷。」为白朗和Schneiders来说「因着她的说话」(δια τον λογον)及「藉他们的话」(δια του λογου)是完全一样的意思 ── 因她，或是借着他们的话，人们信从了耶稣是同一的事实。

(ii)Schneiders关注到在福音中「宗徒们被召叫时的标准回应」：他们立刻舍下一切，并且实时离开他们的工作岗位，不管是捕鱼用的鱼网(玛4:19-22)，或是离开收税的职份，(玛9:9)而跟随耶稣。正如他们一样，撒玛黎雅妇人也撇下自己的水罐。

笔者不赞成他们的立场及其理由。

在我们未探讨撒玛黎雅妇人的角色之前，首先让我们粗略地界定门徒与宗徒身份。

A.门徒μαθητηs

希腊文μαθητηs一词广义地是指当某人集中心神于某事情上，后来引伸解作「学生」、「门徒」，即从事学习的人。在新约的记载中耶稣的门徒有以下的特点(8)：

□ 耶稣主动召叫门徒跟随他。(谷1:17；玛4:19；路9:49)

□ 他也有一些门徒在没有被召叫的情况下自愿跟随耶稣。(路24:18；路9:57,61)

□ 透过与耶稣建立的关系，门徒们愿意委身于耶稣，通常是基于耶稣本人曾在他们生命中产生过某些冲击。(路5:1-3；若1:45-47；路24:19-21)

□ 门徒们的首要任务是为耶稣作证。

B.宗徒αποστολοs

希腊文αποστολοs一词本身解作「被派遣」。在新约的记载中，耶稣的宗徒有以下的特点(9)：

□ 所有宗徒均被耶稣召叫及派遣，这派遣特别是指赋予权力的派遣。在受派遣之后，门徒就被称为宗徒。(玛10:1-2；路6:12-13；路9:10)

□ 宗徒有时是指耶稣最早召叫的十二门徒。(路22:14, 24:10)因此，宗徒必定是门徒，而门徒则不一定是宗徒。

□ 宗徒最狭义的解释是指那些在耶稣复活后，重新再被耶稣派遣的人。基本上是指十二宗徒，但也包括其它的人，如巴尔纳伯(宗14:14)，安得洛尼科及犹尼雅。(罗16:7)成为这批宗徒的基础是受复活后耶稣的派遣及亲身接触过复活后的耶稣。

□ 保禄也被称为宗徒是基于他在大马士革路上与主的相遇(特殊的派遣)，他后来的完全委身于耶稣这事实上。保禄虽是宗徒，但他并不属于十二宗徒之一。

从以上扼要的身份界定看来，撒玛黎雅妇人绝对可被称为标准的耶稣的门徒，但她却不是宗徒，最主要的理由是她没有受过耶稣的派遣。耶稣曾经命她去叫她的丈夫前来(严格而言，这并不能算是派遣)，但妇人始终没有照耶稣的吩咐去做。撒玛黎雅妇人在接受及相信耶稣的启示之后，在没有被派遣的情况下，自愿为耶稣作见证。然而，她所作证的也不完全是耶稣所启示的内容。

有了这个明了，现在我们可针对白朗和Schneiders的理由来讨论：

「因为那妇人的说话」(δια τον λογον)这句话，按文法的分析，在这里是受格(accusative case)，解作「因着」(by reason of)、「为这原故」(for the sake of)，因此，妇人成了城里的人来见耶稣的「机缘」(occasion)，意即她吸引人去见耶稣。「信从了耶稣的人向那妇人说；『现在我们信，不是为了你的话，而是因为我们亲自听见了，并知道他确实是世界的救主。』」(若4:42)在若17:20耶稣的祷文中的δια του λογου藉他们的话(而信从我的)，按文法的分析，在这里是属格(genitive case)，解作「借着」(through, by means of)。日后人们「借着」和「源于」宗徒的说话信从耶稣。因此，宗徒们的说话是人们信仰的真正的媒介(a genuine mediation of faith)。「吸引人去见耶稣(即δια τον λογον)」和「成为人们信仰的直接媒介(即δια του λογου)」是两样截然不同的事实。白朗与Schneiders将这两句说话的意义混为一谈是不能成立的，更难以由此证明撒玛黎雅妇人是宗徒。

Schneiders所谓「宗徒们被召叫时的标准回应」，包括：立刻舍下一切和离开工作岗位，只属玛窦福音(玛4:19-22；玛9:9)而非若望福音的记载。这些行动为玛窦可能有特殊的意义：表示宗徒们的决心跟随耶稣。可是，我们绝对不能将玛窦福音的特殊意义强放在若望福音中的一个相似行动中。若果真的有所谓的「标准回应」，我们只可肯定这是玛窦福音的「标准」而已。再者，耶稣没有要求撒玛黎雅妇人跟随他；然而在玛窦福音中，耶稣清楚地要求西满、安德肋(4:19-22)及玛窦(9:9)跟随他。因此，若果艾萨克玛黎雅妇人「撇下水罐」这行动来证明她是耶稣的宗徒，这样的一个论点是十分的薄弱。

从以上的分析我们可以结论出撒玛黎雅妇人是耶稣的门徒，而非宗徒。这样的论证并不是要贬低撒玛黎雅妇人的身份，而是要忠于福音的讯息，由此而真实地看到妇人在这叙事述文中所扮演的角色。


撒玛黎雅妇人的恩遇(3)

您要打印的文件是：撒玛黎雅妇人的恩遇(3)
打印 打印本文

撒玛黎雅妇人的恩遇(3)

作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：858

(四)新生命与女性

从救恩史的角度来看，发生在撒玛黎雅妇人身上的 ── 从关闭到开放而迈向新生命 ── 这个事实，也可以在我们今日的女性身上发生。基督愿意伴同妇女并引领他们解除她们生活中的种种羁绊。藉此，妇女能够认清自己的尊严，并能充份响应天主的召叫，担当每人自己独特的角色。

笔者尝试从撒玛黎雅妇人故事中作一些反思，希冀从故事中寻找某些重要的讯息并吸取故事中的灵气，好能光照我们今日的女性，更能有效地活出我们的使命。

耶稣，今天借着与撒玛黎雅妇人的对话，告诉我们三个重要的讯息：活水，「以心神以真理朝拜父」及「我就是」。若望把握这些讯息，并用来贯通整部福音的脉络。

(1) 活水

活水是指耶稣给予人的圣神。活水是圣神可以从若7:37-39中得到证实：「『谁若渴，到我这里来喝吧，凡信从我的，就如经上说：从他的心中要流出活水的江河。』他说这话，是指那信仰他的人将要领受的圣神。」活水不是永恒的生活，但可以带领人得到永生。(若4:14)在若望福音的第三章中，耶稣与尼苛德摩讲论永生，耶稣也将水和圣神放在一起「人除非由水和圣神而生，不能进入天主的国。」(若3:5)

活水无疑是人心中最大的渴求，更是妇女们的渴求。活水代表了人对生命、真、善、美及永生的渴求。

在故事的铺陈中，我们可以看到撒玛黎雅妇人一直在顺应耶稣，她没有刻意地策划与耶稣对话的内容，她只是跟随耶稣的带领，自然地作出应对；有时候她甚至没有清楚地意认到自己去说些什么。

「水」在中国的文化中也代表了顺应自然，人们很容易能够从「水」而联想起中国的妇女，如水一般，中国的妇女具包容、婉顺、随意、安娴、潜沈的特性。

教会在传衍新生命的历程中，也是以女性的婉顺心态与基督合作，点出人们对生命的渴求，并提示人们以温顺的心态接受基督的活水。事实上，教会比作慈母，正因为她藉圣事将新生命通传给人们。在今日的社会，人们受到各方面急剧转变的冲击，在社会中，特别在教会中，女性将以其特殊的气质彰显教会的母性。

(2)「我就是」

「我就是」(εγω ειμι)是旧约「雅威」(YHWH，自有者)的回音。「天主对梅瑟说：『我是自有者』」(I am who is)(出3:14)。在若望福音中有七个「我是」的陈述句，就是以「我是」开始，然后加上一个名词的述词(a noun predicate)：「我就是生命的食粮」(6:35)；「我是世界的光」(8:12)；「我就是『羊的』门」(10:7,9)；「我是善牧」(10:11,14)；「我就是复活，就是生命」(11:25)；「我是道路、真理、生命」(14:6)；「我是『真』葡萄树」(15:1,5)。

「『我就是』默西亚」，耶稣直接清晰地向撒玛黎雅妇人揭示自己的身份。耶稣没有向任何人，甚至他的门徒，揭示过自己真正的身份；但此时此刻，他单单选择了一位女人，这真是一个特别的自我启示。撒玛黎雅妇人因着「我就是」而成了耶稣的先驱和门徒，借着撒玛黎雅妇人向每一妇女说：「我就是」。因此，作为基督的先驱和门徒是每一女基督徒不可逃避的责任，特别是先驱的角色，妇女就是要以他们如水一般的顺应自然地发挥她们先驱的角色。

(3)「以心神以真理朝拜父」

「以心神以真理朝拜父」，这一句话可以被视为在人类宗教历史中一句极具决定性的说话。(10)耶稣宣告：将朝拜联系于某一特定的神圣地域的时代已经过去，从现在开始，人应该以真理之神(the Spirit of truth)(11)朝拜父。(若14:17；15:26)耶稣是真理(「我是道路、真理、生命」若14:6)，耶稣本人就是那他要带来的(Jesus is what he brings)。(12)耶稣给人带来真理，耶稣自己就是真理。神是耶稣的神，因此人要以耶稣的神朝拜父，称天主为我们的父亲，以儿子的身份直接向天父朝拜。

耶稣清楚地给撒玛黎雅妇人指出，「时候已到，且现在就是」，真正朝拜的人，将会以心神以真理朝拜父。在加纳婚宴中，耶稣因着圣母的说话，将他的「时辰」提前了。如今，在雅各布伯泉边，耶稣真实地指出「现在」就是「时候了」，而这「时候」，此刻，在撒玛黎雅妇人身上实现了。父就是寻找这样朝拜他的人，撒玛黎雅妇人就是「这个人」。

创世纪描写第一个女人受不着诱感，犯罪而失落，并受到罪过带来的一切创伤。若望的「鹰眼」却让我们看到天父借着耶稣寻找这些受创者，就在这泉边撒玛黎雅妇人成为第一个被寻找的人。由于罪，今日的女性仍受到种种的奴役和束缚。事实上，女性受到迫害也构成整个人类迈向成全的大障碍。降生的圣言与撒玛黎雅妇人相遇，便从这位女人开始，铲除这个障碍。

天主一直都在寻找妇女，而且已经寻到。因此女性在人类迈向成全的路途中，也该有这份冲劲：「我自顾向前跑，看看是否我也能够夺得，因为基督已夺得了我。」(斐3:12)


巴拉巴啊！巴拉巴

您要打印的文件是：巴拉巴啊！巴拉巴
打印 打印本文

巴拉巴啊！巴拉巴

作者：孙 班 转贴自：本站原创 点击数：833

“你们愿意我给你们释放那一个? 巴辣巴，或是那称为默西亚的耶稣？”（玛27:17），在罗马总督的提问之后，犹太人选择了巴拉巴。

巴拉巴是个强盗（若18:40），又是作乱杀人的（路23:19），而耶稣是和平的主。

“把耶稣钉在十字架上！”（玛27:22），彼拉多又问：“他究竟做了什么恶事？”犹太人没有回答他的问题，而是继续高喊：“把他钉在十字架上！”（玛27:23）。在电影《耶稣受难记》中，描述到此，有一个感人的细节：耶稣用平静、深邃的眼神看了一眼彼拉多，好象在说：看！这就是人，我所爱的人，我用永恒不变的爱来爱他们，他们对我却如此善变。

为什么犹太人选择了巴拉巴？这是一个意味深长的问题。在玛窦福音中说是司祭长老的挑唆（玛27:20），但当时的犹太人应该有他们自己的想法。

巴拉巴虽然作乱杀人，是个强盗，但在当时犹太人的眼里却是个“革命家”，是个反抗罗马占领与统治的民族领袖，犹太人觉得释放了巴拉巴，巴拉巴就可以继续带领他们反抗罗马人，对他们有利。而耶稣已经让他们很失望，他们曾对耶稣抱有很大的期望，以为耶稣既能行奇迹，有很大的能力，他一定会带领他们“起义造反”，建立一个属世的政权，但最后耶稣却毫无反抗地被捕。“这个耶稣也不过如此”！他们觉得自己被骗了，对耶稣感到绝望以致气愤，最终抛弃了耶稣。可见，对属世权利的迷恋是他们放弃耶稣的主要原因之一。

在现今耶路撒冷（旧城）中，有一个地方，人们相信耶稣曾在这里受审，名字叫“耶稣之狱”。共有三层，第一层是审判庭，就是审判耶稣的地方；第二层是地下室，是囚禁犯人的地方，耶稣也曾被囚禁在这里，电影《耶稣受难记》中有同样的记录；还有第三层，也是地下室，深三米，直径仅一米，是关死囚的地方，人们相信巴拉巴就曾被关押在这里。这里寒冷潮湿，毫无光线，但距第一层审判庭并不太远，所以，我们可以推断：当审判耶稣时，巴拉巴是能够听到的。我们就看到了这样一副画面：巴拉巴蜷缩在死囚牢中等死，突然，上面人声喧闹，接着是审判耶稣的过程，当士兵把巴拉巴从暗无天日的死囚牢中提出来释放时，巴拉巴在光线下还睁不开眼睛，但他一定要看一看这个叫“耶稣”的人，当他微眯着眼睛看向耶稣时，我相信：他心里一定有着深深的震撼——“就是这个人，以他的死救了我。”

“你们愿意我给你们释放那一个? 巴辣巴，或是那称为默西亚的耶稣？”这个很久很久以前发出的询问，不仅是针对犹太人的，更是针对我们每个人的。当我们象巴拉巴那样从死囚牢——属世的黑暗与迷恋中走出，我们能否对站在我们面前的无辜受审的耶稣，说：主，我感谢你！因你以你在十字架上的牺牲，拯救了我！


玛利亚 ── 姊妹情

您要打印的文件是：玛利亚 ── 姊妹情
打印 打印本文

玛利亚 ── 姊妹情

作者：杨玉莲 转贴自：神思　第廿四期　一九九五年二月　71-73页 点击数：642

摘要

作者经验到女性有「姊妹情」，即女性对别人需要的敏感而连结起来的意识。文章就出谷纪梅瑟的姐姐玛利亚救弟的故事，赞扬她充份发挥了「姊妹情」。这可能是天主赐给女性的特别恩典。

＊＊＊＊＊＊＊＊＊＊

(一)引言

近期看过一部以圣经中的女性人物来作反省及默想的书，当中除了提出不少值得我们基督徒在生活上反省的地方之外，作者更着意地把女性的不同角色和优点深摰地表露出来。此书名Sister Images - Guided Meditations from the Stories of Biblical Women。作者Mary Zimmer以五大类别来介绍圣经中不同的女性人物；分别是「智慧的姊妹」、「力争的姊妹」、「信德的姊妹」、「哀伤的姊妹」及「勇敢的姊妹」。要留意一点，作者全以「姊妹」Sisters为主词；连书名也是，这正是她要带出的另一重要概念 ──「姊妹情」Sisterhood。

按作者所阐述：「姊妹情」，我们可能曾经从家庭里由生理所连系的姊妹中经验过；也可能来自童年的女友、少年时的女童军或同学等。不过这通常由一种模式流露出来，例如祖母、母亲及姨母，她们在厨房预备晚饭或清洗碗碟时，彼此交换厨艺心得、相夫教子之道或在谈论她们如何做好和活出家庭中不同身份的角色。

在现时的社会生活中却不然，妇女的角色越趋广阔。「姊妹情」不唯独是过往的那种模式出现，现因应生活环境的转变而产生多种表达「姊妹情」的形式。就好像单身的母亲联合起来组成支持小组，争取权益；或者在职的母亲与托管其子女的老师、学校的老师建立关系。退休的妇女组成兴趣组一起学习，或一同参加服务团体等。很明显地，这些妇女察觉彼此的需要而连结起来，组成妇女团体，随着她们的意识醒觉，渐渐孕育出妇女的运动。

「姊妹情」之妇女团体的模式是出于平等及彼此的需要。她们当中没有主管，而运作的原理是基于各人的参与。她们以集体领导和共负责任的形式来治理一切。

团体的「姊妹情」之所以产生是始于其中一位认出彼此的需要，从自己以外的向外伸展接触。有时候这「外伸」(reaching out)是有计划组织好的，但有时是出于回应处境而实时产生的。以下所介绍的是后者的引证。

(二)玛利亚 ── 使关系连接(出2:1-10)

一提起梅瑟，就想起「出谷」，但对于他婴孩时藏于筐子的故事，就不为人所注意。其实这故事不单说出梅瑟命运的转变，更是说出在背后促使其性命得以延续的人物。作者邀请我们尝试把视线集中在故事中的女性，从新细看，可有另一番启发。

首先看看梅瑟的母亲。像其它接生的妇女，她并没有遵从法郎的命令把初生的男婴杀掉，却偷偷地把梅瑟藏了三个月，及至其后不能再藏，就把他放在草筐里，投到尼罗河边的芦苇丛中去。

梅瑟的姐姐玛利亚(Miriam)，「远远的站着，想知道孩子究竟怎样」(第4节)。当法郎的公主看见筐子并发现婴孩后，玛利亚立时从她的隐藏处站出来，向公主献议替她为婴孩找一位奶妈，并找孩子的母亲来(第7-8节)。

从故事中可以清楚看见玛利亚的忠诚、勇敢、冷静及灵活。首先她一直站在观察留意。当时机一到，就在适当的时候，她站出来并说话。这行动的高峰是玛利亚连接起两位使梅瑟得以生存的女人；一位是梅瑟的生母、喂养他，另一位则是有权位的养母、育养他成人，并赐予他社会地位。由于玛利亚快速和敏锐的决定，把两个本已分开并没有关系的境况连接结合起来。无怪乎作者称玛利亚为智慧之士。

玛利亚在社会中并无权势、地位，但她具有智慧和勇气。她本是奴隶，但却没有惧怕权威而逃避公主，反之，她以奴隶的身份回应公主的怜悯，连接两位女人的关系，使其建立一种短暂的「姊妹情」。好一句「你愿意我去替你找一位奶妈吗？」就救了她的弟弟，并导致日后一件为她全不知晓的「解放」事件。从整个故事来说，它的关键在于玛利亚的角色，把梅瑟的两位「母亲」连上关系，因此实现天主日后借着梅瑟拯救以色列人的计划。

(三)反省

玛利亚的行动完全显露出她的冷静和智慧。怀着姊弟情的她，远远的站着观看，想知道弟弟的存亡。她这情怀正好表达出有血肉关系的「姊妹情」。其后，她更缔造另一模式的「姊妹情」关系，使梅瑟的生母及养母由于关心梅瑟的成长而连上关系。在整件事发生的过程，她在观望、静候事件的发生，一旦出现转化，她立即显露自己作出响应使事件得以进行。玛利亚的智慧、敢言和勇气正是我们好好的提醒！许多时我们所缺乏的是那种静候，辨别转机和实时响应的行动，而这背后的推动是出于我们对天主的完全信赖和望德。能够冲破自己走出第一步，向外接触伸展，响应人的需要，正是我们基督徒宣讲福音的具体实践。

此外，玛利亚所扮演的另一重要角色是把彼此有需要的人连上关系。其实这情况许多时都会发生在家庭中，例如处理婆媳之间的家庭关系、丈夫与子女间的沟通，妇女一直在缔造和谐，使关系良好地发展。然而，在堂区里也如是，有不少妇女(包括修女)担当着这角色。她们能把教友就着不同的需要彼此建立关系，组成热心的妇女团体；或在促进教友与神父之间的关系。每当面对冲突时，她们大多能运用女性的优点，认出双方的需要，在适当的时机提出解决的方案，把事情和谐地、妥善的处理，这些可否是天主赐给女性的特别恩典？！


从初传到四部福音

您要打印的文件是：从初传到四部福音
打印 打印本文

从初传到四部福音

作者：黄怀秋 转贴自：神思　第廿五期　一九九五年五月　1-10页 点击数：633

摘要

本文以深入浅出的方式，述说从初传、口传直到福音成书的过程，并解答为甚么有四福音及为甚么只有四福音的问题。文章澄清一些对福音书的误解，为初研究福音的读者来说，是必读的佳作。

＊＊＊＊＊＊＊＊＊＊

在教会伊始，当今日大家常称常用的「福音」尚未书写，甚或，连构想它的影儿也未出现时，首先有的是「福音」的行动。当时大家口中所谓的「福音」，是指初期教会最早的一种宗徒活动，即「传」福音而言。

在新约中，最常用的「福音」词组包括动词euangelizomai及名词euangelion，然而，不管名词或动词，所指的都不是文学作品(福音书)，而是传福音的行动。其中动词euangelizomai，一般翻译为传福音，或宣传福音，在实际应用上它差不多是宣讲的同义词，尤其在福音中，多次与Keryssein，Katangellein，didaskein等字交互使用。

更值得注意的是名词euangelion，因为它便是二世纪以后，教父们用来指称那些记载耶稣言行的福音书所用的专有名词，可是在新约中，它却从来不带这样的暗示。通常它是作行动名词(noun of action)用，意即福音的宣讲，或宣扬福音的事工(如宗15:7, 20:24；格后8:18等)。在保禄笔下，所谓福音也指他所宣讲的福音的内容 ── 天主借着基督的降生、死亡、和复活给世界带来了救赎(如罗1:1,16)。这一种讯息，有时也称为「天主的福音」(罗1:1, the gospel of God)，或「基督的福音」(格前9:12, the gospel of Christ)。而其中的所有格(genitive)，即天主(of God)，或基督(of Christ)，一方面既是福音的内容(福音的内容正是有关于天主或基督救赎的讯息)，另一方面也是福音的作者，而这意即：福音不是人的产物，它的作者是天主，是天主或基督自己亲自透过宗徒宣讲福音。因而归化后的保禄的整个宗徒活动，用一个词汇来含盖，就是宣传福音。(格前1:17)

的确，宣讲，实是早期教会中，除了礼仪之外，最早的一种活动。那时候，连一部福音书都没有，连一本新约作品都不存在，甚至，早期教会连创作基督徒圣经的念头都没有想过。末日临近，时候苦短，宗徒们所能做的仅能是把他们念兹在兹的复活讯息尽可能地在口头上(因为这样做比较快，而且比较直接)传递出去罢了。

格林多前书让我们稍为看到早期教会的组成。它说：「弟兄们，你们看看你们是怎样蒙召选的：按肉眼看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多，天主偏召选了世上愚妄的，为羞辱那有智慧的，召选了世上懦弱的，为羞辱那坚强的。」(格前1:26-27)实在是：最早的教会，不是学人的教会，不是文士的教会，不是智者的教会；它来自土根。教会面对世界，没有新的生命哲学，没有新的意识形态，这些都与犹太宗教无异。它的神观秉源自旧约，就连伦理也是旧约的。这样的一个卑弱的教会，面对它周遭的大世界，有甚么可以提供的？只有一样，就是一种新的时间意识：末日已经来到。因为基督已经死了，也复活了，而这就是说，时机已经成熟，天主的救恩时刻已临近了。

这一批基督徒，亲身经历过死亡的黑暗 ── 那绝望的，如同死影一般的日子，也亲眼看见复活的主基督的显现，以及伴随那显现而来的喜乐、炽热、振奋。他们热切地期待，彻夜祈祷，如今，连他们自己也充满了圣神。他们急不及待，欢喜若狂，他们必须出去，把他们深深相信、亲眼看见，也亲身经历的，向世界作见证：基督已经复活，天主以奇迹证明了他，他就是天主的所选者，是祂最后的说话，救恩最终极的使者。这第一批基督徒，也许没有以天主来描述基督，但他们对基督的理解却比我们更旧约、更犹太：天主的受傅者、主、默西亚、基督、君王。

深深相信复活的基督徒出外作证，也透过礼仪化的生活把他们所见证的信念表达出来。他们聚会擘饼，纪念主的死亡，期待肉身的复活；他们浸到水中，象征与基督一同死亡，也一起复活，归于他的名下。这时候的基督徒，没有写作，只有生活；没有福音书，只有传福音的行动；没有自己的经典，只有崇拜和见证。

(一)基督徒的初传(Kerygma)

「初传」的研究，是近代圣经学上的一大课题。希腊文Kerygma的动词根Keryssein原是指报信使者的活动，即传布口谕，宣讲讯息等。加上-ma之后的具体名词，可以是宣讲的现象(如嘹亮的呼叫)，也可以指宣讲的内容。在近代圣经学上，它却作为专有名词用，用来指称最早的基督徒的宣讲活动，以及这种宣讲的内容。中文以「初传」翻译之。

学者研究，认为在宗徒大事录的宗徒宣讲(如2:14f,3:13f,4:10f)，以及在保禄书信的传统里(迦1:4,3:1；得前1:10；罗1:3f)，都可以发现到初传的痕迹，甚至可以整理出它的结构和内容。C.F.D. Moule以宗2:16-36为例说明所谓初传的基本因素：

(1)时期已满，天主的救世计划已趋完成(2:16-21引岳厄尔先知的话说明圣神就是末日的记号)；

(2)在你们中间生活过的一个人，纳匝肋的耶稣，天主特别眷顾他，以奇能、神迹充满他(2:22)；

(3)但他却死了，是犹太人把他钉在十字架上，杀死了他(2:23)；

(4)但即便如此，这些看似悲惨的结局原来仍是天主的计划的一部分，因为天主已经使他从死者中复活了，并且把他举扬到右边。由此可见，他已经是主，是默西亚了(2:32-36)。

然后，紧随而来的，是「该作甚么？」的问题(2:37)，答案是：(5)如果你们接受上述所说的一切，并接受耶稣为主，就该改变自己，领受水的洗礼。这是悔改的记号，也是悔改，并领受罪赦的方法(2:38-39)。

以上就是初传，即宗徒宣讲，的纲要。基本上，这个纲要也可以从其它纪录初传的经文(如宗徒大事录的其它宗徒宣讲)，或引用初传传统的书信章节(如保禄书信的某些经节)中看到。可见最早的宗徒宣讲都有大同小异的模式。基本上它们都是「宣言」，或「宣告」(statement)，而不是(或主要不是)劝导 ── 正如上述五点中，除了第5点之外，第1至第4点都是宣告。从文法上言，它们都是直述语气(indicative)，而不是命令语气(imperative)，或假定语气(subjunctive)。它们只宣布事实，不管你信还是不信，它们只告知你这件事，而不要求听众的响应。只有当宣言结束之后，才是要求或命令的开始(第5点)。但所谓要求或劝导，也不是伦理上的劝导，如劝人为善之类，而是紧随着这宣言，这indicative，而来的结果：宗教上的归属 ── 领受洗礼吧！属于这得救的子民吧！

以上就是初传的基本纲领。基本上它宣布基督已死、亦已复活的讯息，并蕴含着一种对时间的(末日的)意识，就是对救赎已经完成的体悟。它在内容上的单一性指出它年代的古老，它不包含复杂而多姿的基督生平事迹。所注意的只有一件事：他已经死了，也复活了。而这便等于宣布：他就是主，就是默西亚；天主的救赎时刻已经近了。

这一种初传的讯息，就是日后要完成的新约基督徒文学的核心。我的意思是说：不管那一本新约书，所表达的基本上都是这一种讯息。不仅保禄书信以基督的死亡复活为核心，就连福音书亦是初传的扩大。换言之，四部福音却是宣言 ── 一种信仰的宣告。它们要向世界宣布它们对基督耶稣的信仰：他就是主，默西亚、基督、在旧约已经预许，今日终于来临的那一位。

这样我们可以理解，虽然在表面看来，福音书是含盖了耶稣整个公开生活的传教事迹，它的高峰却是福音最后的死亡复活故事。苦难(复活)传统不仅是福音的顶点，也是整部福音所导向的目的地，可以说，前苦难叙述(pre-passion narrative)的意义必须在苦难(复活)的光照下才得以彰显。这现象在马尔谷福音最为明显。然而即使在其它福音中也可以清楚看到；福音是以死亡复活为其基本内容的初传扩大的结果。而所谓扩大，就是说，在苦难之前增添前苦难的事迹，以显明人对这位经过苦难进入光荣的默西亚真是旧约所预许的那一位的信仰。

(二)福音创作的口传阶段

从初传还不能直接进到福音的写作，因为中间还有一个阶段：口传时期(the period of oral tradition)。

十八世纪福音研究发韧，虽然很早便已有人注意到口头传统对福音形成的影响，但是真正深入研究它的却是这个世纪以来的事。类型批判(Form criticism)启发了我们，让研究圣经的人体会到口头传统的重要性。

其实，许多经典的写成(如印度的吠陀)都曾经历过一个前文字的阶段。基督徒的经典(虽然号称默感)也是一样。学者相信，在基督徒经典作品开始笔之于书之前，教会中首先在口头上流传着各式各样的传统。和福音特别有关系的，是关于耶稣基督公开生活期间，各种行事说话的传统。这些传统，最初是以单篇(a unit)的方式流传着。所谓单篇，是指一个最小的单位，如一句话，一个小故事(单一的，只有一个方向，一个轴心，一个思想，或一个主题)，一段奇迹，一则比喻……等等。必须注意的是，在今日福音架构下的一个单位(如谷7:1-33，关于洗手的争论)，很可能已经是好几个单篇的合成了。然而我们相信，在很早的时候，它们很可能是单独流传的。

如是，我们必须抛弃一个很古老的观念，就是，福音的写成是可以归因于一个追随耶稣身旁的人，如他一个杰出的门徒弟子或十二人甚么的，是他们日夕追随在耶稣身旁，耳闻目睹的真实纪录。相反，在耶稣传教期间，相信是没有一个人拿着摄影机，提着录音机日夕追随着他，就是拿笔拿纸当场记下都没有。犹太经师不立文字的传统当可提醒我们，一切都靠当事人的记忆。也相信没有一个人记下所有的话语，所有的事迹。一言一语已经终生受用了。所以我听到一句话，这句话我记下了；他看到一件奇迹，这件奇迹打动了他，他也记下了。如此而已！这些亲眼目睹，亲耳听闻的当事人，背负了传承的重任。不过相信，这些传承虽然在教会之初已经存在，并且在存在之初已经开始作短距离的口传，但却是经历了相当多年之后才愈来愈广泛地向外流传、并且交相传递下去。

如是，我们不仅没有排拒福音中目击证人的成份，相反，我们肯定，福音中的大部份传统，都是来自目击证人的记忆。不过，目击证人所负责的，却不是最后阶段的福音写作。福音不是由#K48=一个#M48=目击证人亲身经历过基督所有的事迹之后所记述下来的当场纪录，相反，福音的写成，有更多的无名人士，默默贡献其中。从个人的经验、记忆，到教会团体的体会、反省与诠释。福音的写成，实是教会整体传承的结果。

这样，我们就很能体会到，把这些口头传统称为教会内的生活传统(living tradition)的原因了。这可以分两方面说。首先，这些传统或多或少都反映教会的生活；从这些传统中，我们可以看到教会的需要，它所面对的困难，它必须回答的挑战，它终日念兹在兹的困惑等等；从这些传统中，我们也可以看见教会的信仰，它的礼仪，它(对外)的宣讲、(对内的)教理，以至团体法规。我们甚至可以说，这些传统之所以会到达我们手中，虽然并不全是，但至少有部分原因是由于它们回答了教会的某些需要，或解决了教会的某些问题。而这也暗示了，也许还有更多关于耶稣的传统没有流传到我们手中，或者，它们在流传的过程中便慢慢的湮灭消失了。

必须补充的是，这种说法并不否定福音中，的确有许多传统是可以追踪到耶稣的一言一行，因而它们也确实地反映基督的生活，不过，要说的是：它们同时也反映出教会的生活实况。

说这些口头传统是教会的生活传统，还有另一个原因，那就是：它们是在教会中生活着。而这意味，这些传统也可以在流传的过程中，慢慢地增长、扩大、合并、更动、减少，以至改变。一个单纯的奇迹故事，可以演变成一个争论故事，或者与另一个争论故事合并。而教会，也可以很自由地，由于自己的需要，加上自己的批注。如此，一个本来强调恩宠的奇迹性的的故事便可以慢慢被引导到伦理的路上去，而故事的重心也因而改变了(参阅路10:25-37)。

总之，不固定，或富于变动性，就是口头传统的特色。到口头传统变成书面传统的时候，它们也就丧失了这点变动的特征了。虽然不能确定在甚么时候，不过，可以相信的是：这一天终会来到的。

也许，有一段时候，即使教会内的书面传统已经开始了，口头传统仍然继续。甚至到福音开始写作的时候，圣史所面对教会内的传统，仍是多元的，有书面传统，也有口头传统。

与此同时，也许同类型的单篇传统也慢慢开始集中，而形成小集子(collection)，如奇迹集、言论集等。学者相信，在福音开始写作之前，至少已经有一些小集子的存在了。虽然不能证实，不过许多学者仍是假定，有一本记载基督语录的小集子，很可能在50年代已经开始流传，并且曾经为玛窦、路加的团体所看过哩！

到了这个阶段，教会内可说已是风起云涌了。山雨欲来风满楼。在教会内已经潜藏着许多股力量。而福音的写作，也只是一蹴即发的事了。

(三)福音的写成

到了60年代中叶之后，一些以基督传教期间的言行为纬，以历史架构为经，并以他的死亡复活为高峰，而以信仰宣告为全书的首要创作目的的「福音书」终于面世了。学者相信，马尔谷，就是这一类型的福音书的发明人。

我们不必太拘泥于马尔谷这个人的名字。我是说，我们不必按照传统的看法把马尔谷看成是若望‧马尔谷、伯多禄在罗马传教时的翻译者、耶路撒冷人、巴尔纳伯的表弟、保禄的同伴等。甚至，我们不必把马尔谷拘限为一个个人的名字，他更可能代表一个团体 ── 一个特别有恩宠，或者特别受圣神引导的团体。既然一个团体、或者一个人必须有一个名字，我们就把它(他)称为马尔谷好了，因为它(他)所负责编辑的那一本书，长久以来，已经被人称作「马尔谷福音」了。

我说马尔谷是福音书的发明人，那是因为，至少据我们所知，在马尔谷之前，还没有福音书这种文学作品的存在。有的只是一些小传统，或者小集子而已。是马尔谷发明以时间空间的架构，把那些本来没有时空关系的传统串连起来，并把它们写成连续的故事，因而予人以历史的感觉。但马尔谷不是写历史；他所关心的不是历史。他所关心的不是这件事件在先，还是那件事件在先，或者，这件事情是否在海边发生，还是在葛法翁的会堂。「事件顺序」(sequence of events)只是他把福音传统加上历史架构之后的必然结果而已。

那么马尔谷所关心的是甚么呢？是基督这个人，以及他所带来的救赎。他写这本福音，就是要向世界宣布他对基督耶稣的信仰：他就是天主圣子(谷1:1,15:39)，借着他的苦难，他救赎了人类，开启了愚蒙。他无罪而死，因而他的死亡有赎罪的价值。

其实，这些书之所以称为福音，那是因为它们与最早的宗徒活动 ── 福音── 一脉相承的缘故。其实，福音和初传是一样的。福音以故事形式所讲述的，正是初传以宣告的方式所述说的福音。而所谓福音，在这里的意思是：救赎的喜讯。

因而我们可以很容易明白福音的本质就是信仰宣言。这是它的首要目的。当然福音还有其它次要的目的。作为一个团体的所有物，它不仅是这个团体对外宣讲(表白信仰)的原则，也是它对内维系各会员间信仰的完整性的依据。因而福音也担负着劝导、教育、辩护、礼仪、甚至纪律等等功能。它是团体的身份证，是它的会员卡，是团体把自己和其它团体分别开来的记号。就像宗教改革之后，很多更正教派都有自己的信经(如路德会的Augsburg Confession)一样，福音就是最早的基督徒团体的信经。

(四)四部福音

今日流传到我们手中，被教会正式认可的福音共有四部：玛窦、马尔谷、路加，和若望。

我们会问：为甚么有四部福音？

这是今天的现象。在最初的时候应该不是这样。既然福音是一个基督徒地方团体的信仰宣言，那末，在福音完成的最初阶段，每个团体最多只有一本福音。就像我们应该只有一张身份证一样。因而，玛窦大抵不认识路加，路加也不知道有玛窦，虽然玛窦和路加很有可能曾经看过马尔谷；而在这三部福音之间构成十分复杂的对观现象。然而基本上，它们是三部完全不同的福音，分属三个完全不一样的团体。若望福音和它们的不同，更是显而易见。

于是问题来了：基督只有一个，他所带来的救赎也只有一样，因而福音在本质上应该是一，为甚么有四本完全不同的福音呢？

不错，基督是一，救赎也是一，但是由于团体的不同，对基督对救赎的体味便可以很多样化了。事实上，两个不同的团体，各有自己独特的背景与成员，面对的又是各自的需要，对基督自然有不同的体味。深深体会到生活中的各项磨难(尤其是身为基督徒本身便已招致外界迫害)的马尔谷团体，对基督的苦难与及由这苦难而产生的无穷力量自然有很深刻的体会。而由犹太籍的基督徒所组成，兼且面对的又是犹太法利塞党的挑战的玛窦团体，所强调的却是基督的训导，以及他立法守法(听命)的精神。

因而福音是一，也是多。一者，是救赎的讯息；多者，是表达这救赎讯息的方法。那末，表达的方法为甚么只有四种呢？换一种方式来问：福音为甚么只有四部呢？

再一次，这也是今天的现象，最初的情况应该不是这样。虽然我们无法确知在当日有多少基督徒团体的存在，更无法确知其中到底有多少团体拥有自己的福音。不过，可以确定的是，在它们流传的过程中必经淘汰与散失。而所谓淘汰，也不是指正式的、官方的审核、遴选，并公布入选名单。教会从没有这样做。在情况还未明朗化，或者争论还未平息之际，教会从未用它的权威谴责某些经典，或抬高另一些经典的地位。新约纲目的订定，是一段不着痕迹的过程，而当罗马主教正式定断新约的纲目(第一次是在382年教宗达玛苏Damasus在位时)的时候，他实际上只是在承认一份在当日早已广为接受的新约名单而已。

所以，所谓淘汰，其实是在流传过程中的自然筛选。我们今日看见的四部福音，可能由于它们内容的充实，意义的深刻、叙述的平实而深获喜爱，并得到广泛的应用，这样自自然然地流传下来，最后进到新约纲目之中。但在此之前，与它们一起流传的，应该还有其它对手。今日，由于考古学的发达，学者因而得悉一些(相信只是全数中的小部分而已)由于某种原因未能进入新约纲目的作品：例如雅各布布伯福音原稿(Protevangelium of James)、多默叙利亚福音(The Syriac Gospel of Thomas)、伯多禄福音(The Gospel of Peter)、尼苛德摩福音(The Gospel of Nicodemus)、巴尔多禄茂福音(The Gospel of Bartholomew)等。这些作品，普遍称为「伪经」(Apocryphon)，在中文名称上，已经暗示出它们在教义上可能引起的困难了。

由此可见，虽然福音在今日有四部，但这并不是说，在教会之初也只有四部福音。不过，这四部福音却是众多福音中的表表者。教会花了三百多年的时间，终于在它们身上看出自己及信仰的面目(这就是我们的信仰，是我们所信仰的基督)，乃把它们定断为新约的福音；并一直流传至今。


教宗指出犹达斯亦在天主计划之内

您要打印的文件是：教宗指出犹达斯亦在天主计划之内
打印 打印本文

教宗指出犹达斯亦在天主计划之内

作者：佚名 转贴自：梵蒂冈 点击数：621

教宗本笃十六世在周三例行公开接见活动中为聚集在梵蒂冈圣伯多禄广场上的三万多名世界各国朝圣者们讲解要理时，介绍了犹达斯依斯加略，特别详细地剖析了因这一人物所产生的一系列问题。指出，犹达斯的背叛是一个“迷”；即便是最大的叛徒，也是天主工程的组成部分。其举动，转变成为救恩的基础。

继犹达斯和后来替代他的玛蒂亚的两个人物之后，教宗完成了以十二宗徒为主线的周三要理。教宗本笃十六世特别强调，在十二宗徒的名单中，犹达斯依斯加略“永远排在最后”。

在福音作者们的记载中，犹达斯具有所有宗徒的全部特征、为耶稣亲自拣选，实在是一个“迷”。显然，耶稣将他视为朋友以诚相待。但是，耶稣也尊重他的自由。由此，充分说明耶稣“尊重我们的自由”。

但是，教宗在列举历史上的各种相关猜测时，也向在场的世界各国朝圣者们问道，他为什么要背叛耶稣呢？“有人谈到了他对金钱的贪婪、有人以默西亚说来解释，认为犹达斯看到耶稣没有将政治-军事解放自己国家的内容纳入计划而失望了。事实上，福音中却揭示了另一方面的意义。若望明确地指出，魔鬼让犹达斯的心里有了背叛耶稣的念头。路加也作出了类似的描述。为此，超越了历史性的原因，诠释了这一事件是奠定在犹达斯个人责任基础上的，他神秘莫测地服从了邪恶的诱惑”。

然而，在福音中，他的背叛被视为邪恶行动的结果。但是，他的举动、他的背叛，也是天主救恩工程的组成部分。教宗继续指出，“耶稣将他待若友人，可耶稣在邀请他追随真福八端道路的同时，完全尊重人的自由”。而最后，犹达斯后悔了，可他的悔恨“却表现成了失望与自我毁灭”。与伯多禄截然不同，宗徒之长在悔改后，再次坚信天主。对于我们来说，“这是在邀请我们永远也不要对天主仁慈丧失信心”。

教宗本笃十六世告诫在场人士人类没有资格评判天主宽仁的同时强调，“当我们想到犹达斯在耶稣的历史上所发挥的负面作用时，我们应该将其置于更深一层的意义上。他的背叛导致了耶稣的死亡，但是，耶稣却将这一可怕的苦难转变成为救赎之爱的空间，将自己全部交付给天主。天主那充满奥迹的救恩计划，将犹达斯不可饶恕的举动变成了圣子为了世界的救赎而全部奉献的机遇”。

最后，教宗介绍了玛蒂亚宗徒，指他“为了忠诚”而取代犹达斯成为十二宗徒中的一员：“尽管在教会内不乏可耻的叛徒，但是，我们每一个人应以为耶稣基督作出最鲜明的见证来化解邪恶”。


亚洲天主教徒将肩负起世界的传教使命

您要打印的文件是：亚洲天主教徒将肩负起世界的传教使命
打印 打印本文

亚洲天主教徒将肩负起世界的传教使命

作者：佚名 转贴自：网络 点击数：646

在圣座万民福音传播部部长伊万·迪亚斯枢机亲自主持的隆重弥撒圣祭中，首届亚洲福传大会正式开幕了。在布满了鲜花、彩旗的会场上，梵蒂冈的黄白两色旗帜和泰国国旗格外瞩目。会场前左右安装的大型电视屏幕上，不断放映着各种礼仪活动，以及为千余名与会代表们指示的圣道礼仪中曲目。

开幕式弥撒圣祭开始时，圣座驻泰国大使萨尔瓦多·本纳齐奥总主教宣读了教宗正式任命意大利那波里总主教区总主教克雷申齐奥·塞佩枢机为宗座特使的公文。接着，塞佩枢机发表了讲话。

会议第一天的工作中，主要以各位长上的发言为主，对亚洲首届传教大会的召开表示祝贺。同时，还介绍了亚洲大陆的传教前景。

亚洲主教团联盟秘书，菲律宾裔的奥兰多·卡韦多总主教介绍了亚洲的主要特性。指出，亚洲是世界上人口最多、最年轻（年龄在二十五岁以下的人口占50%）、最贫困（世界上三分之二的穷人生活在这里）的大陆。但同时补充说，亚洲大陆具有丰富的精神生活宝藏；亚洲教会本身正在日益走向成熟，甚至向拥有古老基督信仰历史传统的欧洲和美洲大陆，派遣了大批传教士。根据《天主教会统计年鉴》，一九七八年至二OO四年期间，亚洲司铎人数几乎翻番（从27,700增加到了48,222）；修生人数从11,536增加到了29,220（增长了153%）。此外，还应补充上数以千计加入到了传统修会团体中的亚洲圣召。鉴于基督信仰历史悠久的教会团体的司铎和献身生活圣召减少，自然而然便会得出这样的结论，世界教会的未来在亚洲。不久的将来，普世教会的传教使命将交托在亚洲天主教徒的手中。

这一在亚洲大陆上占“少数”的教会团体所肩负的世界性传教使命进一步说明，亟待探索传教事业的“亚洲之路”。

这条道路，绝非是不同于西方或者西方教会的地理意义上的概念。而首先需要全体亚洲天主教徒们，勇敢地去发现自身的传教圣召。东道主清迈教区主教 Joseph Sangval Surasaring 蒙席表示，“通常，我们的教友们都认为，传教只是司铎和修女们的事。本届大会，应帮助他们认识到，还应与所有相遇到的人分享自己所得到的恩典”。正是为了帮助亚洲教友不断树立起更加成熟的传教意识，首届亚洲福传大会期间的每一个下午，都举行分组讨论。与会代表每八到十人一组，提出建议、介绍经验、从而制定具体的计划。清迈市大酒店的整整两层楼，便成了一个巨大的营地。身着印度沙丽、阿拉伯式长袍、泰式长裙或者中式唐装的代表们，围坐在桌前热烈地交流讨论着。

卡韦多总主教强调指出，亚洲大陆首先需要树立明确的基督信徒身份意识，“为自己的基督信仰感到喜悦和骄傲”。而这种喜悦，还应在爱德、对话与喜乐中不断予以见证。“喜乐”和“见证”两个词汇，是与会代表在发言中引用最多的。为了消除人们的种种疑虑，首届亚洲福传大会总协调人，印度裔的马里奥·萨杜尼诺·迪亚斯神父表示，做传教士并不需要出众的智慧才华，“不需要去‘展示’什么，而是用生活本身去‘宣讲’耶稣是我们的唯一救主”。

这一切，是通过“讲述自身与耶稣相遇的故事”来实现的。今天下午的分组讨论前，香港教区汤汉辅理主教等部分大会发言人介绍了在香港和中国大陆传播信仰的情况，突出强调了家庭关系以及家庭教育的重要价值。

菲律宾年轻主教路易斯·安冬尼奥·塔格列蒙席，在发言中特别阐述了本届大会主题——“在亚洲讲述耶稣的故事：生命与信仰的庆典”中的“讲述”和“故事”的含义。他精彩生动的演讲，博得了全场听众的阵阵掌声。他表示，“讲故事”恰恰是“亚洲”特色的方式。一个有着亲身经历的人，用生活中实实在在的东西现身说法。其重点并不是“理论说教”，而是“有据可查的事实”。为此，亚洲方式实质上就是耶稣的方式——“你们来看看吧”。塔格列主教表示，天主教徒即便是为了做传教士也应“认真倾听天主爱我们，也就是耶稣基督的历史”。当在祈祷和默想中充分吸收后，再在我们的生活中用“语言、文字、照片、录像、行动、沉默、象德勒撒修女那样为穷人服务等……”方式“去讲述”。

他还提到了亚洲大陆十分普遍的对天主教会的迫害，指出，“仍然有人试图压制历史、压制耶稣的历史”。“耶稣倍受羞辱的生命最后时刻，原本是他的历史的结束”。但是，天父并没有中止通过他和他的教会“继续讲话”。塔格列主教最后向与会者们发出了邀请，“你们去继续向所有人讲述（耶稣）的故事”。


福音中的阴阳互美（1）

您要打印的文件是：福音中的阴阳互美（1）
打印 打印本文

福音中的阴阳互美（1）

作者：高夏芳 转贴自：神思　第廿五期　一九九五年五月　11-16页 点击数：650

摘要

本文认定启示中是男女并重的，不但在创世工程，连在救恩史中，天主也表达祂对阴阳互美的喜好。福音中的比喻往往是阴阳对偶，信仰皈依的经验，有男的也有女的。此外，奇迹的受惠者，基督复活的见证人，都是男女兼备。可见天主愿意男女平等，互助互爱，共创美好。

＊＊＊＊＊＊＊＊＊＊

在德训篇中作者歌颂天主奇妙化工时有此佳句：「一切都是成双而相对的，他所造的圆满无缺，物各有所长，互成其美；天主的光荣，谁能看够？」(德42:25)

万物如是，万物之灵的人类更如是。「天主照自己的肖像造了人，造了一男一女。」(创1:28) 不单在创世工程，连在救恩史中，天主也表达出他对阴阳互美的喜好。试看旧约历史，在圣祖身旁，与他们并肩同行的有撒辣、黎贝加、辣黑耳、肋阿这四位被称为「以色列之母」的女性。被委从埃及拯救以色列的不只是梅瑟，也有一些卑微弱小，但明智且敬畏天主的收生婆(出1:15-21)，而梅瑟自己的被救也归恩于三位女性：他的母亲、姐姐和埃及公主(出1-2)。在芸芸众民长中不缺一位不让须眉的女民长德波辣(民4:4)，在先知群中出现了在君王前指点策划的女先知胡耳达(列下22:14-20；编下34:22-28)。还有卢尔德、友弟德、艾斯德尔，都是名留经典，在以色列历史中挽狂澜于既倒，天主救恩计划中的关键人物。

1995年是国际妇女年，在世界各地男女平等，相辅相成的意识已日益增强，今年九月联合国在北京召开的世界妇女大会更会将之提高及广化。本文欲从这角度去看福音。事实上，救恩的佳音也是由男女双音合成的，而基督救恩所带来的「福」除了天人合一外，也包括了世间阴阳的和谐，人类男女的融洽。

(一)天国比喻的阴阳对偶

天国的奥秘远超人言之能表白。既难以言之则喻之，比喻正能借有尽之言，启发无穷之意，耶稣在福音中喜用比喻来谈天国。

在一般犹太的比喻(mesalim)中，以女人为主角的十分罕见，耶稣却突破这框框。男人和女人既同是天主的肖像，也理应能一同成为天国奥秘的反影。在福音中，耶稣很多的比喻都是成双成对的，同一的意象，两种表达方式，阴阳并列相影成趣，更能使比喻清晰贴切，易于悟解。试看以下一系列的比喻。

‧为表达天国的默默发展，充塞宇宙，耶稣将之喻为芥子长成大树(玛13:32)及妇女用来使面团发酵的酵母(玛13:33)。

‧牧人寻找亡羊(路15:4-7)及妇女寻找钱币(路15:8-10)两个比喻，在路加笔下明显地构成完美的对偶。为表达失而复得的喜乐，牧人「请他的友好及邻人」与他同乐，妇女也「请她的女友及女邻人」与她一同高兴。

‧为劝勉人祈祷要有恒心，耶稣引的比喻也成一对：半夜求借饼的朋友(路11:5-8)与苦苦纠缠求判官伸冤的寡妇(路18:1-8)最后都能软化对方，而获得所求。

‧新酒装入旧皮囊与新布补在旧衣裳(谷2:21-22)也是一对意义鲜明，背景男女对称的比喻。

‧在耶稣的末世言论中，善仆恶仆等待主人的比喻(玛24:45-51)与明智童女及胡涂童女等待新郎(玛25:1-12)同收强调醒寤等待之效。

‧同样在末世言论中耶稣提及「两人在田间，一个被提去，一个却被遗弃」与「两个女人同在磨旁推磨，一个被提去，一个被遗弃」(玛24:40-41)相对称。

‧在若望福音中，耶稣没有像对观圣史的记载一样，三次预言自己的苦难，却用比喻来描写他的逾越奥迹。这些比喻取材于实物，如：三天内重建圣殿(若2:19)，梅瑟在旷野高举铜蛇(若3:14)，麦子死后结出子粒(若12:24)。在这些比喻中也有一个典型女性的：产妇产前的痛苦及产后的喜乐(若16:21-22)。

(二)信仰路程中男女共步

在福音中出现的夫妇不多。夫妻共同跟随耶稣的例子也不见记载，但很多次同一类型的信仰路程或皈依经验分别发生在一男一女身上，在救恩计划中的同一角色分别由一男一女来演绎。这除了显出基督前男女平等外，也表示男女有别，跟随基督者各按其存在方式活出他／她们的召叫。没有什么信仰路程是专为一性而设，也没有什么是全属中性，毫无面目的。

‧路加在福音的开始便将匝加利亚和玛利亚相比。同一天使向两人宣报一个内容相似的喜讯：藉天主的德能一个婴孩将诞生(路1:5-38)。

‧若翰是耶稣的前驱，在耶稣未开始公开传教时，他为耶稣作见证(路3:16-18)，他的母亲依撒伯尔却在耶稣未诞生前为他作证，明证他为主(路1:41-45)。

‧在圣殿中两个老人，西默盎及亚纳期待天主的救援，并因有生之日能得见救主而欢欣(路2:25-28)。

‧在耶稣童年史中，路加插入四首诗歌，一首出自天使，在白冷耶稣诞生时赞颂天主，另三首分别出自玛利亚、匝加利亚和西默盎。二男一女都因体会到天主救恩的奥妙美好，情绪高涨，言之不尽则歌之颂之，深厚激动的情怀洋溢奔放。

‧在耶稣公开传教期间，外邦人也得沾救恩。葛法翁的百夫长(玛8:5-13；路7:1-10)及王臣(若4:46-54)的坚强信德可与客纳罕妇人(玛14:21-28；谷7:24-30)的受折不屈，受辱不退相比。

‧在皈依耶稣得到罪赦的人物中，谦卑认罪的罪妇(路7:36-50；若8:1-10)与悔过自新的匝凯(路19:1-10)可作比较。

‧耶稣多次藉交谈导人皈依，其中尼苛德摩(若3:1-21)与撒玛黎雅妇人(若4:1-42)的经验最为突出。两者都是首先误解耶稣，再被耶稣耐心启导。

‧耶稣要求跟随他的人舍弃一切，他的门徒都抛下藉以维持生计的鱼网、鱼船。除了他们外，也有许多跟随耶稣的妇女，用自己的财产资助耶稣和他的门徒们(路8:3)。还有在圣殿中献出一切的穷寡妇(谷12:41-44)，用珍贵香液傅抹耶稣的女人(谷13:3-9)，她们的豪爽慷慨都受耶稣赞赏和称颂。

(三)男女同为奇迹受惠者

耶稣在传教期间，走遍各地，「宣讲天国的福音，治好民间各种疾病，各种灾殃。……人就把一切有病的，受各种疾病痛苦煎熬的、附魔的、癫痫的、瘫痪的，都给他送来，他都治好他们。」(玛4:23-24) 耶稣有救无类，施恩不分男女。在增饼奇迹中无论男女、小孩都得饱饫。

‧综合四福音，耶稣曾三次复活死人，三次都有男女的共参其事。复活会堂首长雅依洛的女儿是因为父亲在耶稣前跪拜哀求(玛9:18-22；谷5:23；路8:41)，复活纳因城寡妇的独子是因为耶稣对痛哭的母亲动了怜悯之心(路7:11-15)，探访及复活拉匝禄是应死者的两位姊妹玛尔大及玛利亚之邀(若11:3)。

‧按若望福音，耶稣第一个奇迹的受惠者是加纳一对新婚夫妇，这奇迹的实现是受耶稣的母亲玛利亚的推使(若2:1-12)。

‧在耶稣治好的各种病患者及附魔者中有男也有女。女的如伯多禄的岳母(玛8:14-15；谷1:23-31；路4:38-39)，患血漏症的妇女(玛9:20-22；谷5:25-34；路8:43-48)，客纳罕妇人的附魔女儿(玛15:21-28；谷7:24-30)，及患伛偻病的妇女(路13:10-17)。

‧路加独有的耶稣治愈伛偻妇人的奇迹，与其它两个路加记载的奇迹清楚地平行对称，即治愈枯手者(路6:6-11)及治愈患水臌症者(路14:1-6)。三个奇迹都是安息日行的，三次都引起敌对耶稣者的批评，三个奇迹在结构及叙述方面都十分相似。


福音中的阴阳互美 （2）

您要打印的文件是：福音中的阴阳互美 （2）
打印 打印本文

福音中的阴阳互美 （2）

作者：高夏芳 转贴自：神思　第廿五期　一九九五年五月　11-16页 点击数：686

(四)男女同为基督复活作见证

耶稣没有指定某些特选的人物作为他逾越奥迹的见证者，也没有拣选谁受特宠接受他的喜讯。他交给教会的见证使命是普世性的。「你们要去使万民成为门徒」(玛28:19)。在履行这任务时，他也愿他的门徒男女携手合作，让女人也能作见证，这是一个突破。因为犹太人一般不认女人的见证为有效。犹太史学家若瑟夫(Joseph Flavius)清楚地写：「为了女性本身的轻浮与无知，女人作的见证是毫无价值的。」耶稣却偏偏超越这桎梏。

‧站在十字架傍，目睹耶稣死亡的有男也有女。除了取笑他的人外，有作信仰宣证的百夫长，也有默默地观看的许多妇女(玛27:54-56；谷15:39-41；路23:47-49)。按若望记载，在十字架下站着耶稣所爱的门徒、耶稣的母亲和其它妇女(若19:25-27)。

‧综合四圣史的记载，在坟前得到复活喜讯的，首先是妇女们，跟着是门徒，尤其伯多禄及若望(若20:3-10)。得见耶稣复活后显现的也有两组见证者：妇女们及门徒们。

‧玛利亚在坟前与主相遇(若20:11-18)，被耶稣步步带领，由固执蒙闭而向上提升，跨越狭窄的视野水平，最后坚定相信，这渐进的信仰历程与厄玛乌二门徒(路24:13-35)，及多默的经验互相影照。

(五)结语

保禄训示迦拉达信友说：「你们众人都借着对基督耶稣的信仰，成了天主的子女，…… 不再分犹太人或希腊人，奴隶或自由人、男人或女人，因为你们众人在基督内已成了一个。」(迦3:26-28) 在天主子女中，种族、社会阶层、性别的分歧没有理由存在，在基督内众人平等。不过这个「平等」，不是消极的、抽象的、苍白无色彩的。它不将众人铲平，也不把人类化成无面目的一堆。根本在创世之初，天主愿意他的受造物「各有所长，互成其美」(德42:25)，宇宙有阴阳，人间有男女，人类本应互助互爱互美。在创造女人时，天主说：「人单独不好，我要给他造个与他相称的助手。」(创2:18)耶稣的福音催使人实现这原始的和谐。超越或废除一切不应有的阶级，界限隔膜，让阴阳相影生辉，让男女共创美好。

还有一点不容忽略的是圣经中有一本书专题发挥这阴阳互美的意境 ── 雅歌。这书的希伯来原名Shir ha Shirim有歌中之歌，或最美妙之歌的意思。书中的主角是一对陶醉在爱中的男女，透过这纯真、深挚的爱情，整个世界都变得优美。这双男女以诗歌形式唱出这妙境。男女双音，阴阳刚柔，此起彼落，互相调合。其实，在圣经中，当作者欲表达救恩的欢乐时，多次如此描写：到处可听到「欢愉和喜乐的声音，新郎和新娘的声音」(耶7:34；16:9；25:10；默18:22-23）。这描写十分传神，事实上，有什么比新郎和新娘的欢笑声更美？有谁比新郎及新娘更适合，一起唱出救恩的喜讯 ── 福音？


亚洲基督信徒积极与其他宗教信徒展开对话

您要打印的文件是：亚洲基督信徒积极与其他宗教信徒展开对话
打印 打印本文

亚洲基督信徒积极与其他宗教信徒展开对话

作者：佚名 转贴自：网络 点击数：635

首届亚洲福传大会继续在泰国清迈举行。会议第二天清晨六点，各种活动就开始了。今天的主题是“耶稣在亚洲宗教中的历史”，充分理解基督向各大宗教追随者们“讲话”的方式。同时，也要揭示出基督为其他宗教奉献生命的满全的方式。

事实上还尚带着睡意的与会代表挤满了大厅，参与当日的早课祈祷。其间，畅叙天主-光明，从创世、照亮了整个受造物的光明，一直到宗教。手持灯盏的泰国舞蹈家们，翩翩来到了熄灭了灯光的大厅里。接着，一些身着民族服装的青年将象征着盟约之柜的箱子抬进了会场。最后，一名举着象征着基督光明的复活蜡的修士缓缓进入大厅。每一个动作，都代表了一段圣咏。

由曼谷总主教区总主教米猜枢机主持的弥撒圣祭随之开始。在讲道中，泰国东北部乌隆他尼教区主教George Yod Phimphisan蒙席重申了亚洲主教会议后宗座劝谕《教会在亚洲》的教导，激励信徒们“发现我们与其他宗教的许多相似之处”，从而展开“和平的”对话。但是，他还要求所有人不要“孤立地”生活，应承担起“做基督亚洲容颜”的责任。

在亚洲，此类自我孤立的现象十分普遍。特别是因为各大宗教（佛教、印度教和伊斯兰）在亚洲的广泛流行，几千年来深深地影响到了亚洲许多文化的形成。身为“少数派”、加之害怕被贯以“强迫改教”的罪名，导致基督信徒们甚至害怕宣信自己的信仰。在此仅以泰国为例，每年，数以百计的天主教徒在结婚后便放弃了基督信仰。因为，他们的妻子或者丈夫是佛教徒。他们更喜欢平静的生活，而不是在家庭内部展开对话或者作出见证。

各大宗教所蕴涵的文化成分使许多亚洲神学家趋向了一种理论，那就是不再强调传教和宣讲，将基督的救恩相对化，并将其他宗教推崇为与耶稣基督的“道路”并列的“救恩之路”。为了纠正这种错误的观念，先教宗若望·保禄二世在当时的信理部部长拉青格枢机（今天的教宗本笃十六世）的帮助下，于二OOO年发表了《主耶稣Dominus Jesus》文件，重申耶稣是普世唯一的救主、是教会唯一的救主。恰恰是在亚洲（印度和斯里兰卡），某些神学家对这一文件有所保留。

为此，Yod主教还提出了十分具体的建议，邀请大家与其他宗教的信徒增进交流、相互了解、彼此赞赏、分享、合作。此外，他以若望·保禄二世为榜样指出，先教宗“努力谋求同其他宗教领导人交流、与他们展开对话……。若望·保禄二世的葬礼上，许多宗教团体的代表纷纷前往吊唁、致意。这是一次没有先例的重大事件”。

主教还建议以历史上前仆后继的伟大传教士们——方济各沙勿略、孟高维诺、利玛窦、罗伯特·德诺比利为榜样。他们对文化与宗教有着深入的认识了解，但同时他们又“充满了对基督的挚爱。……为了更加认识基督、更加深深地爱基督、更加密切地追随基督”而奋斗。为了战胜“自我孤立”的倾向，基督信徒们应该认识到，“基督也在其他宗教中讲话”。当天的会议内容，充分体现了这一主题。首先，孟加拉国的穆斯林信徒，致力于发展的国际性组织“Asian Muslim Action Network”秘书阿卜杜斯·萨布，介绍了与基督信徒和基督信仰团体的合作经验。表示，基督信徒“比穆斯林信徒更关怀穷人”。他还以海啸为例，灾难发生后，基督信徒于第一时间出现在灾区、并坚持恪守承诺支持灾民的救援与重建工作。

日本的Tanaka神父谈到了自己研究佛教的经验和感受。最后，终于在道明会士的感召下皈依了基督信仰、并成就了做一名道明会士的圣召。

接着，皈依了基督信仰的印度教徒梅侬做出了见证。他失去了工作、举家陷入了窘境。他在印度教的寺庙中不停地祈祷，却没有找到任何答案。为了自己和家人，他终于摆脱了自杀的诱惑，并阅读了印度教的圣书，从中看到了一个‘预言’。最后，一名神职人员告诉他“只有耶稣”才是这一预言的化身。于是，他成了一名基督信徒，并热衷于传教工作。现在，他是神恩运动团体的成员。

印度主教团主席托波枢机介绍了自己家乡村子里的信仰皈依的故事。今天，数以百计的部落村民都已经成为天主教徒、司铎、修会会士、修女。

会议尚未讨论的一个问题就是宗教冲突。出席首届亚洲福传大会的代表们，都对印度、巴基斯坦、中东、东南亚等席卷亚洲各地的宗教冲突感到担心。但是，大家也都一致强调，此类冲突实际上是政治性质的、与传统宗教灵修没有任何瓜葛。此外，还缺乏“批评”、“洁净”。过分强调了对其他宗教信徒所恪守的价值观的赞赏，却对其有限性、错误反思不够。


二零零六年十一月份生活圣言

您要打印的文件是：二零零六年十一月份生活圣言
打印 打印本文

二零零六年十一月份生活圣言

作者：佚名 转贴自：网络 点击数：1116

「饥渴慕义的人是有福的，因为他们要得饱饫。」（玛5：6）

在日常用语上，「正义」一词常见用於尊重人权、争取平等、均分资源，或维护法纪的团体。

这是否耶稣在「山中圣训」解释真福八端时所提到的正义呢？是，不过耶稣所指的正义更为全面，它是和谐关系、和睦一致及和平共处所带来的成果。

饥饿和口渴让我们想起每个人的基本需要，象徵着人类内心深处永远无法满足的渴求。根据路加福音所载，耶稣只简略地说：「你们现今饿的是有福的。」（路6：21）而玛窦却解释人所渴望得到的就是天主，唯独是天主能彻底满足人的需要。圣奥斯定十分了解这一点，在《忏悔录》的第一章中，他写下了这一句名言：「我们是为你而受造的，我们的心得不到你，就寝食不安。」

耶稣曾亲口说：「谁若渴，到我这里来喝罢！」（若7：37）而他自己却以天主的圣意作为滋养，他说：「我的食物就是承行派遣我者的旨意。」（若4：34）

从圣经的角度来说，正义的意思就是去活出天主为人类所定下的计划，而天主所构想和切愿见到的是一个在爱内团结合一的人类大家庭。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

一直以来，人对正义的渴慕已深深铭刻在他的良知上，是天主亲自把这份渴慕放置在他的心中的。尽管人类在历史的过程中，已克服了不少困难和取得不少成就，但我们距离完成天主的计划仍很遥远。时至今天，世界各地仍充斥着战争、恐布袭击和种族冲突，这些都是社会和经济不平衡、不公义及仇恨所引起的。

对人类和谐共融造成障碍的不单单是法制性的，即缺乏完善的法律来管理我们的公共生活。主要的障碍来自道德上和精神上的取态，例如我们如何衡量人的价值，以什麽态度来彼此相待等。

同样的道理也适用於经济秩序的现况。广泛地区发展落後，贫富差距越来越大，财物分配不平均等，都不单纯是生产系统错误造成的後果，而是主要由文化和政治的取向形成的，因此是人为的後果。

当耶稣邀请我们把外衣也让给那拿我们内衣的人，或与那强迫我们走一千步的人多走一千步时（参阅玛5：40-41），他要求我们「额外多一点」，去实行一份「更大的正义」，一份超越法理围，并以爱来表达的正义。

没有爱，没有对人的尊重，没有关注别人的需要，我们的人际关系也许看上去仍然不错，却可能会流於公式化，对於别人真正的需要，未能作出令人满意的回应。假使没有爱，我们将永不会达到真正的公义，穷人与富人也不能彼此分享财物，我们也不会照顾到个别人士的独特需要，或设身处地去考虑他们实际的境况。财物本身是不会自己走动的，我们需要感化人心，让人们把财物分施给有需要的人。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

我们应怎样去实践本月的生活圣言呢？

我们应正确地去评价身旁的每一位近人：不单只尊重他或她作为一个人的权利，享有与他人平等的地位，还要视他或她为一个活生生的耶稣的肖像。

我们必须爱近人，纵使他们是我们的仇人，我们要以天父对他们怀有的同等的爱去爱他们，随时准备为他们作出牺牲，甚至最大的牺牲：「为自己的朋友舍掉性命。」（教宗若望保禄二世《社会关怀通谕》40号）

这表示我们要与近人一起生活施予的文化，分享我们精神上和物质上的财富，藉此使众人成为一个大家庭。

这样，我们所渴慕的那个团结和公义的世界将会实现，一如天主所构想的那样。天主将亲临，居於我们中间，使我们得到饱饫。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

一位在办公室工作的先生跟我们分享他差点失掉工作的经历：「我的公司最近与另一间性质相同的公司合并。合并後，上司要求我在雇员名单上作筛选，因为改组後，新公司要裁减叁位雇员。

「可是我认为整个过程是未经周详考虑的。它看来是一个仓卒的决定，并没有顾及这对叁位雇员和他们的家人所带来的後果。那麽我要怎麽办？我记起了生活圣言，唯一就是学习耶稣的做法：主动的去爱。於是我递交了辞职信，并向上司解释我不能签纸开除那叁位雇员。

「不过我的上司并没有接受我的辞职，反而向我请教如何在新公司安排职位给这几位同事。其实我早已拟订好一份新的人事安排计划，可以轻易把这叁位同事安排到不同部门里工作。最後他们接纳了我的建议，我们所有人都能够保住自己的工作。」


伯多禄蒙召(路5:1-11)(1)

您要打印的文件是：伯多禄蒙召(路5:1-11)(1)
打印 打印本文

伯多禄蒙召(路5:1-11)(1)

作者：张惠仪 转贴自：神思　第廿五期　一九九五年五月　37-46页 点击数：750

摘要

本文从路加福音5:1-11伯多禄的蒙召，看出蒙召是一份恩赐；除了天主是主动外，更是一个信德的旅程，一个彻底的皈依，但也因此承受一个使命，成为福传者。作者带领读者，如何把圣经天主召唤人的记载，成为自己灵修生活中的上乘默想题材。

＊＊＊＊＊＊＊＊＊＊

前言

天主召唤人的情景，是圣经中最感人的篇幅之一。在旧约和新约中都有不少「召唤」的记载。正因为天主在人心灵中的召叫，是具有震撼性的经验，因此，在灵修生活中，亦可选用这些篇章作为默想的题材。

耶稣在公开宣讲的开始，就召叫了十二位宗徒，为聚集天主的新子民 ── 圣教会而铺路。在这十二人中，伯多禄、雅各布伯和若望是首先蒙召唤而跟随祂的(1)，他们做了这新团体的核心小组，将更亲密地参与耶稣本人的经验。而路5:1-11更是独一无二地记载了伯多禄蒙召的经过，突出了伯多禄的卓越地位。

究竟路加笔下记载的伯多禄的蒙召有甚么意义呢？

(一)福音中的位置

首先，把路5:1-11与它的平行文玛4:18-22和谷1:16-20对照一下，便会发现它们被放置在不同的上下文框子里。玛窦和马尔谷都把耶稣召叫首批门徒的事迹放在耶稣传教生活的最开端，但路加却放在耶稣公开宣讲一段日子之后，而且是在耶稣显发了一些奇迹之后，相信这段经文的位置是经过一番细心安排的。

按路加的记载，伯多禄在蒙召以前已认识了耶稣的能力和权威，因为耶稣曾在他的家医好他的岳母(4:38-39)，他必定目睹这件事的发生；同时，耶稣也在那里治好很多病人，祂的名声已传遍了附近各地(4:37)，成为风云人物；这是文学上的伏笔，使人易于理解那首批门徒在听过耶稣的宣讲，见过他所行的奇迹后而乐于跟随他。同时，在5:1-6:19整个部分，路加故意把宗徒之长伯多禄的蒙召放在开端，而以耶稣召选十二宗徒的事迹作为高峰。路加也把一连串的召唤放在「召叫罪人悔改」(5:32)的主题中。从伯多禄明认自己是罪人(5:8)，以及耶稣召叫公开的罪人肋未(5:27)，路加向我们指出耶稣在有罪的人性当中召集了他的宗徒们。事实上，关怀罪人亦是路加福音的特色之一。

(二)内在结构

1节 | 有一次，耶稣站在革乃撒勒湖边，群众拥到他前要听天主的道理。
2节 | 他看见两只船在湖边停着，渔夫下了船正在洗网。
3节 | 他上了其中一只属于西满的船，请他把船稍微划开，离开陆地；耶稣就坐下，从船上教训群众。
* 4节 | 一讲完了，就对西满说：「划到深处去，撒你们的网捕鱼罢！」
**5节 | 西满回答说：「老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。」
6节 | 他们照样办了，网了许多鱼，网险些破裂了。
7节 | 他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沉。
**8节 | 西满伯多禄一见这事，就跪伏在耶稣膝前说：「主，请你离开我！因为我是个罪人。」
9节 | 西满和同他一起的人，因了他们所捕的鱼，都惊骇起来；
10节 | 的伙伴，即载伯德的儿子雅各布伯和若望，也一样惊骇。
 | * 稣对西满说：「不要害怕！从今以后，你要做捕人的渔夫！」
11节 | 把船划到岸边，就舍弃一切，跟随了他。

整段经文以捕鱼奇迹(第6-7节)为中心，上下文5节，8节因着伯多禄对耶稣所讲的话而相连起来：第5节是西满响应耶稣的邀请，撒网捕鱼；而第8节是西满面对响应的效果，与耶稣的天主性相遇而明认自己为罪人。在这两节之间起了一个转变：「西满」的名字变成「西满伯多禄」；耶稣从「老师」变成「主」，这是路加的技巧，表达出一种内在的转化。第4节和第10节b，第3节和第9节也互相组成一种联系，上文成为下文的伏笔，以及伯多禄在认识耶稣的经验上的深化。第4节和10节b都是耶稣对西满的邀请(圣言的挑战！)：耶稣首先邀请西满去「捕鱼」，然后给他一个使命，更艰巨的使命 ─ 去「捕人」。在第3节，西满和其它人一般的认识耶稣，但耶稣主动地上了他的船，使他经验到耶稣的天主性，由于他的响应，就连其它的人也都被耶稣的神能所摄服，这是第9节所描述的。经文的开端和结尾也是一个对比：在第2节记载渔夫们正在洗网，做着本行的工作；可是在最后第11节，他们却「舍弃一切」，跟随了耶稣。从经文的内在结构去看，路加也多少表达出伯多禄与耶稣相遇的「旅程」，这旅程同时是外在的，也是内在的经验：与耶稣一起出去，往深处去捕鱼 ─ 最后与同伴一起跟随耶稣。

(三)简释

细读路加在文中所用的部分字句，可能有助对1-11节更深刻的了解：

1. 只有路加用「天主的道理」来表示耶稣的宣讲(8:11,21；11:28)，后来也用在宗徒们和教会的宣讲者身上(2)。路加看来有意把耶稣的福传工作和教会团体的福传使命连合在一起。而路加福音也被人称为「福传者的福音」(3)。

在「福传活动」的架构中，路加以伯多禄为第一位福传者，又以他作为耶稣培育福传者的典型人物；因此，路加似乎有计划地、细心地描述了伯多禄跟随耶稣所经历的旅程。从这个角度去看，耶稣召唤伯多禄是一件重要的事。相信路加透过这篇叙述给我们留下一个召选福传者的典范。

路加也强调伯多禄在聆听「圣言」之后被耶稣召叫。同时，路加亦把伯多禄的蒙召放在公开宣讲的背景中，表示耶稣愿意在人群中召唤他所拣选的人。

2. 路加似乎故意用「两只船」作为伏笔，开始准备第6节的奇迹和解释第7节的「别只船」和「两只船」。而「洗网」表示渔夫们已结束了整晚的工作，与后来西满再出去捕鱼，成为一个鲜明的对比。

3. 耶稣主动地拣选了西满的船，路加因此把叙述的焦点放在耶稣和西满二人身上。

4. 耶稣叫西满把船划到深处去，但第二个命令却用了复数「你们」，似乎表示捕鱼是一件需要合力进行的工作。而「捕鱼」也被用作象征基督徒的福传工作。

5. 「整夜劳苦，毫无所获」正是要强调通常在夜晚捕鱼，才是最佳时刻，可是现在西满却要在白天撒网，按常理是不会有甚么收获的。

6. 「网险些破裂了」── 这是捕鱼奇迹的描写。表示这真是一次喜出望外的收获，眼见所捕得的鱼儿远远超乎想象的多。

7.「他们遂招呼……」「他们来到……」可能都是强调其它人的在场，见证了这件奇迹的发生。「别只船上的同伴」是用来作第10节的伏笔，引出雅各布伯和若望，以及他们跟随耶稣的事迹。「以致船也几乎下沉」正是描写鱼获的丰富，也和上文第5节「毫无所获」组成强烈的对比，因而任何在场的人都会感到十分惊讶。

8. 路加在这里第一次，也是唯一的一次称西满为「西满伯多禄」，叫人想起伯多禄特殊的身份，就是耶稣亲自给他这名字，也是十二宗徒名单的第一位。伯多禄称耶稣为「主」── 这称呼仅用于天主，因为他亲眼看见了耶稣所行的奇迹，正是面对了耶稣的天主性的一个表示，因此认识到耶稣不只是老师，且是众人的救主。这份经验使伯多禄意识到自己的罪恶和卑微，一方面产生敬畏之情而跪地朝拜耶稣。从伯多禄明认自己为罪人，使我们想到耶稣对罪人的重视。

9. 「惊骇」是人面对天主显现时的反应，如匝加利亚看见天使(1:12)，玛利亚听了天使的问候(1:29)，牧人看见天使(2:9)，或人被天主的神能所摄服(4:36；5:26；7:16；8:25,37；9:34,43)等。

10. 一如西满伯多禄，雅各布伯和若望也同样感到惊骇。自此之后，这两兄弟常一起出现，也多次和伯多禄一起伴随耶稣左右。

「不要害怕」是一句在旧约中常出现的定式。路加也多次用这句话来描写天主的显现。(4)

「从今以后」这句路加的特别用语，也出现在1:48；12:52；22:18,69和宗18:6，以表示救恩的新时代的开始。

11. 在结束这段经文时，路加细心地加上了「舍弃一切」几个字。作者不但要我们知道在捕鱼奇迹之后，以伯多禄为首的几位渔夫决定不顾一切，要彻底跟随耶稣。事实上，这是做基督门徒的条件。在以后的经文中，路加会加以发挥这个主题。


伯多禄蒙召(路5:1-11) (2)

您要打印的文件是：伯多禄蒙召(路5:1-11) (2)
打印 打印本文

伯多禄蒙召(路5:1-11) (2)

作者：张惠仪 转贴自：神思　第廿五期　一九九五年五月　37-46页 点击数：766

(四)反思

在细心研究这一篇记载后，我们或许可以反省一下其涵义，就是「蒙召」的内涵。

(1) 蒙召是一份恩宠：天主采取主动

从路5:1-11中，我们看见耶稣怎样主动地召唤了伯多禄，借着捕鱼奇迹而改变了他人生的道路。自始至终是耶稣采取主动性：是耶稣首先主动地上了西满的船，后来又主动地请他划到深处去捕鱼，最后给他信心和鼓励，使他成为「捕人的渔夫」。耶稣召唤伯多禄，并不因为他有甚么了不起的地方或过人之处，也不是因为伯多禄主动地请求跟随祂，好像当时一般犹太人找经师那样。不，这完全是耶稣对伯多禄的爱，是天主白白赏赐的礼物。在伯多禄四周有不少群众，也有同伴，但耶稣偏偏拣选他一个。正如耶稣自己说的：「不是你们拣选了我，而是我拣选了你们。」(若15:16a)

「这样看来，蒙召并不在乎人愿意，也不在乎人努力，而是由于天主的仁慈。」(罗9:16)

(2) 蒙召是一个信德的旅程

耶稣一开始就要求伯多禄「划到深处去……捕鱼罢！」，这是一个信心的考验！做呢？或不做？从表面上看来，耶稣似乎在要求一件不合情理的事，使人疑惑的事；因为太阳已升起，捕鱼的时间已过去，这时候撒网，一定会空手而回的，在众人面前，实在太丢脸了！人家定会笑他「傻子」呢！可是伯多禄却回答「我要遵照你的话撒网」，这是对耶稣完全的信赖。在主耶稣跟前，伯多禄完全放弃自己的想法、经验，也不理会别人的目光。他一方面明白自己已经「辛苦了一整夜」，既疲倦又失望，但决定一心听从耶稣的吩咐。「照你的话」这几个字深刻地描绘出人在天主面前的态度：「我全心信赖你的话」，「是你的话赐给我生命」。这份带有决心和勇气的信赖，使伯多禄进入耶稣的奥秘 ── 一份使人喜出望外的经验、满载而归的喜悦。

耶稣愿意用这小小的考验，看看伯多禄是否具有冒险的精神，这是一个福传者应有的特点，「因为福传工作是一件需要稍作冒险的行动，必须把自己完全投入的事，不可顾前顾后，作太多的预算和估计。」(5)伯多禄毕竟是一个敢作敢为的人，他的傻劲，使他带着果敢勇毅踏上信德的旅程。

面对耶稣的全能，伯多禄深感不配，耶稣的一句「不要怕」，使伯多禄「舍弃一切，跟随了他」。耶稣完全接纳人性的软弱，但祂更要伯多禄明白一件重要的事，就是一切的成功全在于祂。福传工作全靠耶稣的助力，而不是依赖人力。如果我们细心研读伯多禄以后的福传工作，便会看到他怎样继续走这个信德旅程了。

(3) 蒙召是个人的皈依

伯多禄有幸与耶稣相遇，当他目睹捕鱼奇迹的时候，第一个行动竟然是跪在耶稣膝前宣认自己为罪人。怎么不是去感谢、去高兴，而是去忏悔呢？况且是在众目睽睽之下，公然承认自己为「罪人」……也许你会说伯多禄真勇敢！事实上，伯多禄这谦卑真诚的举动更有深度。他的内心被耶稣所触动，主耶稣的全能、慈善使伯多禄感到自己的不足，不配承受如此大的恩惠。这一次的经验，不单止使他毕生难忘，更是催迫他重新检讨自己的生活，思考生命的目标和路向。耶稣带领他进入一个皈依的历程，使他开放自己的内心，获得了精神的自由。

C.M. Martini认为谦逊认罪、痛心悔改是每一个福传者不能缺少的经历。

「耶稣训育一个福传者时，显示祂自己的神能，使受训者经历这个加强信心的过程，逐步使他激发真正忏悔改过之情。」(6)是的，蒙召的人真正与基督相遇，完全被祂所吸引和转化，彻底地皈依基督，才能和祂建立师徒的关系，才能成为一个真正的福传者。

(4) 蒙召是与基督建立关系：「舍弃一切，跟随了他。」

伯多禄的蒙召，使我们明白到耶稣召叫「个人」回应祂，与祂交往。

从第3节中，我们看到耶稣怎样主动地上了西满的船，就是提供机会让西满接近祂，更深入地认识祂。在那一个早上，西满和耶稣真正相遇，面对真我。西满经历了捕鱼的奇迹后，说：「离开我！」但主耶稣的反应刚好相反，祂要永远和西满在一起！

结果，不只伯多禄，连伯多禄的伙伴们雅各布伯和若望也在上岸之后，「舍弃一切，跟随了他。」他们是作了一个非常重大的抉择：舍弃一切 ── 跟随到底！

耶稣完全接纳西满，并邀请他分担使命，使他有勇气和决心踏上新的旅程 ── 常常和耶稣在一起。伯多禄的蒙召，奠定了他们师徒的关系，从此耶稣要不断地帮助伯多禄更认识祂和祂的使命。尽管伯多禄有犯错、软弱和跌倒的时候，耶稣也没有放弃他；就是这份关系，使他在三次背主后能悔改回头，成为耶稣忠实的门徒。

耶稣要以独特的方式进入每一个人的生命中。耶稣的召叫使人与祂建立牢不可破的亲密的关系，「为同祂常在一起」。

(5) 蒙召是为了一个使命

当伯多禄跪在耶稣跟前表明自己为「罪人」的时候，他的心里正感到自己无能、不配，不知如何是好。耶稣却安慰他「不要害怕！」，并郑重地声明伯多禄要去「捕人」，要做「捕人的渔夫」。这个「捕人」的使命正是耶稣召叫伯多禄的目的 ── 去使其它人都属于天主，而得丰富的生命。

的确，召叫和使命是分不开的。

「旧约中一切召唤的目的都是为了使命：天主所以召叫，乃是为了派遣，如亚巴郎、梅瑟、亚毛斯、依撒意亚、耶肋米亚、厄则克耳，天主重复发出同一命令：去！召唤是天主叫人了解天主选他，并派他去完成天主救援计划及其人民命运中的一项特殊工作。在召唤的源头有天主的拣选，在其末尾有应完成的天主旨意。」(7)

耶稣的全部宣讲都是为满全天父交给祂的使命：召叫人追随祂走一条新路、永生的路，并且分享圆满的救恩。同时，祂更召叫一些人和祂一起，积极去参与建设天国。所以除了伯多禄外，还有其余的十一位。但这个使命要在耶稣复活后才真正展开。使徒们的使命和耶稣的使命是紧紧相连的：「就如父派遣了我，我也同样派遣你们。」耶稣也使别人听到类似的召叫，去继续这使命，甚至不惜舍弃一切，为传扬福音，拓展天主的神国。

结语

蒙召是一份个人的、独特的经验。如今，路加把伯多禄蒙召的宝贵经验留给我们，除了因为伯多禄是教会的「盘石」，足以作为信徒的典型之外，也是要我们世世代代默想这篇美丽动人的圣经时，再次聆听天主圣言对我们每个人的召唤。一如以往，耶稣召唤了渔夫伯多禄去建设天国；今天，耶稣也不断地以奇妙的方式召唤世上卑微的人跟随祂，为完全属于祂。我们也要在自己心灵中静心聆听耶稣对我们每人所讲的话。

昔日伯多禄在湖畔与主相遇，那些怀着相同的信德说「我要遵照你的话……」的基督徒，也必会目睹奇迹，耶稣也要与他们相遇。

教会的本质就是做耶稣的门徒和向外传扬福音，所以福传工作是整个教会，每一位信徒所关心的事。不论福传的方式怎样多元化，有一点是不变的，就是福传工作时常是天主的工作，人只是祂的工具罢了。

注译

(1) 四福音的作者分别以自己的笔触记载了这件事迹：玛4:18-22；谷1:16-20；路5:1-11；若1:35-42。

(2) 见：宗4:29, 31；6:2, 7；8:14；11:1；12:24；13:5, 7, 44, 46, 48；16:32；17:13；18:11。

(3) 从福音到宗徒大事录，路加特别注意「福传工作」。在福音里，路加记载了耶稣自己的福传活动(旅程)和祂培育福传者的工作；又在宗徒大事录(福音延续篇)里，记载了初期教会福传的实例。因此，圣经学者马迪宜枢机(Carlo Maria Cardinal Martini)认为路加福音是格外适合福传者默想的福音。

(4) 见：路1:13,30；2:10；8:50；12:4,7,32；宗18:9；27:24。

(5) 节录自《圣路加福音中的福传者》，第76页。

(6) 同上，第79页。

(7) 节录自「召唤」，《圣经神学辞典》，第110条。


论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系

您要打印的文件是：论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系
打印 打印本文

论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系

作者：張慧晶 转贴自：神思　第廿五期　一九九五年五月　65-73頁 点击数：1032

摘要

本文先指出人有成圣趋于至善的渴望，但无法靠自己去实现它，故需要天主的「救赎」。这是藉跟随基督而达到。基督弃绝自己，背十字架及服务近人就成为每一基督徒的道路。只有如此，人才能不再以自己为中心，而以天主为中心，进入「救恩」，得享圆满的生命。

＊＊＊＊＊＊＊＊＊＊

(一)引言

「谁愿意跟随我，该弃绝自己，背着自己的十字架，跟随我。」谷8:34教导我们要弃绝自己，背着十字架跟随耶稣。因为只有这样我们才能救得性命。「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役。」谷9:35又指出服务众人是成为第一的必要条件。这样看来，背苦架和服务近人是人实现自我圆满，成圣得救的重要因素。

意识地或无意识地，人的心灵趋向着自我的圆满，期望能达到成圣得救的理想境界。其实，人是至善的天主按照自己的肖像造出来的(创1:26)，人本应该向往至善，而且能够行善。正如圣经记载说：「你们应该是圣的，因为我，上主，你们的天主是圣的。」(肋19:2)「你们应该是成全的，如同你们的天父是成全的一样。」(玛5:48)故此，人应该是出自于和天主一样的动机去行事，履行天主赋予人的本份。若是这样，则人皆可以为尧舜，人人都可以做圣贤，因为假定人有一种可以无限扩充的善性。透过道德的自觉和存养工夫，便可以达致「成为圣人」的理想境界了。

不过，事实上，人并没有达到他「可以达到的善」。世人都犯了罪。罪恶是人性的疾病，使人有错失，有未尽善之处。要实现真正的善，人必须找一服良方，把这灵性的疾病医好。人既不能靠自己的力量达到自我的圆满，便必须借助人以外的力量才能达到目的。为此，人希冀与一种超越的力量打交道，建立关系，从而救自己脱离错失。人的心灵都渴求着一种「救赎」。

(二)「救赎」就是跟随基督

在信德的光照下，「救赎」就是天主的生命，在祂内，人性的渴求可以得到完全的满足。但是，天主若不显露自己，人无法与祂相遇。因此，天主确曾将自己以决定的方式显露出来。就是透过耶稣基督，天主彻底地启示了自己。在基督的一生中，天主让人知道祂的慈爱，也揭示了祂的整个创造计划。祂是人的典型，亦是人的终向，只要人朝着基督，改造自己，最后，必如基督一样，获得天主永恒的生命。为此，基督是人类的救主，人的成圣得救在于与祂合而为一。

所以，耶稣基督的道路就是基督徒的道路。基督徒行为的标准就是基督。除了跟随基督的榜样以外，实在没有其它的标准。基督徒要知道该怎样判断，唯一的方法就是看一看那走在他们前面的基督。我们该怀有基督耶稣所怀的态度，经验以耶稣福音为基本而逐渐皈向基督。

因为天主爱人，祂借着基督对人的召叫是要人彼此相爱，彼此服事，彼此牺牲，即对别人忘我及完全的自我交付。因为实在没有比为别人舍掉生命更大的爱情了。凡蒙受天主爱的眷顾者，必听到基督爱的要求。如今我们应变得果敢坚强起来，并要时常醒寤，使生命彻底改变，因为这生命已加入基督自己的生命中。借着对基督的信仰，我们可以放心大胆地踏上基督所开展的爱的道路。

(三)耶稣是弃绝自我，背苦架，服务近人的模范

耶稣在一生中并没有追随过自己的意愿。祂所关心的是人类的未来，期待着世界彻头彻尾的改变：天主的国来临，天主的旨意承行于地！耶稣为人类的自我弃绝是世界上最完美无私的。祂本是与天父同等，却毫不恋栈于这尊威的地位。祂放弃了天主的权利和境界，谦抑自己，甘心成为人的模样，接受人类的限制(参看斐2:6-11)。于是无限者进入了有限的世界，并把我们人类升格为祂的朋友。

耶稣来到世上不是统治，而是服事。祂坚拒默西亚的尊荣，反而取了奴仆的形体，因为祂不要受人服事，而是要服事人。祂与门徒同工、同甘、同苦，并亲自为他们洗脚。他是主，却服事低微的人。祂看见被世人唾弃的痳疯病人，便动了慈心，伸手洁净他。祂遇见一个瞎子，便怜悯了他，医好他。祂只顾到别人的利益，却没有想到自己。众人要试探祂，捉祂把柄时，祂为这些人的心硬而忧愁。众人愚妄时，祂只有望天叹息，但却没有灰心丧志，丢弃祂的百姓。耶稣就是这样一个完美无瑕的好仆人，本着慈爱的心肠，尽心尽力，忠心到底。

更进一步，耶稣明知上耶路撒冷去，是要被捉受死。但为了完成父给祂的使命，为了表现对天主完全的顺服和对人类的爱，祂毅然背架就义，甘愿遭受人间最可耻的死刑，在十字架上把祂的生命完全奉献出来。在死亡的剎那，耶稣自我舍弃的过程是到了极点。

(四)我们要跟随基督背苦架，弃绝自己和服务近人

复活的基督为我们完成了「救恩」，把我们从死亡中赎回来。从今以后，基督徒的生命不再是来自他自己，基督徒生命的终向也不是他自已，而是耶稣基督。在基督内的人，是一个新受造物，有新的生活方式。因为基督给人带来了一个很大的变化，就是整个人在对天主，对他人以及对世界的关系上有所改变。基督徒是透过接受天主圣言，效法基督以自我弃绝，背着十字架和服务近人的生活来改造自己。

(1) 背苦架

背苦架是彻底跟随基督的标记。如果基督的身份意含苦难，那末跟随基督的也必定意含着与基督一起受苦。我们与基督相遇，不是在光荣中，而是在通往十字架的路上，就是跟祂走受难，死亡的路，一直到路程的终结。跟随基督的人，必须排除万难，即使受到类似耶稣所受的迫害也不害怕，不畏缩，因为基督要人对祂完全的奉献，甚至为祂的缘故牺牲到死。

十字架也是爱的标记。借着背苦架，我们肖似基督的无限慈爱，无条件地泛爱众人，无条件地为爱付出一切，在无我的生活中分担别人的困苦。这实在是爱的表现，因为只有爱能消除相爱者的距离，使相爱者同甘共苦，并分享分担一切。

跟随基督背十字架是一个挑战。我们不能坐享其成；相反的，必须承受生活的考验。耶稣讲明十字架的道路不是康庄之道，而是崎岖坎坷之途。所以祂对富家少年说：「变卖你所有一切，施舍给穷人，然后来，背着十字架，跟随我！」(谷10:21)因此，凡基督徒都要接受挑战。我们不能像那领了一个「塔冷通」的仆人，只求己身的安全，而是要走出小我的圈子作那冒险的基本抉择。背苦架的召叫，此生此世总不会停止。

(2) 弃绝自我

借着耶稣基督，天主启示给我们迈向「救恩」的正确路途。祂召叫人走出自己的有限，参与祂的无限并与祂建立一种爱的关系。这不仅是一个召叫，更是人用以瞄准生活的方向。

为此，人的行为并不是没有方向的。天主为他决定了何者是善或恶，天主规定了他该做甚么。人不可以无拘无束，为自己订立伦理内容的标准。天主才是人行为的最后标准。天主的「救恩」是要人透过善行去响应接受的。人之得救与否，全在于人之行为的好坏。当面对着天主爱的召请时，人要运用自己的自由去决定：他或是选择自己，或是选择天主；他或是把整个的自我交付给天主，或是拒绝天主的永爱。这样的抉择是决定人的永远喜乐或无休痛苦的关键。

(a) 以自我为中心

如果我们拒绝天主恩宠的召叫，我们就是以自我为中心，选择背叛天主。这时，我们不但与天主的旨意起了冲突，还破坏了与主的和谐关系。因着这种对天主否定的抉择，人处于一种远离天主的生活态度中，并且逐渐地更远离祂。由于「不以天主为天主」，我们把天主从自己生命的中心挤出去，而以自己来当家。人甚至把自己偏私奉为至善，抛弃生命根源的天主而以自我为神。于是人越位了！

由于人不是绝对孤立的，或多或少，人的行为是影响着其它人。因此，拒绝依靠天主的同时也是人远离其它弟兄的基本生活态度。人既是天主所创造的，他若独断独行，走在一条与天主背道而驰的道路上，必然深陷在罪恶的泥涂中，不能自拔。因为一个以自我为中心的人，免不了会有意或无意地把一切都归于自己，来达到自私的目的。而一切人际关系的破裂都是这种「自我中心主义」使然。于是人与天主、与人、与自己都落在永恒的矛盾和冲突中，万劫不复。

我们必须回到天主那里去，把自己开放给天主及其它兄弟姊妹，才可以找到安身立命之所。天主是无限仁慈的，即使人拒绝了衪的爱情，祂仍继续不断地借着基督设法使人与自己和好。因为基督为我们而成就的救赎功劳已扭转人类的命运，替我们收拾了人生的残局，为人类设立一个新的起点，带领我们这些因独断独行而迷失方向的人皈回天主那里去。所以，背弃了天主的人能够再次决定接受天主的召叫，选择与天主和好，「再来一次」根据天主的旨意，过在地若天的生活。

(b) 以天主为中心

真正的自我弃绝意味着向自己说「不」，毫无保留地把自己交付出来，甘心属于天主。当一个人选择了天主，他生活的中心再不是自我或自我的发展，而是基督和祂的天国。他真正渴望体会到耶稣基督的自我意识，并把这意识当作自己的。当我们与主同心同行，将我们的生命与祂的旨意与愿望联合时，我们便可得到一种最大的自由，没有一样东西足以和我们所经历的自由相比。

这一个伦理选择给人带来的自由，就是从现世的物质和自我的生活中解放出来，人不只把希望放在今世，但诚信「我们的家乡原是在天上」(斐3:20)。因觉悟到受造物与天国的生活相比而出现的有限，人便不把任何有限的价值看得太绝对。又因为实在没有甚么好保留了，便甘心于整个自我的舍弃。

人的自由既得到提升，人便开始改造生命。改造的方法是以爱为基础的伦理生活。就是在具体的生活中，让爱的根源天主，支配我们和人的所有接触。爱德的生活是要人用爱来服侍别人。因为我们要弃绝的，不是别的，而是自己。我们「不只顾自己的事，也该顾及别人的事」(斐2:4)。就是甘心情愿地牺牲自己，成全别人，而且应是一个绝对的，毫无保留的，义无反悔的自我牺牲。

(3) 服务近人

当我们能超越自我，与主建立起一种独特的关系时，这垂直线的关系也包括了平行的关系。在这平行的关系中，每一个人都应该彼此服事。服务别人，广义来说，是指照顾别人「各样」的利益。彼此服务的最高层次，是一个人将自己完全降服在另一人的意志下。

活一个服事人的生活是直接为他人的福利而操心。我们必须甘愿集中注意于他人的需要，而非自己的需要。无私的基石是谦卑，我们必须在天主和别人面前谦卑自己。正如耶稣说：「做众人中最末的一个，并要做众人的仆役。」(谷9:35)耶稣就是教导我们要谦虚自下，如同仆人一般为别人服务。此外，无私更导向牺牲，基督徒「服务」的目标是「死于自己」的服务，正如基督交付自己的性命，为大众作赎价。

除了谦卑和牺牲，爱是指引我们服务近人的最高原则。其实，彼此服务本身是实践「爱人如己」的诫命。如果我们以爱心服事，我们中间就有更多的仁爱，我们会彼此信实，并能在彼此的关系上做到公义。

我们服务的动机应是为求他人的好处，而不是出于我们的自私。若我们只是为得到对自己的利益，那我们就是本末倒置了。我们服务的基本动机不算得正确。这只显示着我们仍是以自我为中心，并没有因顺从天主来服务近人。我们的眼目只落在自己身上，而非在别人身上。

谁是我们的近人？

在慈善撒玛黎雅人的故事中(参看路10:25-37)，那遭遇强盗者的近人，不是那不顾而去的司祭和肋未人，而是那怜悯并帮肋了他的撒玛黎雅人。耶稣教导我们要学习仁慈的撒玛黎雅人，以自己的爱德行为，使能成为别人的近人。

耶稣对人类的爱从未因人的缺失而打了折扣。耶稣曾服事卑微、受苦、弱小，甚至是犯了罪的人。因为「不是健康的人需要医生，而是有病的」(谷2:17)。耶稣也要求我们奉献自己，服务有需要的人。

(五)自我弃绝，背苦架与服务近人的关系

弃绝自己是指抛弃一切，离开本有的安全感，把自己暴露在周遭一切的危难和不安之中。那是有冒险性的，也可能带给人烦恼和困苦。因此，自我弃绝给我们发出十字架的讯息。它本身是一种痛苦的经验，也是一个接受困难的挑战。而自我弃绝的目的是为达到对别人的忘我服务和关心。事实上，背苦架和服务近人是自我弃绝精神的两种动向，也就是自我弃绝的必然表示。二者虽各有其特征，但均能表达自我弃绝的信仰。

弃绝自己就是要我们背着苦架，跟随耶稣奉献一生为别人服务。为此，要弃绝自己，必须背起十字架；若不愿意背苦架，也不能服务近人。弃绝自己，背苦架与服务近人三者不但彼此不排斥，且不能绝对独立，实是互相融摄的一个整体。

(六)天主的恩宠推动我们弃绝自己，背苦架和服务近人

为一个没有信仰的人，生活上的伦理抉择就是在自我与良心之间的选择。自我弃绝，背苦架和服务近人只可能是放弃自我的意愿，听取良心的声音去承受生活的重担和实践自己的本份和义务。不过，只用理智去省察良心，实有不足之处。人的理智并非不能错，良心在推理时会以善为恶，以恶为善。铭刻在人心的法律会因人的罪恶，而变得模糊不清，甚至会有被改变的危险。

一个基督徒在基督内与天主相连。基于我们与基督所建立的感情及我们对天父的孝爱，我们能够分享耶稣基督的伦理意识，倾注在我们心中的圣神又能给予我们力量作出伦理上最好的选择。圣神给人以内心的自由去超越自己狭窄的界限，使人能敏锐地寻找天主的旨意，并能无误地去发现道德规律。原来，天主召叫人的同时，也教人如何答复。天主除了曾在基督身上显露了救世的恩宠，还在今日的人心内给予恩宠的证据。因此，基督徒的伦理是一个接触天主救恩的人的伦理。在一个有行动的天主面前，我们不得不在自我弃绝，背苦架和服务近人的伦理生活上产生显著的效果。

(七)小结

当我们能了解到人的必然趋向，又能够跟随基督在自我弃绝，背苦架和服务近人三方面实现自己爱的生命时，在天主恩宠的引导下，我们的渴求得以止息，人可得享圆满的生命，进入「救恩」的境界。这也正是天主创造大功告成的时刻。


耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)

您要打印的文件是：耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)
打印 打印本文

耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)

作者：趙必成 转贴自：神思　第廿五期　一九九五年五月　79-86頁 点击数：539

引言

好些学者认为若望福音中，光荣之书(The Book of Glory)的第17章是全书的高峰(1)。特别是贾百澜(A.C. Gaebelein)，他指出若17:5为我们介绍了耶稣最引人注目的一句临别赠言。因为，耶稣在17:5中揭示了自己的天主性(2)。再者，在整部若望福音中，没有其它任何章节能够比17:5更清晰地指出耶稣的「神性」(divinity)。

综观之，若17章这段临别祷文是耶稣的人世生活和十字架事件的一度桥梁(3)。在第17章中，天父的光荣和圣子的光荣标示出整部福音的主题(4)。本文尝试集中研究若17:5，以窥探耶稣的光荣及寻找若17章是整本福音的纲领的原因。

若17:5引起的问题

V.5a | και νυν δοξασον με συ，
 | πατερ， παρα σεαυτω τηδοξη
b | η ειχον
c | προ του τον κοσμον ειναι
 | παρα σοι
V.5a | 而现在，你，父亲，请以你的光荣来光荣我
b | 我所有
c | 与你在世界未有以前

语译：而现在，你，父亲，请以我与你在世界未有以前所有的光荣，来光荣我。

卡特(G.B. Caird)问：「为甚么耶稣求天主要一些他已经拥有的东西？」(5)

随着卡特的问题，我们可以继续问下去：是否耶稣在降生成人之后就失去他的光荣？

在若17:5，「而现在」(και νυν)之前，耶稣拥有的是甚么光荣？

是否耶稣向天父所请求的光荣(δοξασον)相等于降生前的光荣(pre-existent glory)，(η ειχον προ του τον κοσμον ειναι παρα

简言之，出现了两派对垒的学者：

A.耶稣只拥有一个阶段的光荣(one stage of glory)

B.耶稣拥有两个阶段的光荣(two stages of glory)

A.在「一个阶段的光荣」中，可分为：

1)降生前的光荣相等于永恒的光荣：主张在降生前的光荣与永恒的光荣之间没有区别，因为耶稣在世的生活启示了天父的光荣，父与子所拥有的是同一光荣，因为他们同是一体，这独一的光荣建基于他永恒的神性，在永恒中耶稣与天父共同拥有着不受时空限制的光荣。在若17:5中，耶稣恳求他曾拥有的(ειχον)的光荣，而这个未完成时态(imperfect)展示「没有终结」的意思。因此，在耶稣永恒神性的层面来看，只有一个阶段的光荣。

2)自我空虚(kenosis)

a)自我空虚(kenosis)：空虚一切光荣

这一派学者认为耶稣降生成人时就放弃了身为圣子的光荣。当世界结束时，在永恒中，他重拾降生前的光荣。耶稣在世的一段生活是两个永恒(two eternities)中的一个过渡期。耶稣之所以拥有一个阶段的光荣，因为在他被高举之后，他重拾降生前同一的光荣。换言之，耶稣所拥有的光荣，是超越时空的光荣。(6)

b)自我空虚(kenosis)：暂时减弱的光荣

此派学者认为，在耶稣的现世生活中，他的光荣被降生后的低下性(lowliness)所限制。不过，耶稣在世的光荣也是跟他降生前的一样。换言之，他的尘世生命延续了降生前的光荣，另外，衔接着升天后的光荣。(7)

B.两个阶段的光荣。如果将耶稣的光荣分作两阶段的话，我们可以看到三个时期，即降生前、降生后及升天后。从这三个时期，学者们将耶稣的光荣分作两个阶段。

1) 死亡及升天后的光荣：这一派学者认为耶稣的死亡和升天不单只是一个延续的行动，而是将耶稣的尘世生活及降生前的「存有」(essence)联结起来，当耶稣与天父重圆时，这就是第二阶段的光荣。(8)

2) 降生前及在世的光荣：此派学者认为降生前的光荣与在世时的光荣截然不同，不同的原因，在于耶稣不同的「生活圈子」。επι τηs γηs(在地上)(17:4)指出在世的生命，而παρα σεαυτω(在你前)(17:5)指出在父怀中的时刻。(9)

3) 降生前及升天后：此派学者并没有清楚界定两个阶段的光荣，学者多认为降生前的光荣是难以经验到的。为我们来说，降生前的光荣只是一种估计，在这估计之中，耶稣的光荣不能十分清楚地作一定义。(10)

若17:5的含义

若17;5的问题，主要发生在未完成式(imperfect)ειχον和现在不定词(present infinitiveειναι)，即是，究竟耶稣的光荣是属于那一个阶段？或那一种的光荣？在了解若17:5的「光荣」之前，首先看看若望福音有关光荣的意义。

「光荣」(δοξα)，为基督来说，从若1:14来看最清楚不过：「我们见了他的光荣，正如父独生子的光荣。」我们看到降生成人的圣言，特别是他的神迹和说话(若11:4,40)。其实，圣言的神性并不因降生成人而丧失，我们仍可以用信德的眼光去看耶稣与天父的光荣(若10:30)，这份光荣，耶稣用他的言语和工作把它揭露了。

耶稣在宇宙有他的「主权」(lordship)，因他在世上的生活有份于天父的永恒。若望的作者认为天主的光荣虽然在耶稣的人性隐藏着，但是，若果以信德的眼光，我们可以看到天主的光荣(若1:14)，耶稣经常为光荣祈祷(12-17章)，这份光荣在他的十字架事件中完全揭示出来。(11)


耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)

您要打印的文件是：耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)
打印 打印本文

耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)

作者：趙必成 转贴自：神思　第廿五期　一九九五年五月　79-86頁 点击数：708

若17:5的「光荣」

在若17章的祈祷文当中，耶稣从17:24(即信徒们在天国里与他一起的时候)超越的看自己的死亡、复活和升天。耶稣自己对天父和他在创世前所有的光荣有他绝对的神权，耶稣向天父的请求是一个预期的末世(eschatological anticipation)。再者，耶稣的祈求表达出在死亡与复活之间、受苦与光荣之间，有着因果性的联系。换言之，光荣从耶稣的十字架事件引发出来。连结耶稣在世的生命，若17:5同时指出天父在永生中有份于光荣。通过死亡，子回到父的光荣里。综观之，若望福音的作者在17:5中，将耶稣的光荣和他的十字架事件连结一起。(12)

耶稣的「现在」(νυν)和「时辰」(ωρα)

从若17:1的分析来看，耶稣的时辰是与他的苦难、死亡、光荣，「完成」及复活有关。另一派学者则认为耶稣的时辰就是他回归天父的时刻。无论如何，我们清楚地看出17:5的「现在」(νυν)指向17:1的「时辰」(η ωρα)，原因之一，从组句方面看，17:1和17:5的两个「父啊」皆为「呼格」(vocative， πατερ)，这两个πατερ和νυν及η ωρα组成了一个「包含」架构(inclusive structure)。

在若17:5当中，νυν和δοξα的同时出现，是若望福音里的第三次(13)。特别在13:31，作者用了两次aorists。εδοξασθη来表达耶稣交付出自己的生命来光荣父亲，与此同时，耶稣也受光荣。(14)

若17:5的νυν及aorist imperative δοξασον重复13:31的主题。再者，και νυν重新引导出17:1一个更决定性的请求：耶稣请求光荣。(15)虽然我们不知道耶稣的时辰何时来到。事实上，根据17:1,5；耶稣的时辰是跟父子的光荣有更密切的关系。这是一个永不能够改变的时辰，通过这个时辰，我们可以见到救主的整个旅程。(16)

我所有(η ειχον)

若17:5中的ειχον

未完成式ειχον指出一段时间，这段时间可以含有「时常」(always)之意。(17)当ειχον之后的前置词用上προ，解作「之前」(before)。(18)再者，当ειχον遇上间接受格(dative)παρα σοι，含有“by，near，beside a person”之意。(19)παρα σοι包含一个动力“with”的意思。因为它包含一个“to be with some person”的动机。(20)由此可见，耶稣在17:1-5中表达出一个对回归降生前的光荣的一个动力的渴望。

另一方面，某些学者喜欢将ειχον……παρα及ην……προs(若1:1)放在一起来研究，他们大部份认为这两节彼此都有一个「静止」(static)的意思。

不过，有些学者从间接受格(dative)σοι及受格(accusative)τον θεον，主张此节含「有动力的伴随」(dynamic accompaniment)的意思。

总括来说，从若17:5及1:1的造句和语意两方面来看，再加上宏观整部若望福音，所用动词多于名词，17:5的ειχον、παρα及1:1的ην προs带有动力(dynamic)的意思。

由此可见，若17:5及1:1分别点出父与子的关系，他们两位一体，这「一体」拥有同一的光荣，因为，子的光荣来自父。由于他俩在世界未有之前已同时存在，即是说，子与父同在，他们共享同一的光荣。

现在，子渴望回归天父，与他再次共享创世以前的光荣。在17:5中，值得注意的是，福音作者用了一个述词δοξασον，而不是名词δοξα。在整个「光荣」(glorification)的过程中，子是被派遣到世界的那一位，在完成父交托给他的工作之后(启示父与子的光荣的工作)，特别是他的十字架事件，子在他「服从致死」中光荣天父，这是一幅充满动力的光荣(glorification)境况。

总结

在若17:5，και νυν指向17:1的η ωρα。耶稣的「时辰」展示他的十字架事件及回归天父事件。事实上，通过十字架事件，耶稣升回天父之处，并与他共享创世以前的光荣(pre-existent glory)。

未完成式ειχον表达一个动力的思想，从作者将ειχον与前置词παρα及间接受格σοι组合起来得见。παρα σοι暗示耶稣渴望与父在一起。在他的世居中，耶稣「不能」与父亲共享创世以前的光荣。如果耶稣想与天父重享这份光荣，他必须要从世界升到天父那里去。换言之，“ειχον， παρα σοι”就是耶稣所渴望的目的。这父与子的「合一」(unification)揭示了他俩的光荣，因为他们在彼此相爱(mutual love)中亲密地团结在一起。

耶稣请求父去光荣(δοξασον)他，这份是他俩在创世以前共享的光荣，显示出他俩「神性」的美丽与光辉。再者，在17:1-5，代名词互相交织着(με，συ，σεαυτω，σοι)，这种写法强调父与子的内在关系。父与子的光荣，正是他俩的合一，这份「合一」解释了为何耶稣渴望重拾创世以前的光荣。

父与子的重圆，启示了父子因彼此紧密相爱而达致完美的共融，更因为这份「合一」(oneness)，耶稣只有一个阶段的光荣，在尘世的生活，耶稣的光荣丝毫没有失色，只是换了不同的形式来表达，就是他的说话和工作(神迹)。若17:5所述耶稣对创世前的光荣的渴望，作者只是想强调父与子的永恒合一，及对人类启示出永远的生命。当信徒们通过圣子，在圣子内与天父合而为一时，信徒们有份于天主的永恒。这是所有基督徒的终向，也是整部若望福音所启示的纲领。


对观福音的基督画图(1)

您要打印的文件是：对观福音的基督画图(1)
打印 打印本文

对观福音的基督画图(1)

作者：黄怀秋 转贴自：神思　第卅一期　一九九六年十一月　1-14页 点击数：823

摘要

作者在本文精简地把三本对观福音对耶稣所刻划图像介绍给读者：马尔谷福音透露出痛苦的基督、隐密的基督画像，玛窦福音描绘训导的基督、听命的基督画像，而路加福音则展示仁爱的基督、在路途中的基督画像。三部各有特色。读者可从这篇文章中认识基督的不同面貌。

＊＊＊＊＊＊＊＊＊＊

当W.Wrede在1901年发表他的名作《默西亚秘密》之后(1)，当时沉醉于历史追寻的人们(2)才蓦然惊觉，原来那一本在他们心目中最古老、最能帮助他们无误地回归纳匝肋的历史耶稣的马尔谷福音，竟然只是一本以信仰为本位的「神学作品」而已！一时之间天昏地暗，人们彷佛从兴高彩烈的天国世界掉进了死荫的幽谷，所谓「历史耶稣」原来竟 是一个永远无法得知的梦想而已！

整个二十世纪，从第一次追寻到第二次追寻(3)，在许多神学家，尤其是以E. Kasemann为首的「后布特曼」学者的努力下，人们终于从《默西亚秘密》所带出的无望与阴霾中走出来了。尽管包括最早的马尔谷在内的四部福音，仅是经过复活洗礼的基督信徒对他们心目中的主基督所作的信仰见证，而不是一些中立无偏、不加上任何信仰色彩的 「纯」历史纪录，或者，用这些学者的言语，是Kerygma，而不是History，谁敢说历史耶稣不正隐藏也正显露在这些信徒们「对他」所作的见证中呢？

这里不谈历史和信仰的争辩，我要说的是：三本对观福音的确精心彩绘出三幅完全不同的基督画图，不容许作任何天真的历史重整。

I. 马尔谷福音--痛苦的基督、隐密的基督

谈马尔谷福音的基督画像，不能不先谈谈它的结构。

跟随着E. Schweizer的分析(4)，我把马尔谷福音分作三大段落外加一个序言，下面先以表列出马尔谷的三段结构，再尝试从这结构检视它的基督论内涵。

序：1:1-13

天主的奥秘和世人的盲目：1:14 - 8:26

耶稣的权威和法利塞人的盲目：1:14 - 3:6

奇迹比喻和家人的盲目：3:7 - 6:6

外邦传教和门徒的盲目：6:7 - 8:26

奥秘的启示和作门徒的条件：8:27 - 10:52

第一次预言受难和背十字架的邀请：8:27 - 9:29

第二次预言受难和门徒的守则：9:30 - 10:31

第三次预言受难和瞎子（门徒的象征）的跟随：10:32-52

苦难和复活的叙述：11:1 - 16:8

从上面简单的分析，可以看出苦难在马尔谷福音中的位置。马尔谷福音不仅有三分之一是苦难叙述，另外三分之一属苦难预言，事实上，他福音中的基督从没有离开过苦难的视野。死亡的阴影在三章6节（第一段第一循环的结束语），当他治好一个枯手人的时候，早已「提前地」笼罩着他；甚至，有人认为，在约但河清寒彻骨的溪水中，天上声音（谷1:11）所晓谕的，正是痛苦的雅威仆人（依42:1）的命运。

这一切都显示出：马尔谷福音旨在描述一位痛苦的默西亚。而这一种默西亚观念，在基督宗教以前的犹太教，几乎是不可想象的。

许多人都知道，默西亚在犹太宗教的思想中，常常都不是只有单一形象的：君王，先知，司祭，他们都是默西亚。与基督宗教差不多同时候的谷木兰团体便同时期待两位默西亚的出现，兼且，司祭默西亚比君王默西亚更为优先。但是在比较「正统」的犹太 信仰中，君王默西亚却是一枝独秀的。虽然如此，人们对这一位君王还是有许多幻想的：牧人（则34:23），谦逊和平的君主（匝9:9），然而，更多时是：坚强的勇士，正义的执行者（依11:1）(5)。

在这样的默西亚信念中，我委实怀疑，犹太人能否容得下「痛苦默西亚」的观念。固然，依撒意亚先知保留了四首痛苦仆人的诗歌（依42:1-9, 49:1-9, 50:4-11, 52:13-53:12），然而问题是：犹太人到底有没有认真地把这两个图像（痛苦，君王）联想在一起？它的普遍性又如何？事实上，如果不是耶稣基督一生的光照，我相信，即使在基督徒当中，痛苦和默西亚还是风马牛不相及的两回事。

然而，就在基督复活后不久，基督徒已经慢慢开始考虑基督苦难的因由，并且企图厘清他苦难的含义了。依撒意亚笔下受苦的雅威仆人给予他们很大的助力。从宗徒大事录，我们看见：很早的基督徒团体，便开始以上主仆人的图像来理解基督（宗8:30-35），以「仆人」的名号称呼他（宗4:27,30）。基督徒不仅不回避基督的苦难，苦难还是他们基督观想中的主要课题。

因而，当马尔谷着手绘画他痛苦基督的画像的时候，他已经有着丰富的基督徒传承了。然而马尔谷还是在整个苦难基督论的思索中有着很大的贡献。他以苦难来解释所谓「默西亚」的意义，如果问马尔谷：「你们的主为什么会受苦？」他会回答：「不为什 么，只因为他是默西亚！」默西亚不是偶一不慎，走错了路，才掉进苦难的死胡同，反之，苦难从一开始就是构成他默西亚身份的主要因素。

在马尔谷福音最中央的中间部分，作者（即编者）安排了三次苦难的预言，每次预言之后，基督都会邀请他的门徒跟随他的榜样，背十字架，作仆人，服侍而不受服侍（8:34-38, 9:33-35, 10:35-45）。圣经神学家普遍认为：虽然预言的内涵或许可以追溯到历史的基督，然而我们今天在马尔谷福音中所看到三次完整而清晰的「苦难组曲」却出自马尔谷的手笔(6)；是马尔谷彩绘设计的走在苦难教会前面（谷10:32）的苦难基督。马尔谷福音以基督苦难来解释基督徒的苦难：如果基督是苦难的基督，基督徒便几乎无可选择地势必成为苦难的基督徒。为苦难的马尔谷教会而言，这无疑是一帖清润滋补的安神解毒剂。

但是马尔谷飞跃的神学笔触还不止于此。除了精心设计出三次预言受难之外，马尔谷还把第一次预言连于默西亚的宣信（谷8:27-30）。当伯多禄代表众宗徒说：「你是默西亚」之后，马尔谷的基督立刻开始他苦难的预言。这样做，马尔谷便成功地以苦难来诠释基督的默西亚身份。当伯多禄高呼默西亚的时候，他可能还站在旧约的期待上，希望基督成为光荣的默西亚君王；但是马尔谷 教会内的基督徒却不一样，因为马尔谷告诉他们：苦难与基督不可分割。基督徒只有苦难的基督，未经十字架的洗礼而直接登上他光荣的宝座的默西亚君王，为马尔谷团体来说，只是个虚假幻象而已！因为苦难不是外加，而是内在地构成基督身份的不可排 除的因素。

这样，马尔谷不仅设计了一位苦难的基督，他还把苦难注入整个基督的概念中。从此，「基督」这概念就意含了苦难--没有不经痛苦的光荣，没有不钉十字架的复活。从一开始，他就走向加尔瓦略山，在搁下他的头颅之前，他还不曾「完成」。天主极端地要求他的圣子，因而在这极端的一刻，也赐下他极端的能力：第一位基督徒在十字架下终于诞生了；这一个横亘于天地 之间的「基督之谜」终于打开。那一位百夫长，在目睹基督的完成式之后，终于作出了完整的基督徒宣信：「这人真是天主子！」（谷15:39）

想到在十字架下才有第一次完整的基督徒宣信，我们可以知道：他的默西亚身份该有何等样的隐密性。事实上，自《默西亚秘密》在1901年发表以来，W.Wrede几乎说服了所有研究马尔谷的学人。学者不得不承认，马尔谷有意设计一位隐密的基督，他不许魔鬼透露他的身份（谷1:25, 33），显奇迹后又要求别人不可张扬（谷1:43-44），有时甚至在不可能的情况（谷5:38-43）。为衬托这一位隐密的基督，马尔谷强调人的盲目，就连他的门徒也愚昧得出奇（谷8:14-21），但基督又常给予秘传式的教导（谷4:10, 7:17），就连比喻也说成阻止人听懂的利器（谷4:11）。凡此种种，在在显示：这些都只能归属于马尔谷的设计。马尔谷有计划的，甚至不顾一切的把他的基督刻划成一个隐密的人士。在钉死在十字架之前，没有人知道他，他的确可以称为「天主的奥秘」。

仔细阅读马尔谷福音，我们的确很难否认，他的基督身上真地独有一层难以解释的，为其它福音的基督图像所缺少的隐密性。这一种隐密性如果是马尔谷所添加，一定不会无缘无故，反之，这里面应该包含着马尔谷很重要的基督论。我不以为Wrede原来的解释还可以再吸引人心，他以为：马尔谷把两种截然不同的传统--默西亚传统和非默西亚传统--揉合在一起(7)。马尔谷假如创造了这一种基督论，应该有更合理的，不仅是无意识地并合传统的原因。有人从马尔谷的奇迹论出发，认为是马尔谷不信任奇迹的表示，因而基督拒绝奇迹的展览主义。但是默西亚秘密这一主题郄跨越了奇迹，而进入了比喻和其它教导的范 围，看来不能单从奇迹这一方面来解释它。

不管马尔谷创作隐密基督的用意何在，它的确是一个很可供我们反省自思的好题材。我曾尝试问自己：当基督来到我面前的时候，不是经常都带着一种无可辨识的隐密性吗？犹太人曾经以为他应该是光荣的君王，谁知道他却以十字架的受苦者的姿态出现； 希腊人又或许盼望他是身负异禀的奇迹者，基督却拒绝他们的奇迹请求。可以说，他打击每一个人心中已然的默西亚观念，他是一个不容许任何人以公式化的答案来理解的基督，他甚至超越一切教义的定断（假如这教义也变成一种公式的话）。在他跟前， 人人都变得愚昧无知，而他却愿意以自己选择的方式与人相会。当你以为自己已经掌握到他（像从前的犹太人那样），他却谈笑自若地在你的掌中溜走。他永远是一个隐密的基督，你无法预知他下一次出现的形象。你说：这一位隐密的基督，不是经常都出 现在我们的左右吗？

无论如何，马尔谷痛苦而隐密的基督图像，对后来的基督论有着很大的影响，很多人甚至把它视为理所当然的基本模式。不过，既然说是彩绘基督，必须记得，还有许许多多其它的可能性，马尔谷只是提供了其中的一种，而玛窦的，又是另一种。

ll. 玛窦福音--训导的基督，听命的基督

把玛窦福音和马尔谷福音相较，马上可以看出它们之间的不同。

首先，在玛窦福音，基督的隐密性减少了。不必等到十字架下，门徒早就知道，他们所跟随的那位「真是天主子」（玛14:33）。

如果说，马尔谷的基督故事发生在人间舞台，玛窦的，便得在复活后的基督教会；故事中的基督，不是巴肋斯坦路上既是人又是天主，让人眼花瞭乱，无以辨识的隐密天主子，他是教会中信徒所朝拜的、清晰而确定的「主」。「主」，是玛窦门徒对基督的 普遍称呼（玛8:2,6,8,25; 9:28）他们不像马尔谷的门徒那样只管他作「辣彼」或「老师」（谷4:38, 8:5, 9:17, 10:20）。事实上，玛窦的门徒都是他教会中的基督信徒，他们相信基督，认识基督，也朝拜基督。福音中很多故事都加上了礼仪性的描写，它发生的场合应该是教会中的礼仪崇拜。这一位基督的脸上彰显着威仪，门徒前来，到他跟前，跪下，朝拜他，呼求他： 「主......」（玛8:2, 25, 14:32, 15:25, 28:17）。

玛窦福音把基督故事发生的场合移师到教会，此举显示教会在这一本福音中的重要性。我们常常听说玛窦最关心教会，他最关心教会的生活、纪律、和规章。由于玛窦所代表的教会是一个训导的教会；和所有犹太人的团体一样，这一个教会十分看重训导和 规程，它必须清楚而明确地把基督徒生活上的各种「应该」和「不应该」告诉它的教友，它必须告诉他们：什么是身为基督信徒不可或缺的守则，作为一个基督信徒，他们该当如何行止进退，又当如何保守自己和其它人（法利塞人）的分别。就像一个母亲 一样，玛窦唠唠叨叨地对它的儿女耳提面命，生怕他们在这个急激的淘淘浪涛中逐水而去。

而这一个训导的教会所传述的基督，自然是一位训导的基督。和马尔谷的基督不一样的，这一位基督滔滔雄辩，他的教导就是教会的训导。玛窦给我们立了一个好榜样。事实上，当教会要知道如何洁身自处的时候，它唯一的方法就是注目基督，聆听他的教 导，他是教会训导唯一的来源。


对观福音的基督画图(2)

您要打印的文件是：对观福音的基督画图(2)
打印 打印本文

对观福音的基督画图(2)

作者：黄怀秋 转贴自：神思　第卅一期　一九九六年十一月　1-14页 点击数：740

马尔谷只知道基督教训人，也知道他的教训富有权威（谷1:21-22），却甚少提及他教训的内容。玛窦从基督的言论源流（Q）得知很多马尔谷未有机会听过的教诲。他把这些教诲组织成五大言论(8)，加插于主要从马尔谷继承过来的基督行事的中间：5-7章，山中圣训；10章，派遣训言；13章，天国比喻；18章，团体；24-25章，末日言论。这些教诲，一方面是基督的教导，另一方面也是教会团体的训导。在历史耶稣的层面，是人的耶稣面对追随他的门徒和群众解说有关天国，有关他自己，有关人与天主的关系的言论；而在玛窦教会的层面，则是他们的训导主对敬拜他、接受 他为他们生命中的救主的团体信众解释身为基督徒的守则，其中字字珠玑，都针 对他们教会的现况而发。在玛窦的团体看来，这些都不是发生在几十年前，在一些与他们全然无干的巴肋斯坦人身上的旧事，反之，是他们的训导主基督给予他们当下的教诲。

玛窦关心教会，他的训导主基督也关心教会的安危。他曾许诺与教会同在，直到今世的终结（玛28:20），而临在的时刻则是当他们因他的名字在一起的时候（玛18:20）。他以训导主的身份到来，给他们述说基督信徒的大宪章（玛5-7），玛窦的山中圣训包罗万象，一切基督徒应该遵行的守则尽在其中。但是训导的主基督的教诲却不止于此。他还要告诉他的门徒末日审判时该说的话（玛10:16-33），也要告诉他们教会这块他亲手耕作的园田中的种种禾苗的未来（玛13），有投在火窟里的，有放进仓库中，重要的是，他们必须好好等候（玛25），以宽恕规劝的心互相对待（玛18）。

如果玛窦的基督只从外面加给教会各种应该和不应该的训导，他还算不上一位最上等的训导师，所以在玛窦笔下，他的基督不只立法，他还守法。他躬亲遵行法律上的一点一撇，给教会立了遵守法律的最佳模式。他曾说：「天地要过去，法律决不会过去！ 」又说：「你们不要以为我来是废除法律或先知，我来不是为废除，而是为成全。」（玛5:17-18）在一个犹太团体内，默西亚和法律，当然不可分离，重要的是，和默西亚相连的基督团体也必须守法，而且，比法利塞人更懂得法律的精髓（玛5:20）。

法律，为玛窦来说，虽为梅瑟所订立，却是天主的话；他不会像保禄那样视法律为罪恶进攻人类（罗7:11）的场所，而是天主启示他的旨意的地方。在一段与法利塞人争论饭前的清洁礼仪的经文中，玛窦把马尔谷的「梅瑟说」（谷7:10）改写为「天主说」（玛15:4）。为玛窦来说，该孝敬父母是天主的命令，而不仅是梅瑟的立法。它自然比「人的传授」（玛15:3）更接近天主的圣意。法利塞人罔顾法律的真义，他们的法律已沦于形式化（玛5:21-48），不然，便是光说不做（玛23:2），只闻楼梯响，不见人下来。基督可不是这样，他不在乎死守法律的条文，却透过条文，触摸法律中所传达的天主的深意，并且矢志以自己的心意配合天主的心意。当然，玛窦的基督徒，也应该和他们的基督一样。

所以玛窦的基督是守法的基督，而守法，是听（天主）命的同义词。在基督受洗的故事中，玛窦刻意解释基督受罪人的洗礼的原因--是为「完成全义」（3:15）。而所谓完成「全」义，就是完全听命于上主，以己意翕合主意的意思。玛窦的基督徒从一开始（诞生）就是神子，这点和马尔谷不同，因而神子听命，受罪人的洗礼。玛窦把基督公开生活的第一件事描述为听命的行动，因而听命也成了他传教生活中一 切行为处事的原则。

玛窦不止一次公开宣布基督是听命的上主仆人（玛8:17, 12:18-20），在四本福音中，玛窦是唯一的一位以作者的身份称基督为仆人的。而所谓仆人，马尔谷注意他的痛苦，玛窦则刻重他的听命。因而基督医治疾病，「担荷人的病苦」是听命于他的天主的外在表征。玛窦不以光荣和能力而以听命来解释基督的奇迹，这点 也和马尔谷十分不同。

玛窦的基督不仅在洗礼的时候听命，在显奇迹的时候听命，就连他进入耶路撒冷他被钉死的地方，他一样听命地以谦逊的态度来完成。玛窦采用匝加利亚先知的预言（匝9:9,玛21:5），突显基督的温和谦逊。事实上，他的基督正是说「我是良善心谦的」的基督（玛11:29）。在玛窦福音，谦逊、良善，为一开始即是天主子的基督而言，就已经相等于听命了。除了听从父命之外，基督谦卑自下，钉死架上，没有其它原因。马尔谷的受苦基督，在玛窦福音，乃就成了听命的受苦基督；在马尔谷穿透宇宙的救赎事件上，玛窦加 上了伦理的幅度。

III. 路加福音--仁爱的基督，在路途中的基督

玛窦的基督庄严威仪，他是教会礼仪崇拜中的救援主，是教会生活纪律上的训导主；相较之下，路加的基督和蔼可亲多了，他彷佛已从肃穆的祭台上走下来接近群众，和他们一起走路，一块儿聊天。路加从门徒的近距离处观察耶稣，基督是他们的师傅，是 他们的主，是和他们谈天说地的好朋友（路10:38-39），最重要的，是陪伴他们一起在路上前行，体会他们路程上的艰难与无奈的好基督。

路加的基督对门徒十分仁慈，也非常可亲，不像马尔谷那么严格，处处指责他们的愚昧（谷8:14-21的片段为路加所无）。路加以同情、宽恕的态度对待门徒，省略了基督被捕后门徒的逃散（路22:53，比对谷14:50）。路加可能暗示他们并没有逃跑，也可能意谓即使他们一时害怕走远了，可还是基督的门徒。对于伯多禄，路加不忍心再苛责他，因而把他三次不认主一事挪到公议会定罪之前（路22:54）。如是，伯多禄的背主，只是门徒一时的跌倒，与公议会的判决无关，因而也不是真正的背叛。

路加的耶稣对门徒的仁慈，只是整个仁爱基督面貌的侧影而已。事实上，路加的耶稣最有爱心，他最爱罪人、穷人、病人、外邦人和女人，这些在社会上被人遗弃的人在他身上得到很大的安慰。匝凯是个罪人（路19:１-10），但是「救恩今天要临到这一家」（路19:9），罪人悔改之后，胜于不悔改的义人（路15，三个罪人悔改的故事，尤其15:7），整本福音最有名的祈祷，就是一个悔改罪人的祈祷（路18:13）。路加打从心里疼怜他们，因为他的基督也疼怜他们，连在十字架上也为他们祈祷（路23:34,43）。自然，路加团体中的基督徒也曾经是罪人，在福音中，他们处处看到自己的故事。

其实，路加福音最大的特色，就是他的福音从一开始即刻意把基督打扮成一个穷苦人的基督，他所宣布的是穷苦人的喜讯（路4:18）。这是一部最富社会感的福音，他就像一个社工人员，在贫民窟里高喊：「你们贫穷的人是有福的......」（路6:20）。路加的贫穷人，不同于玛窦的神贫人（玛5:3）(9)，玛窦处处有伦理的幅度，这为一个犹太团体而言是可以理解的。路加却不一样，他所宣讲的「福」音，不由于人的努力，而因着天主治权(天国，天主的治权：The kingship of God)的到来(10)。这是一种从天而降的救恩，是因为天主统治的时刻来到，他要亲自为王，照顾社会上亟待照顾的贫民。所以贫穷的人是有福的，不是天主报答他们的努力，而是天主主动地参与他们的历史，改变他们的命运。因而基督，以天主之名，宣布贫穷人的福音。

基督不止口讲贫穷人的福音，他也亲自接触贫穷人，而所谓贫穷人，在路加福音包含一切遭社会抛弃遗忘的人士，尤其是病人，罪人，和女人。他们都是接受福音的贫穷人。耶稣曾用比喻说，要「把那些贫穷的，残废的，瞎眼的，瘸腿的」都领到他的跟前 坐席（路14:21）。我很相信，这里路加是暗示他教会的成员，早期基督徒，都是贫穷的团体（格前1:26）。路加跟着说主人还叫仆人第三次出去，「到大道上，篱笆边，勉强人进来」（路14:23），路加的这几句话，都是玛窦的平行故事中所没有的（玛22:2-14）。在路加福音，这第三次邀请的对象可能是指外邦人(11)，毕竟，路加是一个外邦人的团体；从路加福音撒玛利亚人的故事（路10:25-37），可以知道，他的基督对外邦人多么宽大。

女人也是基督的门徒。在路加福音，有几个女人从加里肋亚一直追随到耶路撒冷（路8:1-3），足堪称作基督的「同路人」。说到「路」，路加别有一种「路的神学」，他的基督是路途中的基督，经常在路途中与人相遇，给予教训。

研究路加福音的人，对于路加这条长路真是又好奇又迷惑。路加独有一条长长的，从9:51开始，到19:29才到达，占据着全书三分之一强的篇幅，而在空间上则连接起加里肋亚和耶路撒冷的路途。自从H.Conzelmann在1954年发表第一本有关路加神学的书籍以来，学者们普遍都相信这条路上隐藏着路加亟欲表达的神学。Conzelmann自己的答案是：这是一条通往死亡之城的长路，它在基督脚下笔直地展开，象征着走在它上面的那人面对痛苦的坚持和执着，也诉说着他所承受的痛苦之必然(12)。

不管如何，路加的基督的确是一个「走路的人」，路是他亲近人，寻找人，接受人的邀请， 也回答人的询问的地方。路加的门徒就是在这条路上与基督同行的。如果门徒意思就是「跟随者」，那末，在路加福音他们就有更多的时候跟随基督，作他的同路人，学习他的「走路方式」了。的确，路加福音特别的教导都是在这条路上提供的。门徒和基 督一起走在这条路上，他们一定有更多机会学习到如何容忍、如何慈善、如何接纳罪人、和如何醒寤祈祷了。所以从门徒的观点，这也是他们学习跟随基督成为基督徒的地方。

路加不独描写基督的道路，他也描写基督徒的道路，马尔谷「你们该背着十字架跟随我」的话，在路加福音成为真实。背十字架的基勒乃人西满不也有一条苦路直通哥耳哥达吗（路23:26）？在路加福音，他正是门徒的象征。再看宗徒大事录，保禄通往罗马的苦路不也有基督苦路的影儿(13)？所以路不仅是基督的，也是基督徒的，因着这条路，基督徒与基督得以相连在一起。基督徒瞻看着和他们并着肩一起前进的基督，学习他的走路精神。路加的基督徒，也正是这样一路走过来的。

路加的路诉说着基督的可亲与和善，也加强了他的亲和性与可模仿性。它彷佛把基督从马尔谷隐隐约约的神秘空间拉到真实的人间，血肉地与我们同行；也好像把他从玛窦熏香袅袅的祭台上，或古板枯燥的训导台上带到我们身边，亲身地体察一下在这匆匆 人海中与各种不同的价值潮流逆向而上的基督徒背上的十字架。而他，永远是这样怜惜而深情地看着我们--跌倒，又爬起来！


被基督奪得（斐3:12）─談保祿的基督經驗

您要打印的文件是：被基督奪得（斐3:12）─談保祿的基督經驗
打印 打印本文

被基督奪得（斐3:12）─談保祿的基督經驗

作者：高夏芳 转贴自：神思　第三十一期　一九九六年十一月　15-23頁 点击数：831

摘要

圣保禄从一个基督徒的迫害者，转变为基督真道的传道者及殉道者，完全因为在大马士革路上，上主介入他的生命。作者就宗徒大事录及保禄书信的记载，详述保禄的基督经验，如何「被基督夺得」。

＊＊＊＊＊＊＊＊＊＊

约在公元五十八年，保禄被捕，并被解送到西泽勒雅，在罗马总督前受审。一位犹太律师严词指控他说：「我们查出这人实在是个危险人物，他鼓励天下的一切犹太人作乱，又是纳匝肋教派的魁首。」（宗24:5）这控词不但透露保禄如何被自己的同胞恨之入骨，视之为反宗背祖的叛徒；也指出当代公众舆论对他的一般评估：他是「纳匝肋教派的魁首」，他的「危险性」远超过伯多禄及其它耶稣的正宗弟子。

在教会内保禄的知名度也甚高。他开始传教时耶路撒冷团体的弟兄们对他还略有猜疑顾忌（参阅宗9:26），但很快大家都被他的为人及他的传教热忱所感动。无论在耶路撒冷或在他建立的各教会团体，他都备受敬佩及爱戴（参阅宗20:17-28; 21:15-22），被尊为英勇的传教士，思想精密及神修深厚的导师（参阅伯后3:15）。路加在宗徒大事录中视他为教会初期的两大主角之一。宗9章，13-14章，16-28章全以叙述保禄事迹为内容。

到底这位后起之秀，凭什么能在初期教会中成为内外推崇的关键人物？他与耶稣素未谋面，不如其它宗徒一般，被耶稣亲自召唤，与他共同生活三载，亲身经历他的生平言行，受他耳提面命，悉心教导；与他「同饮共食」（参阅宗10:41），同甘共苦，为他的苦难，死亡，复活作证。耶稣升天后，圣神降临，为教会奠基，那时保禄还未皈依，不能亲沾此恩。他既不属于教会诞生时的核心团体，也没有甚么权威，职位，及令人惊奇的特别神恩。出外传教时他不依赖什么推荐以抬高自己的身 价及可信性（参阅格后3:1）；相反，他毫不隐瞒在他过往历史中的一大黑点：他曾极力反对基督并设法消除基督徒。从仇恨至拥护，从基督徒的迫害者以至被视为「纳匝肋教派的魁首」，从反抗真道至卫道，传道，证道及殉道；其中转变实在曲折异常，耐人寻味，引人深入探讨。

众所周知，保禄的皈依不是深思熟虑，默观冥想的结果；不像佛祖在菩提树下悟道，而是出于上主的离奇介入，在他前往大马士革逮捕基督徒的途中使他的生命突然起了一个一百八十度的转变。

1. 天将降大任于斯人

有关这个扭转保禄整个生命取向的经验，在新约书本中有不同形式的描述。路加十分重视这事迹，在宗徒大事录中用了相当长的篇幅，把它报道三次之多：一次以第三者身份旁述事情的发生（宗9:3-9），两次出自保禄之口，是他自己在犹太人前（宗22:6-21），及在阿格黎帕王前自辩时（宗26:12-18）描述他的经历。

除此之外，保禄自己，在他的书信中也三番四次提及这刻骨铭心的经验（迦1:12-16；格前15:3-11；格前9:1；格后4:6；斐3:7-14）。两种数据的叙述方式，用意及目的都略有不同，路加的旁述描绘性极强，将事件的境况及发生过程报导得有声有色，且应用了旧约中天主召叫圣袓或先知并授以重任的叙述模式。耶稣两次隆重地呼唤扫禄的名字，扫禄惊徨失措地发问：「主！你是谁？ 」耶稣的自我介绍并表明他的旨意：这一切与旧约中天主在荆棘丛中召唤梅瑟（出3:2-10），命令雅各布伯返回祖家（创31:11-13）及指示他迁移埃及（创46:2-3）各片段在形式上有很多相似的地方。路加想令读者赞叹上主计划的奇妙莫测，衪在保禄身上显示祂的大能，使他成为初期教会的一大台柱。「这个人是我所拣选的器皿，为把我的名字带到外邦人，国王和以色列子民前，因为我要指示他，为我的名字他该 受多么大的苦。」（宗9:15-16）这番出自上主之口的说话为保禄以后的丰功伟绩作了最好的脚注，路加提前指出保禄将作的一切都是天主的安排及指引。读者读到这里已有「天将降大任于斯人」的感觉，期待欣赏这项天人之作。

保禄自己的叙述比较含蓄精简，他不滞留于外表的描绘，不费笔墨去刻画情节，也不详细报导他当时的感受及心理演变，却直捣核心，显露这事的深层意义。他修书给格林多，迦拉达，斐理伯各团体时，大马士革的经验已过去了十多二十年，时间冲淡对外 表情节的记忆，却净化及加强内在的深切体会和了解。十数年以基督为生活中心使这皈依的经验在他心中显得更浓、更锐、更精。他谈这经验时并非志在介绍自己，也不只是与弟兄们分享内心感受，主要是彰显天主的德能。天主的救恩浩瀚无际，我们渺小 的受造物不能以有限领会无限，但衪在每一个受造物身上所作的都显露出祂的一贯作风，都是这救恩计划的缩型。透过个人的信仰经验去认识天主，可收窥一角以睹全貌的效果。保禄把自己的经验视为天主救恩计划的一范例，故能洒脱，谦虚地谈及自己。 在他的叙述中主动者是天主，他只是被动者，受惠者。且看他如何叙述。

2. 最后也显现了给我

在格林多前书，保禄谈及基督的复活时，说：「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三日复活了，并且显现给刻法，以后显现给那十二位；此后，又一同显现给五百多弟兄-----。随后，显现给雅各布伯，以后，显现给众宗徒，最后，也显现了给我这个像流产儿的人。」（格前15:3-8）读者或许会好奇地发问：基督如何显现给他？这问题为保禄非属首要，他在这里强调的主要有三点：

a)他的经验是天主平白的恩赐，而不是靠自力赚取的，他承认「原是宗徒中最小的一个，本不配称为宗徒」（格前15:9），基督显现给他，使他受宠若惊。

b)这个经验在于与复活的基督相遇，并体会这相遇的效果。他在罗马书中更详细地解释这效果：「基督怎样借着父的光荣，从死者中复活了，我们也怎样在新生活中度生」（罗6:4），与复活的基督相遇等于「脱去旧人，穿上新人」，「死于罪恶，活于天主」（罗6:5-11）。虽然在保禄的同侪中有很多有幸曾在基督在世时见过他，与他接触过，但保禄认为与血肉的基督相遇不如与复活的基督相遇更能感化及改变人的整个生命。「纵使我们曾按人的看法认识过基督，但如今不再这样认识他了。所以，谁若在基督内，他就是 一个新受造物。」（格后5:16）

c)复活的基督在不同时间，不同情境下显示给他的门徒，有个别性的，也有团体性的与基督相遇。无论在何时何地，甚么环境，重要的是每一位基督徒都能如保禄一样肯定地说：「他也显现了给我」，他进入了我的生命。

3. 他从母胎中已选拔我

透过与复活基督的相遇，保禄回想自己的一生，顿觉原来他一生的每一际遇，全是天主冥冥中的安排，没有一件事是偶然的，更没有一件事如乱珠滚盆，无方向，无意义；相反，在他生命中发生的一切，无论如何琐碎，如何细小，都经过天主悉心的安排， 都是天主在他身上的计划中的环节，都有其不可取代的位置，不可轻视的意义。

保禄在致迦拉达人书中写道：「你们一定听说过，我从前尚在犹太教中的行动：我怎样激烈地迫害过天主的教会，竭力想把她消灭；我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱。但是，从母胎中已选拔我，以恩宠召叫我的天 主，决意将他的圣子启示给我，叫我在异民中传扬他。」（迦1:13-16）这里也有三点值得特别注意。

a)天主介入保禄的生命，彻底地改变了他。主动者是天主，祂「选拔」、「召叫」、「启示」：这些动词很容易使人联想到旧约先知的被召（参阅依6；耶1；厄2:1-3:11）。天主的召唤不可预测，使被召者在惊喜之余要急速作回应。在这些动词前保禄还加上一些描写，略作探讨及发挥：「从母胎中选拔」，「以恩宠召叫」，「决意将他的圣子启示」。天主在他身上所作的一切都是出于祂的恩宠及慈爱；而这恩宠在他存在 的开始便伴随着他。

b)天主的慈爱深深渗入保禄之内，祂的爱普施众生，遍及宇宙，但也是个人性的，保禄领略到天主在他身上所作的一切都是专心为他设计的，他可以大胆肯定地说：天主选拔了我...召叫我，...将祂的圣子启示给我...。

c)天主的「选拔」、「召叫」、「启示」是为了把保禄卷入祂的救恩工程，让他和自己合作，从他存在的开始便在他身上寄以厚望，为他编织计划及理想。天主给他一个使命：「叫他在异民中传扬他」。经选拔、召叫、启示至派遣：这是天主在保禄身上的计 划，也是保禄的存在意义。

4. 今是作非

保禄爱以「旧人」、「新人」（罗6:4-11，弗4:24），「旧酵母」、「新面团」（格前5:6-8）来描写基督徒皈依基督后的转变。「谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。」（格后5:17）

这并不是空泛的比喻或抽象的理论，而是保禄的肺腑之言，他自己经历过这弃旧迎新的转变，不是他自力更新的结果，而是天主的化工。「因天主的恩宠，我成为今日的我；天主赐给我的恩宠没有落空。」（格前15:10）天人相遇时，走第一步的常是天主，旧约先知们对此十分肯定，耶肋米亚这样呼求天主：「你使我归来，我必归来，因为你是上主，我的天主。」（耶31:18）哀歌的作者也有同样的祈求：「上主，求你叫我们归向你，我们必定回心转意。」（哀4:21）

在宗徒大事录保禄皈依的记载中，路加虽然只作外表情节的报导，而不深入描写保禄的心境，但也很清楚地让读者领会这点：当保禄被强光环射，跌倒后，再从地上起来时，已变成了另一个人。他本威风傲慢，胸有成竹地进入大马士革，现在却成了瞎子， 完全失去方向，要人们「牵着他的手，领他进城。」（宗9:8）起初，他「口吐恐吓之言和凶杀之气」（宗9:1），使人畏惧，现在却要受助于人，被人怜悯。他往大马士革的目的，是为搜查所有基督徒，「不拘男女，都绑起来，解送到耶路撒冷」（宗9:2），从今以后，他的使命变成踏足天涯，向非基督徒宣讲救恩，把他们从罪恶中解救，使基督的救恩能从耶路撒冷传播到地极（参阅宗1:8）。这个「作了许多坏事」（宗9:13）的人原是天主「拣选的器皿」（宗9:15），他不再「捆绑一切呼号主名的人」（宗9:14），却要「把主的名字带到外邦人，国王和以色列子民前」；他不再迫害基督徒，相反，他自己要为主「受很大的苦」（宗9:16）。

保禄自己也谈及这转变，尤其在他生命晚期，当他身陷桎梏，被关在监狱中，被锁链捆绑，回想自己的一生际遇时，他深受感动，打开心扉，向斐理伯团体的弟兄们透露心声。在皈依基督前他是一个不折不扣，绝对忠于法律的犹太人。「我生后第八天受了 割损，出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人；就法律说，我是法利塞人；就热忱说，我曾迫害过教会；就法律的正义说，我是无瑕可指的。」（斐3:5-6）

与主相遇后他的生命就有一个新的取向，使他转移了他存在的重心，重整他的价值观，扭转了他的做人态度及处世方针。「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝 ；为了他，我自愿损失一切，拿一切当废物，为赚得基督，并结合于他。」（斐3:7-8）就如耶稣在宝贝和珍珠的比喻中所描写的：天国好像藏在地里的宝贝或一颗完美的珍珠，人找到了，就立即变卖他所有的一切，去买那块地或那颗珍珠。（玛13:44-46）为保禄基督就是这无价的宝贝，这完美的珍珠。

不但人生目标有所改变，就连抵达目标的方法也和以前不同。以往的保禄，就如一般传统的犹太人一样，以为藉遵守法律，便可获得救恩；换句话说，救恩是藉个人的善行赚取得来的。现在的保禄却有不同的想法。他谈到损失一切，赚取基督时，刻意指出 ：「并非藉我因守法律获得的正义，而是藉由于信仰基督获得的正义，即出于天主而本于信德的正义。」（斐3:9）救恩是天主平白的恩赐，非来自法律，也不废除法律，而是超越法律（参阅玛5:17）。法律维系主仆式的起码关系，救恩使人达到天主子女的自由（参阅迦4:21-31）。法律指出的是最低的限度，而基督的救恩却把人引入最高的，无限量的境界，导人止于至善；所以保禄继续写道：「这并不是说：我已经达到目标，或已成为成全的人，我只顾向前跑，看看是否我也能夺得，因为基督耶稣已夺得了我。弟兄们！我并不 以为我已经夺得，我只顾一件事：即忘尽我背后的，只向在我前面的奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品。所以，我们凡是成熟的人，都应怀有这种心情。」（斐3:12-15）

「被基督所夺得」--这是保禄用来描写他的基督经验的一个很贴切的图像。这经验渗透整个生命，不可以理论或逻辑推敲性的言词来表达，只可喻意，只可让心有灵犀的读者去汇通，去被触动。耶肋米亚先知也有过同样的感受，不知如何将这深入肺腑的经验化为言语，他说： 「上主，你引诱了我，我让我自己受了你的引诱。你确实比我强，你战胜了。」（耶20:7）

5.基督的福音--我的福音

这个「被基督夺得」的经验慢慢地使保禄溶他于基督，与基督冥合，「怀有基督所怀有的心情」（斐2:5），「有基督的思想」（格前2:16）。这就是耶稣在福音中所说的：「我住在你们内，你们住在我内。」（斐15:5）天人相遇的经验渐渐发展为天人互相渗透，主客两体由分立到生命交流，气息互通。

达到这阶段，保禄能说：「我生活，已非我生活，而是基督在我内生活」（迦2:20），「在我看来，生活原是基督」（斐1:21），「我只愿认识基督和他复活的德能，参与他的苦难，相似他的死亡，我希望也能得到由死者中的复活。」（斐3:10）这些说话，貌似平淡，但内有乾坤，表达了天人合一的最高境界。借着与基督同生、同死、同复活（参阅罗6:3-4），天主与人能「互为内在」（参阅若15:5），互通生命。救恩远远的超越庸俗死板的遵守法律，它指向与天主契合的美妙境界。「是天主在你们内工作，使你们愿意并使你们力行，为成就他的善意。」（斐2:13）

生命的互通自然导至使命的互通。保禄的基督经验并不使他远离尘世与社会，人群隔绝；相反，更使他深入参与基督降生救世的使命，成为他在历史及世界上的延续，履行他离世升天前留给门徒们的命令：「你们要为我作证，在耶路撒冷，全犹太和撒玛黎雅，并直到地极」（宗1:8）；「你们要去，使万民成为门徒。」（玛28:19）

保禄皈依基督后，立即以传福音为己任。在书信中，他自称为「基督耶稣的仆人，蒙召作宗徒，被选拔为传天主的福音。」（罗1:1）他与基督的福音全然认同，所以能很自然地称「基督的福音」为「我的福音」（参阅罗2:16；格后4:3；迦1:7-8），因为两者之间已无分彼此。为他，及为每一位基督徒，传福音不是一个特权，也不需向谁申请批准，而是一个必然的义务，受一股内在力量所推使。「我若传福音，原没有甚么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了」（格前9:16），「是基督的爱催迫着我们......我们是代基督作大使，好像是天主借着我们来劝勉世人。」（格后5:14,20）

路加在宗徒大事录中记载保禄马不停蹄，不辞劳苦地三次由巴肋斯坦出发，将福音传至小亚细亚，马其顿及希腊各大城市，到处建立朝气蓬勃的团体；最后，他还雄心万丈，想远赴罗马帝国的首都，而由那里继续前进，直达欧洲的最西极--西班亚（参阅罗15:28）。在这传教生涯中他历尽艰辛，他自己也隐约地透露他受过的苦：劳碌，监禁，受拷打，冒死亡的危险，「被犹太人鞭打了五次，每次四十下少一下；受杖击三次；被石击一次；遭翻船三次；在深海里度过了一日一夜；又多次行路，遭遇江河的危险，盗 贼的危险，由同族来的危险，由外邦人来的危险，城中的危险，旷野里的危险，海洋上的危险，假弟兄中的危险；劳碌辛苦，屡不得眠；忍饥受渴，屡不得食；忍受寒冷，赤身裸体；除了其余的事，还有我每日的繁务，对众教会的挂虑。」（格后11:24-28）若有人问保禄：何苦要这样？到底他为谁辛苦为谁劳？他一定会毫不犹疑地回答：「我所行的一切，都是为了福音，为能与人共沾福音的恩许。」（格前9:23）


圣经中的高山与平原

您要打印的文件是：圣经中的高山与平原
打印 打印本文

圣经中的高山与平原

作者：孙 班 转贴自：本站原创 点击数：797

我经常在想一个问题：天主所爱的人，既然天主那么爱他，为什么有时候他却有那么多的患难？为什么他的道路是那么崎岖狭窄？我在圣经中找到了这个问题的答案。因为他走的是一条上山的道路，既是山路就会崎岖难走。

圣经中第一座著名的山是阿辣辣特山。为什么说它著名呢？就是因为方舟最终停在阿辣辣特山上（创8:4）。天主用这座山托住诺厄一家及方舟里面的生命，停止了人类漂泊的命运。

“带你心爱的独生子依撒格往摩黎雅地方去，在我所要指给你的一座山上，将他献为全燔祭”（创22:2），亚巴郎从命献子的地方叫摩黎雅山，又被亚巴郎称为“雅威自会预备”（创22:14）。

在大名鼎鼎的西乃山上，天主将自己亲手书写的“十诫”交给了梅瑟（出19:20），也交给了整个属于天主的选民。“十诫”此后成为整个人类伦理的原则和基础。

“你现在下令召集全体以色列人，… …上加尔默耳山”（列上18:19），这是先知厄里亚斩钉截铁的声音，在加尔默耳山上，天主从天降下火来，让人知道“雅威是天主”（列上18:39），并在厄里亚的带领下，杀掉450个拜偶像的假先知。随后，厄里亚在山上祈祷，天主又从天降下雨来，停止了三年之久的旱灾（列上18:42—45）。

在新约中著名的山，几乎都与主耶稣有关。

“耶稣一见群众，就上了山，坐下”（玛5:1），在这座山上，诞生了流传千古的“山中圣训”以及其中的“真福八端”。这座山没有名字，我们不妨姑且叫做“八福山”。

也是在另外一座不知名的山上，耶稣在他的爱徒面前显露圣容（谷9:2），在他的两边，站着梅瑟和厄里亚，显明了耶稣超越律法和先知，是律法和先知的指向和完成。

众所周知，圣经中最重要的山就是加尔瓦略山了，又叫“哥耳哥达”（若19:17）。在这座山上树立的十字架，十字架上被钉的耶稣，完成了天主的救赎。

橄榄山见证了荣耀的一刻，因为耶稣受难复活后，就是在这里升天的（宗1:12）。

在世界末日，耶稣将站在熙雍山上，人类和天地将进入最后的命运。“羔羊站在熙雍山上”（默14:1）。

主耶稣在山上颁布他的天国宪章“山中圣训”；在山上显现他的荣耀；在山上启示未来的末日；在山上完成他的救赎大功。可见，天主与高山的关系是何等密切。

与之相反，再来看几个平原：

因着人的罪恶而建立起来的“巴贝耳塔”，妄图借助人类的力量超过天主，建立自己的权威，以人类自己为中心，充分暴露了人类骄傲的可怕。这塔就建在一处平原上，叫“史纳尔平原”（创11:2）。

世人皆知的“索多玛、哈摩辣”，因着居民的罪恶滔天，而被天主全城毁灭。这两座城市就在“约旦河谷平原”（创13:10）。

犹太人做“巴比伦之囚”时，国王拿步高铸造了一座高大的金像，让包括犹太人在内的所有臣民来敬拜，这金像就竖立在“杜辣平原”（达3:1）。

这样，我们看见史纳尔平原上人类的骄傲；索多玛平原上的物欲与邪淫；杜辣平原上的人对天主的否认。

看了几处高山与平原，不是要我们逃避自己的生活，而跑到高山上去。这是两条精神道路的选择：皈依天主还是跟随世界？属神还是属世？仰望天乡还是堕落世俗？跟随基督的人就该树立上加尔瓦略山的心志，既是上山的路，就会有患难、有逼迫、有人的攻击，甚至有在教会内的人的误解，但是，在山上有主的“苦难”，也有主的“荣耀”，这就是我们的喜乐，我们的安慰！在那座山上——“不见别人，只有耶稣”（路9:36）。


从耶稣诞生二千年谈他的「物情」与「人情」

您要打印的文件是：从耶稣诞生二千年谈他的「物情」与「人情」
打印 打印本文

从耶稣诞生二千年谈他的「物情」与「人情」

作者：高夏芳 转贴自：神思　第卅四期　一九九七年八月　15-23页 点击数：1767

摘要

高夏芳修女之文别开生面的从具韵味的「情」字出发，在新约中引经据典带耶稣的「情」；不光是对自己家人、朋友、门徒、甚至整个人类的「人情」，更是对世界万事，天主所创造的一切的「物情」。一个真正的基督追随者，应怀着耶稣基督的情怀，爱人爱物，和谐美妙地活出天地人的合一。

＊＊＊＊＊＊＊＊＊＊

在感恩祭中，当司祭把祭品呈献给主时带领信众感谢颂扬天主说：「上主，万有的主，你赐给我们食粮及饮料，我们赞美你，我们将这麦面饼及葡萄酒---大地的产品及人类劳苦的果实---呈献给你，使成为我们的生命之粮及精神饮品。」这经文直接精简，平白自然，郄内蕴深厚，意境广远，展示出在基督内天、地、人和谐合作，共融共通的优美。天主的恩赐、大地的生产、人类智慧及辛劳的加工，都汇聚在基督的奥迹中，被他转化为自己的体血。

基督是天、地、人的交汇点，他的降生扭转乾坤，更新万物，提升众生。正如教宗若望保禄二世在他的劝谕《迈向第三个一千年》所说：「永恒的天主子在时期圆满降生成人，使二千年前在白冷发生的事实有其独一无二的宇宙性价值。」（N.4）自天主子二千年前诞生时开始，这地球便成了他的家，人类便成了他的兄弟姊妹，与他结了不解之缘。他爱他的家及他的家人，对万物，对人类他都有一份深厚的情。中文的「情」字特有韵味，意会着「心」之「青」。福音中的耶稣在待人接物时处处表露这颗美丽、纯真、青春、豁达开朗的心；懂得欣赏、投入、赞叹；敏于发掘优点、启迪创意；乐于鼓励、推进。

1.「天主竟这样爱了世界」（若3:21）-- 耶稣的「物情」

经创世纪开始，圣经作者便指出天主对他的一切受造物有一份浓情，对每一件出自他手的化工他都表示赞赏，到了第六天，创造工程圆满，「天主看了他造的一切，认为样样都很好」（创1:30）。智慧文学屡次热切赞美天主的好生之德：「爱护众生的主宰！你爱惜万物，因为都是你的」（德11:27）。同样，圣咏的作者在讴歌颂扬大自然的美好时，不期然向造物主致贺：「愿上主喜乐于自己的化工」（咏104:31）。艺术家会为自己称心的杰作而欢欣，面对如斯美妙的世界，造物主岂能不愉快喜乐？

耶稣在世时，把这份天主对众生的爱护、珍惜、欣赏的情怀彰显出来。他热爱他的家乡；加里肋亚，撒玛黎雅及犹大各地区都有他的足迹。他体验过大都市的繁荣热闹，熟悉小城镇的活泼亲切，村庄的平淡朴实及旷野的荒凉孤寂。他乐山也乐水，喜欢独自上山祈祷，在山上训导群众，显圣容，派遣门徒；也喜欢在加里肋亚湖畔走动，在那里召叫门徒，宣讲，行奇迹；他多次横渡此湖，欣赏过它在风平浪静，碧水蓝天相辉映时的优美，也尝试过它在狂风暴浪下的可怕。

耶稣善于观察大自然，与万化冥合，气息相通，在他的讲道中他提及风的神妙莫测，可体验而不可见，把它喻作圣神的德能（若3:8）。雨露和阳光普施给善人及恶人，是天父慈爱无边，对自己的子女不分彼此的象征（玛5:45）。闪电的迅速突然，「由天这边闪起，直照到天的那边」（路17:24），为他提供了一个很贴切的图象，用来描写末世时他的再来（玛24:27）。他更引一些有关观察气象的民间传统来斥责人的盲塞：「几时你们看见云彩由西方升起，立刻就说：要下大雨了；果然是这样。几时南风吹来，就说：天要热了；果然是这样。假善人哪！你们知道观察地上及天上的气象，怎么不能观察这个时机呢？」（路12:54-56）

耶稣对花草树木也情有独锺；为他一朵白合花的美丽远超过撒落满王的华衣盛装；田野的无名小草，虽然寿命短暂，但郄尽情地长满一地，每一根都被天父装饰得漂漂亮亮（路12:27-29）。发白的庄稼（若4:35），在风中摇曳的芦苇（玛11:7），不结果的无花果树（路13:6），埋在地下坏死后才结实累累的麦粒（若12:24），要与树枝连结才能茁壮茂盛的葡萄枝（若15:1-6），这一切看似平凡，但在耶稣眼中都有深奥的喻意。

面对植物的成长，生命萌发的奥妙，耶稣的态度是赞叹、敬重及爱惜。他爱以种子为比喻，细腻地描写它的生命力；被撒在地里就自动生长，「先发芽，后吐穗，最后穗上满了麦粒」，这股生命力远超撒种者所能控制或理解（谷4:26-29）。就算是小如微尘的芥子，内中潜藏的生命力也是无可思议的，它可以使这小种子变成大树，枝叶茂盛，天上的飞鸟都能栖息在其荫下（谷4:31-32）。不过，耶稣同时强调种子的成长需有适当的条件；这股强盛的生命力也可以被摧毁，落在路旁的种子易被飞鸟吃掉，落在石头上的没有土壤不能生根，很快便被太阳晒焦，落在荆棘丛中的会被窒息（谷4:3-7），就算是生长在好田地中，好种子也不免被莠子侵入，夹杂在其间（玛13:24）。

耶稣对动物的关怀爱护在福音中更清楚可见，甚至他自己也被称为「天主的羔羊」。他的前驱若翰一见到他前来，便说：「看，天主的羔羊，除免世罪者」（若1:29），他也多次把自己的门徒喻作羊群，他有如善牧，用爱心去牧养他们，保护他们，甚至为他们舍生（若10:1-17）；迷失了的，他不惜一切去找寻，找回后喜乐万分（路15:1-7）。他进耶路撒冷时，特地派人找来一匹驴驹，指明「主要用牠」，然后骑着驴进城（路19:19-35），应验了先知的预言：「耶路撒冷女子，你应欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上。」（匝9:9）

在耶稣的训导及比喻中，动物的出现很频密，大至骆驼，小至蛀虫，凶险如豺狼、老鹰、温驯如绵羊、鸽子，都可以反映天国的奥秘。耶稣很了解每种动物的特性：蛇的机警，鸽子的纯朴（玛10:16），猪的粗陋，践踏珠宝（玛7:6），狼的残暴，不放过猎物（若10:12），老鹰的污秽，被腐肉及尸体吸引（玛24:28）。

望着天空中自由飞翔的小鸟耶稣想及天父的慈爱（玛6:26），看着母鸡小心地把自己的幼雏聚集在翅膀底下他不禁悲从中来，想起自己使命的艰巨，以色列子民不会像小鸡一样容易受爱（玛23:37）。狐狸的穴，飞鸟的巢，使他更肯定自己的贫穷洒脱，连枕首之地也没有（玛8:20）。他也多次以动物为喻，对那些自以为是的人作出极具讽刺的批评：「你们滤出蚊蚋，郄吞下了骆驼」（玛23:24）；「你们提防假先知！他们来到你们跟前，外披羊毛，内里郄是凶残的豺狼」（玛7:15）；「骆驼穿针孔，比富有的人进入天国还容易」（路18:25）。

不单是天上的飞鸟与地上的禽兽及昆虫，连海中的鱼在耶稣的生平及宣讲中也有其不可低估的位置。耶稣要他的门徒作为渔人的渔夫（玛4:19），艾萨克网的比喻来谈天国（玛13:47-51）。五饼二鱼奇迹中的两条小鱼（谷6:34-44）及耶稣复活后在海边显现门徒们捕到的一百五十三条大鱼（若21:1-14）都是耶稣用来显示自己的工具。还有，当有人向耶稣征收殿税时，耶稣命伯多禄去垂钓，从鱼口中取钱（玛17:24-27）。那些在海中畅游的小鱼，竟有幸成为耶稣的钱包！

2.「他既然爱了世上属于自己的人，就爱他们到底」（若13:1）---耶稣的「人情」

耶稣的「物情」丰富，「人情」更浓厚，他爱这世界，更爱「在这世界属于自己的人」，而且爱他们「爱到底」，即是全然地，无限地，无时间或量与度的边界去爱。同时，这无限的爱是以人的方式表达出来，是极富「人情味」的。希伯来书的作者以这样描写天主子的成人及他的人情：「我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过」（希4:15）；「耶稣称他们为兄弟，并不以此为耻」（希2:11）。

福音一开始便描写耶稣以一个很寻常，很平凡的方式插入人类中，成为平凡人中的平凡人。他有他的族谱，他的袓先并非全是显赫的名人或出类拔萃的圣人。他诞生时，西泽大帝正作人口调查，他----天地的君主，就静悄悄地，不动声色地插入其中，成为一个无意义的数目，罗马属土公民登记簿上的一个单元；出生八日后，他又按照梅瑟的法律接受割损礼，被公认为以色列民族中的一丁；开始传教时，他混杂在人群中，排队等候接受若翰的洗礼，有如一般需要悔改的罪人一样。

在三年的传教生涯中耶稣并非独行侠，他喜欢与他志同道合的门徒们共处，和他们合作。圣史们都一致记载，耶稣一开始他的公开生活，就召叫一批门徒，「为使他们同他常在一起，也为派遣他们去宣讲」（谷2:24）。他从不自鸣清高，愤世嫉俗；相反，常在人群中出没，宣讲、行奇迹、辩论、训诲。他有教无类，成人或孩子、男人或女人、义人或罪人、犹太人或外邦人、穷人或富人、有权势者或卑微弱小者都是他施恩及施教的对象。他特别同情罪人，不怕因与他们为伍而招惹批评；他多次与罪人共食，法利塞人及经师们因此诽谤指责他，视他为「贪吃嗜酒的人，税吏和罪人的朋友」（玛11:29），他郄理直气壮地申明自己「不是来召义人，而是召罪人」（谷2:17）。最令人惊讶赞叹的是他竟然死于两个强盗中间，「被列于叛逆者之中」（路22:37引依53:12）。他死于罪人的行列中，死一个罪人的死，为能「吸引众人归向他」（若12:31），为能对一切渴望救恩的人说：「今天你要与我一同在乐园里」（路23:43），并能永久地、彻底地、毫无保留地成为「厄玛奴耳」----天主与我们同在（玛1:23）。

耶稣既「与人同在」，就视人如手足，投入参与人的生活、工作；对人的喜乐与忧伤，奋斗与成就，都感同身受。他在纳匝肋成长，「在智慧和身量上，在天主和人前的恩爱上渐渐地增长」（路2:52），熟习平民的日常生活，他日后的宣讲也流露出一股浓郁的人情味及对生命的热爱，反影出朴实的人生智慧及人类真诚关怀的温馨。他谈及当代巴肋斯坦的各种工作，各行各业；他了解农人从撒种到勤苦耕耘，欢喜收割的整个过程及其中的甜酸苦辣千般味，也明暸渔人从患得患失地撒网到把网拉上岸，坐下，细心把鱼分门别类的整个心态演变；他细察牧人对羊的爱护及关怀，也体会商人寻获至宝后志在必得的兴奋激动，他懂得建屋者应有的小心谨慎及作战者必需的明智。不单对社会上的各种职业，就连对家务及一些一般由女人做的日常琐事耶稣也熟悉周详。比如他谈及把酵母放在面团发酵制饼，天黑时点起油灯把它放在灯台，把酒放在酒囊中收藏，缝补破衣服或打扫房屋等。

耶稣对庆节相当重视，多次上耶路撒冷过节，也参与民间喜庆；他接受邀请，到别人家中坐席作客，参加婚宴，探访朋友，拥抱小孩，细心观看街童的游戏。

他能与乐者同乐，也与哀者同哀，同情为人父母者对患病子女的焦虑；他三次复活死人（纳因城寡妇的独子，会堂长雅依洛的女儿及玛尔大和玛利亚的兄弟拉匝禄）都是为亲情所恸。他甚至为朋友而下泪，为耶路撒冷城哀伤，为那些如群羊无牧的群众而感动。不单对病及死，就连一般人对生及老所能有的那种彷徨及无奈感耶稣也清楚了解。他谈及妇女生子的先苦后甜，谈及生命的无常，猝死的可能，及人对自己的寿数长短的无知及无能。人所拥有的一切都是短暂的，人的财宝可被虫蛀，被贼偷，就算小心保管，到死时也一样要失掉。

「人情」不只局限于个人的情感，也包括人际的复杂关系，这种关系多次成为耶稣宣讲的主题：在家庭中父子的关系、兄弟的关系；在社会中师徒的关系、朋友的关系、主仆的关系、君臣的关系、贫富的关系；在民族中先袓与后辈的关系、不同思想派系的关系等。为耶稣，使人际关系和谐融洽的不二法门就是爱，无边无际，无止境无限量的爱，由近人到仇人一环环的向外推，不断增长、扩大、深化、提升。

还有一点很清楚地表露耶稣的人情的，就是他的善解人意，洞察人心。在与法利塞人，经师及反对他的犹太人辩论时，他揭穿他们的坏企图，指摘他们的心术不正，固执不悟，批判他们的表里不一，及把与主与人的关系形式化，规条化；但在福音中刻画得更突出的是耶稣对潜藏在人心中的善的敏感。当真、善、美只成于中而还未下意识地形于外时，耶稣已体察清楚。与纳塔乃耳相遇时，他不顾这位年青人外表的冷漠，对他的轻率判断及蔑视：「从纳匝肋还能出什么好事吗？」也不介怀；反而毫不吝惜地表扬他，指出那藏在他心内或许连他自己也不全知晓的积极的一面：「看，这确是一个以色列人，在他内毫无诡诈」（若1:47）。同样，那位守好诫命，渴求永生的富少年，虽然意志不定，被财物所束缚，耶稣不放弃向他的善意挑战，邀请他向上跃进，走向更高的境界，作更彻底的选择及奉献。

耶稣信任人皆有善，因为每个人都是天主的肖像，是他的弟兄姊妹。他发掘、培育、激励、推进、助长，使每人都能尽性，把自己内心的美好发挥得淋漓尽致。尤其对那些因着社会环境及其它外在因素没有充份的空间来发展或表达自己的人，耶稣格外关注在福音中妇女们多次给耶稣提供了机会，让他显露这份对弱小者特别深厚的人情。在与撒玛黎雅妇女谈话时，虽然这位市井妇人看似毫无慧根，但耶稣耐心地带领她走向真道，满怀信赖地对她说：「若你知道天主的恩赐...」（若3:10），使她顿觉天生我才必有用，天主给了她丰厚的恩宠，在她身上有一套计划，一个崇高的使命在等待她。面对那位在犯奸淫时被捕的妇女，耶稣不让别人把她视作一件对象，任意摆布，或一个个案，随便地注定她的命运。她虽然有罪，但不比其它判决她的伪善人的罪更多或更大。最后，耶稣对她说：「我也不定你的罪；去罢！从今以后，不要再犯罪了！」（若8:11）他信任她有悔改更新的力量。

在圣殿银库前吸引耶稣注意的不是那些滚滚如流的金币及银币，而是静静地滑入的两枚轻薄的碎钱。耶稣还特地叫门徒们过来，隆重地对他们说：「我实实在在告诉你们，这个穷寡妇比所有向银库里投钱的人，投得更多。」（谷12:43）在东推西拥的人群中耶稣察觉到有人悄悄地从后面触摸他的衣裳，那患血漏病的妇人被发现后战战兢兢地前来，跪伏耶稣前，预备接受责骂，岂知耶稣郄慈祥地安慰她，公开地表扬她：「女儿，你的信德救了你，平安去罢！你的疾病必得痊愈！」（谷5:34）对那位为女儿求恩的客纳罕妇人（谷7:24-30）及那位十八年来疾病缠身的伛偻妇人（路13:10-17）耶稣的态度也是一样：赞赏她们的信德，怜悯她们的痛苦；他甚至超越种族的隔膜，突破安息日规条的僵硬及无情无理，去维护弱小者的尊严。

在受难前不久，耶稣在伯达尼西满家作客，有一个女人拿着一玉瓶贵重的香液来到耶稣跟前，倒在耶稣头上。门徒们只懂得看出这香液的物质价值，说那女人浪费，耶稣却看出香液所表达的情义，看出那女人的心，他也直截了当地教训门徒们：「你们为什么叫这个女人难受？她在我身上原是作了一件美好的事」（玛26:10），一句通俗的西方谚语说：「只要你心中有天堂，便能到处见到天堂」。心中有情，便能时时体会到人间有情；心中有爱，一切都变得可爱；心中有美，就能活得漂亮。这在耶稣身上清晰可见。

纳塔乃耳与耶稣相遇，被耶稣触动后受宠若惊地问：「你从那里认识我呢？」（若1:48）这问题可能很多与耶稣相处过的人都会不期然地发问。穷寡妇可问：「你如何知道在这两块小铜币中我献上了我所有的一切？」患血漏病的女人可问：「你怎知道是我摸了你，又怎了解我内心的矛盾，想千方百计接近你但又不敢？」伯达尼的妇女可问：「你怎会这么容易透过香液去明了我的心？」税吏长匝凯可问：「你为什么偏偏到我家作客？怎会知道我心底的渴求？怎会知道我想见你？」门徒们也可以问：「你为什么拣选了我？你在我身上看出什么好处？」，可能这两千年来每一个跟随基督的人都曾向他提出这个问题，而在聆听他的答复会一次又一次惊讶耶稣人情的深厚。

3.「你们应该怀有耶稣基督所怀有的情怀」（斐2:5）-- 基督徒的「基督情」

为响应基督年，罗马教区今年作了一个普遍的问卷查询，想了解一般基督徒对基督的认识及与基督的关系，结果是极大多数基督徒对基督的身份（真天主，真人，天主圣三第二位，救世主）在理论上无大差错，对基督的训言也知道不少，但在与基督的个人关系上就相当薄弱。二千年的历史有否使耶稣的形象僵化、硬化？使他的福音教义化、规条化？

迈向圣年二千的基督年正是一个好机会，让基督徒更新自己对基督的认识；深化、强化、活化、美化自己与基督的关系，务能成为真正的基督跟随者，怀着他的思想，他的精神，他的生活操守，也怀有他的情怀。

如教宗在他的劝谕所说，圣年本身有修和与喜乐的意义，愿基督徒能在迈向圣年时，怀着基督的情怀，爱人爱物，使在基督内天、地、人的和谐合一更圆满，更美妙地彰显出来。


圣经与中国古人

您要打印的文件是：圣经与中国古人
打印 打印本文

圣经与中国古人

作者：佚名 转贴自：本站原创 点击数：1804

  斗转星移，万象变迁。从前偌大的一个世界，如今仿佛成了一个小小的村落。东西半球俨然璧合一家了。在今日的地球大家庭中，每五个人中间至少就有一个是中国人。在这个地球村中印行最多使用最广的一本共同的指南是《圣经》。由是观之，《圣经》中对占世界人口五分之一以上的中国人若只字未提，似乎很难令人确信它是一部全人类的共同的经典。那么，《圣经》中究竟有没有提到中国呢？为了找寻问题的答案，我们有必要回顾一下中国古代的历史。

    拥有世上最多的人口占地面积居世界第三位的中国，以她四千年悠长久远，绵绵不断的灿烂辉煌的历史和文化，像一个深奥诱人的谜，一直令世界称奇与向往。以老子（公元前570左右）孔子（公元前551-前478年）为代表所表现的中国古代智慧，是世界精神文化宝库中的夺目的明珠。即使是在今天道德昏暗的世界，仍然是光彩四溢，灵光照人，启发心志。这个自古就称为赤县“神州”的中华文明古国，似乎一直受到她所崇敬的天主的保佑，深得上天的宠爱。那曾经临到古代名城所多玛、蛾摩拉、庞培倾覆性的上帝的震怒，在漫长的历史中却没有一次临到“中华神州。”中国上古帝王的陵墓中出土的艺术珍品中，也没有近东与中东地区所挖掘出来的淫秽糜烂不堪入目的裸体雕刻或图象。

    然而您或许会同意，对今天的世界绝大多数人来说，说到中国时最直接的意象还不是老子或孔子的圣明教诲，而是巍峨壮观曲折盘旋的万里长城。第一位将长城连接起来的，是中国第一位皇帝秦始皇（公元前259年-前210年）。

    中国的历史至少可以追溯到公元前2205年，由夏禹所建立的中国第一朝夏朝。就是不谙国史的中国人，也大多听说过“大禹治水三过家门而不入”的故事。据《书经》所载，大禹深得上帝的厚爱，亲授九类大法，利用疏导开通的办法，治理九洲大水而安天下，深得华夏民众爱戴。（注一）大禹不仅以治水有方名称于世，而且以圣贤明君之圣德而垂范天下，为后世所效法。

    夏朝之后是由汤武王所建立的商朝，以及文王与武王所建立的周朝。这就是所谓中国古代三朝。三朝的君王之下均有许多诸候国，有些诸候国的版图甚至比当朝天子的更大，势力更为雄厚。王室得立，全赖德行昭明，受天之命。更象是道德盟主，可谓德治天下时期，三朝均无统一的中央集权政府。

    周朝后期，即东周列国时期，诸候混战，欲霸天下，自成一家。公元前221年，秦国力胜诸国，“六国毕，四海一，”建立了中国第一个中央集权制帝国。自此神州中华首次归于统一的集权政府。中国历史自此进入第四朝，号称秦王朝（公元前221-前206年）。秦嬴政自认“德兼三皇，功过五帝”因而自定尊号为“始皇帝。”他不但希望自己长生于世，而且还一心想把皇位传于子孙“二世三世，至于万世。”

    为了防止外族的入侵，秦始皇下令修筑长城。秦修筑长城可谓人类史上最浩大的工程之一，动用民工达三十万之众。长城的修建记载了一部惨无人道的血泪史，无数家庭因而破碎，妻离子散，家破人亡。无数尸首被就地埋于长城脚下。其惨景可从孟姜女哭长城的故事见出一斑。今天，随着时间变迁，历史的推移，长城虽然成了中华民族团结与和平的象徵；但没有人能忘记无数先民为这不老的长城所洒下的血和泪，所付出的沉重生命代价。

    二千二百年之后的今天，正如诗人所说“秦时明月汉时关”，秦时的月亮也还是中国的月亮，秦时的国土也仍是中国的国土。长城，成了中国的象徵。中华大地与长城如此紧密地联在了一起，到了二者不可分割的程度。提及其一就必然令人想起其二。外国语言文字中对中国的称谓就都来自对秦王朝的称唿。

    中华民族之名称，其见于西人昔日着述者，为希腊人之“希乃”（Sinnai）、犹太人“希尼”（Sinim），罗马人之“希瑞”（Serre）、印度人之“支那”。“盖嬴秦主国，威震西陲，而印度通中国，及希腊通印度，均当吾国周秦之际，故其人得以朝代之名，名吾国民族而称之曰秦。其后加以音尾，遂成震旦之词，支那则又自震旦二字所演出也。希腊罗马所称各词，似亦为秦字转变。此则中华国族之又一名号也。”（注二）

    现在我们回到本文的问题∶这本公认为为全人类而作的《圣经》究竟有没有说到中国呢？

    《圣经》其书

    《圣经》是一部由约四十位身份和经历各不相同的作者，在跨越1600年的时期中，在上帝之灵的感动默示之下所写成的六十六卷书的合集，是对上帝话语的忠实的记载。《圣经》是上天赐给人类的一部宝贵而奇妙的书。书页之中蕴藏着无价的真理的宝石；《圣经》是辨别是与非、正与邪、善与恶的真理标准。当今之世虽有书满为患之势，其中虽也不乏珍品；然而《圣经》仍是宝中之宝，书中之书。

    《圣经》将过往的历史向世人展开。没有《圣经》的启示，人类对于逝去的漫长岁月将无可稽考，所剩下便只是那些无凭无据的猜想和荒诞不经的传说了。《圣经》不仅忠实准确的记载了从世界受造之初的历史，而且还将未来永恒世界的奇妙展示给世人。宇宙中无限神奇的奥秘，创造天地之主的无限荣美，都在《圣经》中有所显明。其文字之简练晓畅，连孺童也可捧读而受感悟；然其哲理与神学之完全深邃，又使得最聪明的学者也叹为观止，难窥堂奥。没有《圣经》，世界将淹没在有限之人无限的错误理论之中，人心必受制于迷信和谬误而不得真理的自由。

    研究《圣经》能使人获得深远的真理和属天的智慧。虽然俗世对《圣经》的神圣不以为然，然而不可否认的是《圣经》的确是一切真知识的源泉。《圣经》像不断涌流的奔泉，日久弥新。《圣经》是天主对人的启示，其神圣的历史直通到永恒。在纷扰迷乱之中，天主的圣手保持了其神圣的清纯。天启的灵光直射人类无力穿透的遥远的古代，使人在此找到人类真正的起源。

    《圣经》中有着许多的不解之奥秘。正是这些奥秘说明了其神启的必然。如果《圣经》所授之知识均能为人识透，天主的伟大与荣美竟能被有限之世人狭小的心智所完会掌握，天主也就不再是天主，而《圣经》也无所谓真神无误的启示了。

    其中之一就是圣经预言的奥秘。全本《圣经》预言达数千之多。绝大多数已按其所预言的时间与地点而准确应验了。许多国家的兴亡更替，早在历史上发生之前，《圣经》就预言到了。完全超出人的智识之外，却完全在《圣经》启示者的眼目之中。

    耶稣基督曾和蔼地道出了发预言的目的。他说∶

    “如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信。”（若14:29）

  《圣经》中最有力却又最被人所忽视，最能向中国人乃至全世界证明以色列的天主乃是一位慈爱、能力与智慧的圣神的预言，记载在《依撒意亚》之中。

    《依撒意亚》

    根据《依撒意亚》第一章第一节的记载，依撒意亚是阿摩兹之子。传统认为依撒意亚就是《依撒意亚》全书的作者。他的服务时期始于公元前720年，大约在公元前681年结束。

    《依撒意亚》一书的历史可靠性与准确性尚有《死海古卷》的支持。1947年在考古学上发生了一件了不起的大事。一个牧童在寻找迷失的羊时发现了一个山洞。当他用石头向洞里扔掷时，听到了有陶器破击的声音。结果走进去发现了七卷古旧的皮卷。这个偶然发现到1948年引起了学者们的注意。他将其中的四卷卖给了当地的补鞋匠与古玩商坎多（Kando），他转手又卖给了希伯来大学的苏克尼克（EleazarSukenik）。另外的四卷则被当地圣马克修道院的亚撒拿西乌斯（MarkAthanasius）购得。这位修士转而将这四幅皮卷带到了美国东方研究学院。从而引起了美国与欧洲学者的注意。几经辗转，古卷终被约翰霍布金斯大学的阿尔布莱特博士（W.F.Albright）以二十五万美元的价码购得，送回即将举行复国大典的以色列国。

    1949到1956年间，考古学家与当地的牧民对发现皮卷的附近地区进行了广泛挖掘，出土了大约800幅从公元前200年到69年间的古抄本和其它大量文物。除了《艾斯得尔》一书之外，《旧约圣经》中的其它书卷全部有抄本留下。专家们经过考证发现《依撒意亚》的古卷与今本仅有三个字之差，而这些字也只是拼写问题。《依撒意亚》的羊皮书卷被鉴定为公元前128年左右，与成书相距仅470年，应是相当可信的。这些书卷就是所谓的《死海古卷》。值得一提的是，纵使没有可信的古抄本的支持，中国人历来也将《五经》奉为可信的正经。

    有趣的是，这些古卷中竟有些汉字文物。不过，这不是本书所要论及的题目，这里只提出来，供有心人考证。

    《死海古卷》的发现再次确证了今本《圣经》的可靠性与真实性。下面我们就来看《依撒意亚》中所记载的对中国的预言。

    “看啊！有的由远方而来，有的由北方和西方而来，还有些由息宁而来。。”（依49:12）

    中文《圣经》的翻译者们正确地将希伯来原文Sinim译成了秦国。最负权威的英文钦定版《圣经》将这段经文的最后一句译为“fromthelandofSinim.”对“Sinim”只作音译。和合中文版译为“从秦国来”。“Sinim”是希伯来文音译词，是现代Sinology（汉学）等词的字根。希伯来字母无英文Ch音（即汉语拼音的Q音），故对Qin发音为Sin。英文China来自法语Chine（发音为“西恩”），因中古世纪的文化复兴是法国领头的。法语Sin发音为Sang，故为了保持拉丁文Sinim的原音，Chine的法语读音是英语的Sheen，但英国人对Chine的读音，自然成了China。

    我们上面引证的历史学家们的考证，外国人对中国的称谓都起始于建国公元前221年的秦王朝。而秦家王朝的出现，是在依撒意亚先知五百年之后的事。在依撒意亚作先知的时代（公元前720-前681年），中国正处东周时期（公元前770年-前256年）。周朝为正宗的中国的王室。当时的秦国仅为数百诸侯国之一，不足以代表中国。而且当时周室已将其都府向东迁移，而不在秦地了。依撒意亚若是要指当时的中国，应当说东周或直接说中国才对。中国当时可能已经与西方开始通商。当时的秦地是“丝绸之路”上的必经之路。其地位就好比对外开放后的广州一样。以数百诸侯国之一的秦国来代表整个中国之不合适，就好比以今天的“广州”来代表今天的中华人民共和国一样不合适。可是，上帝为什么要感动依撒意亚先知从数百诸侯国之中单选出一个秦国呢？

    据司马迁所着《史记》《秦本纪第五》所载，秦的先祖中有一位名叫大费者，辅大禹平水有功，受帝舜赐妻，“佐舜调驯鸟兽，鸟兽多驯服，是为伯翳。舜赐姓嬴氏。”其后人中有一名叫做“非子”的，“好马及畜，善养息之。”有人将此事上告于周孝王（公元前908年-前894年），于是孝王召非子为其牧马及畜，马壮畜多。孝王大悦，“分土为附庸。”以秦为地，使其续嬴氏祀，号曰秦嬴。公元前770年，“秦襄公将兵救周，战甚力，有功。”平王（公元前770-前719年）封襄公为诸侯，赐之岐以西之地。“襄公于是始国。”

    可见秦受封于舜，孝王时为周室附庸，直到公元前770年，才得封为诸侯，始称为秦国。襄公在位期间，秦国兴旺，位跻十四大诸侯之列。后经过五百多年的盛衰变迁，至公元前221年，秦始皇力败六国，成就了秦国一统天下的霸业。这时的秦才能作为中国的代表。

    简单来说，依撒意亚的天主，在秦国还只是初封诸侯立国之初就似乎已经看到了秦国在今后的五百四十年间，将从数百诸侯国之一，在五百年间不仅不会消亡，而且要一举登上帝国霸主的地位。这个预见是非常了不起的。因为五百年间，当初与秦同存的数百诸侯最终只剩下六个，而这六个诸侯国最终也被秦所灭。如果秦国也在这五百年间消亡了，那么，我们今天在读《圣经》中的这段经文中，可能根本就弄不清，这里的Sinim究竟是指什么。然而，圣经中的上帝不仅看到了秦国的日益强大，而且似乎还看到了它将选用“秦”作为新的帝国国名。而且，世界各国从秦王朝直到如今，也用秦来称唿中国。前面提过，英文的China，印度人说的“支那”等，就是明证。

    有现代学者认为，这里的Sinim指埃及南部有犹太人寄居的Syene（赛印）。那是埃及的一个小城市。若细读《依撒意亚》的预言，就能排除这种现代派神学家背离圣经本意的“高见”。 依撒意亚在谈到“秦国”之前说∶

    “你作我的仆人，复兴雅各伯支派，领回以色列遗留下的人，还是小事，我更要使你作万民的光明，使我的救恩达於地极。”（依49:6）

    天主在此宣告他的仆人（耶稣基督）的使命，并不限于复兴犹太国和使被驱散的犹太人归回。他还要作外邦人的光，施行救恩直到地极。这话的上半句，已包括各地的犹太人在内。况且，外地犹太人回归祖国，上帝称之为“小事”；而经文的下半句及下文讲的都是外邦人。历来占世界人口比重最大的中国人，当然包括在基督救人使命之中。

    耶稣基督也曾亲自说过一句这样的话∶“我给你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；”（玛8:11）。这是耶稣称赞罗马百夫长的信心之后所说的一句话。很明显，“从东从西”乃是指外邦信徒而言，这与依撒意亚所说的“从北方从西方来”应当是一致的，都是指外邦人。因此，我们认为对于Sinim一词作为对中国的指代是正确的；把它看为埃及的城镇，没半点理由，何况Sinim同Syene二词发音相差很远。

    退一步假定Sinim不指中国，却指埃及的赛印，因那里有犹太人，那还是讲不通。因耶44:1记述，耶路撒冷被巴比伦攻陷后，未被掳到巴比伦的犹太人逃到了埃及的密夺，答比匿，挪弗，巴忒罗等四处，却不提赛印的地名。纵然赛印有犹太人，而且就是依49:12的“秦国”，那末为什么天主不提埃及其他四个有犹太人的地方，而只提赛印一处?

    与中国对照，有相当数量的国家，《圣经》预言它们将不复存在。四大文明古国之一的巴比伦国，也在依撒意亚的预言之中。当古巴比伦最强盛的时候，他发预言攻击巴比伦说∶

    “巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像天主所倾覆的索多玛、哈摩拉一样。其内必永无人烟，世世代代无人居住，阿拉伯人也不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。”（依13:19-20）

    二千多年来，这段预言经受住了历史的验证。昔日巴比伦城的旧址犹在，可是正如同《圣经》所言，“其内必永无人烟，世世代代无人居住。”历代都有人想让这片土地上人烟重兴，，可是这些人为的主张一个也没有实现。巴比伦至今一片荒芜，天主赐给依撒意亚所发的预言至今未破。

    当上主发这段预言时，中国正处春秋战国诸侯混战时期。三代圣王笃尊天命的传统已在动摇，到秦始皇时，敬天的传统更是受到重创，黑暗似乎要完全遮盖中国秦国大地，然而，上主藉着他的先知宣告∶秦国的百姓，仍能得见“外邦人的光”，仍能得着天主施行的救恩。

    《依撒意亚》对于中国（秦国）的预言，并不以秦王朝的建立与灭亡而结束，而是一直延续到现今乃至未来。有趣的是，《圣经》中没有提到中国国土的破裂，却始终以秦的版图作为中国的代表:一片保存完好，不可分割的国土！二千多年来，朝代的更替，君王的轮转都始终没有使这个预言破灭∶秦时的土地今日仍是中国的土地！世界上恐怕找不到第二个国家像中国一样，赋予领土完整如此神圣的意义。从我们的民族英雄榜上的岳飞，文天祥、戚继光等都是为捍卫国土完整而浴血奋战的英雄；甚至民间对保钓运动中牺牲的壮士的尊敬中，我们都可看出中国人对国土完整的特别感情。与巴比伦不同的是∶2200年来中国是以完整的秦地在默默见证着《圣经》预言的准确！那“预先定准他们的年限和所住的疆界”（徒17:26）的上帝，竟在其他古老的民族与文化已经消亡的今日，保留着中华民族完整与繁荣，这里面一定有他奇妙的美意。

    除了对于中国作为国家的延续的预言之外，圣经的这段预言，尚有更深刻的一层。

    上主如此说:“上主这样说：在悦纳的时候，我俯允了你；在救恩的日期，我帮助了你；我必保护你，使你作为人民盟约，复兴国家，分得荒芜的产业， 好向俘虏说：「你们出来罢！」向在黑暗中的人说：「你们出现罢！」他们将在各路上被牧放，他们的牧场是在一切荒岭上。 他们不饿也不渴，热风和烈日也不损伤他们，因为那怜悯他们的率领着他们，引领他们到水泉傍。 看啊！有的由远方而来，有的由北方和西方而来，还有些由息宁而来。。”（依49:8-10，12）

    预言中说到，上主的仆人将使“被捆绑的人”得享“天主儿女自由的荣耀”（罗8:21），使“在黑暗的人”进入真理的“奇妙光明”（伯前2:9）。而大批的“从秦国来”的人，必在他的怜恤与安慰中，回应天主慈爱的唿召。

    由远古直到今天，一直有天主真理的光照在神州大地，照在“秦国”人民的心中。从古至今，在中华大地上都有着为真理而生，为真理而死的仁人志士，与不愧于天地的谦谦君子，更有无数心存天理良心默默无闻的普通百姓。今天的神州大地上，更是有成千上万的人信从真光，立志作基督徒，这一切不都是这一预言的验证吗？

    天主发出预言的一个目的，就是“如今在事发生前，我就告诉了你们，为叫你们当事发生时能相 信。”（若14:29）《依撒意亚》对中国的奇妙预言，在古代在今天的奇妙应验，正为现代的中国人提供了一个有力的证据，证明《圣经》中的这位天主是能预知未来的天主，是怜恤中国人的天主，是值得中国人信靠的天主。

    前面提到∶中国的长城与长城的中国已永远联在一起。想到长城自然会想到修筑长城的秦王朝。中国历史上的皇帝逾百，大多数尽都被人遗忘了，可是秦始皇却以统一中国与修筑长城的帝王的身份而留在人们的记忆中。

    长城的功用在于护卫，长城的代价却是生命。

    先知依撒意亚还预言到以色列的天主为人类的和平与安宁而用无限的代价修筑了一座抵挡罪恶的“长城”！天主的圣子耶稣基督降世为人，又为拯救世人而被钉死在十字架上，用自己的身体与生命，为人类建造了一座救恩的长城。或许有人会问∶以色列的天主会在乎来自秦地的中国人？还是让天主自己来回答这个问题吧∶

    “妇女岂能忘掉自己的乳婴？初为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不会忘掉你啊？看啊！我已把你刻在我的手掌上，你的城墙时常在我的眼前。”（依49:15-16）

    如今秦地依在，长城的墙垣犹存，巍然屹立在中国人和《圣经》中的天主眼前。天主不会忘记中国人，“看哪，我将你铭刻在我掌上。”耶稣基督的死也是为了让这片古老的秦地上的中国人走出黑暗而进入光明天地。

    或许您会问，既然天主对秦地上的中国人有着如此的爱心，甚至选用希伯来的先知来预言有关这个遥远国家的命运；那么，这位深爱中国的天主在过去的年代是否直接向中国人传达过他的旨意呢？天主是否在古老的中国大地上兴起过他的先知，如同在以色列兴起先知一样？中国古代的明哲是否能向现代的国人传言，领他们“出黑暗入奇妙光明呢？”中国历史对这些问题的答案，都是肯定的。

--------------------------------------------------------------------------------

注释:

    注一∶江灏、钱宗武译注周秉钧审校，今古文《尚书全译》，（贵阳，贵州人民出版社，1993年）《书经》“禹贡”，第69-91面。

    注二∶罗香林着，《中国通史》上，（台北，正中书局印行，1977年），第30、31面。


从圣经的角度认识中国古代的先知先觉

您要打印的文件是：从圣经的角度认识中国古代的先知先觉
打印 打印本文

从圣经的角度认识中国古代的先知先觉

作者：佚名 转贴自：本站原创 点击数：2583

    “我们只是给你们传扬福音，为叫你们离开这些虚无之物，归依生活的天主，是他创造了天地海洋和其中的一切。他在过去的世代，容忍了万民各行其道； 但他并不是没有以善行为自己作证，他从天上给你们赐了雨和结实的季节，以食物和喜乐充满你们的心。”（宗14∶15-17）

    太阳不停地照亮四方，那“公义的日头”，也同样长明不息。“那普照每人的真光，正在进入这世界”（若1∶9）

    善与恶，光明与黑暗，真理与谎言之间的大斗争，从人类堕落起，至后一章今未止，而且愈演愈烈。然而，那“真光”已经“照亮一切生在世上的人。”在罪恶与苦难中挣扎的世人，从来没有一刻被完全弃置於黑暗之中。

    “为此你们该晓得：具有信德的人， 是亚巴郎的子孙。 圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要因你获得祝福。’”（迦3∶7-8）

    天主的旨意乃是让世人都成为“天主的子女”，因为“因为他於创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；又由於爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归於他，”（弗1∶4-5）那最早将福音传给天下万国的，就是天主自己。以何方式？

    “天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话。”（希1∶1）基督论到奉他所差遣到以色列传讲属天真理的代表时说∶“看！我打发先知、贤哲和经师到你们这里来，”（玛23∶34）可见，奉差遣的不仅有先知，也有智慧人与文士。

    这福音在上古之时，除了传给以色列之外，是否还传给了别的国家？那使人得福，成为“天之骄子”的“大好的信息”是否曾传到过古代中国？

    请听那位直接为基督所拣选，作外邦人（非犹太人）之使徒的保禄是如何说的∶

    “所以信仰是出於报道，报道是出於基督的命令。 但我要问：难道他们没有听过吗？一定听过了。『他们的声音传遍普世，他们的言语达於地极。”（罗10∶17-18）

    按照保禄的说法，“他们的声音传遍普世，他们的言语达于地极”。既如此，那真理之声在古时也必曾传到过中国大地。《圣经》称那将来的救主为“万国所羡慕的”（盖2∶7），就表明那种对人间救主的渴望，从起初就是深植於万国心底的。

    那么，上古之时，谁是中华大地上真理的传声筒？我们上面提过“天主在古时”是“借着众先知多次多种方式对我们的祖先说过话”的（希1∶1）；中国的先祖们，是否也有“众先知”、智慧人或文士晓谕他们？答案如果是肯定的，他们会是谁呢？

    在回答这些问题之前，让我们先给“先知”下个定义。我们先来看两则现代辞书对於先知一词的定义。着名的《韦伯氏大学词典》将“先知”定义为∶“宣讲神圣启示的人；有着比普通人更深的属灵与道德洞察力的人；预言未来事件的人；某一事业或教义或团体的有效的领导者或代言人。”（注一）

    《现代汉语词典》将先知定义为∶“1∶对人类或国家的大事了解得较早的人。2∶犹太教、基督教称预言者。”（注二）

    因此，我们不必将先知神秘化。先知所以成为先知，不在於他们有什麽不同於人的地方，也不在於他们自己的选择；而是蒙天所召，是圣神“随他的心愿，个别分配与人。”（格前12∶11）真先知的信息，无论是预言、是教导、是警训、是斥责；都反映上天的旨意。但先知本人，却并不是完人。圣经中的大多数先知，都能尽忠职守，践行上主的旨意。但也有离弃正路、??哄骗人、贪不义之财的。（见列上13∶18；彼后2∶15）以色列人的大先知梅瑟，也因犯罪（后真诚悔改）而未能进入应许之地。我们应当注意的，是先知的信息，而不是先知本人。以色列的先知虽然为数众多，但也只有部分先知所写的书被收入了《圣经》之中，流传至今。

    与现代辞书不同，中国古人对先知及其使命有独特的定义。孟子在《万章章句》上提到了伊尹的一句话。伊尹，名阿衡，是商朝汤王时期的一位高人。汤王奉天为王之後，先是派人带着聘礼去请他出来辅佐朝政，被伊尹婉言谢绝。後来汤王又三次派人请驾，伊尹决意前往商室，倡导先王之道。伊尹之於成汤，正如舜之於尧，禹之於舜。临行前，他这样说∶

    原文∶“天之生斯民也，使先知觉後知，使先觉觉後觉也。予，天民之先觉者也；予将以斯道觉斯已也。”

译文:“上天抚育百姓，就是要先知先觉的人启发後知後觉的人。我是上天造就的先知先觉的人，我将用此道（尧舜的仁义之道）去启发现在人的觉悟。”《孟子·万章章句上》

    原文∶“天降下民，作之君，作之师，惟其克相上帝，宠绥四方。”

译文∶“上天生育百姓，同时也立了国君，立了老师，派给国君和老师的使命，就是帮助解明上帝爱护百姓的道理。”《书经·泰誓》

    若将这两段话综合起来，就可以看出中国的先知不仅从上天领受其信息，而且还是上天选立的百姓之师。显然，这种定义是现代辞书所不及的。然而，细心的读者将看到，《圣经》对先知及其使命，也有着类似的看法。“吾主上主若不先将自己的计划启示给自己的先知，什麽也不作。”（亚3∶7）

    天主对世人将要采取的行动，包括赐福与降灾，都预先告诉他所拣选的先知。亚当和厄娃犯罪之後，天主在伊甸园向他们宣布了将有一位救主来拯救堕落的人类。上主说∶“我要把仇恨放在你和女人，你的後裔和她的後裔之间，她的後裔要踏碎你的头颅，你要伤害他的脚跟。」”（创3∶15）

    这是第一次向人类宣讲福音的信息，给罪恶无望的人类燃起了希望之火。四千年之後，“女人的後裔”按着向亚当所宣布的“奥秘”，降世为人，用自己的生命，为人类的罪付上了宝贵的赎价。

    天主在降洪水毁灭世界之前一百二十年，将这一“奥秘”告诉了当时的义人诺厄，并吩咐他预备方舟，好在洪水时不至被水淹没。又将各样动物收入方舟之中，为世界留种。古代的“索多玛和哈摩拉罪恶甚重”（创18∶20），声闻於天主时，天主决定降火烧灭这两座罪恶之城，上主说∶“我所要作的事，岂可瞒着亚巴郎呢？”（创18∶17）。被上主称为“我的朋友”（依41∶8）的亚巴朗，略早於商汤，是希伯来人的先祖。“信心之父”亚巴郎，也是一位先知。

    有趣的是，汉语的“知”字是由“矢”字（即箭、如有的放矢）和“口”字组成，有如口中之箭，直射人心，暗示着一种得到“真知”之後的扎心的感受。让我们来看几段《圣经》经文∶“诸岛屿，请听我！远方的人民，请静听！上主由母腹中就召叫了我，自母胎中就给我起了名字。 他使我的口好似利剑，将我掩护在他的手荫下，使我像一支磨光的箭，将我隐藏在他的箭囊中。”（依49∶1-2）

    “天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。”（希4∶12）

    “因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。”（伯后1∶21）

    这里将上主的仆人（耶稣基督）口中的话比作刀。《厄弗所书》6∶17上说“天主的话”“就是圣神”。先知所写下的天主的话又是通过圣神（天主第三位）在心中的感动默化而成。一旦这出自天主“口”中的如箭（矢）一般的天道进入人心时，就会使人真正地“知”“道”。

    因此可见，中国古代的先知们也可能是受了天主圣神的默化感动，“先”于人“知”“道”而领受“天命”，将其所“先知”之道传给其他的百姓。但这并不是说，他们所写的一切都是圣神所默示，因为他们的作品并未收入《圣经》之中。然而我们却相信，那普照凡生在世上之人的真光，也曾光照中国的先知们，立他们作他们时代的光。中国的经典中有不少记载，直接以“上帝说”开头，表明天主在古时，并没有忽视中国古人，而确实与我们的先祖有过交通与引导。基督教界虽有人因偏狭，而盲目否定这一史实。可幸的是，“天主比我们的心大”，他是宽宏的，“他并不偏待人。”（若一3∶21；宗10∶34）(待续)


从圣经的角度认识中国古代的先知先觉 (续)

您要打印的文件是：从圣经的角度认识中国古代的先知先觉 (续)
打印 打印本文

从圣经的角度认识中国古代的先知先觉 (续)

作者：佚名 转贴自：本站原创 点击数：1421

    (续上)看明了先知及其使命，接下来要回答是的，中国的先知都有些什麽人？由于史料的缺乏，我们无法给出全部的古代先知名录。但有一些却是广为人知的。比方说被尊为万世师表的中国古代圣人孔子（公元前551-前479）。他自称是学效先王之道（尧舜所传的圣人之道），孔子收集整理了大批的上古时的诗书史料，自谓“述而不作”。他一生设帐授徒，弟子三千，贤人七十。孔子是古代圣人之道之集大成者，古代伟大的教育家和历史学家，又是传统儒家思想的开创者。儒家虽不称为教，但其思想对中国以及东南亚儒家文化圈的影响之深，则是有目共睹的史实和现实。

    与孔子同时代而稍长於孔子的老子（生卒不详），今天被认为是中国道家思想与道教的开山鼻祖。他给後人留下了一部既简明又包罗万象的《道德经》五千言。或许他的教导与信息历代以来一直被人误解，被神秘的迷雾所笼罩，使其中的灼灼的亮光未能射入人心？

    被中国人奉为“亚圣”，在孔府庙中地位仅次於孔子的孟子（公元前372-前289）。其生平事迹也与孔子老子一样不详，他也为後人留下了一部充满智慧与教诲的《孟子》被收入《四书》之中，与《五经》并列，成了中国读书人的必读经书，并被列於宋以後的科举考试的必试内容。

    还有一些比上述三位早又倍受三圣尊重与仰慕的上古时期的君王与圣人，如尧舜、文王周公等，都应列於中国的先知与智慧人之列。

    有趣的是，孔子之前中国的古人，均称从天领受的道为圣人之道。孔孟之后，为道者虽称所承继的为孔孟之道，其实也就是圣人之道。中国的历史上有一个道统。虽然时代变迁，而这个道统却不改变。论到这个千年延绵传承的道，唐代大诗人大文豪韩愈在他所写的《原道》中说:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤；汤以是传之文武周公；文武周公传之孔子；孔子传之孟轲。轲之死不得其传焉。”

    按照韩愈的说法，孟子之前的先知们所传的都是同一个道。孟子之後这个道开始在中国传偏了。可是要找到千古传承的道的来龙去脉，真正的解开这个千古薪火相传的圣道，就有必要回到中国上古的历史的起点。中国的历史分为传说的历史与“信史”两部分。“三皇五帝”中的尧舜就属於传说的历史部分。而中国的信史始於公元前2205年所建立的中国第一个朝代“夏”。中国人在此之後的历史均有着可信的史料保存至今。我们不禁要问∶为何没有早於公元2205年的记载呢？或许夏真是中国历史的开始也未可知？有没有别的有关世界历史的可信记载可以帮助解决这个几千来扑朔迷离历史悬谜呢?

    世界上完整记载从地球受造之初起始的人类历史的唯一的一部史记，是希伯来人的经书现在被称为《圣经》。其中的第一卷书《创世记》是希伯来人梅瑟在公元前1500年前受天主圣神感动所写下的伟大史诗。《创世记》记载了“在起初，天主创造天地。”天主在六日之内创造天地海和其中的万物。“到第七天天主造物的工程已完成，就在第七天休息，停止了所作的一切工程。 天主祝福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作。”（创2∶1-2）这便是世界各国七日一周，经年循环不息的来历。

    天主“按自已的肖像和样式”造了一个男子亚当；然後再从亚当身上取其肋骨，为他造了一个配偶帮助他，名叫女人。人类始祖受造之初，完美圣洁，毫无罪污。天主将他们安置在乐园里

    东晋文学家、训诂学家郭璞（276-324）对其中的生命之树，就写下了这样的文字。“万物暂见，人生如寄，不死之树寿蔽天地。”“赤泉驻年，神木养命，禀此遐龄，悠悠无竟”（《郭璞赞》）人“摘生命树上的果子吃，就永远活着。”（创3∶22），岂不就是“不死之树”“神木养命”？将来得赎之民所居住的圣城新耶路撒冷的“天使又指示给我一条生命之水的河流，光亮有如水晶，从天主和羔羊的宝座那里涌出， 流在城的街道中央；沿河两岸，有生命树，一年结十二次果子，每月结果一次，树的叶子可治好万民”（启22∶1-2）。那生命水岂不就象郭璞诗中所说的驻年的“赤泉”？那些“那些洗净自己衣服的，是有福的！他们有吃生命树果的权利，并得由门进入圣城。”（启22∶14）的人，岂不是“禀此遐龄，悠悠无竟”？

    天主吩咐除了伊甸园中的那棵分别善恶的树上的果子之外，天主将地上的一切都赐给了人类管理与食用。天主明白无误地告诉了人类的始祖，违背这个吩咐的结果乃是死亡。这是天主对人类的忠诚所设的一个小小的考验。（《创世记》2∶17）善恶树的果子是天主为自己留下的，作为证据，提醒人类，人与人所拥有的一切，都是天主造的。人应该作一个忠实的管家，作天主的忠实的代理人。

    其实，善恶树的果子本身并没有什么特别的罪恶和毒害在其中，因为天主所造的一切都甚好。天主没有造任何一样於人类不利的东西置于人的周围。天主的本意是让人只知道真善美，在真善美中认识真善美，培养与发展真善美。天主不希望人去认识假恶丑，去经历体验并承受假恶丑的恶果。那被天主扣留的乃是关於罪恶的知识罪及其恶果，苦难、病痛、失望、焦虑、死亡这一切天主都怀着慈爱给扣下了。如果人能经得起这个考验，能表现出对天主的忠诚，选择听从天主的话，那么人类就必将与那未曾背叛的圣天使一样圣洁，所得的赐福将是无可限量的。

    然而人类的始祖亚当厄娃没有经受住这个考验，他们在附身于蛇的魔鬼撒但的试探之下，背叛了天主的吩咐，伸手摘下了善恶树上的禁果，而成了违反天主命令的罪人。罪恶与痛苦也从此侵入了人类。

    天主有没有立即对他们施行审判而将其处以死刑呢？没有！我们在《圣经》中发现这位恩慈的创造主，满怀悲悯之心，抱着对人类比死更强的慈爱之情；从天上的宝座上走下来，降生为人，替人而死，“使一切信他的，不至灭亡，反得永生。”（若3∶16）人类因此得到了再一次的机会，可以在善恶之间再作选择∶或效忠於天主，或效忠於魔鬼继续与天主为敌。

    亚当厄娃之后的第十代，一方面人类在地上迅速的繁衍，另一方面，罪恶也布满了全地，以致天主不得不亲自毁灭这个被罪所污秽的地球。根据《圣经》的记载，公元前2348年，天主发动了一次全球范围内的大洪水来洗净地球。洪水淹没了地上一切的山脉丛林和地上的一切活物，惟有忠实的诺厄一家八口和藏於他在洪水前用120年时间所造的方舟内的动物得以幸免，以备在洪水之後再度生衍繁殖於世。有学者认为，这次事件记载於汉字的“船”字中了。（注三）因为除了动物之外，当时得救的就只有诺厄一家八口。

    有趣的是，中国传说中最古老的人物里有女娲、神农与伏羲三个人物。传说中女娲“铕土为人”“炼五色石补天”，乃是人类的始祖；神农与伏羲是与他生活在同一时代的圣人。现存的《神农本草经》，即托神农之名而作。而伏羲则被普遍认为是中国之精华八卦的创始人。最值得注意与令人惊讶的是，这三个传说人物的名字的发音，与方舟中的幸存者诺厄、闪、耶斐特极为相近。这种惊人的相似性，使我们有理由相信，中国的先民们所了解的人类历史，与《圣经》的记载相去不远。

    在中国先祖的信仰中，万物都是天所造。人更是上天创造的绝作。洪水之後，诺厄实际上成了人类新的始祖。“铕土造人”的传说，必是在久远的历史年代中，对天主用尘土造人，与诺厄成了新始祖的误传。女娲在洪水之时，“炼五色石补天”，也应该是对诺厄出方舟之後，用石头筑坛献祭，天主将彩虹放在天上，作为与诺厄立约之记号的误传。（创8:20;9:7）。然而，有一点是肯定的∶补天之事，乃是因天下有大洪水而起。这也从另一方面证实了圣经所记载的洪水的真实性。因为科学的概率论，排除了相距遥远的两个文明，纯粹偶然地记下了同一事件以及三位同名的经事人的可能性。（注四）

    根据《圣经》的记载，洪水之后仅五代一百零一年，又有一件大背叛发生了。人类一方面广泛地繁衍生息，另一方面又沉湎於罪恶之中，公然地反抗天主，聚众树塔入云，对天主发起的洪水提出公然的挑战。天主对此作出了应有的反应。这一次天主变乱了当时的共同语，使人们说不同的语言，并将操不同语种的人分散到世界不同的地方。这次的事件大约发生在公元前2247年。因此，中国的先祖就极有可能是在当时从美索不达米亚两河流域的巴贝尔塔（今伊拉克境内），由西向东来到中国境内的。在这里，不久之後即公元2205年，成立于中国的第一个朝代夏。

    有鉴於此，传说时期的两位帝王∶尧舜二帝，就很可能是洪水之後率领中国先祖们向东大举迁徙的两位领袖。现代中国人虽然自称是“炎黄子孙”，然而，值得注意的是，向后代史学提供最多可信史料的孔孟，却不谈炎黄，而是对尧舜推崇备至。我国最早的史书《书经》开篇就是《尧典篇》。因此，以尧舜为中华民族的祖先与领袖，应当是有充分的历史根据的。

    据《书经》记载，尧舜曾向“上帝”献祭。“上帝”是对至高主宰者的敬称。中国人的上帝与希伯来人所说的天主，其创造主的身分以及其圣德与本性的方方面面都一一对应，难分彼此。更值得注意的是两者的发音也极其相近。希伯来人称“全能者”为El Shaddai；用汉语中保存古音最完好的广东话读“上帝”一词，与希伯来Shaddai相差无几！这难道又只是一种巧合？

    尧舜二帝，及孟子提到的伊尹等，都是当时的有德之人，他们或许就是中国最早的“圣人”。他们的话常被後世的圣人所引用。我们将在本书中发现，他们所教导的道理正与《圣经》如出一辙。不仅如此，我们还将发现，中国古代的圣人所作的一些预言也与《圣经》中的一些最奇妙的预言不谋而合。虽然不是每个预言都如《圣经》中的预言那样准确无误，但却无疑地向世人证明∶

    “那普照每人的真光，正在进入这世界；”（若1∶9）中国古代的先知们，作为天道的传声筒，为后人留下了丰富的属天的教诲。基督与撒但之间的大斗争，在中国的历史上是有迹可寻的。围绕着这些记载着上天声音的宝贵经训，善与恶之间展开了一次次传扬与销毁的斗争。但乌云毕竟遮不住光明，“公义的日头”总是照亮着中华大地上那些不断求索的诚实的人。

    《圣经》上说∶“义人的路，好像黎明的光，越照越明，直到日午。”（箴4∶18）。有真光不断的从中国古代的先贤身上放射出来，如点点烛光，将人引向那璨璨的大光《圣经》中大好的信息天国“永远的福音”！（启14∶6）

--------------------------------------------------------------------------------

注释:

    注一Merriam- Webster's Collegiate Dictionary （Springdield:10th edition,1993）

    注二∶中国社会科学院语言研究所词典编辑室编《现代汉语词典》，（北京，商务印书馆，1983年），第1245面。

    注三:美国汉字研究学者李美基博士（Dr.Ethel Nelson），曾着书数册，专论汉字与圣经的关系。中译本有周江译:《骨头里的故事》、《儒家难解的谜》等。


如厄里亚一样的灰心

您要打印的文件是：如厄里亚一样的灰心
打印 打印本文

如厄里亚一样的灰心

作者：亨利.布克比 & 理查.布克比 转贴自：《每日经历神》 点击数：1204

厄里亚答说：“我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！”（列上19：10）

事奉天主可能是极富挑战性的！你可以奉献所有给天主的圣工，却精疲力竭。这就是当时厄里亚的写照。天主才刚刚使用厄里亚，让他吩咐火从天降，壮观地展现天主的大能。然而，厄里亚愉快的心情很快就被死亡的威胁所替代，吓得赶紧逃跑保命。

现在，他孤独一人，又累又灰心。天主再次来到厄里亚的面前。这一回，祂不是以火、大声响或壮观的形式出现，却是以低沉微小的声音向他说话，因为天主的仆人累了，天主要安慰他。

厄里亚由定睛天主的身上，转到定睛敌挡天主的人身上。他让环境压垮了自己，使他不能清楚天主的意向，并且觉得孤独寂寞。所以，天主鼓励他。天主赐下厄里叟作他的助手、朋友和同伴。天主把厄里亚挪开事工一阵子，让他能够休息，花些时间单独与天主相处。

当百姓们再看到厄里亚的时候，他已经恢复精神，再次专心致力于天主与天主的圣工。如果你正被教会的事工压得喘不过气，以至于不再定睛在天主的身上，在埋首一堆待做之事中，就要让天主安慰你。聆听祂温柔的声音，祂会鼓励你，并且提供你所有的需要，预备你面对未来的挑战。

如果祂需要把你由目前的事工挪开，祂会如此行的。祂也可能会安置一位朋友或同工，在你的身边帮助你，同负重担。天主知道该如何激励你。朋友，那让天主如此行在你的身上吧！


孔孟二圣的惊世预言与圣经

您要打印的文件是：孔孟二圣的惊世预言与圣经
打印 打印本文

孔孟二圣的惊世预言与圣经

作者：佚名 转贴自：本站原创 点击数：1919

    孟子是上古圣人中的最後一位，历史上称之为亚圣，其地位仅次於孔子。唐儒韩愈把孟子作为尧舜之道的最後传人。他在《原道》中写道:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤；汤以是传之文武周公；文武周公传之孔子；孔子传之孟轲。轲之死不得其传焉。”

    这里所说到的孟轲，就是孟子。这段话中所提到的其他几位圣哲，我们将在探讨孟子的奇妙预言时逐次说明。这里让我们先来看一看孟子本人的生活背景。有关他的生卒年代，史籍无明确记载。据推算，大约为公元前373到前289年。

    孟子可能是早年丧父，因为有关孟子的故事中，大多只见其母不见其父。有关孟子的故事，流传最广的当数西汉未年的学者刘向在《列女传》中所记载的“孟母三迁”的故事。话说孟子的母亲仉（音zhang长）氏为了给孟子选择一个好的学习环境，不惜三次搬迁。第一次所搬到的地方是一个商人区，那里的小孩子们在一起玩耍时，也学着大人的样子彼此做生意。孟母不希望看到孟子长大以後心中重利轻义，就决定迁开。第二所迁到的地方不巧有一些做棺材生意的人住在那里，孩子们在一起便以做丧事为游戏。孟母认为这样会使孟子不重生死，游戏人生。因此再次动迁。第三次所迁到的地方，早上能听到学童们朗朗的读书声。孟母认为这里的人对学习看得重，故在那里住了下来。以孟母一孤单妇人，如此执意的三次搬迁，足见对孟子教育之重视。

    可是孟子早年贪玩，不爱读书。身为慈母，又要身兼严父之责。为了教育孟子，孟母可以说是费尽了苦心。在现代织机发明之前，古代的中国虽为纺织之国，可是用来织布的织机却完全是手工操作的。古诗《木兰辞》中的“唧唧复唧唧，木兰当户织”，就是对古代妇女辛勤地织布的生动写照。可是为了启发儿子，孟母有一次不惜“断织投杼”，将自已辛辛苦苦日夜不停织出的布从中剪断，又将梭子重重的摔在地上。母亲的这一举动使孟子如梦初醒，认识到自已的贪玩是如何伤透了与他相依为命的母亲的心。从此发奋读书，学效孔子，终於成为一代圣贤。

    孟子虽然为不能在孔子门下亲聆教诲而感到婉惜，可他却有幸做了孔子玄孙子思门下的的学生。孟子与孔子相距一百多年，不大可能直接师从子思，大概师从子思的学生，从他们那里得到孔子之道的真传。孟子一生也是设帐授徒，门生济济。他常与门生周游列国，所到之处虽倍受礼遇，可他的教诲与主张却未得各国君王的重视与采纳。

    孟子一生享年八十三岁，给後人留下了宝贵的《孟子》一书。《孟子》一书凡七章，意深境远，其对传统的中国人的影响实非言语所能笔录。下面我们将与大家一起探究《孟子》书中的几段精彩的预言。

    孟子的大预言

    我们在《孟子》一书中常可读到孟子论到从传说中的两位先王所传下来的“尧舜之道”。虽然现有的历史对於这个大道的传承过程没有明确的记载，可是孟子却给出了各个圣人之间传承的大致年限。

    《孟子尽心章句》最後一段，也是《孟子》全书最後一段:原文：孟子曰:“由尧舜至於汤，五百馀岁；若禹、皋陶、则见而知之；若汤，则闻而知之。由汤至於文王，五百有馀岁，若伊尹、莱朱、则见而知之；若文王，则闻而知之。由文王至於孔子，五百有馀岁，若太公望、散宜生，则见而知之；若孔子，则闻而知之。”

    我们先来看第一句的前半句:“由尧舜至於汤，五百馀岁”。舜在禹登帝王之位之前去世。而禹是建国公元前2205年前後中国第一朝夏朝的第一位帝王。根据历史年代，殷商第一位帝王汤王卒於1753年。汤王去世之前五百年，则为公元前2253年。而这个年代正与尧舜在中国历史上发挥影响的年代相吻合。考虑到《圣经》所记载的巴贝尔塔的年代，大约是在公元前2247年这个因素。《圣经》上说到上主天主“使众人分散到全地面”（创11:9）；中国史书对此却无记载。我们若相信《圣经》的话，就能看出，中国人也必从此而来。公元前2253年前後，应该正是中华祖先从当时的美索不达米亚两河流域的巴别塔（今伊拉克境内）所在地，由西向东大举迁徙到中国境内的时候。对於这一迁徙，中国古经并无记载。

    再看後半句：“若禹、皋陶、则见而知之；若汤，则闻而知之。”这里所说的禹就是民间传说的大禹治水的那位治水英雄，中国夏朝的第一位帝王。皋陶是一位杰出的政治家，是辅佐舜和禹两位帝王的两朝重臣。说是大臣，其地位却又异常的特殊，常常教导舜和禹。（见《尚书·皋陶谟》）与《圣经》中的先知地位极为相似。他们与舜和禹生活在同一时代，故得亲自见到并晓得尧舜之道。

    我们在这里看到了一幅孟子所描述的“圣道”薪火相传的美妙图景。汤是这个链环中的关键性的第一环。夏朝的最後一位帝王桀，亲女色，疑直臣，荒淫无度，滥杀忠良。汤会合诸侯，起兵灭桀，取而代之，夏灭商立。这就是历史上所谓的“汤武革命”。孔子说:“汤武革命，顺乎天而应乎人。”（《周易·革第四十九》）。汤王是一位圣明的君王，尧舜之道在汤身上得以发扬光大，普照天下。汤在位十三年崩，即公元前1753年。到汤时尧舜早已作古，故汤之於圣道乃听人传说而得。这里同时告诉我们，早期的圣道是囗头相传的，并无文字记录。

    第二句:“由汤至於文王，五百有馀岁，若伊尹、莱朱、则见而知之；若文王，则闻而知之。”

    中国帝王年谱上虽无文王之名，可他却是周朝真正的开国元勋。《诗经》上却充满了对文王的赞扬。例如《皇矣》:

    原文　　　　译文

皇矣上帝，伟大啊，上帝伟大！

临下有赫。面对下界，洞然明察。

临观四方，观察四方之国，

求民之莫。觅求安民之所。

维此文王，就是这位文王，

帝度其心，上帝审察其心，

貊其德音，巩固他的威信。

其德克明，他能明察曲直是非，

克明克君，他能分辨邪恶善美。

克长克君。赏罚分明，人人敬畏。

    文王名昌，乃商纣王时期的位於今陕西岐山县东北的一位诸侯，世称周。世伯笃仁敬老，德威显世，纣王因此对这位世伯昌甚为忌恨，曾将其囚於今河南省汤阴县。文王被囚期间，作易爻辞，成为现在流传的《周易》的作者之一。商纣王无道，文王之子起兵伐纣，灭商立周。据史书所载，文王生於公元前1229年，卒於公元前1132年，终年97岁。（注一）因此，从商汤（卒前1753年）到文王出生共历524年。

    第三句:“由文王至於孔子，五百有馀岁，若太公望、散宜生，则见而知之；若孔子，则闻而知之。”我们看到，孟子在讲论圣道传承链环时是谨慎而恭敬的，旨在向後世说明，“孔子之道”就是最初中华祖先承天所启的“尧舜之道”，或“圣人之道”。

    从文王去世的公元前1132年，到孔子出生时的公元前551年，其间相距共581年。太公望、散宜生都是归服文王的周朝开国大臣，他们乃亲受文王教诲，故对“圣人之道”是见而知之。而孔子则是从古籍和向当时的人学习而得“先王之道”。可惜到了孔子时，先王之道中的“大道”以及真正的祭天之礼已经失传。

    孟子看到上天所赐的“圣人之道”，如此精妙地保存传世，深知上天不绝此道。虽然孔子已去，到他的年代未见其他的圣者兴起。然而他仍然充满信心地预言说:

    原文:“彼一时，此一时也。五百年必有王者兴，其间必有在世者。”译文:“那时有天时，现在也有天时。五百年必有圣王兴起，而其间必有一些有德之人出现。”《孟子·公孙丑章句下》

    依孟子的看法，从尧舜到成汤，其间五百馀年；从成汤到文王其间又经过了五百馀年；从文王到孔子也是五百馀年；那么在孔子之後五百馀年，世间必有一位圣王兴起！而且这些圣人一位比一位更加贤明，对“圣人之道”的领受一位比一位更加光大。在孔子的眼里，文王周公乃是集古圣之大成者；而在孟子的眼里，孔子则又过於一切古圣。《孟子·公孙丑章句》上说:“出於其类，拨乎其萃，自生民以来，未有盛於孔子也。”天道的这种渐进性，正如同《圣经》所说:

    “义人的途径，像黎明的曙光，越来越明亮，直至成日中；”　　（箴4:18）上天所赐的圣人之道，必不因日久而昏暗；恰恰相反，将以更明亮的光辉照亮世界。那么，孔子之後的将五百年将要兴起的这位“王者”，必如中天之日，光彩照世。

    孔子卒於公元前479年。据太史公记载“葬鲁城北泗上，弟子皆服三年，三年心丧毕，相诀而去，则哭，各复尽哀；或复复留。唯子贡庐於冢上，凡六年然後去。”（注二）依此推算，孔子丧礼终日应当往後推六年，即公元前474年。五百年之後就是公元27年（没有公元0年，因此加上一年），正是汉光武帝刘秀在位期间。刘秀虽於公元25年重建汉室江山，但以他的文治武功，不堪称为孟子所仰望的圣王。光武帝在位十五年，并非有惊人的建树。事实上，中国历史上再没有出现任何功过三朝圣王的帝王将相。

    那么，孟子的这个预言是否落空了呢？如果没有，那么，这位“王者”会是谁呢？如果在中国的历史上找不到这样的一位“圣王”，又当从何处寻找呢？孔子似有所一段话指点迷津。

    原文:商太宰见孔子曰:“丘圣者欤？”孔子曰:“圣则丘弗知，然则丘博学多识者也。”商太宰曰:“三王圣者欤？”孔子曰:“三王善任智勇者，圣则丘弗知。”曰:“五帝圣者欤？”孔子曰:“五帝善任智勇也，圣则丘弗知。”“三皇圣者欤？”孔子曰:“三皇善任因时者。圣者则丘弗知。”商太宰大骇曰:“然则孰者为圣？”孔子动容有闲，曰:“西方之人有圣者焉，不治而不乱，不言而自信，不化而自行。荡荡乎民无能名。丘疑其为圣，弗知真为圣欤？真不圣欤？”商太宰嘿然心计曰:“孔丘欺我哉！”

    译文:商太宰来见孔子，问道“孔丘是圣人吗？”孔子问答说:“圣人，孔丘不敢当，不过孔丘博学而多识。”商太宰又问:“古代的三王是圣人吗？”孔子说:“三王是善智勇的人，是不是圣人，孔丘不知道。”又问:“五帝可谓圣人吗？”孔子说:“五帝是善用仁义的人，是不是圣人，孔丘不知。”又问:“三皇是圣人吗？”孔子说:“三皇是善用天时的人，是不是圣人，孔丘不知道。”商太宰大为吃惊地问:“那么，谁才是真正的圣人呢？”孔子大为激动地答道:“西方有一位圣人，不治而不乱，不言而有信，无需教化而自行（天道）。此人之伟大，百姓无法用合适的话来描述。孔丘认为他可能就是那位圣人，不知是否为真？”商太宰心中暗笑道“这孔丘是在欺骗我！”

    《列子·仲尼》列子书中与孔子对话的这位商太宰，是当时宋国的官员。具体姓是名谁，现已难以考证。他虽然求教於孔子，可是对孔子所说的“西方之人有圣者焉”并不相信，以为孔子是在骗他。这位官员不敢相信，为何中国人所津津乐道，从古就一直向往的圣王竟然不是中国人，而将生在西方！列子所记的这段经文，历来未受人的注意。其中的原因众多，很多人也以为，孔子所的“西方之圣”乃为戏言。然而，孔子却是认真的。《列子》上说“孔子动容有闲”，足见孔子论到这位圣者时的激动与向往的神情。

    孔子不仅指明了圣王的方位，而且还题到了他施行王政的时间上的特点：

    原文:“如有王者，必世後而仁。”

    译文:“若有真正的圣王兴起，他将等候三十年，然後将仁爱之道昭示於天下。”《论语·子路第十三》

    孔子所说的这位西方圣王，为何要等三十年才将仁爱之道广播於天下？孔子所说的究竟是甚麽意思？孔子说的西方又是指哪一国呢？与孔子同时代的释迦牟尼，後来被一部分中国人奉为“西方圣者”，甚至有人不惜千辛万苦去“西方取经”。然而释迦却是一位否定天道的人物，不大会是敬畏天道的孔子所说的“圣者”。相对於中国的地理位置来说，以色列乃是中国的西方。我们不妨将眼光以色列，从中国先知的预言转向希伯来先知的预言，或许可以从中找到一些线索。

    古希伯来先知对圣王的预言

    查世界各国之经典着作，只有古希伯来的《圣经》中才有一段跨度超过二千年的关於一位至高的圣王预言。这段预言出自《旧约圣经》中的《达尼尔》一书中。(待续)


孔孟二圣的惊世预言与圣经(续)

您要打印的文件是：孔孟二圣的惊世预言与圣经(续)
打印 打印本文

孔孟二圣的惊世预言与圣经(续)

作者：佚名 转贴自：本站原创 点击数：2490

    大先知达尼尔生於公元前587年，他与孔子（公元前551━前479）恰为同时代的人；正值犹大国（以色列）历史上的所面临的生死存亡时期。当时，犹大国的京都耶路撒冷被强悍的巴比伦围困。後来耶路撒冷被攻陷。年少的达尼尔与许多以色列人一起做了巴比伦人的俘虏，於公元前605年离乡背井，被解往巴比伦帝国。可悲的是，犹大国末後的四位国王，不敬拜他们的创造主天主，却反倒拜起了偶像，拒绝天主的恩典与保护。因此天主允许巴比伦王拿布高攻占了他们的国家。

    前此一百多年，那位曾经在秦王朝出现五百多年之久就预言到了秦朝存在的天主藉大先知依撒意亚，（见依49：12）曾向当时的统治者发出了这样的警告:

    “看，日子要到，凡宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什麽都不会留下：上主说。此外，由你所出，即你所生的子孙中，也有一些要被掳去，在巴比伦王的宫殿里充当太监。”（依39：6-7）

    达尼尔虽然身在异邦，却靠上帝给他的智慧，解开了巴比伦王拿布高自己做过却完全忘记了的一个梦。达尼尔被公认为天主的真先知，而且因他所表现的超人智慧，不仅得到王的器重，还做了巴比伦国的总理大臣（见达2：48，49）；而且在拿步高之後连任首相，成为三朝重臣。在巴比伦王拿步高王之孙为王的第三年，天主借天使向他说了一段可怕的预言。结束时又给了他一段与时间有关的预言说:“要延长二千叁百昼夜，以後圣所再要恢愎原状。」”（达8：14）

    对後这段预言，达尼尔百思不解，并因此病了数日。（见达8：27）他清楚知道犹大国将在巴比伦为奴七十年，因有先知耶利米亚预言说:

    “这地方要全变为凄凉的荒野，这些民族要七十年服从巴比伦王。”?（耶25：11）

    达尼尔在给拿步高王释梦时，曾预言巴比伦国到时必被玛代波斯所取代。而这一预言亦在他眼前实现。此时的达尼尔已是年过花甲，他一生有天主的神与他同在，政绩赫赫，荣神益人。在玛代族大利乌王元年，年近百年的达尼尔知道七十年被俘的年岁将满，便禁食，披麻蒙灰，定意向上帝祈祷恳求:

    “吾主，伟大可敬畏的天主！你对那些爱你和遵守你诫命的人，必守约施恩。吾主，求你照你所有的仁义，使你的忿怒和愤恨离开你的城耶路撒冷，即你的圣山；因为，由於我们的罪过和我们祖先的罪恶，耶路撒冷和你的人民已成了我们四邻的笑柄。吾主，求你俯听！吾主，求你宽宥！吾主，求你垂听，迅速实行！为了你自己的缘故，我的天主，你不要再迟延，因为你的城和你的人民，是属你名下的。」”（达9：4，16，19）上主应允了达尼尔的祈祷，并派天使加俾额尔迅速飞来，对他说:“达尼尔！我现在显现出来，是为叫你完全明白， 当你开始哀求时，便有话传出，要我前来通知你，因为你是个极可爱的人；所以你应注意这话，理解这异象！关於你的人民，和你的圣城已注定了七十个星期，为终止过犯，为结束罪恶，为赔补不义，为带来永远的正义，为应验神视和预言，为给至圣者傅油。”（达9：22-24）

    达尼尔听罢一定大惊！天使所说的是什么意思呢？“为你本国（犹大国）之民和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进永义，封住异象和预言，并膏至圣者？”莫非这位圣者就是那位等候已久的默西亚（受傅者、或救世主的意思）？天使加俾额尔继续向达尼尔解释道:“你应该知道，也应该明白：自从颁发重建耶路撒冷的命令，直到受傅的君王，共是七个星期；再经六十二个星期，城邑的广场和沟渠，要重新建起来，且是在困难之时；”（达9：25）

    不错！加俾额尔所说的正是那位等候已久的默西亚，那位圣王！那位在人类的始祖偷吃禁果後天主向他们所应许的救主！可是，他会在什么时候降临呢？可以想见达尼尔一定非常着急地想知道下文。

    “六十二个星期之後，一位受傅者虽然无罪，却要被杀害，且那将要来临的首领的民族要破坏这城和圣所，但他的结局是在洪流中；直到末期要有战争，及决定了的毁灭。”（达9:26）

    达尼尔心里一定会思想:为什么那位受膏者（圣王）必被剪除，却又不是因为他自己呢？来毁灭这城和圣所的意思是明显的，不必多作解释。可是圣城与圣所不是被巴比伦人毁坏了吗？而且连人都被掳到了巴比伦！难道说要再建圣所又再度让它被毁不成？不过，加俾额尔的信息尚未结束。请继续听:

    “在一个星期内，他要与许多人订立盟约；在半个星期内，他要使祭祀和供物停止，在圣所内要设立那招致荒凉的可憎之物，直到决定了的毁灭倾注在破坏者的身上。」”（达9：27）

    这里所说到的预言论到了太多的将来要发生的事，达尼尔虽然不能全然明白；但毫无疑问，他深知这段预言的重要性，因为它关系到那位将要到来的救赎之主，那位圣王！两千多年後的今天，我们是何其有幸，得以有机会在《圣经》的光照之下，解开这段预言！

    论到时间的预言，《圣经》中有个原则：“一天算一年。”（户14：34）或“一日算一年。”（则4：6）因此预言中所说的2300日，也就是


天主与中国古人所敬拜的皇天上帝(一)

您要打印的文件是：天主与中国古人所敬拜的皇天上帝(一)
打印 打印本文

天主与中国古人所敬拜的皇天上帝(一)

作者：佚名 转贴自：本站原创 点击数：1289

    在我们进一步研究之前，必须首先认识中国人所认识的最初的上帝。当中国的祖先在公元前2247年左右告别巴贝尔塔，由美索不达米亚的两河流域从西向东，迈进中国大地时，我们发现当时的中华祖先所敬拜的，正是《圣经》中所说到的义人诺厄和他儿子闪的天主。传说中的“五帝”中最后二位分别是尧和舜。这二位先帝的一直以圣王的美名而流传了下来。论到尧，孔子这样说:

    原文：子曰:“大哉，尧之为君也！巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。巍巍乎其有成功也。焕乎其有文章。” *

    译文:孔子说:“尧作为国君真伟大啊！崇高啊！只有天最大，唯独尧能效法天。他的恩德广博无边，老百姓不知道怎样去称赞他。他的功业真崇高啊！他的礼仪制度也太美好”《论语·泰伯第八》

    《书经·舜典》中记载舜帝“肆类于上帝。”从这两则短短的描述之中，可以看出尧和舜都是敬拜真神天主的。在前一章我们提到中国上古社会所传习的圣人之道，也是自尧舜开始。中国最古老的《书经》的第一篇就是《尧典篇》。

    因此，我们似乎有理由确定尧舜二帝为中国人的祖先之列。《书经·梓材》有这样的记载:

    原文:“皇天既付中国民，越厥疆土于先王。”

    译文:“皇天上帝将中国版图及其人民赐给先时的圣王。”

    可见中国的先民深信，是上帝赐给他们圣王以及美丽的国土和广大的人民的。所有的先王都是受命于天。保禄宗徒这样说:“他由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界； 如他们寻求天主，或者可以摸索而找到他；其实，他离我们每人并不远，”（宗17:26-27）

    天主不仅将各国安置于各地，又赐给他们完全的自由。“他在从前的世代，任凭万国各行其道。”保禄这里所说的天主“任凭万国各行其道，”就是给万国自由行动的权利。当早期的中国人顺天而行，就有福惠从天而降临到他们；若是背逆上天而行，国家所面临的就是灾祸；君王就被剪除，而由仁德之主取而代之。

    在漫长的年月中，上古的大多数君王都是敬畏天主，顺天而行。根据史书所载，秦王朝之前的三朝的最后一个君王都偏离了正道，天主就兴起仁德之主来攻击他们，不仅取了其王位，而且改朝换代。

    原文:“天道福善祸淫。降灾于夏，以彰厥罪。”

    译文:“天道乃是赐福善良而降祸于淫恶。上天降灾于夏朝，以彰明其罪恶行径。”《书经·汤诰》

    领导中国历史上第一次革命的汤，上顺天心，下合民意，应时而起，革除了夏桀的命，推翻了背离天命，日趋腐败的夏朝而建立了商。汤王在征伐之前对民众说:

    原文：王曰:“格尔众庶，悉听朕言，非台小子敢行称乱。有夏多罪，天命殆之。今尔有众，汝曰:‘我后不恤我众，舍我穑事而割正夏。’予惟闻汝众言，夏氏有罪，予畏上帝，不敢不正。

    今汝其曰:‘夏罪其如台？’夏王率遏众力，率割夏邑，有众率怠弗协，曰:‘时日曷丧，予及汝皆！’夏德若兹，今朕必往。尔尚辅予一人，致天之罚，予其?汝。尔无不信，朕不食言。尔不从誓言，予则戮汝，罔有攸赦。”

    译文:王说:“来吧！诸位，都来用心听我讲话。并不是我这年青人敢去作乱，而是因夏罪恶多端，天命我去攻灭它。现在，你们众人，常说:'我们的君主太不怜恤体贴我们大家，荒废了我们农事而去征伐夏邑，民众都因而怠慢不恭，跟他不和洽，说，这个太阳什麽时候才会灭呢？我情愿跟你共同灭亡！’夏的罪行如此，所以我如今一定要前去攻灭它。你们辅助我，来推行天的刑罚。我将重重地赏赐你们。你们不要不相信，我是不会背信食言的。你们如果不听从我的誓言，我就要把你们和你们的儿子都杀掉，没有一个能得到赦免。”《书经·汤誓》

    可见，汤王明白征伐夏桀的使命来自于上帝；他耐心地向民众解释这一使命的神圣性质，若有不听命的，实际上就是不从上天之命，因此其刑罚也是严重的。如同在以色民中兴起民长来领导并施行拯救一样，上帝在中国兴起了这些圣王来实行其对中国的领导。

    原文:“呜唿，惟天生民有欲，无主乃乱，惟天生聪明时义。”

    译文:“天生下老百姓就有七情六欲，没有君主就会生乱；只有天生聪明睿智之才能治理祸乱。”《书经·仲虺之诰》

    成汤之德，闻名瑕迩，甚至及于鸟兽。现代汉语成语中的所说的“网开一面”，就是指着成汤的宽柔之心而言。据《吕氏春秋异用篇》所载，汤使人织网，仅织三面而网开一面。在中国的历史上，大禹因治水有方流芳万世；汤则因献身救旱而名留青史。

    原文:“汤之救旱也，乘素车白马着布衣，身婴白茅以身为牲祷于桑林之野。”

译文:“汤王救旱，赶着素车白马，身着大麻布衣，腰系白茅，将自己当作牺牲，在野外的桑林之间向上帝祈祷。”《尸子卷下》

    汤王献身祈祷，以救天下大旱一事，也被受到孔子尊重的同时代史家吕不韦记入了《吕氏春秋》:

    原文:“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷于桑林，曰:‘余一人有罪，无及万夫，万夫有罪，在余一人。无以一人之不敏，使上帝神伤民之命。’于是剪其发其手，以身为牺牲，用祈福于上帝。民乃甚悦，雨乃大至。”

    译文:“古时汤王克胜夏桀而治天下时，适逢天下五年大旱，没有收成。汤王于是献上己身，在桑林中祈祷，说:‘这是我一人之罪，请不要连累万民；就算是万民有罪，也是罪在我一人之身。不可因我一人之不聪敏，而使上帝鬼神（相当于圣经中‘灭命的天使’）伤万民之命。于是剪发，缚手，将自己当作牺牲，向上帝祈福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    这里所说的天下大旱虽为五年，但更为古今学者所公认的时间却是七年。《吕氏春秋》着名注释者，汉代的高诱就是这种看法。王充（27-97）着《论衡·感虚篇》也作七年。《竹书纪年卷五》列出汤之大旱，始于汤在位第十九年而终于二十五年，前后共七年。王国维证明今本竹书纪年为伪，所记起始年限是否确实，尚需辨证，但有一点是与传统所记一致，即汤之大旱为时七年。似乎可以确定，大旱在夏桀时就已发生。

    令人惊讶的是，汤所遭的五个大旱荒年，恰与古埃及所遭的七个荒年中第二年年尾相应！都发生在公元前1766年！两地发生的七年大旱同时发生同时结束。（请叁见圣经史事与中国史事年代比较表）。

    据《圣经》记载，现今以色列人的祖先，乃是亚巴郎的儿子依撒各所生的雅各。雅各有十二个儿子，最受他宠爱的是若瑟，因为“是他年老生的。”（创37:3）。父亲的偏爱激起了哥哥们的不满，他们竟联手将若瑟卖给了埃及人。若瑟在埃及时，得到天主的启示，解开了埃及法郎所做的一个梦。

    “这即是我对陛下所说：天主已将他要作的显示给陛下了。 看埃及全国将有七年大丰收，继之而来的是七个荒年，”（创41:28-39）

    后来所发生的事，果然照着若瑟所说的。“埃及国的七个丰年一过， 七个荒年随着就来了，恰如若瑟所预言的；各地都发生了 荒，唯独全埃及国还有食粮。 当时 荒弥漫天下，，因为埃及的 荒很严重。 因为天下各地都大闹 荒。 ”（创41:53-57）

    中国商汤救旱，恰好证明遍满天下的七个荒年的《圣经》记载，是准确无误的。而《圣经》的记载也证实了中国关于商汤救旱的历史记载。两者相遇在公元前1766年！这一记载，向中国人提供了另一个独特的证据，《圣经》是真实可信的。

    从年代比较表上，细心的读者，还能看出另一个发生在同一时期的同样惊人的历史事件:即以色列人在梅瑟率领下的出埃及，并在若苏厄的领导之下于公元前1401年最终安居迦南，与中国人在盘庚率领下在公元前1400年完成历史性的迁都与朝代的更名。

    七个荒年之时，以色列的众子都迁到了埃及，在若瑟的看顾下，度过了荒年。以后就在埃及住下来了。后来，“有不认识若瑟的新王起来，治理埃及。”（出1:8）苦待以色列人，使他们作了埃及人的奴隶。四百三十年之后，天主兴起了梅瑟，带领以色列人出埃及，恢复他们祖先对天主的信仰。几乎与此同时，天主兴起了盘庚，将商都从奄（今山东境内）迁到了殷（今河南境内）。为什么要动迁呢？

    原文:“尔谓朕:‘曷震动万民以迁？’肆上帝将复我高祖之德，乱越我家。朕乃笃敬，恭承民命，用永地于新邑。”

    译文:“你们会向我提出这样的问题，那就是:‘为什麽要使万民震动而迁徙呢？’我之所以迁徙，是上帝将要使我们复兴我们祖先的德行，从而安定治理我们的家园。我要孜孜不倦地向着忠厚谨慎的目标迈进，恭谨地保护民众的生命，从而使大家永远幸福地居住在这新邑。”《书经·盘庚下》

    盘庚所给迁都的答案，竟与梅瑟带领以色列人出埃及的原因一样无二。都是要恢复祖先们对天主的德行ⅵ而这种德行，乃是以敬畏天主为根本特色的。

    我们在《圣经》中看到，为了保存或恢复百姓对他的信仰，天主将他们从那些腐化不堪的地方迁走。公元前2247年建造巴贝尔塔时，天主将“众人分散在全地上。”（创11:9）。亚巴郎蒙天主召叫时，“上主对亚巴郎说：「离开你的故乡、你的家族和父家，往我指给你的地方去。’”（创12:1）。以色列人出埃及，盘庚的迁都，甚至清教徒离乡背井，来到荒无人烟的美国。我们在这些史实中看到了目标与手段的一致性ⅵ这个事实表明了这样一个真理:那位领以色列人出埃及的上主天主，与指示盘庚迁都的上帝，乃是同一位至高的真神。

    后来周公在回顾夏商两朝的历史时说:

    原文:王若曰:“诰告尔多方，非天庸释有夏，非天庸释有殷。乃惟尔辟，以尔多方，大淫图天之命，屑有辞。乃惟有夏，图厥政，不集于亨。天降时丧，有邦间之。乃惟尔商后王，逸厥逸，图厥政，不蠲蒸，天惟降时丧。”

    译文:王这样说:“告诉你们这许多的邦国，并不是上天要舍弃夏国，也不是上天要舍弃殷国，而是因为你们的君主及你们天下四方的邦国，行为过度放肆，鄙弃了上天的命令，并且还振振有辞地为自己的罪行辩护，（所以，上天才舍弃了你们。）由于夏国政治黑暗，不能尽心尽意地去祭祀神灵，所以上天才给夏降下了欣的大祸，并且让另外的邦国来代替了它。你们商代的末代君主，（不能汲取夏的教训，）依然过度享乐，使政治十分黑暗闭塞，祭祀时奉献神灵的祭品很不洁净，所以上天才给殷降下丧亡的大祸。”《书经·多方》

    我们不必为天主亲临人间事而感到惊讶，对于背道的以民，圣经中记载了天主的话说:“为此，万军的上主这样说：由於你们不听我的话， 看，我必遣人召来北方的一切种族 上主的断语 和我的仆人巴比伦王拿步高来进攻这地方，和这地方的居民，以及四周所有的民族；我要彻底消灭，任其荒凉，永远成为笑柄和羞辱的对象。”（耶25:8-9）。可是拿步高因骄傲自大，受到了天主的惩罚。三朝老臣达尼尔对拿步高的孙子贝尔撒匝王说:“大王！至高者天主曾将国家、威权、光荣和尊严赏赐了你的父亲拿步高，由於天主赏赐了他这样大的威权，各民族，各邦国，各异语人民，在他面前无不震惊害怕；他愿意杀的就杀，他愿意活的就活，他愿意升的就升，他愿意贬的就贬。但在他心高气傲，目空一切的时候，便从王位上被推下来，丧失了自己的光荣， 由人间被驱逐，他的心相似兽心，与野驴为伍，吃草如同牛一样；他的身体为露水浸湿，直到他承认至高者天主统治世人的国度，他愿意给谁统治，就给谁。”（达5:17-21）。

    孟子对此总结说:“顺天者昌，逆天者亡。”顺从天意就必昌大，违逆天意必致灭亡。因为天是至公至义、至仁至善的。

    秦始皇之前的中国古代社会实际上，是真正的神权政体。孟子说:“三代之得天下也以仁，其失天下也以不仁。国之所以废兴存亡亦然。”（《孟子·离娄章句上》）夏商周三代所以得天下，都是领受天命，凭借的不是版图与势力，而是上天所赐之德行。汤王占地不过方圆七十里，文王也不过方圆百里，天下的许多诸侯国的版图都比他们要大，然而他们以美德着称于世，受命于天，而得天下。“以力服人者，非心服也，力不赡也；以德服人者，中心悦诚服也。”《孟子·公孙丑章句上》。

    “钦崇天道，永保天命。”《尚书·仲虺之诰》

    历代的圣王都懂得敬畏天道，不辱上天所交托的使命。即使有新王从前任手中接过王位，表面上是旧王所任命或禅让的，但中国古人深深地懂得，真正立王废王的是皇皇上天。请听孟子与万章之间的对禅让问题所进行的一段对话:

    万章问孟子:“帝将天下交给舜，有这回事吗？”孟子回答说:“不对。天子不能把天下交给人。”万章又问:“那麽舜得天下，是谁交给他的呢？”孟子说:“上天交给他的。”万章说:“上天交给的，是上天所反复叮咛告诉他的吗？”孟子说:“不。天不说话，只不过用实际行动和事情体现出来罢了。”万章说:“用实际行动和事情体现，是怎么回事呢？”孟子说:“天子能向上天推荐人，但不能使上天把天下交给人；诸侯能向天子推荐人，但不能使天子封他为诸侯；大夫能向诸侯推荐人，但不能使诸侯封他为大夫。过去，尧把舜推荐给上天，上天接受了，并把他交给百姓，百姓也接受了，所以说上天不说话，而用实际行动和事情体现罢了。”《孟子·万章句上》

    孟子后来作出结论说:“非人之所能为也，天也。”《圣经》的记载，肯定了人间政权的天定原则。“这是守卫者宣布的定案，这是圣者所出的命令，好使众生知道：是至高者统治世人的国家，他将国权愿意给谁，就给谁；他可以将人间最卑贱的立为最高者。”（达4:17）那真正在人间掌权的是天主，要成就上天的旨意。

    不仅孟子说天不说话，而且孔子也说过“天何言哉，四时行焉，百物生焉，天何言哉。”纵观中国古经，天意在人生中是至为重要的。整个儒家哲学的基础就是敬天。中国人所说的天究竟是谁？我们在下面要作进一步地分析与探讨。

    然而，三代的道统破坏了。自秦始皇开始，中国第一次有了靠武力争胜的中央集权，出现了皇帝之说。而且又搞起了对五帝的崇拜。秦王朝不可一世，结果成了最短命的朝代。这也是天意不可违、逆天者亡的一个例子。


天主与中国古人所敬拜的皇天上帝(二)

您要打印的文件是：天主与中国古人所敬拜的皇天上帝(二)
打印 打印本文

天主与中国古人所敬拜的皇天上帝(二)

作者：佚名 转贴自：本站原创 点击数：1882

    在三代的帝王，崇祀上帝乃是最为重要的一项工作。每天都有两次对上帝的祭祀:早晚祭。受孔子所尊敬的武王这样说:

    原文:“予冲子夙夜桎祀。”

    译文:“我这个青年人，必早晚祭祀。”《书经·洛诰》

    《诗经》中更是有许多祭祀上帝的记载:如“我将我亨，”我们奉养，我们献飨;维羊维牛。供奉牺牲牛羊。维天其右之。“敬祈天帝接受。”《诗经·我将》

    中国古人所祭祀的这位上帝，并不是一位抽象的天神，而是具有位格的真神。令人费解的是，有些人承认人是上帝造的，却不认为上帝能听能看，以为上帝是一位非人格神。有两段圣经的经文可以供有这种看法的人叁考。

    能听的耳朵，能看的眼睛：二者皆为上主所造。”(箴20:12）“民间的愚昧者！你们应该知悉，糊涂的人！你们何时才能明白？装置耳朵的，难道自己已听不着，制造眼睛的，难道自己看不到？ 训戒万民者，难道自己不惩治，教导人类者，难道自己无知识？上主认透人的思念，原来都是虚幻。”（咏94:8-11）

    圣经中多次提到天主在梦中向人显现。当以色列王达味死后，其子撒罗满接替他做了王。圣经上说“撒罗满爱慕上主，遵行他父亲达味的律例，只是仍在高丘上献祭焚香。”（列上3:3）上帝悦纳了所罗门王的虔诚之心，“撒罗满在基贝红时，夜间上主藉梦显现给他；天主对他说：「你不拘求什麽，我必给你。」”（列上3:5）

    撒罗满也像中国的古代的圣王一样，谦卑自守，以小子自居，向天主求道:“上主，我的天主，现在你使你的仆人替代我父亲达味为王，但我还太年轻，不知道如何处理国事。 你的仆人是住在你所选的民族中间，这是一个多得不可统计，不可胜数的大民族。为此，求你赐给你的仆人一颗慧心，可统治你的百姓，判断善恶；否则，谁能统治你这样众多的人民呢？」”（列上3:5，7-9）结果，天主不仅应许赐给他智慧，还将国运、荣华等都赐给了他。

    《书经》记载，大约与撒罗满王同时的武丁，上帝在梦中向他显现。

    原文:“恭默思道，帝贲予良弼，其代予言。”

    译文:“正当我恭敬地默默地思想天道之时，我梦见上帝给了我一个助手，他要代替我说话。”《书经·说命上》

    武丁王于是吩咐人四处寻找上帝在梦见向他所指示的人，在傅严之地找到了一位做泥瓦匠的爰，把他请到京都，立他作了王相。中国古人对皇天上帝的认识，并不像巴比伦人那样，认为上天是“不与世人同居的神明”（达2:11），高高在上，不与世人交往。有一句表明上帝与下民之间亲密关系的话，在《诗经》中反复出现:“上帝临汝”。这个“汝”本意指“你们”。上帝既眷顾你们，自然也会眷顾我们。因此，理雅各将这句翻译为“Godbewithus.”即“天主与我们同在”正是希伯来人所说的“厄玛奴尔”（依7:14）。

    中国古人所认识的天虽不言，然而，天主却是既听取世人的祈祷，又与世人说话的。古经中有许多这类记载。

    原文:“天聪明，自我民聪明、天明畏，自我民明威、达于上下。敬哉有土。”

    译文:“天像我们一样能听能看；上天明明地表彰善人，惩罚恶人，一如我们彰扬美善而得天下敬畏一样；这样的联系通达上界与下界。地上的为政者，当持怀何等敬畏之心。”《书经·皋陶谟》

    《诗经》中有许多诗对文王进行了赞扬，如《皇矣》篇上说:

维此文王，就是这位文王，

帝度其心，上帝审察其心，

貊其德音。巩固他的威信。

其德克明，他能明察曲直是非，

克长克类，他能分辩邪恶善美，

克长克君。赏罚分明，顺从敬畏。

既受帝祉，既受上帝恩赐之福，

施于孙子。福泽绵延后世子孙。

这首诗接下来说说到上帝是如何教诲文王的:

帝谓文王:上帝对那文王赐言:

无然畔援，不要任其跋扈自专，

无然锍羡，不要任其凯觎贪婪，

诞先登于岸。你应先将狱讼平断。

帝谓文王:上帝告诫文王:

予怀明德，我喜悦你美的德行，

不大声以色，不要总是发号施令，


基督宗教是否为西方侵略工具——从一个笑话说开去

您要打印的文件是：基督宗教是否为西方侵略工具——从一个笑话说开去
打印 打印本文

基督宗教是否为西方侵略工具——从一个笑话说开去

作者：Lightchild 转贴自：网络 点击数：1395

有一则流传颇广的笑话，据考证，系出自南非黑人大主教图图。他在一九八四年的一次集会上说：“白人传教士刚到非洲时，他们手里有《圣经》，我们黑人手里有土地。传教士说：‘让我们祈祷吧！’于是我们闭目祈祷。可是当我们睁开眼睛时，发现情况颠倒过来了：我们手里有了《圣经》，而他们手里有了土地。” 这笑话虽夸张，其意义却不寻常。

    不幸的是，这笑话似乎印证了一个在华人之中颇为流行的观念，即：基督宗教是西方殖民主义者用于对第三世界实施侵略、掠夺的意识形态工具，是用于麻痹殖民地人民以维护其殖民统治的精神鸦片。

    这观念表面上看似乎也顺理成章，因为近代西方的殖民扩张，都伴随着基督宗教的传播。在中国，紧随在西方传教士身后的，是西方的炮舰，然后是一系列丧权辱国的不平等条约……

    其实！这不但根本不能说明基督宗教是西方的侵略工具，反而恰好说明基督宗教信仰是我们应当谦卑接受的真理，基督宗教所信奉的神是我们应当敬畏的独一真神！

    这怎么说呢？有何根据？

    道理原本再简单不过，试问：当非洲各国和其它殖民地开始被西方殖民统治的时候，当中国被迫与西方列强签订不平等条约的时候，这些殖民地的人民，以及中国人普遍信奉基督宗教了吗？反观其时，西方列强自身国民的信仰情形又如何？

    事实是那时殖民地人民（原住民）根本就普遍不接受基督宗教，中国人信奉基督宗教的比例之少更是可以忽略不计！而按信奉的普遍性论，基督宗教乃是西方列强的国教。则依照“基督宗教是麻痹人民的精神鸦片”的“真理”，应是西方列强委靡不振，殖民地国家和“半殖民地”的中国生龙活虎才是，何以事实完全翻转过来？！

足见“基督宗教是精神鸦片”的观念何等愚蠢，把接受基督宗教信仰与被殖民统治联系起来是何等荒唐！

    说到这里，我知道一些“文化大师”会跳出来说：“你太幼稚无知了！你以为西方人真的信基督宗教吗？那是中世纪和中世纪以前的事。知道近、现代西方为什么强大吗？那是因为他们经过了反基督宗教的文艺复兴运动和启蒙运动！况且真信基督宗教的，从来只是西方的无知民众，他们的统治阶层正是利用基督宗教来维护其统治的。”

    我们权且不论历史上欧洲的文艺复兴和启蒙运动是否真是反基督宗教，也不论历史上西方的统治者是否真信仰基督宗教，以及西方民众是否无知。或者，我们就干脆把西方的强大看作是反对基督宗教信仰的结果吧！——尽管中国反基督宗教比西方彻底得多，反对的历史也不算短……这样是不是就能够把接受基督宗教信仰与被殖民统治相关联？把殖民地与半殖民地的形成归因于其民众“受骗”信仰基督宗教？

    答案仍然是：根本不能！

    那么，究竟是什么使得相当一部分国人长久以来都把基督宗教看成是西方的侵略扩张工具，必欲除之而后快呢？

    非常明显的一点就是西方的殖民扩张，似乎总伴随着基督宗教的传播。这就容易使人产生西方国家利用传播基督宗教为其殖民统治服务的联想。

这使我想起另一个笑话。话说西方国家中有一个为信仰而拒斥、远离现代生活方式的族群。某日，该族群的一对父子进城办事，这是他们平生第一次接触现代社会。他们来到一家现代化大商场，商场中琳琅满目的现代商品令他们眼花缭乱，惊奇不已。转悠了半天，他们找到了一处稍为清静的所在，却见一面墙上有两扇精致的小门紧闭着，门楣上方有两排标着数字的指示灯。他们不知此为何物，有何用场。正纳闷间，来了一位看样子年过六旬的老妇，她径直走到那两扇小门之前，伸手按了一下门旁的按钮，就见那两扇门滑开来，露出一个神秘的斗室。老妇走进去，两扇小门自动闭合，然后就见门楣上方的指示灯按着所标序数由低往高依次亮起又熄灭，最后停在标着 40 的指示灯上。停了一会，又见指示灯开始反序闪烁，从 40 一直降到 1，然后两扇小门再次自动滑开——只见一位风姿绰约的年轻女子袅袅婷婷地走了出来……父子俩看得目瞪口呆，忽然为父的回过神来，对儿子吼道：“快，去把你妈接来！”……原来这位孤陋寡闻的老爸只看到表象，以致将现代社会中很平常的电梯误认作能够返老还童的机器了。这当然是虚构的笑话，然而，现实中的人们却往往真实地充当着笑话的主角而不自知！

其实传播基督宗教信仰是基督宗教教义赋予基督徒的基本使命。《圣经》福音书记载，耶稣复活后对他的门徒说：“你们要去，使万民作我的门徒，奉父子圣神的名，给他们施洗。”在《宗徒大事录》，耶稣对门徒说：你们“要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”又借宗徒的口说：“因为主曾这样吩咐我们说，我已经立你作外邦人的光，叫你施行救恩直到地极。”西方国家均是基督宗教国家，其民间基督宗教社团多设有“传教会”，负责筹募捐款，然后征召派遣传教士到世界各地传播福音。在这种背景之下，西方国家民间的传教活动与其政权的殖民统治在时间上的交叠与表面上的因应是可以理解的。没有理由要求传教士在其政权推行殖民统治之前及期间停止传教。当然，不能排除某些传教士受当时的所在国政府秘密差派，借教士身份从事不光彩活动的可能。甚至不妨设想某些传教会有秘密的政治背景。但我们不能因此而归罪于基督宗教。若有人用钻石钻洞偷东西，那不是钻石的错。

    另一个显而易见的重要原因应该在文化冲突上，也就是一些人所担忧的“文化侵略”。笔者不久前发了一个“诊治”中国传统文化弊病的贴子（《中国的未来》），有人跟贴说（大意如此）：中国人与中国传统文化是不可分的，如果失去了传统文化，中国人就不叫中国人了。这是一种相当有代表性的观点。这种观点也正是典型中国文化的反映。

我们在理解这个问题之前，应该了解什么叫做“文化侵略”？西方的音乐、绘画等艺术成就大大影响和丰富了我们的文化生活，这是“文化侵略”吗？西方的电脑让我们丢弃了笔墨纸砚，这是“文化侵略”吗？西方的开明政治理念促使我们摆脱了清朝的封建统治，这是“文化侵略”吗？对于这种心态，笔者好有一比：一位叫做李瞎子的盲人，有个专治眼疾的慈善医疗队要免费给他治疗，李瞎子说：那不行！要是我的瞎眼治好了，我还是李瞎子吗？！

    中国文化并非全是糟粕，更非尽是精华。“取其精华，去其糟粕”是自然不过的事，而引进先进文化正是淘汰糟粕所必须，何以一些人脑袋就那么“一根筋”，总也转不过弯来？其实除非中国人从血统上被消灭，否则的话，总体上中国传统文化不会也不可能被消灭，而变化是发展的必须，实质性的变化是实质性的发展的必须。要有实质性的发展就必须有实质性的变化。拒绝变化就是拒绝发展，至终必走向自我消亡。

时下有好些集国粹主义、人本主义及“反基（督教）主义”于一身的“爱国”主义者，这些人常把人文关怀挂在嘴上，一副大义凛然的样子。那么，笔者倒是要问一下他们：到底是人为文化活还是文化为人“活”？！有时笔者很怀疑那些总是摆出一副对中国传统文化忠心耿耿，“誓死捍卫”架式的人，其实是唯恐中国文化不衰亡的包藏祸心者。

    而最根本的拒斥基督宗教的原因大概还是在于基督宗教的教义。除了基督宗教的规条可能造成文化冲突（比如基督宗教禁止拜偶像）之外，更重要的，恐怕是它的教义容易让人误解为是一种实施精神控制和奴役的愚民说教。这一方面是因为基督宗教强调神的绝对权威，要求信徒对神的律令无条件地顺服、信从。基督宗教常用羊来比拟信徒，教会的负责人有的称为“神父”“牧师”。羊是温顺、驯良的象征，能使人立即联想到引颈就戳，任人宰割。有如《圣经》中所描述的：“他被欺压，在受苦的时候却不开口。他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。”“我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我”。圣经反复教导信徒要宽容、忍耐；要爱人，甚至爱仇敌；要以善胜恶，不要自己伸冤。最典型的例子，大概要数耶稣教导信徒的一段话，他说：“你们听见有话说，以眼还眼，以牙还牙。只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。有求你的，就给他。有向你借贷的，不可推辞。你们听见有话说，当爱你的邻舍，恨你的仇敌。只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祈祷。”在世人看来，这些话大概无异于要人在遇到欺凌、抢劫、欺诈、迫害的时候，不仅不能作反抗，还要积极给予配合。这还不算“愚民”、“洗脑”吗？若与殖民统治、侵略扩张联系起来，那还得了吗？

    其实，作为有神论的宗教信仰，强调神的权威和信徒对神的顺服是理所当然的。不然的话就不成其为有神论信仰了！问题只在于这信仰要求信徒顺服、遵从的究竟是些什么，如果所要求的是美善可行的，则不但无可厚非，还应予以肯定和支持才是。

圣经上说：“像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。爱是不加害于人的，所以爱就完全了律法。”“全律法都包在爱人如己这一句话之内了。”“诫命”和“律法”就是基督宗教所信仰的神对人的要求，而圣经说“全部律法都包含在爱人如己这一句话之内”，所以，神所要求于人的全部，不过是爱人如己而已！“爱”离不开宽容与忍让，而最能体现爱的，是以德报怨，以善胜恶。上面所引用的耶稣那段“不要与恶人作对”的话，不能简单地从字面去理解，耶稣是用隐喻表达以善胜恶，以爱化解仇恨的信徒操守。这些都是合乎普世道德价值观念的。

    世人对基督宗教教义的指责，大都出自对基督宗教信理浅尝辄止的一知半解，断章取义，人云亦云。基督宗教信仰涉及世界、人生的终极真理，许多问题相当博大深奥，即使尽心竭力去探求，一时之间也未必能了了，更遑论蜻蜓点水式的浅尝。许多人不过走马观花地翻读了《圣经》部分章节，听了一两场讲道，观察了一两位基督徒，然后就摆出一副“鉴定完毕”的姿态，抓住看到、听到的一鳞半爪，唾沫横飞地对基督宗教说三道四，横加指责。此外，一些心怀叵测的反基督宗教人士更是肆意歪曲基督宗教教义，无风起浪，推波助澜。

    可见，问题不是出在基督宗教信仰本身，而在于评价者能否不带成见和情感、功利倾向，从而作出客观公正的评价。

    另一方面，因为基督宗教是典型的有神论信仰，而有神论信仰早就被某些人定性为“封建迷信”，被视为是反科学和愚昧无知的。科学和理性乃是当下人类“精英”最为看重和信赖，最引以为傲的所在。于是，传播基督宗教几乎被人视同为别有用心、招摇撞骗。关于神的存在，关于宗教信仰的性质，宗教信仰与科学及理性的关系等问题已有很多的讨论，本文无意探讨这些问题，但信仰自由是普世公认的价值理念和基本的人权，理应受到尊重和维护，不能站在无神论和“科学主义”的立场对传播信仰进行非难和攻击。

    从以上分析可知，对基督宗教的排斥和攻击纯粹是出于历史的误解、浅薄与傲慢的偏见、叵测的居心，以及狭隘的民族情绪。“基督宗教是西方侵略工具”一类的陈词滥调可以休矣！

    文艺复兴运动不是反基督宗教信仰运动，而恰恰是基督宗教信仰回归运动。至于启蒙运动，可看作是文艺复兴的某种延续，其性质大抵相同。

再说说西方民众是否真信基督宗教的问题。如果说西方广大民众信基督宗教是假信，那么，因为在西方大肆推行殖民统治的近代，基督宗教与政治已走向分离，民众享有相当的信仰自由，则等于说西方民众是为了配合其统治者的殖民扩张政策而假装信仰基督宗教，这当然纯为无稽之谈！因而，我们必须承认西方民众信仰基督宗教是真心的。相信那时在西方生活过的人随时都能感受到西方民众对基督宗教信仰无庸置疑的敬虔。即使在现今，我们也能从好些方面认识西方基督徒的敬虔。比如说，宽恕仇人（这里“仇人”说的是具体事件的具体当事人及其亲属，而不是战争中交战国双方军人或国民），甚至爱仇人的真实事例在西方基督宗教文化体系之下屡屡发生，在其它文化体系之下则从未听闻。这些事件虽然在绝对数量上不是特别多，却绝不是一个虚伪的信仰环境所能产生的。耶稣说：“荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。……所以凭着他们的果子，就可以辨认出他们来。”（《新约·玛窦福音》）

    如果说西方广大民众也是其统治者以基督宗教进行愚民统治的受害者，那么，试问近、现代世界上究竟有哪个邦国、哪个民族的“智民”，其整体的素养、学识、智慧和创造力能与西方的“愚民”相提并论——用不着说“盖过”——的？足见“基督宗教愚民说”本身恰恰是一种不折不扣的愚民说教！历史和当代有太多的事实印证了“敬畏上主是智慧的开端”的《圣经》箴言。

    事实上，稍为客观、理智的人，都不难从近现代西方的文明成就上看到基督宗教信仰的伟大。我们都知道西方文化整体上就是基督宗教文化。而人的观念作为无不受文化的影响和制约——事实上所谓“文化”就是人（族群）的观念、作为的惯性或定式；也可以说，人（族群）的观念、作为的“集约化”（指统一及强化）就是文化——作为西方文化根基的基督宗教，毫无疑问也就是西方文明的根基。所以，从根本上说，西方的强大正是拜基督宗教所赐；任何对基督宗教信仰本身的贬抑和诋毁，若不是浅薄无知，就是别有用心了！

    自然，好经总有被歪嘴和尚念歪的时候，当怪的是把经念歪的和尚，不是经典本身。人总不能因噎废食。这道理太简单了！

    再回头看本文起首讲的笑话，图图本身是敬虔的基督徒，且是南非黑人基督宗教领袖，所以，他的讲话所要斥责或控诉的，根本不是基督宗教信仰本身，而是殖民主义者的伪善、奸诈。图图是世界著名的反对殖民主义种族隔离政策的南非黑人民权运动领袖，他的反殖民主义斗士与敬虔基督徒的双重身份恰好雄辩地表明了基督宗教信仰的清白。只是言者无意，听者有心。一些反基督宗教人士看到他对某些白人的调侃便如获至宝，忙不迭用来作为归罪基督宗教信仰的“有力”凭据。这本身其实就是一个笑话！


抓阄手机

您要打印的文件是：抓阄手机
打印 打印本文

抓阄手机

作者：hnxczca|xcndd@mail.china.com 转贴自：本站原创 点击数：646

2006年8月，我的手机电池出现了故障，接触不良，打算换一部手机。正在这时候，我爱人所在的联通公司正好要低价处理一批手机，大约18部，而报名要手机的员工上百人，公司采取抓阄的办法解决这个难题，抓阄当天早上，我在家祷告，求主帮助我爱人能抓到一个，晚上回来的时候，我也没有问她，她却告诉我，我抓到一部手机，而且是一部翻盖手机，仅此一部，感谢我的主、耶和华我的神，感谢神的安排，不仅抓阄抓到了一部手机，而且还是惟一的一部翻盖手机。


《圣经》中的四个大问题

您要打印的文件是：《圣经》中的四个大问题
打印 打印本文

《圣经》中的四个大问题

作者：佚名 转贴自：本站原创 点击数：2350

《圣经》中有四个揭示基督宗教信仰本质的大问题。这四个问题涉及到基督信仰的每一个方面。找到这四个问题的答案，你就可以说你对基督宗教已经有所认识了。

第一个问题：“你在哪里？”（Where are you?）

这个问题出现在《创世纪》第3章第9节，是人类始祖亚当在伊甸园犯罪后，天主说的第一句话。

这句话令人震撼之处，在于天主使用了疑问句式。天主无所不知，竟然发出了“你在哪里？”的疑问。

是不是天主真的不知道亚当藏在哪里？当然不是。当天主对亚当说你在哪里时，这里面包含了天主的怜悯、宽恕、忧伤以及天主要拯救人类的旨意，同时也告诫人类：你从原来尊贵的地位上堕落了！

这个问题揭示出罪的本质：人因悖逆而自我隔绝于那位创造人类的天主。

这个问题所暗示的救赎盼望是：人有一条从“哪里”（罪恶）归回天主的道路。

如果按哲学范畴分类，这个问题属于方法论问题。

第二个问题：“真理是什么？”（What is truth?）

这个问题出现在《新约·若望福音》第18章38节中，是彼拉多“代表”人类向耶稣发问的。

这是有史以来最困惑人类的一个问题。苏格拉底说他愿意为真理而死，可是到死时他仍然弄不清楚什么是“真理”。中国古代文化的最大缺陷之一是没有“真理”这个概念。中国现代政治文化中进口了“放之四海而皆准的真理”，但这个“真理”是以“虚假”为其内涵的。改革开放后，“摸着石头过河” 这种“检验”真理的方法（学名叫“实践是检验真理的唯一标准”），一遇到河里的石头摆成了圆圈就很麻烦，因为这可能让你摸着石头转来转去，就是过不了河。所以真理必定有它更超越的涵义。

当彼拉多向耶稣提出“真理是什么”时，耶稣没有回答他的问题。因为他是面对“答案”提问题。

“真理是什么？”这个问题，是世界上最愚蠢的人所提出的最伟大的问题。属于哲学上的认识论范畴。

第三个问题：“他叫什么名字？”（What is His name?）

第四个问题：“你们说我是谁？”（Who do you say I am?）

这两个问题都是本体论问题，关乎天主的本体和属性。

“他叫什么名字？”这个问题记载记载在《旧约·出谷记》第3章里。

当天主要差派梅瑟去埃及将天主的选民带出埃及时，梅瑟对天主说﹕“我到以色列人那里，对他们说，‘你们祖宗的天主打发我到你们这里来’，他们若问我说﹕‘他叫什么名字？’我要对他们说什么呢？”天主对梅瑟说﹕“我是自有永有的。”又说﹕“你要对以色列人这样说﹕‘那自有的打发我到你们这里来。’”在《出谷记》中，“他叫什么名字”这个问题，带出了天主对他自己的“名字”——他的本体与属性——的启示。

“你们说我是谁？”这个问题记载在《新约·玛窦福音》第16章中。是耶稣自己对门徒提出来的。这个问题带出了天主对基督之位格的启示——“你是基督（默西亚），是永生天主的儿子”。

《圣经》中这4个伟大的问题可以用《若望福音》14章6节作为答案：

耶稣说：“我是道路、真理、生命，除非经过我，谁也不能到父那里去。”


[原创]一切都不为晚！

您要打印的文件是：[原创]一切都不为晚！
打印 打印本文

[原创]一切都不为晚！

作者：启明星（阿康）|yk831011@126.com. 转贴自：启明星论坛|http://b1.9day.org/?bn=123moo 点击数：1029

亲爱的远方朋友晚上好！
今天是2006年10月29日,
今晚阿康想:谈一下信仰仁慈全能的上帝（耶和华）一切都不为晚。
在这之前请听阿康讲一个故事。
在很久很久以前，有一个非常邪恶国王。
这个国王从小就是个不敬畏上帝，对自己邪恶的行为毫不在意，并且常常嘲笑上帝以及人们对上帝的敬拜。
国王在他的父亲死后，更是变本加励，他把大批信仰上帝的人给杀害，他们的鲜血把整个都城的街道都染红了。
最后上帝看到了这一切:就派老先知来和国王说话。
老先知严厉地指责和警告这位国王不要这样做。
可是国王不但没有听老先知的话而且还把这位先知放进树洞中，然后连人带树锯成碎块。
国王的恶行终于激怒了上帝。
上帝为了惩罚这位邪恶国王,不久他的国家就被一个更强大的邻国给攻占了,连国王自己也被俘虏了。
在地牢里国王开始为自己的罪行后悔,他后悔自己从小就没有敬畏上帝。
他后悔没有接受老先知的警告，反而把他给杀害了……国王要后悔的事,实在太多了。
国王在上帝面前流出忏悔的眼泪，并且承认自己所犯的种种罪行，恳求上帝的赦免。
仁慈宽厚的上帝（耶和华），他听到了这位国王的祷告。
最后上帝宽恕了这位国王,并把这位国王从地牢拯救出来，让他回到他以前的都城继续当王。
从此以后这位国王，尽一切所能的改正他以前的错误，而且一心一义的信奉和敬畏上帝。
国王真心悔改后，得蒙上帝很大的祝福，他总共做了五十五年的国王, 然后才离开人世。
亲爱的朋友，你知到这位国王是谁吗？
他就是犹大国王：“玛拿西”。
给他害死的先知是上帝忠诚的仆人：“以赛亚”。
亲爱的朋友：请您千万不要认为自己太邪恶，不能被归正。
阿康想有人会说我那么坏，就是上帝也没有办法改变和帮助我。
朋友您千万不要这样想！只有魔鬼撒旦才希望你们这样想，他希望你跟他一块儿堕落，一块儿进入永远的死亡。
您千万不要上魔鬼撒旦的当，也不要被他迷惑。
您要相信上帝的恩典会临到你身上，上帝会使你归正。
亲爱的朋友：快跪下来向仁慈宽厚的上帝(耶和华)祷告吧！
就像这位国王所做的。
恳求上帝赦免你的罪，上帝一定会愿意赦免你的。
让我们来一起祈祷吧!
我们天上的父神,仁慈全能的上帝(耶和华).
阿康和众弟兄姐妹在这里真心的向您忏悔,
我们承认自己所犯下的种种罪行,并恳求祢的赦免。
在未来的日子里,阿康和众弟兄姐妹会尽一切所能的改正以前的错误。
并且一心一意的跟随祢。
愿:仁慈全能的上帝(耶和华)能赦免我们这些罪人，让我们可以有一次重生的机会,以上祷告是奉主耶稣基督之圣名祈祷，阿门。
好了，就到这吧！我们以后再见。


[原创]上帝绝不离弃我们！

您要打印的文件是：[原创]上帝绝不离弃我们！
打印 打印本文

[原创]上帝绝不离弃我们！

作者：启明星（阿康）|yk831011@126.com. 转贴自：启明星论坛|http://b1.9day.org/?bn=123moo 点击数：1286

亲爱的弟兄姐妹，晚上好！
今天是2006年6月20日，
今晚阿康想和您们谈一下，上帝绝不离弃我们这个话题。
在这之前，请听阿康讲一个故事。
有一个晚上，有一个人做了梦，他梦到他正与上帝一同沿着沙滩散步。
天空中闪现过一些他生活中的场景。
他注意到每个场景都有两组足迹印在沙滩上；一组属于他，另一组属于上帝。
当最后一组场景将从他面前消逝时，他回头注视足迹，他发现到有许多次沿着路径只有一组足迹。
他又注意到这些刚好都发生在他人生最低潮、最悲观的时段。
这点深深困扰着他，他问上帝：
上帝，你曾说一旦我决定跟随你，你会一路陪着我走下去，但是我注意到在我人生最糟糕的时期，只有一组足迹。
不知道为什么，当我最需要祢时，祢却离弃我？
上帝回答：我可爱的孩子，我爱你！而且永远不会离开你。
在你蒙受考验与挫折的时候，你只看到一组足迹，那些是我背着你时所留下的。
其实我们和故事中的这个人很相似。
每当我们在生活中，遇到困难或不如意的事情时。
我们都会有意或无意中埋怨上帝。
埋怨上帝祂没在我们最悲哀、最无助、最绝望时帮助我们。
可是亲爱的朋友，您错了，其实上帝一直在您的身旁，一直在默默的帮助您，只是您没有察觉罢了。
当您在生活上蒙受上帝祂对您的考验与挫折的时候，上帝祂也同时与亲爱的您同在。
上帝祂绝对不会离弃我们的。
所以亲爱的朋友，每当我们遇到困难或者麻烦时，您一定要想起上面这个故事。
想起故事中上帝对这人所说的话：我可爱的孩子，我爱你！而且永远不会离开你；在你蒙受考验与挫折的时候，你只看到一组足迹，那些是我背着你时所留下的。
好了，就到这吧！我们以后再见。
愿：仁慈全能的上帝耶和华与您同在，奉主耶稣基督之圣名祷告，阿们。


谈福音中的圣母

您要打印的文件是：谈福音中的圣母
打印 打印本文

谈福音中的圣母

作者：邹保禄神父 转贴自：教友生活周刊 点击数：1376

四部福音虽然是以耶稣基督的生活为主，但是圣母玛利亚也有她的地位，作者对圣母有不同的看法。

甲：玛窦福音

此福音大概是在公元八十五年左右为犹太团体写的。为此，在写圣母时，圣史玛窦以一个家庭团体方式来解释圣母的地位，首先在圣母怀孕时，天使对若瑟说：要他照顾圣母和耶稣。

所以，在玛窦福音，圣母的形象是一个家庭式的，她与耶稣和若瑟常在一起。当贤士来朝拜耶稣时，他们看到圣若瑟、玛利亚和婴孩耶稣。在逃亡埃及时，若瑟带着圣母与耶稣在一起走向异乡。

为此，在玛窦福音中，圣母过着一个家庭团体生活。

乙：玛尔谷福音

此福音写在公元六十五年左右。在两个机会中，圣史玛尔谷提到圣母。一次是对群众讲道时，有人对耶稣说：「看你的母亲和兄弟在外边找妳」（谷三32）

耶稣说：「谁是我的母亲和兄弟，那凡实行天主的旨意，就是我的兄弟姐妹和母亲。」这里，耶稣提高圣母的地位，她不但生耶稣，而且更是一位真实的门徒。

另一次是，耶稣回家乡时受人们轻视，人们对耶稣的教训非常感到兴趣，但另些人却说：「她不是玛利亚的儿子……他的姐妹不是也都在我们这里吗？」（谷六3）

人们相信圣母是一位忠实的门徒，因为她常实行天主的旨意。

丙：路加福音

此福音是在公元八十五年左右写于安提约基城，是针对罗马帝国的外邦人。路加强调圣母是天主之母，例如在福音的开端，他叙述圣母接受天主旨意，答应生耶稣。

不久，又去访问表姐依撒伯尔，依撒伯尔高兴地说：「吾主的母亲驾临我这里，这是我那里得来的呢？」（路一43）。

圣母把一切所发生在耶稣身上的事迹，默存在心中，反复默想。

丁：圣若望福音

若望大约在公元九十五年于小亚纳亚写的福音，他只有两次提到圣母的事迹，一次是在加纳婚宴时，耶稣和圣母都被请去喝喜酒，可惜在欢乐的时刻，主人缺酒了。圣母看到这种情况，便请耶稣来为他们解决困难，耶稣便把水变成酒了。在这个机会中，圣母表现她关心他人，她是教会之母模范。

另一次是在十字架下，耶稣对门徒说：「看！这是你的母亲」（若十九27）。圣母不只是那位门徒的母亲，更是教会之母。


从圣经中汲取生命的活水

您要打印的文件是：从圣经中汲取生命的活水
打印 打印本文

从圣经中汲取生命的活水

作者：刘振忠主教 转贴自：教友生活周刊 点击数：1970

「你们要从救恩的泉源中，兴高采烈的汲水。」（依：十二，3）

圣经是一部天父的家书

圣经是一部天父的家书，圣经是宗徒们委托给教会的一部极为宝贵的「信仰宝库」，这部书包含了旧约和新约。从旧约时期，天主一步步地把自己启示给人。从亚巴郎的蒙召选，展开一连串充满血泪与爱的「信仰的旅程」，直到天主圣子耶稣基督的降生成人，亲自向我们揭示了天国的奥秘，且在十字架上光荣地完成了救赎。整部救恩史为的是准备耶稣基督的来临。

天主的救恩计划不只是为犹太人，而是为所有的人的得救，这更说明了圣经是为所有的人写的，为使人获得得救的智慧不可或缺的「信仰宝库」（参阅新编《天主教教理》84-140）。圣保禄宗徒写给弟茂德的书信中提到：「这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后：三，15-17）

家庭读经是传福音的必修功课

第四世纪圣师热罗尼莫说：「正如圣保禄宗徒所说的，基督是天主的德能和智慧，如果一个人没有认识圣经，他就不认识天主的德能和智慧；对圣经无知就是对基督无知。」为认识耶稣基督，最直接的方法，就是从新约四部福音与宗徒的书信次第着手。勤读圣经，是身为基督的门徒每天重要的功课。

圣保禄宗徒谈到他被蒙召为传天主的福音时，清楚地陈述了福音是整部圣经的中心（参阅罗：一，2-5)。圣史若望记述着：耶稣基督亲自将天父启示给我们，且向我们详述了一切。宗徒们在追随主基督的三年里，他们且听且看却仍不明白，直到主基督复活升天后，在主所预许的圣神的启迪下才被引入真理（若：十四，6-11、 25-26）。从初期教会宗徒们的口传与信仰团体所作的见证（参阅宗：二章、三章伯铎的讲道；十三章、廿二章保禄的见证）是独一无二的，教会延续了宗徒的传承，今天我们读福音时，正如与宗徒们分享同一的主、同一的信德、同一的天父和众人之父（弗：四，5,6）。

教会秉承基督的托付（玛：廿八，19-20），将福音传遍普世万国，我们从圣经中相信，且领受了宗徒们所传承的福音真理，圣经是教会宣讲与传承的「信仰宝库」。圣经与圣传，在天主启示的传递是密不可分的，并在历史的长河中实现了救恩的普世性，且获得了相当丰硕的效果；在属灵的争战中，是帮助人得救与战胜恶势力的武器。《天主教教理》论及圣经与圣传时说：「圣经是天主的话，是在圣神的默感下写成的。」「至于圣传，保存了主基督及圣神托付给宗徒们的天主圣言，完整地传授给他们的继承者，在真理之神的光照下，他们以自己的宣讲，把天主的话忠实地保存、陈述及传扬。」（参阅希：二，3-4；新编《天主教教理》74-87）

这信仰的传承不仅在教会里延续，且要在家庭中传递发扬。家庭里，全家人一起读圣经，善用这短暂且深刻的属灵时光，家长负有责无旁贷的信仰启蒙与培育的使命，经由讲耶稣的故事，一起阅读适合孩童年龄的圣经读物、一起观赏圣经故事电影与同步读经分享……等，使家庭的信仰培育从小开始扎根，在自然的熏陶与圣神的带领中，「家庭教会」成为传福音的最佳场所，成为传递福音价值观的「属神的居所」，全家人同步成长、茁壮，相互砥砺、扶持，不但增长密不可分的情感，同时也是处在多变的世代里，让全家人借着读经坚定宗教信仰，确立人生的方向。

读经与默想以「大开传道之门」

处在台湾的社会环境里，多元化宗教信仰的迷思困惑着许多信仰不坚定者，生活里充斥着繁杂错谬的各种无神思想与唯物、享乐主义，易使人混淆了真理的价值，影响人们正确的判断与正直的生活态度。面对普世伦理及道德败坏沉沦的挑战与价值观的冲击，信友们若仅靠有限的主日读经与讲道，真的难以喂养现代人饥渴的心灵。

因此，养成每日读经与默想的习惯，由其中汲取生命的活水，享受「与主同在」的喜乐。个人读经的方法简介如下：可以采用有系统地读或速读后再细读，例如从路加福音开始，每天读一章，一个月读完廿四章；接着读宗徒大事录，二个月内，将路加所传的「耶稣的行实」与「初期教会的行实」建立轮廓性的理解；接着读保禄写给得撒洛尼人的书信与格林多人前后书。如此，在三个月之间，对福音初传时所碰触的信仰问题与挑战，建立渐进的视野；接着读马尔谷和玛窦福音，之后将保禄的迦拉达书、厄弗所书、斐理伯书，及哥罗森书与伯多禄前后书读完。从福音及宗徒书信两相对照之间，有助于了解十字架救恩的奥秘。至于较具神学意涵之保禄的罗马书及若望福音与默示录，可稍留待后再读，依此类推，约在十八个月之间可以读完新约廿七卷书，对主耶稣的启示及教导，与宗徒们的训诲，建立清晰的面貌。至于研经、小组读经及如何读旧约，限于篇幅以后有机会再分享。

读经与默想是灵命增长的双翼，若能持之以恒，读经时所汲取的活水，使人日益肖似基督，再辅以适当的培育，自然累增向外福传与作见证的能量。当亲朋好友提问有关信仰或永生的问题时，你能够信实无误地答复（参阅伯前：三，15、16），为天国播撒福音的种籽，为基督赢得人灵。

读经使人活出信仰的真喜乐，使传福音成为一种生活中的习惯，让见证主基督成为生活里的乐事。相信圣神必要给我们「大开传道之门」。


我们要摒弃对暴力的推崇—从“龙”说起

您要打印的文件是：我们要摒弃对暴力的推崇—从“龙”说起
打印 打印本文

我们要摒弃对暴力的推崇—从“龙”说起

作者：岳伍 转贴自：网络 点击数：876

昨天看到一则消息，说是因为考虑老外的感受，龙可能不再是中国形象标志。但昨天俺没空理会，心想以后再说吧。今天想就龙问题写点东西，早早就起来。不料到网上一看，不得了，今天又有消息说，昨天的报道属于误读、误报。

消息来源见： http://news.sohu.com/20061205/n246804166.shtml

是专家变的快，还是媒体变的快？不管谁变了，俺都得跟着变，如此变来变去，咱国人之善变，可真是不比龙差啊。又是潜龙勿用，又是见龙在田，又是龙跃于渊，又是龙飞在天，又是亢龙有晦……那龙，算是善变的了，可是龙再怎么善变，有易经在那里框着，大不了变变卦啥的，哪如人的变化，竟无法揣度，不可思议。

昨天我想说，龙作为国家的品牌，已经千百年了，就算我们今人不喜欢，那也无奈何，也未可轻易言弃。若要启用新的标志，必然造成文化断裂、文化解体，形成无根文化；何况，考虑老外的感受才要废弃龙的标志，这个理由让人感到十分的窝囊，我们又不是老外的奴隶，凭什么见老外忌惮龙我们就得放弃龙？或许，老外喜欢我们的标志是虫豸呢，虫豸不会引起老外的恐慌，那我们就以虫豸为标志，可以吗？

昨天某网站给出的候选标志有，熊猫、狼、凤凰、老虎、狮子、雄鸡(地图形状)。熊猫，弱不禁风，若然入选，岂非更给东亚病夫做注；狼，没几个人会喜欢，也不成；凤凰，倒是不错，但要取代龙，亦非易事，恐怕得新作神话，说我们是凤凰传人(若已有此神话，亦需大力普及，使人皆知)；至于老虎、狮子，那么凶猛，老外不是同样忌惮吗；雄鸡，老外不会忌惮的，但是我们是雄鸡的国度，就会革革革的半夜乱叫，太俗气、太吵闹了吧？何况雄鸡不下蛋，若以雄鸡为标志，台湾那个“鸡蛋”咋处理？还不如以雌鸡为标志呢。可是谁愿意我们的标志是一只雌鸡，谁想欺负就欺负吗？

所以莫如还用那个龙。诚然，“龙”的英文“Dragon”，在西方世界被认为是一种充满霸气和攻击性的庞然大物。“龙”的形象往往让对中国历史和文化了解甚少的外国人由此片面而武断地产生一些不符合实际的联想。但是通过不断的改革开放，通过持续不断的交流，老外对龙会有全面认识的。例如，西游记里面的那个小白龙，在河道里为妖孽，确然吞噬了很多生灵，表现出来它充满霸气和攻击性的一面，但是自从吞了唐僧的马，被收降，它不就作为唐僧的坐骑──一匹马了吗。那白龙马，一路帮助唐僧西天取经，是何等任劳任怨，这不反映出龙确实也有温柔善良的一面吗？

老外如何看待中国人？老外确实可以通过中国人的图腾来看待；不过更多的，老外恐怕还是要通过直接看中国人的行为来了解、理解我们中国人。如果我们中国人自己人之间，没有那么多的腥风血雨，没有那么多的残酷斗争、无情打击，没有那么多的尔虞我诈、伤天害理，没有那么多的流浪者被驱逐，没有那么多的野蛮拆迁，没有那么多的矿难，没有那么多的截访，没有那么多的城管欺负小商小贩，没有那么多的假货和冒牌，没有那么多的妓女被游街，没有那么多的帖子被屏蔽、被锁死……老外的眼睛就算不是雪亮的，也能看出来我们中国人是文明的、仗义的，我们中国不愧是文明古国、礼义之邦。

如果我们中国人对待自己人，尚且没有道德，没有理性，没有约束，成王败寇，那么，老外凭什么会相信我们对待他们必是有道德、有理性、有约束的呢？老外再怎么傻帽，也不会相信的。

所以确实如今天新闻里面，专家说的那样，中国必须要坚持以“龙”作为国家的标志，因为龙象征着中华民族勇敢、顽强和一往无前的精神。同时，在对外宣传和传播时可以注意挖掘诸如“龙凤呈祥”、“龙王送雨”、“龙飞凤舞”等和谐元素。这里，专家的逻辑是成立的，如果我们更多展示龙的可爱的一面，老外对龙的印象，就会改善。

其实就算不怎样做龙本身的文章，我们也还是可以大有作为的。只要有越来越多的人，检讨自己暴力的一面，长养自己和善的一面，只要我们不再对自己的同胞刀枪相向坑蒙拐骗打砸抢杀啥都敢干，而是以仁义理智信对待同胞，对待自身以外的所有大龙、小龙、男龙、女龙，那么，老外如何看待我们，那还用说吗？我们还用得着刻意搞一个什么国家标志以帮助树立国际形象吗？

确然，中国人再也不要变来变去的了，尊奉法律和道德这心灵律法，我们就会有亲和力、有魅力，就会有良好的国际形象。而同样重要的是，我们自己马上就会受益，善恶均有回报，我们种白菜，就会收获白菜，种萝卜，就会收获萝卜。我们种善因，定然得到善果。


2007年1月份生活圣言

您要打印的文件是：2007年1月份生活圣言
打印 打印本文

2007年1月份生活圣言

作者：卢嘉勒 转贴自：网络 点击数：1506

“他所做的一切都好：使聋子听见，叫哑吧说话。”（谷7：37）

    乌姆拉锡（Umlazi）是一九五零年代在南非各大城 的 郊逐渐形成的其中一个黑人住宅区。目前该区人口约七十五万，可是学校、医院和住屋却十分短缺，甚至连足球场也没有一个。居民的失业率超过百分之四十。贫穷已为该区带来各类暴力事件、罪行，以至爱滋病的高发病率。很多人感到孤立无援，却又害怕说出他们的痛苦和数之不尽的难题。

    该区不同基督教派的领袖不禁自问：“我们可以做些甚?？”接着，他们却不约而同的说：“我们需要打破沉默，并且开展一份真正的交谈，彼此聆听和分享自己的生活经验，一起面对和解决大家的问题。”他们从年青人开始，跟他们建立一份具有建设性的交谈和更深厚的情谊。

    藉着这个宝贵的经验，乌姆拉锡的基督徒提议以玛尔谷福音中的一句话作为本月在世界各地举行的‘基　　督徒合一祈祷周’的标题。本月的生活圣言也取材自同一章节的福音。

    二零零七年‘基督徒合一祈祷周’的指引建议该周的祈祷意向应包括以下两点：努力谋求基督徒之间的合一，以及基督徒对人类痛苦的回应。

    本月的生活圣言起源于耶稣外出传教，“有人给他带来一个又聋又哑的人”，他向他说：“厄法达”就是说：“开了罢！”便治好了他，人们看见了，“都不胜惊奇”（谷7：32-39），叫喊着说：

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    耶稣向那些与他在旅途中相遇的人所行的奇迹，是他一份爱的表示，同时也是他来到世上去建立新天新地的一个征兆。藉着治愈聋哑人的奇迹，耶稣赐给了我们一份新的领悟力和宣讲的能力。

    “厄法达”这句话正是我们领受洗礼时，向我们宣告的同一句话。

    “厄法达”这句话要求我们开放自己去聆听天主的圣言，好让圣言进入并植根在我们的心中。

    “厄法达”，耶稣藉着这句话邀请我们打开心灵，去聆听那些肖似他的人，即是每一个人，尤其是儿童、穷人、贫乏的人。他邀请我们跟他们开展一份爱的交谈，甚至跟他们分享我们生活福音的体验。

    我们感谢耶稣不断在我们内工作，就让我们与昔日的群众一起向他欢呼赞颂：

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    我们应怎样生活本月的生活圣言？

    我们必须突破自己‘充耳不闻’的障碍，去消除在我们内心与外面的嘈杂声，因为它们会妨碍我们聆听天主的旨意、良心的呼声和兄弟姊妹的忠言。

    很多时，我们会收到不同的人向我们发出无声的求助，例如一个需要呵护的小孩、一对婚姻出现危机的夫妇、一个病人、一位老人家、一名囚犯，以及所有需要援助的人。我们也听到普罗大众要求改善生活环境的呼声、工人争取正义的诉求、以至少数族群为生存权利所作的申诉等。可是，我们有太多的嗜好和消遣让我们分心，以致未能张开心灵的耳朵，去关心身旁的人的需要。也许我们只专注于自己的需要上，对其它人的一切苦况惟有假装听不见。

    本月的生活圣言要求我们去‘聆听’，并重新以守望相助的精神，来承担他人的忧虑与困苦，和分享他们的喜乐与梦想。它也邀请我们不要『沉默』，反而要敢于发言，例如去分享我们心灵深处的经验和信念；为弱势社群抱打不平；促使敌对双方重修旧好；为别人提供一些建议、解决方案、新的对策等等。

    当我们遇上突如其来的变化而感到应付不了的时候，那股驱使我们勇于接受挑战，给予我们力量的信念就是：耶稣已把我们的耳朵开启了，把我们的舌结解开了。

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    以下是来自南非的莎璐琪的经验：当她和家人迁居到德班的时候，她发觉到自己处身在一个大城 当中，并要承担一份责任相当重大的新工作。那时仍是实施种族隔离政策的年代，由一位黑人妇女出任领导职位是非常罕有的。

    一天，璐琪发觉有一种急性的哮喘病正在工人之间传播，这是由恶劣的工作环境所引起的。很多任务人突然不能上班，并且要休息几个月才能复原。她向公司的副总裁作了报告，并提出解决的方案，就是：安装一座空气清新机，来净化工作环境的空气。由于机器价格高昂，公司起初否决了她的建议。

    不过，璐琪一直以来都在努力实践生活圣言，并在圣言中找到了力量和光照。她感到心中有一股力量在燃烧，使她在公司的所有讨论中能够坦然无惧，并且保持冷静，以真诚的态度，耐心聆听管理层提出的意见。她忆述说：“当讨论去到某个阶段时，我好像舌生莲花，说话时能够恰到好处，去维护那些没有发言权的工人的权益。我让管理层清楚看到起初高?的机价，最终会因为工人的健康得到改善，无需请病假休息，而获得回报。”

    璐琪的论据具有说服力，公司终于都安装了一座空气清新机。很快，哮喘的发病率便由百分之十二，回落到百分之二，而旷工的比率也以同一的幅度下降。公司的管理层纷纷向她道谢，并且在她的薪酬上，加了一笔额外的资金。喜乐的情绪不断在工人之间散播，因为从任何一种意义上说，他们在工厂里也呼吸到一股‘清新的气息’！


圣诞节的喜乐传向“被生活所伤害的人们”

您要打印的文件是：圣诞节的喜乐传向“被生活所伤害的人们”
打印 打印本文

圣诞节的喜乐传向“被生活所伤害的人们”

作者：佚名 转贴自：本站原创 点击数：687

梵蒂冈 (亚洲新闻)－宣告圣诞节，天主来临的喜乐，特别是向那些“在生活中被伤害”的人们：那些承受各种各样苦难的人们－中东或者非洲的一些地区那些生活在战争悲剧中的人们；或者是被疾病和孤独所折磨的人们；或者是今天的许多年轻人，他们缺乏对喜乐真正意义的认识，迷失在享乐主义幻象的追逐中、短暂的陶醉颠狂中，以及任何异化形式中的这些年轻人。教会礼仪在今天邀请我们进入灵性的喜乐，教宗本笃十六世也邀请基督徒对喜乐的真正意义做个反省，不是沉浸在时代的神话中，而是对救赎的宣告中，对天主圣言的聆听中。教宗特别纪念了在叙利亚的伊拉克难民，“由于那里悲惨的现状使他们被迫离开自己的祖国”，教宗还声援他们通过号召“个人，国际组织和政府”投入更多的努力以帮助他们解决“紧迫的需要“。

在圣伯多路广场，圣诞树和马槽都已经再次建好，今天在那里与教宗一起诵祷“三钟经”的四万多人中有很多孩子。根据一个罗马当地的古老传统，今天，孩子们要带着自己的“小圣婴”来接受教宗的祝福。这些“小圣婴”，也就是用来搭建自己堂区、学校和家庭里圣诞马槽的小婴儿耶稣塑像。孩子们热烈地，以欣喜的欢呼接受并且回答教宗的问候。

邀请我们进入喜乐的今天的教会礼仪引用了圣保路宗徒的劝告：“你们在主内喜乐吧”。今天教宗的讲话并不是只针对于基督徒，“这是一个给予全人类的先知传报，尤其是对贫穷的人们，向最贫穷的人们宣告喜乐！让我们想起”，教宗说，“我们的兄弟姐妹们，尤其是中东和非洲一些地方被战争所蹂躏的人们：他们能够活出什么喜乐呢？圣诞节对他们会是怎样的呢？让我们想想那些疾病缠身的人们，孤独无依的人们，他们不只是身体上承受折磨，更有心灵上的折磨，因为他们常常体验到被遗弃：怎么可能与他们分享喜乐而同时却对他们的苦难视而不见呢？让我们也特别想一想年轻人，他们丧失了对于真正喜乐的认识，而是徒劳地在找不到喜乐的地方盲目寻找：在对于自我肯定和成功的焦躁中，在虚假的娱乐中，在享乐主义中，在短暂的陶醉颠狂中，在吸毒的飘然欲仙幻觉中以及各种其它异化的形式中。我们不能不将今天的礼仪以及‘你们喜乐吧！’的信息与这些悲剧事实对比来看。如同先知索福尼亚在他的时代，正是特别对那些在苦难中的人们，对那些‘被生活伤害的人们，被喜乐抛弃的人们’宣告天主的圣言。邀请喜乐不是一种怪异举动，也不是权宜之策，相反，而是对于救赎的预言，是一个对于内在更新之救赎的召唤”。

“为了更新世界”，教宗还说，“天主选择了一个谦卑的小女孩，在加里勒亚一个小村庄，纳匝勒的玛利亚，并且以这种询问的方式向她问候：‘喜乐吧，充满恩宠者，天主与你同在’。圣诞节的真正奥秘正是存在于这些话语中。天主又将这些话语向他的教会重复，向我们每一个人重复：喜乐吧，天主临近了！依靠玛利亚的帮助，我们将自己奉献，以谦卑和勇气，为了使世界接受基督救世主，他是真正喜乐的泉源”。

在诵祷“三钟经”以后，教宗问候罗马的青少年，“我全心的祝福所有的‘小圣婴’。亲爱的青少年朋友们”，教宗结尾说，“在圣诞节马槽前，请你们也为了教宗的意愿祈祷！我感谢你们，并祝你们圣诞节快乐！”。


一个非教徒浅谈对现代宗教盲目信仰的看法！

您要打印的文件是：一个非教徒浅谈对现代宗教盲目信仰的看法！
打印 打印本文

一个非教徒浅谈对现代宗教盲目信仰的看法！

作者：水渴了|shuikele@163.com 转贴自：本站原创 点击数：1129

怎么说呢？首先我想说的是我并不是基督徒，但是我平自己的感悟自认为我的很多观点与圣经上的主张不谋而合。我并不是在标榜自己，而是想说明有些人即使信奉宗教也未必能得救赎！

我认为宗教本身是带有自愿性的。信条，教规只能适用于愿为其付出的教徒们或是志同道合者。如对民众加以盲目之教化，未必会有好的成效，反而适得其反。而且，主教化我们要爱人。我认为对别人思想或宗教的尊重也是爱的范畴之一！如果观点太过激进难免让人产生联想。

再者，世人认为圣经常强加给别人意志，我并不这样理解。在圣经上之所以主要用这样的口吻寻道我们，是因为他知道常人看不透事务的本质，就像家长教育孩子：“如果你不听话警察叔叔就把你抓走了”但是当我们长大以后都会明白这是一种家长的教育手段罢了。主的训导也是如此，但是有些所谓的教徒却曲解了主的圣意，认为主是如此要求我们的，我们也要如此的要求别人。这是不对的，除了主没有任何人有这样的权力要求别人为你做什么，即使是假借了主的名义。我认为没有必要盲目的去信仰任何的神明，如果不是你发自内心的想要修补你人类本性的缺陷，你祈求再多也是没有意义的。主是不会给你回馈得。

现在很多人口称有宗教信仰，其实并不然，她们并没有真正认识到自己本性上的缺陷只是人云亦云罢了！加之一些人并不真正理解教义的。教徒们被这群人威逼利诱，比如：“信主上天堂，得永生。主会庇护一切信奉我的信徒。”之类。其实他们并没有真正意义上的认识到自己人性的缺陷，只是看重主对他们的庇护，想要通过一些形式化的东西从主的手中换取更多的东西罢了！这样的所谓信徒教友，她们并不能从神的话语中懂透神的真正旨意…………他们只能盲目的跟从别人传授给她们的思想，儿成为容易被人利用控制的对象！

我理解圣经中的寻道只是一种父亲对子女说话的方式罢了，他并不带有任何强制性的色彩，只是父亲对你说孩子不该作这样的事情，你不能作那样的事情。但是在有些人的眼里她却变得扭曲了。当他给别人讲经时就变成了，主就是要强迫我们信奉他，无条件的接受等等。这是不对的，我想神也不是这个意思，大家一定看过圣经故事，里面描写的天堂的样子。在天堂没有争斗，没有诱惑，没有罪孽，人人爱我，我爱人人；人人敬我，我敬人人。所以，有何必把你的意志强加给别人呢？记住因为你不是全能的神！！！当你想做的时候，首先问问自己：“我的意思真的是正确的吗？我有没有曲解主的意志。”

没有人可以象神一样，………………


教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异

您要打印的文件是：教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异
打印 打印本文

教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异

作者：佚名 转贴自：网络 点击数：385

梵蒂冈(亚洲新闻)－圣诞子夜逼近了，教宗对基督徒的请求是努力去发现今夜所庆祝的奥秘的丰富意义，在节日来临之时不要忽略了他，真正的主人公。

圣伯多路广场象每一个主日一样挤满了人为了与教宗共同诵祷“三钟经”，教宗在祈祷前先向这些朝圣客讲话，解释基督宗教信仰中对于圣诞节各个层面的认识。“因着神圣的新生儿，就要被安放在马槽中的这个婴儿，我们的救赎将成为事实。在为了我们降生成人的天主前，我们都被爱被倾听了，让我们来发现自己在创世主眼中的珍贵和唯一无二。基督的圣诞节帮助我们认识人的生命是多么有价值，每一个人的生命，从他生命开始的最初时刻直到日暮黄昏的老年。谁向这个“裹着襁褓”躺在“马槽”（路1，12）中的婴儿打开心怀，他就会使你有可能用新的眼光去看待每一天的真实。你就有可能去体味天主之爱深层的力量，它有能力甚至将痛苦转化为喜乐”。

圣诞节也是人类皆兄弟的根基。教宗说，“让我们准备自己去相会耶稣，厄马努尔－天主与你们同在。他诞生在马槽中，为了陪伴我们每一个身在旅途中的人。在这个世界上，当他决定要在这里安置他的‘帐篷’时，便没有任何人是异邦人。是啊，我们都是匆匆过客，但是正是耶稣让我们感觉到这个因他的临在而得到圣化的世界这片土地就是我们的家。不过他要求我们将这个世界这片土地变成接受所有人给他们美好生活的家。圣诞节的奇妙礼品正是这个：耶稣是为了每一个人而来到世界上，因着他我们所有的人都成为兄弟姐妹。与此相应的我们的责任是不断地超越偏见和主观，铲平彼此分割的藩篱，除去人与人以及民族与民族之间的互相冲突，而共同建设一个正义和平的世界。

本笃十六世的担忧是我们是否在准备圣诞节的时候能够得到更新的心灵，“让我们也准备我们的精神来接受耶稣圣婴”。为了警醒人们不要只是沉醉在被夸大了的消费主义漩涡内，教宗告诉我们，“在深夜他为了我们来到这里。不过他的愿望是也能够住在我们内，也就是住在我们每一个人的心内。因为这来临与我们自己的开放，我们的自我准备及我们接受的态度是互相联系的，我们是否在自己的内心、自己的家里和自己的城市，为他准备了位置。如果我们只是忙碌于准备节日，而忽略了真正的主人公－他，那么他的降生也进不了我们内。圣母玛利亚，请帮助我们打开内心深处接受他，以便品味到救世主降生所带来的深刻喜乐。现在我们向你奉献我们的祈祷，尤其是为了那些在圣诞节的时刻仍然处于忧伤、孤独中的人们，生病、受难的人们：愿圣母给予你们安慰和鼓励”。


教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们

您要打印的文件是：教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们
打印 打印本文

教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们

作者：佚名 转贴自：网络 点击数：462

梵蒂冈【亚洲新闻】－白冷之夜，当天主化身成为一个婴儿的时候，以人“可以理解”的方式展示了真正的爱，并将我们的思想和心灵带向所有的婴儿，那些所有遭受暴力、孤独和贫穷的婴儿们。

梵蒂冈圣伯多路大教堂的子夜弥撒中，孩子们也同样是主角。大教堂挤满了来自世界各地的教友为了与本笃十六世共同庆祝耶稣降生大弥撒，一群穿各自民族服装、剪着各自民族发式的孩子们在奉献礼仪中向小耶稣奉献了鲜花。

“天主的记号”，教宗在弥撒讲道中说，“是一个无助的贫穷的婴儿。牧人们只有靠他们的心才能够认出他，在这个婴儿身上依撒意亚先知的预言成了现实：‘一个婴儿为我们诞生了，一个儿子赐给了我们。在他的肩上将显出至高王权的记号’（依9，5）。同样对于我们，天主也没有给予另外不同的记号。天主的天使，通过福音的信息，也邀请我们迈开步伐，用我们的心去看那个躺在马槽中的婴儿。天主的记号是简单的。天主的记号是个婴儿。天主的记号是天主为了我们成为弱小者。这就是天主施行王权的方式。天主来临不是靠着强力、不是靠外在的巨大。他以一个婴儿的方式来临了－软弱无能、一切需要别人的帮助。这个天主不想用强力使我们屈服。他除掉自己让人畏惧的伟大。他请求我们的爱，因此他才成为婴儿。他向我们要求的除了爱没有别的，通过爱我们本能的学会爱，并且进入天主爱的感情内、天主的思想、天主的意志内－学习与他生活在一起，并且与他共同实践爱的本质－谦卑。天主化身成弱小的人为了使我们可能理解他、接受他、爱他”。

教宗继续讲，“永恒的圣言成为弱小者，如此的小以至于可以被放入一个马槽内。天主成为婴儿，为了使圣言变得人可以理解。如此天主教导我们去爱弱小者，如此教导我们去爱无助的人。以这种方式天主教导我们尊重婴儿。白冷的婴儿将我们的目光引向世界上所有受苦难被蹂躏的婴儿和将要诞生的婴儿；引向所有象军人一样被投入暴力世界的婴儿；引向所有象不得不乞讨维生的婴儿；引向所有承受饥饿贫寒的婴儿；引向所有没有体验到爱的婴儿。正是为了他们，白冷的婴儿召叫我们；为了化身成为婴儿的天主，召叫我们。在这个夜里，我们祈祷，直到天主爱的光辉抚慰所有的婴儿，呼求天主帮助我们使我们有能力尊重婴儿的权力；祈祷爱的光辉照耀所有的人，因为使人生存的是爱，而不是什么别的物质材料”。

但是因“道成肉身”，天主“简化了他的圣言”，因此而使圣经变得容易理解。“耶稣使圣言‘简化’了－而这却让我们看到他更加深刻的简单和纯一。所有法律和先知的教导都被概括在了这里－这句话内－‘全心全灵全意爱你的上主天主……爱你的近人如同爱你自己一样’（玛22，37－40）。这就是一切－全部的信仰都凝聚在这同一的，拥抱了天主和人的爱的行为中”。

所以，天主，“为了我们成为婴儿，驱散了一切模糊不清。天主成为我们的近人，同时也以这种方式坚固了人的形象，那在我们看来常常似乎很不可爱的人的形象。天主，为了我们，自己作了礼品。他将自己赠送给我们。他为了我们进入时间内。他，永恒者，时间之外者，进入了时间，而将我们的时间放入了天主内。圣诞节成为恩宠的节日，为了效仿将自己赠送给我们的天主。打开我们的心，我们的灵魂，我们的意志，去让这个事件来触及！在我们购买的和得到的许多礼品中，不要忘记真正的礼品：为了还报天主，赠送出一些我们自己！赠送一些我们的时间。打开我们的时间为了天主”。


教宗－今天的人类需要救世主

您要打印的文件是：教宗－今天的人类需要救世主
打印 打印本文

教宗－今天的人类需要救世主

作者：佚名 转贴自：网络 点击数：440

梵蒂冈【亚洲新闻】－以色列和巴勒斯坦的对话进程，黎巴嫩的自由和民主、伊拉克暴力的结束、斯里兰卡和拉丁美洲对和平的期望，都是世界巨大的痛苦，本笃十六世将这一切都交付到“神圣的白冷婴儿”手中。教宗在伯多路大殿祝福阳台以62种语言发布“全球祝福”。

伯多路广场上布置着圣诞节马槽、圣诞树和2万灯光，广场大约聚集了6万人，还有警察和瑞士卫士队列吹奏梵蒂冈和意大利国歌。广场上的人以及全世界的人通过电视转播跟随了广场上的祝福。教宗说今天的人类试图征服宇宙，充满自信，但是也需要救世主。为无数战争和暴力受创的人祈祷，为被虚幻许诺欺骗的人、没有能力承担责任的人、被吸毒折磨的人、在绝望中死亡的人祈祷。

本笃十六世圣诞节信息全文

“Salvator noster natus est mundo” （罗马弥撒礼仪）

“我们的救世主降生在世界上了”！今天夜里，再一次，我们在所有的教堂里听到这个宣告，尽管历经了多少世纪，却仍然新颖如初。这是崇高的宣言，邀请我们不要畏惧，因为“一个全人类的大喜乐”（路2，10）将要绽开；这是充满希望的宣言，因为再一次彰显，在2千多年前的那个深夜，“在大味城诞生了一个救世主，他是基督天主”（路2，11）。那时是宣告给白冷山丘上的牧人，今天是宣告给我们，这个世界上所有的居民，圣诞节的天使重复：“救世主诞生了，为了你们诞生了！来吧，来赞美他！”。

但是，一个“救世主”对于第三个千年的人还有价值和意义吗？对于登上月球和火星，正在努力征服宇宙，无极限的揭露自然奥秘，甚至解读人类遗传密码的人类，一个“救世主”还有必要吗？对于发明了互联通讯，在互联网络的浩瀚大海中遨游，驾驭更加先进的媒体技术，已经使地球这个人类共有的家园变成地球村的人类，还需要一个救世主吗？这个21世纪的人表现得是一个如此确定如此可以自我满足的自我命运安置者，一个毫无置疑地成功的激情制造者。

似乎是，但是并非如此。在这个物质财富无限丰富、消费主义不可遏制的时代，人仍然死于饥渴、死于贫穷和疾病。仍然存在奴隶，存在被剥削和尊严被侵犯的人，存在民族和宗教仇恨的牺牲品，存在不宽容和歧视产生的阻隔，在信仰自由方面仍然存在政治干涉和身体及伦理方面的逼迫。在一个所有的人都呼求、都宣告进步、团结、和平属于一切人的时代，仍然有人亲眼看着自己的身体、自己的亲人尤其是孩子们，成为武器、恐怖主义以及各种暴力的牺牲品。对那些没有希望，被迫离乡背井在异国它乡寻找有尊严的生活的人们可以说些什么？可以做些什么，为帮助那些被许诺可以轻易找到幸福的受骗者，那些没有人际关系、没有能力为自己的今天和明天负起责任的人们，那些蹒跚在孤独中、一再成为酒精和毒品奴隶的人们？可以想些什么呢，对那些选择死亡却以为是在歌颂生命的人们？怎么可能不感受到，正是在这个乐滋滋忘乎所以而却失望的人类深处升起了刻骨的求援呼叫？是圣诞节：今天进入了世界“照耀每一个人的真光”（若1，9）。“圣言成了血肉居住在我们中间”（若1，14），福音书作者若望宣告。今天，就是今天，基督再一次来临“在他的人民中间”，赠与那些接受他的人“成为天主子的能力”；也就是为了赐予他们看到神圣荣耀的能力、分享爱的喜乐的能力，他在白冷成为血肉之人。今天，也是今天，“我们的救世主诞生在世界上了”，因为他知道我们需要他。

尽管取得了各种各样的进步，但是做为人仍然如同过去一样：徘徊在善与恶，生命与死亡之间。正是在那里，在人的深处，在那被圣经中称为“心”的地方，人一直需要被“拯救”。在后现代社会的今天，可能比过去更加需要一个拯救者，因为我们今天生活的世界变得更加复杂，有更多的陷阱，对于人的人格和伦理整合有更多的威胁。谁可以保护我们呢，如果不是那位爱我们直至将自己的独生子奉献在十字架上做为世界救世主的他？

“我们的救世主”，基督也是今天人类的救世主。是谁在世界的每一个角落以可信的方式重复着希望的信息呢？是谁在为了人的美善得到承认、保护和承诺，每一个人的尊严得到尊重，而奋斗呢？谁帮助我们理解靠着善意、理性和谨慎可能避免争执激化、更加僵硬，甚至可能找到公平的解决？我非常焦虑的想到，在这个庆节日子里，中东地区，那里充满了危机和冲突，我祝愿那里早日得到和平安定，人民的权力得到尊重。我将以色列和巴基斯坦重新展开双边对话的可能性托付到白冷的圣婴儿手中。我也将经历了无数的牺牲、摧毁和动荡之后，能够重生和发展一个民主的、与其它文化和宗教对话的黎巴嫩交托给他。我也呼吁掌握着伊拉克命运的人们，停止使这个国家遍布鲜血的凶残暴力，并且为那里的每一个居民提供正常的生存环境。我也呼求天主帮助斯里兰卡互相冲突的各方面早日找到兄弟友情和团结；非洲各个地方结束兄弟间的冲突，创伤得到愈合，互相宽恕，共求民主和发展。我向神圣婴儿、和平王子交托欧洲和拉丁美洲，除去这里对未来没有信心的初生病灶。

“我们的救世主”：这是我们的希望；这是教会在今天这个圣诞节重复的宣告。因道成肉身，梵蒂冈二次会议确信，天主子以某种方式合一了每一个人（见GS 22）。因此，头的圣诞节也是身体的圣诞节，如圣大良教宗所说。在白冷诞生了基督徒团体，基督的奥体，在它内每一个成员都紧密的与其他成员团结成为一体。我们的救世主是为了所有的人而降生。我们应该去宣讲这个信息，不只是用语言，还要用我们整个的生命，向世界见证我们团结开放的团体，在这个团体内王权是兄弟友爱和宽恕，接受和互相服务，真理、正义和爱。

被基督救赎的团体。这是教会真正的属性，她被弥撒圣祭的基督圣言和圣体所养育。只有再发现自己所得到的恩宠，教会才可能向所有的人见证基督救世主；在激情和热诚中，完全尊重每一个传统宗教和文化的前提下去见证；在喜乐中去见证，因为知道他不除灭任何真正人性的东西，而是将其带向完满。事实上，基督来临只是摧毁恶，摧毁罪；剩下的一切，他将它们提升、将它们完美。基督不是将我们从我们的人性中拯救，而是通过我们的人性将我们拯救；不是将我们从世界上拯救，而是在世界中将我们拯救，以使世界在他内得到拯救。（若3，17）。

亲爱的兄弟姐妹们，不论你们在哪里，我向你们宣告这个喜乐和充满希望的信息：天主在耶稣基督内成为了人，生于童贞玛利亚，今天生于教会内。是他，将天主父的爱带给所有的人。是他，世界的救世主！不要畏惧，打开你的心，接受他，为了使他爱与和平的王国成为所有人共同的产业。圣诞节快乐！


教宗二零零六年圣诞子夜弥撒讲道词全文

您要打印的文件是：教宗二零零六年圣诞子夜弥撒讲道词全文
打印 打印本文

教宗二零零六年圣诞子夜弥撒讲道词全文

作者：佚名 转贴自：网络 点击数：547

亲爱的兄弟姐妹们！

    方才我们聆听了福音中天使在至圣之夜向牧童说的话，而现今教会也大声向我们宣报说：“今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号：你们将看到一个婴儿，裹着 褓，躺在马槽里”（路2,11s）。牧童们看到的记号一点也不美妙，毫不特殊，没有豪华壮丽。他们只会看到一个裹着 褓的婴儿，这个婴儿就像其他任何婴儿一样，需要母亲温暖的照顾；他既诞生在马厩里，所以没有摇篮可躺，而是躺在马槽中。天主的标记是个需要帮助、生在贫穷中的婴儿。牧童们只有凭着心，才能看出我们在第一篇读经中所听到的、依撒意亚先知的预言，已经在这个婴儿身上实现了：“有一个婴儿为我们诞生了，有一个儿子赐给了我们。他肩上担负着王权”（依9,5）。赐给我们的记号也没有两样。天主的天使藉着福音的讯息，也邀请我们用心灵上路，前去瞻仰躺在马槽中的婴儿。

    天主的标记就是简单纯 。天主的标记是婴儿。天主的标记是他为了我们而成为弱小者。这是他统治为王的方式。他不挟着外在的威能权势前来。他以婴儿的样子出现，手无寸铁，需要我们的帮助。他不用力量制服我们。他除掉我们对他伟大的害怕。他祈求我们的爱：因此，他才成为婴儿。除了爱，他不要求我们什么。经由爱，我们自动自发地学习如何进入他的情感、思维和意愿中，学习和他一起生活，效法他如何度舍弃的谦虚生活，这乃是爱的本质的一部分。天主成为微小的，好使我们能够了解认识他，接纳他，爱慕他。教父们在他们的希腊文旧约翻译中找到依撒意亚先知的话，这个话保禄也用来指出天主的道路如何在旧约圣经中已经预言了。旧约这么说：“上主在大地上要彻底迅速完成他的判决”（依10,23;罗9,28）。教父们把这段话解释为双重的意义。天主子本身是圣言，是道；永恒的圣言自愿成为渺小的，渺小到竟能躺在马槽中。他自愿成为婴儿，好使圣言变为我们所能领悟的。天主就是这样来教导我们爱微小的人，爱弱者，尊重儿童。白冷城的婴儿引导我们的目光注视世界上所有受苦和遭 辱的儿童，不论是已出生或尚未出生者；注视那些被引入暴力的世界当士兵的儿童，注视那些必须乞讨糊口的儿童；注视那些穷困和忍 挨饿的儿童；注视那些没有得到任何爱的温暖的儿童。把我们牵连到所有这些儿童的处境者就是白冷城的婴儿；就是使自己成为微小者的天主。今夜我们要祈祷，使天主圣爱的光芒抚慰所有这些孩童，我们也要祈求天主帮助我们尽一己之力，好使儿童的尊严受到尊重；并使爱的光芒升起，对这个光芒，人类比对任何生活必须品更需要。

    于是，我们来到教父们在的“上主要彻底迅速地完成他的判决”这句话中所发现的第二个意义。天主在圣经中告诉我们的判决，随着时光的流逝变得漫长。它之所以漫长和复杂，不只为单纯、无知的人如此，为那些圣经专家和纠缠在种种细节问题中、却难以看到全局的博学者来说，更是如此。耶稣使他的判决变得简短，叫我们重新看到他最原本的单纯和一致。他说法律和先知所教导的，可以归纳为：“你应全心、全灵、全意爱上主你的天主…你应当爱你的近人如你自己”（玛22,37-40）。这就是一切，整个信仰就概含在唯一的爱天主和爱人的行为中。然而，问题马上重新浮现了：如果我们以自己的智力感到难以找到天主，如何能够全意地爱他呢？如果我们的心只能从遥远的地方隐约地看到天主，而眼前所看到的尽是世界上许多遮住天主圣容的矛盾事物，我们如何能够全心、全灵爱他呢？说到这里，上主彻底迅速完成他的判决的两个方式变相逢了。他不再是遥不可及的，不再是默默无闻的陌生者，不再是我们的心无法企及的。为了我们，他使自己成为婴儿，使任何暧昧、模棱两可的事远离。他使自己成为我们的近人，以这种方式重建了人看来并不怎么可爱的形象。为了我们，天主使自己成为礼物，他把自己奉献了出来。为了我们，他耐心地等待。他，原是超越时间的永恒，却接受了时间，把我们的时间提升到他那里。耶诞节成了赠礼的节庆，为效法把自己赠送给我们的天主。让我们的心、我们的灵和我们的意都被这个事实所感动！在我们所购买和所接受的许多礼物中，不要忘记真正的礼物，那就是：彼此赠送某些属于个人自己的东西！彼此赠送我们的时间。把我们的时间开放给天主。这样就会解除骚动不安。这样就会产生喜乐，就会创造欢庆。在这几天的节庆喜宴上我们要记住上主的话：“几时你设宴，不要请那些会回请你的人，但要邀请那些没有任何人邀请、也没有能力邀请你的人”（参阅路14,12-14）。这也就是说：“当你为耶稣圣诞节送礼物时，不要只送给那些也会回赠礼物给你的人，也要送给那些没有人送礼、也没有能力回馈的人。天主的做法就是这样：他邀请我们参加他那我们无法回报、只能快乐地接受的喜宴。让我们效法他！让我们爱天主，并因而爱人，为的是能够因为爱人，而以新的方式重新发现天主！”。

    就这样，圣经有关变为迅速和微小的判决的第叁个意义也出现了。牧童们被告以他们将在牲口居住的牛棚马厩的食槽里找到婴儿。读了依撒意亚先知书（1,3），教父们推论出在白冷城的马槽旁边有一头牛和一头驴。于是，他们把圣经的章节注解为那是犹太人和外邦人、也就是整个人类的象征，他们各以自己的方式需要一位拯救者，他就是使自己成为婴儿的天主。人为了生存，需要?包，需要大地和劳动的产物。但人不只是靠?包而生活，他也需要灵魂的滋养：他需要充满生命的意义。这样，为教父们来说，牲口的食槽便成了祭台的标记，在那里躺着永生的食粮，也就是基督自己：他是我们心灵真正的食粮。于是我们再次看到基督如何使自己变成微小的：他在外表看来简 卑微的一小块面饼中，把自己赐给了我们。

    赐给牧童们、也赐给我们的那个记号所论到的，就是赐给我们的婴儿，就是天主为了我们而成为弱小的婴儿。我们祈求上主赐给我们恩宠，使我们在今夜能本着牧童的天真纯 来看耶稣圣诞马槽，以便接受牧童们回家时所怀的喜乐（参加路2,20）。我们也祈求上主赐给我们圣若瑟般的谦虚和信德，他怀着这样的心情瞻仰圣母玛利亚因着圣神所怀孕生下的婴儿。我们也祈求上主使我们像圣母玛利亚一样，怀着爱来瞻仰他。我们也祈祷，使牧童看到的那道光也照耀我们，并使天使在那一夜所高唱的 “天主受享光荣于高天，主爱的人在世享平安” 在全世界实现。阿们！


教宗本笃十六世二零零六年耶稣圣诞节文告

您要打印的文件是：教宗本笃十六世二零零六年耶稣圣诞节文告
打印 打印本文

教宗本笃十六世二零零六年耶稣圣诞节文告

作者：佚名 转贴自：网络 点击数：510

“我们的救主已诞生在世”！今夜我们再次在我们的圣堂里聆听到这个宣报，这个宣报虽然历经数世纪，仍然保持它未变的新鲜。这是来自天上的宣报，它邀请我们不要害怕，因为“一个为全民族的大喜讯”（路2,10）已经宣报出来了。这是希望的宣布，因为它宣布了两千年前的那一夜，“在达味城诞生了一位救世者，他是主默西亚”（路2,11）。昔日向露宿在白冷城外山丘上的牧童宣报圣诞喜讯的天使，今日向我们这个世界所有的居民重复说：“救世主已经诞生，他为你们而诞生，来吧，你们都来朝拜他！”。

    然而，为第叁千年代的人，一位救世主还有价值和意义吗？为已经抵达月球火星、准备征服宇宙、甚至能够毫无限制地探寻大自然的奥秘、辨认人类基因美妙的密码的人，一位“救世主”仍有必要吗？为发明彼此沟通、遨游网路汪洋大海、经由最现代先进大众传媒科技已使大地这个巨大共同的家成为小地球村的人，需要一位救世主吗？二十一世纪的人以自己命运可靠和自足的主宰自居，自认为是无可置疑的成就的创造者。

    人看来似乎如此，其实不然。在这富饶和无度消费的时代，仍有人死于 渴、疾病和贫穷。仍有人当奴隶，被剥削，尊严遭侵犯；也有人是种族和宗教仇恨的牺牲品，他们的宗教信仰自由被不宽容、岐视、政治干预、肉体和精神压迫所阻碍。在这人人呼求并宣告进步、关怀、众人得享和平的世代，竟然还有人看到自己和亲人的身体、尤其是儿童的身体遭到武器、恐怖主义和各种暴力的摧残。对那些看不到希望的人被迫离开家园祖国，前往异地寻求配得上生人性尊严的生活环境的人，我们又能说什么呢？对那些被利益和幸福捷径所欺骗、在人际关系方面脆弱、没有能力为自己的现在和前途负起持久的责任、走在孤独的隧道中、经常沦为酒精或毒品奴隶的人，我们又如何能够帮助他们呢？对选择死亡却以为在?美生命的人，我?又如何看待他们呢？

    我们怎能不从既欢乐又失望的人性深处听到发出求救的哀号呢？今日是耶稣圣诞节，“那普照每个人的真光”（若1,9）今日进入了世界。圣史若望这么宣报说：“圣言成了血肉，寄居在我们中间”（若1,14）。今天，正是今天，基督再度来到“他自己的人”中间，凡是接纳他的，“他就赐给他们权能，好能成为天主的子女”；也就是使他们有机会看到天主的光荣，并分享在白冷城为了我们而成为血肉的爱的喜乐。今日，“我们的救世主已诞生在世”，因为他知道我们需要他。人类即使有许多进步的形式，仍然像往昔一样：处在善与恶之间，处在生命与死亡之间。正是在圣经所说的他的内心深处，人深感需要“被拯救”。在当今后现代的时代，人或许更需要一位救世主，因为人生活的社会已经变得更复杂，他的人格和道德完整所遭受的威胁也更阴险诡诈。除了爱人爱到把自己的独生子牺牲在十字架上，使他成为救世主的天主，有谁能够保护人？

    我们的救主基督也是今日人类的救主。谁让这个希望的讯息以可信的方式在全球每个角落起共鸣呢？谁尊重是为和平的条件的每位男女的尊严，努力使人的完整益处获得承认、保护和提升呢？谁能够帮助人了解到藉着善意、理性和节制，不但可以避免使争端激化，甚至使之获得公平的解决呢？在这欢庆的节子，我怀着深深的焦虑想到中东地区，那里被无数严重的危机和冲突所困，我祝祷那里能开启公正与持久的和平前景，尊重该地区各民族不可剥夺的权利。我把我们这几日所看到的以色列人民和巴勒斯坦人民重新展开对话的信号、以及进一步的可喜的发展放在白冷城圣婴手中。我也祝祷在许多牺牲、破坏和不稳定之后，一个民主、开放、与各宗教各文化进行对话的黎巴嫩能够幸存并进步。我呼吁掌握伊拉克命运的人士使血染这个国家的残酷暴力停止，并保障每位国民得享正常的生活。我呼求天主，使斯里兰卡对抗的双方都倾听人民对友爱与关怀的前途所抱的渴望；也使非洲达尔福尔和其他各地终止兄弟之间的战事，让这块大陆决裂的伤口及早愈合，同时巩固修和、民主与发展的进程。愿和平之王圣婴消弭导致欧洲、拉丁美洲和世界其他各地局势紧张的火种。

    “我们的救世主”：这就是我们的希望；这就是教会在今日耶稣圣诞节使之回响共鸣的宣报。梵蒂冈第二届大公会议说：“天主子因着降生为人，而以某种方式与每个人契合”（参阅论教会在现代世界牧职宪章22）。因此，一如圣良一世教宗说的，元首的圣诞也是身体的圣诞。基督子民在白冷城诞生了，这个子民是基督的奥体，在这奥体中每个肢体都在完整的团结一致中与别的肢体密切契合在一起。我们的救世主为众人诞生了。我们不仅要用言语，也要用我们整个一生来宣报这件事，为团结又开放的教会团体向世界作证，在这些团体中为王的就是友爱、宽恕、接纳、彼此服务、真理、正义和爱。

    基督所拯救的团体。这就是教会的真正本质，教会以基督的话和他的身体为养料。教会只有重新发现它所接受的恩典，才能在所有的人面前为基督作证；而且是满怀兴奋和热忱，在完全尊重每个文化和宗教传统之下作证；教会喜悦地如此作证，因为它知道它所宣报的那位不但不去除真正属于人性的事物，反而使之达于圆满的境界。事实上，基督只来摧毁邪恶，摧毁罪恶；其他的一切他都将之提升，使之完美。基督不把我们从人性中拯救出来，而是藉着人性来完成这件工程；基督不把我们从世界中拯救出来，而是亲自进入世界，好使世界因着他而获得救援（参阅若3,17）。

    亲爱的兄弟姐妹们，不论你们身在何处，愿这个喜悦和希望的讯息传到你们那里：天主使自己成为耶稣基督这个人，生于童贞玛利亚，今日他在教会内再次诞生。是他把天父的爱带给每个人。他是世界的救主！你们不要害怕，敞开你们的心扉，接纳他，好使他的爱与和平的王国成为每个人的共有的遗产。祝大家圣诞快乐！（全文译完）


何患邪教

您要打印的文件是：何患邪教
打印 打印本文

何患邪教

作者：孙 班 转贴自：本站原创 点击数：1061

“闪电教”的横行确实带给我们很多的反思，除了教会在神学护教方面该作出相应的反应，及教友自身的信仰素质应需提高之外，我想在我们教会的建设方面提一些可能还是浅陋的建议。

一、为防邪教，应该加强教会基层组织的建设及提高教会基层组织负责人的信仰素质。

通过观察“闪电教”的传播手段，我们不难看出它对教会骨干教友、热心教友特别“感兴趣”，这就是它的阴险之所在！因为往往一旦这样的教友去盲从了“闪电教”，就会对他们所负责的教会聚会点（或称“公所”），造成消极甚至毁灭性的影响，很多教友因此而失去信德，有的也去了“闪电教”，有的干脆什么都不信了，更不用说进堂了。该聚会点（公所）也就不复存在。这样，就达到了“闪电教”破坏教会的险恶用心。

针对这种情况，加强教会基层组织的建设成为防邪教的当务之急，各堂区应该每月召开一次各聚会点（公所）负责人专项会议，主任司铎及时了解基层教会、教友的情况及需求，以便发现问题，及时解决。教会聚会点（公所）应定期开展祈祷、传教、学经、分享等活动，坚持不懈，成为定制。

另一方面，教会对聚会点（公所）的负责人（对广大教友而言也是如此），进行定期（或每月或每季）的灵修辅导和培训学习（尤其是圣经方面的学习），提高他们的信仰素质，加强他们对天主、教会和圣经的认识，使“闪电教”的所谓道理，在他们的心中站不住脚，值不起推敲，从而无缝可钻，消极的影响、恶劣的破坏也就无从谈起。

二、让教会充满爱。

我们常常问自己：教会吸引人的地方在哪里？天主（也可以说是信仰的本质）是什么？无疑，答案就是：爱！

很多人在讲：我们信的是天主，而不是人，人的行为不要影响信仰。可是，我们知道吗？有很多人看重的就是人的行为，尤其是教会之中神父、修女的行为，包括一些“老教友”、“热心教友”及教会团体负责人的行为（或称表样）。因为人都是软弱的，况且教会之中还有很多初信的人。他们的眼睛就是盯在人的身上，人的一言一行对他们的影响就要超过耶稣、超过福音对他们的影响，这是很正常的事情，不要觉得奇怪。

其实，这个世界有许多孤单的人，他们有一颗孤独的心和一个孤独的灵魂，他们渴求出于爱的接触所带来的温暖与感动。他们首先寻求的不是教会或信仰上的知识，而是心灵上的拯救与解脱。如果缺少爱，教会采取的任何方法和举行的任何活动，都无法补救教友的冷淡和离开。

主耶稣来，是为“拯救和寻找迷失的人”。耶稣不也是教导我们“发光做盐”吗？不也是让我们不要“绊倒”别人吗？那就让我们效法耶稣，每位教友都做个谦卑、温良、随和的人，让别人借着我们发出的光，看到主耶稣。这样的教会就是一个团结的、共融的、祈祷的、彼此相爱的教会，就是一个实践了主耶稣的教导的教会，就是一个福音的教会。

倘真如此，何患邪教？！


圣经疑难解答（9）

您要打印的文件是：圣经疑难解答（9）
打印 打印本文

圣经疑难解答（9）

作者：伯铎神父 转贴自：圣经百科 点击数：2859

我是初次接触《圣经》的读者。我有一个问题想要请教：在《旧约》中，上帝选择的那些传道者，例如，该隐(编者注：加音)，他杀害了自己的兄弟。但是上帝仍然让他去传授知识，为什么不给与他惩罚？上帝为什么选择这些人呢？只是为了体现他的宽宏与仁爱吗？望在百忙之中给与指教。非常感激！

您好，首先我想澄清一下您的问题：（1）上帝（天主）为什么不给该隐（加音）惩罚？（2）上帝（天主）在处理加音杀弟弟的事件中，表现出了他的怎样的面貌？

事件背景：

在创世纪3：1- 4：16的记载中，让我们深刻体会出：当天主不被承认为天主时，人也不是人了！” — 当罪进入世界时，人与天主的关系被破坏了，人与人之间的关系也随着完全的破裂。人与天主之间若没有平安，人与人之间也必定没有平安，这是一个不灭的真理。

加音谋杀弟弟亚伯尔的故事（4：1-16），相当血腥和冷酷。导致事件发生的原因是：加音抱怨天主不公平，只悦纳亚伯尔的祭品。他不能容忍别人的优长超出自己，不能反省自己的问题和不足（4：6）。结果，加音为了一件微不足道的事而动了杀机。

在加音犯此滔天大罪之前，天主已好言相劝（4：6-7）。可惜他还是执迷不悟，终于酿成大错（4：8）。与加音相比，亚伯尔是个义人；他顺从天主，对天主有着无比的信心（4：4）。

加音在犯罪后，天主尽管给予他处罚，但同时对他也加以保护（4：15），尊重加音的自由，给予他生存权利。这当然体现天主的宽宏与仁爱。

加音所犯的罪：

加音向天主发怒，因为天主没有惠顾加音和他的祭品（4：5）这是第一次人对天主的发怒。被创造的人向创造之主发怒！加音不但没有好好地反省，如何挽回局势，重获天主的喜悦，他反而向天主发怒。

执迷不悟，不知反省和悔改，动杀机，杀了弟弟（4：8）。

加音杀了弟弟后仍没有悔改之心 — 他推卸杀害亚伯的责任（4：9），并且抱怨天主对他的刑罚太重(4：13-14)。

结局 — 天主给予加音的处罚：

“你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。”（4：11-12）

总之，天主给予加音的惩罚是有的，但更好说是加音自己的罪使他从天主的面前逃离了。尽管如此，天主还是尊重加音的自由，并施加保护。


圣经与教会─由路加的造桥功夫看圣经与教会的一体性

您要打印的文件是：圣经与教会─由路加的造桥功夫看圣经与教会的一体性
打印 打印本文

圣经与教会─由路加的造桥功夫看圣经与教会的一体性

作者：房志荣 转贴自：教友生活周刊 点击数：510

小引

天主的启示计划是很美妙的。这从福音书的布局可以体味出一点儿来。四部福音的传统次序是马太、马可、路加、若望。略微注意一下其作者背景及其内涵，就可体会其讯息及其传递的步骤。讯息越来越深，步骤越来越明。由耶稣到今天，一直是生活化的，切中时弊的一些叙述。下面就约略省视一番。

一、马太马可开其端：（讲者故意用基督新教的称呼，以增进对分离弟兄的认识。）

前者是从旧约到新约的过渡，先知们的许多预言都在耶稣身上应验了，光是开头二章就有五次。及至第四章耶稣出来宣讲时，马太更引用了一大段依撒意亚的预言：太：四，15-16；依：八，23。

马可是从犹太世界到罗马世界的过渡。马可是耶京人，教育程度高，有过跟保禄宗徒在小亚细亚传教的经验，后来又当了伯铎的秘书。他写的福音特重耶稣的训练门徒，及耶稣默西亚的秘密（即复活前，耶稣的身份不足为外人道也）。

二、路加搭起多座桥梁：

首先是希伯来文化与希腊文化之间的桥，这一方面，路加受保禄的影响很大。后是对观福音与若望之间的桥，路加福音前段（直至第九章）接近马太和马可，然后，他描述耶稣由加利利走向犹大和耶京的长途跋涉（路：九，51｜十八，14）。到达犹大和耶京后，路加的叙述和神学越来越接近若望。例如耶稣在十字架上的临终七言，马太和马可只记录了一句（一用希伯来语，一用阿拉美语。）余下的六句话，由路加和若望各记下三句。

三、路加搭的最大桥梁：

由天主圣言到门徒们的宣讲；由福音书到使徒行传；由耶稣到教会。这三点有不少可发挥的余地，下面只能略为陈述。

1、圣言与宣讲。耶稣派遣十二宗徒出去宣讲，三部对观福音都有记载（太：九；可：六；路：九）。但路加别出心裁，还在第十章加叙：「此后，主另外选定了七十二人，派遣他们两个两个地在祂前面，到祂自己要去的各城各地去…那七十二人欢喜地回来，说：『主！因着祢的名，连恶魔都屈服于我们。』」

2、路加的两部作品，第一部写耶稣，特别着墨于圣神、祈祷、女性、贫穷、喜乐、感恩、赞颂…全部福音书充满了温馨及对外邦人的同情与谅解。第二部作品先写耶稣复活后的四十天显现，以建立教会。然后描述耶稣升天和派遣圣神，宗徒们走出晚餐厅，大胆地宣讲被钉死及被埋葬后，由天父使祂复活起来的基督。

3、宗徒宣讲其实是耶稣宣讲，宗徒付洗或擘饼，其实是耶稣给人新生命，赋予人祂的神、也是父的神。全部《使徒行传》都在讲这个教会的故事，其实就是耶稣的故事。由耶路撒冷到安底约基，到罗马，到世界各地。这座桥，的确把耶稣和祂的神通传到全世界每个人的心里了。我们就是在真理（耶稣）里，以心神（圣神）朝拜父。「那些真正朝拜的人，将以心神、以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神、以真理朝拜祂。」（若望福音四章23-24）


如何读保禄书信

您要打印的文件是：如何读保禄书信
打印 打印本文

如何读保禄书信

作者：吕渔亭 转贴自：教友生活周刊 点击数：705

前不久，接获教义委员会圣经组执行秘书崇义兄的电话，谓该会将于十二月第一主日，在〈教友生活周刊〉上将发表专辑，希望我能写一篇「如何读保禄书信」之类的文章。我与崇义兄乃多年老友，尊敬不如从命，乃于百忙中写了这篇短文。

首先，读保禄书信亦当如读其它圣经一样，必须先了解一点该书信之时代背景，以及为何保禄要写那封书信。最近我刚完成「读经有感︱保禄致弟茂德前书」。在这封书信的字里行间，乍看之下，保禄似乎不太尊重妇女地位，好像在鼓吹大男人主义！请看下文：「女人要在沉默中受教，事事服从。我不准许女人施教，也不准许她管理男人，但要她安于沉静，因为亚当是先受造的，以后才是厄娃。亚当没有受骗，受骗陷于背命之罪的是女人。」（弟前：二，11-14）廿一世纪的现代女人，读了这类文字，试问有何感想？其实我们也不必大惊小怪，毕竟圣贤如保禄使徒者，也不能完全脱离时代背景而生存。我们若细加研究，才知道保禄当年的社会，均受重男轻女的观念所束缚。犹太人常把妇女的地位与儿童及奴隶相比，因此，不许她们在会堂内公开发言，更不准女人当老师。其实这一切，与孔子的那种所谓「天下唯女子与小人为难养也」的观念，又有什么差别？

希腊及罗马的高级社会，也同样轻视女人，只许她们深居阁楼，不准她们外出抛头露面。这种不重视女性的习俗，一直到二次大战前，还在欧洲上流社会中盛行。那时的妙龄少女尚不得随便外出，若必须出门，一定要与保姆同行。这与中国的传统千金，整日深居闺房的陋习，又有什么不同？

这个例子已足以说明，保禄书信中的若干思想及言词，也往往受着时代背景所约束，因此，我们大可不必拿廿一世纪的男女平等观，来谴责保禄那种对女人的不平等待遇。这样做，本身就有点不太公平。

大家也知道，保禄自外出传福音后，天天东奔西走，忙得不可开支。他若在百忙中还能向各教会写信，一定有十分重要的大事需交代，厄弗所教会当年所面临的谬论邪说，就是一个很好的例子。原来那时教会内若干信德较弱的信徒，听了那种邪说，开始拒绝婚姻大事，因为他们认为肉体既是绝对恶，结婚生子只能徒增更多罪恶。因此，我们若想了解这种谬论由何而来，我们就当知道那时流行的所谓「真知论」学说了。所谓真知论，又名诺斯底士论（Gnosticism）。这种谬论在公元前一世纪开始，保禄时代已传至小亚细亚一带。这派学者坚持善恶二元论，认为精神绝对善，物质则绝对恶。人体既属物质，因此也就绝对恶了。人若结婚生子，不是将造成更多的恶了吗？

这类历史背景多得不可胜数，我们若不研究当年的历史，将不易真正了解保禄的书信内容。我们当知道，保禄的书信，原来不是什么伦理学或神学，他只想与各地教会讨论当年所面临的问题罢了。我们也当注意，保禄写书信时，往往只是一种口述，他一边走一边讲，再由他的弟子落笔成书。这也说明，为什么我们会发现文章内容或段落，往往下文不接上文。更何况书信全部用当年的希腊文写成，若无专家学者的指示，我们往往不易了解那些字句的真正意义。

无论如何，一般平信徒读保禄书信，不在乎多而在乎精，不在乎快而在乎慢慢欣赏。尤其贵在切身体验，设法把保禄之言，尽量实现在自己的日常生活中，若这样，你就不虚读经了。记得当年在修院受教时，那位老年神师常劝我们年轻小伙子，读经必须像母鸡喝水一样，每喝一口水，必须仰天观望一下，然后再慢慢吞下去。读经亦多如此。每次读保禄的圣训，不可过目即忘，更不可把它当耳边风，认为这是二千年前的事，与我又有什么关系？其实保禄所行所言，与廿一世纪的我们大有关系，因为他传授的均为荣主救灵，放诸四海而皆准的真理。因此，我们每读一段书信或一句圣言，必须像母鸡喝水那样，喝一口，先抬头仰天，再闭目沉思、反复自问：「我做到了吗？保禄的这句话能在我身上实践吗？若不能，那又为何不能？」

保禄在书信中，曾多次强调爱的重要性，在格林多书信中，他曾如此说：「我若能说天使的话，但我若没有爱，我就成了个发声的锣，或发响的钹。我若有先知之恩，又明白一切奥秘和各种知识；我若有全备的信心，甚至能移山；但我若没有爱、我什么也不算。我若把所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无意处。」（格前：十三，1-3）我们读这段书信时，请问有何感想？我们对天主、对近人也有一点爱心吗？若没有，为什么没有？

据说许多圣人圣女，在每天的默祷中，常重复思考耶稣或保禄所说的某句话，甚至整日沉醉在那句圣言中，好似耶稣及保禄那天一直与他们交谈及鼓励似的。而这正是读经的目的及理想所在。

在日常生活中活出信仰，这是读经的最终目标，也是最难实行的事。因此，想了解福音或保禄书信的时代及历史背景，应该不太难，只要多参阅几本着作，或请教几位有识之士即可。想品尝，或甚至领悟圣经中的某些圣言，亦非难事，耶稣及保禄的某些言行，其本身确能感动人心。但想把这些言行在自己身上去实行，那就难上加难了。这也说明，为什么不少信徒一辈子熟读圣经，至今尚依然故我，行为上好像没有什么重大的改变似的！

五四运动初期，曾流行一句名言：「知难行易。」那时我只是一个小学生，根本搞不清那句话的意义。后来人生经验略为增加，才知道，知并不难，但想把知的东西去实行，那就真的不容易。多少大名鼎鼎的神学家，他们对神学理论了如指掌，但有几个能实行那些理论及知识的？我们似乎应该反过来说：「知易行难。」正如汉代刘向早在二千年前说的那句话：「君子之于学也、入于耳、藏于心、行之于身。」我们读经亦当如此，先听听耶稣或保禄怎么说，然后把那些话藏之于心，反复思考、体验，最后行之于身，尽量在行为上去实践。听︱思︱行，这正是读经的要诀。

想把耶稣及保禄之圣言，在自己身上付诸实行，当然不容易。幸好耶稣早告诉了我们：「你们求，必要给你们；你们找，必要找到。」让我们祈求吧！望在天大父不但使我们能了解圣经，更使我们在日常生活中，能一步一步地去实践这些圣言！


浅谈旧约中的罪与天主的仁慈宽恕

您要打印的文件是：浅谈旧约中的罪与天主的仁慈宽恕
打印 打印本文

浅谈旧约中的罪与天主的仁慈宽恕

作者：佚名 转贴自：网络 点击数：936

起初天主用泥土造了人。在他鼻孔内吹了一口气，人就成了有灵的生物。人是按天主的肖像所造成的。人分享了天主的生命。由于人的高傲自私，人反抗天主――罪使人远离了天主。在人内有生理与神灵的生命。人分享了天主的生命。人死是指人灵、精神性的死亡。当天主从人内收回灵性时，人在精神上就死了，因天主收回人的生灵――灵性的死亡。这死亡是由罪带来的。人活是因天主存在于内，所以，我们人类应在自己身上发挥天主的生命。我们人与动物之间是有区别的，因为人有天主吹的生气――是按天主的肖像造成，人分享了天主的生命。

天主造了人并把他安置在乐园中，让人耕种看守。同时，天主也给人一个命令――如果有一天人犯了，就会死。人没有经得起考验，没有守好天主的话，反抗了天主。罪随着人的反抗进入了世界。人因着罪害怕见天主，而远离了天主。罪使人认识到赤身祼体。天主造人给了尊严，但人却失掉了这尊严。所以人害怕见天主。因着罪人与天主之间的距离拉远了，本来在创造之始，亚当看到天主给他的助手时，说：“这才是我骨中之骨，肉中之肉。”亚当接受天主给的女人是平等的。不是支配关系。在天主的原创造中人人都是平等的。只在犯罪后，男人支配女人。统治关系不符合天主的计划。天主创造是让人互相弥补，在不同中平等，在不同中互补共融，因每个人都有不同的才能。大家应相互合作――男人需要女人，女人也需要男人。为了生育繁殖，男女结合，两人都是平等的。统治别人是罪恶带来的后果。因着罪破坏了天主的计划。因着罪，分裂带入天主计划中，因着罪，人背向天主，因着罪，使兄弟间产生残杀――加音杀害了自己的弟兄亚伯尔。罪恶把暴力带进了世界。人流的血是犯罪的结果。杀害是相反天主的计划。因在创造之初人应尊重别人，生命只掌握在天主的手中。杀害是相反天主，也是相反天主的计划。天主的计划是让大家生活，而不是互相杀害。当今世界上仍有战争、欺压……这都是罪恶的结果。

在洪水的故事中，看到人类的堕落与败坏。那时人的罪大。心中天天想的是罪，人心倾向罪恶。远离了天主。在败坏的面前，天主有了行动，要消灭他们。人的罪，使天主的计划破坏了。人的罪，使天主的计划不能成就。天主不能忍受罪恶，他要消灭，但天主也是正义的，他的正义不把义人与罪人一起消灭。在人类败坏的世代只有诺厄蒙天主恩爱。天主拯救了诺厄及其家人。又有一个新的开始。天主接受了诺厄的祭献，建立了友好关系。但犯罪情况又开始了。诺厄的儿子们在天主前不走正道――又出现了历史性的转变。

那时，人们想靠自己的力量建筑一个高塔――巴贝尔塔。人们不接受自己的了限度，要靠自己的力量永远活下去。巴贝尔塔表达跟天主要隔开。巴贝尔塔使人分裂。罪恶是一种分裂的力量，罪是靠自己而达到自己的目标。他们要超越自己的限制。亚当和厄娃是要相似天主，只想用自己的力量去获得妄想的事情。巴贝尔塔的人们是想一直活下去，是想以自己的力量达到他们的目标。

在以色列子民中犯罪行为是他们历史中的一部分。以色列子民虽受到天主无比的照顾，但他们常常违背盟约，远离了天主。去拜邪神，常抱怨天主，反抗天主。以色列民族的历史从一开始就有罪，犯罪是相反天主的指给我们应做的事。在乐园中天主指出人该走的路，但亚当没有按天主的指出的去走，反而随从自己的私欲，走了相反天主的路，他想知道什么是善？什么是恶？愿意知道恶的就是愿意与罪在一起反抗天主。并愿意在天主面前独立，不愿隶属于天主。愿与天主站在平等的地位上。因此，罪就是抗拒天主，与天主平等，不接受被造物的身分。

罪是对天主的反抗。把自己放在与天主平等的地位上，对天主的反抗有多种方式。有一种是超越自己能力的欲望。另一种则是认为天主造的一切都不好。当遇到困难痛苦时，就反抗天主。旧约中的约伯之故事：约伯之妻子看到这些就对他说：“你犯罪去死吧！”这是一种反抗天主的方式。人常常想超越自己的现有。如果达不到就咒骂自己。在旧约圣经中讲的罪也是一种恶的势力。这种恶的势力好似是一种东西的化身能附在人的身上。恶的势力常围绕在人的身边。这种恶的势力，人能够制服。但有时他能被这种恶的势力所制服。所以保禄讲：自己是个不幸的与有祸的――我愿做的事没有去做，不愿意的反而做了。他在说这句话时是被罪的力量克服了。还有一种恶是轻视天主：人让自己做别人的主人。这在达味犯的罪中可看出：他是被天主所拣选的并为天主所爱的人。但他仍然犯了大罪。他占有了乌黎雅的妻子。邪恶占据了他的心。罪蒙蔽了他的眼睛。使他占有了别人的妻子。他的这种罪是轻视天主的罪。

以色列子民在旷野中的罪，是不相信的罪。以色列子民不相信天主在他们中间，与他们同行。罪以抱怨天主的方式出现。当他们在旷野中没有吃的时候就开始抱怨天主，天主使天上降下来玛纳。他们又抱怨天主没有肉吃，天主同样的给了他们。在旷野中没有水渴时，他们还是以抱怨的方式。天主命梅瑟击打石头，石头就涌出泉水来。他们在旷野中一遇到困难就对天主抱怨，并常有要再回到埃及的想法。由于人心的恶，人常有这种远离天主的思想，而再回去受苦，过被压迫的生活。当梅瑟上山领受十诫时，他们的心又转向去拜邪神。这是不信任天主的表现，。他们不信任天主，怀疑天主的信实。不信任天主的诺言和许诺。罪就是不依靠天主，而去投靠其他的东西。以色列子民其实已看到天主在自己身上所行的奇迹，但他们仍不愿相信。不信任的态度把他们推到去崇拜邪神，所以，罪是针对天主所犯的。犯罪就是违反法律。天主给人制定了法律、诫命，人不去遵守，不走在正直的道路上，不按天主指的道路去行走，就是导向恶。远离了天主的行为。罪使人们与天主的盟约破碎。天主把十诫给了以民，当他们不遵守时就是破坏了盟约。

在古圣若瑟故事中看到的是恼恨、嫉妒、要杀害人的罪。由于若瑟的梦而引起的。若瑟他做了梦――他梦见高于他的哥哥们和他的父亲。本来由于父亲的偏爱而使兄长们生气，又有这个梦更激起了哥哥们的恼恨与嫉妒。这也是引起暴力的原因。加音杀了弟弟亚伯尔也是由于恼恨和嫉妒，后来若瑟被卖给依市玛耳商人。犯罪的行为也包括着说谎。为了隐瞒自己的他们要制造一系列的谎话。

在历史中天主常派遣先知提醒他们：先知们是个有神恩的人物。是天主特别拣选的人。先知是在某个特定的时刻，天主兴起的先知的任务是控告揭发人的罪，也控告揭发不正义的事。他们责斥的对象是所有的人。君王应是看守人民和保护人民的。君王也是使人团结，给人自由的。君王也是实行正义的人。要保护贫穷弱小者，使穷人得到公平和待遇。君王也要守好法律。当失去正义时，先知们就来干涉。天主喜爱 公平而 君王有时成了不公平的人。所以，天主派遣先知们来批评。司祭是做法律的保护者，天主给的法律是为保证人的团结。当司祭没有尽好任务时，应是一个大的罪过。所以，会受到先知们揭发他们的罪行。罪是对天主的反抗，对天主的抗拒。先知们的任务是指责百姓正在反抗天主。先知们也是正确解释天主之话的人。先知向百姓宣告上主将要采取的行动，先知们不追求自己的利益，他是为了上主的话，为了人服务的。

从整个旧约中看到人们由于自己的私欲、高傲，而犯罪远离了天主。人由于自私而出现杀害，因为人类堕落而遭到毁灭。因人的高傲而反抗造成了分裂。因以色列子民的不忠，而受到惩罚。因以色列子民的不信而远离上主拜邪神。因恼恨及嫉妒而把弟弟杀害。因君王、司祭不尽其职务而遭到指责。

当人犯罪时以后天主并没有因此而舍弃人，而是天主常常是主动的走出第一步。当亚当厄娃犯罪后，天主没有消极的说：“完了”，而是天主走向人，开始与亚当进行一个对话。圣经中的天主与其他宗教的神是不同的。天主主动走向人，而其他宗教则是：人走向神！当人与天主之间的关系，切断以后，天主走出第一步。天主是每时每刻在走向人（罪人）的。是天主在找人！亚当厄娃听到天主的声音就躲藏起来。天主说：“亚当！你在哪里？”天主把人打断的对话重新开始，“你在哪里？”上主时刻在找人。这是天主对人发出的邀请。但人由于害怕天主，就躲藏了。人由于失去了尊严而害怕见到天主。但天主继续的同人讲话。人不但不悔改，反而为自己辩护。人越为自己辩护就会越深深的陷于罪中。他不向仁慈的天主开放，反而关闭了自己，所以越陷越深。有时我们也会花工夫为自己做错的事而辩护。却不向天主的仁慈开放。原祖没有承认自己的错，反而找借口为自己辩护。天主则继续让人管理土地，并重新还给人的尊严。为原祖做了皮衣。天主对人仍然保持着他的信实。天主仍然对人祝福。使人生育繁殖充满大地。我赖上主获得了一个人（创 4 ： 1 ）。这是天主降福的力量。天主的降福总是与生命联系在一起的。

在兄弟的关系中，天主也维护了正义。爱护了人的生命。杀害是相反天主计划。天主的计划是让大家生活，而不是相互杀害。亚伯尔被杀，天主做的反应是：禁止人杀加音。凡杀加音者要受七倍的惩罚。天主不要人互相残杀，天主要让我们对兄弟姐妹互相负责。当天主与人对话时，人的回应是：我不知道。难道我是看守我弟弟的人吗？这是人常对天主的回应。天主临在于生命之中，临在于历史中，天主维护了加音，不让人杀他，希望有一天他能回归。

天主重新与人立了盟约。让人代代相传。天主临在是为了给人生命。但人常常违背天主，犯罪作恶。天主是正义的，爱的一个天主。在洪水的故事，天主拯救了诺厄及其家人。因诺厄是蒙天主恩爱的。由于天主的恩爱，人类又有了一个新的开端。天主走出了第一步，向诺厄承诺，并重新降福了他――让他繁殖并许下要与后代立约，这是天主白白主动的给的。天主没有要求什么条件。天主许下不再完全消灭人类。天主对人类充满了仁慈。由于天主的爱，主动向人订立约，不是人有什么权力向天主要，而是天主恩赐的。亚当厄娃与天主的关系隔断后，又开始了一个悲残的历史――加音杀了弟弟亚伯尔。加音与亚伯尔与天主的关系隔断后，诺厄与天主又开始了一个新的开始。但人的心又反抗了天主。在巴贝尔塔故事中，天主介入了使人分裂。但他还是给人留下了一条后路――继续与人同在！

在整个创造故事中，是天主出于爱造了人并给了人自由。这是人的伟大之处。天主愿意与一个自由自在的人对话，但人却妄用了自由，背弃了天主，远离了上主，天主并没有舍弃人类而是首先走出，主动走向人。天主拣选了亚巴郎与他立约，并许诺在他身上要建立一个大的民族。出于天主的爱，以他大能的手，从受苦的地方埃及把以色列子民拯救出来。带领他们进入福地。天主时常关注他们，但他们常常反抗天主，对天主不忠，他们的心时常远离天主，而去拜邪神，但每次都是天主主动走近他们的，宽恕他们的，并使他们回心转意。在整个人类历史中都显示出天主的信实、仁慈、宽恕及主动的走向人！


教宗：基督之光，和平王子，贯穿2007

您要打印的文件是：教宗：基督之光，和平王子，贯穿2007
打印 打印本文

教宗：基督之光，和平王子，贯穿2007

作者：佚名 转贴自：网络 点击数：526

梵蒂冈【亚洲新闻】－飘扬的和平条幅，飞翔的彩色气球，上万人步行来到圣伯多路广场与本笃十六世共同诵祷2007年第一个“三钟经”。今天也是2007和平日，奉献给“人，和平的核心”。

教宗问候并祝福 所有在场在人们以及“通过广播和电视相联系”的人们，“基督之光，人类的太阳，愿他照耀你们的步伐，陪伴你们整个2007全年！”。

今天同时也是天主之母节，教宗回忆了保路六世确定每年的第一天教会庆祝这个节日，“靠他有福的直觉，我尊敬的前辈教宗，天主的仆人保路六世，决定将每一年以交付圣母玛利亚，至尊的天主之母保护为开始。基督徒团体，在这些天面对马槽崇拜诵祷，而今天以特殊的爱仰瞻童贞圣母玛利亚。在我们冥想那裹着襁褓，躺在马槽中的新生婴儿时，以自己的心去体会玛利亚。如同玛利亚，教会也保持静默，以心接受并保护天主圣言降生成人的内在共鸣，不要驱散因他的临在而散发的人而天主的热情。他，就是天主的祝福！教会，如同圣童贞，不做别的，只是要将耶稣救世主展示给所有的人，给每一个人照耀他圣容上的光辉，那是美善与真理的辉煌”。

也是保路6世开始了1月1号的世界和平节。“今天，我们冥想耶稣由童贞玛利亚诞生，做为真正的‘和平王子’（依9，5）的长子权。他就是“我们的和平”，他来拆除分裂人及民族的“分裂藩篱”，也就是‘不友好’（费2，14）。因此，可敬的保路6世，希望每一年的第一天成为世界和平日：使每一年在基督之光中开始，因为他是人类和平的缔造者“。

教宗再次祝愿和平，向“政府人员，国家负责人，国际组织负责人，以及所有善良的人们”。教宗继续强调今年的和平信息题目“人，和平的核心”。教宗解释说，“这个题目涉及到本质点，人的价值，这才是整个和平大厦的中心支柱。现在人们谈论很多人权，但是常常忘记它需要一个坚实的基础，不是相对的，不是可以讨论的。它只能是人的尊严。对于这个尊严的尊重开始于承认及保护他们生活以及信仰自由的权利”。

教宗在三钟经前以一段祈求圣母的短祷结束讲话：“我们向神圣天主圣母满怀信心的奉献我们的祈祷，帮助我们发展对于每一个人神圣尊重的认识，对战争和暴力的坚决拒绝。请帮助我们，玛利亚，你为世界带来了耶稣，你从他那里接受了和平的恩宠，并且做和平诚实勇敢的和平建设者”。

祈祷后，教宗用不同的语言问候人们，感谢教区和各运动团体为和平日所做的一切。


教宗：和平的恩宠也为了白冷和圣地

您要打印的文件是：教宗：和平的恩宠也为了白冷和圣地
打印 打印本文

教宗：和平的恩宠也为了白冷和圣地

作者：佚名 转贴自：网络 点击数：560

蒂冈【亚洲新闻】－和平是天主的恩赐，我们需要玛利亚，“和平王子”的母亲来祈求，但是也需要我们的投入，“不知疲倦地勇敢地奋斗”，“共同努力”。同时也沉痛的呼求为白冷和“耶稣出生的土地”持续祈祷，和平早日降临在这片“冲突已经持续了太久的地方”。但是强调首先要注意到人权的基础不是“人为协约”，而是“人的本质属性，做为天主最高创造的不可扭曲的尊严”。

这是今天教宗本笃十六世在弥撒中讲道的几个重要线索。这台弥撒十点钟庆祝在梵蒂冈圣伯多路大殿，奉献给天主之母，以及第40个世界和平日。

教宗问候了参与弥撒的各国住梵蒂冈圣座大使，以及共祭弥撒的圣座和平与正义委员会成员，感谢他们“在每一天的日常工作中为推动社会生活中这些基本价值所做的贡献”。

教宗在礼仪中首先纪念玛利亚的母性，“天主之母”，“教会之母”，以及“整个人类的精神之母，因为耶稣是为了所有的人在十字架上倾流了鲜血”，也在十字架上将所有的人都托付给了圣母照料…让我们在对玛利亚的注视中开始我们新的一年，这是我们从天主手中接受的珍贵的‘银币’“。一个银钱，需要我们去翻倍，教宗在引用圣经故事的同时加追今年的和平信息――建设和平如同“恩赐和任务”，需要祈祷，以不知疲倦的努力去实现。

今年和平信息的题目是“人，和平的核心”。“我深信，尊重人的同时，和平就会被推动；建设和平的同时， 就是缔造真正的完整的人道主义（信息，n1）”，教宗讲。这尤其是托付给基督徒的任务，被召叫做“不知疲倦的和平缔造者，人权的坚决捍卫者”（信息，16）。“因为人是天主的肖像和肖似者（创1，27）每一个人，不分种族、文化和宗教，都拥有同样的尊严”，教宗强调。“面对对于和平的威胁，很遗憾，这种威胁总是存在；面对持续在世界上一些地方的不正义和暴力的现状，面对持续的武装冲突，你们常常在公共舆论中忘却为它们呼吁。恐怖主义的危险已经干扰了人们日常生活的安详，成为和平建设中的首要任务”。

教宗特别强调圣地的和平问题，几乎将其推荐为今年特殊的和平任务。“怎么能够不再一次将目光投向诞生了耶稣的这片土地上的悲剧状态呢？ 怎么能够不以持续的祈祷祈求，在那片地方早日降临和平，早日决定性的解决已经持续了太久的冲突？一个和平协约，为了持久，需要建基在对人的尊严和每一个人的权利的尊重上。希望，面对出席在这台弥撒中的各国家代表，国际组织尽各自的努力，因天主的名义建设一个使人的基本权利能够得到所有的人尊重的世界”。

教宗引用信息再次指出，国际组织窘迫的根源，“这些权利的基础被承认，不是靠简单的人为协约，而是深深根植于‘人的本质属性中，以及他做为天主的创造不可扭曲的尊严’（信息13）。如果做为人尊严的基本因素被托付于朝三暮四的人为舆论，那么人权，即使隆重的得到宣布，也会在被削弱中在各种各样的解释中化为虚无。‘因此，重要的是，国际组织不要丢掉对于人权基本属性的认识。避免滑向潜在的实用主义的解释’”。

最后教宗谈到和平的宗教基础，它在旧约中联系于天主的祝福。“shalom，和平在圣经中，指救世主带来的救赎以及先知预言的默西亚。因此，我们基督徒相信 ，他，本人就是和平。他降生成人，诞生在一个白冷的山洞里，为了给人们带来善意的和平，带给那些在信仰和爱中接受他的人们。因此，和平是圣诞节真正的恩宠和任务。一个需要用温柔谦卑接受的恩宠，用持续的满怀信心的祈祷接受的恩宠；一个使每一个人成为‘和平通道’的任务”。

教宗以一段向玛利亚的祈祷结束讲道：“玛利亚，天主之母，我们呼求你，请帮助我们接受你的儿子，他，是真正的和平。我们祈求你光照我们的眼睛，帮助我们在每一个人的面容上认出基督的面容，和平的核心”。

信徒祈祷是由一个中国人，一个非洲人和一个阿拉伯人共同宣读的。弥撒奉献由几位母亲和儿童送上。事实上教宗今年的和平信息正是针对儿童的，“因他们的纯稚丰富人类的善良和希望；因他们的痛苦，鼓励我们都成为和平及正义的缔造者”。


如何跟随圣经生活（1）

您要打印的文件是：如何跟随圣经生活（1）
打印 打印本文

如何跟随圣经生活（1）

作者：谢有雄 转贴自：网络 点击数：1376

如何从圣经获取生活的指引

（大部份的经文至少可用上一种方法）

1．六字诀－－即有6种方法，你可把这些方法的第一个字，串成一句口诀，以便记忆

「榜」样 | 有甚么榜样我可学习？【例】：主对有需要的人是来者不拒的；保禄对主的热诚（斐3）；巴尔纳伯之对保禄，犹如伯乐之对千里马（宗9:27，宗11:25-26）；穷寡妇的慷慨及天主的悦纳、通情达理、富人情味（谷12:41-44）；梅瑟过红海时，前无去路，后有追兵，仍信靠主（出14:13-14）；主动而且充满信德的耶里哥瞎子，被主治好后，立即跟随基督（谷10:46-52）…。
「罪」恶 | 有甚么罪恶我应小心、避免 或 引以为戒，甚至认罪？自己有没有身陷这些罪恶中？若有，便认罪、求主宽恕 并 修正它。【例】：法利塞人的「有姿势冇实际」（谷7等）；门徒争大（谷10）；富翁漠视拉匝禄等穷人的需要（路16）；以色列子民历来的反复（民长纪）；达味王强占人妻（撒下11）…。
「应」许 | 主给我们应许了甚么？【例】：你们先寻求天主的国和它的义德，这一切自会加给你们（玛6）；两三人因主名相聚，主必在他们中间（玛18）；谁若为主和福音的原故，丧失自己的性命，必要救得性命（谷8:35）…。
「鼓」励 | 这段圣经，对我有甚么鼓励？【例】：基督平息风浪（谷4）；多俾亚一家因痛苦而得福（多俾亚传）；上主拯救无罪的苏撒纳（达13）；默示录鼓励及安慰受迫害的教会；天主不许你们受那超过你们能力的试探（格前10:13）…。
「命」令或「教」训 或「警告」 | 有甚么命令我要遵行，或这段圣经给我甚么明显的教训？【例】：你们要彼此相爱（若15）；应常欢乐，不断祈祷，事事感谢（得前5）；你不可为恶所胜，反应以善胜恶（罗12）；山中圣训（玛5-7）；保禄书信中的伦理生活指引（多是书信的后半部）；为首的当作众人的仆役（谷10）；不可叫穷人久候你的救援（德29:11）；以先知们作为受苦和忍耐的模范（雅5:10）…。像玛5的「右手使你跌倒，砍掉它」，它是夸张地表达一份壮士断臂的决心，切勿搬字过纸地照做。若经文看来古古怪怪、不合情理时宜，如上述的「砍掉它」、申25的「代兄立嗣」、欧2:4「谴责你们的母亲」，你可先查圣经注释。
「知」识 | 这段圣经，使我对 主／教会／（某项）真理／自己 更认识了甚么？因着这个认识，使我在生活上相应地有所改变。【例】：若15指出离开主就不能结出果实，若我要过一个真真实实的基督徒生活，我必需祈祷与主连系；路11:11-13主说儿子求饼，父亲也不会代之以石头给他，何况是天父！祂是乐意施恩和眷顾的，我大可安心信靠主；依43:4ａ天主视我们珍如拱璧，所有人并非如世俗所看的：没钱的（或不懂赚钱的）没用；民7记载上主帮助以色列民战胜外敌，根本不用靠人多势众，要赢就赢，祂是大能的主，我可全心依赖祂；读了谷13:32，就不会被「某时某日将会是世界末日」的谣言骗倒…。


如何跟随圣经生活（2）

您要打印的文件是：如何跟随圣经生活（2）
打印 打印本文

如何跟随圣经生活（2）

作者：谢有雄 转贴自：网络 点击数：1462

2．我是那一种？－－即一段圣经若有不同的人物、情况，你看看自己是那一种

【例】：四种心田（路8或谷4）／三王、黑落德与经师（玛2）／则34:15-16的各种羊

这个方法的变化：Ø你（现在）是那一种？

                Ø你想（将来）成为那一种？那么，我该怎样做？

                Ø方向－－我现在是「在好地里」，但正向着「石头地」去？

                Ø程度－－我迈进了多少？

                Ø困难－－有甚么困难、障碍？为甚么会有这（困难）呢？如何克服？

3．比较－－即把圣经跟自己做比较，可以再分２种「比较」的方法

1. 「圣经话咁，我又点呢，我系唔系都系咁？」－－即圣经指出某个情况，我是否如此？【例】：谷1:1说耶稣是天主子（客观的事实），我又愿不愿接受祂作我的天主子呢（主观的认同）？若4说朝拜天主应当是「以心神、以真理」，我又怎样朝拜呢？咏23描绘天主是牧者，我可有此体会？若1:11说耶稣来到自己的领域，自己的人却没接受祂，我「没接受祂」吗？

2. 「换着自己，我会怎样，我会有何反应？」－－即是圣经人物在这处境中就如此如此，若换了我，我有何反应，会怎样做？【例】：梅瑟过红过时，前无去路，后有追兵，此情此境，我可会全心信靠上主，并安静地、镇定地等待吗？

4．换汤不换药－－外表不同，但骨子里的「原则」或「方程式」一样，这就像「今日死了一个秦始皇，明日又有另一个秦始皇」

【例】1：在耶稣时代，痲疯病人（路17或谷1）是社会的「边缘人」，今日香港社会中的

        「边缘人」又是谁呢？

【例】2：在初期教会的时代，鬈发是一种奢华的行径，所以保禄和伯多禄都不约而同地强

         调妇女不用鬈发、金饰等奢华的身外物来装饰自己（弟前2:9及伯前3:3），在今

日香港「鬈发」不算得很奢华，但可有另类的「鬈发」－－奢华的行径或装饰？

5．换位－－我先走进圣经人物的位置，然后再走进主的位置

Ａ．主　　怎样对待 撒玛黎雅妇人 －－＞ 所以，我感谢／欣赏／赞美／钦崇／顺服／倚

                                       靠／信赖／佩服…主

Ｂ．主 也 怎样对待 我　　　　　 －－＞ 我从主对我的态度，我可以放心／安心…，或

                                       感到鼓励／支持／安慰／被接纳／被释放／被

                                       宽恕／被体谅／被了解／被尊重／被爱护…

Ｃ．我 也 怎样对待 今日我身边的 撒玛黎雅妇人

Ｄ．因为上述的Ａ＆Ｂ，我要 ——＞ 宣扬主的美善／爱／包含／上智／伟大…

                           ——＞ 承认我的不足／有限／罪

                           ——＞ 依靠主／多加祈祷／向主学习

（上述撒玛黎雅妇人出自若4；其他【例】子：若13耶稣为门徒洗脚，智11:24）

附注

1. 上述方法中的「我」，皆可转为「我的家庭」、「我的团体」、「教会」、「社会」…

2. 在创12亚巴郎蒙召，学到「信德」，对；以为每次读这圣经都是天主叫我「搬屋」，错

3. 谷10耶稣邀请富少年变卖一切，并非普遍地适用于任何一个人

4. 宗2初期教会的教友「一切皆归公用」亦非普遍地适用于任何一个人或时代

练习：每日用上述10种方法反省一段，及记下章节。可用「问句」另页写下，并交给导师（至少交3篇）

1. 路（路加福音）19：1-5（税吏匝凯）【如：匝凯蒙主接近，便很喜悦，我又如何？】

2. 路（路加福音）10：38-42（玛尔大和玛利亚）

3. 若（若望福音）13：1-17（主为门徒洗脚）

4. 宗（宗徒大事录）4:8-22

5. 依（依撒意亚先知书）40：27-31

6. 德（德训篇）2:1-6

7. 格前（格林多前书）10:1-13

8. 玛（玛窦福音）6:24-34

9. 智（智慧篇）11:22-12:2

10. 若一（若望一书）2：15-17

11. 厄下（厄斯德拉下）5:1-8

12. 哥（哥罗森书）3:18-4:2

13. 伯前（伯多禄前书）3:8-12

14. 苏（若苏厄书）1:1-9

15. 斐（斐理伯书）4:6-7

16. 默（默示录）3:14-22


马槽的启示

您要打印的文件是：马槽的启示
打印 打印本文

马槽的启示

作者：依撒伯尔 转贴自：教友生活周刊 点击数：983

每逢教会内的庆典佳节，走进仁爱天主堂，总让人看见有意外的惊喜与感动的景观。同样，今年的圣诞节布置又有发人深省的信仰观照！

一进教堂大门，一座以「人」字造型覆盖的马槽，赫然呈现眼前，马槽内躺着小小的耶稣圣婴，一旁伴随着慈爱的双亲玛利亚、若瑟，牧童、羊群、天使环绕在四周，赞美、敬拜主耶稣的诞生，尊贵的三王也相继来朝，好一幅宁静、祥和的画面！在马槽的左侧有一本大大的书，内容叙述着脍炙人口的小木偶和小美人鱼的童话故事，另有机器人｜变人、人工智能的影片的插图。于是，「人型马槽」的联想｜「成为人」的巧思，个中深意，且听孔神父娓娓道来：

「为了暸解今年的马槽的主题，我先向你们介绍一位令人敬佩的女士Etty Hillesum，她是一个年轻的荷兰女子，生活在二次大战期间。像有名的Anne Frank一样｜写了日记、被逮捕、被送入集中营，最后和她的家人们死在那里。但Etty与众不同，在这悲惨的事件中，她不仅没有绝望，更学会了如何生活、如何服务人、如何去爱。在这可怕的几年中，她由原先的无神论者，竟发现了天主。

她曾在被送进集中营之前的最后几封信中，写道：「人的灵魂有着无限的伸展空间，环境的艰难和困苦都算不了什么。我并不觉得我的自由被剥夺了，没有人能把我的自由夺走。没错，你可以受苦，但不需要绝望。」她的很多同伴，在等待被送进集中营的时候，相互寻求「幸存或被救走」的方法，但是，这其实只是一种奢想。她了解到这点，并写道：「我不参加这种讨论，那些人讨论这些事情，反而迷失了自我，觉得他们的存在是没有意义的。生命中有几件事是我们要注意的，其他都可以放掉。无论如何，我们最后都会有同样信念，那就是生命一定是好的，坏事发生不是天主的错，而是人自己出了问题。」当她知道死期将近，在火车上，把写给一位朋友的明信片丢出去，后来被一个农夫捡到，寄出，上面写道：「我们一边唱歌，一边离开监狱。」她真是一位了不起的人啊！

现在，我们已不再相信人性是美善的，觉得人类常常是残酷的、暴力的、无情的、不负责任的；人类也被七情六欲所左右，所以常常做出错误的抉择。总之，人类是不可信任的。不过，很有意思的是，我们把残忍、暴力、蛮横、无情、不负责任的行为叫做「非人性的」。对人来说，非人性的行为应该不可能出现，因为人的行为应该是合乎人性的；但是，我们却常常发觉，要做出非人性的行为，其实是很容易的。所以说「我们人所做的事，不是每一件都合乎人道」，是因为我们知道人性的核心，是纯洁、诚实、慈爱、美的、正义、充满希望，尤其是自由的。我们唯有这样，才是一个「真正的人」。我们的生活是不断努力于「如何成为一真正的个人」，而「继续做一真正的个人」…！

你们有没有注意到，有很多童话故事，如小木偶和小美人鱼，它们的主题都是关于「成为人」的？很多电影，如变人、Ｘ情人、人工智能，也有类似的主题。在古老的神话中，神变成人是一种惩罚、一种贬谪。然而在我们心灵深处，我们知道，做个独一无二的人，是一件光荣且高尚的事，一件值得向往的事。

的确，若内心的自由、敢负起责任、凭良心做选择、愿意去爱及接受别人的爱，这就是一个完整的人，而他内在的力量是不可能被环境、邪恶，甚至死亡所摧毁的。这就是「成为人」的方向，这些童话或电影的故事，或许可以说是我们人在朝向「成为人」的旅途中，努力找寻的一小部分。

「成为人」只是一个童话故事吗？这个问题是我们今年圣诞节马槽的主题。尽管古老的神话和童话，显示出人们对于了解「人性本质」的盼望。对我们教友来说，圣诞节庆祝「耶稣降生成人」的奥迹是确凿的历史事件，并明确的告诉我们，天主深爱着我们人类，甚至放弃祂的尊荣和天主性的大能，好能完全分享我们的生命。基督降生不是一个神话，却是一个爱的故事、一个真实的故事，而且我们也参与其中。因为耶稣｜天主的独生子，因祂的慈悲、宽恕和无条件的爱降生成人。从祂的一生中，我们可以找到如何成为一个完整的人的明路，因为祂就是道路。我们从祂学得如何发扬我们人性中最为美善之处，而这正是我们在圣诞节得到最好的礼物。

听完孔神父发人深省的分享之后，在我们的内心，是否也已经安放了这样的「马槽」呢？而让新生的小耶稣在我们内成长、茁壮，终能活出「成为完整的人」的生命来！


冒牌的静观

您要打印的文件是：冒牌的静观
打印 打印本文

冒牌的静观

作者：Harvey D.Egan 著 郑文卿 译 转贴自：辅仁大学神学论集（第46号） 点击数：737

《不知之云》（《The Clou of Unknowing》，以下简称《云》）是一本佚名的作品，也是十四世纪密契学（Mysticism）的名箸。它对冒牌的静观者有极为出色的描写。

一

基督徒传统里的伟大密契家，都害怕冒牌的密契。因为它会使他们从真正的净化，真正的光照，以及从爱之源泉所受的默化中，被引入歧途。他们从经验获知，冒牌的密契会导致人性的堕落，潜力的丧失，人格的崩溃，思想的混乱，以及精神上、心灵上、心理上，和肉体上的损害。因此，即便偶尔翻阅一下密契学名著，也会发现圣经关于分辨神类的告诫，密契家是非常认真遵守的。

因为真假密契之分辨，乃是一种艺术，而不是一种科学；因为这种艺术只有在活的宗教传统里，在高明的神师与其弟子之间的交往上才能实践；因为即便分辨神类的大师依纳爵·罗耀拉，也只能提供几条规则，使在某种范围内能观察并了解，在灵魂上所产生的不同动态——好的，可以接受的动态；或坏的，应予排斥的动态（《神操》第313号）。

二

《云》一书描绘出神秘的升登之三个有名阶段——炼路、明路、合路。书中一再提及的爱之微弱火焰，有炼净和医疗的效用。这爱之微弱火焰导致人格的整合和一致。可是，最为重要的是，它导致与「爱」本身作圆满的结合，把静观者转化为圣体爱的肖像。

由于《云》一书的教导，我要和一位密契学的著名权威安德希尔一起强调：「密契乃是一种有机的历程，它要达到爱天主的极致」。因此，纯真的密契不仅包含颠峰的经验和换态的意识，它乃是一个完整的生活体系，自行保证其真实性，自行确定其义务行为。故此，密契经验，不论其如何非凡，其意识如何换态，只要是纯真的，都是内心生活及其历程的外在化。这种密契经验逐渐浸润了密契家生活及意识的各面，从而重新整理其生活与意识，使之以爱天主为中心。有以上的认识作为背景，现在让我们明白地把我们的注意力转向冒牌的密契。

三

《云》一书强调真正的静观完全超越人的能力。「你绝不会想望度静观的生活，除非那不可言说的与不可知道的感动了你，使你去渴求那不可言说的与不可知道的」。只有当一个人发现他有一颗净化的良心，习惯地被爱心的一幕幕激动所吸引，听到或谈到有关静观的事时，即感情如狂，一种一幕幕的爱火常阻碍他的正常祈祷，一旦对静观的渴望去而复返，则渴望静观之心愈加强烈，只有这样的人，才算有真正的圣召度严格意义的密契生活。

在另一方面，冒牌的静观者出于大胆和妄测，太快地离开谦逊的祈祷和灵修上的规诫，即开始（自认为可以开始）静观的工作。《云》警告说：自己的独创努力和心灵及想象力的滥用，只能产生假的成果。此外，冒牌密契家常把有关玄妙事物的自然好奇心与真正的静观混为一谈。由于自大、好奇及浪漫主义的倾向，他于是陷入白日作梦，异想天开，或复杂的推理之中。属于灵修奥义的话语，他却按字面解释，因而愚蠢地滥用体力和情感的资源，而至于无理的程度。魔鬼最有力的武器常常是针对人的骄傲、情欲和智力上的自大以摧毁他的体力。

真正的静观是从肉身与灵魂的温良而怡人的气质中产生的。「病态的抑制」，「不自然的强制」，「暴力行为」，以及「官能的滥用」等，都能造成假的静观，愚蠢而不自然守。其甚者，此种假静观会变成肉身与灵魂通往死亡的捷径。因为假静观乃是一种脱离正轨的行为，终必导致疯狂。

《云》的作者很谨慎地警告静观的初学者，在饮食、睡眠、读书、祈祷、作补赎等一类事上，不要太过份，也不要走极端。他奉劝他们要避免生病。因为静观要求在肉身和精神上都处于松弛的、健康的及活力充沛的状态。此外，该书作者亦深知：紧张和放纵都会使初学者在设法减轻所受的痛苦时，终于陷入空洞形式的松弛，这种松弛毫无用处。因此，恰与世俗所相信的相反，真实无伪的静观必须在紧张与放纵之间，采取中庸之道。

除了紧张与放纵这两个现象之外，《云》的作者还能从冒牌静观者的怪癖行为上认出他们来。「天主的朋友们永远带着纯朴的恩宠」；「假静观会使他不自然地引起强烈的情感，或使他自己工作得发疯」；「冒牌的静观者会呆然凝视，有如一个疯子」；「他们会像看见魔鬼的人」；「他们的习性是可笑的、不得体的和女性化的」；「他们会张开大口，好像要抓苍蝇」；「有时他们的眼睛看来像濒死的、受伤绵羊的眼睛」；「他们永远露齿而笑，说话像轻浮的女学生，或没有教养的傻小丑」；「有的则发出尖锐的叫声」；「悲鸣或啜泣」；「或用一种犹豫而羞怯的声音说话」。他们切望在别人面前显出有圣德的样子，道貌岸然，因此借口出于兄弟之爱，自命为有权教训别人，出言粗鲁而不合时宜。又自以为负有高级圣职的任务，热心监督基督徒生活的各面；不消说，倘有人胆敢反对他们，他们一定要大发雷霆。

因此，《云》的作者深知，「魔鬼之掌握假静观者，正如天主之掌握真静观者一样地有把握」。假静观者无疑地认为他的紧张与放纵都是为天主服务，实际上他是降服于典型的诱惑之下。因为他的受骗，不是受邪恶的骗，而是受表面上看来是好的事物之骗。《云》的作者又注意到魔鬼会按照受骗者之不同心态和癖性，运用无数的伪装和色调……。《云》一书不过把这些伪装写下来，以见冒牌经验之一斑。

四

与冒牌的静观者相反，真实无伪的静观者用分辨神类的双刃利剑，很快就认出魔鬼的诱惑及其策略。他对于其有净化、照明及感化力的天主的爱所引起的温和激动，非常敏感，因而他的肉体会被精神的倾向所影响……即其精神的内在警觉性，会影响他的外在癖性。正如基督带着人性回到父那里，成为三位中的一位，真实无伪的静观者也学会了保持内心生活与外在生活之间的正当关系。真实无伪的静观者甚至在肉体生活上也变成天主的「医疗爱」与「感化爱」之肖像。

《云》的作者非常重视人性的尊严。该书说明在真货无伪的静观中、应如何发展人性的自然潜能，假的静观如何会导致精神上、肉体上、心理上、感情上，和道德上的损害。因此，按照《云》一书所描写的，若从人的态度和行为上去分辨谁是真正地被那爱的微弱火焰所点燃，即被那产生光辉的黑暗，不知之知，以及在丰富、深沉、单纯的祈祷中，被一种超越言语与思想的沉默之爱火所点燃，谁是充满着虚假经验和虚假善工的冒牌静观者，是非常简单的事。

一个真实无伪的静观者会发射出圣神的神恩。他的爱心、快乐、和平、忍耐、仁慈、良善、忠信、温良和自制，都说明了他是一个真实无伪的静观者。因为他经验到住在天主的爱内之平安与快乐，在肉身上似乎也发生了变化。他虽然在本性上也许不适于静观，但现在却愉快地有所见了。他之发射圣神的神恩，吸引了别人，也加强了别人的信心。正如《云》的作者所说的：「你的自尊是很自然的，不会被自大的心所毁，你对待别人的态度会很温良，你的笑声是很快乐的，因为你对每一件事都很喜欢，好像一个快乐的小孩」。事实上，从内心的爱火所产生的智慧，使你在与别人交往时有不可思议的鉴别力。「外在地说，你的整个人格会放射神爱的美丽，因为这是百无一失的真理，神的爱会在你与基督徒弟兄交往时，提示给你最恰当的应对态度」。因为真实无伪的静观者本能地会辨认出，他所遇见的人具有何种性格和处在何种情绪状态之中。「他知道如何迁就每一个人」。

无疑地，真正的静观者，其最重要的特性是他的决心分担基督救世所受的苦难。他的人格和生命必须是基督为别人而空虚自己的再版。《云》明显地教导说：「没有一种爱比舍己为人更伟大的了，不论这个别人是自己的亲兄弟，或是主内兄弟」。虽然《云》的作者认为，实行静观主要是为着「帮助你的朋友们」，「有益于炼狱中的灵魂」，也是「全人类救恩的一条途径」，但他亦强调「这乃是善与爱的实践」，「这种爱的温暖不能不达到一切人身上」。事实上，一个真正的静观者不能有仇人，因为他把每一个人都看做兄弟。伟大的基督徒密契家们认为效法基督的爱人榜样，永远是真实无为的基督徒信仰经验的试金石。

五

迄今为止，我们的注意主要集中在真假密契的外在表现。可是，真假密契的问题，乃从学习者的内心经验开始。例如，密契经验的根源是从那里来的？他如何认出或没有认出这个根源？以及他对于密契经验如何处理？

《云》描写到一种「精神上的明悟」，以及一种「盲目的渴望」。这两种情形都是当静观的学习者在祈祷有进步时，开始显露出来的。如上所述，学习者早晚要获得讯号，表明他可以从散漫的祈祷进入严格意义的静观之中。这些讯号指出圣神现在比以前更加明显地从初学者的内心深处，指引他的静观生活。如今只有天主才是真正的教导者。静观者越来越明显地意识到，除了与天主在毫无约束的爱中，作圆满的结合以外，没有别的东西可以满足他的渴望。

在这一点上，《云》指出静观的初学者应忘掉一切，而把他的全部渴望，不是全部思想，集中在天主身上。在他与一切受造物之间，他应制造一种混忘之云，即便神圣的思想，有关天主、基督、天堂等思想，亦应视为分心与诱惑之源而予以摈弃。由于忘却一切受造物，静观者便在自己与天主之间，建立起一道「不知之云」。他必须学习如何安息在无知之黑暗里，除了赤裸裸的意向以外，毫无感觉。只剩下爱之利箭才能穿透这「不知的云」以达到天主，因为智力不能掌握天主。

《云》的作者为了帮助实践这困难的历程，推荐一种静观的技巧。这个技巧和「超越的默想」有其表面相似之处。静观者应选择一个对自己有意义的简短字语。他不应集中注意于这字语的意义，而是用此字语去克服分心，专注在渴望上。这一个字能够使他在精神之高峰上保持警觉和待机而动的姿态，使他在单纯的、赤裸裸的、及盲目的爱中，举心归向天主。

这种爱之盲目兴奋，特别在真假静观的判断上，有其重要性及价值。此绝非夸张之语。正如作者所说：

应设法学习不断地被对静观的、盲目的、虔敬的、满心渴望的爱所占据：…我确信这种爱本身即能使你在善与恶之间，作无误的分辨……要怀有信心地倚赖你心中的这种爱的温柔活动…：因为它乃是你此生最可靠的向导……

因此，爱之兴奋乃是标准的经验，其它的静观经验均可按此标准来衡量其真伪。在这种爱里，其出于神圣的泉源是自明的；这种爱的本身不能加以测验，因其内在的神圣性使它成为测验其它一切静观经验的标准。这种爱的品质在整个的静观生命里成为无法否认的权威。它建立了真正静观的基调，或真实无伪的静观境界，以供将来分辨之用。总之，从天主而来的爱、和平、快乐，以及爱之火焰所生的光，不能含有欺骗，并且自我作证其纯洁。其它一切的静观经验，若不使此种爱火烧得更和平、更快乐、更光亮，则只有使它减弱或熄灭。任何足以促进爱之兴奋的事，同时也促进了真实无伪的静观；任何足以减弱或熄灭爱之兴奋之效果的，同时也促进了冒牌的静观。基督徒密契遗产在描述此种纯粹品质的神恩经验方面，显示了惊人的一致性。可见此种经验的神圣根源是无可怀疑的。而此种经验也就可作为辨认其它一切静观经验的试金石。

与通俗所相信的相反，真实无伪的静观并不一定有神魂超拔、狂欢大喜、非凡的绝顶经验以及灵魂脱离躯壳等现象。真正的静观可能含有一种难解的、微妙的、隐存的平安，只须一种赤裸裸的投奔天主的意向便已足够。尤有进者，圣神的作用是如此微妙，静观者甚至还不知道他所经验的乃是只有圣神才能给予的平安。《云》很明显地说到一种「秘密的爱」，一种「淡淡地与日俱增的渴望」，以及一种「和缓的兴奋」。可见圣神感动了静观者，使他生活在其生命的深度核心，而不作任何引人注目的显露。不过这种平安的品质在静观者身上留下了不可磨灭的印记。爱之微弱火焰也许只是单纯地、深沉地、静默地燃烧着，好让静观者顺其自然地安息在对天主之爱的静观里。基督徒的静观传统对此亦加以证实。

不幸地，此种在精神的高峰上保持警觉和待机而动的姿态所产生的真正静观者的宁静，必须与基督徒传统里所常遇见的、破坏性的冒牌静观，加以区别。举例来说，亚味拉的德兰（大德兰）不但促人注意只有圣神才能给予的宁静，同时也促人注意从魔鬼、从自己及因生病而来的宁静。

从魔鬼而来的宁静不是真正的宁静。这种宁静最终必会扰乱心灵，闭塞智力，削弱谦逊的德性。由自己的努力所产生的宁静，并无永久性的效果。它去得很快，然后灵魂便停留在干枯之中。圣女德兰注意到有些修女，由于健康欠佳，严厉的克苦和守夜，容易陷于非常深沉的宁静之中，沉浸在深深的默祷里，最后导致身体的虚弱。德兰用她那特有的率直语气，把有些修女认为是静观的「狂喜」状态称为愚蠢……因为她们什么也不做，只在浪费时间……毁坏自己的健康。她很明智地建议，这些人应在正规的祈祷上少花时间，但要多吃、多睡。

虽然《云》盼望从爱之黑夜里所产生的密契宁静，是「轻易的」，但爱之火焰常常点燃了真正的静观者，使他们接受天主的恩宠时，忽然间神魂出壳。该书又说：「在实践静观中所获得的灵修智慧，很自然地从精神生命的内部深处爆发出来」。其强度之烈，我敢说，只有天主的力量能够控制它，否则真不堪设想。

《云》的作者很清楚地把真正的密契性神魂超拔与冒牌静观者的狂妄，加以区别。因为在前一种情形中，天主会让你一瞥他那不可言说的神圣智慧之秘密，你的爱情也会因着他的爱有如着了火一般。亚味拉的德兰也意识到密契性的狂喜与狂妄，女性的弱点，以及虚伪的狂喜之间的区别。在这件事上，她的判断标准和《云》所揭示的标准完全一致。

圣女德兰强调在神魂超拔中的高度被动的因素：灵魂似乎无法抵抗天主的净化、照明，及变化心灵的爱的吸引力。真正神魂超拔的内在性是不可能看不出来的。在神魂超拔中也许会产生一种孤寂之感。在孤寂中，灵魂除天主以外不想别的。灵魂经验到一种从世事世物中脱离出来的疏离感。但其中最重要的，乃是灵魂中有了伟大的爱，亲切、谦逊，以及一种无法克制的自由之感。这些后果在分辨神类时也极为有用。真正的神魂超拔，其结果会使精神和肉体比前更强健。有神魂超拔经验的人，对于自己的最小缺点，也能有更深的体认。并因深知自己的可怜景况，对天主的爱与仁慈发生更深的倚赖。他的虚荣心已被摧毁。他经验到一种更新的勇气，并发现自己的渴望极有活力。他意识到自己的生命对别人是多么有益。甚至他感觉到自己的肉体也较前轻捷、强壮、爽快、健康。

《云》与圣女德兰完全同意圣方济各·撒肋爵对于真正的神魂超拔所定的有名标准：「在工作和生活中的神魂超拔」。真正的密契家以不平凡的方式，过着平凡的生活。他对别人的爱德与亲切，他对天主诫命的忠信，以及他的道德操守，显示即便在最平凡的行为中，他也有上升与下降的双向运动。上升即把自己提升上达天主，下降即把天主从天上带到人的生活里。真正的密契家甚至在吃、喝、睡觉、走路和说话里，也能把天主那变化心灵的爱，表现在日常生活里。正如《云》的作者所说的：

「密契性的爱」要毫无错误地在你的一切生活上小心照管你，并神秘地放你如何在高度的、卓越的审慎之中，去开始及结束一切本性的行为……假如你有必要按照常人的样子说话、吃饭，或与别人同住，或做任何其它属于基督徒的共同习惯，以及属于人的本性的事，则「密契性的爱」会首先柔和地激发你，去做那些合于人的本性的普通的事，不论这些事是什么。

无疑地，要分辨真假的密契，最重要的准则就是密契家的日常生活。

除了密契性的宁静和神魂超拔以外，《云》还希望静观者去经验不同形式的精神安慰与快乐，和感情上的安慰与快乐。因为爱之火焰既然净化了也改变了静观者，它也能允许感官受到甜密的感情和甜密的眼泪所营养、所强化。虽然《云》作者非常看重这些感官经验，视之为天主的恩赐，但他强调：“我们应对一切感官上和精神上的喜乐与安慰十分小心。因为它们本身毕竟不是恩宠，不过是恩宠的表记而已。因此，真正的静观者深知恩宠本身是那么崇高，那么纯洁，那么神性，感觉上的热心不过是恩宠的表记，而非恩宠本身。假如天主愿意，他准备随时放弃这些恩赐。真实无伪的静观者虽然也看重恩宠的表记，但总不致陷入冒牌静观者的那种精神的贪婪之中。他亦深知对于安慰的执着，会导致虚伪的甜密之感，那是魔鬼引人陷入迷途的设计”。

当然《云》深知魔鬼也能伪造一些光亮或声音，甜香或蜜味的幻象……并因而引起种种奇怪的感觉……。因此他劝告静观者对于从外面而来的安慰声音、快乐，或喜悦，而不知其真正来源者，应加小心。因为它们能够是好的，也能够是坏的。有了这个认识以后，作者提供了一个卓越的辨别标准：「从满溢的神乐和真正的虔祷中所产生的安慰，绝对无须加以怀疑」。凡出自静观者内心深处的体验，均能自行保证其品质。从静观者的灵魂之颠所发出的爱，其真实无伪性是不容怀疑的。

许多密契家作证说，只有天主能进入静观者的精神中心。不过静观者必须防备，并小心分辨究竟从他的官能之窗进去的是什么。鲁斯勃罗克说得对：「天主对我们的影响是从内而外，一切受造物对我们的影响，则从外而内」。因此，最大的问题，亦即要达到清晰的、内在的、分辨神类之关键性问题，乃在于静观者必须增进对其经验品质之认识，以及此等经验究系从内心的何种深度而来的认识。圣十字若望若有所见地说，灵魂有一个最深度的核心，同时还有其它较浅的核心。一旦静观者体味到天主的影响力是从这个最深度的核心向外发展，并品尝到这种静观经验的高度品质，那就能够分辨那从外向内的影响，究属何种品质，尤其是那由较浅的灵魂核心而来的影响，究属何种品质。凡从灵魂最深度核心以外所来的影响，究竟应予接纳或予排拒，端视此种影响究竟是增进抑或减损灵魂最深度核心的活动而定。

六

如上所述，《云》对于真正静观者的优美风度极为激赏，生动地描绘出冒牌密契家的怪癖，反常与狂乱，而重视静观者的健康。不过，《云》同时亦描写真正静观者的真实无伪的净化过程。这个过程在实践时可能与冒牌密契的外在表现稍有相似。

《云》教导说，静观者当最初的热心减退之时，会经验到诱惑、烈情，甚至惊慌失措。此外，当爱之火焰开始其炽烈的净化工作之时，静观者一生的罪都要起而折磨他。不管他转向何处，罪永远在他面前……其可怖之程度有如瞥见了地狱。此种净化过程严厉非凡，使静观者受绝望的诱惑。对于自己究能被治愈与否，失去信心。渐渐地他会经验到没有什么特别的罪，不过是概括的罪，而这个概括的罪不是别的，就是他自己。

因为「一切的事都容易忘记，就是“自己”不容易忘记」，静观者的最大十字架就是他自己。他的「我执」似乎要摧毁其寻求与天主结合的努力。可是最大的痛苦则在于静观者经验到他对天主的爱不能像他所愿望之多。正如《云》所说的，玛利亚·玛达肋纳受爱心的折磨，「她因不能爱而感到失望」。

从基督徒密契的历史里看，无疑地，用爱之活火于灵魂以炼净及变化的过程，可能使静观者产生短期的或长期的身心崩溃。因为这种活火能加强静观者身心的一切活动，并要求静观者全面调整其生活，以使以爱天主为其生活的中心。在静观者身上倘有任何部份发生反抗，则这个爱都要震撼他或攻击他。因此，不用奇怪，在这个过程中，神经病、精神病，以及其它一切破坏人格的一致性的病，都要加强而变成表面化。不过这种现象仅是将来人格更大整合的预告而已。即便圣依纳爵、圣十字若望、圣女德兰的批评者们，对于圣人们于危机过去以后的实事求是，不屈不挠的精神，无不寄予钦佩之情。

不过，我坚决主张，真实无伪的密契即便在暂时的身心崩溃期中，仍然可以辨认出来，虽然这种辨认往往极为困难。对静观者较有认识的神师，以及静观者自己，都能够体会到在其身心的外表现象之底下，还有一个更深沉的真实无伪的生命。此外，即便处于大危机之中，静观者的精神病、神经病，以及其最细微的缺点都已表面化，他仍然能表现出在不安全中的神秘信赖，在痛苦中的平安，在渐趋腐朽的生命中之新生机。有经验的神师，也许静观者自己，会体验到他已把密契家的人格核心，依附在变化的历程上，举凡精神病、神经病，和一切缺点，都正从这核心上被切除。从不谐和的人格中所流出之废料，就是反面的讯号，证明在静观者的生命核心，有一个真实无伪的密契经验之人格整合历程，正在悄悄地进展着。

我自己认识一位在欧洲的静观者，她已在精神病院里度过好几个年头。精神病医师业已诊断出她患有严重的精神分裂症，而这诊断极可能没有错。在另一方面，她的女神师向她保证，还有别的事要发生，因为天主的造化能力正在她的生命核心活动。后来的事实证明，她的判断是准确的。即使静观者在严重的身心病弱之中，机警的神师也能明白，究竟这是天主把静观者安置在其生命的中心，或者这乃是冒牌静观的破碎心灵，有待清除。不消说，在这个水准上，辨别神类不是一种科学，而乃是一种极不容易的艺术。不过，真正的生命，即便在密契性的死亡之中，仍能为自己的生命作证，且能被辨认出来。

也许在辨别神类上更困难的问题，乃是在于那些长期在身心失调下受苦的密契家们。一位在密契学上很有名的作者徐格尔提醒大家，对于圣女玛加利大，热那亚的圣女加大利纳，依撒格·梅克神父，以及令人尊敬的陆卡迪修女等生活中的梦幻……身心不正常及病态现象等，加以注意。因为这些现象令人对整个静观生活发生怀疑。的确，有很多人会同意威廉詹姆士有关圣玛利亚·玛加利大的评语：「耶稣圣心的显灵，对于玛利亚玛加利大的生命有何益处？看起来除了受苦、祈祷，心不在焉、晕倒，和神魂出窍以外，别的什么也没有……可怜的修女……别的许多神魂出窍的人，若非崇拜者给予照顾，恐怕早已不存在了」。

虽然我们应当非常小心加以分辨，在「受伤害的灵魂里」是什么力量在活动，但我们也必须小心，不要用美国的实用主义，或自我实现主义的原则，去判断真实无伪的密契家生活。纵然真实无伪的静观在很多情形中，均能从密契家的动人的和谐人格和生活风格上看出，可是一个受害灵魂生命之真实无伪性，则应用信德的眼光予以辨认。基督的受难、屈辱至死，他在十字架上的寂寞与孤单，他的被误解、被埋葬，都是他救世事业的一部份。基督徒密契遗产显示，有些人的圣召是把基督救世生活中「受苦仆人」的一面，重现在自己的生活中。德日进神父有一次写信给他那长期缠绵病榻的妹妹说：

「玛格丽特，我的妹妹，当我漂洋过海把灵魂和肉身交付给宇宙可见的势力去支配之时，我的整个生命开始痛苦地观察着一切地上色调和阴影的加深；你却不动地躺着，在病床上静静地，在你的内心深处，把世界上最灰暗的阴影，转变成为光明。请告诉我，在造物者的眼中，我们两人谁更有福气呢」？

真实无伪的受害灵魂与冒牌静观者之间的区别，可以从身心现象下面的生活品质上看出，亦可从他对于身心外表现象的反应中看出。有经验的神师能够在一段的时间中，辨认出静观者正慢慢地、静静地、秘密地，被更深度的生活和更佳的健康状况所净化、所照明。此外，在与一切的精神病征、神经病征，以及毛病与弱点的混和之中，会有不容置疑的天主临在的讯号。那就是，即便在病苦中，仍然有平安、快乐、勇敢、爱心，与温良等心情。因此，我绝对同意徐格尔的锐敏观察：

「最后，我在这里（在热那亚的圣加大肋纳的生活里）发现了真的静观状态与被单纯的身心健康状况所困的情形之间，有极为明晰的对比——圣女本身很清楚地了解这个情形，也只有她自己知道这是病态，那不过是为静观状态所付出的代价，只有静观状态才有灵修意义与价值。」

七

静观者对于理性、圣经、教会的训诲，以及对神师的态度，也是分辨其为真假静观的主要标准。举例来说，虽然《云》的作者坚决主张，在静观之中，一切的事即便是最高超的本性智慧都应予以舍弃，但他并没有说，理性亦应予舍弃。确然，天主在静观者身上的作为超越人的理性，但亦绝非违反理性。该书作者对理性的尊重，及其强调在灵修生活上，理性省察的重要，都是不容否认的。此外，他亦坚持静观应受常识指导。这个常识包括对静观者的状况、年龄、生活环境等是否适合于静观生活的判断。

《云》的作者，作为一个基督徒，对于圣经当然有极深的敬意。他常常藉圣经来说明他的观点，规劝静观者要合乎福音的要求。静观者的日常活动必须受圣经之光的指导。此外，时常诵读圣经，并以圣经作默想材料，为达成静观生活的进步，也是绝对必要的。因为天主的话，不论是写下来的或说出来的，都像一面镜子，静观者可从这面镜子看到其真我。一个真实无为的基督徒密契家，必须以圣经的真理为基础，乃是自明之理。

该书作者在对于静观的教导中，从未忘记静观应有教会学的基础。他把那些亵渎圣人、圣事及教会礼仪的人，视为伪君子和异端。他坚决主张真实无伪的静观者应对礼仪有最高的敬意；应服从教会法律，遵守教会的规诫。总之，他注意到冒牌的静规者不遵从教理和教会的领导因而陷入狂乱和邪恶，终于导致对教会的毁谤从此可知，他暗示真实无伪的密契乃是真实无伪的宗教传统的产物，并用经验证实该宗教传统之信条，象征物，及礼仪之根源，基督徒的密契传统至此又证实了，在真实无伪的密契学里，教会学这一层次是多么重要。

《云》的作者坚决主张，静观者需要一位神师，以便获得指导。一位明智的神师可从外面支持他，正如天主圣神已从内心支持他一样。虽然该书作者证实在传统上，静观者需要一位神修导师，但他未说明什么理由。在另一方面，圣十字若望关于神师的必要，却提出十分清楚的理由：「静观者若不先向天主所派遣给他的灵魂上的法官请教，则他在灵魂上所得到的许多神圣的光照、力量与安全感，便不能获得完全的证实」。圣十字若望由是证实了密契传统上的一件事，对这件事虽然并非所有的人都抱同样想法，但很多人是这样想——即天主之最深沉，最内在的恩宠上要一个社会性的，历史性的和人际关系性的母体、才能奏效。虽然在高级的祈祷中，天主是最高的导师，但圣十字若望说得真好：「弟子的灵修是悄悄地按照其老师的灵修模式而形成的」。

亚味拉的德兰也强调静观者需要一位富有经验的、明智的和有学问的神师。她写道：「一位有经验的神师对于初学者尤其有帮助，因为在密契的道路上，他能安全地给予指导。在另一方面，因为她坚决主张灵修应建立在真理的基础上，她特别喜欢有学问的神师。有学问的人，假如是谦逊的、有德性的，纵使他们未必有深度祈祷的经验，对于指导静观者也会有极大的帮助。他们的学问会帮助静观者立即分辨出魔鬼的诈欺和诡计。他们的学问会防止静观者作出任何无理性的事，此外，他们对于圣经的研究，会在超性的事上，提供安全的保证。」

八

作为一个结论，我要建议，有分辨神类能力的神师，亦应留意静观者有否温顺的心灵，审慎而谦逊的思想，和受光照的理智。假如他发现静观者在装假，忙着无用的事，心里黑暗、混乱、固执、夸张、骄傲及虚荣，则神师最好把他当冒牌的静观者看待。他也必须留意静观者有否内心的平安，真正的谦逊，信赖天主而不信赖自己，诚心接受指导，正直的意向，在困境中能忍耐、诚挚、精神自由，以及渴望效法基督忘我的爱等。在另一方面，假如他发现静观者不安静、骄傲、盼望表现出比别人更有圣德、失望、顽固、走入迷途，在考验中不忍耐，表里不一致，与俗世分不开，以及假热心等情形，则要让他知道实情。

总之，一位神师必须意识到那最终鼓舞一切静观经验和静观状况的生活品质。正因一个真实无伪的密契家是被天主的爱所净化、所照明、所改变；由于分享天主的爱而与天主的爱合而为一，并变成被钉与复活生命的肖像，这种真实生命会自我作证其真实无伪性及有效性。但因这种真实的生命系表现在人生的情况里，其真伪的分辨仍然不是一种科学，而是一种艺术。这种艺术乃天主所赐，为给予那些一心使自己降服于天主的净化、照明及变化气质的爱之下的人。


生命的转变（若2：1—12）

您要打印的文件是：生命的转变（若2：1—12）
打印 打印本文

生命的转变（若2：1—12）

作者：李香兰|lxteresa40@yahoo.com.hk 转贴自：圣经百科 点击数：644

加纳婚宴，乐声欢快，亲朋满座，喜气洋洋，热闹非凡。圣母和耶稣应邀光临，更加使婚宴增色生辉。然而，正当人们欢庆喜悦之余，喜酒用尽了。圣母暗暗地告知耶稣：“他们没有酒了。”于是变水为酒的奇迹发生了。我们都很熟悉若望笔下加纳婚宴中变水为酒的伟大神迹。福音记载这对新婚夫妇出自加里肋亚当时一个无名小镇加纳，可想他们是普通家庭子弟。然而天主的荣耀与恩赐却彰显在这个平凡的家庭里，借此人们的生命有所改变。

变水为酒――天主荣耀的彰显

依撒意亚先知书上说：“万军的上主在这座山上要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。”（依25: 6）耶利米亚先知书中也说：“他们将要前来，在熙雍山巅欢呼，涌向上主的美物，饱享谷，麦，酒，油，小牛和小羊；他们的心灵要像受灌溉的田园，再也不感憔悴。”（耶31：12）由此看来，在犹太社会中，酒是喜乐，希望，以及丰盛的象征，也是未来与许诺的圆满。在这种背景下，普普通通的加纳婚宴由于变水为酒变得甚不普通。就中国文化而言，许多人会相信新婚之日喜筵缺酒是不够吉利的象征，也许是新婚夫妇未来与许诺的不圆满象征。对当时加纳婚宴席上也难免会有类似感受。让人可喜的是耶稣的变水为酒填补了这个不圆满。

耶稣赴宴的目的固然是为祝福这一对新人，分享他们的喜乐。然而他的临在有着特殊且奥妙的意义；他的临在为众人带来了喜乐，希望，丰盛以及圆满。当然同时揭示了天主无上的光荣。福音作者用“光荣”二字给我们指出这个奇迹的隐深含意。他说耶稣“显示了自己的光荣，他的门徒就信从了他”。旧约圣经中“光荣” 这个术语有时指天主的临在，有时指天主的能力。其基本意义是天主性体在某种情况下的显露。如果要将这一点与我们的生活拉近，就可以说天主的大能在生活中伴随我们，增加我们对他的信赖，在需要和困苦贫乏中确信他的助佑，是转担忧为圆满的喜乐！

变水为酒――天主恩赐的彰显

如果您曾看过2004年由美国的Jeremy Sisto等导演的另一部《耶稣传》，请您不妨和我一起回忆影片中的这段情节：当时安德肋，若望同耶稣，玛利亚一起去参加加纳这次婚宴。若望被耶稣的手舞足蹈，欢声笑语，以及和大家乐于其中的神情模样吸引着且倍感欣赏，他对耶稣充满信心。然而安德肋却后悔来认识他这个被他师傅若翰称为默西亚，天主羔羊的。这个人不为同胞尽早获得自由而有所作为，却宴饮跳舞。玛利亚把这些看在眼里，在告诉耶稣喜酒用尽了的同时也告诉他：“安德肋需要这个见证！世界需要这个见证！”于是耶稣将水变成了酒。他舀起的第一杯便给了安德肋并说：“这就是你所期望的，喝吧！”

福音作者没有记载新婚夫妇或他的任何家人祈求耶稣为他们解决缺酒问题。或许他们正在沮丧中焦虑，或许酒刚刚缺而除了供酒的仆人外没有任何人意识到这一点。只是因着玛利亚的通报和请求，耶稣看顾了，水变成了酒。对于这家主人以及这对新人，这个富有恩赐的奇迹实在是白白的获得。

反省耶稣这个给人带来喜乐与圆满的奇迹，我面对自己不得不惊奇他的伟大。追溯他的生平事迹，我由衷赞颂他给人类的最大恩赐---他的逾越奥迹。他为拯救人类，牺牲自己，建立了新的盟约，成为整个基督徒生活的泉源与顶峰。如果昔日耶稣能将水变成酒，如果耶稣变水为酒为拯救新婚喜筵面临的尴尬沮丧境况，如果耶稣已经以他的逾越奥迹为我们换得了新的生命，他为何不能改变我们的生命！为何不能在我们失意而悲痛时给与活力！在缺乏时给与圆满！C. S. Lewis说得好，天主的恩典取之不尽，用之不竭，时时散发他满溢的慈悲。

生命的转变

变水为酒的重点不在于奇迹本身，奇迹并不是我们信仰的基础，而在于奇迹背后所隐含的讯息---耶稣带给人们生命的转变。与基督相遇并生活在他内是生命的再创造。相信天主出于爱创造了人类，他更希望我们在这个世界上活出最好的生命。耶稣为面临新婚之宴喜酒缺乏的尴尬局面的新婚夫妇排忧解难，他以水变酒为让一对新人圆满喜乐地拥有生命中重要的这一天，使各位亲朋好友能欢度这难忘的日子，同时更重要的是有一种内在的改变：“他的门徒就信从了他。”

我们每个人都在寻找生活的乐趣，耶稣赐予的乐趣可能不在于我们努力的成果，甚至在痛苦中，在缺乏中我们也能在天主的临现中经验生命的喜乐。加纳婚宴这杯生命和喜乐的酒是整个宇宙拥有新生命的象征。他赐给我们新生命的同时也让我们充满盼望。这是我们生命的改变。这种改变不是表面的，而是深入我们内心的，是一种富裕中的圆满。

结语

加纳婚宴，乐声欢快，亲朋满座，喜气洋洋，热闹非凡。圣母和耶稣应邀光临，更加使婚宴增色生辉。然而，正当人们尽情欢庆喜悦之余，喜酒用尽了。圣母暗暗地告知耶稣：“他们没有酒了。”于是变水为酒的奇迹发生了。平凡的生活中充满失意，尴尬以及忧苦；人生的悲剧往往是在欢乐之余“酒用尽了”。只有耶稣，也只有耶稣能使最普通的水变成醇香美酒以彰显他天主性的德能和爱的恩赐，从而使人生变得更加圆满。

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！


生命中的寻觅（路 2：41—52）

您要打印的文件是：生命中的寻觅（路 2：41—52）
打印 打印本文

生命中的寻觅（路 2：41—52）

作者：李香兰|lxteresa40@yahoo.com.hk 转贴自：圣经百科 点击数：653

一位朋友讲述他童年时期一个有趣的经验：大概在他五，六岁时，一天上午他和他的双胞胎弟弟在院子外面玩扔石子。欢乐之余无意间将一颗石子扔向邻居院内，正巧石子砸到邻居老人背上。老人生气了，喊着要查出是谁家孩子干得这坏事。可怜的小兄弟俩凭他们幼小的思维断定这一定不得了。知道自己做错了，可是害怕遭到责斥或挨打，便朝野外跑去。最后只能决定将他们小小的身躯埋藏在快要成熟的麦田里。没人能找到他们。然而他们的父母整个下午带着焦虑寻找他们。傍晚时分父母不得不报告村里电台，要求广播寻人启事。直到天色慢慢漆黑，兄弟俩才不得不蹑手蹑脚往家跑去。到大门口只听到一家人都在院子里商议如何寻找他们。当姐姐突然发现他们在大门口时，跑过去赶快带他们进入院内。全家人万份惊喜。妈妈立即端出饭来，爸爸看着饿了一天的儿子，焦急转为爱怜！

同样或说类似的故事也发生在今天的福音中。耶稣不料想的丢失，父母玛利亚和若瑟三天的苦苦寻觅，再加上找到耶稣后给于他们莫名其妙的回答：“你们为什么寻找我？你们不知道我必须在我父亲那里吗？”（路2：49）这一切构成一幅优美而富有象征意义的人生信仰寻觅历程。

耶稣其人

也许真的因为我们中国人很习惯宏观地看问题，所以记得以前当我给别人讲有关耶稣的故事时，总是开口就自豪地宣告耶稣是造天地万物的天父的唯一儿子，是天主第二位，由童贞女玛利亚被圣神授孕所诞生，若瑟是他的义父，他在世33年，生命中最后三年行了许多奇迹，结果被钉在十字架上为救赎人类……现在生活和信仰的经验似乎改变了我。假如你现在让我谈论耶稣。我最喜欢用的方式是结合个人信仰，通过圣经中有关他所行奇迹一二来认证耶稣人性的仁慈和他天主性的活力。例如：福音中长期处于痛苦，消沉，沮丧的人比比皆是。有被病苦折磨的瘫子，有被恶魔缠身的聋哑人，有被社会隔离的癞病人……生活为他们充满辛酸和苦辣。他们身心灵流离失所，谈何生活希望！然而他们与耶稣相遇了。他们找到了救援。就是这个曾经12岁时在圣殿中聆听并询问经师们的耶稣， 在他们危难中出现。他对他们的治愈，对他们束缚的解除，以及对他们的全全接纳，使他们的生命重获生机，最终有了自己的生命定位。出于信仰，我惊讶耶稣对人的仁慈和爱怜，敬仰他莫大的宽容胸怀，讴歌赞颂他的智慧和奥妙，但是更重要的是问我自己：耶稣为当时的人们是他们生命中的救星， 那么耶稣为我是谁？我的信仰一直督促我更进一步寻求耶稣，这个耶稣在我的生命中到底是什么？

生命中寻找耶稣

不知为什么我总是被现代文学大师林语堂先生的人生信仰经历所吸引。我喜欢一次又一次地阅读他的《信仰之旅》一书。书中叙述了他在信仰道路上的怀疑及困惑，和世上其它哲学及宗教的切磋琢磨，这一切勾勒出他长期寻觅真理的宝贵经历。在感慨中他告诉我们，耶稣的世界的光是绝对明朗的，没有孔子的自制，没有佛家的心智分析，也没有庄子的神秘主义。在别人推理的地方耶稣施教，在别人施教的地方耶稣施爱。耶稣简单地说出对天主最圆满地认识及爱心。那在大马士革路上使保禄炫目的光仍在世世代代中照耀，永不晦暗；那种从他身上流出的治愈患血漏病妇的能力现今仍在我们的渴望中输送给我们，永不减弱；那种宽恕罪妇，召唤税吏，容忍无信者多默的爱怜之情继续在我们的生活中不断重演，永不停止！

今日世界上信仰耶稣基督的人数日渐增长。我相信一个事实：每个人有意识或无意识中寻觅信仰的动机与经历多不相同。有的是自然地，直觉地被赋予信仰。就如有些出生在基督教家庭中，在摇篮中他们已找到耶稣，耳濡目染受着滋润，不知不觉走在信仰旅途中；有的受着疾病，或突变，或重大苦恼的折磨，在无可奈何的顷刻切切求助于主，顿起信仰，投靠及崇敬之情；也有的是经过长期迂回，深思熟虑，困惑中勉励自己，而后卓然自立，这其中不乏许多大文豪，大科学家晚年归主。他们的生命历程及其宝贵。如果说信仰是一种所赋恩典，那么寻觅中的信仰更是一种恩典，因为生命的意义不在于到达终点，而在于到达终点的过程中的辉煌努力及积极进取。

结语

旧约中亚巴郎是否能在他有生之年到达福地为他并不重要，重要的是聆听天主来完成他的使命，走他应该走完的一生；哥伦布曾否在美洲登陆并没多大关系，最重要的是他会探索，且有过探险中的一切兴奋，焦虑和喜悦；同样，中国“神州六号”要否一定在内蒙古西北部草原地带着陆并不重要，重要的是中国人勇于探索并傲然突破。在信仰旅程中，我们其实一直在寻找，一直在探索。寻找这位耶稣，好能与我们的心灵碰触，再碰触；探索信仰之旅中这位耶稣为我到底是谁，来经验各自生命中他的奇妙作为。我在设想，当我们真正寻获耶稣，一定有着开头故事中的父母重获儿子的喜悦，甚至超越这个。因为我们在信仰旅程中所需要的是一种深度，寻求耶稣在自己生命中的陪伴的深度，而往往我们所没有的就是这个深度。今天福音告诉我们，只要我们找到了他，他就同我们一同住下。我祈求并希望在我们寻觅他的同时，我们会渐进延伸信仰历程的这个深度！

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！


以生活朝拜耶稣（玛 2：1—12）

您要打印的文件是：以生活朝拜耶稣（玛 2：1—12）
打印 打印本文

以生活朝拜耶稣（玛 2：1—12）

作者：李香兰|lxteresa40@yahoo.com.hk 转贴自：圣经百科 点击数：644

上礼拜和几位朋友有一次相聚，闲聊中我们决定要分享圣经。于是我选择了今天的福音----贤士来朝。一位姐妹语言简明而颇具深度地分享了她如何欣赏曾经看过的一部影片《第四贤士》，并被它深深触动：两千多年以前，曾经是杰出的医生，也是学问高明的学者的这位东方“第四贤士”，和圣经中的其他三位一样对观察天气预像颇感兴趣，故同时也得到那颗异星的光照，准备了一些宝珠玉物，要和三贤士同路去朝拜这位启示中的新生王。可是由于家庭的阻拦以及其它因素，拖延了他的启程时间而没能赶上和另外三位同行。他并没有埋怨，反而充满着信心，快乐地和唯一的仆人隐隐约约随那颗星启程了。整部电影描述了他启程后的三十三年中一直期盼有一天到达新生王耶稣那里，并为他献上贵重礼品。

没有看过这部影片的您一定很惊讶，他为何花费如此长的时间？到底看到耶稣没有？当这位姐妹分享时，这都是我脑海中的问题。她仍在继续讲述：这位贤士跟随异星，三十三年来一直在寻找这个君王，因为在他的行程中发生了很多事。有穷人需要帮忙时他停下来帮忙并施舍；有病人需要看顾时他留下来陪伴并给予经济上的支持；在人群中有纷争时，他就调解说和，为此必要时以自己的宝珠作抵押；当他路过一个山林，被土著人接押回族群后，他不但没有被他们的野蛮行为所吓倒，却与他们住下，教他们种植，开辟荒野，尝试各种工作， 彼此友好来往，帮助他们走出野蛮本性；他继续前行，继续施舍，继续看顾别人。最后一次在路上遇见一群强盗从一位母亲怀里抢劫小女儿，为救下这位小姑娘，他无奈把一路施舍后仅仅剩余的一颗宝珠做了赎金。这时他已年过花甲。一天下午忽然听得一阵吵杂声。有人哭喊：“耶稣，耶稣！”又有声音吆喝：“钉死他，钉死他！钉他在十字架上！”一个信念告诉他这个耶稣就是那位他辛辛苦苦寻找的君王。兴奋之余他的双脚却寸步难行。傍晚时分，他心中充满歉意，仰天长叹：“我现在两手空空，年老体弱，如何去见这位君王？”就在此时，当天下午被钉死的耶稣出现在他面前，以祥和的眼光看着他并对他说：“你的礼物，我都已收到了！”

诚心诚意三颗心

圣经中三贤士跟随异星指引，充满渴慕之情，不顾路途遥远，爬山涉水，就在那一夜找到了新生的犹太王，并献上他们为他准备的贵重礼物――黄金，乳香，没药。我们对此描述都很熟悉。是奇迹？是异像？还是戏剧般的描述？不论你如何感受，如何下结论，最重要的一点是这段福音暗示我们三贤士如何怀着急切的心情找到耶稣：他们完全信赖异星的启示，真诚敬拜新生君王！圣经中没有确切记载三位贤士花费了多久找到了这位婴孩，但就在那一夜，他们找到了，以一颗赤诚的心敬拜了主耶稣。 福音暗示我们从此他们的生活不同于以往，这个美丽的暗示可在其结尾找到：“他们由另一条路返回家园”。（玛２：１２）生活中有多少人在渴望中获得耶稣的救援而走出自己污浊的境况！有多少人在期盼中曾蒙耶稣爱怜而改变他们不幸的命运！其实就凭一颗赤诚的心，一颗信赖的心，一颗永不失望的心。

永不放弃的另一颗心

请不要误会我在借题讲故事，或叙述影片内容。不是，我在尽力为身为基督徒的我们的信仰生活找寻其真正意义（至少为我自己）。我们都在告诉自己，要使自己的信仰生活化，或者生活福音化。这位贤士沿途寻找三十三年，期间或许夹杂了些许怀疑，后悔，甚至失望而有意放弃寻找，然而他坚持到生命的末刻。信仰的力量使他一次次充满希望，不怕艰辛，最终听到了他苦苦跋涉所寻觅的那一个柔和的声音：“你给我的礼物我都收到了！”同时它的回音也飘荡在耳边“为我最小兄弟中的一个所作的就是为我做的。” 原来，行程中他的所作所为都是颇有意义，被主所悦纳的。

借着这位贤士的故事，我似乎亲身感受着他那寻找耶稣的迫切心情；我羡慕他热切施舍于人的恒久爱心；我渴望他那在生命末刻与耶稣相遇的一刹那的喜悦。第四贤士的故事激励我回顾自己的生活经验。也寻觅如何在一个新的旅程中以一种新的方式与耶稣相遇。

结语

今天的福音不是三位贤士的故事，其实是耶稣和我，耶稣和你的故事；今天的分享也不是对这四位贤士寻找新生王，朝拜主耶稣的经历反省，而是如何经验耶稣，朝拜耶稣的你的，我的个人生命反省。问一问自己，您不觉得贤士们的寻找经历，尤其是第四贤士的寻找经历，恰恰是我们信靠耶稣并向往他临在于我们生命中的人生经历吗？我们是否在坚持拥有这一颗永远信靠的心，在自己力所能及的范围内活在人群中，且活出福音的精神？不需要重复的一点是：作为基督徒，我们真正的爱的使命是将福音生活化。回顾生活，我们每个人就像这四位贤士一样走在自己的人生旅途中。信仰借着某种异星的指引在行走经历中逐渐长大并愈见恒久。也正是这坚定的信念和热衷的期盼激励我们迎接生活中的种种挑战，不断前行。经验使我们相信这需要全身心地奉献，需要全身心地给予。然而有今天贤士们的激励，有恒久的希望，有坚定的信心，有天主的恩宠，就让我们在寻获耶稣，与耶稣相遇的人生经历中勇敢跨步前行！

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！


犹大

您要打印的文件是：犹大
打印 打印本文

犹大

作者：李志祥神父 转贴自：圣经百科 点击数：1412

此词和“以色列”相似，意指：人名、支派名和国名。

人名是指雅各伯的四子犹大（创29：35）。支派名是指犹大和他的5个儿子及子孙所组成的家族体系（创46：12；户26：19-22；编上2：3-8）。因其是家族的始祖，故称此家族体系为犹大支派。就国名来讲是指犹大和本雅明两个支派所组成的南国，该国起始于约公元前931年，勒哈贝罕为第一任国君，灭亡于公元前587年充军巴比伦时期（列下24：2）。因此不论是犹大支派还是本雅明支派的人都可称为犹大人。尽管充军期间国家已不复存在，但在被掠之地应被称为犹大人。充军回国后，开始了历史新阶段，由“犹大”而变成了“犹太”。


2007年2月份生活圣言

您要打印的文件是：2007年2月份生活圣言
打印 打印本文

2007年2月份生活圣言

作者：佚名 转贴自：网络 点击数：1346

「凡信赖上主，以上主作依靠的人，是可祝福的。」（耶17：7）

这是最明智的生活方式：就是把我们的生命托付於赐予我们生命的「那一位」的手中。无论发生甚?事情，我们都可以毫不考虑地信靠他，因为他就是爱，他切愿把一切最好的赐给我们。

耶肋米亚先知在宣告这份『天福』时，他以圣经惯常用的形象来比喻信靠上主的人，好像一株栽在水边的树木，生根河畔，不怕炎热的侵袭，不愁旱年，枝叶茂盛，不断结实。

相反，那些远离上主，把一切寄望於权力、财富、名气之上的人，就好像旷野乾地上的柽柳，死气沉沉，不生长，不结实。

「凡信赖上主，以上主作依靠的人，是可祝福的。」

当我们身处逆境，或濒临绝望之际，例如患上不治之症、无力还清债务、生命危在旦夕时，我们总会投靠上主，没有别的出路。我们都知道为人不可能的，为天主是可能的。既然为天主一切都是可能的（参阅玛19：26），那麽，我们为何不在生命中的每一刻都投靠他？

我们固然需要在许多的事情上祈求上主的助佑，本月的生活圣言也邀请我们与上主恒常地生活在共融之中。『可祝福的』是指那些找到喜乐和满全生命的人，即那些在爱内以信德跟上主建立起一份信任和亲密关系的人。

天主如此接近我们，他对我们的了解比我们自己更为细微。他与我们同行，对我们每次心脉的跳动都了如指掌。我们可以和他分享我们的喜乐，倾诉我们的痛苦和忧虑，透露我们心中的计划。我们并不孤单，就算在最黑暗和最艰苦的日子里，我们也可以全心信靠上主，因为他永不会让我们失望。

「凡信赖上主，以上主作依靠的人，是可祝福的。」

卢嘉勒用了一个特殊的方式来形容这份密切的关系：我们要好像『两位合作夥伴那样合拍』。

我们有时会感到困扰，碍於某些环境或人物，我们不能直接去做些甚麽，因而无法承行天主在那一刻要求我们去做的事情。例如，我们会希望接近那位正在受苦的至亲，或正在接受考验或患病中的朋友，又或者希望能够解决那个复杂的局面，去帮助战争中的受害者、难民、饥饿的人等等。

可是我们感到无能为力！这时，我们就要全心信赖天主，有时甚至需要不顾一切，英勇地对他说：「在这情况下我感到无能为力……好吧，就让我做好? b这一刻要求我去做的事：专心学习、好好打扫、集中精神祈祷、好好照顾孩子……坚信? |化解那个困局，安慰那个受苦的人，理顺那个问题。」

卢嘉勒把她的思想归纳起来作了这样的结论：「这是两位彼此心意相通、完全共融的夥伴一起合作的美妙成果。这要求我们持有一份极大的信德，相信天主对他的子女怀有无比的爱，并且透过我们的举止行为，让天主对我们产生信心。

这份相互的信任能够创造奇迹。
我们看到我们未能做到的，上主却承行了，而他所做的更远远超越我们所能做到的。

这份不顾一切，对上主投下孤注一掷式的信心，将会为我们赢得赏报，使我们有限的生命添上新的意义，并感到我们能够与那位无限的上主联系起来……这一切将会越来越明显，因为我们已亲身体验到，我们真的是那位无所不能的天父的子女。」1

「凡信赖上主，以上主作依靠的人，是可祝福的。」

多年来足不出户的丽娜，跟我们分享了这个故事：「我接到一位与我年纪相若的老太太打来的电话，一直以来都是我把生活圣言的单张寄给她的。她告诉我她的兄弟快要死了，使她不知如何是好。当时正值假期，要找人去照顾她的兄弟并非容易，况且过去几年他已无家可归，沦为街头流浪汉。对於这位朋友的痛苦，我感同身受，同时也像她一样，感到无能为力。我的住所离她这麽远，又困在轮椅上，我可以为她做甚麽呢？我原希望最低限度也可以说几句安慰的话，却不知道说些甚麽，就连这一点点的事情我也做不到！最後我只告诉她我很挂念她，还会为她祈祷。

晚上，当我的朋友们下班回来後，我们一起把这个情况托付给天主，把所有的恐惧和忧虑，全部交付到他的心中。

夜间醒来，我都在想着那位无家可归而又垂死的弟兄将会是甚麽情况。之後我又睡着了，但很快又醒来。每次，我都向天父说：『他是你的儿子，不要抛弃他，照顾他吧！』

几天後，我接到这位朋友的电话，她告诉我那天跟我通过电话後，便感到一份莫大的平安。她说：『 知道吗？我们终於把他送进医院！医院里的人帮助他，减轻了他的痛楚。他所受的痛苦使他得到炼净，为他的心灵做了准备。在领受了耶稣圣体後，他便安详地去世了。』 我的心充满着感恩，对上主更加信赖。」


以色列

您要打印的文件是：以色列
打印 打印本文

以色列

作者：李志祥神父 转贴自：圣经百科 点击数：1556

“以色列”一名的来源是因雅各伯在培尼耳与天使搏斗，战胜天使后，天使给其改名为“以色列”（创32：29）。“以色列”意即“天主搏斗”。此后，雅各伯的子孙后代便被称为“以色列人”（创46：8）、“以色列的儿子们”（出1：1）、“以色列子孙”（申4：44）、“以色列家”（出36：31）、“以色列子民”（出9：7）。

在撒乌耳、达味和撒落满统治时代的以色列国（公元前1050-931年之间），是十二个支派统一时代，每一支派的人都可称为“以色列人”或“以色列国人”。

这些名称直到以民分裂为南北国时都是用来指由雅各伯及其十二个儿子而来的整个民族。撒落满死后，南北分裂为二国，北部十个支派组成北国“以色列”（公元前931-721年间）。北国人自然被称为“以色列国人”或简称为“以色列人”。南国人则被称为犹大人或犹大国人。显而易见，此时，“以色列”一名被用来特别指北国的十个支派。但也不可一概而论，尤其在先知书上仍用来指全体以民。北国被充军之后“以色列”一名才用来指尚存的南国犹大（耶10：1；依41：14；）。其后则用来称自充军之地归来的百姓（厄上9：1；19：5；厄下9：1-2），但也自此时代渐渐地改称这个民族为“犹太民族”。

在新约时代“以色列民族”多指亚巴郎的神性后裔；而“犹太民族”则专指亚巴郎的血性后裔。其实，以色列人自始至今都不是因父系血亲的关系，而是由共同信仰的誓约而来的。


希伯来、以色列、犹太 三词的异同

您要打印的文件是：希伯来、以色列、犹太 三词的异同
打印 打印本文

希伯来、以色列、犹太 三词的异同

作者：李志祥神父 转贴自：圣经百科 点击数：849

引言

从圣经、历史及一些著作中，我们常常会遇到“希伯来”、“以色列”、“犹大”、“犹太”等名称。它们所指的有时似乎是个人或支派，或是民族或是国家，有时似乎又指同一群体；有时好像可以交替使用，有时又似乎互不相干。这些现象究竟是什么原因呢？以下就其在历史中出现的先后及其意义做一简单介绍。

希伯来

从字源学上讲，“希伯来人”（Hebrews）的原文‘ibri 是来自‘br 这个字干。‘br 当作专有名词时，是指“厄贝尔”（Eber 创10：21；11：14-17）。所以一般人认为厄贝尔是希伯来人的祖先。但当动词用时Eber有“跨”或“越”的意思；当形容词是指“另一边”，就是约旦河的另一边，泛指从两河流域，即底格里斯和幼发拉底河那边横跨过来的人。

旧约使用“希伯来人”时，大都是外人对“以色列人”的称呼（创39：14-17；41：12；出1：16-19；撒上13：19）。他们自己很少互称为“希伯来人”，只在和外人交流时才会自称“希伯来人”（创40：15；出2：7；撒上13：3-17）。原因可能是“希伯来人”含有“漂泊者”、“难民”、“寄居者”、甚至“奴隶”等不体面的意义。

当然，“希伯来人”并不只是古代的称呼。在新约时代“希伯来人”指没有受希腊文化影响，说阿拉美语的居住在圣地和圣地以外的所有犹太人（宗6：1；格后11：22）。因此直至今日，以色列人和犹太人在一般意义上也可称为“希伯来人”。

犹大

此词和“以色列”相似，意指：人名、支派名和国名。

人名是指雅各伯的四子犹大（创29：35）。支派名是指犹大和他的5个儿子及子孙所组成的家族体系（创46：12；户26：19-22；编上2：3-8）。因其是家族的始祖，故称此家族体系为犹大支派。就国名来讲是指犹大和本雅明两个支派所组成的南国，该国起始于约公元前931年，勒哈贝罕为第一任国君，灭亡于公元前587年充军巴比伦时期（列下24：2）。因此，不论是犹大支派还是本雅明支派的人都可称为犹大人。尽管充军期间国家已不复存在，但在被掠之地应被称为犹大人。充军回国后，开始了历史新阶段，由“犹大人”而变成了“犹太人”。

犹太

“犹太”一词是充军回国（公元前538年）后出现的名词。最初指的是南国的犹大居民，以及他们所居住的区域。

南北分裂后的北国以色列人，在被掠后因为没有稳固的宗教信仰，渐渐在被掠之地被他族所同化；而南国犹大人确在被掠期间痛定思痛国破家亡的原因，于是收集历代先知的训言，整理传统及法律书，并严格地予以遵行。

由充军之地回国的大都是犹大和本雅明两个支派的后裔（南国犹大的子民），他们为别于人种不纯正的人、信奉其他宗教的人、其他居于圣地的人，而自称“犹太人”。最初，“犹太人”指充军回国后居于耶京四周的人，但后来广泛的指具有同一血统的民族、且同属一个文化和宗教的人。从此，犹太人成为血统纯正、信仰正统的以色列人的代名词。这里强调的是具有同一文化传统和宗教信仰的人。

另一说法是，好似最初利用这个名称的并不是犹太人自己，而是非犹太人的外邦百姓，来牵强附会地加在他们身上。犹太人自己乐意用“以色列”这个名称，因为它使人忆起，他们是天主特选的子民。

以色列

“以色列”的名称是希伯来人征服迦南的过程中开始出现的。此词的来源是因雅各伯在培尼耳与天使搏斗，战胜天使后，天使给其改名为“以色列”（创32：29）。“以色列”意即“天主搏斗”。此后，雅各伯的子孙后代便被称为“以色列人”（创46：8）、“以色列的儿子们”（出1：1）、“以色列子孙”（申4：44）、“以色列家”（出36：31）、“以色列子民”（出9：7）。

在撒乌耳、达味和撒落满统治时代的以色列国（公元前1050-931年之间），是十二个支派统一时代，每一支派的人都可称为“以色列人”或“以色列国人”。

这些名称直到以民分裂为南北国时都是用来指由雅各伯及其十二个儿子而来的整个民族。撒落满死后，南北分裂为二国，北部十个支派组成北国“以色列”（公元前931-721年间）。北国人自然被称为“以色列国人”或简称为“以色列人”。南国人则被称为犹大人或犹大国人。显而易见，此时，“以色列”一名被用来特别指北国的十个支派。但也不可一概而论，尤其在先知书上仍用来指全体以民。北国被充军之后“以色列”一词才用来指尚存的南国犹大（耶10：1；依41：14；）。其后则用来称自充军之地归来的百姓（厄上9：1；19：5；厄下9：1-2），但也自此时代渐渐地改称这个民族为“犹太民族”。

在新约时代“以色列民族”多指亚巴郎的神性后裔；而“犹太民族”则专指亚巴郎的血性后裔。其实，以色列人自始至今都不是因父系血亲的关系，而是由共同信仰的誓约而来的。

结论

“希伯来”与“以色列”尽管有相同之处（出5：1）。但两者却又有不同的含义，“以色列”一词强调的是国家；而“希伯来”一词在圣经内出现最早，强调的是民族与血统。“犹太”一词是充军后出现的名词，特指那些从充军之地回归的希伯来人，强调的是同属一个文化传统和同一信仰的人。


希伯来

您要打印的文件是：希伯来
打印 打印本文

希伯来

作者：李志祥神父 转贴自：圣经百科 点击数：1593

从字源学上讲，“希伯来人”（Hebrews）的原文‘ibri 是来自‘br 这个字干。‘br 当作专有名词时，是指“厄贝尔”（Eber 创10：21；11：14-17）。所以一般人认为厄贝尔是希伯来人的祖先。但当动词用时Eber有“跨”或“越”的意思；当形容词是指“另一边”，就是约旦河的另一边，泛指从两河流域，即底格里斯和幼发拉底河那边横跨过来的人。

旧约使用“希伯来人”时，大都是外人对“以色列人”的称呼（创39：14-17；41：12；出1：16-19；撒上13：19）。他们自己很少互称为“希伯来人”，只在和外人交流时才会自称“希伯来人”（创40：15；出2：7；撒上13：3-17）。原因可能是“希伯来人”含有“漂泊者”、“难民”、“寄居者”、甚至“奴隶”等不体面的意义。

当然，“希伯来人”并不只是古代的称呼。在新约时代“希伯来人”指没有受希腊文化影响，说阿拉美语的居住在圣地和圣地以外的所有犹太人（宗6：1；格后11：22）。因此直至今日，以色列人和犹太人在一般意义上也可称为“希伯来人”。


人间天国（路1：1-4，4：16-21）

您要打印的文件是：人间天国（路1：1-4，4：16-21）
打印 打印本文

人间天国（路1：1-4，4：16-21）

作者：李香兰|lxteresa40@yahoo.com.hk 转贴自：圣经百科 点击数：861

记得在一本外文书上读过一则故事。故事叙述了亚历山大-史密斯在太平洋南部一个岛国建立了一个基督徒团体。 我将故事里对这个团体的描述翻译如下：“在那个团体里，不需要监狱，因为没有罪犯；不需要医院，因为没有疾病；不需要心理辅导诊所，因为不存在疯狂病患者；没有贫穷，也没有文盲。世界上没有任何地方可以给人提供如此和谐安乐的居所。”

无需反馈，我现在已知道读者对这则故事的看法――纯粹一个脱离现实的凭空想象。不错，这个描述听起来实在太乌托邦式。我们明明知道这个世界上道德的败坏，我们也知道每个社会中都有疾病，且痛苦和贫穷等处处皆是。让我们想象如此一个世外桃源是在太困难，太荒谬了。但是相信亚历山大-史密斯先生充满了信心，便象征性的以这个故事来宣布福音的威力。那是基督福音的力量改变了这一岛国的人民。

“你们刚才听到的这段圣经，今天应验了。”（路4：21）

抛开历史背景不谈，读今天路加在圣神感动下的这段福音，尤其是第二部分：“... … 向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由… …” (18—19) ， 在我脑海中出现一个清晰的轮廓，一个有关耶稣身份及使命的轮廓。通常我们说读福音尽量不要以字面意义理解，要发掘其背后的救恩讯息。但今天这段福音却恰好是有关一些实在的，具有人类生活化及社会性的特质。我们既可以，而且也应该发掘福音背后的隐含讯息，也要深入地领会字面意义讯息。如果将我们从四部福音中所读到的众多耶稣公开传教事迹做一简单回顾，今日福音里的这些话似乎就是他的生活纲领，他的在世使命。

福音中或详细或简明地记载了许多普通百姓因在生命中与耶稣相遇，耶稣看他们的信德满足了他们的要求，而他们的生命起了积极变化：将要去世的葛法翁百夫长的仆人被他曾治好了；附魔的儿童和数个附魔人被他治好了；聋哑人被治好了；贝特塞达的瞎子复明了；癞病人被洁净；出于怜悯纳因城寡妇的儿子被他复活了，雅依洛的女儿，以及他的好友拉匝禄也在他的能力下复活了… … 虽然世界没有给予这些人希望，得到他们所祈愿的，耶稣却给他们带来了救恩，不仅拯救了他们的心灵，连同他们的身体，他们的命运。

今日基督徒的挑战

我曾经去过不同的教会，经常参与我们天主教会的弥撒，偶尔也去参与基督教会的礼拜，聆听神父们和牧师们的讲道。坦白地讲，很多时候我很失望。不论是天主教的弥撒，还是基督教的礼拜；也不论是神父礼仪中的分享，还是牧师礼拜中的讲道；很多时候这一切为参与礼仪的信众不产生相当的效应，没有吸引力，所宣讲的没有达到信徒所需，信友没兴趣聆听，礼仪庆祝也没有活力。久而久之，这样导致了信友对信仰和礼仪的参与趋于消极。有人这样说，耶稣当初在世传教时，他的言语犹如炸弹每到一处轰隆作响，现时代作为耶稣门徒的我们，我们的语言为何不能如那颗炸弹继续轰隆作响呢？我有时候也在暗暗问自己：“天主耶稣福音的威力哪里去了？”假如我们在短短几十分钟的礼仪中都不能充分地表达福音的威力，我们在每日生活中又能如何将其生活出来？让我们进一步反省，作为基督徒，我们曾经想过要真正以基督徒的信仰带动社会走向更新改善吗？假如不曾想过，或者不能带动，人间天国便只能像史密斯笔下的乌托邦境界；假如人间天国只能是想象的乌托邦境界，那我们的信仰价值又在哪里？

让天国在人间

信仰告诉我们，耶稣的来临不单单建立了灵性上的神国，他的言传身教，他的切实生活包涵着对公义的人类社会的祈求与拯救。从这种意义下讲，耶稣建立的神国当然不能局限于人的心灵，更包括现实生活和社会体制方面的范畴，犹如贫穷，受压迫等社会问题。真正关心贫穷及受压迫的人需要言行合一。要真正帮助这些人，不仅要给与物质上的捐助，心灵上的安慰，而且更要反对或消除那些导致人类贫穷及受压迫的文化及社会风气。作为教会的一分子，基督奥体的肢体，对此应该以身作则，义不容辞。假如基督的福音是带给人类救恩，免除人类疾苦，那么作为基督徒的我们也要以言语和生活与他共同宣教，活一个整合的信仰：礼仪，祈祷，生活相辅相成的信仰。这样，让天主的神国慢慢伸展开来，不是想象的，而是现实的。

结语

前几天在一位非基督徒的启发下，我和几位朋友就在马尼拉部分留学生中发起一次为当地台风受灾群众捐衣物小型活动。所有被通知者都积极回应，最后我们满心喜悦将两车衣物送给难民。确实我们不需要编写一个乌托邦式的故事把希望寄予遥远的未知，但我们抱有信心，以生活言行宣扬基督天国佳音，使穷人获得助佑，释放俘虏，使瞎子重见光明，安慰忧苦者的心灵，为受压迫者申冤… … 我们这样希望，我们也这样相信，因为保禄曾经说过：“福音是天主的德能，为使一切有信仰的人获得救恩。”（罗１：１６）


新约的史地背景

您要打印的文件是：新约的史地背景
打印 打印本文

新约的史地背景

作者：房志荣 转贴自：神学论集 点击数：1497

一 、犹太主义传统与希腊及罗马的统治

基督信仰的产生与以色列民族有密切的关系，而这个民族的历史真是历尽沧桑，一言难尽。其间放逐巴比伦这一痛苦的经验给他们的影响最为深刻。五十年的充军生活结束后，以色列人民终能回归田园，但当他们踏上自己的国土、巴肋斯坦时，赫然发现时代变了，他们绝不可能再像从前那样度著自由自在的生活。事实上，巴肋斯坦已成了各种利害关系的角逐场所，许多外来的非犹太思想不断地渗透进来，对以色列的祖传遗产发生很不利又很危险的影响。犹太人一方面也很执著，他们不顾一切，决心维护祖先的传统。日久天长，犹太主义跟围绕它四周的文化所形成的对立局势越来越尖锐，渐渐导致暴力的出现。

公元前三百二十三年，亚力山大大帝去世后，巴肋斯坦就一直受著希腊诸帝王的统治。这些帝王对犹太人的态度很不一致，有的十分谅解、迁就，有的却千方百计要强迫犹太人与希腊同化。安底约古四世，号称厄丕法内的一位希腊帝王（公元前一七五~ 一六四）就是最残酷的例子，他采取强暴的手段逼迫犹太人向希腊文化归依投诚。他将耶路撒冷圣殿奉献给奥林匹斯的犹比得神是这些残暴手段的巅峰。这类事件在玛加伯上下两部书里有更多的报导，而这些事件所带来的后果是引发全体忠贞的犹太人（所谓的热诚者），或消极地抵抗，或公开的叛变。玛加伯弟兄所领导的一次兵变竟然获得了

胜利，使犹太人在宗教及政治上得到相当程度的独立自主，而这种局势维持了约一世纪之久。这个犹太人的朝代根据玛加伯的一位祖先之名，称为阿斯摩乃朝。可惜这一犹太王朝到了最后几个执政者手里，内部发生了分裂，罗马帝国的庞培于公元前六十三年藉口平息内讧，占领了巴肋斯坦及其首都耶路撒冷，从此犹太人又转属于罗马人的统治之下。

罗马人统治的初期，巴肋斯坦的历史是在黑落德诸王的朝代度过。首先是大黑落德（见玛二1）的王朝，他由公元前四O年到四年为王，共三十多年，每每以恐怖手段著称。因他不是达味后裔，而是南部依杜默雅人，加上他的残酷成性，全犹太人民都恨他入骨。大黑落德死后，他的三个儿子瓜分了他的天下：大儿子安提巴接管了加里利（路三1）及培勒雅，由公元前四年到公元后三十九年在这些地区为王。是他杀死了若翰洗者（谷六17-29），也是他在耶稣受审时戏弄了耶稣（路廿三6-16）。次子阿尔赫劳（玛二22）接管了犹太及撤玛黎雅。最后幼子斐理伯接管了培勒雅以北的各地区（路三1），关于他的记载，圣史们除了名字以外，其他一概未提。

其实，政治实权是握在罗马的官长，即总督手里。新约圣经保存了不少这些官长的行踪：般雀．比拉多由公元二十七年至三十七年之间以铁腕行使了他的职权，与他同名的还有另外四名罗马长官：斐理斯由公元五二年至六O年间当犹太总督，他为人残酷腐败，他的辖区成了内战的导火线。保禄在凯撒勒雅便是出现于他的法庭前受审（宗廿三23-24、26）。他的继任人是斐斯托（宗廿五—廿六），保禄在他任内上诉凯撒法庭（宗廿五11-12）。

罗马总督的统治曾有一短暂的中断期，就是大黑落德的孙子阿格黎帕一世曾一度恢复了政权（公元三十九至四十四年）。他是迫害初兴基督教会的第一人（宗十二1-23）这一政权的短暂易手并没有改变巴肋斯坦的局势。

正相反，在最后几位总督治下，政治的纠纷不断扩大，直到公元六六年竟演成了真正的叛变。罗马人予以严厉的镇压，而在公元七O年占领了耶路撒冷，将全城和圣殿予以摧毁，使犹太人不能再庆祝他们的礼仪。这样犹太主义的政治、宗教，及国家体系荡然无存，遭到有史以来最凄怆的大灾难。

刚出生的教会团体是否也遭到池鱼之殃呢？好像没有，因为在大难临头之前，初兴的基督徒小团体已逃离耶路撒冷，而到贝拉及十城区避难去了。

公元七十年以后，犹太主义的历史实际上就是好几百万犹太人的历史。他们几世纪以来，就分散在地中海沿岸各地，在美索不达米亚，在波斯，受著近东一带各种政治风波的摆布。分散在海外的犹太人最大团体居住在亚历山大里亚、安底约基亚及罗马。这些地区的犹太人一早有一种特殊的法律身分；他们可以保持一种根据梅瑟法律而制定的宗教与公民的管理方式。民间隐含著的反犹太人情绪，使后者与四周的社会环境隔绝，但真正有意的暴力攻击却是很少的。犹太人在海外的宗教及文化生命都集中在会堂里，这个在放逐巴比伦时所建立的机构再度成了他们的学校、文化活动及敬礼的场所。所谓敬礼基本上就是祈祷，朗诵梅瑟五书及作讲解。

在耶稣的时代，犹太主义是一个社会与宗教的整齐体系，以对唯一、全能上主的信仰，及尊重一个绝对的法律规范，即梅瑟五书为基础。由这两个基本因素出发，犹太思想的演进享受很大的自由。特别是宗教当局方面很有容忍的雅量。

犹太的全部生活都在「法律」的天启光照下前进，这法律因为是来自天主，所以是圆满无缺的。不过，法律也须阐明和解释，才能适用于具体及个别的问题上。这种阐释的工夫经过许多世纪的

努力，终于在书写的法律之外围，形成了一种口传的法律，就是所谓的长老们的传统，据说这传统经过一连串从未中断的辣被锁链一直追溯到梅瑟。新约圣经称这些解释法律的犹太学者为法律学士或经师。在耶稣的时代，这些经师在民间享有相当高的权威，特别是在中阶层的人们中间。经师们在当时的社会所担任的职务是神学家和法律学家，因此他们在犹太人的生活里是举足轻重的。由公元第三世纪始，犹太辣彼们开始将一直是口传的经师传统笔之于书，这一庞大工程便构成了米市纳这部大著作，米市纳一词意谓「法律的重复和解释」。米市纳又导致另一部大著作，塔尔木特的写成，塔尔木特意谓「教导」。

在第一世纪时，犹太人生活的另一支柱当然是耶路撒冷的圣殿。整个犹太人民的宗教及国家情操都转向圣殿，以圣殿为世界的中心，及天主末日显现的场所。所有的犹太成年男人都以按时缴纳殿税为荣幸。圣殿中的礼仪由亚郎的后代中选出的司祭负责，肋未人当他们的助手。司祭团由大司祭任主席，他也是由七十人组成的公议会的主席，议会成员有司祭也有俗人，他们的职权兼管民事及宗教事务。

二 撤杜塞人、法利塞人、热诚派、厄色尼派及默示录式的期待

当时在司祭阶层的代表们与经师们之间，日益形成敌对的局势，这一敌对其实只是圣殿与会堂间，

或撒杜塞人与法利塞人间相对立的一个层面罢了。这两大势力构成一般所说的官方的犹太主义。

在耶稣的时代，撒杜塞人的权威已大为动摇。从任何角度来看，他们的确是保守派，一心只想维持秩序，即便是来自罗马人的统治也无关，因为他们可由之保证自己的固定收入。因此一般人民深深怀疑他们与外邦权力合作，甚至勾结。无论如何，撒杜塞人在民间已没有任何影响力。相反，人民更爱撒杜塞人的敌人—法利塞人，以他们为爱国及忠于上主法律的人，甚至认他们为那些有名的热诚者的后代，这些热诚者就是玛加伯时代成功地打败了安底约古、厄丕法内的英雄。公元七十年，圣殿的毁灭也带来了撒杜塞人的末路：因为他们是全靠圣殿维生的。从这一年起，官方的犹太主义就只剩下法利塞人为代表了。

不过除了上述两大派系之外，在耶稣时代的巴肋斯坦还有许多其他「党派」，其中一部分，对认识基督信仰的来源，是颇饶兴趣也具重要性的。

有关热诚派所知不多，并且有关他们的一些资料也不易解释。这一派系好像是法利塞人的极端分子，成员们死心踏地的要维护「法律」的一切规定，不惜用所有的方法，连暴力在内。人们有时把他们看成拦路的强盗，但事实上他们是一些宗教狂热人士，在直接由「法律」来的权威以外，绝对不接受任何其他权威。因此他们对那些严重犯法的人，特别是那些与外国侵占本国的势力合作的人，会毫不踌躇地处以死刑。耶稣的门徒中有些可能会属于这一派系，而保禄在归化前必与热诚派有过联系。

此外还有厄色尼派。自从一九四七年在死海西北岸的谷木兰发现了许多希伯来文古卷以来，这一派的人已更为人所知。他们大部分是隐修士，但其中也有人住在谷木兰总院之外，而在巴肋斯坦民间发生著很大的影响。厄色尼人非常反对当地的犹太掌权人，特别是当时的大司祭。另一方面，他们虽

是很严格的犹太人，却也吸收了很多外国思想，适应到他们的神学里。比方伊朗的影响毫无疑问地使他们发展出一种二元对立的道理：两种神或两种势力互相敌对：一为善神，一为恶神，毫不妥协地互争互斗，直至世界末日的那一天，那时光明的首领将决定性地战胜黑暗的天使。

新约圣经不曾提及厄色尼人，也没有任何厄色尼派影响了基督信仰的暗示。但是新约中的一些人物像若翰洗者，耶稣个人及他的首批门徒，更接近第一世纪的这些犹太派系，而不怎样从属当时的官方犹太主义。按照我们今天所能知道的，这些派系的一般气氛都多少同情厄色尼派的思想。因此很可能初期的基督信仰也吸取了某些厄色尼思想，而在初期的基督徒团体里，厄色尼人的心态及为人态度也会占过上风，至少在耶路撒冷的一段时期里曾如此。

在反对罗马人的叛变中，厄色尼人一定会积极的参与。在公元七十年的大风暴后，厄色尼人就由历史的舞台上消声敛迹了。

耶路撒冷的被毁及导致这一悲惨结局的种种事件，都说明在罗马人统治下的犹太民众，已经激怒到什么程度。激怒之外，还有热诚派分子的推波助澜，及公元前一世纪以来即在巴肋斯坦不断发展的默示录体裁的种种信仰和期待。在犹太人意识中日益加深的这信念是：天主不再延迟拆除外邦人势力在圣地的营寨，天主要重建正义，并恢复它选民的特权，这样要在众目睽睽下建立它地上的王国。

天主的这一干预将会结束眼前的各种灾难，同时将开创一个新纪元，一切的恶及不义将都与此纪元无缘。在此纪元来临以前，天灾人祸将先要加剧，其结果是吞灭天主的所有仇敌。以上这种种信念形成晚期犹太主义的末世观。

到了公元第一世纪，这些末世的想望和期待还不能构成一个连贯的整体。另一方面，各种不太清晰的思想却越来越多，

以致达到无人能控制的地步。不过有一点是可以确定的，就是基督纪元临近时，那些末世性的构思都激进化起来，意思是说，以色列的痛苦和不幸已沉病难起，不可再寄望于一位人间的或历史中的默西亚来恢复天主选民的尊严。他们越来越相信只有天主自己能改变当时的局势，而他们所期待的大变动，也只有藉著一次天翻地覆的宇宙大动荡，及一个全新世界的突然侵入才得实现。在这样一个末世的剧情里，默西亚的角色已不像从前那么重要。默示录文学的作者们提到默西亚时，已不再把他看作一位世上的默西亚，雅威的受傅者，一位由达味家族出生的国王，他的职务基本上是政治和军事的，好能靠著天主的助佑，给人民带来解放和繁荣。

犹太末期的默西亚越来越有一个超性存在的面貌，他跟天主的关联比跟人的关系更深更密切。在某些默示录文学作品里，默西亚也被称为「人子」，但他的基本形象仍然是天上的，跟人类没有真实的接触，也不会为人间疾苦所波及。这一时期有关默西亚及末世所发展出来的某些概念，为初兴教会的基督论，提供了不少资料来从事神学反省。但耶稣的出现不能不给大家带来一份惊奇。他的一生，特别是他的苦难和死亡，使基督徒不得不给耶稣事件一个完全新的内容，绝不是他们的同代人藉著他们的默西亚主义及末世论所能想像得到的。

以上所简介的以色列最后一段历史是悲惨的，也是可歌可泣的。这段历史绘出了这一民族的许多特色，直至今日还表现在他们的世界性成功与失败上。对这一小段历史略有了解，能帮助我们进一步去了解新约的来临及耶稣基督的出现人间。但为了解耶稣自己，历史背景绝对不够，也无法给予真正的解释。就像旧约的启示已多次提醒我们，天主的思路不是人的思路，他的府径也不是人的行径，同样耶稣所带来的启示也经常是出乎人的意料之外的。犹太主义未期所想橡的默西亚不是耶稣所要扮演

的默西亚，犹太人的狭隘选民观念正是耶稣所要打破的。耶稣的血统虽是犹太人，但他的来临是为整个的人类，即各种族，各文化的人，犹太那块小地盘只是他她的一片落脚地而已。

三 希腊~罗马世界鸟瞰

简单介绍过犹太主义末期的概况后，现在略为介绍希腊~罗马世界或文化的情形，因为新约圣经的产生是在这两个地中海文化的掩护下。

基督新纪元开始的一刻，罗马人直接继承了亚历山大所建立的希腊帝国。虽然表皮上涂了一层罗马色彩，但骨子里仍然是希腊遗留下的行省管理、集体及个人的生活方式，总之一句，希腊文明继续普遍存在，连共同的语文也是希腊文。

只须打开罗马帝国的地图，就可知道这一帝国版图的辽阔，它的幅员的确是世界性的，并且逐年扩大、巩固它的权威，日益缩小地区性的差异，并抵制变族（日耳曼，巴尔塔……）的推进。

在东征西讨征服了很多地区后，罗马帝国将这些地区划为不同的等级：埃及是帝王的个人财产，他派一位代表亲自管理；保护国是那些古老的王国，它们继续保存著传统的种种机构及行省。在行省中还分元老院行省（如小亚细亚），及帝国行省。在帝国行省里驻扎著罗马军队，而军政首长全权管理这些行省，并单独向帝王负责（如叙利亚）。至于地方财政长官（有时也兼任次要省分的总督）专管那些有特殊性质的地区，犹太就是其中之一。

这样一个权威系统，虽然只给各地区一个表面的自主——各行省由省议会来治理，

但也给大家一个真实的、虽然只是相对的平安。这些地区，特别是亚洲的那些城市，利用这个平安及由之而来的秩序，可以从事交易及互通有无。此外，大都市也享受著某种自由：它们由全体市民所组成的议会（Ekklesia）管理，更由城中显要的市议会（Boule）当顾问团。还有各种公会在地方行政上发生著很大的作用。

都市公民除了他本有的该城的公民权以外，还可以享受罗马公民权：这一特权能是世袭的——保禄就是如此，可用金钱买得，也能是一个奖赏。罗马公民不得受体罚或任何不光荣的待遇（宗廿二25-29），也有权利向罗马皇帝上诉（宗廿五10-12）。

基督纪元前不久，开始将罗马皇帝视为神明，是天之子或神明本身。这一发展大部分是受了东方民族（像埃及、波斯）诸信仰的影响，但也和事情的本身逻辑相投合：帝国既是一个，那么敬礼当然该给予统一的基础。提比留，克劳第阿斯，维斯佩基安诸皇帝只鼓励人去崇敬已死的皇帝，到了喀利古拉，尼禄，及杜米仙，就索性让人朝拜他们自己了。事实上，这一宗教倒并不是罗马强制实行的，只须皇帝让那些行省，城市，公会已有的兴奋，感激等情绪自由发泄即可。这样便能解释为何皇帝敬礼盛极一时（厄弗所一座城里就有好几座庙），同时这一敬礼也可与其他的宗教形式并行不悖。皇帝敬礼的大司祭是由当地的官长中选出，这一职务是很花钱的，但确给担任该职务者保留很真实的政治影响力，那时的宗教与行政就是如此纠缠在一起而难拆难分。

这种局势当然给初兴的基督徒带来很大的困扰：如何做一名好公民而又不被拖进朝拜皇帝的荒诞不经中。在这一事实的光照下读保禄的书信，很多地方就豁然明朗：原来是整个的一种世界观或宇宙观被他所拒绝。同样，默示录这部书里有些神视也时常在面对这个尖锐的问题。

大多数人民所崇敬的首先还是家神，保护神，那些离家常事很近的神祗——就像我国的土地公或福德正神。但罗马统治下的帝国各地，还是各种公民敬礼，连同皇帝敬礼最能显示当时宗教的特征：每天的生活为宗教所渗透，这是一个官方的宗教，无论人生命的哪个阶段，无论是个人，或作为某一社团的成员—如家庭、族系、公会、城市，都深深为这个官方的宗教所影响。因此任何公职必须在敬礼上有积极的参与和表现。

宗教固然很普遍，也很复杂，但有一个共同的特色，就是所谓的崇拜永远是礼节上的，也只是礼节上的。意思是说，必须给各类神祗献祭，按照礼规来尊敬他们，这就是宗教虔诚。

上述礼节包括礼仪祈祷——呼求，邀请神明来享用祭品，求恩——和献祭，普通是献给神的一些食品。这些祭品一部分焚毁，其余的部分供当地神职或信友享用，有时也送到市场去贩卖。为此给当时的基督徒造成了一些问题：可否买这些曾献给神的祭品，可否食用这些祭品？（格前八）。

神听了人的祈求，赐人恩惠，人为谢恩每每以奉献会许诺过的礼品来表达。在耶路撒冷附近的羊门水地发掘考古工作中就会发现这类还原的礼品，因为那里有过一座供奉战神的庙。

许多民族及许多思想的混杂当然也有利于一些东方敬礼的传播，这些来自东方的敬礼较为高超，不专注于日常生活的急需。比方衣西斯（Isis）敬礼就要求人经过一系列的考验，才能肯似先死而后经巫术复活起来的哦西瑞斯（Osiris）神，人如此便能得到不死的保证。

还有一些密宗，虽然扩散到整个帝国范围，但仍然与公民敬礼及地方色彩较多联系。这些敬礼须在一种很神秘的气氛中作很长久的准备。较普遍的是那些与季节有关，而给人保证生殖繁荣的礼节，有时也妄想给信众死后生命的保证，不过所依赖的只是礼节，信理和训导没有什么作用。

这方面有艾娄西斯（Eleusis）诸密宗，有第约尼削（Dionysios即酒神）诸密宗，这些礼节是藉著狂奔及吞食尚在跳动的血腥祭肉，进入出神及发狂的状况，野蛮地表达出人的超脱或超渡的需要。他们好似相信，一个神若能让人暂时脱离今世的烦恼，那么在这些信徒离开此世之后，一定不会抛弃他们。

以上是希腊——罗马世界的一些主要特征，就是在这样的一个世界里，最初的基督徒必须承认，并实践他们的信仰：唯有基督是主，而不是罗马皇帝。因此只该听从基督，即使因此会迎头撞上当时整个生活上的宗教框架，也在所不惜。基督信仰与整个罗马帝国的所有宗教和敬礼的不同，便在于前者毫不犹豫地肯定：朝拜真神便须度一个奉献的生活，便须持守一种充满爱的为人态度，基督便是为这个爱作证，他身上也烙著永生不死的保证。


圣座发表有关中国大陆天主教会局势会议的公报

您要打印的文件是：圣座发表有关中国大陆天主教会局势会议的公报
打印 打印本文

圣座发表有关中国大陆天主教会局势会议的公报

作者：梵蒂冈电台 转贴自：梵蒂冈电台 点击数：691

圣座元月二十日午後发表教宗所召集的、备受各方期待注意的有关中国天主教会局势会议的闭幕公报。这份公报由圣座新闻室发布，原文如下：

    “教宗本笃十六世渴望深入认识了解中国大陆天主教会的状况，特於二零零七年元月十九、二十两日在梵蒂冈宗座大楼召集相关会议”。

    “会议由圣座国务卿贝尔托内枢机主教主持，与会者包括中国主教团（香港、澳门、台湾）的几位代表，以及为圣座而仔细观察中国问题的人士。在广泛和明晰讨论中充满坦诚和友爱亲切之情”。

    “与会者根据在中国的教会的痛苦历史和最近几年来发生的主要事件，检讨了教会最严重和迫切的问题，这些问题有待依照教会神性的建构和宗教自由的基本原则予以适当地解决。会议也怀着深切感激的心，注意到主教、神父和教友们所表现的光辉见证，他们毫无妥协地坚守了自己对伯多禄宗座的忠贞，甚至为此付出重大的受苦代价。会议特别感到欣喜的是得以确证几乎全体的主教和神父都与教宗共融”。

    “此外，中国教会团体人数的增长也令人惊奇，这个团体同样蒙召作基督的证人，怀着希望展望将来，在宣讲福音工作上迎接社会正在面对的新挑战”。

    “在与会者多方的贡献之下，呈现出继续与政府当局进行尊重和有建设性的对话的意愿，以便超越过去的不了解。此外，亦祝望在各层次上达致关系的正常化，好使教会享有安宁与成果丰硕的信仰生活，并携手合作缔造中国人民的益处与世界的和平”。

    “教宗在广泛听取会议所提出的建言报告後，慨允写一封致在中国的天主教徒的牧函”。

    “二零零七年元月二十日星期六发自梵蒂冈”。

    上面所报导的是圣座新闻室元月二十日午後发布的、教宗召开的有关中国大陆天主教局势的会议的公报。


他就是这样的一个天主

您要打印的文件是：他就是这样的一个天主
打印 打印本文

他就是这样的一个天主

作者：孙 班 转贴自：本站原创 点击数：747

爱别人难，爱天主也很难。比较起来，爱天主比起爱人要更难。

因为在各种各样的爱的情感里，即使是最幸福的爱，也包含着痛苦。对人的爱如此，对天主的爱也是如此。

这种爱里的苦，往往因着人的爱，因着奉献出的爱不断的增多，痛苦便也随之增多。

热爱天主往往意味着要经受痛苦的考验，有时，甚至是无法跨越的挑战。

你所热爱的天主，他时而走近你，仿佛近在咫尺；时而又销声匿迹，似乎无影无踪；

他突然使人渴慕不已；转瞬间，又让人觉得难以接受；

他的手永远护佑着你，但你却看不到、抓不着；

他能让你感到欣喜若狂，又能让你顿觉坠入深渊；

他给爱他的人的赐予，是你万般的祈求。

他就是这样的一个天主，你别无选择的选择，你悲喜交集的期待，你赤子一般的信赖，你永不言悔的——至爱。


消除成见，改变立场（路4：21—30）

您要打印的文件是：消除成见，改变立场（路4：21—30）
打印 打印本文

消除成见，改变立场（路4：21—30）

作者：李香兰 转贴自：圣经百科 点击数：860

设想天主圣父从高天俯视人间，泪流满面，唉声叹气。他悲叹自己唯一圣子在世上的不幸遭遇，他悲叹世界的无情与无信，他更悲叹人类的无知与固执。旧约时期天主在雷响电闪中显示自己；也透过先知，通报他对人类的怜悯，看顾以及爱的呵护，然而人类对他敬而远之；出于至深的爱，他愿意亲近人类，于是派遣自己的儿子，取得人形，降生在世，与人类肩并肩行走，过着同甘共苦的生活；他用大家容易明白的话语训诲施教以使他们获得救恩，然而从古到今又有多少人不反对他，不拒绝他，而接纳了他？！做父亲的看着自己的儿子忍受如此凄凉的待遇，更清楚地知道，将来他的这个儿子要忍受偌大痛苦与凌辱，死于残忍的十字架酷刑，他能不痛心吗？越想越感觉天主圣父实在左右为难。难道他就这样无能，任人百般凌辱耶稣吗？当然不是，原因仅仅是他爱人类爱到了极点！但人类的回应呢？

路加今天告诉我们耶稣本乡群众的反应：起初他们惊奇他口中所说的话，并反问“这不是我们同乡若瑟的儿子吗？”后来当耶稣例举旧约时代天主借先知拯救外教人时，他们便忿怒填胸，也许顿生嫉妒，或者他所说的不是他们想要听得，于是就要把耶稣推下山崖，置他于死地，让他从人间尽快消失。反复读着这段福音，我来回推敲并反问为什么人们会如此对待耶稣。反省中我得到两个答案：第一，或许就因为他们知晓耶稣是同乡穷木匠的儿子，一个穷木匠的儿子能讲出什么好话；第二，或许因为耶稣的话语暗示他们外教人照样获得救恩。

持守成见的危害性

我们总是被社会习俗，文化传统，以及生活规矩所定型，给与自己很少的机率来见识新型世物，因而也没有尽情欣赏外界，超越俗化的能力。我们每人都有自己不同材料，不同颜色的眼镜，用它来观察周遭一切。通常会听到自己或别人说：“第一眼见到这个人，我就对他没有好感，因此也懒得同他答话。”“凭我的直觉，对这位教授的第一印象不大理想，所以每次上他的课总在敷衍了事。”“这个演讲者我熟悉，他是我大学时一位同学的好友，演讲口才应该一般。”… … 这些不知不觉中对别人的主观评论造就了对他/她的永久看法，除非不得已与他/她有更多来往，发现他们内在的优点。但生活往往对某些人而言没有很多类似的机会，或者他们不主动寻求机会，那么这些人在我们心目中永远定型。

耶稣返回家乡，在会堂里讲道。当然三十年与他的同乡们一起生活，大家对他清楚地了解：这个若瑟和玛利亚的儿子，三十岁左右，爸爸是个穷木工，他也曾与他同行为伍，木工为业，持家度日。和其她妇女一样，他的妈妈也是个普通家庭主妇。年纪轻轻的耶稣能讲出这样优美动听的话吗？尤其是关于上主天主的救恩讯息？可是耶稣却偏偏讲了这些，说什么先知厄里亚时代闹饥荒时，天主没有派先知到以民中施与救援，却是到漆东外教寡妇那里带进温馨；还有什么厄里叟先知时代天主借他的手洁净外教叙利亚的癞病人，而不是以色列民。他们能心平气和地相信吗？可以推测，他们的轻视中充满着何等愤怒和嫉恨，致使耶稣遭到那样于生命冒险的难堪拒绝。不敬拜他也罢，竟然如此凄惨地对待他！天主父怎能不伤心！

消除成见，改变立场

猫对它的主人说：“你喂养我，你照看我，你爱我；那我一定是你的主，因为我如此尊贵！”狗也对它的主人说：“你喂养我，你照看我，你爱我；那你一定是我的主，因为你爱心伟大！”

生活中同样的事物，我们可以从非常不同的角度和立场给于不同的观点和结论。可惜的是我们对世物的立场总限于社会因素，传统习俗，以及个人的独有带色眼镜。在这样一个极小范围内进而形成一个意识之外框架坚实的盒子，不知不觉中在创新超越上我们走投无路。成见需要消除，立场需要改变，这样我们才能把握机会来超越消极的固有因素，尝试欣赏新鲜事物，从而与外来事物同步，放眼世界，拥抱未来！

纳匝肋人听着耶稣的讲道，他们所通悉的耶稣的贫困家庭背景遮掩着他们的视线，而且他们的眼镜材料是“他只是个穷木匠的儿子”，其颜色是“他不应该这样说”；故此断定他狂妄自大。假如他们在聆听的同时能超越自己，不留意耶稣在他们心目中的身世及形象，能积极领会他的话，并怀有一颗力求受教的心，很有可能不产生将他推出会堂，企图置他于死地的念头；也更有可能开始聆听耶稣，进而欣赏耶稣的智慧。

结语

生活中改变立场来处事为人也许不是件很困难的事，但能意识到这种改变的需要不是很容易。我们随同路加笔下描述的当时耶稣的同乡在耶稣向他们施教时对他的回应，反省了我们人性的无知与软弱。我确切相信天主圣神与我们同在；我当然希望我们在受圣神感召启发的时刻一定会意识到我们各人内在的固执和对耶稣的不顾与无信；我无疑也祈盼今天的你和我都能开始意识，或再意识我们信仰生活中的某些对人对事的主观认知；以积极心态不断创造有迎合新鲜事物的能力，进而超越俗化与固有生活习性，力求对耶稣的生活劝言懂得如何怀着感恩和赞美之心来回应他；如此，爱我们至深的天父一定转悲痛为安慰，转哭泣为微笑！

衷心欢迎反馈讯息 lxteresa40@yahoo.com.hk愿与您在主内共勉！


与天神的搏斗及生命的转变

您要打印的文件是：与天神的搏斗及生命的转变
打印 打印本文

与天神的搏斗及生命的转变

作者：王素玲译 转贴自：神学论集 第 71号 1987年 点击数：361

创世纪三二22-32是一段非常奇特的故事。一个叫雅各伯的人在雅波克河与另一个人彻夜搏斗，搏斗之际受了伤，但他仍奋战到底，毫不放松，最后在曙光初现时赢得了胜利。雅各伯不但得到了另一个人的祝福，也得到了一个新的名字。

这个故事所要表达的是什幺？搏斗的理由和背景何在？为什幺这个人要在晚上阻挡雅各伯？他们两人是为了什幺要博斗？这个故事暧昧模糊，不仅因为它是在夜晚发生的，也是因为它是源自异教的神话故事。最初在沿河一带，人们传述着另一个有关河魔吞食渡河者的故事。在许多童话和传说中也不难找到有关女水神、水怪、罗蕾莱之类的故事。不过圣经中记载的这则故事和异教传说中的故事有些区别：在传说中人任由河魔的摆布，陷进厄运的深渊，毫无反抗的能力，只好成了牺牲品。以色列人则以新颖的手法，重新编了一个人为了生命和祝福而搏斗，而结果两样兼得的故事。这新故事中含有人性和启蒙的成分。圣经虽采用异教的神话，但在人与上主交往的经验中，上主呼唤人的名字，重视人的自由，并给人开启了新的机运，这些经验都使故事呈现出一种新的面貌。

让我们再同来谈谈雅各伯。当我们听到渡河，必定会想到凯撒断然渡越卢比孔河的故事。这个故事给我们一幅痛下决心，贸然一试的图像。「渡越卢比孔河」意即对完全陌生的一切敢作冒险。「河」意谓着一条阻隔新与旧之间的界限。要想到达新的境地或过一种新的生活，必须跨越这一界线。雅各伯在他的生活中遇到了这界线，不仅外在，就连内心，他也必须渡越他的卢比孔河了。

为了能更正确明了其中的含义，让我们再同到故事的起点，把故事重述一遍。因为每一个生命点，每一个此时此地都是来自过去，它包含整个一生中所负的重担，所烙下的印象以及所受的限制。不过同时崭新且尚未经历过的各种机运在这界线上能给人呈现出一个新的未来。

雅各伯和厄撒乌——母亲和父亲

雅各伯的生命就像所有的人一样，在出生的那一刻开始，所不同的是他和另一个婴儿同时来到世上：厄撒厄是头生，全身被毛，雅各伯紧跟着出来，皮肤细致白嫩。两个兄弟一先一后就已暗示了竞争的开始，开始了因受宠爱或被冷落而争夺父母喜爱的战争。谁得第一，不仅指谁在出生时位于第一，也指谁是被选者或受宠者。兄弟姐妹间的排行以及父母对子女的态度对一个人的一生有决定性的影响。一个人或是老大或是老幺，或是排行老二或是中间，或是娇宠儿或是问题儿，或是母亲的宝贝或是父亲的长男、长女，这一切都会影响一个人的所行所为，以及他的自我评价和对生活的态度。在雅各伯生命中所出现的一个先决条件，就是他是他母亲黎贝加的爱儿。「依撒格爱厄撒乌：因为他爱吃野味，黎贝加却爱雅各伯」（创廿五28）。这段经文字面虽然简单易懂，但其内含却非常复杂。成为母亲的宠儿是一个孩子所能获得的一项至福，而通常父母只能祝福音次，也就是说只有一个孩子是他们最喜爱的。圣经在另一处提到过「奶与蜜」。奶就是父母的照顾和看护，这是每个孩子都应得到的；然而蜜能使生活更甜美，最能攫住人心，蜜就是父母的爱和赞许。「我爱你，因为你就是这样的你。」，这句话能带给孩子追求生命的爱和生活中的幸福感。（1）雅各伯从开始就这样被他母亲所选、所爱，即是得到她祝福的儿子。

但是这种受到母亲单方面的选择及因此而烙下的印象会有可能有消极的一面。母亲的宠儿通常也是个永远长不大的儿子，过着娇生惯养和被溺爱的日子：母亲为他安排一切，他没有必要学习自卫、奋斗，也不肯学习正大光明地做人处事。母亲为他挡住了困难和争斗：一来因母亲替他的忧虑会感染到他，他既拥有一切，何必又要奋斗，他宁愿借助媚力、诡计和花招来达到目的。再者，他还有一种可称为「皇太子」的态度，好象向所有人表示，侍奉他是一种荣誉。他不喜欢直接面对事情来克服困境。

厄撒乌就正好相反。他是一个好斗之士，他喜欢粗犷和艰苦的生活，他深受父亲的喜爱。但这种父爱和黎贝加的爱有根大的区别。（2）依撒格喜欢长子是因为他爱吃野味，正好厄撒乌又能替他弄来野味。厄撒乌必须尽其所能来争取父爱，并努力满足父亲的期望。这种要求以成果来换取赞许的爱很典型地表现在父爱和父亲的召选中。

就这样，两个完全不同性格兄弟的生活早已注定。「依撒格爱厄撒乌，因为他爱吃野味，黎贝加却爱雅各伯」，这简洁的语句展现了两种完全不同的生活方向。

兄弟之间的竞争

雅各伯的态度不久即已显露出来。他从他哥哥处骗得长子的名分。这实在可以说是诈骗，因为他厚颜无耻地利用厄撒乌的两个弱点：一是他贪吃最爱的豆羹，二是他打猎后正筋疲力竭。我们可以想像得出，厄撒乌在既饿又累的状态下，哪里还顾得什幺名分，除了豆羹，其它一切对他都不重要。他不再看清各事间的关联。为了得到他爱吃的豆羹，也许比这更糟糕的事他都做得出来呢！

雅各伯则非常清楚他所做的事及其目的所在。在力气上他一定输给厄撒乌，因此他就利用厄撒乌的弱点。雅各伯真可说是一位老谋深算的骗子。他知道如何轻叩人心并抓住人心，如何让人被牵着鼻子走而不自觉。厄撒乌竟浑然无知，甚至还可能出卖自己的母亲。

接着，故事转入了另一段锦囊妙计。这一次儿子和母亲采取同一阵线。这就是有名的巧夺祝福的事件。依撒格原是想把他的祝福传给厄撒乌。在父系社会中这原是理所当然的，况且厄撒乌又完全符合父亲的标准。这个祝福可以看作是一项「委任礼」，直到今日仍有许多家庭中还举行这礼。父亲一方或母亲一方，或双亲一起，私下或公开地交托子女某项任务。最简单且众所周知的就是父母期望子女比自己更好，或期望子女都能成龙成凤（通常他们并不过问子女是否愿意，而让他们终身担负起这项委任）。父母要他们或是继续事业，或是去完成一项任务，或是维系一宗传统。从亚巴郎开始在亲族中就存在着这项「委任礼」。这是上主的祝福，是上主把亚巴郎的家族和世界的福祉连在一起的许诺，「地上万民都要因你获得祝福」（创十二3）。这个祝福音方面是给家族的，同时也是给整个世界的，得由长子传递下去。长子是被选者，也是上主所祝福的传递者。

依父亲的想法，这个人选应当是厄撒乌。但是他们二人都没有留意黎贝加和她的儿子别具用心。此时一项更深、更重要的母亲的选择和祝福竟已赶在父亲的委任和祝福之前发生了。就像在圣经中另几处一样，母亲的选择和祝福扰乱了父权的委任。黎贝加是一位母亲，她自然希望她的爱儿能飞黄腾达，而不能眼看着上主的祝福越过雅各伯，而不由他传下去。

接着她采取的行动正是女人阴谋、诡计和诱惑的杰作。在有关苹果事件中，厄娃是重要的主脑人物，亚当给人的只是一个弱者的形象。这次又是一个女子在一意孤行。黎贝加不经男子的同意，自作主张，采取行动。她在幕后拉线、推动、安排一切，直到雅各伯得到依撒格的祝福。当整个事情遭遇危机时，她也胸有成竹、应变自如。厄撒乌真是深恶痛绝，蓄立息要杀害雅各伯。这使人想起加因和亚伯尔，因为前者的祭品未被惠纳，粗鲁的加因 便杀了心思细密的亚伯尔。（3）黎贝加只想到不要因死而失去两个儿子，万万没想到，他们活看她也同样会失去他们。因此，她再次策划，把雅各伯送往美索不达米亚她哥哥拉班处，要他在那里娶一位他父亲合意的女子为妻。

一切都顺利成功。不过如果我们回顾一下雅各占故事直到此刻的进展清形，便会发现，一切都是母亲替他所作的安排，所下的决定，是她把爱儿送上她要他去走的飞黄腾达之路。雅各伯自己毫无主见，不像个男人，他根本不知道自己要做什幺。这正是一个娇宠儿的负面个性：他是个听话乖顺的儿子，他只照着母亲的意愿行事。

雅各团必须突破自我面对生命

雅各伯离开家乡后，开始一个新的生命阶段，他必须脚踏实地，他必须学习自谋生活。为雅各怕这是否真的是一个新的开始呢？没有，他仍就背负着他的过去，即所谓的人的生命脚本，以及他从小以来为求生存所学得的技能和习惯，就是一些在一段不爽快的童年为能喘息而学得的技巧。

雅各伯没有斗争的能力，因为一向是他的母亲替他解除困难、铺平道路，他宁愿在暗中欺骗他人和扭转事态。同时我们也可以想象得到，雅各伯具有一个骄生惯养者所有的那分魅力和随和，以便能随心所欲地左右他人。这样的人是不喜欢冲突和严厉的争吵，他必定设法化解事态、平息纷争，或者他就会像后来拉班要追赶他、控告他时，摆出一幅令人同情、可怜无辜的受害者的面孔。（创三一36）（4）

亲族的法规和爱的决定

现在再让我们看看雅各伯和拉班的两个女儿辣黑耳和肋阿的故事。雅各伯启程往亲戚家去，以便在他们中选一个女子为妻。娶妻是一种联姻的方式，直到近代还可看到这种依亲族的利益和家庭的传统来进行的婚姻，在古老的东方，根本没有两情相悦的事。然而在婚姻全由家长撮合的父系社会中，雅各伯和辣黑耳开始了新的转变。他们两人展开了一段美妙的爱情故事，这类爱情故事在圣经中不胜枚举。当时，家庭的法律统治一切，男人驾驭着女人，女人则依她的生育能力来判断她的价值。然而就在此时，有两个人：一个我和一个你，不期而遇。这种召唤、相遇、人物、面貌和选择在圣经中不断出现。这是上主对人的召叫所产生的个人的相遇，或者是人与人之间的相遇。这里我们触及了圣经中最人性的部分，它直到今日仍旧影响着我们的生活，没有它就无法想象会有人权的发展，以至妇女地位平等的可能。人的价值不再是他的职务，不再是一个号码，既不因他是个男人，也不因她是个女人，而是他是一个位格，是唯一的「我」，因为天主说：「我，雅威。」时，交谈的对象是天主的肖像。所以在雅各伯和辣黑耳的相遇中，我们可以看出，是一个我和一个你的相遇。在讲述这事的句子中，让人感觉到某种奇特的事。雅各伯一见辣黑耳就知道：就是她，不是别人。雅各伯为她打开了并口的盖，这为当时的男人是一件很不寻常的事，他亲吻了她并哭了起来。经上说：「雅各伯喜爱辣黑耳。」（创二九18）雅各伯选择了他在井旁遇到的女孩，并且为了获得她，替拉班工作十四年。雅各伯懂得爱，这也是他从他母亲方面所得的本钱。当拉班蒙骗了他，他竟能贯彻长达十四年之久，为渴慕爱倩而献身服事的生活旅程。

拉班在雅各伯新婚之夜所施的骗局还有另一个特点。似乎亲族的法律在此处战胜了自由的爱情抉择，拉班说：「我们这地方没有先嫁幼女而后嫁长女的风俗。」（创二九26）就像厄撒乌和雅各伯争夺长子的权利，而此处长女的权利得到了保全。极尽讥讽的是：雅各伯此次受骗就像他跟黎贝加欺骗他父亲完全一样。在两处同样是以假换真的掉包事件。雅各伯给了非他所选的假妻、肋阿他的爱和他的祝福，但当他发现真象时，非常生气。他责问拉班说：「你对我作的是什幺事？」（创二九25）也许他当时也想起他对他哥哥所作的事。然而此处和父亲的祝福有所不同：依撒格只能给一个祝福，即使这个祝福临到假的一位身上，这祝福就已归他所有。而爱却不能以骗术取得，也不会受骗。因为爱无论对他或对她都一样，可以绕道而行，可以等待直到找到了真正的那一位为止。就这样，肋阿一直是他所不爱的，而辣黑耳才是他所选的、所爱的。这虽引发了两姐妹间在生育能力上的一场争斗，甚至还借用婢女助阵，但辣黑耳一直是胜利者。即使她无法像肋阿一样多产，但雅各伯对她的爱终身不渝。

返 乡

雅各伯本身是受祝福的人，他给拉班带来祝福，使他的岳父牛羊成群、富饶多产。当雅各伯想带着妻儿家仆返同自己的家乡时，又展开了另一次的大骗局。拉班虽在求婚事件中欺骗了雅各伯，这次他可遇到了高手，栽在雅各伯的计算中。开始拉班欺骗雅各伯，他把应该分给雅各伯当作工资的，有黑点和斑点的羊都先赶到别处去了。但是雅各伯终以巧计取胜他的岳父，并且经过一段时间后，几乎大部羊群均属他所有。此处雅各伯又一次以他的方式达到了目的，因为他并没有找拉班理论，却在暗地里夺同了自己的权利。

再一次出现了和过去厄撒乌相同的情形。雅各伯把财富和拉班家的祝福都据为己有，这使拉班和他的儿子们大为光火。拉班的儿子们想要捉拿他，使得雅各伯的处境又危机四伏。

尚未了结的过去

雅各伯只得逃离拉班的地方，再同到他童年的故乡。因此他又重拾他过去的历史：那被他欺骗的哥哥和那偷来的祝福。这个祝福不仅是他个人和他家庭成功致富的祝福，也是天主给亚巴郎和他的后代作为对整个人类许诺的祝福。直到目前这祝福确已使雅各伯致富，但他尚未负起亚巴郎真正后代的责任。以前雅各伯从厄撒乌处逃走时，对他欺骗的后果没有作过任何思考，就这样带走了祝福。

如今轮到他应该面对解释的时候了，因为厄撒乌正等着要跟他算这笔尚未了结的旧帐。雅各怕不愿先自己面对他的哥哥，便派了牲畜赛队先他而行，替他去进行游说并平息厄撒乌的怒气。这完全是旧时的雅各伯。就像上次他以豆羹换得他哥哥长子的名分，这次他同样想用礼物来收买、平息他哥哥的怒气。

生命的转变与人格的成熟

这里开始了雅各伯夜间搏斗的故事，也是他生命的转捩点，因为在他身上有了新的转变。他让他的妻儿大小先渡过了河，而自己仍留在河的这岸，因为只有他能够解决将要发生在他身上的事。雅各伯确实知道，再这样下去是不行的。一个一向回避争门和严厉纷争的人，现在要面对自己并面对生命了。本文提到的就是雅各伯与神及与人的搏门（创三二29）。上主是永远生活的，他能够把人从阻挠生命的过去召来并赐以生命。所以在这一次争斗中事关雅各伯的生命，要看他是否长大成熟了，是否改掉了他老是躲避麻烦的旧习惯，或者他仍旧是老样子。这次的搏斗也是与人有关，那就是和他哥哥厄撒乌的纷争，以及和他父母权威的抗争，因为他们所给他的委任有违他生命的规章。在这场搏斗中关系到他的长大成熟，和从自身的过去中求得解脱。

雅各伯在这一夜所遭遇的，就像许多人在面临或感受到某种界限、某种转捩点时所有的经验一样：老是在原地打转，老是让那些阻挡我步入成熟的旧习和过去所烙下的印象作祟得逞，再这样下去是不行的。因此与上主的角力和搏斗意谓着是为了自身的成熟成长，为了突破自我，为了从限制生命的过去中痛苦解脱出来而搏斗。

从雅各伯向挑战者争取祝福的要求中看出，这是一场生命的搏斗，而且雅各伯也知道这是所为何来。这次他才靠自己夺得祝福。这个祝福不再是欺骗得来或由他母亲轻易送上的，而是他独自赢得的。还有另外重要的一点，雅各伯在搏斗中负了伤。每个新的开始，每次从过去中解脱出来时，不可能没有些许的伤害和痛苦。没有分裂和死亡就不会有生命。就这样雅各伯在这一夜中，得到了他的生命型态，他长大了，成了一个成熟的男人，并获得了一个新的名字「以色列」，意即上主的斗士（创三二29）。

新的生命与和解

现在的雅各伯和数天前仍然在牲畜仆人群队之后躲躲藏藏的那位旧雅各伯有了多幺大的差别啊！他亲自走向前去迎接朝他奔来的哥哥，两人相互拥抱。厄撒乌根木没有注意那些牲畜，他对其它一切全不感兴趣。他所关心的只是他的弟弟和与他重逢及和解。如果他遇见的还是一味避着他、躲着他的旧雅各伯，我们不知道他可能会有怎样的反应，是否在他内又会燃起过去那股念怒之火。我们也可以这幺看，因为雅各伯的行为表现不同了，更好了，因为他开诚地迎接了厄撒乌，以致产生了新的变化。这也是一般人可以经验到的，那就是新的行为、新的态度会引发也许在过去无法出现的新局面。

雅各伯的故事到此还没有结束。它随着他的儿子，随着以色列人民及在教会内延续至今。并且这个故事指出了解放神学所重新发现的理论。救赎、上主的救恩并不是纯超自然的，不是简简单单从天上掉下来的，也不要把我们人类带往陌生之地，而是在我们的现实生活中完成，使人从社会（5）和心理的依赖中解放出来，使生活得以完满，并引向人格成熟的发展。


新约的正典与原原文批判

您要打印的文件是：新约的正典与原原文批判
打印 打印本文

新约的正典与原原文批判

作者：房志荣 转贴自：神学论集 第 71号 1987年 点击数：1244

导 言

新约圣经包括长短根不一致的二十七部书，这些书都是用希腊文写成的。公元第二世纪末期，基督徒才习惯称这些书或文集为新约，因为经过近一个世纪的运用，这些书已经获得很一局的权威，可以与开教之初基督徒所承认的唯一圣经，即当时犹太人所谓的「法律与先知」等量齐观。这样就出现了新约和旧约的分野：新约是新的盟约，旧约是旧的盟约。盟约一词是由希伯来文翻译过来的，这个希伯来字眼是指天主与以色列人民之间所订立的盟约。天主与以色列之间的这个盟约按照保禄宗徒在格后三14的话被称为旧约，而由耶稣基督所建立的天主与整个人类之间的盟约则称为新约。这个新约是救恩史的最后阶段，我们都生活在这个阶段中，都是这个新约中的天主子民。旧约是被超越了，被革新了，但并没有作废，而是新约的不可少的基础和前导，旧约、新约连璧才是天主的全部启示。

新约的二十七部书能编订在一起，合成一部新约圣经，当然经过了悠长而复杂的过程。从公元第一世纪写成，到我们今天，一代又一代地传下来，不能不受到世事沧桑的影响。时间的久远以外，空间的距离是另一个困难。这一方面历史、地理、文化的迥异都影响我们对新约诸书的正确了解。因此在展读新约圣经的各部书以前，必须先把这些著作在可能范围内放回他们出生及向外扩张的原始时空背景中去了解它们，这就是一般的新约导论课程。

新约导论要讲些什幺？

任何新约导论总要交代下面的几个问题，就是第一：最初的那些基督徒是在怎样的条件或情况下，感到搜集、编订新约诸书的必要。第二：一旦这些书编订完毕，又怎样世世代代传下来，而不致被篡改或受到其它的损害。我们知道由新约诸书的写成到印刷术的发明，约经历过十四个世纪。在这一千三百多年中，新约诸书的传流全靠手抄，抄书的困难和因此而产生的错误是不难想象的。辗转抄写，抄时错误的累积如何去分辨呢？新约导论将答复这个问题。最后新约导论要把新约出生及广传的历史、宗教、文化背景，尽力作一个准确的介绍，这有助于我们日后对新约的了解。撮要说来，新约导论所检讨的三大课题在圣经学界称为：一、圣经正典问题；二、圣经原文问题；三、圣经来源的时地背景。

一、新约圣经正典之一：保禄书信及福音书如何成为圣经

正典两字在希腊原文（kanon）是规矩或准绳的意思。圣经正典因此是一个书单，以此书单为准绳：此书单所包括的诸书是圣书，是教会生活和信仰的依据，在此书单以外的任何书都不是。教会由第四世纪开始，才在此意义下应用正典两字。旧约正典有它自已的历史，我们现在所要讲的是新约正典的钦定。我们可以问：最初的那些基督徒如何一步步地考虑，实现了这样一部新约诸书的荟集，来补充旧约的「法律与先知」诸书。这一演进的过程可以略略描绘如下：

为第一代的基督徒来说，最一局的宗教权威有两个：一是旧约圣经：初期的基督徒作家，几乎引用旧约圣经的每一部书，以之为天主的启示。另一个在迅速发展的权威是一般所称谓的「主」，这个「主」代表不久以前耶稣所传布的教诲（格前九N），及复活的基督借着宗徒们的管道所表达的威信（格后十八14）。这两个权威准则，一个是写在书上的—旧约，另一个是耶稣的话及宗徒们的宣讲。这第二个权威很多年来只是借口传来保存的。当最后一批宗徒离开人世间以后，教会才意识到，必须把他们教导的精华笔之于书，并把宗徒们所写的种种予以保存。这些新的著作究竟有多大权威，当然还要讨论，不过有些著作所依据的口头传统，在当初实在比任何书面的作品具有更大更一局的权威。

直到公元一五O年左右，基督徒好象不知不觉地要编出一部新约圣经。首先是保禄的书信，很可能在他们的教会生活里，早已有人搜集并应用。当然，他们这样做，本没有给圣经增加篇幅或予以补充的意思，而纯粹是情势的自然发展。事实上，大部分福音资料还在口传的阶段时，保禄的书信已经全部写完。此外，保禄本人也曾嘱咐信友们公开宣读他的书信，并要在附近的教会里互相传阅。这里可举两个例子：得前五27：「我奉主的名吩咐你们，要向所有的弟兄们宣读这一封信」。哥四16：「你们宣读了一这封信以后，请转交给劳狄刻雅教会宣读，同时，你们也要宣读从劳狄刻雅教会转给你们的信」。

关于保禄书信还有一件值得注意的事，就是自从公元第三世纪以来，很多信友作家都清楚示意，他们曾见过一批数目可观的保禄书信。这一事实指出，书信的编订相当早，并且流传的相当快又相当广。其推进的原动力无疑是保禄宗徒的知名度及其权威。虽然如此，这一些书信的权威在第二世纪开始以前，尚未达到圣经的权威这一阶层，因此尚未享有可与圣经相比的权威。唯一把保禄书信与圣经相提并论的经句是伯后三16。今天学界认为伯铎后书是全部新约最后写成的，时在公元一二五年前后。

至于四部福音书，在这段时期，就没有保禄书信那样清晰的编写过程。不错，古代信友作家的著作中，常会引征福音中的资料，或作暗示，但是总无法知道，这些引征是作者采自他们眼前的书面作品，或者他们只是把口头传统的片段，加以回忆而写出。无论如何，在公元一四O年以前，没有任何证据告诉我们，会有过一部福音作品的汇编。也生有任何一个准则来断定，一部福音书该是怎样的。一直要到第二世纪的后半期，越来越清晰的一些见证才逐步出现，这些见证明言福音书的汇编，及福音书日益升高的权威。

公元一五O年左右是新约圣经正典一个新纪元的开始，因为在这一年前后，殉道有犹斯定首先说明，基督徒在他们主日的聚会中诵读四部福音，他们认为这些福音是宗徒们的作品，或至少出自那些与宗徒们直接相连的人物，最后他们在宣读时给予福音书的权威，与（旧约）圣经所享有的权威相等。

把话说回来，四部福音书所以能享有那样高的权威，最初好象倒不是因为它们出自宗徒们的手笔，而更是因为福音书所描绘的是大家所接受的传统中所保存的那一段「主」的历史。不过，以后很快地强调福音书的宗徒性，而这是由于情势所迫。在那段时期里，福音类型的著作如雨后春笋，非常众多，内容多次是粗制滥造的仿效品，甚至想入非非的梦幻作品。教会必须以宗徒性这一原则来保护正统的四部福音。

事实上，公元一五O年后不久，当教会感到必须有一个普遍被接受的准则时，便很自然地转向这个四福音汇编，因为四福音在那时已被大家看好，受到普遍的重视：其中的原因是：四部福音的内容素质高，它们给「主」所作的见证真实可靠。从根多观点来看，四福音的优越发挥如此大的威力，致使其它所有的类似文学作品根快地黯然失色，一蹶不振。结果，在公元一七O年前后，四部福音可说巳获得圣经正典的身分，虽然那时正典这两个字还没有正式应用。

有关保禄书信，几乎可以确定地说，不是一封一封地纳入正典，而是一旦教会内开始萌发新约圣经正典的概念，即刻全部被纳入。在审定四福音的权威时所提出的宗徒性，大概更会促成保禄作品被纳入正典，因为保禄书信一步一步，并不知不觉地，已形成一个整体，其权威在第二世纪的各教会广泛地被接受。

二、新约正典之二：保禄书信及四福音之外诸书以及伪经问题

由上述可见，一个新的圣经正典所需的原则已经确定，虽然这原则从来没有真正地讨论过。正典的存在首先是一个事实，这事实迅速地在教会内普遍化。等到需要进一步确定正典的详尽内容时，那时才有神学反省的介入。这一方面，初期教会的一个异端反而产生了催化作用，那就是马西翁学派。马西翁（卒于公元一六O年），因为完全否定旧约的权威，不得不急迫地为他的教会装配新的圣经，因此也急迫需要一个新的正典。这样，马西翁派将新正典的这一原则广为宣传，就是新正典也包含两大部分：福音与宗徒著作，就像旧约是由法律与诸先知所合成的一样。

虽然由第二世纪末叶始，确定圣经正典的新概念已在教会内深深植根，但新正典的详细内容还须进一步予以划定。一个决定性的正典书目名单只能逐步地界定出来，其步伐与教会统一意识的逐渐扩大，及各地基督徒团体彼此关系的增进是一致的。宗徒大事录这部书是一个有趣的个别范例。自一五O至二OO年之间这部书逐渐被纳入正典。第二世纪末，里昂的依来内以宗徒大事录为圣经，并把它当做路加为保禄所作的见证来引用。事实上，大事录被接受到正典的一个主要原因，是它与第三部福音之间的关联，大事录是路加福音的续篇。此外，沿着整个第二世纪发展的宗徒权威这一概念，为将大事录收入正典，也是一个重要的因素，因为大事录很快就被人看成保禄书信的一个重要导论。

在进入第三世纪以前，我们回顾一下正典的演进，大致能列出以下几件事实：四部福音在各处已获得巩固的地位，从此不会再有任何异议。换句话说，第二、三世纪之交，福音的正典问题已告一段落，获得了解决。至于正典的第二部分，即宗徒著作，有十三封保禄书信，宗徒大事录，及伯铎前书普遍地被应用，并当做圣经来引征。对于若望一书，也已达到某种一致的看法，把它当做圣经。这样一来，新约的二十七部书中，二十部至此已经视为正典圣经，其者的七部还各有千秋，慢慢步入正典。其中希伯来书，伯铎后书，雅各伯书及犹达书，有些教父以它们为圣经，另一些教父却只以它们为善书，不属于圣经正典。反过来，当时有些作品曾一度被引用为圣经，但以后不再提它们，而被排除出正典圣经之外。号称牧者的赫尔玛斯，「宗徒训诲」，格来孟一书，巴尔纳伯书，伯铎的启示等就是这类作品。

在演进过程的此一阶段，宗徒性这一准则似乎发生了相当普遍的作用。凡是不能与某一宗徒确立关系的著作，都会慢慢地被淘汰。有些著作直到第三世纪还未能确定是否属于正典，就是因为它们的宗徒性在教会的某一部门还在继续讨论。争论得最激烈的两部书是希伯来书及默示录。前者在西方教会很久不被接受为圣经，后者很久受到东方教会的否决。其者的著作，即若望二书、三书，伯铎后书，及犹达书都是慢慢步入正典的。这一演进一直延续到第四世纪，这一世纪才见到新约圣经正典的形成，其整体内容与我们今日的新约全书没有两样。唯一尚未解决的问题是各书安排的次序。

在新约圣经正典形成的过程中，对教会统一的关注，及对罗马首席权的日益肯定，有了可观的贡献，因为这个以罗马为统一象征及连系的教会，随时削减了过程中所发生的各种差异。

三、伪经是什幺，是如何来的？

看过新约圣经正典的形成后，现在要看看新约伪经。正典与伪经是相对的名词。一部著作进入了正典，就享有特殊的权威，大家都留心保存它的完整，不让它受到伤害。因此在印刷术使圣经忠信地流传以前，正典中的书仍能保存的相当完好。那些未能纳入正典的书就不同了。有些受到普遍重视的书，如「宗徒训诲」，巴尔纳伯书，固然也保存的相当好，但其它不受重视的书，就被无情地驱逐于教会生活圈之外，因而无人保护，无人关心，而走向沦亡。这一事实解释了为何伪经各书大多残缺不全。

伪经的称呼在希腊原文本来是「隐藏」的意思。就是有一些著作虽然外表很像新约圣经的正典作品，但内容不是教会所接受的，普通为一些小派所拥有，所隐藏，当做他们获得真知灼见的法宝。然后这一概念继续发展，凡是教会不以之为自己道理及信仰根据的作品，都被看作伪经。为了这个理由，教会不许可在主日的集会中公开诵读这些书。有些伪经，因内容较好，有规过劝善的作用，值得私下阅读，但在礼仪的公开场合，就该隐藏起来。这一层新的意义或懂法维持了一段时期，直到另一层新意义的崛起，那就是在新约圣经正典演进完毕时，一切假名归给某宗徒的书都被视为伪经。从此伪经的伪字说出了这些书的特点：它们不但不是天主的启示，反而是错误的传递者。

不管新约伪经的文学价值怎样，这些作品却有另一种价值，就是为研究公元第二、第三世纪宗教思想的演变，这些伪经提供根宝贵的资料。粗枝大叶地说，伪经文学能分成四种类型，与正典的不同类型相对应，就是有伪经福音、宗徒大事录、书信，及默示录。以下只简略介绍一些较为有名的伪经。

福音方面，有纳匝肋人的福音，希伯来人的福音，及埃及人的福音。这些福音书，或更好说伪福音只在教父们的著作里有些片段的引用，由此可以断定，它们跟正典福音相当接近。十九世纪末，在埃及发现伯铎福音的片段，其内容已含有诺斯底克——种唯识论的痕迹。最近又在埃及发现其它的古书，如真理的福音，斐理伯福音，多默福音等，其内容的唯识论倾向更是昭然若揭。多默福音与正典的对观福音，即玛窦、马谷，及路加有很多共同点。这些伪经福音与正典的福音最清楚的一点不同是，前者没有什幺叙述部分。只有一个例外，就是名为雅各伯的原始福音这部伪经，广泛地叙述耶稣的童年故事，特别是关于玛利亚的历史，及围绕着耶稣诞生的那些事迹。

伪经也有其宗徒大事录，这些伪经勉强仿效正典的宗徒大事录，来说人民喜欢并可得到鼓励的一些故事。普通是把宗徒们生活中奇特的因素加以发挥。例如若望大事录，保禄大事录，安德肋大事录都是这样。

书信一方面，公元一五O年左右，出现名为「宗徒们合写的一封信」，这信的内容更接近默示录体裁。有关其它的伪经书信可说的不多，它们的素质无法与正典中的宗徒书信相比：既不是真正的书信，又写的十分庸俗，充其量只不过是些讲论神学的小品而已。

伪经的默示录比较有趣，除了以上已提过的号称「牧者」的赫尔马斯以外，还有伯铎的默示录，幻想未来的生命，及天堂、地狱的情况。保禄的默示录，妄想把格后第十二章保禄所说的有名神视详细地予以描写，因为保禄的确说过，他在该神视中被擢升至第三重天。

以上简单介绍的这些伪经作品，都比正典圣经的诸书较晚写成，并且多次是仿效正典圣经撰写的。伪经诸书通常不写古老的历史和传统，因此为研读新约圣经没有多大帮助。但为认识第二、第三世纪基督信仰及思想的历史，这些伪经却能提供可参考的资料。

四、新约圣经的原文批判

新约二十七部书的原文文字是如何保存下来的呢？是藉着许多的手抄本，以多种语言保存下来。这些手抄本今日分藏在世界各著名的大图书馆里。手抄本中没有一部是作者亲手写的，都是抄了又抄，辗转传递下来的。新约中的所有作品都是用希腊文写成的，没有一个例外。今日尚存在的希腊文手抄本有五千之多，其中较古老的是写在纸莎草纸上或羊皮卷上。保存在纸莎草纸上的是一些新约的片段，有时只有几行字。真正保有全部新约或大部分新约的希腊文手抄本是两部抄在羊皮卷上的来自公元第四世纪的新约圣经。其中最受尊敬的是所谓的梵蒂冈本，这样称呼，是因为这一手抄本保存在梵蒂冈的图书馆里。它的来路不得而知，很可惜的是它残缺不全，缺少希伯来书信九14—十三25章节，缺少弟茂德前后书，弟铎书，费肋孟书，及默示录。其它新约诸书都保存完好。

另外一个著名的手抄本被称为西乃本，因为是在西乃山的圣女加大利纳隐修院被发现的。这一手抄本不但完整无缺地保有新约所有的书，并且还有巴尔纳伯书信及「牧者」赫尔马斯的一部分。由前文我们知道，这两部作品日后没有被保留在新约的正典里。西乃本今天保存在伦敦的不列颠博物馆里。

梵蒂冈本及西乃本都是以希腊文大字体写出，抄写的十分工整，因为这些字体一个一个地很像手指甲，因此西方就称这些手抄本为指甲式圣经。这类写在羊皮卷上的指甲式圣经一共约有二百五十种，是由公元第三世纪到第十或第十一世纪先后抄写的，其中大部分，特别是那些较古老的抄本，只保存着新约的一些片段。

当然，到达我们手中的这些抄本彼此并不一致，它们之间的差异虽有着不同的重要性，但这些差异的数目十分庞大。有些差异只涉及文法，词汇，或语句的次序，但也有些差异影响到整个段落的意义。

其实，这些差异的来源倒并不难发现。新约的文字是经过很多世纪一再抄录的，那些抄写的人天赋和技能不齐，但没有一人能幸免误抄的厄运，因为失误的可能性实在大多、太普遍了。结果是任何一部抄本，无论它是如何小心翼翼地抄写的，总不能与它的模型完全一样。此外，有些手民满怀好心地在模型上动手脚，因为他们认为有些错误是显而易见的，或者认为另一些说法欠缺神学上的确定性。这样一来，他们又在原文上加上了新的差异，这些差异普通都是错上加错。最后，礼仪中新约用久了，有些常用的段落不知不觉会加以礼仪性的美化，或为了口诵的流畅而加以协调，差异自然也增多了。

可以想象的到，经过许多世纪的抄写，手民所引进的差异日积月累，越来越多，最后到了印刷术发明的时候，新约圣经的文字已充满了种种不同的读法，这就是印刷术发明以前有那幺多手抄本，而手抄本彼此之间又有那幺多差异的原因。

在圣经学里有一门学科叫「原文批判」，原文批判的理想目标是采用这许多不同的手抄本资料重新建起一种新约圣经原文，使它在可能篇围内最接近原始的新约圣经文字。当然，无人会妄想，重建的新约圣经文字，能和出自原作者手笔的原文一模一样。

原文批判的第一道工夫便是斟酌衡量这许多给新约原文作证的资料。换句话说，把那载有全部或部分新约原文的文献加以批阅和分类。这些文献不仅指谓用希腊文编写的那些手抄本，也包括公元最初几个世纪一些通用语言的新约圣经译本。具体说来，就是拉丁文，叙利亚文，及科普特文（一种埃及文字）译本。有些情形下，这些译本所根据的原文比梵蒂冈本及西乃本更古老，因此它们所遵照的原文及为此原文所作的见证，比任何古老的希腊文手抄本还要古老。如果真能将这些古老译本的希腊文底稿重建起来，那幺这些古老译本在确立新约原文的工作上，会有一个重要的角色。

在希腊文手抄本及古老的译本以外，原文批判还尝试着利用教会初期的教父们所引用的不计其数的新约文句。这些引征文的最大好处在于：它们每每让我们能回溯到比最古老的译本还要古老的原文状况。另一个好处是，这些引征文的时代及来源地都不难确定，因此这些引征文成了一个适当的工具，可以用来推测在一段确定的时期、在教会的某一地区，新约圣经的文字大概如何。不过这些引征文也有两大缺陷。首先，这些引征文普通只是一鳞半爪，其次更糟糕的是，教父们引用新约大多是凭记忆所及，不遵照严格的规范，这样一来，他们所提供的资讯并不常值得全信。

把希腊文手抄本，各种文字的古老译本，及教父们的引征文这许许多多文献都清查并分析以后，原文批判的下一步工夫是尽力把这些文献整理出一个头绪来。换句话说，给每一种文献一个评价和一个固定的位置。有了这样一个秩序以后，才能发掘这些文献的最大用途，好在可能范围内，追溯到新约圣经原文最原始的阶段。

专家们在这一目标驱策下，集中精神审阅各种文献，结果他们发现，资料虽多，但并非凌乱无章，或过于分歧。正相反，今天所认知的这些为新约原文作证的资料，原来属于几个为数不多的大组系。本此认知追究下去，终于能构成三、四个较大的组系，其它的资料都是从这些模型里抄出来的。

以上描述的这些工作不会有作完的一天，但目前所达成的成果已相当可观。今天原文批判学所依据的是一个雄厚的基础，不是零零星星的一些个别见证，而是几个大组系，它们每一组都代表一个原文类型，这些类型的来源或出处都能相当准确地在时间和地点上有所交代。

我国对于古籍经典也作过许多考据的工作，今只将论语一部书的考据略提一下，以与圣经学的原文批判稍作比较，为一个中国基督徒来说，当不是毫无意义。汉书艺文志描述论语这部书时说：论语来自孔子与弟子的对话，当时的人也与弟子们对话而间接听到孔子的话。在对话时弟子们各有所记，待夫子死后，门人弟子就相互参考编辑，编成的书就称之为论语。

到了汉朝，论语已有三种版本：「鲁论语」二十篇。「齐论语」二十二篇。「古论语」二十一篇。鲁论语篇章相当于今本，齐论语多出「问王」、「知道」两篇，古论语略同于鲁论语，只是把尧曰篇中的子张问一章另作一篇，因此有两次子张篇。

我国自汉武帝罢黜百家，独尊儒术以来，论语注解书目，约有三千种之多。经过多方面的研究，专家们认为，论语确实是孔圣弟子或再传弟子所记。这一点与四福音根相像，因为福音也是耶稣的弟子或再传弟子所记。但仔细研读论语，也会发现其中有不少可批判的地方，例如：称谓纷歧：子，孔子，夫子，仲尼……为何有此不同？违反史实：论语所说的事有的是孔子死后发生的，说孔子当其事，当然与史实不合。似有附益：今所谓的下论（即论语的第十一篇到第二十篇）常有与孔圣无关的记载，当是后人加添的。我国考据学对于论语所说的这种种，就是圣经学的原文批判所作的工作。两相比较，圣经批判的种种方法更加细密，并系统化，因此所得的成果也更可靠。

五、新约原文批判所达致的成果

看过原文批判所该作的种种努力以后，现在我们可以把这些努力的成果撮要地介绍一下。因为我们所用的任何圣经版本都是这些努力成果的产品，那幺对它们的来路有所认识，会帮助我们更深一层地认识新约圣经。

用原文批判的方法整理出来的新约圣经原文类型主要的有以下几种：

1、一种所谓的「安底约基亚」或「叙利亚」新约圣经。这样称呼它，是因为一般皆认为它的来源是叙利亚的安底约基亚，抄写时间约在公元三百年前后。绝大部分的希腊文手抄本都是根据这一模型而来的，特别是那些较古老的手抄本。其中理由是，这一原本在当时的拜占庭世界很快地成为普遍应用的新约圣经本，因此原故，这一圣经本也被称为「拜占庭」本，或「公用本」（koime ekdosis）。这一原木的特征是特别注重文雅和清晰。遇到两段大致平行的经句它会予以协调，遇到同一段经句有差异，它会将它们拉平或溶解。因此这一原本的批判价值不高。虽然如此，这一原本的晚期各种抄本事实上成了新约圣经印刷出版的蓝本。这些最初印出的圣经三个多世纪之久一直为大家所接受，以致获得了一个绰号，就是「大家所接受的圣经本」（tstus receptus）。

2、另一种是所谓的「亚立山大利亚」或「埃及」本，因为这一新约圣经本出自埃及，或更确定些，出自亚立山大利亚城。这一原木的主要代表是梵蒂冈本，其次便是西乃本。这一原本的写成年代不会晚于公元三百年，最近有些新发现甚至证明，至少四福音部分的写成年代要早的多。学界惯称这一原本为「中立的」，因为它好象没有经过任何有系统的及具偏见的修订。几乎所有的专家都一致承认，这一原本就其整体说，有很高的批判价值，并认为其所以如此，是因为它的来源是一部特别忠实的手抄本传统，或者虽然是一种重建的经文，但因是在亚立山大利亚这样一座学术气氛浓厚的城市中完成的，其素质及可信性非同小可。因了这种种理由，自从第十九世纪下半叶以来，一般新约的版本都乐于遵从亚人且山大利亚原本。这样做固然很有道理，但也不必想亚立山大利亚本是不会有错误的。

3、最后还有一种所谓的「西方」原本，这一称呼是公元十八世纪的产物，当时注意到新约的许多古老拉丁文译本，及某些希腊—拉丁文手抄本（如（Coex Bezae）——在其福音及宗徒大事录部分，的确在西方流传的很广。但「西方」原本的称呼也有其不正确的地方，因为今天已经发现，这一原本早已在东方存在，一些东方语文的译本，许多古希腊文手抄本的引征和片段都是证据。「西方」原本从何而来？这一原本是否形成一个整体？这些问题至今尚无人能够解答。不过这一原本的文字多次呈现出新约圣经的最古老及最普遍的一种形式。「西方」原本的一般趋势是解释、确定、意译、协调，以致离原文越来越远。但有时它所提供的异文，特别如果是短短几句时，也是颇古老的，因此也很值得参考。

除了这几个大组系以外，当然还有其它介于大组系之间的一些手抄本类型，这一裹不必细说。以上的原文批判介绍至少可以让我们了解这一方法的旨趣是，首先将各种抄本的类型分开，然后再利用各种译本，许多引征文，及考古学、古文字学所带来的史地知识把那些不同类型的抄本放置在适当的时代和地点。做到这一步以后，才能给新约中的每个异文，每部书，以致全部新约圣经画出一个经文发展的历史轮廓，由之可以看出哪些经文形式最古老，哪些经文拥有最多的见证，最后能结论到哪些经文比较接近新约著作的原始形式。

原文批判做到刚刚描述的这一地步已经很不错了，但这所谓的「外在批判」工夫还不够，因为多次只凭这种外在批判依然达不到定局。例如：有一段经句同时拥有第二或第三世纪的两种异文，其扩散的范围也彼此不相上下，这时就很难由二者中挑选一个了。怎幺办？学界还可以去找另一个助手，就是所谓的「内在批判」。

内在批判又怎样运作呢？内在批判基本上不瞩目于新约圣经的各种不同异文和类型，而是由另一个原则出发，就是每一个异文的内容，必须当作单独个案来加以审阅，因为任何异文都来自一个抄手，是他有意或无意地造成了这些不合时宜的后果——异文。内在批判的第一个目标是相当准确地假定，抄手所引进的异文是哪一类的，它又因哪些动机引进这个异文。将异文的种类和引进的动机确定后，下一步工夫就不怎样困难了，那就是将未曾受到不合时宜的干预的经句当做最原始的读法，其它的异文都是由此原始经句抄写而来的。讲到这里，还得提醒一句，就是这个内在批判方法非常倚重主观的审断和批判。批判者必须同时发挥他对原文的个人敏感度，他对抄手们一般惯例的认识，并熟识抄手所习惯犯的种种错误。因了这些主观的因素，内在批判普通并不多用，只在外在批判不足时，才用内在批判予以补充。

无论如何，新约圣经原文批判在过去一百六十多年中已得到相当丰硕的成果。目前大家所用的新约原文是相当确定而可靠的。除非有新资料或前所未见的文献出现，目前的新约版本不会受到严肃的挑战而引起任何怀疑。

因了这些研究成果，近代所出版的多种新约圣经，比起公元一五二O至一八五O年间所出版的新约圣经，就有了很大和很明显的进步，因为那三百多年间所出的古老版本不曾认识，因此也无从严格应用这些原文批判的规则。目前应用最广泛的新约圣经版本是Nestle-Aland所编纂的新约全书，他们所根据的现代三个大科学版本是Tischendorf，Wescott et Hort及Weiss 三位圣经学家在公元第十九世纪后半叶所完成的。本世纪后半叶又有K．Aland，M．Black、B．M．Metzger 及A．Wikgren 四人在世界联合圣经公会的支持下所出版的修订本，时在一九六六年。五年以后，一九七一年，这个修订本The Greek New Testament又加上一位天主教圣经学者列入出版者的行列，他就是今日米兰的总主教Carlo Martini S．J．枢机。遵照这一希腊文版本译成的各种现代语文新约圣经当然也十分可靠了。现在让我们约略看一下中文圣经译本的概况。

大家都知道十九世纪的太平天国革命运动以洪秀全（一八一四~一八六四）为首脑。洪秀全称耶稣为天父的长子，他本人是次子。这种对耶稣基督的信仰使他在革命部分成功后，采取了一系列的新措施，如改用阳历，易服制，尚新学，废科举，兴女学，戒缠足，废娼妓，禁鸦片等等。太平天国（一八五O—一八六四）失败以后，有文理圣经行世，但没有普及开来。

中文圣经真正普及是本世纪的事。一九O二年，基督教传教士施约瑟会有浅文理译本。五四运动的那一年，即一九一九年，在白话运动的潮流中，基督教的和合本圣经出版了，这是第一本白话圣经，所用的国语相当标准，六十多年来在我国白话文运动中发生了相当积极的作用。一九七五年联合圣经公会出版了现代中文译本的新约全书，一九七九年又完成了新旧约圣经，距离和合本圣经的出版恰好六十年。现代中文译本的新约也有天主教版，在台湾销路甚好，已刊印第二版，其中除上帝改为天主，圣灵改为圣神外，其它译文都与基督教版相同。

天主教一方面，以耶稣会神父萧静山由拉丁文普及本译成的「新经全集」（分上下集）最为普及。一九二一年献县张家庄印行第一版以来，一九三三年第三次排印，一九三六年第六次排印，之后一九三八年重新排印。一直到台湾一九五一八年的台第一版，一九五七年的台第二版等等。一九六八年十二月思高圣经（新旧约全书）合订本终于出版，而成为中国天主教会的标准圣经，所发行的版数和册数均与日俱增。

今年（一九八七）二月二十日，在台北市仁爱路三段的号四楼的圣经公会董事室，开了一次天主教与基督教统一圣经专有名词的会议。三年以来，新约圣经已快做完，这次会议结束时做了一个重要决定，就是由中国圣经学者由圣经原文直译全部圣经，由新约开始，然后继续译旧约。

一星期后，即同月二十六日，又在同一地点聚会，更具体地将这天主教与基督教合译圣经的决定作一规划。合译圣经委员会由韩承良、刘绪堂、房志荣三位神父，及周联华、骆维仁、蔡仁理三位牧师组成。部分委员也是译者，此外再召请其它六位工作人员（译者）及评审员（须懂圣经原文者），天主教与基督教各半。希望三年内译完新约，十年内译旧约。天主教与基督教一旦有一本合译的圣经，双方都承认、都使用，那将是传扬福音的重要利器。


斐理伯书2：6-11节中的“先存性”问题

您要打印的文件是：斐理伯书2：6-11节中的“先存性”问题
打印 打印本文

斐理伯书2：6-11节中的“先存性”问题

作者：黄怀秋 转贴自：神学论集 第 71号 1987年 点击数：325

导 言

新约圣经中保存了不少早期的基督颂（如若一1-18；哥一15-20；弟前16等）。这些基督颂大抵都是早期的基督徒在深深地感触到基督救赎的伟大之后，再按照自己的经验、学力和理解，以灵巧的笔锋、深邃的感情而写出来的歌颂基督的作品。我们可从中窥见教会传统中最早的基督论：那就是，基督徒对他们的救主基督的看法，因此深受近世的经学家和神学家们所重视。我们今天要谈的斐理伯书第二章6-11节便是现存最早的基督颂之一，它在近世的释经中竟引起了不大不小的争议。问题的焦点是：这首诗歌所歌颂的到底是神而为人的基督，或是纯粹在世的基督呢？换言之，这首诗歌到底有没有基督「先存」（Per-existence）的观念？作者有没有构想过基督在进入人类历史之前的状况？

有关这个「先存」的问题，论者多数集中在全首诗歌的第一节来讨论。这一节诗歌（二6），思高译本作：「他虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的。」但在笔者手头上的另一种译本，这一诗节却作：「他本有上帝的形像，不以自己与上帝同等为强夺的」（香港圣经公会译本）二者显然不同。（1）这当中所牵涉的问题相当复杂，不是本文所能一一交代清楚的（2），现在，让我们简化一下：有些经学家以为这节圣经采用了创世纪的言语，把基督描写成新的亚当。创一26说：天主按照自己的「肖像」造了人，这个人却妄想「如同天主一样」（创三5）；而基督呢，他也有天主的「形体」，却没有犯亚当所犯的同样错误，他没有妄想夺取（或执着）与天主同等的地位，反而空虚自己，以谦逊的态度终于赢取了这个地位（在他复活时天主「高高地举扬他」的时候：斐二9）。如此说来，本诗的基督就是亚当的反照：和亚当一样，他也是一个人③，即使是一个完美的人，也总与其它人没有二致。因而斐二6所描述的就是人的基督，而不是先存的基督；所歌颂的是基督的人性，而不是他与天主密切结合的地方。

这种看法与传统大相迳庭。在传统的看法中，斐二7「他空虚自己」一语指的是基督的降生，因而斐二6便包括了基督降生之前的情况。当然，所谓「传统」，也不止一个模式，教父们以为基督先存是他与父同性同体的结果。我们固然不须、也不该把这一套后世的神学思想移植到新的圣经去。在圣经中，所谓先存，可能是一种象征性（或神话性）的说法，以有限的言语描写无限的事。在作者诗样的构想中，基督与圣父密切的结合。以有形可见的具体事像道来，便成为先存了，作者还灵巧地描写基督的「天主形体」，仿佛那是一种有形可见的东西，不过这些都只是一种表达方法罢了。

到底「形体」指的什幺？「与主同等」指的什幺？「夺取」又是什幺意思？亚当是不是诗中基督的写照？这些都是本文所要探讨的问题。

（一） 基督具有天主的「形体」

「形体」一词，译自希腊文的morphē（英文R S V译本作（from）。这不是一个常用的字：在七十贤士本中只出现过六次；在新约圣经中，除本诗外（斐二6及7各一次），只在谷十六12中出现过一次。可是，

morphē 以为字根的复合字在保禄书信中却用过不下十次之多（另在对观福音中也用过两次），要了解本诗节的含义，这些都是不可忽略的资料④。

先看「形体」这个单字，在新旧约圣经中它似乎都指一些在外观上可以看得见的东西。如谷十六12给我们记述了复活的基督「借着另一个形体显现给」两位门徒，显然这个形体不单是「可能」被看见的，而且它实实在在「已经」被看见了。旧约圣经在这方面的见证也是类似的：多俾亚的形体在厄乃默撒王的眼中（RSV： in the sight of）受到了宠幸（多一 13），而在智十八1中圣徒的形体部是埃及人所看不见的（5）：前者暗示、后者却反面地声称形体的可见性。不过，「形体」一字在七十贤士本中用法很不一致，在另外四个例子中，它用来翻译了四个不同的希伯来字（6）。其中与创世纪稍微拉得上关系的只有达三19。在达三19中与形体相对的阿拉姆语（Aramaic）是Zlm，这个希伯来字便曾在创一26中出现过：天主按照自己的「肖像」做了亚当，但七十贤士本在翻译创一四时所用的部不是morphē（形体），而是eikon（肖像）。事实上，希伯来文Zlm一词在七十贤士本中通常都被翻作「肖像」（共有二十六次），只有这一次（达三19）才例外地被译作「形体」。因此，从字汇的角度看，我们很难断定「形体」与「肖像」是同义词，虽然二者确实有相似的地有希腊文的 eīκōn（肖像）一词指的通常是一件事物显露在外的形状，就是说它的外形。morphē（形体）呢，在希腊语中却有更深的含义：它包括外形，却透过外形，指向外形之下更深邃的成分。亚当被造，所按照的是天主的外形；基督先存，所有的却是从内而外的形体。当然这两句话都不可以按照字面的意义来理解，这是一种表象式的，表意式的神话性言语。

让我们再分析一下形体这种从内而外的含义。这一层面的意义，为我们中国人并不陌生，我们不是有「有诸内而形诸外」的说法吗？试从（谷十六12）复活的基督看，他所以能藉「另外」一个形体显现给门徒，那是由于复活的基督和从前的他已经不再一样了；而且，门徒不但看见了他「另外」的形体，还透过他的形体，体认到他的「另外性」：他就是复活的基督；从外表他们看到了更深邃的成分。同样地，变容的基督也不单是变「容」而已，否则，宗徒们又何须如此惊慌失措呢？在谷九2及玛十七2中所用的正是形体一词的复合字：meta-morphōomai英文译得根好：trans-form所改变的正是基督的形体。正因为从她所改变的容貌中，宗徒们看出了他隐藏在内的更深邃的成分，他们才会「吓呆了」，变得语无伦次起来（谷九6）。在这里，玛及谷二圣史也和本诗的作者一样隐然地承认了耶稣的超越性；不同的只是，一个是在世的耶稣，另一个是先存的耶稣罢了；在世的耶稣要在变容时才可以显现出她的超越性，先存的耶稣呢？他的超越性就在他的形体中。

不单在世的耶稣会变化容貌，保禄宗徒还提出两种类似但截然可分的改变来，并分别用meta-morphōomai若meta-schematīzo两个字来表现它们的不同。后者所说的是外形（schēma）上的转变，在斐三12中，它所指的是末日复活时我们在外形上的转变：卑贱的肢体要变成光荣的肢体。在格后十一13-15中，它却指那些假先知们虚伪的装扮，内心与外表不符的冒充行为。保禄说，我们基督徒的生活不该这样，我们的改变应该是一种真实的转变，从现在就已经开始（斐三21），而以末日的改变（复活）为最后的目标（斐三20-21）。保禄分别用Sym-morīzomai(con-form)和meta-morphōomai（trans—form）这两个字来表达这种真实的转变。它不是一种漫无目的的转变，相反，基督徒的转变以基督为依归：格后三18说：「变成（transform）与主同样的肖像，」而罗八28则说：「与（天主圣子）的肖像相同（conform），或四19所说：「（让）基督在你们内形成（formed）。」我们的改变并不止于外表，而该表里如一，或者可以说：是内心的转变在外表上实际表现出来；再用另一种方法讲：是我们「形体」的转变。

由此可见，所谓「形体」固然不单是外表的形象，但也不是赤裸裸的「本质」，后者只是哲学上抽象的用语，与圣经中生动具体而形象化的语调不同。由我们刚才所探讨过的篇章看来，那是一种内外如一，表里相符的融合，可以说，它是我们内心世界真实而圆满的外在表现，真实的得从外表把握，就能直指内心的世界。

再同头看斐二6，说「基督具有天主的形体」那是什幺意思呢？那固然不是说基督与天主同性同体，这些只是后世的教父们以哲学的架构来诠释圣经的结果。圣经中，保禄、甚至若望，都没有运用这种哲学的言语；相反，作者只是以一种更加形象化的，也更富想象力的说法，来描写自己眼中的基督：他具有天主的形体。作者似乎看到了（先存的）基督的外形，再透过他的外形，把握了他的内心世界，然后清楚地宣认他超越的地方。所以我们认为本诗节的主人翁当不是历史中的耶稣，要把握历史中的耶稣的超越性，诗人大抵不会从外形上入手（还记得变容后的耶稣才会叫人惊讶！）因而本诗节所强调的，也不是耶稣的人性。固然在另一些圣经篇章中，作者会利用类似的文字来强调基督与我们相通的地方。例如在格后四4中，保禄便曾用「天主的肖像」一词来形容基督，并在格后三18中邀请我们转化成他的肖像；另在罗工及格前十五中，明显地将基督与亚当相比。但（天主的）「肖像」与（天主的）「形体」并不是同义词，后者为永生的天主子所独有，前者却是我们与社共同的地方。当然这一切都只是诗人的讲法，但是，除了这种讲法，又怎能表达这种莫可名言的讯息呢？

（二） 与主同等

家「天主的形体」一样，「与主同等」（或「与主相似」）也被视作「创造的辞汇」。创世纪中记述了两项相似都与亚当有关。首先在创一26中天主按照自己的肖像和「相似」来造了人；其次在创三5中，亚当里想与天主「相似」，因而遭受天谴。第一种相似是亚当被造时就已拥有的，第二种相似却是他未有而渴望求取的。我们在下面将会谈到，在解释本诗节的时候，这种已有/未有的难题也曾令经学家们感到迷惑。

先谈「与主同等」这片语。显然争论的关键在「同等」这两个字上，到底它该译成「同等」还是「相似」呢？有人以为因为本诗节中所用的是副词īsa而不是形容词？īsos，它所说的只是相似而不是同等；因而诗节的中心是基督与圣父在品位、功能上的相似，而不是本质上的同等。

照字论字，īsa 一字确曾在七十贤士本中翻译过希伯来文的ke (7)，因而可以解作「相似」或「相像」，但这却不是个一成不变的原则。在某些篇章中，īsa显然不单是稍微的「差可拟」，而是严格的「相等」。尤其是「与主相似」一词，在旧约中从未应用到人身上，而是诸神的形容词，而且往往用于否定句或疑问句中：「上主，没有一个神能与你相似」（咏八六8），连比人伟大千倍的诸神都不能与主相似，更何况是人呢？「主啊！谁能和你相比？」（咏三五10）答案自然不是：「亚当，因为他被造成与主相似」！或者：「亚当，倘若他吃了花园中的禁果！」每个人都被造与主相似，但没有一个神能与主相似，这里所说的显然是两种高下、强弱不同的相似，后者比前者更「高级」，名为相似，其实已经较近相等了。

固然圣咏中所说的相等，不是本质上的相等（这为犹太人说是不可想象的事！）而是能力、作为上的相等。就以上面引的圣咏为例，没有一个神能与主相似，为什幺呢？咏三10说：因为「是你拯救弱小于强权，挽救贫困于盗匪。」咏八六8的答案也差不多：因为「没有谁的作为能与你的作为相比。」再看新约福音，「与主平等」一语在若五8中（这里所用的是形容词īsos）是犹太人控告耶稣的话，因为耶稣在安息日中治病，又把自己的工作与天主的工作相提并论：「我父到现在一直工作，我也应该工作」（若五17）。为犹太人而言，这耶稣实在太过分了，他简直把自己视作与天主同等嘛！由此可见，不管新约或旧约的作者，当他们提到与主相似或平等的时候，都不是从基本上言。而是从品位或功能上言，但这却不是由于īsos 和 īsa的分别，而是一般圣经作者的思想角度使然。不管所使用的是形容词还是副词，他们所说的都不是一种很轻微的相似，而是严格的相等，不是本质上的相等，而是品位、能力上的相等。

有一个问题也是一直在困扰着释经界的，那就是：到底「天主形体」和「与主同等」之间存在着一种什幺关系呢？说得明白一些：诗中既明言耶稣已经具有天主的形体，那幺，他是否也同时拥有与主同等的地位呢？有人把与主同等的实现推后到本诗二章9节：基督必须在他谦逊至死之后才能获得这份殊荣！可是这样做，他们就必须把天主形体贬抑到一个很低的层次，甚至完全剥夺了基督的先存性或超越性。在我们看来，这是很难自圆其说的。如果我们对天主形体的理解是正确的，与主同等的最好解释似乎是基督拥有天主形体的结果，二者从不同的角度来述说耶稣的超越性：前者从他内外如一的存在言，后者从他的地位与功能言。这样看来，若五18的话似乎可以视为本诗节的最隹注脚：犹太人控告耶稣篡夺篡取了天主的地位，本诗节却说，耶稣没有篡夺天主的地位，他的地位是他拥有天主形体的结果；作为永生的天主子，既然具有天主的形体，在能力与工作上，自当与主同等。

不过，这个「篡夺」又是什幺意思呢？

（三）基督与主同等的地位并不由于「篡夺」

在上面的解说中，我们已经提示了「篡夺」的意义：基督并不认为他与主同等的地位是一种掠夺的行为，为什幺呢？答案最好在上一句中寻找：因为他具有天主的形体。这样看来，6a和6b只是从不同的角度来重复同一意念，一因一果，互相呼应，因而组成一个紧密的整体，对基督的超越性作了严肃的宣示：「他具有天主的形体，在品位上也与天主相同。」这是全诗的出发点，对后来连续发生的「行动」划出了深不可测的伏线，因而也加强了它们的深度和重量。因为凡是行动，都要有一个出发点；我们不能发于无形；基督也是一样，他「空虚自己」的出发点，就是他高度的超越性。可是，直到目前为止，我们必须说，先存的基督还没有行动，我们不可以把第7节「自我空虚」的行动提早放到6b里，因而把的也解释作「降生」。因为降生从第7节才正式开始，第6节便构成一个整体「静态」地描述了基督空虚自己之前的情况。

并不是所有经学家都同意这样的解说，事实上，这种解说虽然远溯拉丁教父的解释，在近代的释经界中却早已销声匿迹了（8）。我们以为这是唯一可能的解法，有下面两个理由。

首先，这种解法尊重了掠夺的本来意义。从字的形成看，掠夺（arpagmōs）来自动词arpāzo（掠夺），从字的结尾来看（-mos），这是一个抽象名词，意即掠夺的行为。可是有不少经学家都把它解释成具体名词：掠夺的东西，这样就与另一个同源的字arpgama 混淆了。例如思高学会的翻译：需虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的（东西）」(9)正源于这种混淆。在思高学会的心目中，基督已经具有与天主同等的地位，他只是没有「把持」这种地位而已；可是另一些神学家以为基督尚未拥有与主同等的地位，就把这段经文译成：「他虽具有天主的形体，并没有把自己与主同等的地位视为必须努力夺取的（东西）」(10)，也一样把抽象名词看成具体名词。虽然有些经学家以为这两个字在希腊文中可以互相通用，但从现存的资料来看，二者互用只是后期教父时候才开始引进的，教父们解释本诗的时候，有时将arpagmos 写成arpagna，其后因循沿袭，两个不同的字就混而为一了。

其次，我们的解释也尊重了本诗的造句法。我们刚说整诗节应该视作一个整体，一个圆，一个小世界。并不是没有根据的。第7节的开首是一个夸张的反义连接词—「但是」：allā于这显示出斐二6和斐二7之间存在着一个极大的对立。我们的解释正好尊重了这一对立：在强调了基督的超越性之后，斐二7蓦地来一个大转折：「但是啊！这位超越的基督空虚了自己！雷霆万钧，锐不可当。但在另外两种解说中，这一转折减弱了，而的变成了一道「缓冲地带」：「他虽然……并没有……却……」，一波三折，逶迤而行，不但减弱了气势，还得勉强把「虽然」的字眼安插在6b中(11)，使的6a与6b对立，然后第—节再补充6b的意思，好象作者要先说明耶稣不会这样做，再进一步说出他会那样做。结果呢，斐二6b与斐二7之间，变成了互相补充，而不是互相对立了。这样的解释，低估也违反了allā「（但是）的反义力量，也把第7节才开始的「空虚行动」提前安放在6b中，违反了诗文的原意。

根据上面的理解，斐理伯书二章6节应该自成一个整体，它静态地描述了先存的基督的状况，而不是他的行动。这里所说的，不是基督有没有（像亚当一样）把握或者夺取他已有的或未有的品位的问题。事实上，诗中的基督并没有一丝儿亚当的影子，诗中没有谈到他的肖像，他的诱惑，他的决定。他的「自我空虚」并不是自由选择的结果，相反，这一个行动的出发点是他无限的超越性，这样，正如我们所说，才能以雷霆万钧之势加强了其后一连串的行动的震撼力。这位自我空虚的，议抑至死的，死在十字架上的，不是任何一个人，而是那位在他进入人类历史之前早已存在的，而且存在于天主形体之内的，与天主拥有同一威能权柄的耶稣！

结 论

近代释经学家 K．Wengst (12)，在研究完圣经中的许多基督颂之后，把斐理伯书二章6-11节归类于「旅程之诗」中（德文是Weglied，英文可以译作Way-song，或 Song of joutney）。根据他的看法，斐二6-11所描述的是「基督之旅」，这旅程由一连串的「站」所组成，站站相连，直指旅程的终点。K．Wengst的想法可能是对的；不过，我们却想简化一下：旅程中的小站虽多，却可以归纳为三个大站：先存的基督；人间的基督；举扬的基督。连接「先存」站和「人间」站的是基督的降生；而把人间的基督引导到举扬的境界的，却是他的死亡。整段旅程起于山之岭，下降到地之渊，再蓦然回转，最后静止于高之处。从诗的对称观点而言，自最高走到最高，旅程的起点当不是人间。

换言之，斐二6-11体现了所谓「三阶基督论」（three-stage Shristology）。不过，诗中虽然包括了先存的阶段，它的重点却不是基督的先存性，而是他后来的行动。这一首诗并没有独立地默思基督先存的义蕴，我们说过，先存的作用只为加强日后那一连串行动的重量和震慑力。它静态的描述，又与哥一15-20中论到先存基督的创世功能不同。后者说：万物都藉先存的基督的创生，又藉他在天主内融合。这一点思想却是本诗的作者未曾默想过的。是不是本诗比哥罗森诗的基督论较为「原始」呢？有人以为是的，我们却不敢妄下判语。

我们的研究也证实了先存是一个很早的概念，早在新约时代就已经为学者所接受，并且吸收到他们的信仰宣言中，借着它，诗人宣认了他对救主基督的信仰，宣认基督是他与天主圣父密切相合的中介。我们说，那是一种表象的方法，明显地与后世教父们的抽象思考不同。不过，我们却不能否认二者的共通处：它们只是不同时代的人各以流行于当代的方法，即是说：以人间有限的方法来说无限的事。当然，说到人间的方法，就有它的局限性；后世的基督徒极可能由于文化的隔阂，无法感受到那曾经风靡一时的言语的震撼力。例如我们不能再感受到「与父同性同体」的意义：言语不能引导，反而阻碍我们通到言后的意象去，于是，就有人认为这种想法是错误的，并且要否定它的存在。我们却以为，要解决当前的困境，不能单靠否定。现世的我们还是要靠人间的言语来说话的，也许新约圣经的表象方法是一个很好的模式。神话在现世已经抬头，它不再被视为无聊的消遣。这一点，在笔者另一篇文章「从创造神话看犹太人的罪恶观念」（神学论集第六十号）中已经交代过，这里就不再多述了。


四福音学习材料《与主同行》

您要打印的文件是：四福音学习材料《与主同行》
打印 打印本文

四福音学习材料《与主同行》

作者：李志祥神父 转贴自：圣经百科 点击数：3603

本站将陆续推出四福音学习材料《与主同行》，敬请期待！请点击 《与主同行》 进入。


约伯书中“雅威显现”的神学

您要打印的文件是：约伯书中“雅威显现”的神学
打印 打印本文

约伯书中“雅威显现”的神学

作者：穆宏志 转贴自：神学论集 第二十号 一九七四年 点击数：335

约伯书并非一部标榜宗教虔诚和忍耐的书，就像某些人对此书的认识一般。反之，其中充满激烈的辩论，深邃而尖锐地触及痛苦——尤其是无辜受苦的问题。在前卅六章（一、二两章序幕除外）内，相同的主题和论证一再重现，约伯和三友都陷于痛苦的迷魂阵中，毫无出路。厄里乌偶然带来一线微弱的光明，但他费了九牛二虎之力，也不过蹒跚地前行了几步，毕竟无济于事。最令人感到不安的，还是此书的另一主角——雅威，在上述卅六章中，始终保持缄默，和约伯与朋友间的争辩形成强烈的对比。其实，天主的存在以及祂在历史和宇宙中的行动是约伯和朋友不能也不想否认的。只是由于他们的神学尚落在人类发展的脚步之后，因而双方都陷入窘境。信仰是双方的立足点，因而他们不能像现代某些存在主义者一般，把上述种种生活现实归之于荒谬，以为了断。哪里有天主，哪里就没有黑暗和荒谬，反之却有光明、秩序和理由。问题在于那是何种光明，秩序和理由呢？

论及人类的痛苦，天主的言语当是最后的结论，在约伯书中，就是如此。本文不讨论雅威回答约伯的问题究竟至何程度，只论及雅威言论的神学内容及其意义。不过请读者注意，在约伯书作者的时代，就当时所处的启示阶段而论，「雅威显现」可能是最高，同时也是唯一的答复。至于圆满而决定性的答复，便要等待十字架上的基督了。

在对话部分，约伯有一种和雅威对峙的态度，他向雅威提出「挑战」，要他出来把局面澄清（卅一35），这使我们很自然地把目光转向做成，看他有什幺反应。若是天主不于回答上 种态度也就是一种回答，若是天主答复他，那就值得我们密切注意。事实是天主不仅答复了约伯，而且用一段很长的言论回答他——卅八1 ~ 四一26，除了这段话以外，本文还要涉及四二1~6：约伯最后的反应。至于「河马」和「鳄鱼」两段则不在讨论之例，因为大部分批判学者以此二者系出自后人的手笔。下文拟就雅威言论的导言、言论本体、言论结尾以及约伯的反应四段介绍雅威显现的神学。

一、雅威言论的导言（卅八1-3）

——论「雅威答复」的性质和意义

（1）雅成答复，这事本身具有重大意义，不仅使得约伯心中垒块顿时消逝，原来他当抱怨天主离人甚远，又置人于不顾。而且由于这是约伯亲身的遭遇，带给他一次十分强烈的对天主的经验，一个崭新的经验。这项答复，不仅只是雅威显现而已，并且有言语相伴，若是没有后者，约伯便极有误解雅威显现的可能，就如他从前误解雅威的缄默一般。言语的重要性于此可见。本来言语和显现相伴相随，是天主教育选民的常法。天主在救恩史上的行动，常有言语于以注解，对受造者而言，这是十分需要的，否则他极易迷失于创造的旋律中。

就像昔日对待族长、梅瑟和先知们一般，天主现今直接答复约伯，十分恩待他。天主在暴风雨中显身（卅八1），这是传统描绘天主显现的格式。

（2）天主将约伯的抗议和质询搁置一旁，反过来质问约伯：「用无知的话，使我的计划模糊不明的是谁？」（卅八2）这使得局面为之完全改观，「天主的计划」是圣经常见的主题，生活在盟约中的以色列人熟知这个计划的特质：第一、它是稳定不移的，从永远即已制定的（依廿五1；咏卅三11）。第二、它必将实现（箴十九21；依四六11）。第三、它和天主对人所施的教育有关，违反这项计划的人，就是反叛天主。在以民的心目中，「天主的计划」通常是指天主在历史上的行动和工程，而很少涉及秘在大自然（物质世界）的行动，卅八：「天主的计划」也是如此，因为约伯至今表示不满的，是天主对人间的事不闻不问，至于对天主显示于大自然的强而有力的眷顾，则从未置疑，这点为了解整个局面十分重要。雅威的言论，其口气开始时显得十分强硬，不过并未拒约伯于万里之外，反之，祂跟约伯讲话，祂先把约伯放回受造的份位上。读者容或有一种印象，即是雅威并没有答复约伯的问题，从某种角度而言，的确如此，雅威没有答复约伯的问题，因祂不被约伯的想象牵制，约伯对祂怀有敌视的态度，给祂绘出一张冷酷无情的面容。只也不让约伯保持主动，按他的要求来一场「公正裁决」。却「邀请」约伯出来做一场智能的决赛，这便是雅威的答复，且是惟一的答复。这项答复，不在约伯想象的路线上，而在真实的基础上，那就是人能在受造的世界中体认天主（参罗一19ff），这是真实而可能的。

（3）雅威的对象，是此时此地的约伯，只要约伯承认，接受自己是人，不多也不少（卅八3）。天主并不来毁灭他，也不来恐吓他，一如他所畏惧的一般，雅威无需那样。为使天主的光荣得以彰显，祂的计划得以澄清，人无需降格自贬，只要心怀谦卑，承认自己本来是什幺就够了。雅威跟约伯讲话时表示祂仍保持忠信，并承认约伯的尊严，这使得约伯书沉浸在极深的盟约气氛中。天主在人前出现，并不侵占人的份位，使他一筹莫展，反之，他帮助人认清天、人双方在盟约中所居的角色，彼此各有其地位和自由。雅威言论充满反语（irony），祂以「请指教我！」（卅八3）取代约伯的「答复我！」（卅一）35，并且激励他「束好腰应战」，不过其间始终为一种父性的慈爱所笼罩，这是天主的教育法，他远远超过人，但祂也爱人，无需采取攻击、逃避（远离人）等等人们习用的防卫手段，祂愈接近人，人便愈发现祂实在是天主。

二、雅威言论本体

——讲论创造

本文在这部份不再细加考究雅威言论的内容和意义，而着眼于其中的神学思想。

（1）天全寓于其工程

天主先让约伯看祂的言语何等有力，是祂的话限制海洋的「狂傲」（卅八11），给造物界分派它们的份位。祂是一切秩序、平衡、稳定之主，是祂「拴住昂宿的纽结，解开参星的绳索」（卅一31），立定「天体的定律」（卅八33）。一切伟大、精巧的事物皆出于祂，并且由祂一手经营，无微不至，无远弗届，祂来「数清云彩，倾倒天上的水囊」（卅八37），并「将聪明给与鹳鸟，将智能赋与雄鸡」（卅八36）。还给马匹披上颈上的长鬃，赋予作战的勇猛（卅九19、25），连雨水和露珠也无不一一加以照拂（卅八28-29）。

天主让约伯见到祂的自由不为人的想法所限，人眼中多余的事（卅八26）、有害的禽兽，甚至失头笨脑的家伙（卅九13ff）都是祂的功夫。由此可见日后编者加入两段长诗，予以发挥，实不足为奇：一为论「河马」（四十15-24），评之为「天主的杰作」（四十19）；一为论「鳄鱼」（四十~四一26），誉之为「猛兽之王」（四一26）。

上述长段言论中，除了卅八13-15能令人联想到人方面的事物外，几乎可说不论人事，难道人被忽略了吗？不然，因为雅威言论假定人的在场，天主是向约伯说话，人常在天主的眼前。

（2）雅威的论证

在这场智能的决赛里，雅威逐步使约伯意识到人的肤浅有限，使雅威自己取得绝对的优势。约伯的有限可从三方面来看：

第一、在时间和永恒方面的限度：

为首的问题：「你在那里？」（卅八4）令约伯感受人在本质方面的极限，人的第一个限度是他在宇宙之后方才存在，这是卅八21的言下之意：「你总该知道，因为你那时已诞生了，而你的年岁已很高」。

第二、在认知方面的限度：

雅威多次使用「知道」一类的词汇（卅八5、12、17、18、21、33），足见其份量。其中所欲强调的，是人在多方面的无知，这倒不是出于天主有所隐蔽，而是人的理智本然如此，人的理智永远无从触及天主的奥秘，也无从洞悉祂做种种安排的理由。

第三、在权势、能力方面的限度

每当雅威论及自己强大的能力，约伯的无能便相对地突显出来。十四个「谁」的问句，全部指向约伯，虽然作者未曾让约伯有回答的余地，但约伯不免听见自己内心的声音，而感到相形见绌。一切所能据有的权势和能力彷佛逐渐离他而远去。没有约伯，宇宙的形形色色，例如星晨、幼狮……等等依旧常存。饥饿的雏鸦发出哀鸣，是向天主讨食，并不向约伯示意。逍遥自在的野生动物，则又未免使人想起自身的负累。先前激愤不平的约伯控诉天主利用大自然的种种施行报复，现在雅威的言论则让他看到一切富有救恩的意义，这是一种教育。

三、结语（四十2、8—14）

面对上述论证，约伯只能做一种选择：继续和雅威理论或表示屈服，这场决赛显然已至胜负揭晓的时刻，除非归罪于天主，约伯不能保持无辜，而现在雅威质问约伯：「你岂能推翻我的评断」（四十8a）。至于「归罪于我，而自以为有理？」（四十8b）则影射约伯身上带着的「义人之罪」，义人的罪并不在于横的层面，即违犯伦理秩序（法律），而在于纵的关系上，在后者的领域内，只有一种罪，此罪在受造的人企图审断造物者时显露出来。义人终要面临一项抉择：坚持自己的正义，或是把自己的正义放在相对的地位而无条件地朝拜天主的正义，这也是约伯现今面临的抉择，是他始料所不及的，超出他先前的视界。当人面临天主绝对的正义时，只有放下自己的正义，方能获致真正的成义，使他成为真正的义人。「因信仰而成义」，这也是保禄在新约中十分强调的一点。

雅威在言论中叙述宇宙的造化和祂对大自然的眷顾，娓娓道来，语气缓和，但四十8以后的结尾部分，则显得严肃而急迫，事关紧要，气氛迥然不同，四十8结语实可视为以下两路思想的总结：

第一、「你没有我的能力」（参四十9），此能力一面指上述天主在创造时的行动和眷顾，另一方面也指祂在救恩史中的行动，「手臂」即指后者。

第二、「你不能制服傲慢的人，推翻恶人所处的地位。」（参四十12），换言之约伯并没有能力使自己要求的正义大行于天下，天主激励他施展大能（如果他有的话），好让天主也能赞美他。按：赞美是圣咏作者对天主所表示的基本态度，在以色列人的心目中，把人高抬到连天主也要赞美他的地步，无异是一项亵渎的行为。天主的凯旋，人的得救．全然是天主的工程，并不仗赖人（14）。这样天主让约伯不能不看出自己的态度是何等荒谬，约伯因此哑口无言。盖约伯若是想要制服狂傲，其第一对象不是他自己吗？如果他连这点也做不到，那幺怀着赤诚的心投靠雅威，才是智者所应循的道路。这不就是约伯惟一的出路吗？这也是雅威言论的总结。

四、约伯表示臣服

像许多怀有伟大信仰的人物，如雅各伯（创卅二11）、梅瑟（出三11）、依撒意亚（依六5）、耶肋米亚（耶一6）一般，约伯由于亲眼见到天主而深觉卑微不堪，一场争辩，宣告终结，约伯重见光明，表示臣服（四十2—6）。他在雅威显现时，有新的体验和发现：

⑴ 知与不知

雅威不断质问约伯：「你知道什幺？」「你认识什幺？」约伯现今发现：自己先前全力以争的，正是超越自己领悟的事理，因而承认自己的无知。四十二2「我知道你事事都能，」在旧约背景中显然是指天主的造化而言，至于「你所有的计划，没有不实现的。」则很可能是指天主在历史上的行动，使本节颇富神学上的重要性。因为约伯先前抗议天主不管人事，他怀疑、甚至否认天主对人的统治，而雅威显现给他时，一味述说有关宇宙和造化的事物，好似有意顾左右而言他，并未答复约伯的困惑，然而约伯却显得很满意，他在天主显现的光明中，了解天主的计划，何等神妙莫测，从前他对此感到何等困扰不安！或许约伯并未透彻受苦的奥义，但这又有什幺关系呢？现今所见所闻已令他感到心足，他知道自己不能、也无需再凭什幺继续争论下去。

⑵ 知道与看见

其实雅威言论只包含极少的新因素，天主的权势和威能都是朋友和约伯言论范围内的事，只是人和人之间的讨论、争辩并未解决人间（约伯）的问题，「现今我亲眼见了你」（四二5b）才是雅威言论中新而富有决定性的因素，约伯为此而心折。三友和约伯对话时，众人都被同样死板的神学思想所束缚，灵性界中朝气蓬勃的现实因此而枯萎僵硬。在那境界内约伯只「听见有关天主的事」（四二5a）当约伯亲眼看见天主，天人之际，显得何等亲密，这原是约伯衷心的渴望（十九26—27），一切转变都系于此。表面看来，四周的事物依旧，似乎不曾有过什幺改变，但「看见天主」的经验，却使约伯的眼光为之转变，一切事物的意义因而显得清澈非凡。依撒意亚在雅威荣耀的笼罩下，忽然发现自己是个「唇舌不洁的人」（依六5），同样，约伯在刹那间引身回到他在宇宙中、天主计划内本有的地位——在泥土和灰尘中（四二b；参创二7）。

⑶ 泥土和灰尘

在对话部分行将结束时，约伯理直气壮，颇似一个勇武的王子，威风凛凛，胜利在握，经过雅威显现，一场暴风雨的洗礼（卅八1；四十6）之后，作者让读者发现他「坐在灰尘中忏悔」（四二6）。这番光景很像前面的一幕，那时灾难临身，「约伯坐在灰土堆中，用瓦片刮身」（二8，参二13）不过土和尘在前后之间，代表非常不同的意义。在序幕中表示失望，现今则表示罪过和忏悔时的忧伤，约伯忏悔的必然不是受苦之前的罪，他不认识那种罪，天主也不认为如此，而是在天主亲密的显现中，方才体验到的罪，那就是约伯的傲慢与顽强，这罪隐藏于约伯内心深处，对约伯说来，这是新的罪，是新的「品种」，此任何他所能犯的罪更为严重和紧急，因为这个罪乃在于受造者企图取代造物主的地位而以宇宙和历史的裁判者自居。


亚毛斯先知的普救论（亚9：7）

您要打印的文件是：亚毛斯先知的普救论（亚9：7）
打印 打印本文

亚毛斯先知的普救论（亚9：7）

作者：房志荣 转贴自：神学论集 第二十号 一九七四年 点击数：343

亚九7a将以民与另一民族相比，7b将以民的救援史与其它民族救援史相比。比较的结果可由两个观点来看：其它民族与以民相等，或以民已失去其特权而与其它民族无异。一上一下，学者们的意见也就可分两大组。积极的一组认为一切民族平等；消极的一组却肯定以民的被弃。这二组却有一共同点：就是以民与其它民族平等：无论是其它民族上升也好，或以民下降也好。

这样一来如何去懂旧约的一个基本道理，即以色列的被选及雅威与其子民的盟约呢？真能说一切邦国和选民平等吗？将来有一天会如此，即新约的时代；但亚毛斯尚在旧约的传统中，坚决肯定以民的特殊地位，如三1—2：「……在世界各族中我只认识了你们」，这与以上所述显有冲突。固然像亚毛斯这样的民间先知喜欢用反语，以引人注意（见四；五18—20），但在目前的问题上似乎情形不同而更严重。必须找出一个诠释，使此处与其它的神谕以及全部旧约神学潮流配合的更为和谐。

这样就有第三组的译法：不是吗？你们和雇士人都属于我 attem li。最近关于盟约与先知的关系种种研究使我们更明了亚九7所说为何。

亚九7的两部分，由两个问题形成，每一问题都由halô（岂不是）开始，中间夹以「上主的断语」，但两句并不平行，因为第一问(7a）是向以色列子民说话，用第二人称的直接口气，是一句真实的问话。第二问（7b）却是间接的，「以色列」在第三人称，有集体的意义。因此第一句问话是主要的，第二句是附属，并于以神学的理由。

「岂不是」所引来的答复普通是」肯定的，7a就是如此。但有时这种说法没有发问的意思，而仅是用以说出一件众人周知的事，7b就是如此。亚毛斯多次用这类问题向听众质询，而与此处最接近的例子是反对以色列的神谕(二6—16）。6—8指出以色列未尽盟约义务之罪；9—11数说天主的恩惠，而以问话结束（11）；13—16判决的宣布。这是一种在盟约被破壤以后提出诉讼的文学类型。两处相似的地方有：向以色列提出的问题（九7a；二11）；暗示出谷的往事（九7b；二10）；判决的宣布（以hinnēh「看」引进）（九8;二13）。二处都是雅威向祂的人民起诉。

我们由7b开始研究：这是旧约中的一个典型格式，包括四个因素：主词，雅威（有时是中人梅瑟）——动词，使之往上走hecĕlah——属词「以色列」——及地点「由埃及」。这可算一种术语，为说出雅威施惠以色列的救援行为，即将之由埃及地领出。在次数上来说，这种术语占第二位，共享过四十一次。用的最多的是另一动词hâsi，领出，共八十四次。那些次数（四十一）都在早期著作中，动词同时说出起点和终点，更有地理及行军的意味

这一术语或格式特别用在盟约的上下文里，目的是使人忆及雅威在历史中施给人民的恩惠, 这样成为以色列应归属于雅威的一个动机，表达这一归属的方法就是遵守盟约中的种种条文。在未来盟约的许诺中，是用这一格式说出所许的救援行动：「我要领你们出埃及……」由此而互相归属（出三8，17；否定句耶十六14，廿三7）；在建立盟约时，是用这一格式说出历史引言：「我曾领你们出埃及…，」，现在你们应事奉雅威（苏廿四17，撒上十二6），在盟约破裂后，诉讼的程序用这一格式忆起雅威过去的恩惠：「不是我领你们出埃及吗？」但你们没有守约（民二1；六8；亚二10；米六4；耶二6）。

此外，这一格式有其礼仪特征，并且特别在北国的圣所里用的很多，这和亚毛斯在北国圣所讲道正相投合。他以盟约术语所铸成的问题：「岂不是我由埃及领出了以色列？」在听者的耳朵里即刻会引起他们想到一个重大的事实，即雅威与他们之间所订的盟约。

但奇怪的是亚毛斯并不就此停止，他继续用同样的格式说其它民族的命运。他将同样的动词hecĕlāh用于以色列的历史，用于非利士人的历史，用于阿兰人的历史。这两个民族会是以色列的劲敌，一在撒乌耳时代，一在亚毛斯先知宣讲前的时代（阿兰的威胁）。在非利士人与前者间有一waw，有人将之译为「及」，另有人译为「如同」（更好）。还有第三个可能：一种坚决的肯定：「但也是」。这第三种译法更合乎先知的大胆口吻：非利士人及阿兰人与以色列平等：「不是我领了以色列人出埃及到达此地吗？但也是我领了非利士人出加非托尔，领了阿兰人出克尔。」

非利士人来自加非托尔（普通认为是克利特岛），他们想在埃及定居，但最后终于在公元前一一九一及 一一八八年为兰姆士三世所逐出，于是他们只好来到巴勒斯坦西岸住下。他们曾不断骚扰以色列的安全，但最后终为达味所胜（撤下五17—25）。以色列人所不了解的是为何这些非利士人和他们」同住在天主许诺要给他们的这一块地上。亚毛斯在此肯定：是雅威愿意如此，是祂将非利士人由加非托尔带到此地。

阿兰人本来自阿拉伯旷野，亚毛斯说来自克尔，今日不知此地在何处，有人以之为厄郎，另有人以之为乌尔。他们于公元前一一○○开始建国，大马士革是其一。大马士革曾威胁北国，占领北国的一些领土，但在亚毛斯时代，失地已为以色列所收复（列下十三25；十四25），这一民族的迁徙及建国也是雅威的工程，正像以色列及非利士一样。

亚毛斯所以选了这两个民族，是因为他们在巴肋斯坦政治局势上的影响很大，也很长久；为以色列他们是两个危险的民族：因此在反对异国的神论中他们占首位（阿兰一3—5；非利士一6—8）。虽然如此，他们的历史仍然由天主领导，他们也各自有自己的「出谷经验」。事实上，二者的迁徙时间和以色列的出谷很接近，也在公元前一二○○年前后。非利士人的出走，在埃及被逐，及来到巴肋斯坦定居，不能不使以色列人想起自己出离埃及，走向许地的事。至于阿兰人的迁徙也应该使以色列人想起自己祖先亚巴郎等人的迁徙。为了解亚九7，必须注意：这三个民族的历史有很多可以互相比较的地方，他们的历史，虽不尽同，但非常相似。以上是7b的分析。

现在要解释7a，这是主句。上面说过，「我将你们领出埃及」一句，在与盟约有关的不同结构中，常指雅威在历史中所施恩惠而言，恩惠建立彼此间的连系，表达此连系的方法是遵守盟约条文。7a就该这样懂：「以色列子民，你们岂不是属于我吗，’attem li？」两句的结构也证明这一懂法的正确：主要的问题在先，(7a）另一问题说出其理由(7b）。这样无论是内容或结构都指向这一解法。attem lî的公式是指归属而言，有许多其它的例子：若瑟的二子为雅各伯归为己有（创四八5）：「他们应归于我lî hēm：妻子属于丈夫（撒上一2）：「他有二妻于lô」：情人的互语（歌二16；六3）：「我的爱人属于我，我属于他」。在与雅威的关系上也如此：上主说「你属于我lî ’attāh（依四三1），「我属于雅威」（依四四5）；最后，盟约的格式就是说出互相归属的关系：「我要以你们为我的子民，而我将是你们的天主」（出六7；肋廿六12；申廿六16—19……）。我们可以引一个许下盟约的例子，其结构非常清晰：出六6—8：「我是雅威，我要救你脱离埃及人的压迫……我要以你们’etekem lî为我的人民，我要做你们的天主lākem」（6—7）。这就是天主许下的救援行动：他要救人民脱离埃及（6），人民得救后将与天主有互相连系的关系：「你们属于我，我属于你们，」（7a）以色列方面应该服从（7b），威雅方面则许下其它恩惠（8）。

在亚九7似乎只有一半：「你们属于我」，但缺了另一半：「我属于你们」。这正是亚毛斯当时的实际情形：雅威的确是以民之主，因为祂救了他们脱离埃及；但以民不再承认雅威为主，因为他们不按盟约条文生活。因此雅威这里所问的是一个真实问题，是一种在诉讼中所提出的控告、谴责，要请他们承认自己的错误而回心转意。以色列口里还说上主与他们同在，但那已成了一个口头禅，完全不能在生活中兑现,这就是亚五14所要说的。

像7b将同一动词「领出」用在三国民族身上，同样在7a将同一句话「属于我」用在以色列及雇士身上。ki不一定说「一样」，而这里另有所指。指什幺？有人认为将以民与一雇士人相比有轻视口吻，因为后者皮肤黝黑？被人视为低级国民和奴隶。他们引耶十三23为证：「难道雇士人能改变他的肤色吗？」。但这一看法不确，因为耶十三23还有第二句说：难道豹子能换去它的皮吗？」可见不是轻视的问题，而是要用两个比喻说出一件不可能的事。以民好象并不因肤色而有种族歧视。相反，有很多例子表示他们对雇士人很重视（见下文）。

那幺，究竟为何亚毛斯要将以民与雇士人相比呢？ 在旧约中以雇士人为最南部的人（艾一1；八9）、虽然这样远，他们仍属雅威。这样亚毛斯指出雅威的普遍主权，伸展至当时所认识的整个世界：南部的雇士，西部的加非托尔及东部的克尔。在旧约中雇士人每每与埃及人平行引出（咏六八32；依廿3……，四三3，四五14，则卅4……鸿三9）。在我们这里也是如此（雇士7a埃及7b）。在亚毛斯时代，他能以雇士代替埃及，因为埃及渐渐衰弱，南部的雇士已建立了王国，而于公元前七一五年左右占领了埃及，是为埃及第二十五朝代，这在亚毛斯时代已约略可见。这样逃脱埃及的以民及统治埃及的雇士人民都属于雅威。我们尚可注意在反对异国神谕中（一3—二16），埃及——雇士不但未被列入，反被请来给天主向以民所提的诉讼作证（三9）。这里也如此，他们好似被引来作为模范。圣经中说到雇士人归正的很多（咏六八32；八七4；依十八7四五14；索三10），特别是耶助米亚。他固然说雇士人不会改变肤色（十三23），但他同时向雇士人说出救援神论（卅九15—18），不能改变肤色的，却能改变心；这是耶肋米亚每每请人民做的。

7a所说不是绝对相等，也不是什幺轻视，而是说一切民族都归属上主，各按自己的程度。各民族都接受雅威的恩惠，不过虽然以色列、非利士及阿兰的历史很相像，但并不相同：不同的恩惠造成不同的关属。一切国家都受到天主的照顾，都属于他Li，但只有以色列是祂的人民Li Lecam(三2）每个民族都有自己的「出谷经验」，因此与雅威有某种盟约的关系，应有一种服从，但有程度的不同，这可由亚毛斯向异国的神论中看出：异国的受审是按照他们彼此之间的关系（一3—二3），是按一种「自然律」，但犹大和以色列却按「启示的法律」或梅瑟法律（二4—16）。

向以民所发的问题是一个邀请，听者能接受或拒绝，得救或被判决就在此。先是被判决8a：「看，上主的眼注视这罪恶的国度Mamelākāh hahattā ’āh,这是hapax，意义非常严重，正可与另一「hapax相比：「司祭的王国」mameleket kohănîm（出十九6），这是雅威与人民立约后给以民的一个目标：以民的角色是在雅威与万民间作一中保，代替万民事奉雅威，教导万民关于天主的事。但以色列不但没有做万民之光，反而应从异国学习：由司祭的王国变成了罪恶的国度。这样一来整个救援史，出埃及，进许地，都失去了意义，必须结束：「我要由此地将她消灭」（8a），以色列将被遣散至各国中（9），但有一部分人将得救：「然而我不全然消灭雅各伯家」（8c），人民（我民’ammî）(10）要用筛子来分辨，那些自认刀祸不曾临到己身的人将死于刀下（10），因为他们不相信盟约文书中关于背约者所说的诅咒曾临于己身，因此也不管盟约所有的要求。那些接受邀请而恢复与雅威的归属关系的才会得救。

可见亚九7-8是一种邀请，请以民重返与雅威的盟约。亚毛斯用「我使以色列由埃及来到此地」的说法共三次：二10；三1；九7；前二者已有人证明是诉讼类，如今我们发现九7也属此类。亚毛斯与盟约神学有很大的联系，因此他不仅是一位判决言论的先知。

在上述的主要意义之下，还有另一层重要的意义：一个真实的普遍之义，虽然不必是绝对的平等。每一个民族由雅威接受恩惠，有自己的「出谷经验」，这样归属天主，并应向之感恩、服从。然而恩惠不同，归属的程度不同，由之而来的要求也不同。如此懂法才不会与亚毛斯其它的言词，特别是三2及反对异国神谕相冲突。也更合乎全部旧约的道理：兼顾挑选——盟约及普救论，在亚毛斯时代这道理已为人所接受。


天主经释义

您要打印的文件是：天主经释义
打印 打印本文

天主经释义

作者：孙静潜 转贴自：神学论集 第二十号 一九七四年 点击数：601

天主经是耶稣的心声，是教会世世代代传诵不绝的祷辞，值得我们细心研读。

1 结构

按照神学意义来讲，玛窦把天主经安置在山上讲词最中间的位置，非常适当；而路加（十一2-4）把它安置在一个事件中，从历史眼光看，或者更为得体，但是，玛窦更注意理论的结构。

玛窦的天主经有韵律、有节奏，形式与内容均分为两部分：以呼求开始，先有对天国的三段祈求：

「愿你的名受显扬，愿你的国来临，愿你的旨意奉行」；

第二部分是寻求天国者关于物质和精神的三段祈求：

「求你今天赏给我们日用的食粮，求你宽恕我们的罪过……，不要让我们陷于诱惑」。玛窦又一次，用一~三~三，而形成七段的手法。

2释义

A开端的呼求

「我们的天父」（五9）

表面看来，「我们」代表着祈祷的团体；「天」（在天上）使人记起训五1的话：「你不要贸然开口，因为天主在天上，你在地上……」，称「父」是表示儿女对父亲的崇敬，以邀得父亲的欢心。但是，这一句开端的呼求，还有更深的意义，显示出新约，尤其是玛窦的特点。

称天主为「父」：固然在旧约中已经开始，但是在新约中才显示其真正的深度。我们此处不拟详细讨论保禄关于「义子地位」的神学（迦四5-7），也不详论若望所谓「让那些接受他名字的人，能够成为天主的子女……他们是由天主生的」（若一12-13），仅在对观福音中，天主是我们的「父」，已经随处都有这一丰富的观念。甚至在山上讲词中，已经不胜枚举：玛五9、16、45、48，六1、4、6、8、9、14、15、18、26、32，七11、21……

从这些引证可以看出，旧约与新约之间的区别，在新约中称天主为「父」，不只表现人对天主的感情流露，而是实质的改变，使受造物逐渐相似天主，而成为新的受造物。这个观念将由保禄及若望加以更深的发挥，但是，仅就玛窦的山上讲词已说得很明显：「成为在天之父的子女」，「像天父一样成全」（五45、48）。因此，我们向天「父」祈祷时，正体验到我们为「子女」的新的实质。

「在天上的」：在山上讲词中，几乎常称天主为「天上的」或「在天上的」，这与「天」国（五3、10、19、20；七21）是相对照的，意指末世的王国，这王国是在天上，「天」就是「天主的宝座」（五34），信者呼求「天」父，表示其精神在期待完全变化为「子女」，奔向末世的天国。所以，天主经一开始就浸润在期待末世的气氛中，也与整篇山上讲词完全协调。

「我们的」：路加没有这一个字，但是玛窦特别强调团体的祈祷，（其在「教会讲词」中，将更证明此点），也就是天主的新子民—教会，奔向末世境界的祈祷，故不只是个人的祈祷。

B 三项末世祈求

「愿你的名受显扬，

愿你的国来临，

愿你的旨意奉行在人间，如同在天上」。（五9—10）

这三项祈求，实际上等于用三种不同的说法祈求天国的来临。三项祈求，以中间的一项为主旨：仅是因为它在中间的位置，也是因为它直截了当地说出整个福音宣讲的本质。因而其它两项应配合中间的一项来解释。

「愿你的国来临」：这是天主经的中心，也是山上讲词、甚至是玛窦福音的中心思想。但这一句的意思，究竟是指末世天国的来临，还是指指圣教广扬呢？从初世纪以来，就有不同的解释，希腊教父们似乎偏向后者，而拉丁教父则倾向前者。我们认为前者并不排斥后者，应以末世天国的解释较为可取，其理由如下：

a天主经是教会的祈祷，教会已经存在，并在祈祷，所以不能说：愿教会来临。果真如此，那就应说：愿天国发展（广扬）。

b末世天国的来临、基督再来，引领天主的选民进入最后的光荣，是教会初期惯用的典型祈求，比如：默示录的，也是全部圣经的结束语：「阿门。主耶稣，你来吧！」（默廿二20）。还有格前的结束语：「吾主，来吧！marana tha」（格前十六22）。天主经内不会少了这样重要的祈求：你的国，来临吧！

c整篇山上讲词，是奔向天国未来的显示：对真福的赏报、仁爱的酬劳、虔敬与解脱的最终目标，都是希望能进入「天国」（五20，七21）。玛窦正有意地把天主经安排在这种气氛中，所求的天国，自然是末世的天国。

不过，虽说此处所祈求的是末世天国的来临，并不完全否认此处也有祈求天国在地上发展（圣教广扬）的意思。原来，福音中也以天国指教会，就是在进行、在形成中的末世天国。梵二也称教会为「天国在人间的幼芽和开端。教会在逐渐发展，期望天国的最后成功，全力期望与其君王在光荣中结合」（教会宪章5）。所以，此处间接地也祈求教会的发展。

另一个间接的祈求，当然也包括个人（教会的成员）进入末世的天国，如保禄「渴望求解脱而与基督同在」（斐一23）。

「愿你的名受显扬」：旧译「愿而名见圣」一般解释为：尊敬天主的圣名，并不算错，但不够深入。如上文所说，这一句应与「天国来临」相配合，那就应指：使天主的事业完成，便不只是要求我们个人对天主应有尊敬的态度，或者要我们「以天主的名为圣」，而是求天主（主动者）显扬他的名，也就是使天国实现。旧约内的一句话，很可以帮助阐明这个意思：「我要使我的大名显圣，……」（则卅六23……），正是天主在默西亚的末世时代，要赎回他的新选民，领它重建王国，使人承认天主是「圣的」。

在这一句内，不明言是谁来使天主的名「受显扬」，而主要的是天主的工程实现，内含的主词是天主自己来完成。所以，我们个人尊敬天主的名，不是第一层的主要意思，但并不把这意思排除在外，只是居于次要地位。如此，显出这一事件的普遍与伟大（末世天国来临），而不只是我们个人的道德涵养。

「愿你的旨意奉行在人间，如同在天上」：一般狭窄的个人主义，只提供了很小范围的解释。天主愿意我作的事，我必须尽力去作。其实，这一句也是在「实现末世天国」的气氛里，主要的第一层意思是「奉行主旨」，至于谁来奉行（中译的「奉」行，似乎偏重于「人奉行」），是次要的意思。

这是说，首先有一件事情要完成，或者更好说，天主要完成，天主的旨意必须实现，那就是天国要实现。这正是耶稣在山园中所作的祈祷：「我父！如果这杯不能离去，非要我喝不可，就成就你的意愿吧！」（玛廿六42）也正是耶稣曾经隆重声明的：「我从天降下，不是为执行我的旨意，而是为执行那派遣我来者的旨意。派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活」（若六38-39）。同样，这正是天主拯救普世的计划，圣保禄称之为：「从世世代代以来所隐藏的奥秘，而如今却显示给他的圣徒。天主愿意他们知道，这奥秘为外邦人是有如何丰盛的光荣，这奥秘就是基督在你们中，作了你们得光荣的希望」（哥一26-27）。

当然，这主要的第一层意思并不否认次要的第二层意思：在实现天主救人的计划时，每一个人都应加入行列，进行天主在他身上所显示的旨意。

「在人间，如同在天上」：一般的译文，都把这一句连在「奉行主旨」上，但如上文所说，是天主实行他的旨意，这些译文或解释就把原文的意思缩小了很多。但是，这里不仅是「天上的神圣，地上的人类，都奉行你的旨意」，而这句内所说的「天上」，实在仍与「天」国有关，「天」是天主的宝座、是天国已经实现的地方（境界）。我们祈求天国在人间实现，如同在天上，等于说：愿我们所住的世界也加入天上光荣的境界，使世界在基督来临时，也参与天上王国已有的光荣。从此！天国的完成，呈现出宇宙的广大气氛，天上~人间，在永远的天国实现时，都将融合在天主的生命里。圣保禄即以末世救恩的实现，视为宇宙性的事件。新约中曾兴奋地描述「新天新地」的出现（伯后三13；默廿一1；参阅依六五17）。

因此，「在人间，如同在天上」一句，应该是针对着全部三项末世祈求而言：

愿你的名受显扬

愿你的国来临际 在人间，如同在天上。

愿你的旨意奉行

C 三项现世的祈求

「求你今天赏给我们日用的食粮；

求你宽恕我们的罪过，如同我们宽恕别人一样，

不要让我们陷于诱惑，但救我们免于凶恶。」（六11-13）。

教会在祈求天国的来临，而教会的组成份子是人，在走向天国的旅途上，有精神与物质的问题与需要。天主经的最后三项祈求，便是针对旅途中的天国子民而发的：食粮是物质的需要，宽恕是精神的需要，诱惑（或考验）是对教会本身而说的：

「求你今天党给我们日用的食粮」：在如此高尚的祈祷中，突然来了这一句非常「卑贱的」祈求，使历代许多解经学家都觉得「不好意思」，于是尽量「提高」这一句经文的含义，使之不要太物质化，认为此处所谓食粮，应指圣体，或指天上的末世婚筵，但都太勉强，与上下文不相符合。

本来「日用粮」一词的原文，颇难翻译，也可译作「今天的食粮」、「每天的食粮」、「明天的食粮」或「必需的食粮」，但无论如何，其基本意义不变：祈求必要的食物，别无他意。这其中包括着两层意思：

a 信赖天主：儿女向父亲要求每天的必需，深信不会缺乏，

b 不求多余：是超脱的表现。

这两层意思，将在山上讲词的第五部分（玛六19-34）详细发挥。因此，天主经的这项祈求（日用粮），一方面与上述真福中的超脱精神相连接，另一方面对下文中的「信赖」精神，预先作一提要，显示天主经实在是整个福音精神的撮要，同时不要忘记，这项物质的祈求也与我们的全部人生有密切关系。

「求你宽恕我们的罪过，如同我们宽恕别人一样」：宽恕是天主慈善的特点，企求天国，不能不要求天主的慈悲，承认我们作受造物的精神贫乏。在前一端祈求中，我们向天主表示我们作受造物的外在（物质）贫乏，在这一端内，提出我们受造物的内在（精神）贫乏二种需要宽恕的观念？在前面论真福时，已经提到（玛五7），在后面还要发挥（六14、15）。不怜悯人，将不能受怜悯，不宽恕人，将不能受宽恕：得不到天主的仁爱，不能进天国。

仁爱的新法律是山上讲词的第三部分，天主经用一句话作了简单扼要的提示。

说得更明白一点，天主经与山上讲词各部分的关系如下：

a ) 天主经的前二端祈求，是重提山上讲词的中心部分，即第四部分，特别对「虔敬」而言，天主经也正是这一部分的结论；

b ) 天主经的第四祈求（日用的食粮），是山上讲词第五部分（玛六19-34，解脱，信赖天主的照顾）的预示，

c ) 天主经的第五祈求（宽恕），与山上讲词第三部分（爱人为得天主的爱护）相对照。此外，天主经与真福也有密切关系：

a天主经的前三端祈求，与每端真福所许的天国是相互连贯的（因为天国是他们的~愿你的国来临）。

b天主经第四祈求（日用的食粮），与真福内所说的贫、苦、饥渴的超脱观念是彼此相关的；

c 天主经第五祈求（宽恕），与真福内所说的怜悯、心捧、和平的态度，是相连贯的，

d天主经的最后祈求（免于诱惑、凶恶），与真福中所说的受迫害者，是相对照的。

由此看来，以真福为基础的山上讲词，完全浓缩在天主经内，其中观念的配合、结构的精密，实在美妙绝伦。

「不要让我们陷于诱惑，但救我们免于凶恶」：此处所谓「凶恶」，颇难解释。应指「凶恶的事情」？还是指「恶魔」呢？二者都有可能（中文「凶恶」二字，可指恶事，也可指恶魔），但与玛十三19：「恶者就来把撒在他心里的夺去」相比较，近代学者多倾偏向「恶者」的意思，于是这端祈求就变得更协和而有意味：不要让我们陷于诱惑，但从诱惑者（恶魔）手里拯救我们。（如此，则中文的「免」字，便不太妥当）。整个的天主经也就更有连贯性，并且前后有显明的对照：以呼求天父开始，以反对恶魔结束：以祈求天国开始，以消灭恶势力而结束。

另一个难题，是要知道此处是一项或是两项祈求？这里似乎明显地可以看出，只是在形式上有两项祈求，在实质上只是一项祈求：前者针对未来的凶恶不要陷于……，后者针对目前已存在的凶恶（从中拯救出来）。

最大的难题还走在于如何解释「诱惑」二字，这关系着整段祈求的含义。在传统的伦理神学上，「诱惑」有其确定的意思，是魔鬼引人犯罪，但在此处，我们要研究一下圣经内究竟有什幺意思：

a在福音中，「诱惑」二字从来没有伦理学。一所说的引人向恶的意思（新约其它部分却有这种用法，比如：弟前六9……）。

b在福音中，特指耶稣在旷野受魔鬼的「诱惑」，撒殚是「诱惑者」（玛四3）。这种诱惑是指「这个世界的权势」（统治者）与天主子默西亚之间的战斗，耶稣受诱惑之后，魔鬼暂时失败，「就离开了他，再等时机」（路四13），就是等到耶稣受难时，魔鬼将有表面的胜利。

c福音又以耶稣受难为门徒是「诱惑」（考验），这也是「黑暗的权势」、「世界的首领」（路廿二53；若十四30）的作为，扰乱门徒的心，引诱他们不要接纳受苦的默西亚，使他们的信德动摇（路廿二31），于是耶稣鼓励他们：「醒寤祈祷吧！免陷于诱惑」（玛廿六41），等于提醒他们诵念天主经的最后祈求。此处的「诱惑」是由十字架的丑剧而来。

d 最后，教会也有「诱惑」，就是迫害、教难。路加解释播种的比喻时，说到有些人，「暂时相信，一到试探（诱惑）的时候，就退避了」（路八13），但是玛窦和玛尔谷在同一句内、却用了「迫害」字样。从此可知，「诱惑」是对教会的集体考验，初期的教友很明了这一点。

按照上述引证与比较，「诱惑」首先是对抗基督救世的工程，次则对抗门徒的信德，然后是对抗教会的工程。

因此，天主经最后的一端祈求，特别要求使教会免陷于「诱惑」，因为天主经是教会的祈祷，痛苦受难的教会，祈求从魔鬼的攻击中获得解救，勿使它对基督的信德受到损害。这一祈求必蒙垂允，因为历史证明，教会虽常受迫害，但信仰却越坚强。

另一种解释，以为这端祈求是希望从末日来临时的灾难（最后的考验）中，被解救出来，因而富有末世意味。这与整篇天主经的末世意思是相符合的。不过教会现在所受的迫害，已经开始末日的痛苦，教会祈求从现在即蒙解救与保全。

对个人而言，天主经的这一最后祈求，自然也呼号天主助佑，以克服个人在信仰的旅途上所遇到的大大小小的困难。信徒的整个生活，也就成了与恶势力不断的斗争，天主经最后的祈求，就是他的护盾。这里自然也包括抵抗一般犯罪的（伦理的）诱惑，使信徒不致与基督分离。

结语

研究了天主经的涵义，不能不联想到耶稣在山园中的祈祷．有三点极其相似：

天主经 山园祈祷

我们的父……； 阿爸！父啊！（谷十四36）；

我父！（玛廿六39），

愿你的旨意奉行； 不要随我的意愿，惟照你的意愿成就吧（路廿二42），

你们应这样祈祷…不要让我们 你们祈祷吧！免得陷于诱惑（路廿二46及平行福音）。

陷于诱惑 耶稣在受难时受到「试探」（希二18；四15），他是受试探者的象征，在山园中，耶稣面临苦难的考验，为我们留下了热诚、信赖的祈祷榜样。耶稣在山上讲词中教给我们的天主经，在受难时以鲜血祝圣，现在仍传诵在教会中。

附录：路加所传的天主经（十一2-4）

路加略提到耶稣传授天主经时的情形，但时间、地点不甚确定：那是「有」次，耶稣在一个地方祈祷」（十一1）。这件事的历史意义（究竟何时何地），并不重要；重要的是耶稣在祈祷时，教给了门徒祈祷，这其中的神学意义显示天主经就是耶稣的祈祷，教会继续着耶稣的祈祷，耶稣继续在教会中祈祷。

路加的天主经比玛窦的短；开始的呼求只有「父啊」，第三端祈求全部缺如；在第四祈求中，以「天天」代替玛窦的「今天」，第五祈求比较明确，以「我们的罪过」，代替「我债」，继以「因为我们自己也宽恕……」，第六祈求，没有「但救我们免于凶恶」句。所以路加的天主经只有五个祈求。

这一定不是路加故意缩短了天主经的原文，大概是玛窦采用了另一种较长的原文，并略加发挥。显示当初有不尽相同的传授，后来大家都习惯采用玛窦所传的，并且从第二世纪，「宗徒训言」（八20）已开始如此。

此外，玛尔谷十一25、26，似乎与玛六14-15相呼应，解释天主经内的「宽恕」之意。


主日福音分享材料

您要打印的文件是：主日福音分享材料
打印 打印本文

主日福音分享材料

作者：李志祥神父 转贴自：圣经百科 点击数：4103

本站将陆续推出适合于堂区教友学习、分享用的主日福音材料。欢迎光临！请点击《主日福音》进入！


格前 7：1－7 的性爱观

您要打印的文件是：格前 7：1－7 的性爱观
打印 打印本文

格前 7：1－7 的性爱观

作者：黄凤仪 转贴自：神学年刊　第十八期 一九九七年　23-35页 点击数：632

摘要

天主的救恩正显示了天主对人的爱，这是一份天赐的恩宠。而人的爱之极至莫如性爱之美，作者以释经法探讨保禄宗徒对性爱的看法，即在性爱中，男女合成一体的结合，把对伴侣的信与爱完全流露出来，并在交融中表达对天主的爱和依靠，这是纯洁、忠信、和关怀的；人若忠于自己所作的选择，天主的恩宠就在其中。

前言

保禄在他的真实书信中，好象没有多少讨论性爱(sexual love)。他多番谈论的 ，反而是邪淫(sexual sins, sexual immorality，参看罗 1：24；13：13；格前 5：1；6：13，18：10：8；格后12：21；迦5：19：得前4：3)，或与此相关的表现(淫荡，参看格前5：9，11；6：9)。而且他看来是比较集中于格林多人前书讨论关乎性的问题，其中首要的为格前6：12－20。

在格前6：12－20，保禄极力反对纯肉欲的结合(比方召妓)。他说这等于犯邪淫，极之不当。人犯邪淫冒犯基督，冒犯自己的身体，冒犯圣神。(1)

除了格前6：12－20以外，还有其它的吗？不难发现，保禄在格前7：1－7续谈两性的关系。这极可能是团体向他提出的一个问题。团体似乎在问人应否婚嫁以及夫妇应否禁欲或类似的问题。只是，他们为甚么会这样问呢？

一．格前7：1－7的写作背景

「男人不亲近女人倒好」(格前7：1b)。(2) 这句看来相当浅明的话在释经方面备具争议。保禄是否在推崇独身生活而轻视婚姻生活？或许更该问，这句话是否出自保禄的口？

有关这句话的来源，意见不一，基本上可归纳为三种不同的看法：(1) 这是保禄所说的，他在表达自己对婚姻生活的见解；(2) 保禄在引用某些格林多人的说话，并表示自己接纳他们的见解；(3) 保禄在引用某些格林多人的说话，但随即辩证自己完全不同意他们的见解。(3)

不少人选择第三种看法，(4) 且对他们坚持的看法有以下的解释。(5) 他们说，格前7：1b反映的实是团体内某些激进份子的谬论，保禄在发表自己的真知卓见时，综合地重提他们所说的。故此他在格前7章纠正他们的错误思想，正如他在格前 12章纠正某些团体成员对神恩的看法一样。面对独身生活为唯一的理想生活的问题，保禄的答复是多方面的。他首先陈明，一般人过的应是婚姻生活(7：2)，除非为了祈祷的缘故，否则夫妻不应禁欲(7：5)。保禄如此恳请信众乃是为他们着想，免得他们因不能节制而犯淫乱(7：2，5)。的确，保禄愿意看见他们像他一般过独身生活(7：7a，8)，但这是不可强求的，因为各人所得的恩宠不同(7：7b)，所领受的神恩亦各异(12：11)。

亦有人认为，格林多团体成员面对的疑惑，也有可能源自外界的影响。(6) 总的来说，昔日基督徒面向外面的花花世界，一定会感到某程度上的张力。因着与外间的距离以及其它社会因素，维护教会的训导定必然的。如是，一些人可能在设想，甚么是理想的基督徒婚姻生活？不过就在这种追寻中，出现了偏差，以为理想的基督徒婚姻生活就是一种禁欲的生活。于是，保禄必须加以纠正。他的基本论调可能是：当基督徒度一种纯正的生活时，别人就能把他们从这个罪恶世界中识别出来。他早在得前4：3－8已如此说(特别是得前4：4－5；亦参看哥3：5)：信众在言行举止上应与别不同，整个生活应植根于基督，并以悦乐天主为重；亦即是说，基督徒的婚姻生活有更深层的意义，应与世俗的不一样。他也在格前7：2示意，对那些没有被召去度独身生活的未婚人士来说，淫乱构成一种威胁。若与前面的章段5：1一起看，屈服在这种威胁下就相等于过渡到外面罪恶的世界中(再看得前4：5)。基督徒应以外面世界的败坏道德生活为鉴，并藉此较正自己的伦理道德准绳(参看格后6：14－7：1)。

视格前7：1b为引文者同时辩论说，这样念格前7章比较合理，经文本身亦较与其上下文吻合。(7) 先说其上文。在6：12－20，保禄引用创世的故事，因为天主在造人时曾说：人独处不好(6：16)。他亦把男女的结合喻作基督徒与基督的结合(6：15，17)。最后，他视人的身体为「圣神的宫殿」，藉此把身体圣洁的结合和与娼妓的结合形成一个强烈对比(6：15，19)。再说其下文。若保禄真的在大声疾呼禁欲，也与下文不合。他在7：2，5视婚姻性生活为避免淫乱诱惑的良方。此外，在7：3－4他清楚确认婚姻性生活为夫妻的权利和义务。

也有人提示，在研究格前7章的时候，必须肯定两个事实。(1) 格林多可能是世界上最不道德的城市，旧的格林多声名狼藉，而新的格林多就像当代的大海港和经贸中心一样，有其繁荣，但亦有其堕落的一面。保禄所建的基督徒团体就居住在这样的环境中，四面受诱。可以想象，保禄给他们写信时，采取的可能是宁可严格，不可放松的态度。(2) 保禄仍受基督快要再来信念的影响(参看7：31)。早期基督徒相信基督第二次再来迫在眉睫。虽然这种盼望迟迟没有实现，不过保禄致书给格林多团体时，还是受它的影响。基于基督快要再来的信念，他所给的指示纯粹是临时性的。假若他所看到的，不是临时的，而是比较永久的话，他所给的指示，可能会有所不同。(8)

更有人相信，基督再来的信念，也影响着团体。(9) 团体可能在致书给保禄时从这个角度向他提出一连串的问题。基督即将再来，我们应当如何作准备？夫妻借着禁欲来作准备？未婚的无论如何也要过独身生活作准备？在那种情况下才能嫁娶而又与这种准备无抵触？我们但见保禄谨慎地且从牧民的角度去尝试答复这些问题，心中怀着三个要点：(1) 首要的乃这个大原则：「各人在甚么身份上蒙召，就该安于这身份」(7：20；亦参看7：24)；(2) 各已婚或未婚身份的境况和需要都不一样；(3) 独身生活作为一种基督徒身份具极大的价值。最后的一点亦正是保禄的烦恼所在。在格林多的基督徒团体中，可能有一小撮人，对于性，就像往后的清教徒一般，抱有一种要征服的心态。他们过于自信，以为可以自制，不为私欲偏情所支配。他们欠缺的，乃自知之明，也高估了自己的修炼功力。故此保禄有必要向他们解释清楚，他所提出的乃是一个广泛的原则，不具任何约束力。他没有说一位未婚人士接受基督信仰时，便与婚姻绝缘。

这些学者总括他们的见解说，保禄写格前7章的目的乃为帮助部份团体成员明白，就算在基督快要再来的催迫下，人仍必须小心选择自己的身份。这完全是个人的选择，无人能代行。他虽然对独身生活怀有较大的敬意，但却没有轻视性爱或婚姻生活的意思。他比较看重独身生活的理由似有两个：(1) 在末世考验时，已婚人士要遭受更大的痛苦(7：28b；亦参看谷13：17及其平行文)；基督徒已要面对「现时的急难」(7：26)，无谓再增添有一头家的「挂虑」(7：32)。(2) 独身者有更大的自由献身于基督徒职务，可以一心一意「挂虑主的事」(7：32－35；亦参看罗15－17；格后11：28；斐2：20)。(10)

二．格前7：1－7释义

格前7章整章的思想，可能已涵括在其首段7：1－7中，值得细看。

1. 格前7：1－7的上文下理和内在结构

在格前7－1'章，保禄像是在答复格林多教会团体透过函件向他提出的问题。他在7：1这样说：「论到你们信上所写的事……」。团体提出的问题可能包括：婚姻生活和独身生活的问题(7章)；吃祭邪神祭品的问题(8－10章)；信众聚会、崇拜的问题(11－14章)；以及基督徒复活的问题(15章)。

若是从格林多团体诸多提问的角度去看格前7章，那么整章经文的结构可以分析如下，从中看到保禄给团体的多个答案：(11)

给那些以为基督徒不应当结婚的人的劝告(7：1－2)；

给那些认为尽管是已婚的也要分房的人的劝告(7：3－7)；

给未婚者和寡妇的劝告(7：8－9)；

给那些认为已婚的也应当分开的人的劝告(7：10－11)；

给那些认为在混合婚姻中，基督徒和非基督徒双方应当离婚的人的劝告(7：12－16)；

给基督徒的指示，无论其身份为何，都要善度基督徒生活(7：17－24)；

给贞女的劝告(7：25，36－38)；

给信众的劝谕，劝告他们不要让任何东西妨碍自己事奉基督，因为日子不久了，他快将再来(7：26－35)；

给那些有意再嫁的寡妇的劝告(7：38－40)。

若接受团体只向保禄广泛地提出关于婚姻生活和独身生活的问题，那么格前7章可有如下所见的另一种结构分析。(12) 对于这两种不同的生活，保禄作了多方面的讨论：论婚姻中的性生活(7：1－7)；论寡妇、鳏夫再嫁娶(7：8－9)；论离婚(7：10－16)；基督徒应安于蒙召前的身份的劝谕(7：17－24)；给未婚者的劝谕(7：25－35)；论贞女出嫁(7：36－38)；论寡妇再婚(7：39－40)。

至于格前7：1－7的内在结构，则有建议分析如下：互爱的婚姻生活(7：1－4)；禁欲的问题(7：5－7)。(13)

2. 格前7：1－7背后的大前提

有人认为，若要了解格前7：1－7甚或整章第7章，对当时的思想网络，要有一定的认识。(14) 在希腊人的思想里，有一种强烈的趋向，就是轻视身体和有关身体的东西。这种趋向会使人采取以下的立场：身体是完全不重要的，我们可以为所欲为，让它的肉欲完全得到发泄。不过这种趋向也会产生与此完全相反的观点，就是：身体是罪恶，我们必须制服它，甚或完全除掉它；我们必须起码消除一切身体的本能和欲望。保禄在格前7章所讨论的似乎是第二种观点。格林多的信徒，至少他们中有些人，在劝诱别人，一个人假若要做完全的基督徒，就必须拋弃物质的东西，必须拒绝嫁娶。

保禄在格前7章的回答非常切合实际。事实上，他不外在说：「了解你们的环境所在，切记你们是居于格林多，就算是走在街上，到处都是试探、诱惑。更要认识你们身体的构造和天生的本能。你们嫁娶远比跌在罪中好。」

这种说法，听起来似乎保禄有轻看婚姻之嫌，视婚姻为避免日后不幸遭遇的途径。事实上却不是这样。保禄实在忠诚的面对事实，定下四海皆准的规则。人不应当尝试不自然、不适合自己的生活；人不应当有意的把自己置身于四围都是试探引诱的境况中。保禄知道得很清楚，人是不一样的。他似乎在说：「细问你自己，拣选一种最能让你活出真实基督徒生活的方式；不要尝试不自然的标准；你能力所不及的，为你也就是错误的。」

3. 释经

「……我认为男人不亲近女人倒好」(7：1b)。这是思高版的翻译，RSV的翻译为：It is well for a man not to touch a woman。原文本来没有连系动词「is」，且较早期的手抄本是没有标点符点的。从句子本身不易辨认出这是保禄自己的陈辞或是格林多人信中的引文。句子本身与在7：8及7：26所念到的相近但不完全一样。这节经文首部的短句「论到你们信上所写的事」(7：1a) 的「论到」二字，就如在其它经文看到的一样(7：25；8：1；12：1；16：1，12)，本身不含一个可以带出一句引文的动词。故若要认识句子的本质，需从其上下文看。保禄若真的在这里表达自己的意见，那么句子本身就似乎与下文不十分吻合。若是从中念出连系动词「is」，即是说格林多团体中人在表达自己的见解，从其上下文去看，也是怪怪的。比较合情理的念法乃是，保禄在引用团体中部份人士向他提出的一个有关修炼的问题：「是否男人不亲近女人倒好？」(Is it well for a man not to touch a woman?) 这即是说，在句于中加上一个连系动词及一个问话符号。(15)

此外，「好」在新约有「正确」或「必要」的意思。Is it good (well) 就是：是正确的吗？是必要的吗？而「男人／女人」则包括在婚姻内或婚姻外的男女，且看保禄在随后的答复中也分开来讨论(7：2－7；7：8－9)。(16) 他给夫妇的指示是命令式的：「男人当」，「女人当」，(17) 故在这里的男女应是已婚的男女。「有」指向两性的关系，意即夫妇要过正常的性生活，理由是为了避免淫乱。(18) 婚姻中的性生活不是可有可无的，它是一种义务，男女双方都应尽的，更不能为了宗教上或苦身克己的原因而感到迟疑不安。(19) 一朝结合，个人已完全放弃自己身体的主权而让对方拥有，拥有这个身体已成为对方的权利。如是，在婚姻生活中，男女双方完全平等，对于房事，各有相同的权利和义务(7：2－4)。

「你们切不要彼此亏负……」(7：5)。男女在婚姻生活中，应持续房事，这是一种「债项」(debt)，是互欠的，必须偿还。(20) 不过也可有例外。若相方同意，可以为了专务祈祷而禁欲一段时期。(21) 保禄没有说可禁欲多久，但他则有说明，时期一满，二人便应重新过正常的性生活。在禁欲一事上，若没有过之而无不及，就不会受撒殚的诱惑了。(22)

在格林多可能有人在教唆，凡已婚，要做真正的基督徒，不可同房。这是视身体与本能为罪的伙伴的另一种表现。保禄则宣告一个非常伟大的原则。婚姻乃共甘苦的生活。丈夫不能不顾妻子而单独行动；妻子也是这样。二人必须随时随地采取一致的行动。在特别锻炼时期，比方为要专心祷告，或可把身体的事，暂时放在一边；不过这必须先得双方同意，并只能实行一段短时期，不然必会造成一种局面，让试探有机可乘。(23)

「我说这话，原是出于宽容。并不是出于命令」(7：6)。实质上，「这话」指向他往后所说的。(24) 保禄又好似轻视婚姻？他说，这不是一种合乎理想的命令；有好多地方是因着人的软弱而让步。(25) 他宁愿每人达到一种思想，像他一样。这到底是甚么呢？我们只能推测。肯定的是，他的心愿，按照理想，是其它的人要效法他。这完全是出于他相信基督第二次再来的日子，迫在眉睫：时间是这样短促，我们不可有太多的牵制及物质的阻碍。其实，保禄并不轻视婚姻；他坚定地主张人要把一切精力集中预备基督的再来。(26)

「如同我一样」(7：7) 的本意要到下文才见明显。保禄极之可能曾娶妻，因为在归化之前，作为一位犹太领袖，他应是有家室的。但在从事宗徒传教活动时，他已是独身了。从他的书信可见，他可能是一位鳏夫，或是他的妻子在他归化之前后。跟他异离。(27)

「……得自天主的恩宠：有人这样，有人那样」(7：7)。保禄常论及天主的恩宠。他将在格前 12章整章讨论不同的神恩。在格前7：7，重要的还是他如何看两者的价值。他明显地说，无论是独身生活或是婚姻生活(包括性生活)，同样来自天主的恩宠。对于信众作何等的选择，他不强求。且深信若是他们忠于自己作选择，天主的恩宠就在其中。(28)

结语

由格前6：12－20所见，保禄对性爱有一定的看法，且是相当正面的。人具有一个身体，意即他能与别人建立起一种关系。这个身体具性的本能和欲望。在性爱行动中，男女合成一体。「二人成为一体」是这种行动的终向，在性的结合中把对伴侣的信与爱完全流露，并在交融中表达对天主的爱与信靠。把性的行动孤立起来不能达致以上的目的，当这种行动纯粹是一种交易而不存有关怀、忠信、和爱时(比方召妓)，就会变成一种偏差的行径，纯粹是性行为而不是性爱了。

查看格前7：1－7后，发觉保禄在此对性爱持有同样正面的看法。(29) 首先，他极可能在7：1没有说「我认为男人不亲近女人倒好」。再者，在余下的章节他更采取不同的语调去表达自己的概念。他命令已婚者应尽亲近伴侣的义务(7：2－5)，但就在个人身份的选择上，他则没有出命，看出无论是婚姻生活或是独身生活，同样能够彰显天主的恩宠(7：6－7)。

由此可见，保禄给团体关于婚姻生活的答复是很清楚的。婚姻乃共甘苦的旅程。无论作甚么，做丈夫的或是妻子的都不能不顾及对方而单独行动。夫妻无论作甚么都必须一致。在性生活方面亦是如此。做丈夫的不可把妻子当作自我满足的工具，反过来说亦是一样。夫妻在整个婚姻生活中，在精神与肉体方面，都应得到满足。亦即是说，夫妻不可终止性生活。在婚姻生活中，夫妻平等，二人都有应得的权利和应尽的义务。一朝结合，人不再全权支配自己的身体，这个身体已为对方而赐予，二人在爱中满全对方的需要。这样婚姻中的亲密接触实在不是「性生活」而是「性爱生活」了。


以妥拉来了解马尔谷(1)

您要打印的文件是：以妥拉来了解马尔谷(1)
打印 打印本文

以妥拉来了解马尔谷(1)

作者：伍国宝 转贴自：神学年刊　第十八期　一九九七年　1-21页 点击数：469

摘要

伍国宝教授尝试将旧约梅瑟五书中的「天主的祝福」跨越时空，跃进新约的福音，以分析法道出新旧约的内在关系，从「天主的祝福」中看到启示的一贯性，让大家发现天主给人类的祝福的伟大，也分享天父对人类的救恩，故撰写了《以妥拉来了解马尔谷》一文。

1. 妥拉的神圣启示地位

在三大唯一神宗教(基督教、回教及犹太教) 中，妥拉torah所占的地位是非常重要的。三者都以亚巴郎为祖先、信仰楷模；梅瑟为组织国民的典范。(1) 基督教深信耶稣是基督、天主子，即妥拉所预示要来的默西亚，现在已完成救赎工程，祇待其光荣再来；犹太教则仍等待这妥拉所预言的默西亚；而回教则以为耶稣是一位伟大先知。很明显他们是同一根本启示而分出的宗教。基督教在梵二大公会议中决定以大公精神鼓励世界和平联合一起UR4。(2) 二次世界大战后，人类痛定思痛，亦深切明白大同天国理想的需要。教会在圣神引导下努力发展，并已渐渐开始凝聚合一气候。在唯一神降凡近二千年，世界首领从人民的取向中都认同和平民主、经济互利的重要而贬低恐布暴力与灭族争战。三大宗教崇奉的唯一神所赐给人类的祝福是天主与人类是一家人。要保持宗教对人类的祝福，三教的信徒必须借着圣子寻根索源于天父，在其圣神内团结一致，否则舍本逐末，各执一端就成为宗教战争，亦是宗教分裂的之始，这是人类的咒诅。大家和平共处的最好方法是彼此了解，而彼此了解的最好方法是在大家都从互信同根的经文开始。

在犹太教圣经中，妥拉亦称为梅瑟五书：即创世纪、出谷纪、肋未纪、户籍纪和申命纪。犹太人的塔耳慕德(Talmud) 有以五本五份之一的书来标示出天主的祝福。基督教与回教都是从这宗教繁衍出来的。无论犹太教或基督教都以妥拉为圣的，是天主启示的内容(若5：39，46；路24：25－27，44)。犹太人流徙巴比伦后建立第二圣殿时(约于公元前458年)，由厄斯德拉公开宣布妥拉成为正典(厄下8－10)。(3) 基督教会一向以之为圣，但于十六世纪面对马丁路德改革教会时，才确定妥拉的正典性。

2. 马尔谷幅音的历史性及宗教意义

马尔谷在教会传统上是与玛窦、路加为对观福音。若望福音与马尔谷迥然不同在于刻意承接马尔谷的天启之余。但过去基督教会都认为马尔谷是最不重要的一本福音。

它是最短的，被公认为文笔最差的，历来以为是玛窦福音与路加福音的简化或重写。直到十九世纪末，在圣经文学批判研究下，才发现马尔谷是最早写成的福音。

最近二十年(1970－90年) 的圣经研究中，学者有趋势对马尔谷编纂耶稣的历史放在教会反省层面中，其属性应是一些教会最原始的神学数据。这样使马尔谷福音等同了玛窦福音及路加福音，亦编放其反思于保禄书信之后，最迟约于公元67－70年写成。近这十年，圣经学者更以为它是于公元70年编写而成13：2；cf. 14：58；15：29。(4)这时正是教难时期(64年)，亦是罗马兵捣毁耶京与圣殿的时刻(67－70年)。

有一些较晚期的记录：即此福音的大字体抄本(uncials) 及小书写体抄本(minuscules) 的羊皮卷认为马尔谷是写于公元42－44年间。约于耶稣升天后十年至十二年左右。(5)这论点亦很相近教难开始期，约于公元42年，即若望的哥哥雅各伯被黑落德用剑杀了的时期(宗12：1－5)。(6) 教难发生后，加速了宗徒写福音的工作，笔传福音已渐渐形成(宗6：1－4)。马尔谷福音载有最早的笔传，即最接近历史中的耶稣，它比路加与玛窦更详尽记述有关耶稣行奇迹的报道5：1－20；9：14－29。明显地，无论从历史角度或经文角度，马尔谷是处于新约的纵学之首(the head of the diachronic study)。

3. 马尔谷的文学结构与妥拉的内在关系

表面上马尔谷的文笔是急就章1：12；18；20。全书像没有一定规律及结构。细心阅读后才可以见其文气及文采，并可见到清晰的一组组同类资料。(7) 马尔谷的写作目的是证明耶稣是天主子，而这根据完全在于初期教会的圣经。若从第一世纪第一本基督徒作品的历史背景来了解，当时基督徒的妥拉有自己的书名。他们如同我们中国人一样以经书的首句命名，而非如希腊文化般以经书的核心内容为书名。妥拉的第一本书的希腊名称为创世纪，实在希伯来原文称为「在起初」(Bareshit) (创1：1)；妥拉的第二本书的希腊名称为出谷纪，实在希伯来原文称为「这些名字」(Shemot) (出1：1)；妥拉的第三本书的希腊名称为肋未纪，实在希伯来原文称为「祂叫了」(Wayyiqra) (肋1：1)；妥拉的第四本书的希腊名称为户籍纪，实在希伯来原文称为「在旷野」(Bammidbar) (户1：1)；而妥拉的第五本书的希腊名称为申命纪，实在希伯来原文称为「这些说话」(Devarim)，这是梅瑟依天主吩咐所讲的(申1：1－3)。(8) 奇怪的，这些希伯来原文的词汇及书中的述文，不约而同地一一出现在马尔谷福音中，并成为主段及发展内容(cf. Bacon on Matthew)：(9)

1. 1：1 (祂的「开始」)?3：12；

2. 3：13 (祂想要的十二人的「名字」)?6：6；

3. 6：7 (「祂叫了」)?8：21；

4. 8：22 (在这「荒野」里8：4；在村外8：23，26；「在路上」10：52)?10：52；

5. 11：1 (11：6门徒就按照耶稣所吩咐的(话) 对他们说了)－－16：20 (16：19主耶稣给他们说了「这些话」以后，就被接升天，坐在天主的右边。)

在1：1及6：7中，很明显见到梅瑟五书的第一及第三个书名形成重要的段落之首字辞：「开始」及「呼召」。在3：13有明确的十二名字与出谷纪的第一句所论及的名字相同意义，而以3：16及3：17重复提及起名的动词。故这第二段亦可以名为「名字篇」或「起名篇」。在8：22－10：52中，虽然起首几节没有明确出现所假设的「在旷野」这词汇，但在8：4早已开始了这在旷野的路程the way。事实上，妥拉中的户籍纪强调以民出离埃及往福地的路程on the way。同时，在11：1开始就好象没有「这些说话」这词汇，但有一个重要的事实就是「耶稣打发两个门徒，对他们说」的说话内容，并有耶稣在耶路撒冷中所讲的说话，以11：6及16：19的「吩咐」和「这些话」两个词汇作为前呼后应笔法inclusio。

从这些纲领词汇来发挥天主子耶稣基督福音的开始到复活升天1：1－16：20，就可知道马尔谷福音与旧约，特别是与妥拉息息相关。有可能历史中的耶稣真是如此刻意地生活过妥拉的内容，但圣神帮助神圣作者记录起来，实在如是的发生了，至少若望福音是如此了解及证明(道成肉身)，而路加及玛窦都没有大更改马尔谷所写下的。正如犹太人深信妥拉是神圣笔授了天主的说话，同样，基督徒深信这活妥拉的耶稣就是生活天主的神圣启示，这亦是犹太人所深信的神圣口授。祂讲出天主的心意，由过去到现在，直到永远。在马尔谷福音中，神圣作者指出耶稣的教训才是真正的神圣口授，具有权威，不像那些经师一样1：22，27。祂的说话在新盟约中，即在感恩礼仪中，继续与门徒通传。祂将在旧约面前命令以色列的一切事，都告诉了人类(出25：22)。这旧约的约柜实在祇是耶稣显圣容时的仿真。耶稣就是活天主，而梅瑟与厄里亚是左右的活革鲁宾9：2－8。(10)

马尔谷与旧约所启示的一贯性，可细节地划为三与五之分

三分是以旧约圣经三个重要正典部分所预言的内容而分出来：即妥拉、先知书及圣卷。神圣作者很巧妙的安排他们的预言在耶稣身上一一实现(路24：44)。这样的三分法不是我们现在思高圣经的旧约分法及排序，故我们祇能回到初期教会对希伯来文原经的分法与排序的意识。

教会以a－先知书丛中最后一本?玛拉基亚先知书来指明天主将亲自来审判人类的日子，而这「时间」正就是旧约的终结。这就是所有先知努力预言快要来临的上主日子(拉3：19－23)；以b－妥拉的最后一部份?申命纪的最后的一句结语来断言有「一位好比梅瑟的先知」会到来(申34：10－12；cf.申18：15－19)；以a'－圣卷书丛中的终结，即编年纪下一书来指出在「一地方」将有一位比居鲁士王更伟大的国王会亲自带领选民及全人类迈向「耶路撒冷圣殿」，在那里天主必与人同在(编下36：22－23)。

在马尔谷福音中，很容易见到这三重诏书，神圣作者禀奏人类历史已于耶稣身上成就了天主预定的计划：1.「那日子」，2.「有一位人物」，3.「在某处」完成救恩工程(路24：25－27，44；玛5：17－20)。

五分是在于与妥拉五书相贯穿，而达到一个犹太文学的文互表达笔法chiastic结构：

a | 甲
＼ | ／
b－ | (乙)
∕ | ﹨
a' | 甲'

若加上妥拉所分五而一的标示词汇及犹太的核心圆交互对称笔法来假设马尔谷福音的写作方法，可见到一个很有系统的文学结构。在细节方面，马尔谷本身的文学结构亦有其内在关系来证明这些文学主段的存在，细心阅读后，可见其文笔紧奏，思路精巧：

a－耶稣是天国临于选民中的福音?先知书所预言1：1－3：12 → 开始篇(新酒旧皮囊)

b－祂是比梅瑟大的天主子?妥拉所预言3：13－10：52 (新酒新皮囊)

 | ／ | 甲－祂开始天国的工程3. 13－6. 6 → 名字篇
这天主子 | － | 乙－祂与门徒开始天国征途6. 7－8. 21 → 呼召篇
 | ＼ | 甲'－祂启发门徒跟随自己受苦，步武默西亚的行程8：22－10：52 → 旷野篇

a'－祂到耶京为使天国临现普世t卷所预言11：1－16：20 → 说话篇 (两者得保存) (11)

现在尝试将梅瑟五书的传统犹太书名放于马尔谷福音中作细节分析，并附上考证：

3.1 开始篇：耶稣就是天国临现于选民中的福音

    －－先知所预言1：1－3：12

一A天主所预定的默西亚已来到了，世界应准备好迎接祂1：1－8

一B这默西亚的身份是天主子1：9－13

一C祂的目标是与门徒建设天国1：14－20

一B' 祂的一天正如先知所预言的「上主的日子」1：21－45

一A' 世界领袖因妒忌而拒绝祂2：1－3：12

3.1.1 细节分析

一A若翰洗者在旷野准备天主所预定的默西亚的到来1：1－8

a1　书目1：1

a2　先知所预言l：2－3

a3　若翰洗者为祂的前驱1：4－8

一B耶稣受洗时已揭示了自己是天主圣子的身份1：9－13

b1　耶稣受洗1：9－11

b2　耶稣受试探1：12－13

一C祂在加里肋亚开始宣讲天国及召选首批门徒1：14－20

c1　时间1：14－15

c2　地点及人物1：16－20

一B' 祂一天的工作是驱逐魔鬼，治病及宣讲天国1：21－45

b' 1　祂在会堂教训人和驱魔：治好一男人1：21－28

b' 2　祂在家中治好伯多禄的岳母：治好一女人1：29－31

b' 3　日落后仍治病1：32－34

b' 4　祂的一天概况是在会堂里宣讲天国并驱魔1：35－39

b' 5　祂治好癞病人，但祂不愿公开宣传自己l：40－45

一A' 祂因运用天主子权力赦免人罪，而被世界的宗教领袖妒忌和拒绝，他们指摘耶稣的五个错误2：1－3：12如下：

a' 1　祂治好瘫子，但因显示了自己的神力而被拒绝2：1－12

a' 2　祂召选玛窦税吏能与罪人共餐同饮而被拒绝2：13－17

a' 3　祂论禁食，并宣传新生命的喜讯，不合传统意思2：18－22

a' 4　祂表明自己是安息日的主人，并以权威默许门徒不守安息日2：23－28

a' 5　在安息日，祂在会堂治好枯手人，法利塞人因而要谋害祂3：1－6

a' 6　总结：祂的医治是驱魔工程3：7－12

3.1.2 考证

一A的1：1－8与一A' 的2：1－3：12形成第一重的首尾紧扣的对称文学Inclusio。

例一：在1：4与2：5中，前者有「此时若翰出现在旷野里施洗，并宣讲悔改的洗礼，以赦免罪过」；后者有「耶稣一见了他们的信心，就对瘫子说：『孩子！你的罪赦了』」。扣准前后文章的同义字是罪赦。

例二：在一A的1：3－5与一A' 的2：6－7中，前者有「旷野中有呼号者的声音……犹太全地和耶路撒冷的群众都出来，到他那里，承认自己的罪过，在约但河里受他的洗」；后者有「那时，有几个经师坐在那里，心里想：『怎么这人这样说话呢？他说了亵渎的话；除了天主一个外，谁能赦罪呢』」。扣准前后文章的同义词有旷野呼声及心里忖度声。

例三：在一A的1：7－8与一A' 的3：11中，前者有「他宣告说：『那比找更有力量的，要在我以后来，我连俯身解他的鞋带也不配。我以水洗你们，他却要以圣神洗你们』」。后者有「邪魔一见了他，就俯伏在他面前，喊说：『你是天主子』」。扣准前后文章是相同的权威，无论若翰或邪魔都俯伏于耶稣的权下。

一B的1：9－13与一B' 的1：21－45是第二重的首尾紧扣文笔。

例一：1：11与 1：23－24，前者有「此时有声音从天上说：『你是我的爱子，我因你而喜悦』」。后者有「当时，在他们的会堂里，正有一个附魔的人，他喊叫，说：『纳匝肋人耶稣！我们与你有甚么相干？你竟来毁灭我们！我知道妳是谁，你是天主的圣者』」。扣准前后文章的是指明相同的身分，无论天上神明或邪魔都证明耶稣是天主的爱子及天主的圣者。

例二：一B的1：12－1：与一B' 的1：35其中相同的扣准词是在旷野。

3.1.3 这开始篇中与创世纪最突出的相同寓意意境 (typological sense) 有

1. 耶稣与教会是新人的关系一如亚当与亚娃(创1－3) 及雅各伯与黎贝加(创29)；

2. 蛇与世界的领袖的狡猾尤如魔鬼一样，不断试探耶稣及选民(创3－50)；

3. 安息日的主与耶稣的权力相同：天主创世时休息的一天等同耶稣赎世时显圣的一天(创1：1－2：3)。

4. 洪水灭世与洗礼的罪赦有共同洁净罪恶的效果(创6－9)。

3.2 名字篇：祂在加里肋亚开始天国工程

    －－妥拉所预言三之一3：13－6：6

二A这是祂所想要的十二人的名字，以取代了原本的十二支派3：13－19

二B这些人与祂是真亲属家人关系，但本家却不尊重祂3：20－35

二C这新的家庭关系如比喻指针着宣讲的天国4：1－34

二B' 这家主有超越大自然、魔鬼及生命的权力，新家人很尊重祂4：35－5：43

二A' 因为祂是玛利亚之于，自己乡亲的拒绝了祂，本来不是祂家人的反跟随了祂6：1－6

3.2.1 细节分析

二A祂选了十二人取代了以色列十二支派的名份3：13－19

二B祂的真亲属(以自己身分破亲疏的界限) 3：20－35

b1 耶稣受自己家人及经师的毁谤3：20－30

b2 耶稣的真亲属3：31－35

二C祂以比喻宣讲天国(以言论破智愚的界限) 4：1－34

c1 撒种的比喻4：1－9

c1.1 解释用比喻的原因4：10－12

c1.2 解释这撒种的比喻4：13－20

c2要如何聆听4：21－25

c2.1 灯的比喻4：21－23

c2.2 尺的比喻4：24－25

c3 种子自长的比喻4：26－29

c4 芥子的比喻4：30－32

c5 总结：取譬设教的用意是使众人明白4：33－34

二B' 祂有惊人的大权能，连大自然、魔鬼及人的生命也要听祂的话(以自己身分破洁与不洁的界限) 4：35－5：43

b' 1 平息风浪4：35－41

b' 2 治好革辣撒附魔人?治好一(外邦) 男人5：1－20

b' 3 治好血漏病人?治好一(外邦) 女人

b' 4 复活雅依洛女儿5：21－43

二A' 祂因是玛利亚的儿子而受自己乡人所拒绝6：1－6a

a' 1 祂周游四处福传6：6b


以妥拉来了解马尔谷(2)

您要打印的文件是：以妥拉来了解马尔谷(2)
打印 打印本文

以妥拉来了解马尔谷(2)

作者：伍国宝 转贴自：神学年刊　第十八期　一九九七年　1-21页 点击数：494

3.2.2 考证

二A的3：13－19与二A' 的6：1－6是第一重的首尾紧扣文笔。

例一：在3：13与6：1中，前者有「随后，耶稣上了山」；后者有「耶稣从那里起身，来到自己的家乡」。扣准的同义词是耶稣的上了及起身的行动。

例二：二A的3：16－17与二A' 的6：3，前者有「西满、雅各伯」；后者有「雅各伯、若瑟、犹达、西满」。

例三：在二A的3：14－15与二A' 的6：2－3，扣准同义字词及句子为「权柄」及「奇能」，「为同在一起」与「也都在我们这里吗」；反义词有「宣讲」与「听了」。

二B的3：20－35与二B' 的4：35－5：43形成第二重的首尾紧扣。

例一：在3：22与 5：2中，前者有「他附有邪魔，贝耳则步」；后者「有附邪魔的人」。

例二：在二B的3：31与二B' 的5：19中，前者有「耶稣的真亲属玛利亚出来找耶稣」；而后者有「你回家到你的亲属那里」。

例三：在二B的3：24－26与二B' 的4：38中，前者有「灭亡」而后者有「丧亡」。

3.2.3 这名字篇中与出谷纪最突出的相同寓意意境

1.十二支派与十二人的召叫在于天主的名显圣(出1－3)。

2.法郎是附魔的，同样选民亦是；埃及人对以色列以怨报德与耶稣的乡里厌恶耶稣相同(出4－14)。

3.梅瑟带领选民出谷等同耶稣带领门徒出离世俗(出4－15)。

4.天主降十灾给埃及人以显其名为圣，耶稣以食物祝福信者以显其名为圣(出16)。

5.天主子民的成立与耶稣真亲属的确立(出16－40)。

3.3 呼召篇：祂与门徒开始天国征途

    －－妥拉所预言三之二6：7－8：21

三A祂差遣那十二人出外福传6：7－29

三B祂增饼饱食五千人，步行水上及治病6：30－56

三C祂突破犹太法律中洁与不洁的界限7：1－23

三B' 祂第二次增饼饱食四千外邦人7：24－8：10

三A' 法利塞人试探祂，同样自己的门徒亦误解了祂8：11－21

3.3.1 细节分析

三A祂差遣那十二人出外福传6：7－29

a1 祂要求门徒福传时，要过着简朴的生活(与城镇会堂相对) 6：7－13

a2 若翰之死(前驱完成了，后继有自己的门徒) 6：14－29

三B祂增饼饱食五千人，步行水上及治病6：30－56

b1祂增饼饱食五千人6：30－44

b2 祂步行水上助门徒6：45－52

b3 总结：祂的工作是喜讯6：53－56

三C祂突破犹太法律中洁与不洁的界限的意义7：1－23

c1 祂指出经师们错解法律的精神，废天道而尊人事7：1－13

c2 祂又用比喻教训所有人，以解释洁与不洁的界限7：14－15

c3 祂给门徒解释这些比喻的真正意义7：16－23

三B' 祂第二次增饼饱食四千外邦人7：24－8：10

b' 1 在外邦人区，祂医好一附魔女子7：24－30

b' 2 在外邦人区，祂医好一聋哑男子7：31－37

b' 3 在外邦人区，祂第二次增饼饱食四千人8：1－10

三A' 祂被法利塞人试探及被自己的门徒所误解8：11－21

a' 1 祂拒绝法利塞人的试探8：11－13

a' 2 祂的门徒仍然不了解祂8：14－21

3.3.2 考证

三A的6：7－29与三A' 的8：11－2；形成第一重首尾紧扣文笔：

在6：10－12与8：12－13中的紧扣字词是有相同意思的：「出去」与「离开」及「作为反对」与「必不给」。

在6：20与的8：17－18，其中紧扣的字词是相反的，即「黑落德知道并听若翰的话」，反而「门徒仍然未了解耶稣」。

三B的6：30－56与三B' 7. 24－8. 10形成第二重首尾紧扣。

这里的内容非常明显地互扣：「饱食五千人」与「饱食四千人」；「犹太人」与「外邦人」；「五个饼」与「七个饼」。在犹太中，「有黑落德的女儿附魔」；在外邦中，「有客纳罕妇人的女儿附魔」。

3.3.3 这呼召篇与肋未纪最突出的相同寓意意境

1.门徒如肋未支派为别人侍立于天主前(肋1－10)。

2.他们被召为突破洁与不洁的界限(肋11－15)。

3.肋未供十二派的饼为天人之约，门徒则侍立耶稣前以供洁与不洁的人吃饼为约(肋17－26)。

3.4 旷野篇：祂启发门徒跟随自己受苦仆人的默西亚方法

    －－妥拉所预言三之三8：22－10：52

四A祂开启贝特赛达瞎子(喻门徒) 的眼8：22－26

四B第一次预言受苦及复活8：27－9：29

四C第二次预言受苦及复活9：30－10：31

四B' 第三次预言受苦及复活10：32－45

四A' 祂医好耶里哥瞎子10：46－52

3.4.1 细节分析

四A祂开启贝特赛达瞎子的眼(喻门徒或慕道者) 8：22－26

四B第一次预言受苦及复活8：27－9；29

b1 祂问门徒：「我是谁？」，伯多禄明认耶稣为默西亚8：27－30

b2 第一次预言8：31－38

b3 祂给门徒解释跟随祂的后果?十字架苦路8：34－38

b4 祂显圣容以鼓励门徒不要怕苦跟随祂9：1－13

b5 祂医好附魔的小孩子9：14－29

四C第二次预言受苦及复活9：30－10：31

c1 第二次预言9：30－34

c2 祂教训门徒跟随祂进天国的两个条件9：35－41

c2.1 有小孩子的心及愿作最微小的人9：35－37

c2.2 愿与其它人一起行善9：38－40

c3 五个真正跟随祂的教训9：41－10：31

c3.1 真正跟随祂是要受火试炼出来的9：41－50

c3.2 真正跟随祂的是不可拆散婚姻10：1－12

c3.3 真正跟随祂的是被祝福的小孩10：13－16

c3.4 真正跟随祂的是必须放弃所有一切10：17－27

c3.5 真正跟随祂，才有真财富10：28－31

四B' 第三次预言受苦及复活10：32－45

b' 1 第三次预言10：32－34

b' 2 门徒渴望在天国中坐于耶稣的左右10：35－40

b' 3 祂鼓励门徒做谦卑仆人10：41－45

四A' 祂医好耶里哥瞎子10：46－52

3.4.2 考证

四A的8：22－26与四A' 的10：46－52形成第一重的首尾紧扣文笔。

明显的是医好瞎子，细节中很多是互扣的不在话下。

四B的8：27－9：29与四B' 的10：32－4'形成第二重的首尾紧扣。

很明显的，三次的预言受苦及复活是相关的，细节中很多是互扣的不在话下，而突出第二次的内容：作祂门徒的条件及要求。

3.4.3 旷野篇与户籍纪最突出的相同寓意意境

1.天主给梅瑟进入福地前的吩咐与耶稣给门徒起程进入天国前的吩咐(户1－10)。

2.梅瑟与同行者对将来要发生的事是盲目的，尤如门徒对将来是盲目的一样(户10：11－21：35)。

3.巴郎的神示与耶稣预言将来受苦(户22－25)。

3.5 说话篇：祂在耶京开始普世救赎工程

    －－圣卷所预言11：1－16：20

五A祂以天主子身分来到耶京最末的一周11：1－12：44

五B祂预言末世事件：神权必胜世权13：1－37

五C面对反对者，祂的不抵抗行动使门徒迷离14：1－42

五B' 祂的神权被世权所侵吞，致使当时世人迷离 14：43－15：47

五A' 祂在新的一周的第一天复活了(突破生死关系)16：1－20

3.5.1 细节分析

五A祂以天主子身分来到耶京的一周11：1－12：44

a1 第一天祂荣进耶京，达味圣城11：1－11

a2 第二天祂洁净圣殿11：12－25

a2.1 诅咒无花果树11：12－14

a2.2 祂洁净圣殿11：15－19

a2.3 第三天无花果树真的枯死了11：20－25

a3 祂舌战耶京权贵11：27－33

四个当时宗教上的难题12：1－34

a3.1 祂以比喻揭示自己独生圣子的身分，并控诉当时的领导人12：1－12

a3.2 祂要求人真正归属自己的主12：13－17

a3.3 祂解释真有复活的生命12：18－27

a3.4 祂解释法律的真正精神12：28－34

a4 祂反问权贵与民众有关自己达味之子的身分12：35－37

a5 祂的审判12：38－44

a5.1 祂指控经师的恶行12：38－40

a5.2 祂称赞穷寡妇的信德12：41－44

五B祂预言将来的末世事件(突破现在与未来) 神权必胜世权13：1－37

b1 祂离弃圣殿13：1－2

b2 祂分享祂所知道的未来事件13：3－23

b2.1 末世的先兆13：3－8

b2.2 门徒必受迫害13：9－13

b2.3 在犹太要发生的事13：14－18

b2.4 人子的来临13：19－23

b3 在末世时祂要光荣回来13：24－37

b3.1 祂来临时的可怕现象13：24－27

b3.2 祂用无花果树的比喻提醒这来临的时刻13：28－32

b3.3 祂教训门徒应醒寤不寐13：33－37

五C祂最后面对反对者的行动使门徒迷离14：1－42

c1 两天后(即第五天) 在伯达尼的傅油14：1－11

c2 最后晚餐14：12－25

c3 预言门徒的失信14：26－31

c4 山园祈祷14：32－42

五B' 祂的神权被世权所拒败，使世人迷离14：43－15：47

b'1 祂被拘捕的时日是赤身而逃的日子(亚毛斯先知所预言天主惩罚以色列的日子，亚2：16) 14：43－52

b'2 祂被大司祭和众人所拒绝14：53－65

b'3 祂被伯多禄所背弃14：66－72

b'4 祂被比拉多判死刑15：1－15

b'5 祂被侮辱15：16－20

b'6 祂被钉在十字架上死15：21－41

b' 6.1 西满助背十字架15：21－22

b' 6.2 祂被钉的过程15：23－28

b' 6.3 悬在十字架上仍然受人侮辱15：29－36

b' 6.4 祂断气死在十字架上15：37－41

b'7 (第六天) 祂被埋葬15：42－47

五A' 新的一周的第一天祂复活了(突破生死关系) 16：1－20

a'1 坟穴空了，但有天使报告他复活了16：1－8

a'2 一周的第一天祂复活后的显现16：9－18

a'3 祂升天并坐于天主的右边16：19－20

3.5.2 考证

五A的11：1－12：44与五A' 的16：1－20形成第一重首尾紧扣文笔。

例一：11：11「一周的第一天进耶京，时辰已晚，」与 16：2「一周的第一天她们来到了坟墓」；

例二：11：1「将近耶路撒冷」与 16：7「先往加里肋亚去」；

例三：11：20「无花果树连根也枯干了」与16：6「他已经复活了」；

例四：11：18「全群众对他的教训都惊奇不已」与16：8「妇女就非常惊恐」；

例五：11：23「他心里若不怀疑反相信祂说的心成就」与16：11「他们却不相信她见了耶稣」；

例六：12：41－44「穷寡妇的信德」与 16：1－11「妇女的信德」；

最后的12：1－37，在五个难题上，耶稣显示自己的身份与16：9－18的复活显现及五个奇迹以证明复活的主偕同门徒的事实。

五B的13：1－37与五B' 14：43－15：47形成第二重首尾紧扣文笔。

例一：耶稣离弃人手所做的圣殿13：1－25与伯多禄离弃耶稣生活圣殿14：43－72；

例二：耶稣预言受迫害13：9－13与耶稣受迫害15：1－41。

3.5.3 这说话篇与申命纪最突出的相同寓意意境

1.梅瑟的说话会一一应验，同样耶稣在耶京所讲的每一句话亦要一一应验(申1－34)。

2.梅瑟所见的福地与耶稣复活永生的福地相同(申32－33)。

3.选民进福地与耶稣偕门徒进耶京(苏1－24)。

4.天主的话与旧约有连系，耶稣的话与新约有连系。

4. 总结

妥拉与马尔谷是有一定的文学结构关系。若读者能走入神圣作者心神次序而理解福音的堂奥，就不容易迷失于字面上的内容。从正典品评角度(Canonical approach)，神圣作者写下福音时已有一共学上的处理手法(a synchronic touch)。(12) 启示是一整体，新旧约的关系不能因人的误解而改变了其纵向性，导致人类分裂。当信徒彼此了解，就发现耶稣基督的福音与犹太宗教的妥拉是唯一神与全人类建立的同一爱情盟约。这样基督教会更尊重犹太宗教，而犹太宗教更能帮助人类发现天主原本给人类祝福的伟大。就让大家更坦诚地与世界分享天父对人类的救恩。


教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中

您要打印的文件是：教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中
打印 打印本文

教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中

作者：佚名 转贴自：网络 点击数：502

圣人之间也有分歧，圣德不是在从来不犯错误中诞生的，而是在皈依和悔改的能力中，在重新开始的能力中，如同圣保路的一些将生命奉献给福音传播的合作者所表现的那样。

圣保路的一些合作者，尤其是巴尔纳巴、西尔瓦诺和阿波罗，他们将一生奉献给了福音传播。这些人是今天教宗召见会的讲道主题。保路6世大厅聚集了6千多人与教宗共聚。本笃十六世在圣保路许许多多的合作人中今天着重讲述了三个。“使徒向合作广泛敞开，不是一切都想个人自己做，而是接受了许许多多帮手”，包括女人，其中有菲宝和颇利斯卡。在这些合作人中，教宗今天选了三个对福音传播最有意义的人。

巴尔纳巴，教宗说，他是第一批基督徒中的一个，主要负责在塔尔索和安提约基亚一带传播福音，在那个地区的教会几乎“代替”了保路。他曾经陪伴保路共同经历了我们通常所说的第一次向外邦人传播福音旅行。“他们还一起出席了我们所称呼的耶路撒冷大公会议，在那里使徒们决定了对于基督徒的身份不需要加上割礼”，因此而向异邦人打开了教会。不过，保路和巴尔纳巴在进行第二次传播福音旅行过程中产生了分歧。教宗由此讲起，“在圣人之间也有矛盾的时候”，但是这是可“高兴”的事。“圣德不是产生在从来不犯错误中”，而是“在皈依和悔改的能力中及重新开始的能力中成长”。“和解的能力和宽恕的能力使我们成圣”，教宗重复。

西尔瓦诺或西拉，是“耶路撒冷的犹太人，首批法利塞基督徒之一”。在调解耶路撒冷和安提约基亚的关系上，及犹太血统基督徒和非犹太血统基督徒之间的关系上表现了他独特的能力。他曾经在科林多传教。保路在塔撒罗尼书信中以及圣伯多路在第一书信中都提到他是共同写信人“通过西尔瓦诺写了这封信”。这些在福音传播中的合作都证明“教会是一个”。

阿波罗，可能也叫阿波尼，特别与厄佛所的福音传播关系密切，后来与科林多也很紧密，关于那里，路加记载，他“通过书写的作品讲述耶稣是默西亚，对于皈依为基督徒的人非常有益处”。

阿波罗的经历也“引发了许多问题”，那个地区的教会因他的名字而反对其它的教会，导致了保路插手表示欣赏阿波罗，而不是“分裂基督身体”的科林多人。阿波罗也被一些人认为可能是系伯来书信的真实作者。

这三位，“都是犹太血统，都为耶稣和福音传播奉献了一生，也都成了保路使徒的合作者”。他们都在“福音传播的使命中找到了自己生命的意义”，也都成为我们可效仿的光辉楷模。


划向深处去（路5：1—11）

您要打印的文件是：划向深处去（路5：1—11）
打印 打印本文

划向深处去（路5：1—11）

作者：李香兰 转贴自：圣经百科 点击数：690

一位年过五旬的基督教牧师分享他的圣召经历。他曾经是美国一家公司的经理。当然他对自己的职业和生命中较早的成功很感满意。将近三十岁时，他和他的太太以及两个孩子度着幸福的生活。然而有一天，他深深地感到神对他的召叫，冥冥中他意识到有一种迫切要求让他放弃他喜爱的工作，走传报福音的道路。作为一个尽责有爱的丈夫和爸爸，他该如何面对这种直觉，或者说该如何回应这种他深信生命中来自神的召叫？一旦为福音放弃工作， 他们将如何支撑这个四口之家？这些虽然是必要考虑的问题， 但并没有阻挡他的抉择。使他坚决而积极地回应主的召唤的是他对天主的信赖和他妻子的理解与支持。那么有抉择一定要有付出。他不得不从先前获取超标准的薪水到从所获薪水中节省节约；不得不从小别墅式的家居条件降到平房普居；也不得不从驾驶一辆小轿车到脚踏一辆自行车。他必须报名入学研读神学。直到后来他被感召在一个偏僻及贫困乡村创立基督徒团体。有着优越经济背景的这样一个家庭，生活为他们愈来愈困苦拮据，但是他们心中有神，生活为神，就这样迈着传布福音的脚步一天天走过来，直到今天。

召唤与回应

不难想象，生活在海边或湖边的人们，世代以捕渔业为生是理所当然的，而且对某些人来说，也许一生也只能以此为谋生之道。伯多禄，安德肋，若望和雅各伯是来自两个不同家庭的两对兄弟。从事渔业是他们从小就十分精通的工作，也可以说他们都为捕鱼能手。但今天福音中路加叙述说，他们几位整夜辛苦撒网，但徒劳无获。猜想他们一整夜间深处，浅处都试过了。而这里这位被他们称为老师的耶稣却叫伯多禄把船划向深处，继续撒网打鱼。耶稣本来只是木工出生，他们根本没听说他曾经会下海打鱼。可是却不知是出于何种智慧，或许仅仅是对这位老师的遵命，伯多禄真的再次撒了网。结果使他和他的同伴们惊奇的是网了很多鱼，连同渔网险些破裂，渔船险些下沉。在他们十分相信自己捕鱼技能的同时，当然这四个渔夫对这个奇迹的发生深感惊讶和奇妙。一种无名的震撼力在他们心中萌生。伯多禄作为代表开口说出他们对这个特殊恩典的不堪当。耶稣本来就看到这两对兄弟对他的谦虚和敬爱之情，猜想他心中甚是喜悦，便随即赐予他们更大的恩惠：“不要害怕，从今以后你们要做渔人的渔夫。”（陆5：11）虽然路加不像玛窦以及马尔谷记载的耶稣直接召叫他们：“来跟随我”，（玛4：18，谷1：16），但奇迹中以及言语中的那种吸引力已经足够使这四位渔夫舍弃一切，跟随这位老师。不知道他们是否懂得做“渔人的渔夫”算作何种职业，不过看来这个对他们并不重要，只要跟随了这位老师耶稣就满足了，而且他们一心一意，忠心耿耿地跟随他。那一种听从耶稣的召叫并积极回应得喜悦表现在“他们把船划到岸边，就舍弃一切，跟随了他。”（路5：11）

划向深处去

天主在人类生命中的召叫可以是一次性或一刹那间的显示，但我们对这种召叫的回应往往不是一次性，轻而易举地完成。对圣召的回应，我们需要逐时逐日，逐月逐年，甚至以整个生命，在脉搏跳动中渐渐完成。如果把我们生命中回应天主的某种召叫比作是人生航海中的一次长途旅行，那么摇船划向海的深处是别无选择，而且也只有划向深处才能碰触并尝试这种圣召的价值所在。

我们看到以伯多禄为代表的今日四位渔夫对蒙召的敏感以及那种放弃一切，勇敢而迫切的回应，对耶稣那种五体投地地皈依和全盘地交托，这些固然可贵，但人生中逐步在日常生活中实践这种回应却要求他们不断地奉献，不断地牺牲，在这个生命航程中不论遇到失意或胆却，都需要握紧船桨，继续划向深处。就如宗徒之长伯多禄在耶稣受难前夕曾尝到了背叛耶稣的苦涩与羞辱，但他软弱之外的懊悔与从此的义无反顾一直是他追随基督的坚强信念，不管他能在航海中行驶多远，但他永不返回地，凭借信德和热忱为自己的人生，更为基督的福音划向深处… …

结语

生命的悲剧不在于我们不曾拥有什么，而在于放不下自己所拥有的；不在于我们没有获得什么，而在于舍不掉自己所贪恋的。那位当年只有不到三十岁的公司经理选择了放弃他在世上辉煌的成就而为主甘于贫穷，摇起了挑战与艰辛共存的福音船只，在信仰的航程中渐渐划向深处。他坚定的信念鼓励他，让他确信他的生命属于他的传教事业，这个生命的彼岸定有绝然的辉煌！天主以不同的方式召叫了我们每个人。为我们每个人来说，在那回应了圣召的一刹那并不标志着我们创作了凯旋的进行乐曲，或者谱写了人生的成功乐章，而是开辟了一条充满着痛苦，施爱，考验和每日需要更新的忠贞的曲折航程。在此航程中，我们最需要的也许是永远保持回应时的初衷，怀着那份对主纯粹的信靠，氧气热忱与恒久编织而成的风帆，昂然在基督的相偕中划向生命的至深处。


若望福音中耶稣的沟通方式（1）

您要打印的文件是：若望福音中耶稣的沟通方式（1）
打印 打印本文

若望福音中耶稣的沟通方式（1）

作者：高夏芳 转贴自：神学年刊　第十四期　1992-199 点击数：405

前言

在近代释经研究中，愈来愈多学者强调圣经不单是「文以载道」的经典，盛载及传递主之圣言，也是「文以言志」及「文以缘情」的文学巨著，有意境深远的美感(1)，有触动心弦的震憾力。特别在四福音中有开耶稣之言的记录，学者们除了发掘耶稣表达的内容及讯息外，更将注意力推广至分析他的说话方式。耶稣「说什么」和他「怎样说」；他的「何言」及「如何言」是分不开的。当然，他的交谈对象，及他的言词如何在初期教会中被保存，被视为生活指针，被传递，被记录，被编订成文等等都是不可忽略的重要因素。

早在今世纪初，类型批判学者已将耶稣之言按其文学类别分为先知型，智能型，比喻型，自我显露型，召唤型等，从而仔细审查这些资料由出自耶稣之口至书自圣史之笔的演变过程(2)。这种纵切式的历史批判性分析(diachronic analysis) 有其不可取代的意义，但却可以无形中把历史资料分解得支离破碎，削弱福音的文气，遮尽它波澜起伏的节奏感，淡化它的魅力。需要一种横切式的分析(synchronic analysis) 来与之相辅相成，把经过最后修订的现有福音视为一贯性的文学整体，有其骨干及脉络，有其气势及境界，有其情节及韵律，有其叙事原则及格调(3)。

本文欲从这横面的角度去读耶稣之言。在四圣史笔下，耶稣在与人交谈时不乏沟通技巧，他的达意方式繁多：有时利用比喻或象征(4)，有时发出问题，催使对方深入反省，采取立埸或作决定(5)，有时一针见血地作判断(6)，或直截了当地道出他向对方的要求(7)，有时迂回曲折，戏剧性地一步步引领对方到达目的(8)。其中一种相当独特的方法是运用双关语或意义隐晦的说话，沟通线路的两端处于两个不同层面，与耶稣交谈者首先误解其意，但福音读者却因此误解面对耶稣说话的内容有更深的了解，因而生妙悟之效。这种现象在若望福音中出现得最频(9)，本文就以此为反省对象。

1. 资料概观

兹将有关耶稣被其谈话对象误解的各片段按若望福音的架构及叙事次序列举出来(10)：

1.1 「标记之书」：1：19－12：50

＊ | 2：19－22： | 犹太人误解耶稣有关「拆毁圣殿，三天内把它重建」之言。
＊ | 3：3－5： | 尼苛德摩误解「重生」之意。
＊ | 4：10－15： | 撒玛黎雅妇人误解「活水」的真缔。
＊ | 4：31－34： | 门徒们误解「耶稣已有食物吃」的深层意义。
＊ | 6：32－60： | 犹太人三番四次误解耶稣有关「永生之粮」的言论及他的「从天降下」。
＊ | 7：33－36： | 犹太人误解耶稣要「回到派遣他者那里」的意思。
＊ | 8：31－33： | 犹太人误解何谓「获得自由」。
＊ | 8：51－53： | 犹太人误解耶稣所说：「谁遵行我的话，永远见不到死亡」。
＊ | 8：56－58： | 犹太人误解「耶稣的日子」的含义。耶稣说，亚巴郎曾欣喜地期望这日子，他看到了，极其高兴。
＊ | 11：6－16： | 门徒们误解「拉匝禄睡着了」之意。
＊ | 11：17－24： | 玛尔大误解耶稣有关拉匝禄必定复活的许诺。
＊ | 12：30－36： | 犹太人误解耶稣要「从地上被举起」有何意义。

1.2 「光荣之书」：13：1－20：31

＊ | 13：1－11： | 伯多禄误解耶稣为何给门徒洗脚。
＊ | 13：27－29： | 门徒们误解耶稣对出卖他的犹达斯所说：「你要做的，快去做吧」。
＊ | 13：36－38： | 伯多禄误解何谓跟耶稣去他要去的地方。
＊ | 14：1－5： | 多默不明「耶稣要去的地方」及「往那里的路」指的是什么。
＊ | 14：6－11： | 斐理伯不明谁看见耶稣，就看见父。
＊ | 14：18－24： | 犹达斯(不是那个依斯加略人) 不明耶稣「把自己显示给爱他的人」究竟是什么一回事。
＊ | 16：16－24： | 门徒们不明耶稣所说：「我不再用比喻对你们说话，而要明明地向你们传报有关父的一切」。
＊ | 18：28－19：16： |  | 耶稣在比拉多前受审时比拉多屡次误解耶稣，不明他的君王身份，他的王国的性质，他如何为真理作证，他到底是从那里来的。

除了这些比较明显的片段外，在福音的首及尾还有其它含有误解意味的地方。开始时耶路撒冷首长对若翰的身份及其施洗的用意模糊不清(1：19－28)；在耶稣召叫首批门徒的叙述中纳塔乃耳听到谈及耶稣时的第一反应是迷惘不解(1：45－50)；在加纳婚宴中耶稣对母亲的回答也反影出他们的观点之间有一段距离(2：4)，而婚宴司席对好酒的来源及其最后出现不得其解(2：9－10)。在复活叙述中玛利亚在墓穴前误认耶稣为园丁(20：15)，多默也要纠正自己对「信」的观念(20：27－29)。

还有，在福音的前后半部转捩处误解的气氛也很浓。耶稣讲完了善牧的比喻后，门徒们「却不明白给他们所讲的是什么」(10：6)，在伯达尼晚宴时，玛利亚用香液敷抹耶稣，犹达斯只看到香液的金钱价值，对耶稣受敷的意义却全瞎了眼睛(12：1－8)。耶稣骑着驴驹进入圣城时「门徒们起初也没有明白这些事」及这一切与耶稣的默西亚尊威的关系(12：12－16)。当耶稣向群众作最后讲词时，有声音来自天上，群众对这声音无的放矢地乱作解释(12：29)。

这种误解现象的频密出现已引起了学者们的注意。除了不少若望福音诠释对此问题略有提及外，也有学者以此为专题研究；如较早期的R.PFARRER(11)，O.CULLMANN(12)，较近期的H.LEROY(13)，D.A.CARSON(14)，G.IACOPINO(15) 等。这些学者，尤其是近期的数字，大都从圣史若望的团体实况出发，去理解为何若望笔下的耶稣要采用这独特的沟通方法。这种Sitz im Leben的探讨自有其无可否认的价值；本文的研究角度却较简单，欲把历史批判性的问题搁下，只从实在的福音叙述入手，去分折耶稣被误解的现象，并提出类似以下的问题：是谁误解耶稣？从各种误解的性质及内容可否发掘出一个或数个问题核心？从误解至了解耶稣的路程是怎样的？误解耶稣者缺少了什么？是条件不足？是时机未到？是两端的距离太远？

2. 不同类型的误解者

误解耶稣者包括的范围广阔，从耶稣的敌人至他最亲近的朋友，从犹太首长至市井妇人。有时是群体误解：犹太群众，门徒们；有时是个人：撒玛黎雅妇人，尼苛德摩，玛尔大，比拉多，或个别门徒如伯多禄，多默，斐理伯，犹达斯等。可见耶稣这种独特的沟通方法运用于不同的对话者。

2.1 犹太群众

最易误解耶稣，而误解程度最深，离真理与耶稣真意最远的是犹太群众。犹太人误解耶稣的现象密布在福音的前半部，尤其第七、八章全是由一连串的误解构成。

「犹太人」在若望福音中有特别的含义(16)。若望多次把这名词神学化，用它来统称那些拒绝耶稣，不信他，与他敌对者。他们不认识也不爱天主(8：55；5：42)，所以也不接受天主派遣来世界者。他们只顾寻求自己的光荣，而把天主的光荣置诸道外(5：44)。他们对耶稣窃窃私议(6：41)，迫害他(5：16)，设法逮捕他(7：30)，说他发疯(10：20)，指控他是撒玛黎雅人，并附有魔鬼(8：48)。他们图谋杀害他(7：1)，向他掷石(8：59；10：31)，并严厉阻止别人跟随他(7：13；9：22)。

这些犹太人根本没有了解耶稣的条件，在聆听耶稣时，误解，曲解，不解，实属必然；而耶稣也不枉费心思去开解他们的执迷不悟。他对他们的响应屡次是判断式的，直捣核心地道出他们的不是。「我认得你们，知道在你们内没有天主的爱情」(5：41－42)； 「你们要死于你们的罪恶中」(8：24)；「你们容纳不下我的话」(8：37)；「为什么你们不明白我的讲论呢？无非是你们不肯听从我的话」(8：43)；「你们是出于你们的父亲魔鬼，并愿意跟随你们父亲的欲望」(8：44)；「你们不听天主的话，因为你们不是出于天主」(8：47)。有时耶稣用反调的方式质问他们：「你们就这样对我发怒吗？」(7：23)；「我作了一件事，你们就奇怪吗？」(7：21)；「你们中谁能指证我有罪？若是我说真理，为什么你们却不信我呢？」(8：46)。多次耶稣说完了他斩钉截铁的判语后，便毅然隐退，不再把无结果的辩论拖长(12：36；8：59)。

犹太人的误解耶稣并非源自可纠正的无知，而是他们已决定了不信，固执于牢不可破的成见，且自以为是，紧密地关闭心扉，正如耶稣说：「你们看见了我，却仍然不信」(6：36)；「你们如果是瞎子，就没有罪了；但你们如今说：我们看得见，你们的罪恶便存留下来了」(9：41)。

不过并非所有的犹太人都如此心硬，在群众中也偶有人为耶稣所触动而开始信他(2：23；8：30；10：42；12：42)，说他是好人(7：12)，真先知(7：41)，然西亚(7：42)。但他们大致都不能克胜群体压力，因为害怕，不敢公开地议论耶稣(7：13)，或为了明哲保身，免受诛连，不敢公开承认对耶稣的好感(12：42)。

2.2 尼苛德摩

在那些可被开导的犹太人中，一个最突出的人物是尼苛德摩。他夜间访耶稣，显然是碍于自己的身份?犹太人的首领?不敢公开接近这位问题人物，这位民族公敌，他相信耶稣是「由天而来的师傅」(3：2)，这信念有凭可证，「因为天主若不同他在一起，谁也不能行你所行的这些奇迹」(3：2)。尼苛德摩不但是一位德高望重，知书识经的犹太首领，也聪明审慎，善于推理，能见果而思其因，从观察耶稣所行的事迹中悟出他的来源(17)。他一见耶稣便给耶稣的身份下定义说：「师傅，我们知道……」，他觉得已了解耶稣，看清他是何方人物，并可与他在同一层面上谈论事理；但耶稣却立即指出他的「知道」的不足，他们之间还有一大段距离。理智的推敲，传统的权威，经验的智能，若得不到「重生」(18) 的提升，「由上而生」或「由圣神而生」的转化，仍不能使人与耶稣相通。毕竟了解耶稣不只是「知」(to know) 的问题，而是「是」(to be) 的问题，关乎个人的生命取向，存在核心。当耶稣谈到「重生」，把话题扭向「是」的层面时，尼苛德摩便开始不知，开始误解。耶稣的最后问话：「你是以色列的师傅，连这些事都不知道吗？」(3：10) 与尼苛德摩充满信心的开场白：「师傅，我们知道……」(3：2)相影成趣。

2.3 撒玛黎雅妇人

这妇人的身份与尼苛德摩截然不同。后者是犹太社会的高层人物；前者却属于与犹太人积怨数世纪的撒玛黎雅，是一个生活放肆，思想粗疏的市井妇人。尼苛德摩有心去找耶稣，且对耶稣已有所知；为这息哈尔城的妇女耶稣是偶然遇见的陌生人，她既无心与耶稣交谈，更不期待这相遇会给她带来什么。事实上是耶稣在找她，要把她转化成「以心神及真理朝拜父者」，因为「父就是寻找这样朝拜他的人」(4：23)。

是耶稣首先向这妇女发言，她的第一反应是诧异不解，受得此人与众不同，竟不顾两族人之间渊源深远的芥蒂，若无其事地向她取水喝。耶稣不直接解释她心中的疑团，却继续把她提升，借着水的象征一步一玄机地引领她进入奥秘(19)，而她也透过一次又一次的误解渐渐认识耶稣。这个向他取水的人其实是个施水者，而他所施与的是「永生之水」(4：13－14)。这个「犹太人」(4：9)，实在比「先祖雅各伯还大」(20) (4：12)，他是个先知(21) (4：19)，是默西亚(22) (4：25－26)。在交谈之初耶稣自已也清楚指出那妇人不解的是什么：「若你知道天主的恩赐，并知道向你说：给我水喝的人是谁……」(4：10)。这两个不知都在谈话过程中渐形清晰。

在发掘恩赐及赐恩者的同时，耶稣也引领那妇人一步步地发掘自己。当耶稣突然扭转话题，问及她的个人生活时(23)，她没有误解，相反正因为她清楚明白才设法逃避。又当她发觉自己的隐羞也被耶稣看透时，她还想另找借口，把注意力从自己身上引开，转移到一个具争执性且有深远历史背景的问题上，但耶稣仍不放过她，对她说：「女人，你相信我吧！」跟着给她启示朝拜天主的真缔及在她面前显露自己的默西亚身份。在谈话结束时，「那妇人撇下自己的水罐」(3：28)，而耶稣也忘了自己的口喝，他们之间的沟通已升到一个更高超的层面。

2.4 门徒们

从敌人或外人而来的误解，可说是理所当然，但那些已相信耶稣跟随他，最亲近他，最应该明了他的人也频频误解他。记载耶稣临别训言及最后祈祷的十三至十七章虽只以耶稣及门徒群为主角，其误解气氛之浓，不下于福音的前半部。不过，有别于犹太人，门徒们向耶稣发的问题并非出于辩论性的质问，而是虚心求解；其内容也非轻浮笼统。他们已被耶稣吸引，跟随了他一段时光，对他有初步认识，但耶稣这位师傅在门徒前比颜回描写孔子所说的：「仰之弥高，钻之弥坚，瞻之在前，忽焉在后」还要高深奥秘。他们不明白耶稣的地方多着。惊奇，不解是他们的恒常态度，更可说这态度与时俱增。当耶稣临别在即，谈及自己的「往父那里去」时(24)，他们确实满腹疑团，百思不解。面对他们的问题耶稣不像对犹太人一样采取坚硬或判断性的语气，反而耐心地给他们解释；虽然这些解释都十分精简，点到即止，但已足够进一步开启门徒们的茅塞。

2.5 比拉多

若望用了比对观福音双倍的篇幅来描述耶稣在比拉多前受审的情况(18：20－19：16)；这片段为他意义特别深长(25)，片段的结构也异常精细巧妙(26)。比拉多与耶稣非敌非友，他自以为与耶稣的事全不相干，对这个人也不知应如何应付。他只以罗马总督的身份去处理一件辣手的案件。执行公义是他的大前提，可是他也十分注重私人利益。「如果你释放这人，你就不是凯撒的朋友」(9：12) 这句话为他的判案起了决断性的作用。从比拉多向耶稣提出的一连串问题：「你是犹太人的君王吗？」(18：33)「你作了什么？」(18：35)「那么，你就是君王了？」(18：37)「什么是真理？」(18：38)「你到底是那里的？」(19：9)「你对我也不说话吗？你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」(19：10) 及他对群众的发问：「你们愿意我给你们释放犹太人的君王吗？」(18：39)「要我把你们的君王钉在十字架上吗？」(19：15)。可见误解的核心在于耶稣的「犹太人君王」身份。比拉多心目中的君王是政治性的，民族性的，而耶稣的王国却不属于这世界(18：36)。他的子民也不限于犹太人，凡属于真理的，都听从他的声音(18：37)。不过比拉多无心聆听耶稣的解释，他不但对这些属灵性的东西一窍不通，且也全无兴趣。

还有一点值得注意的是若望在这里运用了他独特的反讽手法，偏偏要让这位无性格，无主意，无慧心的罗马总督公开地宣布耶稣的王者尊威。比拉多隆重地介绍耶稣：「看这个人」(19：5)，「看，你们的君王」(19：14)，又在十字架上端用三种当时通行的文字写上：「纳匝助人耶稣，犹太人的君王」(19：19)。他不知不觉地公布了一项他自己也不明白的重要真理(27)，可说是剧中人无意，而写剧者有心。

3. 天人之距

虽然在救恩史中天主纾尊降贵，用人的说话方式来跟人交谈(28)，但天人之间的沟通却不因此而变成平起平坐式的交往，天主的说话始终是由上而下的，沟通的两端始终处于两个不同的层面，正如天主藉依撤意亚先知所说：「如天离地有多高，我的行径离你们的行径，我的思念离你们的思念也有多高」(依55：9)。聆听天主发言常是以有限容无限，以有涯逐无涯，了解天主的意思总是以小人之心测度至尊天主之腹，今日如是，当时跟随耶稣的门徒亦如是，圣史们写福音的教会初期也如是。

在四福音中若望最刻意强调这天人之距。「你们出于下，我却是出于上；你们是出于这个世界，我却不是出于这个世界」(8：23)。对耶稣的误解或不解的最终根源，正在于此。不解是攀不上高深的境界，误解还加上另一个困难；离不开「出于下」的想法，超越不了「出自这世界」的成见，「那出于下地的，是属于下地，且讲论下地的事」(3：31)。最顽劣的误解是将这「出于下」的想法绝对化，执迷不悟，身在错谬中却以为拥有真理，因而蔑视别人，与耶稣相遇时这种自欺欺人的态度自然地被揭露，耶稣把这些人喻为自以为看得儿的瞎子。「我是为了判别，才到这世界上来，叫那些看不见的，一看得见；叫那些看得见的，反而成为瞎子」(9：38)。


若望福音中耶稣的沟通方式（2）

您要打印的文件是：若望福音中耶稣的沟通方式（2）
打印 打印本文

若望福音中耶稣的沟通方式（2）

作者：高夏芳 转贴自：神学年刊　第十四期　1992-199 点击数：533

3.1 对耶稣言行的误解

在若望笔下耶稣被误解的片段中，可见有时被误解的是耶稣的所作所为，如在临别晚餐时为门徒洗脚(13：2－20)。人们只按常理去明了，却看不出其深层意义，耶稣这样斥责寻找他的群众：「我实实在在告诉你们：你们寻找我，并不是因为看到了标记(29)，而是因为吃饼吃饱了」(6：26)。有时被误解的是耶稣的说话，听者只懂其表面所言，而不解其意向所指。如「圣殿」表面是指耶路撒冷圣殿，但却指向耶稣的身体；「重生」、耶稣的「食物」、拉匝禄「睡着了」、耶稣的「被高举」、他的「回去」等，都有其超字面的更深意义。

3.2 对耶稣身份的误解

归根到底，对耶稣言行的误解其真是基于对耶稣的身份，他的奥迹的整体性，甚或在他身上显露出来的救恩计划的误解。因为耶稣言行的深层意义并非本已隐藏在言行的意义范畴之内，可靠逻辑推理来引伸，或靠验证考察来发掘；却因为是出自耶稣之身，发自耶稣之口，而有其崭新的，超值的意义。如「圣殿」，若没有耶稣的逾越奥迹，何来「耶稣身体」之解？

在误解的片段中，大部份是直接以耶稣的身份及使命为内容的。耶稣从何而来？往那里去？来作什么？他到底是谁？这些问题是误解的主要来由。当耶稣谈及他的「从天而降」时，犹太人都只顾他在世的来源，彼此议论说：「这人不是若瑟的儿子耶稣么？他的父亲和母亲，我们岂不是都认识么？怎么他竟说：我是从天上降下来的呢？」(6：42)。他们竟因知道了这些普遍的身份证资料而以为可以看透耶稣的来源。「我们知道这人是那里的；然而，当默西亚来时，却没有人知道他是那里的」(7：27)。

耶稣的先存性及他之为救恩历史的中心也被误解。犹太人自恃为「亚巴郎的子孙」(8：39)及「梅瑟的门徒」(9：28)，却不明其中深意，不知亚巴郎曾欣喜地企望看到耶稣的日子(8：57)，也不知梅瑟所写的一切都是指着耶稣而写的(4：46)。他们只表面地看到耶稣与亚巴郎及梅瑟的历史距离，故不经思索地提出一些即发问题：「你还没有五十岁，就见过亚巴郎吗？」(8：58)，「这人没有进过学，怎么通晓经书呢？」(7：14)。同样，撒玛黎雅妇人也这样问耶稣：「你从那里得那活水呢？难道你比我们的祖先雅各伯还大吗？」(4：12)；这些既自然直截又幼稚无知的问题把耶稣与他的误解者之间的距离反影得相当清楚。

有关耶稣的「去」又是误解多多，「我出自父，来到了世界上，我又离开世界，往父那里去」(16：28) 这是若望的基督观中的一重要思想，但他笔下的耶稣听众，却不易明了。那些不解耶稣从何而来者，自然不知他要往那里去，所以当他向犹太群众说：「我要回到派遣我来者那里」(7：33)及「你们要找我，却找不着，我所在的地方你们不能去」(7：34；8：21) 他门的反应又是一番误解，甚至提出一些可笑的猜测：「难道他要往散居在希腊民中的犹太人那里，去教训希腊人么？」(7：35)「莫非他要自杀吗？」(8：22)，就连对他认识较深的门徒们面对耶稣的回去也迷惘莫解。伯多禄问他：「主，你往那里去？」(13：36)，「主，为什么现在我不能跟你去？我要为你舍掉我的性命！」(13：37)。他豪情激昂，壮志填胸，以为既有足够的忠毅与热诚，肯为师傅拋头颅，洒热血，就没有什么可阻止他跟耶稣同行。可是他错了，跟随耶稣回父家根本不是匹夫之勇的问题。比较冷静，实事求事的多默对耶稣「去」的问题也同样摸不着头脑，他问耶稣：「主！我们不知道你往那里去，怎么会知道那条路呢？」(14：5) 耶稣遂向他解释，往父去的道路就是他自己「我是道路，真理，生命，除非经过我，谁也不能到父那里去」(14：6)。

至于耶稣与父的关系，他的天主子身份，他给人带来的救恩等启示，也是一步一误解地不易被明了。斐理伯不明谁看见耶稣，就是看见了父，还天真地问他：「主！把父显示给我们，我们就心满意足了」(14：8)。当耶稣谈及「我与父原是一体」(14：30) 时，犹太人认为他亵圣，要用石头砸死他。他们不明也不信耶稣的天主子身份，控诉他说：「你是人，却把自己当作天主」(14：33)。又当耶稣说：「谁遵行我的话，永远见不到死亡」(8：51)，犹太人也愤怒异常，对他说：「现在我们知道：你附有魔鬼，亚巴郎和先知都死了……你把自己当作什么人呢？」(8：52－53) 玛尔大一家人与耶稣交情深厚，但她对耶稣的天主子身份仍有误解。她相信耶稣有能力使她的兄弟拉匝禄不死，但她以为这能力系于他的真实临在：「若是你在这里，我的兄弟决不会死！」(11：21)或系于他有力的代祷，「就是现在，我也知道：你无论向天主求什么，天主必要赐给你」(11：22)。当耶稣肯定地对她说：「你的兄弟必定要复活」，她不觉得有何值得兴奋。当代的犹太人一般都相信肉身复活(30)，所以她再一次对耶稣说：「我知道」；「我知道在末日复活时，他必复活」(11：24)。耶稣却对她说：「我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」(11：25－26)。

3.3 对耶稣逾越奥迹的误解

在耶稣身上最玄妙莫测的，亦即是最易误解的，是他的逾越奥迹，他的救恩工程的高峰。在耶稣被误解各片段中有两段直接与这奥迹有关(31)：犹太人对「三天内重建圣殿」(2：19－22)及「人子被高举」(12：31－36) 的误解。这两片段分配在若望福音前半部?标记之书?的首及尾。它们都有一易见的相同特征，就是耶稣对误解者不作响应，不加解释，而是初期教会在耶稣逾越奥迹实现后重温这些事迹时，悟出耶稣说话的真缔。

耶稣在圣殿内驱逐商人这片段三位对观圣史都有记载，但三位都将它放在耶稣公开生活的最后期，即荣进耶路撒冷后，受难前数天(32)。若望却把它放在耶稣公开生活之始，直接与加纳婚宴相连，且特别点出时间：在逾越节期间(2：13)。加纳婚要的变水为酒是耶稣所作的第一个标记，显示了自己的光荣(2：18)，驱逐商人后犹太人追问耶稣：「你给我们显示什么标记，证明你有权柄作这事？」(2：18)。在婚宴中水变成酒是新约取替旧约的象征，现在若望要介绍新圣殿取替旧圣殿，新逾越取替旧逾越。新圣殿是耶稣的身体，天主光荣的所在(参阅1：14－17)，新逾越是他的死亡复活，这一切都远超当时耶稣听众的理解能力，犹太人自然地误解了他。圣殿为他们就只有他们的祖先艰辛地用人手盖成的这一座，所以他们对耶稣说：「这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」(2：20)

有关「人子被高举」的言论出自耶稣的最后一篇公开讲道(12：23－36)。这篇讲道内容以耶稣的死亡及复活为中心。首先耶稣以麦子的比喻谈及自己要藉死亡而受光荣(23－28)。有天上的声音强调及解释耶稣所说。「我已光荣了我的名，我还要光荣」(28)。耶稣藉他的降生及所行标记，已显示了天主的光荣，现在藉他的死亡与复活，天主的光荣还要在他身上大大地彰显。群众不明这一切，误解天上声音的来由(29)。跟着，耶稣第二次发言谈及自己的被高举(30－32)，圣史为耶稣的说话作诠释：「他说这话，是表明他要以怎样的死而死」(33)。群众有一次误解耶稣(34)。全篇讲词的架构工整：两次启示，两次批注，两次误解。最后，耶稣邀请听众在光中行走，然后离开和隐退(35－36)。

从群众的问题：「我们从法律上知道：默西亚要存留到永远(33)；你怎么说：人子必须被举起呢？这个人子是谁？」(34) 可见他们的理解困难在于怎样将他们已知道的，和现在耶稣所说的，放在一起；怎样将他们已有的默西亚观和这个新被介绍的被举起的人子协调。其实，解决方法不难，只要将两者同放在耶稣身上便可，但他们却看不出来。

从地上被高举的人子与落在地下死掉的麦子同是指耶稣的逾越奥迹。麦子死了，结出许多子粒(24)，人子从地上被举起来，要吸引众人归向他(32)。在若望的神学构思中，耶稣的死亡及他的受光荣是同一回事(34)。在比拉多审判耶稣及整个苦难叙述中若望都刻意强调耶稣王者的尊威，所以用「被高举」来描写耶稣的死亡实在贴切不过。它一方面道出耶稣被钉在十字架上，从地上被举起(35)，另一方面也表示耶稣藉他的死亡而受举扬，接受天主的显耀及被世人尊为救主及君王。在若望福音中，耶稣三次提及自己的「被高举」(3：14；8：28；12：32)，其意义与三位对观圣史叙述的耶稣三次预言自己的苦难(36) 相等。这些高深的启示内蕴若望当然不会强求耶稣的实时听众能了解。相反，藉他们的误解更衬托出天主的计划令人赞叹，他的救恩工程远超常人智能之所及。不过这一切天主也不愿永久地将之封于天书，成为密闭的秘语，在祂指定的时刻，自会揭晓(37)。

4. 时机未到

除了基本的天人之距外，时机的未成熟也是耶稣被他的对话者误解的其中因由。天主与人交谈时不把人从历史抽离，而情愿自己走入人类历史，被卷入时光的转流中。耶稣分享了人类的生命历程，一步步从生到死走了三十多个年头。正如在人生中并非每一刻钟都有等量的生命浓度及深度；个别的言语，动作，不常能显露生命的整体及重心；了解耶稣亦不能局限于从他的个别言行中窥其边际，要从他的生命颠峰?他的逾越奥迹?去睹其全貌。

四位圣史都有同样的想法：玛尔谷小心地在福音中布局，引出他的「默西亚秘密」，围绕着「耶稣是谁」这问题制造悬疑气氛，要到耶稣被钉在十字架上，百夫长看到耶稣如何死去，作出他的信仰见证：「这人真是天主子！」(谷15：39)，悬疑才消解。玛窦虽不强调耶稣的不易被了解，但也等到耶稣复活后才让门徒们接受耶稣的隆重派遣，叫他们往普世，使万民成为门徒，并教训万民遵守他所吩咐的一切(玛28：18－20)，路加也特意描写耶稣在复活后显现给两位往厄玛乌的门徒，领导他们将一切有关耶稣的资料及体验整合起来，只这样他们才开启眼目，认出他来(路24：13－32)。若望亦两度清楚地指出逾越奥迹是了解耶稣的钥匙。当他叙述犹太人不明重建圣殿之言的深意时，加上自己的反省：「当他从死者中复活以后，他的门徒就想起了他曾说过这话，便相信了圣经和耶稣说过的话」(2：22)。在耶稣骑驴荣进圣城时，若望指出耶稣藉此举表露他的默西亚君王身份，不过他立即加上：「起初，他的门徒也没有明白这些事，然而当耶稣受光荣以后，他们才想起这些话是指着他而记载的，为此，他们就这样对地做了」(12：16)。

在若望福音耶稣被误解的片段中，可见耶稣不强求他的对话者了解他所说，也多次放弃给他们详细解释。「我本来还有许多事要告诉你们，然而你们现在不能担当」(16：12)，「现在」指的是「我还与你们同在的时候」(14：15；16：4)，或「事未发生以前」(13：19)。在这期间，无论群众或最亲近他的门徒们，都未有全面性地了解耶稣的条件，他们见到的是一些零碎的事迹，虽然这些事迹本身意义深长，足以令他们激动，皈依，但最精釆的，最令人惊讶赞叹，最超乎一切猜想的还在后头。

这关键性的时刻，若望称之为耶稣的「时辰」(ωεα) (38)。这「时辰」指的是耶稣的逾越奥迹，他的死亡，复活，升天。它是耶稣自我显示的颠峰，救恩工程的顶点。耶稣来世就是为此，他的一生迈向这「时辰」(12：27)。这时辰就是他从地上被高举，吸引一切人归向他的时候(12：32)；是他在十字架上为王，被举扬，受光荣的时候；是他说「完成了」交出灵魂的时候(19：30)；也是他离开此世，回归父处，在那里为他所爱的人预备地方的时候(14：2－3)。耶稣频频提及这「时辰」，在他公开生活之始，被母亲催促，显示他的光荣时，他便说：「我的时刻尚未到来」(2：4)。他对群众的最后公开讲词也以这「时辰」的迫近为开端：「人子要受光荣的时辰到了」(12：23)。与门徒的最后晚餐及给他们的最后训言亦以此作启幕：「在逾越节庆日前，耶稣知道他离此世归父的时辰已到……」(13：1)。最后，他向父的祈祷也不离此思想，祷文的第一句便是：「父啊！时辰来到了，光荣你的手，好叫你的子也光荣你」(17：1)。

在若望的神学构思中，这「时辰」是了解耶稣的决断性条件，无论耶稣在世时的门徒，或他离世升天后在教会内跟随他的人，除非透过逾越奥迹，不能真正地明白耶稣是谁。「当你们高举了人子以后，你们便知道我就是那一位」(8：28)。「到那一天，你们便知道我在我父内，你们在我内，我也在你们内」(14：20)。「到那一天，你们什么也不必问我了」(16：23)。

5. 圣神的贯通

若望虽然强调「时辰」的到来在了解耶稣的过程中的关键性，但却没有将一切视为自然的发展。这天人的沟通还需要一股动力?圣神的光照，启迪，引领(39)。

5.1 圣神超越血肉

在耶稣被误解的片段中，很多都有提及圣神。当尼苛德摩误解「重生」的意义时，耶稣对他说：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国；由肉生的属于肉，由神生的属于神。你不要惊奇，因我给你说了：你们应该由上而生。风随意向那里吹，你听到风的响声，却不知风从那里来，往那里去；凡由圣神而生的就是这样。」(3：5－8)。「神」(πνενμα) 与「血肉」(σαεξ) 的对立是一个典型的若望神学主题。尼苛德摩的误解耶稣基于他的仍属「血肉」层面，不能从天主的观点去思想，生活。借着圣洗，圣神能将他转化，使他变成一个「由上而生」或「由天主而生」(8：41；1：13；若一3：9；4：7；5：1，4，18) 的新人，使他得享圣神的奇妙德能。这「神」与「血肉」的对立在犹太人误解永生之粮的片段中再次出现。耶稣对窃窃私语的犹太人说：「这话使你们起反感吗？使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就是生命」(6：62－63)，在与撒玛黎雅妇人交谈的最后阶段，耶稣向那妇女解释，朝拜天主不在乎地方。「天主是神，朝拜他的人，应当以心神(πνευμα) 以真理去朝拜他。」(4：24) 意思是说：在默西亚时代朝拜天主者应藉圣神的德能，按照耶稣启示的真理去朝拜他，这种朝拜是超越时空种族的。是新约子民，由上而生的天主子女的祈祷精神(40)。可见在耶稣与人沟通时，圣神使两端调合，为这沟通预备条件，他使人从庸俗狭窄，浅薄粗陋的血肉层面向上提升，也使人向前跃进，超越旧约的规条及人为的桎梏，迈向新约更深远，更广阔，更内在，受自由的境界，能与耶稣「是神，是生命」的说话起共鸣。

5.2 圣神为耶稣作证

在耶稣方面，圣神与他密切共融。「天主所派遣的，讲论天主的话，因为天主把圣神无限量地赏赐了他」(3：34)。圣神的话，就是耶稣的话，也是父的话。圣神「不想自己讲论，只把他所听到的讲出来，并把未来的事传告给你们。他要光荣我，因为他要把由我领受的，传告给你们」(16：13－14)。而耶稣的话，也不是他自己的，而是派遣他来的父的。「我由他听来的，我就讲给世界听」(8：28)，「我的教训，不是我的，而是派遣我来者的」(7：16；14：10，24)。在圣三内，父、子、神的说话相同相通，他们之间没有误解，也没有独家讯息。当他们要将这说话传给世人时，父藉子以人的方式向人发言，而圣神就使这说话在人心内扎根结果。

耶稣在世时有历史性的局限，时候到了，他要「离开世界，回到父那里去」(16：28)，但圣神却与跟随基督者同在，「我要求父，他必会赐给你们另一位护慰者，使他永远与你们同在」(14：16)。有别于子的「成了血肉，寄居在我们中间」(1：14)，圣神的临在是内在的：「他与你们同在，并在你们内」(14：17)，不受时空限制。耶稣的「去」与圣神的「来」直接连系。「我若去了，就要派遣他到你们这里来」(16：7)。圣神使耶稣的临在，他的救恩，他的说话内在化，宇宙化，永久化，超越耶稣以血肉之躯在世时的框框。在耶稣的临别训言中他刻意强调这点。他知道他的说话，基于人的沟通方法的局限及天人交谈本身的困难，不足以立即结出完满的果实，圣神继续他的工程，使那些已消失在历史中的耶稣说话重现在聆听者的心头，「我还与你们同在的时候，给你们讲论了这些事；那护慰者，就是父因我的名所要派遣来的圣神，他必教训你们一切，也要使你们想起，我对你们所说的一切」(14：25－26)。「想起」不单是死板地把耶稣已往的说话在心内回放，而是使昨天的说话今天重活于心，同时也是对说话的更深一层的明了，排除误解，使真理显得更真，被接受得更心悦诚服，更融汇贯通，从了解耶稣的个别言行达至进入他的奥迹。「那发于父的真理之神来到时，他必要为我作证」(15：26)，「当那一位真理之神来时，他要把你们引入一切真理」(16：13)。

6. 认识耶稣

约略分析了数点误解耶稣的因由后，一个问题随而产生，误解既是交谈的不成功，是沟通的负面结果，那么，正面的，理想的结果应是如何？若望的答复是：认识耶稣(41)。当撒玛黎雅妇人误解耶稣的活水之谈时，耶稣对她说：「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水」(4：10)。那妇人之所以没有这样做，是因为她不知道，不认识耶稣及他带来的恩赐。

在若望福音中，认识耶稣及藉耶稣认识天主包括了整个救恩奥迹。在耶稣的最后祈祷中他对父说：「你赐给了子权柄，掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督」(17：2－3)。得永生者就是认识耶稣者；相反，拒绝救恩，与永生无份者是因为他们没有认识父，也没有认识耶稣。

6.1 认识与爱

认识耶稣决非指理智上的辨理认知，或思维上的推敲求解，最重要的是生命的融合。在沟通过程中很多时误解的发生不是因为言者不达意，也不是因为听者理解力不足或其它天时地利的问题，而是缺少了人和，两者之间没有深情的感应，没有心灵的冥合，不能达到心有灵犀一点通的妙境。这情况耶稣在善牧比喻中表露无遗；「我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我认识父一样」(10：14－15)。耶稣竟以他与父的亲密关系作他与跟随他者生命共融的典范。这番说话，抗拒他的犹太人自然不解，认为他附了魔或发了疯(10：20)，还强迫耶稣坦白地表明自己的身份。耶稣答复他们说：「我已告诉了你们，你们却不信；我以找父的名所作的工作为我作证，但你们还是不信，因为你们不是属于我的羊」(10：25－26)。最清楚的言词，对有力的事证也不能使他们了解，因为缺少了那种存在性的归属，生命的交付及汇通。

正因他们不属于耶稣，所以容纳不下他的话(8：31)，没有把他的话存留在心中(5：38)，他们不肯听他(8：43)，在他们心内没有天主的爱情(5：42)。所以，误解耶稣主要不是理智的问题，而是心的问题，爱的问题，整个存在，整个生命的问题，「凡有爱的，都是生于天主，也认识天主」(若一4：7)。耶稣更用了葡萄树的比喻来描绘这种奇妙的生命沟通：「我是葡萄树，你们是枝条」(15：5)，「你们住在我内，我也住在你们内」(15：4)，「你们如果住在我内，我的话也存在你们内……如此你们就成为我的门徒」(15：8)。因着这彼此归属，彼此寓居，生命的彼此参透，耶稣与他的门徒之间形成了一个默契的氛围，超越主客之分，能无沟而通，不用外来的疏导而能深深冥合，耶稣的说话变成一种内在的说话，被爱所容纳，消化。「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样」(15：10)。这样的沟通，远离误解，而臻至悟解的境界。有了这生命的融合，耶稣的说话不再是误解的机缘，而是悟道之乐的泉源：「我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺」(15：11)。

6.2 认识与信

为达到这种生命融合的认识耶稣，若望除了提到爱及「居住在主内」之外，也十分强调信仰(42)。这是与耶稣交往不可或缺的条件。信也是一种生命的交付，藉信仰的直觉可达到理智所未及和客观证据之不足(43)。从初步的信仰出发，渐渐更深入地认识耶稣，再臻至悟通的妙境：这是若望在福音中描绘的典型信仰历程。对不少误解他的人耶稣不实时作理论式的纠正或解释，而邀请他们相信，为能看见及了解。玛尔大当初不太明白耶稣说及自己是复活，生命，也误解了耶稣所说：「妳的兄弟必要复活」，但当耶稣问她：「你信么？」她回答说：「是的，主，我相信你是默西亚，天主子，要来到世界上的那一位」(11：I7)。她的信仰是基本的，她信耶稣是默西亚，但还看不清这与她兄弟的必要复活的实在关系，在坟前她还善意提醒耶稣，拉匝禄被埋葬已有四天，尸体已开始腐化，耶稣遂对她说：「我不是告诉过你：如果你信，就会看到天主的光荣吗？」(11：40) 信是「看得到」的先决条件。犹太人不信，虽然他们以为看得见，以为已认识耶稣，但其实他们是瞎子(9：39)。纳塔乃耳起初对耶稣冷漠，甚至轻视，但当耶稣一言道出他的为人时，他开始被耶稣吸引，相信他，耶稣遂对他说：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！」(1：50)。

当耶稣说完他的天降之粮言论，引起群众的不解及反感时，耶稣要求他的门徒们表态，在拋弃他及跟随他之间作抉择，伯多禄坚决地说：「我们相信且知道你是天主的圣者」(6：69)。在跟随耶稣的生活体验中，信仰与认识支持着他与耶稣的关系，使它经得起考验，坚定不移。

在一场激烈的辩论中，耶稣严厉地指出敌对他的犹太人不认识他，也不认识父(8：19)。在群众中却有些人相信了他。耶稣便对他们说：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理会使你们获得自由」(8：31－32)。耶稣精简地列出一条信仰路程及其各步骤：相信他，坚守他的话，跟随他，成为他的真正门徒，认识以他为中心的真理，得享他带来的救恩及新生命。相信是过去式的，成为门徒是现在，认识却是将来式。信仰是认识的初步，认识是信仰的完满(44)。

结语

若望福音自教会初期已被视为一本「属灵的福音」。二世纪末亚历山大里亚的格肋孟有云：「因见于形体性(σωματικα) 的事迹已有载于其它福音，若望受天主的然启及弟子们的催使，写了一部属灵(πνευματικον) 的福音」(45)。诚然，若望笔下的耶稣，说话和行事都风格高逸，玄妙莫测，神韵独具，非庸夫俗子所能了解。福音中耶稣多次被误解正是制造这种气氛的主要因素。

为什么若望要制造这种气氛？为什么他偏要用误解这种手法？对此问题学者们已作过研究，按H. LEROY(46)，这种文体来自一个受「神知学」(gnosticism) 影响，与犹太人有强烈冲突，又十分关心信友的信仰培育的团体。G. IACOPINO(47) 认为作者刻意纠正第一世纪末的几种错谬趋势，如：将耶稣的形象政治化，物质化，俗化；对圣神的恩赐过份夸张及近乎狂热的兴奋；神知学派因拥有「神知」的自恃。本文的用意不在探讨这「为什么」，却欲观其效果，即文章本身传递给读者的意识及感受。

藉耶稣屡被误解的现象若望给他的读者留下一种对「了解基督」的特别体会。

＊首先，了解基督非易事，基于天人之距，与耶稣沟通常是一个存在性的跳跃。误解就是因为跳不动或跳得不高。

＊「了解耶稣」此语实应宾主颠倒，人不是主动者，而是被卷入天主的奥秘中。误解生于人之喧宾夺主，企图以有限容无限。

＊耶稣的一生应由尾至首，由死至生去了解。远离他的逾越奥迹，就不能把握他所言所行的真缔。误解是支离破碎地窥其边际，而不能从核心出发，观其全貌。

＊耶稣是新约的开端及中心，他的身份，言，行都蕴含着不可预期的新意。误解就有如将新酒放入旧皮囊，以旧装新。

＊了解耶稣其真是一种悟解，一种超越推理思辨的领会，一种生命的契合汇通，与耶稣交往若无这深情的感应，悟解易流为误解。

＊圣神的潜移默化不可缺少，他为耶稣作证，使人更深入了解耶稣，记起他所说的一切。忘记圣神，就会忘记耶稣。

＊了解耶稣并非一劳永逸的工夫，而是永无止境的路途，其中不解，误解，了解，悟解，互相交替。若望福音的最后结语云：「耶稣所行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下」(21：25)。读者读完福音后也可以说：耶稣的奥迹高深丰富，古今东西，世界各人都解之不尽，探之不竭。


用痛苦点亮心灯

您要打印的文件是：用痛苦点亮心灯
打印 打印本文

用痛苦点亮心灯

作者：孙 班 转贴自：本站原创 点击数：868

我们常常责怪、埋怨别人没有爱，这个或那个团体没有爱，自己受到了别人多少伤害… …

可是，我们想过吗：我们对别人又有多少爱？对自己参加的团体又有多少爱？你爱这个团体中的成员吗？你为别人付出了多少？你为团体奉献了多少？

原来很多时候，我们看不到爱，往往是因为我们自己心中就没有爱啊！

人的信仰不会也不该总是像小孩子那样，被人怀抱着、呵护着、哺乳着，喝着“奶与蜜”。人要长大，不能总是婴儿，人的信仰也要长大，不能总是在“襁褓”中嗷嗷待哺，总应站来，纵使跌倒了，就擦干眼泪、包好伤口，重新再站起来。

基督徒是什么？或者说我们的信仰是什么？远志明说：“在白天的时候，我们可能与不信的人一样，但是，黑暗一到，就不一样了：黑暗一到，基督徒心里的灯就亮了，而不信的人却被黑暗吞没。”

点亮你的心灯吧！

用什么去点亮？就是用我们的痛苦，我们的泪水，用我们的血与汗、坎坷和挫折，去点亮我们的心灯！耶稣救世，他没有用千百万的军队，没用强权，没用势力，而是用他的苦难！

象耶稣一样，用你的苦难点亮你的心灯吧！照亮自己，也照亮别人，那么，你就会充满爱，从而你就感受到了爱、拥有了爱！


伯多禄盘石

您要打印的文件是：伯多禄盘石
打印 打印本文

伯多禄盘石

作者：黄怀秋 转贴自：神学年刊　第九－十期　1985-1986 点击数：406

圣经中的伯多禄共有三个名字，他原名「西满」(Sm'on = Simon)，耶稣给他改名叫「刻法」(Kpy')，意即「伯多禄」(Πετροζ)。到了今天，伯多禄已经成为一个很普通的男子名；我们在这里所说的，却是历史中的第一位伯多禄。

关于西满改名伯多禄的事，四福音都有记述；在这些记述中，我们大抵可以分别出两至三个传统。玛四：18；谷三：16；路六：14的记载都很简单，这个传统大致上把改名的事追索到耶稣召选伯多禄的脉胳范围中。另外，若一：42也保留了一段类似的传统，背景也是召选门徒；不过，这里却提供了一些独特的资料：西满的全名是「若望的儿子西满」，耶稣给他取名「刻法」，圣史跟着提供了一点字源的线索，他解释这个阿拉美(Aramaic)字的意思，并说：「意即『伯多禄』」，换言之，在希腊文，「伯多禄」一字就是亚拉美语「刻法」一字的意译(不是音译)?它翻译了在另一个语言系统上与它意义相同的字。

若一：42的传统可说界于谷三：16(和平行文) 和玛十六：18之间；一方面，它和谷三：16一样，把改名之事安放在召选门徒的背景中，另方面，它也和玛十六：18相若，从字源上解释了「刻法」和「伯多禄」两个字的关系，而它所加给的资料亦与玛十六：17不谋而合(1)。不过玛十六：18更进一步，解释了耶稣改名的深意，并显露刻法／伯多禄的双关含义。原来不管在亚拉美语还是在希腊文，刻法／伯多禄都不是一个人的名字(propel name)，而是一个普通名词(common name)：石，大石，盘石(2)，这样，它就和「西满」这个名字不同，后者在新约时代，是一个相当通行的人名；可是，在耶稣给西满改名的年代，却没有人会叫作「石」！因此，它本来只能算是一个「诨名」，一个绰号，像「豹子头」之于林冲，「智多星」之于吴用一样，它们只是描写一些属于林冲、属于吴用的特质。

玛十六：18清楚显示了西满改名伯多禄的真正意思。因为刻法／伯多禄一字有双关含意－－这个人名本来是一个普通名词，因此，当玛十六：18的耶稣对西满这样说：「你是Πετροζ(伯多禄盘石)，在这Πετροζ(盘石)上，我要建立我的教会」的时候，「盘石」这个字就一语双关地拍这个叫做盘石的人认同为教会的基石。原来名字，在古人心目中，不单是一个称号，它还代表那个人，他们甚至相信名字拥有一种神秘的力量，因此掌握到一个人(或神) 的名字，就能对他产生一种神秘的驱策力，而更改名字，在犹太传统中更不陌生(如创十七：5－15；三十二：28)，它不单代表名称的转变，还象征一种和生命有关的转捩。改名的人承担了一个许诺(阿巴郎改名为阿巴辣罕，就是要成为万民之父)；当然，有许诺，就有责任(所以天主要和阿巴辣罕订立盟约)，限制他和自己的关系。现在西满更名为「石」，他为背负了一个许诺、一个责任；而更有甚者，这一许诺和责任，都暗藏在「石」这个名号之中。

由此可见，正因为「刻法／伯多禄」不是一个人名，而是个普通名词，这件改名事迹才更具深意。小明可以改名做小行，或者丽霞改唤爱娟，这在他的生命中，即使有很大的意义，可是在这个新名字土，我们到底看不出他改变了的生命特质。可是当一个叫做西满的人改唤作盘石的时候，事情就不可同日而语了。他的新名字不单是一个称号，它还指出这个人生命的实质意义、他的身份、他的任务、甚至他的存在。它代表一项功能，西满从此不单被「唤」作盘石，他还「是」盘石，要「作」盘石，「成为」盘石，因为在这伯多禄盘石之上，教会就要建立起来。

可是，对于玛十六17－20这一节福音，自古以来产生了无数的疑团，它只出现在玛窦福音而被其它三部福音所略去，就更令人怀疑它的真实性(3)。尤其在教派的纷争上，罗马天主教以此作为她得享「正统」的圣经根据，认为伯多禄的权力已经递交到他的继承人身上；基督教的兄弟们则力排此说，甚至否定教会是建基在伯多禄之上。大约三十年前，奥斯卡．库尔曼(Oscar cullmann) 这位基督教圣经大师，在他的力作彼得：门徒、宗徒、致命者中为这个持续了几个世纪的争论作了一个总结(4)。他采用历史的科学方法，尽量排拒教派利益的诱惑，希望以客观的态度对待圣经。他的结论肯定了伯多禄在早期教会中的首席地位；却对宗教承嗣权的问题甚表怀疑。天主教方面的响应可以奥图．卡革(Otto Karrer) 的伯多禄和教会为代表(5)。二位大师的争论已成历史；教会仍然继续她的步伐。本文也不是要重复他们的理论，只是想在这个问题上提供一点个人的、简陋的看法。

库尔曼不单接受这节福音来自历史中的耶稣的说法(6) (它不是玛窦为着因应教会的需要而创作的)，还接纳传统的「公教」解释：教会是建立在伯多禄这个历史人物之上，而不是建基在他明认耶稣的信德上(7)，甚或在耶稣自己身上(8)。虽然保禄在格前三：11明明地称耶稣为「根基」，而且是唯一的根基，因为除祂以外，任何人不能再奠立其它的根基，但是，把格前的思想读到这段福音中只是忘记了伯多禄这个字一语双关的结果，这样，我们就无法理解伯多禄的更改名字与耶稣建立教会这个脉胳范围的关系。怎样解释耶稣先对西满说：「你是Πετροζ」，再说：「在这Πετροζ上」的关系呢？除了将此Πετροζ看成彼Πετροζ外，我们别无他法。

至论耶稣建立教会的时候，这里用的是将来式：「在这盘石上，我『将会建立』(oikodomeso) 我的教会。」换言之，教会要待将来才正式建立起来。虽然耶稣在世之时已经聚合了基督徒团体，可是这个未成形的团体只是预显地生活出那将要成立的教会的特质，后者要在基督死后才正式地建立起来。因而这个将来也不是末日式的终极性的将来。根据库尔曼的意见，教会与末日的天国相异而相连，她存在于这个世代中，虽然她正从这个世代的末梢向着永恒翘首张望，并一步步地走向她未来的完成。因此未来的教会只是预显末日天国的光荣，正如聚合在耶稣身旁的天国团体也只是预尝来日教会的芬芳。这样，库尔曼似乎把天国的实现分别出三个相连续的阶段：历史中的耶稣、耶稣死后到末日再来、末日的永恒天国。这三个阶段并没有整整齐齐地割裂开来，相反，在任何一个阶段中，我们都可以找到其它两个阶段的因子；因此，我们可以从耶稣身上看到完满，在教会之中预期天国的来临。不过，严格来说，教会位于这个连续整体的中间阶段，这个阶段可能为时甚短。事实上，根据种种迹象，我们可以肯定耶稣讯息中浓厚的末日意味，他宣讲马上就要来临的天国。因而从他死后到他再来的这一段时候，只是天国的预备期，是中间的夹缝时代，而这也是玛十六：17所说的建立教会的时候。耶稣的末日意识，似乎排除了伯多禄职位世世相传这个观念的可能性。

再回头看玛十六：18的话！当耶稣对伯多禄说：「你是盘石，在这盘石上，我要建立我的教会」，他所指的，要在上面建立教会的基石，就是怕多禄这个历史人物。他是对伯多禄，这位历史中的第一位教会元首说：「我要立你为将要成立的教会的基石。」可是，他亦很可能只是想及伯多禄而已，把历代的列位教宗都读到伯多禄身上，以致当耶稣对伯多禄说这句话的时候，也是对他们说了，这种看法，可能只是后世的理解，而不是圣经原文的意思。这点，笔者以为，我们可以同意库尔曼的见解。事实上，现今这种层次分明、壁垒森严的圣统制，极有可能并不出现在耶稣的视野之内，尤其当我们从末日临近的角度去理解耶稣讯息的话。

关键性的问题似乎是：耶稣立伯多禄为教会盘石，假如他没有万世承嗣的观念，这件事到底有甚么意思？

其实，「我将会建立我的教会」这句话是中性的，即是说，它虽然没有明显地设想，但也没有显然排除教会日后的生命，因为这不是它注意的目标。事实上，教会存在时间的短长问题，不在耶稣这句话的视野之内。他说的只是建立、是奠基。这里用的是建筑的形象(9)，就像建筑楼宇之初要奠下基石一样，耶稣也在教会正式成立之前亲自奠基。奠基只此一次，因此，笔者以为，我们可以同意库尔曼所说的，这不是一个不断重复的行动，而是「只此一次」(once and for all) 的事实。不过，我们更要强调的是：不单奠基只此一次，基石也只有这么一块，它不曾「移位」，不能「易手」，上面的楼宇站立一天，它在下面也得站立一天，但若在上面的站立千年万年，它也只得舍命陪君子了。这就是我们与库尔曼不同的地方(10)。是的，日后楼宇可以增建，可以改建，但是基石早就奠下的了，而这就有万世的价值，纵使耶稣在说这句话的时候的确没有想到万世，就像一个奠基者也可能没有想过楼宇日后的命运一样。英文的once-for-all，在中文上几乎不可翻译，不错，那是once，是独一，但也是for all－for ever，是永久、是永远、是决定性地不能变更的事件。

所以教会的基石只有一个，我们不能再有另外的基石，当耶稣立伯多禄为教会基石的时候，他就承担了永为教会基石的任务，不因时间的短长而有所改变，也不因职位的更递而有所变动。教会存在二十年、二百年、或二千年，这个基石都是一样，这是在她建立之初就早已奠定的。即使在宗徒大事录所显示的早期教会图像，也不能改变这点。事实上，我们对早期教会所知甚少，即使伯多禄的确曾经「失势」(这是个十分不当的形容词)，于是耶路撒冷教会之长的职位落到主的兄弟雅各伯的手里(宗十二：17)，而他自己则在承让出治理之责之后，四出传扬主的讯息，与保禄分庭抗礼，分掌「犹太人」及「外邦人」宗徒之职(迦二：7)，并听命于耶路撒冷教会的命令，甚至害怕「由雅各伯那里来」的人(迦二：12)，他身为教会基石的身份仍然不会变，也不能变，因为基石与日后的变动总不可同日而语，它们出现在两个不同的层面上。这是我们与库尔曼意见分歧的地方(11)。教会由始至终的伯多禄只有一个，即使雅各怕在执掌耶路撒冷教会之后，他也不会成为伯多禄，他还是雅各伯。因为我们的伯多禄只有一个，他就是历史中的伯多禄。

后记

自从十九世纪严肃的释经学开始萌芽发展以来，许多我们从前认为理所当然的意念和对圣经的诠释方法都受到了质疑，我们的信仰和传统一次又一次地经受了很大的震撼和挑战；不过，在痛定之余，也让我们回头细察和重新审视我们的信仰特质。百炼才出精钢，基督教会的信仰本质也必须在淘尽了各种沙石杂质的干扰之后，才清楚地呈现出来。

对伯多禄的疑难也是一样。无论从那方面看，我们都该感谢库尔曼的挑战，他的论点是任何一个严肃的神学生都不能忽视的。不过，为我们更重要的，却是怎样在接下这道战书之后，以认真的态度，不苟地反省我们的传统信仰。本文只是作者拋砖引玉式的一次尝试吧了！

注释

(1)玛十六：17称西满为「约纳的儿子西满」(Simon Barjona)，这个名字可能就是若一：42「若望的儿子西满」(Simon the Son of John) 的亚拉美语读法。

(2)人名是不能译意的，只能音译。「伯多禄」却译意而不译音，这一点正显示出，它本来不是个通行的人名。另外，Kephas一字的串法，除了尾音S是希腊文的附加之外，它还包含一个限定词a，因此它的意思是the rock，而不是a rock。在古老的基督徒传统中，Πετροζ一字也常带有冠词σ；这个最早期的「基督」一词也常带有冠词一样。最突出的例子是谷八：29：「σπετροζ对他说：你是σχριστοζ」。以上参阅M. Miguens, Church Ministries in New Testament Times, Arlington, Christian Culture Press, 1974, 87页及196页，注152，153。

(3)著名的经学家中，反对这段篇章的真实性的，举其大者而言之，包括H. J. Holtzmann, J. Weiss, M. Dibelius, A Harnack, R. Bultmann, W. G. Kummel等人。攻击者的另一主要论据是「教会」一字的出现，这个字，在四福音中，除玛十六：18外，共在玛十八：17中用过。但A. Schweitzer, J. Jeremias, A. Oepke等则坚持这段篇章的真实性。后者主要是根据这篇记述中浓厚的闪族语言特色：如「约纳的儿子」(参阅注(1)，以「血和肉」代表人，众数的「天」字(ouranoi) 等等。Jeremias甚至发现这段篇章有类似耶稣平素话语中的闪族韵味(比对玛十一：7－9，25－30)：三?三的结构：包括三节，每节三行。

(4)O. Cullmann, Peter : Disciple, Apostle, Martyr (由F. V. Filson自德文原著Petrus译成)，London, SCM Press, 1953, 1962(2).

(5)O. Karrer, Peter and the Church. An Examination of Cullmann's Thesis, (Quaestiones Disputatae, 8), New York, Herder and Herder, 1963.

(6)不过，库尔曼却以为这段福音本来出自另一脉胳范围(最后晚餐)，经玛窦安排整理之后加插在这里。

(7)这是一些早期教父的看法，如盎博罗削、金口若望、希拉里、教宗良一世等。

(8)宗教改革时代，玛丁路德等人多随此说。据Strack-Billerbeck的批注，耶稣没有对伯多禄说：「你是盘石」，只是说:「我对你说，是的，对你，伯多禄。在这盘石上……」。

(9)建筑的形象弥漫全段经文，除了十六：18明明说「建立」教会之外，下一句所用的字眼，如「门」、「钥匙」等等明显地都曾受到建筑形象的启发。

(10)根据库尔曼的理论，由于耶稣立伯多禄的时候，没有万世承嗣的思想，因此，伯多禄教会盘石的地位，不但是可以变动的，而且事实上，他也只在最早的一段日子里位居教会元首，到了后来，他的地位已经慢慢被雅各伯所取代了。至少在宗徒会议的时侯，宗徒权力的转移已经完成，因此，迦拉达书所说的教会柱石，以雅各伯为首，跟着是刻法和若望(二9)，这样的排列次序绝不偶然，它反映了当时教会的实况。

(11)参阅注(10)。


以色列与巴勒斯坦仇杀的探讨

您要打印的文件是：以色列与巴勒斯坦仇杀的探讨
打印 打印本文

以色列与巴勒斯坦仇杀的探讨

作者：刘富根 转贴自：神学年刊　第二期　一九七八年 点击数：1033

(甲)巴勒斯坦的地，形势及政治背景

(一)名称：一般信徒称巴勒斯坦为圣地，以纪念救恩史上所发生的重大事迹。在此之前，曾有许多世纪，被称为客纳罕地、阿摩黎人地区、以色列或犹太地。自公元五世纪始，由于希腊文化的影响，巴勒斯坦一名后来居上，流传至今。原来只是培肋舍特地，按字源巴勒斯坦即来自培肋舍特。1

(二)地理形势：在苏伊士运河北面，是一条较长的地带，面积约二万七千O二十七平方公里。其地势占有极重要的地位，是中东的门户，控制运河进入地中海的最近处，位于欧、亚、非三大洲的中心点，更是自美索不达米亚至埃及和阿拉伯半岛，自叙利亚至腓尼基必经之地。向来在历史土是各大强国－－亚述、埃及、巴比伦及波斯等必争之地。

(三)政冶背景：自以民进巴地之后，在数千年的历史中，除了大卫王和撤落满时代，以及阿斯摩乃王朝，巴勒斯坦获得真正统一和完全的独立外，在其它时代中，大都过着受人统治而不能自主独立。原因是与它的地理形势有密切的关系。二千多年之前，犹太人虽欲复国而多次的起义，但始终被罗马帝国所败，且终于灭亡。巴勒斯坦被罗马帝国征服后，一部份虔诚的正统犹太教徒，仍然志愿生活于圣地，老死于圣地；另一绝大部份犹太人则流散至世界各地，阿拉伯人渐次成了当地居民的多数。后来犹太人在他国受到迫害，相继地逃回圣地。如一八八０年代，由于俄国发生反闪族(犹太)运动，故有许多犹太人因而来至巴勒斯坦定居；殊不知，这却在无形中造成了当代史上最大的不幸：犹太人的民族主义与阿拉伯民族主义互相抗衡，前者为了达成其目的，除了挤入现属于阿拉伯世界的一个最重要地区外，更和后者作殊死斗。

一八九七年犹太民族极力想在巴勒斯坦地区复国，遂有世界性的「熙雍主义」(Zionism) 出现。在第一次世界大战期间，英国占领了属于奥图曼帝国叙利亚省的巴勒斯坦；一九二二年战后经国际联盟委托英国正式代管。由于各国的犹太人在经济上相当富有。故此，大战期间，各国需要他们财经上的支持，因而促成了他们也都赞助犹太民族的复国运动。于一九一七年十一月二日，由巴尔福勋爵发表了宣言，声称:「英国政府赞成，在巴勒斯坦为犹太人建立民族之家，并将尽最大力量促其实现。……」2但另一方面在一九一五－－一六年初春之间，为争取阿拉伯人的响应，协约国方面确也曾予以政治性的许诺，就是建立一个大阿拉伯王国，新的王国包括巴勒斯坦在内。后来阿拉伯人的期望落空。一九二O年被分割为现今不同的阿拉伯国家，在此期间他们的地方被协约国所托营。

第二次世界大战期间，欧洲犹太人受到纳粹的血腥迫害及屠杀，粉纷逃入巴勒斯坦，人数剧增。他们又利用各国犹太人捐助的款项，大景收买当地的肥田沃土，据为移民的公产，因而迫使贫困的阿拉伯人陷于不利之境；而愤怒的巴勒斯坦人更以暴乱和大罢工来抗拒犹太人的经济侵略。此行动延续至二次大战将发生时才告一段落。英国政府曾派了一个委员会往调查巴勒斯坦冲突的起因，而提出以下结论：既然犹太人与阿拉伯人，各有利害，不能共存于一国，那么唯一解决之道就是将巴勒斯坦一分为二，一个阿拉伯国和一个犹太国。这使到巴勒斯坦境内阿拉伯人的武装暴动，越来越激烈；阿拉伯人有两个基本要求：一是犹太人停止移民；二是在原整的巴勒斯坦土地上给予占大多数的阿拉伯民族独立主权。这更造成了犹太人和阿拉伯人之间的关系日趋紧张

第二次世界大战后，英国在中东的地位为美国取代。美国为了在中东和东非扩张，掠夺中东和北非的石油资源，乃进一步扶植犹太复国主义，要在阿拉伯世界当中，制造一个欧洲人的共和国，作为它向中东进行侵略的工具。一九四七年十一月廿九日，第二届联合国大会在美国操纵下，通过巴勒斯坦「分治」决议，规定在巴勒斯坦地区建立两个国家。全世界回教徒和犹太教徒的圣地耶路撒冷则由联合国管理。一九四八年五月十四日，犹太人在巴勒斯坦宣布成立「以色列国」。五月十五日，英军自巴勒斯坦撤退。

以色列建国第二年，阿拉伯国家即向以色列宣战。战争于四九年结东，阿国战败，以国分别同埃及、约旦、叙利亚、黎巴嫩订停战协议。以国占领了若干阿国家的土地，并且占领了耶路撒冷新城的大部份。以色列对于丢掉产业和流亡在外的阿拉伯的难民，既坚拒他们归去，又不予以赔偿，因而激起巴勒斯坦人报复之念，推动排犹运动。故伊拉克宣布犹太人一年内要离开该国。军事上失利的阿拉伯国家，想从经济上置对方于死地。故此，阿拉伯国家与以色列国便形成了多次冲突的出现；直至到了今天，问题仍存在着，武装仇杀仍没有止息。

在一九七三年阿拉伯世界高峰会议上，阿拉伯各国都承认巴解组织是巴勒斯坦人民的唯一合法代表。由阿拉法特任主席的巴解组织及属下的游击队和「抗拒阵线」的游击队，联合签署了一份政策宣言。文件重申巴勒斯坦人民将继续「为争取重返家园的合法权利，争取自决及建立独立的巴勒斯坦民族国家奋斗」。建国将「不必借助和乎协议，不必以色列承认，不必经由谈判」。因阿拉法特急于要建立一个众所承认的巴勒斯坦国，故此在形势所迫下，也不得不赞成出席日内瓦和会；这举动使到属下游击队愤然退出该组织，另组抗拒阵线。这阵线认为在列强的赞成下建立小巴勒斯坦国即是放弃消灭犹太复国主义的斗争。建国后，巴国人民将在国际压力下被迫和以色列共存，在以色列国内的巴勒斯坦人亦将永远得不到解放。

由此种种历代积存恩怨，不但得不到云开见月明的解决，反而日渐加深与恶化，形成中东爆发第五次战争的可能性。

(乙)以色列与巴勒斯坦武装仇杀的因由

从以上之政冶概况描述可见巴勒斯坦境况的混乱以及斗争的日趋激烈，形成了巴解组织的恐怖活动频现，甚至乎威胁到世界各地，以求达到他们解放整个巴勒斯坦返回故土之决心。然而，以色列亦恐防巴解在其附近建国而威胁日后的安全，所以极力阻止其在邻近建国，并扩展领土，尤其对于巴解组织的恐怖手段，给与极大的报复行动。因此更促成二者间的武装仇杀的对抗现象。例如，最近的一次恐怖活动出现，其因由是埃及总统沙达欲打破中东问题的僵局，亲自到以色列访问，寻求公正和全面的和平解决办法，提出多项建议与以国会谈，并欲促成重开日内瓦和会。这次访以，是近代外交史上一次少有的冒险行动。可谓成则为英雄，败则身败名裂。由于南黎巴嫩的事件迫使沙达在没有先照会其它阿拉伯国家的情况下，公开宣布愿意到以色列去，因此使到其它国家对他极度反感。巴解组织更是愤怒填胸。正当以色列在南黎巴嫩屠杀巴勒斯坦人的时候，埃及却向以伸出了和平之手，这对巴人来说不能不是一个沉重的打击。虽然沙达向以国会发表演说时，重申巴勒斯坦人民有立国的权利，但他也表示欢迎与以色列共存，亦即是无条件地承认，犹太复国主义有权利在巴勒斯坦人的国土土建立国家。同时他也在演说中避免提及巴解组织。其后宣布邀请各方参加开罗会议时，也没有提及他们。后来，埃及官方发言才说明他们也在被邀请之列。当巴解组织拒绝出席开罗会议后，埃及却另外邀请在西岸的一些巴勒斯坦人到开罗。这期间，在开罗的巴解电台因攻击沙达而被政府下令关闭。埃及还驱逐了一些巴解人仕离境。

在目前之形势下，中东问题的政治解决，只不过意味着巴勒斯坦人的民族利益将被搁置一旁而已。在这生死存亡的关头下，巴解组织只好采取激进的政策，一方面是宣称不再相信政冶解决，以恢复巴解游击队的团结；另方面则四面游说，希望能进一步孤立埃及，使其不敢和以色列单独签和约。更采取了一次恐怖活动，以求阻止没有巴解参加的中东和平谈判。这次恐怖活动，阿拉法特(一向温和的巴解领柚) 明知以国大举报复，仍不惜冒险，致折损百多名游击队。巴解一位发言人说出他们的目的:「我们得以行动证明，巴勒斯坦人如果没有得到他们的权利，中东就没有和平。3他又表示 :「巴解赞成和平谈判，但是如果产生了不让我们参加的企图，我们别无抉择，只好采取军事行动。我们人民知道以色列强大，预料将会接受到报复，但是即便他们报复，也显示出我们不会被粉碎的」。4由他的语气，可知巴解坚定不移的立场，更以行动去证实。一九七八年三月十一日，巴勒斯坦的敢死队在海法到台拉维夫的高速公路上，演出了惊心动魄的一幕。他们在安息日的下午，偷偷地在地中海那边的岸上登陆，然后劫持了两部满载游客的巴士，一直向台拉维夫驶去，并在沿途把任何目击的途人射杀，最后还毁坏巴士及造成多人死亡。据估计，在行动中约有四十人死亡(其中包括四名恐怖分子)及超过八十人受伤。在以色列历史中，这是最严重的一次恐怖分子袭击行动。

在以色列方面，为报复巴勒斯坦游击队的屠杀，从海陆空三方面进军，扫荡在黎巴嫩南部的巴游据点。以色列这次扫荡的行动，显得其部署的精密，行动的迅速，但是并非一次「危险的进军」，因为他们知道巴游无论在数量或装备士都比不上自己的。这次报复行动，是以国朝野群情激愤的反应；国会更正式通过决议，要求予巴游以无情的打击。其规模之大，远超出了过去所习见的那种突击性报复行动的范围，致殃及很多无辜的乎民。整个中东冲突也因而升级。在如此情况下，埃及总统沙达的和平行动，以及美国的调停努力，暂时无法继续。

(丙)反省及批判

这事件的发生，引起各国的关注及舆论界的批评。现试从伦理角度作一反省及批判，并分述如下:

(一)巴勒斯坦人民是阿拉伯民族之一，早期因住于此地而得此称号。当时来说，他们并未有组织建立国家的能力与渴求迹象；但到了后来，一方面，眼见其它阿拉伯民族相继独立，分冶成为现今的沙地阿拉伯、约旦、伊拉克、叙利亚、埃及、黎巴嫩等国家;而以色列也据种种因素，在北区复国至今更具卅年的历史。另一面，由于此区长年战争的影响，使到大量巴勒斯坦的阿拉伯人，成为流徒的难民，分散各地，但是却相当团结。一部份原因是由于以色列的敌视；其次，阿拉伯国家支持他们的组织，主要是为了反对以色列，并非真正喜欢他们；最主要的，还是英国托管巴勒斯坦卅年中，使他们成为在这一地区受过最多教育的人，他们所产生的医生、律师、教师及科学家，比其它任何阿拉伯国家为多，他们的妇女也较其它阿拉伯国家自由。故此在无形中，使其民族意识加强，需要成立国家，维护民族性尊严。根据物权 (Dominion)，即直接支配财物的主权，包括使用权、收益权、处分权三种权力，物主对于自己的财物，在道德及法律范围内，可以自由使用，收益，处分。5故巴人有权享用。但另一方面，早在地球上有国家与政府之前，民族就已存在。以色列民散居各地，在任何国家都有居住与生存权利。故以民无权在巴土地上居住，这说法绝对不通。在这些地方有国家与政府之前，早就有以色列人住在那里了。故他们亦有生存与居住权利。至于以国之建立，强占用地，使到很多巴人流亡，而他们又拒绝此等人回归原有土地。这亦是违反社会正义。因为若果物主( 巴人)蒙受损失，以色列政府应给予相当的补偿才对。无偿强占强用是不合理的。6故第一，消极方面，以色列应准许巴人立国，并且给与他们应有的土地建国，不应惧怕被侵略而违反巴勒斯坦人居住立国的权利。第二，积极方面，如果真正发扬自由、平等、博爱的精神，彼此宜合群共存。因为世界人权宣言第一及五条所说:「世人皆生来享有自由、尊严及权利；各赋有理性、良知，应该和睦相处，情同手足。任何人不应被施以酷刑、不人道、侮辱或处罚。」又教宗若望廿三世在「和平于世」通牒谓:「凡志在抑制民族的生命力和发展者，都构成违反正义原则的重大罪行。如果这种恶毒的措施目的，在于灭绝一个种族，那么，那个罪行更加重大了。」7

(二)从巴勒斯坦的历史背境分析，责任大部份落在于英、美两国身上。如当初在政冶思潮未有今天那么激烈的情现下，处理得当，事件必不会弄到如此难于收拾的地步。可惜他们只顾私人利益以致偏袒以色列；联国又在美国的操纵下，发挥不到本身功能，使巴人被排挤，致造成今日武装仇杀事件的发生。站在公义立场上，英、美两国都难辞其咎。

(三)埃及总统沙达访问以色列时，被一些激进的阿拉伯国家及巴解组织攻击为投降派。但他却得到国内大多数人民支持他的和平主动。他重申了阿拉伯主和派的一贯立场，包括：一、要求以国交回占领阿拉伯领土，二、强调巴勒斯坦建国的权利。回国后更强调不会单独和以签和约。这显示了他并没有出卖阿拉伯人民的利益。亦非否定了以国的权利。沙达欲筹备开罗会议，再商讨研究重开日内瓦会议。他这次突破性的访问，牺牲自我顾全大局的果敢精神，值得钦敬与赞许。但沙达疏忽了巴解组织的完全参与会议的主权，却是一个缺失。这也可以说是间接造成今次仇杀的成因之一，使到整个和谈搁置起来。

无疑，这次访问总算加速双方谋求和平。因为这是阿拉伯国家第一次承认犹太复国主义在巴地建国的权利，同时以、埃两国保证今后不再诉诸战争来解决纷争。从此以、埃直接谈判的门打开了。以国必给与埃及回报或愿退让西奈半岛给埃及，自己也减少了与埃及再作战的可能性。

至于远景问题，则有待联合国的继续努力。希望和谈重开时，美国和阿拉伯分别运用影响力，促使问题早日获得合理的解决。因为要建立和平，首先要彻底根除民族间所有纷争的成因，促进他们对人权的尊重；其次，需要有组织良好的国际团体，促使各国互相合作，以克服或事先预防这些不幸，并制止这些无羁的暴力，并须致力于创建专门促进和平的团体。8这也是联合国安全理事会补偿过往对巴勒斯坦人民的不公义的好机会了。

(四)舆论界对于巴游恐怖份子这次的行动，虽然是有所谴责，但少不免却寄以同情和谅解。相反，对于以色列的报复行动却猛烈抨击，甚至转载各国公开声明的指责。但我总觉得舆论界的这种指责，有欠公允。他们并不完全了解，巴解游击组织，正以新的方式，即以阴谋颠覆的手段，做着长期明枪暗箭的战争。在许多情况下( 如巴游在以境内袭击无辜者等)，将恐怖政策视作战争的新方法。9这种手段完全违反了神学上所谓「合理战争」的范围，不单威胁以色列的安危，且影响全世界的和平。

(五)得不到参与自决中东问题的巴解组织，对筹备会议诸国有疑问，故感不满。这次激愤地以用「敢死队」的行动，企图阻止会议的召开。虽然其行动之目的，未可厚非，但所采取之手段，殃及无辜，有违人类自由生存的伦理法则。

同样，以色列的报复行动，也犯了同样错误，使到许多难民营的人死亡与受苦。故教宗保禄六世，也谴责以色列的报复，伤害到各黎巴嫩城镇及难民营内无武装的平民，并对这次轰炸伤亡人数之多深感悲痛。其实，「武力雄厚，并不能使其在军事及政冶方面的运用都成为合法的。如不幸爆发战争，作战的双方并不因此可以为所欲为。」10

总之，以、巴相方以暴易暴的手段，同出一辙，不但违反伦理精神，也把和谈之门关闭。

(六)以、巴双方所存的问题，若得不到妥善解决，民族间武装仇杀就永远不会止息，甚至有爆发中东第五次大战的趋势。他们应该在非暴力下大团结，为修和作出艰苦的努力。战争永不能解决问题，只表现了弱肉强食的态度。同时从暴力中，人类永远无法找到和平的果实。

事实证明，袭击巴士事件后，以沿岸城市的居民，纷纷抢购枪械。他们认为自己已经「处于前栈」，有受到巴游击队登陆攻击的危险。这种在恐惧中的生活，不但不会得到长久安宁，且会增加民族之间的仇恨。

(七)「交谈」的重要性。两个民族的恶性连锁反应，皆因缺少交谈。这使人联想起，今日世界各国所产生的冲突和社会的混乱，皆因有关双方缺乏以和平的态度去处理纠纷。各执己见，只会形成更不良的效果。「聆听」与「忍让」确实重要;「忍让」并不表示让步的一方是弱者，因为只有那些肯宽恕，敢于信任和不怕为建设一个更健康、更有人情味的世界而受苦的人，才有资格去缔造和平。因为「和平并不只是不作战，亦不只敌对双方之间建立武力的平衡，更不在于独裁镇压，而是名符其实的正义的伟业。……故此，和平决非一劳永逸之事，而应经常由人类去建树。此外，由于人类意志薄弱，而又为罪恶所重创，故欲获致和平，需要人人恒心控制其私欲，并需要合法权力的督导。……除非人权利益获得保障，除非人们互相信任，自动与他人交换其心灵与天才的财富，则世界不可能获得和平。决心尊重他人及各民族的尊严，实行并致力于博爱，是建树和平的必要因素。故和平亦是爱德的成果，爱德远超过正义所能贡献的。」11


若望福音中的“记忆”

您要打印的文件是：若望福音中的“记忆”
打印 打印本文

若望福音中的“记忆”

作者：梁宗溢 转贴自：神学年刊　第二期　一九七八年 点击数：711

福音是基督亲自带来的救恩讯息，在福音书中，作者把耶稣生活中的言行抽取出来，然后再以描述的方式重复过来，好能成为信仰的根基，和给予宣讲者，教导者及护教者一个稳固的基础。福音书也用于基督徒的礼仪聚会中，借着聆听、信仰的经验重新活现出来。虽然福音书也具有历史性质，因为是建基于基督的言行及历史事件之上，但它们并非基督的自传或生活日记。根据普遍的意见，现在的福音书形式是玛尔谷订立，他是以耶稣复活后之神学思想去搜集有关耶稣在世时的资料，因而写成一本叙述耶稣教训的书本。路加再把它扩展到初期教会，在圣神影响下加以发展。而若望福音更是作再深入的神学反省，如「复活后期」的基督的角度去回顾基督在世时的言行。这福音的前言－－第一章－－是对基督的本体作出其它作者所没提及的反省。然而若望福音中的「语言」有别于其它的福音书，「若望的基督」(Johanine Christ)在什么程度下与历史中纳匝肋人耶稣相吻合呢？若望怎样去「看」、去解释及明白基督呢？如果作者写作的目的是「这些所记录的，是为叫你们信耶稣是默西亚、天主子、并使你们信的人，赖他的名获得生命。」(若20：31)他透过什么去完成记录呢？所用的文字又怎能使人得到信仰而获得生命呢？本文便试图以「记忆」这观念去了解以上的问题。

历史的基督跟若望写作福音的时侯已有一段时间距离。若望怎样去了解基督？尤其是他怎样把这些了解以福音书的形式传授给当时的教会？从若望福音中所用的文字，如「看见」、「听到」、「从而认识」、「认识」、「作证」及「回忆」等，我们也许可以见到一些端倪。若望以一个「历史家」的眼光去注视着历史基督、而形成若望独特的「视野模式」(ModeofVision),即若望以一个有信仰的「见证人」身份，曾经见过、听过基督(具有与基督相遇的经验)，借着「回忆」，重新看见纳匝肋的基督。这样基督隐藏着的奥秘活现出来，成为可见的。继之传授给教会，化成一股宣扬福音的动力，为基督作见证。宣讲及见证便是一个不停的回忆过程。在这过程中，过去的基督经验以「现在」的新姿态出现了。如此，受光荣的基督继绩生活于教会内及对信友说话。(一)现在，让我们把重点放在「回忆」这个过程上面。

在没有从圣经的观点看「回忆」之前，我们试从一个诗人的角度去分析「回忆」的现象。海德格(Heidegger)在贺德龄(Holderlin)与诗的本质一文中，提及有关「忆起」(Re-collection)及「回归」(Home Coming)的问题。「忆起」是涉及「过去」与「将来」;「过去」不单是一种静态的已发生的事情或经验。一位诗人想及过去的事，在这思想中，「过去」重新流回，构成诗人思想的经纬线。如此，「过去」投注在诗人目前，「过去」重新临现及作出影晌。但当「想及已经发生的」，诗人会顾及到这个「过去」是个「没有完全显露」的过去。如此，那继续显露的未来是什么呢？就是那个神圣(Holy)－－那不断将临(Advent)的神圣。诗人的任务是去注意那「过去的」和那「将要来的」—－神圣本身便是两者的结合。(二)这种说法对我们了解记忆是有帮助的，因为若望并非只是「静止地」想起历史中的基督。在记忆中，基督活现临在于若望恩想中，不断的显露着，因为基督本身便是「过去」及未来的结合：「我是阿耳法」和「敖默加」—元始和终末。(默21：6)

现在，让我们从圣经中去看记忆。「记忆」这观念在圣经中很是普遍。上主记忆起某些人物而把恩宠及怜爱赐予他们(创8：1、19：29、出32：13、撒上1：11等)。上主创造了一个新的境况，就是人在急需中而获得上主的救助。所以当上主记忆的时侯，一个创新的事件便发生了。上主的子民也要记忆上主的作为。申命纪特别发展了一套记忆神学，以色列人要牢记上主在埃及的作为，要作出新的服从与信任。圣咏也很多时找到「记忆」的记述，记念以色列的过去时常写成「看到」上主神圣的作为：「请你们前来观看天主的作为。」(咏66：5)整个天主子民在礼仪中默观天主救赎的历史。在圣咏48：9，我们更看到描述过去和宣布现在两者并存：「我们所见，正如所闻。」咏40：4以新歌的形式，宣讲过去的事情，但为信众来说是一个有影响，活生生的体验和行动：「众人见了起敬起畏，都将全心信赖上主。」(三)在新约里，记忆非单只是一个思想过程，基督的言语更是借着门徒的记忆，在他们身上产生力量。「主转过身来，看了看伯多禄，就想起了对他说的话来：「今天鸡叫以前，你要三次不认识我。」(路22：61、谷14：72、玛26：75)基督复活后，门徒们也记忆起基督的话，而第一次明白基督的话：「他不在这里了，他已经复活了。你们应当记得，他还在加里肋亚时，怎样告诉过你们，说人子必须被交付于罪人之手，被钉在十字架上，并在第三日复活。」(路24：6-8)他们遂想起了他的话。从以上的讲法看来，「记忆」这个观念并非只是若望福音所独有，而是一个圣经所使用的重要观念。

在若望福音里，「记忆」这个字出现的次数很少。在第二章及十二章中，我们发现了「记忆」这个字。『给卖鸽子的人说：「把这些东西从这里拿出来，不要使我父的殿宇成为商场」』。他的门徒就「想起」了经上记载的：「我对你殿宇所怀的热忱，把我耗尽」的话……这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」但耶稣所提的圣所，是指他自己的身体。所以当他从死者中复活以后，他的门徒就「想起」了他曾说过这话，便相信了圣经和耶稣说过的话。』(若2：16-22)『第二天，来过节的群众，听说耶稣来到耶路撒冷，便拿了棕榈枝，出去迎接他，喊说：「贺三纳！因上主之名而来的，以色列的君王，应受赞美！」耶稣找了一匹小驴，就骑上去，正如经上所记载的：「熙雍女子，不要害怕！看，你的君王骑着驴驹来了！」起初他的门徒也没有明白这些事，然而当耶稣受光荣以后，他们才「想起」这些话是指着他而记载的。』(若12：11-16)从这两段记载中，我们可以看到及提到一些问题：

a.门徒们起初不明白耶稣行为的意思。

b.门徒们是在耶稣复活后想起来才了解的。

c.想起及了解什么呢？

d.是若望自己想起而把这「想起」写成门徒也记起，还是宗徒们确实记起来呢？

e.是什么使到若望及门徒想起呢？

f.记起之后又有什么后果呢？

我们相信若望是历史基督的见证人，从他记述事物的细致情形便知道(第五章描述贝特匝达水池的情形)。在路加福音，驱逐商人出圣殿是连接着荣进耶路撒冷(路19：29-46)。但驱逐商人，清理圣殿的记述在若望福音是在耶稣公开活动之先，与荣进耶路撒冷是相距很长时期，因为有些圣经学者怀疑这两件事件在若望原本是否相连(四)。不过，现在若望福音安排这两件事分开，当然有其目的及神学看法。再者，在第二章里，作者加上自己的评语：「耶稣所提的圣所，是指他自己的身体。」(若2：21)由此，我们可看出这位与历史基督交接过的作者，是作出有选择的记忆。不过这种经验非若望所独有，而是与早期的教会，门徒团体分不开的：「论到那从起初就有生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命－－这生命已显示出来，我们着见了，也为他作证。」(若一、1：1)而若望第一章中也说：「我们见了他的光荣。」(若1：14)若从一个人的思维结构来看，所有明显的阐明(目的引申出理解)，在脑海中必先要把握着那些要阐明的。阐明不能缺少先有所假定的资料，阐明一些东西基本是基于一些「先有」(Prepossession)、「先见」(Preview)及先念(Preconception)之上。(五)由此，若望福音作者阐明基督事件也是基于「先有」的共有传统－－宗徒团体对复活基督的了解(格前15：3-8)。这样我们也许明白，记忆基督之事是宗徒团体的经验，而若望福音作者是其团体中之一位，分有如此经验，但以他独特的神学看法去写成有关基督的描述－－使信基督的人，赖他的名而获得生命。

若望及宗徒都记起了与基督的经验，不过在上述两章节中，我们看到一个现象，即在基督复活后，借着记忆，宗徒才明白基督复活前行动的意义。这即是说，在基督复活前，宗徒们是曾经历过那些事情，具有经验，但是不明白。若望福音曾指出与暗示这种情况，「耶稣回答说：斐理伯、这么长久的时候，我和你们一起，而你还不认识我吗？」(若14：9)『于是他门徒中有几个彼此说：「他给我们所说的……究竟有什么意思？我们不明白他讲什么。」』(若16：17-18)「如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信。」(若14：29)其实，事情发生时，门徒也不能相信，而在事情发生后宗徒才借着「记亿」而明白。

现在，我们进到问题的中心，是什么光景使宗徒们记忆呢？两段福音非常明显地指是在耶稣复活及受光荣之后，「当他从死者中复活以后，」(若2：22)并单指时间的先后问题，还说明门徒记忆起的原因及信息。换句话说，耶稣的复活是门徒记忆起过往的经验，以及信仰基督的言行的主要关键。从很早期的基督徒宣讲中，宗徒便被视作为复活基督的见证人。「这位耶稣，天主使他复活了，我们都是他的见证人。」(宗2：32)基督的复活为宗徒们来说是一件很有深刻意义的救恩事件，他们愿意以信德的眼光去明白这件事情，基督复活并非是从坟墓里走出来，圣经用「死者中复活」，基督被了解为「生命之源」(宗3：15)及「死者中的首生者」(哥1：18)等语句表达。由此，我们可看出基督复活，自早期教会的了解及宣讲使被视作为救恩史的一部份。耶稣在复活前始终未能使门徒了解祂本身的奥秘，虽然门徒看到基督的行动和表样，听过他的教导，甚至非常敬仰他，但他们劫不明白基督是要接受痛苦及死亡，十字架事件使他们四散东西，他们做梦也没想到基督的复活。但与复活的基督相接触后，他们渐渐提高了对基督的信心及了解，这经验慢慢照明了他们的眼目，从一个更深、更新、更全面的角度去看基督的生平事迹，生活与教训，历史的基督被看成是复活基督的延绩。现在，我们可更进一步问一下，究竟根据若望福音那两段章节，宗徒们透过记忆，「看」到和「了解」到些什么呢？

第二章第十七节，当耶稣驱逐商人出圣殿的时候，门徒就想起了：「我对你殿宇所怀的热忱，把我耗尽。」(咏69：9)的话，若望是否记述门徒当时的确是如此记起，抑是作者写作手法的描述，而实在是在阐释，我们不得而知，而且也不甚重要。不过作者似乎以预言基督救世活动去了解这句圣咏，「热忱把我耗尽」不是说基督内心充满怒火，而可以有胆量去驱逐商人出圣殿。作者已经从基督复活后的全面性了解去回顾这件事，他了解基督的热忱是要带给他死亡，所以十七节已是指门徒在复活后的「记起」，更引致更深入的以基督的角度去看旧约。(六)牛羊是旧约圣殿中必要的祭品，耶稣驱散卖牛羊之商人，并非只尊重圣殿的壮严，而更是指出崇拜上主在基督复活后不再是牛羊的祭品，而是基督，一种精神与心灵方面的崇拜。(七)第二十二节更明确地指出这种对基督作深一步的了解，记忆首先把基督在世之言语重现出来，但这些言语的重现非单是记忆的产物，同时也展示出信德。在这章节里，基督回答犹太人时说出一个神迹：「你们拆毁这座圣殿，三天之内我要把它兴建起来。」门徒对这「征兆」另有了解，基督的死亡、复活带来普世性的福音，以代替狭窄民族性的犹太宗教，一个新的纪元开始了。门徒在「记忆」中认识到基督复活的身体便是末世救恩时期的「圣殿」，圣经中预言的新圣殿已在基督身上实现了。至少若望福音第一章第14节是如此了解：「圣言成了血肉，寄居在我们中间。」默示录第二十一章22节亦指出：「在城内，我没有看见圣殿，因为上主全能的天主和羔羊，就是她的圣殿。」而早期教会也认为基督便是圣殿：「而基督耶稣自己卸是这建筑物的角石，靠看他，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿。」(弗2：20b-21)

两段章节都提及门徒记忆起古经的记载。由此看来，耶稣复活后，门徒对基督的事获得较完整的看法，他们看到耶稣的言行，与旧约的预许很吻合，因而对旧约作了较广及较深的了解。旧约是指向基督，祂的来临及复活，完成了旧约不足，而更使旧约在上主派遣圣子降生的救赎计划中占着一种地位，基督不独超越梅瑟的法律，更道出深一层的教训。(八)除了上述的两段章节外，若望也许借着回忆(虽然不明显地写出来)，在第十九章也提出基督完成了旧约：『那看见这事的人就作证，而他的见证是真实的，并且「那位」知道他所说的是真实的，为叫你们也相信，这些事发生，正应验了经上的话说：「不可将他的骨头打断。」』(若19：35-36)当然若望了解基督「完成」一切的高峰，是在十字架上：『耶稣尝了那醋，便说：「完成了」。就低下头，交付了灵魂。』(若19：28)再者，如果基督「完成了旧约」的意思是把分散在旧约有关救世者的预许聚集起来，使能在基督身上看到完整，而基督他只藉一次奉献，就永远使被圣化的人得以完成(希10：14)。那么，门徒也借着基督被圣化了，因而能够把他们以前跟基督散乱的经验，通过记忆重新聚集起来，而达到全面的，完整的领悟。

若、12章记述基督荣进耶路撒冷之情况，门徒借着记忆，想起了这个历史情况。第十四节作者作出了观察：「耶稣找了一匹小驴，就骑上去。」同时跟着一些评语：「不要害怕，看，你的君王骑着驴驹来了。」如上所说，门徒在基督复活后想起了经上的话是指着基督而记载的，同时，他们明白基督便是「要来的君王－－默西亚」，也许门徒已经知道救赎以色列的默西亚是要来的；但复活前与复活后门徒对默西亚的看法完全不同，基督的复活使他们更深入看到「匝加利亚先知」的话，若12：16指出门徒没明白这些事，而匝加利亚先知所说有关默西亚的形像，想是门徒在基督复活后所了解的，「他是正义的、胜利的、谦逊的，骑在驴上。他耍由厄辣因铲除战事，从耶路撒冷除掉战马，作战的弓箭也要被消除，他要向万民宣布和平，他的权柄由这海到那海，从大河到地极。」(匝9：9-10)君王的形像并非是一个只具有民族性和政冶性的，而是普世性的及和平的。基督是默西亚的主要义思，在于祂启示天主临到人间，成为以色列的君王，把被遗弃的重新收集起来。以色列民要作出一个选择，为绩延以色列的命脉，他们需要选择武力抑或和乎与谦逊。同时门徒看到基督是君王的意思是在受苦、死亡及复活。他们见到群众迎接耶稣，确是迎接「君王」。所不同的，是在复活以前，他们会觉得只是普通、表面的迎接一位民众心目中有权力的救世者；但在复活后，门徒再记起那时情况，看到了另一意思，他们迎接一位和平，通过受苦，死亡而更克服死亡的君王。(九)

记忆只是一个思想的过程，但门徒怎样借着回顾而能够去「看见」、「明白」和「了解」事件深一层的意义呢？如果我们注意到上述两章节说明了基督的复活及受光荣是门徒记忆的关键，那么，基督的复活及受光荣事件必定在门徒身上产生了效果及力量。若望反省到这是圣神的力量(其实在若望反省的时候，圣神已在他身上工作了。)「我还与你们同在的时候，给你们讲论了这些事，但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切。」(若14：25-26)「教训」这词在若望福音很多时是有「显示」的意思：「我由我自己不作什么，我所讲论的，都是依照父所教训我的。」(若8：28)「你们就不需要谁教训你们，而是有他的传油教训你们一切。」(若一、2：27)教训显示什么呢？显示出基督复活前给门徒所讲论的事，「教训你们一切」非单只提醒，使对基督的记忆不致丧失，且具有从记忆中去了解及阐明的作用。记忆及教训指示出不单把过往的事物及言语机械式重组起来，也是把它们的含意显示给门徒。基督徒团体更确切地说，显示的内容是把历史的基督重新临现于门徒的跟前，基督复活前的言语，借着圣神的引导，为基督徒团体有着更新、更深的意思。

除了教训之外，圣神也藉见证阐释历史的基督。「当护慰者，就是我从父那里给你们派遣的，那发于父的真理之神来到时，他必要为我作证，并且你们也要作证，因为你们从开始就和我在一起。」(若15：26-27)见证的内容是在世界面前显示基督，这见证是与门徒的见证相连结的，而门徒的见证因与基督的持久联系：「你们从开始就和我在一起，不只是「过去」的，而是在「现在」，「目前」继续着，圣神的见证在若一、5：6b「这位就是经过水及血而来的基督，他不但以水，而且也是以水及血而来的，并且右圣神作证，因为圣神是真理。」真理的圣神所见证的，便是那永恒的基督与历史中被钉死的纳匝肋耶稣的合一。「凡明认基督为默西亚，且在肉身内降世的神，便是出于天主。」(若一、4：2)不过，只有受光荣的基督才会赐与真理之神(若15：26．16：7)；而圣神也只「宣告」属基督的一切，「当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告给你们，他要光荣我，因为他要把由我所领受的，传告给你们。」(若16：13-15)如此一来，圣神把基督之言行带进另一全面性的看法。所以，在圣神支持下的教会不断宣讲，基督的说话继续延续下来，得到更深刻地去把握，完满地展露出来；而教会亦根据个别情况的需要，把它宣讲出来。(十)于是，圣神真的把宗徒团体及教会引入真理，「我本来还有很多事要告诉你们，然而你们现在不能担负。」(若16：12)真的，待基督复活以后，宗徒们才能担负起，因为他们是以复活基督的整体救赎计划的宏大范围去了解。

我们既然说明了圣神推动及引导着门徒，借着记忆，把基督的经验重新呈现。然而门徒有什么影响及反应呢？「他的门徒就想起了他曾说过这话，便相信了圣经和耶稣说过的话。」就字面来说，门徒相信了圣经及耶稣的话，未知是指概括性的旧约来说？抑或是某些特别章节？例如咏16：10或是如若2：17所提的咏69：9，我们不得而知；但是在门徒的宣讲中，他们常把旧约作为复活的指证：「且照经上记载的，第三天复活了。」(格前15：4)当然相信是包括相当真实的意思，圣神就是把门徒引入真理。不过，真理并非只停留在理智的层面，只是抽象的，而是指基督本身，「我是道路、真理、生命。」(若14：6)指基督所有的言行，因为基督是显示天主救恩的临在，在太初已有的圣言，为人带来「真理」－－(若1：17)，更好说，基督把自己带给了人类，借着真理之神，人们将被转化－－肖似基督;「可是我们知道：一显明了，我们必要相似他，因为我们要看见他实在怎样。」(若一、3：2)人如果想达到这个目的，必需要接受基督(若1：11-12)，使真理在我们之内(若一1：8)。如此一来，我们属于真理－－真理成为我们的本性－－由此，我们成为真实的崇拜上主的人，也就是这真理之神引导我们从混乱的知识中达到洞见：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由。」(若8：31-32)从罪恶达到爱。「这爱的因由，就是那存在我们内，并永远与我们同在的真理。」(若二：1-3)如此，人们便生活在真理内(若二：4)，以心神及真理去朝拜(若4：23-24)。所以宗徒相信圣经及耶稣的话，不只是回顾起基督的话而理智上相信，而更是以生活去肖似基督。在基督内作出转化，相信是要具体地表示出来，要去「履行真理」(若3：21)，「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样。」(若15：10)这样才能成为基督真正门徒。(十一)

若望福音中所谈及的记忆，确是一种新的及真的知识，就是对基督的了解。这种新的了解产生了动力，以生活去实践出真理。这样，在基督内，基督徒成了新的受造物，成为天主的化工，新的出生是借着相信基督的言语：「他自愿用真理之言生了我们，使我们成为他所造之物中的初果。」(雅1：18)如此的「记忆」过程，相信在退省方面是可以应用的，例如在依纳爵的神操中便有如此的运用，在五十二号－－三种罪默想。同样地默想第三种罪，便是记忆起罪的严重和凶恶，因为犯罪是相反我等主造物主。(十二)把罪的严重和凶恶，借着记忆重新临现于退省者跟前，因而重新对罪恶的憎恶，归向善源－－天主，达成一种悔改行动的实践。第一O七号－－降生奥迹瞻想：『聆听那世界上的人所说的，便是怎样他们彼此谈话，怎样他们咒骂与亵渎天主。……同样地「聆听」天主三位所说的，便是「我们要救赎人类」……然后「聆听」天神和圣母所说的。末了，反省，为能从一总人的言语中，采取神益。」反省当然含有回亿的意思，但这种回想并非单单记起以前所「听到」的，而是希望从中取得神益，意即指向一个美好的前景－－在神修道路上进步。

以上是若望的「记忆」观念一个小小的运用。当然这观念不可能孤立地看，不过借着记亿，我们再重新制造出宗教经验，通过实践，获得更新的经验。如此，我们才能渐渐的成全，如天父一般的成全。


教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯

您要打印的文件是：教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯
打印 打印本文

教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯

作者：佚名 转贴自：网络 点击数：489

给“天主一个完整而决定性的，无条件而激情挚爱的回答”，同时象耶稣那样，做“反证的记号”和“天主是爱的见证人”。二月二号是耶稣奉献圣殿日，教会也将这一天选为将一生奉献给天主的修会成员和神职人员节日。本笃十六世在当天下午庆祝的庆典讲话中称他们是“教会的生命腺”。

圣伯多路大殿挤满了穿戴各种各样会服的修会和神职人员，下午的庆典由象征神圣光照的烛光游行开始，教宗在弥撒后接见了出席者，并做了讲话，他说，当代世界“常常无所适从，没有方向，但是对意义的寻找却越来越强”，奉献天主的人在给予“天主一个毫无保留的回答”时，选择了贫穷、贞洁、和服从，展示了“对于物质的依赖并不能满足人心”。

做为爱的见证，献身天主的人同时也是“反证的记号”，因为他们的思考方式和生活方式本身对于媒体所宣传的生活方式是一种反问。他们在我们的时代代表一种特殊的价值观，体现了“尤其是在年轻人中对于相遇天主的渴望”。

“无数的人，在世界各地，持续的向天主、向兄弟姐妹奉献他们挚爱的见证，这些见证有许多是来自殉道者鲜血的养育”，“他们的榜样持续不断地在年轻人中间促生服务基督的愿望”。

本笃十六世也反省了“在我们所生活的这个艰巨的时代”，可能“有不少的修会”会有消失的可能，但是“今天奉献给圣殿的耶稣圣婴就生活在我们中间”，“他在无形中支持着我们”。在冥想和具体的生活中，在独处和团体的生活中，“你们总是准备好了做天主是爱的见证人”，而且“玛利亚教导你们怎样在今天的男男女女中去传播神圣之爱，怎样在你们的言语和行为中去彰显天主是爱”。


旧约与天主的救援计划

您要打印的文件是：旧约与天主的救援计划
打印 打印本文

旧约与天主的救援计划

作者：P．Grelot 转贴自：学神学论集第 四 号 （一九七○年） 点击数：484

为使读者在看本文时有一个头绪，今先将本文所要讨论的各问题列出一个纲目如下：

第一节 旧约在救援计划中的地位

一、救援计划是什幺？

1、圣经所说的救援

甲、非基督诸宗教中的救援

乙、圣经启示里的救援

2、救援计划与圣化历史

甲、救援计划的两个目标

a历史的自然目标

b本性和恩宠

乙、凡俗历史与圣化历史

二、救援计划的阶段

1、原始阶段：由起始至亚巴郎

2、由亚巴郎至耶稣的暂时措拖

3、决定性的措施 (阶段)：新约

4、救援的完成

结论：旧约的地位

第二节：基督奥迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

1、天主言语的奥迹

甲、旧约中的天上言语

乙、言语的奥迹与基督的奥迹

2、天主子民的奥迹

甲、以色列、天主的子民

乙、天主子民的奥迹与基督奥迹

3、天主盟约的奥迹

甲、盟约的民族、以色列

乙、盟约的奥迹与基督奥迹

结 论：基督奥迹的预在

二、在基督奥迹内生活的以色列

1、事实

甲、基督奥迹是以色列信仰的对象

乙、基督奥迹是成义的本原

2、基督临在和行动的方式

甲、不同的解释

乙、旧约里基督奥迹的标记

救援计划包括天主为拯救有罪的人类所用的各种方法，在时间上它囊括自开天辟地及人类堕落到世界末日最后审判的全部历史纪元，而以一件历史事实为重心，这件大事便是基督的十字架和复活，人类的得救原是借着这件事实现的。下面我们先看旧约在天主计划的进行中所有的地位，以后再看基督的奥迹怎样已在旧约中活动，虽然在旧约里基督本身尚未出现于世。

第一节：旧约在救援计划中的地位

一、救援计划是什幺？

救援的观念含有两个成分：消极方面是拯救一个人，使他脱险，脱免疾病痛苦等；积极方面是使被拯救的人重度幸福美满、健康安定的新生活。不过这只是救援的一个普遍解释，要想明了基督信仰的启示给救援一词所带来的各种色彩，还得加以更明确的判别。

1．圣经所说的救援

甲、非基督诸宗教中的救援：救援的观念在非基督诸宗教里也不生疏。新约时代的希腊宗教及佛教就是两个有代表性的例子。

希腊宗教因对人性有善恶二元的概念，把人灵的解救当做希企的对象。人灵本属于上天，如今却禁锢在有形的及有历史变迁的尘世里，因而今世生活实是降级和衰落。解救灵魂人人做得到，只须他运用适于摆脱肉体羁绊的伎俩：柏拉图式的默观，禁欲主义者的无惧，神秘的禅仪，有救拔力的认识 (gnosis)。这一切都没有超性的成分，没有圣宠的干预，更没有什幺在历史中实现的救援计划，因为按照希腊宗教的假定，救援的本身就在于逃出历史的领域以外。

佛教的精髓是「走向解脱的路」。它要救人脱离痛苦的羁绊，不仅是现世生活的痛苦，还有永远轮回投胎的痛苦。解脱的路既不是哲学，亦不是礼仪或苦修，原来菩萨本人就不是获致救援的中人，而只是给人传授自己的新发现的老师。每个人应该解脱自己，把内心的欲望完全制死，这就是说，不只要把对现世虚幻事物的欲望，还该把对生存的渴望也置于死地。如此一切痛苦的根株被铲除，人就可进入涅盘。涅盘里并无真幸福，但也没有任何痛苦。这一解救的方法里也没有任何从上面来的圣宠 ，而只是一种逃避现世，甚至逃避一切可想象的存在的技术罢了。

乙、圣经启示里的救援：这一救援的观念由旧约始就和以上所说的种种救援观念不同，到了新约而全备无遗。人该解脱的可怜境界不是他原有的处境，而是一种堕落的处境。人类的堕落来自自由意志的过失，其后果除了直接负责人以外，还波及他们的后代。人既和天主断绝了关系，也就从有史以来，和整个受造界，和他的同类——其它的人，甚至在他内心和自己不和协起来。因此救援必须恢复人内心方面的，社交方面的，以及与整个宇宙的统一与调协。但在那一切以前人必须先与天主再度和好：可见救援的问题归根结蒂是一个宗教问题。抑有甚者，按照新约的启示，人所要恢复的那个处境是一个

超越的境界，那里人可走近并分享天主的固有生命：这一超性的展望要超过任何希腊神秘者的最大胆的想望。

人专凭自己，无论用什幺精巧的技术，也不会达到这种境界：唯有天主可以拯救他。天主也确确实实愿意救他，但并不是把人一个个地从这「本质败坏」的历史世界超拔过去，而是在历史的核心投入一股救援的力量，它有移风易俗，扭转现世潮流的能力。这才是天主的计划，它借着基督而实现(参弗一9-10)。进入这一计划，人便踏上了得救的坦途，他不必逃避他所生活着的现世历史，而能由有罪人类的悲惨结局达到得救人类的光明终站。换句话说，救援不是逃出历史之外，而是进入历史之中，因为天主正是为此救援而创立了历史。

2、救援计划与圣化历史

甲、救援计划的两个目标：

a、历史的自然目标：救援计划的最后目标，依上所述，是超性的。但这并不阻碍人类历史，按照造物者的意旨，有其真实性和自己的目标。人之在世是为主宰大地，使之臣服(创一28)人的这个做主宰的权利借着他逐步征服世界，改造世界，而在历史的过程中慢慢变成事实。同时，人类应该繁殖而充满大地(创一28)。藉此，在个人与社群逐步区分时，人性的潜在富源能以各种形式开花结果。此外，人类借着征服世界而改变自己生存的条件，并借着社群关系而得到复杂的经验，这样慢慢对人性有更深的认识和自知，而用艺术，文学，哲学等加以表达。可见人类可说是向着一个自然的成全境界逐步迈进，就像一个婴孩走向成年期一般。但这人类隐约中所感觉到的目标，虽然能使历史的本性界各方面有其意义，却不是历史的最终目的。它只是中间的、附属的、与超性界密切相连的一个目标。

b、本性和恩宠：人类走向这一目标的时候，感到原始罪恶的后果压身，原来人在自身及社会关系上都受到重创（vulneratus in naturalibus ）。他的一生已不是继续发展式的和谐长大，而是一段「辩证式的」路程，其间布满了各种障碍：人的障碍，大自然的障碍，人群彼此之间的障碍。人类统一的建立不断受阻于一种分化的力量，而在每个个别团体里合群的需要及个人自由发展之间恒常有一种紧张的局势。不唯如是，人类每时每刻都有背弃天主，独自去达到自然目标的趋势，而以此目标为最终目的。这种自负必将造成他的最后失败。

就在这一点上，救援计划也有一个很清楚的目标：天主要救人脱离种种危险，使他充分发掘他本性的富源而达到自然目标。但这一目标的附属性有一重大的事实相伴：即惟有提拔进入超性生命的天主圣宠能同时治疗堕落人性的创伤。没有圣宠，人也得不到真实的本性成全。人所想望的新人唯有在基督内，分享着他苦架及复活的奥迹方可产生。这样，凡俗历史本身最后仍不得不流入圣化历史的超越水平里来。

乙、凡俗历史与圣化历史：可见在凡俗历史的表皮下面另有一个历史在进展，那就是救赎的圣宠为拯救人类，为准备真正的新人——耶稣基督的降临，编织而成的历史。世间的一切都多少与此有关联，原来圣宠使一切——连罪恶也不例外——都促成救援计划的最后实现，不过相关联的理由和方式自然很不相同。

事实上，在人类历史里有一大串特殊的事故是天主上智直接指向救援的实现的。这些事故不折不扣地是人类历史中的天主的行动。借着这些事故圣化历史实出于凡俗历史之上，关者并赋予后者以超越的意义。这些事故涉及一个社团，一个天主召为自己民族的社团。先是以色列，后是圣教会。教会成为天主子民是始自耶稣的降生成人，他藉十字架及复活使现世历史步入最后的阶段。到了这个阶段，依权利来说，整个人类都被召请加入天主的子民，使得凡俗的历史最后全为圣化的历史所摄取。那时「这个世界的形象将消逝」（格前七31），因为它的天赋任务业已完成。这就是圣经的历史观，和救援计划的观念紧紧相连。

二、救援计划的阶段

1．原始阶段，由起至亚巴郎

圣经叙述人类历史所以要囊括开天辟地以来的各世纪，无非是因为它要把救援计划加以整体的解说。因此圣经中有关亚巴郎蒙召前的那些篇幅（创：一~十一；德：四十四1-18；智：十1-15；宗：十四16-17；十七24-28；罗：一18-31；五12-14）虽不是科学性准确的论着，而是平民化及意象的描述，却有重大的意义。这些篇章告诉我们由人类起始，罪恶即已存在，而散发其毒素。人类社会确实在天主的判断及盛怒之下度日。

虽然如此，救赎的圣宠也在那里工作，在败坏的人类里仍有真心拜主的人：如埃布尔尔，厄诺市，哈诺客，诺厄……这些义人自有他们的宗教制度，预兆着来日启示的法律，那就是一方面，他们的良心代替法律（罗：二14-15）；另一方面他们用以表达崇敬的标记确有崇拜和圣化的价值(创：四，3—5；七2-3；8-9；八20-21；九3-6）。最后天主已开始显示他的救援意旨：他藉方舟救了诺厄并和他立约—这实是救援和盟约的最初底稿，要等耶稣基督来予以完成。

历代神学对此原始阶段都很感兴趣，而称之为「自然律阶段」或「诺厄盟约」阶段，事实上圣经启示以外的一切宗教及思想潮流都能在此阶段相会，而一切宗教或远或近地都与此救援计划相衔接、遥遥地预兆着福福音的法律及以耶稣之血盖印的永远盟约。不过在那些宗教与耶稣之间还须有一个中间阶段，来直接地为救援铺路。

2．已由亚巴郎至耶稣的暂时措施

这就是旧约阶段，这一阶段的底子和前一阶段相同，即人类的罪恶在世上散发其遗毒，但在这灰色的底子上却射出三道曙光：首先是现在在历史里有一个天主的民族，而不只是败坏世界中偶然遗下的一些义人，这个民族的历史意义丰富，因为它有一股内在的活力，直趋基督将要带来的救恩。第二，这一阶段有天主的许诺，这些许诺由亚巴郎(创十二1-3，7；十三14-17廿二16-18；廿六4-5)至众先知(撒下七6-16)，至诸启示录，渐渐发展。日益清晰。最后这一阶段里有法律和制度，由天主授与世人，使他们能有效地与他合一。这些法律和制度也慢慢发展而形成一个复杂的整体。

如此天主的计划已不仅是人类历史表皮下面不可见的事实，而是局部已经揭露。并且这一暂时性的措施，是向着一个目标前进，这目标就是救援。历代神学称此暂时措施为「梅瑟法律」，或「旧法律。」(罗五13-14)

3．决定性的措施(阶段)：新约

最后，时日的满全到了(迦四4)。准备的时日过去，末日的时间到来。这并不是说今世的历史已经到达末日，而是说「新世界」已与道成人身的事实齐来，临在于历史的中心。这种末日的看法是崭新的：在世界终穷之前这个末日的世界已经在有效的标记下隐约的存在：先在耶稣身上，耶稣复活后，借着圣神在教会及其圣事的分配上。如此「教会时代」是圣化历史的最后一期，其间天主的子民逐步纳入人类全体，按照人们报信德响应福福音的尺度。

4．救援的完成

到了尽头才宣现一切信友的期望，即基督在荣耀中的重来。当救赎工程拯救人的身体脱离今日这种腐朽的悲运、完全显示出天主子女的荣耀时，那时救腾的大功便告完成。藉看肉体复活而揭幕的新世界才是救援计划的全部完成(罗八19-25；格前十五22-28；默廿一)。

结论：旧约的地位

可见在救援计划的进展中，暂时的措施(旧约)有一个不可缺的地位，因为它是整个人类前后两个时期中间的锁链：那两个时期就是原始阶段及教会时期，在这中间的阶段救援计划已有部份的揭晓，救赎的圣宠已在那里工作，这救赎的圣宠就是基督的奥迹。在审视旧约的各种成分之前，且略看基督的奥迹如何在旧约里工作。

第二节：基督臭迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

旧约是以以色列民族被选及以民突出其它民族之上与天主结约为起点。这一宗教性的事实已开始揭示天主的意向，其中并有三个救援计划的特点指明在旧约里确能看到基督奥迹的预演。

1．天主言语的奥迹

甲、旧约中的天主言语：在救援的实现里，主动常来自天主。旧约中天主与人的会话，都是因为天主先说话。言语的重要可由以色列宗教里受天主默感代天主说话的人所扮演的角色看出来。这些人可广泛地称之为「先知」。他们的权威实在伸展于信道，法律，敬礼以及对来日的希望的各种发展中。是他们藉自己带来的信息引领天主的选民走向基督。他们的外貌却非常不同，由圣祖亚巴郎及盟约的中间人梅瑟，至狭义的先知们，以至保留法律及敬礼的司祭，以及保存经书而予以智能教导的经师就是他们的不同面貌，但他们都有一个共同点，即他们是天主言语的服役者。

天主的言语是多方面的，它同时是启示，许诺及生活的准则。而听取的人也就随着激起多方面的反应，因为是诚实的天主启示，人该报之以坚决的附和，这就是信德，因为是历史的主人所作的许诺，人该报之以毫无保留的企望(望德)，因为是最高主宰给他所爱的民族所立的生活准则，它所要求的就不仅是来自畏惧的服从，还是对他意旨的孺慕(申：五32-六：13)(爱德)。对主动说话的天主，人应报之以适宜的宗教态度这种态度已为天主的言语所规划。这一答复实在已是真正的神化生活，其结构与基督徒的生活一样，那就是信、望、爱三德。(见格前十三13)。

乙、言语的奥迹与基督的奥迹：「从前曾多次并以多种方式，借着先知对祖先说过话的天主，在这时期的末日，借着子对我们说了话」(希一1)。由希伯来书信的这两句话可见新旧约里所揭晓的是同一天主言语的奥迹，旧约里尚不完全，新约里却已全然揭晓。这是因为圣子不仅是父的使节，而还是言语木身，即父的言语(若一1-3；若壹一1-2)。基此，子向人所要求的信、望、爱的反应与旧约里天主言语所要求的一样。同时子最后以天主言语的姿态揭晓自己上让人明了他确实已隐然地临在于旧约中，原来任何先知向人宣讲的任何言语，无非是这个本质言语的反响，为这本质言语的亲身来临预备道路。

2．天主子民的奥迹

甲、以色列天主的子民：天主的言语是向某一人的集团说出，并交付给这集团：这是救援计划的另一特点。在旧约里这集团是一个被选被召的民族：以色列(创十二1-3；申七7-8；依一五一2等)。这一超性的，白给的选择使以民成了一个「圣民」、一个「司祭的王国，受祝圣的国家」(出十九6；申七6；十四2)。它虽生活于此世，与其它国家共甘苦，但它并不全属于这个世界，它在其它民族间为天主作证，受委任以礼仪奉事天主。救援计划就在它的历史命运里实现。谁要有分，非加入此一民族不可。

乙、天主子民的奥迹与基督奥迹：救援计划的普遍性，与这一特殊民族的召选颇格格不入，这的

确是旧约中貌似的矛盾之一：天主对人的爱情为能具体化，可以捉摸，须在人间有所区分，选择，但以色列的被选择又像把其它人类置诸度外。天主的子民没有以民历史的支持无由存在，但这一支柱的狭窄似乎不能支持以民所以被选的普遍性目的。为消除这一矛盾须候末期的到来，那时基督将要拆毁以民与其它民族间的藩篱，藉自己的十字架使他们与天主和好，合二者为一身，此后他们只形成一个民族(弗：二14-16)，那时天主子民的奥迹才真完美无缺。

不过话又得说回来，即便那时，以色列的被选依旧保存其深湛的意义，因为是藉此选择，天主的子民方在历史经验的水平上开始存在。以色列好似」一棵良木，其它国家要想进入救援计划，非接在这棵良木上不可(罗十一16-24)。所以在以色列的奥迹里除了为基督的来临作一种外在的准备以外，还有更深远的一层意义，那就是天主子民，教会奥迹的真实预演。

3．天主盟约的奥迹

甲、盟约的民族，以色列：在旧约里天主及其子民之间的关系是藉盟约一词界定的，盟约这个字指定天主自己采取的一种「措施」，这一措施依照某一固定的方式使雅威成为以色列的天主，而以色列成为雅威的子民(申二九12；肋二六12；耶七23；…则十一20…)。因此以色列的被选是在西乃山的盟约里得到历史的认可(出：十九等)，以前圣祖的盟约只是一种前奏(创十五及十七)。西乃山盟约使以色列成了雅威的「所有物」(出十九5；申七6)，和他的财产(申九26)。不过这些法治的概念不能充分地说出以色列与天主之间的深切连系，因之又有表达情绪的意象加入：雅威是牧者，以民是羊群(咏八十2；九四7…)，雅威是园丁，以民是葡萄园(依五1-3；咏八十9-11)，雅威是父亲，以民是长子(出四22；欧十一1)；雅威是新郎，以民是新娘(欧二4；耶二1-3；则十六8；依五四4-10)。这些方式从此便保存其在救援计划结构中的永恒价值。

乙、盟约奥迹与基督奥迹：事实上在救援实现的措施里，新约用同样的词句说明天主与其子民之间的关系：藉耶稣的血(玛廿六28；希九15-28)所缔结的完美的、永久的盟约产生一个新的民族，来继承以色列所有的特权(伯前二9；默五10)。但天主与人缔约的奥迹，如今得到一个旧约难以逆料的深度：天主与人类的合一是在耶稣身上实现，天主子取得人性而成被赎人类的首脑，人类成了他的身体或新娘(弗五25-30)。在旧约里进入历史的尚不完美的盟约奥迹，借着道成人身而告完成：最后还有一个后果：十字架。

结论：基督奥迹的预在

因此旧约不仅是基督奥迹历史上的准备。旧约虽是暂时性的措施，却已有决定性措施的某些特点。在「满全时期」应该进入历史经验的基督奥迹所以已开始在旧约里揭晓，是因为在某种方式下他已经在那里；这开端的实现，在某种尺度下且分担为来日保留着的全部实现。如果在历史进展的角度来看救援计划，那幺天主所以给人说话，并为自己选一民族，而与他缔约，全是为了将要来临的基督。抑有甚者：在准备时期完毕后将成人身的天主之道既因其天主性与万世万代同时，那幺在他的历史使命达成之前，他已隐约地在过去的一切世代里工作；这就是说，天主是借着他，在他内给以色列说话。立他为自己的民族，与他缔约。这样隐约中预演了来日要完成救援的那件大事(基督的来临)。

二、在基督奥迹内生活的以色列

至今我们只看了旧约里天主的行动，如今我们该观察以色列方面的行动，因为救援计划为以民是一个生活的事实。这一方面仍旧是基督的奥迹遍布了旧约的经纬、因为以民已预先活过基督的奥迹而受其神惠。

1、事 实

甲、基督奥迹是以色列信仰的对象：这里信仰是指人对说话的天主所作的答付，接受天主的言语（得前一6-7），而整个的人都深入其间。这就是新约所说的使人成义的信德（罗三28…），它并使人能成为天主的子女（若一12）。以经院神学的词汇来说，那就是活的信德，包括望德和爱德（2a2ae ,q.4,art.1 et 3）。以心理构造来说，这一信德在新旧二约里并没有什幺不同，虽然亚巴郎及其神裔后代所信的天主言语最后终在基督——天主的圣言身上，以位格的方式启示出来。

但如果我们只在宗教的认知方面着眼，那幺新旧约的认知对象还能说是相同的吗？换句话说，在旧约里就以相信基督奥迹及其所包含的一切，如对天主（圣三）的认识以及救援计划的步骤（降生及救赎）？新约里有些地方果然说得很清楚：亚巴郎因见到基督的日子而雀跃（若：八：56），依撒意亚见过「他的光荣」（若：十二：41；参看一：14的此种说法）：亚巴郎及我们的其它信德祖先遥遥看到并问候天主许诺的实体（希：十一：13-14）。根据上述，圣教传统常说旧约的信者却曾认识在基督内给我们充分启示的主要奥迹，否则他们就未曾踏上救援之路（cf. 2a 2ae , q. 2,art . 7, incorp）。但这一肯定需要一些解释，旧约的信者怎能预先得到这种认识呢？圣多玛斯加以阐明说：信德的对象在新旧约里实质上应该是相同的，因为无论是新约或旧约所信的无非是双重奥迹，就是那使我们见到有福的天主本身奥迹及引我们到天主的路。具体说来那就是基督奥迹，我们藉他方可走入光荣( 22，q．1， art．8 ， i n corp.)。

但对此双重奥迹的认识能有明暗不等的程度：目前我们信的德是显式的（explicit），比较清晰显。过去好多方面是隐式的(implicit)的信德，含糊不清。同一信德奥迹的本质随着世纪的进展逐步显露，直至最后形成清楚的信德条例(2ª2ae.q.1，art7，in corp)。如此旧约里启示的进展并未改变信德对象的本质，而只叫人对信德的隐式的附和一天比一天显式化，而完全的显露是为新约保留着。事实上我们如今相信已在历史出现的基督奥迹，过去的人(B．C．)则是相信将要来到的基督奥迹，它已在各种形式下被许诺，被摹画，而在救援计划的概念里是常包括在内的(2а2ae q．1，art 7，i n corp．)

乙、基督奥迹是成义的本源：「亚巴郎信了天主，这就算做了他的义德」(创：十五6)。在新约里亚巴郎的这种成义被看做信友成义的最高典型(迦：三6罗：四)。这一对比意义深重。它假定在旧约里对基督奥迹的信仰，虽然是隐式的，却和目前有同等的救援后果。新约如此，旧约诸经典对此道理又有何说法呢?

旧约果然有以下诸概念：义德(创：七1 申：六25 咏五13 )圣德（出19：6 申7：6 肋19：2 智7：27）与天主的友谊(依：四一8编下：二十7智：七27)。以上三者都伴同罪恶的宽赦(咏：卅二1-5；五一3；一三О：依：四十2) (及灵的净化(则：卅六25咏：五一4、9)；由此种种而达到一种真实的天主与人互通的生命。圣咏集里满布提及这一生命的词句，不把它当做理论的，不可企及的东西，而把它当做活生生的经验，由之流出幸福〔咏：一．119〕，快乐〔五一14〕，平安(咏：一一九165)，慰藉(依：四十1)。这种经验自然有其代价：心地洁净，恪守规诫，但它并不是人事努力的结果，而是天主的恩惠，是他的爱情，仁慈，宠幸的效果(见出：卅三19；申：五10；耶：卅一3；卅二18；咏十八51)。是他洗净人心(咏：五一4、9)，在心上写上他的法律(耶：卅一33)，在某种意义下再造人的存在(咏：五一．12)旧约有些地方更准确地把这种救援的实现归功于天天的智能(箴：8-9)或他的神的恩赐（咏五一9；智九17）。按照末世论的口谕这种与天主互通的生活是末期的特征，但这并不阻碍它在旧约里也是一个现实的事实，有些经典便保存了义人和圣人的纪念；新约仍予以保存(见希十一)所以我们必须把成义及圣德的境界看做事实界，由旧约始天主就把它分给世人，这里新约已预为扮演，但不仅在信仰的认识上，还在救赎的效果即圣宠的分配上。产际上，新约为界定我们在基督内与天主度的共同生活，仍旧用同样的词汇。这就表示新旧约里的神修经验确是相同的，也就是说旧约的经验应视为基督奥迹预获的效果。

这个道理在教父和历代神学家中是一个典故，圣奥斯定说，从创世以来一切的义人都以基督为首脑（Enarr. in Ps. 36，3；PL 36，385）。圣多玛斯遥相呼说应：除非人显式地或隐式地相信基督，决得不到圣神的圣宠。但相信基督就属于新约了。因此一切在恩宠之法律下的人都属于新约(1a 2ae，q．106 ,art．1，ad 3)。他又说：往昔的祖先和我们一样，属于同一教会的身体(3a，q，8，art．3，ad 3)。这样基督的奥迹不仅在旧约已被认识，它已经在那里工作，拯救义人。这同一原则也伸入救援计划的原始阶段，就是在暂时性的措施(旧约)尚未建立之前。有句古谚说得好，教会由埃布尔尔开始。

2、基督临在和行动的方式

历代神学家对基督奥迹的预获效果并无异议，但还有两个值得研究的问题：基督的圣宠「怎样」在旧约里行动；和借着那些可捉摸的「标记」基督的圣宠进入天主子民（以色列）的生活中？

甲、不同的解释：西方的神学追随圣奥斯定及多玛斯之后，以为在旧约中的义人及我们所领受的圣宠之间并没有质一方面的区别，而只在团体性的制度上认定有很大区别，因为往昔的法律制度不像目前的圣宠制度，不能凭着自己使人成义。

但西方有另一思潮(Iren，Tertull，Chrysost，Cyr. of Alex， Petav．及某些近代神学家（更注重救援计划中末世来临的「大事」的主要角色：基督及圣神的历史使命决定了世间天主临在及天恩施布的新纪元。所以致希伯来人书敢说旧的制度没有成就什幺(七．19；九、9；十、1)，并说圣祖们未见到许诺的对象而去世，他们只遥遥地予以问候(十一．13)

上述两种看法都是正确的，但后者更与救缓计划的一个基点相合。不错，旧约中导致救援的历史进程已经开始，救援的恩宠已在那里工作，但充份的圣化效果还是为下一期保留着：其时圣言成人，将天主的民族作为自己的身体；其时圣神在教会内亲为礼品，并把信友当作自己的官殿而居住。由此角度来看，基督降入灵薄狱的道理便觉意义深长了：在那一刻往昔的众义人接受了整个的救恩，将他们预先获得的效果加以成全。

乙、旧约里基督奥迹的标记：制度的不同附带着标记的不同，每个标记都标明基督奥迹的临在和效果。新约里人们借着有效的标记：教会及其圣事直按与圣言接触并与圣神亲切往来，由此而获有救援的保证(格后：一、23；五、5；弗：一、14)。旧约里基督尚未来临，世上尚未建立种种救援机构，那一切只是许诺和企望的对象，但仍不缺乏一些标记为之宣告，为之摹拟，使人的信德有所依归而因之成义。那就是1：圣化历史，在这历史中信德方有一个指涉的界限来描绘自己的对象。2：暂时性的各种制度(Institutions)当做此一信德的不完备的圣事。至于为宣告未来救援的多番许诺，所用的是一种隐晦的言语。这样旧约历史及制度占住思想的第一层面，经过此一层面才能见到所许的救援。

如果旧约是新约的一个动的预演，那末旧约就像是一部影片预报它所象征的事实。在研究旧约的各种构造成分时这一点不可忘怀。旧约的象征特性为救援计划的统一是不可或缺的，因为救援计划在世上须分不同的阶段实现。下一章将讨论旧约的三个基本层面，即法律制度，选民的历史，及新约的许诺。


耶稣受诱奥迹的研究

您要打印的文件是：耶稣受诱奥迹的研究
打印 打印本文

耶稣受诱奥迹的研究

作者：张春申 转贴自：学神学论集第 四 号 （一九七○年） 点击数：800

本论文是我讲授的基督学中的一部分材料，由简惠美修女记录，又根据我的讲稿而写成；最后我又修改一遍。

大体而论，对于应用类型批判以及历史批判有一些示范性。——张春申识

『那时，耶稣被圣神领往旷野，为受魔鬼的试探。他四十天四十夜禁食，后来就饿了。试探者就前来对他说：「你若是天主子，就命这些石头变成饼罢！」他回答说：「经上记载：『人生活不只靠饼，而且也靠天主日中所发的一切言语。』」那时，魔鬼引他到了圣城，使他立在殿顶上，对他说：「你若是天主子，就跳下去吧！因经上记载：『他为你吩咐了天使，他们要用手托着你，免得你的脚碰在石头上。』」耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看，对他说：「你若俯伏朝拜我，我必把这一切交给你。」那时，耶稣就对他说：「去罢！撒弹！因为经上记载：『你要朝拜上主，你的天主，惟独事奉他。』」于是魔鬼便离开了他，就有天使前来伺候他。』(玛：肆1-11)

『圣神立即催他到旷野里去。他在旷野里四十天之久，受撒弹的试探，与野兽在一起，并有天使服侍他。』(谷：壹12-13)

『耶稣充满圣神，由约旦河回来，就被圣神引到荒野里去了，四十天之久受魔鬼试探；他在那日期内什幺也没有吃，过了那日期就饿了。魔鬼对他说：「你若是天主子，命这块石头变成饼罢！」耶稣回答说：「经上记载：『人生活不只靠饼。』」魔鬼引他到高处，顷刻间把普世万国指给他看，并对他说：「这一切权势及其荣华我都要给你，因为全交给我了，我愿意把它给谁就给谁。所以，你若是朝拜我，这一切都是你的。」耶稣回答说：「经上记载：『你要朝拜上主，你的天主；惟独奉侍他。』」魔鬼又引他到耶路撒冷，把他放在圣殿顶上，向他说：「你若是天主于，从这里跳下去罢！因为经上记载：『他为你吩咐了天使保护你，他们要用手托着你，免得你的脚碰在石头上。』」耶稣回答说：「经上说：『不可试探上主，你的天主。』」魔鬼用尽了各种试探后，就离开了他，再等待时机。』(路：肆1-13)

序言

耶稣受诱，在教会中极早便成了一个严重的问题。如何解释天主子受诱？怎样魔鬼能接近他？如果说他真的受诱，那幺，这和他天主子的地位与尊严怎能相称？为了保持耶稣之伟大，一个古老的倾向就说，诱惑并没有真正接触到他，为他本身诱惑是没有意义的。所谓耶稣受诱，只是为我们立下受诱的榜样，对他自己一点作用也没有。如此，上面的一切困难都解决了，再也没有人因此感觉不安。耶稣允许魔鬼诱惑他，为叫我们知道怎样去处理它，怎样去揭露它的真面目。多幺好的伦理教训！恐怕也是最浅薄的答复！

这种伦理解释，反而制造出一个不小的困难，它使整个奥迹成了一出喜剧。以这喜剧来立榜样，作示范，那幺这根本不是榜样，示范。如果耶稣之受诱为他自己毫无意义，则为我们根本不是受诱的榜样。如同降生成人一样，除非天主真正是人，为我们才有意义，否则他用了人的形像来活一个像人的生活，根本不能答题我们人的问题。受诱应当是天主成人的一环，与降生一样的真实。

上述的伦理解释之缺点乃是没有圣经的根据，并且胆怯地自己制造了一个神学立场。我们这篇论文设法尽量偏重于福福音的研究，然后再加上对于诱惑的神学反省，全文分下列三部分：

一、奥迹内容之分析。

二、奥迹之来源问题。

三、奥迹之神学反省。

一、奥迹内容之分析

三部对照福福音有关受诱奥迹的记录，显然地可以区分为两组：一是玛尔谷的短短记录，另一是玛窦与路加的记录；今天几乎一切圣经学家都承认这里有着两个传统。但是如果再要研究玛尔谷的短文与三次受诱的关系，那幺，专家们持有两种不同的意见：一是认为玛尔谷的短文来自三次受诱，只是福福音作者把三次受诱扼要地一提，以便有他自己所需要的几个要点；另一说是玛窦与路加的三次受诱对话乃发挥了玛尔谷的短文，三次对话乃是一种「演述」(Midrash)。当然在这两种不同的意见之外我们也可想到第三种说法，即两组记录根本是来自两个不同的史料。因为问题太专门，我们无须再继续下去。我们把分析受诱之内容分为两段：（一）是玛尔谷的，（二）是玛窦与路加的。

（一）玛尔谷福福音的内容：这里虽然只有简短的两节话，但是如果我们仔细默想，也可以发现不少的意义。受诱记录在若翰预报将有一位更强者要来，及耶稣受洗之后，在耶稣宣讲天国之前。在此，我们可先看玛尔谷思想的次序，也可看出耶稣的地位。若翰预备道路，报告一位更强者；在领洗时我们见到了那位更强者。耶稣受诱正是这位更强者用事实来显出他所领受的圣神，与他胜过撒旦的能力。因此我们可以在他身上看到天国的开始。所以耶稣的领洗、受诱、宣讲都是在引领我们认识末世时期的来临。

玛尔谷的记录中包括了下面几个因素：圣神催他走入旷野，四十天之久受诱，与野兽在一起，并有天使服侍他。我们可以简单地解释，并寻出中心思想。

（1）圣神催他入旷野：这里玛尔谷与玛窦不同。按照后者，耶稣进入旷野是为了受诱惑。魔鬼在耶稣单独地禁食之后，因了他身体的疲倦而去试探他。但照玛尔谷福福音，好象诱惑是耶稣在旷野整个时间中有的，不像玛窦所说，是在四十天之后。

首先我们可注意「旷野」的圣经意义。旷野并不只是一个受诱的地方，相反地，也是人与天主来往最理想的地点。欧瑟亚先知会论到天主再度与自己的子民和好说：「为此，看，我要诱导他，领他到旷野和他谈心。」(欧：贰十六)其实，在先知心目中以色列人民四十年在荒野之中，乃是与天主结合最好的时刻。

此外，玛尔谷也在他处如此记述：「清晨，天还很黑，耶稣就起身出去，到荒野的地方，在那里祈祷。」(谷：壹三十五)「耶稣向他们说：『你们来，私下到荒野的地方去休息一会儿！』(谷：陆三十一)为此，旷野之第一意义乃是与天主亲密的地点。所以耶稣在荒野中受诱正是说明魔鬼诱惑的目的，是要使默西亚自与天主的亲密结合中分离。

（2）四十天受诱：是将以色列民族四十年在荒野中的一面和天主相近一面处于诱惑中的历史在耶稣身上重演。

（3）与野兽在一起：旷野之与天主相近，和平相处，也许并不引起我们注意。但是与野兽为伍，一定应使我们注意相似的神学意义。这是依撒意亚先知所提的末世情况：「豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。」(依：拾壹．六)「豺狼和羔羊

将要一齐牧放，狮子要如牛犊一般吃草；尘土将是大蛇的食物；在我的整个圣山上，再没有谁作恶，也没有谁害人：上主说。」(依：陆拾伍．二十五)以上两节是地堂中和平的反映。耶稣与野兽在一起说明他是新亚当，他创始这个末世和平时代。

关于玛尔谷的叙述我们分析到此为止，其目的好象是把受诱说成撒弹要把耶稣自与天主亲密来往中分离，使他有一个与天主不和的处境，也使他默西亚的使命化而为零。

但是我们得承认，真正把受诱的内容说明的是玛窦与路加。

（二）玛窦福福音与路加福福音的内容：在我们对两部福音所述受诱加以分析前，先提出一个属于两部福福音叙述的观点。今天人们承认玛窦的叙述受诱是针对着以色列民族过去的历史，他要指出以色列的受诱怎样在耶稣身上重演一次，但是耶稣超越而且完成以色列历史。至于路加的叙述是指向未来，即看耶稣的受难与复活这是救恩的完成。以上这个基本不同的观点给我们指出受诱在基督学上的意义，现在我们深入一层分析两部福福音的叙述。

三次受诱的次序在这两部福福音中是不同的，玛窦福音的第二次、第三次正是路加福音的第三次、第二次。因此有人问究竟那一个是原始次序。今天大都承认是玛窦的，而路加为了神学理由将次序倒置。但也有些人说路加的是原始次序，因为那里三个诱惑很顺理地首先是对自然能力之诱，其次对人的能力之诱，最后是对天主的能力之诱，也很顺理地是肉身的、心理的、精神的三个境界之诱。但是这说法不敌玛窦福音次序之根据古经「历史次序」的证明。在古经中：

（1）申：捌．三「人生活不但靠食物，而且也靠上主口中所发的一切言语而生活。」这节是根据出谷纪十六章。

（2） 申：陆．十六—「你们不可试探上主你们的天主，如同在玛撒试探了他一样。」这节是根据出谷纪十七章1-17节。

（3）申：陆：十三「你要敬畏上主你的天主，只事奉他，只以他的名起誓。」这节是根据出谷纪三十二章。

所以按照以上所取自古经出谷纪的「历史次序」，玛窦的三次受诱的次序该是原始的，路加为了神学理由而加以更动。

（1）玛窦福福音的内容：我们从作者的以色列历史为背景的思想中，简单地把受诱的内容一说。在玛窦福音中，耶稣乃是新梅瑟，就如古梅瑟在旷野中率领了以民，新梅瑟也就代表了新的氏族在荒野中四十天之久受诱惑。

第一：魔鬼诱他变石头为饼，而耶稣答以申：捌．三说：「人生活不只靠饼，而且也靠天主口中所发的一切言语。」这是反映出谷纪十六章，以色列人在旷野中抱怨没有吃饱的事，而后有玛纳的奇迹。在这事上，以色列人怀疑上主，而要求一个奇迹来使他们信服，但是耶稣却战胜了这诱惑而不怀疑天主。

第二：魔鬼诱他从圣殿顶上跳下，天使将前来救他，而耶稣答以申：六．十六说：「你不可试探上主，你的天主！」这是反映出谷纪十七1-17节，因为以色列人没有水喝，向梅瑟抱怨，想用石头打死他，这又是另一件试探上主之举。但是耶稣却拒绝了诱惑，他不愿从圣殿跳下试探上主，要求天使来救，如同他后来未从十字架上跳下来一样。这是天主忠仆所受的诱惑。

第三：于是魔鬼在高山上引诱耶稣朝拜它，而许以普世。耶稣答以申：六．十三说：「你要朝拜上主，你的天主，惟独事奉他。」这反映出谷纪三十二章所载，当百姓见梅瑟上山不下来，于是有了铸金牛而朝拜之举。而耶稣拒绝了这个诱惑，此乃政治性默西亚主义的诱惑。

至此，我们可以相当清楚的看出玛窦记录的意义，在古经里三次诱惑中以色列人都失败了，因他们对天主没有完全的信赖心，只顾物质的需要。耶稣重历以色列的经验，然而只是完成者，他胜过了以色列的无法胜过的诱惑，因此可见他是新梅瑟，在领洗中，他率领新子民出谷，而在旷野中他率新子民战胜魔鬼。

（2）路加福音的内容：在写出路加福音记述耶稣受诱的特点前先得将他与玛窦作一比较，可看出他在编辑上独到之处，然后才能知其目的。当然二者之间有着许多小异，我们不能，也不必一一举出，而只提出有关的事。

路加于三次受诱结束时，不像玛窦所述：「就有天使前来伺候他。」相反地说：「魔鬼用尽了各种试探后，就离开了他，再等待时机。」可见作者写到这儿一定是为后来之事伏笔，所谓「且看下回分解」，等待魔鬼何时再来。此种笔法路加福音不只是用了一次，例如：当三部福音记录了黑落德因了耶稣的名声开始不安，想他是若翰重生，而独有路加加上一句「便想法看看他，」这也是为下文伏笔，而下文乃是在受难历史中之「黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也指望他显个奇迹。」(路：23：8)那幺，我们应当问，受诱后来之伏笔在何处出现呢？

注释家发现在耶稣受难时，魔鬼再度出现为主角。耶鲧受难之始，三部对照福音都以茹达斯的出卖为题，但是路加却多加上一句：「那时撒弹进入那名叫依斯加略的犹达斯心中」(路：贰拾贰．

三)。可见魔鬼一时离开了，现在又重新出现了，耶稣自己看得非常清楚。因此路加福音与其它两部福音一样在耶稣向那些来逮捕他的人说：「你们拿着刀剑棍棒出来，好象对付强盗！……」之后，单独写了一句「但现在是你们的时候，是黑暗的权势！」(路22：53)由此，无可怀疑地看出，路加之受诱记录乃是耶稣受难的先声。如同在受诱时，耶稣与魔鬼交战，同样地在苦难时，耶稣再次与魔鬼交战。第一次它失败了，以后又卷土重来。在受难事件中，它好似有三天的胜利，但是终被复活之光战败。这是路加福音中受诱奥迹的特点，指向未来的受难与复活。

现在我们可以发问：路加为什幺把耶稣受诱的次序颠倒了，而把在耶路撒冷圣殿顶上的诱惑置于最后？

有不少圣经注释家将这次序的颠倒归于路加福音中的地理因素。他的地理安排为，加里肋亚—自加里肋亚至耶路撒冷之旅程—耶路撒冷，此一清楚的安排竟使路加不提斐理伯的西泽勒雅事件的地名，使人有耶稣直接自加里肋亚去耶路撒冷的印象(玖18：22)。因此他们想由于这个缘故路加将三次诱惑的次序调换让耶路撒冷的诱惑处于最后。这一说法有部分理由，但并不完全，因为它忽略了耶路撒冷在路加福音中，不仅是一地理名称，而且是一神学地名、它是在救恩史上占有重要地位的城市。我们不必审查路加福音与宗徒大事录上一切有关耶路撒冷的句子，而只要看那些与耶稣有关的，那幺便可明了耶路撒冷乃是默西亚完成先知预言的城。譬如有关耶稣显圣容，三位福音作者都提及耶稣与梅瑟及厄里亚对话，独有路加写道：「他们出显在光耀中，谈论耶稣的去世(出谷)，即他在耶路撒冷必要完成的事。」(路：玖．三十一)显圣容之后，耶稣与宗徒们动身，路加用了非常庄严的笔法：「耶稣被接升天的日期就快要来到，他便决意面向耶路撒冷走去。」(路：玖．五十一)耶

路撒冷是耶稣被提升之处。以后，路加圣史在耶稣的路程中，不断引人注意，这是去耶路撒冷的旅程，例如：路：玖．五十三，拾三．二十二，拾柒．十一，拾玖．十一。当他们将近耶路撒冷，玛尔谷只是如此记述：「当他们将近耶路撒冷，到了贝特法革和伯达尼……。」(谷：拾壹，一)而路加则充满意义地说：「耶稣说了这些话，就领头前行，上耶路撒冷去了。等到临近贝特法革和伯达尼……。」(路：拾玖．二十八—二十九)可见耶路撒冷在第三福音中的重要性了。总之，路加愿表示耶路撒冷为救恩完成的地点。(在显荣之前，不仅有了受诱的记载，而且也描述了耶稣童年时代的两件事，西默盎的预言，(路：贰．三十四，三十五)与十二龄在圣殿，(路：贰．四十一——五十)这两件事也都和苦难与复活有关，同时也都是发生在耶路撒冷。)

因此，我们现在可以明白，为什幺路加把三次诱惑秩序颠倒，把耶路撒冷放在结尾。这样三次诱惑之后，魔鬼只是在耶路撒冷暂时离开耶稣，苦难时再度在耶路撒冷出现．这次不是为诱惑，而是施展最大势力来磨难他，为此，受诱是耶稣与魔鬼的决定性相持的一个前奏。

我们经过以上的研究之后，对路加福音记录的受诱可下此结论：耶稣的受诱应当在苦难历史的远景中取得了解。受诱使我们明了，苦难史中的最大仇敌，乃是隐藏而不露的撒弹。而另一方面受难历史却让我们彻底领悟受诱的奥迹，它是在预备，在报告，同时也朝向受难。默西亚与魔鬼之争的完成地点是耶路撒冷。

这样，我们除了从玛窦福音的以色列背景中了解受诱外，又从路加的耶稣苦难史中了解受诱，而这一切都使我们看出耶稣的地位，他是默西亚，新民族的首领，他将导引这民族脱离人类仇敌之手，但是这一切的完成是本着天主忠仆、受苦的默西亚的身份。

二、奥迹的来源问题

谈到受诱奥迹的来源，就进入一个非常困难的问题中：即这奥迹的内容是否来自耶稣自己，是他亲自告诉弟子们的？抑或初期教会团体，由于对耶稣的了解或者为了某种需要，而制造出来的呢？这问题在基督学上攸关匪浅，多少和耶稣受诱事件的真实性有所关联。我们分两部分来研究：首先是受诱奥迹来自初期教会的假定，次为将这奥迹来源归之于耶稣。

（一） 初期教会为来源的假定

近代类型批判派学者中，有些人倾向于否认福音中有关耶稣的事迹的历史价值，而普遍地以为一句福音资料来自初期教会的创造。至于耶稣受诱事件，他们认为由于初期教会为了下列几种不同的挂虑而产生的：

（1）护教目的：有人认为初期教会为答复敌对他们的犹太人，而制造了耶稣受诱的事。当时犹太人说：耶稣不是默西亚，因为他没有行奇迹，尤其是默西亚的奇迹。面对这困难，为了信证需要，宗徒们就制造受诱之事，以证明默西亚不是不能行奇迹的，而是不愿行奇迹，因为要求默西亚行奇迹是来自魔鬼，为耶稣本人所拒绝。

但是这个假定不能自圆其说这好象初期教会对于耶稣行过奇迹，抱无所谓的态度，好象初期教会不以耶稣的奇迹为默西亚的标志似的。其实只要审查教会初期传承，恰巧相反：宗徒们非常重视奇迹，视之为默西亚的标记。是的，耶稣没有变石为饼，但是有五饼二鱼的奇迹；他没有自圣殿跳下，但是曾在水上行走。所以假定犹太人反对耶稣的默西亚地位，而说他没显奇迹，假定初期教会承认耶稣没有行过奇迹，而制造出受诱事件来辩护，实在都与新经中表达初期教会的态度不合。

（2）教理目的：有人说这记录并不在于辩护耶稣的默西亚地位，而是为了讲要理的目的，为给初期教友一个标准的宗教态度，一个表率，因为初期教会生活于困难之中，受到希腊人，罗马人的压迫，为鼓励他们，叫他们听命，忍耐；别妄想祈求耶稣以奇迹来解决困难。所以宗徒们制造了这段受诱，使教友效法耶稣自己，不以奇迹来求出路。

这个假定无可否认的，有其教导作用，耶稣的一切言行为教会都是榜样，但是也有其不妥之处。我们可以问为什幺要制造如此一个记录？此记录中，耶稣所受的诱惑与初期教会情况实大有距离。如果要表达耶稣也胜过初期教会所受的诱惑，那幺应制造另外三种例子的诱惑，为更能使初期教会的信友安心接受自己所受的困难。

（3）神学目的：有人假定耶稣确实受了天主子对天父服从所应受的考验，这在宗徒时代已有此说法。宗徒们为说明这问题，就自圣经中寻找了一些句子，编成一个「演述」，成了我们今日福音中的三诱。这个假定与下面我们的解释不远，但是我们认为这样美的「演述」，非宗徒们所能为，也非初期教会的集体作品。

如此，我们已经拣选了几个支持受诱记载来自初期教会的假定而加以说明，同时也指出其不当之处。现在还要指出反对来自初期教会之说的三个严重困难。

（1）三诱的资料不可能产自初期教会，因为它远胜他们的能力。这里我们所有的是一个非常严密组织的、充满神学意义的、对于耶稣的使命有充分了解的记录，这必须具有特殊智能的人才能创造得出来。三诱的记录中含有深度的宗教观。诗的因素，以及非常吸引人的图像，这一切优点集合起来；不能是来自宗徒团体，而更应是来自耶稣自己。

（2）这个记录中的耶稣，实在与初期教会信仰上的耶稣有着距离。宗徒们在复活之光辉下，信仰耶稣是默西亚，是天主子，所以不可能描写撒旦接近他们信仰中的主。其次，假使他们创造了这记录，也不会引用如三诱中，圣经上的几句话。相反，如圣咏第二首，也是初期教会常用在耶稣身上的圣咏，将更适合在第三诱中答复。

（3）在三次诱惑中，虽然没有显着地说明耶稣的默西亚地位，但是这个记录中的默西亚意义是不可否认的。它是政治性，现世性默西亚的诱惑，所以耶稣拒绝了。而我们知道，等待有权力光荣的政治性默西亚的心理，已不是初期教会的问题，他们实在不必创造三诱来说明耶稣的默西亚真义。他们的迫切问题乃是基督为什幺尚未第二次重来，为此，我们又可看出假定初期教会创造三诱记录的不合历史。

至此，好象已经看出三诱的来源不是初期教会。现在要问，那幺究竟耶稣受诱记录来自何处？是耶稣自己吗？

（二）耶稣自己为来源之说

确定三诱记录来自耶稣的方法是这样的：一方面我们指出耶稣时代的中心问题是什幺，另一方面我们再指出三诱记录反映出的时代背景是什幺，如果两者互相吻合，那幺至少可以确定三诱记录是耶稣时代的产品，而不是初期教会的创造。下面我们把几个积极支持三诱来自耶稣的理由加以介绍：

（1）耶稣力拒他人要求征兆：我们根据福音，在耶稣传教期间，不断发现这个情况，在宗教上，耶稣显出他有着权威，不怕违背传统，在行动上，他不怕显出负有一个神圣使命；于是犹太地方宗教领袖要求他显征兆以证实此一地位。谷：捌．十一「法利塞人出来，开始和他辩论，向他要求一个来自天上的征兆，想试探他。」同样，玛：拾陆：一；路：拾壹．十六。对这些要求耶稣认为是诱惑而拒绝了。此外还有受难时，黑落德的要求(路：贰拾参．九)，在十字架上，也有人如此要求(谷：拾伍．三十二，玛：贰拾柒．四二—四三；路：贰拾三．三五—三七)。

耶稣的拒绝使弟子惊讶，他们见他行过奇迹，因此不能不想这为他是轻而易举的事，为什幺不满足宗教领袖们的要求呢？为此，在这情况中，耶稣要向他们解释。三诱事件来自耶稣，正是为向宗徒们解释不行征兆的理由。

第一个诱惑实际上不在于显奇迹以充饥，而是要因此征兆显出他是天主子；第二个诱惑也不在乎得到天主的扶持，而是使试探者要看出他真是天主子。这种急于探知耶稣地位的要求，实在无异于宗教首领之要求征兆：因此耶稣的答复实在不只是为了魔鬼，而更是针对着那些要求征兆的宗教首领。默西亚的使命不是奇迹，而是对天主父的信赖，他只依靠天主父的话，他不试探天主，他只奉侍天主。

因此可见受诱事件之内容完全是耶稣生命层次中的，它应当在复活以前成功，因为复活之后，天主已经用了一个征兆证明耶稣的使命，所以没有耶稣时代要求征兆的问题，更没有制造这记录的需要。

（2）宗徒们在耶稣复活前的政治默西亚期望：关于这层我们前面已经提起，我们不能否认宗徒们在耶稣生时有着当时对默西亚为王，以及权力，光荣等概念，如谷：拾．三十七载伯德二子的要求，谷：捌二十七——三十三。伯多禄在承认耶稣为默西亚之后，还表示出这一倾向。为他们、苦的默西亚是不可能的—魔鬼不是想耶稣不该受饿吗？—因此我们看出受诱记载是针对这思想态度为向宗徒们解释。有人早已看出「去罢，撒旦！」这句话与伯多禄受斥事件的关系，为此有人也想耶稣是在斐理伯的西泽勒雅事后向宗徒们讲了受诱事件，以告诉宗徒们他们在他身上期待政治性默西亚乃是魔鬼的诱惑。

（3）耶稣与魔鬼：关于这一点，我们不能详加发挥，主要是在说明受诱记录中，耶稣与魔鬼之相持，完全符合耶稣在传教时期间对魔鬼的态度与观念；而初期教会，因了复活的经验，已不再作如是想。

不管今日的构想怎样，我们应承认耶稣在福音中是非常郑重地反对魔鬼，他视魔鬼为大敌，他得处理并胜过魔鬼。在他对伯多禄的申斥中，已看出魔鬼要设计使他的使命迷失，因此他指出这个奸计。

苦难前，耶稣对宗徒预言。(路：贰拾贰．三十一)，他们将被魔鬼捉弄，而莠子的比喻(玛：十三：24-30)乃是魔鬼—仇敌破坏播种。这却显出魔鬼对于他的使命抱有的阴谋。耶稣不但知道魔鬼想破坏他使命的完成，也知道自己的使命是面对此一仇敌——这使我们了解福音中驱魔的意义(路：拾壹．二十，玛：拾贰．二十八；谷：三．二十七)，魔鬼的王国已因了他的使命而衰败。为此，驱逐魔鬼证明它的王国权势已失，天主的王国已经展开；这是一个标记，耶稣预报的喜讯—天国已近的记号。

在耶稣传教时期，魔鬼虽然已经基本上失败，然而耶稣还没有完全凯旋，魔鬼仍设法损坏耶稣使命的成功；是它撒播莠子：是它煽动弟子，破坏他们的信仰，是它想利用伯多禄来动摇耶稣的使命，也是它在受诱奥迹中，想法预防自己的失败，因此我们看出受诱记载中的魔鬼诚为耶稣传教时代中的魔鬼。

而初期教会的看法并非如此，复活的光改变了他们的看法。为他们，魔鬼已经彻底失败。所以为了他们的时代背景的需要—他们不会创造诱惑耶稣，设法使他「迷失」的魔鬼。为此，根据以上三个理由，受诱奥迹的记录应当是耶稣时代的产品，而不该如同有些类型批判家所想的，来自初期教会的创造。

至此对于耶稣受诱奥迹的来源，做了一番概要的研究，但是问题尚未完结，现在我们应用结论的方式，把问题继续发展下去。

（三）结 论

（1）我们已经看过受诱奥迹来自初期教会的创造不能成立，因而指出应当来自耶稣本人，但并不因此说玛窦、路加福音中一切的字句，文件都来自耶稣。

（2）如果是初期教会的创造，当然这记录的内容只是由想象制造而成的，但是如果来自耶稣，问题就更复杂了．这能够是他讲述自己经历的事实，也能够是他为了传述道理，而用了想象、寓言形式来讲演，为能更加生动。可见对于事实的发生与否．并不因了记录来自耶稣而解决。

（3）为了回答上面的问题，显然的可有两个极端性的答复。第一，这完全属于想象，是一个故事、寓言，如同耶稣讲的拉匝禄富人的故事，有亚巴郎与富人，一在地狱，一在另外一边的对话。而在受诱记录中，我们也有登高山而见到世界之想象性的对话。第二，乃是咬文嚼字，把三诱记录中所写的一切枝节都视为真实，都具有严格的历史性。

（4）中庸的态度便是认为耶稣开始传教时，的确有受诱经验，天主子对于服从圣父而受诱的经验。耶稣为了需要而编出三诱的「演述」，将这基本受诱经验向宗徒们解释。

（5）受诱发生似乎是在受洗后，如同以色列过红海在旷野中受诱，但耶稣传述自己受诱是在斐理伯的西泽勒雅事件之后，也是伯多禄阻止他去耶路撒冷成仁以及宗徒们表示不能了解受难奥迹之后。

如此我们结束了这个受诱奥迹来源的问题，现在多少可以放心地说，耶稣受过诱惑，那幺在神学上是否容易接受天主圣子受魔鬼的诱惑呢？

三、奥迹之神学反省

我们怎样解释耶稣的确受过诱惑呢？如果我们实在承认耶稣真的受诱，那不是对于耶稣完整的圣德有所妨碍吗？我们前面已经提过，有些教父为避免这样的困难，便以奥迹的教育性，表率性来解释一切。我们当然不该忽略此点，但是如果只看到这一点，就好象把三诱的真实性一面弃而不顾了。其实，如果耶稣为了我们的缘故而受诱，那幺他的诱惑应该是真实的才能成为我们的表率。为此，在这部分神学反省中，我们设法在耶稣之人性上，在他降生成人的境界中，寻找受诱的可能条件。如此，我们可以谈到表率。致希伯来书中，有一段可以引起我们注意的话(希：伍．七—九)，耶稣所以成为我们的模范，乃是因为他亲身经历了走向成全的道路。为此，我们不怕困难地承认耶稣真实地受诱，如果在反省中遇到不能超越的困难，那幺我们坦白地承认理智的有限。我们的进行分两大段：（一）两种不同的诱惑；（二）耶稣受诱之可能。

（一）两种不同的诱惑

神学家把诱惑分为二种：（1）「偏情与尘界」之诱，（2）「客体境界」之诱，今说明于下：

（1）偏情与尘界之诱：这种诱惑的来源是「偏情」与「尘世」，如果感受这种诱惑，则指出在受诱者身上早已有罪(本罪或原罪)，虽然受诱不是罪。偏情使人不能全心归向天主，而尘世是人的 兴趣，与天主之精神格格不入。如果有人感受偏情与尘世的诱惑，这假定了这个人处于一个与天主的关系非正常的境界中。所以如果有这两种诱惑，便证明人必须经一番奋斗之后，天主才处于他生活中应有的位置，因此也证明了，人尚没有绝对归向天主，这是人不忠(原罪或本罪)的后果。即使生活在圣宠中的人也能受此诱惑。

这样的诱惑耶稣不能受，因为他是无罪者，他的心灵不在罪的平面上。他的心完全归向天主，他的食粮是天主的圣意，为此耶稣不能有任何一种不以天主为中心、为终向的内心经验。所以三次受诱 不应在这方面去反省，但是事实上，福音告诉我们耶稣为魔鬼所诱，因此我们得找第二种诱惑。

（2）客体境界之诱：偏情与尘世之诱，假定受诱者本人处于一个有罪的处境，至少罪之后果的境界。而客体境界之诱，乃是魔鬼把一个清洁无罪的灵魂所处的客体境界，加以似是而非的解释，希图 因了这样的解释，使清洁无罪的灵魂堕入错误及罪过，因而失去主体原有的无罪。处于这个境界中而受诱的人原是清洁无罪者，并不假定他已经与天主的意愿相左，而是假定他处于一客体境界中，这境界能给予魔鬼一个曲解，一个陈述错误与犯罪的机会，在此我们举一个圣经中的例子，创世纪中厄娃所受之诱。(此与原祖父母之历史性问题无关)

厄娃是无罪清洁的灵魂，在他身上没有任何与天主相左的倾向—偏情与尘世，但是他所处的客体环境，可能让魔鬼制造错误与罪过的机会，因此而失去内心的平衡。地堂中一切的果实，他都可以吃，唯独生命树上的不可摸也不可吃。这个客体境界给与魔鬼一个机会而使厄娃怀疑，犯了错误，失去内心的平衡与信赖天主的心。事实上，魔鬼使厄娃看出客体境界的不寻常，它问：「你吃园中一切果子吗？」这是个客体境界的问题。厄娃回答说是天主的命令……于是魔鬼故意以天主的嫉妒、小气、怕人吃果子……来曲解这客体境界。结果厄娃怀疑天主的行为、意向，他的理智受到攻击，他的内心失去平衡。这是堕入客体境界之诱；是真正的诱惑。假定的不是厄娃原本有任何罪的境界，而只是一个客体境界的不平常，超越他的智能。

因此，客体境界之诱只假定一个不清楚的境界，诱惑只是为使人体会到其两可性，由此而怀疑。如果我们要把耶稣受诱事件认真地解释，也许该在客体境界之诱上着手。

（二）耶稣受诱之可能

在耶稣受洗时，天主的声音指出了天主的忠仆、受苦的默西亚的使命。但是这个客体境界，天主的忠仆、受苦的默西亚的境界为理性并不甚显明，也并非不可能给与魔鬼似是而非的解释的机会。

在耶稣这方面，他的清洁无罪并未会把他自具体境界中提升出来，世界为他是一个经验的圈子。在人的层次上这境界对他也是隐晦不明的。魔鬼就利用了这个人的经验为出发点，曲解他的使命。

第一次诱惑，饥饿中变石为饼，目的不在于吃饱，而是为什幺默西亚不能使用它行奇迹的能力，解决一切，而偏要受苦受难。这正是引起怀疑客体境界不信赖天主的诱惑。

第二次诱惑，攻击耶稣对于天主绝对的信赖。为什幺不经验性地试探一下—看看天主是否与默西亚同在。这是要求天主显赫的征兆，正是天主忠仆、受苦的默西亚所不该有的征兆。所以又是另一个对客体境界的诱惑。

第三次诱惑更为清楚，它正是后来耶稣在传教期间所不断遇到的难题。多少次人们如同魔鬼般的要求奉他为王……为什幺他不能是一个有权力、光荣的默西亚？……这种来日要听到的疑问，魔鬼在第三诱中使他预尝了。

因此可以说，耶稣的客体境界是这样容易被人曲解，是让魔鬼制造诱惑的领域，这并不妨碍耶稣的圣德。而且我们也相信，耶稣与天主父之间的亲密关系，并未免除它生活经验中，对于使命的模糊不清，因为这个使命包括一切显着的失败，十字架及死亡。我们承认天主地位的奥迹，但这不应当叫我们把山园中的痛苦，十字架上的感受，都使之真空而失去内容。由于这个缘故，我们不肯把三次诱惑视为一件表面文章；相反地，而认为这是天主忠仆、受苦的默西亚所遭受的真实诱惑。至于三诱的记录，只是用了「演述」来表达这个基本受诱经验而已。

这样我们的神学反省与圣经的分析可以互相配合，同时保持了受诱奥迹的真实性。


旧约中神（天主）的观念

您要打印的文件是：旧约中神（天主）的观念
打印 打印本文

旧约中神（天主）的观念

作者：A.Deissler 转贴自：神学论集 第 五 号 （1970年） 点击数：688

甲、概 论

旧约中天主启示的重点，不在于对人谈论天主是什幺，而在于告诉人，天主在世上，并对人类的所作所为，同时又有启示的言语来陪伴并解释这些作为（见梵二、启示宪章2）。这一天主的启示是在一个相当长的历史过程中慢慢实现的。不但一个启示时期紧接着另一个启示时期，犹如长江后浪逐前浪，并且在同一时期内也能有几个不同的传统和见证并肩而行（参阅耶十八，18所说：司祭的教训，智者的计谋，先知的言语）。除此以外，以色列在谈论天主时，用很多的文学类型，并随着时代的转移，常有不同的生活背景，这一切都使他们对天主所说的种种变成多采多姿。因此要想把旧约中所启示的天主画成一幅「天主的肖像」，是一件很冒险的事情。无论如何，旧约关于天主所说的种种，仍旧有一个轴心，一切启示都借着这个轴心而导向天主本位——这个轴心就是盟约。以盟约的天主为中心、为联系，我们能多少有系统地勾画出旧约中所启示的天主。这一系统和过去一般信理神学的系统不必雷同，而要尽可能地以旧约的线索和重点为向导，刻画出一个真正圣经神学的「天主论」。

乙、旧约中所启示的天主诸特性

一、真神唯一或一神论（Monotheism）

以色列不仅是只崇拜一个神，不崇拜别的神（monolatry：一神崇拜），也不仅是崇奉择一神教（henotheism：自多数神中特选一种而敬奉之，但不否认其它诸神之存在—梁实秋编英汉辞典）而且还坚决肯定，真神只有一个，其它的神根木不存在，因此多神论是不合理的。

以色列自然不是立即达到了这个真神唯一的基本道理，而是逐步发现的。在梅瑟以前、以色列的祖先有很多有关天主的名号，虽然这些名号不必定指不同的神明，而很可能只指一个同样的天主：厄耳（见拙作「梅瑟五书的写成—兼论旧约其它诸书」，页十九—廿四：族长们所敬的神。）梅瑟一来，才明言雅威就是祖先们的天主（出三，13-15），他在那里，他要救自己的人民脱离埃及的奴役（出6：5-8）。全部出谷纪所显示的以色列宗教不能不是一神教，虽然有些地方还不明显地肯定其它一切神明都是虚无，如出十五，11（参阅同书页廿四—廿九：对雅威的崇敬）。

以民占领福地以后，虽然雅威是他们的国神，使分散的各支派紧紧联合在一齐，但在四邻的物质文明，宗教观以及敬礼习俗的多方影响下，以民也慢慢崇敬巴耳，阿斯坦（Astarte），以及腓尼基、亚述、及巴比伦诸神明（民二，11-13；3：7；列上十四，22-24；16：31-34；列下廿一，2-7等等）。先知们就是起来反对这种异神崇拜的，如厄利亚（列上十八，21），亚毛斯（一，3-15；9：7），欧瑟亚（二，2-5）等。一神论并不是先知们的创造品，但先知们的确使以色列的一神论净化，他们并清楚地标明，雅威是全世界的主人翁（如依七，18-20，8：7-10；耶四六-四七，亚一，2-二：3，9：7）。至于把一神论当做一个抽象问题来思考，那是第二依撒意亚开其端的（依四一，1-5；21-29；43：9-13）。

在旧约较晚的书里，先知们所宣讲的一神论得到全盘的胜利。很多圣咏及智能书里都颂扬雅威是普世的造物主（如约卅八，咏八，一O四，九三2，九六10，箴八23，30），他的崇高、神圣，以及伦理的要求普遍地被承认（咏40：7；50：14-15；51：17-18；69：32；93；95：3-5；97）。但仍旧有些地方还是假定其它神明的存在（如申四，19；咏九五，3；九六，4；九七，7 9）。这是因为以色列四周的邦国仍有很多神明的偶像，代表着那些神明，圣咏所说的，无非是指这些偶像。这一事实也指明，以色列的一神论不是思考的结果，而是在具体的生活里启示出来的。放逐后的犹太主义已不再为这个异神存在的问题所困扰，因为他们虽然不否认异神的存在，但已把他们看成低一级的鬼神或魔鬼；绝对不可与雅威相提并论。

二、天主的超越性

一神论的“一”字不仅是数目的问题，还应该指出神的超越性。仅指数目的一神教在埃及法者阿庚阿东（公元前一千三百五十年左右）治下也曾有过，他只崇拜一个太阳神。但这个太阳神，以及一切古代东方宗教的神都是内在于宇宙的。相反，雅威虽然与世界及人类保持着不断的来往，但他的存在与特性永远超越世间的一切，他是一个超越的神。这个超越性在不同的观点下渐渐启示出来，普通是沿着一条演进的路线。

1、「祖先们的天主」在以色列传统里和「梅瑟的」天主雅威有不同的名号和特性，他似乎更普遍，更温和，没有任何土地，人民，或国度的限制（不像其它一般神明常被视为一种地方神，如列下五章所述）。西乃山显现的天主，以及日后在耶路撒冷圣殿里的天主，也就是那个同样的神，他的主权没有任何界限（参阅列上八，27：「看哪！天与天上的天，都容不下你，我造的殿宇，如何能容下你呢？」）。循此路线，第一位著作先知亚毛斯就明言雅威的主权是超越空间的（亚九，2），而咏一三九，7-12更着意描绘雅威超越空间的特性，以及他的无所不在。雅威既是宇宙的造物者及绝对主宰，那幺在他和宇宙之间自不会有什幺隔离。天空中巨大的星球不过像几盏明灯，是他所造的东西（创一，14-16），世间的列强在他面前也只不过像一滴水，一粒沙（依四十，15-17）。一切的一切都是他藉最初的言语所创造的，也就是说，出于他自由的、本位的造化（创一，1-3；依四二，5；四五，18；咏卅三，6 9；一四八，5；等等）。

2、雅威的超越空间有一个对称的特性，那就是他的超越时间。在古代的各种造世神话中，神的诞生是一个不可或缺的成分，但雅威却常在那里，没有诞生，没有时间性。他的救世工程是在时间内完成，但他本身是没有时间性的。人类历史一代一代的过去，祖先们的天主常存不衰，每次启示自己，都是同一的他（出三，13；依四一，4）。第二依撒意亚用来表达天主超越宇宙和人类的词句是：他是第一个，也是最末一个（四一，4；四四，6；四八，12；），而智能圣咏第九十首把天主的永恒完全放在时间之外（2-4节），并在概念上用「不可征服的活力」，「永不变更的生命」等特点加以充实。雅威也会死亡吗？哈巴谷在一章12节里清楚地加以否定。雅威本身就是永活的神（见雅各、艾德门；旧约神学，页卅一—卅六），世世代代的人都借着这个永活的神发誓（民八，19；撒上十四，39）。他的生命不会减少（人的罪恶侵犯不了他．约七，20），也不会增多（牺牲，依一，11-13；斋戒；匝七，5；义德，约廿二，2；卅五，6-7；都不能加给他什幺恩惠）。

３、在旧约圣经里虽然有时把人说成天主的样子（人是天主的肖像），更多的次数把天主说成人的样子（拟人法），可是天主与宇宙人类的基本不同，强调的还要更强烈。在不许给雅威造神像的禁令中（出廿，4；申五，8），雅威已显示自己完全是另一种存在，世间的一切与他都不相称，他根本就是不可比拟的（依四十，12-14；四六，5-7）。虽然自然界及人类的生殖能力是造物者雅威的恩赐，但在敬礼雅威时，绝不许可有性的成分或方式，像在其它相信有男神女神的宗教仪式里一样。受造界生命的一个基本区分：性别与雅威毫不相干，这在先知们攻击巴耳神时说的格外清楚。欧瑟亚先知固然把雅威与以色列之间的盟约比做夫妇之间的婚约，然而这一比喻是针对雅威特选以色列民族这一事实而言，并不涉及他超时间，超历史的特性。雅威的无可比拟特别有一个字用以表达，那就是「圣」字。圣的意义最初是指地方（参阅创廿八，17；出三，5），但在每一圣地的背后常有一个对天主至大奥秘的体验，也就是对他本质的、及伦理的神圣不可侵犯的体验。「神圣性」在司祭传统及先知宣讲里是指天主的绝对崇高而言（肋十一，44-45；十九，2；二十，26；廿一，8；亚四，2；雅威籍着他的神圣性发誓；欧十一，8-9神圣性指明天主的存在及人的存在完全是两回事）。在依六，3节里我们读到色辣芬天使在天主的无限尊威及眩目的光辉中战兢恐惧。这也就是人在天主的神圣与伟大前所有的感觉，他发现自己是受造物，是不洁的，是罪人（依六，5）。这一情调从此便成了依撒意亚书的主题。

旧约中关于天主超越性的道理固然使雅威宗教与四邻的宗教大异其趣，但最值得惊奇的，是这个超越性并不阻止雅威内在于宇宙及人类的历史，而在其间不断地有所作为。这就是圣经中有许多关于天主的拟人说法的由来。东方人所喜欢的这种图像说法，在旧约里用在天主身上，并不涉及他与世隔绝的本身存在，而仅涉及他在人世间的作为，因此不但不与超越性的道理互相径庭，还假定它的存在，因为如果天主不是超越的，那幺就无所谓拟人与否了。

三、天主的位格

希伯来人没有用哲学的思考来发展「精神」或「神体」的概念。但天主的神性，他的位格，也就是他的自我占有，及自我用言语表达，都因天主的启示而很彻底地显示出来。因此，希伯来人从不会把天主看做一个浑然大物，一个无际无边的存在，但只是一个中性的，无位格的存在。从一开始，在祖先的历史中，天主与以色列的相遇就是以说话的、生命的位格的姿态出现。以后经过梅瑟和先知，他更加显得如此：意志、自由、认识、智能，都是他所占有的，并且占有最高的等级。「雅威」名字的释义（我在那里，我是在那里的一个）正揭露这位格的一面，而以之为天主性体不可少的因素。如出卅三19（我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁），或依四六10（我今明言：我的决议必要常存，我所有的计划都要实现）这一类的话都清楚地指明这一点。还有天主藉先知所说的无数断语以「我」或「天主自己」说出，无不指示天主的位格。很多拟人的说法也无法是要把这个有位格的天主标明出来。天主的脸（出卅三，14-15；户六，25-26等），天主的心（创六，6，撒上十三，14，耶三15等），感情的激动（欧十一，8-9；耶卅一，20），感到懊悔（创六，6，撒上十五，11，耶十八，18等）。一个天主的「孤独」暂时可藉雅威位格生活的圆满来补救，来解释。在旧约启示的晚期，因了天主智能（如箴八章），天主言语（如咏一一九，89）以及天主之神（如依六三，10；智一7）的位格化，天主内在生活的无穷富饶已稍见端倪，但一直要等到新约的启示才清晰显露。

四、天主与宇宙及人类的关系

天主既是超越时空的，那幺受时空限制的宇宙和人类自不会与天主发生一种自然的关系。圣经每一页所显示的天主与人世的关系，都是天主自由选择，自行决定的。天主造世是这样，天主特选一个民族，与之订立盟约更是这样。

１、天主造了宇宙及宇宙间的一切，并不断主宰他所造的万物。在旧约圣经的每一部书里这种天主的内在于宇宙和他超越时空的本身崇高，不断地互相映辉，互相补充。天主既是无时不在，无处不在，而是时时处处都在，并管理着一切，因此一切的存在和事故都以天主为原因。这一方面不必注意真正的原因和许可或同意的区别。所以有自由意志，能自作抉择的人，也不在此范围之外这样，同样的一个事实，如心的变硬，一会儿说：「雅威硬化了法郎的心」（出九，12），一会儿又说：「法郎硬化了他自己的心」（出九，34），都无不可。至于有关世界上的痛苦与不幸的这个自然神学的问题，为旧约中信仰天主的人（果然是一天比一天严重起来，但并没有人因了这个问题来判决天主（参阅耶十五，19，约卅八-四二）。旧约圣经的每一页，直接或间接地都在指示人，要把天主当天主看，不可贸然探测天主亭毒一切的奥秘，却要在光明的一方面称颂他，在黑暗的一方面接受他（参阅约一21，二10）

２、天主特别与人往来。在受造物中，天主对人另眼相看的这个事实，已在旧约圣经中的「原始历史」（创一至十一章）里开始揭露出来。按照雅成典（J）的叙述，人是由天主所嘘的一口气而成了「活物」（创二7），司祭本（P）说人是天主的肖像（创一，26）。天主把人造成一个能够与之对谈的「你」，而与之建立一个特殊的关系，这就是「伊甸乐园」的叙述所要阐明的真谛。在这一对谈中，即便人的答复是一个「否」字，然而天主的「是」的承诺，基本上并没有动摇。创世纪三至十一章所述在原始时期天上有过的判决和恩遇将这一事实逐步披露。最后，在召选亚巴郎及与以色列订立盟约上，天主对人的眷顾又更进一层地表现出来。这个特选和盟约，表面上好似只涉及某一个别的民族，可是事实上—开始就是针对整个人类的救援计划的一部份。在雅威拯救以色列脱离埃及时，他显示自己是救主，而在给以民颁布十诫时，这一特征首先被提出（“我是雅威，你的天主，我曾将你由埃及、奴役之家，引领出来；出20：2；申5：6）。天主与人订立盟约的这番心愿，渗透了整个救援史，而在不同的启示里渐渐露出它的真实性和崇高：雅威是人民的父亲（出4：4-5；欧11：1；依64：7；拉2：10等），他同时有严父慈母的特性（参阅欧十一，1-3；耶三一9，20；依四九，15；六六13），他是牧人（米四，6，索三，19；耶卅一，10；则卅四；咏廿三），是新郎（欧二，16；耶二，2，则十六，8，依五四，5，雅歌）。盟约的基本法律（十诫，参阅亚五，21，23，欧六，6，依一，14-16，米六，8）指明与天主的合一无非是接受他要与人订立盟约的意愿。在以色列一再地失信爽约之下，雅威预报要有一位新的默西亚救世君王，来做一个经过刷新的天主的民族的首脑（参阅依九、十一章等），甚至要有一个新的盟约建立（耶卅一，31-33）。因了创世及盟约，天主实在已进入了人类的历史，他还要把这历史引到一个伟大的结局或收场，这就是神学里所说的末世论。在旧约的宣讲中，这一结局已被视为一个包罗万象的新的塑造（参阅依65：17，66：22，所说的新天新地）。那时天主的王国才毫无保留的揭露出来（参阅依廿四，23；五二，7；咏四七，94；九六—九八）。在铁面无私的审判，及妙不可言的救恩广布之后，天主将会永远在这个新建的盟约里与人团聚（参阅欧二，20-25等）。


从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚

您要打印的文件是：从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚
打印 打印本文

从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚

作者：佚名 转贴自：网络 点击数：501

值此二OO七年露德圣母显现纪念，即世界病人日之际，教宗本笃十六世在三钟经前讲话中，特别阐述了圣母显现的奇迹以及病人的痊愈。同时，教宗感谢医务人员和病患家属们所付出的艰辛，鼓励“发展确保病人获得全面性救助的治疗方法”，“为绝症患者提供他们迫切需要的人性支持和精神上的陪伴”。

教宗本笃十六世谈到了“一八五八年二月十一日，童贞圣母在露德的马萨比艾勒山洞显现给了圣贝尔纳代塔”的“奇迹”。这一奇迹的显现，使“法国比利牛斯山的这个地方成为世界朝圣的中心、热心敬礼圣母玛利亚灵修精神的中心。近一百五十年来，这里强烈地回荡着圣母召唤人们祈祷和悔改的声音，几乎是在经久不息地再现耶稣在加里勒亚开始宣讲时发出的邀请——‘时期已满，天主的国临近了，你们悔改，信从福音罢’（谷1，15）”。

尽管一个专科医生组成的小组验证了在露德经常出现的奇迹和痊愈的病例。但是，教宗则旨在强调了奇迹所代表的更加深刻的意义：“这一圣地，还是许多病患们的朝圣之所。他们在聆听至圣玛利亚的同时受到鼓舞，去接受他们的痛苦、与被钉十字架上的基督结合起来，将病苦奉献给世界的救赎”。

接着，教宗继续谈到了露德圣母纪念与世界病人日之间的关系：“恰恰是露德和人类苦难之间的关系，先教宗若望·保禄二世将露德圣母显现纪念日定为世界病人日，并持续十一年了。今年，纪念活动的中心在韩国首都首尔。我派遣了圣座医疗牧灵委员会主席洛扎诺·巴拉干枢机，代表我主持礼仪。我向他以及所有聚集在那里的人们致意”。

教宗继续表示，“我的思绪还涌向了全世界的医务人员，他们深知在我们的社会为病人服务的重要性。我还特别希望表达我对病患兄弟姐妹们在精神的关怀，以及对他们的感情。尤其是那些身染重病的兄弟姐妹们。值此世界病人日之际，他们更加需要我们的关怀。还应支持发展确保病人获得全面性救助的治疗方法”。

在三钟经祈祷前，教宗本笃十六世特别提到了当天下午将在梵蒂冈圣伯多禄大殿为病患和朝圣者们举行的隆重弥撒圣祭。教宗在罗马的代理主教，意大利主教团主席鲁依尼枢机将主持礼仪。最后，教宗表示，“弥撒圣祭结束后，我将有幸同去年一样，与他们见面，重温在马萨比艾勒山洞所体验到的灵修气氛。现在，我借着三钟经祈祷，将全世界在身体和精神上承受病苦的患者以及饱受磨难的人们托付给无染原罪的童贞圣母”。


古代近东的盟约制度

您要打印的文件是：古代近东的盟约制度
打印 打印本文

古代近东的盟约制度

作者：房志荣 转贴自：神学论集 第七号 点击数：842

在古代近东的各民族之间，盟约占有极重要的地位。无论是在大国与大国之间，或大国与小国之间，大多是借着互相订立的盟约，来调整他们彼此之间的关系。我们现在简短的介绍一、古代东方盟约的种类；二、「臣服盟约」（即小国与大国之间所订的盟约）的各步骤；三、一些比较特出的例子。

一、古代近东盟约的种类

这些盟约的分类法可以随着所用标准的不同而异：

1、按照地理上的来源说，古代东方的盟约可以分为赫特盟约，叙利亚盟约，或美索不达米亚（即亚述）盟约，全看盟主是赫特王，或叙利亚的君主，或亚述王。

2．按照时间的分配来说，古代东方盟约可分为公元前三千至二千年的盟约；二千至一千年的盟约（我们今日所保存的约文大部分是这时期的）；或是公元前一千年以后的盟约。这最后一期的盟约到公元前六一О，即亚述王国被毁之年，即告停止，而这一时期的约文也所存无几。

3．按照参加立约者的不同性质，而有平等盟约，及臣服盟约。前者是权力及地位都相等的国王，彼此之间互立的盟约，实际这就是古代几个大国（赫特，埃及，及美索不大米亚）之间的盟约，后者是权力及地位互相悬殊的国王间所立的盟约，比方赫特大王与他四周的小国王子所立的约就是「臣服盟约」。这一分法为研究旧约圣经非常重要，因为旧约中的盟约大多是这一类型的。

二．「臣服盟约」的结构

「臣服盟约」与旧约圣经既有如此密切的关系，所以我们如今把这类盟约的结构及各部分略微仔细地研究一下。我们所用的例子是赫特大国与其属国所立的约，因为在这些约文里结构及各部分都表现的特别清楚，虽然这些成分在其它的约文中也不是没有。

1．弁言。在这里面赫特王作自我介绍：自己的名字和为王的尊号，他的父王及祖先的名字与尊号。例如赫特王莫西里（Mursilis）与阿摩黎王杜比德稣（Duppi-Tessub)所立盟约的弁言里，前者写道：「大王莫西里，赫特地之君主，波浪神之宠儿，赫特大王稣比鲁流玛之子，饶勇的英雄这样说……」。

2．历史引言。这里立约的大王将自己与对方以往所有过的种种关系一一缕述，普通说的很长很仔细；偶然也有言简意赅，不加铺张的。以赫特王来说，实际就是把他以往对属国有过的恩惠加以描写。这种描写倒也有相当的历史价值，因为所写的确是有过的历史事实，而写法也生动活泼，极力避免刻板抄袭。历史引言有两个目的，或者可说，能分两方面来看。伦理一方面，缕述赫特王的种种恩德，能激起属国国王的善意及感恩之情。法律一方面，加给属国国王的种种恩惠造成一种赫特王的权利，一种由历史事实所产生的权利，要属国事奉他，向他表示忠贞。我们可以拿赫持王莫西里与乌卡里王尼克默巴（Niqeqmepa)所立盟约中的简短的历史引言做个例子：「至于你，尼克默巴，我曾将你引入你的国土，使你坐在你父亲的宝座上」。

3．规定条款。这些条款有普遍性的，也有很具体的。普遍的条款无非强调对赫特王的绝对忠贞，因此而有福同享，有苦同受。赫特王的朋友是属国的朋友，赫特王的仇敌就是属国的仇敌。属国王子爱赫特王及王的一切，该如爱自己及自己的所有一样……这些普遍性的条款，普通即刻放在历史引言之后。

具体的，或详尽的条款规划出在彼此的关系里所能发生的情事及应有的态度。如赫特发生战事，应该出兵援助；敌国的逃兵不可窝藏，却该交给赫特王等。以上这些义务只是针对属国国王而发，赫特王却不提自己有什幺义务。

除此以外，还有其它手续及义务的规定，如将盟约文件存放在赫特王及属国国王的神殿里，按时公开诵读这一文件，给大王纳税，到赫特王宫去朝觐……

下面是莫西里王与尼克默巴王所立盟约中的普遍性条款：「我领你进入的这个土地，以及你本人，尼克默巴呵，都是我的僚婢。所以从今天起，直至以后的一切岁月，你，尼克默巴，都该向你的主人，赫特王，以及赫特的土地表示忠贞。正像你，尼克默巴，珍惜你自己，你的妻子，你的军队，以及你的土地，同样，你也该珍惜赫特王，他的众子，以及他的士地，永不松懈。在未来的日子，你要坚守这个友谊的盟约，即和赫特王，和他的子子孙孙，和赫特王国所立的约！」

4．呼神为证。这些呼求来作证的神明是属于立约者的双方的。不仅普通的所谓神明被引来作证，即便天地、山川、渊海、风云都在被呼唤之列。这些神明并有权利，为受到破坏的盟约施行报复，并加给毁约者以处罚。

5．祝福与诅咒。这一部分和前一部分紧紧相连，因为神明不仅处罚毁约者，还赏报守约者。这一部分里就是把各种酬报和处罚一一加以数点。赫特王杜达里亚（Tudhaliyas)与达大撒(Datassa)王乌耳米—德稣（Ulrni-Tessub）。所立的盟约，在这一方面，给我们留下一个很好的例子，那里说： 「假如你，乌耳米—德稣，不遵守与赫特王，及王后，以及他们在位的子孙所立的约，假如你破坏它，那幺曾呼以为誓的神明将要全然毁灭你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园。然而如果你遵守盟约，保护大王及王后，以及他们的子孙，那幺，曾呼以为誓的神明将要守护你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园」。

6．结束典礼，借此典礼，属国国王发誓要遵守所规定的种种条款，并以诅咒约束自己服从。这一典礼是订立盟约不可缺少的一部分，但我们对它知道的不多，因为那些仪式行动不必写在约文里，这样就没有留下什幺记录。

最后还得注意的是书写的文件为盟约的效力绝不可少。如果文件遗失或被毁，必须另制一份来代替。在文件上删改或涂抹等于破坏盟约，与毁约者同罪，因此须受毁约者所应受的诅咒。

三、盟约的例子

1．公元前三千年至二千年中所留下的盟约例子不多，至今所认识的只有美索不达米亚的两件，即拉迦市王厄阿纳东（Eannatum)与乌玛(Umma)城居民所立的约，及阿卡王纳兰辛(Naram-Sin)与厄郎(Elam)王所立的约。

2.公元前二千年至一千年以内，盟约的例子比较多。最有名的是赫特王哈土西耳三世(Hattusil III )与埃及王兰姆塞斯二世所订的互不侵犯的平等盟约。至于臣服盟约，除了我们在解释这种盟约的结构时所引的例子以外，还有八九个例子都是赫特王与属国王子所订的约。公元前一千年以后有两个相当有名的例子：一是亚述王厄撒哈东（Esarhaddon 681-669）与本国元首所立的约，用以保证他的儿子的继承权。另一个是用阿兰文刻的巴尔卡亚（Bar Ga'ayah）与玛地厄耳（Mati'el )之间的盟约，约文刻在有名的斯菲肋(Sfire)石柱上。

3.最后我们可将赫特王莫哇大里斯(Mulatalis)与魏路撒王阿拉克三杜斯(Alaksandus of Wilusa)所立的约与申命纪内的许多类似词句对照着读，以见其相似的地方：

赫特盟约 申命纪

（1）弁言：

「这是太阳（王的自称，下同）莫哇大里斯大王，　　　「以下是梅瑟对以色列民众所说的话……」

赫特地的国君，气候之神的宠儿所说的话……」　　　（申一，１）。

（２）历史引言：

  「往昔我的祖父拉巴纳斯(Labarnas)曾攻克阿尔札　　　　「出埃及后第四十年……梅瑟将上主吩咐他的瓦(Arzawa)及魏路撒诸地……从那时起魏路撒就没　　一切事，都训示了以色列子民。那时，他以击败了

有叛离赫特国，而常为赫特王的友邦……」。　　　　…阿摩黎王息红，和…巴商人王曷格」。（申一，3-4）

（3）规定条款：

「你，阿拉克三杜斯，应该护卫太阳，一如护卫 「你应给上主你的天主祭献逾越节的祭品！」。

好友！」 （申十六，2）

「如果有人说对太阳不利的话，而你保守秘密，不 　「若查出一人拐窃自己以色列子民中的一个弟

让太阳知道……那幺你，阿拉克三杜斯，就冒犯向众神 兄，而待他如奴仆，这个窃贼就该处死！」（申廿

所起的誓；众神必要因你背约而苦待你！」 四，7）

（4）树立文件：

「此外，还要有人为你朗诵我为你立下的这个文件， 「你应把这法律的一切话很清楚地写在一些石

每年三次」。 头上」（申廿七，8）。

（5）呼神为证：

「天君太阳，大地的主宰，人类的牧人；阿里纳（A

rinna)的太阳女神，大地的皇后，以及风暴之神……」。

（6）诅咒与祝福：

「假如你，阿拉克三杜斯，破坏这文件中所写的那些 「你若不听上主你的天主的声音，不遵守奉行

话，那幺其中所含的誓言就要把你剔除……并把你的子孙 我今天所吩咐你的一切诫命和规章，这些诅咒

由地面拭去。 就会来到你身上」（申廿八，15）。

相反，你若遵守那些话，那幺千万的神明都要友爱地 　　「你若聆听上主你的天主的声音，遵守奉

守护你，你的妻子，你的儿女」。 行我今日所吩咐你的这一切诫命……这些祝福

都会来到你身上」（申廿八，1—2）。


若苏厄书第廿四章诠释（1）

您要打印的文件是：若苏厄书第廿四章诠释（1）
打印 打印本文

若苏厄书第廿四章诠释（1）

作者：桑百禄 房志荣 转贴自：神学论集 第七号 点击数：435

本章结构

若苏厄书第廿四章的结构，可以由它本身去看，也可以把它与赫特盟约的格式相较，以见其异同。由它本身去看，这一章的结构实在是经过修砌的工夫，它包括以下五个部分：

1．小引，略述若苏厄召集全体民众（1节）。

2．若苏厄以雅威的名义向民众训话（2—13节）。

3．若苏厄和民众谈服事雅威的事（14—24节）。

4．立约，或重立旧约的一种仪式（25—27）。

5．收场，民众各归原处（28节）。

末了29—33节是一段附录，与本章结构无关。

这一结构里，第二部分简略叙述以色列民族的历史，由亚巴郎蒙召受选（第三节），至福地的占领（第13节）。第三部分内若苏厄与民众的对谈分三步进行：第一步14—18节，第二步19—21节，第三步22—24节。其它有关本章结构及编写诸问题，在下面本章诠释中还要多次提及。

若将本章结构与赫特盟约的格式比较一下，不难发现它们间确有不少相同的成分：

1． 小引：「上主以色列的天主这样说」（2节）使人忆及赫特盟约中的「大王自我介绍」——弁言。

2．历史引言清楚地包括在2—13节内。

3．普遍性的条款明显地在14节里说出。

4．关于详尽的条款，在25节里所说的「诫命与规章」至少是一个暗示。

5．祝福与诅咒也在20节内略微提及（「…在他恩待你们之后，他定要使灾祸降到你们身上」）。

6. 呼神为证为以色列自然不可能，因为雅威之外别无他神；然而人民给自己作证（22节），并树立石碑为证（27节）。

7．誓言也不缺，16节里的希伯来字halilah带有发誓的口吻，表示深恶而痛绝之的意思。

8．最后关于书写的文件，以及将此文件存于圣所，都在26节里论及。

可见本章结构与赫特盟约的格式有很多若合符节的地方，但同时也有某些区别存在，这些区别与那些相同点一比，相得益彰，因而也获得更高的价值。

本章诠释

第一节：「若苏厄将以色列所有的支派聚集在协根，又将以色列的长老（首领、判官和官长）召来，他们便站立在天主面前」。

这一节圣经是整个叙述的导言。若苏厄书的作者认为本书第廿四章应该结束占领圣地的历史，因此本章与前一章（即廿三章）可以一并视为若苏厄的临别遗训，这就是他要召集全民的理由。只不过关于若苏厄的高龄，以及这次聚会的时日，叙述里都没有任何报导。

——所有的支派……及长老。这就是说全体民众大会，不是散漫无秩序的乌合之众，而是各按支派，各占其位的有秩序的召集。「聚集民众」与「召叫长老」有别，长老们代表全民，只要他们在场，就是全民在场，不必每人亲身到会。

——首领、判官和官长。这几句话大约是后来附加的，好能与前面说过的相配合（见廿三，2）。

——聚集。这一聚集的行动不是任何普通的行动，而是一种公开的、官方的行动，团体的领袖借以召集军队打仗（户廿一，32；民三，13），或召集长老或全民来讨论与大家有关系的事情（出三，16；户十一，16；廿），16）。

——协根，这座城在以色列历史里占着很重要的地位，亚巴郎曾在此逗留过，并在此地由天主得到圣地的许诺（创十二，6—7）；雅各伯也拜访过协根，在此买地，筑祭坛（创卅三，18—20），并在此将他家当时还供奉的异神摈弃，将异教偶像埋葬（创卅五，2—4）。可见这座城的敬神传统是很久很坚固的。在这天主许给亚巴郎以圣地的同一地点，以色列民如今隆重地承认那一许诺业已实现，真是再适合没有了。

——他们便站立在天主面前。这本是一种军事用语，说招兵打仗，或列阵攻打（申七，24；民廿，1—2）。这种说法大约由军事用途渐渐转入政治与宗教的领域，而以表达按照盟约服事天主这回事。

第二节：于是若苏厄对全民众说：

「雅威以色列的天主这样说：

昔日你们列祖（亚巴郎和纳曷尔的父亲忒辣黑），

住在大河那边，事奉了异神」。

若苏厄以天主的名义向民众说话是由这一节开始；若与臣服盟约对照，这就是弁言和历史言。

——于是若苏厄说。这种断然的口气在希伯来文有一种特别的力量。若苏厄是以宣讲者的身分，用天主的名义，向在长老们领导下聚集在一起的民众说话。

——雅威以色列的天主这样说！这是盟约格式中的弁。「雅威」是专用名字，「以色列的天主」是天主的徽号，指盟约的天主。以后先知们惯用「雅威以色列的天主」这个称呼。

——昔日你们列祖住在大河那边。大河是指幼发拉底。大河那边是很空泛的说法，也许是因为年代久远，已经没有人记得列祖住居的准确地方。

——亚巴郎和纳曷尔的父亲忒辣黑。见创十一，26—32。有人认为这句话是后来的人加添的，免得说亚巴郎曾奉事异神。事实上在「列祖」（复数）后加上此句，稍嫌多余。

——曾事奉异神。这一事实在创世纪里并无所述，这里提出，意义重大，不但与下面详尽的条款有关联（见14—16节），并且是整个历史叙述的重要开端。天主是从异神崇拜中召叫选择了亚巴郎，来事奉承认唯一真天主。以色列民族的被选及历史就是从这里开其端的。第3—13节：这几节圣经所叙述的救援史，相当于臣服盟约格式中的历史引言。作者把这段历史分成三大阶段：族长们的历史（3—4节），出埃及历史（5—7节），及为占领圣地的战争史（8—12节）。这段历史的首尾两端则用两个肯定句圈住：在开头回忆留住美索不达米亚的往事，那是丧亡、无救恩的时期（第二节，参阅罗一，18—32），在末尾肯定圣地的占领，这代表救恩的完成（第13节）。

第3—4节（族长史）：

我将你们的祖先亚巴郎从大河那边领出来，

领他走遍迦南全地，

增多了他的后裔，

给了他依撒格，

又给了依撒格雅各伯和黑撒乌，

给了黑撒乌色希尔山为他的产业；

雅各伯却和自己的儿子们下到埃及。

在这第一个历史阶段里，作者仍把历史的进行分成三个步骤：天主与亚巴郎的关系，天主与其它族长的关系，雅各伯的行动。

——我领出你们的祖先亚巴郎。救恩就是这样开始的，完全出于天主的选择，来自天主的慷慨，不是人所应得的（参阅申四，20；罗五，8 •10；若一，四，9—10）。

——我领他走遍迦南全地。见创十二，5—9。天主给亚巴郎许下圣地，先要他游历一趟，好象要借此建立起他的权利。

——我增多了他的后裔。这是天主许诺的第二部分。先许下土地，后许下子孙，见创十五，1—4 •18。

天主对亚巴郎的行动共有三个：先是选择，后来按照许诺给亚巴郎建立地权，末了仍依照许诺增加他的后裔。

——我给了他依撒格，给了依撒格雅各伯和黑撒乌，给了黑撒乌色希尔山为他的产业。这里三次「我给了」指点天主与族长们的关系是慷慨的，慈善的，积极的，同时并指明天主许诺—雅各伯却和自己的儿子们下到埃及。将这一句和前两句合看，便有一个交叉结构（chiasmus）：

雅各伯黑撒乌

黑撒乌雅各伯

此外「我给了黑撒乌」与「雅各伯却……下到埃及」这个反句明显是作者有意制作的，用这样一个反句好似说明救援史突然中断。原来当我们看见天主给了各族长一样礼物后，急于知道衪给了雅各伯什幺，岂知我们听到的却是雅各伯下到埃及。

族长的全部历史由天主的六个行动完成。末了加上一个人的行动，这个行动好似与天主的许诺，也就是与人的救恩相反。

第5—7节（出埃及史）：

（我又派遣了梅瑟和亚郎）

我打击了埃及—按照我在那里所行的，然后领出你们。

我由埃及领出你们的祖先，

他们（或你们）到了海滨，

但埃及人带着车辆兵马，追赶你们的祖先，（直至）芦苇海。

那时他们向雅威呼号，

衪便在你们与埃及之间放置一层烟幕，

又使海水向他（埃及）合拢而盖住了他。

你们亲眼看见我在埃及所行的事。

以后你们在旷野住了很久。

这几节圣经所描写的出埃及历史，也可分为三段，即出离埃及，埃及人随后追赶，及埃及人被毁灭。

——我派遣了梅瑟和亚郎。这一句话可能是晚期加入的，免得这两位英雄在救援史的重要关头—出埃及—被人遗忘。主张这是后期增补的理由，不外乎这几节的结构不容许这句话的插入。此外希腊七十贤士译文里也没有这句话。

——我打击了埃及，然后领出了你们。作者在此简略提示埃及十灾（所用的动词「打击」nagaf与出谷纪中所用的动词相同，见出七，27）。他不愿多说，因为那些事是家喻户晓的。作者这里的本意不是讲述历史，而是强调天主的行动，以及衪对付埃及与对付以色列的不同态度。

——于是我由埃及领出你们的祖先。这种重复似乎有些奇怪，但这一段落的结构，以及整篇训话的结构，都需要这样一句(见下文)。其实也并不是完全的重复，因为在第五节所讲的比较混统，如今在第六节这里作者把出埃及这回事当做这一段落的专题来讨论。位格的变动（第二位「你们」变为第三位「你们的祖先」）能引起一些困难，但这类的变动在类似的经句里并不是绝无仅有的。在这里此一变动的理由不外乎刚才所说的：作者要把出埃及这件特出的事实加以显着的提示。

——他们到了海滨。普通这一句被译成第二位（你们到了海滨），但译成第三位更易与上文连贯，希伯来文法也许可第三位的译法。

——但埃及人…见出谷纪十四章。这是整个叙述中唯一埃及人的行动，这一个「人的行动」好似在威胁着天主救援的计划。

——芦苇海。希伯来文为yam-suf。第二个字suf大约是指灯心草或芦苇，它很可能来自埃及文pa-tiwf。

——那时他们向雅威呼号，见出十四，10。以民在与自己性命安全有关的事上无能为力，而完全在天主的掌握中，因此应该向祂呼号。人民向天主呼号，以得援救，是一个相当老的论题，见出廿二，22·26；申廿六，7。

——衪放了一层烟幕。位格的变动（由第一位「我」换为第三位「祂」）在圣经以外的盟约约文里也不难见到。烟幕或昏暗这个字（ma｀afel）是独字（hapax leg。men。n），意思是说，全部圣经里只有这个地方用这字眼。将它译成「烟幕」或昏暗意思不会差得太远（见出十四，20）。

——衪使海水向他（埃及）合拢而盖住了他。见出十四，28；十五，5。这样敌人的计谋和打算归于徒劳，天主为以民所得的胜利是整个的，完全的。

——你们亲眼看见我在埃及所做的事。为说出歼灭埃及人所用的这句话，也在其它数处用过（出十九，4；申四，34—36；18—19；廿九，2）。有人因此认为这是礼仪中追忆往事的一种方式，这种解释是不无根据的。无论如何，这种方式实在道出了以色列民族的统一与延续性。现在在协根听训话的人民见过天主在埃及所做的事，因为站在此地的这些人民就是当初出埃及的人民，虽然组成人民的个别分子已经不同。

——以后你们在旷野住了很久。在旷野长时期的逗留只用一句话说出，但这句话却很有力量很有意义，因为这样短短一句使人忆起在旷野长期漂泊的缘由，那就是人民的背叛天主。这样一来，这第二部分（5—7节）也和第一部分（3—4节）一样，是以人的行动为结束，这个行动也多少与天主的救援计划作对。

这第二部分的结构虽没有第一部分那样清晰，但仍有一些暗示能使我们看出作者的意思及他编排的次序。

首先是「埃及」在整个叙述里所占的位置。我们仔细量一下，便能看出，这里一共有五次提到埃及，前后连贯，秩然有序，那就是「我打击了埃及」（5节），「我由埃及领出…」（6节），「埃及人追赶」（6节），「衪在你们与埃及之间放了烟幕」（7节），「我在埃及所行的事」（7节）。五次中四次埃及是被动的，只有一次是主动的。我们若将第5及第7节的两次「我（天主）所行的」与五次「埃及」放在一齐，那幺我们就有下面的一个格式：

埃及—我所行的—埃及 甲—乙—甲

埃及 甲

埃及—我所行的—埃及 甲—乙—甲

A—B—A│A│A—B—A

这一格式并非出自偶然，可用两个理由来证明。一，在这七个行动中只有一个是人的行动，即埃及人的行动，而它所占的是中心位置。二，在这行动的前后都是天主的行动，这六个行动是用「首尾呼应」法（inclusi。）有秩序地前后排列起来的。

另一个暗示是这一部分里所有的「天主的行动」。如果我们按照上面所说的，把第5节的「我派遣了梅瑟和亚郎」不算在内，那幺这里天主的行动共有七个，就是「我打击了」，「我所行的」，「我领出你们」（以上皆在第5节），「我领出你们的祖先」（6节），「衪放了烟幕」，「衪使海水合拢」，「我所行的」（以上皆在第7节）。这七个行动中四个是反对埃及的（甲），三个是帮助以色列民族的(乙)，用格式排出就是：

甲─甲—乙═乙═乙—甲—甲

A─A—B│B│B─A—A

由这格式可以看出，最重要的行动(「我由埃及领出你们的祖先」)以中心位置表达出来，因为出埃及这回事正是这一部分的主题。

第8—12节：

以后我领你们到约旦河来，阿摩黎人的地区。

他们攻击你们，

但是我将他们交于你们手中，

你们便占了他们的土地，

而我由你们面前消灭了他们。

那时有摩阿布王，漆颇尔的儿子巴辣克起来，

要攻打以色列。

他派人叫来贝曷尔的儿子彼肋罕，

为诅咒你们；

但是我不愿听从彼肋罕，

而他不得不祝福你们，

这样，我将你们从他的手中救出。

此后你们渡过约旦河，来到耶黎曷，

耶黎曷的居民攻打你们，（他们是）阿摩黎人，培黎齐人，迦南人，赫特人，基尔戈熹人，希威人和耶步息人。

但是我将他们都交于你们手中。

我在你们前面遣发黄蜂（或恐惧），牠从你们面前驱散了他们，即两个(或十二个)阿摩黎国王。

没有用你的刀枪或弓箭！

这几节圣经所叙述的是以民为占领圣地所经历的战争，这是以民救援史的第三部分。叙述的方式也分三幕进行，前两幕在约旦河之东，即与阿摩黎人之战，以及巴辣克的攻势（8—10节），第三幕在约旦河之西的耶黎曷（11—12）。

——我领你们到约旦河东，阿摩黎人的地区…见户廿，21—35。这里各种行动排列的次序多少有点造作，目的是要把天主在救援史里的主要位置衬托出来。先是天主的行动（我领你们），后来是敌人的行动（阿摩黎人攻击你们），又是天主的行动（我将他们交于你们手中），后来是以民的行动（你们占领），末了仍是天主的行动（我消灭了他们）。这一切无非是要说，是天主领导以民，是衪使阿摩黎人的敌意无以得逞，是祂消灭了一切的敌人；以民所做的仅是占领天主给他们预备好了的地方。在这些战争中，以民已经开始占领一部分圣地，比方约旦河之东的以色列支派就是在这个时期定居的。


若苏厄书第廿四章诠释（2）

您要打印的文件是：若苏厄书第廿四章诠释（2）
打印 打印本文

若苏厄书第廿四章诠释（2）

作者：桑百禄 房志荣 转贴自：神学论集 第七号 点击数：720

——那时…巴辣克起来…关于巴辣克攻打以色列的事在户籍纪（廿二章）及申命纪里（廿三，4—5）都没有什幺记载。按照民十一，25来看，他并没有敢出来与以色列交锋。因此这里如果说巴辣克曾攻打以色列，这个消息应该来自一个独立的历史资料。但这节经句不必懂成实有的战争，它要说的可能是巴辣克曾有意用武力阻止以色列人过境，但事实上并没有动武。

——他派人叫来彼肋罕：这回事在户廿二—廿四描述的非常详细。这里值得注意的是，虽然巫术好似比军队更有效力，但是要想与天主作对，还是无能为力。这里，敌人的行动接二连三地向以民展开（起来，攻打，派遣，叫来，诅咒），但天主一干预（我不愿听从），那些行动便都化为泡影。关于这一段的结构，我们在下面还要仔细讲。

——你们渡过约旦河，来到耶黎曷。见苏一至四章（特别是第四章）。渡过约旦河，出埃及的大事便告一段落（苏五，2—9），而以民的得救史便于也抵达了终点。要想占领全部圣地自然还需要很多时间和力气，但以民目前立足的地方，确实已是天主所许的福地！

——耶黎曷的居民攻打你们。在苏六章里，并没有提耶黎曷居民攻打以色列的事。此处既然提及，自然有其历史的根据和重要性。原来本书作者在第六章所写的不是历史，而是要把攻克耶黎曷这回事描写成一种近乎礼仪的行动。

——阿摩黎人，培黎齐人…见苏三，10；申七—1。在这里数点以色列到达以前的巴勒斯坦居民，许多学者认为是次要的并附加的，与前文所说不相吻合，因为耶黎曷居民一定不会是阿摩黎人，培黎齐人等等，所以这一段大概应该视为附注。话虽如此，假定真有这样一个加注的人，他并未懂错或误解原作者的本意，因为原作者果然是用一个攻克耶黎曷的例子来包括占领圣地的全部历史。

——但是我将他们交于你们手中。这里（第11节）也如第8节一样，敌人的败北归功于天主。

——我在你们前面遣发黄蜂（或恐惧）。关于这个希伯来字Sirˋah，学者们的意见不一致。有的把

它懂成一种野蜂，并且按照这个字面意义解释；有的以为这个字果然是野蜂的意思，但这里应该懂成象征的意义；最后还有人认为这个字有恐惧，战争的惶恐的意思。圣奥斯定解释这个经句的时候，采取了上述第二种意义，他说：「这些野蜂（vespae istae）也许应懂作恐惧的针刺，上述各民族因了这种恐惧，不得不向以色列子民让步」（ML 34，630）。

——两个阿摩黎王。很多人把这句话由此处剔除，或放在第8节一个适宜的地方。又有人稍加修改而有「十二个阿摩黎王」，如同七十贤士的希腊文译本一样。这最后一种念法比较可靠，它和近处的脉络及远处的脉络都很相投。近处的脉络是耶黎曷之战。为避免读者发生一种错觉，以为占领圣地，只耶黎曷一战就告完成，这里添写十二个阿摩黎王的战争是很合适的（如果我们按上文所说的，以为第11节所列的七个民族并非耶黎曷居民，而是后人加进的附注的话，那幺这层理由更加有力）。远处的脉络是本章的15及18节，那里都一再提及阿摩黎人及阿摩黎人的神。

——没有用你的刀枪或弓箭！也有不少人以为这句话是附注，但他们的理由并不充足。也许这种说法来自古老的传统，并已达到成语的状态，但不可因此结论说它是后添的附注。这句话所表达的意思则渗透了整篇的叙述，那就是在救恩的获得上以民作不出什幺事，一切胜利都应归功于天主。

这最后两节（即11—12节）里的行动分配也非常和谐：以民有两个行动（渡约旦河，到达耶黎曷），敌人有一个行动（耶黎曷居民攻打），天主有两个行动（我交付，我派遣）。

关于这个训话的第三部分（8—12节），特别关于它的结构，还有几件值得注意的事：就像在训话的第二部分埃及是主题，在这第三部分的主题是战争。第三部分的三幕剧，每一幕都提到战争（8节阿摩黎人攻打，9节巴辣克起来攻打，11节耶黎曷居民攻打）。将这三次直按战争的行动与其它备战或与战争有关的行动加起来，那幺以色列的敌人共有七个行动：他们攻打—（巴辣克）起来—要攻打—差遣—召叫—为诅咒—他们攻打。首尾两个攻打是直接的作战行为，把整个以色列为攻占圣地的战争史囊括在里面。中间的一个攻打（巴辣克）是在一个副句里。

天主的行动也有七个：我领你们—我交付他们—我毁灭他们（以上皆在第8节）—我不愿听从—我救了你们（以上在第10节）—我交付他们（11节）—我遣发恐惧（12节）。天主这些行动的布置法，以及它们对以民敌方行动的针锋相对是显而易见的。天主的七个行动中，「我不愿听从」占着中心位置，这也有它的意义。那就是天主能使人的一切想法作法徒劳无功，衪使临于以色列头上的诅咒变成祝福（9—10节）。此外，这个分为三幕的战争史，每一幕都用天主的一个行动来结束：我毁灭了阿摩黎人，我从巴辣克手中救出了你们，我遣发恐惧，驱散了你们的一切敌人。如此，这一部分的战争史，和第一部分的族长史，及第二部分的出埃及史，结局正好相反。前两部分都是以人的行动收场：雅各伯下到埃及，以色列子民长期居留旷野。这两个行动如果不是与天主的计划互相迳庭，至少是在天主的救恩之外。第三部分却是以天主的行动为收场，借以表示天主是在一步一步地实现衪的许诺。

第13节

你们未曾劳作的土地，我给了你们，

不是你们建筑的城，你们住在里面；

你们享用着不是你们种植的葡萄园和橄榄园。

这一节经句结束整个历史。无论是在编写一方面，或在事实本身一方面，这一个结束都是完满无缺的。

——我给了你们土地。经过这样一个长期的间断，经过无数的艰难和危险，最后「雅各伯和他的儿子们」（4节）终于得到由天主的许诺所应得的一分。救恩史终于达到煞费苦心所应该达到的目的地。

——土地…城池…葡萄园及橄榄园。有人认为这些名词或数法中由申命纪里转来的，因为在申六，10—11节里确实有很相似的说法。但是两个地方相似，不一定就应该彼此相依赖。以我们这个地方具体的地方来说，所列举的这些「不动产」是一国一地最普遍的物质，在圣经以外的古文件里也不难找到这类名单，所以这里与申六—10—11相同，不必是从那里抄袭过来的。

——你们未曾劳作…未曾建筑…未曾种植的…作者特意要举扬天主白赐的恩惠。以民占领圣地的唯一权利或资格，就是天主慷慨的、白给的赐与。

——你们居住…享用。以民得救的历史因着这一事实而告完成：他们已全然占领了圣地，安然地住在那里，泰然的享受这块土地所有的一切。希伯来文「享用」是「吃」，且是一个分词（Participle）。这一方面是指以民已完全占领圣地（分词有永恒或无间断的意思），另一方面也出于整个历史序言结构的需要，这由下面所讲的可以看出。

我们如果观察整个历史序言的三部分是怎样布置的，那幺我们不难发现作者的构想大体如下：在第一部分里（3—4节）他布置天主的六个行动，再加上一个「人的行动」，这行动是在救恩的路线之外。在第二部分里（5—7节）他布置天主的七个行动，再加入一个「人的行动」，这一个行动也是在救恩的路线之外。最后在第三部分里（8—12节），他也布置了天主的七个行动，这些行动完成后，他才用一句话作总结，这句话就是「我给了你们土地」（13节），天主的这个最后行动把在第4节中断的救援史及连贯起来，使之到达终点。

以民的行动一共有九个：即「下到埃及」（4节），「到达海滨」，（6节），「向主呼号」，「亲眼看到」，「逗留旷野」（以上皆在7节），「占领土地」（ 8节），「渡过约旦」，「来到耶黎曷」（以上在11节），「你们居住」（13节）。最后还有一个行动「享用」，但它是用分词说出的：「享用着」或「吃着」，因此不该和其它九个有定时的动词列在一齐。在以上九个行动中，有两个是在天主救援计划的路线之外，那就是「下到埃及」（4节）和「逗留旷野」（7节）。其余的七个行动都在救恩的路线之内，而其中第四个行动「你们占领」及第七个行动「你们居住」是指天主许诺的实现。最初占领的地还不完整，因为那只是约旦河之东的地，末了居住的地便是整个圣地了，以民已占据全地。

14至24节叙述若苏厄与人民之间的对话，讨论事奉天主的大事。我们以前已经说过，这一部分有很多盟约的成分。只不过这些成分布置的比较自由，以致有时不易发现全部盟约格式。

这外对话共分四步：先是若苏厄与建议，请大家事奉天主，摈弃异神；然后提出事奉天主的困难；再后是人民愿自己作证，要事奉上主；末了他们摈弃异神。

第14节：

那幺现在你们应该敬畏雅威，完美忠实地事奉衪。祛除你们列祖在大河那边和在埃及所事奉的神，你们要事奉雅威。

这节圣经置于整个对话之首，犹如一个导言。在盟约格式里，相当于普遍性的条款。普遍性条款的两方面这里都明明说出：积极方面，事奉雅威；消极方面，摈弃异神。

——那幺现在。这种说法并不是指时间的顺序，而地指逻辑的连系。讲完历史序言里的种种事实，如今达到这样的结论；求援的历史给天主建立一种权利。要以民事奉衪。这一点与臣服盟约相同。

——你们应该敬畏雅威，完美忠实地事奉衪。讲过天主为人民所行的种种奇迹后，人民自然要生出一种敬畏之心（见出十四；31；苏，24；撒上十二，18）。边种敬畏必须在礼仪中表现出来，因为天主是为了人民的好处行了那些奇迹。（见申六，13；撒上十二，24）「完美真实」是希伯来文里的一种重名法（hendiadys），用两个名词代替一个名词及一个形容词（如death and honor = honorable death）来说明事奉天主所应有的成全境界，就是以完全的忠实，以赤胆忠心事奉上主，终生不渝。

——祛除你们列祖…所事奉的神，这是普遍性条款内消极的一面。要事奉上主，不可不摈弃其它的神，因为雅威要做以色列民族唯一的主宰，衪也不得不如此。这里所提到的列祖正如和第2节所说的前后相呼应。至于提到埃及，似乎没有多少根据，所以有人以为这是后添的附注。

——你们要事奉雅威。这一重复不但要高举普遍性条款内的积极方面，并且为这一部分（14—24节）的结构也有其作用，下面我们将加以分析。

15—18节是进行对谈的第一步：议决事奉雅威。若苏厄让人民自由抉择（15节），人民答复说，愿选雅威作他们的主（16—18节）。

第15节：

如果你们不乐意事奉雅威（如果你们眼中认为恶事），

你们今天为自己选择你们所要事奉的，

或是你们列祖在大河那边所事奉的神，

或是你们所在之地阿摩黎人的神。至于我和我的家族要事奉雅威。

——如果你们不乐意…人民应该知道事奉天主的种种困难，因此必须自由地选择这条路。下面我们还要论到这一选择的重要性。

——今天你们为自己选择…这一挑选的范围可以说包括整个以色列直至目前的历史，由亚巴郎蒙召前，列祖住留美索不达米亚的时期，直至目前天主许诺的终点，即安居于巴勒斯坦。关于阿摩黎人已在上面12节里讨论过。

——至于我和我的家族…若苏厄不仅是盟约的中人，以天主的名义说话；他自己也参与这个盟约第16—18节是人民的答复，共有三个成分：以发誓的方式短短说出他们的抉择（16节）；略略陈述他们所以要事奉雅威的理由，把他们得救的历史简短地予以重述（17—18 a 节）；人民向天主誓忠（18 b节）。

——我们决不离弃雅威，事奉异神。普遍性条款中的消极与积极两方面又在这里明白地提出。希伯来文的hal ǐ la h一字给这句话加上发誓的色彩和力量。「决不离弃雅威」这句话表示人民已深知自己与天主之间的亲密关系，或者因为已在从前与天主建立过盟约，或者因为天主所行的奇迹证明雅威确是以民的天主。

——因为雅威我们的天主驱逐了所有的异族和住在这地方的阿摩黎人。人民承认天主的救援作为，并以之为事奉天主的根据。这个救援史不是从族长们开始，而是从出埃及开始；其所经过的路程和在历史序言里所陈述的一样，即出埃及（5—6节），奇迹（7节：你们亲眼见过…），旷野漂泊（7节），穿越敌人的国境（8—12节），占领圣地（13节）。在16—18这几节圣经里，有些字句不十分可靠，如18的「驱逐所有的异族」这一句就是其中之一，但这些都是细节，不改变人民所作答复的内容。

——我们也要事参雅威，因为衪是我们的天主。这两句话的重点在于「我们也要」这四个字（希伯来文也是四个音节），这就是说，不仅若苏厄和他的家族，而是整个以色列民族都要事奉雅威。人民在略述他们得救的历史以后，承认天主的主权，而他们所用的方式大体也和弁言里（2节）所提的天主徽号相同。

第19—21节（第二步：事奉天主的困难）

于是若苏厄对人民说；

「你们将不会事奉雅威，

因为衪是至圣的天主，

衪是嫉妒的天主，

衪将不放松你们的越规和罪过；

如果你们离弃雅威，并事奉外邦的神，

衪将转身而去，并将苦待你们，

衪在苦待你们之后，将要毁灭你们」。

人民却对若苏厄说：

「不！我们要事奉雅威」。

以上是对谈的第二步，指出事奉天主的困难。西方学者有人以为这里有矛盾，如果人民不能好好事奉天主。为何又要立事奉天主的约呢？但这些学者没有注意到这几节圣经里所含的一个重要的盟约成分，即祝福与诅咒。此外，这种矛盾，如果有的话，是很明显的，无论是原作者，或加注的人不会看不到。他们所以还是把这些话写在这里，是要我们不必死板地去懂若苏厄所说的话。

——你们将不会事奉雅威。这句话不可按字面刻板地去懂，而应把它看做一种夸张的说法，它的功用是指明事奉天主的困难。这些困难若苏厄在下面指出三个。

——天主是圣的。这是第一个困难或理由：天主是崇高的，衪超出一切世物之上，特别与罪恶水火不兼容。要事奉天主，就应该隔离一切使天主不喜欢的事。这里已隐约说出天主的不容纳罪恶（参阅肋十一，44，45；十九，2），下面在第三个困难或理由里，还要更清楚地说明这点。

——天主是嫉妒的。这是服事天主的第二个困难或理由。所谓「嫉妒」是旧约里一种相当普遍的说法，它指喜、怒、爱、憎、嫉妒、不屑、竞争、苦恼等强烈的情绪而言。这一说法在此所显然指出的是天主爱民之深，关怀之切；人民一方面也该以深切的爱情来回报。隐约中它也指出，如果人民不忠不信，必将咎由自取。

——衪将不放松。这是第三个理由，明白说出上面已隐约提到的惩罚。在出谷纪卅二，30—35及卅四，5—9里，我们有若苏厄所提的惩罚的例子，那里天主不愿向违法者施展仁慈。

——如果你们离弃雅威…如今明白指出上面所说，天主所不愿宽恕的罪，那无非是在消极与积极的两方面背弃所立的盟约：事奉天主，摈弃异神。

——衪将转身而去，并将苦待你们…天主将不再加恩于祖的人民，只要把祝福变成诅咒及人民的丧亡。M·Noth及其它学者认为这一预言是在事情发生后才说出的（prophetia ex eventu）。因此他们主张第20节及前后两节（即19、21节）是在耶路撒冷毁灭以后才加入的。但这种主张没有多大根据，原来这一类的诅咒及恐吓，即便在圣经以外的盟约里也是数见不鲜的。

此外若苏厄所举的三个困难或理由，与以民历史的三部分非常投合。因为天主是圣的，所以衪给自己选择了一个与异族隔绝的民族，专门来事奉衪（见亚巴郎的被选：本章3节及创十二，1）。因为天主是嫉妒的，所以衪救以民脱离埃及，同时还毁灭了埃及（见5—7节。及出三；十四；十五，6—13）。最后第三个理由不能不使人想起第9—10节内彼肋罕的历史。在那里天主把即将临头的诅咒转为祝福；在这里（第20节），以往的祝福却因人民的罪恶变成了诅咒及毁灭。

——人民却对若苏厄说…人民的答题很短，但很有力，并充满了热情：不！这个「不」字不是否认天主的至圣，或天主对人民的热爱，也不否认假使他们对天主不忠，将会受罚，而是否认自己为若苏厄所举的理由及恐吓所说服，而去事奉其它的神。「不」字以后，希伯来文的Ki字有反句及解释句的双重意义：我们不事奉异神，相反（因为），我们只要事奉雅威。第22节（第三步）：

若苏厄又对人民说：

「你们应该对自己作证，

你们确为自己选择了雅威，好事奉衪！」

他们说：「我们作证」。

人民既已坚决选定雅威，如今只须他们为这一选择作证，一切便告完成。在圣经以外的那些盟约中，这里是呼神为证，这在与雅威订立的盟约中自然不可能。于是人民给自己作证。在申卅，19里也有类似的作证法。在那以前（申卅，15—18）梅瑟将生死祸福陈明，当做守法或违法的祝福或诅咒，这证明本处19—20节含有盟约的祝福和诅咒这一解释是正确的。

第23—24节（第四步）：

「那幺现在，

你们要除掉你们中间的异国之神，

倾心归向雅威以色列的天主」。

人民对若苏厄说：

「我们要事奉雅威我们的天主，

我们要听从衪的声音」。

这是若苏厄与人民对谈的最后一步，借以断然决然地摈弃一切外邦之神。普遍性条款的消极一面至此乃到达了顶点。

——那幺现在。这几个字说明与上面所选择的逻辑上的连系，意思和14节所说的相同。

——你们中间的异神，将你们的心倾向雅威。这两句话暗示，异神仅能借它们的偶像、在人民间有一种外在的存在，相反，雅威是住在人们的心里，因此人该倾心归向雅威。希伯来文因了谐音，这一点显得格外清楚：

beqirbekem（=在你们中间） —lebabkem(=你们的心)。

——倾向雅威以色列的天主。在第2节我们有「雅威以色列的天主这样说」。若苏厄用天主这一称呼开始了他的训话，如今再用同样的称呼结束他的言论，这就是首尾呼应法（inclusio）。

——人民对若苏厄说…人民的这一答复是第三次声明自己要向天主效忠（第一次在16节，第二次在21节），并借此坚持自己所作的选择。希伯来原文字句的次序把重点放在「雅威」及「衪的声音」上：「雅威我们的天主，我们要事奉；衪的声音，我们要听从」。称雅威为我们的天主是承认衪为盟主，即盟约的天主（如同在18节一样）。人民许下要听从衪的声音，是说要完全遵守天主的诫命。这句话也许指盟约格式里所说的详尽的条款而言（见下第25节）。

若苏厄与人民对话这一塌胡涂部分的结构能帮助我们更进一步的了解作者所愿强调的事。这里我们可以举出两个事实作根据。第一，是「事奉」这一词在这一部分的应用，由14至24节共享了十四次，即两个七次。14节：你们应该事奉衪…列祖所事奉的异神…你们该事奉雅威；15节：事奉雅威…所事奉的…列祖所事奉的神…我们要事奉雅威；16节：为事奉异神；18节：我们也要事奉雅威；19节：不会事奉雅威；20节：你们将事奉异神；21节我们要事奉雅威；22节：好事奉衪；24节：雅威，我们的天主，我们要事奉。第一串七次是以苦苏厄的声明为结束：「至于我和我的家族要事奉雅威」，而第二串七次则以人民的声明为收场：「雅威，我们的天主，我们要事奉」，这是以色列人民第三次隆重地认定自己依附天主的决心。作者编排的技巧明显是要把这两个声明的重要性加以强调。

另一个结构上的成分，是在若苏厄与人民交谈间，动词「说」的分配。在第2节若苏厄说—这是交谈的开始；16节：人民回答说；19节：若苏厄说；21节：人民说；22节：若苏厄说…人民说；24节：人民说。我们若用「甲」代表若苏厄，用「乙」代表人民，便能排出下面的格式：

甲—乙—甲=乙=甲—乙—乙

A—B—A│B│A—B—B

这里「说」这个动词也一共享了七次，且能证明作者故意要保存这个「七」的数目，因为在第23节本来开始应该有一句「若苏厄说」，他却没有放进这一句，免得「说」字会变成八个。在这七次「说」中占中心位置的是人民简短而坚决的答复：「不！我们要事奉雅威」，可见这句话的重要性是作者所要强调的。

第25—27节

当天若苏厄为人民立了约，

在协根给他定下了诫命和规律。

若苏厄并将这些话写在天主的法律书上，

又取来一块大石头，把它立在雅威圣所内的橡树下面。

于是若苏厄对全体民众说：

「看，这块石头将对我们作证，因为它听见了雅威向我们所说的一切话；

它又将对你们作证，免得你们否认你们的天主」。

这三节圣经描写结束盟约的礼仪。若苏厄在这里做了三件事：为人民立约（25节），写下文件（26节）。立石碑为证（26—27节）。

——当天若苏厄为人民立了约。虽然没有明白描写，这里却暗示一种订立盟约的礼仪，比方宰杀一头牛或羊。希伯来文置于「人民」前的前置词（particle）le 表示这个盟约是建立在天主及以色列民族之间，若苏厄在这里是二者之间的中人。

——给他定下诫命和规律。「诫命和规律」这两个字在希伯来文都是单数，但有集体名词的意义，能指一部法律书而言。第二个字「规律」是指由民间的风俗习惯而产生的法律。这整个句子很可能是指盟约格式中的具体或详尽的条款。

——在协根。这和第一节所指的地点相衔接三种首尾呼应法的结构，证明这一大段是一个文学单位。

——若苏厄并将这些话写在天主的法律书上。我们在上文说过，记载着盟约各种成分的书写文件，为盟约的效力是绝不可缺的。

——又取来一块大石头…为纪念一件重大的事而树立石碑或石柱，是以色列民族文化圈内的各民族所有的一个古老而普遍的习俗。有人以为在这块石碑上刻着约文，这是一个可采取的意见，并与下面所说的更相投合。

——把它立在雅威圣所内的橡树下面。在盟约格式里，我们说过，有将盟约文件存放在神殿内的这回事。

——于是若苏厄…说：「这块石头将给我们作证」。石头能为订立过的盟约作证，是因为人一看见这石头，便会想起所立的约。如果石头刻着约文—如上文所说，那幺这种唤起人的回忆的功用自然更大，见申卅一24，—26。有双重见证，即22节的人民及此处的石头，并没有什幺稀奇，在圣经以外的盟约里也有这种例子。比方在斯菲肋石柱上的阿拉姆约文，便是以石柱及众神同时为见证。

——因为它听见了…将石头看成生物，在腓尼基人中也是数见不鲜的。

第28节：此后若苏厄打发人民各人回到本地。

典礼完毕，若苏厄打发人民回去，打发的方式是在圣战里所习用的（见撒上四，10；撒下十八，17；廿一，1），就像本章一节里的聚集一词是军事用语一样。那个时代的圣战，至少在人民的意识里，是充满了礼仪的意义的（v．Rad）。因此作者在这一章的首尾用圣战的词汇来表达召集民众，及打发民众回去这两件事，无非是要指出协根会议有很浓厚的礼仪色彩和内容。


古代东方的圣战

您要打印的文件是：古代东方的圣战
打印 打印本文

古代东方的圣战

作者：佚名 转贴自：神学论集 第九号 点击数：1096

一 圣战的性质

在古代东方，圣战并不是以色列所独有的，虽然这里因了与圣经的密切关系，我们只涉及以色列民族的圣战。如果我们首先要下一个定义的话，我们可以说，圣战是因了神的名义，并在神的护翼下所宣布、所发动的战争。这一战争性行动含有礼仪的性质，因此在描写圣战时，每每有礼仪的语句及说法参入。由圣经的各总描述，特别由申、苏、民、撒、列诸书的记载，我们可以看出以色列所打的圣战，有以下几个成分：

1 远预备。普通先要向天主讨注意（见民20：23 28；撒上二三2 4 三十 7 8 撒下五19 23。）如果答复是肯定的，那幺就吹号角召集人民起来作战（见：户：十，9；卅一6；民三，27；六34；撒上十三，3）人民召集起来后，便用礼仪的方式向人民传达天主的旨意“雅威已将某某人交付一你们的手中（或我们的手中）”（苏二，24；六，2，1；下，8、19；民三，28；四面、14；七，9、15；十八，10；廿，28；撒上十四，12；十七，46，廿三，4廿四，5；廿六8）。这样聚集起来的人民称为“雅威的人民（见：民五，11、13；廿，2；），被看做圣民（见苏三，5；撒上廿一，6）因此必须保持礼规上的洁净，并与女人隔绝（见申廿三，10-15；撒上廿一，6，撒下十一，11-12）。雅威自己在军营里，圣化营中的一切（见申廿三，15）。

2、近预备。这样召集并圣化了的人民，便可出去打仗，而雅威自己走在他们的前面（见申廿，4苏三11：约柜；民四14，撒下24，）人民在天主前武装自己（见户卅二，20-22苏四，13）；而最重要的武器该是对天主所给助佑的依赖心，人民不该害怕，却该相信，（见出十四，13，申廿，3；苏八，1；十8，、25；十一，6；民七，3）原来他们要打的仗是“雅威的战争”（风撒上十八，17；廿五，28）他们所要对付的敌人是“雅威的敌人”（见民五31；撒上卅26）雅威自己要为人民作战（见出十四，14；申一30，苏十，14、42；廿三，10；民廿，35；撒上十四，23）。此外，敌人的恐惧也是圣战的的一种准备，敌人一听圣战宣布，就开始恐惧丧胆9见十五，14—16；廿三，27——28；申二，25；十一，25；苏二9、24；五1，十2；撒上四，7-8）

3、战争本身。快要交峰时，先大声喊（见苏六，5：民七，20；撒上十七，20、52），用以激励人民冲锋陷阵。至于战争本身，因为是天主与人作战，很快地就收埸，雅威使敌人胆振心惊，他们不一会儿便被打得落花流水（见出廿三，37申七，23；苏十，10-11；廿四，7民四，15七，22；撒上五，11；七，10；十四，15、20）。

4、战争结束。胜利以后，人民将战利品，就是敌人和他们所有的一切，都献给天主，而成为圣（希伯来文称之为herem）,这一切，不能再有其它的任何用途。因此凡是活的东西（至少那些能作战的壮丁）一律应该处死，其它的一切牲畜财产则为天主所有9见申十三，13-18；廿，17；苏六，18-24；八，2；撒上十五，3）。战争完毕，众人便被遗送回家，遗送的方式是礼仪式中的一句话：“以色列啊，回到你的帐幕里去吧”（见苏廿四，28；民廿，8；撒上四，10；撒下十八，17；十九，9；廿，1、22；列上十二，16；廿二，36；列下八27；十四，12）

由以上所说的种种，特别由所引证的许多圣经章句，可见关于圣战的意识，在以色列实在延缓了好几个世纪之久。按照 Von Rad 的研究，从以色列建立王国制度，特别是从达味及所罗门以来，古

代圣战的概念，已为政治的及军事的实用主义所取替。这就是说，以色列人真正从事于圣战的时期，应该放在达味及所罗门的王国建立以前。换句话说，发长时期才是以色列真实的圣战时期。

二 圣经中圣战概念的演变

虽然如上文所说，王国的建立使古代的圣战停止，但圣战的概念及思想仍继续存在，连在新约的著作中也能找到。这种概念的继续存在不是单纯不变的，而是有着一种“神话”的进展过程。这就等于说在圣战的概念里含有神学的道理值得考虑。

1、 先知对圣战的态度。先知们大多反对战争，可是他们反对的不是圣战，而是俗战。什幺是俗战呢？几时没有圣战应有的那些条件，便是俗战。这一点，著作的先知门，特别是欧瑟亚，依撒依亚，及耶利米亚说的很清楚。他们当时的那些国王所要打的仗是俗战，因为没有圣战的条件。首先他们不依靠天主，只依靠人为的方法（欧7：11 依31：1 、3 耶17：5）其次，亚威自己，因被人民的罪恶所得罪，已不在和他们在一起，不在协助他们。相反，为惩罚以色列的罪行，他使他们与他们无异并且借着以色列的敌人打击自己的人民，使得敌人的战争到成了一总圣战（申1：6-46，依5：8-30；10：5-11；耶5：20-30）。

不过天主的责罚并放弃他的人民是暂时的，在以色列南北都灭亡以后，人民开始感到恐慌而觉悟，又从新转向归向天主，那时天主也重发怜悯的心，就向在民长时期一样，打发一为救主来拯救自己的人民。这为救主虽然是一个外帮人，却蒙天主特选，做一为新的胜利、首领来给以色列的一切敌人宣布圣战，让以色列能有一次新的出谷，回到他们的本国本土，就是再度占领天主以前许给他们的福地。这样，塞鲁士确实救了以色列民族脱离巴比伦的奴役。

2默示录著作对圣战的看法。旧约的默示录著作（以及伪经，特别是谷木兰的经典），对圣战的概念，又比先知们有更进一步的看法。先知们把圣战与俗战严格划分，以色列已不知圣战为何物，因为他们已没有任何为打圣战所应有的条件——依赖天主，天主的特佑…所剩下的只有俗战。然而天主却利用这些俗战为工具，来惩罚自己的人民，直至他们悔改为止。在默示录的各种著作中，一种圣战与俗战的区别却慢慢不见了，一切的战争都带上了圣战的色彩，因为任何战争都成了末世战争的一部分，或有某一种末世战争的意义。

默示录著作的战争观有三个主要的因素：一、战争显露出魔鬼在世上所有的主权，二、战争出自人的骄傲及援人的逞强作霸的贪欲；三、战争将把世界导入死亡和毁灭。因此一切战争都是死亡的种籽，一切战争都指点，世界未日一天比一天临近，末日越近，战争便也越凶猛残酷（见达八：23-26；也可参考厄四，九：1-16），并每每带有迫害义人的色彩（见达七：15-25；八；21-25；也可参考厄诺客九一；5-19）。这一切战争于是也就成了天主攻打黑暗势力，摧毁邪恶王国的先声。最后，那个未世战争必将到来，那将是一场大规模的圣战，在这一场圣战里，天主的人民（即义人），在默西亚的领导下要和恶人交锋。战争的结果已预先注定、：虽然敌人仍能向「耶路撒冷」进攻，但终究天主必要把他们驱散（见依主三：1-6，则卅八—卅九，达七：19-25；十一；40-45；岳三（四），9-21；哈三）。默西亚的大军胜利以后，便将恢复天主国的平安（见依十一6-9。耶卅二：36-41；则卅九：25-29，米四：3-4）附注：默示录发源于先知时代。早期的先知普通特别注意当时的伦理与宗教的急需，只偶然注目于未来的世界。默示录相反是来自先知们的神见上些神见揭露未来的世界，以致使先知同时代的急难困苦都显得无足轻重。默示录也每每揭露来日天主要作的审判，末世的远景，以及未来世界的奥秘。默示录的文学类型是在晚期的犹太主义里（公元前第二世纪）最为发达，但圣经里已经可以见到默示录著作早期的例子，厄则克耳卅八—卅九两章便是最早的一个。其它的例于是依廿四—廿七，达七—十二，匝九—十四，以及上文所引的一些地方。在新约里的代表是若望的默示录，它和旧约状示录不同的地方，我们要在下就一节里讲。

3、新约里的圣战。新约把默示录著作所有的战争观继续下去，并予以完成。一般的战争固然属于人民或国家的权力之下，但若把战争看作是罪恶的后果和表现（见雅：四：1-2），那幺外界的战争无非是内在、及灵性战争的表征。这种战争确实有圣战的色彩，不过全是灵性的战争（见弗六：12），为打这种仗，信徒应该用信仰及其它的德行来武装自己（见得前五：8，弗六：10-18）。而最重要的武器则是对基督的信赖（见若十六：33，若一、二：14；，五：4-5），因为基督藉自己的死亡和复活，曾战胜了天主的一切仇敌，世界及世界的首领，罪恶及死亡本身（见若十二：31；罗五：12-21；六：6-11；格前十五：20-26、54-57；，裴二：8-11；希二：9-10）。

每个信友，甚至整个的教会团体，一方面须有这个必胜的信心，但另一方面，也该勇敢抵抗魔鬼的侵袭，因为他虽已为基督所制胜，然而直至世界末日的最后大战（见默十九：11；廿：14），它仍在世上保存着侵害人类的权力。有关世界末日大战的描写，很多地方与旧约默示录中的描写相似（见默十九：11—21，廿；7-10），但也有显着不同的地方。旧约的末日大战原来指向默西亚王国的开始，而新约的末日大战则是结束默西亚的世间王国，开始天主父的天上国度（见格前十五：28）。此外，旧约的看法总离不开尘世的羁绊：末日大战将与历史中以色列所打过的圣战大同小异，默西亚的王国仍属于今世，并将在今世完成。新约的看法却不是这样。它固然不能不用世间的图像来描写，但它所表达的是一个更高的境界。新约的作老们知道基督的王国不属于这个有形的世界（见若十八：36），她的王国中的一切，虽然也隶属于「道成人身」的法律之下，但本质上远远超越一切产约的形象及荫影（见格前十：6-11；哥二：17；希十：1）。

三、圣战的神学

由上述种种，我们可以作一个神学的综合，看看圣战的道理有什幺永久的价值。

先从消极一方面来说：所谓的圣战不是一个宗教战争。以色列并没有为传扬雅威的信仰而作战，以色列是为了自己的生存作战。只因为以色列的生存和他的信仰分不开，间接地才是为保护自己的信仰作战。以色列的生存果然有他的特征：他必须与其它的民族隔绝，他必须保持对雅威的完全忠信，但这一切都不是圣战的直接对象，只是间接的对象。

此外，圣战并不包括歌颂战争，或高抬战争。天主固然被称为「战士」（出十五；3；见咏廿四；8），但他也是和平的天主（雅威霞隆—民六；24），他所怀的计划，「是和平的计划，不是幸灾乐祸的」（耶廿九；11）。因此一切战争，连圣战在内，都假定罪恶的存在。天主出来作战，无非是要借着战争来恢复被罪恶所破坏的和平。所以以色列常热烈地期望和平，把和平看做一切天主祝福的总和及象征（见咏七二；八五；二百廿二；依卅二；匝九；9-10，），虽然事实上，他们的国家是战争多于和平。

如果我们在积极方面着眼，那幺我们可以很清楚地看出来，天主的国在世上常受迫害，常须应战，战争就是他的家常便饭。不过在这一点上，旧约和新约也有显着的不同。旧约里以色列民族所有的敌人，所受的迫害，所打的仗，都是世间的、外在的—虽然这些外在的势力仍不失为灵性的恶势力（罪恶，魔鬼）的表现。新约里的新以色列，即教会，所打的仗只是灵性的，即精神方面的—虽然与今世世界的首领作战，其结果也不能不影响到外在的世界，因为天主的子民是天主性与人性合成的。

圣战更进一步地教训我们，坚决依附我们的信仰是绝对的需要，信仰不容许人踌躇不决，模棱两可。这就是战后应该毁灭敌人（herem）的真实意义（在实际上究竟做到何种程度是另一个问题）。以色列要想保持自己对雅威的忠贞，就不能和敌人缔结任何盟约。事实上日后以色列果真有过不幸的经验。因了政治上的实用主义，他们的国君和人民也曾迁就附和，顾到眼前的利益和舒适，但这种作法的后果是以色列的丧亡。同样，基督信徒也不该错懂和平的真义，一味求和，不顾自己信仰的要求。须知在信仰上向敌人让步，等于出卖自己的信仰，背弃自己的誓言。

最后，圣战的事实还说出了天主救援计划里的一个最基本的道理，就是胜利唯独属于天主，但人的合作也绝不可少。这从初生的以色列所有过的战争，以及叙述这些战争的传统（出，苏，民）中可以清楚地看出。胜利固然只从天主那里可以得到，但是天主给不给她的助佑全看人的心灵准备怎样。人的信仰及依赖天主的心是为得到胜利的不二法门，旧约及新约在这一点完全相同（见玛八:26;十四:31;十六：8；若十四：1）。

四、两个疑难

圣战的问题讨论完毕，还有两个疑难须加以廓清，这样圣战的真实道理便能更加突现出来，那两个疑难是：圣战与和平怎样可以协调？圣战可用什幺道德律来解释？

1．战争与和平。这两件事情是如此的互相对立，以致好象无法使它们调解共存。基督徒既然应该厌弃战争，维护和平，那幺圣战以及圣战的道理在今日还有什幺价值呢？为解答这个难题，我们可以从两方面去着想。首先应该记住，战争的原因是人的罪恶，这在上文已经说过。因此，战争或者是为惩罚以色列，那时战争的原因就是以色列的罪恶，或者以色列无辜受异国的攻打，那时战争的原因就是那些异国人的罪恶。总之，要想避免一切战争，享受永久的和平，那幺该是正义和圣德的果实（见依卅二，17：「正义的功效是和平，公平的硕果是永恒的宁静和安全」）。

另一个解答须在基督信仰内的许多「貌似矛盾」（paradoxes）里去找，「战争与和平」只是其中的一个。古代的以色列固然是用现世的武器来争取胜利，建立和平。今日的教会仍旧应该作战，并争取胜利，但他所用的不是现世的武器，而是和平及坚忍的武器（见路九，24，廿一，19，希十，36）。一个名符其实的基督信徒更易接受他人的亏待，而不斤斤于自己的权利（见玛五，39—42；罗十二，19—21，格前六，7，弟后二，24，铎三，2，雅四，1—2，伯前三，8—9）。基督信徒，特别是整个的教会团体，果然本着正义、坚忍及和平来打这一场圣战，所得的胜利即便不是属于今世的，但仍在今世发生巨大的影响。

2圣战的道德律。最使人困惑不解的，是在打了圣战以后，以色列应该将所有的敌人杀尽（Herem），这一作法不但有天主的许可，还好似有天主的命令（见申十三，13—28，廿，17，苏六，16—24，八，2），这又如何解释呢？在答复这个问题以前，我们先听听美国的著名学者 Albright的高论（From Stone Age to Christianity 1946、pp．213b：）「将顽固的敌人杀尽，用以向本国的国神献上一个万人祭，好似是早期的闪族人民一个很普通的作法…从人道主义的观点来看，这种古代的闪族习俗，不见得比第十七世纪天主教与基督新教之间的互相残杀更加不道德，也不见得比第一次世界大战中，土耳其人屠杀亚美尼亚人，俄国人屠杀吉尔吉斯人（Kirshiz：蒙古族之一），或比最近西班牙内战中双方屠杀无辜的平民更坏。至于一九一八年议和后，德国的受冻受俄，无依无靠，或是一九四O年鹿特丹的受到无情的轰炸，在一个客观的观察者的眼里，真比以色列的 Herem 好多少吗？古代东方战争是毁减一切的，过了三千年以复后，人间的战争还是这样。美国人虽然重视人道主羲，但在这一点上，也不比其它的近代国家更有权利批判公元前十三世纪的以色列民族，因为我们曾有意的，或因其它理由，在我们这个大国的每一角落，杀死过千千万的印第安人，那些没有被杀的，我们把他们关在很大的集中营里。也许这一事实是出于不得已，但无论如何，对今日的美国人总不是什幺光彩的事。以色列在渡过初期的攻克战以后，我们便不再听见说他们把迦南城镇的居民当做牺牲来祭献，而只是杷迦南人驱散，或要他们纳贡（民长纪第一章到处是例子），这一事实是非常有意义的。原来按照一个历史哲学家的公平看法，有些资质显然较低的民族，必须在一个潜力较高的民族前绝迹，因为不同民族的混杂有一定的界限，超过了这个界限，就要产生不幸。几时这种程序（就是低级民族让步于高级民族）在进行—今日澳洲尚有这种情形—任何人道主义者都不能有什没大作为—当然一切残酷和不义的行事必然要回到侵略者的本身。

为一神教的前途来说，攻打迦南的以色列人是一群由旷野里进来的野性民族，有着原始的活力和不可遏止的求生欲，倒是一件幸运的事，因为如此，他们和迦南人相遇的结果，是后者人数的大大减少，这样不致两族混合，威胁到雅咸的宗教。相反，迦南人的崇拜大自然，他们在蛇像及裸体像下所崇拜的繁殖能力，以及他们粗鄙的神话，却得让位于以色列主这个保持看牧老生活的单纯，拥有崇高的一神教，和严谨的伦理法短的民族」。

以上是美国的著名学者Albright对以色列的言herem习俗所作的一些一解释。把他的意见略略综合起来，并加上一些补充，我们可以结论说：herem的习俗是古代闪族中一个普遍的国际战争法。此外，在当时的具体情形，和人情世故中，为保全以色列民族的各种特征，以及雅威信仰的纯正，这一习俗似乎为不可少。以色列民族在如此做时，也知道自己是天主正义的工具，天主要用以色列惩罚迦甫人的罪恶，处以死刑（见创十五16，申九4-5，十八9-12）。其贵迦南人并没有完全被以色列消灭（见民长纪第一章），因此圣经讲到消灭迦南人的地方（一定是在事情发生后好几个世纪才写成的），与其说真是天主的命令，不如说是一种历史及宗教真理的表达）迦南人普通仍留住在巴勒斯坦，他们为以起列民族常是一个诱惑的原因。

最后还该一提旧约启示的暂时性及不完整处。无论是教义的或伦常的真理，在旧约里都是一步一步地披露出来，直至新约的高峰。


教宗本笃十六世2007年四旬期文告

您要打印的文件是：教宗本笃十六世2007年四旬期文告
打印 打印本文

教宗本笃十六世2007年四旬期文告

作者：佚名 转贴自：网络 点击数：518

“他们要瞻望他们所刺透的”(若十九37)

亲爱的弟兄姊妹：

    “他们要瞻望他们所刺透的”(若十九37)。这是今年四旬期要反省的圣经主题。四旬期是学习与圣母玛利亚和耶稣的爱徒若望一起亲近耶稣的好时期，而耶稣在十字架上完成了他为全人类的牺牲(参若十九25)。因此，在这段悔改与祈祷的时期，让我们以更热切的参与之心，注视着被钉的基督──他死在加尔瓦略山上，向我们完全显示出天主的爱。在《天主是爱》通谕中，我曾强调此一爱的主题，也突显出爱的两种基本形式：纯爱(agape)与情爱(eros)。

天主的爱：纯爱与情爱

    纯爱一词，多次出现在新约中，它纯粹是指为他人的好处而牺牲自己的“爱”。而情爱所指的“爱”，则是表示这人想占有他所缺乏的，也渴望与所爱的人结合。天主环抱我们的爱，无疑就是纯爱。的确，人所能给天主的，那一样不是天主早已拥有的？受造物人类的所“是”和所“有”，无一不是天主的恩赐。因此是受造物在一切事上需要天主。但是天主的爱也是情爱。在旧约中，天地万物的创造者，向他所拣选为子民的人证明他对人的情爱，这爱超越人的每一种目的。先知欧瑟亚用了很大胆的意象，例如男子对淫妇的爱(参看三1-3)来表达神热烈的爱情。厄则克耳提到天主与以色列子民的关系时，也不顾忌地使用强烈、热情的字眼(参看十六1-22)。由圣经中这些章节可看出，情爱也存在于天主心中：全能的天主等待他受造物的首肯，就像年轻的新郎等着新娘首肯一样。遗憾的是，人类因为受到魔鬼谎言的引诱，从一开始就拒绝天主的爱，他们误以为能完全依靠自己，但那其实是不可能的(参看创三1-7)。亚当不再与他人往来，也离开了生命之源── 天主，成为第一个“因死亡的恐怖，一生当奴隶的人”(希二15)。然而天主并未放弃。人的拒绝反而成为一股坚定的推动力，驱使天主以全部的救恩力量来证明他的爱。

十字架显示天主之爱的圆满

    在十字架的奥迹中，天父的仁慈充分显露其势不可挡的力量。为赢回受造物的爱，天父愿意付出极高的代价：他独生子的血。死亡，对最早的亚当来说，是孤单无助的最极端的标记，但在爱的至高行动及新亚当的自由中，死亡有了变化。因此，我们很可以与圣马克西摩(St. Maximus the Confessor)一起断言，“如果可以的话，容我们说，基督像神一样死去，因为他的死是出于他的自由”(Ambigua, 91, 1956)。天主对我们的情爱，在十字架上彰显了出来。确实，正如托名狄尼修(Pseudo-Dionysius)所说，情爱这股力量，“不让爱人只顾自身，却会感动他，使他与所爱者成为一体”(De divinis nominibus, IV, 13: PG 3, 712)。天主之子将自己与我们合而为一，甚至承担起我们犯错的后果，身受苦难，世上还有比这更“疯狂的情爱”(卡巴西拉斯N. Cabasilas，《在基督内的生命》Vita in Cristo, 648)吗？

“他们所刺透的”

    亲爱的弟兄姊妹，让我们看着十字架上被刺透的基督！他是天主之爱无可凌驾的显示，在这爱中，情爱与纯爱一点也不对立，反而能互相启发。在十字架上，天主亲自恳求祂所造之物的爱：他渴望我们每一个人的爱。门徒多默把手伸进耶稣肋旁的伤口时，就认出耶稣是“主，天主”。许多圣人都能在耶稣圣心中看到这爱之奥秘最深刻的表达，这是一点都不足为奇的。我们可以说，天主对人显示的情爱，其实就是祂的纯爱最崇高的表达。的确，唯有能将人(天主白白的恩赐)与互惠的热烈渴望相结合的“爱”，才能带出喜乐，使最沉重的负担变为轻松。耶稣说：“当我从地上被举起来时，便要吸引众人来归向我”(若十二32)。上主最热切希望于我们的，就是欣然接纳他的爱，并让自己受他吸引而归向他。然而只是接受他的爱还不够。我们还应该努力把这爱通传给他人，才是回报天主的爱。基督“吸引我归向他”，是为了能与我结合，使我学会以他的爱来爱弟兄姊妹。

血与水

    “他们要瞻望他们所刺透的”。让我们以信赖的心来看耶稣被刺透、且流出了“血和水” (若十九34)的肋旁！教会的教父们把这些要素视为圣洗圣事和圣体圣事的象征。由于圣神的行动，透过洗礼的水，我们得到了享受圣三亲密之爱的权利。在四旬期之旅中，回忆起我们的洗礼，我们受到劝勉，要开放自己，怀着信赖的心，纵情于天父仁慈的怀抱(参看金口圣若望，《教理讲授》，3，14以下)。象征好牧人之爱的血，流到我们身上，尤其是在圣体奥迹中：“圣体圣事吸引我们进入耶稣自我奉献的行动……，我们进入了他的自我交付中”(《天主是爱》通谕， 13)。在四旬期内，让我们的生活像是参与“感恩祭”一样，接纳耶稣的爱，并学习以所言所行将这爱散布到四周。默想“他们所刺透的”那一位，会打动我们，向他人敞开胸怀，认出人的尊严所受的创伤；它更特别打动我们，向轻视生命和剥削他人的每一种行为抗争，并减轻许许多多人的孤单和被遗弃的痛苦。愿四旬期使每一位基督徒重新体验天主在基督内所赐给我们的爱，我们既得到这爱，每一天，也都应该把这爱回报给我们的邻人，特别是那受苦最深、最贫困的人。只有这样，我们才能完全享有复活节的喜乐。愿圣母玛利亚，美好之爱的母亲，在四旬期之旅中引导我们，这是真正归向基督圣爱之旅。亲爱的弟兄姊妹，愿各位有一趟丰富的四旬期之旅，我满怀对各位的爱情，赐给各位特别的宗座降福。

本笃十六世
二○○六年十一月廿一日


圣经中的第一次祭献

您要打印的文件是：圣经中的第一次祭献
打印 打印本文

圣经中的第一次祭献

作者：孙 班 转贴自：本站原创 点击数：523

做为一名教友，会常参与弥撒，弥撒又称为“感恩祭典”，就是祭献。而在祭献中该有什么样的准备，才蒙天主喜悦？我们来看看亚伯尔与加音的祭献，就知道了。

在圣经“创世纪”第四章1—15节中，记载了人类后代的第一次祭献。加音与亚伯尔同是亚当的儿子，加音是亚伯尔的哥哥，“亚伯尔牧羊，加音耕田。有一天，加音把田地的出产作祭品献给天主；同时亚伯尔献上自己羊群中最肥美而又是首生的羊。”祭献完成了，结果呢？天主看中了亚伯尔和他的祭物，却看不中加音和他的祭物。于是，加音“大怒，垂头丧气”，后来杀了弟弟亚伯尔。原罪引起了人类的第一次凶杀事件。

在《创世纪》中，没有解释为什么天主悦纳亚伯尔和他的供物，却不悦纳加音和他的祭物。有人说是因为亚伯尔做牧羊人比加音耕田辛苦，所以亚伯尔的祭物更贵重。亚伯尔的祭物当然是贵重的，但我觉得这与他牧羊辛苦没关系，其实牧羊与耕田都很辛苦，况且天主也不会因为人的职业不同或所献祭物的贵贱而对人厚此薄彼吧！这有违于他的公义。

那到底是什么原因让天主喜欢亚伯尔祭献，而不喜欢呢加音的祭献呢？圣经告诉了我们答案，当我们知道圣经上的答案后，会对我们的信仰大有帮助。

圣经《希伯来书》第十一章第4节说道：“因着信德，亚伯尔向天主奉献了比加音更高贵的祭品；因这信德，亚伯尔被褒扬为义人。”圣经亲自告诉了我们答案：亚伯尔的祭献所以蒙悦纳，因为他是借着信德而献；加音所以不蒙悦纳，因为他虽然祭献了，却没有信德，导致他的祭献是敷衍了事，流于形式，天主当然不喜欢这样的祭献。

宗徒若望和犹达也都引用加音的例子警告门徒，如：

若一3:12——“不可像那属于恶者和杀害自己兄弟的加音。加音究竟为什么杀了他？因为他自己的行为是邪恶的，而他兄弟的行为是正义的。”

犹11——“这些人是有祸的！因为他们走了加音的路”。

可见加音不仅没有信德，而且也没有好行为。他不是爱弟兄而是恨弟兄，甚至因嫉妒而杀死自己同胞的兄弟。好行为是信德的自然结果，绝不是信德的目的。基督信仰如果仅止于善行，那与“自然宗教”以及各样的“主义”“学说”有何区别？

重要的是——主耶稣也曾提到亚伯尔的事：“好叫流在地上一切义人的血，自义人亚伯尔的血，… …都归到你们身上。”（玛23:35）。可见，主耶稣把亚伯尔跟所有有信德的义人同列，又把加音和所有杀害先知的人同列，所以，亚伯尔是有信德的义人，而杀亚伯尔的加音是没有信德的恶人。

这样，我们通过亚伯尔与加音的祭献，也是人类的第一次祭献，看到了一个真理：信德是我们的信仰根基。


化敌为友，以德报怨（路6：27—38）

您要打印的文件是：化敌为友，以德报怨（路6：27—38）
打印 打印本文

化敌为友，以德报怨（路6：27—38）

作者：李香兰 转贴自：本站原创 点击数：612

我特别欣赏法国浪漫主义文学的主要领袖人物雨果，尤其喜欢他透过以真实事件为蓝本的创作来揭示他对高层次爱的追求。他的长篇小说代表作之一《悲惨世界》中的主人公冉阿让，因偷了一块面包被控告为盗贼，被法院判处五年徒刑。后来他因几次越狱逃跑未能成功，而刑罚由五年增加到十九年。为此，他感到自己对别人造成的损失，和别人对他造成的损失，两相比较，太不平衡了。他仇视法律，不再相信人，并要对那个社会进行报复，性格也变得凶狠而孤僻。刚出狱后的冉阿让路过狄涅城，谁也不肯收留他过夜。当地主教米里哀原出身于贵族，学问渊博，生活俭朴，乐施好善，把每年从政府那里领得的一万五千法郎薪俸，都捐献给当地的慈善事业。这天晚上冉阿让有幸路过主教家园，主教收留了他，为他准备饭食房屋，热情款待，并称他为兄弟。冉阿让却在半夜时分将主教家昂贵的银器打点包裹，不辞而别。不巧被警察抓住且将他带回到主教那里。灰心丧气的冉阿让死心塌地得等待再次入狱。但出乎他意料的是主教却说那些被偷的银器是他情愿送给冉阿让的，他还声称冉阿让忘了把一对银烛台带走。于是他又拿出一对银烛台递将过去。警察以为抓错了人，便心怀歉意离开了。主教轻声地对冉阿让说：“不要忘记，您拿了这些银子，是为了去做一个诚实的人用的。”冉阿让确实没有忘记。因着与这位主教的相遇，因着主教的这份慈悲，宽恕和爱，他的生命改变了。辛勤拼搏，后来当上了市长，成为大富翁后他也乐善好施，兴办福利，救助孤寡。

可能吗？可行吗？

“爱你们的仇人；善待恼恨你们的人；祝福诅咒你们的人；为毁谤你们的人祈祷；把你的右颊转给打你左颊的人；有人拿去你的东西，不再期望索回；待人慈悲，像在天之父那样慈悲；不要判断别人，要宽恕人。”（路6：27—38）耶稣的这些话在路加福音中被思高版圣经译者称为“爱德的金科玉律”。读起来使人觉得好笑也愚蠢；也许有些人鼓起勇气，想在实际生活和人际来往中将这些话身体力行，首要问题会是“这可行吗？可能吗？”昨天和一位修女，我的朋友谈笑间有这样几句对话：我问：“修女，假如有人打你的左颊，你会将你的右颊也转给他吗？”朋友听了立刻收起笑容，义正词严地说：“不会，而且我要向他发怒。”说完后我俩捧腹大笑。在某一层面来说，我同意这位修女的态度，也欣赏她的直爽和诚实。至少从世俗的角度讲耶稣这些话似乎是荒谬可笑之谈。然而换个角度看这些话，这里耶稣更多是通过对门徒们的劝谕而阐明天主父对我们的爱。非常著名的圣经章节若望福音三章十六节这样写到：“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人获得永生。”在他的书信中也写道：“爱就在于此，不是我们爱了天主，而是他爱了我们，且打发自己的儿子为我们做赎罪祭。”（1 若4：10）他对待忘恩和邪恶的人是仁慈的。他怜悯罪人，包括那些怀恨天主的人。他赐甘露给农田，不分是恶人的还是善人的；在十字架上还在为鞭打杀害他的人祈祷说：“宽恕他们，因为他们不知道自己在做什么。”

尽管如此，我们还可以说，当然天主爱我们比较容易，因为天主是天主，而且天主就是爱。但是不要忘记在同一福音中的话：“在天主前是没有不可能的事。”（路1: 37）而且我们领受着天主源源不断的爱。就看我们是否愿意在天主的爱内来爱这个世界。

化敌为友，以德报怨

也许你说中国古人讲过：“有仇不报非君子”，“ 君子报仇十年不晚”！君子都要报仇，我们如何能甘愿爱仇人呢？我们为何爱他们呢？又为什么要为伤害我们，出卖我们，毁谤我们的人祈祷呢？但我要说中国古人也讲过：“怨怨相报何时了？”鼓励人“化干戈为玉帛”。化敌为友，以德报怨确实不是我人生活中的容易之事。这唯一需要一个“爱”字来支撑。拥有爱德才是天国的象征。耶稣在天国的层面要求我们这样做，因为我们爱的根源是天主。有信德的基督徒就有爱德的基础，就有慈悲的善念。

教宗若望保禄二世之所以成为千千万万个基督徒及非基督徒爱戴的伟人，不仅因为我们在他身上看见耶稣的谦逊：屈身主动地与其他宗教领袖交流，对话，甚至为教会以往的过失深切道歉，从而能真诚地友好往来；更重要的是他到监狱探望且原谅了企图谋杀他的土耳其人。他把两千年前的耶稣及他所创立的教会，活生生，全面具体的献给了这个世界，如此真诚。他触摸到了世界的每一个角落，身体力行引导信友宣扬和平、公义、博爱与宽恕。

结语

雨果认为，世界上存在着两种法律：高级的法律是仁慈和博爱，它可以杜绝罪恶，唤起良知，进而改革社会，提升生活，拯救人类；低级法律是刑罚，它依靠惩治，整顿社会，但大为可能加深犯罪。他作品中的米里哀主教认为自己活在世上“不是为了自己的生命，而是来保护世人心灵的”。他以生命宣扬人们解除痛苦最妥善的办法是“彼此相爱”。教宗若望保禄二世以他力求与世界融合为一的谅解，宽仁，以及博爱影响了整个世界。从某种意义上讲，他们都是像我们一样平凡的人，但他们以天主的爱浇灌着他们的志向，以整个生命换取了人生的不平凡 ------ 化敌为友，以德报怨！那么，经验着天主之爱的你和我的生命志向是什么？有信心也如此尝试人生吗？


教宗：封斋期，再次皈依成为基督徒的机会

您要打印的文件是：教宗：封斋期，再次皈依成为基督徒的机会
打印 打印本文

教宗：封斋期，再次皈依成为基督徒的机会

作者：佚名 转贴自：本站原创 点击数：561

封斋期，今天开始，星期三圣灰礼仪，是“重新发现”“在我们的日常生活中常常没有有效生活出来”的“我们的洗礼”“重新成为基督徒的机会”。圣灰礼仪，“一个特殊的日子，以强烈的反省和接纳精神为特色”，这是今天上午本笃十六世在召见会上的讲话主题。7千多人在保录六世大厅，另外3千多停留在伯多录大殿。

教宗将在今天下午于罗马圣撒比娜教堂主持星期三圣灰礼仪，作为复活节前40天封斋期的开始。教宗说，从今天开始一个富有强度的“聆听圣言的时间，忏悔和祈祷的时间：重新生活救赎史的日子”。

教宗回忆了初期教会的经验，那时封斋期是“为在复活节前夜领受洗礼作准备的最后时刻”，因此他邀请我们“重新发现洗礼”，并为洗礼注入新活力，使封斋期成为“新的慕道班，重新在深处生活出我们的洗礼”，成为“重新皈依做基督徒的机会”。

这是皈依的时间，因为“皈依向来不是一次就完全了结的,而是一个过程，“不可能限定在某一个特殊时期，而是包括在我们的整个生命中，一生中的每一天内”。皈依，也意味着“寻找天主”，“走向天主”，“听从天主圣子耶稣的教导”：不只是“自我实现的努力”，因为“人，不是自己的设计师，我们不是自己造了自己”。“皈依正在于不要自以为自己是自己的创造者。沿着这个思路去发现真理，以爱去接受我们完全依赖于天主的爱这个事实”，因为“依赖于这个爱不是意味着从属，而是自由”。“不是寻求匆匆即失的自我成功”，对于基督徒来说，教宗引用德勒撒姆姆的话说，基督“就是我的一切”。

封斋期，要求我们更加彻底的与虚无之根“撕裂”，“培养爱天主的心”。对天主真诚的期望“使我们拒绝恶而实践善，这首先是天主的无偿恩赐”，也是我们的“真正幸福”。所以，封斋期，“邀请我们反省和祈祷，邀请我们认识忏悔的价值，祈祷和斋戒的价值”，以及践行慈爱善行，“这就是回归天主的精神捷径，就是对于今天的礼仪中一再重复的召叫的回答”。

封斋期，教宗在结束时讲，希望“对于所有的人都成为对于天主慈悲之爱的新经验，这个天主，为了我们在十字架上倾洒了自己的血。将我们自己谦卑的安放在他的学校内学习，并且求他赐给我们对近人的爱，尤其是对于处在困难中的人们的爱”。


教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”

您要打印的文件是：教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”
打印 打印本文

教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”

作者：佚名 转贴自：本站原创 点击数：548

敷圣灰，在封斋期起始礼仪上，本笃十六世强调该礼仪的双重意义－要求内在的改变、皈依和忏悔，以及对于人生不稳定性的认识。教宗是在罗马的圣撒比拿教堂主持封斋期的第一个程序圣灰礼仪讲道中说这番话的。

一个古老风格的庆典。一个长长的由枢机、主教、神父、会士和信徒，跟随着教宗组成的游行队伍，在一个灰蒙蒙阴沉沉、细雨飘洒的下午，从本笃会教堂圣安瑟尔墨出发来到圣撒比钠教堂。教堂的领衔枢机约瑟夫托可首先为教宗本笃十六世在额头上敷了圣灰。

在弥撒讲道中，教宗说，“忏悔游行将我们带入简朴节制的封斋期，随着弥撒圣祭的进展我们祈祷天主帮助我们基督徒‘开始真正皈依的步伐，在以忏悔为武器与恶神的战斗中获胜。在额头上领受圣灰是邀请我们再次聆听对于皈依的邀请。这个皈依可以从两个形式中来认识：‘皈依并且信从福音’，‘记住你是灰土，还要归于灰土’”。

教宗接着说，“今天的礼仪和举止共同概括性地揭示整个封斋期的意义”，这是一个“让自己在耶稣内与天主和好”的时间。

“星期三圣灰礼仪指出，封斋期的基础思想是心归向天主。这是敷圣灰古老传统给我们的启发。礼仪包括两个意义：首先是内在的改变、皈依和忏悔，其次是让我们认识人生的不稳定性。这在陪伴礼仪动作的两句话中不难领悟到”。

现在，“我们有40天的时间来深入领会这个严格节制和灵修的特殊经验”。耶稣曾经亲自指出哪些是“完成真正内在更新和团体更新的有益工具：仁爱行动（施舍），祈祷和忏悔（斋戒）。这在犹太传统中也是他们最基本的三项要求，因为帮助人在天主面前清洁自己（玛6，1－6；16－18）。外在动作，是为了获得天主的赏识，而不是为了在人前获得认可。如果以此简单慷慨的举动表现了心灵的状态，就会被天主所接受”。

“斋戒，教会邀请我们在这个高度浓缩的时间内所做的，当然不是出于身体的或者美学的动机，而是由于人对于清洁自己内心的需要，帮助我们从罪和恶的污染中解脱；通过对于身体需求的节制而使我们从自我中心的奴隶状态中觉醒；使我们对天主的话更加敏感，更加积极的服务于兄弟姐妹。因此，斋戒和封斋期的其它一些实践在教会传统中被认为是与恶、与邪欲和坏习惯战斗的灵性武器”。


试探创造择善的机会（路4：1—13）

您要打印的文件是：试探创造择善的机会（路4：1—13）
打印 打印本文

试探创造择善的机会（路4：1—13）

作者：李香兰 转贴自：圣经百科 点击数：432

我妈妈是很虔诚的基督徒。每到四旬期她每周守斋两次。记得以前在家的时候，我和哥哥们到达成人年龄后，妈妈总是教导我们四旬期要守斋刻苦，纪念救主耶稣在旷野中的祈祷生活，以便加深我们对天主的信仰。但唯独我三哥成了热心教友。那时总是听他对自己抱怨守斋未能如愿：“平时也不想的吃零食，可一到守斋，总是不由自主地想吃点东西，肉也变得格外香。真体验到魔鬼的诱惑如此厉害！”我便开玩笑说：“自己守不住斋戒，怪人家魔鬼，小心魔鬼听到了打你一巴掌，叫你吃不了兜着走。”于是兄妹俩开心地笑一阵。
社会以它向前猛烈进步与发展的浪潮冲击着社会生活中人类的心灵。原始的单纯现在看来是一种极端的愚蠢。所谓进步的人类借用网络与科技施展着自己的聪明与智慧，为自己创造了也创造着烦恼。诱惑或说试探随之而来，而且轻而易举的潜入生活细节。假如我没有让您明白我说这些话意在何处，让我进一步解释：本世纪这个时代是信息的时代，渴望摆脱孤独的人们力求从网络上得到些许弥补。最普通的是电子邮件的运用。我们都很喜欢打开电子邮箱，阅读朋友们的E-mail，包括电信以及画面生动的PowerPoint，附带优美音乐的附件内容等。可是当我们打开邮箱时，最令人反感的是那些垃圾邮件中的多彩广告。生活中的试探（诱惑）就如这些垃圾邮件，没有人愿意接收它们，但它们无论在我们有意识或无意识时，都会出现。

试探是生活的一部分

对观福音作者之一路加特别重视社会实际生活的缺乏。尽管他戏剧性地描述了耶稣的三次受试探，但他的主要落笔之出仍在于现实生活中人类的欲望需求：物欲，金钱权力欲，以及自我虚荣欲。饥饿中变石为饼指出我们实际生活中的基本欲望。物欲横流的今日社会中要求一种高水准的生活，这早已成为一种借口。人们虽然相信“人心不足蛇吞象”的事实，但在有意或无意间，还是妄想用物质来垄断人心。耶稣借今日痛斥魔鬼的狡猾的话语，来提醒我们“人生活不能只靠饼，也要靠天主口中的话”，让我们感受那种自由自在，但寻求真理的平淡心灵是如此伟大。
耶稣所受的第二个试探显而易见与金钱，权势，地位有关。本来，人有幸掌握权势，在荣华富贵中享受福乐是一种诺大的祝福，然而假使一生都为这个争取，追求拜金主义，享乐主义，这样的不满足便毫无意义。强大的中国在人民勤劳与智慧的结晶中逐步走上了经济突飞猛进的轨道。这种趋势造就了许多百万富翁，但同时也造就了不少的社会问题，使人沉沦。比如说：家庭的支离破碎，成年人的堕落，青少年的道德观下降，人际关系的虚伪，亲情的薄弱……假如你问他们有何宗教信仰，他们会脱口而出：“钱教！”听着他们漫不经心，毫无顾虑的回答，你总会为此感慨道：“人纵然赚得了全世界而陪上了自己的灵魂，为他有何益处？”
耶稣的最后一个试探直接指向人类的自我虚荣。穆罕默德有句警言：“地狱挂上享乐的面具，天堂却披上痛苦的外衣。”主耶稣也说：“谁愿意跟随我，就弃绝自己，背着自己的十字架来跟随。”不幸的是，基督徒在勉励传扬基督福音，争取天国价值的同时也讲到实现自我的追求。这似乎也是一种趋势，借助传教事业上堂区或团体所提供的方便，来满足个人的虚荣。扪心自问，作为基督徒，我们是否有基督徒该有的虚怀若谷的精神，在某一场合，为满足自己的虚荣心，我们是否特意炫耀自己。耶稣今天告诉我们，唯天父命是从，这样才能使我们在完成我们的在世使命上找到真正的自我。

试探为生命的抉择创造机会

马丁·路德曾经说过：“试探是我成圣道路上的鞭策者！”每一个试探都可是一个择善而行的机会。有谁不曾有过被试探的经验，或大或小，尤其是基督徒在迈向属灵成熟的道路上！经验告诉我们，战胜试探就是择善而行；当然在试探中倒下便意味着择恶而行。保禄宗徒在这一点上暗示我们择善而行的秘诀在于我们的信德。他说：“如果你口里承认耶稣是主，心里相信天主使他从死者中复活起来，你便可获得救恩。”“心”意味着人的内心深处，指一个聪明，自由，意志坚定的人的至深入生活。倘若我们能以信德作为根基，活出这样一个聪明及自由的人；倘若我们明白试探可以让我们择恶而行，也可择善而行，那么连试探本身也可成为我们成长的台阶；因为试探纯粹为我们提供了选择。试探虽然可能是试探者用来摧毁我们的武器，天主却要用它来建树我们，使我们更坚强，更稳妥地在人生道路上前行。

结语

我们很多时候不明白天主为何允许诸多试探在生活中发生。这些试探，或许包括在重大变故时天主爱的应许迟迟未能兑现；或许面对束手无策的难题天主仍然在我们的祈祷中保持缄默；或许在受到无理批评，恶意诽谤，甚至发生难以理解的悲剧；在这些时候，通常我们会说自己生不如死。然而当信仰的执著帮助我们走出困境，再回顾反思时才发现，原来天主在我们经验试探的过程中所加的恩宠是如此丰富；更觉欣慰的是看到自己如何在其中成长起来，因而不得不由衷唱出：“他未曾应许天常蔚蓝，他未曾应许花儿常开，他却恩许他的慈爱常在”!


2007年3月份 生活圣言

您要打印的文件是：2007年3月份 生活圣言
打印 打印本文

2007年3月份 生活圣言

作者：普世博爱运动 转贴自：网络 点击数：1121

“那含泪播种的人，必含笑获享收成”（咏126：5）

本月的生活圣言取自一篇圣咏，它歌颂天主果断而又强有力的援助，因为他使被俘虏到巴比伦的以色列民重获自由。在历史的过程中，每当天主看见他的子民受到迫害，感到灰心丧志，或受到邪恶的诱惑时，他总是不间断地施以援手。

其实，这句圣言也是我们每个人的生活写照，并可以采用一个鲜明的形像刻划出来：一方面，我们好象一位农夫，他战战兢兢地把种子埋在地里，感到前景迷茫，心里却不免忧虑：这将会是一个好季节吗？稻穗会生长起来吗？另一方面，我们也憧憬着丰收的欢乐和期待已久的收成。

「那含泪播种的人，必含笑获享收成。」

卢嘉勒曾这样写：「每当我们想到自己的生活时，往往会想象一切将会是和谐协调的，就如我们所计划的日子那样，一天要比一天更美好，把工作做得更出色，把读书、休息、与家人相处、聚会、约会、运动和消遣的时间，全部都安排得井然有序，顺利进行……。人总希望一切都从心所欲，却不愿接受别的安排。

但事实证明，我们的「圣善旅程」并不是这样的，因为天主愿意它与别不同。天主会亲手把那些合乎他旨意，或他所允许的因素引进我们的计划中，好使我们的存在能够获得真正的意义，并最终达致我们受造（生存？）的目的。这些因素包括肉体和心灵所受的煎熬、疾病，以及数之不尽的痛苦，使人联想到死亡多于生命。

为甚么？难道天主喜欢死亡？不，事实正好相反，天主喜爱生命，他喜爱圆满的生命，一个非我们所能想象，超乎我们人性认为美好、正面及和平的生活。」

我们在这里看到农夫的形像，他播下的那一粒种子，必须经历死亡，这标志着我们也必须经历劳苦与艰辛；另一个是收割者的形象，他把那从死去的种子生长出来的麦粒收割起来：「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，结出许多子粒来。」（若12：24）

卢嘉勒说：「天主愿意我们在生命的过程中经历某种死亡，有时甚至乎不同形式的死亡，为使我们能结果实，去建立那配得上他的功业，而不只是普通人平凡的工作成果。为他来说，这才是我们生命的意义：我们要活出一份丰饶、圆满、结实的生命，把天主的本质反映出来。」（「天乡旅程」第84页）

「那含泪播种的人，必含笑获享收成。」

我们该怎样实践本月的生活圣言呢？卢嘉勒引导我们去生活天主的圣言时，已建议了我们怎样做：「我们必须对或大或小的痛苦给予正确的价值，重视它们……尤其重视因爱近人而需要作出的艰辛和牺牲，给予肯定的评价，因为这是我们特有的使命。」（「天乡旅程」第101页）生命是由痛苦孕育出来的！

即使未能看见努力的成果，我们也不应放弃，因为我们已清楚了解到：「撒种的是一人，收割的是另一人。」（若 4：37）今天我们悉心教育子女，可知道他们的将来会是怎么样？谁会注意到我在社会和政界工作所带来的影响呢？「我们行善不要厌倦，如果不松懈，到了适当的时节，必可收获。」（迦6：9）收成必定会来，或迟或早，也许在别处，但始终会来到。
那置在我们人生旅途面前的是一份希望，一个必然的事实，一个明确的目标。有时候，困难、考验和逆境会使我们感到筋疲力尽，但它们却是我们通往天福和喜乐的必经之途。

卢嘉勒说：「让我们勇往直前，穿越痛苦，继续前行。我们不要在困境、悲伤、疾病、考验前停下来。让我们一起期待那必将来临的收成。」（「天乡旅程」第84页）

「那含泪播种的人，必含笑获享收成。」

白诗雅是一位芳龄二十二岁的巴拉圭见习律师，曾有一段日子担任部门主管的助手。她回忆说：「我从开始便努力善尽己职，跟同事们建立良好的关系，让每个人都感到自己被重视。」

可是很多时，她为了维护自己的原则，需要抗潮而行，并且要付出重大的代价。她和我们分享说：「在我的部门有一位享有特权的重要人物，但我发觉他的行为明显是不诚实的，我觉得有责任告诉他不对的地方。」

由于诗雅按照自己的信念来处事，因而失掉了工作。她说：「我为这事感到非常难过，但同时内心却十分平安，因为我知道我做了正确的事。」她没有沮丧，因为她清楚知道她有一位无所不能和无限地爱着她的天父。

在巴拉圭当时的经济及就业情况来看，这似乎是没可能的事，但就在诗雅失去工作的当天晚上，她同时获得两份可供她选择的工作。她的新工作比原来的工作待遇还要好，而且与她选读的科目有更直接的关系。


十字架的德能

您要打印的文件是：十字架的德能
打印 打印本文

十字架的德能

作者：唐修女译 转贴自：圣经百科 点击数：971

进入四旬期，是注视十字架的好时刻！看耶稣多么爱我们，我们为何不渴望接近祂？Jean Christophe T 神父，法国一个新兴团体的创办人，告诉我们这见证：

当Jean Christophe在罗马作修士时，他喜欢探访在Casa del Marmo的青少年监狱，那是吉普赛人因偷或轻罪被监禁的地方。一些没有身份证的孩子，没有被探访的权利，因为没有任何文件证明他们的亲人。Jean Christophe 被认可为探访者，是孩子与亲人的中间人。

他为孩子们带衣服，因他们有时候一个月都没衣换，在这种情况下，神父认识来自Bosine的吉普赛人，他们扎营在罗马边境，十分贫穷。他在那里遇见Jiani，22岁，已婚回教徒，是二个孩子的父亲。他非常开朗活泼，周围的人深受他影响，这些人喜欢围绕在他身边听他说话。他是一位有能力的人，无论好事坏事，都很主动去做。

有一天，Jean Christophe 去Jiani的小棚屋，那是一间木头和纸箱的屋子。他发现Jiani十分沮丧，无言的悲伤，隐藏着他的双手。Jean Christophe才知道他的双手被砍断了。原来，他最近窃盗时，跌在通电的金属门上，双手被黏在门上。

看到这情况，他的伙伴为解救他的生命：只好砍断他的双手。Jiani因此陷入失望中并想自杀。

Jean Christophe振惊不已，不知如何反应．但因为他总是在他的上衣塞满要分发的东西，他有一主意，从他口袋拿出一个木头制作的受难耶稣十字架，放在Jiani旁．他就离开。

一个月后，Jean Christophe再回到营地。他发现Jiani完成改变，喜悦地说话。他热情的接待Jean Christophe。Jean Christophe问他：--发生甚么事，你变成现在的样子？--那要感谢你，Jiani回答他！

Jiani 解释给他说，在Jean Christophe走后，他静静地注视苦架上的耶稣，见到耶稣手上的钉孔。他自言自语说着：《祂跟我一样，如果有一个人能了解我，就是他！但是我，我是因偷窃失去双手，而祂是为我们奉献双手。》之后Jiani 结论说： --就只可能是天主！

Jiani 要求领洗。作为领导人，他的宗族家人也都跟他一起领洗。他成为他们眼中的《智者》，他能在营地公开地宣扬耶稣。

《当我被高举大地，我将吸引所有的人归向我》，耶稣在今日仍如此告诉我们！


本篤16呼吁司鐸要特別重視年輕人

您要打印的文件是：本篤16呼吁司鐸要特別重視年輕人
打印 打印本文

本篤16呼吁司鐸要特別重視年輕人

作者：唐修女译 转贴自：本站原创 点击数：870

本笃16世星期四会见罗马教区的司铎时，在回答问题时，如此呼吁司铎要特别重视年轻人。教宗说道 ﹕“你们的牧灵工作中，年轻人实在应该是你们的首要任务，因为他们生活在一个没有天主的世界中。” 在我们的文化范畴内，找到机会和基督相遇，或认识基督徒的生活和信仰是非常困难的。 教宗说，并强调年轻人需要我们的支持以便能“真正找到他的路”。

本笃16说，我们必须让年轻人理解，基督不是一个“伟大的先知”。教宗说，在基督身上，我们看到“天主的面容，宽恕和爱的面容”。

有关精神:在回答另一个问题时，教宗肯定说，教会首先是精神的﹕“教会不是一个组织，一个跨国的组织。教会，首先是一个身体，基督的身体，所以是精神的，如圣保禄所说的。” 教宗继续说道 它不是一个行政机构，不是一个权力机构 也不是 慈善团体，虽然它做社会工作，它是一个精神体。 教宗幽默地带着微笑地强调，司铎必需要在灵修和牧灵方面取得平衡。

教宗说﹕“福音说: 基督工作了一天之后，晚上他到山上向天父祈祷。我需要承认我的弱点，因为我晚上不能祈祷。我晚上要睡觉。”司铎们大声鼓掌打断了他的话。 然而，我们的确需要奉献一些时间给上主, 教宗补加上. 其它问题有关朝圣的重要性，礼仪祈祷以及朝拜圣体，宗教合一，教会的运动以及神学的问题。

凡蒂岡新聞處較後會公布正式的公文。 ZE07022304


四旬期第一主日 他被恶所引诱

您要打印的文件是：四旬期第一主日 他被恶所引诱
打印 打印本文

四旬期第一主日 他被恶所引诱

作者：Father Cantalamessa 转贴自：本站原创 点击数：587

申26:4-10; 罗10:8-13; 路4:1-13

今年我们读的路加福音一开始曾如此介绍道﹕「为使你（读者）认清给你所讲授的道理，正确无误」。今天这理由很有意思。

今天攻击福音的历史真实性，不断歪曲基督的形象的事层出不穷，面对这些，基督徒以及诚实的福音读者更加需要清楚认识福音的记述及其讲授的道理。

我决定从四旬期第一主日开始至到复活主日，來分享和探讨基督这个人以及他的教导，从中来判定耶稣是谁？他是否只是一位先知或伟人，或者是更进一步与众不同者？

换句话说，我们将作些宗教教育。Dan Brown的“达芬奇密码”所引起的现象，以及之后的谈论，都显示出社会对宗教的无知。这种无知是无耻的商业冒险者的温床。

明天的福音，四旬期第一主日，谈的是耶稣在荒野受到诱惑。根据我的计划，我愿意从这福音开始去谈耶稣如何看待魔鬼的力量和附魔的人。

耶稣把许多人从撒旦毁灭性的力量中释放出来，这点是不可否认的历史事实。我们在这里没有时间去一个个讨论。我们只看两点﹕首先，耶稣如何解释他战胜魔鬼的力量；其次，这力量告诉了我们什么有关耶稣这个人。

周围的人因耶稣使一个附魔的人自由而骚动起来，他的敌人无法否认这个事实就说﹕「他是仗赖魔王贝耳则步驱魔。」（路11，15）耶稣告诉他们这说法是无稽的。如果撒旦自己是分裂的，它的王国早就瓦解了，然而它还继续扩张。真正的解释是，耶稣以天主的手指驱魔，也就是说，透过天主圣神，这表示天主的国来到了世上。

撒旦是掌握了人类的“强者”，但另一个比他更强的来了，抢走了他的权势。这告诉了我们有关基督这个人。他的来临开始了人类的新纪元，新的政治。这不是普通一个人，甚至也不是一个伟大的先知所能做的。

要注意耶穌如何驅魔。通常驱魔人有个驱魔的咒语﹕“我以……命令你”或“以……之名，我命令你离开这个人”。他呼叫一个更高的权威，一般上是天主，为基督徒，是耶稣。但，耶稣不是如此。他只简单的说“我命令你”

我命令你！耶稣不用呼叫一个更高的权威；他自己就是更高的权威。

先知宣告魔鬼及恶势力的摧毁是救赎（末世）的完全。耶稣邀请反对他的人以他们亲眼看到的事来下结论。不需要再等待什么，或期待什么，天国和救赎已在他们当中。

由此我们可以解释有关亵渎圣神的意思。把明显地是天主圣神的工作推说是魔鬼或贝耳则步的工作，表示他顽固地无视真理，反对天主，所以是自己失去了得到天主宽恕的机会。

我愿意在四旬期从历史角度来看福音，但也不能忽视它在生活中的实践。今天恶可怕地存在我们当中。生活中常看到恶事，往往超出我们的理解。新闻的报导有时令我们目瞪口呆。但从以上的反思，有个值得安慰的讯息，就是我们当中有位比恶更“强”的。

有些人在他们的生活或家庭中经验到一些似乎是来自魔鬼的事。有时是可以肯定的－目前的社会流行拜撒旦的邪教或社团，特别是在年轻人当中－但有时很难肯定其原因是撒旦或是某种病态。幸好，我们不需要肯定它的原因。重要的是保持对基督的信德，呼号他的名，参与圣事。

明天的福音提供我们一个重要的方法，我们要培养它，特别是在四旬期。耶稣到荒野不是要去受诱惑；他的目的是去祈祷，去聆听天父的声音。

历史中有许多男女选择像耶稣一样退避到荒野去。这邀请不只是属于修士或隐士。它以不同的形式邀请所有的人。

修士或隐士选择了荒野。我们选择“荒废的时间”。在生活中创造一个“荒废的时间”让它空置，为了重新寻回到内心的路，离开生活的吵声及闲事，和深处的自我及信德接触。


守斋不仅是不吃肉

您要打印的文件是：守斋不仅是不吃肉
打印 打印本文

守斋不仅是不吃肉

作者：孙 班 转贴自：本站原创 点击数：1205

“守斋”的意义是什么？如果我们仅仅把“守斋”看成是不吃肉和少吃饭，是不够的。

一个白天我都守住了大小斋，可是，晚上的时候，我玩了一夜的麻将，又因为一件小事，跟别人或者跟家人吵起架来，满心的忿恨和怨气，这样的守斋有什么意义？

我守了斋，把节省下的钱，本该奉献，我却浪费在无用的花销上，这样的守斋有什么意义？

中国的“斋”字，有丰富的精神内涵。在《庄子·人间世》里，记载着一则孔子与他的弟子颜回之间的一段对话。颜回曰：“回之家贫，唯不饮酒不茹荤者数月矣。如此，则可以为斋乎？”他的意思是说：我家本来贫穷，我已经有好几个月没有不饮酒、不吃肉了，这样可以算做守斋了吗？孔子回答：“是祭祀之斋，非心斋也。”（是祭祀时的斋戒，而不是心灵的斋戒），颜回问：“敢问心斋。”（什么是心斋？），孔子说：“若一志，无听之以耳而听之以心，无听之以心而听之引气。耳止于听，心止于附。气也者，虚而待物者也，唯道集虚。虚者，心斋也。”

孔子“之乎者也”了大半天，就是说：你要将你的心志凝聚为一，不仅用耳朵去听而要用心灵去体验；不仅用你自己的心灵去体验，而且要服从“气”的引导。耳朵的功能只不过是听，心灵的作用只不过是体验，但是“气”却空虚自己来接纳一切，只有“道”，才能让人空虚自己。达到了这种“空虚”的状态，才是心灵的斋戒（心斋）。

庄子所说的“心斋”就是：消除心中的杂念、妄想，保持洁净的心灵。比如中国几千年的封建王朝，每逢国家大事，皇帝都要斋戒沐浴，举行敬天大礼，斋戒沐浴不是仅仅洗洗澡、不吃肉而已，仅仅洗了澡、不吃肉就干净了，心里不洁净一样是没有做到“斋戒沐浴”。

中国“守斋”的精神内涵对我们天主教徒进行我们自己的“守斋”，颇有借鉴意义。

人的行动如果没有心灵的积极参与，就是机械的、盲目的。守斋也是如此。

“抗拒肉身贪欲的战斗，是要通过心灵的净化和节制的实行”（《天主教教理》2517）。如果没有心灵的净化和节制（相当于庄子所说的“虚而待物” ），人就无法战胜肉身的邪恶欲望。当然，这一切应以祈祷和天主的护佑为前提。

在“圣教四规”里有“遵守圣教会所规定的大小斋”，为什么要定此规条？教会告诉我们是为了：“获得控制本能的力量和心灵的自由”（《天主教教理》2043）。“节制”与庄子所说的“一志”可以说是一个意思，收敛人的欲望于一处，庄子的“一”是“气”和“道”，我们基督徒的“一”是天主、是圣神。

“节德是伦理的德行，它调节感性乐趣的吸引，并使人在运用世物时，保持平衡。节德确保意志对本能的自主能力，使人的欲望维持在合乎正理的范围之内。有节德的人调节情欲以善作为取向，并保持着一种健全的审慎态度，‘不要顺从你的偏情和你的能力，去满足你心中的欲望’（德5：2）。在旧约中，节德常受到赞扬：‘不要顺从你的欲情，要抑制你的欲望’（德18：30）。在新约中，节德称为‘节制’或‘有限度’。我们应当‘有节地、公正地、虔敬地在今世生活’（铎2：12）”（《天主教教理》1809）。

“节制”是我们守斋的基础，而节制的目的是：不要顺从你的欲情，要抑制你的欲望。就是洁净我们的心，这是守斋的最基本的要求，而不仅仅是不吃肉、少吃饭而已。

以上是我们守斋时最需要注意的地方，但是，我们肉也不吃了、饭也少吃了，而且我们也竭尽让自己的心灵洁净，这就是“守斋”了吗？其实，做了这些还是不够。

“人的德行植根于超性的德行，… … （超性的）这些德行以三位一体的天主为根源、动机和对象”（《天主教教理》1812）。

原来如此！又回到了教会一贯的训导上：一切意念和行为，应该朝向天主。这使你所做的，包括你的心思意念，就具有了超性价值。

你的“守斋”不仅是为了自己，不仅是为了炼灵，不仅是为了行善，更是为了 —— 爱天主！


从圣地朝圣中认识耶稣

您要打印的文件是：从圣地朝圣中认识耶稣
打印 打印本文

从圣地朝圣中认识耶稣

作者：邝士量 转贴自：神思　第卅一期 点击数：1290

摘要

作者从圣地朝圣的重要地方，带出耶稣的一生：预报降生、圣诞、宣讲、奇迹、显圣容、受难、死亡、复活。这不是事实的描述，而是心路历程的反思。他不断以问题问自己及问读着，挑战人继续未完成的生命的朝圣。

这次朝圣旅程由一九九五年七月廿九日至八月十六日。透过圣地--耶稣曾生活过的地方，我们尝试去接触历史中的耶稣基督，从而使「福音」活现出来，放开一切「偏见」去找出耶稣是谁，使更了解我是谁？虽然，这次朝圣已经结束，但我们生命中的朝圣仍要继续，直至我们奔到主前的那一天为止。现在选择了其中一些印象比较深刻的地方分享，祈求上主使每一个看这文章的人，打开自己的五官去感受这片耶稣曾踏足的土地。

圣母领报大殿

这是我们在以色列的第一站，在这里救恩史展开新一页。这所圣堂位于纳匝肋，圣堂内有一个山洞，相信是圣母的娘家，即她听到天使报喜的地方，更重要的是她在这里说出尔旨承行。由于玛利亚的完全自由决定，历史进入了高峰；透过圣神，基督进入人间。那句「主，愿照你的话成就于我吧！」实是对天主最圆满的响应，将自己完全交付于天主。「听了天主的话而实行的才是我的母亲和我的兄弟」和「主，愿照你的话成就于我吧！」真是一个最好对照。透过听命，玛利亚不单成为耶稣肉身上的母亲，她更成为耶稣灵性上的真亲属。虽然在不同时间，不过就在这同一空间里，我和领报的圣母相遇。也就是在这里，圣言降生成人这奥迹发生！在这天主为我成为人，虽然在圣经中不知看过多少遍，感觉永没有这次来得震撼。是我朝圣旅程高峰经验的地方。在生活中，我有没有看到天主的旨意，对那旨意又以甚么来响应？我的出现也是父母的「是」，而我的存在是一个奥迹？

白冷圣诞大殿

当我们一进入白冷圣诞大殿时，这里好象旅游热点，很多导游在讲解这地方的故事，我体验不到祈祷的气氛，游人正在争先恐后地要进入耶稣出生的「位置」，而这所在地--白冷之星----更有人投下金钱。我不禁会问「为甚么耶稣诞生的地方会变成这样？」的确，如果你想找「平安夜」的白冷，这里将会使你很失望或不满。其实二千年前已是这样，耶稣就是在这个满是混乱与罪恶的地方出生，这就是实况，不要被后期的童话所影响，让耶稣做回耶稣。当知虽然路加福音轻轻一句带出了户口登记，也静悄悄地带过这是第一次进行的。不过为犹太人来说，这户口登记不单提醒他们身为亡国奴，而且这事更是侮辱天主的举动（户口登记是天主的事，参看户籍纪及编上21章）。若瑟和玛利亚当时的心情是可以想象的，而且那么多人要回到本乡，当时的情况是可以想象的。再想一想，圣若瑟和怀了孕的圣母更要风尘仆仆地经过由耶里哥到耶路撒冷的山路。就是在这纷乱的时间和地点耶稣天主子诞生了。面对这个使我所有「圣诞童话」幻灭的白冷，我登时对圣依纳爵《神操》第一零二条：「天主圣三环视地面，见全人类陷于各种的罪，便决定把自己完全地给予所有的人」有了新的体会。要记得，圣地的每一寸地方之所以神圣就是由于耶稣生活于其中。同样我是圣洁的子民，不是由于我没有罪过，而是由于天主与我的关系。我心灵上的白冷在那里，打开自己，让耶稣在那里出生，祝圣那地方。

纳匝肋

这是耶稣成长的地方。路加福音很简单介绍了耶稣在纳匝肋归于若瑟和玛利亚的日子，圣教会常常叫我们效法圣家，不过其实要效法他们甚么？圣家就是耶稣成长的地方。圣家是一个很独特的家庭，若瑟不是耶稣的真父亲，严格来说玛利亚和若瑟不是真夫妇，玛利亚是童贞女产子，耶稣是天主子。这样一个组合怎能成为我们的模范？他们也和我们一样有误会的时候，我想也有争吵的日子，不过就在这些局限中，他们在智能（灵魂）和身量（肉身）上，并在天主和人前的恩爱上，渐渐成长。当然，圣家也是基督临在的地方。的确，我们所要效法的就蕴含在这两句话里。当我见到耶稣的童年，便回想到自己的童年；见到圣家，回想自己的家；想想以往的喜怒哀乐，一切的欢笑，一切未治好的创伤，让天主和圣家的爱慢慢渗透入我的这段历史当中，祝圣这段时候！

葛法翁

位于加里肋亚湖边，当耶稣传教时，伯多禄住在那里。耶稣曾多次在此行神迹。耶稣主动地召叫四个渔夫作祂的门徒。在他们的生活当中，他们与主相遇，他们离开了他们的家人、工作及一切跟随基督。他们未必明白甚么是渔人的渔夫。他们对耶稣必定有一些期望，不过耶稣可能和他们心中的师父有很大的差别。耶稣对我的召唤也是在平凡生活当中，而不是在甚么特殊时刻，不过祂的介入使那一刻变成特别和神圣的。我又有没有像伯多禄等人放弃一切跟随耶稣？耶稣也在这里召叫了玛窦--税吏和渔夫一同被召；耶稣拣选了两个敌对的阵形。教会也是这样，有很多意见相左的人受召为同一个团体，他们成为同一团体，不是由于相同的性格、意识形态，而是由于大家都受召于同一的耶稣基督。在我的生活中有很多的团体，很多时我希望所有的成员都是自己挑选的，自己所喜欢的，不过在现实中却不是这样，所以很多人不开心，我能否跳出这框子，接受耶稣为我所拣选的团体？这个「本来」为基督生活团办的朝圣团，我们很想自己的团员能参加，不过由于反应差而要公开邀请其它人。的确，耶稣为我们预备了另一班人到圣地来，在这旅程中发觉祂带走了我们很好的一份，但又给我带来更好的！

耶稣治好伯多禄的岳母为我们来看没有甚么特别。其实妇女只能睡于内室，所以耶稣（一位陌生男人）却进入内室去见伯多禄的岳母。男女授受不亲，而耶稣握住她的手，扶她起来。妇女不能出来见客，耶稣拉她出来。的确，耶稣为了爱人的原故，打破传统，将伯多禄的岳母释放出来。我有没有让耶稣进入我的「内室」（最隐藏的伤口），让耶稣治疗它，把我释放出来？

加纳

(1)相信很多人知道加纳有一间婚宴堂，不过原来近在咫尺另有一间巴尔多禄茂堂以记念巴尔多禄茂曾居于此（若21:2）。虽然它们相当接近，不过游人对它们有很大的分别：那边厢客似云来，这里却门堪罗雀，彷佛它（他）已被人遗忘了。巴尔多禄茂或称纳塔乃耳在圣经里只有很少的记载，不过其重要性不要被忽视。耶稣称赞他确是一个以色列人（若1:45-51）。他的出现正好为以色列重新定位，展现出天主心目中的选民形象。

 | 旧约的以色列（雅各伯，创25-35章） | 新约的以色列（纳塔乃耳）
(a) | 欺诈：他骗了长子的名份及祝福，创25:29-34及创27章 | 在他内无欺诈，若1:47
(b) | 争宠：主动地，用尽人的方式想去得到被拣选 | 「被动地」接受耶稣的拣选
 | 有时失败->出生时，创25:22,25-26 | 没有争风呷醋
 | 有时成功->长子祝福，创27:1-29 | 没有用人的方法
(c) | 与神搏斗：以色列这名字的意译，创32:23-33 | 完全臣服于耶稣，若1:49

的确，他们的命运很不同，雅各伯只能在睡梦中见到天梯和见到天主的使者在天梯上去下来，而耶稣却许诺给纳塔乃耳，他会亲眼见到天开，天主的天使在人子身上上去下来（若1:51）。在加里肋亚湖（若21:1-14），耶稣对纳塔乃耳的许诺实现了，他在场见证着耶稣复活后的显现。如果耶稣见到我会否说我确实是「以色列」人？在我身上，旧约的以色列的成份较多，还是新约的以色列的成份较多？

(2)加纳婚宴堂--圣母是主人家的朋友所以耶稣和门徒才有机会参加婚宴。圣母注意到人的需要，而反映给耶稣。耶稣的答复使人疑惑，不过圣母的反应正好给我们一个典范，她不单对耶稣充满信心，而且更教我们怎样响应天主〔祂无论吩咐你作甚么（听天主的话），你就作甚么（而实行）〕。由于那仆人的听命，耶稣行了第一个神迹。耶稣大部份的神迹都不是用来「答复」人的要求或解决人的困难，而是用来彰显天主的光荣，表达天国的临现。而天国的「临现」正要求人的合作--信德和响应。当我向天主祈求而只得到负面的答复时，我会不会依然依赖天主？当祂要求我作某些「白痴」的事时，我们能否如圣母所教的（祂无论吩咐你作甚么，你就作甚么）去做？

加里肋亚海

在这次旅程中，我们有一天是乘船游览加里肋亚海。在这海中央经验耶稣曾多次来回的加里肋亚海。为犹太人，海往往和邪恶连在一起，风和浪是动荡的，如社会一样纷乱。耶稣平息了风浪，门徒开始问这人是谁，风浪也听从祂。为我们，船代表教会，在海和浪中航行。我们不必害怕，因为耶稣和我们同船。有耶稣同行，我是否还害怕风浪？

耶稣步行海面使人想起创世纪的开始---天主的神在水面上运行。的确耶稣的到来就是新的创造。当耶稣步行海面时，门徒很害怕，他们还未明耶稣是谁，他们以为祂是妖怪。耶稣用了一句：「我是，不要怕。」来安慰他们，其实这句话是天主在旧约中常用来安慰以民的。

另一次耶稣又预备到对岸去，外邦人的地方。因为他们没有预备足够的食物，他们又不能吃外邦人的食物，所以门徒很担心。当耶稣讲到法利塞人的酵母，他们便以为耶稣在讲食物的问题。于是耶稣很愤怒，对他们心眼的迟钝很失望。耶稣提醒门徒，祂在犹太人的地方，又在外邦人的地方行了同一的增饼神迹，现在再不应有犹太人和外邦人之分。饼只有一个，就是耶稣（参考格前10:16-17）。马尔谷福音对人很「悲观」，门徒到耶稣死时还是不明白。我是否心眼迟钝以致见不到耶稣的作为？我有没有「我们」和「你们」之分呢？

斐理伯的凯撒勒雅

这城是由大黑落德建立然后由他的儿子斐理伯改名而献给凯撒奥古斯都的，所以是外邦人的城市，在耶稣时代相当繁盛。在一个山洞中供奉着希腊'Pan'神，香火相当鼎盛。这里有一个水泉，是约旦河的三个源头之一，虽然是盛暑，那些水依然是冰凉清澈。伯多禄就在这里明认耶稣为默西亚。凯撒、神庙及约旦河的源头，正好作为这段经文的背景，耶稣问祂的门徒他们要怎样的一个「神」-(1)能征善战、版图瞭阔的凯撒奥古斯都，(2)人兽混合的外邦神祇'Pan'，(3)好象「支配着生命」的水源，还是(4)耶稣。首先耶稣很离身地问人们说人子是谁，门徒所答复的是洗者若翰、厄里亚和先知中的一位。然后耶稣问你们说我是谁，一个相当埋身和富挑战性的问题。伯多禄讲出了耶稣的身份，他答对又答错了。的确耶稣是默西亚，但祂不是伯多禄心中所想的默西亚。马尔谷福音对门徒很负面地描述，伯多禄的宣认后，耶稣没有任何嘉许，反而在下一段经文公开指责他不明白祂是谁。我有没有面对祂的挑战，能否回答耶稣的这个问题？我的答案是甚么？我是谁？在耶稣眼中的我又是谁？

耶稣三次向祂的门徒预言祂的苦难、死亡和复活，祂清楚地点出默西亚的使命，但祂的门徒还是不明白。第一次伯多禄阻止祂，第二次门徒不明白又害怕问，而且他们更互争最大，第三次耶稣的表白却引来载伯德的两个儿子的请求。耶稣再教训他们作为门徒之道（1）在天国中最大的要作众人之仆，（2）祂的门徒要饮祂的爵、要受祂所受的洗。伯多禄尚未明白和接受受苦的默西亚形象，他未能让耶稣做回耶稣，而只要其理想中的基督。我又怎样？马尔谷清楚地讲明作为耶稣的门徒跟随耶稣，就必须舍弃自己，背着十字架跟随耶稣。我有没有作为耶稣的门徒的特质？我有没有背负自己的十字架？

大博尔山

耶稣显圣容的地方。六天后的「六」，是否意味着这次显圣容的光荣是「有所欠缺的」？耶稣真正受完整的光荣是和祂的受苦、死亡和复活结成一体的。有些人说：梅瑟代表法律、厄里亚代表先知，他们两人概括了整部旧约，而他们所谈论的正是有关耶稣的受苦、死亡和复活。另一个说法是：梅瑟在申命纪十九章所讲的末世性的先知就是耶稣，而在玛拉基亚先知书第三章所讲的厄里亚必先来，然后默西亚的来临也在这里实现。伯多禄所能把握的就是耶稣的荣耀，他希望将这一刻留住，不过这不是耶稣的想法，天父为耶稣作证后，一切回复如常。每个人都渴求信仰的高峰经验，当得到时，就希望能将它永远留住。这篇经文正好告诉我，我不可以停在山上而必须回到山下，过「平淡」的生活。不过无论在山上或山下，耶稣还是与我同行的（虽然我可能想和山上的耶稣在一起多些）。有了高峰经验后，对耶稣将会有新的领悟，对生活也应有体会，可能满心充满热火，不过要保持这份热火是最重要的。经过出谷后，在旷野四十年之中，以民面对困难或平淡的生活，他们离开了天主，我又怎样呢？

耶里哥

耶里哥是其中一个最古老的城市，在马尔谷福音这里，耶稣第二次治好瞎子。这两个耶稣使瞎子复明的故事之间，有伯多禄明认耶稣为默西亚、耶稣三次预言祂的受苦、死亡和复活、及耶稣显圣容等事件。两个瞎子看见了，耶稣更希望祂的门徒能够在这些事中「看见」祂是谁。可惜祂的门徒依然「未看见」！瞎子讲出了耶稣的另一个身份---达味之子，这称号使人联想到天主对达味的后裔的承诺。瞎子的信德使他心灵上「看见」耶稣是谁，所以肉体上他也能看见。我能否看见耶稣的真面貌，知到祂是谁，还是我依然心眼盲目？

贝特法革

贝特法革是耶稣荣进耶路撒冷的出发点，方济会在这里有间圣堂。犹太人相信当默西亚来临时会由此进入耶路撒冷。耶稣进城的方式，使人想起匝加利亚先知所预言的默西亚将以和平之王的身份骑着驴驹进入耶路撒冷（匝9:9-10）。在耶稣身上谦逊和王这两个看似矛盾的身份出现，而在十字架上更将之推至最高峰。耶稣进入耶路撒冷后，到圣殿去。为犹太人，圣殿是上主的住处（耶稣也是天主，所以也是祂的居所），周围察看了一切--就如家主回家看一看自己所拥有的一切。「时间已晚」另一译法是「时间太迟」，耶路撒冷的「命运」已无法改变，于是耶稣离开圣殿往东去了（正如则8:6天主离开了圣殿）。耶稣回到「自己」的地方，祂有何感受？门徒的感受呢？我的感受又如何？和平的君王为我有何意义？面对默西亚的「矛盾」，我有甚么反应？

橄榄山之主哭耶京堂

为了记念耶稣在橄榄山半山痛哭耶路撒冷而建成，祭台后面的墙壁是玻璃窗，可以看见圣城。祭台前有用花石砌成的图案-- 一只母鸡保护着小鸡，在旁用拉丁文写着：「耶路撒冷，耶路撒冷！我多少次愿意聚集你的子女，如母鸡聚集自己的雏鸡，在牠翅翼下，可是你们偏不愿意。」（路13:34）--这就是耶稣哭泣的原因。在这里我们能看到耶路撒冷的全景。面对着圣殿的辉煌建筑，门徒觉得叹为观止。当他们还在欣赏这圣殿时，耶稣为耶路撒冷而哭泣，祂更预言圣殿被毁，的确耶路撒冷在70AD被罗马人彻底毁灭。在圣经中，耶稣只哭泣过两次，一次为祂所爱的拉匝禄，而这次是为耶路撒冷，我可以想到祂对耶路撒冷和圣殿的热忱。耶稣在这里预言很多假的默西亚和假的先知的出现而叫门徒小心。7-20节还讲了门徒要受逼迫，而犹太也如圣殿一样劫数难逃。不绝的灾难过后，就是人子光荣再来的时刻。耶稣这一番好象恐吓的言词，其用意是希望人听了，能够警惕自己而知所悔改，在这篇的结尾再一次提醒醒悟的重要性。天主在过去可以离开圣殿，不被局限于那里，现在我又有没有将祂局限于某地方呢？耶稣对圣地和圣殿有一份深厚的感情，我对这块土地有没有这份感觉？我对香港、我自己的国家、民族又怎样？我有没有分辨真假先知及真假默西亚的能力？我是否如耶稣所说时常警醒？

晚餐厅堂

晚餐厅原本的位置本来有间圣堂，不过后来被回教徒占了，现在这圣堂是在最接近原址的地方所建的圣堂。在晚餐厅中曾经举行最后晚餐、建立圣体圣事，而且耶稣的复活显现及圣神降临也是在此。在这地方，教会纪念慈母教会的诞生，而我们在这里领受同一的圣体和同一的圣神，彷佛我们和二千年前的慈母教会合而为一。这里开始耶稣的受难史，在马尔谷福音最后晚餐发生于无酵节的第一天，即宰杀踰越节羔羊那天。在这最后晚餐中门徒的表现就差强人意！先是没有人愿意为其它人洗脚，（依照犹太人的传统应由仆役为人洗脚然后才就座，参照路7，特别是44节和创18:3），最后要耶稣为众人洗脚，然后耶稣讲出为主这样做你们也要这样做（若13:1-17）。我愿意为人「洗脚」吗？跟着是耶稣预言自己被其中一个门徒出卖，耶稣递给犹达斯一片饼，其实这一举动是爱的表现，耶稣希望在这最后关头用爱去使他悔改，可惜犹达斯作出了决定，拒绝了耶稣这爱的最后呼唤。面对耶稣爱的行动时，我会否如犹达斯一样拒绝耶稣？接着在这里耶稣建立圣体圣血，这爱的圣事要经过耶稣的受苦、死亡和复活而「圆满」，「我给你们一项新命令：你们该彼此相爱，如我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情。」祂以祂的身体滋养我们灵性的生活，祂以祂的圣血为我们建立新约。在参与感恩祭，特别是领受圣体圣事时，我有没有感受耶稣的大爱？我有没有爱其它人如耶稣爱我一样？在这里路加又再打门徒一巴，路加跟着记载门徒争论谁最大。的确到这时他们尚未明白耶稣是谁，他们自己是谁，直到五十多天后，正如耶稣所预言的，圣神降临时他们才明白。在这同一的地方，当他们充满圣神时，他们找到了答案，于是门徒出去，到天下万国去传福音。耶稣跟着预言门徒会四散，伯多禄不相信耶稣的预言，誓言到死也跟着耶稣。不过耶稣清楚表达出在鸡鸣两次前，他会三次不认主。面对基督的苦难时，我会不会像门徒一样四散呢？

革责玛尼山园

在耶稣山园祈祷的地方现在建有一间圣堂。我们早上参观完圣堂后，有幸在晚上有一小时的时间在那里祈祷。

最后晚餐后，耶稣带同门徒到革责玛尼山园，安顿了八个门徒后，祂挑选了伯多禄、雅各伯和若望前行，然后叮嘱他们和祂一起醒悟祈祷。面对诱惑或困难时，祈祷是否我的第一选择？作为一个人，耶稣在面对将要发生的事感到惊惧恐怖，祂也清楚对门徒说祂心灵悲伤得要死。的确祂取了人性时，也取了我们的局限，所以正如希伯来书所讲，耶稣是一个懂得和同情人性弱点的大司祭。我能否体会耶稣是能同情世人的大司祭？耶稣教门徒应怎样做，而且处处也显出祂对人性软弱的谅解。可惜在黑暗和疲累之中，门徒睡着了！耶稣来回三次也改变不了这个事实。我能否时时醒悟祈祷？在鼓励门徒的同时，耶稣自己也要祈祷。这祈祷正是天主经的最好的表达--「阿爸！父啊！....不要照我所愿意的，而要照你所愿意的。」我的祈祷会否像基督所教的一样呢？三次祈祷之后，负卖者犹达斯出现，他带同群众来捉拿耶稣。耶稣用了亲善的动作去感化他，现在他也用亲善的动作（口亲）来出卖耶稣。在耶稣被出卖时，我扮演着那个角色？我会否是那用亲善的动作来出卖耶稣的人？伯多禄见这情况拔剑削去一人的耳朵。跟着正如耶稣所预言的，门徒四散逃走。我是否那尝试用暴力去改变现况的那人？还是，那些逃跑者？

鸡鸣堂

相传这里便是伯多禄三次否认主后隐身痛哭的地方。司祭和长老尝试捏造假证据来控告耶稣，但都不能成立。到这里马尔谷福音进入高潮--耶稣是谁的揭盅，在此耶稣亲自告诉我们祂是谁。耶稣讲了祂是谁，我信吗？耶稣被判死罪的原因就是祂承认自己是默西亚，天主子（天主）。在耶稣受审的同一时间，伯多禄背主。在若望福音更将耶稣叫公议会去问那些听过祂说话的人的证供时，穿插于这过程之中（的确，作为宗徒之长，又由一开始便跟随耶稣的伯多禄是耶稣的最好证人），若望有意的编排使伯多禄为耶稣「作了证」。一直以来伯多禄以为他认识自己，不过当面对这事时，他逃跑了！的确耶稣告诉伯多禄他的实况，他却还是不明白和不接受自己，是只鸡〔犹太人的早祷，公鸡识分白天和黑夜、（光明和黑暗）〕提醒伯多禄他是谁！到这里，门徒舍耶稣而去。马尔谷对门徒很悲观，伯多禄在这里跌倒了，我又如何？当天主告诉我「我是谁」时，我能否接受？

安东尼堡

安东尼堡是罗马人驻军的地方，建于圣殿侧，那堡垒能监视圣殿所发生的一切，而派兵进驻圣殿，紧握犹太人的咽喉也相当容易。比拉多在犹大的办公室相信也在此。现在在北面的原址是属于方济会的，在相信是耶稣被判刑的地方鞭笞小堂、茨冠小堂、及「看！这个人」大殿。由于犹太人没有权处死犯人，所以他们要将耶稣送到比拉多那里。在这里耶稣向着当时的当权者承认自己的身份--犹太人的君王！（在若望福音，比拉多三次讲出耶稣是犹太人的君王。）当犹太人背弃耶稣时，他们更背叛了天主，因为为他们只有天主而没有其它的君王，但他们却说除凯撒以外他们没有君王！

巴辣巴可能是匕首党徒，他们主张用暴力去使默西亚时代来临，可能就在这种「行动」中他被罗马人捉了。群众面对一个抉择：默西亚的王国是由一位「和平之王」所带来，还是由一位能看到实质工作的主义而来。群众选择离弃耶稣，至此犹太当权者、群众甚至耶稣的门徒都离开了祂，而只剩下一些妇女。比拉多为了讨好群众，作出了违反正义的判决。接着圣经记述耶稣被戏弄，祂被鞭打，他们更朝拜祂。虽然兵士只是戏弄耶稣，但却讲出了事实---耶稣就是犹太人的君王。我在这审判过程扮演那个角色---承认耶稣为默西亚的比拉多？用尽所有方法（包括否认天主）去处死耶稣的那些人？要作出抉择的群众？为了自己的前途而作出违反正义的判决的比拉多？如果我是那些群众，我又怎样选择？我会以甚么作我判断的准则？在圣经中只有很少有关巴辣巴的报导，他原本应受死刑，但由于耶稣的原故，他幸免于难。他有甚么反应？他对耶稣怎样想？他会不会找机会向耶稣道谢，还是觉得这是应得的？其实我就是巴辣巴，由于原罪我已进入了死亡，耶稣的出现使我重获生命。我有甚么反应？我对耶稣怎样想？我会不会找机会向祂道谢，还是觉得这是应得的？我曾否对耶稣失望或甚至于离弃祂呢？

圣墓大殿

加尔瓦略山

加尔瓦略山在耶稣时代是在城门外，后来耶路撒冷城扩建，它便位于城内。其实加尔瓦略山只是一个凸起的小丘，约十多公尺高，形状如骷髅骨头，所以犹太人称它为哥尔哥达。这里本来是一个石矿场，但当挖掘到此时，石质不适合建筑之用，于是便留下这小丘。这正应验了圣经所讲的--匠人弃而不用的废石竟成了屋角的基石。由于耶稣几经折磨和鞭打后身体疲弱不堪，所以罗马人要一个路过的人（西满）背耶稣的十字架。然后他们把耶稣带到加尔瓦略山，把祂钉在十字架上。在十字架上有祂的罪状牌--犹太人的君王。（在若望福音，比拉多第三次宣认耶稣是犹太人的君王就在此，而本来摇风摆柳的比拉多在这一点上清楚说出：我写了就写了。的确，他「知道」甚么是真理！）和其它的死囚一样，祂的一切被罗马人分了，参看咏22:19。也和其它死囚一样，耶稣不是单独处死，而是和其它罪犯一起。我们记得在梅瑟法律中诅咒过被悬者（见申21:23），而耶稣的死亡带走了天主的咒骂。我们也记得旧约的第一位君王也是被悬者（见撒上31:10）。如果我是西满，我会有甚么反应？我会不会诅咒耶稣？在现在受苦的耶稣不断在我面前出现（耶稣曾说过如果我为一个小兄弟所做的就是对祂做的），我能否认出祂来？我会不会埋怨我所经历的事？我能否如比拉多一样明确地向人表达耶稣就是君王？我如果在此，我会怎样响应？十字架为我是祝福还是诅咒？抑或只是众多饰物的其中一件？

在加尔瓦略山的「被钉祭台」就是耶稣被钉十字架而死的地方，那在那里有一个凹位就是十字架插过的地方。由正午十二点开始，遍地昏暗-->罪恶的时间。到耶稣临终之时，祂大声呼号说：「我的天主，我的天主，你为甚么舍弃了我？」这里可以有两个解 释--(1)马尔谷福音一贯都很悲观，所有人离开耶稣后，只得耶稣孤伶伶一人面对祂自己的死亡，十字架下没有一人（妇女只是在远处观望）。到祂死时，祂人性一面感到天主舍弃了祂。(2)这句其实是圣咏廿二篇的第一句，一方面可以看成耶稣死前用圣咏去向天主祈祷。这篇圣咏的主题正是默西亚的苦难与后果。圣咏的结尾是整个大地归顺于上主。所有的门徒舍耶稣而去，没有一人跟着耶稣到十字架下，那时的人这样，今天我又如何？耶稣在「绝望」时，仍然向天父祈祷，我又怎样？耶稣死时大叫一声，而就在同一时间圣所的帐幔从上到下分裂为二。这事有两个解释--(1)耶稣的死相等于圣殿的被毁。(2)圣所的帐幔是用来分开圣所及至圣所的，至圣所是天主居住的地方，天人有无限距离。耶稣的死打破这分隔天主和人的障碍，天主和人可直接沟通。百夫长代表人去讲出耶稣是谁，耶稣的死也使人认出祂就是天主子。的确耶稣的死不是灰飞湮灭，而是指引人认出祂是谁的方法。马尔谷福音是最悲观的福音，跟耶稣最近的是一班妇女，但她们也只是在远处观望！耶稣死时我在那里？我愿意跟随耶稣到十字架下吗？耶稣的死有没有为我打开天人沟通的桥梁？百夫长在耶稣死时认出耶稣是谁，我又怎样？我相信天主的爱能比死更大吗？

圣墓

耶稣死后被埋葬在一个新的墓穴里。我们在里面默观这奥迹时，心如火热。圣墓：一个充满矛盾的地方，只有死人才会在墓中，不过为基督徒，因为耶稣确实死了又复活了，所以圣墓成为基督徒庆祝的地方，墓穴成了希望的泉源！面对圣墓，我想些甚么？空的墓穴为我有甚么价值？面对耶稣的死亡，我有甚么体会？安葬耶稣时是预备日，在日落之前要完成一切好去守安息日。在教会传统，圣瞻礼七(Holy Saturday)是一个很特殊的日子，是一个完全没有事发生的沉默时刻。圣经没有提及门徒做甚么，那天是安息日，门徒不能做任何事，所以他们有很多时间去想、去思考。在这没有了师父的日子门徒是怎样过的呢？他们会想些甚么呢？他们回忆已往的日子时会想些甚么？他们后悔吗？这日子为他们面对复活的基督又有甚么关系？面对亲友的死亡，我有甚么体会？面对自己的死亡，我又有甚么体会？圣周瞻礼七为我有没有意义？如果我是门徒，我会怎样过这一天？在我的生活中有没有这经验？在没有天主和耶稣的日子我是怎样过的？圣经好象没有给我们任何答案！安息日一过即一周的第一天（新创造的开始），在那一天，最勇敢，最有「爱」的就是那些远处观望耶稣的妇女。她们是第一班从天使口中听到耶稣复活这喜讯的人，这是一个很大的荣幸。她们有一个使命，就是将耶稣复活的讯息传给祂的门徒和伯多禄，又通知他们，耶稣会在他们之前到加里肋亚去，正如耶稣以前说过一样。一如马尔谷一贯的悲观写法，那班还跟着耶稣的妇女出来后，她们也逃跑了----因为颤栗和惊慌攫住了她们。这就是马尔谷福音的结局！妇女走了，我怎样？如果福音就是这样结束，所有人都离开了，基督的宗教就此完结，不过我们肯定这结局有如富少年的故事一样是一个「未完的故事」，这福音留待在我心内去决定它怎样完结--我来到这神性的地方，就是福音未完的见证。如果我说出「我信」、「尔旨承行」 >> 这福音将会透过我去传开去！我愿意为这耶稣的福音作一个怎样的结局？

厄玛乌

距离耶路撒冷约十一公里有一个称为厄玛乌的地方，为纪念耶稣复活显现的事迹，这里建有一所圣堂，在这圣堂左角有一个小堂，相传这位置就是克罗帕的家。在路加的笔下，耶路撒冷是信仰的核心，他以耶路撒冷开始，也以耶路撒冷作福音的结束。两个门徒失望地离开救恩的中心，而到一个叫厄玛乌的地方，骤眼看来生命是有目的，但却不是！他们好象明白那几天发生的事（他们取笑一个「陌生人」，唯独你不知这几天发生的事！）其实他们才不了解！他们虽然从妇女和门徒中听到天使的话，但却选择了离开耶路撒冷。于是那个「陌生人」即耶稣，就由梅瑟和众先知（即犹太人的圣经）开始解释祂自己的一生是怎样满全旧约，在听到这些话时，他们的心火热。这也使他们不再害怕而愿意履行法律所要求的规条（接待旅客）。他们的确不单听天主的话而且实行了。不过单靠圣经未能使他们认出耶稣来！他们要在圣事中，特别是擘饼之中，才认出耶稣。虽然他们去到厄玛乌时，天色已黑，他们立刻回耶路撒冷--信仰的中心。（因为黑暗中行走的百姓已见到一道皓光。）当他们回到信者的团体时，他们宣讲复活的耶稣。从路加的记载在那团体中可见到基督的临在（因为凡两三人因祂的名而聚在一起，祂也会同在。）我是否那两个门徒？我在那一个阶段？我能否从耶稣各种临在的方式中与祂相遇？复活的基督有没有在我身上产生作用？我是聆听者？守法者？同食者？宣讲者？我害怕在「黑暗」中行走吗？在我的团体中，我能否看到基督的临在？

伯多禄元首堂

这里位于加里肋亚海边，复活后的耶稣在这里显现给祂的门徒。祭台建于一块岩石上，相传耶稣就是在这石上一边烤鱼，一边等门徒上岸。这是若望福音的附录，是一个很重要的显现。基督复活后，门徒回到加里肋亚，他们开始的地方，他们做回原本的工作，所有的事好象从头开始，不过有一个很大的分别--他们有了基督复活这经验，就在他们的日常生活中，基督再次出现。的确，高峰经验过后，我们要回到「加里肋亚」，在我们日常生活当中去与祂相遇。去打鱼的有七个人，七是圆满的数字。这次显现有两部份：(a)捕鱼（传教）。(b)牧养羊群（牧民）。两者先后有序，先是传教，后是牧养。教会时常用船代表自己，一夜的辛劳，如果没有耶稣也是徒然！当耶稣叫他们向另一边下网时，他们网到一百五十三条大鱼。（一百五十三是犹太人相信鱼类的数目）虽然那么多鱼，网也没有破。就在这时若望认出了耶稣，的确最爱耶稣的人最易认出耶稣来。不过他留待伯多禄---教会地上的元首去作出反应。曾经在炭火侧否认耶稣的伯多禄，再次在炭火侧去面对自己与耶稣的关系，耶稣三次问他，他爱耶稣吗？伯多禄三次表示自己对耶稣的爱！三次之多，耶稣叫伯多禄牧养祂的羊群。选择伯多禄的原因在于他爱耶稣多于其它世物。在最后晚餐时，伯多禄曾问耶稣往那里去，耶稣对他说现在未是时候跟着来。在这次显现，耶稣叫伯多禄跟随我吧！在福音开始时有「捕鱼」和「来跟随我」，在结尾也一样！

朝圣是生活中的高峰经验，但这经验不能持久的，只有回到「加里肋亚」--在日常生活当中而再能与主相遇，这才是那高峰经验的目的。我愿意回到心灵的加里肋亚吗？我会否如大博尔山的伯多禄一样希望将那时段留住？还是能将这经验带回我的日常生活？爱耶稣的人对耶稣最敏锐，我爱耶稣吗？这次朝圣已经结束，生命的朝圣还会继续吗？


荣耀与苦难（路9：28—36）

您要打印的文件是：荣耀与苦难（路9：28—36）
打印 打印本文

荣耀与苦难（路9：28—36）

作者：李香兰 转贴自：本站原创 点击数：619

耶稣显圣容赋予与耶稣同在的三位门徒一个超乎寻常的经历。它的超常性和特殊性留给我们许多遐想。不妨请您随同笔墨走进如下设想境界：在一个春意浓浓的季节，您独自一人踏着绵绵青绿草坡路，在微风吹拂中爬上了一座高山。到达山顶后的您已经是筋疲力尽。顾不得多眺望几眼远处美丽的风景，您便平躺在山顶上，在蔚蓝的天空下舒展自己的身体。当您将您的头部稍稍扭转，偏向右侧，忽然间山顶上与你平行的不远处，一幅壮丽景观进入在您的眼帘：祈祷中的耶稣容光焕发，全身洁白。在他的左右侧有旧约中曾经在西奈山上手捧十诫板的梅瑟，和坐在火马车上，身穿鲜红长袍的厄利亚先知，他们三人在谈论有关耶稣的去世和他将在耶京完成的事，即他的苦难和圣死。不远处的三个爱徒伯多禄，若望和雅格伯在如此绝美的境界中却昏昏欲睡。还是伯多禄，那个总是第一个开口说话的可爱门徒触景生情，说道：“老师，我们在这里真好，让我们达三个帐篷，一个为你，一个为厄里亚，一个为梅瑟。”（路9：33）设想中的您不得不眨巴一下困惑的双眼，可就在那一刹那，云彩遮住了一切。景观中不知所措的三位爱徒害怕起来，想必他们不懂这究竟是怎么一回事，只听得云中有声音说：“这是我所喜悦的爱子，你们要听从他。”此时此刻，在一边目瞪口呆的您不知不觉中已目送三位门徒和耶稣下山的背影。

不知道三位爱徒在亲身经历这一切后有何感受，也不知道穿越设想的您在其中有否与主的碰触感受。对设想之后的我，最难磨灭的情景之一是：在如此荣耀中，在新约与旧约的绝妙连接时刻，他们谈论的主题却是耶稣在耶京将要面临的苦难和死亡。这是我情不自禁地自问道：荣耀中的苦难，它对人生的意义究竟何在？

从监狱到皇宫

希望大家对《创世纪》中古圣若瑟的人生遭遇故事很熟悉。从幼年被父母宠爱，智慧惊人，且具有解梦神恩的若瑟，为此遭到其他兄长的嫉恨。十七岁时被他的哥哥们卖于埃及做奴役。好在天主的祝福使若瑟获得埃及法老某一官员的信任，他出入于主人家园内外，且掌管财物。英俊潇洒的若瑟在这个家园干得很出色。主人的妻子便想入非非，挑逗若瑟未能如愿便嫁祸于他，致使他被投入监狱直到三十岁。然而天主的恩宠时刻没有离开他，他也从未忘记投靠天主。时来运转，天主赋予他解梦的奇恩为他创造了再生的机会。埃及法郎的异梦使自己沉闷不渝，感觉梦中有其特殊的意义，但皇宫上下所有的术士和贤人都不能为他做一解答。若瑟对法郎直接涉及国家未来的梦做了鲜明解说，而且他积极给与使国家和乐平安的上策，埃及法郎深感天主的智慧与若瑟同在，这使得他全心信赖若瑟。不但将他从监狱释放出来，更对他说：“你將掌管我的宫廷，我的人民要听从你的命令。你只在我一人之下，万人之上，惟有我自己的权位比你大。”（创 41：40）这是若瑟的苦难历程，一个以他对天主无条件的信赖，并导向他辉煌人生的历程！

人生的苦难

苦难不是人们欢迎的话题。苦难又是各种宗教和哲学都无法逃避且无需逃避的话题。历代以来，苦难境界是人类共同的困境。在幸福时光里我们尽情歌颂欢乐，但我们很难忘却曾经在痛苦中流泪的记忆。也许由于过往痛苦经验所直接带来的身心灵创痛记忆，或者由它难以理解的苦难的存在理由，衍生而出的对未来生命之不安全感与价值虚无慨叹，导致常人对于苦难的反应多是负面的。为此，世间各种信仰也力图积极面对苦难、通过对人生和社会本象的把握及分析，来为被焦虑所煎熬的众生指点迷津，期望能提供给身陷愁云阴霾的人一些方向、一些能重新绽放笑容的契机，从而提供一条通往乐观世界的途径。我们中国人有情的宇宙观和乐感文化，源于先秦儒家原创人孔子的人生实践和切身体认。快乐通达的人生观使孔子也看到了人生无法逃避的苦难，激励他力图给痛苦寻找并赋予真正的意义，从而达到某种意义上的自我拯救。有学者认为，儒、道两家都企望缓解并虚化人类生存的沉重负荷，走向逍遥笑看人生。佛教对苦难的反应论为敏感，对人生忧患的体味甚是深切，因而佛教智慧所蕴含的对现实社会和人生的超越，最初就是由苦难而体察到人生和社会的本相，称之为“苦海无边”。

一个以“爱”为中心的基督教信仰，从某个角度来说是一个受苦的信仰。主基督道成肉身，甘愿谦卑自下来此世承担人类的无情与罪过。他在十字架上承受着尘世的苦痛和折磨，以至最终被钉死。他在世上的痛苦经历是超验的，也是绝对无辜地。第一世纪的基督门徒们也曾四处躲避过罗马政府的逼迫；历代为了信仰经历教难的基督徒们更数不胜数；他们被鞭打，投下监牢，经验种种苦难；但毫无疑问，他们也在苦难中淬砺了天主隐藏的恩典，并留下许多信德芳表，还有激励人心的文字遗产，对后世基督徒有着深厚的影响力。

结语

大伯尔山上的耶稣章显圣容是天主性的显现，是某种程度上基督信仰的基本体认。荣耀中谈论他受苦和死亡的事实，表明他同情世人的苦难，并以自己的挚爱来分担人类的苦难。耶稣这种主动的承担人类痛苦与挚爱的行为，以及他荣耀的本体是完美的合一。

也许，您的生活曾经，甚至就在现在，被某些困境所笼罩，很难也很苦。但是相信天主与您同在，也许没有赐给您像若瑟有的解梦神恩，但他一定赋给您独特的，能帮您穿越困境的神恩！不妨再请回到开头的遐想境界，试着结合您自己的人生经验来感受苦难与荣耀之间的奥妙，希望能给您一个新的，属神的启发！


耶穌顯聖容（四旬期第二主日）

您要打印的文件是：耶穌顯聖容（四旬期第二主日）
打印 打印本文

耶穌顯聖容（四旬期第二主日）

作者：Cantalamessa神父 转贴自：唐德來譯 点击数：831

這個主日的福音告訴我們耶穌顯聖容的事跡。路加在福音中告訴我們耶穌上山的原因﹕“去祈祷”。是祈祷使祂的面容改变，衣服洁白发光。根据上星期所说的四旬期宣讲的大纲，我们愿意以这星期开始，探讨祈祷如何占据了基督的整个生命，以及祈祷如何告诉了我们他深藏的身份。

有人曾说﹕「耶稣是位不把自己当作是天主的犹太人。的确，天主不向天主祈祷。」让我们暂时撇下耶稣如何看自己，以上的这个说法没有考虑一个基本的真理﹕耶稣也是一个人。祂是以人的身份祈祷。当然，天主不会饥饿或受苦；但耶稣曾挨饥受饿，甚至受苦，因为祂是人。相反的，就正是耶稣的祈祷，让我们去思考祂人性的深浚奥迹。历史记载耶稣称天主为“阿爸”，也就是说，亲爱的父亲，我的父亲，爸爸。虽然耶稣之前已有人如此称呼天主，但它在耶稣身上是如此鲜明，清楚地证明了耶稣和天父之间特有的关系。

让我们看玛窦如何报导耶稣的这个祈祷﹕「父啊！天地的主宰！我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样。我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父。」（玛11﹕26-27）由此看到，天父与子之间的关系是一个《亲切的家庭关系》。在马尔谷福音中所谈到的恶园户的比喻，清楚地表达出耶稣和天主之间的特殊父子关系；这个关系和其他所谓的“仆人”的关系不一样。然而在这点，有人会反对说﹕「那为什么耶稣从来没有公开承认祂是“天主子”，却常自称为“人子”？」原因就如同耶稣从来没有说自己是“默西亚”一样。当别人以这名叫祂，祂沉默，或甚至禁止传扬。耶稣如此做是因为当时人们对这些称号的理解与耶稣的不一样。许多人被称为“天主子”﹕皇帝、先知、伟人。当时的人们理解默西亚是天主派遣的人，他要领导以色列和敌人及统治者打仗。这是魔鬼在沙漠時引誘耶穌走的方向。耶稣的门徒当时也不明白这点，继续地梦想着一个荣华富贵的将来。耶稣明白祂不是这类的默西亚。祂说﹕「我来不是被服侍，而是服侍。」祂不是来取任何人的生命，而是「付出自己的生命为了救赎众人。」

基督必须首先受苦而死，人们才会明白祂是那种默西亚。很有象征意义的是，耶稣唯一一次自称为默西亚是受缚于大司祭前，正要被判死罪，没有任何机会逃避。「你是默西亚，那应受赞颂者的儿子吗？」大司祭问耶稣。耶稣回答道﹕「我是！」（谷14﹕61）。人们，无论是朋友或敌人，尝试给耶稣定个名份，但都显得不合适。祂是老师，「但不像其他的老师，」因为祂的教导有权威，且以自己的名。祂是达味之子，但也是达味之主；祂比先知大，大于若纳，大于撒落满。人们的问题，「祂到底是谁？」表达了在祂周围散发着某种人不能解释的神秘感。

有些学者或评论尝试把耶稣简化成一位普通的犹太人，没有做什么或说什么特别的事，这完全和我们知道的历史事实相反。如此的见解只是因为人们先入为主的偏见，拒绝接受天主可以进入人类的历史。如此简化地看耶稣，不能解释这普通的人-如同这些评论者说的-如何可以成为“改变世界的人”。

现在让我们回到耶稣显圣容的事迹，从中获取一些具体的教导。甚至“显圣容“为我们也是一个“奥迹”。

读经二，圣保禄说﹕「主耶稣改变我们卑贱的身体，相似祂光荣的身体。」Tabor圣山是个窗户，向我们的未来开启。它告诉我们这个身体将有一天转化成光明的。但Tabor 圣山也告诉我们有关目前的事。它强调我们的身体，在其卑贱的表面下，其实是圣神的宫殿。

聖經並非認為身體對人是不重要的。身體其實是人的全部。人不是有個身體，人就是身體。身體是天主直接創造的。降生的圣言取了人身，并因圣神透过圣洗而被圣化。

圣经中的人因人类身体的光辉而发出惊叹﹕「你造成了我的五脏六腑，你在我母胎中缔结了我。我赞美你，因我被造，惊奇神奥。」（圣咏139）身体被注定要和灵魂一起分享永恒的光荣。「身体与灵魂﹕他们或者好似双手合什地永远朝拜；或者是双手被绑在一起，永远地被束缚。」(法國哲學家Charles Peguy)。

基督宗教宣扬的是身体（肉身）的救赎，而不是从肉身中被救赎，如同古时Manichean 和Gnostic宗教或者今日的某些东方宗教所宣扬的。

那么对那些受苦的人，我们可以说什么呢？对那些目睹自己或所爱的人的身体慢慢地扭曲，我们能说什么呢？或者耶稣显圣容能带给他们最令人安慰的讯息。「祂会改变我们卑贱的身体，相似祂光荣的身体」

因疾病和死亡所羞辱的身體將被救贖。甚至耶穌的身體也在祂的苦難中被扭曲。但祂将以光荣的身体复活，并以这身体永恒地生活。信德告诉我们，我们死后，祂也将以这身体来和我们相遇。


没有玫瑰花的情人节

您要打印的文件是：没有玫瑰花的情人节
打印 打印本文

没有玫瑰花的情人节

作者：远 方 转贴自：圣经百科 点击数：577

跟着熙熙攘攘的人群

走进街头的一条巷子

散发着玫瑰花香的小巷内

年轻倩丽的女孩们

捧着深红色的鲜花

唱着那首老情歌

幸福地依偎在男友们怀中

唯独我一人伫立巷子中

手上没有一枝玫瑰

二十四岁的我心中暗暗抱怨

丘比特的箭为何不曾向我射来

又是一个没有鲜花的情人节

不忍心让那属於我的浪漫

随风逝去

唤过卖花的小女孩

一株最香最美的玫瑰

紧握在手中

回来时经过你的寓所

把最美的花留在你的殿中


伯多禄跌倒的原因

您要打印的文件是：伯多禄跌倒的原因
打印 打印本文

伯多禄跌倒的原因

作者：邹保禄 转贴自：教友生活周刊 点击数：727

一次，耶稣基督在西泽利亚斐理浦问门徒说：「人们对人子看法是什么？」伯多禄立刻答复说：「你是默西亚、永生天主之子」。耶稣很高兴地对他说：「约纳之子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父，我再给你说：你是伯多禄（盘石），在这盘石上，我要建立我的教会……」（玛十六13-18）从此，耶稣立伯多禄为教会之长。

可惜，这位教会之长因人性的软弱也跌倒了，尤其是在耶稣受难的时候，他跌倒的原因有五点：

首先是他疏忽祈祷，在最后晚餐后，耶稣带门徒到革责玛尼的庄园里，希望他们与祂一起祈祷，「你们竟不能同我一起祈祷一个小时吗？醒寤祈祷吧！」（玛廿六40）。可惜伯多禄不但没有祈祷，反而睡觉了。

其次是动武器，在混乱之中，伯多禄为了保护耶稣，用刀剑砍了一个大司祭仆人的耳朵。耶稣阻止伯多禄说：「把你的剑放回原处，因为凡持剑的，必死于剑」，教会从来不用武器来对付他人的。伯多禄由于不祈祷，做了一件傻事。

第三是远离耶稣。在耶稣被带往盖法衙门后，伯多禄远远地跟着耶稣，几小时之前他是那么勇敢，现在却远离了耶稣。

我们是否也如同伯多禄一样，在困难中远离耶稣呢？天主总不会忘记我们的，只是我们都忘记了祂。

第四点是太过冒险，伯多禄在盖法的庭院外坐着，与一些使女们在一起取暖，当时有一个使女看见伯多禄面对火光坐着，便定睛注视着他说「这个人是同耶稣一起的」（路廿二56），伯多禄却否认说：「我不认识他」，伯多禄这种行为是太冒险了。

最后是否认信仰，耶稣在盖法面前发誓证实祂是天主子，伯多禄在庭院外却发誓否认耶稣。「女人，我不认识他。」（路廿二57）

为了挽救伯多禄的信仰，耶稣转身过来，看了一看伯多禄，伯多禄才醒过来，记住耶稣对他所说的：「今夜鸡叫以前，你要三次否认我。」（路廿二61）

伯多禄虽然跌倒了，但却回心转意，成了一个谦逊且热诚的门徒，从此，一生衷心耿耿地为主服务，当他被罗马士兵逮捕时，要求倒钉死在十字架上。

伯多禄的故事反映我们的生活，跌倒后要立志再起来且借着主的助佑，努力向前进。


教宗：智识之爱，连接欧亚青年的“网络”

您要打印的文件是：教宗：智识之爱，连接欧亚青年的“网络”
打印 打印本文

教宗：智识之爱，连接欧亚青年的“网络”

作者：佚名 转贴自：网络 点击数：440

一个连接欧亚大陆的“网络”在智识之爱中找到通路。智力是“人类精神的力量”，有能力建立新一代共同的培育步伐。为了合一“年轻人生活的步伐，尽管地理距离遥远，但是在追求内在精神和见证中，也完全可以互相感觉到彼此的联系”。本笃十六世在今天欧洲第五届大学生日的傍晚玫瑰经祈祷中发表讲话。在传统的与大学生共同祈祷基础上，本届祈祷通过卫星连接了都灵、波伦亚、曼彻斯特、考意波拉、克拉考威亚、布拉格、提拉纳、香港、卡尔库达、马尼拉和意斯拉马巴各地的大学生。

祈祷的主题围绕着“智识之爱：欧亚新合作之路”，将学习与信仰交织在一起。在本笃十六世到达保录六世大厅之前，世界各地的年轻人通过卫星现场直播彼此宣讲、沟通，其中包括仁爱传教会之家的地下墓室，那里陈列着真福卡尔库达的德肋撒妈妈遗体。

教宗就这个连接欧亚青年的“网络”讲话，指出这是一个“时代的特征，希望的记号”。“如果我们思考今天祈祷会的主题－‘智识之爱，欧亚新合作之路’，就会认识到这是一个充分表现了它的价值的‘网络’。这是很迷人的，当我们想到这种人类精神的力量，有能力建立新一代共同的培育步伐的智识之爱。智识之爱可以在更加全球化的范围内合一年轻人生活的步伐，尽管生活的地方距离遥远，但是在追求内在精神和见证中完全可以感受到彼此密切的联系。今天晚上，我们构建起来一个连接欧亚大陆的理想桥梁，这两个拥有极为丰富的精神传统的大陆发展了人类文明中最古老最高贵的传统。这正是我们这个相会的意义所在！罗马的年轻大学生们在教导智识之爱的兄弟友爱中做了推动人，他们不是为了经济或者政治目的，而是为了对于真理的学习和研究”。

“我们是在一个真正的‘大学’领域内”，教宗强调，“一个求知的团体，这是欧洲大陆的一个结构性要素之一。谢谢，亲爱的年轻人！”

“亲爱的朋友们，我们正在封斋期，礼仪持续不断的劝告我们更加坚定的做基督的追随者。同样在今天晚上的祈祷中，根据世界青年日传统，可以理解为是一个在十字架领导下的朝圣之旅。十字架的奥秘丝毫不脱离智识之爱，相反，而是照亮这爱。基督徒的智慧是十字架的智慧！学生们，尤其还有基督徒教授们，在天主之爱的奥秘照耀下质问每一个现实，而在十字架内蕴含着最高最完备的启示。再一次，亲爱的年轻朋友们，我将基督的十字架交付给你们：请接受他，拥抱他，跟随他。他就是生命之树！在他的脚下我们看到圣母玛利亚，耶稣的母亲。与她在一起的是上智之座！请将目光投向那为了我们而被钉上十字架的人（若19，37），沉思那永不枯竭的爱和真理之泉，因此，你们也可以成为充满喜乐的使徒和见证人。我将这个祝愿寄于你们每一个人”。


教宗：皈依是对于威胁个人与社会的恶最有效的回答。

您要打印的文件是：教宗：皈依是对于威胁个人与社会的恶最有效的回答。
打印 打印本文

教宗：皈依是对于威胁个人与社会的恶最有效的回答。

作者：网络 转贴自：本站原创 点击数：431

耶稣发给人皈依的邀请，“行忏悔…不是简单的伦理主义，而是改善自己和社会最有效的道路”。本笃十六世今天就社会更新最根本的基础做封斋期讲道。皈依是最现实的态度，是“对于动摇人类根基的事物唯一合适的回答”。

在三钟经前，教宗从这个封斋期第三周的福音出发讲解发生在耶稣时代的“两件事故”，一是“一些加里肋亚人的起义，失败后被比拉多正法；第二件是耶路撒冷塔的倒塌，导致18个人死亡。这两件事情的性质非常不同，一件是人为的，另外一件是偶然的事故”。

教宗解释说，“根据当时人们的想法，谁如果遭遇不幸，就是有人犯了罪。但是耶稣说：难道你们相信那些被抓的加里肋亚人比其他任何加里肋亚人都更有罪吗？…或者那18个遇难的人比耶路撒冷其他的居民都更有罪？（路13，2－4）。这两件事，耶稣都说：不，我告诉你们，如果你们不悔改，你们都会同样丧亡。”（13， 3－5）。教宗说，耶稣是要告诉人们“面对灾难，指责牺牲者的罪过是没有用的。真正智慧的做法是正视人生的脆弱，担负起我们可以担负的责任：忏悔，并且改善我们自己的生活”。

忏悔不是单纯内在的或者伦理性的，而是有着重要的社会责任。教宗说，“它是对于恶最有效的回答，包括各个层面，个人的、社会的和国际的。基督邀请我们面对恶，首先是严肃的反省我们自己，清理自己的生活。否则，我们都会同样丧亡。事实上，人与社会，现在比过去都更加同命相连。皈依，尽管不能完全避免问题和灾难，但是至少会带来不同的态度面对。至少给我们机会以善战胜恶。皈依可以使我们在根基上战胜恶，那就是罪，尽管不是总能够避免罪带来的后果”。

“我们一起来祈祷圣母玛利亚，她在封斋期陪伴我们，支持我们，帮助每一个基督徒发现皈依的伟大和美丽。帮助我们理解行忏悔和矫正自己的生活不只是简单的伦理行为，而是改善我们自己和社会最有效的道路。正如那句老话说的：点燃一枚蜡烛比诅咒黑暗更有效”。


郎世宁之一 写 真

您要打印的文件是：郎世宁之一 写 真
打印 打印本文

郎世宁之一 写 真

作者：远 方|francischina2004@yahoo.com 转贴自：圣经百科 点击数：448

两周前的一天，我跟几个同道的中国朋友兴致高昂地谈论我们所看过的好电影。突然有人问我是否看过一部电视连续剧<<宫廷画师郎世宁>>，我率直地说：“我从来就没听说过有这样的一部电视剧！”她后来给我简单地讲述了一下内容，最后她说：“作为一位耶稣会士，你一定要看这部有关郎世宁的电视剧，千万不要错过呀！”

后来我的这位朋友竟给我借来一张压缩版的DVD 光碟，还迫不及待地催我早点儿开工。读书之余，我竟在一周之内把这部二十四集的电视连续剧一气呵成地看完了！看完最后一集的时候，我深深地觉得当初我朋友的话并不夸张。此剧不仅值得一看，更值得推荐给本会内的伙伴们！

<<宫廷画师郎世宁>>一剧是根据加拿大籍华人学者苏立群的长篇小说<<郎世宁传>>改编的。著名的张子恩导演运用了丰富的想象力，在<<宫廷画师郎世宁>>一剧中，将这位耶稣会的一代伟人郎世宁描绘的有血有肉。特别是把郎世宁极其伟大的一面在他人性的平凡中彰显得淋漓尽致，就像郎世宁本人西洋画的特点一样“写真”！这一点也是郎世宁和这部电视剧最吸引我的地方。

二十六岁的郎世宁初来北京就遇到了高人指点，这位民间的盲人画家是名家八大山的真传。盲人师傅引导他学习中国诗词，并叫他从中体验中国画的特点“意境”。用郎世宁自己的话，意境就是胸有成竹！经过诗书的熏陶和多年的临摹，郎世宁最终体验到了中国画的意境，也找到了他胸中的竹子！这也为他未来五十年的宫廷生活奠下了基础！

西洋画讲究的是写真，中国画强调的是意境，但吸引这位一代画师的却是人体的美。郎世宁在康熙爱女七格格身上看到了西洋画与中国画的缩影，并捕捉到了他一直在寻找的美。郎世宁暗暗地爱上了这位楚楚动人的格格。他利用各种机会，多次运用手中神奇的画笔，试图将七格格的美貌素描在纸上。为了不引起他人的流言蜚语，他偷偷地把这些素描藏在画夹中。十四阿哥为了平定边疆的叛乱，竟背着康熙爷把七格格许配给了叛军的首领。七格格出嫁的那天，宫中所有的人都去看热闹了，唯有郎世宁独自一人在如意馆，沮丧地点燃他那些藏在画夹中有着七格格的心爱素描。七格格把郎世宁心中的美丽带走了，留给他的是一盆待灭的爱的灰烬！

郎世宁师法本会的另一位伟人利马窦，来到中国后入乡随俗，特别是对宫中的礼仪及其尊重。渐渐地他周围本会的同伴们发现，他的西洋画法变得不具体了，他处理事情的方式更像一位中国人而不像是位耶稣会士了，他对教会的一些态度开始模糊了！为这些同会的兄弟们来说，郎世宁仿佛对他来华的目的不是很明确了！他似乎是为了满足皇室的需求，忘记了教会与休会赋予他的传教使命。郎世宁身边的本会兄弟们经不起挫折与失败的感觉，竟然一个接一个地陆续离开中国。如果他们都不能了解和体谅郎世宁的痛苦，他还会与谁分享他内心深处的那份与兄弟们同感的苦衷哪！没人分享，再多的成就为他都不圆满！没人分享，即便苦过了还是酸！

香妃的到来唤起了郎世宁对米兰的思念。或许因同是天涯沦落人的缘故，来自大清帝国边陲西疆的香妃，从郎世宁深邃的眼神中看到了他老年的孤寂与无尽的乡愁。自鸣钟内响起的悠扬乡音，如来自故乡最深情的呼唤，敲碎了他那颗流浪的心。随着年龄增长，郎世宁更显孤独了。义子小弟的提婚，最让他痛上加痛。本会兄弟们相继离去，郎世宁像孤儿一样被他一直所侍奉的教会抛弃，身边无一知己。如今就连他唯一的情感寄托义女幼敏也要被小弟夺走。乾隆皇上为幼敏指婚后，郎世宁就终日以酒待茶。幼敏成婚那天，郎世宁的心碎了！被沮丧与失望包围的他，在斗室中试图借酒精的麻醉来抹去他与幼敏相依为命时的甜美记忆。或许是因为对香妃的思念，此时唯有乾隆最了解郎世宁的心情，他特派太监王荣给郎世宁送几壶玉酒来。郎世宁的话可以充分地描述他的心情，他对前来送酒的王荣说：“你若是个贼就好了，我已经什麽都没了，想拿什麽，你就自便吧！”看到此时的我被郎世宁的痛苦给震慑住了，我的心仿佛在承受所有传教士们为爱浪迹天涯时的痛苦。太沉重了，象是被什麽东西给狠狠地挤压住了，我的心就快承受不住了。眼泪止不住地从我的鼻尖垂下，滴在唇上，味道却像郎世宁杯中的玉酒，无尽的苦涩！

张子恩太厉害了，他竟把这位十七世纪的意大利籍耶稣会会士给导活了！接下来的一周，郎世宁就像一幅栩栩如生的西洋画，终日的悬在我脑海的如意馆中。有时我会邀他踏出如意馆中的悲哀，与我一呼吸雅典纳大学的书香。沐浴着午后的阳光，珍惜这彼此的陪伴，我俩儿共同告别了那个孤独的满清年代！


耶稣的童年事迹与复活记录

您要打印的文件是：耶稣的童年事迹与复活记录
打印 打印本文

耶稣的童年事迹与复活记录

作者：蓝思 转贴自：神学论集 第26号 点击数：669

分析玛窦福音的一般学者，发现全部福音相当清楚地分为七部分。中间五部分便是自第三章到第二十五章，作者由五句相似的话来分界：七28；十一1；十三53；十九1；二六1。如此中间五部分与古经梅瑟五书媲美，而耶稣在玛窦福音中就具有新梅瑟的使命。至于福音的别的两部分便是开头二章的童年事迹与结尾三章的苦难与复活。有组织的以七部分来编写福音也可以看出作者注重犹太人的「七」这圆满的数字，意味着耶稣的福音是救恩的圆满。

在这圣诞节的机会上，我们愿意默想福音的前一部分，尤其是第二章。但是因为作者的编辑是首尾呼应，所以我们的默想由末一部分，尤其耶稣的复活来补充。

基本上玛窦福音的首尾两部分有着同一主题，便是天主的胜利：童年事迹中，天主在婴孩耶稣脱免杀害上的胜利；复活记录中，天主在钉死的耶稣自坟墓内复活上的胜利。可是福音作者把这个基本思想表达得相当戏剧性。

福音作者在描写童年事迹中天主的胜利时，清楚地把人物分为两组，互相对立。一面是为首的黑落德，以及与他同一阵线的司祭长和民间经师，还有他的差人。另一面为首的是上主，以及祂安排下的玛利亚和若瑟，贤士和上主的天使。双方相争的中心是婴孩耶稣，但是在相争之间，每次都是上主的敌人黑落德的失败。黑落德计图愚弄贤士，反而使他们找到耶稣。他阴谋杀害婴孩耶稣，但是贤士梦中得到指示，以及天使托梦若瑟而圣家出走。黑落德杀死白冷的婴儿，不过小耶稣早已脱险。最后黑落德死了，圣家又重返故乡。如此的描写中，我们可以看出双方的相争，结果是天主在婴孩耶稣身上显出胜利。这种文体实在显得相当的戏剧性；而相仿的戏剧性描写出福音。最后部分的复活记录中又可以看到。

在复活记录中，我们又发现两条阵线：一面是司祭长，以及站在他一起的法利塞人、比拉多与看守坟墓的卫兵。另一面是天主自己，以及祂安排的探墓妇女与天使。双方争执的中心是耶稣，可是我们又能见到司祭长方面的处处失败。虽然耶稣被钉死，司祭长怕祂复活，所以请求比拉多把守坟墓，加上封条。可是妇女来看坟墓时，上主的天使上前把石头滚开。看守的卫兵因为见到天使而吓得打颤，吓得像死人一样，而天使却报告妇女复活的喜讯。结果，耶稣显现给妇女，叫她们报告宗徒去加利肋亚，从那里把喜讯传遍天下，另一方面，司祭长同长老买通卫兵，捏造谣言，传说宗徒盗墓。无论如何，这里如同童年故事，最后是天主在复活的耶稣身上显示出祂的胜利。

童年故事中，婴孩耶稣称为「厄玛努耳」，意谓：「天主与我们同在」。所以天主打败了黑落德，在婴孩身上与世人同在。复活记录中，祂又打败了司祭长，又同复活的基督与世人天天在一起，直到今世的终结。我们相信，经过如此的分析，更容易看出玛窦福音的首尾呼应，结构谨严了。


若望福音中的圣诞

您要打印的文件是：若望福音中的圣诞
打印 打印本文

若望福音中的圣诞

作者：蓝思 转贴自：神学论集 第26号 点击数：445

圣诞是天主圣言降生人世，若望福育虽然没有像玛窦福音和路加福音一般，给我们写下一段美丽动听、充满诗意的圣诞故事，但是在他的福音序言中，却深刻地告诉了我们天主圣言「圣诞」的历史。我们简单地默想他的反省，也许会增加一些对于救恩史的了解。

原来按照圣若望，天主圣言降生成人，诞生世间之前，早已在不同的方式下「诞生」过了。圣言在起初就与天主同在，「内在」于天主圣父的胸怀之中。但是天主这样爱了世界，他要把自己内在的圣言，自己最深密的意念，启示出来。于是天主的圣言「诞生」了。圣若望说：「万物是借着祂造成的，凡受造物没有一样不是由祂造成的」。我们可以说这是天主的圣言第一次，或者第一种形式「诞生」。天主圣父借着圣言创造世界，尤其是创造世界中心的人类。从此以后，在有形的宇宙万物中间，尤其在人类的生命中间，天主的圣言存在着。圣言是天主的肖像，因此我们在宇宙万物中间，尤其人的生命中间，因了天主圣言的「诞生」在这一切之内，可以认识天主。然而天主圣言「诞生」在世界中间，世界却不认识祂，因此也不认识天主。不但如此，而且人类因了罪恶，失掉了生命；而整个世界也因此受了蒙蔽。圣言在世界的存在，祂的「诞生」，并没有引领人走近天主圣父。于是我们有了圣言第二次的「诞生」。

圣言第二次，或者第二种形式「诞生」到世界上来，是天主特殊的救恩历史。祂的圣言在亚巴郎身上兴起了一个民族，引导他们和天主订立盟约，成为天主的子民。也是天主的圣言，召叫梅瑟，命他统率在埃及受迫害的人民穿过红海，而走进荒野。天主把自己的思念，借着祂的圣言，启示给了祂的子民；在祂的子民中间，圣言「诞生」了。实在而论，梅瑟的法律也好，先知的宣讲也好，后来智慧的传承也好，都是天主的圣言。这诚是与第一种方式不同的、特殊的「诞生」。但是，以色列民族、特殊地拥有天主圣旨的民族，并没有遵守天主的意愿，他们没有接受圣言。他们犯罪，他们反抗……因此圣若望又说：「他来到了自己的领域，自己的人却没有接受祂」。这个以色列民族是天主借着纯的圣言、特殊地形成的一个民族；他们的确是圣言自己的领域。但是在祂自己领域中，只没有被接受，因为以色列民族没有按照天主的意愿完成自己的使命，他们舍弃了天主的圣言。

圣言第一次「诞生」在宇宙万物中间，第二次「诞生」一在以色列民族中间；圣若望的「圣诞」故事的最末一章是：「圣言成了血肉，寄居在我们中间」——这是圣言第三次，或者第三种形式「诞生」在人类中间。

这是天主的爱情的最高表现，他的圣言成了人，居住我们中间。在宇宙万物内，因为这一切借着圣言而造成的，所以我们可以认识天主，但宇宙万物并不是天主的圣言，因此我们的认识不是完美的。在以色列历史中间，因为它是圣言兴起的民族，因此我们可以认识天主的思念，但是祂最深的，最属于自己的奥秘，并没有完全在这部历史中启示出来。现在，圣言降生成人，耶稣基督是天主圣言，在祂身上，天主向人类说了最完美、也是最末了一句话——他自己的圣言。我们在这诞生的圣言内，认识了天主的内心，天主的奥秘，天主自已，因为圣若望说：「圣言就是天主」。这就是天主圣言的第三次的「诞生」，我们在圣诞节纪念的诞生。

所以，若望福言虽然没有写下一页白冷郡的乐章，但是他却引领我们进入天主的伟大计划中间，让我们跟他一起默想圣言「诞生」的深长历史。这段序言，过去几乎在每台弥撒中要念；而现在依旧是圣诞节第二台弥撒的福音。我们在聆听的时候，不能不随若望圣史感谢天主圣父：因为祂这样爱了世界，打发了祂的唯一圣言「诞生」在我们中间！


耶路撒冷的炼净和欢欣（依66:1-16）

您要打印的文件是：耶路撒冷的炼净和欢欣（依66:1-16）
打印 打印本文

耶路撒冷的炼净和欢欣（依66:1-16）

作者：吕长椿 转贴自：神学论集 第30号 点击数：453

这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分三部份叙述：

一、作者及其形成的时代背景，

二、全文的结构和注释，

三、神学旨趣及生活的教导。

一、作者及其形成的时代背景

首先，我们大略浏览一下本段经文说了些什么，然后我们才能推断出作者及时代背景，知道写作人及时代背景后，更帮助我们深入了解本段经文的意义。

从第1节到第16节原文都是诗体，其对仗工整、用字精细，堪称极佳的文学作品，从英文版圣经中，也可略窥一二。内容上，前半段叙述上主责斥那些宗教上的混合主义者和投机份子，他们一面敬礼雅威，一面向其它民族的异神献祭。更有另外一些人，嘲笑那些坚信雅威且不被现实厄运而动摇的人，要他们把「天主」拿出来给大家看看，让大家瞧瞧雅威给了他们什么好处和喜乐，这些嘲弄信仰坚定的人的恶棍，赫然竟是选民自己的弟兄（依六六5），上主要亲自来惩罚这些卖弄口舌的人。在后半段中，作者企图解释：现实的厄运不过像是产前的阵痛，雅威会特别眷顾信靠他的子民，短暂阵痛之后要换来历久弥新的喜悦。凡爱慕耶路撒冷，敬畏雅威的人要受到雅威慈祥的抚慰；至于那些叛离上主的敌人，他也要亲临而惩罚。

表面看来，这段经文前后相映，安排的那么好，好像是出自一个人的手笔。但是我们若细心阅读，第2节和第3节中间无法联贯，第4节与第5节以及第5第6，第6第7之间衔接的都很不好，好像前节与后节毫不相干，处处都显示出本段经文是由许多片段残简混合而成的，但是这位编辑人是有心人，他把这些残篇安排的那么好，以致能和上下文相联贯，且本身也能成为一整体。这个整体我们给它一个标题：耶路撒冷的炼净和欢欣；副题是：返乡后，先知最后的判决和救恩言论。

本段既然是由好几个断简残篇编辑而成的，其时代背景必定相当复杂；从种种迹象显示：本文是犹太人放逐以后的作品，至于更精确的年代，有待专家们的研究，我们只能大略地提到放逐后返国的历史事实，从这些事实中，我们可以推输出本文的写成背景。

犹太人在公元前五八七年被巴比伦大军掳往巴比偷，除了少数平民留在犹大境内，大部份的人，尤其是知识份子和王族都被放逐，伦为可怜的奴隶。几乎有五十年之久，他们流离失所，倍偿羞辱，许多人因而信心动摇，背弃了上主。一直到波斯帝国兴起，打败巴比偷人，波斯英主居鲁士（Cyrus 550-530 B.C.）当朝，五三八年颁发上谕，允许犹太人民返国，重建圣殿、再整家园，波斯朝廷并允诺予以财力物力上的支持（事见厄斯德拉传上第一章）。不过，犹大已不再成为国家，而是波斯帝国辖下的一个省，居鲁士任命达味家族的后裔则鲁巴贝耳为犹大的地方官，由耶叔亚为大司祭。

这时候的波斯帝国真是不可一世，居鲁士以降，三代君王都有许多丰功伟迹，尤其在战争上，他们几乎是无坚不摧，无敌不克，横扫欧、亚、非三洲，所向披靡，战无不胜。而犹大社会却是那么弱小，不堪一击，面对波斯强大的国力，犹大人甚至会有自卑感。虽然波斯王准许境内的犹大人回乡，但是返回家园的人并不多。去国五十年之久，好不容易在他乡建立了一些基业，刚刚开始经营发展，就要他们回到半世纪未见的故乡，当然有很多人不敢贸然返回祖居的。至于那些跟随则鲁巴贝耳返乡的人，并不受本地人欢迎，本地人对他们怀有敌意，他们也瞧不起本地人的信仰。回到圣祖们家园的犹太人，反而成了异乡人。加上连续几年都遭遇旱灾，年年歉收，经济不景气，人民吃不饱，穿不暖，生活环境非常不如意，艰困、贫乏、缺少安全感，这一切更加深了本地人和返乡人的不睦，先知们在放逐时期说的光明远景，似乎只是甜言蜜语，没有实现的可能了。从前犹太人以他们的信仰自傲，相信总有一天，万国权威，普世君王都要到耶路撒冷来朝拜；但是波斯帝国势力日益扩张，没有任何迹象显示波斯王会到耶路撒冷来朝拜，先知的预言，盟约的许诺这时候面临最大的考验。

虽然环境这么恶劣，许多归来的犹太人其信心仍坚定不移，这时候有名的哈盖先知和匝加利亚先知大声疾呼，要求大家群策群力，同心协力重建圣殿，新的圣殿将是信仰和许诺的保证，是雅威与他们同在的可见标记。从返乡之初就商议重建的圣殿，中间因为经济不景气，财力不足，加上本地人的干扰，专门向帝国政府打小报告，经过多番波折，屡建屡停，几乎花了廿年的工夫才重新建成，哈盖和匝加利亚的鼓舞，加上许多从前不打算回来的犹太人，也陆续回家定居，圣殿终于落成。但是新殿难免因陋就简，而且至圣所内的约柜也付之缺如，抚今追昔，难免要感叹今之圣殿不如昔者，往日的辉煌已不复存在。圣殿虽然耸立在熙雍山，但是人人心中仍不免有所感伤。

此外更有一些人在宗教上采取投机的混合主义，想讨好两边的神祗，两边都举行奉献。很多本地的犹太人，长期与异教人生活，甚而联姻，宗教生活上早已成了墙头草，哪边的神祗能带来幸福生活，就投靠哪边的神明，祖先亚巴郎以来所保持的唯一神的信心，逐渐动摇。往昔的许诺为什么迟迟没有结果呢？于是他们开始为自己找出路，不再全心依靠雅威了。

从以上的历史背景，我们可以发现六六1-16每一小节都是其来有自，先知不是在乱发牢骚，而是根据当是时的需要，针对听众的行为发表上主的神谕，所以字字珠玑，句句都对当时痛下针砭。第1、2节是对重建圣殿这件事说的；第3、4节是对投机的混合信仰人说的；第5、6节是对那些讥笑雅威的许诺、低估雅威的大能的人说的，第7-16节是对那些在困厄中仍然保持坚定的信仰的人所说的。从经文中看出：圣殿已建成，人民生活也相当安定，许多人拥向耶路撒冷的圣殿献祭，因此本段经文的说出，大概是在公元前五一五到五一O之间，在某一个献祭的庆日中，先知对百姓的讲话。前面我们说出它是由残篇断简合成的，也许是先知在几个不同时间或不同场合说的话，但整体上仍然是在我们所假定的时间与场合中。

二、全文的结构和注释

前面已经谈过，本段经文是由好几个断简残篇合成的，因此我们很不容易再做分段注释的工作，

许多圣经学者在分段上的意见都不一致，因着个人对历史背景与神学旨趣的看法不尽相同，对本段经文的注释也大有出入。事实上，在释经学中，本段是许多较难有同一注解者之一。如果我们肯定了前面的历史背景，那么可以做如下的分段：

1-2节：圣殿和崇拜的关系，

3-6节：腐化的信仰将被判决，

7-9节：产痛与新民的诞生，

10-14节：默西亚时代的快乐、抚慰和富足，

15-16节：上主要来审判大地，

1-2节：圣殿和崇拜的关系。犹大人刚返乡时，有很浓的宗教意识，要重建圣殿，哈盖先知和匝加利亚先知也到处鼓吹重建圣殿之事。但是从开始打地基，到圣殿落成，老百姓们都患了很深的忧郁，「圣殿能完成吗？」「新的圣殿能蒙雅威悦纳吗？」针对这种情绪，先知引用撒落满王从前在圣殿落成时所说过的话（列上八27），圣殿岂能容得下雅威吗？上主所愿意的是谦卑、忏悔、和敬畏上主言语的人。这并不是主张：不必建圣殿；反之，他所反对的是形式主义的崇拜，鼓励人民到圣殿崇拜祭献时，应怀有一颗真诚的心。原文作者喜欢把一些关键字连用两次，在第1节，「哪里」这字用了两次，第2节「这一切」也连用两次。思高本中文圣经，「哪里」只用了一次，不能把握住作者那股强调的语气。因此第1节最好还是保持原文的形态而译成「你们还能在哪里给我造殿宇？在哪里为我建休息的地方呢？」

第3-6节：腐化的信仰要被判决。因为长期流离失所，长期被异国的庞大武力所笼罩，百姓中遂有人迷失在偶像与雅威之间，信仰腐化，成了投机的混合信仰者。信仰的根基动摇，在伦理上也就凌乱无次。在圣殿中宰杀牛犊祭祀雅威的人，出了圣殿竟然干起杀人的勾当。祭杀羔羊、奉献礼品、焚香顶礼的人本来都是向雅威祭献的行为，但是同时他们又绞死了狗、献了猪血为祝福偶像。这些人完全恣意任性，自以为只要不得罪众神只，就能保平安，他们选择了自己的道路，背弃了对雅威的忠实信仰，他们不再聆听先知的训诲，圣殿中上主圣言的呼唤，他们也当作耳边风，因此上主要磨难这些不信的人，过去的磨难为他们是可怕而痛苦的经验，上主要用他们所害怕的一切教训和惩罚他们。

第5节所谓的弟兄，指的是那些抱怨雅威的以色列人。直呼雅威的名字，为当时的犹太人是很严重的事情，但是那些离经叛道的弟兄，却以「上主」的名字来嘲弄信靠上主的弟兄，因此上主向敬畏祂的人许下：那些背弃上主的人必要蒙羞受辱。

第6节好像是独立的片段，与上下文在语气不相联贯。它很可能是对4-5节的注解，它绘影绘声地描述上主报复他敌人的时候到了。所谓「吵间的声音」到底指的是什么，则很难断言，也许只是末世显神文学的手笔而已，和以下15-16节的显神描写都出自一个格调。

反对形式主义的崇拜，在先知群中是很深的传统，可参阅亚毛斯五21-25，欧瑟亚六6，米该亚六6-8。

第7-9节：产痛与新民的诞生。用经过产痛来描写默西亚时代新民的诞生，也有久远的传统，可见：米四8-10，五1-2，依七14，五四1，六二4。本段一方面安慰犹太人，要他们忍受分娩前的阵痛，救恩来临前的短暂痛苦是不免的，接着而来的将是历久不衰的幸福与平安。另一方面也讽刺犹太民族的无耐心，讽刺他们是个容易动摇的民族。难道一个国家能在一天内产生吗？或者一个民族能在一天就诞生吗？而犹太人却妄想能不经考验就享救恩吗？

用生产来表示默西亚时代的展开，意谓着上主是这新民族的生命之源，是他们的根本。

第10-14节：默西亚时代的快乐、抚慰和富足。耶路撒冷的喜乐与安慰是先知所强调的主题之一。在第10节作者连续用了三次欢乐「同她一起欢乐，因她而欢乐……同她尽情欢乐！」，更显出未来的幸福好像呼之欲出的样子。第11节把熙雍当作孩子们的母亲，很能和前面7到6节相映成趣，把耶路撒冷比喻成万民之母，是犹大人的传统，在圣咏中尤其特殊（请见咏八七5）。从第12、13节，可以看出当时犹大人所希望的未来，纯粹是物质丰裕、国泰民安的景象而已。第14节所谓的骸骨，这是出自希伯来人对生理的思想，他们以为骨骼是人力量的来源，骨骼若如青草一般的茂盛，力量也就像青草一般活力旺盛。14节后半段所谓上主的手，与前面所说的「抱在怀中」「摇摆」「抚慰」能前后相映，前面上主的手表达的是爱，在这里上主的手代表着上主的大能和力量，祂要在祂仆人面前惩罚前面第3-6节所提到的叛逆的敌人，这些敌人不是其它外邦人、却是犹太人自己的兄弟。

第15-16节：上主要来审判大地。是一种默示性的言论，在描写上主显现的笔法上，采用了近东文学的显神类型，在圣经中很多地方可以找到同样的类型，（参见咏十八8-10，列下二11，等）；狂风、火焰、怒气、威吓都是惯用来描写神出现时的字眼。许多人将被上主消灭，所暗示的是历史中的事实呢？或是末世才有的审判呢？后者的可能性较大。全部诗节（本段在原文是诗的体裁写成）弥漫着末世性的味道，15、16的审判很可能也是末世性的审判。

三、神学旨趣及生活的教导

本段经文既为全书的尾声，成为结论的一部份，那么第三依撒意亚的重要神学思想以及生活的教导，必在本段经文中反映一二，读完本段经文，必定有很丰富的灵感。

第一、圣殿中的崇拜祭献，不是信仰的中心因素，上主所悦纳的是忏悔和谦卑的赤心。当犹太人第一次兴建圣殿完成时，睿智的撒落满王就曾唱过：「天主实在住在地上吗？看哪！天以及天外之天尚且容不下神，何况我所建的这座殿宇呢？」（列上八27）这一思想非常正确：上主是无所不在，处处都在的。有些固执的犹太人，坚持非在熙雍山的圣殿朝拜上主不可，似乎上主被束缚在圣殿山内了。新约时代耶稣说「我喜欢仁爱胜于祭献」（玛九13），就是要打破犹太人顽固的熙雍山传统。当然，我们也不能忽略圣殿能成为信仰的精神堡。幽，圣殿能帮助人更虔诚地朝拜和祭献，但是，我们必须知所先后，除非先有了「以心神和真理朝拜天主」（若四兕）的精神，任何表面的崇拜礼仪都不足为训。

第二、在未世性的喜乐以前，先有产痛之苦，才能接受救恩之福。犹大人历经思难，他们深知：只要信赖雅威，他们必能存在（依七9）。现在的任何痛苦、折磨，都只是黎明前的短暂黑暗。其实，用产痛来比喻新民的诞生，不是很好的例子。因为，上主是新子民的母亲，用产痛来形容新生，受痛苦应该是母亲，但是在这段经文中，受痛苦的却是新子民自己。不过，我们若更深入地反省，发现这产痛是母亲和子女所共有的，天心体恤人心，更显示出上主与其子民的亲密关系。

第三、凡爱慕耶路撒冷的，必要受到上主的抚慰。至于上主的敌人，则必定要被消灭。只要我们读过一点古经，就会发现：以色列人的前途是建立在雅威的许诺上，上主的许诺一面是喜乐、抚慰和饱饫，另一面却是死亡和消灭的惩罚。旧约时代以民所认识的天主是慈爱宽仁而又无限公义的上主，以现世生活物资之充裕与否，作为救恩的标准上直到新约时代基督来临以前了犹太人还盼望着一位国家英雄的降临，他们祖先信仰中所期望的太平盛世，从来没有正式实现过。本段所描述的「广赐和平」「寓国财富」「抱在怀中」的时代，几乎就等于虚无飘渺的幻境。有待于基督诞生，把圆满的喜乐重新启示给我们，人类才幡然觉悟：天主的救恩不限定在物质平面，而更注重天主本身生命的分享。

从新约启示的角度来读这段圣经，能帮助我们汲取丰富的生活情趣，更能面对现实的逆境。


圆满的喜乐（路15：1—32）

您要打印的文件是：圆满的喜乐（路15：1—32）
打印 打印本文

圆满的喜乐（路15：1—32）

作者：李香兰 转贴自：圣经百科 点击数：524

一名伟大医生的最大喜乐来自于他/她成功地完成每一次高难度手术后，对自己精湛医技及崇高精神的肯定；一名工程师的最大喜乐来自于他艰辛劳苦之后，对美观，幽雅及坚固的建筑物的欣赏； 一位满怀希望的欲产孕妇的最大喜乐来自于她承受产痛后，耳边响起刚落地婴儿的哭声；一个失主的最大喜乐当然来自于她对所失之人或物的惊喜重获……在这种意义下，喜乐是一种为胜利而奋斗之后，难以抑制，萌生自内心的激情，是一种对自己寻获成功过程中的努力价值的肯定。透过今日福音中的三个比喻，我发现了这种类似的喜乐！

苦苦寻觅

生长在号称万顷牧场的内蒙古草原边境地带，多少年来，村里人们习惯过着半农半牧的生活，尤其是自九十年代以前。每家每户在料理农作物之余都喜欢喂养牛羊来填补生活的不足。那时候我家有好几十只羊。我从小就喜欢小羊羔。记得牧羊人每天带领羊群早出晚归。初生的小羊在寒冷的冬季不能随同母亲加入羊群，只好等到冬末春初时期。每年到这个季节，也是每天羊群回来时，大家都在寻找自家还不认归路的小羊。有时候当天不会找到，主人只好在一夜焦虑中期望第二天一定找到。我自己的亲身经历是，每当我奔波忙碌，挨家挨户沿问打听，在天黑之前找到小羊时，总是把它紧紧地抱在怀里，一边亲吻着它的头往家走，一边对小羊说：“小家伙，总算又把你找到了。你何时才能自己找回家门？”那种寻获的内心喜乐我只能以重复亲吻它的头来表达，然后交回到它的妈妈身边。

农人为不丢掉自家的羔羊而费时费力，苦苦寻觅。正如同福音中记载的，那位牧羊人撇下另外的九十九只羊去寻找那只丢失的；那位妇人，细心寻找遗失的钱财；还有那位伟大的父亲，朝夕期盼，等候离家儿子早日归来。福音中的比喻透过其简明讯息更向我们阐明，失而复得，死而复生使牧人，妇人，以及那位父亲欢欣鼓舞，那种无法抑制的喜乐之情促使他们情不自禁地要向普世公诸并让所有的人来分享他们的喜乐！

圆满的喜乐

如果我们细读整部路加福音，我们定会留意到这部福音如何独特地把天主至极的仁慈，他广阔的救恩，以及他对人类无限量的同情表达出来。它是一部特别写给贫穷人，有缺乏的人，弱小者，寡妇，被遗弃者；撒玛利亚人和外帮人；还有放荡的人的福音书。路加的着重点在于主耶稣的至仁至善，恩慈满溢，容忍众生的人性，更有他渴望拯救每一个人的迫切心境。他的仁慈和主动往往活现在人类的生活中。寻羊和失钱的比喻，作为荡子比喻的铺垫，衬托或说引进，透露出天主的仁慈与爱怜的广阔性和完整性。当然尤其在荡子的比喻中更为完美得显示出天主的宽容和他对罪人早日皈依的期盼。让我们将此稍作分享。

悔悟归家的浪子真正经历了一场生命重生的洗礼。我们可以感受，以前他对家庭有的仅是索取，对父亲有的仅是抱怨，对生活有的只是幻想，对自己有的只是不满足。我们不想去说这个小儿子有着昏晕度日，挥霍一生的态度而离家出走，也许只是出于无知。对于他，父亲的爱怜和家庭的眷顾是一种束缚，是一种压抑；他以为家庭的温馨令他窒息。他要摆脱这种束缚，脱离父亲的干预。他要求自由，追求品位，渴望浪漫；他要开阔眼界，放眼未来。他愿尝试在流浪中找到属于自己的一片天空，在异地他乡建功立业，实现自我。于是这种理想化的朦胧境界占据了他的头脑。然而，外面的日子却给了他另一种世界，另一种答案。痛苦，心酸，劳累，饥饿，穷困，无奈……罪性的现实击碎了他理想化的梦境，使他在懊悔中警醒。他突然从经验中站了起来，对人生，对世界，对信仰，对理想有了一种全新的体悟。他记起父家的恩惠。可喜的是他有勇气痛悔当初，并决心回归父家。然而，更使他大为吃惊且碰触他内心的是父亲那难以克制的真情与爱。相信他在与父相拥的那一刹那终于懂得了什么是爱，什么是亲；什么是理解，什么是宽恕；什么是无知，什么是固执；什么是家，什么是流浪：什么叫父亲，什么叫儿子。在看父亲，他并没有在意儿子没说什么哀请之词，没向他跪下求饶，儿子回来，就是他一切的高兴，一切的喜乐。他迫不及待地给儿子新待遇，上好的待遇；新生命，丰盛的生命。这简直是一种圆满的喜乐，不论对父亲，还是对小儿子！

结语

期盼中能有失而复得和死而复生始终是一种莫大的喜乐。这在天主面前是永恒的旋律。这旋律在主耶稣的一生中看的甚是清晰。那无限仁慈的爱在他简易及轻柔的话语中穿透了两千年人间历史。亡羊的比喻，失钱的比喻，还有荡子的比喻并没有到此结束，耶稣借此更延伸出至深至终得意义：“我告诉你们，同样对于一个罪人的悔改，在天上所有的欢乐，甚于那九十九个无需悔改的义人”。（路15：7）那种失而复得的喜乐是一种内在的喜乐，圆满的喜乐！相信生活中的你和我都渴望得到一种圆满的喜乐，那么，诚实地面对自己的得失，错误，甚至误入的歧途，鼓足勇气向他投奔。相信天父就在热切期盼我们回归于他。


三首依撒意亚有关默西亚的预言

您要打印的文件是：三首依撒意亚有关默西亚的预言
打印 打印本文

三首依撒意亚有关默西亚的预言

作者：房志荣 转贴自：神学论集 第九号 点击数：484

房志荣

一、关于厄玛奴耳的预言（依七章）

依撒意亚第七章很明显地分为两大段，第一段由一节至九节论及阿兰及以色列的联军攻打犹大，要逼迫犹大王阿哈兹加入他们的联盟以抵抗亚述。先知预言这一企图将不得逞，他们自己反要先后遭到亡国之祸。但另一方面，犹大也不该把希望寄托于当时的列强手里，却只该信赖天主，否则继阿兰及以色列之后，也将立不住脚。第二段由十节到廿五节，先知给阿哈兹王提出第二次警告，并举出厄玛奴耳的记号上一神秘的人物应由好几个不同的层次去懂。首先是一个历史人物，与阿兰—厄弗辣因之战的前前后后的历史事实有关联，而所谓的记号是双重的，既指耶路撒冷城的暂时得救，及达味王室的幸得保存，也指犹大及犹大的敌人将来要受到的惩罚。比较深，或比较远的一个层次，超过当时的历史情势，而指向一个更光明的未来上一点如果将本章与九，1-6、及十一，1-9。合看就不难体会。最后还有一个层次已触及耶稣基督，那就是圣玛窦在玛一，23引依七，14；在玛四，15-16；引依八，23-九，1时所要指出的。这就是先知预言所有的不同层次，厄玛奴耳这个神秘人物供给了我们一个典型的例子。

1-2节：简略地提出阿兰已驻一单厄弗辣因，要和以色列组织联军去攻打犹大，犹大全国上下，震惊恐怖，像风吹树林一般地颤抖。大约是在这时候，阿哈兹王将他的儿子藉火祭献给了摩洛黑神，地点是在托斐特（见列下十六3）。

3节：依撒意亚的儿子有」个象征的名字，意思是：「遗民将要回来」，就是归向上主。先知带着有这样一个名字的儿子去见国王，是要向他示意，天主一方面常准备着与人和好。

上面的水池：大约是Birke Hamman el Bayrak,在基红水泉旁边，从这里有一条水沟通到城脚下的熹罗亚水池。以后希则克雅王由熹罗亚水池修了一条地下水道通到城里，记念凿修水道的熹罗亚碑文告诉我们他们是从两头出发，在中道相遇时，隔着三寸的石壁，已经可以听到彼此呼唤的声音 （见ANET，P．321）。

4-6节：两个冒烟的火炬是用一种轻视的口吻指谓阿兰王勒斤及以色列王培卡黑。他们已不再是火炬，只能冒出最后的几缕黑烟。此外，在先知的口里，以色列的国王从未得到他本人名字的称呼（培卡黑），而只被称为勒玛肋雅的儿子；也是一种轻看人的语气；另外一个理由可能因为他是一个篡夺王位的人。

塔贝耳的儿子：在约旦河东岸有个地方名白特塔贝耳，胡齐亚的母亲就挂一洹地方的人。也有人以为他们所要立的新国王是大马士革朝廷里的一个阿兰人。

7—9节：这几节圣经的次序应随今日学者一致的主张（思高圣经亦然），略加更动如下，即7—8a—9a—8b—9b。之后还隐藏着另外一句，那就是：「犹大的首都是耶路撒冷，耶路撒冷的首领是万军的上主」。意思是说：那两个首领在万军上主的面前又算得什幺呢？8b节里希伯来原文说五十年或——六十年之后，但很明显地这是误写，应改为六年或五年之后，原来希伯来文单数与十数的写法分别很小，容易混淆。依八，、4也清楚地证明是在五、六年之后。

9节：这两句话说明只有雅威可以拯救阿哈兹，因此先知劝他要信赖天主二如从前撒乌耳及他的儿子约纳堂，达味及他部下的人相信依赖了天主一样。

10-11节：这一幕已不在城外水沟的尽头，而大约在王宫内演出。天主已经许下，在阿兰及以色列二王攻打之下，达味的王室——犹大不会没落（7-9），但同时说出了一个条件，就是除非他们信赖天主，不能常久地得救玩救。事实上贝上阿哈兹王及倾向亚述的党派都只知道作人的打算，把希望全放在亚述王身上。现在天主藉若先知依撒意亚第二次警告阿哈兹说：为坚强你对天主的信心，你可以向雅威你的天主征求任何一个记号，上可求自高天，下可求自冥府。这里所说的记号，是一件不寻常的事情，同时并含有某种意义，指谓着另一件事情的存在或来临。这种记号，严格地说来，不必足一个狭义的奇迹。

12节：阿哈兹不愿请求一个记号，不愿试探上主。（出六，16），并不是他对天主真怀有敬畏之情，而是他心里另有打算，他要去求亚述的援助。

13节：达味的家室（见2节内相同的说法）：这一称呼表示目前攸关所在已不仅是阿哈兹的事，而是整个的达味王朝。「你们」包括国王及那些走亚述路线的人，王朝的存亡案在握于他们手中。「使人厌烦」的「人」字指先知自己，「使我的天主厌烦」，因为先知是代表天主说话，执行天主托付于他的使命。

14节：「因此吾主要亲自给你们一个记号」：在这句话里「因此」两个字值得解释一下。希伯来原文「因此」lauen这两个字能有好几个不同的意思：有时指「虽然如此，仍旧怎样怎样」；有时用来加重肯定的语气—，有时并非指任何逻缉的连荣，而只说明整体巾的某种连贯，其性质全看前后的上下文来决定。这里用「因此」两字来连击的前后两部分可说相当复杂。」前一部分包括叙述到此的历史局势以及阿哈兹王的态度，那就是1、天主对她的人民所定的计划受到威胁，这计划的中心—建味的王室摇摇欲坠，2、天主许下要使犹大胜过危险，不但达味王朝屹立不动，并且犹大将国泰民安，只有一个条件，就是他们应该随从雅威的领导，3、为唤醒并坚定国王及人民对天主忠实助佑的信心，天主让他们征求一个记号，上自高天，下至阴府，无论那里都可以，小阿哈兹却没有接受天主这一邀请，他没有充足的信德，更没有施诸实践的信赖天主的心，用来相信雅威的许诺能救他和他的国家脱离危险。「因此」两字就是把第一部分的这许多成分，与本章馀下的部分连在一齐这第二部分自然也包括很多的成分。先将天主对达味王朝继续存在的许诺（7节）与厄玛奴耳的记号（14-16节）相连；再将天主向无信者所加的恐吓（9节）与来日所要遭遇的许多灾祸（17-20、23-25节）相连。这样一正一负，天主的许诺和恐吓，都已前后标明。在第二部分里面，还有互相标明的地方：18-20是17节的解释，21-22则相称于15-16节所作的许诺这里也是一负一正，说出恐吓与许诺的两面。

贞女：希伯来文是 almah，希腊译文（LXX）是Parthenos，拉丁通俗本（Vg）是 Vingo-Aq-Sym. Thed．和很多 LXX的手抄木以及古代的作家却有 neain即幼女（见F．Field：Origenis Hexapla II的圣热罗尼莫的解释）。希伯来文阿尔玛一字在旧约里一共享了九次：两次（咏四六：1;女音；编上十五，20女音）意义不清楚，其它七次都是指及拜的少女，已经成熟的贞女而言：箴卅，19，创廿四，34（亚巴郎的老仆厄肋哈匝尔指黎贝加而言），雅一，3，六，8。（新娘的女宾相），咏六八：26（在游行的行列中，夹在歌唱者及弹琴奏瑟者之间的一群击鼓的少女），出二，8。（梅瑟的姐姐）；及依撒意亚的这个地方。从以下这些地方可以看出，结约里阿尔玛这个字从来不指谓已婚的妇女—而是指一个年青的少女，已经可以出嫁，并在短时期内要结婚生子，因此这里不必一定要发生一个神奇的怀孕生子。我们的结论是：阿尔玛一字既然原指已届结婚年龄的少女，并由以上各处知道她已离结婚不远，那幺这里实在可以把她懂作业已定婚的「准新娘」，这位准新娘就是则加勒雅的女儿阿彼，阿哈兹的妻子，希则克雅的母亲（列下十八，2）。阿哈兹于公元前七三五年登极时只有二十岁（列下十六，2），正是结婚的年龄，而他的儿子希则克雅是在公元前七二八年开始作王，这是可以从列下十八1、9，10里算出的，当时希则克雅只有五岁（非二十五岁，列下十八，2）这样他的诞生很可以放在公元前七三四年前后，正好与依撒意亚的预言相合。其它关于时代的算法及希伯来数字的容易写错（Zehnerverschreibung只是其中一例），请参阅Claus Schedl：Geschichte des A．T．IV．Band，1962，s．208、209）.

解决了贞女是谁的问题，那幺贞女的儿子、厄玛奴耳是谁也就不难解答了，那就是希则克雅，阿哈兹的儿子，达味王朝的继承人。这是第一层历史意义，指当时的、具体的一个事实，这一层意义不但不否定更深更远的默西亚意义及基督论意义，反使这些更深更远的意义有所凭藉，有其根据。新约的作者引用旧约时，不是按照批判的方法，分出不同的层次，而是按照当时的懂法，选择适合于他们的一个意义。新的事实带来新的光照，有了基督的诞生，圣玛窦（一，23）才能给依撒意亚这个预言一个新的意义，天主的启示的确是事实与言语同时并进的。先知们所给的状西亚肖像与圣史们所记载的基督自然不会完全一样，圣玛窦并不是不知道贞女玛利亚的儿子不叫厄玛奴耳，而叫耶稣，但是先知和圣史所表达的事实，在最高一层仍旧是相合相同的。基督的名字虽不是「厄玛奴耳」，然而这句话的意思「天主和我们在一起」用在基督身上，确是再恰当没有。这句话在当时指一个具体的人物（大约是阿哈兹的儿子希则克雅），天主要跟他在一起来振兴保卫国家（见依八，8,10），但在几百年后的未来将另有一位来到人间，天主和他在一起的方式是不可思议的，是人所未想到的，玛窦指出这一事实，保禄和若望将要加以神学的阐述。

是谁给新生的孩子起这个名字呢？按照希伯来文TM是「她——贞女——将唤他厄玛奴耳」，不过有些希伯来文手抄本，及大部分的希腊文译本有「你—阿哈兹—将唤他厄玛奴耳！」，希腊文的西乃手抄木，及死海卷轴的依撒意亚（DSIs）又有：「他——上主—将唤他厄玛奴耳」，老的拉丁文译本（Veins Latina）还有「你们将唤他厄玛奴耳」。至于思高圣经的译法「给他起名叫厄玛奴耳」，没有放进任何主词，那是随了叙利亚译文及拉丁通行本的译法：etvocabitur.以上这许多不同的译法中，还是TM比较可取：她——贞女——要唤他的儿子为厄玛奴耳，是一种祝福，也是一个预兆。

15节．奶油和蜂蜜指什幺，解法很不一致，有人以为这两种食品是指平安富庶的年月，有人相反，认为它们是指荒缴穷困的时局；还有人以为它们代表神奇的营养品，藉以说出这一婴孩的不凡。事实上圣经里有很多地方（出三，8、17十三，5；肋二十，24；申六，3。）用「流奶与蜜的地方」这个说法来形容福地出产的殷富。如葡萄、石榴、无花集等。因此，依撒意亚这里所说的为当时的听众或读者，一定是指新生的婴孩将会享用最理想的食品（当时的婴儿的确是喂以奶和蜜）。整个句子「待他知道弃恶从善时，他将享用奶油和蜂蜜」是说，在阿兰及以色列来骚扰犹大国以后，安宁和繁荣的时候即刻会再度来临。

二、新光照耀，救主来临（依八，23—九，6）

依九，1—6。的神谕大约是在亚述王狄格拉派立效三世于公元前七三二年攻克大玛士革及一部分北国以色列的土地以后说出的。亚述王把他所征服的加利利地区的人民调迁到尼尼微及其它二河流域各地，而先知用此神谕预报将有一天，雅威会拯救这些被接的人民，建立一个和平正义的王国，有一位王室的嗣子（该是七，14所说的厄玛奴耳）要做他们理想的领袖。至于依八，23这一小段散文是后来加入的，它以今非昔比的情调，来给依撒意亚这个光明的神论作一个小引。日后耶稣公开出现于加利利时（玛四，13—16），使这预言得到了完满的实现。

八，23节：则步隆和纳裴塔里两个支派所占的地盘是约旦河以西的加利利地带，日后新约里的纳因，纳匝肋，加纳，葛法翁等地便都在此境内。这些地方在亚述攻克大玛士革以后，就受到敌人的蹂躏，有人并认为还在那一年（即公元前七三二）以前，就是默纳恒为王的时候（约当公元前七三九年，见列下十五，19）。「沿海之路」是指靠地中海的一条长带形的霞龙平原，古代的海线国际公路从这里经过，通过默基多关口，绕过提伯里亚湖而直达大玛士革，再从这里通到美索不大米亚。「约旦河东岸」是指基肋阿（Gilead）山地上这带的丛林自古有名，并有很多草原可供牧畜。以上这些地区都在公元前七三二至七二这之间被亚述王狄格拉派立兹三世建为亚述省区的一部分，由他处迁来很多外方人住居，因此才有「外方人的加利利」的称呼。

1—4、节：「在黑暗中行走的百姓」一句，在历史的脉络里是指由加利利被抢出走的以色列人而言。狄格拉派立兹三世时代的纪念碑上，有时也雕刻着这些被搏的人民所穿的衣着，及所背负的轻便包袱。

「你使庆祝扩大，欢乐加强）：「扩大」，「加强」，以及下面的「折断」这三个动词都是在过去时制（perfect tense）；这是所谓的预言式的过去时制，因为它把未来说得像过去一样。这种说法在赞美诗（hymn）用的特多，因为这类的诗就是借着叙述天主过去所作的丰功伟业，来歌颂祖的光荣。那三个动词又是在单数第二人称，直接向天主说话。这个「你」的语气本来是用于祈祷词，而不是用在赞美诗里的，不过因为在礼仪生活中这些诗类互相接触频繁，「你」的语气也就不知不觉窜入赞美诗里上样例如圣咏集虽然本是一部祈祷的祷词—里面却有很多的赞美诗，诗里用着「你」的语气。依撒意亚这里（2-3节）用你这字叙述雅威即将要有的作为：给自己的人民带来无比的欢乐？向他们惨酷的敌人施以报复。第四节里「神」的语气忽然中止，因为这里已不是雅威直接干预，几个动词都在被动态。「有如收获时及分赃时的欢乐」：这种比喻是以色列人所熟知的，非常适合于他们的历史及地理环境。

「如同在米德杨那天一样」：基德红攻打米德杨人所获得的胜利（见民七，16-25）无非是以色列历史中的许多胜利之一。这里所以选择了这个例子，也许是因为基德红所带领的军人手中的火把，正好预报雅威要给加利利的俘虏所带来的光明。此外还有别的两个理由：一是基德红由米德扬人手中所救出的地盘也在是加利利及约旦河北部的区域，另一个理由是天使用来问候基德红的话及后者的答词与「厄玛奴耳」的名字音调很相近。在民六，12-13这里这样写着。「上主的使者显现给他，对他说：『英勇的武士，愿上主与你同在！』基德红回答他说：「唉，我主呀！如果上主与我们同在，我们怎会遭遇这些困难？」这两句话：「上主与我们同在」（Yahweh Immanu）及「天主与我们同在」（immanuel）的确是根相近的这可能影响了依撒意亚要选基德红的胜利来做例子。

「噶嘎作响的军靴，染满血迹的战袍」：在历史的事实里，这些军靴和战袍是指公元前701年，亚述的大军在攻打耶路撒冷未遂而惨遭败北后所留下的军备（见列下十九，35-36）。在默西亚的王国里，军备不但要缩减，并且要完全绝迹（见依二，4；十一1-6；匝九，10）

5-6节：这两节圣经是指——一个婴孩的诞生，并且是一个诞生于王室的婴孩，他的胜利将远远超过基德红的胜利。「王权负在他的肩上」：因为他出自王室，又因为古代近东，特别是在埃及作王的年岁是由新王诞生的那一年开始算起。「肩上负着的王权」正好针对着以往人民肩上所负的轭及所遭受的棍棒。末了给这婴孩所起的好几个名字是整个有关厄玛奴耳预言的最高峰，今日大家几乎一致认定，这些名号共有四个：

1 「神奇的谋士」：为明了这一称呼的意义，可参考依十一，2；廿八，29，廿九，14。从这些平行的章节中可以知道它所指的首先是管理人的艺术：对内办好行政，对外办好外交，其完善的程度接近天主的智谋，因此才说是「神奇的」。

2、「强有力的天主」：阿桂拉及息玛苛两希腊译本把这两个字译为 ishyos dynatos：「大能的勇士」上可与则卅一，11及卅二，21对看，、因为这些地方所谓的「勇士 及「大能者」都不是指什幺神，而是指古代的那些英雄。因此，「强有力」的神倒不如译为「神一般的勇士」吏好懂。上面所说的第一个名号「神奇的谋士」指谓一个理想的治理国家的人，如今这个名号「神一般的勇士」指谓一个英勇伟大的带兵将领。「神奇」及「神一般的」两个形容调使这人的卓绝资质接近天主所有特征的边缘。

3、又「永远之父」：这是指某一个朝代的父亲而言「永远」两字是说这个朝代将没有终结（见纳堂先知的许诺：撒下七，11-12，编上十七，11-12；咏八九，30）。不过古代东方的这些说法也不该太刻板地按字面去懂，原来任何朝代都认为自己是万世弗替的。巴特协巴黑在和达味讨论过继承他的王位的问题以后，向王下拜说：「愿我主君王达味活至永远」（列上一，31），这和我国的喊万岁意义相同。

4「和平之王」：即依二，1-5，米五，4及匝九，10所说的和平繁荣。下面第六节加以解释，说这个王权与和平不限于以色列，而要扩展至无限。这位和平之王果然出自达味，一—坐在达味的御座上」，但他的王国和光荣将远远超过达味和所罗门。「从现在直到永远」：那一伟大工程已经开始，并且将来永不会停止。这一切都来自万军上主的深情至爱。

三、预报一位理想的君王（依十一1-9）

依七章及九，1-6是阿兰与厄弗辣因之战（公元前七三五年）前后所说的神谕，如今这首预言诗（依十一，1-9）却是较晚的，即亚述王撒讷黑黎攻打耶路撒冷城未遂的那一年（公元前七O一年）所说出。这首诗着意描写要来的默西亚所有的一些特征：他是出自达味王室，或与达味同宗了节），他将充满雅威的神（2节），他将给人间带来公理和正义，反映着雅威的崇高圣德（3-4节，见依一，26，五，16），他将使地上恢复伊甸乐园的平安与宁静（5-6节），因为对于雅成的认识有如海水一样，充塞了地上的每一角落（9节）。

节：「由依霞依的树桩所生的枝条」是一种图象的说法：一棵橡树，或一株地中海沿岸出产的笃耨香（terebinth），被砍伐得和地一样平，是代表元气被断殆尽的达味王朝，但是从这一株与地齐平的树桩上还要生出新枝，一位新的元首，他的特征描写如下：

2节：「住在其内的上主之神!」：「上主之神」也可译为「雅感的神，或圣神」（见依四二1，六一，1-2。六三10-14）。是这同一的神降在民长身上，赋予他们奇恩（民三，10．六，34，十一，29，撒上十一6。：撒马耳），是同一的神赐给匠人技巧（出卅一，3，卅五31），赐给法官审慎（户十一，17），赐给古圣若瑟明智（创四一，38）。这一位神特别与先知发生关系，先知们都从他那里得到默感：梅瑟（户十一，17），达味（撒下廿三2。），厄利亚（列下二9），米该亚（三，8），依撒意亚（四八，16；六1，），匝加利亚（七，12）。相反，假先知不随这位神的指导，这是随他们自己心意的驱使（则十三，3，参阅申四，5；15，五，11-12，14）。依撒意亚这里就是说，这样的一位神将来要圆满地、长久地住在那位新元首内。圣神在他内所发生的效果，依撒意亚用三对名词加以描写：

1、智能和聪敏（hokmah 及linah）是针对世事世物而言，亚述王及异族的人民都能有这些族长（见依十；13，廿九，14，箴四，5，廿三，23）。至于在它们两者之间有何区别则很难说。也许明智是指对事物的深刻认识，聪敏是指善于解决艰钜问题的本领。具体的例子是古圣若瑟（创四一，33、39）及所罗门 （列下三．12）。

2、超见和刚毅（esah及geburah）特别指对他国的外交关系及本国的军事设备，即今日所谓的外交政策及国防预算等。为这些事达味是很特出的例子。

3、「明达和对雅威的敬畏」说明宗教生活及虔诚的生活方式，在这一方面梅瑟及亚巴郎是很好的模范。对杂威的敬畏是旧约里一个相当老的概念，以后渐渐成了一个典型的说法，特别为厄罗亨典所喜用（创二十，11，廿二，12；四二；18；出十八，21；廿，20）。至于所谓明达是指对天主的认识而言，这一基本的概念在欧瑟亚（二，22，四，1、6；六，6），耶肋米亚（廿二，16）及其它的先知里都有解释。这也就是本章第九节所说的「对于雅威的知识充满了大地，有如水弥漫了海洋」。在这「上主之神」所有的一个面貌，或所产生的六个效果之外，拉丁通行本及希腊七十贤士译本再加上「上主之神」本身，好象是一个不同的恩赐，这样加起来是七个，也就是教会传统所说的「圣神七恩」的由来和根据。未来的那位理想的元首，因了雅威的神，使在自己身上薹集了法官、英雄、司祭及先知各种类型所有的特征。

3-5节：第三节的第一句「他的气息就是对于雅威的敬畏」大概是后添的，不属于原稿。这一句以下直到第五节的末尾都是描写未来元首秉公执行王道的种种作为：正义，公平及忠质是他治国的准绳及审判人的尺寸。他并不慌慌张张地宣判词（3节），也不像耶路撒冷的那些官长，趋炎赴势，嫌贫爱富，而却要给国内的穷人及卑微者伸冤。至于那些暴戾无情的人，他要以唇枪舌剑予以诛伐。原来他不仅是公义的，也是大能的，他所宣布的判词能够即刻付诸实现，因此可以很正确的说，他口中的言语能击杀恶人（4节）。「正义将是他腰间的束带」：希伯来人把正义和腰带放在一齐，是因为他们相信腰是人欲的所在地，将腰束起来就等于说能完全控制自己。这个束腰的图象也能指谓有效地施行正义而言：正义有军力做后盾；那位理想的元首已束好腰，装配齐备，来为正义作战。

6-8节：这三节圣经是用一个动物的国度来描写未来的那位元首所要建立的王国。比喻里的动物：豺狼虎豹，狮熊毒蛇，原是指贪官污吏，以重利吸吮人民膏脂的富商，或残忍虐待被征服者的军队，一如箴言廿八，15所言：「暴君虐待贫民，就像吼叫的狮，饥饿的熊」（这是希则克雅王所搜集的箴言之一）。但将来在那位元首统治下，这些野兽都要变得像驯服的牛羊一样，再没有弱肉强食的法律存在，大家都在正义下生活。如果把那些驯服了的野兽按着字面去懂也无不可，那时这几节圣经所描写的就是复得的伊甸园：这里面野兽与人，人与天主之间都保持着和平友好的关系。

9节：这最后一节把那个理想的国度所有的一切好处都连在一齐，并紧紧地系之于熙雍圣山，从这座山上关于雅威的知识要扩张到全球各地，有如水弥漫着海洋。


论若望福音中的“人子”(1)

您要打印的文件是：论若望福音中的“人子”(1)
打印 打印本文

论若望福音中的“人子”(1)

作者：夏其龙 转贴自：神学论集 第十号 点击数：473

序

笔者选择研究关于若望福音中人子的问题，其动机是为了要认真探讨耶稣的自称人子和我国历代帝王的「天子」这称号有何区别，同时也愿观察与我国历代神话中的神仙降凡与自天降下的「人子」有什幺不同；并进而分析一下中文用「降生」这两个字究竟能否把 Incarnation的字义全部表达。否则，我们是否该苦心孤诣的去找寻另一个词？抑怀着削足适履的精神委屈地接受这个西方神学的名词，而在用中文表达时费一些工夫附加上西文来注释？我偶然想到在福音中并没有Incarnation这个字，而犹太人的一神主义思想是绝不易接受人是天主的学说，那幺，他们怎样接受了这个奥迹呢？从这一点来看，觉得研究「人子」这问题或许可解答这疑问。因为若望福音的作者似乎在这称号上带有一个深远的意义，可使犹太人明白这奥迹。因而我油然生起一个期望；希望对「人子」这观念研究清楚一点之后，能给国人找到一个方法来表达「圣言成了血肉」的奥迹。

关于圣经的藏书，在罗马宗座圣经学会的图书馆内十分完备，可谓应有尽有。所以对参考书籍毫无困难。然而在中文编写时却有些不便，因为圣经的中译本，其文法结构及文字表达的方法，用字的次数，时态（tense），形式等和若望福音的希腊原文有些出入。譬如「人子」这称号在希腊文中只出现过十三次，但照思高学会的中文译本，却有十六次（因为在若十三：31、32、人子之代名词，以中文表达时多用了三次）。其它的字如hupso在中文分译为「高举」（若三：14，8：28）及「举起」（若三：14；12：32，12：34）、katabaino译为「下来」若一：51），「下到」（若五：4），「降下」（若三：13；六：33、38、41、42、51、58）。anabaino译为「上去」（若一，51），「上过」（若一，13），「升到」（若六：62、21：17）等。在这情形下，我只好根据希腊原文来作标准。不自量力地下了这番工夫，但愿读者接纳这点微诚。

第一章 引言

中国经典中的「人子」：人子这名词，屡见于我国经典中，并不是一个专有名称。《礼记·曲礼》上「百年期颐」一句的疏中有谓「人年百岁，不复知饮食寒暖气味，故人子用心，要求亲之意而尽养道也。」这里的人子是人的儿子的意思。但亦有解作他人之子的：如左氏春秋上宣公第十二年中记有：「知季（知庄子）日：不以人子，吾子其可得乎？吾不可苟射也。」

又孙丛子、执节篇这样说：「是言太甲在表，不明乎人之道，而欲知政。」这人子之道即是孝道。史记，晋世家又有这样的记载：「里克等已杀奚齐悼子，使人迎公子重耳于翟，欲立之。重耳谢日：负父之命出奔，父死不得修人子之礼待丧，重耳何敢入？大夫其更立他子。」重耳以未尽人子之礼为名而拒绝返晋，可谓是一种堂皇的政治手腕的托辞。

旧约中的「人子」：圣经中「人子」这名词，出现不下一百七十多次。旧约、新约几各占半数，但这名词亦不全是特有名称，而且含义亦各有不同。旧约共享了八十八次。其中厄则克耳先知篇占七十八次。其它十次是：户籍纪一次（廿三，19），圣咏三次（八：5、八十：18，一四三：3），德训篇一次（十七，29），依撒意亚先知二次（五一：12、五六：2），及达尼尔用了三次（七，13、八：17、十：16）。除了公元前二世纪编辑成的达尼尔先知书中有一次（达七：13）似乎有特别的意思外，其它的地方「人子」亦如中国经典中的用意一样，不外是指「人类」或「有死的凡人」罢了。例如：用「人子」来指「人类」的如——

圣咏 八：5——「人子算什幺，你竟对他卷顾周详？」

一四三：5——「人子算什幺，你出儿怀念他？」

用「人子」来指「有死的凡人」的如——

德训篇十七：29——「人子也不是不死不灭的。」

依撒意亚十五：12——「你怎应还怕那有死的人，怕那命如草芥的人子呢？」厄则克耳先知连篇累牍的「人子」亦只是指人或先知本身罢了。

但达尼尔七：13中用的「人子」却不是指「人类」或「凡人」：

「我看见一位相似人子者，乘着天上的云彩而来。」

依上下文看来上「人子」指的是至高者神圣的子民，末世的以色列一方面指特选的民族，另一方面则指默西亚君王。所以「人子」的称号在这里包含着人民和人民的首领的意义。

犹太传统中的「人子」：在犹太传统中有两本文学作品对「人子」这名词赋有一种特别的意义。这就是公元前一世纪写成的「哈诺客」和公元后第一、二世纪才写成的「厄斯德拉四书」。

哈诺客是亚当后第七代的圣祖。因时与天主往来，活到三百六十五岁时，被天主提升上天去了（参阅创五，24、德四四，16）。他的岁数刚与一百年的日数相吻合，而他又是被天主提升上天，故此二事便使他成为一位传奇人物，因而产生了很多有关他的神话和传说；直到新经时代还没有被人遗忘。宗徒们讲解道理时亦会提起他（参阅犹14，希一：5）。

「哈诺客」一书共有一百零八章。其中第卅七至七十一章是谈论关于「人子」的三个比喻。第一个比喻（38—44章）论及将临的审判和一些天文秘密。第二个比喻（45---57章）论及天上的法庭和「人子」。第三个比喻（58—69章）论及圣人的福乐和特选者的审判。这书描述「人子」为陪伴天主的天人（四六：3），他在天地被创造前已经存在（四八：2—3）是义人的后盾和万国的光明（四八：4）亦是最高的法官（六一：8）。他毁灭恶人（六二：1—5），统治一切（六二：6）而义人将被拯救并与人子同吃同睡直到永远（六二：13一14，）至于第七十章和第七十一章中「人子」只是指哈诺客本人罢了。①

「厄斯德拉四书」是产生于公元后第一、二世纪的犹太作品。有些人还认为它是基督徒的作品。全书十六章，叙述公元前第六世纪的犹太王沙耳提耳（Shealtel）（参厄三：2。编上三：17），的七个神视。第六个神视描述一个伟人要从海中升起。他是先存的默西亚，来与异教人战斗（十三，12、三十九：53）。这个伟人和「人子」的观念很有关联。②

新约中的人「子」：在新约中，「人子」这名词共享了八十二次。除了四福音中的七十八次外，宗徒大事录中仅出现一次（七，56），致希伯来人书中一次（二，6）和在默示录中出现的两次（一，13；十四，14）。在新约中「人子」是耶稣用以自称的专有名词。从来没有别人用这名词来称呼他。唯一的例外是斯德望殉道时，用「人子」这名来称呼耶稣：「我见天开了，并见人子站在天主右边。」（宗，56）

致希伯来人书中所提及的「人子」是引用圣咏（八，5）来映像耶稣：「人算什幺，你竟顾念他？人子算什幺，你竟看顾他？」（希二，6）

默示录中所提的「人子」是达尼尔先知所说的「人子」的兑现。「似人子的一位，身穿长衣」（默一，13）「似人子的一位，头戴金冠」（默十四，14）

在四福音中出现的七十八次中，对观福音 共六十五次。若望福音 只有十三次。

我们若将对观福音中的六十五次「人子」予以分类，可以分成三组。

（1）人子在世上的活动：

「人也来了，也吃也喝」（玛十一，19；路七，34）

「人子也是安息日的主。」（谷二，28，玛十二，8；路六，5）

「人子在地上有权柄赦罪。」（谷二，10，玛九，6；路五，24）

「人子不是来受服事，而是来服事人。」（谷十，45，玛二十，28）

「凡出言干犯人子的可得赦兔……」（玛十二，32，路十二，1）

「那撒好种子的人就是人子。」（玛十三，37）

「人们说人子是谁？」（玛十六，13）

「人子来是为寻找及拯救迷失了的人。」（路十九，10）

（2）自人子要受苦受难：

「人子没有枕头的地方？」（玛八，20，路九，59）

「人子也要在地里三天三夜。」（玛十二，40）

「人子将要被一父在人手中，为人所杀……」（谷九，30，十，33，十四，41，玛十七，23，廿，18，廿六：2、24、45；路九，44，廿四，7，廿二，22）

「人子也要受他们的磨难。」（玛十七，12，路十八，31）

「人子必须受很多苦。」（玛八，31，九，12，路九，22）

「用口亲来负卖人子？」（路廿二，18）

（3）「人子」将受光荣及再次来临审判：

「直到人子来到时。」（玛十，23；路十二，40）

「在今世终结时也将是如此：人子要差遣他的天使。」（玛十三，41）

「将来人子要在她父的光荣中同秘的天使降来。」（玛十六，27）

「人子来到自己的国内」（玛十六，28）

「人子由死者中复活上（玛十七，9）

「人子坐在自己光荣的宾座上……」（玛十九，28）

「人子的来临也要这样。」（谷八，38，玛廿四，27、30、37、39、44；廿五，31；路九，26，十二，8；廿一，27）

「人子的记号要出现在天上。」（玛廿四，30，谷十三，26）

「人子坐在全能者的右边，乘着天十的云彩降来。j（谷十四，62，路廿二，69）

「将来人子为这一世代也是这样（征兆）」（路十一，30）

「人子日于中的一天。」（路十七，22、24、26、30；十八，8）

「立于人子之前。」（路廿一，36）

关于「人子」这称号，对观福音没有划一的用法。有时一本记载某事实时用，而另一本记载同一事实时却不用。今举四个很明显的例子：

谷 八：31「人子必须受很多苦。」

玛十六：21「他必须上耶路撒冷去……受许多苦。」

X X X

谷十：45「人子不是来受服事，而是来服事人。」

路廿二：27「我在你们中间却像是服事人的。」

X X X

玛 五：11「几时人为了我而辱骂迫害你们。」

路六：22「几时为了人子的原故，人恼恨你们。」

X X X

谷 八：27「人们说我是谁？」

玛十六：13「人们说人子是谁？」

学者们从这些例子，作一结论说「人子」是耶稣常用的自称，故此常和「我」相混用。但他们的另一结论则说对观福音的作者们对人子这名词只作实录式的报导，并没有给这专有名称特别的注意。③

若望福音用「人子」只有十三处。比起对观福音中的平均次数来说，是用得最少的一部（玛廿九次，路廿三次，谷十三次）。但若望对于「人子」这称号却有非常深远的含义。所牵涉的问题，十分广阔、深奥。很多学者简直说「人子」是若望福音中最大的主题，比「圣言」这主题还重要④。并有所谓「人子基督学」（Son of man Christology）。又有人以若望福音中的「人子」与玛尔谷福音中的「默西亚之秘密」（Messianic Secret）相比⑤。而实在若望福音中的「人子」所牵涉到的观念如：上升、下降，举起，受难，升天，被印证，现在性的末世观，新默西亚观等，确含有很深奥的神学思想。现在仅将该十三处福音．逐一分析、句解，然后再作一个结论。

第二章 若望福音中「人子」的分析和句解

（1）若一：51「你们要看见天开，天主的天使在人子身上，上去下来。」

学者都一致认为这句圣经显然是指创世纪中雅各伯所见的异像。「（雅各伯）梦见一个梯子直立在地上，梯的上端直达天际，天主的使者在梯子上，下来上去。」（创廿八，12）

在创世纪的希伯来文中，「天主的使者在梯子上」句中的「梯子」是用第三位代名词「他、它」的，照文法说，可指梯子或雅各伯。故此有人说，若望福音在引用这段古经时，以「他、它」为雅各伯，并以「人子」代替了雅各伯⑥。雅各伯是以民的先祖，是理想以民的表记。耶稣既然是新以民理想的实现，所以用「人子」来和雅各伯相比是很恰当的⑦。

从「你们要看」、「天开」、「在人子身上」这些句子中，我们可以看到天父、人子和信众的关联性。若没有信众（你们），「天开」便毫无意义；若没有人子，天神不会上去下来，亦不会发生「天开」的事，而若没有天父，更不会有「天开」和天使的上去下来。

福音要表明的意思是耶稣与天父有无形而密切的沟通，世人借着他便能与天父合而为一，故人子」是天人之间的桥梁，永远和暂世的交合点⑧人借着他便能与天父合而为一。另有很多学者认为这句中的「天开」和「天使」是耶稣受洗们暗写⑨，因为与其它福音中所记载耶稣受洗的情境很相似。如：「忽然天为他开了，他看见天主圣神有如鸽子降下」（玛三，16），天裂开了，圣神有如鸽子降在他上面」。（谷一，10）

（2）若三，13「没有人上过天，除了那自天降下而仍在天上的人子。」

在地上的「人子」是从天降下的，而仍在天上。这是「降生」的道理。没有人上过天，但为了人能享见天主，基督却愿意从天降下。这下降不像在天空显现那般简单；而是实在地降入人的血肉中。这种降下，曾被先知历次预言过，亦是耶稣的使命。耶稣在地上能给我们说天上的事，乃因他来自天上而仍在天上。

耶稣升天后，圣保禄曾说：「说他上升了，岂不是说他曾下降吗？那下降的，正是上升超乎诸天之上，为充满万有的那一位。」（弗四，8—10）。圣保禄明知耶稣从地上升了天，所以他能清楚地解说，那曾下降而现已在天的耶稣。

有些学者认为这整段福音是耶稣亲口说过的话，所以说「没有人上过天，除了……人子（我自己）。」是表示耶稣自己曾上过天。故一些解经学者便认为这是证明耶稣先存（Preexistence）的好证据，而且与「圣言在起初就与天主同在」（若一，1）和「他来到了自己的领域，自己的人却没有接待他」（若一，11）的主题相符⑩。

另一些解经学者则认为这段话并非耶稣亲口说过的原文；而是已掺入了初期教会在耶稣升天后证明耶稣升天的证言。因此这句话的意义是耶稣已升天了，但在她之前却没有人上过天⑾。

笔老则认为第二种解法较近原意。因为这句话的重点并不在「上」而在「降下」的人子⑿，所以「上过」这问题并不含有重大的意义。有些学者更肯定认为「没有上过天」照希伯来的语法是表示「只有人下来过」而已⒀。这段福音，不单将「人子」的身份表明，而且涉及他使命的特质。「人子」所带来的讯息是从天上来的，但却要在地上将这启示公开普传。「人子」包括由上而下的一切神恩，亦是一切神思的本身。故凡与「人子」结合、相联的人必能「由上而生」（若三，7）。耶稣特别提出「由上而生」这点与尼苛德摩谈论，大概基于他是犹太人的师傅吧。因为这论调正好打破犹太人心目中的自以为有亚巴郎，梅瑟、依撒意亚便不用「人子」也能升天的观念⒁。


论若望福音中的“人子”(2)

您要打印的文件是：论若望福音中的“人子”(2)
打印 打印本文

论若望福音中的“人子”(2)

作者：夏其龙 转贴自：神学论集 第十号 点击数：466

⑶若三，14「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。叫凡相信的在他内得永生」。

这段圣经引用户籍纪记述梅瑟竖立铜蛇救治以民的史实。「梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人」瞻仰铜蛇，就保存了生命。」（户廿一，9）。这事的主题在于铜蛇」、「悬在木竿上」、「瞻仰」、「保存了生命」、四点上。福音用这事实作比喻时，它的重点也有四个：「人子」 「被举」、「相信」、「得永生」。

有些学者认为梅瑟的铜蛇就是人子——救世者的预像。而部份学者却认为蛇在创世纪第三章中所闯下的祸太过重大，再不可能成为救赎的表记（15）。

但对「瞻仰」的重视却是一般学者都赞同的。「瞻仰」和「希望」、信赖有很密切的关系；而「生命」和救赎的观念是分不开的，所以户籍纪的瞻仰铜蛇而保存了生命和这里相信「人子」而得永生是很对称的比喻。

另一些学者以户籍纪中「瞻仰铜蛇」为最重要的关键；但若望福音 引用户籍纪时，却只提出了「高举蛇」，而没有说「瞻仰铜蛇」。这是说「同举」包含了户籍纪中的「悬起」和「瞻仰」的两个因素。所以他们下结论说，这段福音引用梅瑟的例子，并不是要以铜蛇和「人子」比较；却是在「高举」的动作上作一比较。

以前很多学者都以悬铜蛇的木竿来比喻十字架。但在这段福音中并没有提到木竿；若勉强在这裹将木竿和十字架混为一谈，似乎太牵强了⒃。即使现在，仍有很多学者以户籍纪中的「悬在木竿上」这句话当作预兆耶稣被钉十字架和被举起来的事实。但事实上，在阿拉美语中，「悬」字毫不包含被钉和被举扬的意义，所以，这一说是不通的。若望福音中用高举」两字来代替原文的「悬」字，并不是文字上的同义字，而是特意借用这意义而应用到耶稣身上。

这里「人子」的被举起是指耶稣的被钉。但这意义并不是从铜蛇悬在木竿上的比喻而来，却是从若望福音别处的指示而知的。「当我从地上被举起来时，便要吸引众人来归向我。他（耶稣）说这话，是表明她要以怎样的死而死。」（若十二，32——33）

「人子」的被举起来并不单指被钉在十字架上，而且同时表示被提升到神前的意思⒄，因「被举起来」是一种继续不停向上提升的动作。离开这世界时，正是归向天父的时辰（若十三，1）。这上升的动作的过程就是先被举在十字架上，然后从死者中复活，最后才被提升到天上，直至「升到我的父那里」（若廿，17）。只有以这广义的「被举起来」，我们才能解释耶稣曾说的话：「当你们高举了人子以后，你们便知道我就是那一位」（若八，28）。因为在耶稣被钉时并没有人认出他是「那一位」，只有在她复活、升天后才被人认出来（若廿，28）。

在马尔谷福音 中「人子」的受难和受光荣是分开的。但在若望福音 中，这两个观念却在「被举起来」这句话中同时表达出来了。而且这种「被举」也能使凡瞻望信赖社的人得到生命、救恩（19）。

「人子应照样被举起来」这句中的「应」字，是福音中多次重复的观念（20），受难，被举，甚至受光荣都是应该发生的事情。这并不是命运注定或仇人的必然行动，而是神对人的爱、神派遣他的独生子入世的结果；借着人子的被举起来而建立起信仰和救赎的核心（21）。在玛窦和路加福音中曾屡次提及「凡高举自己的必被贬抑；凡贬抑自己的必被高举」（玛十一23；路十四11；十八14），人子正应验了这原则，她既自抑，从上降下，因此他也应该被举扬。

至此便产生另一个疑问；究竟人子应被谁举起来？在对观福音中人子的受难和被钉是人类的作为；而复活、升天是天主和耶稣自己的作为。但照若望福音的论调，「被举起来」包括被钉和复活、升天——是同一的事实，也是人与天主一同作的事。因人类将耶稣举起在十字架上时，也光荣了天父（若十三31）；而天主的「被举扬」也在于被钉十字架上；因为人子是天主又是人。

（4）若五26-27「就如父是生命之源，照样他也使子成为生命之源；并且赐给他行审判的权柄，因为他是人子。」

在希腊原文中，这段福音中的「人子」与其它十二处不同。在这段福音中「人子」的人字之前没有冠词。为了这一点，圣经学者们曾费尽心思，用各种方法来解说。部份学者认为对于人所共知的称号，有时可省去冠词（22）。另一学者则认为，有无冠词并没有多大分别。在若望福音中有时只为了措辞的关系，故意省去冠词，例如「耶稣」、「犹达斯」、「伯多禄」这些名词，有时用冠词，有时则不用；在若十36及19，7中，对「天主子」这词也省略冠词（23）。所以有些人更直截地说这段中的「人子」的「人」字是福音编者所加上的（24）。

后一见解所引用的理由涉及很广；超越了冠词的争执而成了争论若望福音中的末世观的问题。在若五21-26中，「子」的权能和作为并不限于在末世审判的事上，当前的事上亦可施行。——「时候要到，且现在就是」（若五25）。但在若五28-29中所说的却是将来未世审判时的事情。若五27「人子」一词却夹在这两段不同末世观的福音中间。所以这些学者所提出的问题是：究竟是编者加上了末世审判者（五28，29）这一段来解释「人子」这一词，以免和若21-26所论的「子」有所冲突？抑或连若五27中的「人子」中的「人」字也是编者所加添来引出他的末世审判者呢？（若五13）（25）。

这种只藉神学的推论来强说五28-29；甚至五27中的「人」字是编者所加添的，未免有些牵强。事实上，我们可将若五19-30作为独立的一段。虽然由26至30节这五节中换了三次主词——（26节是「子」，27节却是「我」），在文法结构上并没有密切的联系，但却表现出一个神学的中心思想：耶稣便是天主子、人子（26）。

有些人认为没有冠词便不是专有名词「人子」，而是普通的名词「人的子」了。而天主子获得审判的权能是因为他也是「人的子」，是他「取了血肉」的赏报。况且人类的审判是对天主尊威的钦敬、对罪过陪礼的行为，必定要从人类本身发出来才行（27）。

有些人认为没有冠词，这「人子」便不是名词，而只能是一个表示质量的形容词。它形容「子」是天主与人之间的中保，是救恩的源泉，因而是审判者。但很多人反对这种说法。他们认为初期的基督徒对「人子」的观念正是末世的审判者；若望福音没有理由在这里避而不用「人子」的称号。他们为了坚持自己的这种见解，便说在这段福音中没有加上冠词的必要。因为在文理上，那专有性已很明显，不再需要冠词来使他成为专有名词（28）。

对冠词的争论虽然没有达到一个妥协的答案，但在这段福音中却很明显地指出耶稣就是一位审判者，是末世的和现在的审判者。

（5）若六27「你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，就是人子所要赐给你们的，因为它是天主圣父所印证的。」

这段福音说明了「人子」与人、及圣父的关系（29）。

（一）「人子」要赐给人永生的食粮，虽然在希腊原文中「要赐给」（Dosei）这字是在将来时态，但却不是指最后光荣来临的时刻。天主赐给人的永生食粮是「自天降下」（若三13）而由人子亲自分配的。这不单是一种未来的赏赐，而实在是从那时便开始的，这段福音的后文很明显地解说耶稣便是「自天降下来的食粮」（若六14），他要赐给人的是他的肉（若六51），这即是圣言的血肉（若一14）（30）。那将来时态是指信仰他的人将要领受圣神，因为在那时耶稣还没有受到光荣（若七39），所以圣神还没有降下（31）。

（二）「人子与圣父有密切的关系—圣父印证人子；人子因圣父的印证而赐给人永生的食粮。在希腊原文中「印证」esfragisen 是在过去时态。这过去时态的「印证」，不难使人想起以前耶稣曾被印证过的事。若翰洗者曾作证说他看见圣神降在耶稣身上（若一，32），这便是印证的例子。但过去时态也可用来表达先知般的确定性；即是以过去时态来描述将来的事情，藉此表达这事情的确定性。一种笔法用于追述以往在某时期预言要发生的事情，而追述的时候，该事情确实发生了。在这段福音中，「印证」的过去时态若表示先知般的确定性的话，这印证便是指耶稣的被钉和复活，以若望福音的术语来说，便是「人子的被举起来」（32）。

这节福音，有人认为与前后文义不能符合．必定是编辑者所加添的。他们举出的理由是：

甲、第27节中所说的「劳碌」和第28节中的「做」大有分别。

乙、话题从「永生的食粮」转到「做天主的事业」也没有什幺连贯性。

丙、第30节中的问话，假定耶稣曾要求他们信她，从这一点看来又与原文不合。

丁、第34节中说的「主，你就把这样的食粮赐给我们罢」。好象反和27节能完美地吻合。

戊、另一点小疑难是：在27节中很容易意会到文中所说的「人子」便是耶稣本人，但后来在若十二，34反有人问「这个人子是谁？」似乎有些前后不能相顾（33）。

因这种种困难，步特曼（Bultmann）便认定27节中从「人子」起这下半节是编者所加上的。

事实上，所提出的这些疑难的理由相当充足。不过，我们若将若六：26——40，整体当作对「生命之粮的言论」来看，也能解说得很完满；圣父印证了人子，人子因而赐给人生命之粮；梅瑟的「玛纳」是天上来的食粮的预像，只有由天降下的人子才是真正的天上的食粮．这人子就是这生命的食粮，为得这神粮唯一的途径便是信从耶稣。

（6）若六53「我实实在在告许你们；你们若不吃人子的肉，不喝他的血，在你们内便没有生命。」

由前文中犹太人彼此争论的「这人怎幺能把他的肉赐给我们吃呢？」（若六：52）和后文中三次重复的「我的肉，我的血」（若六：54、55、56）可以肯定地说这里的「人子」便是耶稣的自称（34）。在郑重声明这种耸人听闻的言论时，用「人子」来自称颇不乏特殊的意义。真的吃喝耶稣本人的血肉这一点当然要清楚地说出来；但表明耶稣人子的身份这一点却是一个更重要的关键。这里耶稣用「人子」的称号来表明自己是生活在世上的启示者，本身已是审判者，但仍等待着被举起来（35）；吃喝「人子」的血肉为得生命，为能借着分享那自天降下来的人子的人性而能「由上再生」（36）。

（7）若六：61一62「这话使你们起反感吗？那幺如果你们看到人子升到他先前所在的地方去，将怎样呢？」

在若望福音中「看到」这个字常有很特殊的意义。有人认为这里「看到」这个字是表示「神视」、用宗教的眼光去了解一件事。他们认为第63节说的「使人生活的是神这一句话，正好表达出「看到」是一种「神视」、是天主赋给的特别能力。门徒们因听了耶稣的话而起反感，是因为他们没有看出耶稣的真正身份。（37）

「升到」这两个字究竟有什幺意义呢？在希腊原文中「升到」anabaino 一字也常用作「上耶路撒冷」的「上」字（38）。那幺这里是表示「上耶路撒冷」去受死、牺牲？抑或表示耶稣复活后的立即升天（谷十六，19；路廿四，51；若廿，17）或复活四十日之后的升天呢（宗一，3、9）？有些学者认为是若望福音故意留下模棱两可的地方，好使人以不同的眼光看出不同的效果：由信者看来是死后的升天，是保证他们自己信仰的好事；由不信的人看来，是上耶京去，没有什幺奇特（39）。

不过在若望福音 中「升到」」一字和人子连在一起时，少不了也有「降下」anabaino 一字（若一，51；三，13）这个字；在第六章中（33、38、41、42、50、51、58等节）到处都提起「从天降下来的食粮。」所以笔者认为这里的「升到」一词的含义并不是专指耶稣复活后的升天或上圣京而言，而是再次说明「人子」的「降下、上升」的观念。重复表明「圣言成了血肉，居于人间」的奥迹。故此面对「不是由血气，也不是由肉欲……而是由天主生的。」（若一，13）圣言，当然不能只靠「肉」来明白，而要靠「神」和用神视去了解——「使人生活的是神，肉一无所用」（若六，63）

但步特曼却说在若六，62中没有「食粮」artos这字，所以和前面说的「降下来的食粮」的「降下」没有关系。Dwight Moody反驳他说：在第六章中「人子」与天上降下来的食粮是二而一的，在62节中没有用「食粮」这字并不表示与前面所谈的没有关系，而是因为「人子」将自己赐给人时，他能自比为「食粮」，但当他「上升」到父，到以前所在的地方时，却不能自比作「食粮」了（40）。

（8）若八，28「当你们高举了人子以后，你们便知道我是那一位」。

在这段福音中，「人子」和「我」的连用，很容易使人看出人子便是耶稣自称。

「你们高举了人子」这「高举了」hupso有什幺意义呢？说起来不外有两个可能：

甲、解作「提升了人子于光荣中」，或

乙、解作「悬钉了人子于十字架上」（41）。

若依第一种解法这种提升便是信服耶稣，并于心灵上奉她高于一切。在这情形下，他们（犹太人）当然会开启神目，认出耶稣「就是那一位」。这一点和「谁若愿意承行他的旨意，就会认出这教训是出于天主或是由我自己而讲的」（若七，17）是同样的道理。（42）

若依第二种解法，好象与后来的事实不能相符。因为许多人看见耶稣被钉，却没有认出并相信他。不过，我们若以信者的身份来看，将这解作悬钉人子于十字架亦未尝不可。因为受难、被钉是复活、升天必经的步骤，也正是借着这行动而使人相信耶稣（43）。

「我就是那一位」在希腊原文中是 Egoeimi直译是「我就是」。这种奇特的词句在若望福音中用了四次（八，24、28、58；13：19）都含有神明身份的意味，和天主对梅瑟说的「我是自有者」身Egosumquisum（谷三,14）有些影射作用。（44）

（9）若九，35「你信人子吗？」

这个问题骤然看来似乎唐突；但仔细想一下，便觉得很有意思。

复明的胎生瞎子被犹太人赶出了会堂，换言之，是与犹太教发生了严重的冲突。当他处于这艰窘的环境时，耶稣却前去用这问题来邀请他接受一个新的信仰。他并不一定懂得「人子」这称号，但他起码会明白「人子」是一个人，而也是人的希望（45）。

在治愈胎生瞎子那段福音中，提到的是肉身视觉的问题——「自古以来，从未听说：有人开了生来就是瞎子的眼睛」（若九，32）。但当复明的瞎子追问人子是谁时，耶稣答说：「你已看见他了」（37）随后更声明说：「叫那些看不见的看得见，叫那些看得见的，反而成为瞎子」（39）；这里所谈的却是超乎肉身视觉的问题了。实际上，在这件事迹中有两个奇迹存在，第一是开了瞎子的眼，第二是使刚复明的瞎子看出耶稣便是人子。当法利塞人还在争论第一个奇迹时，耶稣已行了第二个奇迹；并藉此而施行「人子」审判的权力，宣判他们的罪过（11）（46）。

在一些古希腊和拉丁手抄本中，这节中的「人子」被「天主子」代替。有些学者也支持说，在这里用「天主子」比「人子」更为恰当：因与38节所述的俯伏朝拜更相合。而且在若望福音中，凡信耶稣的人都称他为「天主子」（若一34，49；十一27），而这福音的目的也是「为叫你们信耶稣是默西亚、天主子」（若廿31）。

但正因此，圣经学者如J．H．Bernard说：若原文是「天主子」的话，手抄者一定不会在一些版本上改作「人子」这特别的称号。反之，若原文是「人子」的话，以上的理由却可使手抄者在有意无意之间将之改为「天主子」（47）。例如在第六章，伯多禄对耶稣说的：「我们相信而且已知道你是天主的圣者」（19节）这句中的天主的圣者，在很多手抄本中改成了「天主子」。（48）

赞成原文为「人子」的学者的另一理由是：因为紧随而来的39、41、42节所谈的是关于审判的事，这与达尼尔先知所说的人子如审判者（达七，13）有着很密切的关系。（49）

（10）若十二，23「人子要受光荣的时辰到了。」

这是耶稣荣进圣京后，受难被钉前，希腊人来拜见他时，耶稣所说的一句话。在受难前他用「人子」来自称，并用「受光荣」这字来显示受难被钉。其含义可分为二：

甲、表示耶稣与整个人类的密切关系；他的光荣也成了整个人类的光荣，在外邦的希腊人前说这些话，更表明他不分种族，愿与整个人类休戚相关。（50）

乙、表示「人子」受光荣的方式，他藉十字架而受光荣的。（51）麦粒落地死后结出许多果实。这比喻是若望福音所独有的。（52）这比喻将死亡看成结果实必经的阶段，和人子必须「被举起来」——受难与光荣——有一样的含义。耶稣接受复活拉匝禄的那种光荣前，以「天主子」自称（若十一：4），是用以表示代表天主圣父的身份，在这里，接受这种光荣前，以「人子」自称，是用以表示代表人类的身份。（53）

（11）＋（12）若十二，34「我们从法律上知道：默西亚要存留到永远，你怎幺说：人子必须被举起呢？这个人子是谁？」

群众所说的「人子」究竟是从那里听来的？是从达尼尔先知处来的，还是从耶稣的自称听来的呢？不过无论群众对「人子」的认识是从那里来的，他们所追问的是耶稣怎能是默西亚（54）。耶稣自称为「人子」，但照他说的要被举起来等等，使人怀疑他并不是达尼尔所描述的默西亚的人子。他们想知道耶稣究竟是谁。若他是要留到永远的默西亚的话，那幺这必须被举起的「人子」是谁？

群众当然一方面清楚知道「人子」是耶稣的称号；而且另一方面也看到耶稣好象是默西亚。他们原是将「人子」与默西亚分开的。（55）但在这里却想将默西亚与「人子」合并起来。在这「默西亚要存留到永远」和「人子必须被举起」两个条件下，使群众掀起了一些疑惑，他们认为这是水火不兼容的两个条件。所以他们这样猜测，或者「人子」不是默西亚，或者耶稣相反圣经。

这段圣经肯定「人子必须被举起来」，也就是说群众已知「人子」是耶稣的自称，那幺还问这个人子是谁？有何意义？不是前后不接应吗？由此看来，他们并不是想知道谁是「人子」，却是问「人子」究竟是怎样的一个人，有什幺地位和身份？因群众已知默西亚的身份和地位，他们现在想清楚明白「人子」的地位和身份。（56）好将默西亚与「人子」作个比较。群众对默西亚只有一种光荣、堂皇的想法，故此不能接受真默西亚----耶稣，给他们的新想法。他们从未猜想到「人子」被举起的时候便是他受光荣的时刻。（57）

（13）若十三，31「现在人子受到了光荣，天主也在人于身上受到光荣。

耶稣在进圣京后与希腊人见面时说：「人子受光荣的时辰到了」（若十二，23）。当犹达斯离开最后晚餐的筵席而去出卖他时，他却说：「现在人子受到了光荣」（若十三，31）在第一个情形中，耶稣好象没有将荣进圣京的一幕摆在眼前，只是表示人子受光荣的时刻将到。在第二个情形中，明明眼前所见的是被出卖和受苦难，他反倒表示这正是受光荣的时刻。

在犹太传统中，人子是被公认有光彩的人，在对观福音中，人子被认为是受苦难的人。若望福音却将这两种看法熔于一炉（58）。而事实上，耶稣是经过十字架的羞辱后才光荣地复活了。所以若望福元对人子耶稣的受难、死亡的看法是颇合情理的。

十字架并不是羞辱和无耻的记号，而复活也不是胜利和光荣的开端。因人子整个的生命都充满光荣胜利。人子既是从上降下的天主子，所以人子的光荣实在就是天主的光荣。这里的天主也在人子身上受到光荣」，除了表示人子和天主不可分开的关系外，也表示耶稣以人子的身份所接受的这种光荣，实在也是天主圣父所愿意的。


论若望福音中的“人子”(3)

您要打印的文件是：论若望福音中的“人子”(3)
打印 打印本文

论若望福音中的“人子”(3)

作者：夏其龙 转贴自：神学论集 第十号 点击数：563

第三章 总论若望福音中的人子

从上章看来，若望福音十三处「人子」，都有它特别要传达的思想。现在，让我们将它们放在一起，把其中的意义综合起来，以能对若望福音中的「人子」有一个更完满的概念。

（一）「人子」为天主的启示，是人与神的交合点。「人子」并不单是一位凡人一位先知，一位领袖，他是「圣父所印证的」（六，27）并且是「自天降下的」（三，13）。对她这特殊身份最好的证据便是我能看到「天们主的天使在他身上，上去下来」（一，51），使他作为人与神间的交合点。

（二）「人子」就是成了血肉的圣言。「人子」真是一个有血有肉，有生命的人」（6：53）。但这个人却是圣言本身。他是「自天降下而仍在天上的」（三，13），相信他便会得到永生（3：14）他现在生活在世上；但他仍要升到以前所在的地方（六：62），并要承受光荣（十二，23）

（三）「人子」要受难而死，「人子」要如梅瑟高举铜蛇般被举起来（三，14）；要被人高举起来（八，28）。这是指受难被钉而言。但正因这肉体的被举，「人子」便受到了光荣（十二，23）

（四）「人子」赐给人生命。「人子」要赐给人永生的食粮（六：27）这生命的食粮就是「人子」本身的血肉（六，53），凡相信的，「人子」都赐给他永生（三，14）

（五）「人子」是审判者。「人子」因父而成为生命之源，并拥有审判的权柄（五，26）

（六）「人子」与父有密切的关系。「人子」能赐给人存留到永生的食粮，是因为「人子」是天主圣父所印证的。（六，27）。「人子」成为生命之源，并拥有审判之权，均由圣父所赐予（五，26）。故「人子」受光荣，圣父也同样受到光荣（十三，31）

（七）「人于」是默西亚、救世者和值得信仰的。「人子」是堂堂从天降下的光荣默西亚（一，51），他为把天上的福乐带给人类，故也要求人信仰他（九，35）

以上的综合，大概已能将若望福音中「人子」的轮廓素描出来，但「人子」的精神要在下面的三个特点中才能找到。这三个特点就是在若望福音中常和「人子」联在一起的「降下」、「上升」和「举起」三个动作上。

除了若廿，17，耶稣复活后，在墓前对玛利亚说的那一次外，凡他说起自己要「上升」一，51；三，13；六，62）或「降下」时（一，51；三，13；六，51）都是与「人子」有关的。而且值得注意的是：在说到「降下」、「上升」时，从没有用天主子这称号。至于「举起」这动作更是和「人子」有关。在若望福音中，提到「举起」这词与「人子」有关。（三，14；八，28；十二，32、34）的共有五次之多。

「降下」和「上升」——在十三处所言的「人子」中，有三次说到「降下」和「上升」。首先在（若一，51）天使在人子身上，上去下来」这一点表明「人子」是神人间的会合点；如雅各伯梦见之梯，是天地间来往的信道。但这近乎空间性的象征，容易使人将「人子」误解为一种工具，而忽略她的神性。在若三，13却明白地表示这人子的神性他自天降下，但天上才是他的家乡。虽然他仍要「升到先前所在的地方去」（六，62，很明显地，「人子」是生活在世上的。这生活在地上的「人子」却要人明白他是由上降下的。他仍要上升到他由来的地方去，这一点只是为更加证明他是由上降下的。换言之，便是「圣言成了血肉，寄居在我们中间」（一，14）。「人子」降下、上升的目的，在他论生命之粮时（六，27、53）便表现出来了。「人子」降下乃为作人类的生命之粮，叫人得到救恩，得永生。耶稣是生命（十四，6），他来是把丰富的生命（十，10）带给人类，而使人类因这生命而上升。

「举起」——在十三处「人子」中，又另有三处提到「受举起」的事三，14；八，28，十二，34）。到相信人子」被举起的便会得永生（三，14）、举起「人子」来便会令人认识「人子」（八，28），明白「人子」被举起了便会相信「人子」要存留到永远（十二，34）。「人子」的受难、被钉便是受举的动作。他从地上被人举起的时刻，正是他受光荣的时辰（十二，23，十三，31）也是他吸引众人归向他的时候，这是「人子」救赎人类的妙法，是「人子」给人生命的方法，而他的死亡便是复活。所以他也教训人说：「凡爱惜自己生命的，必要丧失性命；凡在现世憎恨自己性命的，必要保存生命入于永生」（若十二，25）。「凡高举自己的，必被贬抑；凡贬抑自己的，必被高举」（玛廿三，12）。「谁若愿意成为大的，就当作为仆役；谁若愿意为首，就当作奴仆」（玛廿，26）

一言以蔽之，「人子」要上升，因为他是从上降下的，「人子」要被举起，因为他要带领整个人类向上升。所以在人子身上便看到降生、受难、复活，升天的奥迹；看到他是人，也是天主子。只是末世光荣来临的审判者（达七，12），但也是现世要审判人的。他将末世渗入于现世中，使现世牵入末世内。

还有一点要在这里提出来的：在若望福音中，作者好象极力在纠正人们对耶稣的看法。在四福音中，不少地方将耶稣与古经的先知，或先知所预言的默西亚相比。但在若望福音中，每次耶稣都利用机会来纠正他们的看法，并正式表达他自己真正的身份。在这些情况下，耶稣屡次都用「人子」来自称。（59）兹引述以下数则为例说明：

（一）厄苛德摩夜访耶稣，称他为「由天主而来的导师」（若三，2）。耶稣给予他一番解释后，接着便用「人子」自称（若三，13、14）来纠正他的观念。

（二）耶稣行了增饼的奇迹后，人们便认为他是「那要来到世界上的先知」（若六，14）。第二天，当耶稣又遇到他们时，便不放过机会，藉日前增饼的事来引起对生命之粮的言论，（若六，26—51），并宣布那生命之粮便是「人子」的血肉（若六，27、53）

（三）耶稣在圣殿施教，因他的学识、道理和奇迹，很多人便认为他是位先知（若七，40）是默西亚（若七，31，41）。经过一番讨论默西亚的出处后（若七41—53），耶稣便自称为「人子」，并声明当你们高举了人子以后，你们便知道我就是那一位（若八28 ）

（四）那胎生瞎子复明后，认为耶稣是一位先知（若九17 ）并和犹太人争辩了一番，竟至被逐出会堂（若九34 ）。后来耶稣遇见他时便以你信人子吗？（若九，35）来给全启示自己的身份，好使他对自己有一个正确的观念。

至于学者们说在若望福音中蕴藏着的人子基督学，并不只限于直接引用人子这称号时才有；而在别处也可发掘出同样的主题，照Schulz的研究，除了十三处明显的人子外，可列入于人了基督学的主题的还有：「子」（若三，16、35—36、五，19—23）、护慰者（若十四，16、26、十五，26、十六，7、13—15）、再临（若十四3、18、28；16，16、22 ）（60）不过，有些学者如E, D. Freed认为若望福音中的人名，称号等是常改换的，所以人子实在也只是「天主子」和「子」的别名（61），并没有任何特别的意义，更提不到说有‘人子基督学’了。

经过了前一章和本章对若望福音中人子的一番分析和综合后，可以清楚地看到：人子这称霸与达尼尔先知及哈诺客所提述的很有关联。大家对人子光荣的来临、审判和先存都有同样的看法；与对观福音中说的「人子」更加接近，而且有互相补充引证的功效。只有一点，若望福音似乎有些特别，在对观福音中的三组「人子」中（世上的活动、「人子」的受难、将来的光荣）、若望福音全没有第一组。对于这事的解释是；若望福音并没有像对观福音一般，把所有耶稣口中说过的尽量记录下来；却将耶稣说话折精神传达出来。在人子这称号上，若望福音便企图将人子的精神表达出来；故此，他并没有将全部耶稣自称人子的地方都记下来，而只选择了那最有含义的。若望福音全书廿一章；除了序言（若一，1—18），附录（若廿一，1—25）外，很多学者将它分为「神迹之书」（The Book of Signs）（一至十二章）和「显扬之书」（The Book of Exaltation）（十三至廿章）两部。（62）使人奇异的是，十三处「人子」，除了（若十三，31）一次外，全在「神迹之书」中。这一点，也可以表示出所有的神迹不外证明「人子」耶稣是从上降下，在世上赐人生命的救世者。

结 论

（一）犹太人期待的默西亚

天主藉他的儿子对我们说了话（希一，2）——这是耶稣降生成人所负的使命。在以色列数千年的民族史中，有过许多先知出来阐述天主对人类的期望与恩情，何以天主又派遣他的儿子来复述这一切？这是必要的吗？

对于历史上已发生的事，我们无从考究它的必然性。然而，天主子对我们所说的话，确非三寸不烂之舌所能道出的，因为天主所说的，是「圣言成了血肉，寄居在我们中间」（若一；14）。故这句话是要她的儿子亲临于世才能道出其中意义。

「人子」是耶稣自己特喜的称号，当然有它独特处，它能帮助我们了解圣子降生为人的讯息。

亚巴郎、梅瑟及各先知各在犹太人中激起盼望救恩早日来临的心情。他们在艰苦困厄的日子更期待默西亚能急速快来，他们经历了充军、亡国的痛苦后，更渴望默西亚来复兴达味王朝。

他们日夜期待的默西亚终于来临了，但他们却不认识。因为他们心中的默西亚，是从天主那里来的、是一位超人、一位民族英雄，备受光荣的人。如今他们见到的、竟是一位受苦、受难、受尽凌辱的基督，又怎会接纳他是真正来临的默西亚、是从上降下，而仍要上天的那一位？他带来的是天国，并不是他们心目中重整的王国。天主赐给他们的并不是一位超人，却是自己的儿子；可是他们竟不能接受这超出他们所期待的恩赐。耶稣处于这不利的地位，极易被人误解，因此为纠正他们的观念，便以「人子」自称，好能给予他们一个正确的默西亚观。

（二）我国人对天主降生的联想

在我国而言，当我们获悉天主圣子降生成人时，不期然便会联想到「神仙降凡」与「天子诞生」的事迹来。

A神仙降凡

我国对神仙的观念：照道家的说法，神仙有「辟谷修养而得神通者」，而文人笔下的神仙，却与英雄有关，例如：文天祥的「英雄收歙便神仙」（遣兴诗），黄山谷说的「英雄回首即神仙」（绝句）。此外、还有晋、葛洪所撰的《神仙传》，记载八十四个天庭人物来证明神仙的存在。所以「神仙降凡」这观念可分为两种：一种是对修养得道、能飘然于世外的人的形容方法；另一种是指神怪的天庭人物因思凡被罚或负有使命而托生于世。前一种观念，与犹太人渴望的超人相似；只是他没有负起救国拯民的责任而已。后一种观念是兑现了「成了血肉，寄居在我们中间」这句话字面意思的例子；然其异点是：圣经中的「圣言成了血肉」是圣言的降凡；而且这种降凡比神仙降凡的意思来得更深刻、更彻底。因为「人子」的降下，并不只是从神仙境界而纡尊降贵的下凡这幺简单，却与赐给人生命、使人上升、及「受难而同时受光荣」的被举起等救赎事实紧扣在一起的。

B「天子感生」说

我国历代均以「天子」的称号来称呼帝王，此称号表示爵位的崇高，也是一个极端的尊称。在以前狭隘的世界观中，人民认为帝王的治权达于天所覆、地所载的一切，俨然是天地间的至尊。在这极端的推崇下，便产生所谓「天子感生」的传说、来表示统治者的奇特和不凡。历史上这种神话般的传说有：

一、帝母感天象而生帝的：如黄帝轩辕氏、帝舜有虞氏（参阅竹书纪年上）。

二、帝母吞卵而生帝的：如秦大业（参阅史记、秦纪）。

三、帝母交龙而生帝的：如帝尧陶唐氏（参阅太平御览、皇王部）。

这些已渗入我国文化的古老观念，是很有裨益的，它使国人容易领悟新约所述「童贞女生子」、「异星指引三贤士来朝」等事迹的意义。问题只是，若国人因对统治者的崇敬，而油然生出感生的传说，那幺圣经上用感生的事实来象征天主子的诞生，这深奥的意义会否被国人轻视，以为只是另一「天子」的诞生呢？

犹太人期待的默西亚，只是一位超人，这种想法，实在是贬低天主降生的意义；同样、我国对「天子」的观念，也会把天主降生之义降低。耶稣为给犹太人一个正确的默西亚观，就以「人子」来自称。我们若明了若望福音中所说的「人子」，便不难明白「人子」才应是我们心目中的「天子」。

（三）现代人心中的默西亚

现代的文化背景，已超越犹大和中国的文化；在犹太有他们理想的默西亚观，在中国对天主降生的事迹，也有其「神仙降凡」及「天子感生」的说法，生活在二十世纪文化中的人类，对默西亚的期待，也有另一种的看法；但奇怪的是、人总是孜孜不倦在自己的文化领域中、渴望自己所投射出来的理想，所以现代人所期待的也只是他们心目中理想的默西亚。

现代人对太空的成就、心理的探讨、物质文明及自我的期望，正像当时犹太人对默西亚的期望一般。其实、「圣言已成了血肉，寄居在我们中间」，耶稣已来了，并用「人子」的自称来纠正现代人的思想。人类的救赎，在于人乐于接受超乎他们所盼望的天主的恩赐。

新约的神职观念

夏伟

一　导言

在研究新约中关于「神职」的教义时，可以发现新约中并没有如我们今日所谓的「神职」的特征，希腊文——新约用的文字——虽然有不少的字可以表达「职」的特征，可是新约各书的作者对这一类字的连用很谨慎。希腊文archè1（元始，官吏，执政）一字在新经中仅指犹太和外教的官厅而言。（路十二，11；廿，20；铎三，1）。基督教团体中没有这种「官吏」，或「执政」的观念。新约作者也避免用希腊文中「尊敬之地位」：(timè)2。或「权力」：(telòs)3等名词来表达「职」的意义。更奇怪的是，新约作者也不把「司祭」，司祭职」和「司祭工作」等字当作是「职」的名称。只有基督（希五，6；八，4，十六，11）或整个教会团体（伯前二，5）被称为「司祭」，而不指团体中的个人，使之与非司祭者区别。（Leiturgia）（义务，司祭之职）一字之用法和上述之「司祭」相似。此字指犹太和外教司祭之职（路一23；希九，21，十，11），或耶稣基督的服务（希八，2），或指全体基督教团体的服务（罗十五，27，格后九，12，斐二，25），但是这些地方皆从未触及与基督教会之「神职」有关的用法4。

新约中表达教会所委任的「职」的意思时，只用一个字—diakonia5—来表达。Diakonia；一字本来与圣经和宗教并无关系。此字在新约中也没有「显贵」和「特殊地位」的含义。「diakonia」的原义是「伺候」或仅表示「服务」。大部份有「贬」的意味。时常出现在奴隶的用语中。新约用语仅选择diakonia一字来表示「职」在教会中的意义，而不采用犹太教和外教中现成的名词。（例如archò），此举有两种含义。

1、初期教会认为，只有外教人和犹太人有这种作为神与人的媒介的「神职」。而基督教中唯有耶稣基督是担任媒介角色的。

2、diakonia表明一种为团体服务的态度，而不是一种基于特权和职权的职位。

二、福音中对「神职」一词的看法

四部福音中对教会组织讲得不够具体，可是给了我们一种神学上的概念6。在耶稣的话中，「你们中那最大的，应作你们的仆役」（玛廿三，11），三部对观福音藉此语表明了对于「职」的基本观念。这句话在福音中出现六次之多，可见福音作者把耶稣这句有关服务的话看得很重要。这个对于「服务」的具体结论完全不同于世俗对「职」一字的看法。在玛窦福音第廿二章作者反对个人的崇拜，而强调门徒彼此间是平等的，没有尊卑，要像兄弟一般。「至于你们，却不要被称为‘辣彼’因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，8、12）。

其它对观福音 作者像玛窦一样把「神职」看作为服务。路加还加一个先知性的幅度，因为按照他的福音，耶稣是在最后晚餐时讲了服务的道理。若望福音第十三章用洗脚的象征来表明教会内的「神职」是服务性的，这个和建立圣体圣事有很密切的关系：「我给你们立了榜样，叫你们也照我给你们所作的去作」（若十三，15）。耶稣亲手给他的门徒们洗脚的榜样异常深入的指出在基督的团体中，爱是「服务、职务」的根本和目标。「耶稣既然爱了世上属于自己的人，就爱他们到底。正吃晚餐的时候，耶稣从席间起来脱下外衣，然后开始洗门徒的脚，洗完了他们的脚，穿上外衣，又去坐下，对他们说：「你们明白我给你们所作的吗？你们称我「师傅」，「主子」，说得正对：我原来是。若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚，我给你们立了榜样，叫你们也照我给你们所作的去作。我实实在在告诉你们：没有仆人大过主人的，也没有奉使的大过派遣他的。你们既知道了这些事，如果实行，便是有福的」（若十三，1、17）。

假如爱是门徒为团体服务精神的基础，那幺，在教会中只建立一种基于法律和权力的职务，犹如政府之统治阶级，是不应该的。「他们来到葛法翁，进入家里，耶稣问他们说：「你们在路上争论了什幺？他们都默不作声，因为他们在路上彼此争论谁最大。耶稣坐下，叫过那十二人来，给他们说：谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役」（谷九，33、35）「你们知道在外邦人中，有尊为首领的主宰他们，有大臣管辖他们。但你们中间成为大的，就当作你们的仆役；谁若愿意在你们中间为首，就当作众人的奴仆：因为人子不是来受服侍，而是来服侍人，并交出自己的生命为大众作赎价」（谷十，42、45）。

假如爱是门徒为团体服务精神的基础，在教会中只建立一种基于学历和尊严的职位，像经师和法利塞人对职位的态度一样是不应该的：「经师和法利塞人坐在梅瑟的讲座上：凡他们对你所说的，你们要行要守，但不要照他们的行为去作，因为他们只说不作。他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。他们所作的一切工作部为叫人看见；为此，他们把经匣放宽，衣穗加长，他们又喜爱筵席上的首位，会堂中的上座；喜爱人在街市上向他们致敬，称他们为「辣彼」。至于你们却不要被称为「辣彼」，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，2、11）。不是法律、权力、学历或尊严，而是从爱出来的服务才是基督教会对「神职」的了解7。

除了强调「神职」的服务幅度之外，四部福音还强调教会手足之情的精神。基督徒都是兄弟，都是平等的。在教会中唯一的权威是天主的话。在天主的话前，信友们都是平等的。大家虽然平等，不过教友团体中还有「为真道服役的人」（路一，2），像先知、教师和宗徒。玛第十八章所记录下来的教会条例接受耶稣对信徒们的教训影响最深。玛窦把第十八章的各部分鉴于教会的团体生活，及其中的困难，弊端和危机而分类8。此章的第一部指教会的领导者。它警告他们的傲慢及对高位和尊威的过份追求。（第1、5节）。第二部份戒立恶表，劝他们救助陷入岐途的兄弟（6：14节）。在第三部中耶稣使他的门徒们切记他无限宽恕别人的要求。他也指示他们怎样解决团体中的冲突（15、35节）。

以上是四部福音中对教会组织的概念。它强调以服务和友爱为「神职」的基础。

三、保禄所建立的各教会

保禄没有提过他的各教会的法律和宪法上的制度，这一点一直使神学家们奇怪。很久以来，神学家们一直忽略了这一件事实，而指称在「牧函」中可以很详细的找到所谓的组织。当科学的圣经学发现，那些牧函不可能是保禄自己写的时候，这个问题乃变得更形尖锐化9。在那些真正的保禄书信中，对于教会职务的部份谈得不清楚。有一点可以确定的就是：这些书信和后来新约中的陈述是几乎不可并立的。保禄所建立的教会具有他的特点，所以他的教会中的「职务」不能随便和同时或后来被别人所建立的那些教会中的情形相比。在早期的教会历史中尚无确定教会的统一性与法则。此外该考虑的是，保禄是一个偏重精神与思想，而不太拘于制度和法律的人。他是一个不愿为法律一类的事而浪费时间的人。保禄是一个处于主的第二次来临的影响下的一个传教士与牧灵者，所以他认为那些长时期的组织是多余的。

保禄确信，所有的基督徒都已领受了「圣神」，且是与圣神合一的。教徒的特恩在多方面表现出来。圣神是保禄各教会的组织原则。保禄承认所有的圣神特恩10。但是毫无疑问的，宗徒，先知，与教师在教会团体的建立上担任着特别的角色。（格前十二，28）11

宗徒在这种名称的列举上排在第一位。他们的地位是不可争辩的。在新约各种书信中宗徒是知名之士。先知排在第二位12。他们对于不寻常的事情有一种来自圣神特恩的能力，由此证明他们得到了圣神。当然整个的团体分享先知的特恩，然而先知的职位已经有一种发展的趋势，而原有的那种共享的先知特恩渐渐的处于后位。我们对于预言的内容知道的并不确切。我们仅知道，预言与「明白一切奥秘和各种知识」有关（格前十三，2），所以预言是一种启示，是以对耶稣基督的信仰为标准。但是预言每次对团体的教训都加入新的、未发表过的和未被知道过的启示（格前十四，31）。感化、教训与鼓励使全体受益。所以先知的影响是相当重要的。新约和古经一样，把先知特恩看作是天主在他的子民中活动的证明。对于享有这种特恩的信友我们不能以独特的地位视之。先知地位与非先知地位的界限是常有变动的。

教师方面的情形不同13。保禄在提及教师时提出一定的人物和较明显的组织以及一种老师与学生的关系。然而教师也是一种获得特恩的人（c’arismatic）意即圣神是自由的教诲，启示和在语言特恩中表达出来。虽然如此，教义还是具有知识的特性，因为这是与一定的信仰意识之传达有关的。教会很注意到信仰的传统。它当时已经具备了一定的形式，且包含上主的箴言和信条，及在礼仪中所用的文件和叙事的文件。有一种自然的力量，促使人们将那些事务传下去。新约著作的形式就是来自这些精心传下来的内容。在保禄的各教会中，教师的榜样是会堂长老。他们的职责是保护传统与教育。格林多教会的教师很可能也研究圣经（古经），并且在解释圣经意义时，同时注意到有关默西亚的预言。由于对教师地位的了解，我们更清楚的了解先知的地位：教师好象是教导职的化身，而先知因是自动自发的代替上主传达预言，可免信仰的传统流于呆板的信条。

综观保禄在他的书信中对他的教会所作的描述，我们可以说，在他的教会中没有阶级制度的存在，但是会有一种基于特恩而形成的秩序，这种特恩使团体建立起来。有关职务的暗示已有迹象可寻：格林多前书十二章，28节中所谓的「治理人的奇恩」一句原文的意义是「舵手的能力」，表示格林多教会中有团体领导能力的人。此外尚有监督人14「弟兄们，我们还请求你们，尊敬那些在你们中劳苦，在主内管理你们和劝戒你们的人上（得前五，12参照罗十二，8）一般来说，监督人都是由特别热心和出众的人来担任。因为保禄要求服从，所以在他的教会中应该有人实行一种权威，而在保禄教会中确有监督人。但是无法进一步的肯定，教会的监督人是否代表或管理团体。他们在争执事件中并不加以判决（参：格前六，1等），而是由全体信友来判决。此外，在礼仪进行中他们监督人也没有管理的地位。法律和秩序是由全体来维持的。圣神是不受职务的约束的。由此可见：虽然有一种职务，但是这种职务名称的多变和不清楚显示出一种值得注意的情形：责任是由全体教会负担的。

虽然有一种组织和职务在萌芽中，但是保禄不把他的各教会看作是一种按法律组成的团体。每一个教会是一种互相服务和在圣神特恩上相递补的整体。而圣神特恩则消除了统治与从属的不平等现象。最重要的是，保禄没有想过要建立一种长期的职务以便负责实行对于法律和教义的权威。保禄不知道在非保禄建立的教会中所产生的长老职务。因此保禄教会中没有晋铎和覆手的仪式来作为一种特别的职务的标记。

四、神职在非保禄建立的教会

宗徒的职务和地位在保禄所建立的教会和非保禄所建立的教会中是一样清楚和无可争辩的。不过．可惊异的是，除了保禄的教会以外，在别的教会中（尤其在耶路撒冷教会中）也有长老的职务15。圣经第一次提到「长老」一词，是在保禄与巴尔纳伯将捐款送往耶路撒冷时（宗十一，30）、第二次是在宗徒会议时（宗十五，2。等），第三次是在保禄访问雅各伯时（宗廿一，18）（顺便提到，长老和监督是同一职务的两种称呼）。按照宗徒大事录来看，长老会议是在伯多禄离开耶路撒冷之后成立的。据揣测长老会议是投照会堂长老的模范而成立的。长老和宗徒共同是整个教会在纪律（宗十五，2等；22、3。）和教义方面的最高当局（廿，17、28、31）。在非犹太人的教会中也有长老一职（宗十四，23、17、38）。宗徒大事录说，长老一职是保禄所委任（宗十四，23；廿，28）这和保禄书信的说法相冲突。（参阅本文第三节）长老职务的产生是教会反对异端的结果。在路加的时代，好象有一些原本来自教会的巡迥传教士，但是不久就被视做异端而被排斥。每次教义的履险都使教义负责当局面对传统的问题。这个传统最好是由一种特别的职仗来维护，一种职位必须具有知识和权威，且能分辨是非。教会具有绝对的真理。而路加以为长老的职务能保持这种正确的传统。与最初的教会发生距离所产生的后果是：热心及特恩消失。路加很少提及特恩是很显然的。因为教友的热心衰退，所以教会需要增加职务来补救，以便将以往的传统传之未来。教会需要人做福音传统的保证，便在这种新旧相间的职务组织中找到了这样的保证。以前教会以为圣神自由所赐给的特恩证明天主在教会中的活动（参阅本文第三节）。不过，现在非保禄所建立的教会把神职的正统和连续看作圣神的保证。

宗徒大事录中长老职务的功用有两种：（1）它是与最初教会的联系（2）它防御异端，担保教义的纯粹。

由上面所讲的可知：天主教关于神职所保持的宗徒继承的传统既是把教义给予有地位和权威之神职人员）在新约中已经有了。

五、牧函之神职观

在新经中牧函最圆满的发展了神职的神学。牧函是新约中有关神职过程的终点。神学家们早已以为牧函确实是保禄对教会了解的开展。我们现在知道，牧函不是保禄所写的，而是一个不知名的作者写给被异端所威逼的教会的信。

为防御诺斯底派的谬说并为防止基督徒的狂热，牧函的各教会以宗徒的代表人（弟茂德和弟铎）及和他们有密切关系的长老团体为中心而团结起来。教友的权力——保禄的时候权力在每一位教友的身上——现在很明显的减少了。教友不再共同负担监督的委任职任。他们只是「被动的教友」现在已经不再有获得特恩的人了（特恩一字在牧函中仅出现两次，即：弟前五，14，弟后一，6）。在保禄书信中常提到的先知和教师也完全绝迹。代之而起的是一定的教会秩序，组织和职务，只有这些才是拥有圣神的。礼仪有一定的秩序。对于教会中各种职级的主责任有很清楚的指示；神职人员为负责人。这时「教士」与「俗人」的分别已经存在。神职人员的主要任务是负责「健全道理」的保存和宣扬（弟前一，10，弟后四，3；铎一，9，二，1）。「健全道理」一词可说是牧函的关键思想。「健全道理」包含所有的真理，而这些真理是做教友的标准。不仅是信条，也是指正确的做法和信仰。「健全道理」是一个思想判断和防止异端的法则。由宗徒传下来的教义是「健全道理」的标准。神职人员负有传统的责任，因为神职是保持信仰最重要的方法。神职因而有特别的权力。神职人员应该是谨慎的精选人员。

监督的地位很特别（弟三，1、7；铎一，9、5）他必须有领导和管理的能力，他是天主的管家。他必须传道，教授道理，另外尚负责领导礼仪，并担负教师和先知的职务。这两种任务在保禄时是另外有人负责的。监督同时对内具有优先地位，对外代表教会。

除了监督之外，牧函还提及长老地位（弟前五，17、19，铎一，5）。长老在教会中自成一个团体（弟前四，14）。他们藉覆手礼仪而成为长老。覆手的礼仪是教会任职的标志。这种礼仪赋予圣神，使人有担任职务的能力。覆手礼仪保证神职人员的继续无间。并且保证与最初的宗徒教会的联系。长老担任一种有支薪的职务（弟前五，17等）。长老一字意味着此职务具有俨似家长的特性。长老的任务是教导和领导。我们不能确定长老与监督的功用有那些分别和特征。

执事是监督的助手。在牧函中没有显出执事在礼仪中是否有功用。对于其它的特别任务也没有论及。然而我们依然可由牧函中「一口两舌」及「贪脏」（弟前三，8）等字眼上得到一种暗示，即执事可能是被派在救济工作方面担任理财工作。

六、综合与结论

我们已知在新约各篇中有不同的教会组织和职位神学。四部福音没有提供明白的教会组织和职务神学。四部福音大约的强调职务的基本态度是平等的友爱和服务。保禄也强调教友都是平等的。没有所谓的职位，而只有圣神自由赐予的特恩。同时我们可以在非保禄所建立的教会中发现一个部份在形成中的神职神学（由「徒大事录」，或是一个已经明显的发展完成的神职神学（牧函）。这个做何解释？这乃指新约中各教会以不同的方法解释基督的福音，且以不同的方法按福音的标准而生活。因为新约今日仍是教会的标准，所以，新约中所载的各种教会组织对今日教会仍有其价值。我们不能因为赞成其一而反对其余的组织。保禄对教会的观念和新约中其它的教会观念并不互相排斥。职务与特恩不相对立，而互为补充。没有一个组织可以单独的完成基督福音的圆满。由于意识到不易完成福音的圆满，所以初期教会中各种观念同时并存。以后的教曾不曾作过片面的抉择，而必须采用初期教会已存在的各种教会形式。

过去教会太强调外在的组织形式，而忽视了教会中教友在圣神前的平等。当我们发现了初期教会中组织的多元性之后，我们今日教会的组织也应该学习这种兼容并蓄的榜样。


十诫研究的新发展

您要打印的文件是：十诫研究的新发展
打印 打印本文

十诫研究的新发展

作者：王敬弘 转贴自：神学论集 第十号 点击数：1015

近数十年来，圣经学家对旧约中的法律部份，发生了浓厚的兴趣，许多人对它做了多方面的研究。十诫在旧约的法律中占了中心的地位，自然也成为学者们探讨的对象。他们开始发现：现在在出谷纪和申命纪中所记载十诫的形式，都不是它的原文，而是一个长期演变的结果，所以寻找十诫的原文和它的来历以及整个演变的工作，就成为研究十诫的焦点。

由于我们对以色列及中东一带整个历史所知有限，而且十诫的产生以及它演变的经过是一个相当复杂的问题，按照我们现在所有各种宗教、文化、历史等资料、无法得到一个完全可靠的答案。所以许多学者，按照现有的资料做各种可能的推测。他们基本上都认为现在研究的结果，只是按照文学的批判，历史批判所推演出来一个最合理的结论。要达到一个证据绝对可靠的结论是不可能的。

本书介绍一些有关十诫问题研究的新发展，主要分为三部份：第一：寻找十诫的原文，二：演变到今日形式的分析；三：十诫来源和发展的历史背景。

一、寻找十诫的原文：

旧约中的法律大致可分为两大类，一是禁止律（apodictic law）和案例律（casuistic law）。

禁止律是用一个简短命令的方式，直接禁止做某事。现有十诫大多数的形式都是禁止律。案例律的形式大半都以「如果」开头，例如：出．二十一，2。「假如你买了一个希伯来人做奴隶，他只劳作六年，第七年应自行离去，无须赎金。」这是针对一个具体情况而定的一条法律。案例律在中东极为普遍，例如汉摩拉比法典（Hamrnurabi Code），旧约中大部份的法律也是以这种形式出现。至于禁止律，在十诫以外，旧约也有这种形式的法律，但情形要少得多，在圣经以外，禁止律出现得极少。

经过许多专家们不断的研究，其中有很多人同意十诫的原文很可能是一种简单一致的禁止律。它们都以第二人称单数出现，直接禁止某一件行为或某一类的事情。这种推测所根据的许多理由是非常专门而复杂的，在这里不易一一介绍。现在只把圣经专家研究出来的成果中，形式上最完整的一个例子介绍一下，先将十诫可能的原文抄录如下：

一、你不应朝拜其它任何的神。

二、你不应为自己塑造偶像。

三、你不应妄呼雅威的名。

四、你不应在安息日工作。

五、你不应轻忽你的父母。

六、你不应与邻人之妻行淫。

七、你不应流邻人之血。

八、你不应偷窃邻居的人口。

九、你不应对邻人做假证人。

十、你不应贪求邻人的房屋。

以上所列十诫原文中，有几条需要略加解释，即第八条——你不应却取邻家的人口——这里的人口，特指邻家的自由人。他与奴仆有别，因为在以色列民族的社会中，女人，自由的男人与奴仆的地位有所不同。凡是部取邻家自由的人而使之沦为奴隶或变卖的话，是要处死刑的。

第十诫—你不应贪求邻人的房屋——按以色列人的观念，「房屋」实在是包括一切的财产，所以这第十诫实在是禁止偷取邻人的一切财产。

从这十诫的原文，我们可以看出：它禁止的对象可以分为三种：前四诫是有关对天主的责任；五—七诚是要人尊重邻居的生命和幸福，第三类是八—十诫是要人尊重社会上其它人的权利。

二、演变到今日形式的分析：

在这一部份内，我们可分三点来讨论：（1）是诫命的扩展，（2）是诫命的缩短，（3）是由消极的诚命转为积极的诫命，我们此处所说的「扩展」和「缩短」是按照上面推演出的十诫原文与出谷纪二十章中所载的文字做比较而来的。在比较时，我们先抄出「出谷纪」二十章中所记载的一端，然后把有关这一诫命十诫的原文也抄录下来，末了再作一比较。

（一）诫命的扩展

除我之外，你不可有别的神，不可制造任何仿佛天上或地上或地下水中之物的雕像，不可叩拜这些像，也不可敬奉这些像，因为我——上主，你的天主是忌邪的天主，凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至直到三代四代子孙；凡爱慕我和遵守诫命的，我要对他们施仁慈，直到他们的千代子孙（出：二十：3-6。）

1、你不应朝拜其它的神，2、你不应为自己塑造偶像。

出谷纪二十章中三至六节是把十诫原文的前二诫合并在一起，然后并加以扩展。从它的文字的形式、用句和对个人祸福的观点来看，显然是受了申命纪派的影响。第三节：除我之外，你不可有别的神，原文应译为在我的面前，你不可有别的神」。这种表达的方式常与雅威临在于耶路撒冷圣殿中的表达方式相仿佛这种思想的来源，可能是出自北国以色列，然后再传入南国与耶路撒冷的传统相结合。在第六节中说天主是忌邪的天主，这个思想来白以色列人古老的传统。

从出谷纪中的文字看来，重点放于不要制造任何的神像；不仅禁止制造其它神的偶像，同时也不可用地上，天上和地下各种事物来代表雅威造像。这条诫命前主要是为了反对在客纳罕所有各种宗教的倾向，因为他们很喜欢为他们的神塑造偶像。欧瑟亚先知在公元前730至720年会在北国行使先知的职务，反对当时的人民以任何的形式造像来象征雅威。而在南国犹太，在七世纪末叶也因受亚述的影响，开始有各种偶像出现。后来直到约熹亚改革宗教时，才激烈地毁灭一切神像。在这期间反对偶像，成了当时犹太人的国家政策，所以十诫的这一诫扩展可能与这个时期的运动有关。在这一诫中所呈现的宇宙观是三层的宇宙观：把整个宇宙分成天上、地上和水下。这种宇宙观会很清晰的出现于创世纪中，不过只凭类型批判的原则，我们不能够确定这一诫命的文字是受了创世纪第一章的直接影响。

不可妄呼上主、天主的名，因为凡妄呼他名的人，上主绝不让他们免于处罚。（出：二十，7）

3、又你不应妄呼雅威的名。

出谷纪中所记载的文字，把十诫的原文作了两种不同的增添，第一是在：妄呼上主这几个字下面加了「你天主」这三个字，然后是把整个的诚命又用附属子句的形式重述一次，并说明其原因。这两种增添都显然是受了申命纪学派的影响，「你天主」是申命纪学派所惯用的，后面所增添的一个附属句，也是按照申命纪学派的「报应」神学而来的。它可能是由于许多人在犯了罪之后，以为用天主的名发誓，就可以免于罪罚，所以申命纪学派特别加上了这一段。它的意思是警告那些在犯罪后被捕的人，不得用呼天主之名脱免罪罚，并且告诉他们，即使他们用虚誓脱免了人的惩罚，也不能逃脱天主的惩罚。

应记住安息日守为圣日上六日应该劳作，作你一切的事，但第七天是为恭敬天主，你的天主当守的安息日，你自己连你的儿女，你的婢仆和你的牲口，以及在你中间的外邦人都不做任何工作，因为上主在六天内造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定为圣日（出。廿一，8-11）。

4、你不应在安息日工作。

在中东主要的宗教中，有两种不同的庆日。一种是「禁忌日」，就是在某一天，不许做某些事务。另外一种是「节日」，就是需要某一种积极的行动来庆祝。按十诫的原文来看，安息日本来可能是一种禁忌日。就是说在某天不能够做某些工作。但是出谷纪所记戴的安息日不只是一个禁忌日，而且也是一个节日。在这一天人应该用一种积极的行动来恭敬天主。

按照圣经学家的推测，以色列人禁忌日的来源，可能是受了居住在犹太国的刻尼人，(Kenit）的影响。到了以色列王国时期，安息日才变成一个节日。所以在现在出谷纪中的安息日保存着「禁忌日」和「节日」两种不同的特色。

至于，从「禁忌日」变成「节日」的确切时期，现在已无法确定，但大约是在先知时期之前。

出谷纪中对于守安息日的理由，其内容与创世纪第一章的思想相同。但是我们并不能够确定出谷纪是受了创世纪直接影响而写成的。

应孝敬你的父亲和母亲，好使你在上主、你的天主赐给你的地方延年益寿（出：二十，12）。

5、你不应轻忽你的父母。

出谷纪中所增添的一部份是为了说明为何应该恭敬父亲、母亲。并且也认为人只要恭敬父母，便会得到延年益寿的效果。从文字的形式和神学的内容看来，这都是出自申命纪学派的手笔。不过此处出谷纪尚把一个消极的诫命转变为一个积极的诫命这一点我们以后再讨论。

不可贪你近人的房舍，不可贪恋你近人的妻子、仆人、婢女、牛、驴、及你近人的一切（出：二十，17）。

6、你不应贪求邻人的房屋。

上面我们已经说过，在以色列人的思想中，房屋是一切财产的象征。现在出谷纪中只是把「房屋」两个字加以延伸，仔细地列出，在财产中所包括的妻子、仆人、牛、驴及其它的一切。

（二）缩减部份

不可邪淫。（出：二十，14）

7、不应与邻人之妻行淫。

此处出谷纪中把十诫的原文减缩。

这个诫命的缩短可能与肋未纪二十章第2-10节有关：「凡与有夫之妇通奸的，奸夫奸妇都应该一律处死。」所以犯淫的双方都要遭受同样的处罚。第2节至第8节，所禁止的是禁拜邪神、迷信、问卜和走阴等行为。在以色列的思想中，敬拜邪神，舍弃雅威各种迷信的行为，都是一种宗教上的邪淫，其处罚也同样是死刑。

所以在出谷纪中把原来十诫缩短，不但禁男人与他人的妻子行淫，也禁止男女之间和同性之间各种淫行。如果按照以色列人整个的宗教背景解释上，这条诫命也禁止一切的迷信行为。不可杀人。（出：二十，13）

8、你不应流邻人的血。

十诫原文所禁止的，是不正当谋害别人的性命，但是在以色列民族尚在部落时期，他们互相之间仍保有一种互相报仇的习惯。如果一家之中有一人被害，这一家的家族可向杀人者讨还血债；不但可以杀害那谋杀者，而且也可以杀害他的家族。这是部落时代生存的一种法则。它主要的目的并不是鼓励别人报血仇，而是阻止不必要的谋杀，以免自己的整个家族受害。但是当文明日渐进步，对个人尊严的认识更深，对个人的责任认识的也更清楚。所以现在出谷纪中不可杀人的诫命不但简化，而且普遍化，它主要的改进，就是想要取消报血仇这种家族性的行为。不可偷盗（出：二十，15）。

9、你不应偷窃邻居的人口。

上面已经说过，第八诫的原文所禁止的只是偷窃近人家中的自由人，而把他贩卖为奴。现在则把这一个具体的目标取消，而把偷窃的诚命普遍化。

（三）消极的诫命转为积极的诫命

现在我们要讨论：对于守安息日和孝敬父母的两条诫命，如何自消极的方式转为积极的方式。

在讨论关于建立安息日时，我们已经提到，现有出谷纪中所记载的安息日，是从一个禁忌日演变成一个节日，而在节日之中，要求积极的宗教行为以恭敬雅威。此外，我们也可以注意到：在旧约中，所有各种敬礼天主的法律，或是祭祀的法律，大半都是积极的，他们大半不在禁止某样行为，而在积极的去做某样行为。所以当安息日由一个禁忌日变成一个节日时，安息日的法律也很自然地从一个消极的方式演变为积极的方式。

至于有关尊敬父母的诫命，十诫的原文是消极地禁止轻忽父母。这个诫命的内容虽然十分清楚，但它的解释可能有很大的变化。所以很可能因为这个原故，而慢慢的转变成为一个积极的诫命。人不但不应该轻忽自己的父母，反向更有一种责任去孝敬父母。此外这种转变也可能是训诲文学的影响，训诲文学中对法律的认识已有所不同。他们认为法律主要的功效，不但是在禁止坏的行为，而且也在于使人积极行善。这种思想很可能把一个消极的诫命变成一个积极的诫命。

由于我们对以色列历史中许多阶段的宗教、社会资料的缺乏，所以不能对我们以上研讨的结论做一个完全的肯定。虽然有许多推测是极其合理的，但是严格来说，他们只可算一种假说。此外，由于现有的出谷纪中所记载的十诫很显然地是受到了王国时期，以及申命纪学派的影响，所以形成出谷纪中所有的形式时间不会太早，有些圣经学家推断大约在公元前622年到560年之间，即以色列被放逐的前后。

至于十诫究竟来自何处？怎样渐渐地被编辑成现有的上下文中？这要留到第三段中讨论。

三、十诫来源和发展的历史背景

在这一部份中我们无法详述十诫来源和发展学术性的证据和理由，只能够简单介绍某些圣经学家对这几点所得到的结论。

以色列人在进入容纳罕以后，他们主要的司法制度是所谓的「部落法庭制」。由一个部落或家族中选出少数年高德邵的人组成部落（或家族）的法庭。他们根据梅瑟所遗留下来的法律判断是非，执行刑法。可是到了王国成立的时期，国王兴起，而国王是一切最高的立法者，所以司法的执行也由国王所遣的官吏所据有。因此部落法庭的制度渐渐破坏，而终被取消。在撒乌耳为王时，国王的势力尚未培养成熟，所以他所统辖的地区也非常有限，可是到了达味时期，王朝的制度渐渐巩固，国王的司法权力也日益扩大。到了撒落满为王的时期上种情形更为推广。尤其撒落满王好大喜功，他出身于南部的犹太支派，于是对北部各支派加以压迫，使北部各支派深深感受国王专制的效果。

在撒落满逝世以后，北国人民立刻起来反抗，自立一个王国：就是以色列国。由于大部份的人民都深感国王权利过大的灾害，所以在成立王国之初，许多民间的领袖，为了防止国王的势力过份的膨胀，而对一般的百姓加以奴役，便对国王的权利加以限制。他们把当时所存在的法律，用一个简单、整齐的方式综合成十条法律这些法律是国王和百姓所要共同遵守的。即使国王的势力极大，也不能够破坏这来自上主的法律。

由此可见十诫法律的来源，是当时整个法律系统的综合，所以力求简单、明了，而包括日常生活中的一切问题，给当时以色列人民一个完整的伦理规范。

至于实际上最初的十诫由何种人写成，我们也只能够加以猜测这些人就是当时的司祭，因为在北国来说，他们是最熟悉法律的人，并且也是当时部落中领导人物的主要分子，由他们来担任这个职务是比较合理的。

十诫的原文在订立以后，就由当时的司祭在民间传播和讲解。在那时已经逐渐地有了相当的变化。到了公元前七二二年北国为亚述所灭。许多难民逃至南国，也把这十诫的法律带到南国。起先它为申命纪学派所吸收，到了充军的时期，再为司祭们所搜集整理。由于它是整个法律简洁的综合，所以司祭本的作者用一种历史回溯的方法，把它变成一种盟约的形式，掺杂于出谷纪的事件中，而成了现在出谷纪中所有的形式了。

从以上简单的叙述看来。十诫的来源与梅瑟好象没有多大关系，只是后来的司祭们才把十诫置于梅瑟代表以色列人民与天主订立的盟约中。实际上，这种想法是不正确的。因为按照十诫原有形式的内容来看前四诫是来自以色列人民在旷野时飘泊所有的传统。因为这四条诫命的内容，基本上肯定了以色列人民与雅威之间的关系。所以前四诫的来源与梅瑟的传统一定有深厚的关系，而前四诫也可说是整个十诫的基础，因为没有与天主的关系，整个以色列民族的法律精神便无从解释。从这个观点来看，可说整个的十诫是导源于梅瑟的，司祭本的作者把整个的十诫变为盟约文书，并非是完全出于人的创作，而是有它深厚的历史传统为背景。

四、结论：

以上我们简单地介绍了十诫的原文和它发展的经过，以及追溯它的历史来源一面我们要重新强调：由于历史资料的缺乏这些都是一些合理的推测；但是另一方面，它也是根据类型批判和历史批判的法则推演出来的，所以并不是毫无价值的臆测。


荒漠中的朝圣者 （一）

您要打印的文件是：荒漠中的朝圣者 （一）
打印 打印本文

荒漠中的朝圣者 （一）

作者：远方 转贴自：圣经百科 点击数：447

在这复活节将至之际，我愿把这组以荒漠中的朝圣者为名的诗献给所有心灵的朝圣者！愿他们在基督内找到这活水的江河！本组诗出自神操默观中的点滴灵感，大部分取材于圣经新约中的故事，又以神操的结构为全诗的架构。

闲来池边静坐

偶遇蜻蜓点水

镜中泛起涟漪阵阵

请触动我

如蜻蜓点水

我心便会漾起

爱的波澜

默默无言你望着我

将手中的半颗心呈上

如饥似渴你等待着我

另一半的归来

归回的途中

捧着那曾给了别人的爱

迈着凌乱的脚步向你走来

柔情似水

你拥着我那迷失的爱

泪水从我的脸庞悄悄地滑落


教宗：生命的真正意义是做天主爱的一部分

您要打印的文件是：教宗：生命的真正意义是做天主爱的一部分
打印 打印本文

教宗：生命的真正意义是做天主爱的一部分

作者：佚名 转贴自：网络 点击数：514

圣伯多路广场上的人们和大理石之家罗马青少年监狱的人们都向教宗祝贺明天他的圣名日。本笃十六世在这两个场合都讲了天主与人的关系的意义。三钟经时间的讲道中，教宗强调在圣体圣事内，耶稣的爱通过使徒们传向所有的人，而成为基督徒喜乐的泉源。在青少年监狱，讲述跟随天主是寻找生命的真正意义，也就是幸福的唯一道路。

圣伯多路广场有3万多人与教宗共同祈祷，教宗讲：“圣体圣事在每一个时代都是以深刻的喜乐养育信徒，使所有的人在与天主和兄弟姐妹共融的爱与和平内成为一体”。

教宗还讲述了宗座劝谕“仁爱圣事”的发行。“我吸取2005年10月梵蒂冈召开的第11次主教会议的成果。我希望强调‘仁爱圣事’是普世教会对于圣体圣事奥秘之信仰的阐释，这个劝谕也是对于梵蒂冈二次大公会议和若望保留二世文献的继续。

“在圣体圣事内，基督希望将他的爱给予我们，这爱使他自我奉献，走上十字架，为了我们付出自己的生命。在最后的晚餐上，他给弟子们洗脚，并且为我们留下了爱的劝谕：如同我爱了你们一样，你们也要彼此相爱（若，13，34）。而这样相爱的可能性只有当我们在他内合一时，如同葡萄树的枝条合一在葡萄树干（若15，1－8）。耶稣选择了以圣体圣事的方式留在我们内，以使我们可能留在他内。因此，当我们以对他圣体和圣血的信仰养育我们自己时，他的爱就融在我们内，而使我们有能力为兄弟姐妹奉献我们自己的生命（1若3，16）。而这里只是基督徒喜乐的泉源，爱的喜乐”。

对于生活的喜乐和为他人奉献自己生命的意义，本笃十六世也在今天早晨访问罗马青少年监狱时，向500多包括世界各地的青少年做了讲道。这是教宗首次访问监狱，这个监狱也曾经是若望保录二世首次访问的监狱，那是1980年，应当时的国务院总秘书枢机主教奥古斯丁卡撒罗利的邀请。奥古斯丁枢机曾经30年尽最大的可能抽时间来这个监狱探访这里的青年人，本笃十六世提及。

教宗为年轻人庆祝了弥撒，在弥撒讲道中，本笃十六世大部分用来评论福音章节浪子回家的故事。他强调在两个儿子形象身上，表现了“两个非常不同的生命蓝图”，小儿子对自己富裕农民的生活不满意，“希望一个从纪律、规条和命令中解放出来的自由生活”，“尽情享受自由的所有美丽”。而他的父亲，尊重自己的儿子，他“应该寻找自己的生命蓝图”。因此，这个年轻人带上自己的财产离开了家，“从此他的自由是做他所愿意做的一切，不做家庭条框的囚徒”。“起初他感到很幸福，但是后来越来越感到空虚，不安”：“陷于世俗喜好中成为自由的奴隶”，而不是得到生活，甚至生活总是离开他越来越远。这时，这个年轻人开始反省，“开始自问，如果不为他人生活就不再是生活”。他开始反省，开始一个关于自己生命计划的内在成熟的步伐，然后这个反省也外在的表现出来”。

欢迎儿子回归的盛大节日，表示“正是每一天的劳动、谦卑和纪律创造节日”；年轻人明白了“在未来他的生活当然也不会是一帆风顺，各种诱惑仍然存在”，但是他将明白“一个没有天主的生命是不会运行的，将缺乏实质”。

“戒条不是自由的阻碍，而是指示我们寻找生命的道路”，而“福音帮助我们理解谁是真正的天主：慈悲的天主超越一切限制”。

本笃十六世谈论“理解什么是自由，什么是貌似自由”，指出“自由是一个跳板为了帮助我们跳上天主的伟大，或者跳下罪与恶的深渊”。弥撒后，教宗会晤年轻人，一个一个问候他们和出席的政府人员。教宗又再次发问“当我们受苦的时候，缺乏自由的时候，感到被抛弃的时候，怎么可能活得幸福呢”，真正的喜乐，他回答“是知道天主爱你们”。他在结束讲话时说“甚至可能生活在缺少一切的情况下，缺少自由、健康，但是仍然活得和平安详喜乐：其秘密就是天主在我们的生活中占第一位”。

三钟经后，教宗特别借圣若瑟节日问候了一个致力于建设仁爱文明社会的天主教徒联合委员会，他们与各传教修会合作，为了帮助发展中国家贫穷家庭发动了“过继一个父亲”的运动。“谢谢你们的推动”，教宗祝福他们。


蕩子的比喻

您要打印的文件是：蕩子的比喻
打印 打印本文

蕩子的比喻

作者：Cantalamessa神父著 唐修女译 转贴自：本站原创 点击数：726

四旬期第四主日的福音是路加福音中最出名的一章﹕荡子的比喻。故事内一切都是如此出人意外；人从来没有如此形容天主。所有宣讲所感动的人的总和都没有这故事所感动的人多。它对人的理智、感情、想象以及记忆有难以相信的力量。它能够触动最乖离的譜﹕悔改、羞愧、憂傷。

这个比喻如此开始﹕「众税吏及罪人们都来接近耶稣，为听他讲道。法利赛人及经师们窃窃私议说﹕这人交接罪人，又同他们吃饭。耶稣遂对他们说了这个比喻……」（路15﹕1-2）从这段开始，我们愿意透过整本福音反思耶稣对罪人的态度，也是这四旬期的计划﹕更加认识耶稣是谁，如何从历史上来看他。

从福音里，大家都知道耶稣对罪人特别欢迎，以致反对他的人，从卫护法律的观点来如此批评他为“一个贪吃嗜酒的人，是税吏和罪人的朋友”（路7﹕34）。在其中一次有历史根据的宣讲中，耶稣说﹕「我不是来召义人，而是召罪人」（谷2﹕17）。罪人感到他们受欢迎，没有被他判断，很高兴听他。

但谁是这些罪人？那一类人被称为罪人？有人尝试为反对耶稣的法利赛人辩护，说罪人是指那些“刻意与明显犯法的人”，换句话说，无视法律的犯法份子。若是如此，那些反对耶稣的人就有理由感到气愤，认为耶稣是一个不负责任以及对社会有害的人。这就好比一个神父假借宣讲天主之名，常和黑社会份子及犯法份子一起，和他们一起吃喝。

其实不是如此。法利赛人对法律有他们的看法，什么该遵守或该反对，都非常严谨。凡没有按他们的解释而做的人，被认为是没有道德的人。他们认为，任何不遵守他们的传统或教导的人，就是罪人。然而，根据同样的逻辑，Qumran的Essenes派则认为法利赛人是不义及违反法律的人！今天也同样有如此的事。某些极端正统的团体，认为那些和他们的想法不一样的人都是异端。

一位出名的学者如此写道﹕「不要以为耶稣为那些极恶不悔改的罪犯打开天门，或者耶稣忽视“罪人”的存在。耶稣反对的是在以色列内建立围墙，把部分以色列人拒在盟约及天主恩宠之外。」(James Dunn)

耶稣没有否认罪和罪人的存在。所以耶稣才叫他们为“生病”的人。在这点上，他要比他的反对者更严厉。他们责备犯奸淫，耶稣则已责备犯奸淫之前的念头；如果法律说不能杀人，耶稣说我们不能恨或侮辱我们的兄弟。对那些接近他的罪人，他说「去，不要再犯罪了」；他并没有说﹕「去，再继续向以前一样。」

耶稣责备的是法利赛人把寻找正义的决心据为己有，拒绝别人悔改的机会。路加如此介绍一个有关法利赛人和税吏的比喻﹕「耶稣也向几个自充为义人，而轻视他人的人，设了这个比喻」（路18﹕9）。那些责备罪人的人，以及和罪人在一起的人，耶稣对前者更严厉。

耶稣和罪人的关系之新鲜点，前所未闻之处，不是他对他们的关怀与慈悲。这可以从人性方面来解释。在他的态度方面，有些是不能用人性来解释的，也就是说，只要我们把耶稣当成是像其他一样的人，我们就不能解释。新鮮與前所未聞的是耶穌寬恕罪。

耶稣对瘫痪的人说﹕「我的孩子，你的罪已被宽恕。」

「除了天主，谁能宽恕罪呢？」耶稣的反对者吓坏了。耶稣回答道﹕「为了让你们知道人子有宽恕罪的权柄，起来！」他对瘫痪者说，「拿起你的床回家。」没有人可以证实这人的罪是否已经被宽恕，但每一个人都可以看到他起身而走。可見的奇跡為不可見的作證。

检讨耶稣和罪人的关系，帮助我们回答这个问题﹕谁是耶稣？一个像其他人的人，一个先知，或其他？耶稣在世时，从来没有很清楚的说，他是天主（我们在之前已经解释），但祂把只归于天主的权能说是自己的。

让我们现在回到主日的福音，有关“荡子的比喻”。在这之前有两个其他比喻，亡羊的比喻和失钱的比喻。这三个比喻有一个共同点。当牧羊人找到了他的羊，妇人找到了她的钱，他们说了什么？「你们与我同乐吧！」耶稣在比喻后说什么呢？「对于一个罪人的悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。」

连贯这三个比喻的主题是天主的喜乐。（“在天主的使者前的喜乐”是犹太人的说法，意思是“在天主内喜乐”。）在这比喻，喜乐漫溢成为庆典。父亲充满了喜乐，不知要如何做﹕他叫人给孩子拿出上等的袍子，把刻有家印的戒指给他戴上，宰杀肥牛，并对所有人说﹕「我们应吃喝欢宴，因为我这儿子是死而复生，失而复得。」

Dostoyevsky在他的一本小说里曾有如此一段似乎真实的故事。一个女人怀抱着一个几周大的婴孩，根据她所说，这孩子第一次向她微笑。女人充满悔意地在孩子额头划个十字。人们问她什么原因。她回答道﹕「就像母亲看到孩子第一个微笑如此喜乐，天主也是如此喜乐，每当一国罪人跪下献上祂衷心的祈祷。」

谁知道听众中有人决定给天主这喜乐，在死之前，向祂微笑！


我们所忽略的痛

您要打印的文件是：我们所忽略的痛
打印 打印本文

我们所忽略的痛

作者：孙 班 转贴自：圣经百科 点击数：588

我们都知道主耶稣是在逾越节前受难的，犹太人的逾越节是在我们公历（阳历）的三、四月间。

耶路撒冷位于地中海东岸，基本属于典型的地中海式气候，但因靠近沙漠和戈壁，因此与地中海式气候略有不同：夏季炎热无雨，冬季温和潮湿。在巴勒斯坦地区（包括耶路撒冷），气候与亚洲大部分地区不同，在此地，一年中不分春夏秋冬四季，而是分为两个季节：旱季和湿季。旱季在每年的5月至9月，湿季在每年的10月至4月。旱季干旱少雨，湿季温暖有雨，适合农作物生长，因此在我们冬季的时候正是他们耕种的时候，这也是以色列人的五旬节（庆祝收获的节日）为什么是在公历5、6月份的原因。

耶路撒冷的旱季平均气温在32℃—34℃以上，湿季平均气温在 15℃左右。在耶稣受难的逾越节前夕，正值湿季，气温应当很低。在圣经中有一处细节告诉我们，在耶稣受难的时候，气温不仅很低，而且相当寒冷：耶稣被捕后，伯多禄悄悄跟随着，来到大司祭院子里，伯多禄“同差役们坐在一起，烤火取暖”（谷14:54）。“烤火取暖”一语说明当时的天气相当寒冷，否则，伯多禄不会去烤火，而且是冒着危险，“同差役们坐在一起”烤火。

在这之后的第二天，耶稣被钉上十字架时，又被剥掉外衣（若19:23），他的寒冷就可想而知了，随着主耶稣身上的血液慢慢流尽，他会感到越来越寒冷。人身体的某部位血液供应不足，那个部位就会感到发凉发冷。而耶稣是全身失血，当时的天气又是那么寒冷，所以，耶稣的肉身所受的痛苦不仅仅是难以忍受的鞭痛、钉痛，不仅仅是因大量失血造成的“我渴”（若19:28），而且还有“我冷”。

主耶稣受难时的痛苦，常人无法全部感触，但他身体所受的寒冷我们完全可以感知，可这点却被我们长久以来忽略了。

主耶稣！原谅我们的无知和无情。


一条通向生命的路（若8：1—11）

您要打印的文件是：一条通向生命的路（若8：1—11）
打印 打印本文

一条通向生命的路（若8：1—11）

作者：李香兰 转贴自：本站原创 点击数：633

在学习成绩上一向颇为自负的小敏高中毕业以后，却没有如愿盼来大学录取通知书。从班主任惋惜而怜悯的目光中逃出来，失望中她最强烈的感觉就是想痛苦流泪。过去那段极苦、极累的日子里，她几乎耗尽了所有的精力去搭建那架通往梦想的梯子，可在成功唾手可得的时候，梯子却在猝不及防中倒下了。出校门的时候，她不经意间发现门的一侧贴有一张招聘启事。原来是市内一所普通中学招聘英语教师。条件是高中或高中以上毕业，英语成绩好，口语佳。

小敏高中三年，英语成绩一直是她的骄傲。她抱有侥幸的心去报了名。试讲的日子到了。教室里坐满了比她小不了几岁的学生。走上讲台时，她紧张的情绪再加上失败以后的低落心情仍然难以克制，导致她昨天还背得滚果乱熟的教案，就在一刹那却找不到半点头绪。搜肠刮肚好几十秒钟，她仍然找不到太多的话说，试着讲了几句，连自己都知道前言不搭后语。小敏知道她完了，心中已开始打退堂鼓；与其在讲台上出尽“洋相”，还不如趁早给自己找个台阶下去。“同学们，其实我多想陪你们走一程，可我太糟糕，我不能耽误你们……”说完这话，无奈中她想快快地逃出那种如浑身被针刺般的难受与尴尬。“老师，你等等！”是一个女生的声音。“老师，再来一次，好吗？”“我……我不行。”“试一试，老师，你能行的，再来一次，好吗？”后面几个女孩子也附和起来。“再来一次！” 四十多颗天真无邪的心，四十多双真诚的眼睛在那个时候汇成一股暖流和一个坚定的信念涌向她，突然间她觉得有好多好多的话要讲给他们听。于是她在讲桌前站定，接下来的课，她如数家珍般地讲得非常流畅。最后小敏被这所学校录取，直至今日十几年来她仍是那里的一名杰出英文教师。

红海中重生

《出谷记》中，埃及王在饱受失子之痛后，便允许以色列人离开埃及。那一夜，梅瑟带领以色列民众，大家扶老携幼乘夜上路，离开埃及。他们蒙受呵护，白日上主给他们云柱领路，夜间以火柱光照他们，好叫他们昼夜行走。怎料当他们逃抵红海一带时，法郎懊悔自己的决定，于是派了大批兵马自后追赶他们，直奔红海。以民面临红海，前无去路，后无退路，百般焦急。就在当夜，天主恩赐一股强风，将红海的水分切两面，使海中现出一块干地。清晨，以色列人便顺着这块干地越过红海。当埃及军队尾随他们企图通过红海时，海水便恢复原位，埃及战车军队葬身海底。（出14：19-31）

旧约中天主曾这样借云柱，火柱以及先知，首领来拯救以民，新约中天主却亲自生活在人类当中，为使人获得永生。信仰作证，耶稣是道路，他就是那条通往新耶路撒冷的道路，是那条通往永生的道路。

通向生命的路

一向自以为是的法利塞人和经师们目中无人，耶稣的才智聪慧更使他们总是耿耿于怀，嫉恨厌烦。读后今天福音中对他们的这段描述让我感觉如同一出闹剧，想方设法对付耶稣的这些人却狼狈而归。看，他们正虎视耽耽，欲借控诉罪妇来置耶稣于困境。他们并不在乎这位妇人的生死，并不在乎法律或真理，他们的动机是想让耶稣处在进退两难的抉择中。如果他只选择法律而处死罪妇，他将会失去群众对他乐意施与同情和怜悯的向慕之情，他也根本不可能那样丢弃对人的仁慈爱怜；如果他选择仁慈与宽恕，他们将有把柄来反对他破坏梅瑟法律。这确实是进退两难。然而，耶稣做了一件新鲜事，一件当时没有任何人可做的新鲜事。他对他们说：“你们中间谁没有罪先向她投石吧。”原来他们中间没有一个人敢承认自己没有罪而该惩罚别人，只好无言以对而狼狈溜走。耶稣遂直起身来向她说：“没有人定你的罪，我也不定你得罪，去吧，从今以后，不要再犯罪了！”（若8：11）耶稣在胸怀冷漠和敌意，且自觉正义的法利塞人和经师们当中为罪妇开辟了一条生命的路。

耶稣是毫无条件地宽恕了罪妇的罪。帮助她战胜她所犯的罪，并摆脱罪恶的缠绕，开始一个新的生活，走向光明的前途。

结语

人的绝路往往就是神的出路。当生命似乎走到一个尽头时，或者当我们面对困境束手无策时，看顾人类的天主以他大能的手臂为我们开辟一条出路。如果小敏没有同学们当时的鼓励，也许她一生都再也找不着那么好的教学机会。是那几句简单朴实的话为小敏开辟了未来。你可以说小敏这个经验与天主没有任何关系，但你不能否认以民徒步过红海的经验与天主无关吧！那耶稣在今日福音中为罪妇的宽恕和救援不更是有力的证据吗！

信仰更告诉我们，这就是天主的做法。天主借圣子在世的生活把我们罪人扶拉起来，提拔到天主子女的地位，赏赐我们爱的力量。作为基督徒，我们要小心谨慎，以忏悔的爱，怀着新生的希望，踏上这条通向生命的路。从而也为了别人，更为了福音继续开辟崭新的道路！


做一个像耶稣一样的人

您要打印的文件是：做一个像耶稣一样的人
打印 打印本文

做一个像耶稣一样的人

作者：佚名 转贴自：网络 点击数：646

人为天主所造，做天主喜悦的事，理所当然。人为天主所派遣，做天主喜悦的事，同样理所当然，义不容辞。但是，翻看人类历史，从亚当到现在，事实并不尽如此，甚至背道而驰。所以，做天主喜悦的事与否就成了人生最大的选择，也成了选择上的唯一动机。

表面上看，吃禁果与不吃禁果，一字之差，偶然至极，亚当吃了，有什么了不起；但天主的话，是决定性的；一字之差绝非偶然，听了就活，不听就死。这确是亚当知道的，他选择不，正表明了人性的软弱，不可靠，再加上七头魔鬼的诱惑（默13：1）亚当遂放弃朴实的真理“吃必定要死”，而选择美丽的谎言“你们绝不会死”（创3：4）

他这选择有攸关非浅，他拒绝天主，他犯了滔天大罪，我们叫做原罪。他错了，一失足成千古恨。这不仅使我们遗憾，是我们极为不满，心想他怎么这样愚蠢，害了自己不说，还害了整个人类。于是这个罪就成了万恶之根，带动后人你争我夺，打打杀杀，乱伦乱性，伤天害理，甚至冷战成性，恐怖蔓延，七头魔鬼的毒素贻害之深，有目共睹：骄傲，吝啬，迷色，愤怒，饮食过度，嫉妒之魔，深藏人心，发之于外，有目共睹。但是，在亚当犯罪同时，天主即许下要改写人类的历史：我要把仇恨放在你和女人，放在你的后裔和她的后裔之间，他的后裔要踏碎你的头颅（创3：15）。知善恶树成了“溪畔的树，准时结果”（詠：1：3），又成了天上耶路撒冷的生命树，其果子只供那些洗净自己衣服的人吃（默：22：14），也就是梅瑟在旷野举起的蛇，亦即悬在哥耳哥达的十字架。

十字架是人们痛苦的缩影，是人类软弱的集大成，是人类万恶的聚汇，它自开始即期待天主的许诺：那一位要来的，以死亡除去人类的永死，是人类获得新生。他就是救主耶稣，“他受尽了侮辱，他被打伤，是因了我们的罪恶”（依53：5）；在他身上天主接纳了整个人类，宽恕了万代罪人。

所以，耶稣是得救的记号，“看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号”（路2:34）。天主把整个人类都交给了他，正如他说：凡父交给我的，叫我连一个也不失掉；“父爱子，并把一切交在他手中”（若3：35）。亚当接受了惩罚，把整个希望寄托在“她的后裔”身上；亚巴郎在绝望时相信了天主，玛利亚在不可思议时相信了天主的话，获得了救赎。

耶稣是天主爱的恩典，是天主通过玛利亚白白赐给人类的。这正应验了天主于创世纪所作的旷世承诺：她的后裔要踏碎你的头颅（创3：15）。因此，耶稣自然成了新亚当，而玛利亚也就成了新厄娃；亚当与厄娃合作贻害人类，新亚当耶稣与新厄娃玛利亚则合作救赎了人类。值此普世救恩时期，一年一度的圣周，让我们再作彻底的反省，痛定思痛，完全悔改，做一个新人。


邂逅我们身边的圣人

您要打印的文件是：邂逅我们身边的圣人
打印 打印本文

邂逅我们身边的圣人

作者：佚名 转贴自：网络 点击数：619

从亚当到现在到底有多少圣人，你知道吗？你知道的圣人究竟有多少呢？不妨算算看。但是，究竟谁是圣人呢？“天主看了他造的一切，认为样样都很好”（创1：31）。“人之初，性本善”，三字经开始即阐明这道理。如水山人在“善学大全”中也开宗明义说“为人之基，当以善为本”。耶稣说：“你们应当是成全的，如同你们的天父是成全的一样”（玛5：48）。天主说：“你们应是圣的，因为我是圣的”（肋11：44）。善人就是圣人，圣人就是善人。耶稣说：“将有许多人从东方和西方来，同亚巴郎，依撒格和雅格伯在天国里一起坐席”（玛8：11）。足见人类中善人之多。

    在这种意义之下，我们身边的圣人肯定很多，我们这个时代的圣人也一定不少。只是我们可能没有注意到到他们，或由于自私骄傲而忽略了他们。所以，你我都能成圣，你我都可能是圣人。不过；一日圣人，一时圣人，严格说来都不算圣人。一生圣人才是真圣人，就像故教宗若望保禄二世和加尔各答真福德兰修女一样。要做到这样的圣人，恐怕就不简单了。何况我们恭敬的圣人，都是经教会认可，或经教会封福封圣的，免得出现杜撰圣人，以讹传讹。

    宗徒信经上说：“我信圣而公教会，诸圣的相通”。天堂、世间、炼狱三重教会息息相关；这是说圣人们在世，与我们一样，属于整个人类大家庭，爱天主爱人，所以他们也关心我们，为我们代祷。故此我们也要认识他们，爱他们。教会在每年礼仪中庆祝人类救赎奥迹时，除纪念圣母和天使外，也纪念古今中外形形色色的圣人，按他们分享救赎恩典，见证天主恩宠的内涵，和充作我们楷模的性质而予以庆祝。

    纪念圣人的方式，普通是个人性或团体性的。个人纪念的以圣母为首，她的礼仪庆祝很丰富：就如正月一日天主圣母节，二月11日露德圣母，五月31日圣母访亲庆日，七月16日加尔默罗圣母，八月5日雪地圣母大殿，15日圣母升天节，22日圣母元后纪念，九月8日圣母圣诞庆日，15日圣母七苦纪念，十月7日圣母玫瑰纪念，11月21日献圣母于主堂纪念，以及12月8日圣母无原罪节。其它各地奉圣母为主保的更不计其数。其他圣人如路加圣史，若望圣史，圣道明会祖，圣方济会祖等都有其固定礼仪庆祝日。

    在礼仪庆祝上，圣人的庆祝日通常是他们的去世纪念日，因为他们去世的日子才是他们真正的生日，生在天国的日子。在历史上，除耶稣外，教会只庆祝圣母和圣若翰的生日，因为只有他们两位生来没有原罪，圣母则更是始胎无原罪，其他厄娃子孙都生来有罪，正如圣王达味所说“我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我”（咏51：7），故礼仪不于庆祝。

    团体性礼仪庆祝很丰富，圣伯多禄，圣保禄宗徒由于象征奥义常在一起，于每年6月29日一同庆祝，圣西满，圣犹达宗徒由于福音背景则于10月28日一同庆祝，120位中华殉道于每年7月9日庆祝，26位日本殉道于每年2月6日一同庆祝，37位埃及殉道于正月18日同庆，40名巴勒斯坦殉道中，由于第40名怕投入冰水而选投入热水，但他一投入热水即死，壮志未酬，守监见象即自愿代之，与其他39位被烧殉道，礼仪上只称作四十位圣人，他们的庆祝日是3月10日；法国大革命时14位殉道则于正月21日同庆，对其他千千万万圣人，教会礼仪无法一一庆祝，只定于每年11月一日一同庆祝。

    我们每人的主保圣人，我们肯定邂逅已久，我们亚洲中心团体的主保圣方济，我们也肯定认识；其实，人人都有其主保，团体有它们的主保，修会有它们的主保，教堂有它们的主保，教区有它们的主保，地方有它们的主保，组织有它们的主保，国家也有它们的主保；澳洲主保是进教之佑圣母，中国主保是大圣若瑟，约旦主保则为圣若翰，阿尔巴尼亚主保则为善导圣母等。其他各行各业甚至不同环境都有其主保，大圣若瑟是木匠主保，路加圣史为验光师主保，圣佳兰是电视主保，圣妇安纳是坟地主保，圣乔治是童子军主保，圣方济则是公教进行和环保主保，五花八门，不一而足。


教宗：天使传报，玛利亚的“是”和殉道者的“是”

您要打印的文件是：教宗：天使传报，玛利亚的“是”和殉道者的“是”
打印 打印本文

教宗：天使传报，玛利亚的“是”和殉道者的“是”

作者：佚名 转贴自：网络 点击数：450

利亚对于传报天使的“是”和基督对于承行天父圣意的“是”在历史中由圣人们和“因为福音而被杀害的”殉道者的“是”而传承。本笃十六世在三钟经中将两个节日统一对看做讲道：今天隆重的天使传报节和昨天为殉道传教士祈祷日。

天使传报节是一个非常古老的节日，在圣诞节前9个月庆祝，但是今年因为与封斋期主日相遇，移在明天庆祝。但是教宗强调”这个美妙奇奥的信仰奥秘，我们在每一天的三钟经中都在颂扬”。

“天使传报是一个谦卑的隐秘的事件，没有人看到，没有人知晓，只有玛利亚，但是却是人类历史决定性的转变。当那位童贞女对传报的天使说出‘是’的时候，耶稣被怀孕了，因着这个胎儿人类历史开始了新世纪。在不久的复活节中将由他宣告‘新的、永恒的盟约’”。

“事实上，玛利亚的‘是’是对于基督决定来到世间的‘是’的完美回映，正如系伯来人书信解释圣咏39首中讲：看，我要去，因为书上这样写了－为了承行天主，你的圣意（系10，7）。天主圣子的服从在玛利亚的服从中得到回应，这两个‘是’的相遇使天主有机会拥有人的容貌。所以天使传报也是基督的节日，因为庆祝的是基督的核心奥秘：他的道成肉身”。

“玛利亚对于天使的回答在教会中得到延续，她在奉献着自己时使基督在历史中临在，使天主持续地以他的慈悲造访着人类”。正是为了强调圣人和殉道人的“是”，教宗在昨天的祈祷斋戒日庆祝了奥斯卡罗迈欧大主教的殉道纪念日和全世界殉道传教士。

在纪念这些“为了传扬福音和推进人类发展而倒下的主教、神父、修士、修女和平信徒们”时，教宗强调：“殉道传教士…是‘世界的希望’，因为他们见证了基督的爱比任何暴力与仇恨都更加强大。他们并没有去寻找殉道，而是时刻准备好了自己为福音奉献出生命。基督徒殉道士只是见证对于天主和对于兄弟姐妹最大的爱”。

教宗最后说，“在封斋期内我们要更加频繁的冥想那在加尔瓦略山上为自己在纳匝肋所承诺的‘是’封印的圣母玛利亚。她与耶稣一同为天主父的爱做见证。玛利亚在自己的灵魂深处做了殉道。让我们满怀信仰地请求她的转祷，帮助教会忠诚于自己的传教使命，向全世界勇敢的为天主的爱做见证”。

三钟经后，在用各种语言问候人们之前，教宗邀请年轻人参加圣周丰富的礼仪，从圣枝主日，4月1号起，那天庆祝世界青年日，今年是在罗马，题目是：如同我爱了你们一样，你们也要彼此相爱（若13，34）。

教宗还邀请年轻人参加3月29号星期四下午他本人将在圣伯多路大殿主持的忏悔礼仪。教宗说，“谁愿意参加，将有机会领受忏悔圣事，与天主爱真正的相遇，这是每一个人生活喜乐、平安所必需的”。


2007年4月份 生活圣言

您要打印的文件是：2007年4月份 生活圣言
打印 打印本文

2007年4月份 生活圣言

作者：佚名 转贴自：网络 点击数：1096

「我在你们中间?像是服事人的。」（路22：27）

无酵节的那天，即逾越节当天晚上，耶稣和门徒在小楼房内一起分享他的最後晚餐。他把饼擘开，又把酒递给门徒，然後给门徒一个最後的训导：在他的团体里，最大的要成为最小的，作首领的要成为服事人的。

根据若望福音的记载，耶稣亦透过一个意义深长的行动──为门徒洗脚，来指出他为众门徒之间相处之道所带来的崭新精神，一反惯常的上尊下卑的逻辑。（在最後晚餐中，宗徒们曾争论他们当中数谁是最大的。）「我在你们中间?像是服事人的。」

卢嘉勒在她其中的一篇讲题里这样说：『爱就是服务。耶稣亲自给我们立下了榜样。』1

「服务」这个词语可以给人一种身份被贬抑的感觉。提供服务的人一般不是被视为较低下的吗？可是，人人都渴望被人服事。政府机关以及社会服务机构都回应了这样的诉求。政府部门里最高级的官员不是被称为「部长」－即「仆人」吗？社会服务机构不就是以「服务」为它们的宗旨吗？我们对售货员的招待周到、收银员的快捷服务，以至医护人员具有专业性及体贴的照料，无不感到称心满意。

假如我们对别人有这样的要求，那麽也许别人对我们会有相同的期望。

耶稣的这句话提醒了我们基督徒，我们对每个人都负有一份爱的债务。因此，我们应与耶稣一起，并好像他那样，在家庭或工作中跟我们相遇的每个人面前重复这句话：

「我在你们中间?像是服事人的。」

卢嘉勒也常常提醒我们，基督徒的精神就是：『服务，服务众人，把每个人视作为自己的主人。假如我们是仆人，那麽别人就是我们的主人了。去服务吧！把自己放置在别人之下。藉着为大众服务，去达致福音中所称的首位。（……）基督徒的精神是严肃认真的，并不是表面工夫，或一点点的怜悯，一点点的爱心，一点点的施舍而已。绝对不是！不只是施舍穷人，就可以心安理得，接着却继续向人发号施令，欺凌弱小，这太容易了！』2

可是，我们该怎样去服务呢？在同一篇讲题中，卢嘉勒教导了我们四个字：『生活对方』，意思是：『懂得深入了解对方，体会别人的感受，并尝试分担他人的重担。』

卢嘉勒举了一个例子：『我跟小孩子怎样做呢？要是他们喜爱玩耍，就跟他们一起玩吧！』家里有人想看电视或出外散步吗？你可能会认为，这真是浪费时间呀！但卢嘉勒却说：『错了，这?不是浪费时间，一切都是为了爱，所以一切的时间都没有白费，因为我们需要为爱而与他人打成一片。

『难道我真的要为别人拿外套吗？或在吃饭时侍候他？是的，因为耶稣所要求的服务并不是空想和感情用事。耶稣要求的是具体的服务，需要我们动脑筋，用体力，运用我们的手、脚，整个人去服务。』3

「我在你们中间?像是服事人的。」

因此，我们现在该知道怎样去实践这句圣言。让我们细心留意别人的境况，随时准备回应他们的忧虑和需要，具体地去爱。

有时候，我们只需要在工作上不断改善，以专业的精神，力求尽善尽美，透过工作来服务我们的社会。

又或者去回应一些来自远方或身旁的人的请求，向那些老弱的、失业的、残缺的或孤独的人伸出援手。我们也可以帮助那些遭受自然灾害的偏远国家，助养儿童，或支持人道主义的计划。

至於那些身居要位的人，他们应除去令人反感的态度，不再发号施令，并谨记所有人都是兄弟姊妹。

假如我们能够以爱去做每一件事情，我们将发现早期基督徒的一句格言：「诚心服事他人者为王」是极之有道理的。


忏悔与皈依

您要打印的文件是：忏悔与皈依
打印 打印本文

忏悔与皈依

作者：佚名 转贴自：网络 点击数：1135

天主召叫人和祂合，所谓的人是罪人；即生来即为罪人的人（咏 51 ： 7 ）：由于他们原祖的愆尤，罪进入了世界（罗 5 ： 12 ），且从此在他们最深的“我”内根深蒂固了（罗 7 ： 20 ）。人由于本罪而成为罪人，因他们中的每一个人都“卖给了罪恶权下”（罗 7 ： 14 ），甘愿接受那有罪的情欲的重轭（参阅罗 7 ： 5 ）。所以，响应天主的召唤，在起点，必须回心转意，继之，一生之久须有忏悔的态度。故忏悔与皈依在圣经启示中占有重要地位。

阐释“忏悔”的字汇，渐渐随着罪愆观念的深入而获得圆满的意义。有些格式表达人类归向天主的态度：“寻求雅威”（亚 5 ： 4 ；欧 10 ： 12 ），“寻觅祂的面容”（欧 5 ： 15 ；咏 24 ： 6 ；咏 27 ： 8 ），“在祂前谦卑自下”（列上 21 ： 29 ；列下 22 ： 19 ），“一心系念祂”（撒上 7 ： 3 ）……。但最常用的动词 Sub ，意为改道、回来、转身而去。在宗教性上下文里，其意义是离弃邪恶而转向天主。这便界定了忏悔的要素：包括行为的改变，一切行为有了新动向。较晚的时代更区分为忏悔的内心情况和它支配的外在表现。希腊文圣经也混用动词 epistrphein －－这说明归向天主，因之引起实际行为的变更，和动词 Metanoein －－针对内心的转变（ Metanoia 意即后悔，忏悔）。在解释圣经文字时，应注意这两种不同、但密切相辅相成的观点。

旧約

• 忏悔礼仪的来源

1 、 迄古代就盟約 的道理观点说来。可知和天主间契合关系，能因人的过错而断绝，或集团所犯的罪也好，或个人多少牵连团体的罪也好。同样公共的災难是使人意识到所犯的罪过（苏七：撤上五－六）。诚然，罪过的概念多次相当粗糙，凡违背天主的任何要求，便可激怒雅威。为和天主再建立关系，重得祂的喜爱，社团必先惩罚负咎责者，甚至可能判处死刑（出三二： 25 － 28 ；户廿五 7 ；苏七： 24 ），除非为犯罪者付出“赎价”（撒上十四： 36 － 45 ）。此外，负咎者本人能自愿受天主的惩罚，为使他的团体幸免于难（撒下廿四 17 ）。

2 、此外，在天災流行时期（或为阻止它的到来），人们以苦修功夫和痛悔的礼仪来哀求上主的饶恕：守斋（民廿 26 ；列下廿一 8 ），撕破衣服而穿上麻袋（列上廿 31 ；列下六 30 ；十九 1 ；依廿二 12 ；参阅纳三 5 － 8 ），躺在灰上（依五八 5 ；参阅撒下十二 16 ）。在集会礼拜时耳问吁叹和衣弔的号泣（民二 4 ；岳一 13 ；二 17 ）。哀哭和悲祈的格式是预先准备好的，在我们的圣詠集里保存了不少的例子（参阅詠六十；七四；七九；八三；哀五等）。人们遵行赎罪的礼节与祭祀（户十六 6 － 15 ），特别是集体忏悔罪过（民十 10 ；撒下七 6 ），偶然也委託一位人领袖或先知如梅瑟者代祷（出三三： 30 ）。

3 、这一类的习俗，在任何时代都证据确实。耶肋米亚先知本人，以代祷者的身份参加忏悔的礼仪（耶十四 1 －十五 4 ）。充军后的发展相当可观。危险的是：这些行为可能完全停止在表面，而不深深植根于人心，并且不将忏悔付于实际行动。针对这表面的礼仪主义的危险，先知们将用皈依的讯息加以反对。

二、先知们的忏悔讯息

自达味时代始纳堂先知便出面干涉了通奸的国王，宣报了先知对忏悔的道理：达味听从教导而承认己罪（撒下十二 14 － 23 ）。且先知们的忏悔讯息，特别自公元前第八世纪开始，系对全民所发出的。以色列破坏了盟约，“背弃了雅威，且轻视了以色列的圣者”（依一 4 ）；若他们怙恶不悛，雅威理当离弃他们。召人悔改的呼声也将是先知宣讲的一个基本因素（参阅耶廿五 3 － 6 ）。

1 、 正义的先知亚毛斯，不以控诉当代人们的罪过为已足。当他说应“寻觅天主”（亚五 4 － 6 ）时，这话不仅指敬礼，还意味着不追求恶而寻求善，恶恶而爱善（亚五 14 ）；这包括改正行为和拳拳奉行正义：这样的转变才能使天主“怜悯若瑟的遗民”（亚五 15 ）。欧瑟亚也同样要求真实脱离罪恶，尤其崇拜偶像的罪；他许诺天主将报以恩惠，而息怒（欧十四 2 － 9 ）除了极力谴责表面的忏悔说它们不产生任何效果外，他强调由认识与爱慕天主（ hesed ）所启发的真忏悔的内在特性（欧六 1 － 6 ）。

2 、依撒意亚控诉犹太人各类的罪：侵犯正义，敬礼的偏差，求助于人间政治等。仅有真心的悔改才能带来救援，因为如果实际上不服从天主的圣意，则敬礼毫无价值（依一 11 － 15 ；参阅亚五 21 － 25 ）：“你们洗涤吧！你们自洁吧！从我面前革除你们的恶行，停止作孽，学习行善！寻求正义，援助受压迫的人，为孤儿伸冤，为寡妇辩护……那么，你们的罪虽似朱红，将洁白如雪；虽红得发紫，将变成如羊毛一般的皎洁”（依一 16 ）。不幸，依撒意亚知道他的信息将遭遇人们的心硬（依六 10 ）：“因皈依和安静你们本应得救……，但你们不愿意！”（依三十 15 ）。故此以色列的悲剧将迈向覆灭性的结局。依撒意亚只确信“遗民将归依强有力的天主”（依十 21 ；参阅依七 3 ）。最后获得救援的民族，将仅是由忏悔者所构成的。

3 、强调接近天主应有内心的准备国、迅速地成为先知宣讲的共同点：米盖亚说：应有正义、虔诚与谦逊（米六 8 ）；索福尼亚似回声般地说：应有谦逊与真诚（索二 3 ；三 12 ）。但尤其耶肋米亚遵循欧瑟亚所创始的思想路线，广泛地阐释皈依的主题。先知之所以预告威胁犹太的灾祸是要“使每人弃邪归正，好使雅威加以宽宥”（耶三六 3 ）。实际上“回头”的呼声充斥全书；但也常确定这回头的条件。反叛的以色列倘愿雅威不再对他们显露严厉的面色，即该承认已过，（耶三 11 ；参阅耶二 23 ），反叛之子不应仅以痛哭哀求认罪为已足（耶三 21 － 25 ）；尚应改此行为并在心上割损（耶四 1 － 4 ）。

先知对改弦易辙的实际后果并未略而不提（参阅耶七 3 － 11 ）。先知也怀疑，这种真实的皈依是否可能：先知所召劝悔改的人，宁愿随从他们的邪恶而心硬（耶十八 11 ；参阅二十 23 ）。他们不但不痛恨自己的邪恶，反而堕落更深（耶八 4 － 7 ）。故此先知只能给怙恶不悛的耶路撒冷宣布惩罚（耶十三 20 － 27 ）。但它的未来远景仍然充满着希望。将有一天被打倒的人民将接受惩罚，并将哀求心灵的皈依，视之为恩宠：“使我归来吧，我必得归来！”（耶三一 18 ）。雅威也将应允这般谦逊的请求，因为新盟约时代，祂将在人心中铭刻祂的法律（耶三一 33 ）：“我将赋给他们一颗心，认识我是雅威；他们将是我的人民，而我将是他们的天主，因为他们要全心归向我”（耶二四 7 ）。

4 、厄则克耳忠于先知的同一传统，在天主施行威胁时，将他的宣讲集中于必须忏悔：由你们身上永远抛弃你们所犯的罪行吧！给你们造一颗新的心和新的精神吧！以色列家族呀，你们为什么要丧亡呢？我不愿任何人死亡！你们回心转意吧！你们必将生存！（则十八 31 ）。当先知确切说明天主的要求时，无疑地，他对礼仪的规律比以往的先知们更为重视（则二十 1 － 31 ）；但也比他们更强调皈依的绝对个人性的特点：每人只能为自己回答应承，每人将依自己的行为获得报应（则三 16 － 21 ；十八；三三 10 － 20 ）。无疑地，以色列是一个叛逆的种族（则二 4 － 8 ），但对这些心硬的人，天主所迫切要求于他们的，天主能如圣宠般赐给他们：在新约时代里，天主将给予他们一颗新的心，赐给他们圣神，他们将遵循祂的法律，并后悔他们的恶行（则三六 26 － 31 ；参阅十一 19 ）。

5 、 故自亚毛斯至厄则克耳忏悔的道理，随着对罪的了解，而继续不断地深入。流亡末期，安慰之书激发了以色列的，或至少其遗民的实际忏悔。书中所宣告的救援是为“那些追求正义，寻觅上主的人的”（依五一 1 ），“他们心中怀有法律”（依五一 7 ）。对这些人先知能保证“徭役已结束，而罪债已清偿”（依四十 2 ）。雅威对祂的仆人以色列说：“我消除了你的罪过有如烟消云散……我已救赎了你，归依我吧！（依四四 22 ）”。在这假定天主的人民坚定忠贞的新远景中，先知体察到救援的预许有着前所未闻的一种扩展。一切邦国尾随以色列之后，也将一个个悛改：离弃他们的偶像，转向生活的天主（依四五 14 、 23 ；参阅耶十六 19 ）。

观念将继续发展。不仅流亡后的犹太主义将给从外教归正的新信徒敞开大门（依五六 3 、 6 ），而且末世性的描绘也提到宗教的大同主义（参阅二二 28 ）。若纳书甚至将直接给教外人揭露先知的预言，为使他们悔改而得以生存。在这道理演进的终点，可见忏悔的观念已如何深入；人们已脱离古代以色列所太重视的纯礼仪主义的窠臼。

三、忏悔的礼仪和心灵的皈依

1 、以色列全国性的皈是先知的宣讲和流亡生活的考验所生的双重果实。流亡是天主安排使人觉察罪愆和真诚认罪的机缘，一如在较晚的申命纪文学（列上八 46 － 51 ）和司祭文学（肋二六 39 ）里所说的。但在流亡之后，忏悔的意义如此紧扣一般人的心灵，临使整个犹太精神生活都有感染。古代的忏悔礼仪又复活了（参阅岳一～二），不过先知们的道理刷新了它的内容。当时的经书保留通行的祷词，其中可见到团体承认自原始以来，通国所犯的一切罪愆，而哀求天主的恕宥和祂救援的来临（依六三 7 －六四 11 ；厄上九 5 － 15 ；厄下九 4 － 19 ；巴一 15 ～三 8 ）。圣咏里的集体哀词，系按此模型作成（咏七九；一○六），对过去不忏悔的事迹的回忆更是屡见不鲜（参阅咏九五 8 － 11 ）。人们觉察到：以色列是在努力于再重复的深切的忏悔。这是赎罪祭礼仪，随着罪恶的氾滥，而大为发展的时期（肋四～五；十六）。

2 、 在个人方面，努力亦不稍逊，厄则克耳的训诲已被接受了。病人和罹难者的圣咏，不止一次提及认罪（咏六 2 ；三二；三八；一○三；一四三）而约伯书的诗人对人类根本的不洁也透露得很深刻（约九 30 ；十四 4 ）。这些情绪表达得最彻底的是 Miserere （咏五一），这首圣咏把先知的忏悔道理全都编写为祷词而形成和天主的对话（参阅 6 节）：招认罪过（ 5 节），祈求内心的洁净（ 3 、 9 ），呼求那唯一能革新人心的圣宠（ 12 ），朝向虔诚的生活（ 15 － 19 ）。痛悔的礼仪现今以“沉痛心碎”的祭祀为中心（ 18 ）。这样可以了解为何谷木兰的信徒，受过此类文字的薰陶，又身为古来一切传习的继承者，要设法退隐于旷野，以求真心悔改，遵循“法律”，且为主“准备道路”。他们的努力固然仍带有一些法律主义的色彩，但这种努力和新约里所提倡的距离已不太远。

新约

一、最后一位先知

福音开始处，先知们的忏悔讯息，完整地在最后一位先知若翰的宣道中集其大成。路加如此摘述他的使命说：“他将使许多以色列人归向上主，他们的天主”（路一 16 ；参阅拉二 6 ，三 24 ）。他的讯息，一言以蔽之是：“你们悔改吧，因为天国临近了”（玛三 12 ）。天国的到来打开希望的远景，但若翰特别指出先有审判为前奏。没有人能逃脱雅威日子里将显露的愤怒（玛三 7 、 10 、 12 ）。属于亚巴郎宗族的血亦无济于事（玛三 9 ）。人人都该承认自己是罪人，都该产生相称于悔改的果实（玛三 8 ）。采取适宜于他们身份的新作风（路三 10 － 14 ）。若翰施行小洗，作为忏悔的标记，准备悛改者接受默西亚所将赐与的火与圣神的洗礼（玛三 11 ）。

二、皈依和进入天主国

1 、 耶稣不以宣告天主国的来临为已足，更用其权能开始使之实现：偕同祂，天国揭幕了，虽然尚未走向奥秘的完成。但若翰洗者所发生的皈依呼声，仍保留其全部现实性：耶稣开始传道时，用同样的词句一再提及（谷一 15 ；玛四 17 ）。祂来此原为“召罪人悔改”（路五 32 ）；这便是天主国福音的主要观点。人如意识到个人的罪人境地，尽可怀着依恃的心奔向耶稣，因为“人子有赦罪之权”（玛九 6 ）。但皈依的讯息与人类各种方式的自满自足起了冲突；从贪恋财富（谷十 21 － 25 ），到法利塞人式的倨傲与自恃（路十八 9 ）。一如“约纳的象征”而耶稣所处的邪恶时代，其听信天主的程度还不反过去的尼尼微城（路十一 29 、 32 ），耶稣在此时代中以“约纳的记号”自居。祂向听众们提出充满各种威嚇的控诉，在审判时，尼尼微人将起来定他们的罪（路十一 32 ）；提洛和漆冬的命运将不会像湖边诸城的严厉（路十 13 ）。以色列人此刻怙恶不悛，实际就是他们心硬的标记（玛十三 15 参阅依六 10 ）。耶稣的听众倘不知改过自新，他们将如不结果实的果树，枯萎而死（路十三 6 － 9 ；参阅玛二一 18 － 22 ）。

2 、 耶稣要求人皈依时，毫未涉及忏悔的仪式。祂甚至不信赖太显露的迹象（玛六 16 ）。重要的是回心转意，这可使人再成为儿童（玛十八 3 ）；接着是不断的努力以“寻觅天主的国及其义德”（玛六 33 ），就是按照新法律调整个人的生活。皈依的行为也在一些逼真的比喻里提及。皈依固然包括伦理转变意愿，但特别是谦虚的呼唤，信赖的行为：“我天主，可怜我这个罪人吧！”（路十八 13 ）皈依是源于天主的一种圣宠，常须它启发于先：是善牧者出去寻觅亡羊（路十五 4 ；参阅十五 8 ）。人类对这圣宠的答复，在荡子的比喻里有具体的分析，该比喻把天父的仁慈刻划得淋漓尽致（路十五 11 － 32 ）。因为天国的福音蕴含着这一个令人困惑的启示：“在天上为一个罪人的悔改所有的欢乐，甚于为那不须悔改的九十九个义人”（路十五 7 、 10 ）。同样，耶稣接待罪人所流露的接纳表情，使法利塞人起反感（玛九 10 － 13 ；路十五 2 ），但也激发了一些人的皈依；路加福音乐于详述一些回头的细节如罪妇的忏悔（路七 36 － 50 ），匝凱的归正（路十九 5 － 9 ）。

三、忏悔和洗礼

耶稣在世时曾遣使徒宣讲忏悔，报导天主国的福音（谷六 12 ）。复活后重申此一使命：他们将因其名向普世万国宣讲悔改，以得罪赦（路二四 47 ），因为他们赦免谁的罪，谁的罪就蒙赦免（若二十 23 ）。宗徒大事录与宗徒书信在报告这使命的完成。但随着犹太人或外邦人的分别，皈依也有不同的样式。

1 、 犹太人所必须做的，耶稣已召叫他们做，即从事伦理方面的皈依。对这种忏悔（ Metanoia ）天主将答以罪的赦免（宗二 38 ；三 19 ；五 31 ）；这将因领受圣洗与圣神之恩（宗二 38 ）而盖印。但在伦理转变的同时，皈依也该包括对基督的积极信仰行为：犹太人将转向（ epistrephein ）主（宗三 19 ；九 35 ）。然而犹如圣保禄亲身所经验的，这般的归附基督是最难获得的事。犹太人心中有一层帐幔。倘若他们忏悔，这帐幔即将除去（格后三 16 ）。不过，照依撒意亚所说的（依六 9 ），他们的心硬使他们固执不信（宗二八 24 － 27 ）。他们像外教人一般犯罪作恶，也像教外人一般受天主忿怒的威胁，他们不了解天主所以忍耐是要催促他们悔改（罗二 4 ）。仅有一批遗民响应宗徒们的宣道（罗十一 1 － 5 ）。

2 、 外教国家倒比较容易接受福音。从百夫长科尔乃略受洗开始，原藉犹太的基督徒，惊讶地证实“引人获得生命的悔改，也赐与外邦人，犹如赐给他们一般”（宗十一 18 ；参阅十七 30 ）。事实上，在安提约基雅和其他地区，忏悔的宣传很有成效（宗十一 18 、 20 ）。但在伦理悔改（ Metanoia ）的同时，这种情形下的皈依要求人放弃偶像而转向（ epistrephein ）生活的天主（宗十四 15 ；二六 18 ；得前一 9 ），遵循着第二依撒意亚已检讨过的皈依形式。这第一步完成后，外教人一如犹太人便被引导而“转向他们灵魂的司牧与监护外者基督”（伯前二 25 ）。

四、罪和痛悔在教会内

1 、 以圣洗盖过印的皈依一次完成而一劳永逸；不可能再藉圣洗恢复宠爱（希六 6 ）。但受过洗的人能再犯罪，宗徒时代的团体很早已有此经验；在这情形下，若仍愿分享救援，痛悔仍是必需的。伯多禄劝告邪术士西满悔改（宗八 22 ），雅各伯促热诚的信友把罪人从迷途引回（雅五 19 ），保禄由于格林多人的悔改而欢乐（格后七 9 ），另一方面又深恐有些罪人仍怙恶不悛（格后十二 21 ）。他迫使弟荗德责斥反抗者，而希望天主给予他们悔改的圣宠（弟后二 25 ）。最后，在默示录篇首颁给七个教会的讯息里，作者明显地吁请那些失去原始热诚的读者改过迁善（默二 5 、 16 、 21 ；三 3 、 19 ）。这些经句虽不明显论及告解圣事，却揭示痛悔之德在教友生活中有其地位，以之这圣洗皈依的延伸。

2 、实际上，仅有痛悔能准备有面临天主的审判（参阅宗十七 30 ）。历史便是奔向这一审判。倘若审判姗姗来迟，那只是因为天主“多用忍耐，祂不愿任何人丧亡，而愿众人尽可能地都回心转意”（伯后三 9 ）。但一如以色列人在基督时代和面对宗徒宣讲，怙恶不悛，同样的，依照默示录，人们将固执成性，不愿了解历代灾祸的意义灾祸报告着震怒的日子，他们也将执迷不悟，不肯悔改（宗九 20 ），不但不悔改并不肯归光荣于天主，反而亵渎天主圣名（宗十六 9 、 11 ）。教会的成员没有问题，仅指教外人和背教者（参阅宗二一 8 ）。晦暗的远景将由天主的审判来结束。基督徒以忏悔“解救自己脱离这邪恶的世代”（宗二十 40 ）也实属当务之急。


奥妙的救恩（路22：14—23：29）

您要打印的文件是：奥妙的救恩（路22：14—23：29）
打印 打印本文

奥妙的救恩（路22：14—23：29）

作者：李香兰 转贴自：本站原创 点击数：596

一位作者在一篇文章的开头讲述了这样一个真实动人故事。Jane紧紧拉着丈夫的手，泪流满面地回忆她过去一个终身难忘的痛苦经历。“我爸爸高高兴兴地伴我走到教堂的祭台前。即将成为我丈夫的John，身着优雅西装，潇洒喜悦，已在那里等候我，我无法形容我的激动之情。这一天该是我一生中最难忘，最美好的日子。John握着我的手，向我甜甜地微笑。婚礼仪式开始了。主祭走近我们并开始了仪式上的询问辞。自那一刻起，本来那些温馨美好的询问辞却成了刺伤我内心深处的荆棘。‘John, 你愿意接受Jane做你合法的妻子，终身……？’我等后他洪亮的回答声，但他没有。主祭又一次问了，John还是保持沉默。我的心剧烈地跳动着。整个教堂的参礼人员，亲朋好友都在并住呼吸，等待他的回答。时间过了五分钟。这是我生命中最长的五分钟。终于，在主祭第三次发问后，John转过脸微笑着向我说：‘我愿意！’后来他后悔地解释说，他的朋友考验他是否能在那种场合拖延五分钟后再作答。我在心里默默问自己，为何天主允许我在这种重要场合蒙受如此大的羞辱。我心里烦乱如麻，只听见主祭用近乎颤抖的语气问我同样的问题：‘Jane，你愿意接受John做你合法的丈夫，终身……？’我不知道如何回答。John的眼光里充满恳求，深情地望着我，在等候我的肯定。但是我的心碎了，整个内在的我都碎了。一种想法冒出来，‘他能在这个及关键及重要的时刻让我蒙羞，他不配做我的丈夫！’我干脆而用气十足地答道：‘我不愿意！’随后我独自走出了教堂。”Jane稍稍停顿后又接着说：“我不愿任何人有这样的经历。如果不是我有着对天主的信赖，我不会有勇气去面对那一切。但当我今天回顾这个经验时，我才懂得，曾经的那个痛苦经历却是我的变相祝福：我遇见了我现在的丈夫Richard，我们和我们的三个孩子生活得很幸福！”

John的玩笑实在开得太大了！一个他认为满有把握的玩笑却让他失去了自己的所爱。如果他现在的婚姻不甚美满，相信他会后悔终身。生活中往往会有这样那样的过失而造成诺大悲剧，且看犹达斯的玩笑，更好叫它过失，更让我们在某种意义上痛心！

犹达斯的玩笑

犹太人几次想要捉拿耶稣，耶稣自己都能化险为夷(路4:29-30，玛12:14-15)。三年多的公开传教生活中，他行奇迹，显异能。同他在一起的门徒们看在眼里，服在心底。按理说，假如耶稣自己大难临头，为自己显个奇迹，无论如何也不可能轻而易举被捕，还被钉在十字架上。为此，有关犹达斯出卖耶稣的动机，有人这样猜测推断：耶稣当时在群众中已有相当大的号召力。既然他上了耶路撒冷，犹达斯可能觉得是个大好时机，使耶稣与犹太法利赛党人发生正面冲突，制造混乱以达到群众向法利塞党人发起暴动。因为他相信耶稣有能力化险为夷。可犹达斯万万没想到耶稣这回发显的奇迹是令他不可思议的。不但没从对方手中消失，耶稣更允许他们任意蹂躏。见此情景，他觉得自己弄巧成拙，悔恨不已。他意识到自己这个本来不成玩笑的玩笑开得太大了，他的师傅耶稣不该面临如此遭遇。他反问自己能到哪里找回师傅去忏悔己罪。他又如何来面对自己和弟兄们？于是“他把那三十块银钱扔在圣所里，就退出来上吊死了！”（玛27：5）

天主的救恩

世代以来，犹达斯的背叛被视为邪恶行动的结果。但是，他的举动、他的背叛，也是天主救恩工程的组成部分。当今教宗为三万多名来自世界各地的朝圣人士讲解要理的内容时指出，犹达斯宗徒的背叛事迹展示了两个极端，这两个极端触到人性的软弱和救恩史的颠峰。教宗说：“背叛者犹达斯看到耶稣被判刑之后，后悔不已，把负买耶稣得到的银钱退还给大司祭和长老们，并向他们说：我犯了罪，因为我出卖了无辜者的血。”教宗指出犹达斯亦在天主救恩计划之内。他这一个向邪恶屈服所导致的举动，竟然转变成了“救恩之爱的空间”。这意味着耶稣要为人类走出死亡开辟道路，建立信仰的根基。

教宗继续指出：“犹达斯为自己的行为后悔不已，可他的悔恨“却表现成了失望与自我毁灭”。相信你也会很赞同教宗所说的，当我们想到犹达斯在耶稣的历史上所发挥的负面作用时，我们应该将其置于更深一层的意义上。他的背叛导致了耶稣的死亡，但是，主耶稣却将这一可怕的苦难提升为转向救赎之爱的过程。天主这充满奥迹的救恩计划，将犹达斯的如此举动变成了圣子为救赎世界而奉献全部的机遇。

结语

在神圣庄严，激动人心的新婚礼仪中，John失意的玩笑使Jane内心伤痕累累。尴尬的场面让她终生难忘。他们也从此失去了彼此。庆幸的是她今天能正视当时那种意想不到的过失，而且她和Richard的家庭生活幸福美满。有关犹达斯，在此我们也可斗胆设想一下，假如他没有因悔恨上吊了结自己的生命，却心存忏悔，谦卑和赎罪之情，他也用其余生，如同三次背叛师傅的伯多禄，勉励为耶稣的福音奔波有何不可能？起初迫害耶稣的保禄不也是最好的例子吗？遗憾的是他没有勇气面对一切，更没有勇气尝试一切。他的玩笑造成了耶稣在生与死的抉择中毫无退路。然而，从更深一层的意义上讲，他的背叛标志着死亡与生命之间的搏斗起点。天主的救恩借这个起点——耶稣的死亡作了人类攀登生命顶峰的过程，从而达成圆满！ 为此，你我不应该赞叹这如此奥妙的救恩吗！


荒漠中的朝圣者 （二）

您要打印的文件是：荒漠中的朝圣者 （二）
打印 打印本文

荒漠中的朝圣者 （二）

作者：远 方 转贴自：本站原创 点击数：494

生死为爱

爱就是你

在爱内将我孕育

你的爱伴我成长

一声呼唤

为你流浪异域

在那里发现

你造我原是为爱

凝视着眼前的你

我向普世兴奋地宣布

单身生活的告终

我知道

我是个彻底的穷光蛋

但你痴情的眼神告诉我

你在乎的是我

或许是因为我

一无所有的缘故吧

你是我生命的富足

是你选择了和我

共同憧憬未来

从此我永不会孤单


荒漠中的朝圣者 （三）

您要打印的文件是：荒漠中的朝圣者 （三）
打印 打印本文

荒漠中的朝圣者 （三）

作者：远 方 转贴自：本站原创 点击数：711

多少次唤着儿子的乳名

女人从睡梦中含泪醒来

天方亮

她挪动着疲惫的身子

迎向熟悉的扣门声

她再也支撑不住了

扑进儿子的怀中昏了过去

眼角垂下一大颗喜悦的珠子

踏着朝霞晨露

双足穿梭在晨曦的薄纱中

梧桐古树下

斜身俯视你前夜躺过的地方

不见了你的影子

断了线的珍珠从腮边淌下

园丁请告诉我

把他放在了哪儿

转身发现

你在轻声唤着我的名字

荒漠中的甘泉

引来朝圣者的脚步

大漠飞沙中

遗落的是黄金满地

不忍心重回故里

只想守住这井水源


当代中国教会的圣经推广与福传

您要打印的文件是：当代中国教会的圣经推广与福传
打印 打印本文

当代中国教会的圣经推广与福传

作者：张士江 转贴自：鼎 2007年 春季号 第27卷 点击数：1119

近代中国公教的圣经翻译要比新教晚。一九零七年上海出版了李问渔的《新经释义》。一九一四年萧静山翻译《新经全集》，一九二二年在献县出版。该经二十世纪五十年代在台湾再版。一九四九年上海商务印书馆出版了马相伯于一九三七年翻译的《救世福音》。一九四九年，吴经熊译述，罗光集注的《新经全集》出版。

思高圣经学会、思高版圣经及其它

历史有很多巧合，也有很多联系。一三二八年，第一位翻译圣经的方济各会士孟高维诺在北京逝世。时隔五百七十九年后的一九零七年，雷永明出生。日后他也加入了方济各会，并受孟高维诺的影响「?定到中国翻译圣经」，并最终完成了孟高维诺未竟的事业。一九六八年圣诞，中华教会划时代的思高版《圣经》在香港面世！这是雷永明神父带领一批方济各会同道历经二十多年的不懈奋斗，从圣经原文陆续将新旧约圣经分册翻译出版，最后合订出版的一部现代权威中文圣经版本。

思高版圣经的翻译原则是一律依据原文；某些情?下也参考古译本；参考多种各国语言译本，观察他们如何以近代语言表达经义；对原文章节不变动；翻译时尽力保存原文的语风及语气，并以「信」为主，「达」为次，「雅」则不及前两者重要；经内人名地名皆依原文音译；保留一些惯用名词，保持教会常用词汇统一。在语文上提出：
「法律部分要严肃简要，史书要变化生动，箴言要敏锐精辟，诗歌书要柔和热烈，谏文要忧郁凄怆，颂赞要庄重神圣，训诲要侃侃详谈，谆谆善诱」的翻译原则。

思高版圣经的出版为中华公教来说具有划时代的意义。房志荣神父认为思高版圣经「给中国的贡献是无法估计的，不但所有的礼仪书都以思高版圣经为蓝本，就是神学院或其它教学中心的圣经课，也以思高版圣经为出发点而从事圣经注释。」

圣经在今日中国的翻译和印刷

「二十七年前，邓小平先生告诉卡特先生『在中国，Freedom of Worship, O.K., Bible, O.K., Foreign Missionary, No。』」这是国家宗教事务局叶小文局长二零零六年五月十九日在亚特兰大市一?「中国教会圣经事工展」上透露的中美两国领导人之间一个鲜为人知的故事细节。一九七九年一月二十八日，时任国务院副总理的邓小平应美国前总统卡特的邀请访美。访问期开，邓小平和卡特多次会晤。在谈到宗教问题的时候，这位改革开放的总设计师?调，中国教会可以拥有圣经。

一九八零年，中国天主教和中国基督新教分别召开全国代表大会，发表「告全国神长教友书」和「告全国主内弟兄姊妹书」。重印圣经成了中国教会的新任务。

八十年代填补空白、承前启后的《新经全集》

一九八零年十一月，中国天主教「两会一团」驻会负责人办公会议?定印刷原献县版《新经全集》。该新经为萧静山神父以北方白话翻译，深受各地神长教友的欢迎。一九八一年八月十五日，中国天主教教务委员会印刷《新经全集》四万册。之后陆续三次再版印行二十四万册，总计印刷二十八万册。该版「引言」说明了印行新经全集的重要性「为了满足全国神长教友及时恭聆耶稣基督圣训的要求，我会现将原献县教区的《新经全集》（第五版），再版发行。」对于那些从十年动乱中，劫后余生的广大神长教友来说，《新经全集》当时满足了神长教友的需要。之后，《新经全集》也为内地陆续开办的神学院教学工作提供了帮助。一九八十年代的青年学生教友大都读过《新经全集》。

上海耶路撒冷圣经译本《新约全集》

一九八三年金鲁贤主教在上海开始翻译耶路撒冷圣经译本（The New Jerusalem Bible）新约部分。上海光启社的卢树馨老师曾经协助金主教，也参与了部分翻译校对工作。经过三年的艰辛翻译，一九八六年上海教区出版了《新经》上（四福音）。之后陆续出版了《宗徒大事录》、《宗徒大事录》注释本、《保禄书信》、《给全体教友的信与启示录》等单印本。一九九四年《新约全集》合订本及其注释本分别正式在沪付梓。
耶路撒冷圣经译本是由耶路撒冷圣经学院出版的圣经译本。近年来，该学院从希伯来文、阿拉美文及希腊文等不同文种对圣经原文作了大量科学的考证和勘误工作，被公认是当代最佳的圣经译本。（《新经》上，前言）为保证新约全书翻译的准确性，从一九九五年开始，金鲁贤主教再次全身心地投入了译本的修订和翻译工作中。首先，金主教在新耶路撒冷圣经译本基础上，又参照了希伯来版本和希腊版本重新修订了以前所翻译的新约。然后，金主教又参照美国礼仪出版社的《新经注释系列丛书》（Sacra Pagina Series）重新翻译了有注释的《新约全集》。在经过金鲁贤主教多次修订和反复润色后，耶路撒冷译本新经得到进一步提高和完善，向信、达、雅方面更迈进了一大步。二零零四年重译修订后的《新约全集》注释本正式出版。这样从一九八六年到二零零四年，上海教区共出版印刷新约各类经书五十九万八千九百册。

翻译圣经是一项艰苦的工作，如果有一批来自国内不同地区、有资历的学者和圣经学者和圣经学专家组成一个翻译梯队，协助将该译本的《旧约》翻译成中文，并集体修订一次《新经全集》，合订出版耶路撒冷译本《圣经》，那么新版本必为中华教会益莫大焉！更会有益地方教会的牧灵福传事业。

思高版《圣经》在中国内地的印行

继一九八一年献县版《新经全集》在北京印行后，一九九零年四月十五日耶稣升天瞻礼，中国天主教教务委员会将思高版《古经》印刷五万册。虽然新旧约是两个版本，但毕竟中国天主教拥有了一套暂时拼合的新旧约《圣经》，并为当时的修院教学和地方教会的牧灵福传解?了燃眉之急
。
一九九三年八月十五日圣母升天瞻礼，时任中国天主教主教团团长的宗怀德主教在全国修院圣堂将第一本思高版《圣经》隆重地奉献给了中华圣母。当时宗德德主教和负责印刷工作的神长教友都流下了激动与感恩的泪水。这是一九九二年中国天主教教务委员会在北京新华印刷厂印刷的首批五万册繁体字、竖排思高版《圣经》（新旧约全书）中的一本。一九九四和一九九六年该版本又在北京再版各五万册，总计十五万册。

从一九九八年开始，联合圣经公会与中国天主教一会一团合作，平均每年大约免费提供十万本圣经纸张，资助天主教印刷圣经。截至到二零零六年底，南京爱德印刷有限公司已承印思高版新旧约《圣经》全书五十九万册。近年来，中国天主教教务委员会还印行了各类思高版圣经如六十四开袖珍本《新约》（十万册）、三十二开本《新约》（十万册）。各种开本印刷总量共计一百七十多万册。

思高版最早是在香港问世，因此只有繁体字竖排版。这为内地广大读者来说，阅读起来非常不便，为内地青少年则存在阅读困难，影响了青少年的读经、查经和地方教会的牧灵福传工作。有鉴于此，目前香港思高圣经学会正在编排简体字横排版的圣经，为内地教会服务。

《牧灵圣经》译本
一九九八年《牧灵圣经》在香港问世。二零零零年简体字横排版的《牧灵圣经》由中国天主教教务委员会付梓。目前《牧灵圣经》在内地共印刷四十五万，其中袖珍六十四开本五万册。《牧灵圣经》由于以简体字横排版方式印行，其译文浅显易懂，颇受内地一些读者的欢迎。但在阅读和分享圣经的过程中，尤其是圣经学习小组成员将其与思高版《圣经》对照使用时，《牧灵圣经》中的一些译文错误明显暴露了出来。在过去的几年里，这些问题一直严重地困扰着一些华人神长教友。

一九九零年前后，《牧灵圣经》发起人于贺神父曾经分别与台湾的房志荣神父和香港的李子忠先生讨论过中译计划。两位都「坚持译本应由有资格的圣经学者一起，由圣经原文（希伯来文和希腊文）翻译，」但均被于铎拒绝，他坚持牧灵急需从现有的外文（英、法、西）翻译即可，并组织了人员到菲律宾边培训、边翻译。这样就产生了后来的中译本《牧灵圣经》。

李子忠在其「《牧灵圣经》纪实」，房志荣在其「从梵二《启示宪章》看中文圣经的发展」，都对《牧灵圣经》作过中肯的剖析评价。李子忠肯定了《牧灵圣经》特色之一是按书序编排，以内容的轻重要点区分，突出了重点，节省了篇幅。特色之二是「充满牧民意识、民族文化和生活实践的注释。」不过他也实事求是地指出了该圣经译本的一些问题；诸如牧灵圣经不是如其前言所标注的为「希伯来文与希腊文经文完整版之译文。」一些啼笑皆非的翻译错误「清楚显示译者不是从圣经原文翻译，更欠缺一般必要的圣经常识。」鉴于该译本只是从其英（法、西）文版翻译而来，为此，作为「校审」的思高圣经学会吴岳清神父也不得不在一九九九年登报正式声明，他是以个人身份做「审核」；「该译本译自英文译本。」

李子忠认为，「《牧灵圣经》是一部无论在目的、对象、格调、用词等方面。都不同于思高版的译本。但从其翻译方法和专业程度而论，并不宜用作学术和严格的研究。在遇到经文疑难时，当然最理想是参照圣经原文，但在一般情?下，应常以思高版为准。」房志荣神父认为，从李文看虽然《牧灵圣经》存在很多译文问题，缺欠不少，但真涉及信仰和伦理方面的错误似乎也不易找到。

中国基督新教圣经的翻译与印行

改革开放以来，中国基督新教首先重视了圣经印刷工作，而且起步早，力度大、投入多，因此，印刷出版数量巨大。过去，圣经曾在上海、福建和江苏三地印刷。如今，南京爱德印刷有限公司主要担负起了承印圣经的任务。

从重视到设立专门机构负责圣经事工

早在一九五五年，中华圣经会（自一九三七）在新中国就印刷了十万册（六十四开本）圣经。但文革动乱期间，大批圣经几乎都被毁掉了。十年浩劫结束后，尽快提供圣经成了中国教会的当务之急。

一九八零年二月二十五日中国基督教「三自」爱委会常委会扩大会议?定要「重印圣经，印行赞美诗和属灵书籍。」同年十月，中国基督教第三?全国代表大会再次?调了重印圣经。新成立的「中国基督教协会」，其主要工作第一项即是「为全国各地教会及教徒在教会工作上提供服务，如出版《圣经》、赞美诗、宗教书刊。」中国基督新教不但全国代表大会重视圣经，而且响应和行动迅速，也发挥省市基层教会的作用，让地方教会协助印刷圣经，又成立专责圣经委员会，各地基层教会则设立发行点，积极推动和落实圣经的印刷与发行工作。

一九八九年十一月，为响应中国教会圣经事工的需要，中国基督教协会?定新增设成立「圣经委员会」。其职责「为全国两会出版部制订每年圣经印刷出版计划提出建议；推进圣经现代汉语的翻译或修订工作；进行圣经出版方面的国际交流。」同时从一九九零年起，在全国各地逐步设立了大约有七十个圣经发行中心，特别负责圣经的发行工作，形成了一?全国性的圣经发行网络体系。通过这些发行点，圣经能很快地发行到都市、县城、乡镇和农村的每一个基督徒手中。

付诸行动、从繁体字到简体字

一九八零年十月，为节省重新排版的时间和避免误解（如修改圣经），中国基督教两会首先把《新约》（神版）以照排原版方式付梓，印刷五万册。同年十二月底，八万五千册《圣经》全书也在沪印行。一九八二年在全国两会的协调下，福建省基督教两会也印刷了五万册「神版」《新约》和诗篇。一九八三年，江苏省两会着手印刷竖排版的「上帝版」《圣经》，总数有四十五万册。

鉴于中国内地青年人非常不习惯竖排繁体字圣经，为推动圣经事工，一九八四年全国基督教两会?定成立一?特别委员会，负责将繁体字圣经转化为简体字的工作。委员会由沈承恩牧师为首，由二十一位教会同工，外加二十位平信徒组成。在当时没有计算机的情?下，大家必须通过一笔一划抄写的办法将整部竖排版的繁体字圣经誊写成横排版的简体字，并重新修改老标点符号及其它错误。一九八六年七月，第一版的横排简体字的新约和诗篇出版。之后，在一九八九年复活节，简体字圣经全书付梓。一九九三年春天，简体字、新标点，并附有拼音索引的《圣经》全书最终问世。

从一九八零年至今，中国基督新教印刷圣经已经超过四千多万册。近年来，从平均每年印刷圣经二百五十多万册，发展到了目前平均每年印行三百多万册。

南京爱德印刷有限公司

一九八七年九月，为满足中国教会的圣经需要，在丁光训主教和韩文藻博士发起并参与下，爱德基金会与联合圣经公会共同建立了南京爱德印刷厂，即今日爱德印刷有限公司的前身。该印刷厂成立伊始的主要目的是为印刷圣经，如今已成为中国教会指定的圣经承印单位和国内著名的明星印刷企业。

据南京爱德印刷有限公司网页显示，截至到二零零六年底，该公司历年累计印刷各类圣经共计五千三百二十一万九千三百三十二册。仅印刷新旧约全书《圣经》四千五百八十八万册，其中为中国内地基督新教印刷了三千八百六十九万册，为中国内地天主教印刷了五十九万册，海外教会印刷了六百六十万册。出口海外的圣经分别有中文、英文、俄文、西班牙文、法文、日文、葡文、泰文、希腊文、荷兰文、瑞典文等以及二十多种非洲国家语言版本。圣经发往的国家和地区达六十多个。每年为国内教会发送数百万册圣经。目前，南京爱德印刷有限公司已逐步发展成了中国乃至海外主要承印中文及其它文字圣经的重要基地。中国也成了亚洲印行圣经数量最多的国家之一。

在南京成立的南京爱德印刷有限公司，主要为印刷圣经。创业之初，联合圣经公会亚太区办事处积极参与，为公司走向专业化和正规化付出了大量心血。包括初期进口机器，招聘印刷业内的专业人士、训练员工，设计厂房等。

联合圣经公会的宗旨是「让每一个人，能就其经济能力来购买一本他能阅读的圣经。」当初联合圣经公会为建立爱德印刷有限公司投入了七百万美元。为降低圣经的成本费，让中国的信徒自己都能买得起圣经，并为保证圣经的质量，从一九八七至一九九四年，联合圣经公会一直免费从海外为爱德印刷有限公司进口印刷圣经的纸张。从一九九四年开始，联合圣经公会改从国内购买中国生产的同等质量的纸张，继续通过提供纸张的方式一如既往地支持圣经在华印刷。

少数民族文字圣经和各种汉译版本圣经

在过去的二十多年，为满足全国各地教会和广大神长信友的不同需要，中国基督教两会分别出版了二十七种不同内容或样式的新版圣经。包括各种注释本圣经、现代中文译本、中英双语本、大字号本和盲人圣经以及各种少数民族经文圣经。同时也有出版彩色拼皮拇指拉链圣经和金边拇指索引中英文圣经。

在印刷汉语圣经的同时，中国基督教两会还注意到了少数民族的需要，先后翻译和出版了苗、黑彝、白彝、佤、傣、拉祜、僳、景颇和朝鲜等少数民族文字的圣经。为照顾弱势群体盲人信友的需要，从一九九六年开始还陆续在南京出版盲文圣经，共出版五万两千一百套。其中每套三十二册，新约部分的需要数量比较多。目前，中国基督教两会正在翻译和准备出版蒙古文圣经。

圣经辅助读物及其他

从上世纪八十年代至今，中国的两个教会，新教和公教在分别出版各自圣经的同时，也出版了各种各样的圣经辅助读物以及相关艺术品。图书类如：图文并茂的《古经大略》、《新经大略》，各种圣经注释专著、儿童圣经故事、圣经导读、圣经系列。有关圣经的艺术类作品：书法、篆刻、雕刻、刺绣、书画、瓷器、剪纸、蜡染画等。圣经音像作品：录音磁带、ＶＣＤ、ＤＶＤ、网络版圣经等。

天主教与基督新教原始版本的不同：天主教以《希腊文七十贤士本》为准，《圣经》总共有七十三卷，其中《旧约》四十六卷，《新约》二十七卷。基督新教《圣经》则只有六十六卷，因为新教坚持只有希伯来文圣经才是真经，不承认只有希腊原文的《巴路克》、《多俾亚传》、《友弟德传》、《玛加伯上下》、《智慧篇》和《德训篇》七卷。同时，新教圣经注释少，而天主教圣经的注释非常翔实。以天主教思高版与基督新教的和合本圣经为例，思高版《圣经》全书计有二千零五十页，而和合本《圣经》全书只有一千二百四十一页。二者的页数几乎相差一半，自然基督新教圣经的价格也相对低。

结语：圣经─福传的温度表

一九四九年，中国基督新教有七十万人，公教有三百五十万人。二零零六年，中国基督新教为全国一千六百万信友，发行四千多万册各类圣经；公教信友为五百万，发行二百一十万册圣经。当然，信友人数只是两个教会的官方公布的保守数字，实际信友数字肯定远远要多。

这些事实说明，中国基督新教圣经印刷发行成绩显著，中外基督新教教会合作密切愉快，广大的中国基督新教信众普遍重视圣经，圣经在其牧灵福传中发挥了举足轻重的作用，扮演了重要角色，而且福传效果显著。当然，中国基督新教和公教的圣经发行数量差距以及信友数字发展变化，更值得我们大公教会作深刻的反省。事实上，圣经及其发行量如一个福传温度表，显示了福传的温度和效果。

在结束本文的时候，一位才皈依公教不久的弟兄问我，什么时候我们天主教信友能读到横排简体字圣经？何时能让圣经深入千家万户？他在一些地区接触过一些新教和公教两个团体的弟兄姐妹之后，有这样一个对比感触：

新教信友大都「人手至少一册圣经」，经常携带，而天主教大概仅五分之一教友有圣经，一般没有携带的习惯。在日常学习圣经上，很多新教教友已把圣经至少看了三、五遍之上，许多章节背得滚瓜烂熟。在福传中做到了「口开经来」。而天主教教友能把圣经从头至尾精读一遍的，还真不多见。所以在福传中，天主教教友多以教规、教义、圣事礼仪的宣讲为主。

当前，中国教会如何全国范围内将圣经印刷发行进一步重视？如何全国性进行协调，也发挥基层地方教会的积极性？如何将圣经送到千家万户的广大神长教友手中？这些都是中国教会的当务之急。显然，各地神长教友的配合、重视、行动都很重要。


圣经在中国

您要打印的文件是：圣经在中国
打印 打印本文

圣经在中国

作者：高夏芳 转贴自：鼎 2007年 春季号 第27卷 点击数：1394

（编者按：本为高夏芳修女为《中国教会的今天与明天》一书而撰。承蒙作者及出版者允许本刊转载，以飨读者，特此致谢。）

宋代文人黄山谷有此关于读书的名言：「人胸中不用古今浇灌，则尘俗生其间，照镜觉面目可憎，对人亦语言无味」。可见读书实能陶冶性情、提高气质、增长智慧、滋润生命。

中国人很着重读书、很敬佩「读书人」，很崇尚书香世代的家族。平庸一点说：「书中自有黄金屋，书中自有颜如玉」，透过读书可找到美满生活。高雅一点看，博览群书能增广见闻，扩阔视野胸怀，能使人摆脱粗陋，超越封闭，洞悉天地之辽阔，了解历史之浩瀚，体会人生之奥妙，能导人与古人游，与智者会、与圣贤豪杰交友。

四书五经、经史子集、诗词歌赋、散文小说，数千年文化精华凝聚于书本，中国人要读的书多着呢。还有各家各派，各门学术、科技、艺术都有其专书宝诀，读之不尽。

  在宗教方面，书本典籍有其不可取代的重要性。试看佛教之传入我国，唐代僧侣如唐玄奘等，历尽艰辛，西游至印度取真经，继而译经、研经、解经，这番工夫影响至大，促进佛教在我国扎根茁壮，发展广传，传流深远。

   我们试问：在天主教传入中国的历程中，圣经 ─基督徒的经典，扮演了什么角色？在一块典籍为文化支柱的土地，在一个重视文字、书本的国家，圣经在信徒团体中占何地位？

圣经在中国的「行走」与「成长」

  基督徒的圣经是一本会「行走」，会「成长」的书。保禄描写「圣道的奔驰」（得后三：1），路加也谈及「圣言的成长」（宗六：7；十二：24；十三:：49；十九：20）。当然，圣经成文成书之后在内容及文字上不可增长，但它的意义、效能、传播之广阔，影响之深远，却不断与时俱增。借着见证它、活出它的人，圣言的可信性及真实性不断增加，借着圣经学者及神学家的研究，它能在深度方面长进，借着礼仪、牧民及灵修，它增广其活力。大额我略有此妙句：「圣经随着它的被阅读而增长」。(注一)从它的写成至今二十多世纪以来，圣经行走及成长了不少，它被传于世界各地，被翻译成二千多种文字(注二)，渗透整个西方文化，被演绎成诗歌、舞蹈、音乐、戏剧、电影、图画、雕塑，成为西方文学及艺术的「基本符号」(注三)，更影响了各门各派的哲学思想及人生观。

在中国，圣经传入只有四、五个世纪，与华夏五千年悠久历史相比，只不过是短短的一段；但无可否认，进入中国后，圣经也在中华大地「行走」、「成长」。起初进度缓慢，但梵蒂冈第二届大公会议之后的数十年却由细步转至奔驰。

（ａ） 传教初期

公元十六至十八世纪，天主教渐渐在中国发展，在教会历史中，那时正值特利腾大公会议后的保守时期，传教士们与当时普遍的见解一般，认为圣经应小心谨慎地阅读。为防误解，普通教友不需直接阅读圣经。为信仰而言，最重要的经典不是圣经，而是教理。传教士们也不一定携带圣经来中国传教，按当时西方的一般情况，他们自己读圣经也多是透过弥撒读经经本，而非直接与整本圣经接触。为此，天主教在中国，为人乐道的是其伟大博学的传教士、壮观的教堂、严密的组织、高度的效率、慷慨宽宏的慈善功绩、独特的礼仪及宗教习俗等等，而非经典及宗教文学。就算在基督徒心目中，圣经是信仰的源流与根基的意识并不清晰。为一般教友，祈祷经本或要理问答比圣经更亲切。

圣经的中文翻译也出现得相当迟。基督教踏入中国不久，在十九世纪末已有好几种圣经中译本，天主教虽然已于一六一五年获得教宗保禄五世批准将圣经翻译，却要等到二十世纪中叶，才有思高圣经学会译释的中文圣经出版，普遍通用。

不过，圣经的迟被翻译及少被直接引用不等于它在中国教会发展中不关重要。其实，初期传教士无论在福传、教理讲授、牧民训导或礼仪宣讲中，都大量引用及讲解圣经。透过口传，很多信徒，虽未读圣经，却对圣经故事十分熟悉，且能领会其深义。也有传教士将圣经事迹编写成书，尤其有关耶稣的生平事迹，最为信徒们爱听、爱读。耶稣会士艾儒略（Giulio Aleni）就于一六三五年编写了一本「天主降生言行记录」，以叙述耶稣生平的方式来介绍四本福音的内容。以后两世纪陆续有「圣经直解」或「圣经浅解」等书本出版，从礼仪、神修及牧民角度解释圣经的不同片段。(注四)

（ｂ） 梵二的推动

梵二之后，整个教会都致力更新，一面返璞归真，一面向世界开放，将福音传入现代社会。圣经的重要性在教会的意识及生活上大大提高。梵二《天主的启示教义宪章》开宗明义指出圣经是天人交谈、天人契情的表露：「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘……不可见的天主，为了祂无穷的爱情，藉启示与人交谈，宛如朋友」(注五)。基督徒的天主是一个创造人，爱人，喜欢与人沟通的天主。祂向人显露自己，也使人因此而对自身的价值、意义及取向，有更深的认识和珍惜。

教会从圣经中不断吸收滋养及活力，深信「天主的圣言具有那么大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源」(注六)。所以必须让信友们直接地、广泛地接触圣经。在圣经中成文的启示不是抽象的，而是在历史中实现，是实在的，可体会的。在这天人交谈中，人能透过一件件事情，一段段的记载，悟出天主的救恩计划。这启示不停留于信息或认知的层面，而是为使人「分享天主的美善」(注七)，使天地感通，神人契情。读圣经的最终目的不在于对文字的了解，而是正如大额我略所说：「读圣经就是学习如何透过主的说话，去认识祂的心」(注八)。读主言、入主心，这个概念，在教会的传统中，一直根深蒂固，教会早期教父们十分重视这幅度。

语言及文字不是绝对的，书本始终是一个沟通媒介，用以达意、用以表心、用以通情、用以传神、用以启发思想情怀。圣经也不例外，它以有限的人言传达无限的主言，它的每一字、每一句，都可说是超载的，含有无穷内蕴，潜藏着一股奥妙莫测的动力及一个天人相遇的机缘。今日教会愈来愈强调这点：读圣经不可止于对经文作学术性的「解」与「释」，更应设法达到「融」与「通」，与发言的天主相感应，起共鸣。务使读经者能有「基督的心意」（格前二：16），「怀有基督耶稣所怀有的心情」（斐二：5），及体验到那种「心有灵犀一点通」的默契。

耶稣在离世升天前曾这样应许：「我本来还有许多事要告诉你们，然而你们现在不能担负。当那一位真理之神来到时，他要把你们引入一切真理」（若十六：12-13）。启示之成言、成文、成书，这整个过程都在圣神的引导下完成。保禄清楚地指出圣经是「受天主默感写成」（弟后三：16）。「默感」这词，无论在希腊文或拉丁文都潜藏着「嘘气」的意义；在圣经中有圣神的气息，有一股动力，催人向善，引人迈向成全（参阅弟三：16），使人「获得得救的智慧」（弟三：15）。圣经在默感下写成，被动地吸收圣神的气息，也处处发散着这股气息并主动地吹读者以气，启发读者。所以，如奥利振所说，阅读圣经不可能没有圣神临在、辅助，因为读经本身就是：「按圣神之意去聆听圣神之言」(注九)。教宗庇护十二世在他的《圣神默感》通谕中也说：「我们若要了解和解释圣经之意义，便需要同一位圣神降临，需要祂的光照和恩宠」(注十)。默感是圣神在圣经形成阶段的化工，诠释圣经则可说是这化工的延续，虽然方式不同。「圣经既由圣神写成，就该遵照同一的圣神去阅读、去领悟」。(注十一)

这种属灵的、动态的特质，不但重推理分析，也重心领神会，妙悟贯通的读经方式，把圣经与中国文化拉近，使人能体会那种「拍案叫绝」的震撼力，那种「绕梁三日」的甘美，或那种「相逢恨晚」的珍惜。

（ｃ） 新展望

梵二这股清新的灵气自一九六五年大公会议结束后，很快便发散于全球。在中国方面，港、澳、台等教会立即响应更新，大陆却因政治关系，梵二精神迟到了二十多年。不过，改革开放后，大陆教会勇敢面对重重困难，急起直追，快步猛进。

笔者最近十年经常去大陆各大修院授课，教授新约释经，也曾以圣经为中心，带领神父、修女作退省或进修。显而易见，国内的年青神父、修生、修女对圣经的兴趣甚浓，研读精神可嘉，求知欲很盛。除了学术释经外，他们都很关心怎样以圣经为神修基础，在牧灵工作上如何应用圣经，怎样引导教友们勤读圣经，爱上圣经及活出圣经。

二十多年前，在大陆要找一本圣经来读，不是易事。现在情况好转了，拥有圣经、时常诵读，已毫不困难。不过，圣经不是一本易读的书，这本书其实是一个图书馆，包括了七十三本不同年代写成、不同社会背景、不同文学体材及写作风格的书，要进入境界，把握其讯息，需要一些指引、一些入门功夫，不能妄想无师自通。在大陆，教圣经的老师及导人读经的书本资料还相当欠缺。最近十数年有不少神父、修女负笈欧美，攻读神哲学各学科，其中读圣经也不乏人，已有好几位学成回国，在修院教授圣经各科目，也热心推动圣经牧民工作。他们有热忱、有理想，是中国教会的希望，只是他们的数目还太小，实力也不强。在此衷心祝福及鼓励他们，愿他们人数增多，彼此互联互助，努力不懈，能有创意地、有效地、更深入地把圣经带入教友们的生活中。

一个令人鼓舞及感恩的事实是在港、澳、台各地平信徒们对圣经的热爱，与时俱增。平信徒们发起及带领的研经班、圣经分享小组、圣经进修课程等多采多姿的活动使教友生活更活泼、更有深度、更团结。在大陆的信友团体中，虽然资源与自由空间都有限，这些活动仍不缺。这都是天主圣神带领教会的迹象。还有，在海外的天主教华人团体中，圣经真的愈来愈成为教友们生命动力及平安喜乐之源，笔者曾在最近数年到过新加坡、马来西亚、印度尼西亚、澳洲及美加一些华人天主教团体作圣经研讨会及讲座，被信友们对信仰的认真及对圣经的热爱而深深感动，也得知有不少信友每天抽出一小段时间作家庭读经，让圣言成为家庭生活的指南及日用粮，值得敬佩效法。

自从联合华语圣经协会成立之后，(注十二)各地热爱圣经的华人教友可透过定期聚会及书报刊物的交流增加彼此勉励，分享圣经心得，圣经灵修及圣经牧民经验。还有，由教廷传信部海外华人牧民部由千禧年开始定期举行的全球海外华人福传牧民会议，虽不常以圣经为主题，但也是一个体验来自不同地方的华人读圣经的好机会。至今为止的两次会议都强调圣经对华人福传及灵修的重要性。

另一个不容忽视的事实，是圣经也在中国教会之外「行走」及「成长」。早在二十世纪初，圣经在我国文坛及思想界已不陌生，有关于圣经及基督宗教思想对五四运动时代及整个二十世纪前半部的中国文学影响已有充份的专题研究。(注十三)二十世纪后半叶共产党当政，在压抑宗教的无神主义下，圣经的魅力仍在暗暗发散，吸引着寻求精神滋养的知识分子及人数渐增的「文化基督徒」。八十年代改革开放后，大陆提倡促进精神文明，不少大学开始设立专门机构，作宗教研究，对那长久深远地影响了西方文化的基督宗教圣经尤为着重，(注十四)也出版了一些介绍圣经及释经方法的书籍，又陆续翻译了一些古今释经作品。这些学术性的研究，虽然还相当零碎干枯，缺乏教会传统及神学反省的滋润，没有从信仰而来的融会贯通，但仍非常可嘉，值得鼓励支持。与这些教外学者交流，天主教圣经学者会得益不少，尤其在如何把圣经带入中国文化这课题上，可得到宝贵的启发。在国内愈来愈多的教外学者诚意并严格地研究圣经，这也是圣经在中国「行走」与「成长」的印记。

在中国文化氛围下阅读圣经

梵二之后，教友们读经不但更直接、更全面，在量方面更频密，也在质方面提高，对圣经的历史背景、文字、结构有更深的认识，也能进一步领会其内蕴。还有一个显著的大跃进，是意识到圣经与文化的密切关系，圣经本身就是一个漫长的文化传承过程的结果，是不同文化，包括犹太、美索不达米亚、希腊、罗马等地的思想模式，习俗的聚汇点。成书后再继续向各国文化开放，无限度地延展。梵二以来对信仰本位化的理论及实践都很突出。有关圣经的渗入不同文化，宗座圣经委员会一九九三年的文件「教会内的圣经诠释」清楚指出：「一篇文章的阐释往往取决于读者的关注和意向」，所以，本位化的努力不可间断。当提到一些福传工作只在萌芽的国家时，该文件指出「传教士难免带回根植于他们本身国家文化的圣言，效令新的地方教会要以各种努力，把这属于异国文化的圣经转变成为一个更贴合他们当地文化的形色」。(注十五)

在亚洲各地，本位化促使圣经以一个新的姿态出现，亚洲基督徒开始从一个新角度去发掘圣经的美妙，他们惊觉这书与他们的思维是多么接近。他们熟悉这书的叙述模式，打比喻的技巧，图像寓言的多采多姿，富诗意的祷词，先知们的警世言论，智慧文学的箴言隽语；这都是他们传递经验和世话智慧的惯用方法。这种新发现的亲切感于一九九八年在罗马召开的亚洲主教会议中被进一步肯定。主教们强调耶稣生于亚洲、长于亚洲，福音发源于亚洲土地，教会也在亚洲诞生，在亚洲开始发展。圣经的七十三本书，除了数封保禄在欧洲写的书信外，全都在亚洲面世。圣经的思想结构、文学体裁、写作格调，基本上是东方式的。
很矛盾，在耶稣出生的亚洲，时至今日，基督徒只占人口的百分之三，是极少数民族，为何如此？各种政治、社会及文化因素非常复杂，不能笼统而论。不过，一般亚洲神学家都认为其中一个重要的因素是天主教传入亚洲各地之始，是以传递教理教义为主，崇尚理性。这与东方人的宗教情操及对神圣启示的冀盼有所距离，以致今日福音未能快捷地直捣人心。透过今日对圣经的新发现及热忱，我们可与教宗若望保禄二世一起期望基督的福音「能在第三个千年在亚洲结出丰盛的果实」。(注十六)

中国教会与其他亚洲教会无异，也期待着透过深入吸纳及活出圣言，教会能在中国扎根、茁壮，救恩的喜讯能给我国亿万同胞带来生命的满盈。为能达到这目的，教会还需要在圣言本位化方面加倍努力。牧者及神学生都应增强中国文化修养，与研究圣经及各神学科目并步，务能成为有效媒介，使天主能以中国人的方式向中国人说话。

在学术研究方面，有关中国式的读经，虽然仍未出现一些全面性、系统化的反省，但已有不少宝贵的提示及贡献，比如翻阅台湾辅仁大学神学院出版的「神学论集」，就有不少有启发性的释经文章，表露出一些中国人读经及释经的特征。也有作者把圣经片段与一些意义或背景相关的中国典籍共读，相映成趣，发人深省。特别有意义的是房志荣神父及胡国桢神父以圣经的文学体裁与我国经典类型相比较，把圣经文化与中国文化拉近，令中国人倍觉亲切。

笔者亦曾在这范畴作了一点反省，(注十七)指出亚洲人，尤其是中国人，在诠释圣经时的一种独特触觉。比如，习惯认为「言有尽、意无穷」，习惯欣赏水墨画的「留白」，中国读者容易被引领到文字和符号以外的意境及神韵，读经不只是「理解」更是「领悟」。又比如在解释古代典籍时，中国人十分着重前人的经验，孔子说：「我非生而知之者，好古敏以求之者也」（论语七：19）。读圣经就如与历代信仰先祖相遇，「考究历代古人的智慧」（德三十九：1），因此读经时联想力也强，能以经解经，找出其一贯之道，体验其万古常新之妙，就如耶稣在福音中把自己的门徒比作「一个家主，从自己的宝库里提出新的和旧的东西」（玛十三：52）。又或中国人喜欢背诵经典，把圣经金句「默存于心，反复思量」（路二：19、51），在适当时从中的宝库涌出，成为「步履的明灯」（咏一一九：105）。这都是一些点点滴滴的零碎反省，但足以令人兴奋欢欣。天主曾对以色列民说：「这话离你很近...」（申三十：14），祂也可同样对我们中国人说祂的圣经，乍看与我们相距很远，其实不然，很近、很亲切。

在学术研究方面，还有一个十分值得重视的创举，就是二零零四年首次举行的全球华裔不同基督宗教的圣经学者聚会，题目是：「今日及将来的圣经研究」，聚会地点是香港中文大学。五十位来自世界各地及不同教派的圣经学者共聚交流，内容非常丰富。研讨会是国际性、大公性的，参与者的共同特征是大家都是圣经学者，大家都有华人血统、华人文化，大家都想出力，使圣经能在中国广传。经过首次聚会后，参与者都一致赞成建立一个联络网，并以后定期在不同地方举办研讨会。

这些学术性的研究及讨论，能使圣经与中国文化互动互通。除了在学术层面外，在牧民、灵修、教理讲授、讲道及圣经分享各范畴。热爱圣经及对圣经有深入认识的中国人，都会自然地寻找及应用适合中国人的方式，把救恩的喜讯传给自己的同胞。

一个圣经图像

众所周知，圣经的语言风格不以理论为主，却多应用比喻、图像、象征来劝谕、宣布、鼓励、表达关怀爱护。在此，我想把一个圣经片段，一个寓意性的图像，放在读者面前，愿大家从中得到启发。

耶稣复活那一清早，一群妇女急急上路。她们小心翼翼地捧着买好的香料，预备敷抹耶稣的遗体。耶稣死时，刚是安息日开始前数个小时，所以他的葬礼很急促草率。他的遗体只简单地被殓布裹好，放入一个岩石凿成的墓穴里，用一块大石盖住。妇女们细心、又热爱耶稣，不忍心让他的躯体这样冷清萧条地躺在墓穴，所以安息日一过，天还未亮，她们便迫不及待地来扫墓，并带上在殡葬礼时必用的香料。

一路上，她们心情紧张、又悲伤、又迷惘、又害怕。除此之外，她们还有一个实际的问题要解决：坟墓被一块巨石盖住，她们不能把它搬开，又不知找谁帮忙，一路上，她们的忧虑愈来愈大，彼此询问：「谁会为我们从坟墓门口滚开那块大石呢？」（谷十六：3）。她们与耶稣有一石之隔，但如何超越这障碍？
事情的演变远超过她们所能预料，一接近墓穴，她们便发觉原来大石已被搬走，她们的忧虑全属多余，连她们小心预备的香料也毫无用处。墓前有天使向她们报告：耶稣复活了，随后，耶稣还亲自显现给她们（玛廿八：9-10）。

「谁为我们滚开那块大石？」这个问题，耐人寻味，也可应用在我们读经的努力上。有时我们也会觉得与耶稣有一石之距，二十个世纪的历史把我们与他分隔，思想模式的不同，文化背景、生活习惯等各种差距，使我们觉得好像无法走近他、接触他。觉得这纳匝肋人耶稣，可远瞻而不可近看，他所显示的天主，可崇敬但不可亲。我们知道在福音中可读到耶稣的生平，听到他的宣讲，投入他的思想情怀，但偏偏那本厚厚的圣经就好像一块沉重的石头。有很多生涩的字眼，难明的章节，不易把握的思路，知其然而不知其所以然的片段，莫名其妙的描写，不知所谓的图像，不清楚的背景，这一切都会令我们却步不前。谁为我们滚开那块大石？我们决意去求助，好能越过这障碍，得见石头后面的耶稣。我们去参与神学或圣经课程，找注释、觅导师、下苦功。这番努力自然值得赞赏，也是必需的，但别忘记，我们找的不是一具需要敷抹的尸体，而是复活了的耶稣。圣经中的耶稣不只是一位二千年前活过的伟人，他现在仍与我们同在。圣经中的天主不是一位在远古曾帮助过以色列民的天主，而是现在还在掌管全世界各民族的历史、还不断行奇功异事的宇宙主宰。我们读经不只是要寻找祂，也是祂要寻找我们；不只是我们想聆听祂；也是祂想向我们发言，向我们示爱，不论我们属于什么文化、语言、种族、国籍。不用太担忧搬开大石，祂会超越大石，超越文字的艰涩，和我们相遇，与我们交谈。


宁波教区圣经小组成立十周年纪念

您要打印的文件是：宁波教区圣经小组成立十周年纪念
打印 打印本文

宁波教区圣经小组成立十周年纪念

作者：胡贤德主教，宁波教区 转贴自：鼎 2007年 春季号 第27卷 点击数：977

圣经小组在宁波教区成立己十周年了。回顾这十年来所取得的成绩，所走过的路程，所存在的问题，并探讨今后发展的方向，很有必要。

一九八五年十一月二十一日，我在上海徐家汇大堂晋铎，一八八六年回到教区，差不多跑遍了整个宁波教区。经过文革的风雨，虽有不少堂口的教务令人振奋，但大多数堂口的情况令人叹息。反观基督新教，处处欣欣向荣。同样的环境，为什么他们发展了，而我们却衰退了呢？我在反复地思考着，求圣神指引我们能找出其中的原因。

根据《宗徒大事录》第二章四十二节记载： 「他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。」这节圣经反映了初期教会是四大要素全面活跃的教会：听取宗徒训诲││圣言、团聚││团契生活、擘饼、祈祷││崇拜。因此，初期教会发展很快，富有青春般的活力。

我拿这四个要求去衡量梵蒂冈第二次大公会议前的天主教会：弥撒的崇拜礼仪虽然很隆重，但由于用拉丁文，已严重地与教友脱节；教友日常所念的文言经，所唱的文言圣歌，多数人都听不懂；至于学习圣经，可以说已经接近荒废，大多数教友一辈子没有拿过、读过圣经；教友的团契生活徒有形式，过主日时大家聚在一起，散堂后各自回家，缺乏使教友在基督内成长的环境。反观基督新教，他们的崇拜礼仪简单，祷告很投入，赞美诗易唱易懂，圣经则是他们特别重视的必修课，教友之间有着比较亲密的团契生活，而且都被动员起来，投入福传工作。这一对比，使我找到了天主教会落后的原因。

当我学习梵二文宪时，惊讶地发现，参加梵二会议的教长们已经发现了这些问题，并已制订出一系列的改变我们教会落后状况的文件。

《教会宪章》教导我们，教会是天主子民和基督的身体。圣教会中有圣职人员，按耶稣的教导，他们有训导、治理和圣化的权柄，为教友服务。但教会不仅是圣职人员的，也是全体平信徒的。平信徒与修会人员、圣职人员一样是教会的一部份，每一个人都被蒙召作传教工作。《教会宪章》三十三号中说：「集合在天主的子民中、安置在基督的唯一奥体内及唯一元首之下的教友们，一个也不例外，应该像活的肢体，都被号召，来贡献造物主救世主所赏的一切能力，使教会增长，并不断圣化‧‧‧借着圣洗、坚振，每位教友都被吾主委派作传教工作。」

《启示宪章》中说：圣经上记载的「天主的话具有这么大的力量和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源。必须「让信友广泛地接触圣经。」教会「坚决而诚恳地劝告所有的信友‧‧‧要藉多阅读圣经，去学习耶稣基督的卓越知识。」（斐三：８）因不认识圣经，即不认识基督。」（圣热罗尼莫）

《礼仪宪章》认为：礼仪「最足以使教友以生活表达基督的奥迹，和真教会的纯正本质，并昭示给他人」。礼仪强调教会的使命，就是成为基督与天主临在于世界的标记。教会蒙召宣扬福音不仅要用言语，还要用礼仪：即要在圣事中，特别在圣体圣事中宣讲福音。

因为教会是全体天主子民，所以必须鼓励每个教友涌跃参加圣体圣事以及其他圣事礼仪。礼仪既是记号与象征，因此必须通俗易懂，让参与者可以积极投入。所以公议会的教长们决议要改革礼仪，务使在礼仪中所指的神圣本质，明白清楚地表达出来，让天主子女能够充分理解。另外也要求所有的信友，完整地、有意识地、主动地参与礼仪，以汲取真正的基督精神，使自己在基督内圣化，在生活中实践爱德，使天主受光荣。

《教会宪章》肯定了教友的地位是天主的子民，就应以主人翁的态度积极投入福传；《启示宪章》要求教友阅读圣经，以提高信仰素质；《礼仪宪章》要求教友主动参加礼仪，以基督精神圣化自己。感谢天主圣神的引导，宁波教区在一九九二年时终于找到了圣经学习小组这一模式。圣经学习小组首先在新浦堂区成立，接着在全教区全面推广。教友们通过对圣经的学习，信仰素质不断提高了；礼仪改革也顺利得以推行，都能主动地参与礼仪崇拜了；教友之间的团契加强了，互相联合起来去投入福传工作，如探望病人、临终关怀、帮助困难家庭、调解家庭纠纷、扶助弱势群体、为圣堂服务、吸收外教人进教并带领他们成长为热心教友、在教堂里主持弥撒外圣道礼仪、在亲友中宣讲福音等等。总之，通过圣经小组，教友们的分散力量凝聚了起来，献爱心的精神大大激发出来，好人好事也不断涌现。既为社会主义的精神文明建设作出了贡献，也为福传事业出了力，教会的面貌生气盎然地活起来了。

二零零二年是圣经小组成立十周年纪念。浒山堂口的金山圣经小组也出了一本专集，收集了他们组所写的八十余篇文章，抒发了他们圣经小组的心得和体会。接着全教区各圣经小组也总结过去十年中天主所的各种恩惠，写出了很多很有价值的数据，现在即将出版一本专集，以感谢赞美在天大父丰富的恩宠，也为激励我们更坚定地把圣经小组继续辨下去，并辨得更好！

在纪念圣经小组成立十周年纪念的时候，我们不但要总结成绩，也要找出存在的问题，加以克服改进，务使圣经小组在圣神的引领、更新下得以巩固、充实和提高。为使圣经小组向更健康的方向发展，我提出几点希望。

一‧要加强神修。《师主篇》上说：「如果你没有谦逊，惹天主圣三厌烦，纵然你把圣三的道理讲得高妙万分，又有什么益处呢？须知高谈阔雄辩不能叫人成圣成贤，只有修德立功，方能叫人得天主的宠爱。我更希望有痛悔之情，而不希望了解痛悔的定义。譬如一部圣经，你背得烂熟，晢学家的学说，你也通达，若无天主的爱，这些学识，有何用处呢？所以除了爱慕奉事独一无二的天主以外，其余全是虚中之虚，幻中之幻。」因此，我们学了圣经之后，主要是照圣经的教训去生活。

二‧要认真学习梵二会议的《启示宪章》。天主启示的真理既保存在圣经内，也保存在圣传内，这些圣传也是主耶稣和圣神所托付给宗徒们的训诲，由宗徒一直传给我们的。启示宪章又告诉我们，圣经和圣传的解释权属于教会活的训导权，即属于教宗及与他相连的主教们。目前有极个别的教友稍微学了一点圣经，自以为了不起，竟然藐视教会的训导权，这是十分危险的信号。凡是至一、至圣、至公、从宗徒传下来的公教信徒，对这种影响，要百倍提高警惕，维护纯正的信仰！

三‧要认真学习《天主教教理》。对天主的教义教规，作一系统的学习，使信仰建立在坚固的盘石上。可以采取多种学习方法，主要是提倡自学。

四‧在适当的时候，在圣经小组内，对圣经从头到尾学习一遍。

希望各堂区、各圣经小组，根据各自的情况，订出具体的计划，脚踏实地去认真学习。愿天主降福我们这一神圣的事业！


荒漠中的朝圣者 （四）

您要打印的文件是：荒漠中的朝圣者 （四）
打印 打印本文

荒漠中的朝圣者 （四）

作者：远 方 转贴自：本站原创 点击数：574

脱去外衣束上腰

你从座位上走下

你挽起衣袖

端着盛满水的容器

腰间系着毛巾

跚跚向我走来

水从我脚趾间缓缓流过

双唇停在了我的脚面

噙着泪望着你离去时的背影

曾海誓山盟般向你说

我愿为你舍掉生命

曾热血沸腾地说

纵使你所有的朋友

都背叛了你

我也决不会

但你知道

我的爱还不成熟

有雄鸡作证

转过身

你望了我一眼

孤灯夜半

月隐星辉

两颗心尽情地

享受星夜的美

时间

在滴答声中隐没

你不言我不语

爱在不言不语中

那夜

斜依在你怀中

知道你要走

时间从指缝中溜过

静静地我仍靠在你胸前

半睡半醒

残月已逝红烛泪尽

饮罢杯中酒

肝肠寸断

知道死神将带走

你圣洁的灵魂

不忍心留下你所爱的人

像孤儿一样

一片面包

一杯酒

是你留给我的遗产


教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督

您要打印的文件是：教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督
打印 打印本文

教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督

作者：佚名 转贴自：本站原创 点击数：479

激情邀请：本笃十六世在圣枝主日暨第22届世界青年节邀请年轻人“寻找天主的圣容”，带着“纯洁的手和纯洁的心”跟随基督：“没有被腐败和铜臭”“污染的”手，没有被“谎言和虚伪”玷污的心。以同样的激情和赤忱，教宗面向全世界所有对天主“关闭”大门的地方发出邀请，倾听被钉十字架的基督的信息，他在向每一个人说：“如果天主的话语和教会的信息使你无动于衷，那么请看一看我，为了你而宁愿被钉上十字架的天主，是天主本人与你一同承受一切－－看一看，我为了爱你而承受苦难，请你也向我、向天主父打开你自己”。

以圣枝主日的礼仪开启圣周一系列的隆重庆典，迎来教会最辉煌的时刻。纪念耶稣苦难、死亡和复活的圣周，开始在圣伯多路广场中心的方尖碑下，首先是祝圣橄榄树枝和棕榈树枝，然后游行走向祭台，纪念耶稣荣进耶路撒冷。来到广场出席庆典的大约有4万多人，大部分是罗马和其它教区来参加第22届世界青年节的年轻人。本届世界青年节的主题是：“如同我怎样爱了你们，你们也要彼此相爱”（若13，34）。礼仪中首先咏唱了选自路加福音的很长的耶稣受难史，然后本笃十六世做弥撒讲道，将神圣礼仪与信徒和世界的生活相结合。

圣枝游行，首先是“表现喜乐，因为我们可以认识耶稣，因为他接受我们做他的朋友，因为他给了我们生活的钥匙”。教宗接着说，“是的，我们也看到了，而且直到如今我们还在看到基督的奇迹：他带动无数男男女女放弃自己舒适的生活而去服务于受苦难的人们；他鼓励了无数男男女女勇敢地反对暴力和谎言，为了给世界带来真理；他促动无数男男女女去为他人的利益而行动，在有仇恨的地方缔结和解，在有敌对的地方播种和平”。这个游行，教宗继续讲，是“耶稣基督王权”的宣言，要求“跟随他”。

然后教宗解释，“具体来讲，到底什么是‘跟随基督’”。“也就是我们自己内在的改变。不再是封闭在我个人生命的自我实现原则中；为了真理，为了爱，为了天主，在耶稣基督的指引下，我向他人无偿地贡献；做选择的基础不再是以实用和赢利、事业和成功作为生命的最终目标，而是将真理和爱作为可靠的标准；一种选择，或者是只为我自己生活，或者是为了更加伟大的事情奉献自己。我们知道，真理和爱不是抽象的价值；在耶稣基督内，它们已经成为人格性的。跟随着基督，我们也进入对于真理和爱的服务中。我失去自己，但是却找到真正的自己”。

然后教宗评解圣枝游行过程中的一段唱经，取自圣咏24首：“登上上主的圣山”，是指“内在”和“外在”都升向天主。教宗特别指出做为基督徒、为了登上“上主的圣山”的“两个本质条件”。第一是，“寻找天主，寻找天主的圣容”。特别是向年轻人，教宗说，“亲爱的青年朋友们，今天最重要的是：在生活中不要任自己被推到这里拥向那里，不要随波逐流看别人怎样想、怎样说、怎样做。而是在对于天主的寻找中去思考、去探究。不要忽略你灵魂对天主的呼叫而任其消散。要渴望更加伟大的事情。渴望认识天主－－天主的圣容”。

“对于上升的另外一个更加具体的条件是：可以以‘纯洁的手和纯洁的心’站在神圣的地方。纯洁的手－是不实行暴力的手，没有被腐败和铜臭污染的手。纯洁的心－心什么时候是纯洁的呢？一颗纯洁的心是不被谎言和虚伪玷污的心；像清澈的水泉一样透明，因为没有被虚伪浑浊。一颗纯洁的心是不被纵欲所扭曲的心；充满真诚的爱，而不是一时的放纵。纯洁的手和纯洁的心：如果我们与耶稣同行，我们就会上升，并且得到清洁，被真正的带到做为人而已经被指定的高度：与天主本人的友谊'。

本笃十六世然后解释了另外一个象征符，这一个在今天没有做－就是在圣枝游行中，司祭带来教堂的大门前，“用游行用的十字架猛击教堂关闭的大门，在击打后，教堂大门打开”。“这是基督奥秘中一个很美的象征。他的十字架木在他强烈的赠与的爱中，为世界敲击天主的大门；为了一个靠自己的力量无法找到接近天主之路的世界敲击”。

教宗结束讲道时说，“靠他的十字架，耶稣打开了天主的大门，天主与人之间的大门。现在，这门打开了。但是，同时从另一个方面，天主以他的十字架敲击世界的大门，敲击我们的心的大门－这门，有许许多多、常常是向天主关闭的”。

教宗向全世界所有“无动于衷”的人们－或者因为太科学，或者因为太多的痛苦而冷漠的人们，发出召唤：基督似乎这样在对我们说“如果对于世界万物的研究不能使你向天主打开心；如果天主的话和教会的信息不能触动你－那么，请看着我：天主为了你而承受苦难，天主亲自与你一同承受－看着为了爱你而受难的我，请向我、向天主打开你自己”。

在礼仪结束时，教宗以各种语言问候青年们，包括法语、英语、德语、西班牙语、葡萄牙语、波兰语和意大利语。每一个团体都热烈的向他挥舞圣枝、旗帜、标语，欢呼口号。教宗稍微休息了一下开始三钟经祈祷。当教宗乘白色小吉普穿过广场时带动了青年们澎湃的热情，欢呼鼓掌如潮涌一般汹涌不断。


网上抄打《圣经》，开辟信仰新篇章

您要打印的文件是：网上抄打《圣经》，开辟信仰新篇章
打印 打印本文

网上抄打《圣经》，开辟信仰新篇章

作者：佚名 转贴自：天亚社KO02084.1436期2007年3月15日 点击数：547

    四十五岁的韩国家庭妇女白美淑离开教会六年后，因着抄打《圣经》重新回归教会。

    去年十二月十二日，一向喜欢上网的她，在寻找网络游戏时，偶然发现了南韩最大的天主教入门网站《福音网》。她说，起初觉得网站没有特别，但里面的一个「游戏」却吸引她的注意。该游戏邀请个人或团体在网上打出整部《圣经》，完成后就可在网站的「荣誉厅」内赢得一席位。

    那晚白氏就在该网站注册，开始抄打《圣经》。八十三天后，即三月四日，她完成了这项工作。次日，她又重新抄打。

    白氏回忆说：「六年前，我与丈夫的感情出现问题，经济也有困难，就此离开教会。」这位光州总教区瑞山洞教堂教友说，但抄打《圣经》的过程，使她改变了易发怒的性格，脾气收敛，更加和蔼可亲。连其非天主教徒丈夫也支持她参与这活动。

    白氏三月八日对天亚社说，她现在几乎每天都抄打《圣经》，这习惯把她带回教会，使她更接近天主。她解释，这练习使她渴望在日常生活中实践天主圣言，夫妻关系亦有所改善，现在也少看电视或漫无目的地浏览网站。

    首尔总教区系统信息部主任周镐植神父三月八日对天亚社说，该游戏于去年四月廿日推出，目的是继续帮助教友熟悉《圣经》。该系统信息部掌管《福音网》。

    他指出：「教友以往习惯于手抄《新约》和《旧约》。」由于「现今人们上网时间增加」，网上抄打《圣经》活动使这传统与时并进。

    网站欢迎个人和团体参与，不分宗教，年龄或地点。

    直至三月十二日止，「荣誉厅」的人数已达四百八十一人，一百二十个小组。据网站数据显示，直至当天，已有二万二千多人打了六千多万节《圣经》。参加人数共一万一千七百八十七人，三百一十九个小组，平均每组接近四十人。

    因抄打《圣经》而有所改变的不仅白氏一人。池正泰神父三月八日告诉天亚社，抄打活动及网站本身，使议政府教区松山堂约七十名教友聚在一起，增进了关系。他表示，他们除了在网上交往，还在其他时间一起分享《圣经》与生活。

    池神父说，有些教友以组员身分已抄打十四遍之多。他说，个人、家庭、堂区及社会的转化应当建基于《圣经》。他称网上抄打活动为「切合现代高科技世界的需要的牧灵职务。」

    松山堂教友李允智曾参加三个小组的抄打活动。她三月九日对天亚社说：「幸亏有《圣经》抄打活动及上网以外的小组聚会，我整个人开始活跃起来。」

    这位四十九岁的女士，在廿五年前一次交通事故中失去右手，她说：「从那时起我就很难结识朋友」，但现在「我竟能尝试照顾别人」。

    由于她祇能用左手打字，所以左手有时痉挛。可是，她每天还能勉力完成约一百节。她跟白美淑一样有类似感受：「看到自己的转变，确实很有意义。」

    同样，李载益已打出整本《圣经》三万五千五百六十四章五遍，这使他变得与前不同。李载益目前是个人纪录保持者，某程度上，他跟白氏一样，现在都将以前花在计算机游戏的时间用来抄打《圣经》。

    这位计算机专家从南美哥伦比亚通过电邮告诉天亚社，他是家中唯一不信奉天主教的成员，但正考虑「在不久将来」领洗。李氏在当地结婚及生活。

    《福音网》副总经理兼抄打《圣经》活动编写人金晃默说，自该活动开展以来，网站的注册人数已激增两倍，约达廿二万人。


殓布见证耶稣复活

您要打印的文件是：殓布见证耶稣复活
打印 打印本文

殓布见证耶稣复活

作者：孙 班 转贴自：圣经百科 点击数：878

耶稣受难后第三天的一大早，玛利亚玛大肋纳来到耶稣的坟墓，发现坟墓空了，就跑去告诉宗徒们，伯多禄和若望听说后，立刻往坟墓那边跑。在若望福音中，对接下来的事情做了生动的描述（若20:3—8）。

他们一起跑，可见他们的心情是何等急切，可能是因为若望年轻的缘故，脚力好，他跑得比较快，比伯多禄先到墓地，但奇怪的是若望虽然先到墓地，但他没有进去，而是弯腰往里看，为什么他会这样，没人知道，只有主知道。然后，伯多禄赶到了，他进了墓穴，随后，若望也进去了。他们看见了什么呢？

若望给我们说得很详细：看见了放着的殓布，耶稣头上的那块汗巾，不同殓布放在一起；而另在一处卷着（若20:6—7）。

这个细节虽然看起来好像没什么，但是深思后，就会知道若望的这个描述，对我们的信仰相当重要，最基本的告诉我们两点事实：

1、坟墓已空，地上的殓布证明耶稣不是被门徒们偷去的，而是真正复活了。

在安葬耶稣时，司祭长和法利塞人恐怕耶稣的门徒夜间把耶稣的遗体偷走，就安排了兵丁把守墓门。如果门徒们夜间来偷，进墓穴后，一定要手脚麻利，争取时间、飞快地把耶稣的遗体搬走，以免被士兵发现，他们怎么可能慢慢地解开耶稣身上的殓布？即使解开，也是散落一地，不可能把裹头的汗巾规整的卷在一起。所以，并不是门徒偷走了他的遗体而编造了他复活的谎言，而是耶稣自己复活了。

2、殓布与裹头的汗巾分别放在不同的地方，表明耶稣复活后的身体不受物质空间的限制。

如果耶稣复活后的身体同我们常人的身体一样，那他就需要自己解开殓布和裹头的汗巾，这样的结果必然会使身上的殓布和裹头的汗巾胡乱地缠成一团。但是，事实上并不是这样，而是殓布和汗巾分别放在不同的地方，这就表明：耶稣复活后的身体，是从殓布和汗巾的缠裹中“脱透”出来的，打个接近的比喻：就象水穿透毛巾。教会在要理中也告诉我们：人复活后的身体具有“神透”的特点，这点不是没有根据的。

阿肋路亚！复活的主配当赞颂。


教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证

您要打印的文件是：教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证
打印 打印本文

教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证

作者：佚名 转贴自：本站原创 点击数：458

教宗本笃十六世四月五日圣周四上午，以身为罗马教区主教的身份，按照教会礼仪传统，在圣伯多禄大殿主持一年一度的祝圣圣油弥撒大典。全球各教区的主教也在他们的主教座堂举行同样的礼仪，祝圣教区来年施行圣事所需要的圣油。这些圣油分叁种，即圣洗圣油，坚振圣油和病人圣油。与教宗一同共祭的有罗马教区全体神职人员，包括修会会士，参与教宗这台弥撒的各国信友也座满了大殿。

教宗在弥撒中讲了一篇非常动人的道理，他勉励每位基督信徒穿上基督的爱，为基督的光明作证，也向耶稣的爱敞开我们的心，他的爱足以把黑暗化为光明。教宗邀请在座每位参礼的人祈求上主，使任何敌意对立远离我们的内心，去除我们任何自足的意图，给我们穿上爱的衣裳。教宗激励每位领过圣洗的人必须接纳耶稣的光，因为一个人如果没有爱，没有基督的爱，他的内心必定是黑暗的。

教宗解释他所提到的圣洗圣事说：“在圣洗圣事中完成的是：我们重新穿上基督，他把他的衣裳赐给我们，他的衣裳不是外在的东西。因着圣洗我们与他进入生命存在的共融，他的生命和我们的生命彼此交流会合。因此，生活的不再是我，而是基督在我内生活”。

教宗继续说：“基督也穿上我们的衣裳，我们的衣裳就是人的痛苦、喜悦、渴、疲乏、惧怕死亡、以及我们直到去世时所有的种种担忧。基督穿上我们的衣裳，却把他的衣裳赐给了我们”。

教宗特别强调一点，就是圣洗的神学以新的方式回到司铎圣秩圣事中。他说在司铎品位职务中也有一种交流，因为在施行圣事时，司铎以耶稣的身份行动和讲话。教宗解释说：“听从基督的指示安排意味着让我们进入他内，像他一样为众人而存在。既然我们和他在一起，我们也就能够像他一样也为众人而存在”。

教宗于是讲到举行这台弥撒时所穿的白色祭衣，他说：“教会使我们藉着所穿的祭衣而在外表上也成为可以辨识的。穿着祭衣意味着重新穿上基督，把我们赠送给他，一如他把自己赠送给我们一样”。

教宗进一步向在场参礼的枢机主教、总主教、主教、和数千位神父讲解穿祭衣的意义。他说：“我的心必须温顺地向天主的话敞开，并在教会的祈祷中收敛心神，好使我的思想从教会所宣讲的天主的话和祈祷中接受基督的指引。我心中的注意力必须集中在临在我们当中的上主那里。这就是举行弥撒圣祭的艺术，正确地举行弥撒的方式。如果我和上主在一起，那么我也能够藉着我的聆听、讲话和行动来吸引众人与基督共融”。

教宗继续谈神职人员举行弥撒圣祭说：“当我们因着基督的名举行礼仪时，我们每个人都会发现我们离基督是多么遥远；我们都发现我们生命中堆积多少污秽。《默示录》说十四万四千被选的人都在羔羊的血中洗净自己的衣裳，洁白如光。可是我小的时候常自问：在血中洗东西决不会变成洁白的。这个问题的答复是：羔羊的血是被钉在十字架上的基督的爱。是这个爱使我们污秽的衣裳变成洁白的；是这个爱使我们晦暗的心灵变得真实和光亮；虽然我们蒙着种种黑暗，基督的爱却把我们改变为上主的光明”。

最后，教宗向眼前的司铎们谈到司铎职务的轻重说：“有时候我们真想问耶稣说：‘主啊，你的轭一点也不轻呀！在这个世界上你的轭甚至重得可怕。’可是当我们看到他背负着一切，尝受服从、软弱、痛苦和一切黑暗，我们的抱怨自然而然地便会消失。耶稣给司铎的轭是和他一起爱。我们越是爱他，和他一起成为爱的人，那么他那表面看来沉重的轭为我们就会变得越轻”。


基督的死，我们每人都有责任

您要打印的文件是：基督的死，我们每人都有责任
打印 打印本文

基督的死，我们每人都有责任

作者：Father Cantalamessa 唐修女译 转贴自：本站原创 点击数：1030

在圣枝主日时，我们听到路加叙述耶稣的苦难经过。有一个重要的问题要问，也是福音作者要回答的﹕为什么这个人会落到被钉十字架？那些要处死耶稣的人，他们的动机何在？

根据从上个世纪开始流传的理论，即经过二次大战犹太人的集中营经历（Shoah），基督死亡的责任主要落在比拉多和罗马政府。他们的动机主要是政治性，而非宗教性。福音因此之所以为比拉多辩护，把基督的死亡归咎于犹太领袖作者，是为了要罗马政府信任基督徒，和他们建立友谊。

这理论的诞生，主要是今天大家所关心的课题﹕即扫除反闪族的一切托词。一些反闪族的话，使犹太人受到基督徒迫害。但我们不能用错误的辩护来达到正确的目的，这是大错特错。要抗衡反闪族的思想，应该用坚固的、经得起考验的方法来解释福音对耶稣苦难的叙述。

犹太人对基督的死是无辜的。这信念是基于基督徒与犹太人所共同拥有的圣经﹕「儿子不承担父亲的罪，父亲不承担儿子的罪。」（则18﹕20）很奇怪的，过去几世纪，大家都忘了这点。教会的训导只知道一个代代相传的罪，那就是原罪而已。

我清楚表明了我拒绝反闪族。但我要解释为什么不可能接受，犹太领袖对基督的死亡是完全无辜的，以及认为基督的被判是完全因政治理由。

保禄宗徒在大约公元50年写的最早的书信中，所说的和福音大致相同。他说「那些犹太人不但杀害了主耶稣」（得前2﹕15）。保禄一定比现代的我们更清楚在耶路撒冷刚发生的事。他自己本身也曾坚持同意及卫护耶稣的被判。

我们不能单独看耶稣的苦难，而忽略了之前所发生的事。四部福音都证实 – 几乎可说是每一页 – 耶稣和当时有势力的犹太人（法利赛人、熟读法律的人、经师）之间的宗教差距越来越大。他们对以下这些课题的看法越来越不同﹕安息日、对罪人和税吏的态度、洁和不洁。

当他们之间的不同公开化后，怎么会想他们最终把耶稣交给比拉多时，纯粹是害怕罗马人的干预，完全不是他们愿意的？

比拉多并不是一个关心正义的人，担心一个无名小卒的生死。他是一个死硬残忍的人，为了平息小小的反叛，不惜流血。这些都是事实。他尝试拯救耶稣，并非出于同情，而是为了和指责耶稣的人对抗。自他来到了犹大，就与他们有冲突。当然，这不能减轻比拉多的责任。他和犹太领袖共同分担处死耶稣的责任。

不是要比“犹太人更犹太”。从Talmud以及犹太人的其他来源（有些比较近代或互相矛盾），突出一件事来﹕犹太传统从来没有否认宗教领袖在当时参与了基督的判刑。他们没有以否认这件事来为自己辩护。但从犹太人的角度来看，他们否认这件事是不正义、罪恶的。

所以，回到原先的问题，「为什么耶稣被判死刑？」经过研究各种原因，我们必需回到福音的答案。耶稣是因宗教原因而被判刑，而为了说服罗马人，才加入政治色彩。

默西亚”这名是在公议会中大家集中责备耶稣的，比拉多审判时，变成了“犹太人的君王”。这名称被正式钉在十字架上“纳匝肋人耶稣，犹太人的君王。”耶稣一生试图避免的混乱，最后是这混乱决定了他的下场。

这开启了谈论耶稣苦难过程的作用。过去，（比如透过戏剧）它常被用来不恰当地煽动反闪族的情绪。

这是今天大家坚决反对的。基督徒在庆祝耶稣的苦难时，还需要注意不要伤害我们犹太兄弟的情感。虽然如此，耶稣仍然是犹太主义给予世界的一个大恩。他们付出了很大的代价……

从这些历史观点，我们可以总结说，这些宗教和政治领袖，公议会和罗马长官，都以不同原因，负有判基督死刑的责任。

但，我们要立刻补上说，历史没有全部说清楚，甚至没说出最重要的一点。然而，藉信德，我们知道，因我们的罪，我们大家都对耶稣的死负责。

让我们撇下历史的问题来瞻仰耶稣。耶稣是如何面对祂的苦难？超凡的尊严，无限的忍耐。没有任何话或行为来否定祂的宣讲，尤其是有关真福的道理。祂临死前还为钉死祂的人祈求宽恕。

然而，祂完全不像那种大无畏、骄傲的态度面对痛苦。祂面对痛苦与残忍时是完全人性的﹕祂在山园祈祷时颤抖，因恐惧而流血；祂希望这苦杯能离祂远去；祂寻找门徒的支持；祂在十字架上因失望而呼喊道﹕「我主，我主，为什么抛弃我？」

基督超凡伟大的特色中，有一点吸引我，就是祂的静默。「耶稣却不出声」（玛26﹕63）。耶稣在盖法前，在比拉多前，在期望看到奇迹的黑落德前（路23﹕8）圣伯多禄在书信中如此说道﹕「祂受辱骂，却不还骂」（伯前2﹕23）

临死前的呼喊，打破了这静默。这“呼喊”吸引了罗马百夫长，承认说﹕「这人真是天主子！」（谷15﹕39）


教宗本笃十六世复活前夕守夜礼弥撒讲道词

您要打印的文件是：教宗本笃十六世复活前夕守夜礼弥撒讲道词
打印 打印本文

教宗本笃十六世复活前夕守夜礼弥撒讲道词

作者：佚名 转贴自：本站原创 点击数：455

亲爱的兄弟姐妹！

自古以来，巴斯卦节的礼仪以这样的话开始：我复活了，我永远与你同在；你把你的手覆盖在我身上。礼仪上有圣子复活、从死亡的黑暗中返回到活人的世界后，向天父说的第一句话。天父的手在这一夜也支撑着他，使他得以重新站立，复活起来。

这句话来自圣咏第一三八篇，它的原始意义不同。这篇圣咏是?美天主全能和无所不在的诗歌，是一首信赖天主绝不让我们从他手中跌落的诗歌。他的手是良善的手。祈祷的人想象他要行经千山万水，但会发生什么事呢？“我若上升于高天，你已在那里。我若下降于阴府，你也在那里。我若飞往日出的东方，我若住在海洋的西方，你的双手仍在那里引导着我，你的右手还在那里扶持着我。我若说：“愿黑暗把我笼罩”…但黑暗对你并不朦胧…黑暗对你无异光明”（咏138,8-12）。

巴斯卦节这天，教会告诉我们：耶稣基督为我们完成了宇宙之旅。在厄弗所人书信中我们读到他下降到地里最深处，那下降的正是上升超乎诸天之上，以充满万有的那一位（参见弗4,9-10）。于是，圣咏所见的成了事实。在无法穿透的死亡黑暗中，他却像光明一样地进入，黑夜变得光亮如白昼，黑暗成了光明。因此，教会大可以把感激和信赖的话当作复活的耶稣向天父说的话：“是的，我行经大地最深处，进入死亡的幽谷，带给了光明；如今我复活了，永远紧握在你手中”。可是复活的主向天父所说的话也成了他向我们说的话，他向我们每个人这样说：“我复活了，如今我永远与你同在”。我的手扶持着你。无论你在哪里跌落，总会跌在我手中。我甚至也临在死亡门前。那没有人再可以陪你前去的地方，那你无法带任何东西前往的地方，我就在那里等候你，我会为你把黑暗变成光明。

圣咏这句读起来像是复活的主和我们交谈的话，同时也是对圣洗圣事中所发生的一切的说明。圣洗圣事事实上不仅是洗濯、净化而已。它远比被接纳到一个团体中意义更多。它是新生，是生命的新开始。我们方才听到《罗马书》一段很神秘的话说：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡。在圣洗圣事中，我们把自己献给基督，他把我们接受到他内，好使我们不再为我们而生活，而是因着他而在他内与他一起生活；好使我们与他一起生活，并为他人而生活。在圣洗圣事中，我们放弃自己，把我们的生命放在主基督手中，这样就可以和圣保禄宗徒一同说：“生活的不再是我，而是基督在我内生活”。要是我们以这种方式献出自己，接受一种死于自我的方式，这就意味着死亡和生命之间的界线成为可以穿越的。不论是生或死，我们都与基督同在，也因为如此，从今而后死亡不再是一道真正的界线。保禄宗徒在他写给斐理伯人的书信中非常清楚地告诉我们：“为我，生活乃是基督。死亡乃是利益。但如果生活在肉身内，我还能获得工作的效果。我正夹在两者之间，我渴望求解脱而与基督同在一起，这实在是再好没有了；但存留在肉身内，对你们却十分重要（参见斐1,21-24）”。在死亡线这边或那边，他总与基督同在，为他不再有真正的区别。的确，真的如此：“你将我的前后包围，用你的手将我庇荫”。圣保禄宗徒给罗马人写信说：“没有一个人是为自己而生的，也没有一个人是为自己而死的…所以我们或生或死，都属于上主”（罗14,7-8）。

亲爱的即将受洗的各位，圣洗圣事的新意就是这个：我们的生命已经属于基督，不再属于我们。正因为如此，我们连在死亡中也不孤独，而是与基督在一起，他永远生活着。在圣洗圣事中，我们已经和基督一起遨游宇宙，直到死亡深处。在他的陪伴之下，甚至在他的爱的接纳之下，我们脱离了恐惧。不论我们到何方，是为生命本身的他都环绕在我们四周，带领着我们。

让我们再回到圣周六晚间。在《信经》中我们宣认基督的旅程：“他下降阴府”。这是怎么一回事？由于我们不认识死亡的世界，我们只可以借着不太适当的形象来想象克服死亡的进程。那些形象固然无法胜任，毕竟可以帮助我们了解这个奥迹一二。礼仪用圣咏第二十三篇的话来行容耶稣下降到死亡的黑夜中：“城门，请提高你们的门楣，古老的门户，请加大门扉！”。死亡的门关闭着，没有一个人可以从那里退回来。这道铁门没有钥匙可开。然而基督却握有这道铁门的钥匙。他的十字架敞开了不可废除的死亡大门。这道门坎现在不再是不可攀越的。他的十字架，他彻底的爱，乃是开启这道门的钥匙。天主为和我们一起死亡，才降生为人，他的爱有能力打开这道门。这个爱比死亡更强大。东方教会的巴斯卦圣像显示基督如何进入死人的世界。他的衣服是光，所以天主是光。“黑夜与白昼一样光明，黑暗无异光明”（参见咏138,12）。进入死亡世界的耶稣带着五伤：他的伤痕，他的痛苦，都变成了威能，都是战胜死亡的爱。他遇见了亚当和所有在死亡的黑夜中等待的人。他们一见，还以为听到约纳的祈祷说：“我从阴府的深处呼求，你便俯听了我的呼声”（纳2,3）。天主子在降生为人时，只和人类、和亚当做了一件事，但只有在他进入死亡的黑夜中，完成爱的极致行动时，他才终于完成降生为人的整个旅程。借着他的死亡，他牵引着亚当和所有等待他的人的手，进入光明之中。

现在，我们可是要问：这个形象意味着什么？因着基督到底发生了什么新鲜的事？人从受造之初，他的灵魂就是不死不灭的，那么基督到底带来了什么呢？是的，灵魂是不死不灭的，因为人特别存在天主的记忆和他的爱中，即使在堕落以后，也是如此。但人的力量不足以把自己提升到天主那里。我们没有翅膀可以把我们带到那样的高处。然而，除了与天主同在，没有任何东西可以永远满足人。不能与天主契合的永恒该是一种灾祸。人无法抵达高处，却渴望那里：“我从深处向你呼求…”只有复活的基督能够把我们带到我们的能力无法企及的高处，与天主契合。他的确背着迷失的羊，把牠带回家里。我们紧抱住他的身体而生活，借着与他的圣体共融，我们得以抵达天主的心。只有这样，死亡才被克胜，我们才成为自由的人，我们的生命才变成希望。

这就是巴斯卦守夜礼的欢呼：我们自由了。因着耶稣的复活，爱显示出它比死亡还坚强，比邪恶还有力。爱使耶稣下降，同时也是他上升的力量。借着这个力量，他带我们与他同行。我们与他的爱契合，乘在爱的翅膀上，就像爱的人一样，与他一起下降到世界的黑暗中，我们知道正是因为这样，我们才同他一起上升。为此，今夜我们要这样祈祷：上主，请你也在今天显示爱比仇恨强有力，比死亡坚强。请你下降到我们现代世界的黑夜和阴府中，牵引着那些等待你的人前往光明之中！在我的黑夜中请和我同在，带领我走出黑暗！请帮助我、帮助我们和你一起下降到那些等待你、从深处呼求你的人的黑暗中！请帮助我们把你的光明带到那里！请帮助我们懂得爱，这个爱使我们和你一起下降，也和你一起上升！阿们。


教宗本笃十六世复活节文告

您要打印的文件是：教宗本笃十六世复活节文告
打印 打印本文

教宗本笃十六世复活节文告

作者：佚名 转贴自：本站原创 点击数：523

全球的兄弟姐妹们，善心的男士女士！

基督已经复活了！愿你们平安！今天举行伟大的奥迹，基督信仰的信德和望德的基础：纳匝肋的耶稣，被钉十字架者，已经按照圣经的记载，死后第三日从死者中复活了。在那安息日后的第一天清晨，天使向奔往坟墓的玛利亚玛达肋纳和其他妇女所作的宣报，今天我们怀着激动的心再次聆听：“你们为什么在死人中找活人呢？他不在这里了，他已经复活了！”（路24,5-6）。

我们不难想象妇女们在那时刻的心情：为了她们的主的死所感受的悲伤和惊惶失措之情，为了那太令人难以置信的事所感到的惊讶之情。可是坟墓确实已经敞开，空无一人：耶稣的身体不在了。伯多禄和若望听到妇女们通报消息后，急速赶往坟墓，证实妇女们所言不假。宗徒们对他们所期待的默西亚耶稣的信仰，曾因为十字架的愚妄而大受考验。当耶稣被捕，遭判刑和处死的时候，他们都作鸟兽散，如今又重聚在一起，满怀疑惑，不知所措。然而，复活的基督亲自前来消解他们充满疑惑却需要肯定的渴望。那个会晤既不是梦想，也不是幻想或主观的假想；而是一次真实的经验，即使没有料到，正因为如此，这件事特别感人。“耶稣来了，站在他们中间对他们说：愿你们平安！”（若20,19）。

一听到那句问候的话，他们心灵中几乎熄灭的信德又重新点燃起来。之后，宗徒们把他们这第一次奇遇告诉那时不在场的多默：是的，上主完成了他先前所说的一切；他真的复活了，我们看到他，也接触了他！虽然如此，多默仍然犹豫怀疑。八天之后，在晚餐厅里，耶稣第二次前来，他向多默说：“把你的指头伸到这里来，看看我的手吧！并伸过你的手来，深入我得肋膀；不要再作无信的人，但要作个有信德的人！”宗徒的回答是个感人的信仰宣认：“我主，我的天主！”（若20,28-28）。

“我主，我的天主！”。让我们也更新多默的信仰宣认。今年，作为复活节的祝贺，我愿意选择的话正是这一句，因为今天的人类期待基督信徒重新为基督的复活作证；今天的人类需要会晤基督，以便认识他为是真天主，也是真人。如果我们在这位宗徒身上能够发现今天许多基督信徒的疑惑和举棋不定，能够看到无数当代人的恐惧和失望，那么我们也能够和这位宗徒重新发现对为我们死而复活的基督的信仰。这个由宗徒们的继承人历代一直传递下来的信仰继续存在，因为复活的上主不再死亡。他生活在教会内，并稳固地引导教会走向他永恒救援计划的完成。

我们每个人都可能受到多默宗徒不相信的诱惑。痛苦、罪恶、不公道、死亡、尤其是当无辜者遭到打击，例如战争、恐怖行动以及疾病和饥饿中受害的儿童，这一切难道不叫我们的信德受到严重的考验吗？奇怪的正是在这些情况中，多默的不相信为我们不但有用，而且珍贵，因为它帮助我们净化对天主的虚假观念，并引导我们发现天主的真面貌：一个在基督身上布满着受伤人类伤痕的天主的面貌。多默从上主那里接受并传递给教会信德的恩典，这个信德受到耶稣的苦难和圣死的考验，却因着与复活的基督相会而获得坚固。这个几乎死亡的信德，却因为与基督的伤痕接触而重生。复活的主不隐藏他的伤痕、却予以显示、并继续不断在每个人的痛苦中给我们指出的他的伤痕。

“你们是因他的创伤而获得了痊愈”（伯前2,24）,这是伯多禄宗徒向第一批皈依上主的人所说的话。那些创伤，一开始为多默的信德便是阻碍，因为那是耶稣明显失败的标记；但在会晤复活的基督之后，却成了凯旋胜利的爱的证明。基督为了爱我们所受的那些创伤帮助我们了解天主是谁，也使我们重复地说：“我主，我的天主”。只有这样一位爱我们，甚至把我们的创伤和痛苦都肩负起来的天主，才值得信仰。

世界上有多少创伤，有多少痛苦啊！不断的天灾人祸造成无数的牺牲和物质的损失。我想到最近发生在马达加斯加、在所罗门群岛、在拉丁美洲和世界其他地区所发生的事。我想到饥饿的灾难，想到无法治疗的疾病，想到恐怖正义，想到绑架人质以及千百种面孔的暴力，那些暴力有时候还以宗教信仰的名义为由，还有对生命的轻视，对人权的侵犯，对人的剥削等等。我以忧虑的心情注视非洲不少地区的境遇：达尔福尔和临近几个国家仍然存在着严重、却没有受到应有的重视的人道状况；刚果民主共和国的金沙萨过去几周的冲突和掠夺令人担忧刚过民主化进程的前途和国家重建；索马里的再起战端疏远了和平的前景，加重了地区的危机，这从居民的迁移和武器的贩卖上尤其显示出来；辛巴布威也受到严重危机的钳制，这个国家的主教们在最近所发表的档中，指出祈祷和人人寻求公益乃是克服危机的唯一出路。

东帝汶即将面临重要的任期届满和选举的时期，这个国家的人民需要修好与和平。斯里兰卡的人民同样需要和平，只有谈判解决的方式才能结束流血冲突的悲剧。至于阿富汗，这里不安和不稳定的局势日益严重。而中东，以色列和巴勒斯坦政府之间的对话带来了希望的标记，但在被继续不断的屠杀所血染的伊拉克却没有出现任何积极的征兆，平民不断地逃难；黎巴嫩政治体制的停滞运作威胁着这个国家在中东地区所应扮演的角色，并严重地危害了国家的前途。最后，我不能忘记圣地基督信徒团体每日面对的困难，以及他们撇下是为我们信仰摇篮的这块蒙受祝福的地方，出走他乡的现象。我向那里的居民再次表达我在精神上接近他们的关爱之情。

亲爱的兄弟姐妹们，透过复活的基督的伤痕，我们可以用希望的眼光来看这些折磨人类的痛苦邪恶。的确，上主复活时并没有从世界除去痛苦和邪恶，而是以他极为丰富的恩宠彻底克胜了它们。上主以他的爱的全能来对付邪恶的蛮横。他把不畏惧死亡的爱留给我们，作为进入和平与喜乐的门道。主耶稣临死之前告诉他的宗徒们说：“如同我爱了你们，你们也该照样彼此相爱”（若13,34）。

从世界各地聆听我的信仰中的兄弟姐妹们！复活的基督活在我们当中，他是更美好的未来的希望。我们与多默一起说“我主，我的天主”的同时，愿上主甜蜜却赋予重任的话在我们心中重新响起：“谁若事奉我，就当跟随我；如此，我在哪里，我得仆人也要在那里。谁若事奉我，我父必要尊重他”（若12,26）。愿结合于他、乐意为弟兄奉献生命的我们（参见若一3,16）也成为和平的使徒，成为不畏惧痛苦的复活的喜悦的使者。愿复活的基督的母亲玛利亚为我们求得巴斯卦的恩典。祝大家复活节快乐！


教宗本笃十六世新作《纳匝肋的耶稣》

您要打印的文件是：教宗本笃十六世新作《纳匝肋的耶稣》
打印 打印本文

教宗本笃十六世新作《纳匝肋的耶稣》

作者：佚名 转贴自：网络 点击数：627

教宗新著是“漫长的内在神修历程的成果”。这部作品，“不是教会训导”，而旨在从四福音起步，向人们揭示一位“历史上的”耶稣。这是充分展现基督在世间全部历程的第一部分，旨在“帮助读者与基督不断建立起充满活力的关系”

基督信仰绝非是一种理论，而是与一个人的相遇经历。这是教宗本笃十六世多次重申和强调的观点，也是教宗新作《纳匝肋的耶稣》的创作初衷。正如作者表述的，努力在书中为人们揭示“我个人探索救主圣容”的历程，从而“帮助读者与基督不断建立起充满活力的关系”。

今天，圣座在梵蒂冈举行新闻发布会，正式推出了教宗本笃十六世的新作《纳匝肋的耶稣》。四月十六日，教宗八十寿辰这一天，世界各地将同时发行二十二种文字的《纳匝肋的耶稣》一书。意大利文版由利佐利出版社出版、全书共448页、售价19.5欧元。《纳匝肋的耶稣》是充分展现基督在世间全部历程巨著的第一部分，是“漫长的内在神修历程的成果”。“前十章中，介绍了从耶稣在约旦河受洗到伯多禄的忏悔、以及耶稣显圣容”。未来将出版的第二部分中，将全面地“讲述耶稣的少年时代”。这部作品，“不是教会训导”，而旨在从四福音起步，向人们揭示一位“历史上的”耶稣。教宗曾诙谐地表示，“任何人都可以自由地发表异见”。

为此，神学家教宗在《纳匝肋的耶稣》中所阐述的对象是耶稣。但是，他自问道，究竟谁是耶稣呢？作者写道，上个世纪五十年代，“评论和历史性的研究进步使各种传统之间的区分变得越来越细微，造成信仰所依据的形象越来越模糊不清”。

而恰恰是耶稣生平中的“历史事件”以及在其离开人世后仅仅几年时间里基督信仰出人意料的迅速传播，充分展示了其形象的卓越。如果不从“真正的史料”起步，就根本无法认识和了解到。“这一点也是这部作品的依据——从耶稣与天父的共融起步去认识耶稣。这才是这一人物的真正中心。没有这一共融，就根本无法弄懂。由此作为开端，耶稣才在今天也临在于我们中间”。

福音中的耶稣是“历史性”的耶稣

而在谈到一个人时，是不能不采用惯用方式的——信仰“是奠定在发生在我们这片土地上的真实历史基础上的”。否则，“基督信仰将会被另外一种宗教取而代之、演变成另外一种宗教”。

书中的耶稣就是福音中的耶稣。教宗写道：“‘历史性的耶稣’是名副其实的。我坚信并希望，读者们也能意识到这一形象更加具有逻辑性；就历史性的角度而言，也更加易于理解”近十几年来重新塑造的这一形象。

为此，这一耶稣也是《古经》中所揭示的“最后的先知”，将带领他的子民走向真正自由的“新梅瑟”。而且，他不仅是曾经象“朋友”一样与天主“面对面交谈”但并没有看到天主的梅瑟，耶稣“生活在天主面前，不仅象朋友一样，而是象爱子一样。他生活在与天父的密切结合之中”。由此，才能找到有关“耶稣汲取教义的出处、解释其言行的关键所在”的答案。而真福八段，则明显地证实了这一点。教宗本笃十六世特别强调了“山中圣训”的诸多特点。所谓的“山”，福音作者们都没有指明地理意义上这座山具体是哪一座，而“鉴于是耶稣讲话的地方，所以只是‘山’，新的西奈山”。而聚集在加利肋亚的人群，则是“他神圣使命的见证”，他是面向所有人的。而真福八端的意义是“不能仅从理论的角度去认识的。而应在生活中、在受难时刻、在全身心地追随上主的门徒们那神秘的喜乐中加以宣讲”。

教宗指出，耶稣的公开使命，也是本作品着重阐述的，率先从他在约旦河受洗开始。开篇卷首，就在许多处加以强调。他接受洗者若翰所傅的洗，意味着“完全接受了天主的意愿”，承担起罪人的位置、提前揭示了在十字架上被钉死的历史。

今天所面临的耶稣的挑战

然而，《纳匝肋的耶稣》绝非仅仅是深刻反思耶稣的形象以及基督信仰创始人的事迹，也是对牧灵的反思。为此，也在展望今天。从巴勒斯坦“倍受煎熬的土地”，到批评尼采所推崇的人的“自私自利”、到现代社会“抛弃天主”所导致的邪恶。正如人类试图用“世界的粮食问题，更广义的来讲，社会问题作为重新衡量救恩的首要标准和真正标准”一样，颠倒了因果。为此，当今“首先为世界饥饿问题焦虑”的教会也面临着同样的挑战。福音作者的讲述展示“耶稣并没有对人类的饥饿、对有需要者的需求无动于衷，而是置于正确的背景下、予以正确的秩序”。这是今天所没有做到的，即便是在愿意帮助别人时，也未能做到的一点。“西方国家对发展中国家的帮助是奠定在纯技术-物质基础上的，它们不仅将天主搁置在了一旁，甚至使人远离了天主。他们让第三世界成了现代意义上的第三世界。此类帮助将已存在的宗教、伦理道德、社会体系搁置起来，引入了他们的技术性的思维方式来填补空白。这里直接涉及到了天主的首席权。应以事实来认同天主，不能仅用唯物体系、将天主弃置不顾的方式来支配历史。如果人心不好，那么再没有什么东西可以变好了。而心灵的良善，只能源于他本身就是真、善的那一位”。


基督生命之默想

您要打印的文件是：基督生命之默想
打印 打印本文

基督生命之默想

作者：戴迈乐 转贴自：《与主相遇》 点击数：979

圣经教导了我们一种默想基督生命的方法，极受先圣推崇，因其极有助于增进与基督间之亲密关系：这种方法与幻想有关。时下心理医生很喜欢把幻想作为工具，因其颇具成效：大家逐渐明白，幻想的世界并非我们想象的那样（虚幻），也不是一个逃避现实的去处。幻想之中所反映的现实较我们的理性常有过之而无不及，故其极有助于治疗及成长。

我先跟各位介绍这种祈祷方式，然后再对其困难及克服之道多加阐述；我们不妨从任何角度切入，默想基督的生命。先恭读一段经文：

这些事后，正是犹太人的庆节，耶稣便上了耶路撒冷。在耶路撒冷靠近羊门有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。在这些走廊内，躺着许多患病的，瞎眼的，瘸腿的，痲痹的，都在等候水动，因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。在那里有一个人，患病已三十八年。耶稣看见这人躺在那里，知道他已病了多时，就向他说：「你愿意痊愈吗？」那病人回答：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」耶稣向他说：「起来，拿起你的床，行走罢！」那人便立刻痊愈了，拿起自己的床，行走起来。（若五1~9）

现在我请大家发挥一下想象力，幻想一下贝特匝达，并看见了五个走廊，病人躺了一地，且在病人中间走动一下。感觉如何？你看见那位瘸子了，走过去跟他聊聊。你想他的病因为何？你对他有什么印象？你喜不喜欢他？当你跟他说话时，你注意到主耶稣来了，祂环视着病人。你想主耶稣会作何感想，有何感觉？他有没有跟谁说话？或是祂一直走向那位瘸子？我们让条路给主基督，听听主耶稣要跟他说什么？那瘸子跟主耶稣说什么？不要忽略任一细节 ── 主耶稣的感觉、讲话及动作。特别留意祂的话：「你愿意痊愈吗？」圣经只作了概要的叙述，不妨在情节上多发挥一些想象力。仔细听听主耶稣大有能力的一字一句：「起来，拿起自己的床，行走罢！」注意当下发生的状况，体会一下瘸子的感觉与反应，及主耶稣的感觉与反应。

之后，主耶稣转向你，你正受病痛折磨吗？生理的、心理的、或灵性的？告诉祂，听听祂怎么说？你怎么答？「你愿意痊愈吗？你真的愿意痊愈吗？你愿意得到痊愈带给你的所有好处吗？很多人不愿意病得医治，因为其有痛苦伴随、或有责任、或须放弃心中所愿……」如果你的答案是：「是的，主，我愿意痊愈。」那么，你也可以听见主耶稣充满能力的话了。这是充满恩典的一刻，主耶稣的临在是如此的真实，如此地带着大能：当下站在你面前的主耶稣，与二千年前站在瘤子前面的主耶稣完全一样。如果你对祂的大能满怀信心，你会经验到主耶稣医病的轻触，或许没有像那位瘤子一样引人注目，但有效性并无二致。在此之后，花点时间与主亲近、相处。

接下来谈谈这种祈祷的缺点。虽然神秘派神师如圣文德（St. Bonaventure）及圣依纳爵对这种祈祷均极推崇，但其仍不是没有缺点。事实上，想象中的景象毕竟并非真实，全出于幻想。对此疑点，答案非常简单：景象当然并非真实，但其中涵蕴了真理，不是历史的真理，而是奥秘的真理。请容我稍作解释：圣依纳爵将此种祈祷用为其神操中祈祷的原则，为这缘故，他在归化之后不久，立刻前往圣地朝圣。他在《萨森林的鲁道夫》（Ludolph of Saxony）一书中引述了圣文德的一段话：「如果你希望从类此默想中获益，先得将一切的挂虑及欲望搁置一旁，全神留注，心无旁惊，藉由默想感觉基督亲切的临在；如同祂的话语清晰地在耳边响起，如同我们的眼睛可以具体地看到这一切。于是，你将感受到个中滋味约甘甜，并深自省思，同时在品味之余而期待更多。默想中出现的过去情境，好像就发生在眼前。在默想中，我们走进圣地，热情地亲吻主耶稣站立过的土地，听听主耶稣跟门徒们说什么，看看祂怎么与门徒们、罪人们相处，祂的举止坐息，祂的教导及讲道，祂的饮食起居及祂所行的奇迹。在心里牢牢记住祂的一举一动、三言一行。」圣依纳爵在读到这一段话时，立刻毫不犹豫地将其用在其祈祷的操练中，不过，直到他亲身看见圣地之后，他热情的心才平静下来；从那时起，他将所看见的一切细节，都深深地刻在心版上 ── 主耶稣所看见的山丘、溪谷，主耶稣走过的路，旅居过的房子。他来到橄榄山上，恭敬地瞻仰主耶稣曾站立过的一块石头，主耶稣就在那儿被提升上天，彷佛之间，他还看见了主耶稣留在大石上的脚印。下山来后，他突然想到他刚才没有注意主耶稣升天时，祂的脚朝向那里，于是他又独自上山，不惧危险，倾其全身所有买通山上的守卫，只为看清每一个细节。如今，正是同一个人，手着「神操」（Spiritual　Exercises）一书，告诉参加避静的弟兄姊妹，为了自己而重塑基督生命的情境。为了默想主耶稣的圣诞，他要求避静者利用想象力（看）── 从纳匝肋（看）到白冷城，看看城的大小，位置，附近的山丘与溪谷；瞧瞧主耶稣诞生的地方，是大还是小，高还是低，里面布置如何。为什么他要避静者利用想象力去看这些？因为他自己就（看）到过这些地方（或者说，他相信他看到的就是这些地方），否则他怎能描述得这么清楚呢？事实上，在想象中看到的情况是否与历史一致并不重要，圣依纳爵只是想带领避静者进入自己想象中的纳匝肋。到达想象中的白冷城。类此想象可以带给我们奥秘的真理。奥秘的真理远比历史的真实重要。在想象之中，我们会与主耶稣真实的接触，这也远比世上一切的历史的真实重要。据说圣方济在爱弗丽亚山（Mount AlvernIia)上，在异像中看到苦架上的主耶稣，他还温柔地从苦架上抱下耶稣。圣方济自非神智不清，他清醒得很，至少跟我们一样清醒，他所看到的主耶稣已死过一次，不会再死了；然而，当他温柔地取下主耶稣，痛苦地竖立其侧时，一股深深的、神秘的爱油然而生，虽是幻想，却如此真实：当下，一总的理性、神学理论全都变得多余了。事实上，我们今天能有在圣诞节做小马槽的美好传统，应归功于圣方济。如他看到现代许多圣经知识已转化为儿童故事，我非常肯定他会跟我们一样制作小马槽。因此，圣经章节中事件发生的历史性不是我们想象的重点，重点是藉由想象中的情节，我们与实际接触。如果我们让自己再变成孩子，全心沈浸在想象的世界里，我们或会惊讶而愉悦地在幻想中找到基督，并与基督有更深的连系，此恐非神学省思所能及。

据说有许多圣人，圣安东尼即其中之一，曾经抱过并逗弄过小耶稣。身为神学家且获尊圣品的圣安东尼自非傻子，岂不知道小耶稣早已不存在了吗！然他也从其异像中深深感知奥妙的实际，进而向（虚幻之实际）臣服，殊值庆幸。如你在默想圣经章句时，也像孩子一样进入幻想世界，你或会发现很多前所未见的、隐而不显的美好宝藏。比如在纳匝肋的圣家作一天客，分享其单纯的生活，帮他们做点事，与主耶稣、圣若瑟及圣母聊聊他们的一生及所遭遇的困难，也可以谈谈你自己；或参加主耶稣与门徒们的聚会，并提出你的问题；你也可以来到玛尔大及玛利亚的家，你可以跟玛利亚一样，亲密地坐在主旁听主说话，或帮忙可怜忙碌的玛尔大做家事。你毋须具备完备的圣经知识，主自会将为孩子预留之隐藏的智慧赐给你！

类此祈祷的另一关键，不是想象很久以前发生之历史事件的困难，也不是（看见）其正在眼前发生的困难，而是：幻想基督与我一起，在我面前，或幻想我跟主说话均不成问题，问题源于主耶稣跟我们说话。毕竟，我没有听见基督说什么，而是我自己的想象：是我借着主耶稣的口说我想说的话，我其实是在自言自语。

的确如此。当我们刚开始操练这种与基督间之对话时，我们所听到的基督说的话，只是自己思悟的反射；省思的本质本来就是如此：自言自语。现在我做类此默想时，只幻想主耶稣临在于我前，要不了多久，你就会知道基督所说的话，并非出自于你的想象力之捏造。有时候。想象的效应会令你大吃一惊而搞不清楚那是怎样一回事，因其中蕴涵了非凡的洞见。也有的时候你听到的话平凡无奇，其中没什么亮光及内涵。但这些平凡的话语会带来极不寻常的效应：如瞬间而出乎意料之外的平安、力量的增强、或主内无比的慰藉及喜悦；伴随而来的是一种确信，确信自己曾与主沟通，确信获得主赐的礼物，礼物以主的话语为包装，而主的话语则是在你的想象中，你（要）主对你说的。

类此操练是感知主临在的一种方法，卒至随时都可以感觉到主的临在。圣德兰对这种祈祷非常推崇。透过想象，你整天都有主相陪，常常可以与主亲密交谈。有一位作家将此称为（信心的想象操练），他说得真好。想象主耶稣就坐在你房里的一张空椅子上，跟祂说说话，就好比祂真在那儿。其实这不纯为幻想，因为你想象中的情境虽幻却真，基督是复活之主，不受我们的想象力所限。因此，与你一起的主可能不是以你想象中的姿态、打扮存在。

从圣依纳爵的话中，我们可以看出他对类此神操的推崇：「这种祈祷方式严谨地说是两个朋友间之对话，或者说是仆人对主人说话。在交谈中可以为己求，可以自责过错，可以倾吐自己的心事。也可以寻求忠告。」他在另一场合又说：「想象苦架上的主耶稣出现在你眼前，而且你开口跟祂说话。问祂，天地万物的创造者，怎么会被钉死在十字架上。祂也告诉你祂是怎么样降生成人，从永生中及时为我们的罪而死，并战胜死亡，死而复活。」请注意，圣依纳爵要我们见主耶稣时顺带问祂问题，求祂给我们忠告，此即对主赐答案的预期。圣依纳爵确信主会在避静中赐给他答案，向他启示其旨意，并亲自引导他前行。上述效应究系在＜想象的信心＞（Imaginative Faith），或藉灵里深处的对话完成，恐非任何言语、概念及意象所能描述。圣依纳爵是这么说的：「主领避静的神师不应对避静者在神贫或在任何承诺上督促太多，也不要对其生命的状态或生活的方式多所置喙。不错，在神操之外，我们或可正当地鼓励信友依各人的条件选择禁欲、守贞、信仰生活及不同的成圣之道。不过，当一个人在做神操时，较适合也较好的方式是让创造的主亲自与寻求祂旨意的虔敬灵魂交往，借着爱及赞美之助，类此神操可帮助人于未来在事奉主方面做得更好。所以，主领避静的神师必须把握均衡的原则，不宜偏废；应促使受造的人与创造的神相互直接交流。」对此，我稍后会做进一步的说明，使大家对创造者与受造者间之内在交往有更多了解 ── 其涵义及机转。目前，大家只要知道（听）主说话及得主带领的唯一方法，即藉助上述想象的信心，应属足够。这些事情用理性是很难领悟的，理性讲求现实，与想象无涉。回复成孩子吧，以单纯的心与主交往，如此可助直觉成长，使我们有能力分辨与我们交往的究纯系想象，或为真实，或为主之（本体）。

最后我想引用一位天主教修女与另一位印度大师说的话作结：「你以前曾经说过，如果你收任何基督徒为徒，不会使其成为印度教徒，只会使其成为更好的基督徒。请容我问你会怎么做呢？」这位印度大师的回答堪称一杰出之天主教灵修导师。他建议两种经历复活主耶稣基督的方法，他说：「我会竭力帮助他与主耶稣接触，一则使他时时刻刻都感知有主在旁，其二是督促他持恒读经。」


2007年5月份 生活圣言

您要打印的文件是：2007年5月份 生活圣言
打印 打印本文

2007年5月份 生活圣言

作者：佚名 转贴自：网络 点击数：1147

「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」（若13：35）
耶稣和祂的朋友一起坐席，来举行祂离世前的最后晚餐。在一个十分庄严的时刻，耶稣向祂的门徒说了一番差不多等同遗嘱的临别赠言：「你们该彼此相爱，如同我爱了你们。」（若13:34）在往后的日子里，这句话将成为门徒的特征和标记，让所有人都能认出他们是基督徒！

事实上，教会从一开始就是这样的。耶路撒冷的初期基督徒团体「获得了全民众的爱戴」，因着他们的一心一意，「每天」信主的人「越来越增加。」（参阅宗2：47；4：32；5：13）

不久以后，一位初期教会的神学家戴都良在他的著作中，对基督徒有这样的描述：「看啊！他们如此彼此相亲相爱，并且随时准备为对方舍弃自己的生命。」（《护教篇》39：7）这正好应验了耶稣所说的这句话：
「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」
因此，互爱就成了「一般基督徒的衣着，不论是年老或年青，男或女，已婚或未婚，成人或小童，患病或健康的人，让他们能够时时处处以自己的生命去宣扬他们所相信和爱戴的『那一位』。」１

由耶稣的门徒彼此之间的互爱所产生的合一，能反映出那位以大爱昭示众人的天主。教会就是天主圣三的图像。
跟以往的世代相比，今天的人更需要这种宣讲福音的方式。在今天这个喧哗和混乱的社会里，人们需要先寻求生活的见证，而不是导师。他们需要学习的榜样，而不是说教者。假如人们看到一部活生生的福音，并找到一种能建立人际关系，具有仁爱和手足之情的福音生活，他们将更容易投入去生活。
「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」
我们该怎样生活本月的圣言呢？让我们保持彼此之间的互爱常燃不熄，并四处去建立这些「活跃的细胞」。

卢嘉勒在一篇文章里这样写：

「假如耶稣投到地上来的火在一个城市的不同地方燃点起来……因着居住在那里的人的善志，在冰冷的世界中能保持不灭，那么，我们很快便会看到天主的爱在这个城市里炽热地燃烧起来。耶稣投到地上来的火便是祂自己，亦即仁爱。这爱不但把我们的灵魂连结到天主那里去，也能把众多的心灵连系起来。

「因基督的名溶合起来的两个或三个人，他们既不害怕，也不害羞，彼此明确地宣示自己对天主的爱慕，并以他们在基督内所缔结的合一作为生命的理想，因而形成世界上一股超性的力量。

「我们在每一个城市都可以找到这些人。在家庭中的父亲与母亲，儿子与父亲，媳妇与婆婆；或在堂区、社团、福利机构、学校、办公室里，以至任何的地方，我们都能找到。

「他们无须是圣人，否则耶稣早已道出这一个要求。他们只需要因基督的名合而为一，不让这份合一减少便可以了。当然，他们很快便不再是两个或三个人，因为仁爱本身具有散播的力量，能够快速地增长。

「天主在世上任何一个角落点燃起来的小细胞必会散播，祂也会把这些火焰分发到祂认为合适的地方，把众人的灵魂燃烧起来，好使世界上许多的地方都能重新找到天主爱情的温暖，再次燃起希望的火光。」


北京教区傅铁山主教逝世

您要打印的文件是：北京教区傅铁山主教逝世
打印 打印本文

北京教区傅铁山主教逝世

作者：佚名 转贴自：本站原创 点击数：733

北京教区傅铁山主教于四月廿日晚上八时零八分于北京病逝，享年七十六岁。傅主教自二零零四年底开始，在北京协和医院接受治疗，直至近期被转往北京医院疗养，至近日病情恶化。傅主教自一九七九年起出任北京教区首牧，也是现任中国天主教爱国会主席，以及主教团的代理主席。此外，他自零三年担任全国人民代表大会副委员长。

傅铁山主教 圣名：弥额尔

1931年１１月生，河北清苑人

1941年至1956年在北京备修院、北京教区小修道院、大修道院、文声学院哲学系、神学系学习

1956年7月1日在北京西什库堂晋铎

1956年至1979年任北京西什库教堂神父，北京南堂神父，北京教区神学院外语教师

1979年12月21日光荣晋牧，成为北京教区第31任正权主教

1979年至1998年任北京市政协常务委员

中国国际交流协会理事

中国残疾人福利基金会理事

爱国会副主席、教务委员会副主任、主教团副团长

1992年至1998年任爱国会副主席

主教团副主席兼秘书长

北京市爱国会主席、教务委员会主任、北京教区主教

中华海外联谊会常务理事

北京市人民对外友好协会副会长

1998年任中国天主教爱国会主席

中国天主教主教团副主席

北京市天主教爱国会主席、教务委员会主席、北京教区主教

中国国际交流协会副会长

北京市政协副主席

第八届、九届全国人大常委会委员

全国人大教育科学文化卫生委员会委员

第六届、七届全国政协常务委员

2003年3月在十届全国人大一次会议上当选为第十届全国人大常委会副委员长

2007年4月20日逝世。


上帝的心

您要打印的文件是：上帝的心
打印 打印本文

上帝的心

作者：达西|jxh428@hotmail.com 转贴自：原创作品 点击数：1047

我是上帝，主宰着这个世界。
我无所不知，无所不能，因为这个世界是用我整个生命创造的。
我创造这个世界用了数亿年的时间。
我最成功的杰作是地球上的人类。
我给他们天、地、水、火、木，给他们太阳、月亮。
创造了一个适合他们生存的空间。
我给他们生命，又给了他们死亡。
我通过创造男女让他们繁衍不息。
我给他们中的每一个人一次生存的机会，迫使他们珍惜生活。
我为了让他们能够彼此合作，创造幸福的生活。
我限制了他们每一个人的智慧和能力。
我像一位慈祥的父亲看着他们成长。
小时候他们顽皮，彼此互相爱恋。
成家分居后，他们又有了新的竞争。
我只好放任他们，“物竞天折，适者生存”。
我想平等地对待他们，他们对我都有意见。
我能创造无限的财富，但又不敢都给他们。
如果他们忘记了勤奋，人类就会退化，走向灭亡。
我只给他们一个地球，他们在争夺中增强了体力，
我给他们有限的财富，他们在竞争中提高了智慧和能力。
我把人类的暂时统治权交给他们中的强者，
因为只有强者才能把握住我给他们的财富。
我非常讨厌那些慵懒的和不珍惜财富的人。
我想尽办法剥夺他们已有的财产。
我奖励有知识，有胆魄的人，
我奖励勤奋、真诚的人，
我善待善良、友爱的人。
我让有志者事竟成，
这就是我的公平。
我是上帝，主宰着这个世界。
我无所不知，无所不能，因为这个世界是用我整个生命创造的。
人类知道我存在，又不知我在哪里。
我在高处，我在暗处，我在你身边，我在你心中。
当你淡泊名利、宁静悟道的时候，你就能与我通灵。
姜尚与我通灵过，我助他成就了灭商兴周的大业；
范蠡与我通灵过，我助他在越国成名，到陶地发财；
陈平与我通灵过，我助他屡立奇功，成为西汉大宰相；
孔明与我通灵过，我助他运筹帷幄，流芳千古。
心诚之人皆能与我通灵。
老子、庄子是我在中国的第一大弟子，他们破译了与我沟通的密码；
孔子、孟子也算是我的弟子，我让他们统领了中国几千年的文化；
我的儿子在西方，耶稣就是我的儿子。
我是上帝也有感情，
真正信奉我的人，我就让他们富有，
真正敬畏我的人，我就让他们幸福。
西方国家的强大都是我支持和帮助的结果。
谁想富有不要忘记我，
谁想幸福不要忘记我，
我让智慧的人富有，
我让勤奋的人成功，
我让善良的人幸福，
这是我的原则。
违背了这个原则，我让得到的人也将失去！
我按我的原则办事，但也有疏忽的时候，
不过我一旦发现，我会马上纠正。
当然，我也愿意开一点玩笑；
“将降大任于斯，先劳其筋骨，磨练其志。”
1999 年 5 月 9 日 9点54分完稿


让自己属于耶稣（若10：27—30）

您要打印的文件是：让自己属于耶稣（若10：27—30）
打印 打印本文

让自己属于耶稣（若10：27—30）

作者：李香兰 转贴自：圣经百科 点击数：462

圣周之后我有幸参加了为期两天的心灵治愈课程。期间一位神父谈到圣神是在冥冥中成就被治愈者的伤痛渴望时这样说：“圣神温顺，柔和，颇有礼貌，你不邀请他到你的治愈过程中，他会很有礼貌地等候你以任何方式的邀请，进而善导前行，施与治愈之能。”我在想，圣神如此，耶稣应该也不例外。耶稣同样也是在有礼貌地注视并允许我们自己来抉择。若望——耶稣所爱的这位门徒一定深深懂得耶稣。他笔下的耶稣更为真实详尽地被展现出来。在今日福音中他暗示我们耶稣对我们自由抉择的尊重。他不会强迫你我无理智地去属于并成为他羊栈里的羊；他却希望并等待在某个时间，某的场合，我们自由地去属于他，完全属于他。

每一个基督徒都是属于他的，都是要完全属于他。这个属于并不是在我们走投无路时的一种消极地投奔；而是凭借信德，满怀希望地生活在耶稣基督爱的诺言之中——“我要赐予你们永生，你们永远不会丧亡。谁也不能从我手中把你们夺走。”（若10：28）

学会向耶稣交付

有时我们会错误地认为，成为一名基督徒似乎就意味着我们能有很高的工作效率，一切顺利，或者所有问题，所有困难都能被解决；我们认为，作为基督徒似乎就意味着总能坚强勇敢地面对一切事情，或能操控很多难关。然而，生活中有一天我们发现这根本不尽真实，甚而完全相反。生命中不论是可能避免或是不可避免的冲突，矛盾，问题，困难等，很多时候往往击败了我们的意志，撤退了我们的热情，使我们胆怯退缩，萎靡不振。开始感到信仰一场也不过是如此。然而，在失败中，在软弱中，有幸对信仰执著的我们才焕然醒悟，我们的信仰不以我们想象的这种方式帮忙我们；也在慢慢类似这样的经验中我们懂得：原来，基督徒生活的真正价值不在于我们能永远坚强成功，不在于我们能操控境遇，而是在一切失意，失望，挫折以及失败中学会交付于天主，且完全地交付于天主；在其中发现并感受天主的恩宠和临在；我们无能为力面对遭遇，天主能；我们没有信心冲破困境，天主有。在此，我们唯一需要做的是学习向他交托。

给，全部都给

四部福音都记载了有关宗徒之长伯多禄当年三次背主的事迹。记得几年前听皇凤毅修女的圣经课时，有过这样一个问题：“耶稣苦难期间伯多禄的三次背主与主耶稣示意他为教会首领并委托群羊于他呵护下时，他前后两次分别与耶稣对话的不同处在哪里？”也记得沉思许久之后我的答案是：“伯多禄背主前，他只是依仗自己对耶稣的热情，慷慨冲动，即热血沸腾地表示‘你的门徒们当中当然我是最爱你的，别人软弱出卖你，我决不会。’而在他接受耶稣委托群羊使命时，他深深尝到自己的软弱，经验到在主面前失败的痛和悔，于是怀着信靠与谦卑的心三次说道‘主，你知道我爱你’他此时的言语中充满了一种对主耶稣的委顺和附属；他不再依仗自己的能力，斗志和热情。”是的，伯多禄在那个时候，不仅把他的全人奉献给了他的主，就连他的心完全坦白在耶稣面前；在耶稣内是一种完全的属于，因为他明白，他将来的生命能力完全来自耶稣，来自他对耶稣的信赖。也许就因为他如此甘愿心有所属，耶稣也就大方地委托给他他的整个教会。

结语

从三次背主到委顺于耶稣担任教会元首之职，伯多禄不但目睹了耶稣的死亡，经历了复活的耶稣的显现，更经历了自己的生命逾越。他从热血沸腾，满怀斗志的自我逐步走向全心委顺到主耶稣内，让自己完全地属于耶稣。

基督徒的信仰在某种意义下其实是一种交托。信仰耶稣意味着对耶稣的完全信赖，信赖他的大能和慈爱；我们每个人在庆祝基督复活的奥迹中经验着我们信仰的深层加增，同时也在经验着我们自己生命的逾越，这个逾越给我们带来信赖的喜悦，交付的快乐，更有属于耶稣的甜蜜。愿你我一天天更加完全属于耶稣！


伊甸园在那里？

您要打印的文件是：伊甸园在那里？
打印 打印本文

伊甸园在那里？

作者：房志荣 转贴自：神学论集 第十三号 点击数：817

——创二、三的文学类型及历史因素

一、一般人的看法及其解答

第一次读创二~三的人很可能发生的反应是：「神话！故事！反科学！」如果要将一般人对乐园的见解综合一下，大概不外以下几点：

1人曾一度在乐园里生活，那里不需劳作而应有尽有，可惜那一段黄金时代已成过去。

2天主的禁令是外加的，看不出内在的理由，所禁止的事本身并非坏事，禁果的说法未免有些可笑。

3罪是别人犯的，子孙却要因别人的罪而遭殃。罪是不确定的，罪罚却绝不可逃。

针对这些相当普遍的见解，能作以下的解答：

1．以全部圣经的内容来说，「人类开始的黄金时代」这个主题几乎绝无仅有。所谓的乐园有时指天主所许下的一块地，有时指新创造，甚至有些经句直截了当地指出，那就是我们所在的地方。只有创二~三果然是描写失去的乐园，但并不怎样夸张。这里应特别注意的是，整个乐园的叙述也许是朝着一个许诺而构想出来的。

至于说在乐园里不须劳作，那是一般人的幻想，与圣经所说并不符合。创二说明说天主将人安置在乐园，是要他耕种并看守乐园。因此人在犯罪以前已经有他的工作和使命。人须看守乐园，假定他有受侵犯的可能，这表示人是在赶路，在冒险。伊甸乐园是一个受考验的地方， 并不是只有乐，没有苦。

2．天主的禁令果然只是外加的吗？好像并不那么简单，否则又何必需要蛇的狡猾的干预？因为狡猾便在于使一个内在的动机发生作用，这从女人的答话里可以知道，她说：「是蛇骗了我，我才吃了」（三13）。女人是怎样受骗的呢？教父传统所给予的解释是厄娃信了蛇的话，一这个信和违命不一样，是在违命之前。蛇的话能使女人相信，其中必有很深的内在理由。

关于禁果，圣经并没有说是苹果或其他的果类，而只说「一棵好吃、好看、能增人智慧、因而值人贪恋的树」（三6）。这种概念和说法不但毫不幼稚，并且和非常成熟的若望一书二16所说的深相投合：「肉身的贪欲，眼睛的贪欲，及人生的骄傲……」

3．罪是别人犯的：亚当也这样想，他控告厄娃说：「是你给我作伴的那个女人……」（三12）。厄娃控告蛇，我们控告亚当或责怪亚当而使首尾衔接。这是作者的原意，要我们这样互相控告吗？不是，作者所写的有一个更真实的价值，一个使人在罪恶的重压下感到轻松的讯息，他给人启示出来，罪的根由不在罪人身上。人固然对自己的罪负责，但只靠自己无法完全摆脱罪恶的束缚。这篇叙述能引起一种归咎于别人的感觉，但叙述中已加以纠正，因为这里不断用「男人」和「女人」，而不用「亚当」或「厄娃」（厄娃之名在篇末三20才出现），好似说罪是每一个人的事，不只是某甲或某乙的事。

关于惩罚，本叙述中所用的口气与日后先知们所用的不同，这里没有不吉祥的词句，而所谓的罪罚也只不过是日常生活中，男女双方所应分担的辛劳和痛若。与乐园及与天主的亲密关系固然失去了，但应该怨谁呢？

二、文学类型的辨认

由上述我们已略知创二~三所说的是什么，现在要问那里所说的是真是假？为答复这个真假的问题，必须先问这段文字本身是什么？这就是文学类型的辨认。因为知道了文学类型，才能按照所说事物的不同性质去了解。同样的一句话在一部小说里，或在一篇社论里，或在一节新闻报导里能有不同的意义。创二~三的文学类型相当复杂，既不是纯粹虚构的故事，也不是人类初期的历史，而包括神话和历史，及二者之间的许多层次。在乐园的叙述里有不少神话资料，如由一个泉源流出的四条河，用一条肋骨造成女人，神奇的树，说话的蛇，有革鲁宾把守的地堂之门等等。圣经作者将这类神话及其他资料嵌入一个典型的说法，或本篇的主要文学类型，那就是智慧文学。

创二~三主要是一篇智能文学作品，智能文学的特点有以下几项：

1一般性和家常性：所述是职业生活及家常生活等。在这一方面智者不同于先知，因为先知所面对的是个别、而非一般的事件，也不同于司祭，因为司祭所担任的是神圣、而非日常的事。

2以大自然为对象：撒落满的智慧表现于他的言论中：「他讲论过草木，从黎巴嫩山上长的香柏，到墙上寄生的牛膝草；也讲论过走兽和飞禽，爬虫和鱼类」（列上五13）。箴言书提到很多动物的名字，约伯传并予以描写。动植物外，另一个智慧文学的主题是女人，以各种形式出现的女人：母亲（智慧之泉），爱人（雅歌），主妇（箴卅一），诱惑者（箴一~九），智慧的位格化（同处）。训道篇提出劳作，生命，及死亡之间的关系：人为了保存生命而劳作，但终归失败而死亡。以上这些题材都是日常的、庸俗的，但同时也都是神秘的事，合在一起便成为智慧世界的特征。

2固定的价值观：智慧首重认识，知识就是能力，由之而得到财富、名誉、权势、子孙。次一级的智慧属于技艺界，人藉以从事各种行业。在最原始的阶段，智慧也能指诡诈和狡猾。在某些著作中（如箴一~九）智慧已进入宗教的领域，但智能本身也有非宗教或反宗教的价值，换句话说，智慧不一定是单方向的，直接的指向善，而还包括人的独立自主的性质，及人建立自己的企图。智者也重视伦理价值，认为伦理法律，外面能藉父母的教导来学习，内里能藉良心的声音而感受。至于启示，要等到一个相当晚的时期才进入智慧的世界（智慧文学还有自己的形式和语气上，这里从略）。若将以上的这些特点与创二~三的内容和写法对照一下，便不难发现，创二~三的确是一篇关于起源的智慧性叙述。

1）在接近事实的观点来看，创二~三所写的是一般性的和日常的事：劳作、出生、死亡。在智慧的世界里没有个别的名字，只有典型的名字，没有年月日，没有具体的事件。创二~三就是如此。如果讲事件，只讲宇宙的第一件事，就是创造，但这一事件不能局限于某一点，因为它一直在延续着。

2）创二~三的主题确实是智慧类型的：亚当像撒落满一样知道各种禽兽的名字，各种树木，由地下流出的河，神奇的动物：蛇。以上都是大自然的主题。女人的主题更加明显：她是妻子（二23因出自男人），母亲（三20：厄娃，意谓众生之母），诱惑者（三17：因你听了你妻的话），最后她有某种救援的能力（三15：在你和女人之间我要建起仇隙）。这样厄娃集智慧文学关于女人所说一切属性的大全，创二~三给厄娃所绘的这幅画和箴一~九及卅一章所描写的女人可谓异曲同工。至于天主给亚当和厄娃所下判词的内容（三16-19）正是智慧类型所常有的主题，即劳作和死亡。人一生主要的使命是工作和生育，因此人所受的惩罚很自然地在这两种行动中生效。

3) 关于价值，创二~三所写的就是智慧类型所重视的。首先是认识，这里便有知善恶树。知善恶就是知好歹，而知好歹这个说法是指知道一切，同时并知道如何处理，如何处世为人。反过来，不知好歹，就是一个笨伯。另一棵神秘的树，即生命树，也属于智能的范围，箴言就把智能及其他的美果比做生命所给的果实：箴三18，十一30；十三12，十五4。此外智慧文学也采用乐园叙述中所有的水的主题，而铸出「生命之泉」的说法（箴十11，十六22；参阅十三14及十四27）。以后德训篇的作者将智慧、树，和水打成一片，而他所说的水就是约旦河。从此可见，与创二~三的作者同时代的人很容易将生命之树懂成真实的智慧，而伊甸乐园就是智慧的所在地。

三、历史的成份有多少？

经过细心的分析，能在创二~三里发现一个图案，那就是：先有天主的恩惠，后加上一道命令；忘记了恩惠，不信任天主，违反命令，失去生命。这一图案实际上是盟约历史的基本格式，亚当和厄娃成了这一历史的典型人物，成了与天主结盟者的代表。从此可见，伊甸园的叙述是和以色列的历史有关的。为一个犹太人，叙述中的许多说法使他想起自己民族的历史：

——天主由土中举起人来（二15三19 23）。为希伯来人动词「举起」有挑选的意义，说出雅威去寻找，去由别处选出自己人民的行动：创廿四17（亚巴郎），咏七八70（达味）……

——天主将人安置于乐园中三8 15）。「举起」与「安置」两个动词连在一起是描写与应许之地的古典说法：由一地将人举起，是要给他另一块地，即许诺之地（参阅则卅六24，卅七21）。

——「你们要吃」。既然全篇叙述都围绕若一个关于吃的禁令，因此动词「吃」是用得最多的字句中的一个：在天主的判词中出现六次，在女人与蛇的对话及失足中出现七次，在第一部分及天主的审问中出现八次。许诺之地的赐与最后是在饮食的恩惠上具体化，这在创造的叙述中业已如此：司祭本在写完创造的工程之后，及提到天主的安息之前，用一个关于饮食的措施做他叙述的结束（创一29-30）。咏一O四，一三六等赞美诗里也足这样。福地是流奶与蜜之地，末世时期的土地是用出产的丰盛来予以描写。由这些例子里可以看出，伊甸乐园就是一这样一个地方，那里要吃什么，就吃什么，并且（如果天主愿意的话……）还可以吃到生命树的果子。所谓饮食，自然还有其特殊的含义，以后申命纪将这种超越有形饮食的思想推进，而说「人不仅靠面包生活，还靠出自天主口中的一切言语」（申八3）。

——在态与福地及享用福地的美果之间，还有另一个因素，即诚命。创二15-17写着：「雅威厄罗亨举起人来，将他安置在伊甸乐园里，为耕种、看守乐园。雅威厄罗亨给人下令说：乐园中所有树上的果子，你都可吃，但是……你必定要死」。这一小段中的许多字句充满了神学内涵。挑选（举起）及安置两句前面已经解释过，耕种和看守两词在希伯来文是 ahad和 shamar 。前者除耕种劳作外也指事奉天主，后者除看守园子外也指遵守诚命。此外还有更重要的一点，就是法律与饮食之间的密切联系。这不能不使人想起一些历史事件，并看出伊甸园和许诺之地在很多方面是多么相似：在同样一个行动里，天主养育自己的人民并给他们一个法律。为什么用一个行动作两件事？或者：为什么一个行动有两个面貌，这二者之间又有怎样的关系和变化？为答复这些问题，就不得不看看诱惑的意义，及饮食，法律，及诱惑三者之间的关系。

——动词「诱惑」nasah是说：作一「尝试」，为能知道。为创二—三章，诱惑的主题正是如此。要知道（或看见）：是或不是。另一方面诱惑的主题每每与信仰的主题相对立。将诱惑的这两方面看清以后，我们便能根据出谷纪十六章来看诱惑与饮食的关系。诱惑的发生普通是在某种过程里，如旷野的行程，或以时间来说，在一段历史中。无论是时间或空间，总有一个先，一个后，在出十六里就是这样。在由埃及至福地的行程中，以民所想的只是他们所放弃的过去：「我们在埃及国坐在肉锅旁，吃面包吃的满饱」（出十六3）。他们是面对着过去来解释天主行为的意义：他们不说：天主领我们走向一个更好的境地，而说：天主夺去了我们的肉和面包：「你们领我们到这旷野里来，是想叫这会众饿死啊」（出十六3b）饮食缺乏是一个事实，而以民的过失在于他们给予这个事实的意义（「是想」）。

诱惑的行动就夹在这些先后发生的事件里出现，而能有两个方向：由人的一方面，和由天主的一方面。由人一方面所发动的诱惑，在于人愿意得到一个凭据，藉以知道，天主真要赐给我们他所许下的。昨天我有肉吃，天主许下明天我也有肉吃，但是因为今天没有，对于明天我不敢相信，除非天主即刻给我付出一份—好似用分期付款的方式，这是讲条件，是愿意看出到底要走向那里去。事实上，有关旷野中的诱惑的种种传统，都是大同小异地这样记载着。

以上所描写的是人试探天主，有时是天主试探人。这样，在出十六人民的抱怨2 、7节）后，天主所给的答复就包括饮食、法律、诱惑三个主题：「看，我要从天上给你们降下食物，百姓要每天出去收敛当日所需要的，为试探他们是否遵行我的法律（出十六4）这里明白说出，为了饮食有一个试探，这试探是经过一条法律，藉以知道百姓是否遵行。这一次人民所要求的记号获得允准了，他们将知道，是雅威领他们出离了埃及（出十六6）。可是，如果他们要将这记号当做一分产业来把持，那时就要「被虫子咬烂，发出臭味」（出十六20）

在「贪饕的坟墓」（户十一5-6）那里还发生过一大悲剧，见户十4-9。及31-35。人民吃玛纳吃厌了，他们开始埋怨：「谁给我们肉吃？我们记得：在埃及我们可以随便吃鱼、胡瓜、西瓜，韭菜、葱和蒜。现在……我们所看到的除玛纳以外，什么也没有」（户十一5-6）。这次的答复是一个亲身体验的认识：「难道雅威的手短了？你现在要看见我对你说的话是否应验」（十一23）。这个认识就是那些贪吃的人的死亡：送到「贪饕的坎墓」来的鹌鹑肉致了他们的死命（十一33-34）。

饥饿后得到玛纳，玛纳后得到肉，得到肉就得到了死刑。以后咏七八予以重述：「他们在内心试探了天主，要求他们所贪吃的美味……难道天主能在旷野里大摆筵席？他击石出水，水湍湍而流，但面包和向他岂能供给？」（18-20）。他们为何要哭泣埋怨呢？无非是「因为他们不相信天主，也不肯依靠他的救援」（22节）。

以上这些例子足够证明饮食与诱惑之间的密切连系，诱惑与知道之间的连系，以及如何天主立定一个法律就是做一个试探（诱惑），这种种都和盟约的格式相关联。事实上，在盟约的法律部分以前，常要先回忆立法者的许多恩惠上,这些恩惠使立法者有资格立法，同时也造成服从法律的动机。出谷纪廿章的十诫就是一例：「我是雅威，你的天主，是我领你出了埃及地，为奴之家，除我之外，你不可有别的神…」（出廿2—3）。接下去的才是十诫。将这一格式移用在创二~三上，可以用下面的话说出：「我雅威厄罗亨将你由土中举起，把你安置在乐园中，为耕种、看守乐园。我给你出一道命令。」藉命令天主知道人是否遵从，一如在出十六4及关于十诫所说的一样（出廿20）。但叙述中报导，是人起来试探天主，愿知道天主是或否，这样侵占了天主的位置。这样看来，出十六~二十的神学与创二~三的神来的确是平行的，虽然它们之间仍有重大的区别（例如在出谷纪中法律常在过错之后才颁发）。

在创二~三以外研究人关诱惑的种种成分所得的结论，和分析女人与蛇的对话所得的结论相同，那就是在以色列民的行程中，在某一重要关头所遭遇的诱惑或试探，是以饮食为对象，而最后并正式的对象则是对天主的信仰，或信赖天主的行为。

这一结论的价值能在两个可能下来看。首先，如果出十六~廿与创二~三是两个独立的文件，彼此互不相关，而它们神学的雷同只是不谋而合。在神学的观点来看，这种不谋而合的现象大大提高结论的价值。

但是如果这两处不是互相独立的，而是雅威典（J）利用了有关旷野叙述的资料来写创二~三，那么二者的相接近就有另一个价值：创二~三与出十六~十七主题的相同是作者有意加以强调的。在诠释学的立场来看，这类证据非常中力。事实上究竟是怎样呢？事实上出十六~十七由不同的文件组合而成，不易分辨，但有不少关于诱惑主题的说法是归于雅成典的。

由以上的研究所得的光，给天主在伊甸园所颁的法律又一层光照。那条诫命的最后意义是：「禁止人在走向生命树的路上试探天主」。在诫命中所包含的「认识善恶」，固然可以解作人类愿意作自己的法律，愿意成为厄罗亨。但这里最重要、并为我们最富教训的，还是程序和动机，就是如何并为什么人愿成为厄罗亨。「到生命树去的路」，这乐园叙述最后的一句话（三24）暗示那个程序和动机。由叙述本身我们固然不知道，天主是否给第一对夫妇准 了永生的恩惠，那只是一个可能，人是走在「到生命树去的路」上。但在本叙述以外，由圣经其他地方，我们知道天主给那些以信仰接受法律、服从命令的人许下了生命，持别是在申命纪里：「我已将生命与死亡，祝福与诅咒，都摆在你面前，你要选择生命，为叫你和你的后裔得以生存，你应该爱慕雅威你的天主，听从他的话，完全依据他，因为这样你才能生泛，才能久存，…」（申卅19-20）愿意知道天主的许诺是否真实，并且要求天主预先支付一部分，就是把申命纪所描写的爱放在一旁，而去追求那以羞耻为结局的「认识」。

伊甸园的过失是如此重大，以致造成原罪吗？有两条路答复这个问题。一条是以色列的意识，另一条是神学的推敲。以色列知道自己在不断地试探天主：「他们已十次试探了我，不听我的话」（户十四22）。「他们多少次在旷野里触犯了他，在沙漠中激怒了他，三番五次试探了天主：」（咏七八40）。当以色列藉着先知们意烈到自己的怙恶不悛，并意识到这种罪的根底是在祖先身上时，他们不得不下结论说，这样一个悠久的现象只有一个使人满意的解释，就是由人类第一人所传下来的一分遗产。这一解释假定了以色列的另一个意识，就是世界各国各民族是和他们分担着同样的一个罪。第二条路是神学的推敲：如果试探天主的罪是人类的第一个罪，那么该检讨一下，这个罪在基督所遇到的抵抗中是否有一个重要的角色。以色列民族没有把基督的来临和临在当做一个「知道」天主是谁的机会，而要求另外的征兆（玛十六4：「邪恶淫乱的世代要求征兆」）。但耶稣的被钉十字架正是指明天主拒绝给予任何征兆，为治疗人对求知所有的贪心。由基督一方面来看，他的苦难和死亡是他信赖天父的最高表现。相反，以色列面对耶稣的罪是试探天主或不信任天主。至于饮食、法律，和诱惑三者之间的关系，基督在给人「吃我的体」这道命令时也兑现了。当然，为看出其中的联系和意义，必须将这道命令在若望福音第六章的整个神学内涵里去性。

四、结 论

创二~三是智能文学作品，但其内容却受了先知们的影响，这样便产生两线合流的现象。智慧文学的特点是说出普遍的，各时代，各地方的人情事故，相反，先知的特点是关注于个别的、现实的，一次性的人和事，一如以色列民族在旷野所犯的罪。两者相遇及合流的结果是：先知主义的最终任务为智慧潮流所吸收。几时先知发现一件新事，他不能不将这事推到一大串事实的源头处，而这些事一起便成了一个普遍的法律，这一程序可以称之为「先知主义的智慧化」。

在圣经中这一程序是数见不鲜的，特别是在第二依撒意亚里有一系列的先知式报导，一直追溯到起点，即世界的创造，这便是由个别到普遍的推进或追溯。由创造的起点回顾，那么创造被看做一句话，一句先知话，既是先知话，必唤起第二、第三……个创造。这样又由普遍回到了个别。创二~三就是如此，我们能将它智能化的程序分为两个阶段：先是普遍化，后来将那个普遍的事放在源头或开始。「开始」这一概念，本质上就适于将智慧潮流和先知潮流合在一起而使之交流。关于创二~三的历史性，以及属于那一类历史的种种问题，必须循着这条路线去找解答。这篇叙述不是非历史的，因为它不是纯智能型的，这是研究一段文字的文学类型、所能达到的重要结论。

追溯到开始不仅是达到一系列时间的最初一站，而还带来一个质的改变。原罪不仅是其他的罪中的一个，而且因为原罪是第一个罪，它和其他的罪不同。用另一个说法来表达就是：以下两个肯定是有分别的：1一切的人都是罪人，没有一个例外；2人类的第一人会犯罪。在第二个肯定里，藉着亚当的图像或典型，说出了一切人在一个罪里的真实关联，这一关联在第一个肯定里却没有说出，可见第二个肯定所说的要比第一个多。

也许有人要问：我们的罪是在亚当身上这一概念，并不见于全篇叙述中。答案是：一段文字讲述开始，应该是讲某件事的开始。全部创世纪所发挥的，就是一系列的祖先或民族的开始。发挥中，每个祖先都给他的种族带来罪和罪债：含带来迦南的被诅咒，依市玛耳造成所有阿拉伯人的命运，厄撒乌决定了厄东人的命运……这样下来，直至若瑟的哥哥们。如果亚当的罪不是人类一系列罪的真实源头，那么将是唯一的例外！追溯到亚当的程序其实有一层更深的意义：我们的罪超过每个单独个人，罪比单独个人更大：除非以整个人类为尺度，不能了解罪是什么。不仅如此，罪还超过整个人类集团本身，罪有一个在人类以外的原因：没有蛇，也就没有罪；这不仅是本篇叙述的一个细节，且是攸关重大的一点，蛇所受到的诅咒就是明证。这篇叙述使人发现，罪超过我，并且超过任何人的能力以上。这一发现能引人失望，但事实上是为得到救赎的条件。罪超过人，但天主超过罪，因此才有给女人许下的胜利。如果罪是一切人的事，是整个历史的事，那么救赎也是和一切人有关的事。从此看来，创二~三里实在已充满了普世救剩的希望和期待。


耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释

您要打印的文件是：耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释
打印 打印本文

耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释

作者：房志荣 转贴自：神学论集 第十四号 点击数：569

导 论

1、关于这两章圣经的作者问题

上一世纪及本世纪初的唯理派学者（Movers, De Wette, Hitzig, Stade, Smend Duhm, Schimdt）曾否认这两章圣经出自耶肋米亚的口，他们的理由，Condamin在其一九二O的耶肋米亚诠释里撮述如下：a、这两章圣经与依撒意亚四十章等非常相似，因此二者应该出自同一来源；b、在耶三、6—四、4与耶卅~卅一章之间有互相冲突的地方上前者既属于耶肋米亚，那么后者就不属于他；c、在耶卅—卅一章里放逐这回事好像早已成了过去，而这两章的作者又像是巴勒斯坦的居民，这都不容许耶肋米亚是它们的作者，因为耶肋米亚在耶京被毁后不久，就退到埃及去了；d、这两章的作者认为复兴时刻很快就要来临，而耶肋米亚却深信放逐要延伸一个相当长的时间。

不过以上这些理由已不能使今日的解经学家折服，他们——连非天主教的在内——大多主张这两章预言出自耶肋米亚本人。下面是这些学者的名字和他们着书的年代：Condamin 1920 Volz 1928，Rudolph 1958, Dennefeld 1946, Penna 1954, Bright 1965。最后这一位基督教学者在讨论这两章的作者问题后结论说：虽然晚期可能有人将耶肋米亚的思想稍加改动以迁就当时的情况，但大体上并没有把先知的思想改得走了样（Jeremiah．The Anchor Bible 21, p．285）。

2、文学及历史的脉络

这两章圣经记载着耶肋米亚的安慰讯息，在这两章以一前，有巴路克所述关于耶肋米亚的悲惨命连，他怎样警告国王、人民，及假先知（廿六—廿九章）。在这两章以后的两章。即卅二～卅三章将安慰的讯息继续下去，而再后的两章，即卅四—卅五章仍是巴路克叙述耶肋米亚的事。可见这两章圣经，或这四章圣经（即卅～卅三），在全书所占的位置非常恰当，它们为未来的惩罚和耶京的被毁做准备，使人忆及天主许下的来日的复兴，而能怀若希望去阅读下面即将叙述的亡国之祸。在心理和神学上，这种布置也有其意义，因为如此便显出惩罚的目的不是死亡和毁灭，而是要经过洗涤和锻炼来达到新的生命。

这两章圣经的历史脉络却不容易决定。有些批判学家（如 Rudolph）认为它们全是针对已灭亡的北国以色列而发的，预告北国的复兴，因此这两章圣经应在尼尼微毁灭以前，即公元前六一二年以前写成。但这种解释很难自圆其说，因为它没有充足的理由，要在好几个地方把“犹太”两字剔去（卅3-4；卅一23-24，38-40）。剩下来的还有两个可能，一是公元前五九七年，拿步高将第一批犹太人掳至巴比伦以后（见列下廿四10-16），一是公元前五八七年，耶京被毁，第二次犹太人被掳至巴比伦以后（见列下廿五8-31），耶肋米亚才说出这两章中的预言。如果第一个可能是事实的话，那么由廿六章至四五章（卅五——卅六两章除外）便都是按照历史的顺序编排起来的，如果第二个可能是事实的话，历史的顺序固然没有遵守，但神里的道理却因这一更动而更有力地实现出来。

3．内容及分段

这两章圣经的主要内容是有关以色列来日复兴的预言，就是他们将由巴比伦的奴役里解放出来，回到自己的木土巴勒斯坦。除了这个预言以外，耶肋米亚在这里还说了两个神学意义深长的道理。一是解释天主惩罚的原因及其目的，另一点是预告来日的那个复兴不只是已往事态的重复，或放逐前的那个社会的重演，而是一个新秩序，回归巴勒斯坦仅是一个开端，它的全部完成尚须等待救主基督的来临。

因此这两章圣经可以按照内容分为两部：第一部可名为「经由痛苦，走向光明」，因为在这一部里还每每提到惩罚，人民必须先受苦恩的磨链，然后才能达到复兴的目标。第二部可名为「新的盟约」，因为关于「新约」的预言确是这一部分的中心思想。其他更仔细的分段见下文的诠释。

诠 释

引言

第卅章的1至4节是卅~卅一两章的引言，这几节圣经（即第三节）简短地说出了这两章的内容。即以色列将回归故土，从事复兴。「我必转变我人民以色列和犹大的命运」，这是笼统地说出将来要有复兴这回事。下面再具体地的说出复兴的途径，那将是一个新的「出谷」，分两个步骤。由奴役中解救出来，然后进入给祖先们所许的那块地，加以占领（见申四，37-38，廿六，8-9）。这里天主命耶肋米亚要把他所说的话写下来，不是说出来，因为这个安慰的信息是指向放逐在巴比伦的同胞，耶肋米亚无法向这些遥处远方的人说话，只有借着书写给他们宣讲。

二、第一部：「经由痛苦，走向光明」（卅5~卅一1）

这一部预言以民的回国，但回国前还要受完惩罚。作者或编辑人用三次「上主这样说」这句话将这一部很清楚地分成三段（见5、12、18节）。

1、第一诗段（5—11节）在经过一段考验的时期后，人民将会获得救恩。以色列固然要惊惶恐惧（5-7节），但迫害他们的敌人有一天终将被毁（8、11节）。那时以色列将要得救，坐享安乐，因为他们要回到福地来（10节），在那里侍奉天主，受默西亚君王的统治（9节），从此以后再不必畏惧其他的民族，受他们的统御（7、11节）。在得救之一前所有的这个恐惧？是他们要受的最后一次惩罚（7、11节），因为人民在未彻底炼净，并全心归向天主以一前，是不应该进入福地的（11节）。

有人以为第八第九两节是编辑人增补的，因为这一部分的其他各节都是诗体，只有这两节是用散文写的，特别因为这两节提出默西亚君王（如Rudolph），又有学者以为第十第十一两节应予勾消，因为这两节和耶四六，27-28完全一样，又和第二依撒意亚的一些段落（依四一，8-10，四三，5）极其相似（如：Condamin, Dennefeld, notscher这几位天主教学者）。但那四节圣经（8-11节）都可以保留！特别是因为它们和上下文都配合得根好。

2、第二诗段（12-17节）这一诗段是第11节的解释。在第11节里先预言以色列的敌人将要遭受毁灭，但以色列自己也难免于罚。在这一诗段里次序反过来，先说以色列所受的惩罚（12-15节），再许给他将要来临的救恩（16-17节）。

12-15节将以色列所受的惩罚加以生动的描写：他所受的灾患是腐烂了的创伤，已不可救药，人民无法医治自己，旁人既不能，也不愿加以医治（12-13节），只有一个天主能治愈他，但正是这个天主打击了他，甚至以一种幸灾乐祸的姿态看看人民消瘦下去，就像击败了敌人的胜利者那个样子。这里提出以色列的朋友，只有加增他的愁苦，因为这些朋友都弃之不顾（14节）。为何现在发生了这一切呢？那都是因为以色列太不义，他的罪恶有增无已（14b、15b节）。这未了的 15b节就是这一小段的高毕，由11节以后的各节都是朝着这个巅峰前进。最后还有一声钟响结束这一小段，那就是末了的一句。「我才这样对待了你」。

以民这样在自己罪恶的深渊里受苦，为一切的人所遗弃，并好像毫无希望地为自己的罪孽呻吟欲绝时，以严刑峻罚鞭挞他的天主，忽然出乎意料之外地给他带来了救恩，这的确是「山穷水尽疑无路，柳暗花明又一村」所描写的意境了。16、17两节就是把这种意境分两方面写出：先是以色列要从敌人手中解救出来，敌人自己倒要受他们加给以色列的种种处罚（16节），然后以民要受到天主的治疗，这一痊愈就像惩罚一样，常是天主的工程（17节）。17节未了的两句话「因为他们称你为弃妇，无人过问的熙雍」和前一小段的第11节遥遥相对，在那里（13节）越是悲惨凄苦，在这里（17节）也就越发悦耳中听，因为事过境迁，痛苦已经换来了一乐。

在这第二诗段里，有些关于「罪恶」及「归正」的神学道理是颇值得注意的。天主见到以民所受的罚，所吃的苦，好似无动于中，甚至喜形于色，这不是他残酷无情，幸灾乐祸，而是因为以民的归正和得救有两个绝不可少的先决条件或准备：一是对自己的罪过应有的意识；另一个是深深感到自己的孱弱和无能。为获得这种心灵上的准备，痛苦和侮辱是非常有效的工具，此外它们还能视为所犯诸罪应得的处罚，藉以炼净人心。

3、第三段（卅18~卅一1节）就像第二诗段是把第一诗段末了的思想继续发挥，同样，如今第三诗段是将上一段末所说的救恩加以充分的发挥。将来复兴时所有的种种现象这里一一加以描写：由牧人的微贱帐幕转入通衢大邑的宫室（18节），人民将歌乐升平，向天主唱赞颂和喜乐的歌曲（19a节）。总之，天主的祝福要彻底转变以色列民族的命运：战争的祸乱及异族的迫害使他们人数减少，到那一天，他们要增多，已往他们曾受人践踏；到那一天，天主却要抬举他们，使得整个以色列（「他们的子孙…他们的会众」）恢复他们往日的状态（19b-20a节），同时他们的敌人却要受到惩罚（20b节）。这样天主也给以民许下政治的独立，他们将不再受外邦元首的统治！却有一位出自本地本土的领袖来管辖他们，他是天主所特选的，将往来于天主及人民之间（21节）。最后的一个许诺已包括世上所有的人：在那时候——上主的断语——我将作以色列各宗族的天主，他们将作我的人民」（卅一，1）这一节圣经不但巧妙地把本诗段引入最高峰，并且也为整个的第一部分做了一个乐观的结束。第一部之首（5节）是阴森可怖，不见天日的，这里却充满了光辉及和平的气象。

我们跳过卅章的22-24节，是因为一般解经学家都认为这几节日后增添的附注，以强调以色列的敌人所要遭遇的判决。其中23-24的两节几乎与廿三，19-20相同，只不过在廿三章里这两节圣经与上下文配合恰当，在这里却有些格格不入。相反，若由卅，21节跳到卅一，1节，后者确实为第三诗段，及整个第一部分做一个很好的收尾，一如上文刚刚说过的。

三、第二部：「新的盟的」 （卅一，2-40节）

这一部由2节至22节都讲北国以色列命运的好转，由23节始才提到犹大，耶路撒冷，及整个以色列民族来日的命连。下面所分的六个诗段，除了第5段即31-34节以外，都是以「上主这样说」，或「上主的话」为开始。放在四方括号里的节数是较晚的，且用散文写成，而六个诗段里的节数所用的都是诗体：

（1）2-6：天主要使厄弗辣因重新住在撒玛黎雅的山上。

（2）7-9：天主要引归雅各布伯——以色列——厄弗辣因。

（3）10-14：天主要加于以色列的福祉。

（4）15-22：因了厄弗辣因的归正回来，民族之母辣黑耳将终止哭泣。21-22节里规劝以色列处女归来。

[23-26：犹太的得救，27-30：整个民族的得救]。

（5）31-34：新的盟约。

（6）35-37：以色列的救恩永无止境。

[ 38-40：耶路撒冷城的重建]。

以上各诗段中，2-6及15-22最早写成，大概是约史雅王从事宗教革新（公元前前六二二以后），并在政治上略有成就的时候，这两段无疑是耶肋米亚自己的话。7—9及10-14两段无论在思想上或在格调上都与依撒意亚第二部分极其相近上可能是因为耶肋米亚的一些预言，受过一番改窜，以迁就巴比伦放逐的情形。末了的一段，即35-37，应该是卅章5节以来所开始的这个诗集的总结，在散文部分，即23-30及38-40加入以前，已经存在，没有什么理由教我们否认它出自耶肋米亚的手笔。即便散文部分仍能出自先知自己，虽然时代较晚。至于31-34，前一半是散文，后一半是诗体，这就是说，天主用来订立新约的话是用诗体写出的：

33b 我要将我的法律放在他们的肺腑里，

写在他们的心头上，

34a 那时谁也不再教训自己的近人或兄弟说：

「你们应该认识上主」。

34b 而是人人认识我，

不论男女老少——上主的断语

33c 我要作他们的天主，

他们要作我的人民。

34c 因为我要宽恕他们的过犯，

不再记忆他们的罪恶。

34a ：「或兄弟」一词是重复而多余的。

34ab是33b的后果，因此33c移到后面，下文还要讲出这一移动的其他理由。

34bc：「人人将认识我…因为我要宽恕他们的过犯！」两句似乎前后不连，因为普遍的认识天主，是天主的法律写在人心上的效果。至于天主宽恕人罪，那将使人重与天主交往，重建新约：「他们要作我的人民」（33c），「因为我要宽恕他们的过犯」（33c）。

33c：这两句话所说的就是「新约」的内容，所用词句仍和从前一样，但现在有两个新的基础：一是认识天主（33b,34ab），另一个是罪恶的赦免（34c）。为使这层关系显露出来，我们才把33c与34b连在一齐，换句话说，把33c移到34b以后。还有一个理由是：如此34c不再是一个无关紧要的附句，而却成了这一神论的隆重收语。这样调换次序并不是新奇的事，希腊文的耶肋米亚书就有卅一37、35、36三节的调动。

综上所述，耶肋米亚所宣讲的新约的「新」字可归纳为三点：一、天主自动宽恕人罪：34c；二、个人的由责任和报酬29-30；三、宗教着重内心，法律不再是一纸空文，而是达到人心的一种内在灵感：33b-34ab（见廿四，7；卅二，39）。以上这些意思，在放逐中的厄则克耳，及依撤意亚最后十几章还要继续不断地讲（见则卅六，25-28；依五五，3；五九，21；六一，8），他们的重要也如耶卅一、35、37一样，说这个新约是永存不废的，他们最后所指的自然是基督所立的新约（玛廿六，用及平行文），使徒们则宣称这一切的确在基督身上完成：格后三、3；罗十一、27，希八、6-13，九、15-16，若一、五、20。


若望福音简介（1）

您要打印的文件是：若望福音简介（1）
打印 打印本文

若望福音简介（1）

作者：柯成林 转贴自：神学论集 第十四号 点击数：1041

A若望福音导论

一、若望福音与三部对观福音的相同点：

1、它们都取材于耶稣的公开生活，以他的受洗为开端，他在耶路撒冷的受苦而死为终点，而用耶稣复活的喜讯来结束一切。

2、它们写作的目的并不是在写一本历史书，一本耶稣传，而是在使读者信仰基督，且籍着信仰，得到救恩上止如若廿31所说： 这些所记录的，是为叫你们信耶稣是默西亚，天主子：并使你们信的人，赖他的名获得生命。」它们是出于作者的信仰而激发读者的信仰的文件。

3、它们的资料都不是来自作者或某一位目击证人的私人记录，而是取于当时教会内所承受的宗徒传授。但是，若望福音是根据它固有而上人体上与三部对观福音无关的传统源流。

二、若望福音的特征：

以上所说，指出了若望福音和对观福音的同一类型，就足证实它也是一部「福音」。可是，在福音这类型的范围以内，它所具有的特点不少，甚至能称之为福音中的另一模式。

异于对观福音之处大约如下：

（1）按照对观福音，耶稣公开生活的绝大部分是在加里肋亚度过的，它完成了在加里肋亚的服务工作之后，才上了耶路撒冷。到了圣城不到几天就被逮捕而被判死刑。

相反，按照若望福音，耶路撒冷是他传道工作的主要地点。

他一共四次上了耶路撒冷（二，13：五，1，七，10：十二，12等节）。

附注：（甲）按照对观福音，耶稣的公开生活似乎不到一年之久，可是按照若望福音至少满了两年（三个逾越节：二，13：六，16：十一，55）

（乙）若望的次序比较更为可能。对观福音也暗示，耶稣在耶路撒冷的活动比所描写的还多，如玛廿二，37（路十三，34）：「耶路撒冷！耶路撒冷！：我多少次愿意聚集你的子女……」。

（2）有关事迹前后次序不同处：

（一）按照谷一，14-15和玛四，12等（或许路十六，16，意义隐约）耶稣在若翰被监禁后才出场。按照若望三，22-24，耶稣已经在这时以前开始他的公开生活（请汪意24节的强调）。

（二）按照对观福音（玛廿一，12-13，谷十一，15-17；路十九，45-46）耶稣驱逐圣殿内的商人，是在公开生活最后几天以内所发生而成为司祭长等处死祖的动机（谷十一，18；路十九，47）。按若望福音却是开始公开生活的一个举动（二，13-17）。

自若望福音 把晚餐及耶稣死的日子放在Nisan月十四日，对观福音晚一天，就是在逾越节本日。

（3）若望福音特有内容：

（一）从奇迹来说：

对观福音记载二十九个奇迹，若望福音只有七个，其中三个是和对观福音共有的：增饼和步行海面（六章）及治好王臣的儿子（大为可能，四章），四个是若望独有的，变水为酒（二章），治好瘫子（五章），治好胎生瞎子（九章）和复活拉匝禄（十二章）。若望也知道别的奇迹（见二十、30：「耶稣……还行了许多其他的神迹，没有记在这部书上」）。他选记这七个，是因为它们适于福音的中心目的：揭露耶稣天主子末世救主的品位。

附注：（甲）读者不能不理会，所选择的奇迹都是规模较大的：三个是干涉被视为特属天主权力（见谷四，41平）的自然界：变水为酒，增饼，步行海面。

瘫子「患病已三十八年」（五，5），瞎子是「一个生来瞎的人」（九，1），王臣的儿子「快要死了」（四，47），拉匝禄去世「已有四天了」（十一，39）。因此它们更宜于反映出耶稣的「光荣」（二11：有关「光荣」的意义见（三））。

（乙）「七」这数字大约带有经中屡次有的，暗示「完全的象征意义，如果如此，这「七」个奇迹，按照作者的意思，要代表耶稣所行的全数奇迹。

（丙）另一件值得注意的事：若望一点也不提对观福音所注重的耶稣驱魔的工作。这大约是和这部福音所固有的「奇迹神学」有关联。按照对观福音，奇迹的作用是在指出「天主的国」在耶稣身上已临在了，它的德能已在发生作用（请注意：对观福音叫「奇 迹」enamels：德能）。从消极一方面来说：「撒旦」的权势已在被推倒。因此耶稣的驱魔工作也吸引过对观福音 作者的注意，见玛十二，28和十一，20 和也见玛十一，4-5和路七，22。

按照若望的看法，奇迹有耶稣自我启示的作用。他借着它们「显示了自己的光荣」（二，11）。因为它们透露耶稣的威能和救援全权，圣史称它们semeia（signs标记）。

附注：在古经里「光荣」（Kabod，doxa）意谓天主的超越威严（神圣）和威能，或其外在现象。在若望福音里，它是「父」及「子」共有的属性。

除此一般的作用外，奇迹还按照它们所有的个别象征可能性透露耶稣为末世救恩之来源。譬如：治好病人的两个奇迹（四和五章）暗指耶稣有赋予永远生命的全权（见五，21-24），按照犹太人在古经多次出现的传统看法，重病者已在死亡的权势下而等于死人。

治好这种病人，挽救他们的生命是如同复活了他们一样。请注意在治好王臣的儿子的叙述内三次的，他「活了」（若四，50、51、53、）的强调。

治好胎生瞎子的奇迹（九章）所含有的深意是：耶稣是光照世人的真光，见九，5「当我在世界上的时候，我是世界的光」，再见第39节：我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。

附注：本节的前一句指示获得信仰之光的瞎子（见35-38节），后一句指示自认为富有智识而拒绝耶稣带来的真理的法利塞人之失明（见40-41节）。耶稣复活拉匝禄（十一，1-44）的奇迹含着奇迹的奥义，在25-26节加以阐明。耶稣说，「我就是复活，（就是生命），信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」。

变水为洒（二，1-11）虽然不加以说明，也有其隐藏的深意：保留到最后的上等酒（10节）与它的丰富（6-7节）以古经和犹太传统为陪衬，暗示耶稣要带来的末世救恩。

在古绝以及晚近犹太传统内，酒的丰富都算是默西亚时代的一项特征。

附注，奇迹的叙述和所加的言论打成一片。言论揭露奇迹的深意，奇迹证实言论的真理：二者合并才成就耶稣的自我启示。

（丁）福音用semeia(标记)为奇迹的同义字以外，还叫它们erga (工程，工作)。标记是作者自己用的名称，「工程」常是耶稣所用的，两者都看奇迹为耶稣的。我启示的一部分。差别仅是观点上的：作者是从人方面来看奇迹；耶稣注意它们的由来，即他和「父」的合一工作。将之当为「工程」时，奇迹特别启示「父」和「子」互相的关系。比如：

九，3-4耶稣汉好胎生瞎子而称之为「天主的工作」（ergon单数）。

七，21他称治好瘫子的奇迹为他自己的「工程」（ergon）

五，17为辩护自己在安息日的工作（ergazomai）联合相比。

十37-38：耶稣说他作父的工作（ergon多数）来劝听他的人至少信这些工作，如此他们必定认出父在地内，他在父内。亦见五36，十四10。附注：「工程」比「标记」范围较广，也包括别的服务工作，甚至于耶稣全部服务（见四34，十七．4）

（二）从语言来说：

（1）耶稣的言论：对观福音中的耶稣的言论简短而具体，反映出本地的风土人情和一般居民的生活背景，其中三分之一左右是取材于日常生活的譬喻，有声有色。若望福音的言论正相反，冗长抽象而又单调，可是其抽象字汇富于表达力，其单调庄严而有感动力。；不错，对观福音也有较长的言论，如玛窦福音的「五个大言论」（4-7，10，13，18，24-25），可是，它们实际上只不过是分开传下来的，耶稣在不同的时候与地方所讲的简短言论或单语的组合。若望福音的言论则相反，是有构造，有中心主题的真正言论，如果其构造不常显明，乃是因了圣史固有的思想方式。他思想的进展不根据推理作用，而是从各个不同角度来静观主题，反复默想的结果。因此有些学者称他的思想进展是「螺旋式」的。

另一个特点是耶稣在若望福音中所爱用的双关语，如：

「圣殿」：在耶路撒冷的圣所和耶稣的身体（二21。）

「anathen生」：从上而生或重生（三3，5）

「被举起」：在十字架上和升到光荣里（受光荣）（八28，十二32）。

「活水」（四10）：流水（四11）和赋予永生（13-14）的圣神（见七38-39）或耶稣的启示道理。

「食物」：本义（四10）和承行父的」旨意（四34）。

「已发白的庄稼」（四35）眼前的麦田和来见耶稣的撒玛黎雅人。

「复活」：指人从死者中的复活（五28-29），也指示神生活的恩赐（五25），又见十一23-26。

「天上来的食粮」（六31-33）：玛纳似的食物（34见31）和灵性的食物（35请注意：「来」和「信从」是同义字）。

「上去」（七8）：上耶路撒冷去和上「父」那里去（归父）。

「显示自己」（十四21-23）：外在的（22）和内在的（32）。这样的双关语在若望福音 中屡次还有其他的作用，就是开始对话的言论而使耶稣藉这对话方式逐步地揭露它们所包含的，听者却没有理会的寓意。见三3-8，四10，11-12，13-14，32-34。十一，23-26，十四21-23。

附注：对话方式的言论也是若望福音的一个特征。在对观福音中没有可以相比的。

（2）含有讽刺意味的话（Johannine irony）：这也是福音的一个值得提及的特点，常是耶稣的敌人关于耶稣说的一句话，他或他们，无意中说出了一句含有真理的话，这就是「irony」。

最好的例子是十一50所记载的盖法的话，因为在这里若望自己加以解释了：「你们什么都不懂，也不想想：叫一个人替百性死，以免全民族灭亡；这是为你们多么有利」。若望解释道：盖法「预言了耶稣将为民族而死，不但为犹太民族，而且也为使那四散的天主的儿女都聚集归一」（50-51节）。按若望并看盖法的这一句话，含有他自己不能想到的一层真义。根据若望在这里所显露的微妙的思想方法，我们也可以在福音其他的章节内发现包含这一类的讽刺寓意的句子。

学者们指出这一类的讽刺寓意的例子大约是，四12，撒玛黎雅妇人：「难道你比我们的祖先雅各布怕还大吗？」福音的读者已经知道事实如此。

七35：犹太人：「……难道他要往散居在希腊民中的犹太人那里去，教训希腊人吗？」读这福音的教友都是希腊人或散居在其中的犹太人。耶稣已借着教会教训他们了。见十二20-21，23-24，32。

七42：「难道默西亚能来自加里肋亚吗？经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？」是的！

八22：犹太人：「他说：我去的地方你们不能去，莫非他要自杀吗？」读者以后要念：「父爱我，因为我舍弃我的性命，为再取回它来，谁也不能夺去我的性命，而是我甘心情愿舍弃它……」。（十，17-18也见11，15）

十二19：法利塞人：「看，你们一无所成！看，全世界都跟他去了。」「全世界」：法利塞人的意思是指犹太人（夸张法），可是写福音的时候，世界各地已经有了信从耶稣的人，法利塞人的话不是成了事实吗？

十九2-3：兵士们把一个茨冠放在耶稣的头上说：「犹太人的君王万岁！」他们显然地有讥笑耶稣的意思。若望和他的读者却知道，耶稣实在是犹太人从古以来所期望的「君王」，默西亚。

附注：这事迹是对观福音和若望福音共有的，但是以上所指示的寓意，只在若望福音内能加以肯定宙了福音的这种特性）。

（三）从神学来说：

（1）若望所用的字汇：生命，生命之粮，光、真理、活水、善牧、葡萄树等词，是富有神学含义的，且足于指出若望持有与对观福音不同的神学观。若望用这些图象语来表达耶稣的末世救主品位。他是而且只有越是生命，生命之粮，世人之光，真理，他赐给流至永生的活水，只也是真实的善牧和葡萄树。并且那商「是法」都是绝对的（原文的冠词表达出这绝对性）。话是抽象的，却很有表达力，因为作其根据的图象是取于人生根本的需要，或因古经内的用途，早已获得了相当丰富的内涵。

附注：以上的图象语如生命，生命之粮，光，真理，特别在启示语形式内（「我是……」），反映出耶稣的天主性，如果一起看来，更是如此。不过，启示语的最高峰还是耶稣的那绝对性的「我是」（ego eimi）。见八24,十三19，十八5( ? )，对照八58，「我实实在在告诉你们，在亚巴郎出现以前，我就「是」（ego eimi）」。

（2）「人子」的用法不同：

在四部福音 中，耶稣同样自称为「人子」，可是从「人子」的内涵来说，若望福在和对观福音中间有其区别。

在对观福音中，「人子」指示：

（甲）具有权威的耶稣，并且除谷二，10，18（平）以外，常是在未日要来临的光荣中的审判者。

（乙）将要受苦（而复活）的耶稣（在耶稣的预告中如谷八31（平）等处）。

附注：这常放在耶稣口里的名称、表达他的有关默西亚使命的自我意识。其古经背景大约是达七13（「……一位相似人子者乘着云彩而来，…」）和依五三（为人的罪受苦的「上主仆人」）两经文。既然第四部福音以及对观福音根据各层传统都记录这事，便不可疑惑其根本的历史性。

若望福音中也有保留这两种含意的经文，如五27-28，人子要作末日的审判者三，14，八28，十二32-34：人子要「被举起」。「被举起」包含十字架上的死和进入光荣的两层意义，所以「被举起」等于对观福香的「死而复活」。

可是应该注意的是：在对观福音里，死和复活是一前后两件不同的事，而在若望福音里「死」已经算是受光荣的开端。（见十二23，「人子要受光荣的时辰到了」。从24和27节知道，这一句指示耶稣的苦难和死亡（亦见十三31，）。这是，因为按若望的看法，耶稣的死是「有权舍弃」而「再取回」性命的（十17-18）天主于，及「赐下」他的「父」的（三，16）爱的伟大启示。

这个看法已经显露若望的「人子」观念、与在描写耶稣的受苦比较更着重他的人性的、对观福音所表达的「人子」观念有所不同。但是若望在他固有的基督论的影响下，再进一步地发展了「人子」观念的内涵。

按照若望福音，耶稣是「在起初已有」的圣言（一1）、这具有天主性的圣言（一1），时间一到，他「成了血肉，寄居在我们中间」一，14）。在世上的使命结束之后，他再离此世归父（十三，1），重入「在世界未有以前」在父那里所有的光荣（见十七，4-5）。

在这样的神学框架里的「人子」观念获得一层新的幅度似乎是当然的事。

果然若望用它来指先存在天，后下降此世，未了再升到他原处的天主子耶稣。

三13：「没有人上过天，除了那自天降下（而仍在天上）的人子。」六62：「那么，如果你们看到人子升至他先前所在的地方，将怎样呢？」亦见一，51「……我实实在在告诉你们：你们要看见天开，天主的天使在人子身上、上去下来。」这一节的大概的意义是：在世界上的「人子」（耶稣）是天（天主）与地（世人）的接触点，天主的启示和光荣的所在处，只与「天」的密切而无中断的上下的天使所象征的关系，并且隐约地指示「天」是他所从来并再回归的地方。

（3）若望福音与对观福音的一个主要区别、是它们不同的中心主题：对观福音的中心主题是「天主的国」（或「天国」：玛窦）。

「天主的国」在有关洗者若翰的记录里已经出现。天主国的临近成为他悔改道理和洗礼的动机。见玛三2，「你们悔改罢！因为天国临近了」。以后耶稣自己要用这一句来开始他的传教工作（见玛四17，谷一15）。此后，天主的国和有关它的问题充满大半部福音。

若望福音正相反。而缺少这个主题，「天主的国」这术语只出现两次（三3，5），并且有和对观福音不同的内涵。

若望福音的中心主题是耶稣自己，是他的品位的启示，从序言起直到最后的一章为止。被对观福音所强调的若翰的讲道和它所激起的悔改运动，若望根本不提。按照若望的福音。若翰的使命是在给耶稣作证（一，40-50），他来施洗的目的是使耶稣「天主的羔羊，除免世罪者」（一29）「天主子」（一，34），显示于以色列（一，31）。耶稣新召的门徒们的宣信继续若翰的作证（一40-50），此后有耶稣自己首次的启示语（一51）。

其他的福音章节，受难史也不例外，实际上都是耶稣「默西亚——天主子」（二十31）的自我启示。

附注：若望福根本是以福音类型为形式的一本启示书，启示给读者们耶稣的奥妙位格。其目的是激起或加深他们对于耶稣的信仰，并使他们借着信仰获得永生。

以上所说也使我们更了解若望福音 的另一个特点。

对观福音都着重道德生活的由完全而强调义德为进入天国的必要条件。它们所以也提及具体的诫命和德行（见玛五20和随后的章节，十九16-19）。若望福音不然。它注重人对耶稣自身及他的启示所取的态度：信而接受耶稣或不信而拒绝它要决定人的命运，即其永生或永死。若望福音自然不否认道德生活的重要。它的信德观念求其在日常生活的实践（见十四，15：「如果你们爱我，就要遵守我的命令（多数！）」，亦见21和23节）。它和对观福音的不同只是重点的不同，而重点的不同是它固有的神学观点的结果。

附注：具体的命令，若望福音有一条：门徒们相互的爱。「我给你们一条新命令：你们该彼此相爱，如同我爱了你们，你们也该照样彼此相爱」（十三34，亦见十五12，17）

若望提起而强调这一条命令，是因为门徒们（信者们）相互的爱，为耶稣门徒的根本记号：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒」（十三34）。「天主是爱」（一若四8），耶稣是「成为血肉的」天主的爱。信耶稣而借着他成为天主的子女的人（一，13）， 也应该在自己身上反映此爱。「正如父爱了我，同样我也爱了你们」（十五，9），「如同我爱了你们，你们也该照样彼此相爱」（十三犯）。爱的神圣的传统！

门徒的爱应该相似耶稣的，而借着耶稣相似天主自己的爱。耶稣的命令所以为「新」即在于此。

（4）末世论方面的不同：

将四部福音过目而对照的读者不能不理会，若望与对观福音的末世论在用语和观点上不大相同。

对观福音平常以「天主国」来形容末世的救恩，「永生」用的比较少。若望福音除三3，5以外，常称之为「生命」或「永生」。

更为重要的是：对观福音所瞩目的救恩（「天主国」）是末日才要带来的。那一天，在光荣中显现的「人子」的审判，要决定人的永远的命运，谁要进天主的国而获得永生，谁不得进去。人的「复活」也是那时才实现（谷十二23，等（平）。若望福音则相反，有力地强调信者现在已经获得永生：「我实实在在舍诉你们：听我的话，相信派遣我来者的便有永生，不受审判，而已出死入生」（五24，亦见三18，36，六40，47，54，十一25-26等处。另一方面，不信耶稣的人现在「已受了审判」（三18）。可是若望也认识而保留初期教会有关末日的复活和审判的传授，见五28-29（复活及审判）六39-40，54（复活），十二48（审判）；也要注意，在六40，54，和十二48三节，两种观点 一起出现。

由此看来，若望并不以这两种观点互相矛盾，他不过于特别强调一方面，也不怎样注意另一方面。这大约应该归于当代教会的需要，和另一方面，他的基督论的影响。

附注：保禄书信也反映这两种观点。不过重点不是一致的，早期的书信比较多注重耶稣在末日的显现与它所有的关系，后期的则更注意到生前已获得的「生命」。哥三3-4、两节把两个并提，且指示其相互的关系。它们也宜于阐明若望的看法：「……你们已经死了（Aorist时式，指圣洗，见罗六3-5）你们的生命已与基督一同藏在天主内了，当基督我们的生命显现时，那一时，你们也要与他一同出现在光荣之中」。

（4）若望福音的其他特征：

（一）它是富于象征的一部福音：

象征性的浓厚不但是本福音的一个特点，它并且加给它一层奥秘的深度。以上所提及的作「标记」的奇迹能作为例子。此外自然还有别的。

比较主要的有以下的：

二6：「六口石缸」（七减一等于不完全），石缸「是为犹太人取洁礼用的」，它们象征犹太教，「六」指出它的不足。以后是耶稣所赏赐的「酒」（象征救恩的丰富，见以上奇迹）要代替它。

三14：旷野里高举的蛇（户二十一，8-9）象征被举起的人子（双关！），瞻仰蛇的「必得生存」（户），被举起的人子要将永生赐给信他的人（若望）。

十二20-21：愿意见耶稣的希腊人象征将要入教会的外邦人，且暗示救恩的普遍性。对照19节：「……看！全世界都跟他去了」和23-24节：「……人子要受光荣的时辰到了。我实实在在告诉—你们：一粒麦子如果不落在地里死了，仍然只是一粒，如果在了，才结出许多子拉来」。亦见32节：「……当我从地上被举起来时，便要吸引众人来归向我」。

十九30：耶稣「低下头，交付了灵（魂）」这说法不单和对观福音所用的。（断气）不同，而且希腊语——一般不用这说法指人的死。若望必定有意的用了它，何故？（请注意：第一：「灵魂」所译的原文是Pneuma，这字指气息也指圣神，第二：耶稣受光荣的时期是按照若望福音从神的死而开始的）。如果我们记得若七37-39所记载的：耶稣从受光荣的时候起才要赋予圣神。

我们便会明白。若望愿意暗示：「交付」圣神的时期现在就开始了，其实，耶稣在复活当日晚上首次显现于宗徒们的特候，已赐给了他们圣神的恩惠：耶稣「向他们嘘了一口气，说：你们领受圣神吧……」（二十，21-23）。

十九34：「……有一侗兵士用据刺透了他的肋膀，立跨流出了血和水」。这一句话若望看得非常重要：见35节。可能他也顾意强调耶稣的人性[反形似说（docetism）的目的！]，但是特别是因将他在这事迹上看出古经两句预言的应验（见36-37），可是，已经熟悉福音的象征性的读者不禁要想到血和水所暗示的圣体和圣洗两件圣事，而体会到这一节的深意：耶稣，除免世罪的天主的羔羊（一，29）的德牲，是这两件圣事与其救援效力的根源。

请注意：本经文的象征意表得到出于同一作者的一若五6-8。的证实；第六节的「血」指示耶稣的死本经文的「血和水」的表面意义），可是第8的「水及血」很厚然地指示圣洗和圣事（本经文的象征意义）。


若望福音简介（2）

您要打印的文件是：若望福音简介（2）
打印 打印本文

若望福音简介（2）

作者：柯成林 转贴自：神学论集 第十四号 点击数：744

（二）本福音是一个见证：

如以上所说（见神学观点），若望福音是以「答示耶稣于人」为中心的一部书，所记载的言语与事迹都以他为其终向，而人对于地的信仰篇目标。这事实使我们更明了本福音的另一个行政管理：它基本上是一个见证，其对象是耶稣自己。

「作证」和「见证」二字在福音内出现四十次，从序言开始（一，6-8）若翰是天主所派遣，为「给光作证，为使众人藉着他而信」），直到二十一章为止（二十一，24：「为这些事作证，且写下这些事的就是这个门徒（我们知道他的作证是真实的」）。

第一个作证的是若翰（一，19-37），门徒们继演他的作证（一，38-49）：耶稣是默西亚（安德肋），梅瑟和先知们所预报的（斐理伯），天主子，以色列的君王（纳塔乃耳），作证者还有耶稣自己，他的工程，「父」、圣经、梅瑟，及复活后，圣神和宗徒们

耶稣：「我实实在在告诉你：我们知道的，我们才讲论，我们见过的，我们才作证，」三，11，亦见三32）。

工程：「但我有比若翰更大的证据，即父所托付我要完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我」。（五36）

天主：「派遣我来的父，亲自为我作证……」。（五37）

圣经：「你们查考经典，因你们认为其中有永生，正是这些经典为我作证，……」（五39）。

梅瑟：「……有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的」（五45-46）。

圣神和宗徒门（耶稣复活后）：

「当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，他必要为我作证，并且你们也要作证。因为你们从开始就和我在一起。」（十五，26-27）

值得注意的三点：

（甲）以上所提及的各种见证，原来都导源于「父」自己。

耶稣的：福音序言的最后一句而又成为福音指针的一句，是我们首先要注意的：「从来没有人见过天主，只有那在父怀里的独生者（身为天主的）他给我们详述了」（一，18）。耶稣的见证是「在父怀里的独生者」的见证，是从父而来的，是和父为一的。耶稣自己要一再地指出这个关系，如三，32：「那由上而来的」31节）「对所见所闻的予以作证……」，和11节，「我实实在在告诉你们：我们知道的，我们才讲论，我们见过的，我们才作证」。这两节应以一章仍为陪衬而念。

八，18亦然：「我即使为我自己作证，我的证据是可凭信的，因为我知道：我从那里来，往那里去……」。

在三33耶稣说，接受他见证的人，证实天主是真实的，和十30他简单地说：「我与父原是一体」。

如果耶稣有时分开地提到他自己和父的作证，如八18：「今有我为我作证，也有派遣我的父为我作证」这只不过是，为对付和他辩论的犹太人的看法，正如前一节（17）也暗示读者：「在你们的法律上也记载着：两个人的作证是可凭信的」（见申十九，15）。

附注：从以上所说的，可求得五，31节的解释：「如果我为我自己作证，我的证据不足凭信……」

对照八13-14，工程的见证：为耶稣作证的工程是父所托付他的（五36），是「父的工作」（十37），所以借着它们作证的最后也是天主自己。

「梅瑟（五书）和「经典」的作证也是一样。圣史们的先知语言不是他们自己的，而是来自光照他们的天主。

若翰呢？他自己把他的见证导源于天主的启示：「我也不曾认识他，但那派遣我来以水施洗的给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作 证）、他是天主子（或：「天主的被选者」）」（一33-34）

耶稣复活后，还有圣神和门徒们要作证（十五，26-27）

圣神的见证：如同耶稣的作证和父的是一个，同样圣神的见证是和耶稣及父的联合为一的。

（1）只是升天的，「归父」的耶稣和父共同派遣来的。

（2）只作证的内容是耶稣自己的启示，耶稣的是父的。

三位的作证是完全一致的。

（1）见十六7：「……我若去了就要派遣他（圣神）来」，十五26：「……我从父那里要给你们派遣的，那发于父的真理之神……」，十四16：「我要求父，他必会赐给你们另一位护慰者 （扶助者）使他永远与你们同在」，十四26：「……他是父因我的名所派遣来的圣神……」。

（2）见十六13-15（耶稣的话）：「当那一位真理之神来时，他要把你们引入一切真理（使他们深入耶稣在世时所启示的真理）因为他不凭自己讲论，只把他所听到的讲出来（对照耶稣论自己的话：三11,32），并且把未来的事传告给你们（这一句大约指示耶稣死而复活的深意），他要光荣我，因为他要把由我所领受的传告给你们，父所有的一切都是我的—为此我说：他要由我领受而传告给你们」。

门徒们的见证由此也得其阐明。

它一方面有历史全的根据（「……你们也要作证，因为你们从开始就和我在一起」十五27（对照宗一，21-22，三15），另一方面它超越历史的幅度而包含只在信德的眼光下「看」耶稣的言行才能揭露的超性幅度—耶稣的神格：「我们见了他的光荣，正如父独生者的光荣」（一，14）。这是见证的主要部分，它的精髓。

这深入的信德的眼光是圣神的恩赐：「当那一位真理之神来时，他要把你们引入一切真理，……并把未来的事传告你们。」（十六13，亦见十四26）。圣神却是「父」借着耶稣所赐给他们的：「……护慰者（paracèlios），就是我从父那里要给你们派遣的，那发于父的真理 之神……」（十五，26）

结论：各种的见证最后都导源于「父」。他是一切启示的根源，耶稣是启示的实行者，圣神是启示的完成者。

请注意：「作证」，「见证」，在若望福音上成了一个启示术语。

（乙）圣神，「真理之神」，要永远和门徒们的团体同在，居住在他们内（十四，16-17），这就是说，他在教会内要继续给耶稣「作证」。这圣神在教会内的工作最完美的一个结果就是我们的若望福音。

（丙）「作证」和「见证」原来是法律术语，指示在审判中作见证的人。这个意思在若望福音里也出现。用得最多的两章正是描写敌视耶稣的犹太人和他辩论的第五及八章。实际上，耶稣整个的公开生活被作者看为一场大诉讼；越进展越紧张。他一再地提醒一领者，耶稣的对头怎样想逮捕或致死耶稣？「时辰」已到了，他们就真实地实践了他们的阴谋。可是，耶稣表面上的失败，秘的死刑正成了他胜利的开端（见八28，十二31-32等处）

这一「诉讼」在教会时代也继续不断。门徒们的见证也是在憎恨他们的世界面一前的作证（十七14亦见十六册）。可是，父所派遣的「扶助者」（Paraklètos原来指审判时的扶助者）要和他们同在，要「指证世界关于罪恶、正义和审判所犯的错误」（十六8-11），这是他藉受了他光照的门徒们的宣讲及作证所要作的事（对照谷十三9-11平）。

（三）若望福音具有戏剧性：

这不仅是文学上的一个特点，也有神学上的意义。

福音中七次出现固定的一句：耶稣的「时辰」（hõra）：二4，七30，八20，十二23，27，十三1，十七1。七章6和8节，虽然在这里不用「hõra 」而用「kairos」（时候），仍指示同样的事。这「时辰」在耶稣的生活中担任重大的角色，自从加纳开始（二、4）它常在耶稣的神目前：五次（二、4，七6，8，30，八20福音 说，它还没有到。突然，「如打雷似的」来到了：十二23（耶稣荣进耶路撒冷以后）：「耶稣开口向他们说，人子要受光荣的时辰到了」。第24节说明上句话指示耶稣的死（亦见27节）。十三1，在晚餐的开始，圣史再提及时辰的到来：「耶稣知道他离此世归父的时辰已到……」。最后一次又是耶稣自己的话（是「大司祭的祈祷」的首句）：「……父啊！时辰来到了，求你光荣你的子，好叫子光荣你」（十七1）。这时辰，耶稣的死，按若望的看法，是耶稣公开生活的大关头、最高峰。他整个的生活显出是一条前往哥耳哥达的路程。自第五章始直到第十一章，圣史一再提及对于耶稣生活的阴谋（见五16，18，七1，19，25，30，32，44，八20，28，40，59，十31，39，十一8，47-53，57），使读者越读下去越觉悟到耶稣的使命要有什么样的结局。这都增加福音的戏剧性。

但是，耶稣这部生活戏剧的进展，只不过是一场神灵戏剧进展的外在表示，就是不肯相信耶稣启示的「犹太人」的心，越来越黑暗，他们的憎恨越来越加深、甚至使最为光明而最有证明力的工程——耶稣复活拉匝禄的奇迹竟成为他们要处死耶稣的最后动机（十一， 47-53）。

附注：若望福音里的部分叙述也有相当的戏剧结构。第四章的耶稣和撒玛黎雅妇人的对语，第九章的胎生瞎子的叙述和第十一章的拉匝禄的复活，便是几个好例子。

三、若望福音 的统一性和形成过程：

福音所给与读者的一般的印象是：它是一部出于一人手笔而前后一致的著作。地理和时间上的连贯语，同样的字汇，风格，神学观念，在后来的章节提起以前的习惯（对照三26和一29-34，四54和二23，四46和二1-11；七21和五1-9，七50及十九39和三1等，十21和九1-7，十二42和九22，十三，33和七34，及八21，十五20和十三16，十八14和十一50）都证实它的统一性。

可是，稍微仔细研究它的读者，不免发现各种一前后不相符，甚至互相矛盾之处：

三36和一29-34不相符。

三31-36和上文难以连贯。

四54说：耶稣行了第二个奇迹，其实二23，三，2和四45也记载别的奇迹。

第六章和第七章不相连属。七3-5和二23，三2不相合。

十二36耶稣结束他的公开宣讲，而随后（37-43）有作者关于耶稣全部宣教的结论。但是44-50节忽然又有耶稣一次的宣言：「耶稣呼喊说……」。

此外也有重复之处，如十四、1-31和十六、4-33等。

这些事实怎样说明？

试图解释这问题的学说，大体来说，有以下几个：

（一）若望固有的叙述和教训方式：他爱反复讲论他所认为重要的主题。再者，他写福音大约并非一气呵成，或他在未完全整理它之前去世了。

（二）我们手里的福音已不是原来的次序。原稿的散页偶然之故或因后来某一位编辑者的干涉而混杂起来。现在的学者应作的是：找出原来的次序而随之重新偏列福音的章节。

（三）福音的缺点应归于若望所用的各种不同的资料，但是，因无客观的准则可凭，指定一些假设的资料也告失败。

（四）最近几十年中有些学者把书页的混杂、编辑者的干涉和资料的存在的学说、加以合并作需根据而试图恢复福音的原形。其中最为著名的是步特曼。

（五）最近不再注重原稿次序被混乱的可能或资料的存在，而更注意到福音的形成过程，以便解他它现有的形式。

一般来说，属于这个范畴的学者认为若望福音有和若望福音类似的由来就是：首先有了相当长期的口传，然后原先口传的道理渐渐地被笔录下来（或许供礼仪之用）。这些原来互不联贯的单位是作者用来编辑福音的。编辑工作本身大概又不是一次完成的。再者，作者很可能在未能完成一切之前去世了。福音最后的编辑和它的出版是作者的一位或几位门徒的工作，譬如，第二十一章大约导源于门徒团体的工作。

附注：（甲）七53—八11（有关淫妇的叙述） 是后加的。这一段的语言和风格不是若望的，它相似对 观福音（特别路加）的。最古老的希腊抄本以及纸草纸66号也付阙如。载有它的抄本，把它列入不同的上下文（若七36或二 24以前，路二一38和谷十二17之后）。

（乙）五4节通常也被认为以后才插入的，因为几个最有分量里的抄本都不加记载。纸草纸66号也不载。

四、福音的作者（一）和出版时（二）地（三）

（一）作者是谁，仍是学者们热烈讨论的一个问题。他们的意见不一。大体来说，过激派的批判者一律否认本福音是若望宗徒的著作。作者究竟是谁，难以断定。但一定不是第一代信徒中的一位。

一般的天主教学者和不少的较稳健的基督教批判者仍旧支持若望宗徒为本福音的作者。可是，他们说「作者」时意义却不相同。

有人认为他亲自写了福音。有人则想他用一位「秘书」来写下并形成自己的思想。最近的趋势认为若望所以是本福音的作者，因为他是本福音传授的来源和保证人。

（这三个不同的「作者」的用法，都是在若望当时「作者」所能有的意义的范围内）。第三个意见可能性最大。因为它一方面合乎以若望为福音作者的教会传授（1）。又符合福音本身论其作者所给的暗示（2）。另一方面它能避免视若望为直接作者的学说所含有的困难（3）。

（1）这传授是在第二世纪末二十年，在小亚细亚、罗马和埃及各教会已经存在的。其证人是依来内，穆拉多利片段的作者和亚力山大里亚的克来孟。

虽然关于传授的由来稍不明确，但它是有分且里而不可轻视的。

（2）按照福音本身，作者（二十一24）是「耶稣所爱的那门徒」二十一，20）。

他会参加晚餐（十三23），耶稣死在十字架上的见证（十九，26），复活日清晨和伯多禄跑到坟墓去的（二十，2等）。他既参加了晚餐，大约是宗徒之一（见谷十四，17平）。因此将他看为耶稣特别优待的三位宗徒之一（伯多禄、雅各布伯、若望：见谷五3，路八51，谷九2平，谷十四33，玛二六，37）似乎是一件自然的事。可是，他不是伯多禄（见二十2。等），雅各布伯也不甚可能。他早已死去（44左右），见宗十二2，并且（和若望正相反）教会传授指示他为作者的一句话都没有。

再者，按若望福音「耶稣所爱的门徒」和伯多禄的关系比较密切（见二十5。，二一，20-21，也见十三，23-24）。在宗徒大事录里，若望和伯多禄的关系也是如此（见三，1，11，四，13，19；八，14）。另一件事：在早期教会内相当有声望的若望（见加二9），在若望福音里一次也不出现。在对观福音中，除了怕多禄以外，若望及雅各布伯的名字被提及的最多，而在若望福音里除不提若望以外，也在提若望的弟兄雅各布伯。假如这两位弟兄中的一位是福音的直接或间接的作者，这难题便更易于了解了。

（3）福音的神学思想的深度和执笔者与当时犹太以及希腊的思想界的熟悉，似乎超越一个没有受过教育的加里肋亚渔夫的可能。虽然不能说这是根本不可能的事，但总比较难懂。如果若望只是间接的作者，就是福音传授的来源和保证人二个困难就消逝了。

（二）福音大约是在公元九十至一百年出版的，因它较进展的末世论和二十，18-19，九22，十二42及十六2所暗示的情况，大约不在九十年以前。因为在第二世纪前十五年内，在埃及已经有了它的抄本（纸草纸印号为证），大约也不在一百年以后。

（三）一般学者认为福音是在东方问世的。有的主张小亚细亚的厄弗所，有的主张叙利亚的安提约基雅为其出版地。第一个意见也有教会传授的支持。最早的证人是依来内：「此后（对观福音以后）主的门徒若望，斜依在耶稣怀里的那一位，居住在亚细亚的厄弗所时，也出版了福音。」（Adv．Haer．III, 1, 2）

附注：这位「主的门徒若望」按照依来内无疑地是宗徒若望，因为在同一书中，依来内在写了「宗徒说了」以后，立即引用若一，14（Adv．Haer．I、1, 19）。

B、若望福音的结构和内容

有关福音的结构和分配，意见也纷纭不一。

有的学者以福音地理或时间上的次序为基础，有的以其思想或主题的逐渐发挥为基础，有的注意到犹太人庆节与耶稣道理的联系或耶稣的启示及犹太人反应的戏剧性的进展，而以之作为福音分配的准绳。还有的人主张，福音的作者是取了天主七天的创世工程为原型，而将福音分成七大部分等学说。

这多种不同的意见使我们感觉到这问题的复杂及其解决的困难。为此也有人不再主张福音的怎么分配而直接地解释一章一章的经文（如C．K．Barrett）。

情形既然如此，不如照作者自己在福音里所给的几个暗示作一个比较简单的分配。

分配和提要：

序言：一，1-18：

这一段是一个文学上的单位，第1和第18节相呼应。第18节一面结束序言，另一面领入福音的本体。这节所提及的启示者（「……他给我们详述了」），「在父怀里的独生者」，便是福音里的耶稣。「他给我们详述了」一句，指示耶稣的宣讲。其重要主题在序言里已出现，如生命、光、真理光荣等。人们对启示者要取的态度，序言也已暗示：「世界不认识他」，「自己的人没有接受他」。接受他的是少数：他「给那些信他名字的人权能，好成为天主的子女。」

因以上这些特点，步特曼把序言比作音乐的前奏曲。

福音的第一部：一，19~十二，50：耶稣的公开启示。

这启示的大部分是以耶稣所行的，而作者称为「标记」的奇迹和阐释它们的言论所构成的。为此Dodd称这一部为「标记之书」（The Book of Signs）。

这一部是作者自己划定的：十二36节的「耶稣讲完了这些话，就离开他们，隐藏去了」和下面作者的结论（37-43节），很显明地结束耶稣的公开宣讲。此后的44-50节是某一位编辑者较晚才加入的。这一部的内容：

一19-51：福音的开端。它包含若翰公开的见证（19-34），门徒们的蒙召和作证35-50），及耶稣自己的第一个自我启示（51），念这一段，似乎是念初期教会惯称耶稣的名称单一样。

注意：耶稣地位的启示，在对观福音 里是逐步的隐约的进展。玛十一16（平）方才记载代表宗徒们的

伯多禄第一次承认耶稣是默西亚的话。

玛二十六64平，耶稣自己才明白地承认他的默西亚地位。

若望福音不然，从第一章起，耶稣的地位便全然显露出来。

二1~四54：这一段也形成一个单位。作者所有的首尾呼应的笔法明示这一点（对照二1和四54）。这一段能称为耶稣全部公开工作的一个雏型。耶稣的活动范围是一样的，从加里助亚到耶路撒冷。工作也是同样的。两个有标记性的奇迹（见四54：原文有「标记」），两个言论，还有洁净圣殿的叙述和若翰最后的作证）


若望福音简介（3）

您要打印的文件是：若望福音简介（3）
打印 打印本文

若望福音简介（3）

作者：柯成林 转贴自：神学论集 第十四号 点击数：799

福音的两个主要主题，在这三章中也出现：

（1）以新替旧的主题：

在第二章：基督带来的救恩制度（酒的丰富），

代替不足以救人的法律制度（六口石缸的水）。

一座新的，受荣的基督身体，

代替旧的圣殿。

第三章：「由水和圣神而生」的新人！

代替旧人。

第四章：耶稣将要赐给的「涌至永生的」活水（圣神的恩赐），

代替雅各布伯井里的水（旧制度）。

一个「以心神（圣神感动的心），以真理」的真正的朝拜，

代替在耶路撒冷或在革黎斤山上的朝拜。

（2）「信」和「不信」的主题：

在加纳，门徒「信从了他」（二，11）耶路撒冷人的信仰显然不足（二，23-25），撒玛黎雅入异教）人（四，34-42）和在葛法翁的（外邦）王臣及其全家（四，53）都有真正的信仰。相反，「犹太人」（耶城的当局）要求一个「标记」二个显明的奇迹），来证明他的权柄（二，18），他们第一次面见耶稣的时候，就显露他们日益加深的不信之心。这态度的最后结果，耶稣的苦难和死亡，是第17节所援引的经文「我对你殿宇所怀的热忱把我耗尽」（咏六九，10）已经暗示的。

第五章：耶稣在安息日治好三十八年息病的瘫子。这事引起「犹太人」的激烈反应。「他们开始迫害耶稣」（16节）而「想要杀害他」（18节）。

二章17节所记载的「预感」已经开始应验。

在以后的言论中，耶稣揭露奇迹所含有的深意，就是，耶稣是赋予永生的「父」、所派遣而与父在工作上合而为一的天主子。

附注：在这一段言论里，审判术语相当多，如审判（动词和名词），作证（证据），控告。从这一章起，耶稣生活的「诉讼」景象开始出现，而从第七章起越发清楚。表面上，受控告且被审判的是耶稣，事实上却是自立为审判老而反对耶稣的「犹太人」（和他们所象征的「世界」），审判权实在操于耶稣之手：「父……把审判全权交给了子」（22），「拒绝我及不接受我的话的，自有审判他的：就是我所说的话，要在末日审判他」（十二，48），亦见五27-29。

第六章：耶稣在加里肋亚传教的高峰及转捩点。

内容：增饼及步行水面的奇迹，和生命之粮的言论。

增饼奇迹是主要的，是一项象征行动，以后的言论要阐释其深义。步行水面的叙述似乎只有把增饼奇迹与言论连合的作用耶稣增饼为充群众之饥，他给他们「生命之粮」且丰富地给予（碎块就装满了十二筐）。言论揭露这奇迹的深义，耶稣自身是。「生命之粮」，真正的赐给人永生之粮。言论分两段： 38-50节51-58节。「—这一段指明耶稣的启示语为生命之粮，以信德来接受它的人不再饥，也不再渴（35节）而必得永生（47节）。」51-58节一段更实际地视奇迹为圣体圣事的预兆。生命之粮便是受荣的耶稣自己，其「肉」，其「血」。「我所要赐给的食粮就是我的肉，是为世界的生命而赐给（牺牲）的」（51节）「谁吃我的肉，并喝我的血，必得永生……」（47节）。

60-65节：听众的反应和耶稣的结论。本性的人（「肉」）不能了解这奥秘，神灵的人才会（63），信仰是天主的恩惠（65节）。

66-71：结果：多数的门徒离开耶稣。占多禄代表宗徒宣信。

第七到第十二章的概论：

这六章所表示的情形大同小异：耶稣传教的范围是一样的：耶路撒冷及其附近。他以行以言。继续启示自己，主要的主题是：他是赋予生命者，也是世人之光。听众的反应常是一样的，百姓争论，他是不是默西亚，意见不一，又信又不信。犹太当局的态度时常一样，绝对的反对。一再试图拘捕他，最后开会而决定他的死。「时辰」的主题也出现（见导论）。作者两次（七30，八20）提醒读者：人所以不能拘捕耶稣是因为他的时辰未到。第三次，是耶稣庄严的宣告：「人子要受光荣的时辰到了」（十二，23）。这三次提醒的意义是在使读者明白，耶稣的死并不是敌人阴谋的必然结果，而是耶稣在父所定的时候，所自由接受的。

第七章：暗暗地上耶路撒冷的耶稣，在帐棚节中期出现于圣殿而公开宣讲。他强调他的道理的来源（16-17节）和自己的由来（28-29节）是天主自己。

在节期的最后一天，大约以 舀水的礼义为背景，他高声宣布他自己是「活水」的泉源。作者解释说：「他说这话是指那信仰他的人将要领受的圣神」。见37-39节，并注意，37-38节应该译为：「谁若渴了，到我这里来罢！谁信我，就来喝罢！就如经上说的：从他（耶稣）的怀中要流出活水的江河」（异于思高译文！）。

第八章：（有关淫妇的叙述（七53～八11）见导论），耶稣继续的自我启示。地点还是圣殿（见20节），第12节耶稣自称为世界的光：

「光」前的冠词表示，独有秘是世界的光，而且是领人从死亡的黑暗中进入生命的真实的光（这启示语可能以帐棚节内巨大的灯台照亮的圣殿为背景）。

随后的辩论中耶稣的自我启示达到最一局峰。耶稣三次以古经里雅威用以说明自己是独一真神的启示语「我是」，来揭露自己的天主性？

24节：「……的确，你们若不相信我（就）是（那一位），你们必要死在你们的罪恶中」。

28节：「……当你们高举了人子以后，你们便知道我（就）是（那一位）」。

58节：这一节是全部辩论的隆重的结论：「……我实实在在告诉你们—一：在亚巴郎出现以前，我就有（我是）」。

附注：这启示方式「我是」导源于出三14，它的含义在中三十二39更为显明，亦见依四十三10，四十八12！等处。这「我是」，在福音内还出现一次，即第十三章11节，可能也在四26，六20特别是十八5，6，8。

第九章：这一章继续耶稣为光的主题。耶稣治好胎生的瞎子。神目失明法利塞人开除为耶稣辩护的瞎子。耶稣接受他而使他重新「看见」，把自己启示于他，他信（35-38节）。第五节：「当我在世界上的时候，我是世界的光」指出奇迹所要象征的真理，作结论的39 节强调这「光」的审判作用：「我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。

第十章： 1-21：耶稣善牧。

这一段和第九章相连：其第一句「实实在在」，在若望福音里总不开始一段新叙，而常是将前面所说的加以阐明或发挥。再者19-21节指示第九章的事迹（见21节，并对19节的「犹太人中间又发生了纷争」和九16）。

这善牧比喻的陪衬是厄则克耳书第三四章。在那里雅威斥责以民的领袖说，他们对百姓不负责，只图己利，而虐待百姓。因此雅威要亲自负起牧者的责任（15-16节）而要打发他的「仆人达味」来牧放他的百姓（23节）。 从以上所说的可以知道，耶稣所针对的人（6节），是开除瞎子的法利塞人。

他们是敌对善牧耶稣（「仆人达味」）的贼，强盗和佣工（1，8，12-13节）。

本段可以分为比喻的本身1-5节（见6节），和它的发挥：7-18节。耶稣所发挥的特别是「门」和「牧者」两个图象语。

耶稣是羊栈的门，和独一的门（冠词！），他两次自称为门（7和9节），每一次有一个不同观点。

7-8节：只是进入羊栈的门，非由这门而进，不算是牧人（对照1-2节）。

9-10节：他是羊进出的门：由他而进入的要得救，由他而出的，可以找到牧场。

耶稣为善牧：11-18，这一段也分两部；每一部以「我是」一句开始。

11-13节：在这里耶稣指出真正的牧人与佣工的区别：「善牧为羊舍弃自己的性命」（这一句话暗示耶稣将来的死和它的代替性），相反，佣工只顾及自身的安全。

14-18节：这一部包含三个主题。

（一）14-15节：耶稣善牧和「他的」羊相互的认识。这一认识不仅是一个外在的知道，而是和「父」与耶稣之间的认识相似的。是出于合一生活的一个深切的体会。

（二）第16节：这节突破或超越平常的牧人的范围：耶稣除羊栈内的羊（以民）以外，还有别的不属他羊栈的羊（外邦），两者将要成为他的同一的一个羊群（教会），他要作他们独一的牧者。

（三）17-18节：在这一部耶稣强调，他为自己的革将要舍命（见11和15节），是出于他完全的自由，而且符合父的救世计划。

附注：「再取回」性命一句，暗示耶稣的复活。

22-39节：地点又是圣殿，时期是重建节。耶稣自称为天主子，且声明自己与父极密切的生活关系：「我与父原是一体」（39节），「父在我内，我在父内」38节）。

在这一段中（26-29节），耶稣并指出犹太人为何不信从的理由：他们不是属于他的羊。他的羊是父赐给他的（29节），这一句表明信德究竟是天主的恩赐。

40-42节，可能先前作过福音第一部的结尾。以后，在添上第十一和十二章时，作者再加了一个新的结论，就是十二37-41节。

第十一章：耶稣复活拉匝禄的奇迹和它的后果。

这是全部福音 中最长的、也是最生动的一个叙述。同样奇迹是最后也是最大的一个。在耶稣行这最后的奇迹时，如同在他行第一个时一样（见二；11），一般奇迹原来有的作用特别被指出，就是显现天主在耶稣身上的光荣，而使人相信耶稣（十一40，42）。

此外，耶稣在和玛尔大的谈话中，也揭露这奇迹所固有的深意：「我就是复活，就是生命」（见25-26节）。26-26节所强调的是信者现在已获得的神灵复活：永生。末日的复活，耶稣自然也会联想到，因为他的话「我就是复活」正回答玛尔大的宣信：「我知道在末日复活时，他必要复活」24节）并且43-44节：「（耶稣）便大声喊说：「拉匝禄！出来罢！死者便出来了」，与五章28-29节：「……那时（末日）凡在坟墓里的都要听见他（天主子）的声音而出来」有同样的语气。无疑地暗示两件事相关的作用。

45-54节：奇迹的后果：当局决定耶稣的死。耶稣退避到厄弗辣因。「时辰」还没有到！

55-57节：这一段，最好视之为第十二章的开端。

第54节实际上结束了以一前的叙述，第55节：「犹太人的逾越节临近了……」，是一个新开始。


若望福音简介（4）

您要打印的文件是：若望福音简介（4）
打印 打印本文

若望福音简介（4）

作者：柯成林 转贴自：神学论集 第十四号 点击数：970

第十二章：「时辰」临近了。

1-11节：伯达尼晚宴。

耶稣在世最后的一周开始（1节）。第一件所记载的事是在伯达尼的晚宴。作者所注重的是以油傅耶稣的脚一事：按他的看法这举动以象征的形式，已将耶稣在周末的葬礼提前了。

35-36节：耶稣荣进耶路撒冷。群众欢呼耶稣为默西亚王。这是四部福音都强调的一点（对照玛二十一，1-9平）。

若望更进一步。为他、这事有象征性的含义，就是暗示耶稣征服死亡的胜利。「来（到耶路撒冷）的君王是征服死亡的胜利者」，「是死而复活的基督」（Dodd）。第13和第）17-18节揭露作者的这种思想：

13节：群众「拿了棕榈枝」，棕榈枝是胜利的标记（亦见默七9），「出去迎接他」：在当时的希腊文化界，这是欢迎君王光荣来临的一项礼节（亦见得前四，17）。第17-18节提醒读者，群众所迎接的原来是「叫拉匝禄从坟墓中出来，由死者中唤起他」的那一位，手握生死全权者。

20-36节：耶稣对民众最后的讲词。

20-22节：希腊人求见耶稣。他们象征将要归向耶稣的外部人。法利塞人的话：

「看，全世界都跟他去了」（10节）开始应验。耶稣的死，他「受光荣的时辰」（28节），要给外邦人打开信仰之门。这是24节的比喻所暗示的：一粒麦子……如果死了，才结出许多子粒来」。

亦见31-32节，特别32节：「……当我从地上被举起来时，便要吸引众人来归向我」。

25-26节：耶稣的路，他的门徒也应该走。同样的牺牲，同样的光荣。

27-28节：若望福音的「革责玛尼」：「现在我心神价乱，我说什么呢？

我说：「父啊！救我脱离这时辰吗？」请对照谷十四32-36平。在那里所强调的，是耶稣人性的反应。在这里只有以上的半节，暗示他的「内战」，而立即显出他的决心：「但正是为此，我才到了这时辰。父啊！光荣你的名罢！」若望福音中的耶稣明知而坚决地面对他的「时辰」。

35-36节：耶稣对民众最后而恳切的警告：「光，在你们中间还有片刻」。「光」就是耶稣自己。他们应该善用他还在世的时机。

「耶稣讲完了这些话，就躲开他们，隐藏去了」一句（36节）加重以上的警告，「光」已在退去。耶稣的公开生活完结了。

37-43节：这是耶稣全部传教的结论。大部分的犹太人拒绝了耶稣。按作者的看法，依撒意亚先知论当时的犹太人所说的话，在现在的犹太人身上也应验了。（依五三1）六9-10。

附注：42-43两节，大约针对写福音时的情况。当时的犹太当局着手开除一切信耶稣为默西亚的犹太人的教籍。作者隐约地劝戒当时的犹太族教友。

44-50节：一段是较晚才加的。它是耶稣道理的主要主题的一个总括。

福音的第二部：十三，1——二十，31。

一如上述，十二36和37-43是福音第一部的结尾，而十三，1开始新的一部。这一部包括第十三到第二十各章二十。二十30-31当为其结论。如同第一部一样，第二部有行动，也有说明行动的意义的言论二者都与耶稣受苦和受荣有关，而若望将它们看为一事，所以这第二部可称为「受难之书」（Dodd）或「光荣之书」（Brown）。

第二部的分配：

十三—十七章：耶稣在晚餐中的训话。

十八——十九章：耶稣受难史。

二十章：耶稣复活之日。

十三—十七章 耶稣在晚餐中的训话：这几章包括（1）耶稣给宗徒们洗脚的象征行动及其意义的说明。犹达斯出买耶稣的预告（十三，1-32）。（2）耶稣的告别词（十三33—十七，26）。

十三，1-32：耶稣洗脚之礼象征他在十字架上的「虚己」及其藉圣洗洁净人心的效力。此外，它还是门徒们应效法的榜样。

十三，33—十七，26：耶稣的告别词。

这里的训话是耶稣给「属于他的人」——门徒们所讲的。对观福音也记载耶稣私下对门徒们讲的训话。在那里却是分散于福音中的。

若望（除四34-38和六67-71两段以外）把它们都集中在耶稣受难的前夕，使它们成为晚餐中的告别词。

讲话的耶稣是「归父」的耶稣。因此，他的训言有些特殊。有的显然是在世的和受难前的耶稣给面前的门徒所说的，有的却似乎站在复活后的立场，即已受荣的耶稣所说的。并且，训言的内容也不只对目前的门徒，而且也包括将来要信从耶稣的「门徒」。

训言的基本材料是耶稣曾说过而传授保存下来的话。站在耶稣复活及圣神降临后的立场的作者则加以扩展和发挥，而以告别词的形式构成了一切。

这几章可以分为三段：第一段：十三，33—十四，31：这一段是一个显明的单位。第30-31节：「我不再同你们多谈了……」，「……起来，我们从这里走罢！」很显然地结束这一段。

第二段：十五—十六：这一段和前一段有冲突之处（对照十六，5和十三，36）及重复的地方（见十六，4-33）。

这大约和第一段原来无关而是被以后的一位编辑者所加的一篇平行言论。

第三段：17章：从第十一六世纪以来被称为—「大司祭的祈祷」的这一段，以祈祷形式再一次形成且综合以一前的言论已表达的思想。它大约同第二段一样也是以从才编入的。第十八章的第一节：「耶稣说完了这些话，就和门徒出去……」，很自然地接续第十四章最后的两节。

内容的简括：告别词包含并反复地发挥三个基本主题，就是，爱，安慰，合一。「爱」的主题：「爱」是这几章中的主要主题，正如同「生命」是福音第一部的主要主题一样。

比较表：1-12章：有关「生命」的词：50有关「爱」的词：6。

13-17章：有关「生命」的词：6。有关「爱」的词：31。

以基督的爱为模范的门徒们相互的爱：新命令和真正基督徒的记号（十三，34-35）。门徒们对基督的爱，因此基督和父对他们的爱，且与他们密切而恒久的联合（十四，21，23）。

「安慰」的主题：此安慰根据耶稣要再来的诺言。

耶稣要再来：（1）借着他复活后的显现。

（2）借着他要派遣的圣神，就是将要在门徒中间，且在各门徒内值居的「真理之神」和「扶助者」觅导论：作证）。

（3）可能也借着祖末日的来临（十四，3，28）。

「合一」的主题：门徒们和耶稣生活的合一。（葡萄树的比喻）．十五，1-8）。以圣父与圣子的合一为模范和根据的门徒们彼此的合一（十七11，20-23）。

十八十九章：耶稣受难史。

这两章的内容大体上根据若望所固有而与对观福音无关的传授。和对观福音所有的若干接触点，导源于若望和它们（特别各及路）所利用的传授的部分相似。

福音作者以这些基本材料形成了我们现在所有的、富于戏剧性和表达力的叙述。其目的不是在简单地描写所发生的事，更是在揭露耶稣苦难的神学意义。这目的很显然地影响了他的编辑工作。耶稣的受难并不显得是一条以苦架为结局的「苦路」，而是耶稣、天主子「离此世归父」（十三，1），再进入原有的光荣的凯旋（＋七，5）。他的死原来是他的胜利。他以「爱他们到底」（十三，1）的精神，「完成了」（十九，30）圣父委托秘的救世工程，征服了之「这世界的元首」（十二，31。十六，11）而开始了「赋予生命者」圣神的新时代。（见十九30：「交付了灵魂」）。因此，作者描写耶稣超人的威严而强调它的王位，并且指明耶稣明知地及完全自主地接受了目前的苦难。

请注意以下各点：

* 若望不描写耶稣在革责玛尼的「内战」（见十二，27-28）。 。*「耶稣既知道要临到他身上的一切事，便上一前去……一（十八，4）。

*「……他向他们说：「我就是！」。「耶稣一对他们说了「我就是」，他们便倒退跌在地上（十八5-6，且8-9）。（见第八章，「我是」解说）

*「……父赐给我的杯我岂可不喝吗？」（十八，11）

* 耶稣超然的威严，见十八20-21，23。

* 是为应验耶稣论及自己将怎样死去而说过的话」（十八，32）对照三14，八28，十二32-33。

* 耶稣王位的主题：十八33-37，39，十九2-3。（见导论，象征），12，14-15。也见19-22节 。

* 审判者和受审判者的角色似乎交换了（十九，7-11）。

*「耶稣自己背着十字架出来……」（十九17）。重点在「自己」。对照玛二七31-32平（基勒乃人西满）。

* 十字架上的牌子：「纳匝肋人耶稣，犹太人的君王」，把耶稣的王位公告与全世界。这公告娃「用希伯来文，罗马文和希腊文写的」。独有若望强调这一点（在路廿三38节这几句大约是后加的）。十字架似乎成了默西亚王耶稣的宝座（十九，19-22）。

*「那长衣是无缝的，由上到下浑然织成。」如果这长衣象征大司祭的长衣上一句就暗示，耶稣的死是司祭性的行动，耶稣在十字架上是为世人祭献自己（十九，23-24）。

附注：有的学者更在意「我们不要把它撕开」一句而主张长衣是教会合一的象征。两种意见都有可能。

*「此后，耶稣因知道一切（父委托他的）事都完成了，为应验经上的话，便说：「我渴」。「耶稣一尝了那醋，便说：“完成了！”「就低了头，交付了灵魂。」（十九，28-30）。

福音作者把耶稣生活的一切，其苦难也不例外，看作耶稣自由的实行救世计划的行动。十字架上的死是其中最后且最光荣的。

附注：关于十九34的意义，请见导论：象征。

二十章：耶稣复活之日。

二十1-10：坟墓已空。玛达肋纳、怕多禄和「耶稣所爱的门徒」是其见证。请注意：「耶稣所爱的门徒」先到而先信。对照二一7。

二十11-18，耶稣显给玛利亚玛达肋纳：

玛利亚不认识他。这暗示耶稣和复活以一前的存在样式不同。见格前，十五42-44。玛利亚称呼耶稣「师傅」，且抓住他不放（见17节）。他似乎未懂得耶稣复活的意义而想一切仍像以一前一样。耶稣加以阐明：「你别拉住我不放，因为我还没有升到父那里：你到弟兄（门徒）那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去（廿17）。

不论耶稣的升天和复活的时间关系如何，以上的话的神学含义大约是：复活的耶稣不再以亲身可见的样子和他们在一起了。可是他要派遣他的「代表」圣神来，而借着他永居在他们中间（十四，16）。他不是曾说过：「……我去为你们有益，因为我若不去，护慰者（圣神）不会到你们这里来。我若去了，就派遣他到你们这里来。」（十六，7）耶稣对玛利亚说的话要提醒他这事。的确，当日晚上（归父以后）耶稣赐给了圣神（二十，22）。

请注意耶稣的话：「我升到我的父和你们的父……」。耶稣完成其救援工程而归父之后，他的父也成为门徒的父。因此耶稣开始称他的门徒「弟兄」（二十，17）。

二十19-23：耶稣显现给门徒团体。

「愿你们平安」（19节）。平安是复活的耶稣的恩赐。这词不只意谓心里的真实平安，而且也包括整个的末世救恩。

「如父派遣了我，我也同样派遣你们」（21节）。门徒被派遣为继续耶稣自己的救援工程。

耶稣「向他们嘘了一口气说：你们领受圣神罢！」（22节）。耶稣预许了且一再地强调了，它归父后要赐给他们圣神。这个在耶稣心目中重要的时辰现在到了。

附注：「向他们嘘了一口气」一句使我们想到创二7，按照这一节经文天主「吹了一口气」，使人成「一个有灵的生物」。现在耶稣「嘘了一口气」（象征性行动），赐给使人永生的圣神。

23节：以圣神之力量，门徒将要去行使所领受的赦罪的权柄。

二十24-29的：耶稣显现给多默。

24-25两节连合以一前和以后的显现，且使读者明白耶稣对多默要说的话。此外也着重耶稣复活的实在性。

28节：以前倔强不信的多默的宣信：「我主！我天主！」是全部福音的高峰。它超过别的福音所记载的宣信，且与福音的开头语：「……圣言就是天主」（一1）相呼应。不过，一1称为天主的是「先存的」圣言，现在是「成了血肉的」圣言：纳匝助的耶稣。

29节：耶稣的话是对多默说的。其实际的对象却是福音 的读者和一切没有见过耶稣的信徒。他们的信仰根据耶稣所派遣的目击证人的宣讲。多默也是其中的一位。本节的意义不是责备多默，而是劝导未会看见过耶稣而信从他的人：他们「是有福的」。

30-31节：原来的福音结论。它指出福音的目的。

廿一章：这一章是福音的一个附录。这是现在的学者一般所承认的。

对于谁加上它的问题，写福音的作者自己或另一位属「若望圈」内的编辑学者意见不同，后者显得更为可能。无论如何，福音出版及传播的时候，它已经被加上去，因为所有的抄本和古老译本都有。

附录如同福音一样取材于「若望传授」。就是导源于保证福音内容的目击证人的传授。加上它的目的似乎是补充福音所脱漏的传授资料。

这一章的内容可分三部：、1-14，15-17，18-3。24-25两节是（编辑者（们）所添上的）第二个结论（对照二十，30-31）。

三部叙述的中心人物是伯多禄。他使全章成为一致的连续叙述。1-14节：耶稣显现给捕鱼的门徒。

第一节和第十四节相呼应，把这一段与第二十章连合起来。可是第一节的「这些事后」和第十四节的「这已是第三次（向门徒们显现）」大约不过只有文学作用，而不指出实在启前后次序。

这捕鱼的叙述含有象征性的意义：门徒们因耶稣的命令再去捕鱼，象征他们未来的宗徒使命，而满网的大鱼（「一百五十三条」）象征其丰富的效果。没有破裂的网暗示容纳众人的教会，而占多禄的带头行为（第三和十一节）暗示他在未来教会的地位。

附注：按照对观福音，耶稣自己把捕鱼的事用来指示宗徒的使命。见玛四18-22平。请特别注意路加的叙述（五，1-11）：对伯多禄所说的：「从今以后，你要做捕人的渔夫」、是与捕鱼的奇迹连结的。

15-17节：耶稣「善牧」把牧权交给伯多禄。捕鱼的叙述有关伯多禄所暗示的，现在表明了。

附注：耶稣三次向伯多禄发问，大约与伯多禄三次的否认有关。为伯多禄是表示其悔改，为耶稣是宽恕伯多禄并与他恢复原有关系的机会。

18-23节：耶稣预告伯多禄的致命（18-19节）。编辑者纠正对耶稣关于他所爱的门徒所说的话的解释（20-23节）。其原因大约是因为那门徒已经死了，「直到我来」（22节）指示耶稣在末日的重临。」24-25结论。


教宗祝圣二十二名新铎

您要打印的文件是：教宗祝圣二十二名新铎
打印 打印本文

教宗祝圣二十二名新铎

作者：佚名 转贴自：本站原创 点击数：549

今天（4月29日），教宗本笃十六世在梵蒂冈圣伯多禄大殿主持了来自意大利、菲律宾、秘鲁、厄瓜多尔、多米尼加共和国、斯洛伐克等国修生的隆重晋铎礼仪。教宗在罗马教区的代理主教鲁依尼枢机，以及多位辅理主教与教宗共祭。

教宗祝圣的新铎中，有的来自罗马修道院，有的则为新牧道者团体、基督军团等教会运动团体所开办修院的修生。而今天，又欣逢普世教会庆祝“善牧主日”以及第四十四届世界为圣召祈祷日。

弥撒圣祭讲道中，教宗首先强调了司铎和善牧之间亲密的合一，“人子希望同人类共同分享人的生命，从而赐予他们新生命、引领他们走向救恩”。“善”，是“默西亚时代”最终良善与美好的标志。与基督的关系是“一种深刻的个人关系、用心的认识；恰恰是爱的人与被爱的人之间的关系；忠实的人和懂得相信的人之间的关系；对爱的认识，从而善牧邀请他的人追随他”。这种关系也是令人感到“无尽的安慰与巨大希望的原因”。因为，“基督不会抛弃我们”，“任何障碍都不能阻挡他普世救恩计划的实现”。

教宗向准备晋铎的修生们继续指出，“你们即将领受的圣序圣事，使你们参与基督本人的使命、你们蒙召去传播他圣言的种子，这种子蕴涵着天国、天主仁慈、使信众因着他奥体和圣血的圣祭得到滋养。要当之无愧于他的司铎，你们就要坚持不懈地用基督信徒生命的源泉与顶峰——圣体滋养自己。当你们每天来到你们日常成圣的课堂——祭台前，不断更新十字架的献祭时，你们就会不断发现至圣导师的爱的财富。今天，这位至圣的导师召叫你们与他构成最亲密的友谊关系。如果你们顺从地聆听他的召唤、忠实地追随他，你们就能学会在生活中诠释他的爱、他热衷人灵救赎的努力。亲爱的领受铎品的修士们，你们每一个人都将在耶稣的帮助下成为善牧，随时在必要时，甚至不惜为他献出生命”。

教宗特别强调了做司铎的喜乐，尽管身处困境也会感到的喜乐。教宗援引了今天的一段读经《宗徒大事录》（13,52）的记载，“‘门徒都充满喜乐和圣神’。尽管存在着误解、矛盾，但基督的宗徒们并没有丧失喜乐。而且，他们见证了那来自因与上住同在、来自对上主和兄弟姐妹的爱的喜乐”。

接着，教宗谈到了世界为圣召祈祷日强调圣召的增长得益于祈祷、教育、家庭和团体的重视。教宗特别向新铎的家人和友人们建议，“让我们在上主内将我们这些兄弟们环绕起来，在精神上关怀他们。让我们祈祷，使他们忠实于今天上主召叫他们完成的使命、让他们准备好每天都不断向天主毫无保留地更新他们的‘是’、向上主说‘上主我在这里’！我们祈求庄稼的主人在此为圣召祈祷日之际，继续带来更多的、具有圣德、全身心地为基督信徒们服务的司铎们”。

最后，教宗特别向新铎们表示，“今天，耶稣再次向你们重复‘我不再称你们为仆人，我称你们为朋友’。你们要用‘圣体的爱’接纳和汲取这天主的友谊！司铎在天之母玛利亚会伴随你们。她在十字架下与圣子的献祭结合在一起，复活后，她在晚餐厅与宗徒们和其他门徒们接纳圣神的恩宠。圣母会帮助你们、帮助你们每一个人，亲爱的圣序内的兄弟们，让我们在内心深处让天主的恩宠改变我们。只有这样，才能成为善牧的忠实肖像；只有这样，才能满怀喜乐地履行自己认识、领导和爱护耶稣用鲜血为代价赢得的羊栈的使命。阿门”！


伯多禄的口音

您要打印的文件是：伯多禄的口音
打印 打印本文

伯多禄的口音

作者：孙 班 转贴自：圣经百科 点击数：418

耶稣被抓到大司祭的院子里，伯多禄悄悄地跟着也到了那里。有人指着他说“你也是耶稣一伙的”，头两次的指控没提到什么证据，第三次的指控提到了，什么证据呢？就是伯多禄的口音：“的确，你也是他们中的一个，因为你的口音把你露出来了”（玛26:73）。

为什么伯多禄的口音成为了指控他是与耶稣一起的证据？

当时的犹太人因居住的区域不同，而分为两大群：南方犹太人与北方犹太人。北方犹太人因主要居住在“加里利”地区，又被称为加里利人。伯多禄在跟随耶稣前，是加里利海的一名渔夫，他是典型的北方犹太人（加里利人）。而耶稣是在加里利地区的纳匝肋城长大的，所以耶稣也被人视为北方犹太人（“纳匝肋人耶稣”）。

南方犹太人很轻视北方犹太人，认为他们粗野、没有文化，没有信仰的虔诚，口音也粗野，从口音上就可以很容易地听出对方是不是加里利人。

那么，南方与北方犹太人的口音究竟最主要的区别是什么呢？我们查考一段圣经就知道了。在“民长纪”有这样一段记载：厄弗辣因人（南方犹太人）与基肋阿得人（北方犹太人）同是犹太人。厄弗辣因人与基肋阿得人交战，厄弗辣因人战败了，他们要伪装通过基肋阿得人的检查，为了分辨他们是不是厄弗辣因人，基肋阿得人就让他们说一段话：“史波肋特”。我们知道“史”的发音是卷舌，厄弗辣因人因为是南方犹太人，他们说卷舌音非常不容易，把“史波肋特”说成了“新波肋特”，而基肋阿得人是北方犹太人，他们说“史波肋特”卷舌音很容易，这样，基肋阿得人凭口音很轻易就认出了厄弗辣因人（民12:5—6）。

可见，“平卷舌音”是外表上区别南北犹太人的最主要特征之一。用一个比较有趣的比喻，可能最容易说明二者的区别：南方犹太人口音象中国的南方人，而北方犹太人（加里利人）的口音则象中国的北方人。所以，在大司祭的院子里，伯多禄的口音成为了指控他的的证据。

让我们在进一步推理一下：伯多禄与我们的主耶稣生活在同一地区，那么，耶稣的口音也是典型的北方犹太人（加里利人）口音，比较字正腔圆。


如此伟大的爱（若13：31—35）

您要打印的文件是：如此伟大的爱（若13：31—35）
打印 打印本文

如此伟大的爱（若13：31—35）

作者：李香兰 转贴自：圣经百科 点击数：551

从很久以前开始，我很害怕谈论爱，爱主爱人的爱。我不知道对于爱该谈些什么。的确，不论人们在生活中对爱的宣言如何执著，我们都深深知道，言语表达的爱始终很单调，很空洞。我说，爱不是以言语来形容得，你或多或少应该同意吧！爱是行为，有爱是生存态度，活出爱是生存价值。好朋友因为失去爱而彼此疏远；父子之间因为缺少爱没有和善言语；夫妻之间因为没有爱在法庭上反目成仇……

前不久在一本杂志上曾读到这样一份报道：至少有三位目击者证实一位母亲从她驾驶飞快的车窗内将自己的婴儿扔了出去。当警察询问原因时，这位母亲颇为失望地回答说：“我自己尝够了这个世界的辛酸苦痛，经验了诸多的坑蒙拐骗，我情愿我的孩子在他纯洁无瑕时期离开这个肮脏及冷酷的世界。”

这份报道给我的最大启发是，这个母亲需要爱，这个世界需要爱！同时隐隐伤痛碰触着我，使我感到这是我们教会在这个世界上的一大失败！我们作为基督徒没有为这个世界把足够的基督的爱带来。

一种伟大的爱

在当今时代，年近五旬的母亲们几十年人生奋斗之后都在期盼一种应得的享受。比如说，来消遣娱乐，来等待拥有祖孙三代之天伦之乐等，至少有时间坐下来想一想如何为自己的余生闲暇度日。然而，一位名叫Olga Robertson的黎巴嫩女士却绝然不同。她曾久居于马尼拉。一次在马尼拉城外一座新落成且专为监狱官员们用的小圣堂里参与弥撒时，忽然一种感觉在告诉她要为那些监狱犯人做点什么。于是，她开始计划要为那些犯人尽她可能地给与心灵陪伴。相信大多数女同胞们，包括我在内，出入于世界最大男监狱之一且与九千多名杀人犯，强奸犯等来往很觉胆怯。让人不得不惊讶称奇的是，Olga 女士却在那里花费了她十八年的时光来为每一个犯人做心灵陪伴和治愈。说Olga 女士是一位非常特殊的女性，是因为在她身上有着一股能改变他人生命的爱的力量，是一种充满奉献的真正的爱，一种值得我们每个人，包括监狱官员和罪犯们都该学习的爱。因着她耐心的陪伴和无私且不顾疲倦的谈心，还有她时常堆满笑容的双颊，绝大多数的杀人犯，强奸犯等的生命被这样一个身材瘦小的女士感化了。在监狱中他们停止了彼此殴打，停止了彼此仇恨，取而代之的是以微笑和善意谈天。他们的面容能反映出一种以前在监狱中难以找到的温顺和慈善。当他们参与弥撒并唱着刚刚学会的圣歌时，满含泪水的双眼告诉人们耶稣基督的爱，Olga 的爱改变了他们的生命。

尝试去爱一点点

两个礼拜前，我们十几位主内兄弟姐妹代表《中国天主教旅菲联谊会》全体成员将少许爱心奉献送到马尼拉市的印度德肋撒修会团体，对她们照顾孤寡残婴的爱的工作以表支持。同时我们也看望了那里的一百多名老人，七十多名残疾孩童。我们对修女们那样无私的奉献赞叹不已。天主的爱借她们的手触动着那些心灵。就如Olga女士的奉献一样，在她们身上可以读到基督的那种伟大的爱，以及她们爱基督的那种无私的爱。一位作者这样写道：当我们只有自私的爱时，对其他任何人没有可爱空间；但当我们真正爱基督时，我们可以爱许多的人；正如德肋撒修会的修女们，她们可以爱那七十多名残婴，也可以爱那一百多名孤寡老人，又如Olga女士一样，她可以爱那九千多名罪犯。

今天耶稣召叫我们要以他喜悦的爱来爱这个世界。他向他的门徒们宣布了这个诫命：“你们要彼此相爱，如同我爱了你们。”他也向你我宣布这个诫命。这是一种需要行动的召叫。这是用言语无法定义的爱。

结语

世态炎凉，我们不妨将它形容为秋意渐浓，寒意渐重。社会上的纷纷嚷嚷，不管不顾，让人找不到温暖的依靠；甚至使母亲心灰意冷，置自己的孩子于死地而躲避在这个冷酷的世界上生存。很凄惨！但我相信，在秋天可爱的童话里，太阳的微笑战胜了北风的狂傲；真爱的烛光融化了仇恨的冰霜，也照亮了偌大黑暗的空间。单看你我是否有勇气跳进童话，也是否愿意做那一束烛光来为基督的爱照亮童话里的每一颗心灵。


耶稣的诺言（路24：46—53）

您要打印的文件是：耶稣的诺言（路24：46—53）
打印 打印本文

耶稣的诺言（路24：46—53）

作者：李香兰 转贴自：本站原创 点击数：663

在我十二岁那年冬天，母亲有过一次很危险的生死经历。她重感冒病得很重，连续输液几天都不见病情好转。大夫便决定加重用药剂量好事母亲早日康复以免久病会有其它病症发生。不料就在那天下午，加重了药剂的的一瓶液体还没滴三分之一，母亲突然全身发抖，颤利无助，胜似药物过敏，致使她的身体无法支撑。大夫见势马上撤离药液。但母亲的状况愈来愈危险，简直生命垂危。大夫又不得不用强行针灸法急救妈妈。我们全家在慌乱中都跪伏祈求天主的临在来拯救母亲。我目不转睛得盯着在病苦与无奈中挣扎的母亲，不敢哭，只在心里默默地呼求耶稣的名字。而妈妈以她僵直的舌头发出颤抖的声音，努力地告诉我：“孩子，不怕！妈妈没事！”我的眼泪顿时止不住的顺着面颊流淌下来。虽然我当时不敢肯定妈妈的话是否会成为事实，当然妈妈自己也不能肯定，但我感受到母亲的亲切安慰。她不忍心看着自己的女儿担心，痛苦。无论如何，她还是要安慰女儿的心灵。

“我去，但我还要回到你们这里来。”

读着今天的福音，我感受到了耶稣身上类似母性般的温柔和他给宗徒们的安慰。耶稣知道自己不久就要离开他的门徒弟子们。他不忍心留下他们做孤儿；不忍心他的徒弟们感到失去老师的那种迷茫。他安慰他们就如母亲安慰自己胆怯的孩子们。连续细读《若望福音》，我们会感受到耶稣离世之前爱怜宗徒们的心境。那种心境借他向宗徒们的反复唠叨的语言表达出来。耶稣就是这样理解人类感受，体谅人类心情的主。也为此，他许诺决不离开门徒们，而且他以另一种方式——苦难圣死，继而复活——永恒的临在，使自己的诺言完满无缺。相信他的人必能感受到他的临在。

基督徒每年尽可能隆重地庆祝耶稣复活佳节。我们不是在庆祝基督复活的那一瞬间，而是庆祝他复活的事实来作为我们信仰的核心，在生活中有助于提升我们的人生价值。他以惊骇并震撼整个世界的复活讯息来实践他的诺言：“我去，但还要回到你们这里来！”前无古人，后无来者。他以复活后时刻临在于人类生活的方式向世人证实他诺言的真实性。

耶稣的临在

沿着历史的轨迹，我们可以将耶稣复活后的临在自他的门徒们身上忆起。著名的多默宗徒的故事揭示了多默从固执无信转化成为毕生为耶稣奔走传道的殉道者；扫禄从竭力迫害教会成为奉献自己，建立教会的保禄；还有历代无数的圣人圣女，自他们的生命被复活的上主触动开始，曾为这个信仰以余生奉陪，舍身捐躯，在所不辞。那曾是一种不可名言的寐力吸引着他们，使他们充满信心，来感受耶稣在他们生命中的临在。今天，他同样穿梭历史，超越时空，在我们的生活中时时临现。一位歌曲作家想必也在自己的生命中经验了耶稣的亲临，如此他编撰了歌曲《你终于来了》。我们能从歌词中或多或少感受到词作家透过自己的信德所揭示的对耶稣亲临的肯定：

你从容地走来，带给我们平安和共融；

你决然地离去，捎上我们无尽的祝福。

你终于走了，走向光明永恒的国度；

你终于来了，华夏大地为你而欢呼！

再也不需要向远方翘首，再也没有谁可以阻止你脚步……

结语

我们全家仍在继续祈祷。母亲奇迹般的停止了颤抖，慢慢平静下来。医生长嘘一口气，拭去了额头上的冷汗，告诉我们母亲已经脱离危险。她的话——“孩子，不要怕，妈妈没事”成为事实。她开始微笑起来。全家人都松开了憋了许久的那口气。主耶稣安慰他的门徒们好使他们充满盼望地生活在世界上。他的诺言当然自他复活后就已成为事实。而且他的诺言已成为我们基督徒生命的支柱。

主耶稣在我们实际生活中的临在时时皆找到，处处可触及。信仰的动力来自这个诺言。他不忍心留下我们在这个世界上独自面对生活。他选择与我们时时同在，永远同在。


教宗激励信众在圣母月发现宣讲福音的基本使命

您要打印的文件是：教宗激励信众在圣母月发现宣讲福音的基本使命
打印 打印本文

教宗激励信众在圣母月发现宣讲福音的基本使命

作者：佚名 转贴自：本站原创 点击数：542

每年的五月，即圣母月，是帮助人们与教会一道重新发现基督信徒基本使命——勇敢地宣讲和见证福音的契机。五月六日，即将于九日至十四日期间对巴西进行牧灵访问的教宗本笃十六世，在带领世界各国朝圣者们颂念天皇后喜乐经前发表了上述讲话。拉美大陆上，聚集着几乎一半的世界天主教徒。行程期间，教宗将主持第五届拉丁美洲主教团全体大会的开幕式。

天皇后喜乐经后，教宗在用不同语言向聚集在圣伯多禄广场上的四万多名世界各国朝圣者们致意时，特别邀请大家为此行的圆满成功祈祷。许多意大利罗马教区和拉齐奥省天主教会学校的学生少年们，还在今天举行了“春季马拉松”活动。他们在广场上放飞了梵蒂冈国旗颜色的黄白两色汽球，兴奋地呼喊着。教宗则祝愿他们的“马拉松圆满成功”、祝愿他们“期末愉快”！

在带领大家颂念天皇后喜乐经前，教宗特别谈到了五月是最重要的圣母月。“突出强调至圣玛利亚在教会和救恩历史中作用的梵二大公会议后，对玛利亚的敬礼发生了根深蒂固的更新。五月，至少部分与复活期相吻合，更充分展示了伴随着聚集在一起祈祷、等待圣神降临（援引宗1，12-14）的门徒团体的圣母玛利亚的形象。这个月，堪称是重返教会信仰根源的契机，与玛利亚结合在一起，充分认识到今天我们的使命是勇敢地、满怀喜悦地宣讲和见证被钉十字架上的人类的希望——基督”。

教宗把自己的巴西之行，特别是拉丁美洲主教团全体大会托付给童贞圣母玛利亚的护佑。“这是我第一次对拉丁美洲进行牧灵访问。我在精神上为前往拉美国家做好准备，那里生活着世界天主教徒总数的几乎一半。其中，许多是年轻人。为此，拉美大陆被喻为‘希望的大陆’。这希望不仅是属于教会的、也是属于整个美洲和整个世界的”。教宗用不同语言向在场的世界各国朝圣者们致意，邀请他们“为此次牧灵访问之旅，特别是第五届拉丁美洲和加勒比海地区主教团全体大会祈求至圣的圣母，使这一地区的全体基督信徒都能充分意识到自己是道路、真理和生命——基督的门徒和传教士”。最后，教宗表示，“目前（拉美大陆）面临着多种多样的挑战。所以，基督信徒要在世界内成为善的‘酵母’和圣德‘之光’是十分重要性的”。


玛尔谷福音的组织系统

您要打印的文件是：玛尔谷福音的组织系统
打印 打印本文

玛尔谷福音的组织系统

作者：孙静潜 转贴自：神学论集 第32期 点击数：759

关于耶稣公开生活的叙述，在对观福音中，要以玛尔各为根据，因为玛窦及路加受玛尔谷的影响颇多。

此处不拟讨论玛窦所擅长的耶稣的讲词，而只讨论耶稣公开生活的事迹叙述，至论有关耶稣童年及受难的叙述，也不在本文范围之内。

要分辨玛尔谷福音的原始组成计划，并非易事，学者的意见也不尽相同。但是，玛尔谷福音内有一个奇特的现象；就是有一些明显的「段落组合」，致使该福音内的事迹，大都有次序上的组合，而不是一连串偶发的事迹。因此，玛尔谷会有意地安排了这些段落的组合，而显示其内在的统一性。

一、玛尔谷福音的文字组合

除了最后三章，有关受难复活的叙述，我们可以找出下列十二个段落的组合：

1．一1——13：耶稣传教的引论。

2．一14——45：传教的开始——第一个安息日：这一段由一个「撮要」（一14）开始，其主题在描写耶稣在葛法翁度安息日一整天所作的事（一21—39），在这以前（一16—20），及以后（一40—45）的几节，综合起来，玛尔各有意给我们介绍耶稣宣讲的一个样本。

3．二1——三6：五次与法利塞人冲突：这几件事情大概不是在同一时间发生的，但是内容相似，所以收集在一起，用同样的格式来编排：a耶稣的作为；b法利塞人的责难；c耶稣的答复。

4． 三7——35：耶稣周围所发生的事情：这个题目不能确切综述其内容，因为这一段本身没有清晰的统一性。这里有一个「撮要」（三7）开端，描写耶稣的行动所造成的赞成（群众）与反对的（经师、亲属）气氛。

5．四1——34：比喻组：共有五个比喻（玛尔谷喜欢用「五」这个数字）：播种、灯、尺度、种子、芥子。

6．四35——六6：奇迹组：选择各种不同的奇迹，共有五个：平息风浪、驱魔、治病、复活，最后因为纳匝肋人不信，耶稣不给他们行奇迹。

7．六7——29：耶稣声名远扬：这一段，如同上述第、段，是全部福音中没有连贯性和统一性的两段。

8．六30——八26：面包组：这一段和下一段（9）特别详细。这一段内都提到「面包」（饼）的事：两次增饼、门徒没有洗手就吃饼（七2）、客纳罕妇人要求吃饼屑、门徒在船上只有一个饼（八14）。这一连串事件，用两个相仿的系统贯串起来，形成两串叙述：

两次增饼 六30……八1……

两次过海 六45……八10

门徒不了解 六52……八14……

两次与法利塞人辩论 七1 ……八11……

耶稣两次警告 七14……八14……

各用一个奇迹结束 七31……八22……

9．八27——十52：基督奥迹的显示：由伯多禄宣信而开始的这一段，如前所说，是相当长一篇而较详细的一段。如同上一段（8），这一段也是以对比形式而写成，但不是两串，而是三串对比。每一串对比都有：预言受难、复活、教训、显示荣耀。第一串内，与显圣容相连的事迹，是讨论关于厄里亚的来临，及治好附魔的儿童。第二串内，由九41以后，附加了一些教训。这可用表格说明如下：

八31…首次预言受难 教训：弃绝自己 显容

伯多禄宣信八27—30 九30…二次预言受难 教训：作最末的 耶稣圣名的能力

十33…三次预言受难 教训：为众人服役 治好瞎子

对基督门徒的爱德

论坏榜样

论离婚

九41-十52 耶稣与儿童

道理附录 富贵少年

财富之害

百倍的赏报

伯多禄宣信在玛尔福音内占着很重要的位置，是全部福音的分水岭及中心点。

10．十一1-26：耶稣在耶路撒冷的事迹：这是圣周最初三天的经过，在伯达尼与圣城之间的几次旅程：荣进耶路撒冷（主日）、清除圣殿（星期一）、诅咒无花果（星期二）

11．十一次—十二44：在耶路撒冷与法利塞及撒杜塞人的五次冲突：这一段很有统一性，相似公开生活开始时在加里肋亚的五次冲突，现在是在耶路撒冷的工作开始，可见玛尔谷所作的有意的对比，及其写作计划。这五次冲突是：耶稣行事的权柄、向凯撒纳税、复活、最大的诫命、默西亚为达味之子及达味之主。但此处与在加里肋亚不同者，是在第一个冲突之后，耶稣以恶园户的比喻教训法利塞人，又在最后的冲突之后，以穷寡妇的例子指摘他们。这五次冲突与在加里肋亚所发生的一样，其时间、地点并不确定，不一定发生在耶路撒冷，也不一定按此时间顺序。

12．十三1—37：末世讲词：如同在加里肋亚的五次冲突之后，玛尔谷安排了一段道理讲词（即上述第5段比喻组，谷四1—34），同样，在圣城五次冲突之后，也有一段末世道理讲词。请注意玛尔谷福音内，仅有这两段纯粹属于讲词的部分，不像玛窦有许多讲词，但实际上玛实所有的讲词，玛尔谷内也都有简略的摘要，只是没有加以发挥而已，比如，玛窦（十章）的传教讲词，可见于谷六7—11，教会讲词（玛十八），可见于谷九33—48，只是山中圣训（玛5—7），玛尔谷完全不提（除了谷九43—47几句约略提及）。玛尔谷在简短引论之后（十三1—5），似乎将其末世讲词分为五段：谨防假基督及末世先兆（6—8）、迫害（9—13）、大灾难（14—23）、人子来临（24—27）、基督再来（parousia）已经迫近，但时间不能确定，要清醒期待（28—37）。这些讲词，很显然的是由片段组合而成的，玛窦也是用这种方法「编排」他所收集的讲词（见论玛窦福音的组成）。

玛尔谷十四——十六章专论基督的受难与复活，与玛窦十分近似，容待另文合并讨论。

二、玛尔谷文字组合的基本主题

玛尔谷把一些比喻、争论、奇迹加以分组编排，虽仍保持其历史及文献的价值，但明白显示出他主要的宗旨、是在提供教理教授资料，为初期的传教士提供宣传福音的手册，而不是为耶稣作传记。大家逐渐承认玛尔谷主要地在传授道理思想，而不是以写传记为目的。虽然我们不能以「保禄神学」或「若望神学」的说法来称「玛尔谷神学」，但不能否认玛尔谷也在发挥其神学理论。

现代的「文学类型」分析方法、发觉这些资料是在初期教会，即在玛尔谷福音以前，即已存在，但其编排与结构，仍出自福音作者的手笔。现在我们正要研究作者如何编排，其主题或宗旨何在。

A．各段落之间共有的主题

如上文所述，玛尔谷福音有显明的段落，在寻找每一段落的主题之前，我们先寻找各段落共有的主题。

大家都知道玛窦福音的中心思想是「天国」，玛尔谷福五的总概念则是「耶稣本身」，他要用叙事的方法指出「耶稣是谁」。玛尔谷福音的每一页，几乎都在提出这个问题：有时很明显：「这人到底是谁？」（四41）有时间接提出：「有人说……但也有人说」（六14—15），有时针对耶稣的作为而发问：「这是怎么一回事？」（一27），「他这一切是从那＊来的呢？这是什么样的智慧…奇能？这人不就是那个木匠吗？他不是…？（六2—3）。耶稣自己也逐渐显示其身份，于是问门徒说：「人们说我是谁？你们说我是谁？」（八27、29）。

固然三位对观福音作者都强调「默西亚的奥秘」，但在玛尔谷福音内特别深刻，成为一个特色（就是耶稣再三严禁魔鬼、受奇迹者、门徒等显示他的身份：（一33、44；三12；五43；七36，八26、30；九9），但其教育用意是为叫人集中注意力，并了解其为默西亚的真义，而逐渐显示出来。

因此，玛尔谷的每一个段落的主题，应从这一个总主题之下去寻找：耶稣是谁？

B．每一段落的主题

玛尔谷福音的题目，即开宗明义地指出：「天主子、耶稣、基督」（默西亚、受传者、救世者）的福音，已经把总主题和盘托出，整个十六章即在解释这个奥迹。下面再分段指出每段的主题

1．一1—13：引论：若翰为向导，介绍耶稣：耶稣受洗，从天上证明他是天父喜悦的爱子，耶稣受撒殚的试探、反对。从此已经显出天主于耶稣基督，光荣与痛苦的使命。

2．—14—15：耶稣的话具有超自然的神秘效力：召叫门徒、制服邪魔、吸引众人。

3．二1—三6：默西亚救主：这一段的主题应在五个冲突中找出耶稣的箴言（Anophthegm）。在五次冲突中上前两个冲突的主题是「耶稣与罪恶」，耶稣的箴言在于二10及二17。最后两个冲突的主题是：「耶稣与安息日的法律」：其箴言在二27及三4。中间冲突的主题是：默西亚——新郎（二19），他来揭开新的宗执事实、新的婚宴：新衣服、新酒（二21—22）。新郎—默西亚就是这个段落的主题，他要赦罪、寻找罪人，他要实行仁慈的法律，救人的法律。

4．三7—35：这一段虽没有明显的统一性，只在环顾一下耶稣周围所造成的气氛，但在内容上也更加深了第一段所揭示的「赞成与反对」的情景。

5．四1—34：天国的奥秘、基督的奥秘：第一及第三个比喻，说明天国的实现要求人的合作，第二及第四个比喻，说明天国的实现是靠天主的力量，而不是靠人力。这两个意思并不冲突，而是相辅相成。第五个比喻是结论：天国由小及大、发展神速。

6 四35—六6：默西亚的仁慈神能，形成新的境界：制服大自然（四35—41）、邪魔（五1—24）、疾病（五25—34）、死亡（五21—24、35—43）。这一段与前一段彼此对照：耶稣的工作——天国的力量，虽然门徒缺乏信德（四40）、附魔的人毫无心灵准备（五10），仍一样发挥威能，但是，血漏病妇（五34），及已死的女孩的父亲（五36），都经耶稣要求发信德，才得到奇迹的效能。这就说明了天国的力量是由天主而来，但要求人的合作。最后，因为纳匝肋人不信，耶稣虽能制服大自然、邪魔和死亡，但不能给他们行奇迹（六1—6）。

7．六7—29：耶稣传教遭遇困难，加强十二门徒的合作，耶稣声名远扬，但若翰遇难，已预示耶稣的苦难。

8．六30—八26：面包（食粮）是这一段的主题。若望福音第六章，由增饼奇迹而发挥出耶稣为 「天降食粮」，玛尔谷在这一段内，没有如此明白表示，但其含义相似。容纳罕妇人求饼的事迹，是解释这一段的关键：基督的救援是「让儿女们吃的饼」，但其「碎屑」也可让给外邦人（七27-28）。饥饿的晷众（人类）先以基督的教训（言）充饥（六34；八2），再以奇迹之饼吃饱。法利塞人的形式主义（七1-23）不能充饥，门徒应以不含酵素的、耶稣的饼，来充饥（八14-21）。法利塞人的责难使耶稣痛心，但两个作结论的奇迹（七31-37；八22-26）又显出耶稣光荣的一面。这一段可以概括地说：以耶稣的教训及其救援工作为食粮，可与若望福音第六章相比照。

9．八27—十52：基督真徒的写照：实行爱德、摆脱世物、追求天国。

在这一段内，耶稣亲自提出「基督是谁」的问题，并在伯多禄的答复之后，亲自明白解释。耶稣主次预告受难、复活（八31；九30-32；十32-34），确切指出其使命的痛苦与光荣的两面写照，但为门徒这仍是奥秘，他们「不明白这些话」（九32），只有在圣神降临后，他们始能接受。但是，玛尔谷非常关心这端道理，他以耶稣的三次预告及三次教训，强调门徒必须通过苦难而参与基督的光荣，就是：必须弃绝自己、背十字架、牺牲生命（八34-38）、作最末的（九33-37）作众人的仆役（十42-45）。为使门徒不要太悲观，玛尔谷在每次预告受难之后，都插入耶稣显示光荣的事迹（九2-29；九38-40；十46-52）。玛尔各要传授给我们的信息，就是认识基督死亡——复活的逾越奥迹，受难死亡，也是指向光荣的，耶稣显圣容，就是显示复活的光荣。九41-十31「道理附录」，有些相似玛窦（十八章）的「教会讲词」，或是更相似「山中圣训」。这篇道理附录指出了追求天国应有的态度。

10． 十一11—26：在犹大（耶路撒冷）的事迹：这与耶稣在加里肋亚开始传教时（第2段）的态度颇不相同：那时是谦虚温和的态度，现在是盛大庄严的场面：耶稣荣进圣京、进入圣殿、「周围察看了一切」（11节），强力清除圣殿，显示了默西亚的荣耀。但同时已感到危机迫近，司祭长和经师要除掉他（18），全城震惊。无花果树不结实而受罚，象征犹太人的受罚。玛尔各仍在描写默西亚光荣与苦难的两面含义。

11． 十一27—十二44：五次冲突，更加深显示耶稣的态度，同时更预示苦难的迫近，更显示出耶稣的使命（耶稣是谁）。由第一个冲突（十一27-33）证明耶稣从天上来的权柄，进而说明全心事奉天主（天主的归天主，十二13-17），预许复活（第三个冲突，十二18-27），但必须以爱主爱人为条件（第四个冲突，十二28-34），这些教训是默西亚用上主的权威所发表的（第五个线突，十二35-37）。在这些冲突中，耶稣又用恶园户的比喻（十二1-12）及穷寡妇的事迹（十二40-44）指摘对方。

12．十三1—37：末世讲词：耶稣以宣讲天国开始其公开生活（一15），而以天国的来临作结束：末世及基督来临，又显示默西亚使命的两方面：通过结束的痛苦，到达末世的得救。


若望福音中的几个神学主题

您要打印的文件是：若望福音中的几个神学主题
打印 打印本文

若望福音中的几个神学主题

作者：刘赛眉 转贴自：神学论集 第二十五号 点击数：958

若望福音二十章卅至卅一节说：「耶稣在门徒前还行了许多其他神迹，没有记在这部书上，这些所记录的，是为叫你们信耶稣是默西亚天主子，并使你们信的人赖祂的名得永生。」这一段经文可以说是第四福音全书的结论；按现代一般圣经学者的意见，皆认为若望福音第廿一章是后加的篇幅，它可能出自若望某一门徒之手，虽然如此，但并不妨碍第廿一章亦是在圣神的灵感下所写成的圣经。若望福音早在教父时代已被视为一部精神的福音，因其乃在很深的信仰反省中结晶，并由一位对复活后的基督怀有深度默观的弟子执笔着成的精心之作。在此我们且略提示第四福音中几个比较重要的神学主题，让读者可藉此一窥这部福音在神学上的深度。

一、耶路撒冷与基督

二、基督与新的创造

三、基督与梅瑟

四、序言中的基督

一、耶路撒冷与基督

当讨论到福音史料来源的问题时，一般学者都认为第四福音的作者在书写其福音之前，必定认识三部对观福音，最低限度知道这三个文件的史料来源，特别是阿辣美语玛窦。因此，若望福音极力避免报导对观福音中所报导过的事情，对于耶稣在加里肋亚所行的许多奇迹中，若望福音只叙述了两个：（1）增饼；（2）步行水面（或许若四53中治好王臣的儿子即是谷八5f所说的治好百夫长的儿子的奇迹）。在若望福音中也找不到山中圣训以及其他耶稣在加里肋亚所宣布的言论。可是，在另一方面我们又清楚地看到若望福音中的某些报导假定了对观福音的材料，譬如：虽然若望福音并未提到山上变容的事件，但在若一14中却暗示了这个事件，而若第六章又明显地假定了对观福音相同的材料时，它变以另一种角度予以阐释。

事实上，当研究了三部对观福音之后，我们清楚地看到，三位圣史都不在于叙述耶稣一生的事迹，福音中的次序皆为每位作者自己所安排，故每部福音均有它特殊的纲领。例如，马尔谷福音，它在地理上的次序明显是来自作者的安排。马尔谷以葛法翁为耶稣传教活动之始点（见一21-24）；后来乃进到加里肋亚宣讲和驱魔，他亦会到过加里肋亚以北的边境以及西北部的外邦地域（见七24-九26），最后到了犹大并在耶路撒冷完成其工程（见十15）。马尔谷与其他两部对观福音一样，把圣周的活动集中在耶路撒冷，当然，很明显地耶稣也必定如同其他犹太人一样，在她的公开生活期间亦每年上耶路撒冷过大庆节三次，即：逾越节（四月），五旬节（逾越节后五十天），以及帐棚节（十月）。我们相信耶稣不仅按照当时犹太人的风俗习惯上耶路撒冷过节，而且亦必定在此地施教，在路加福音十三章三十四节中尚可找到耶稣在耶路撒冷传教训诲的痕迹。若望福音很少提到耶稣在加里肋亚的传教使命，而大部份集中于报导耶路撒冷大节日中的宣讲与施教，若望福音之所以如此做，其目的在使读者更深地了解到耶稣这个人一切行动的意义。下面我们愿意在“耶路撒冷与基督”的主题下来比较古经犹太人的思想与若望福音之间的关系，如此，我们可以发现若望福音的神学思想原是扎根在古经的思想背景中的。

古经：为犹太人而言，耶路撒冷的圣殿是雅威的居所，是盟约的标记，是天主居在人间的象征，每年在耶路撒冷祭杀巴斯挂羔羊是为纪念出埃及的事；耶路撒冷是宗教和政治领袖的聚居之处，是以民整个宗教和政治生活的缩影。

若望：新的圣殿（耶稣的身体）代替了旧的耶路撒冷圣殿（见若二19-21），耶稣光荣的身体藉降孕奥迹已经成为了天主居在人间的象征及标记（见若一14），在十字架上，新的巴斯挂羔羊为解救人于罪的枷锁而成了牺牲品（见若一29；十九36）；由于耶路撒冷是整个犹太民族政治和宗教生活的中心，故基督在耶京的受难及死亡是涉及整个以色列民族的。

犹太人拒绝天主的救恩，使旧约破裂。若望音是从一开始就指出了犹太人与耶稣之间的不和谐关系；当若翰洗者一出现犹太人立刻派人去问若翰是谁（见一19）；在耶稣第一次上耶路撒冷时，犹太人就敌视祂（见二18）。在若望福音中所要表达出的是：为犹太人，耶路撒冷的圣殿是纪念盟约的中心，是天主临在的标记，是巴斯挂羔羊祭杀的所在地；但是，为基督徒，耶稣光荣的身体是耶路撒冷，是新的圣殿，是天主与其子民结新约的中心。因为耶路撒冷拒绝了基督，所以基督代替了耶路撒冷；我们可以说，整部若望福音是路十三34-35（注1）的注解，既然耶路撒冷拒绝认识天主的使者――耶稣，故雅威将放弃它，毁灭它的圣殿，由于它的空虚无用，最后必被摧毁而成为旧约破裂的标记。

二、基督与新的创造

在若二十31中作者很明显地表达了他写这部福音的目的：「为叫你们相信耶稣是默西亚天主子」。除非读者在阅读第四福音时，能够意识到这个目的，否则将错过了福音中一些异常重要的特性。若望福音是在一种闪族的方式中来表达的，闪族人最喜欢用的一种文学技巧则是象征性的数目字，尤其是「七」这个数字，它不仅象征着完满」（Perfction），而且它亦是一个属于默西亚的数字。在若望福音中，「七」这个数目字常常在耶稣身上出现，贯穿了他整个生命。我们且举出几个实际的例子来看看。

（1）耶稣七个最大的言论：

（一）与尼苛德摩的对话（三3-21）

（二）与撤玛黎雅妇人的谈话（四5-27）

（三）治好瘫子后的讲道（五10-47）

（四）论生命之粮（六27ff）

（五）在帐棚节论默西亚（七2-8）

（六）论善政（十1ff）

（七）最后晚餐之后的讲道（十四1-17）

（2）七个主要的奇迹：

（一）加纳婚宴的水变酒（二1-11）

（二）好王臣的儿子（四53-57）

（三）增饼（六1-13）

（四）步行水面（六17-21）

（五）治好瘫子（五1-15）

（六）治好胎生瞎子（九1ff）

（七）复活拉匝禄（十一1ff）

（3）耶稣与祂的子民之间的七种特殊关系：

（一）我是生命之粮（赐给人的）

（二）我是世界之光（光照人）

（三）我是门（人由此门进入永生）

（四）我是善牧（认识自己的羊群）

（五）我是复活（给人生命）

（六）我是道路、真理、和生命

（七）我是真葡萄树（那在我内的、我也在他内）

（4）在耶稣的公开生活的第一过，祂就领受了七个名号，而其中六个是属默西亚的：

（一）天主的羔羊

（二）天主子

（三）拉比（Rabbi）

（四）默西亚

（五）以色列王

（六）人子

（七）纳匝肋人耶稣

若望福音的作者不但很小心地注意到耶稣公开生活中的头七天，而且他还把耶稣一生的过程分为七个阶段：

（5）耶稣一生中的七个阶段：

（一）第一周中默西亚的活动

（二）第一个巴斯卦节前后所发生的事件（二13-四54）

（三）与第二个巴斯卦节有关连的事（五-六章）

（四）帐棚节的七天（七-九章）

（五）由于复活拉匝禄而引起的言论（十-十一章）

（六）圣周，第三个巴斯卦节，耶稣死亡（十二-十九章）

（七）复活周（廿章）

如果我们计算一下，若望福音不仅给我们报导了耶稣一生中最重要的七个阶段，而且每个阶段中都包含了七天，因而我们可以说，若望福音的作者把耶稣的公开传教生活划分成七周。然而，第四福音的作者把耶稣的生命分成七周并非是毫无目的的，他主要是利用「七」这个数字来表达出耶稣是创造的圆满。若望福音的七层分法是反映出创世纪中的七天创造。下面我们且把创世纪与若望福音作一比较：

（一）创世纪：在天主创造世界的叙述中，开始的三天可以说是「分开」的工程：天主把光和黑暗分开，把地与大水分开；而以后的三天则是「陈列」或「布置」的工程：星辰定好位置，在海中和空中，又安置了动物与人，第七天则称为圣日，是休息的日子。

     若望福音：在第四福音中，开始的三周是象征着新和旧的分开，新代替了旧：（1）圣神的洗礼与若翰的洗礼分开，前者取代了后者（一29、34）；（2）以新约的酒代替了旧约净化的水（二1-11）；（3）耶稣复活的身体取代了圣殿，成为新敬礼的中心（二13-21）；（4）凡进入天国的人要他在圣神内重生（三3ff）；（5）以心神以真理的敬礼代替了耶路撒冷以及革黎斤山上的旧敬礼（四20ff）；（6）在默西亚的工程前面安息日必须让步（五章）；（7）基督的身体代替了玛纳（六41ff）。

（二）创世纪：第四天天主创造了星辰

若望福音：耶稣公开生活的第四周充满了「光」的观念（见治好瞎子）。第四周是发生在犹太人的帐棚节（见七至九章），耶稣在此时宣布祂是世界之光（八12）。

（三）创世纪：第五天，天主给世界生命。

若望福音：第五周，耶稣启示祂为生命之主，为善牧（见十9-10）；为复活与生命（十一25）；祂复活了拉匝禄（见十一章）。

（四）创世纪：第六天，天主按自己的肖像造了人。

   若望福音：第六周充满了新人诞生的苦痛（见十六21），（注2）但是当人在基督的血中再生的那一刻是最美好的。在第六天厄姓由亚当的肋旁中产生（见创二18-24），而若望福音则视在十字架上耶稣肋旁所流出的水是象征着教会的诞生（见七30）。

（五）创世纪：第七天是圣日，是休息的日子。

      若望福音：第七周，耶稣在光荣复活中休息了。

由以上的比较中，我们可以明显地看出第四福音的作者的主旨，他借着运用「七」这个数字希望指出默西亚的工程是一「新的创造」，它纪念并完成第一个创造（参考格后五17；迦六15）。为若望福音的作者看来，默西亚的工程是一个重新开始，由于人的罪和撒殚的势力而破坏了的世界，现在由默西亚来再创造，祂所创造的是一个精神的世界，它是在隐密和静默中建立起来的。

三、基督与梅瑟

基督来到这个世界，除了重新创造以外，并且祂要复兴天主与其子民之间的盟约关系。

在西乃山上的结盟，天主会许给以民迦南福地，但祂要求他们守祂的法律，而梅瑟则是天主与人民之间的盟约中保。现在从新约的教会中我们找到基督是天主与新的子民结盟的中保，是新的梅瑟。在若望福音中，一方面作者把耶稣与梅瑟对立起来而彰显出祂的超越性，祂超过一切旧约中的领袖（见一17；三14；六32-35；七22-23）；但另一方面他又不断在指出两约中保之间的相似，现且把若望福音与出谷纪作一比较：

（一）出谷纪：梅瑟的使命是在出谷纪第三章开始叙述，他所领受的使命主要是把选民救出法郎王之手（见出三至七章）。

若望福音：耶稣的公开生活是在第一章开始（一29-54），若翰洗者作证耶稣是天主派来除去世界的罪，把人从罪的奴役中解救出来的那一位（见八32-36）。

（二）出谷纪：在出四1-31中描写梅瑟接受了一种力量去行各种奇迹，特别是把尼罗河的水变为血的奇迹（四9）。当梅瑟接受了行奇迹的能力之后，他召集了以民的一切长老，在他们面前行了奇异的事；当时圣经的作者注明说，现在人民都相信了梅瑟的使命（四31）。

若望福音：在第四福音中，耶稣聚集了祂的宗徒――教会将来的领袖，在他们面前行了第一个奇迹――把水变为酒；当时福音的作者也注明说：「祂的宗徒也都相信了祂」，就是说相信了祂的默西亚的使命（二1-11）。

（三）出谷纪：在出谷纪十一至十二章中包含了第一个巴斯卦事件的叙述，以色列民每家宰杀了巴斯卦羔羊之后，他们最后都逃离了埃及的为奴之家。

若望福音：加纳婚宴的奇迹之后，耶稣公开生活中的第一个巴斯卦节的事件发生了：祂上到耶路撒冷，洁净圣殿。对这圣殿祂曾宣布过将以自己的身体取代之（二13-21），其意谓：旧约的祭献以巴斯卦羔羊为中心，而新的敬礼则以他复活后光荣的身体为中心。

（四）出谷纪：十四至十五章是叙述以民过红海的事迹，传统上都以此为基督徒洗礼的预像（见格前十2、5）。

若望福音：若望福音第三章是叙述耶稣教尼苛德摩有关洗礼的奥秘（三2ff），并以高举铜蛇的事件作为对话的结束。在出谷纪中会这样记载说：以民到了玛辣地方没有水喝，因此地的水苦，后来梅瑟行了奇迹使苦水变为甜水（出十五22-26）。同样在户籍纪中纪载当高举铜蛇的事件之后，以民走到了一个名为贝尔的地方，其时，雅威对梅瑟说：「聚集我的子民于此，我将赐给他们水」，以后以色列子民乃咏唱了一首歌赞美这口井（见户廿一16-17）。在若望福音中，作者把治好王臣之子的奇迹（见四53-57）置于雅各布伯井的事件之后，很可能是受到出谷纪的影响，因为在出谷纪中，梅瑟把苦水变为甜水之后，天主许诺：「我决不把加于埃及人的灾祸加于你们，因为我是「医治」你的上主」（见出十五26）。至于增饼的奇迹则很明显地与玛纳的事件有关（见出十六章），同时耶稣自己也会如此提过（见若六32-35）。

（五）出谷纪：当以民走到了默黎巴地方，他们又因缺水而几乎用石头砸死梅瑟，梅瑟依照天主的命令打盘石出水（见出十七1-7；以及户廿7-13）。

若望福音：上面这件事与若七章帐棚节的事件相似，若望福音首先提到了犹太人如何意图去谋害耶稣（七1），然后接着是耶稣讲论永生活水的许诺（七37-39）。一般在解释若七38（注3）时皆指着梅瑟所打的石块而言，在格林多前书中，保禄指沙漠中的那块石头为基督的预像（格前十2）。

最后，耶稣所说的自己是召界之光」（「谁若跟随我，不在黑暗中行走」（八12））是反映出十三21中引导以民前行的云柱与火柱，在黑夜和白昼中照耀并指引路程。而若望福音第十及十一章乃与若苏厄生命中的某些事件相呼应，若苏厄的名字本与耶稣的名字相同，他是代替梅瑟带领以民进入福地的领袖。

在这一个主题上，若望福音作者的动机甚为明显，他要指出耶稣是天主所派进的新梅瑟，祂把新以色列子民由罪的枷锁中解救出来，引领他们进入天国。在古经中的许地，常被视为是「天国」的预像。

四、序言中的基督

在若望福音的序言中，作者是在很深的默观中把基督的角色描写成是新梅瑟，我们可以说，序言中的每一节都是由于梅瑟的生活所启发的。

（一）出谷纪：在三十三及三十四章中，出谷纪的作者描写西乃山上的伟大显现：雅威向梅瑟显示祂自己，并与其子民立约，颁布法律。

若望序言：在十四至十八节中若望福音使人回忆起耶稣显容的景象――耶稣在加里肋亚的山上显示自己的光荣。但在一切之上中，若望福音以与西乃山上雅威的显现作对比而描出其特点。

（二）出谷纪：梅瑟受命引导以民进入许地（见卅三1-12、参阅卅四34）之后，梅瑟求天主与祂的子民同行（见卅三15-16-卅四9）。

若望序言：在若望序言（一14）中，作者说：“圣言居在人间。”

（三）出谷纪：为证实天主的临在，梅瑟要求天主：「使我见到您的光荣」（出卅三18）。

若望序言：序言中说：「我们看到了祂的光荣」（一14）。

（四）出谷纪：天主回答梅瑟说：「看见了我，就不能再活了」（卅三20）。

若望序言：序言中又说：「从来没有人见过天主」（一18）。

（五）出谷纪：当梅瑟手持石版上山时，天主乘云降下，并呼喊自己的名字：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚」（full of Grace and fidelity ）(见卅四6)

若望序言：若望福音称天主的唯一子为「充满恩宠和真理」（full of grace and fidelity）（一14）

（六）出谷纪：天主许下与祂的子民同行（见卅四9-10），于是祂把法律赐给了梅瑟（卅四11-27），梅瑟把它刻在石版上（卅四28）。

若望序言：若望福音回忆起了这件事便在其序言中说：「法律是藉梅瑟传授的，恩宠和真理却是由基督而来的」（见一17）。

若望福音中作者指出基督与梅瑟之间的相同有何神学上的意义？

原来旧约的法律有一个双重的因素：一方面天主在盟约中愿意约束自己去领以色列民进入许地，另一方面，祂要求他们忠于他所颁布的法律，可是，祂的子民从不忠诚地守约（参阅旧约中的历史书及先知书），结果，在旧约中天主宣布祂将与其子民再订立一个「新盟约」（见耶卅一32-33），从此，我们知道新约与旧约最大的不同是天主的法律不再刻在石版上，而铭于人心中，这个新约由耶稣基督实现了。天主会对梅瑟启示祂自己：「充满慈爱与忠诚」，天主的慈爱与忠诚是盟约的两大保证；恩宠亦即慈爱，天主的爱带给人救恩，治愈人的软弱，而忠诚则是天主的爱的特质。在圣言身上，天主与人同住――子成了血肉（见一16），在基督身上恩宠与忠诚来到我们中间了。

旧约中的另一个因素--天主引以民进入福地，为使以民能够进入许地，天主许下与他们同行，保护并引导他们，而天主临在于他们中间的标记则是「会幕」和「帐棚」，当帐棚和会幕竖立起来那天，云彩和荣耀充满了帐棚与会幕，这是天主临在的标记，雅威占有了此会幕，祂将居于祂的子民中间（见出四十34-38）。「许地」常是「天国」的预象，为引领新的子民进入天国，圣言来到，「搭了一个帐棚」寄居在我们中间（见若一14）；因此，第四福音的作者愿意告诉我们：天主子的人性取代了旧约中的会幕而成为天主居在我们中间的标记，也成为天主临在的中心，所以降孕的圣一言是「厄玛奴耳」--天主与人同在的标记。

在出谷纪里，作者说明有云柱与火柱走在以民前面（见出十三21）；而若望福音则说：「我是生命之光，谁若跟随我决不在黑暗中行走」（见若十5-10）祂是道路，是唯一通向父的途径（若十四6）。由此，默西亚实现了在西乃山上开始的天主的工程，天主与人的遇合是包含了天主与人彼此间的自我赠与的，这就是爱，为说明这个爱的奥秘，若望福音的作者选择了耶稣基督生命中某些最能反映埃及的出谷事件的材料来报导。

结语

由上述的研究，我们可以看到若望福音的作者是一位相当杰出的「历史家」，所谓「历史」，并不是说它只在于一连串事件的排列，历史所关心的更在于启示出事件与事件之间的因果关系，因此，作者在基督的生命中选择了某些最富有圣事性特点的事件来报导，若望福音的作者安排了它们并非是按时间上的次序，而是按逻辑去指出这些事件为我们的意义，职是之故，第四位学史为他的福音加上了一层新的幅度，在此幅度中启示给我们：基督进入人类历史中的奥秘。因为基督来了，所以一个世界过去，另一个世界进来，耶路撒冷和圣殿对解救人脱离「世界的首领」已无能为力，耶路撒冷必须被毁，基督复活后光荣的身体取代了它！


耶路撒冷的炼净和欢欣（依66:1-16）

您要打印的文件是：耶路撒冷的炼净和欢欣（依66:1-16）
打印 打印本文

耶路撒冷的炼净和欢欣（依66:1-16）

作者：吕长椿 转贴自：神学论集 第三十号 点击数：1411

这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分三部份叙述：

一、作者及其形成的时代背景，

二、全文的结构和注释，

三、神学旨趣及生活的教导。

一、作者及其形成的时代背景

首先，我们大略浏览一下本段经文说了些什么，然后我们才能推断出作者及时代背景，知道写作人及时代背景后，更帮助我们深入了解本段经文的意义。

从第1节到第16节原文都是诗体，其对仗工整、用字精细，堪称极佳的文学作品，从英文版圣经中，也可略窥一二。内容上，前半段叙述上主责斥那些宗教上的混合主义者和投机份子，他们一面敬礼雅威，一面向其它民族的异神献祭。更有另外一些人，嘲笑那些坚信雅威且不被现实厄运而动摇的人，要他们把「天主」拿出来给大家看看，让大家瞧瞧雅威给了他们什么好处和喜乐，这些嘲弄信仰坚定的人的恶棍，赫然竟是选民自己的弟兄（依六六5），上主要亲自来惩罚这些卖弄口舌的人。在后半段中，作者企图解释：现实的厄运不过像是产前的阵痛，雅威会特别眷顾信靠他的子民，短暂阵痛之后要换来历久弥新的喜悦。凡爱慕耶路撒冷，敬畏雅威的人要受到雅威慈祥的抚慰；至于那些叛离上主的敌人，他也要亲临而惩罚。

表面看来，这段经文前后相映，安排的那么好，好像是出自一个人的手笔。但是我们若细心阅读，第2节和第3节中间无法联贯，第4节与第5节以及第5第6，第6第7之间衔接的都很不好，好像前节与后节毫不相干，处处都显示出本段经文是由许多片段残简混合而成的，但是这位编辑人是有心人，他把这些残篇安排的那么好，以致能和上下文相联贯，且本身也能成为一整体。这个整体我们给它一个标题：耶路撒冷的炼净和欢欣；副题是：返乡后，先知最后的判决和救恩言论。

本段既然是由好几个断简残篇编辑而成的，其时代背景必定相当复杂；从种种迹象显示：本文是犹太人放逐以后的作品，至于更精确的年代，有待专家们的研究，我们只能大略地提到放逐后返国的历史事实，从这些事实中，我们可以推输出本文的写成背景。

犹太人在公元前五八七年被巴比伦大军掳往巴比偷，除了少数平民留在犹大境内，大部份的人，尤其是知识份子和王族都被放逐，伦为可怜的奴隶。几乎有五十年之久，他们流离失所，倍偿羞辱，许多人因而信心动摇，背弃了上主。一直到波斯帝国兴起，打败巴比偷人，波斯英主居鲁士（Cyrus 550-530 B.C.）当朝，五三八年颁发上谕，允许犹太人民返国，重建圣殿、再整家园，波斯朝廷并允诺予以财力物力上的支持（事见厄斯德拉传上第一章）。不过，犹大已不再成为国家，而是波斯帝国辖下的一个省，居鲁士任命达味家族的后裔则鲁巴贝耳为犹大的地方官，由耶叔亚为大司祭。

这时候的波斯帝国真是不可一世，居鲁士以降，三代君王都有许多丰功伟迹，尤其在战争上，他们几乎是无坚不摧，无敌不克，横扫欧、亚、非三洲，所向披靡，战无不胜。而犹大社会却是那么弱小，不堪一击，面对波斯强大的国力，犹大人甚至会有自卑感。虽然波斯王准许境内的犹大人回乡，但是返回家园的人并不多。去国五十年之久，好不容易在他乡建立了一些基业，刚刚开始经营发展，就要他们回到半世纪未见的故乡，当然有很多人不敢贸然返回祖居的。至于那些跟随则鲁巴贝耳返乡的人，并不受本地人欢迎，本地人对他们怀有敌意，他们也瞧不起本地人的信仰。回到圣祖们家园的犹太人，反而成了异乡人。加上连续几年都遭遇旱灾，年年歉收，经济不景气，人民吃不饱，穿不暖，生活环境非常不如意，艰困、贫乏、缺少安全感，这一切更加深了本地人和返乡人的不睦，先知们在放逐时期说的光明远景，似乎只是甜言蜜语，没有实现的可能了。从前犹太人以他们的信仰自傲，相信总有一天，万国权威，普世君王都要到耶路撒冷来朝拜；但是波斯帝国势力日益扩张，没有任何迹象显示波斯王会到耶路撒冷来朝拜，先知的预言，盟约的许诺这时候面临最大的考验。

虽然环境这么恶劣，许多归来的犹太人其信心仍坚定不移，这时候有名的哈盖先知和匝加利亚先知大声疾呼，要求大家群策群力，同心协力重建圣殿，新的圣殿将是信仰和许诺的保证，是雅威与他们同在的可见标记。从返乡之初就商议重建的圣殿，中间因为经济不景气，财力不足，加上本地人的干扰，专门向帝国政府打小报告，经过多番波折，屡建屡停，几乎花了廿年的工夫才重新建成，哈盖和匝加利亚的鼓舞，加上许多从前不打算回来的犹太人，也陆续回家定居，圣殿终于落成。但是新殿难免因陋就简，而且至圣所内的约柜也付之缺如，抚今追昔，难免要感叹今之圣殿不如昔者，往日的辉煌已不复存在。圣殿虽然耸立在熙雍山，但是人人心中仍不免有所感伤。

此外更有一些人在宗教上采取投机的混合主义，想讨好两边的神祗，两边都举行奉献。很多本地的犹太人，长期与异教人生活，甚而联姻，宗教生活上早已成了墙头草，哪边的神祗能带来幸福生活，就投靠哪边的神明，祖先亚巴郎以来所保持的唯一神的信心，逐渐动摇。往昔的许诺为什么迟迟没有结果呢？于是他们开始为自己找出路，不再全心依靠雅威了。

从以上的历史背景，我们可以发现六六1-16每一小节都是其来有自，先知不是在乱发牢骚，而是根据当是时的需要，针对听众的行为发表上主的神谕，所以字字珠玑，句句都对当时痛下针砭。第1、2节是对重建圣殿这件事说的；第3、4节是对投机的混合信仰人说的；第5、6节是对那些讥笑雅威的许诺、低估雅威的大能的人说的，第7-16节是对那些在困厄中仍然保持坚定的信仰的人所说的。从经文中看出：圣殿已建成，人民生活也相当安定，许多人拥向耶路撒冷的圣殿献祭，因此本段经文的说出，大概是在公元前五一五到五一O之间，在某一个献祭的庆日中，先知对百姓的讲话。前面我们说出它是由残篇断简合成的，也许是先知在几个不同时间或不同场合说的话，但整体上仍然是在我们所假定的时间与场合中。

二、全文的结构和注释

前面已经谈过，本段经文是由好几个断简残篇合成的，因此我们很不容易再做分段注释的工作，许多圣经学者在分段上的意见都不一致，因着个人对历史背景与神学旨趣的看法不尽相同，对本段经文的注释也大有出入。事实上，在释经学中，本段是许多较难有同一注解者之一。如果我们肯定了前面的历史背景，那么可以做如下的分段：

1-2节：圣殿和崇拜的关系，

3-6节：腐化的信仰将被判决，

7-9节：产痛与新民的诞生，

10-14节：默西亚时代的快乐、抚慰和富足，

15-16节：上主要来审判大地，

1-2节：圣殿和崇拜的关系。犹大人刚返乡时，有很浓的宗教意识，要重建圣殿，哈盖先知和匝加利亚先知也到处鼓吹重建圣殿之事。但是从开始打地基，到圣殿落成，老百姓们都患了很深的忧郁，「圣殿能完成吗？」「新的圣殿能蒙雅威悦纳吗？」针对这种情绪，先知引用撒落满王从前在圣殿落成时所说过的话（列上八27），圣殿岂能容得下雅威吗？上主所愿意的是谦卑、忏悔、和敬畏上主言语的人。这并不是主张：不必建圣殿；反之，他所反对的是形式主义的崇拜，鼓励人民到圣殿崇拜祭献时，应怀有一颗真诚的心。原文作者喜欢把一些关键字连用两次，在第1节，「哪里」这字用了两次，第2节「这一切」也连用两次。思高本中文圣经，「哪里」只用了一次，不能把握住作者那股强调的语气。因此第1节最好还是保持原文的形态而译成「你们还能在哪里给我造殿宇？在哪里为我建休息的地方呢？」

第3-6节：腐化的信仰要被判决。因为长期流离失所，长期被异国的庞大武力所笼罩，百姓中遂有人迷失在偶像与雅威之间，信仰腐化，成了投机的混合信仰者。信仰的根基动摇，在伦理上也就凌乱无次。在圣殿中宰杀牛犊祭祀雅威的人，出了圣殿竟然干起杀人的勾当。祭杀羔羊、奉献礼品、焚香顶礼的人本来都是向雅威祭献的行为，但是同时他们又绞死了狗、献了猪血为祝福偶像。这些人完全恣意任性，自以为只要不得罪众神只，就能保平安，他们选择了自己的道路，背弃了对雅威的忠实信仰，他们不再聆听先知的训诲，圣殿中上主圣言的呼唤，他们也当作耳边风，因此上主要磨难这些不信的人，过去的磨难为他们是可怕而痛苦的经验，上主要用他们所害怕的一切教训和惩罚他们。

第5节所谓的弟兄，指的是那些抱怨雅威的以色列人。直呼雅威的名字，为当时的犹太人是很严重的事情，但是那些离经叛道的弟兄，却以「上主」的名字来嘲弄信靠上主的弟兄，因此上主向敬畏祂的人许下：那些背弃上主的人必要蒙羞受辱。

第6节好像是独立的片段，与上下文在语气不相联贯。它很可能是对4-5节的注解，它绘影绘声地描述上主报复他敌人的时候到了。所谓「吵间的声音」到底指的是什么，则很难断言，也许只是末世显神文学的手笔而已，和以下15-16节的显神描写都出自一个格调。

反对形式主义的崇拜，在先知群中是很深的传统，可参阅亚毛斯五21-25，欧瑟亚六6，米该亚六6-8。

第7-9节：产痛与新民的诞生。用经过产痛来描写默西亚时代新民的诞生，也有久远的传统，可见：米四8-10，五1-2，依七14，五四1，六二4。本段一方面安慰犹太人，要他们忍受分娩前的阵痛，救恩来临前的短暂痛苦是不免的，接着而来的将是历久不衰的幸福与平安。另一方面也讽刺犹太民族的无耐心，讽刺他们是个容易动摇的民族。难道一个国家能在一天内产生吗？或者一个民族能在一天就诞生吗？而犹太人却妄想能不经考验就享救恩吗？

用生产来表示默西亚时代的展开，意谓着上主是这新民族的生命之源，是他们的根本。

第10-14节：默西亚时代的快乐、抚慰和富足。耶路撒冷的喜乐与安慰是先知所强调的主题之一。在第10节作者连续用了三次欢乐「同她一起欢乐，因她而欢乐……同她尽情欢乐！」，更显出未来的幸福好像呼之欲出的样子。第11节把熙雍当作孩子们的母亲，很能和前面7到6节相映成趣，把耶路撒冷比喻成万民之母，是犹大人的传统，在圣咏中尤其特殊（请见咏八七5）。从第12、13节，可以看出当时犹大人所希望的未来，纯粹是物质丰裕、国泰民安的景象而已。第14节所谓的骸骨，这是出自希伯来人对生理的思想，他们以为骨骼是人力量的来源，骨骼若如青草一般的茂盛，力量也就像青草一般活力旺盛。14节后半段所谓上主的手，与前面所说的「抱在怀中」「摇摆」「抚慰」能前后相映，前面上主的手表达的是爱，在这里上主的手代表着上主的大能和力量，祂要在祂仆人面前惩罚前面第3-6节所提到的叛逆的敌人，这些敌人不是其它外邦人、却是犹太人自己的兄弟。

第15-16节：上主要来审判大地。是一种默示性的言论，在描写上主显现的笔法上，采用了近东文学的显神类型，在圣经中很多地方可以找到同样的类型，（参见咏十八8-10，列下二11，等）；狂风、火焰、怒气、威吓都是惯用来描写神出现时的字眼。许多人将被上主消灭，所暗示的是历史中的事实呢？或是末世才有的审判呢？后者的可能性较大。全部诗节（本段在原文是诗的体裁写成）弥漫着末世性的味道，15、16的审判很可能也是末世性的审判。

三、神学旨趣及生活的教导

本段经文既为全书的尾声，成为结论的一部份，那么第三依撒意亚的重要神学思想以及生活的教导，必在本段经文中反映一二，读完本段经文，必定有很丰富的灵感。

第一、圣殿中的崇拜祭献，不是信仰的中心因素，上主所悦纳的是忏悔和谦卑的赤心。当犹太人第一次兴建圣殿完成时，睿智的撒落满王就曾唱过：「天主实在住在地上吗？看哪！天以及天外之天尚且容不下神，何况我所建的这座殿宇呢？」（列上八27）这一思想非常正确：上主是无所不在，处处都在的。有些固执的犹太人，坚持非在熙雍山的圣殿朝拜上主不可，似乎上主被束缚在圣殿山内了。新约时代耶稣说「我喜欢仁爱胜于祭献」（玛九13），就是要打破犹太人顽固的熙雍山传统。当然，我们也不能忽略圣殿能成为信仰的精神堡。幽，圣殿能帮助人更虔诚地朝拜和祭献，但是，我们必须知所先后，除非先有了「以心神和真理朝拜天主」（若四兕）的精神，任何表面的崇拜礼仪都不足为训。

第二、在未世性的喜乐以前，先有产痛之苦，才能接受救恩之福。犹大人历经思难，他们深知：只要信赖雅威，他们必能存在（依七9）。现在的任何痛苦、折磨，都只是黎明前的短暂黑暗。其实，用产痛来比喻新民的诞生，不是很好的例子。因为，上主是新子民的母亲，用产痛来形容新生，受痛苦应该是母亲，但是在这段经文中，受痛苦的却是新子民自己。不过，我们若更深入地反省，发现这产痛是母亲和子女所共有的，天心体恤人心，更显示出上主与其子民的亲密关系。

第三、凡爱慕耶路撒冷的，必要受到上主的抚慰。至于上主的敌人，则必定要被消灭。只要我们读过一点古经，就会发现：以色列人的前途是建立在雅威的许诺上，上主的许诺一面是喜乐、抚慰和饱饫，另一面却是死亡和消灭的惩罚。旧约时代以民所认识的天主是慈爱宽仁而又无限公义的上主，以现世生活物资之充裕与否，作为救恩的标准上直到新约时代基督来临以前了犹太人还盼望着一位国家英雄的降临，他们祖先信仰中所期望的太平盛世，从来没有正式实现过。本段所描述的「广赐和平」「寓国财富」「抱在怀中」的时代，几乎就等于虚无飘渺的幻境。有待于基督诞生，把圆满的喜乐重新启示给我们，人类才幡然觉悟：天主的救恩不限定在物质平面，而更注重天主本身生命的分享。

从新约启示的角度来读这段圣经，能帮助我们汲取丰富的生活情趣，更能面对现实的逆境。


教宗：只有来自天主才会有真正的革命

您要打印的文件是：教宗：只有来自天主才会有真正的革命
打印 打印本文

教宗：只有来自天主才会有真正的革命

作者：佚名 转贴自：本站原创 点击数：670

圣体圣事是本笃十六世训导的核心思想：圣体圣事是“天主对于人类之爱无以附加的展示”。本笃十六世不仅为这爱写了通谕，今天在庆祝巴西出生的首位圣人安东尼圣安纳加尔瓦的封圣弥撒中仍然以此爱为讲道中心。这位方济哥会士生活在18到19世纪，曾经是一位倍受敬重的忏悔神师和伟大的布道家、作家，一个宗教研究所和灵修中心的创始人。教宗特别指出这位圣人还是一个特别敬拜圣体的圣人。教宗说，与天主神圣之爱合一的圣体圣事使天主教徒成为“世界没有能力给予的和平的奉献者”，不论是前景、内容，还是社会牧灵，在各方面为世界提供“清澈的生命，灿烂的灵魂，纯朴的智慧，拒绝做欲望的产品”。因为“只有从天主那里从会有真正的革命，给予世界决定性的改变”。

以摩天楼群为背景的火星广场聚集了一百多万人聆听教宗的讲话，参与这个巴西有史以来从未出现过的神圣事件。这是一个阳关特别灿烂的早晨，欢腾的人群高唱着特别为本笃十六世莅临谱写的“教宗进行曲”欢迎他，挥舞着各种各样的旗帜、标语，还有帽子和色彩缤纷的手帕。当教宗宣告加尔瓦神父列入圣品时，广场沸腾了，喜乐的人群以同一节奏高唱巴西式的“光荣诵”，同时狂舞手臂、旗帜和帽子手帕。

这是教宗巴西访问的第三天，他非常高兴，但是也有一点疲劳。在弥撒讲道中，教宗指出，圣体圣事“包括了教会所有的精神美”，“在基督徒的心中占有特别重要的位置”，礼仪书“一直指出圣体圣事是整个福传工程的中心。信徒，应该努力寻找机会以虔诚和热情领受圣体、崇拜圣体，怀着希望以信仰接受主耶稣，明白每一次都有必要在和解圣事中使自己的灵魂在所有重罪中得到清洁”。

“在至高的圣体圣事共融中，与天主和解，也与我们的近人和解，如此而做这个世界没有能力给予的和平的携带者。如果不明白与天主和解、与近人和解，及与自己和解的必要性，这个世界上的人怎么可能找到和平呢？”。做为榜样，新列入圣品的这位圣人也恰恰是一位被称为“和平和仁爱”的圣人。教宗说，“他以无边的仁爱闻名。来加尔瓦兄弟这里的人来自巴西全国各地，他对所有的人都以父爱接待。他们有的是穷人，有身体上和精神上生病的人，来请求他的帮助”。

耶稣就是榜样，“爱，直到为了我们上十字架牺牲自己的生命。同样教会和社会上的基督徒的行为也应该拥有同样的灵感。社会牧灵活动，如果是为了穷人和弱者的利益，本身就引上了神圣的记号。主关怀我们，称我们是朋友，因为只有我们以主的这种方式爱了的人，我们才有能力传递耶稣通过他的恩宠而付出的生命”。

本笃十六世继续在讲解新圣人的同时提到婚姻这个题目，昨天晚上他向年轻人已经讲过。“如我们都知道的，我们生活在一个享乐主义的时代，但是我们看一看这位圣人的封圣标语：‘在我冒犯你的圣子前，我的主，我宁可失去生命’。这是多么强烈坚定的话语，出自赤忱的灵魂，这也应该是每一个普通基督徒的标语，不论是度奉献生活的人，还是普通信徒，不论在婚姻内还是婚姻外都要重新振作忠诚于天主的愿望。这个世界需要清澈的生命、灿烂的灵魂、纯朴的智慧，拒绝做欲望的奴仆。有必要向那些嘲笑婚姻神圣和婚前童贞的社会媒体说：不！”。


做这事的见证人（路24：46—53）

您要打印的文件是：做这事的见证人（路24：46—53）
打印 打印本文

做这事的见证人（路24：46—53）

作者：李香兰 转贴自：本站原创 点击数：508

有人说世界上有四种人：一种是为生命创造机会的人；一种是在生命中把握机会的人；一种是偕同生命等待机会的人；还有一种是搀着生命坐失机会的人。小说《钢铁是怎样炼成的》的作者尼古拉·奥斯特洛夫斯基应该人人皆知。他双目失明，全身瘫痪， 但不甘心于吃喝，呼吸，等死，于是拿起唯一还能利用的武器——笔，不，说笔也不尽准确，因为他后来连笔也拿不动了，而只能靠口述。如此历时三年克服难以想象的困难来争取机会，创作了这部不朽杰作。我们很熟悉的保禄宗徒，在狱中虽与捆锁为伴，却分秒必争，创造机遇来宣讲基督。牢房是他的布道场所。据说他把握每四个小时换一个兵丁的机会，如此好在更多的人面前见证基督。如今绝大多数的人们生活在舒适的环境中，却常有人感叹时不予我。喊着口号“若给我机会，我会干得很出色，传教很成功……”殊不知叹气埋怨之余已经丢失了机会。请问，在见证基督的经验中你是哪一种人？愿意是哪种人？

“你们就是这些事的证人”

着手开始反省今日福音之前，在图书馆遇见我的一位基督徒朋友。我随便问她这段福音为她有何意义。读完福音章节后她马上说：“你，是见证！福音的见证！”她说得很好，也很干脆。每个基督徒都该是耶稣基督福音的见证。理由很简单，就因为是基督徒，且要让更多的人成为基督徒，更让更多的人在生活中意识到基督的临在。

在我们成为基督徒的那一时刻起，我们便成为基督的使者。天主要透过我们向世界述说他爱的语言。保禄宗徒说：“我们在主面前得以使者的身份传扬真道。”基督徒要以生活为基督作见证，这意味着与他人分享生命中主耶稣对我们的感触与改变。每个人的生命经历是独特的，所以每个基督徒的见证都是独特的。我们也许都不是圣经学者，但我们自己是我们生命的权威。别人不会有你，我的个人经历。大部分人对自己未曾有过的经历有一种天生的好奇。所以，借分享耶稣基督在我们生命中的独特经历作为关系桥梁，让基督耶稣从我们的心内走向他人的生命中。这是及可贵的见证！换个角度讲，从自己的经验中学习成长固然是有智慧，但让别人通过我们的经验学习，以及我们通过别人的经验学习则更有智慧。人生没有足够的时间容我们凡事尝试。彼此分享经验，彼此勉励学习，从而尽可能的经验人生实在很必要。

做个真正为耶稣做见证的门徒

福音中耶稣宣布：“你们就是这些事的证人。” 这是耶稣对我们身份的提升，同时也是使命的赋予。这是一个基督徒的人生奋斗目标。

“教育思想，触动心灵，提升生命”是一座知名度很高的大学的教学宗旨。我很久就被这警句所吸引。其实我觉得，它不仅仅是学校的宗旨，可以是我们每个人的人生导向，更是一个基督徒的人生价值定位。

不知你是否听说过Dawson Trotman这个名字。资料记载他是出生于二十世纪初的美国公民。Dawson以优异的成绩自大学毕业后，几年来却一直沉醉于赌博酗酒，狂欢宴饮。一天又是在饮酒过量后，摇晃着不由自主地身子，手拿钥匙在自己的轿车旁边却喊着车子不见了。一位年长路警又一次看见他这样便问：“朋友，你喜欢这样的生活吗？”他答说：“我讨厌这种生活！”流露着怜悯之情的路警相信他的话，不但没有扣留或责备他，反而以父亲般的神情鼓励他改变自己的生活。就是那么简单，路警那父亲般的神情和那诚恳的鼓励态度却成为Dawson的生命转折点。从此一种无名的动力促使Dawson常去教堂，开始祈祷，研读圣经并和周边人们友好往来，积极回应大家的需要；甚至没等别人开口求助，他已伸出爱心的双手。毫无疑问，他很快就成为言传身教的福音传播者。还是那种无名的动力促使他以“导航者”为名建立教会团体来在航海旅途中为耶稣基督作见证。目前以此为名的团体已扩展到九十多个国家中。Dawson的人生哲学是：“只伸手领受基督，参加教会礼仪，为一名基督徒来说是不够的。教会最大的使命是以生活为见证，作耶稣的真正门徒。” Dawson确实遵照自己的人生哲学生活了。在他50岁的那一年，努力尝试拯救一名危险中挣扎的潜水员时，自己不幸下沉水底。他在世短暂的生命结束了，但他撒播的信仰种子却一直在生根且蔓延。

结语

很明显，Dawson Trotman 的生活是一名真正基督徒的生活， 是追随基督活出见证的榜样。他皈依后的生命就是见证。假如我说，今天世界上很多称呼自己是基督徒的只是认知或理智上对福音和信仰的理解，你同意吗？假如我说，也许这些人从来没有也没想过成为基督的真正门徒，从来没有也没打算为所信仰的耶稣基督作生活的见证，你同意吗？诚实地问问我们自己，你，我是其中之一吗？


2007年6月份 生活圣言

您要打印的文件是：2007年6月份 生活圣言
打印 打印本文

2007年6月份 生活圣言

作者：佚名 转贴自：本站原创 点击数：1051

「那一位真理之神……要把你们引入一切真理。」（若16：13）
福音吸引人的地方在于它的真理之言，那位曾说：「我是真理」（若14：6）的耶稣就是透过福音向我们说话的。祂为我们打开了天主无限奥秘之门，让我们明白天主为人类所定下的爱情计划。祂把真理赐给我们。

可是，真理是一个深不可测的奥秘。我们怎能完全瞭解和把它实践呢？耶稣也知道我们承担不起这个『重担』，因此，在祂离世返回天父的怀抱前，与众门徒一起共进最后晚餐时，祂答应派遣祂的圣神来向我们解释祂的真理，并帮助我们在生活中把它实践出来。

「那一位真理之神……要把你们引入一切真理。」
基督徒团体的信众认识真理，因为有耶稣在他们内生活。同时，他们也在圣神稳定的引导下，一起迈向满全的真理。

我们可以把教会的历史看作为一部循序渐进，逐步深入瞭解耶稣的奥秘与圣言的历史。在这个历史过程中，天主圣神以多种方式，透过信众的默观和研读、圣人的神恩和教会训导等来引导教会（参阅梵二＜天主的启示教义宪章＞八号）。

圣神也在每一位信友的心中发言，祂寄居在我们内，让我们听到祂的声音。祂屡次叫我们宽恕、服务、施予和去爱。祂教导我们分辨善恶。祂提醒我们去实践福音每月在我们心中播下的生活圣言。

「那一位真理之神……要把你们引入一切真理。」
我们应怎样实践这句生活圣言呢？我们要聆听那内心的声音，并顺从那位引导、劝勉、推动我们的天主圣神。

卢嘉勒解释说：『基督徒应在圣神的推动下行走，让圣神以祂具有创造力的威能在他们的内心工作，引领他们达致成全、圣化自己和复活。』

为能进一步瞭解那个内心的声音，使它的音量扩大，卢嘉勒邀请我们在共融合一中生活，好让我们学习聆听圣神的声音，不单指那发自我们内心的声音，『还有当我们在复活之主内合而为一时，那位临在我们中间的耶稣的声音。』
当耶稣亲临我们中间时，圣神『使我们更能敏锐地听到我们内心的声音。事实上，耶稣在我们中间的临在有如一台扩声器，使圣神在我们内心的声音得以扩大。』

『我们一直都认为去爱天主圣神，光荣祂，使祂常常活在我们心中的最佳方法，就是细心聆听祂的声音，让祂光照我们生命的每一刻。（……）透过聆听那声音，我们也会惊讶地发现我们如何迈向完美：看见自己的缺点逐渐地消失，而优点却陆续呈现出来。』

「那一位真理之神……要把你们引入一切真理。」
本月的生活圣言取自天主圣三节的福音诵读部份，它邀请我们呼求圣神，好像卢嘉勒的祈祷一样：

『天主圣神啊！我们不向你祈求什么，只求你为天主的缘故，把天主赐给我们吧！使我们在余下的日子里……常常并时刻唯独为你而生活，我们唯独愿意爱慕和服侍你。

『主啊！天主，你是纯洁之神，我们愿意变作一只空的爵杯，让你注满我们……

『天主啊！你必然透过我们的心灵、容貌、言谈、行动、缄默、存在、死亡和外表，把你自己显露出来。当我们离开这个世界时（在这个或存或亡，物欲横流和昏暗浑沌的世界上，一切浮夸及虚假的事物，为万物来说既是踏脚石，也是绊脚石，我们只需要留下一道耀目的光辉，就是祂在我们中间的临在），让位给那唯一的、独一无二的大爱！』1

查迪神父及霍嘉娜撰写2

1 引文取自卢嘉勒最新着作《Essential Writings》148-149贡，新城出版社，2007年于纽约出版。
2 查迪神父，献主会会士，是罗马《嘉勒学院》及《宗座慈幼大学》的神学教授。霍嘉娜是普世博爱运动基督徒合一国际秘书处，基督徒合一中心的联合主任。


上帝的爱

您要打印的文件是：上帝的爱
打印 打印本文

上帝的爱

作者：达西|jxh428@hotmail.com 转贴自：原创 点击数：992

上帝的爱

我是上帝，我也有爱，

因为有了爱，所以我也有无奈。

有人问：既然上帝无所不知，

不会不知道魔鬼对人类的危害?

既然上帝无所不能，

为什么不把魔鬼消灭?

其实我也有无奈。

天使是我的孩子，从小就那么可爱；

魔鬼是堕落的天使，是我的溺爱把他惯坏。

爱，有时候是害，

爱，有时候是无奈！

我创造了这个世界，

也创造了这个违背我意志的魔鬼，

我不满意他，又不忍心杀他，

这就是我的隐情，也是我的秘密。

或许有人会问：上帝的儿子不是耶稣吗？

耶稣是我的孩子，但不是唯一。

耶稣是我播种到人间的肉体凡胎的孩子，

所以，他仅有宽大为怀的仁慈心，

且不能躲避人类的冤狱、侮辱及死亡。

不过我让他复活了，让他永远活在人们的心中。

其实我不消灭魔鬼还有另一个原因：

魔鬼只有依附到人类身上才能施展伎俩，

通过他可以考验人。

他使懦弱者生活在黑暗中，

他使坚强者展尽才华。

没有风雨就没有彩虹，

没有磨难就没有英雄！

这对人类的成长很有好处。

假如这个世界只有天使，

这个世界将是平淡无奇；

假如这个世界没有魔鬼，

这个世界也不会多姿多彩。

我是上帝，我也有爱，

因为有了爱，所以我也有无奈。

正是我的无奈，才使这个世界变得更精彩！

2007年 2月3日


你爱我吗？（若21：1-19）

您要打印的文件是：你爱我吗？（若21：1-19）
打印 打印本文

你爱我吗？（若21：1-19）

作者：Raniero Cantalamessa （德兰修女译） 转贴自：本站原创 点击数：1570

你爱我吗？（若21：1-19）

这些事之后，耶稣又在提庇里亚海边显现给他的门徒。经过情形是这样的：西满伯多禄和绰号叫双胞胎的多默，加里肋亚迦纳的纳塔乃耳，载伯德的儿子，以及另外两个门徒在一起。西满伯多禄跟他们说：『我要去打鱼。』他们都说：『我跟你们一块去。』他们出去上了船，可是整个晚上一无所获。

天刚亮时，耶稣站在岸上，但门徒不知道他是耶稣。耶稣叫他们：『孩子们，你们打到鱼吗？』他们回答说：『没有。』于是他说：『把渔网撒向船右边，就会捕的到！』他们洒下网去，网竟重的拉不上来，因为捕到太多的鱼。于是耶稣的爱徒对伯多禄说：『是主！』西满伯多禄一听是主，就连忙披上衣，跳进水里，他原是光着身的。其它的门徒摇着船，拖着满满一网鱼归来，那时他们离岸并不远，约有一百公尺的距离。

他们上了岸，看见一堆炭火，火堆上拷着鱼和饼。耶稣对他们说：『拿一些你们刚捕的鱼来。』西满伯多禄便登上船，把渔网拖上岸来。网里全是大鱼，总共一百五十三条。不过这么多鱼，网却没有破。耶稣叫他们：『来吃早餐吧！』门徒中无人敢问他：『你是谁？』因为他们知道他是主。耶稣上前拿起饼，分给他们，照样也把鱼分了。

这是耶稣第三次显现给他的门徒。

当他们吃完早餐后，耶稣对西满伯多禄说：『若望的儿子西满，你比他们更爱我吗？』伯多禄回答说：『是的，主，你知道我爱你。』耶稣便对他说：『去喂养我的羊。』耶稣再一次问他：『若望的儿子西满，你爱我吗？』伯多禄回答说：『是的，主，你知道我爱你。』耶稣说：『去牧放我的羊群。』他接着又第三次问他：『若望的儿子西满，你爱我吗？』伯多禄难过起来，因为耶稣三次问他：『你爱我吗？』。他就回答：『主，你无所不知。你知道我爱你。』耶稣说：『去照顾我的羊群。』我实在告诉你：你年轻时，自己束上腰带，随意周游，但你老了以后，将伸出手来，别人替你绑上腰带，带你到你不愿意去的地方。耶稣的这番话，指明伯多禄将怎样死来光荣天主。随后他又对伯多禄说：『跟随我！』

你爱我吗？

当我们读若望福音，可以看出来，福音原本在第20章已经结束。如果这新的第21章是再加上，是因为福音作者他自己本身，或是他的门徒们感觉有这需要，再强调一次耶稣复活的事实。事实上这福音段落的教导吸引着我们：耶稣真的复活，且带着真实的肉体；不只是说说而已。伯多禄曾在宗徒大事录中说到『他自死者中复活后，我们曾跟他一起吃喝。』，相信指的是这段。（宗10：41）

有一场景曾描述到，耶稣跟其它的宗徒一起正在吃烤鱼，其中耶稣和伯多禄的对话。其中有三个问题：『你爱我吗？』；三次的回答：『你知道我爱你。』；三次的结语：『喂养我的羊！』根据天主教的解释，藉这些对话，耶稣交待给伯多禄，及他的继承人：基督羊群的至高与普世牧者。祂交扥给教会首牧祂曾说过的话：『你是盘石，我要再这盘石上建立我的教会，我将交给你天国钥匙。』（玛16：18-19）

这福音段落最令人感动的是耶稣坚守祂对伯多禄的承诺，而当时伯多禄却没有坚守以他的生命维护耶稣的誓言（玛26：35）（三次耶稣的问话是想拭去伯多禄之前的三次背主），天主总是给人第二次的机会，甚至会有第三次、第四次、无数次的机会。祂不会因为这人的一次错误，就把他从祂的书中去除。那么，发生了什么？

主的信赖和宽恕，让伯多禄成为新人：强壮、忠信至死。他带领耶稣的羊群，经历初期艰难的时刻，从加里肋亚开始走向世界。伯多禄最后终于遵守承诺，为基督献出他的生命。如果我们学习耶稣对伯多禄的态度，对我们邻人信任，即使他曾犯错，那么多少人将减轻生命中失败的痛苦，世上将少多少与人算帐的事！

基督和伯多禄的对话，可以用在每人的生命中。说到福音中的这段，圣奥古斯丁确定：『耶稣在问伯多禄的同时，也在问我们每一个人。』祂的问题：『你爱我吗？』，是针对所有的门徒。基督宗教不是一组教义与规矩；而是更亲密与深入的。它是和耶稣基督的友谊关系。当祂还在世上时，常问人：『你相信吗？』但从不问：『你爱我吗？』耶稣只是在经历了苦难与死亡，证明了祂对我们的爱之后，才向我们问这问题。

耶稣解说爱人的方法就是服务：『你爱我吗？喂食我的羊』。祂不要领受这爱的果实，祂要祂的羊领受。祂是伯多禄爱的对象，但不是受益者。就好比说：『我把你为我的羊群所做的事，当作是你为我而做的。』我们对基督的爱，也不应该保留在个人性或感性层面，而应该表现在服务他人身上，为我们的近人做好事。加尔各答的德勒莎姆姆总是这样说：『爱的果实是服务，服务的果实是平安。』


效法耶稣 笃行仁爱

您要打印的文件是：效法耶稣 笃行仁爱
打印 打印本文

效法耶稣 笃行仁爱

作者：王静修女 转贴自：信德报（第293期） 点击数：1061

人子固然要按照指着他所所记载的而去，但是，负卖人子的人是有祸的！（谷14：21）

一切人、事的结局，都在天主的旨意之中

“天主，我的天主！是你作了这些过去、将来经及现在的事；是你计划了现在和将来的事；那现在所发生的事，也正是你所计划的。你所决定的事好象前来说：看，我们在这里。因为你的一切行径，早已准备；你的判决已预先知道。”（友9：4-6）耶稣在来世之前就知道，天父从无始之始所定的救赎计划，他救世的方式、途径、时间、地点及相关的环境。天主的旨意是不变的。不会因为人、事的变动而改变；“天主不同人一样，可以受威胁或如人子一样可以受支配”（友8：16）相反地，人世间的一切变化，都在无形中、不自觉地促成的天主旨意的完成。这是千真万确的真理。大至世界大同和平的如何实现，何时达成？小至每人每天生活中的小节目的顺利与否？一切都在天主的旨意中，就如同“人子的命运，是按照指着他所记载的进展。”（谷14：21）

一切人、事在走向结局的过程中，都有我们的介入

我们每个人的生命，从时间来看，是从小到老，直线行进。但从空间来看，我们生命的完成是螺旋似向前。我们的存在、生活的展开、生命中所遇到际遇、生命态度的选择、生命价值的取向等等，不但都在影响、促成自己走向预定的结局，也在直接或简接地推动或阻止其他人、事走向预定的结局。
虽然，我们对自己或很多人、事的结局无从知道，我们无法全然明白天主的旨意。但是，有一点很肯定，在我们有生之年，与他人的每一次交往、对人、事所采取的每一种态度、所选择的每一个行为、所负的每一种责任，都是很真实地，很具体地在影响他人、在促成相关的事件走向结局。我们在天主前的生命总分，就是从我们在各种人、事过程中的行为分数的总和；也就是说，在每一个人，每一事件走向结局的过程中，有我的分数，或是正分数或负分数。“每人各按自己的行为，领取适当的报应”。
在耶稣走向死亡的过程中，如答斯以门徒的身份与耶稣共处了三年，最后，他为了赚得30元钱，而选择了要出卖耶稣，促成了耶稣走上了苦路。
可能是由于他多次听到耶稣关于受难的预言，他明白耶稣必死无疑，是必然的结果。因此，他对耶稣失去信心；或者是怀着侥幸的心理，推耶稣一把，轻易获得30元钱。可能纯然出于他本有的贪心，受贪欲驱使，而选择之……不管怎样，他的行为是恶的。不过，他的恶被天主利用了，用来开始 “救赎”之路。他本身是恶的，而是全能的天主利用他的恶而已。
所以，他终究是有罪的，“负卖人子的人是有祸的！”（谷14：21）
如：在维亚纳神父走向成圣的过程中，那位副本堂给予他的“十字架”，与加给他的一切痛苦。被他善用了，成了他走向成圣的本钱。然而，那位副本堂的恶意，及所有的恶行为本是有罪的。他在维亚纳走向成全的过程中，他留下的是一段“负分数”。他在天主前要领受将是“报应”。
如，圣女小德兰必定成全，乃是天主的旨意。在她走向成功的事件中，与她相处的各种人，分别给她提供的正面的帮助或负面的挑战：公撒格姆姆的专横无情，一位令人人讨厌的修女给她的难堪……都被她善用了，转为投靠天主的契机，转向自省的机会，变为克苦的新源。她的成圣是天主旨意的实现，是必然的。然而，在她生命中，故意给她难堪的每一个人，留下的均是负分数。凡留下负分数者，在天主前是逃不掉责任的。“小德兰固然要按所记载的成圣，但是，难为她的人是有祸的！”

努力在一切人、事的过程中，把握“正分数”

（1）以耶稣为榜样：忠于仁爱，传布真道
 耶稣是天主的圣者，是真理的本身。他的态度，他的行为是最现实的教义，他的每一个行动，那怕是最微小的，也是属于天主的。圣奥斯定说：“因为基督是天主之道，他的行为本身为我们就是一种言语”。“请看我扶持的仆人，我心灵喜爱的所选者”（依42：1）“他不呼喊，不喧嚷，在街市上也听不到他的声音。压伤的芦苇，他不折断；将熄的灯心，他不吹灭，他将忠实的传布真道。”（依42：2—3）在他三十三年的生活中，遇见过很多罪人，匝凯、撒玛利亚的罪妇、行奸时被抓的罪妇等等，无论他们软弱得什么程度，也无论社会给予他们多少压力，耶稣一向是“不呼喊，不喧嚷，”没有借助外力来给他们施加压力，或进行惩治或胁迫等，他更没有受情绪驱使，顺人性的思维模式催化，而轻率地给以“折断”，任性地给以“吹灭”。相反地，即使是面对行走在死亡边缘的罪人（如答斯），耶稣仍然忠心地履行了仁爱，他没有利用团体给他任何压力、没有煸动门徒们对他攻击。反而始终保持对他的尊重、给予他平心地提醒、留给他悔改的机会。在如答斯走向死亡的过程中，耶稣没有加以丝毫破坏性的“吹灰”之力。有的只是仁爱。尤其是他，在对待行奸被抓的罪妇的案件上，他真的是冒险忠心于仁爱真道：怜悯她、尊重她、保护她、规劝她、拯救了她。（经上并未记载这个妇女有悔改之意）。
耶稣的榜样是很明显的，他在任何一枝“破伤的芦苇，走向折断”的过程中，没有施以任何负面的推动，在所有“将熄的灯心，走向自灭”的过程中，他忠于真道，他唯一把持的是“仁爱”，而没有染上“给以破坏力”的心菌。他有的只是仁爱。无论如何，他总是忠于真道，严格履行仁爱。
“他不沮丧，也不失望，直到他在世上奠定了真道”（依42：4）尽管他对仁爱的忠心，是多么辛苦；坚持于仁爱的效果是多么不明显，身边的人不把他的这份坚持看作什么，而且没有把他看作什么。甚至连最亲信的门徒们都视若无睹，毫无感觉。那些被他扶持的“芦苇”“灯心”可能仍旧归于“折断”“熄灭”。但主耶稣“不沮丧，也不失望”，他以他的坚忍不拔的毅力，豁出了整个生命来 “传布”真道，“直到他在世上奠定了真道。（依42：4）”
（2）我们的反省：受困于人性，放弃仁爱
 面对我们中的某些软弱的弟兄，犯罪的姊妹，沉沦的教友，他们的人格生命、道德生命、信仰生命，修道生命，因人性的极度软弱，真有如“破伤的芦苇”“将熄的灯心”……他们的生命真是摇摇欲坠，有些人的灵性生命真可谓：淹淹一息。
作为同样软弱的我们，作为信仰路上的同道者，作为教会大家庭中的弟兄姊妹。我们的态度与行动和耶稣相似吗？
我们很容易放弃对真道的忠实，对仁爱的把持，甚至会很快离开仁爱而“大有作为”。
我们可能很容易对软弱者产生“轻视”而排拒他们，甚至可能会，耻于与他们相见交往，致使软弱者不敢走近我们，无形中把对方推向负方向。
我们可能对软弱者，出于好心地，施以“超负荷”的压力，给他难堪，叫他难受，希望他们悔改，但，当软弱者无力自担的时候，就会去找寻负面的援助，越来越走向恶果。
我们可能基于软弱者的屡教不改现象（其实，这只是表示软弱的程度而已），仗赖自己人性的分析，而过早的断定他的结局，从而对他们失望了，而采取一些“非仁爱”手段，隐约中在寄望他们的“折断”。
诸如种种作为，种种想法，虽然有我们的文化背景，有我们理性的原因，甚至有可以讲得出正面的理由，……但是，只要我们面对仁慈的天父，面对这位“当我们还是罪人的时候，为我们牺牲”一切的主耶稣，我们的一切想法终会显得苍白无力，终会彰显出我们的想法是不合乎“仁爱”之道的，终究不是耶稣所喜欢的。无论什么理由，只要有企图加剧他们的“折断”的，只要心存轻视、贬斥、失望情绪而有的作法终究是有问题的。因为，仁爱的要求始终是“同情、怜惜、公平、尊重、保护、担待、规劝。”以真情陪同他们走完“往厄玛乌的路”，以真心促使他们走上悔改之路，以真实行动分担他们应受之补赎，以真爱协同他们迈向逾越。


一个基督徒的读经日记

您要打印的文件是：一个基督徒的读经日记
打印 打印本文

一个基督徒的读经日记

作者：张利清 转贴自：信德报（第298期） 点击数：1143

2005-4-21星期四

保禄，外邦人的宗徒，是仇杀基督徒的刽子手。为什么这样一个人能成为耶稣拣选的门徒呢？难道耶稣不知道他的作为？决不是，这一定是天主的旨意。耶稣说过：（对犹太人）“天主的国，必从你们中夺去，而交给结果子的外邦人。”扫禄就是个结果子的外邦人。如今，我们许多基督徒，不能遵循天主的道理，冒犯了天主，做出的事还不如一个教外人，所以，我们应该反省，应该好好分析一下我们自己，做出一个表率来，活出一个真正的基督徒来。

2005-4-22星期五

今天读了一段圣经，使我认识到一个外邦人宗徒保禄的坚强信仰。在他第一次宣讲天主福音时即被人打了个半死，但他并没有放弃信仰，仍然和宗徒们一起坚持传扬福音，第二次又被监禁。从圣经中可以看出，保禄信仰的坚定，我们每个基督徒要向保禄学习，学习他那种对信仰的执著，学习他不畏一切痛苦、艰辛传播基督福音的精神。

2005-4-27星期三

保禄在传教时，遇到了许多人，他们不信天主，并说一些亵渎天主的话语，保禄听了很是生气，但天主的异像启示他说：不要害怕，只管讲，因为有我与你同在。这是天主的声音，不仅保禄听到了，我也听到了，做为一个基督徒，我们不能缄口不言，我们一方面要聆听天主的圣言，另一方面，要把天主的福音传到普天下去。我们只有不断地讲，才能使天下的人知道天主，认识天主，归向天主。

2005-4-28星期四

基督徒最大的信仰即是相信基督的复活。许多人特别是不信教的人不相信死人的复活，更不承认基督的复活，认为人死如灯灭，这是一种非常错误的想法。天主在创造人时不仅给了我们一个有血有肉的身体，还给了我们一个不死不灭的灵魂，有血有肉的身体，最终是会死亡、腐烂的，而灵魂却是不死不灭的，死去的人会在基督再次来临时光荣地复活，这是永恒不变的真理。所以保禄在传教时只宣讲十字架道理，宣讲基督的复活。
通过学习格林多前书第15章，使我明白，人生是短暂的，死亡对每一个人都是公平的，因此在这短暂的人生旅途中，我们要以信、望、爱为准则，做一个真正的基督徒。
天主播下的是种子，收获的也是种子，种子有腐烂的，有发芽结果的，而我们要生根发芽结果，把基督的福音，基督的爱带给我们身边的人。

2005-5-25星期三

随着科技的发展，社会的进步，人们的生活条件得到了不同程度的改善。然而，在物质生活越来越丰富的的同时，精神生活却极度空虚，因而不免产生一些焦虑的心情，现就我遇到的一件事做一分析：
一次在和一个网友聊天时，他思想敏锐，每每谈到生活时，总是唉声叹气，充满一种焦虑的心情，问其原因，是因为他现在下岗了，一家的经济来源仅靠丈夫的一点收入来维持，而且，女儿还要参加高考，考上后又得花一笔钱。生活的困境使得他产生了一种焦虑的心情。是的在现代社会，没有经济做基础，什么事都很难办，然而，我们必须面对现实，克服这种焦虑的心情，首先一点就是要把握住今天，做自己力所能及的事情。其次，不要悲观，要正视生活，只要我们努力，生活的困境是会摆脱的。第三，就是要加强自身信仰的熏陶，如读一些圣书，学习一些圣人们在困境中如何生活的经验。圣经上说，鸟儿不播种，它们仍能活着，难道我们人倒不如鸟儿尊贵了。所以我们不必为今天吃什么，穿什么而忧虑，勇敢地面对生活，这才是我们基督徒的正确选择。


圣召危机的背后

您要打印的文件是：圣召危机的背后
打印 打印本文

圣召危机的背后

作者：焦玉海 转贴自：信德报（第301期） 点击数：831

由于人类后现代化的高度发展，青少年追求富裕舒适的生活，使得圣召问题越发彰显——随从圣召的人越来越少。欧美国家先不谈，仅就我国来说，与二十多年前宗教开放时相比，圣召已越来越匮乏，使得中国教会的未来让人不无担忧。正因为如此，培养圣召和随从圣召的问题显得尤为重要。
上世纪八十年代，随着12所大修院的建立，教区级的备修院也开办了不少，因为随从圣召的人多。以后的事实证明，如果不是当初有那么多热心青年随从圣召，一大批青年司铎肩负起了牧灵福传的使命，教会也不会有今天的兴旺。
然而进入21世纪后，让人不可思议的现象出现了：原来办得很红火的备修院，如今不少都关了门。为什么？修生越来越少。不少大修院也是招不够计划的名额。就全国来看，圣召资源较丰富的还算河北、山西、陕西、内蒙的部分教区。然而有些备修院修生人数也是明显减少。就目前我国神职人员的分布情况看，有的教区神父上百位，但有的教区只有十几位，甚至三五位。神父少的教区，牧灵工作十分繁重，一个堂区主任常常要管辖几十个村的教友，有些偏远的地方一年还只能去上一二次。
总体而言，神父还很缺乏。这几年福传仅在部分堂口启动，领洗人数已大幅增加，假如有一天全国范围福传全面铺开，神职力量更将杯水车薪。13亿人口的泱泱大国，只有1%的基督徒，福传的潜力大得很呢。一方面是大福传运动需要一大批优秀青年司铎，另一方面是走进修院的人太少，按照市场学的说法，这叫供不应求。这个问题越来越影响教会的发展，不得不引起教会的高度重视。事实上现今不少神长已经认识到这种局面，并采取了一定的措施，如适时开展各类青少年教会知识学习班、青年联谊活动等。通过加强对下一代的信仰教育，培养圣召，这是解决目前圣召危机最根本最有效的途径。但我想说的是问题的另一面，虽然不是决定性的一面，但也是忽视不得的一面，那就是随从圣召的后顾之忧，即父母双亲的晚年生活问题。由于我国的基本国情和人口政策，使得城乡居民的家庭模式基本呈独生子女型。由于地区经济发展的不平衡，广大的农民生产力水平偏低，收入没保障，而我国教会的圣召来源绝大部分在农村。这就出现了一个尖锐的矛盾——是随从圣召，还是支撑家庭赡养双亲？人的圣召是从天主来的，有圣召而不随从是罪。然而要随从，确实老人晚年生活无人照管。正是在这种矛盾中，不少圣召资源悄悄流失，致使教会出现了“青黄不接”。尽管从眼下看还不像开放之初那么明显严重，但事实上危机的程度远比那时候严重得多。因为那时候是有圣召培养不出来，而现在是想培养却没有圣召。
事实上，就大多数今天走上牧灵岗位的神长看，他们还有兄弟或姐妹，晚年有人照顾父母。而现在要随从圣召，父母的安老问题就不得不需要考虑。
基于此，我国所有的教区，特别是那些经济实力较强的教区，应该对于那些生活上确有困难的神父家属，从物质上给予必要的赡养，并且要形成制度，就像国家实行的“低保”制度一样。通过调查摸底，对那些年老体弱，缺乏劳动技能，生活来源确有困难的神职人员家属（如经济条件允许，可以考虑已发终身愿的修女的家属），以每年或每月定期发放生活补贴费的形式给予救助，使之在当地能达到中等或中下等水平。这样一来，就从根本上扫清了随从圣召男女的后顾之忧。当然这种制度施行起来有一定的困难，这部分资金从什么地方来就是一个问题。说到这里，教会以适当的方式兴办一些企业，既服务于社会，也能增加一部分收入，用这部分资金来解决神职家属的养老金应该是一种可行的办法。当然，最主要的是，教区领导对神职家属的养老问题的认识程度和重视程度。


分享圣经得智慧

您要打印的文件是：分享圣经得智慧
打印 打印本文

分享圣经得智慧

作者：佚名 转贴自：天主教：http://www.cncatholic.org/ 点击数：726

五月九日晚七点半，深圳圣安多尼教堂三楼大厅，神父、修女、慕道者和教友们围坐在一起，共同分享着《圣经》给我们带来的甘饴。

    每周三晚上举行分享圣经，已是圣安多尼教堂两年多的惯例了。今晚，还不到七点半，人们就陆续来到教堂，手捧《圣经》和歌书，轻轻地唱起《在那人生的旅途中》。圣经分享是由神父和修女轮流带大家祈祷， 今晚轮到彭修女了，她用自己的话祈祷之后，带领大家齐唱：“圣神请你降临，充满你信者的心，在我们心中烧起你的爱火，阿肋路亚。”

    今晚分享的是路加福音第二十四章——耶稣复活。大家按逆时针方向，每人读一小节，读完后，又一起朗诵。然后用十分钟的时间去默想。接着韩神父分析了四部福音中对耶稣复活相关记载的异同，听完之后，大家很勇跃地分享各自的感受和启发，有一位慕道者提出了关于复活与天国的问题，另外一位教友从现实生活中谈到了主的临在，还有的兄弟姐妹根据那两个门徒在去厄玛乌村的途中，与耶稣的谈话并邀请耶稣留宿的事实，感悟到我们只有打开心门，善用我们的自由意志，去信任我们的近人，并真心关爱那些需要帮助的人，我们才能真正与耶稣在一起。

每次圣经分享，都使我们的灵性生命得到升华，并且透过大家的真诚分享，使我们在别人身上学到很多信仰的智慧。

    晚上九点半，分享在神父的降福中结束，大家怀着喜乐的心情依依不舍地离开教堂。


在圣神内受洗（1）

您要打印的文件是：在圣神内受洗（1）
打印 打印本文

在圣神内受洗（1）

作者：佚名 转贴自：本站原创 点击数：694

《认识天主教神恩复兴运动》

若翰固然以水施了洗，但要不了几天以后，你们就要因圣神受洗。 (宗一5)

引言

对于大多数的天主教徒而言，「在圣神内受洗礼」是一个新的术语。即使是在加入神恩复兴运动的天主教徒看来，也很难为这个词句下一定义或加以描述。实在说来，对「在圣神内受洗」及其所指的真意求得一个正确的认识，对于神恩复兴运动的真正发展以及天主圣神的完全倾注，都是极为重要。

在对一个用语作这种争论的同时，某些明确的事件已经发生了──不少人已经实实在在地领受了「在圣神内受洗」所指的对于耶稣基督个人深切的体会，因而在克服罪的束缚方面享有了一种新的力量。尤甚于此的是，天主已经提供了一条正规的途径引人进入这种祈祷经验，并使人在此后变更有力的基督徒生活。

「在圣神内受洗」所表现的，是由基督赐与祂的教会的一种能力──未被作为教会日常布道和信仰的一个部份，已有若干世纪之久；但一直都是教会中苦修和神秘学教导的一部份。从某一方面来说，此词表示了恢复曾在初期教会盛行的在圣神内受洗的神学。如今由于认识了圣神的洗礼，这种能力不但已经再度重现，而且已为许多人释放了出来。

与圣神洗礼有关的一个极其紧要的问题，是此种祈祷经验与教会中的基本入门仪式之间的关系。假如此种祈祷经验是基督徒入门的一部份的话──假如此种经验是基督徒在基督里过一个完美生活的基本条件的话──那么，教会的牧灵工作就不得不以使每一个基督徒承认耶稣为其本人的主、并体验圣神洗礼的圣神感动作为它的目标了。

在这一章里，我想从教理与实际两方面加以解释，它发生于神恩复兴运动的核心，而牧灵也在教会中带来全面性的牧灵照顾。

圣神的洗礼 (Baptism of the Holy Spirit)

A. 定义和解说

一、什么是「圣神的洗礼」？

「圣神的洗礼」一词，正如圣神同祷运动中所用的一样，乃是一种内在的宗教经验 (或老一种祈祷经验)，借着它一个人能亲自体会复活的基督。

此种经验系内圣神的德能「释放」 (release) 而来，这种德能借着洗礼和坚振圣事早已存在于教友的心灵之中。一般而言，这种经验会引人进入一种深切的虔诚生活，向往祈祷、读经、以及圣神，进而开始与天主作一种更为密切的结合。

一个人经由圣神的洗礼，开始以一种亲切的态度认识，敬爱，以及事奉基督。

对于天主教徒而言，「圣神的洗礼」虽是一个新的用语，但这种祈祷经验的本身，天主教的灵修作家一向都有透澈的描述。

二、「宗教经验」一语，在此究作何解？

「宗教经验」 (religious experience) 一词系指：一个人的想象、记忆，以及感觉，乃至他的理却和意志，均受到了天主的感动。此种经验与通常祇可影响理智的宗教信念有所不同；但是前者却以后者为基础。

某种属于宗教经验的征象──例如在祈祷中得到安慰，感动得流泪，感到对于基督深切的爱慕之心，或因忏悔而生皈依之情──也许会，但不一定伴随圣神的洗礼而来。

三、在我们内「释放圣神的德能」是什么意思？

洗礼和坚振圣事使圣神内居在基督徒的心中。但是，圣神内居在我们心中给我们带来的能力却都被束缚住了，可以说尚未开发或揭开。所谓「圣神德能的释放」系指：当圣神将基督徒引进一种新的祈祷、新的境界、新的生活方式时，使他体会到入门圣事的全部效能。

显而易见的是，许多基督徒从未有过一种虔诚的生活。在某些人看来，即使是说他们对于基督应该有一种亲身的宗教经验这样的意思，对于他们也是新奇的。有些人虽在一生中的某个时期有过一次这种宗教热诚的经验，但随后又丧失了这种祈祷的感受。圣神洗礼的力量，就在引导每一个基督徒进入一种亲身认识基督的境界之中，而对基督徒的生活来一次新的体验。

四、「圣神的洗礼」这句话出自何处？因为翻遍「巴铁摩尔教义问答」 (the Baltimore Catechism)，看不到这个词句。

「圣神的洗礼」是一个圣经的用语，出于下列之处新约经之中：

四部福音书中均皆记载，施洗若翰在指出我主时所说的话：他固然用水施洗了，但主将来要以圣神和火施洗 (玛三11;谷-8：路三16：若一33) 。

我主在宗徒大事录中曾经亲口用过这个词组；祂命令祂的门徒在耶路撒冷等待时曾说：「若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。」 (宗-5)

圣伯多禄则在描述外邦人皈依时用了这个术语：「我就想起了主所说的话：『若翰固然用水施了洗，但你们却要因圣神受洗。』」 (宗十一16)。

五、圣神同祷运动中所用的「圣神的洗礼」这个词组，与圣经中所用的意思是否一样？

在圣神同祷运动中，此词有一个非常特殊的意义，系指一种内在的宗教经验，这种经验往往引发一种热诚的生活，并能以舌音祈祷的能力。

在圣经中，这个词组则指天主把圣神完全地赏赐于信徒，而不仅是指此种宗教经验的某一方面。

六、「圣神的洗礼」一语是否非常重要？是否不可以「洗礼的复兴」一词代用？

「圣神的洗礼」一语非常重要，理由如下：

(1) 此语用在圣神同祷运动中，虽然跟用在圣经中的意义并不完全相同，但用它来描述天主对于灵魂的作用，比用任何其他术语，都更有圣经上的依据。

(2) 「圣神的洗礼」一词，其用法是否适当，不是求证于圣经，而是求证于数以千计会体验过圣神的洗礼的人，他们使用舌音，并用神恩为人服务。

(3) 天主教的信仰和教导若要求得复兴的话，此词是重要的。

七、此词对于复兴天主教的信仰和教导工作究有多么重要？

若要恢复初期教会对于洗礼所做的充分教导，此词非常重要。从某一方面来说，初期教会并不需要这样一种特别的用语，为什么？因为它对洗礼已有一种充分的教导，而这种教导的里面已经包含这里所称的圣神洗礼的效能。

但是，与洗礼有关的这许多信仰因素，已经慢慢从教会对于洗礼的认识、信仰、以及教导中消失了。看来似乎需要一个新的用语来提醒人们注意这些已经失去了的因素──至少是在目前有此需要。

B. 圣经和圣传对于圣神洗礼的了解

八、什么是认识圣神洗礼的圣经背景或依据？

基本的圣经认识当是：

一、基督亲口将圣神降临形容为在圣神内受洗 (宗一3) 。这个节日的本身显然是一种宗教经验，何以见得？因为使徒们不但都欢欣鼓舞起来了，而且都勇敢地以舌音祈祷表达了他们的快乐。

二、伯多禄的宣讲指出；凡是悔改和受洗的人，都会得到同样的恩赐 (宗二38) 。

三、对于圣神的这种特殊宗教经验，可在圣洗之后获得，就像撒玛黎雅的门徒们所领受的一样 (宗八14-17) 。圣神在这个场合产生了一些可见的事实，至少足以吸引西满．马古斯的注意 (宗八18) 。

四、在外邦人科尔乃略家中，发生了一次跟圣神降临日完全相似的宗教经验 (宗十44-48) ，伯多禄使用「因圣神受洗」一词来证明它与第一个圣神降临节所显示的相等 (宗十一16-17) 。

九、对于圣神的任务，保禄讲了一些什么？

圣保禄讲，基督赐给人类以新的生命，而圣神则将这种富于动力的生命原理传给人类。

保禄对于空神的活动所作的解释，大致均在经验的范围以内：

(1) 祂是德能的圣神 (格前二4;罗十五13;德前一5)。

(2) 祂帮助我们祈祷 (罗八26)。

(3) 祂解除法律与肉性的束缚 (罗八2-11)。

(4) 将天主的上智揭示于人 (格前二10;若十四26)。

十、关于圣神在祈祷经验中的任务，教会的传统教导为何？

在灵修和神秘学的文献都一致肯定，圣神是将祈祷的恩惠赐给基督徒的那一位。灵修作家以及许多圣人都描述了祈祷经验中从初学到神秘家的境界。举神在这些经验中所担任的角色是「推动者」和「指导者」。

十一、在教会的传统教义中，有什么相当于「圣神洗礼」的东西？

圣神洗礼的效能似乎相当于初学所得的那种显然的神慰，通常被称为「最初的热诚」 (first fervor) 。谭格瑞将此等神慰形容为「影响我们的感性并促使我们体会一种心灵的喜悦之感」的那极温柔情感。绝大多数的灵修作者都把一个人以一种亲切而又富于感情的方式开始认识基督的经验，描述成一种祈祷境界的突破。

C. 圣神洗礼的效能

十二、圣神洗礼的效能究有那些？

此种经验的力量以许多不同的方式显示出来。对一个人？

(1) 对于基督临在他自己的生活和圣体中有了一种新的认识。

(2) 被引入一种更深的祈祷生活之中。

(3) 感到圣经对他有一种新的吸引力。

(4) 一种新的力量帮助他努力按基督的道德要求而生活。

(5) 更容易在生活中结出圣神的果实 (见迦五22-23)。

一般来说，它使一个人的心灵开始觉醒，并明显地对灵修感到滋味。当他继续与一个小组一起祈祷时，许多这类的效果就会显示出来。除此之外，平常一个人在圣神内受洗之后，就会以舌音祈祷。


在圣神内受洗（2）

您要打印的文件是：在圣神内受洗（2）
打印 打印本文

在圣神内受洗（2）

作者：佚名 转贴自：本站原创 点击数：629

《认识天主教神恩复兴运动》

十三、可否对这些效果做更深一层的解释？

要详尽地列出这些效果，是不可能的事。现在只有摘要地列出。

(1) 对于默祷有一种深切的饥渴之感。其人感到自己对祈祷有一种向往之情，经常渴望找出可与上主独处的时间，不时热诚地祈祷。

(2) 有一种读经的欲望。其人对于基督的言词有一种新的向往之情，想在其中找出启示的圣言，作为生活的指标和明灯。

(3) 对于罪过相不良习惯有了一种控制之力。许多挣扎多年想凭人力征服罪过而未成功的人，在充满圣神之后，往往产生一种新的内在力量，战胜种种罪恶的事情。

(4) 摆脱物质享受的束缚。此种祈祷经验可以帮助人超然于物欲的拘系。很多人因为体验到一种纯朴的新生活而得与上主作更为密切的结合。

(5) 与天主的结合日渐增长。使人感到一向显得抽象而又遥望的上主，忽然变得具体而又接近二。由祈祷而得的这种经验，可以带领一个人与三位一体的天主的每一位都建立一个亲密的关系。

十四、此等改变的程度究竟有多深？意义究竟有多大？

得视下列情况而定：

(1) 一个人的宗教背景。

(2) 他的年龄与灵修的需求。

(3) 准备受洗的慷慨大方。

(4) 接受圣神洗礼后与圣神合作的程度。

总而言之，很保险地说，一个人一旦充分而又深切地体会了圣神降临的经验 (尤其是在一个强而有力的祈祷小组的支持之下) ，便会很有意义地开始进到一极更为深入，更为个人化的基督徒生活。

D. 接受圣神洗礼的条件

十五、接受圣神洗礼的恩赐，有没有什么条件？

基本条件是：

(1) 认清圣神洗礼的意义。

(2) 深信耶稣以祂的圣神施洗所作的允诺。

(3) 悔过，认罪，并渴求向善。

(4) 「追求」、「渴望」、并「迎接」这种更为丰满圣神内的生活。

(5) 经常与已接受这种圣神恩赐的人一起祈祷，分享此种恩赐。

(6) 由别人为他祈求此种圣神的洗礼。

十六、神恩复与运动如何助成此等圣神洗礼的条件？

神恩复兴运动可以提供下述各种动力：

(1) 深信此种宗教经验人人有份，求者必得。

(2) 一种教导──明白说明领受的条件。

(3) 一较气氛──可使天主圣神活动的祈祷氛围。

(4) 一套正规的教导──帮助新来者进入此种新生活的办法，名叫「在圣神内生活研习会」 (Life in the Spirit Seminar) 。

(5) 一次共同的祈祷──由领导人主持，帮助参与者祈求此种恩赐。

E. 接取圣神洗礼的方式

十七、一个人应该如何领受「圣神的洗礼」？

人们可在各种可想到的方式或情况中领受「圣神的洗礼」，但通常的方式可有两种：私下 (隐秘) 的方式和公开 (显明) 的方式。

十八、何谓私下体会圣神的洗礼？

当一个人在天主圣宠的影响下被引领去追求上主，并寻求一种与祂一起的深切生活时，他就私下地领受了圣神的洗礼。在他私下时，天主便以内心的方式触动他，而他便开始体会到一种「热诚」的经验。此种圣神的感动通常会在祈祷时伴随着显明的神慰和心灵的喜悦以俱来。

即使一个人已在私下接受了圣神的洗礼，仍然可以公开的方式祈求圣神在他心中丰满的释放，而得到许多其他的效果。

十九、是不是已有许多人以私下的方式体验到圣神的洗礼？

有相当数目的人，在个人祈祷中领受到这种圣神洗礼的宗教经验，但诚实地说来，它并没有被「大多数」的天主教徒所领受。其中一个可能的原因是：在教会日常的宣讲中很少提到圣神的洗礼。除了对修会会士之外，教会中已有很久没有讲授宗教经验这种观念了。

反之，参加圣神同祷小组的人倒多半体验到这种圣神的洗礼，这是由于此种小组的宣讲和信念，都以亲身体会尊奉耶稣为主的经验为中心。

二十、一个人应在何时以公开的方式领受圣神的洗礼？

一个人在已经习，并开始相信圣神洗礼的时候，就可以公开的方式领受圣神的洗礼──请求那些也已相信的人与他、帮他共同祈求圣神的洗礼。此种信心的兄弟祈祷，目的在于祈求释放他在洗礼中已经领受的德能。实际上，这种方式似乎有很大的效果。

廿一、人们如何准备公开领受此种圣神的洗礼？

刚刚进入神恩复兴运动的新进，以参加「在圣神内生活」研习会来准备领受圣神的洗礼。这些研习会的一些演讲，加上参与小组的祈祷可以唤醒人们于圣神洗礼的信心。当一个人自觉已经准备好了并经领导人员同意之时，他们便为他祈求圣神的洗礼了。

廿二、他们如何「为他祈求圣神的洗礼」？

通常，祈祷小组的成员会给他覆手，作为一种兄弟之谊的表示 (虽然，这点并无绝对的必要) 。领导人首先做一个释放的祷告，接着做如下的祈祷：请求耶稣在圣神内为此人施洗，并使这人体会所有一切在热心和神恩两方面的效果。

F. 不能领受圣神洗礼的问题

廿三、一个人如果不用「舌音祈祷」的话，他就不能领受圣神的洗礼了吗？

天主教从来不要求以「舌音祈祷」作为领受圣神洗礼的一种征象──尽管实际上绝大多做的人都曾在这个时候接受舌音神恩。在当人继续与祈祷小组共同祈祷，这种经验的许多个人方面及神恩方面的效果会陆续显示出来。「舌音祈祷」不应被视为此种圣神释放的唯一和普遍的征象。

廿四、有没有过人曾由他人协助祈求「圣神洗礼」而结果并未领受此种「圣神释放」的情形？

有过；这种情形发生的可能原因如下：

(1) 一个人未用基本的悔改去消除其严重的障碍。

(2) 一个人进入祈祷小组太早，对于圣神的洗礼或对领受的条件还没有相当的认识。

(3) 小组对于祈求圣神施洗的信心不够，在刚刚开展不久的小组中，有时会发生这类事情。

廿五、如果是小组犯错的话，那该怎办？

可以采取下列补救办法：

(1) 与已被祈求接受圣神洗礼的人约谈，重新甄选。

(2) 强烈暗示天主教徒去办告解。

(3) 设立坚实的教导研习会，为新进作准备。

(4) 只许成熟的组员为人祈求圣神的洗礼。

有时侯，一个人虽已确实受到圣神的洗礼，但还没有向舌音神恩屈服。 (关于此一问题的处理办法，可以参见舌音祈祷的一章) 。缺乏此种舌音祈祷的能力，有时会被误认为没有接受圣神的洗礼。

廿六、假如是领受祈祷者自己的过失呢？

那就应该查明障碍并予以去除。如果问题祇在缺乏认识，那么教导几次就可得到补救了。如有某种情感上或精神上的阻碍存在着，那就必须将它指出并予以消除。

但是，如果问题深及某些严重的道德难题，例如对怨忿和仇恨，没有悔改，至陷身秘术或毒品之类，那就需要别人为他作个别的服务了，就是需要祈求心灵的医治或解除邪魔的束缚，以及领受告解经事了。

廿七、这人是否可「再为之祈求」圣神的洗礼？

严格说来，我们应该确信：这人如果在第一次祈祷时有适当的心境，必已领受圣神的洗礼而不必「再为之祈求」了。但是，由于圣神的洗礼本质上并不是一种圣事，而是一种内在的宗教经验，因此，如发现了第一次祈求圣神洗礼时有觉阻碍，也可以「重为之祈祷」。

廿八、此种圣神洗礼的德能会不会为大多数天主教徒所体验？

神恩复兴只要有一天停留在一种运动的阶段 (不完全汇入一般教会生活的主流) ，它就不会泽及大多数的天主教徒。只有在神恩复兴的教导汇入教会信仰，主日讲道，教义问答，以及生日弥撒时，才会为绝大多数的天主教徒分享或体验圣神的充分作用。

G. 圣神洗礼与圣洗以及坚振的关系

廿九、圣神洗礼与圣洗以及坚振圣事之间，有没有任何明晰的关系？

在教会的教义中对这关系没有教导如其他部份那么清楚，其原因如下：

(1) 圣洗与坚振之间的确实关系不甚明晰。

(2) 一旦涉及宗教经验，就难以划出截然的范围。

(3) 圣经中叙述了这两件圣事与宗教经验之间许多种不同的关系。

三十、将圣神的洗礼与圣洗以及坚振圣事关连起来，最明白的方式是什么？

下述的神学教导，似可将圣经的范式、教会的宣讲、以及实际的经验统合起来：

(1) 圣洗与坚振圣事 (以及圣体圣事) 都是教友入门圣事的一部份。

(2) 圣神的洗礼亦可视为基督徒入门的一部份，所以可视为基督徒入门的宗教经验的一面。

(3) 圣事礼仪与宗教经验是基督徒入门过程具有互补性的不同部份。

教会对于基督徒入门所作的宣讲，应该同时讲述整个天主赐人圣神的圣事与经验这两个方面。神学的大意固然应该力求明晰，但更重要的是：要以教会的教导使得天主教徒领受圣神的充分德能。

卅一、宗教经验是基督徒入门仪式的一部份，这种说法是不是一种崭新的教义？

说它崭新的意思，是指基督教义曾经一度把这部份遗漏于教会生活之外；说它不新的意思，是指在圣经和教父时期的教导中都会已含了这样的教导。

卅二、一个人如果已经体验到圣神洗礼而没有领受圣洗圣事的话，那该怎样？

有时会发生这种情形；但或早或迟，有这种体验的会接受圣洗圣事。当外那人科尔乃略等人体验了圣神的丰满倾注之后，伯多禄当下就吩咐人给他们付洗而引入基督教的团体。「这些人既已和我们一样领受了圣神，谁能阻止他们不受圣洗呢？」 (宗十47)

卅三、为何要把「圣神洗礼」加在「圣洗」和「坚振」上？换句话说，一个人既已受洗并领了坚振，为什么还要体验圣神的洗礼呢？

「圣神的洗礼」一词含有一个信念：每一个基督徒多少总得体验曾在初期教会所显示的那种德能。这是圣神同祷运动的基本信念。显而易见的是，许多人并没有在生活中体验到圣洗和坚振圣事的全部个效果而它们抑是一般基督徒生活中一个不可或缺的部份。

「圣神的洗礼」一词可使天主教徒确实相信：圣事的效能是具有德能的，而且是改变精神和心理力量的源泉。这个道理最好用一个与圣事有别，但却相连的新名词加以指出。

卅四、「圣洗的复兴」一词不比「圣神的洗礼」更能投合天主教的观念吗？

不宜用「圣洗的复兴」 (renewal of baptism) 一词取代「圣神的洗礼」一语，原因如下：

(1) 「复兴」一词系指重做或革新一种已有的事情，但许多人在生活中并没有「宗教经验」──至少它不是生活中一种每天都有的，生活的宗教力量出现在他们的生活之中。．

(2)「圣洗的复兴」一语的意义过于含混，使人懒得去问它所指的究竟是什么。

(3) 在实际上，一个人若要领受圣神的洗礼，对于上主必须有一种比领圣洗圣事更为单纯，更为亲切的信心。


父 亲 鸟

您要打印的文件是：父 亲 鸟
打印 打印本文

父 亲 鸟

作者：孙 班 转贴自：圣经百科 点击数：497

在我的邻居中有一个很小的小朋友，他是一个男孩，刚刚六岁，父亲在他出生后不久就去世了。

在我看来，这是一个不幸的孩子，可是我从他的日常举动中，看不出有什么忧伤难过的表现，象其他孩子一样，过着无忧无虑的生活。

有一天，我从外边回来，经过这个孩子身边，他正在玩耍，我看到他手中拿着一个小玩具，却没有看清楚是什么，我随意问他：“你手里拿的是什么呀？”他摊开手掌，我看清楚了，那是一个玩具小鸟。我看后，就笑了笑，转身要走，这时他突然问我：“你知道它叫什么名字吗？”

我说：“它叫大雁。”孩子摇摇头。

“叫天鹅。” 孩子又摇摇头。

我笑了，问他：“那你说叫什么名字呀？”

孩子纯真的、黑亮的眼睛看着我，他用清脆的声音说：“爸爸！”

我装做不满地责怪他：“你怎么把一个小鸟叫成爸爸？”

孩子低下头看着手中的玩具小鸟，喃喃地说：“如果爸爸变成一只小鸟，他就会很快飞到我身边。”

我的心一动，定睛看着他，他说完就走了，留下小小的、瘦弱的背影，我看着孩子的背影，回想着那极不符合他年龄的话语，感到他心中那份沉重、那份对爸爸刻骨的思念。

我叹息着，抬头望向天空。人世有着这么多的苦难，天父！你能不能变成一只小鸟，飞到我们身边？

其实，何止是小鸟，天父已经派遣他的爱子耶稣基督，道成为人，来到我们身边，并为我们被钉在十字架上。

人与人之间的爱，会随着环境、时间、死亡等等的变故而出现变化，可是，耶稣基督对我们的爱却是永不改变的。


圣家的家境

您要打印的文件是：圣家的家境
打印 打印本文

圣家的家境

作者：孙 班 转贴自：圣经百科 点击数：433

耶稣、玛利亚、若瑟是我们所敬仰的“圣家”。这个家庭有我们效法学习的诸多榜样，那么，圣家的家境如何呢？是贫是富？还是小康之家？笔者无意借此褒贬贫富，只是从一个基督徒的角度，表达对圣家的热爱。

在圣经中没有给我们具体描述圣家的家境如何，我们只知道若瑟是个木匠，从木匠的身份出发也无法推测出圣家的贫富，怎么办呢？

圣经中有一处重要的记载，可以让我们完全了解圣家的家境。

耶稣诞生后，玛利亚、若瑟把婴孩耶稣抱到耶路撒冷献给上主，“他们还照律法的规定献上祭品：一对斑鸠或两只雏鸽”（路2:24）。为什么我们能从这节经文中就推测出圣家的家境呢？

“梅瑟五书”是天启之书，被犹太人视为神圣不可侵犯。其中的《肋未纪》详细规定了以色列人献祭的方方面面。妇女产后不洁，当献赎罪祭，在12:8中规定：“若她的财力不够备办一只羔羊，可带两只斑鸠或两只雏鸽：一只献作全燔祭，一只献作赎罪祭。”。至于全燔祭更是圣经《肋未纪》强调的祭天大礼，要全力做奉献：献上牛（肋1:3），羊（肋1:10），鸟（肋1:14）。但天主是怜悯人的天主，他又规定：如果这人的财力不足奉献一只羊，那么他就可以奉献两只斑鸠或雏鸽（肋5:7）。

这样，我们从这些规定中，就可以知道：从祭品的不同中，献祭的人大概可以分为富人、小康之家、穷人三种。富人献牛，小康之家献羊，而穷人则献斑鸠或雏鸽。

圣家奉献的是两只斑鸠或雏鸽，我们就可以肯定的知道：圣家的家境是贫穷的。

在这贫穷的家境中，圣母玛利亚、若瑟含辛茹苦地养育着耶稣，待耶稣长大后传教时，在著名的“山中圣训”中，开篇的“真福八端”第一句就是：“神贫的人是有福的！因为天国是他们的”（玛5:3）。


教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的

您要打印的文件是：教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的
打印 打印本文

教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的

作者：佚名 转贴自：圣经百科 点击数：538

圣神降临主日，中午的天上母皇祈祷后，本笃十六世就信经中关于教会的信条做了一个小教理讲授。万余朝圣人聚集在圣伯多路广场。

圣神降临节纪念天主圣神降临于聚集在晚餐厅的圣母玛利亚和众宗徒，教宗强调，这个辉煌的事件标志着“教会隆重的诞生”。

“在这个特殊的事件中，我们可以看到教会本质性和品格性的特点：教会是唯一的，如同那个团聚在一起祈祷及‘和谐’的五旬节的团体：‘拥有同一颗心，同一个灵魂’（宗4，32）。教会是至圣的，这不是因为她自己的功劳，而是因为她生活在天主圣神内，全神贯注于基督，为了变得肖似于基督、肖似于基督的爱。教会是至公的，因为福音是为了所有的人民，所以就在教会诞生的这个时刻，天主圣神已经赐给她说讲各种语言的特恩。教会是从宗徒传下来的，因为建设在12宗徒的基础上，通过持续不断的主教传接而忠诚地呵护着他们的教导”。

正是因为她的至公性，而有能力与所有的人民、所有的语言和文化相遇，并因此实现她的“使命性”。教宗讲，“教会，因为她的使命性的自然特征，在五旬节的那天起，天主圣神就从来不停止地推动她走向世界各地，直到地极和时间的结束”。

教宗还提及了另外一个本质性特征：罗马性。这个概念不是地域性的，而是至公性和传教性的另外一种表达：“在宗徒大事录中，…记述了福音从系伯来人传到异教人，从耶路撒冷传到罗马的经过。罗马是指异教人的世界，也就是所有不属于旧约中天主选民的民族。事实上，宗徒大事录一书正是以福音传到罗马而结束的。所以我们可以说，罗马恰是教会至公性和传教性的具体名字，表达了对于自己起源的忠诚，以及一个属于所有的时代、说讲所有的语言，前往世界各地相会所有文化的教会之忠诚”。

圣母祈祷后，本笃十六世用各种语言问候朝圣人。今天出席在圣伯多路广场的特别有来自德国、奥地利和瑞士的乐队，他们演奏了一些德语传统的圣歌曲。


共融于人群中（若16：12—15）

您要打印的文件是：共融于人群中（若16：12—15）
打印 打印本文

共融于人群中（若16：12—15）

作者：李香兰 转贴自：本站原创 点击数：361

2007年6月3日

记得以前常听主教讲述他当年曾在修道院用法语学习天主圣三道理的故事。当时的教授是一位法国籍神父。这位可爱的神父和往常一样，用他熟练而标准的法语认真地照书逐字读给他的修生们有关天主圣三的信理内容。据说那是他唯一的讲课方式。读完第一遍后他问大家：“我亲爱的年轻人们，你们懂了吗？”修生们齐声回答：“不懂！”他迅速说道：“那你们再仔细听一遍。”于是他细细地读完第二遍，又问道：“懂了吗？”修生们又回答：“不懂！”那位神父又津津有味地读完了第三遍，同样问道：“这次懂了吗？”修生们迷惑地摇摇头。神父不耐烦地合起书来：“你们还是不懂！怎么还不懂？！—— 你们不懂，其实我也不懂！”大家都笑起来。

昨天从学校和一位朋友一起回家，谈笑间说起“人是一个奥秘”这个话题。我们同时都惊奇 —— 没有人完全懂得另外一个人，也没有人完全懂得她/他自己。假如我们因此而公认极有限的人是一个奥妙，那更何况那位超越一切有限的天主圣三呢？！我们不需要去重复圣奥斯定企图研究并彻底懂透天主三位一体道理的热忱与苦恼；我们也不需要去拥有他所目睹的那位儿童借贝壳舀尽海水的经验；但我们常常可以换个角度看问题。实际上，现在我们所信仰的圣三奥妙之道理是教会尽其智慧，借启示和恩宠，对天主本身的理解的一种表达方式。这种表达并不帮忙我们明白其奥妙的内涵。我认为，懂透天主圣三的道理也许不重要，也相信我们永远不会懂透，重要的是如何把我们如此对所信仰的天主的描述或说表达和我们的生活连接起来。

圣三的共融

相信您很熟悉传统上有关天主圣三与世界的关系这样讲：圣父造世，圣子赎世，圣神圣化。信仰从起初告诉我们天主化育并爱护这个世界，为此他有他爱的计划。这个爱的计划通过第二位——圣子逐渐启示给人类。圣子耶稣肩负使命，以他在世的生命活生生的碰触我人，为人类甘心承担一切苦痛。逾越死亡的他与父遣发圣神，好在和谐中完成这个救恩计划。这种和谐仍然由圣神持续直到预许的那一圆满日子。就是这种和谐启示给我们一个道理——圣三的共融。在此爱的计划中，天主圣三各扮演不同的角色，在各自不同角色中完成各自的生命，且享有着如此共融中彰显一体的美好与和谐。

共融与人类生活

共融与人类生活应该不是一个小话题，同时也不是一个新鲜的话题。人类需要共融，从个人的内在共融到家庭的共融；从家庭的共融到团体共融；从团体共融到社会共融，从社会共融到民族共融；从民族共融到世界共融；可惜的是，当今世界上这些似乎很理想化的共融在实际生活中被取而代之的是：个人生活失调，婚姻家庭破裂，团体纠纷重重，社会中争权夺利，民族间彼此歧视，尽管如今人们越来越流行将这个世界成为“地球村”，但世界上战争不停。反过来讲，这种情形下，人类社会颇有必要讲共融、行共融。但如何达成共融不是一件容易的事。这需要我们全人态度的改变和提升；需要总以新型和欣赏的眼观看别人和周遭的一切；需要以天父的宽容、以圣子的博爱、以圣神的谦逊武装自己，来与别人真诚相处。如上所说，圣三的共融是本着完成同一爱的计划为目标，在不同角色扮演中互相聆听，彼此回应，表现出不同中的共融，和谐与爱。我们人类社会的共同奋斗目标不也应该如此吗？也许这是近乎乌托邦化的理想境界，也许我们不会把自己的人生奋斗目标放眼世界，注目全人类，但以如此心态并勉励在周边人群中，或个人家庭中，或所属团体中，点滴起始，尝试这种理想的实现又有什么不可能呢？每个人，每个家庭，每个团体，每个社会，以及整个世界需要共融，需要和谐。而你、我都有责任和义务来为此勉励。

结语

圣三道理奥妙难懂，但我们要懂它的可懂之处，其余的相信有着我们无法直接把握的不可见的真实性。借着信仰，并在信仰内，我们将自己交付给这些不可见的真实性，只因为信仰就该是如此单纯。

圣依纳爵曾这样说：“……在宇宙层面上，世界层面上，个人层面上，无不充斥罪恶。在我自己身上也一样。在那些层面上罪恶造成可怕的毁坏，只是没有把我毁掉……”因为耶稣又给我们一次生命。让我们重新去爱，去创造和谐，去建立共融；就让我们共同祈求天主圣三的助佑，来让我们为这种无私共融的理想而奋斗！


分享（路9：11—17）

您要打印的文件是：分享（路9：11—17）
打印 打印本文

分享（路9：11—17）

作者：李香兰 转贴自：本站原创 点击数：455

2007年6月10日

文化差异，地域遥隔致使全球各国人民的诸多不同。欧洲人与亚洲人的区别见于生存背景，饮食爱好，生活习惯，思维方式等，但我这里想要强调的是他们各自对《圣经》理解的不同。

两年前在我的必修课栏目内有一门课是《基督论》。那位教授是来自比利时的一位神父。他是很典型的提倡《基督论》必定人性化的激进主义者。他的基督论的课程题目是《纳匝肋的耶稣》，亦即《基督论》从历史中的耶稣此人开始。就在这位神父身上以及他讲的课上我真正看到了我们亚洲人与欧洲人对《圣经》认识和理解的差别。对于耶稣基督有着同一的信仰，但始终存在着某些层面上的不同。开始从不同的角度来理解《圣经》中五饼二鱼的奇迹也是由于这位神父的课的启发。

从五饼二鱼到饱饫五千人的饼和鱼

我们大多数的亚洲人相信，五饼二鱼确实是耶稣显得增饼增鱼事迹——从仅有的五个饼和两条鱼增加到诺大数目的饼和鱼乃至使五千人饱饫；而在决大多数欧洲人的理解中却不如此。他们认为耶稣以五饼二鱼饱饫五千人的奇迹是分享的结果。解释如下：当时前往耶稣那里听道及寻求治愈的人们来自不同的地方，远近皆有。他们既然计划着要长时间聆听耶稣讲道，应该是为自己备有食物而来的。由于当地人们的生活习惯，饮食种类大都相同，饼和鱼惯常是他们外出容易携带的干粮。可是由于当时人们未能走出自私心理，彼此分享并不是他们已有和喜欢有的概念。耶稣的奇迹在这里是通过他宣讲天国的道理，又亲自让宗徒们将他们仅有的五饼二鱼拿出来和他们一大群听众分食，感化了他们冰冷且自私的心，使他们纷纷将自己的干粮献上，喜乐地与周边的那些因耶稣之名而皆成兄妹的人们分享，彼此品尝着各家的饼和鱼。当然，好多人为自己携带了富足有余的那一份，如此，呈现出人人饱饫而且剩余十二筐的情景。这对于当时的人们确实是一个奇迹，因为耶稣的言传身教使他们的内心起了变化，能够无私地彼此分享为他们是一种生命价值观的激进跨越。

彼此分享是内心升华的标志

作为天主子，耶稣的能力当然不可限量。如果从我们亚洲人的信仰观念出发来理解这段圣经，耶稣以自己的行动来完成增饼奇事为他不算什么。说耶稣同情群众的饥饿之苦为他们以增饼方式提供食物也是理所当然的。然而信仰是天人之间的事，是天人之间的互动，并非只有神的主动。从这个角度来看，我个人很欣赏将“分享”这个主题加入耶稣增饼奇迹当中，因为这样更能表达耶稣奇迹的超卓意义，就是借助耶稣的宣讲和行为，促使他们的内心得以升华，而使信仰的内涵更加圆满。

好几年以前，我曾在《信德报》上发表过一片小短文，题目为《分享快乐是快乐的加倍，分享痛苦是痛苦的减半》。我已不记得详细内容，但我一直记得这个题目。因为分享能使人内心得享所需之安慰，使生命愈加变富裕。我相信分享在自己和他人生命中的威力，我也在生活中经常如此反复告诉自己。每当我看到别人因获得分享脸上流露出微笑时，同时我个人尝到或大或小的与人分享的喜乐后，我把它定义成为内心的一种升华；我也总是很欣慰地告诉自己“再接再厉”。我相信您也做着同样的事！

结语

我们的生命本身就是分享。我们分享着天主内造化救赎的恩赐。信仰要求我们人类迟钝的心转化为柔和温热的心；要求我们将我们所信的与我们内在的人生价值观联系起来；更要求我们的信仰本身与我们自身内在的转化相辅相成。耶稣当年的宣讲和五饼二鱼的给与使群众的内心倍受触动而彼此无私分享。它象征着人们内心地积极转化。生命要延续，分享也要延续。不晓得如今的基督徒，包括你我，是否借五饼二鱼这个奇迹的彰显，更能在生活中延续分享的美德。换句话说，“分享”这个词在我们教会中用得很频繁，希望化为行为的这个词会更频繁地在我们基督徒身上实行出来。


上帝的背影

您要打印的文件是：上帝的背影
打印 打印本文

上帝的背影

作者：达西|jxh428@hotmail.com 转贴自：原创 点击数：794

      • 我是摩西，
      • 是唯一一位活着见过上帝的人。
      • 那时刻，我的脑海里一片空白，
      • 按照上帝的旨意，我钻进了磐石洞内，
      • 顺着亮光望去，我见到了渐渐远去得上帝的背影！
      • 我荣耀，我兴奋，难以言表 ，
      • 我决心坚决完成上帝交给我的任务。
      • 我是摩西，
      • 是法老的女儿从水中救出来的人。
      • 我出生三个月后，就开始理解“漂泊”的含义：
      • 我出生在犹太人家里，
      • 犹太民族勤奋而又有贸易天赋，
      • 木秀于林，风必摧之。
      • 嫉妒和仇恨一次次威胁着我们的民族，
      • 父母为了保护我，
      • 把我放在箱子里，送到河边的芦荻中。
      • 我是摩西，
      • 是王子摩西。
      • 尽管接受过良好的教育，
      • 我还是亲手杀掉了欺辱犹太人的人。
      • 地位和财产，对于我来说算不了什么，
      • 民族崛起，才是我的人生目标！
      • 我是摩西，
      • 是牧羊的摩西。
      • 四十年的旷野生活，
      • 我学会了宽容和谦卑、同情和怜悯。
      • 当我的心地纯净得能容纳整个世界的时候，
      • 上帝来了，给我指明了前进的方向：
      • 犹太人必须迁徙，
      • 迁徙到美好宽阔的，流着奶与蜜的地方——迦南！
      • 我是摩西，
      • 是颁布律法的摩西。
      • 在西奈山，上帝向我宣示了“十诫”！
      • 上帝还把“十诫”写在两块石板上让我带走。
      • 我扛着“十诫”，面带着光彩，回到了人间。
      • 可是，刚开始执行就遇到了很多难题，
      • 看来接受新事物，人们还是需要适应过程。
      • 我是摩西，
      • 是完成上帝使命的摩西。
      • 我带领犹太人来到了迦南，
      • 让他们开创独立的、没有奴役的新生活。
      • 然而，因为人们曾经塑造了牛犊金像，
      • 违背了“十诫”，
      • 我代替他们领受了上帝的惩罚。
      • 上帝在告诫我们：违约就要付出代价！
      • 我是摩西，
      • 是一生无悔的摩西。
      • 我活了一百二十岁，活的仍然朝气蓬勃。
      • 心中有民族，心中有上帝，就是我生活的动力！
      • 此生最大的荣幸是为民族发展作过贡献；
      • 此生最大的荣耀是见过上帝的背影！
      • 我是摩西，
      • 是唯一一位活着见过上帝的人。
      • 我敬畏上帝，
      • 感谢上帝给我创造了永生。
      • （2007、5、26）


辽宁教区金沛献主教牧函—2007年五旬节

您要打印的文件是：辽宁教区金沛献主教牧函—2007年五旬节
打印 打印本文

辽宁教区金沛献主教牧函—2007年五旬节

作者：金沛献主教 转贴自：天主教辽宁教区 点击数：526

亲爱的神父、修女及主内的弟兄姐妹们：

    愿复活的救主赐予你们平安喜乐！并满溢天主的恩宠、基督的助佑、圣神的活力，牧灵、福传工作结实累累！

    五旬节是一个“伟大的主日”（教父亚大纳削语）。由五旬节奥迹来看，教会是圣神的创造，教会的本质就是一个充满圣神的团体（铎三5-7；格前六19）。天主父藉着子在五旬节一次而永远地把圣神赐给教会，并带领整个教会和其中的个人，经过世界的旅程，进入永生。

    我们衷心地感谢天主的恩赐，若非在天主圣神的引导下，不会有辽宁教区百余年间的蓬勃发展、茁壮成长。因此，我们信赖圣神，呼求圣神，投奔圣神，不仅是有益的，而且是必需的。

    近一段时期，神恩复兴运动（五旬节运动）在辽宁教区一些堂区中兴起，并引起了各种不同的反应。在某些情况下是一片喝彩，在另一些情况下则是谨慎对待，甚至是不信任。

    此运动提出了许多问题，也引发了许多思考。这个运动可说是五旬节永恒存在的一种新记号。从这里看到了一种内在革新的努力，而内在革新正是教会牧职的主要任务之一。故而，对其清晰地予以鉴定，正确地予以领导，是教会牧职义不容辞的责任。

    作为教区的牧者，我们很高兴地看到：很多信友通过这一热心运动，不断皈依我们的主耶稣基督，坚决地接纳圣三的位格，并体验他的临在和德能，宣传福音，不断地向全德的道路上迈进，透过善用上主的恩赐，与教会的整体生活融合在一起。我们可以将“在圣神内受洗”（或“释放”、“更新”）解读为：基督徒诚心地接受入门圣事所施与的恩宠，为能更好地做出自我奉献，服务教会及世界。神恩复兴运动的神学基础是“圣三论”。圣神在教会内，信友通过对圣神不断增长的开放和服从，日益肖似基督，孝爱圣父，此圣三化的生命外化为与兄弟姊妹爱的共融，共建合一的天主子民团体。

    先教宗若望保祿二世在《祝贺普世天主教神恩复兴运动二十五周年纪念》一文中讲到：“无论神恩复兴运动用哪些形式——圣神同祷会、盟约团体，或生活和服务团体——它的灵性效果在于常常加强与普世教会和本地教会的共融……与教会的神长通力合作，务求基督奥体的福利。与此同时，你们应由天主教的丰富神修传统中吸取滋养，并加深自己天主子民的身份……”

    教宗又耐心地说明，教会训导或神修大师所指出的辨别神恩真确性的途径：

    首先，在耶稣基督内与教会的信仰相辅相成(参阅格前12:3)。圣神的恩赐不可能反对同一圣神在整个教会内所启示的信仰，正如圣若望所写的：“你们凭此可认出天主的神：凡明认耶稣为默西亚，且在肉身内降世的神，便是出于天主；凡否认耶稣的神，就不是出于天主”(若一4:2)。

    其次，“圣神效果的临在：仁爱、喜乐、平安”(迦5:22)。每一种神恩无论在领受者或团体内都能促进仁爱的成长，因而产生喜乐与平安。若由于某种神恩而导致了困扰和混乱，那么这不是纯正的神恩，或神恩运用得不恰当。诚如圣保禄所说的：“因为天主不是混乱的天主，而是平安的天主”(格前14:33)。 假使没有仁爱，最突出的神恩也是徒然(参阅格前13:1-3, 玛7:22-23)。

再者，神恩是与教会的训导权相一致并接受它的指示：圣保禄在授予格林多教会怎样运用神恩的严格规律后，又说：“若有人自以为是先知，或受神感的人，就该承认我给你们所写的，是主的诫命”(格前14:37)。一位真正有神恩的人很容易被认出来，他会诚恳地顺从教会的牧者。神恩不能导致反叛或整体的分裂。

    最后，在团体内运用神恩时的简单规则：“一切都应为建立而行”(格前14:26)。我们接受神恩的程度是因着它们对团体生活有着建设性的贡献：与主共融和兄弟姊妹间的共融，圣保禄很坚持这个原则(格前14:4-5,12,18-19,26-32)。

    诚如教宗所言，信仰认识和神恩认识的任何偏差，都可能引发神恩运动中个人或小团体的偏差。我们已经看到个别的不和谐因素出现，及其对它的成员所造成的伤害。所有关心此运动的人，都应对此有清楚的认识：

    一、个别成员片面地追求“圣神奇迹”、“神恩”（如异语、先知话、治愈），忽视了信仰中最基本的爱德和信德。辽宁已发生过将附魔现象作为“神恩”追捧的案例，并且还有过于宣扬“舌音”祈祷的现象存在。关于“先知神恩”和“语言神恩”，圣保禄宗徒曾讲到：“原来那说语言的，不是对人，而是对天主说话，因为没有人听得懂，他也是由于神魂讲论奥秘的事；但那作先知的，却是向人说建树、劝慰和鼓励的话。那说语言的是建立自己；那讲先知话的，却是建立教会。我愿你们都有说语言之恩，但我更愿意你们都做先知，因为讲先知话的比说语言的更大，除非他也解释，是教会获得建立。弟兄们！假使我来到你们那里，只说语言，若不以启示或以知识，或以先知话，或以训诲向你们讲论，我为你们有什么益处呢？”（格前14：2—6）论及神恩各有作用时说道：“众人岂能都做宗徒？岂能都做先知？岂能都做教师？岂能都行异能？岂能都有治病的奇能？岂能都说各种语言？岂能都解释语言？你们应该追求那更大的恩赐。”（格前12：29—31）

    二、宗教无差别主义。这一运动的发展过程，决定了它必然会受到新教的某些影响，天主教会从不拒绝兼收并蓄，但我们绝对不能认同“数典忘祖”的全盘否定（例如：否定圣事礼仪、祈祷模式、解经原则，主张照抄新教模式）。不错，教会虽认为，不认识福音的人因自己的良心而生活，因天主的仁慈仍可得救，但绝不等同于宗教无差别主义，因为“天主教会内有圆满的救恩”！

    三、对圣经的错误认识。个别成员受到新教“唯圣经论”的影响，蔑视圣传和教会训导，随心所欲地“解经”；在某些圣神同祷会中发生的问题是只按字义去解释圣经，这种方法被称为“基要主义”，是教会所否定的，其断章取义，危害无穷。

    四、个别成员因所谓“神恩”盲目自大，引发纷争，甚至于藐视教会长上。

五、否定圣事和其它祈祷方法，认为唯有通过此运动才能领受圣神。这是一种极其糊涂可笑的想法，要知道，没有人可以垄断圣神。

    六、认为此运动就是一种“制造轰动”，而这种现象也确实存在于许多小组之中。他们把注意力都集中到一些有轰动性质的特恩之上。作为教会的牧者，我们要提醒这样的信友警惕“泡沫现象”，信仰是一生的磨练，不是一时的潮汐。三分钟的浪花消退，留下的只是沙滩上的一片狼籍。

    因此，为神恩运动来说，以下几点是必要的：藉着参与神恩复兴运动，基督徒会更虔诚地参与圣事及礼仪；藉着分辨的神恩，正确地认识及运用圣经，教友们在信理上能接受教会的训导，并参与教会的牧民计划；与主教及司铎团培养一份互相信任及合作的关系，并服从牧者的领导，因为基督对宗徒们说：“听从你们就是听从我”（路 10：16）。

    教会需要圣神永恒的五旬节；在心中需要热火，在口中需要宣报；教会作为圣神的净配，就是要把圣神的恩宠带给世界上的每一个人。

    亲爱的司铎弟兄们，希望你们师法牺牲奉献的基督，为天主的子民尽职尽责地服务。在圣神的光照下，善尽训导、管理、圣化的职责。

亲爱的修士、修女们，希望你们深入体会教会灵修宝库的丰富宝藏，在圣神指引下，修德立功，实践你们的誓愿。

    亲爱的教友们，希望你们在圣神恩宠的助佑下，平安喜乐地为主作证，结出圣神的果实 (迦5:22)！

    最后要求每一个堂区，在弥撒中宣读这封牧函，并切实研究，努力实践。

你们的主教:金沛献

主后二〇〇七年五旬节


上帝的微笑

您要打印的文件是：上帝的微笑
打印 打印本文

上帝的微笑

作者：达西|jxh428@hotmail.com 转贴自：原创 点击数：901

我没有见过神，

但我相信神的存在。

每当我用心做某一件事情的时候，

神会暗暗地帮助我通泰：

在别人看来不可能的事情，

连我自己都感到没有把握的事情，

只要我

细心琢磨，

认真运作，

问题就会自然而然地解开。

很多人感到不可思议，

弄不清我是福将还是智将？

其实我心里清楚：

如果没有神的帮助，

我也会很无奈。

我不是神，

但我知道神的安排。

每当我眼前的一扇门关闭的时候，

肯定有另一扇门为我打开：

有一次孩子们要吃海鲜，

我把他们领到了我曾经去过的饭店，

一下车看到的是

令人扫兴的八个大字：

“内部装修，暂停营业”。

女儿厥着小嘴，

儿子无精打采，

妻子用眼神问我：

“怎么办？”

我大声说：

“孩子们，不要泄气，

肯定有一家饭店正等着我们去吃！”

我大步流星地往前走，

妻子领着两个孩子茫然地跟在后面---

忽然，

我的眼前一亮，

有一家饭店刚开业，

正张灯结彩地迎接着我们的到来。

店面上写着

令人兴奋的八个大字：

“生猛海鲜，五折优惠”！

店内装饰得

富丽堂皇，

蓬荜生辉，

迎宾小姐带领我们走进了雅间，

点菜。

孩子们吃得兴高采烈，

妻子的脸上绽开了幸福的微笑。

我没有见到过神，

但我感觉到了神的奇妙。

每当我瞄准目标准备射击时，

神会稳定猎物等我猎取：

改革开放前，

麻雀因与人挣食，

被列为“四害”之一。

孩提时，

我喜欢用弹弓打麻雀，

亦是兴趣，亦是除害。

有一次电线上栖着十多只麻雀，

我用弹弓瞄准了其中的一只；

警觉的麻雀陆续奔飞，

唯独被我瞄准的那一只

“岿然不动”，

就等着我把它打下来!

后来我做事也遇到过类似的情况——

好像猎物

有意等着我去猎取。

如果没有神的功力，

人世间怎么会有这般奇迹？

奇迹在继续发生，

我也说不清什么原因。

不过，

我坚信：

“用心做事有神助！”

只要你

诚心做人，

用心做事，

机遇会主动找你，

成功会耐心等你！

（2007．6．11完稿）


保禄大丈夫

您要打印的文件是：保禄大丈夫
打印 打印本文

保禄大丈夫

作者：孙 班 转贴自：圣经百科 点击数：461

宗徒保禄是怎样的一个人？他有一个怎样的身体外形?他的谈吐如何？有人会说：这怎么会知道？圣经又没告诉我们。其实，圣经不是没有告诉我们，而是我们没有细读圣经，如仔细查考圣经，就会发现保禄的这个“秘密”。

在圣经“格林多后书”中，记载着：格林多教会反对保禄的人，攻击保禄，说：“他（保禄）是一个其貌不扬、言语空洞的人”（格后10:10）。历史上的反对者理屈词穷之后，往往把“火力”放在“人身攻击”上，用卑鄙的方法反对对方，侮辱对方。

那么，保禄真的象反对者说的那样：是一个其貌不扬、言语空洞的人吗？是一个秃顶、矮小、肥胖、耸肩而面貌丑陋的人吗？

我们先从圣经中查考保禄的外貌究竟怎样：

A、保禄在吕斯特拉传教时，被众人用石头打，以为他死了，就拖到城外，当门徒们围在他身边伤恸时，他竟站了起来，而且，自己走回城里。可见保禄的身体素质非常好（宗14:19—20）。

B、保禄在特洛阿讲道，从白天一直讲到第二天天亮。可见他精力充沛，有着过人的气魄与体力（宗20:7—11）。

C、保禄在帕佛传道时，遇到一个术士，保禄定睛“直视着他”，以致看出他内心的邪恶，并加以惩罚。可见，保禄的双眼有神，目光锐利（宗13:9—11）。

D、在斐理伯，保禄和息拉被关在狱中，他们在午夜时分，祈祷，唱诗，赞美童天主，“狱囚都侧耳而听”，可见，保禄的音质很好，优美动听（宗16:25）。

E、我们读“格林多前书”第9章24节至27节，会发现保禄对运动竞赛非常熟悉，可以推测：保禄参加过当时的运动竞赛。而健康不佳、身体有残疾的人，不可能被允许参加当时的运动会。保禄说“我努力鞭策自己，锻炼身体”（宗9:27），可见，保禄的身体一定相当强健，外貌伟岸。

以上，我们知道了保禄的外貌特征，我们在看看保禄的谈吐，更是“语出惊人”：

A、保禄对厄弗所教会的长老们进行的一番劝勉的话，温柔、恳切、真诚，充满深情，感动了所有的人，“大家都哭起来”（宗20:17—37）。

B、在雅典，保禄为了传道，天天与犹太人辩论，也和伊壁鸠鲁派、斯多噶派的人辩论，证明保禄很有辩才，并非不学无术，而是饱学多识（宗17:16—17）。

C、在厄弗所，保禄在会堂里与人辩论，以致大家非常喜欢他的传教，“请求他多留些日子”（宗18:19—20）。

D、在厄弗所的提朗诺大厅里，保禄从11点一直讲到下午4点，天天如此，竟持续了两年之久，可见保禄的口才如何厉害！（宗19:9—10）。

E、保禄归主后，在耶路撒冷传道，与犹太人辩论，以致于“他们打算要杀他”，可见保禄驳倒了他们，他们穷凶及恶（宗9:29）。

D、保禄在耶路撒冷被捕后，受审时，巧妙地利用法利塞与撒杜塞人之间的矛盾，使他们“分成两派”，自相争吵。可见，保禄并不是一个笨嘴拙舌的人。

从以上我们可以知道：保禄并不是一个其貌不扬、言语空洞的人，他无论从内在的精神上，还是外在的相貌上、谈吐上，接人待物上，都可以说是个“大丈夫”。


爱与恩典（路7：36—8：3）

您要打印的文件是：爱与恩典（路7：36—8：3）
打印 打印本文

爱与恩典（路7：36—8：3）

作者：李香兰 转贴自：本站原创 点击数：566

“你别看我大大咧咧的，看上去似乎不管不顾，实话告诉你，我心里很细，尤其是我在需要时得到别人的帮助，我永远不会忘记这个人以及他/她给予的帮助。所以我清清楚楚地记得2005年12月份你主动给我一包麦片，可以说就是那包麦片救了我一命，挽回了我即将失去的努力硕果。还有，是你帮我将我的毕业证书带给我的。你是我生命中值得受我感激之恩的人之一。”“我主动给过你一包麦片？救了你一命？我没有任何有关记忆。就算有那也是区区小事，彼此帮助是应该的。我只是做了我能做的。”“对于你来说也许是区区小事，但对我来说这两件事都很重要。我永远不会忘记。真得很感激你……”“……”两位朋友继续通过网络真诚的交谈着。

要知恩要报爱是常理。从小我们就接受这样的教育。这不单单是一句话，而是人生课程，包括信仰生活在内，是一生时刻感受，理解，经验的课程。

爱与恩典

任何社会中，男权主义盛行自然导致女性地位与权利不公平的降低，而这往往又似乎形成理所当然的社会某方面定局。这是生活背景，文化风俗所致。就如同旧时中国社会中妇女仅拥有颇为地下的地位一样，犹太社会中的妇女自古承受着命运的桎梏。然而值得庆幸的是现实生活中礼教规条并束缚不了所有女性的那坚强恒久的美善意念，以及那颗温柔，体谅，和漫溢爱情的执著的心。当然爱与恩典是息息相关的。我想福音中的这位妇人以她惊人的信心和勇敢，怀着强烈的懊悔与感激之情来到耶稣跟前，默默地奉献了补偿的爱、真诚的爱。相信她深深体会到生命中某一层面的饥渴，长叹她昔日的败坏污秽，她学会交托，全盘的交托，连同罪恶，因为她坚信这位赦罪的主能使她完全洁净，并宽恕她。在耶稣面前她在寻求并经历着无条件的怜悯与接纳，自由与新生。这是生命的恩典。她的这个经历是深刻的，激动的，是情不自禁的。从福音讯息的字里行间我似乎可以感觉到，她的哭泣和眼泪是超乎她自己的想象。也许是她有生以来第一次流那么多眼泪。当她的眼泪滴湿耶稣的脚时，她很狼狈，那种场合用自己的秀发擦干耶稣的脚，是措手不及且唯一去处理的办法。那种真诚、那种感恩使她忘记当时社会礼教传统的束缚，在众人面前作出那一系列的行为——付在耶稣脚前，眼泪、秀发、香膏、亲吻。而耶稣给她的更超乎她的想象，他默默地接受她对他的一切尊崇与敬爱，还给她自由，为她找回了尊严，“她的许多罪得了赦免，因为她爱得多。”

鲜明对比

这段福音的丰富含义之一是显示给我们深刻且富有意义的双重对比。这双重对比为我们今日基督徒的生活应该很有建树。对比一：从经文中并不能得知法利塞人宴请耶稣的理由及目的，但通过福音点滴描述可感受到他一直在默默观察耶稣，似乎想彻底了解或看透耶稣这个人。相反，那位曾经沧海流浪,为人鄙夷的卑下女子对耶稣的态度只有全然地敬拜、感激与爱慕。作为基督徒的我们，对耶稣的态度以及渴望与他的关系如何？是全心信赖还是抽离观望？是深深爱慕还是好奇试探？对比二：法利塞人将这位妇人看作罪大恶极的人、不可接近的人、以及无需救药的人。他对她的态度仅是全然不必管顾；而耶稣却接纳她，体谅她，给与她肯定。我们生活的当今社会常常是一个不容忍犯错的樊笼。婚姻失败、工作失败、生命误入歧途等都不容易得到别人的接纳。社会给予的压力伤害心灵，甚至导致失望。然而耶稣却不是如此。他对人的态度永远是无限开放并一再容忍的。他在乎的不是我们过去或者毫无疑义，或者一塌糊涂失败的生活，而是我们现今对他的开放度，向他的信赖、委顺与奉献。他如此对待了福音中的那位妇人，他也如此对待每一个真诚悔过的罪人。这是耶稣给予我们的恩典。在恩典中他给予我们一次次新生的机会。

结语

当一个基督徒想能更深地活出自己生命的价值，想更深体会到自己在基督内的真正位置，他应该寻求并把握主的恩典；当一个人真正经验过生命中自己的软弱、内疚、甚至死亡，且在基督内重获新生与机会，他能更深地体验基督的恩典。他会庆幸地怀着感恩之情活出新生命。其实生命中经历一种破碎与重建是不幸中的万幸，这样在成功的路上才不致自傲自满，在接受成功的奖励时不忘主基督的恩典，也更能正视自己的位置，继续自己丰盛且有活力的生命。


圣经疑难解答（10）

您要打印的文件是：圣经疑难解答（10）
打印 打印本文

圣经疑难解答（10）

作者：伯铎神父 转贴自：圣经百科 点击数：2420

学习圣经遇到的疑难:

耶稣在十字架上对右盗说:“今天你和我一同到乐园里……”问题是说后来耶稣四十天升天，今天与四十这不矛盾么？

请神父在百忙中抽时间回答以上的问题！感谢您！顺祝工作顺利！

松柏 2007年6月14日

伯多神父回答如下：

你的问题提得非常好。

耶稣的这句话是出自路加福音23：39-43：悬挂着的凶犯中，有一个侮辱耶稣说：“你不是默西亚吗？救救你自己和我们吧！”另一个凶犯应声责斥他说：“你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。”随后说：“耶稣，当你来为王时，请你记念我！”耶稣给他说：“我实在告诉你：今天你就要与我一同在乐园里。”

此处，两个凶犯都要求得救，但心态却各不相同。第一个是出于无信（39节），但第二个是出于信德（42节）。第一个不承认自己的罪过并批评耶稣，第二个承认自己的罪过，但承认耶稣是无辜的。第一个只想脱离他的十字架，好能恢复他的正常生活；第二个求耶稣为王时在其国度记念他。结果是第一个没有得到任何东西，但第二个却获得了他所求的一切（悔改后的赏赐）：“今天你就要与我一同在乐园里。”

的确，耶稣复活后四十天才升天，这里的“今天”与“四十天”当然是矛盾的。关键的是要明白“乐园”究竟指的是什么处所，这里的“今天”与“与我一同”又有什么深意。解决了这些问题，耶稣的话也就清晰了。

“乐园”一字，源出波斯文，意指“四面围着墙的花园”。当国王向臣民表示特殊恩宠的时候，便会邀请其到花园为伴，一起散步。

在圣经中“乐园”（创：2-3；歌4：12-13；训2：5；编下33：20；耶29：5；依33：21；51：3-8；欧2：21-25玛19：4-6；罗3：23；5：12；8：20；格前11：7-9）指原祖享福的地方，也指将来享永乐的“天堂”。

旧约中圣经将“乐园”的故事与救恩联系在一起，以说明未来的福乐犹如“乐园”里的一样。先知们预言，在救恩的时代（默西亚时代）人与天主之间要恢复原祖以前失去的友谊、恩爱。此时的福乐要远远超过原祖在“乐园”里所享有的。原祖的“乐园”自然象征“永生的乐园”——“天堂”。在新约中，“乐园”的意义已经非常明确，即指“天堂”，或非今世的享福处所。

我们知道，事实是在未来三天，耶稣的尸体留在坟墓中，同时他也降到死者的居所——“阴府”（古圣所）里。它是所有在耶稣之前死亡的人（不管他是坏人或义人）的安息之处。但这并不表示他们的命运是一样的，正如耶稣在“被送到亚巴郎怀中”的贫穷拉匝禄比喻中（路16：19-31）所阐明的。耶稣以救主的身分下去，向那些被拘禁在阴府（古圣所）中的灵魂传报喜讯（弗4：9；伯前3：18-20），把救赎工程伸展至所有时代和地区的人，使救恩的福音宣布达至圆满境界。所以，耶稣似乎不可能在未来廿四小时之内在“天堂”里会见那个悔改的强盗。另外，与耶稣同时代的人认为“乐园”是一个水份充足的花园，好像伊甸园一样。进入“乐园”与跟耶稣进入他的王国是不一样的。耶稣升到天主的右边时，他才真正进入他的王国（宗2：29-36）。

“今天”一词是否意味着在日落前（这是犹太人一天结束的时刻），或在廿四小时内，或一些含意更广的东西。总之这里强调的是救恩的许诺，不是指时间上的到期应验，而是说罪人和基督的共融是在悔改的刹那间实现的。

“与我一同”，说明了悔改的强盗提前分享了耶稣的天堂福乐，因为与基督在一起这已经就是天堂了。

根据以上所述，我们可以肯定地说，耶稣给右盗许诺的“乐园”指的是“与他共融”、“与他同在”的福乐，这种福乐的境界是在右盗悔改后即刻获得的。这里的“乐园”不是指的哪个享福的处所（或阴府，或天堂）。

拥有耶稣就是拥有“乐园”（天堂）；哪里有耶稣，哪里就是“乐园”（天堂）。


救恩接力棒（路1：57—80）

您要打印的文件是：救恩接力棒（路1：57—80）
打印 打印本文

救恩接力棒（路1：57—80）

作者：李香兰 转贴自：圣经百科 点击数：339

若翰的诞辰从事件初始便是一个恩赐、一个奇迹。若翰的父母虔诚礼让，彼此尊崇恩爱，然而眼看双双年老力衰，行将就木，但他们为曾经长久期盼的老年得子，来除掉当时社会背景俗成的膝下无子之羞辱而感到无奈。直到那一天，天主终于垂听了他们的祷声。更好说天主本来就是在如此计划中行事，回应并满足了义人的渴求与期盼。福音叙述中若翰的爸爸匝加利亚如何在儿子出生前成为哑巴，又如何在儿子出生后重开口舌，再次坚固信德的过程，以及匝加利亚充满圣神，唱出流芳千古的美妙赞歌，这一切呈现在世人面前的是颇具戏剧性的事迹。然而信德提醒我们不得不承认这实为奇恩异宠。天主给匝加利亚的恩典，在他的欣然接受下成为绝妙伦音，诞生了旷野中的呼声，伟大救恩的先行者。由于这个救恩是一个不被人力所能局限锁定的救恩，是一个终要光照万民，遍及天涯海角每个角落的救恩，是一个借助信德的眼光透视并臻于圆满的救恩，是一个天人互动的爱情救恩。故此，肩负救恩先驱责任的若翰洗者不得不是伟大的，荣耀的，以及充满恩宠的。而他也确实如此中悦天主出活了自己的生命。

若翰此人

虽然我们没有太多的话象形容耶稣一样来描述若翰，但从依撒意亚的语言中初显若翰独到之处：“一个呼声喊说‘你们要在旷野中预备上主的道路，在荒野中为我们的天主修平一条大路！’”（依40：3）。先知看到雅威引导子民到最终的家园，但当被放逐者回到巴勒斯坦后，他们发现并没找到上主，也没有最终的家园。其实要等到好几百年之后，失落的才会重现。这个重现由洗者若翰的出现和他旷野中的宣讲开始（取自bible.claret《圣经注释》）。这个救援将在他以后来临。由此，若翰被堪称为主的前驱。

从《新约》中我们读到有关若翰这个人。若翰对天主圣洁敬畏，为人勇敢正直。他以淡泊的心志，简单的生活，来正视真理，并为真理牺牲性命的那种热情与豪情使很多人对他生发敬佩之情。现代的我们可能很难想象若翰如何能在旷野中长期独居，以骆驼毛皮为衣，蝗虫野蜜为食，以简单清贫且严谨的生活，怀着对天主的虔敬宣讲悔改真意，让人蒙恩回归天主，参与个人的救恩计划，如此为救恩预备道路。若翰洗者的为人正直，不畏王权与自身的安危，敢于为真理作证的气魄更使人钦佩。还有他的忠诚与谦卑，他虽身为基督的先锋，始终记得为将要来的这位伟大者作证，但却深感自己的卑微与不配，“那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配。”（谷1：7）

救恩接力棒

若翰一生向世人呼喊救援的迫近，宣讲基督的来临，鼓励人们回心归善，迎接救主在每人生命中的光临。他为不认识基督救援的人类侵力奔波。自若翰以后，包括耶稣当时的门徒弟子们，直到今日的每个基督徒无疑都有责任继续若翰的角色。我们并不单单向世人宣告悔改蒙恩，归心向主，更重要的是将基督爱的救恩事迹向整个世界呐喊。让世界更多同胞认识在他们生命中永远带领他们前行的基督。今天的社会似乎仅仅朝向物质与科技而存在、将物质利益的获得和科技的发达当成人类生存价值的追求，人类对现时代的世俗生活奋力投入，却忽略了个人和他人心灵深处的需求。如此社会道德与伦理也扭转原始的属神层面，倾于捍卫家庭，家族和国家的整体建树与繁荣，而不太关心个人的命运与祝福。这是今天的社会，绝大多数社会如此，我们的中国社会也如此。如此，你不认为今天的社会需要救恩，绝大多数社会，包括我们的中国社会吗？

结语

洗者若翰以他的清贫淡泊，正直勇敢，忠诚敬畏，为社会的正义与救恩鞠躬尽瘁。今天的你、我都是我们社会的一份子，我们如何为我们的社会效劳呢？为这个社会得沾救恩而奋发使人生更有意义呢？千百年来，天主一直为全人类预备救恩。我们不可能给自己救恩，我们更不可以给别人救恩，但我们能帮忙同胞发现在他们生命中的天主所预备的救恩，甚至传递这个救恩，这个来自耶稣基督的救恩！让我们作为传递救恩的媒介，高举普世救恩接力棒，来享受恩宠浴身的喜乐，活出同沾恩宠、我人彼此相爱的生命。这不是你我能拥有的人生最高价值吗？


当神职人员还俗后

您要打印的文件是：当神职人员还俗后
打印 打印本文

当神职人员还俗后

作者：高文炼 转贴自：教友生活周刊 点击数：845

当神职人员还俗后，总会在教友之间产生不同的反应与讨论。坦白地说：教会与教友的态度，会直接影响当事人的反应。如果教友们采取宽容接纳的态度，当事人就比较可能还有机会将其所学继续奉献给教会；反之，则只会逼当事人退缩，甚至于离开原有的教会团体，并消声匿迹。果真如此，对教会、教友及当事人都是一种损失。遗憾的是，确有不少人还对这种事情持否定的态度，这也包括了有些当事者本身，因对这样的事，有不健康的态度（认为这是一种背叛行为），而造成退缩不敢进教会，或甚至于选择远离天主。

一个还俗的神职人员，绝对有能力扮演好教友的角色。想当初，他们愿意为教会付出的热情，绝对不亚于任何的教友，我们为什么要抹煞他们的能力与过往的付出呢？难不成，因为他们的还俗，天主就把他们以前所受的培训教育，或所养成的能力全部收回不成？当然不会，所以，如何让他们还能继续贡献所学和付出的机会，就成为教会必须思考的一个课题。为了教会、教友、当事者三方面的好处，我认为教会应该要适时地教导教友们，如何来正确的面对这样的课题。况且，教会是一个讲求爱的团体，对一个想用另一种方法，重新选择人生生活方式的人，应给予爱的包容，并尊重其选择，这是每一个人应该有的最基本涵养。况且，教会对这些人的付出，也绝对不会是白白的浪费，至少已经为社会或教会培育出一位好人，不是吗？

我们从圣经中不难看出，就连伯多禄三次犯错后，耶稣在复活时，还给他机会，并连续三次问他，你爱我吗？（详见若廿一，15-17）从耶稣委托羊群给伯多禄这段经文，就可以知道，连续犯三次错的人，耶稣也一再地给人悔改的机会。千万别误解，我不是要鼓励神职人员尽量还俗。我只是看到，一些教友对神职人员还俗，嗤之以鼻的负面态度，这将会造成对教会产生更多的损失。若望福音第十三章第15节说得好：「我给你们立了榜样，叫你们也照我给你们所做的去做。」这是耶稣的教导，应该没有人可以反对才对！


信德没有行为是死的

您要打印的文件是：信德没有行为是死的
打印 打印本文

信德没有行为是死的

作者：吕渔亭 转贴自：教友生活周刊 点击数：467

「我的弟兄们，你们既信仰我们已受光荣的主耶稣基督，就不该以貌取人。」（雅二１）以貌取人即遵守传统的阶级制度：穷人不得与富人同席，主人当视奴隶为狗。这种严格的阶级之分，罗马帝国时代尤为显著。雅各布伯深怕移居在外的犹太基督徒，可能会受到这种影响，因此力劝他们千万不可再有任何阶级观念。主耶稣既已打破了这个观念，从今而后，奴隶与主人，穷人与富人，都已成了天主的子女、耶稣的兄弟、天国的继任者了，因此人人当一律平等。「你应该爱你的近人！」「你们众人都是兄弟！」雅各布伯认为主耶稣的这些话是对着所有信徒说的，因此必须人人遵守不得有误：「你们若照着经文所写的天国的法律去做：『爱你的近人如同爱你自己一样』，你们做的就的确不错了。若你们区别待人，你们就犯了罪，法律将裁决你们是有罪之人。」（雅二８-９）

为了说明爱你的近人当一视同仁，不可再轻视任何穷人，雅各布伯更进一步强调，人若只犯了这条诫命，就是犯法，犯法的人就得不到天主的怜悯！「因为对不行怜悯的人，审判时也不得怜悯！」（雅二13）虽然这类贫富阶级，教会内理论上早已不存在，可惜人毕竟是人，媚富凌贫在这个民主自由的廿一世纪，似乎还依然存在。甚至负责堂区的神父修女们，一旦见有势有权有钱的人，就百般招待，对手无寸金的平民老百姓却视若无睹！虽然前者可能有能力替教会做点事，因此特别尊重他们也属理所当然，但雅各布伯似乎还在劝我们，万事不可做得太离谱、太露骨！

接下去的这段话事关重大，灵修学者也最爱引述它们，原来这是一段「信德无行为是死的」论述。由于在我们的灵修生活上，信仰必须有所实践，信其所行及行其所信，是一切宗教信仰的大原则；因此我决定把雅各布伯的话一字不漏地引述如下：「我的弟兄们！若有人说他有信德，却不见他做过好事，信德又有什么意义？这种信德能救得了他吗？若有位弟兄或姐妹今天没有衣服穿、没有饭吃，你们中却有人对他说『我希望你一切安好，有吃有穿。』却不给他身体所需要的，那他又得到了什么益处呢？在信德方面亦当如此，若信德不伴以行为，便是死的。」（雅二14-17）

为了证明信德之有无当视行为之有无而定，雅各布伯举了两个例子：一是魔鬼也信天主，而且怕得要死，但因为他们没有信德的实际表现，因此都受了永罚。反之，亚巴郎因为信天主，终于实行了表面看来似乎与天主的许诺有违之事，天主曾许他后裔繁多，如海边沙粒，如今却要求他祭献唯一独子！但他还是因信仰而接受了天命。雅各布伯于是说：「他凭这一行动而成义。你看，这不正是信德配合了行动，且由于行为表现，才使信德成为完美的吗？总之，人能成义是基于行为表现，不是仅靠信德而已。」（雅二21-24）

雅各布伯的这种「信德无行为便是死的」论调，似乎与保禄宗徒的那种「信德无行为就能使人成义」的说法相冲突。保禄不是说过：「我们肯定，人的成义是藉信德，而不在乎遵守法律。」（罗三28）在它处他又说：「我们知道：人成义不是由于遵守法律，而只是因着对耶稣基督的信仰。」（迦二16）这里我们应该立刻说清楚，保禄所说的成义非由于遵守法律，他所指的法律，毫无疑问的是指梅瑟的法律。选民之外的外方人，他们对梅瑟法律毫无所知，难道他们就不能成义而得救了吗？因此保禄接着说：「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的，也是外邦人的天主！」（罗三29）

保禄的书信除希伯来书外，几乎都以新归依的外邦人为主，因此他才强调成义不是出于遵守梅瑟法律。其实，我们若仔细研究保禄书信，我们将不难发现，他处处也在强调行为的重要性：「到那一天，祂要照每人的行为予以报应：凡恒心行善，寻求真荣、尊贵和不朽的人，赐以永生。」（罗二６）在同信中他又说：「黑夜深了，白日已近，所以该脱去黑暗的行为，佩戴光明的武器；行为要端庄，好像在白天一样，不可狂宴豪饮，不可淫乱放荡、不可争斗嫉妒……。」（罗十三12-13）诸如此类行善避恶的鼓励与劝勉，在其它书信内比比皆是。总之，保禄宣讲的对象是外邦人，他们之所以能归依真主，的确来自上天的恩佑；但一旦接受归依的恩宠后，则当尽力以行为来表现他们心中的信德，雅各布伯所要强调的正是这种归依后的信德。

其实，「行其所信」是一个永恒性的人生原则，虔诚的宗教信仰又何能例外？近代认知心理学，均强调思想↓感觉↓行为的必然现象；你有什么思想，你就必然有某种感觉或情绪，行为当然也接踵而至。信德及信仰亦复如此，你心中的信德愈坚强，情绪与行为也跟着愈激烈；反之，信德愈薄弱，情绪愈不为所动，行为也就免谈了！依据这个心里原则，信德没有行为是死的，这是千真万确的事。不信，你只要问问自己就知道了。


致司铎们的信（1）

您要打印的文件是：致司铎们的信（1）
打印 打印本文

致司铎们的信（1）

作者：佚名 转贴自：本站原创 点击数：678

亲爱的司铎朋友们:

世界司铎圣化日在就要到来的耶稣圣心节庆祝，这使我们有机会共同反思铎职的恩宠，分享你们对于所有信徒以及全人类的牧灵关怀，特别是所托付给你们的长上的天主子民，而你们是他们有效的合作者。

今年的主题是“由天主圣言所滋养的司铎是基督爱德的普世见证”，这与教宗本笃十六世最近的训导相符合，特别是主教会议之后的宗座劝谕《爱德的圣事》（2007年2月22日）。在该劝谕中圣父这样写道：“我们不能将在圣事中所庆祝的爱为自己保留。这爱从其本性来讲就要求向所有的人通传。世界所需要的是天主的爱、是与基督相遇、是相信他。所以，圣体圣事不仅仅是教会生活的泉源和高峰，为传教也是如此：‘一个真正圣体圣事的教会必然是一个传教的教会’（主教会议之后所发表之建议42）”（84号）。

1，天主之人，传教之人

司铎的根本使命是将天主带给人，铎职使得这一使命能够实现，因为司铎是由天主所拣选、与天主生活并为了他而生活。在以“耶稣基督的门徒与福传人，为使我们的人民在他内有生命”为主题的第五届拉丁美洲与加勒比地区主教会议开幕式上（2007年5月13日），圣父教宗在演讲中这样对司铎们说：“首先成为门徒并推动福传的人是那些蒙召‘为能与耶稣在一起并受派遣去宣讲’（谷三14）的人...司铎首先应该成为‘天主的人’（第前六11）、就是直接认识天主的人、就是与耶稣有一个深刻的个人性友谊的人、就是与他人分享基督同样感受的人（参斐二5）。只有这样司铎才有能力将天主带给人，这个天主是在耶稣基督内降生成人的天主；也只有这样，司铎才能成为天主之爱的代表”（5号，《罗马观察报》西班牙文版，2007年5月25日，11页）。

这一真理表达在一首司祭圣咏中，该圣咏曾经是收录礼的一部分：“上主，你是我的产业，是我的杯爵。我要得的基业，有你为我守着”（咏十六5）。通过申命记（参申十9）我们知道，在占领许地之后，每个支派通过拈阄的方式成为这块土地的受惠者，这样就实现了对亚巴郎的神圣许诺。只有肋未支派没有任何土地，因为他们的土地就是天主自己。

当然，这一强调也有实用性的理由：司祭们不像其他支派一样靠耕种土地生活，而是靠奉献来生活。可是圣咏作者的这个表达是一个更深刻的记号和象征：司铎生活的真正基础、司铎存在的根基、司铎生命的土地就是天主自己。教会在这段旧约的解释中所看到的是司铎使命的意义，就是在与基督的共融中跟随宗徒们。

对于这一方面本笃十六世说：“司铎今天能够也应该与肋未人一起说：天主自己是我的产业，是我存在的内在和外在基础。这个司铎生活以天主为中心的观点为我们的世界来说很必要，因为当今的世界是一个实用的世界，其中一切都建基在可以计算和验证的行为上。司铎应该真正的从内在认识天主，这样将天主带给别人：这是人类今天所需要的主要的服务”（圣诞祝福对罗马教区的演讲，2006年12月22日，《罗马观察报》西班牙文版，2006年12月29日，7页）。

如果在司铎生活中丧失了天主这个中心点，就会使牧灵活动的基础很空洞，过分的行动主义会有失去牧灵服务意义的危险。

这样会增长个人主义的错误。不去看本质，而是去看次要的。会是白白的奔跑，费劲气力而不会前进。

只有那些学会“与基督在一起”的人才是真正准备好“由他派遣去传福音”的人（参谷三14）。对基督热忱的爱是有力宣讲基督的秘诀。“首先要做祈祷的人，之后再去做一个宣讲者”，圣奥斯定对那些已经祝圣的的人如是说，要他们成为祈祷的门徒（《论基督信仰》IV, 15, 32: 《拉丁教父集》 34, 100)。

教会在庆祝耶稣圣心节的同时，邀请所有的信友举目仰望“被刺透的那一位“（若十九37），仰望基督的圣心，这是天主不可战胜之爱的生活见证，是恩宠无尽的泉源。教会邀请司铎在自己之内找寻这个记号，因为他们是耶稣圣心宝藏的接受者和管理人。教会也邀请他们将基督仁慈之爱倾注给所有的人。

确实，是“基督的爱催迫着我们”（格后五14），圣保禄这样说。“如果你愿意爱基督，将你的爱扩展到全世界，因为基督的肢体就在世界上”，圣奥斯定这样提醒我们（《若望一书注解》X, 5).

所以，所有的司铎都应该具有传教的精神，也就是真正的“公教”精神；应该“从基督重新开始”，为能走向所有的人，要记起我们的救主所强调的，天主“愿意所有的人都得救，并得以认识真理”（第前二4-6）。司铎蒙召在祈祷中与基督相遇，并在十字架的道路上认识并爱慕基督，十字架的道路是爱德服务的积极道路。

只有这样才可以显示并见证他对天主真正的爱，并反映出基督仁慈的面容。“这个肖像的美好反射在我们身上，就是我们与基督在一起，那就是我们的行为显示出我们是好人”，亚历山大的圣济利禄这样对我们说。

2. 在社会中成为基督爱德的真正见证

司铎在祝圣时领受的使命不是一个外在附加于祝圣的成分，而是构成司铎使命的内在生活成分：“祝圣是为了使命”（若望保禄二世，《我要给你们一些牧者》宗座劝谕，24）。

“爱天主和爱近人互为基础：在最弱小的人身上我们可以找到耶稣，而在耶稣身上我们可以找到天主”（《天主是爱》15）。在圣体圣事中----这是教会不可估量的宝藏----，特别作为永生之粮慷慨的分施者，这邀请我们不断的去默观基督之爱的奥迹之美善和深度，也邀请我们将他对于所有人毫无区别的爱心通传出去，特别是对那些穷人和弱小者、对那些穷人中最贫穷的人，就是罪人，这是一个恒久而谦逊的爱德服务，很多时候是隐藏的。

传教精神是在圣体圣事的形式中司铎存在的根本成分。对于这一方面圣父教宗这样写道：“我们由所举行的奥迹而领受的第一和根本使命就是用我们的生命来作见证。天主在基督内所赐给我们的恩宠的惊喜在我们的生命中注入新的活力，要我们成为他爱的见证。只有当我们藉着我们的行为方式和话语使另一位出现和交流的时候，我们才是见证”（《爱德的圣事》85）。

司铎蒙召成为“为给世界带来生命的擘开的饼”，以爱我们“到底”的基督之爱为所有的人服务：这样圣体圣事在司铎的生活中就实现了他所庆祝的。基督的祭献是解救的奥迹，这不断的邀请我们参与。

所有司铎都应该从内里感受到推动人与人之间正义与关怀的真正紧迫性：司铎蒙召做基督自己的见证。得到天主圣言的滋养，司铎不能处身于为了保卫人性尊严和不可剥夺的普遍人权的奋斗之外。

对于这一方面本笃十六世写道：“正因着我们所举行的奥迹，应该去揭发那些相反人性尊严的情形，为此基督倾流了他的血来强调每个人的崇高价值”（同上89）。

我们会发现圣奥斯定所说的牧灵爱德的真正意义（参《论若望福音》123, 5: 《讲道集》 36, 678): 教会，基督的新娘，愿意得到司铎的爱，如同首领和新郎基督那样完全而特别的爱了教会。我们也会明了在拉丁教会内对于司铎独身与祝圣之间的密切关系这一教会法律的神学理由：这是天主不可估量的恩宠，是特别参与天主的父性，是参与教会的丰富，是传教的巨大动力，是伟大的爱，是在世界上末世天国的见证。这样，以自由和爱的决定所接受的独身成为对基督的交付，成为与基督一起对教会的交付，表达出司铎在主内与主一起对教会的服务（参《司铎职务与生活法令》16；《我要给你们一些牧者》29）。.

我们可以去问，司铎为基督的爱德做见证有那些方面呢？

一，首先是福传、圣言以及对青年人和成年人、接近和远离教会者的教理讲授。其中以清楚和全面的方式通传基督的讯息。在当今时代紧迫需要对于信仰有一个恰当的认识，这在《天主教教理》以及《纲要》当中有有很系统的了解。

这要不惜余力的去寻找那些远离教会的信友，还有那些对于基督认识很少或者不认识基督的人。对于这一方面，教宗最近对巴西的主教们说：“对于基督徒的个人和社会品德的教育，以及对于社会责任心的教育，也是教理讲授的一部分...我们应该做圣言忠实的服务者，不要将托付给我们的使命缩减、也不要混淆。只从个人的角度去看信仰并不够；需要将福音拿在手中工作，需要植根于宗徒传承的真正遗产中，不应该以理性主义的意识形态来解释”（与巴西主教们晚祷中的演讲，2007年5月11日，4，5号；见《罗马观察报》西班牙文版，2007年5月18日，11页）。

在这一方面，传统的教理讲授——神学和圣经的课程和讲座——并不够；需要向全球文化的新阿肋约帕哥人开放：除了报纸、广播、电视之外，也需要运用电子邮件、因特网、网络讲座，以及许多最新的方式，为能以有效的方式向更多的人通传圣言。

牧者本人以符合其身份的态度临在本身，包括外在的临在为，所有的人来说就是一个教理讲授。可能有时候我们不去重视这个方面，可是毫无疑问人们很喜欢这样，这是内容的表达，不是形式主义，而是可以通传本质的形式。

二，这一见证的另一个方面是从不同的层面推动慈善机构的建立，这可以为最需要和最弱小的人提供有效的服务。“如果我们所遇到的人生活在贫穷中，需要去帮助他们，如同初期的基督徒团体所作的一样，实行关怀，为能使他们真正感受到被爱”，这是圣父教宗最近在上面提到过的会见中所提醒的（同上3）。


致司铎们的信（2）

您要打印的文件是：致司铎们的信（2）
打印 打印本文

致司铎们的信（2）

作者：佚名 转贴自：本站原创 点击数：630

“我们应该谴责那些妄用地上的财物而招致直达天际之呼声的不平等（参雅五4）”，教宗本笃十六世这样写道，并继续强调：“主耶稣生命之粮，鼓励我们去关注人类很大一部分仍然生活在贫穷的境遇中：这样的情形很多时候要求人类一个清楚而不安的责任感”（《爱德的圣事》90）。

三，推动生命的文化。无论在什么地方，司铎在与他们的长上共融中，都蒙召推动生命的文化，如同保禄六世所强调的，这样可以使人“由穷困至于获得必需财物的进行，对社会灾祸的胜利、智识的扩展、高深教育的获得…即是对别人人性尊严的重视，对安贫乐道的向慕，对公益的合作，对和平的切望…也是人们认识至高美善，并认识天主为至高美善的泉源和目的”(《民族发展》21)。对于这一方面，需要突出强调的是对于平信徒的陶成，真正的发展应该是全面的发展，就是指向全人和所有人的发展，运用必要的方式来消除在拥有财富方面所有的极大的社会不平等。

D. 平信徒的陶成。对于在圣体圣事这所学校中所陶成的平信徒，应该鼓励并帮助他们根据符合圣洗圣事的方式来直接的在社会和政治方面负责任。所有已经受洗的男女信友应该意识到在教会内、因着所有信友的公共司祭职，他们已经与身为司祭、君王和先知的基督相同了。他们应该感受到根据福音的原则、特别是根据教会社会训导的原则来建设社会的责任。“这一训导在教会的历史中不断成熟，其特点是现实性和平衡性，这样可以避免错误或者空想的承诺“（《爱德的圣事》91）。

伯多禄的继承人多次提醒，平信徒的特别责任就是改变不正义的结构而建立正义的结构，没有这些正义的结构就没有正义的社会，也只有这样才会产生出对于伦理价值和根据这些价值来生活的必要的准则（参本笃十六世，在第五届拉美与加勒比地区主教大会开幕式上的演讲，4）。

五，支持家庭。所有的司铎都蒙召以不同的方式根据所领受的不同的圣召和使命来支持基督徒家庭，在你们各自的教会团体中推动适当而有活力的家庭牧灵（参若望保禄二世，《新千年》47）。特别需要强调婚姻是一男一女所组成的终生的合一这一价值，其中作为丈夫和妻子，参与天主爱的创造工程。

很遗憾，很多政治理论和思想潮流都在推动一种伤害人性尊严的文化，以不同的方式将有关家庭和婚姻的真理置于危险之中。司铎应该不知疲倦的以基督之名宣告：家庭是人最好的陶成场所，为建立真正“人性的生态”(参若望保禄二世，《百年通谕》39)是不可或缺的。

3. 那举起救恩之杯呼求上主之名人是有福的 (参咏一一五 12-13)

若望保禄二世在2002年圣周四致司铎的信中这样呼吁：“我亲爱的司铎弟兄们，我们的圣召何其伟大！我们真正的可以和圣咏作者一起重复：‘上主赐我宏恩，我将何以为报？我要举起救恩之杯，我要呼号上主之名’（咏一一五12-13）”（《罗马观察报》，西班牙文版，2002年3月22日，7页）。

这是救恩之杯（参格前十16），是新约之杯（参路二二20；格前十一25）。

对于这一方面圣巴西略这样解释：“那么，我们如何回报上主呢？不是用祭献和全燔祭...而是用我全部的生命。所以圣咏作者说：‘我要举起救恩之杯’，救恩之杯就是面对灵性的战斗，就是对抗死亡的罪恶”（《论圣咏一一五》，《希腊教父集》30, 109)。

如同那么多有圣德的司铎们在英豪的实行其职务时所感受到的，这样也邀请我们从圣体圣事中汲取力量来为真理做见证，勿需犹豫，“勿需虚假，勿需隐藏，勿需减损福音”，这是教宗在与德国主教们会面时所提醒的（在科隆修院的演讲，2005年8月21日）。

在不断向超性封闭的社会和文化中，在消费主义的窒息下，成为新旧偶像的奴隶，我们应该重新惊喜的发现圣体奥迹的意义。我们应该更新我们的礼仪庆祝，为能成为基督在我们的教区、特别是在我们的堂区特别临在的记号；我们要抽出静默、祈祷以及默观朝拜圣体的时间，为能在我们内拥有真正的传教精神。

若望保禄二世在对葡萄牙的主教弟兄们这样说：“作为天主之家的守护者，你们应该警醒，可敬的弟兄们，为能使在教会的生活中重新以某种方式产生出弥撒的双重旋律，就是圣言礼和圣祭礼。厄玛乌二徒的情形为你们很有用，他们在擘饼的时候认出了耶稣（参路二四13-35）”（对葡萄牙述职主教的演讲，1999年11月30日，6号；《罗马观察报》西班牙文版，1999年12月17日，12页）。

在圣体圣事中所有的是我们的信友忠诚和信实的秘密，是我们的教会团体在世界的困难和迫害中坚固的基础。在我们的牧灵活动中，包括圣言和圣事，应该避免过分的行动主义，避免为了做事情而做事情，我们应该战胜俗化的攻击，在俗化的潮流中没有基督的声音和地方，我们应该带给人永生之粮。

我们想到了我们的堂区对于传教的重要性，这是我们教区合一的根本成分（参《天主教法典》374条1项）。

我们想到了每个堂区，都是基督信徒的团体，如果不是圣体圣事的团体，如果不向远离教会的人开放，就不是基督信徒的团体。也就是说，就不是一个能够以传教的精神去举行圣体圣事的团体，而这是其与整个教会完全共融的圣事性联系以及建树其本身的生活的根源。（参若望保禄二世，《平信徒劝谕》26）。

我们想到了堂区主任，他们应该是已祝圣的司铎，因为在圣体和圣言的礼仪中，他们做和说他们凭着自己不能做和说的，事实上，是以基督首领之名去做和说。我们想到所有的司铎，年轻和和年老的，健康的和生病的，在其祝圣的职务中，可以重复若望保禄二世所说过的话：“现在是时候了，我可以勇敢的说出：司铎生活具有不可估量的价值，是基督徒生活一个特殊而光辉的方式”（《我要给你们一些牧者》39）。

这样，圣言和圣事的教会必然是一个不知疲倦的实行铎职的教会，是有圣德司铎的教会；是那些在其灵魂的深处、以其全部所是去爱他的老师所发出的召唤的司铎们的教会，这样才能在任何时候都如同基督自己一样去行动。

本笃十六世在 2006年5月11日对来述职的加拿大魁北克主教团的主教们的讲话中说：“诚然，司铎的数目在减少...这在某些地方以令人忧虑的方式在教会的生活中将圣事性处于危险中。牧灵组织的需要不应该将表达在其中的教会学的真确性置于危险之中。不应该减损司铎的重要性，他们以基督首领的名义教导、圣化和管理教会团体。司铎的职务为一个教会团体的存在是不可或缺的。我感谢平信徒对基督徒团体慷慨的服务，他们的重要性从来都不应该隐藏司铎在教会生活中绝对不可替代的职务（《罗马观察报》西班牙文版，2006年5月19日，7页）。

我们司铎们应该努力使我们真正的定位发出光辉，喜乐的实行我们的职务，即使是在最困难的环境中。这是一个传教的职务，因为这来自我们的本质；与所有的信友一起，我们应该不知疲倦的恳求庄稼的主人派遣工人来收割庄稼。圣召是有的，可是我们应该以适当的方式去推动对于圣召积极的回应，是以主所交给我们的方式，不是其他的方式。

这就是我们所愿意在其生命的活力中重新开花结出新果实的教会，是神圣使命的教会，是在传教使命中的教会。

我们恳求玛利亚，宗徒之后，司铎之母，将我们自己、我们的牧职以及所有的司铎都托付在她手中，恳求玛利亚使我们如同她一样成为耶稣善牧的约柜和守护者。

梵蒂冈，2007年6月15日，耶稣圣心节

克劳迪·休莫斯枢机 方济会士 部长

玛罗·普拉森 维多里亚纳领衔主教 秘书


家门口的等待！

您要打印的文件是：家门口的等待！
打印 打印本文

家门口的等待！

作者：远 方|francischina2004@yahoo.com 转贴自：本站原创 点击数：519

其实我很早就听说过XXX村这个培养出许多神父、修女的地方，可是一直就没有机会亲身拜访。这次刚好应一位熟悉朋友的邀请，我终于来到了这座我曾渴慕已久的小村庄。那天晚上我突然想起，原来我的另一位好朋友就出生此地。我们俩儿经过多年的别离，最后在菲律宾那个芝麻大小的国家相聚了！我两周前又接到他爸爸去世的电子噩耗，作为家中最小的儿子的他，由于签证的问题没能回来参加父亲的葬礼。于是我决定代他拜访一下他年迈的母亲。

XXX村的朋友告诉我这位年迈的母亲每天都来教堂参与礼仪，我听后甚是喜出望外。果然像那些朋友们所说的，这位上了年纪的母亲很早就来教堂了！我的朋友把她引见给了我。当我告诉她我是他儿子多年的要好朋友，并且此次回国前他儿子还来看我时，她的脸上泛起了喜悦的笑容！在我们接下来的谈话中，她问了我许多关于她儿子的事。真是可怜天下父母心呢！她十分关心地问我她儿子在国外生活的是不是很好，有没有什麽困难，吃住得怎样，等等一些母亲们常会问的问题！我呢，虽然知道我的朋友在海外过得不怎麽如意顺心，可是我怎麽忍心让他如此憔悴的母亲担忧呢！我只有设法安慰她，向她报告一些有关他儿子的好消息。我是真心地希望她能够放心地把她的小儿子交在天主的手中，从而安安心心地等候儿子不久后的归来！临行前她热情地邀请我和我的朋友们明儿早上去她家吃顿便饭，十分同情老人心情的我说服了我的朋友们！

那晚我和我的朋友睡得很晚，所以第二天早上起来迟了些。还未等我朋友和我所骑的摩托车到她家时，在朦胧的晨曦中，我就远远地看见了，老人那等在家门口前卷曲的身影！我突然想起了圣经中的那位，偶尔走出家门不断向远方眺望的慈祥父亲，我也看到了那在故乡老宅门口深情呼唤我名字的父母！这个世界上谁还有比父母更伟大的呢？哪里还有比父母的爱更无私、更持久的呢？

我原本昨晚就告诉朋友的母亲，请她简单地预备点儿常吃的早餐就行，可是当我进屋之后就被满桌的饭菜给震慑住了！开始时我还想埋怨老人几句，可是后来我懂了她的心意。她真的是把我当成是她自己的小儿子对待了！我也就不辜负老人的一片慈心，就餐时我坐在了她的旁边儿。这样也给老人一次分施母爱的机会！餐中，我有留意到她。她自己并没有吃多少饭菜，也没有说几句话，只是在一旁默默地听我们的谈话，看我们的举止。她忧郁的眼睛时常盯着我的饭碗，看着给我盛饭、夹菜等。她的一举一动都让我想起了妈妈。后来我告诉她，您现在又多了一个儿子了！将来您会有更多的儿子！其实我是多麽希望我们班的同学可以在我们彼此不在时，以儿子的身份互相拜访我们的父母呀！

早餐过后，她偷偷地把我叫到窗外，从口袋中拿出了两百块人民币要塞给我。我羞愧地想，原本应该是我给老人扔下一些买药的钱，她怎麽可以给我钱呢！像她这样的年纪早就失去了劳动能力，我怎麽能狠心拿她那几个来之不易的钱呢！老人却用尽全身的力气与我在屋外为这两百块钱撕扯。后来我见她真的生气了，也就敷衍地接过了这两百块钱。在经过厨房的时候，我趁她不注意，又把这钱塞进了她的口袋中。我真的无法接受这份沉重的会让我内疚很久的厚礼！我只好郑重地对她说：“大娘，您的心意我心领了，可是这钱我是万万不能收！谢谢您的厚爱！我这顿饭是替您儿子吃的！” 老人听后十分激动地握住了我的双手！那一刻，我再一次地感受到了母性的温暖！

后来，她缓缓挪动的双脚将我们送出了门外！从她那沮丧的表情我可以看出，她仿佛是在向自己的儿子依依不舍地道别。她那双黯淡的眼神中充满了对下一次相聚的无限期待与渴望！我知道那是来自家门口最深情的呼唤和最恒久的等待！

回过头，我看了她最后一眼！心中暗暗地对她说：“大娘，您这位儿子下次回国时，还来看您！”


选择与放弃 （路9：51—62）

您要打印的文件是：选择与放弃 （路9：51—62）
打印 打印本文

选择与放弃 （路9：51—62）

作者：李香兰 转贴自：本站原创 点击数：642

公元1627年，矢志不做昏庸无能之辈的崇祯17岁登基，从明熹宗的手上接过了千疮百孔的大明王朝，挥动娴熟之政治手腕，并勤俭自律，清心寡欲，励精图治，勤勉为王。但大明豪气终究已是油尽灯枯，王朝更迭的不可违之命落到了崇祯的头上，他的悲剧命运就在于他不仅无法以一身之躯来阻止社稷颠覆之势，而且历史所能给予他的时间和空间也注定他奋力成为一位中兴之主的失败。 1644年，李自成率农民军攻占北京，崇祯帝自缢于煤山，历时二百多年的明朝就此被推翻。李自成入京后开始称顺。大明总兵吴三桂本意欲归顺闯王。后闻爱妾陈圆圆被李自成纳妾的消息，冲冠一怒为红颜，即刻诛杀大顺使者，致书于满人睿亲王多尔衮，请求“合兵灭寇”，正好迎合清军进关入主中原的企望。多尔衮立刻率领清兵入关“助剿”。李自成回北京后，在皇官大殿里举行即位典礼，接受官员的朝见。但第二天一清早就率领起义军，从北京撤退。从此大清立足。

看过大型历史电视连续剧《谁主中原》的朋友们一定熟悉这故事梗概。本连续剧是以江南绝艳陈圆圆的坎坷人生为主线，反映明末清初，李自成入京，吴三桂叛变，多尔衮篡位，鳌拜夺权，一国三帝逐鹿中原，争天下，夺美人的历史故事。人物伟大，事迹卓著。但观看这些曾经轰轰烈烈奋斗一生最终失败的英雄伟人们，我们会从中洞悉一个真理：不论是让数十年人生饱有意义，还是让历时辉煌的帝国持久长存，其关键钥匙在于人类的选择与放弃。换句话说，选择就意味着放弃。江山，名誉，地位，美人也许为幸运的帝王将相来讲都可如愿拥有，但不是每个帝王将相都如此幸运。事实通常却是鱼和熊掌不可皆得。故此，选择中的放弃是绝对必要的，但很辛苦，需要我们的专注与单纯。

专注与单纯

也许你会对这一标题加以反驳，你会说，在今日世界上谈专注与单纯可能么？人心不可诂，世态实炎凉。强者称强，弱者愈弱，生活度日需用心良苦对付周朝人人事事。再说，在喧闹的尘世中生活久了，我们就会随波逐流，追求匹比，忘记曾经有过的简单的日子。心灵不再能像从前一样纯净，而是被很多自寻烦恼的细胞充斥了。有人将这种变化解做成熟过程中的一部分，然而就是这种自以为是的成熟，使我们在生活的道路上人为地设置了很多不必要的路障。就是失去了专注与单纯。其实，专注与单纯原本就存在于每个人的心中，重要的是我们要循着内心正面的引导，真正地去把持它，并且不要被复杂的外力所带来的困惑得逞。在专注与单纯方面，崇祯失败了，李自成失败了，多尔衮也悟到了他的如此失败，吴三桂更不足挂齿。多少历代伟人，名门将相，最终都如此会晤人生，到头来只能悔不当初。原来，专注与单纯是生活的智慧之道，这意味着为了某个选择可能需要放弃其它很多。

放弃是为了更高的目标

我很欣赏一句话：“学会放弃的选择是伟大的、智慧的、且蒙恩的。”耶稣对福音中那些愿意跟随他的人们说：“狐狸有穴，天空的飞鸟有巢，可是人子连枕头的地方都没有……任凭死人去埋葬他们的死人吧！你要去传扬天主的国……手扶着犁而往后看的，不适合进天主的国。”（路 9:58-62 ）耶稣的话听起来生硬至极且不可理喻。可事实上，尽管耶稣如此毫不含糊的告诉他们，跟随他要承担的是不寻常的后果——单纯专注，义无反顾，至死不渝，但古往今来，不少人矢志追随耶稣。默默想来，在这个耶稣与这些人之间有着一种洞悉难明的奥妙。换句话说，我们不得不相信，真正的跟随耶稣并不是我们一厢情愿的，而是主耶稣对跟随者的召叫。跟随耶稣本身就有一种无可形容的吸引力。这种吸引力便是人生最高目标的起因和动力。因着这种吸引力我们做出了选择，因着这种选择我们不得不放弃。选择与放弃，原来是为了这更高的目标。

结语

不论是古代人，还是现代人，其生活模式形形色色，也大同小异。有人追求金钱，想要得到更好的物质享受；有人寻找爱情，认为世界上最美好的就是爱情；有人渴望成功，希望自己能够有更好的前途；有人期盼名誉，认为活的辉煌才是不枉此生……信仰生活中 7T d7m u-j _ Z ? \ _赞美网,基督教,诗歌,圣也是如此，有人力争明白生命的终极意义，寻求并持守真理，他们找到了主耶稣，并跟随了他。这并不是简单的跟随，而是在天主恩宠内的跟随，是出于选择这种单纯的跟随，也是适当地放弃的跟随。今日作为基督徒的你和我，知道如何去为一次伟大而选择吗？选择的同时舍得无畏地放弃吗？


妒嫉者无品

您要打印的文件是：妒嫉者无品
打印 打印本文

妒嫉者无品

作者：韶华 转贴自：本站原创 点击数：597

有一个神父，品行已臻于完美，很多人都把他当作了楷模。因为效仿他，以至于这个教区的神职人员和教友们的品行也日臻完美。

为了让神父犯罪，小魔鬼们使出浑身解数，可是都无功而返。

魔鬼头子听说了这件事，大骂手下办事不利。他变作人的模样，来到神父面前，他轻声对神父说：“我听说，您最小的师弟已经在外地做了大主教。”

正在祈祷的神父闻听此言妒火中烧，勃然大怒。

魔鬼化作一阵轻烟满意地离开……

本文作者绝对没有诋毁任何神父的意思，我只是想说，人，能够战胜很多巨大的诱惑，可是在小小的妒嫉面前往往无能为力。

一个心理学家如是说：人类最大的幸福是在别人的灾祸中获得的，没有人愿意看见别人的成就和快乐超越自己。

比我们优越的人无以计数，真正能够引起我们妒嫉的就是我们身边最亲近的人----因为我们太渺小，只能看见眼前。

妒嫉别人的好名誉，我们炮制丑闻玷污他的名誉；妒嫉别人的能力，我们给他挖陷阱使绊子让他有能力也发挥不出来；妒嫉别人拥有的东西，我们给他搞破坏……当别人为我们的妒嫉买单的时候，我们心满意足，感觉上天真是太公平了，尤其是当我们把同情怜悯奉送给他的时候，那种惬意决不是一句“心花怒放”就可以形容的。

妒嫉源自自卑。越是卑琐的人越爱妒嫉，越妒嫉也就越卑琐。所以说，妒嫉者无品。

妒嫉就像折在心里的一把刀，让人痛苦得无法形容。它与生俱来，任何人都不能将它剔除，但是，如果人们愿意，它就可以转化成一种动力，这种动力会让你战胜自卑，让你飞得更高。当你鸟瞰世界的时候，你就会发现，比你优越的人如同撒哈拉沙漠上的沙子，而你身边的这几个人跟他们相比不过是几粒浮尘。

妒嫉被教会定为大罪实在是明智之举。


2007年7月份 生活圣言

您要打印的文件是：2007年7月份 生活圣言
打印 打印本文

2007年7月份 生活圣言

作者：佚名 转贴自：网络 点击数：758

「你们蒙召选，是为得到自由。」（迦5：13）

到了公元五十年，保禄宗徒已经到过小亚细亚的迦拉达，即现今土耳其地区传教，并在当地成立了不少基督徒团体。信众们都以极大的热忱接受了信仰。保禄曾把被钉在十字架上的耶稣活现地摆在他们眼前，他们也领受了洗礼，穿上基督，获得天主子女的自由。在这条崭新的道路上，保禄曾确认说：『以前你们跑得好！』

後来，他们突然改往其他地方寻求自由。保禄感到惊奇，他们竟这样快便离弃了基督。为此，他极力催逼他们去重新找回基督给予他们的自由：

「你们蒙召选，是为得到自由。」

我们蒙召得到的是什麽自由？我们不是已经可以随意做我们喜欢的事吗？当耶稣告诉当时的犹太人说：『真理必会使你们获得自由。』他们反驳说：『我们从未给任何人做过过奴隶。』耶稣却回答：『凡是犯罪的，就是罪恶的奴隶。』（若8：31-34）

这里所指的是一种较为隐蔽的奴役，它是罪恶的後果，并会折磨人的心灵。我们也非常熟悉它的各种不同的面貌，例如：过於自信自大、贪恋物质、追求享乐、骄傲、愤怒等。

我们不能单凭自己的力量去彻底摆脱这一种奴役。自由是耶稣给予我们的恩赐：他甘愿作我们的仆役，并为我们献出自己的生命，好让我们获得自由。耶稣邀请我们善用他给予的自由，去度一种贯彻始终的基督徒生活。

卢嘉勒曾向一群青年谈及自由的话题，她这样解释：『自由并不是单纯在善与恶之间作出抉择，自由是不断的趋向善。』她又继续说：『我体会到，善使人自由，而罪恶却使人变成奴隶。为获得自由，我们必须去爱，因为自我正是我们受奴役的主要原因。所以，假如我们常常能够为他人设想，或在履行自由的本份上承行天主的旨意，照顾近人的需要，这样，我们便不会把注意力集中在自己身上，并因此获得自我的释放。』1

「你们蒙召选，是为得到自由。」

我们应怎样实践本月的生活圣言？保禄宗徒亲自告诉了我们该怎样做：『你们蒙召选，是为得到自由……惟要以爱德彼此服事。』他进一步解释我们为什麽要以爱德去服务：『因为全部法律总括在这句话内：「爱你的近人如你自己。」』（迦5：13-14）。

这就是爱的矛盾。几时我们为了爱而去服事他人，几时我们相反本性自私的倾向，我们便忘记了自己，能够顾及他人的需要，我们也因此而获得自由。

我们被召选在爱内活出自由：我们拥有去爱的自由！对，为获得自由，我们必须去爱。

「你们蒙召选，是为得到自由。」

越南的阮文顺枢机为维护信仰，而被囚禁了十叁年。即使被禁锢，他仍然感到自由，因为他至少可以去爱那些看守他的狱警。

他忆述说：『当我被单独禁锢时，五名狱警轮流来看守我，每次都有两个人与我在一起。他们的上司曾告诉他们：「你们每两周要与另一组轮换值班，免得你们被这位危险人物所污染。」後来他们又改变主意说：「你们再不要轮换值班了，否则所有的狱警都会被这位主教污染。」

『起初这些狱警绝少跟我谈话，他们只简单地回答说：「是」或「不是」。这是个多麽令人遗憾的局面（……）。他们要避免与我谈话。

『一天晚上，我脑海中浮现了这一个思想：「文顺，你仍然十分富足。你有基督的爱在你心中；去爱他们吧，如同耶稣爱了你一样。」

『第二天，我开始以更大的爱去看待他们，并以微笑和亲切的语言去爱他们身上的耶稣。我开始向他们讲述我周游其他国家时的所见所闻（……）。後来他们当中有人想向我学习外语，如法文或英文。於是这些来看守我的人便成了我的学生呢！』2

查迪神父及霍嘉娜撰写3

1 节录自1995年5月20日卢嘉勒在罗马对年青人的谈话
2 节录自《希望的证人》(Testimony of Hope)，圣保禄出版社及传播机构，2000年。
3 查迪神父，献主会会士，是罗马《嘉勒学院》及《宗座慈幼大学》的神学教授。
霍嘉娜是普世博爱运动基督徒合一国际秘书处，基督徒合一中心的联合主任。


让和平纶音经久不息（路10：1—12）

您要打印的文件是：让和平纶音经久不息（路10：1—12）
打印 打印本文

让和平纶音经久不息（路10：1—12）

作者：李香兰 转贴自：本站原创 点击数：370

二十世纪是多灾多难的世纪。两次世界大战给人类带来巨大的伤痛。好不容易盼到片刻安宁，更可怕的冷战又开始了。由《和平年代》网络一次讲座得知，美国与苏联之间的战略核力量对比曾经是1049比340。1957年8月26日，苏联官方通讯塔斯社发布过一个震惊世界的消息，“苏联已经研制成功了‘多级超远程洲际导弹’”。这个消息传到美国之后，就引起了全国上下一片哗然和惊恐。为什么洲际导弹能使一贯自信的美国人如此紧张呢？洲际导弹的成功研制为美国人到底意味着什么呢？原来，所谓洲际导弹是在射程八千公里以上的弹道导弹。拥有这种导弹的国家不必要跋山涉水就能够对敌国实行战略性攻击。美国人为之惧怕当然因为这个导弹可以轻松地突破地理屏障，三十分钟之内就可以到达美国任何一个地方实施核打击。

没有人喜欢战争。实际上，从古至今，历史在等候，人类在盼望，整个世界在渴求和平来临并存留人间。但又有谁不明白和平并不是在你争我斗中产生，而是需要我们人类共同努力去营造呢？

缔造和平是各大宗教的教诲

佛祖释迦牟尼曾是倡导世界和平的使者。他的精神是要严讲道德、净化个人、增进智慧，从而化愤怒、仇恨、敌视、怨结等迷妄的心行为正觉的心行。佛教徒提倡，真正的和平应建立在慈悲、智慧、平等无我的磐石上，面对经济全球化的发展浪潮，不以强凌弱，而要以大爱为重，公平合理；面对时有发生的冲突与纷争，不以武力对抗，而要以对话交流作为和平纽带。爱好和平是伊斯兰教的中心教义之一，而追求和平是伊斯兰教的基本原则之一。《古兰经》说道：“你们当为正义和敬畏而互动，不要为罪恶和横暴而勾结。”（５:２）道教的《道德经》中这样倡导：“执大象，天下往；往而不害，安平泰”，也就是说，天下所有不同的国家、不同种族、不同文化、不同宗教信仰的人们，应该友好交往，和睦相处，如此才让天下和平安泰。道教这一主张，千百年来一直成为信徒们对待社会该遵循的原则。道教史上也确实涌现出了许多为了“化干戈为玉帛”而一生奔走呼喊的大道高德先贤。没有人否认耶稣基督是人类和平的缔造者。当然信奉耶稣基督的信徒们，不论是基督教徒，还是天主教徒，更该以耶稣的和平福音为教诲，以言以行，谨遵他和平福音的教导来为生活创造和平、维护和平。

基督的和平福音

依撒意亚先知早在公元前八世纪已预言：“有一个婴孩为我们诞生，有一个儿子赐给了我们，他的肩上担负着王权，他的名字要称为神奇的谋士、强有力的天主、永远之父、和平之王……他王国的平安是无限的。”（依9：5-6）耶稣把和平建立在人与人之间的彼此相爱中。他自己不仅向人类宣报和平的纶音，教导人类相待为一家，不分肤色、国际、语言，情同手足，相亲相爱，更以自己的生活芳表，离世方式，忍受苦难惨死，宽恕他人，来造就和平，如此开辟了天人之间，人与人之间的谅解合好的爱之路。就连他复活后显现的第一句话也是：“愿你们平安！”在福音中我们读到，耶稣主动与撒玛利亚人接触来打破犹太人与外方人的民族隔阂，通过表彰撒玛利亚人的善行来引导门徒弟子们彼此欣赏，从而认识人类的共同救援。保禄为此总结的实在漂亮：“因为基督是我们的和平，他使犹太人与外帮人合而为一；他以自己的肉身拆毁了中间阻隔的墙壁，就是双方的仇恨，并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人而成就和平。他以十字架诛灭了仇恨，使双方合成一体，与天主合好。所以他来向人传布了和平的福音。”（弗2：14-17）耶稣极力倡导建立和平世界，那就是在天主前众人平等，鼓励人们谦卑自己，尊重他人，活出自己天主儿女的肖像和个人人性的尊严与价值。

结语

古往今来，历史延续，时代变迁，在和平环境中谋求人类共同前进的时代背景是21世纪国际社会普遍关注的主题，因为这是人类继续求生存、谋发展的前提。没有人清楚预知世界总的发展趋势。人类的和平期望寄予整个世界的命运。是的，世界需要和平，人类需要和平，只可惜当今世态纷繁复杂，战争冲突此起彼伏。有着纯真信仰的基督徒如何继续传扬基督耶稣的和平福音呢？如果你我都真正愿做一位积极向上的基督追随者，相信这是我们共同的挑战。就让我用圣方济的和平祷词来作结束并祈求天主使你我都能成为他的和平工具：“在仇恨的地方播种仁爱；在有残害的地方播种宽恕；在有猜疑的地方播种信任；在有绝望的地方播种希望；在有黑暗的地方播种光明；在有忧苦的地方播种喜乐……”


昔日欢喜天成佳偶，今朝笑迎主赐婚配

您要打印的文件是：昔日欢喜天成佳偶，今朝笑迎主赐婚配
打印 打印本文

昔日欢喜天成佳偶，今朝笑迎主赐婚配

作者：牛良华 转贴自：信德网 点击数：509

吉林公主岭堂区为19对新教友夫妇隆重补行婚配圣事

2007年6月3日圣三节，在圣堂祝圣七周年来临之际，吉林教区公主岭堂区(耶稣圣心堂)为19对新教友夫妇隆重补行了婚配圣事。

上午9时50分，在鞭炮声中婚礼隆重开始。在欢快的《婚礼进行曲》歌声中，19对身着礼服、婚纱的夫妇踏着红地毯，戴着胸花，手中拿着代表百年好合、天长地久的百合与玫瑰，手挽着手，缓缓地步入庄严的圣殿。夫妇们在神父面前接受了询问和祝福,随后双方举手郑重宣读了婚姻盟约誓言并交换了戒指，礼仪持续了近2个小时。

补行婚配圣事的当天，圣堂内外装饰一新。圣堂的正门上贴着一副醒目的对联，上联是：“昔日欢喜天成佳偶”，下联是：“今朝笑迎主赐婚配”，横批：“感谢天主”。整个圣堂的气氛给人一种既喜庆又神圣的感觉。

在此之前，这19对夫妇在本堂神父和两位修女的安排下，利用了9个星期天弥撒后的时间，办了婚配圣事学习班。期间，神父讲解了“婚配圣事”，两位修女则带领大家就神父每次讲解的内容进行了讨论和分享。学习班结束之时，每对夫妇都经过了修女的认真考核并以优异的成绩通过。考核结束后，大家再次聚到一起，在热烈而又感人的气氛中进行了最后一次的讨论和分享。

这19对夫妇中既有刚过而立之年的青年，也有年过八旬的老人。他们几乎都是近十几年内领洗的新教友。这次婚礼，对于他们来说尽管是迟到的，但他们从中得到的恩惠却是及时的，甚至是永远的。正如84岁的张子敬所言：“我们虽然做了近60年的夫妻，但没能得到天主的正式承认。通过补行婚配圣事，让天主承认我们的夫妻关系，降福我们、保佑我们。百年合好，安度幸福的晚年。”

这次补行婚配圣事的礼仪不仅为19对夫妇来说是一件盛事，更是对堂区一次福传的好机会。因为在19对夫妇的教内、教外亲朋中，有些很少进堂，有些是第一次接触天主教。这次盛典给大家留下了深刻的印象——天主教真好。


隐密的事属于上主

您要打印的文件是：隐密的事属于上主
打印 打印本文

隐密的事属于上主

作者：孙 班 转贴自：圣经百科 点击数：375

圣经上说：“隐密的事属于上主，我们的天主”（申29:28）。这节经文提醒我们在圣经中有些事，天主并未向我们说明，也没有给我们问题的答案。这不是我们拒绝回答圣经质疑者的借口，而是事实就是如此。

我们可以举几个典型的例子。

我们来看“出谷纪”4:24—26：“梅瑟在路上住宿的时候，上主遇着他，要想杀他”。

我们看了这经文，是不是吓一跳？梅瑟是天主忠心的仆人，天主怎么会要杀他？但这却是真的。不可理解！此时的梅瑟已经接受了天主赋予的使命，准备回埃及解救以色列人，就是在这样关键的时刻，天主却要杀他！后来，是梅瑟的妻子把为儿子施行割礼后的包皮碰了碰梅瑟的脚，天主才放过了梅瑟，没有杀他。不可思议！对此圣经没有告诉我们原因，教会的解释也只说是一个“神秘”事件。

再看“犹达书”第9节：“总领天使弥额尔为了梅瑟的尸体和魔鬼激烈争辩”。天使为什么要为了梅瑟的尸体而与魔鬼争辩，圣经没有说明原因。

再看“格林多后书”12:1—5，保禄被提到“三层天”上，听到“不可言传的话，是人不能说出的话”。保禄到底听到了什么言语？他没有说，这成了永远的秘密。注意！我们千万不可过分凭私意追求这类经历，否则，极有可能被邪灵引诱利用。

在圣经中有很多这样的例子，尤其在“默示录”和先知书记载的异象中，有很多隐密的事，这些事情最终的答案只属于天主。

所以，这方面的圣经事实告诉给我们几条真理：

1、天主对真理具有至高无上的主权。天主可以把真理启示给人（包括启示给这个人，而不是那个人），也可以把一些真理不启示给人，尤其是灵界的事情。

2、我们对天主应怀有一颗谦卑顺服的心，对圣经也同样该如此。

3、对圣经中属于天主的隐密的事，我们不可强求答案。

圣经不是科学著作，更不是一本满足人们好奇心的书。在天主和圣经的启示之外去强求答案，毫无益处，反而会让魔鬼乘机动摇我们的信心。


史上最贵的学费

您要打印的文件是：史上最贵的学费
打印 打印本文

史上最贵的学费

作者：韶华 转贴自：本站原创 点击数：553

某日，我正无聊，一个朋友突然打电话来，急匆匆地说：“快，帮我猜猜-----稻草人救火-----谜底是一个跟十二生肖有关的成语。你要快呀，过晚上七点半就来不及了。”我想，稻草人救火，不就是自取灭亡么。那就是泥牛入海、羊入虎口呗。九点左右，他兴高采烈地打来电话：“嘿嘿。中啦。赢了1200元，改日请你吃饭。”我的好奇心一下就被吊起来。

第二天，应我请求，他给我送来一份liuhecai的材料单子。结果，我拿出10元钱押一个号码，竟然赢了400元。连战连捷，好不得意。我宣拳捋袖，打算大干一场：我就用这400元钱做母儿，一而十十而百百而千千而万……赢他个富至敌国然后兼济天下，看谁还敢诬蔑我一无是处毫无建树！出乎意料的是，第三次出手竟然把母钱儿牺牲掉了。输钱说明智商低。我再不敢轻敌，研究材料单研究得寝食具废，满脑袋都是材料单上的文字。夜里闭上眼睛琢磨，忽然灵感来临，便立刻爬起来挑灯计算。

连输几次以后，我才不得不承认，前两次我是瞎猫碰上了死耗子。玩这个东西不下死功夫不行，就像陈景润演算歌德巴赫猜想一样，草纸成垛。无论是学士还是老板，都没有liuhecai彩民敬业。如果拿出这种精神去学习文化知识，我敢说，人人都能成为博士院士，如果拿出这种精神去经营生意，我敢保证人人都是李嘉诚。我很纳闷，什么人发明的这种游戏？他怎么就这么有魅力？！事实证明，下死功夫也不行。

事实还证明，赢了也不能飞黄腾达，赢了还想赢，最后还是掉进庄家的陷阱里。一些本性不良、输红眼的赌徒急于翻本，苦于没有本钱，于是干起坑崩拐骗、敲诈勒索的勾当。

赌博衍生了其他罪恶。人所以深陷其中不能自拔，主要原因有三个：一：高额回报。1：40；二：成就感，众人皆输唯我独赢，可见我智慧超群；三：连输三期后，形成一种赌徒心理：认为输是正常的，心里只期待那最后的一次赢。

这种赌博看似简单，其实玄机深深。庄家把统计上去的数字经过精算，然后，挑选一个中奖率最低的号码开奖，通常是每次都有十个左右的正确答案，就是说，庄家可以任意开号码。打开liuhecai资料，通篇都是驴唇不对马嘴的提示，智识不同的人按照各自的理解能力会得到不同的答案，人人都认为自己是最正确的。在吉林省农安县的大部分乡村，上致龙钟老太，下至垂髫孩童，人们争先恐后地全力以赴地投入了这场轰轰烈烈的liuhecai运动。一些老头老太高举直径半尺大的放大镜端坐在炕头刻苦钻研。

据可靠消息说，某位神父因为在星期天布道时劝阻教友参与该赌博，竟然遭到给庄家跑单子的人的威胁。而这些人祖祖辈辈都是天主教徒。利令智昏可见一斑。赢者寥寥，输者浩浩。赢者欣欣然奔走相告；输者颓颓然期盼下期。沉迷其中的都是一些纯粹的农民，辛辛苦苦省吃俭用积攒的血汗钱全都是肉包子打狗有去无回。倾家荡产的大有人在，为此疯颠的不乏其人。Liuhecai 表面看是文字游戏，为了参赌，彩民们拼命学习起汉语言文学来，枯树枝一样的手指敲起计算机键盘来非常麻利。可以说，liuhecai经过的地方没有文盲了。凡事都有利有弊，liuhecai虽然把人们口袋里的钱掏摸一空，可是也教给彩民很多东西。首先是汉语言文化，其次是提高了心理素质，再者，最重要的，让他们明白了一个道理：天上不会掉馅饼。既然从liuhecai那里获得了这么许多知识，交点学费是应该的，不过，这学费委实贵了一些。目前为止，没有输光的人还在赌。他们还欠人家学费。


冲破阻隔（路10：25—37）

您要打印的文件是：冲破阻隔（路10：25—37）
打印 打印本文

冲破阻隔（路10：25—37）

作者：李香兰 转贴自：圣经百科 点击数：431

读完今日的福音，我想起了曾经看过的一部电影“Patch Adams”，中文译名为《心灵点滴》。主人公帕奇亚当斯少年时期，因为患有忧郁症住进精神疗养院，尝到了病床上身心灵各方面的折磨。出院后的他便立志要当医生为人类尽可能地减轻如此折磨。于是在六零年代末期和七零年代初期进入维吉尼亚医学院就读。他天资聪颖，在医学院的成绩非常优异，同时他非常反对传统医界那种高高在上、不近人情的思想与态度。亚当斯以先驱者的身份提出了医生应该治疗人，而不单单治疗病。他坚信，人性方面的同情和心灵上的相通对医生来说与灵丹妙药、先进技术一样重要。他也相信欢笑就是最好的处方。他便想方设法使病人快乐，例如，穿色彩鲜艳的花衬衫，戴用塑料医用品装成小丑的红鼻子，扮成大猩猩，甚至有一次为了替一位病人实现梦想，他还在游泳池放满面条，让那位病人如愿在面汤里游泳。就是他这种可笑无阻、离经叛道的思想和做法，召来保守的医学院院长的愤怒和同工们的不解，但他仍然坚持切身关怀病人、以病人为重的理念，和传统的势力周旋到底。为此自然很多医学界人士疏远他。但是亚当斯却在别人的冷漠眼神中看到了自己的价值。在不断的努力追求和深邃探索中，他实现了自己的梦想——成立了一个“健康中心”，致力于更接近人性化的身心灵全方位治疗与服务，与病人同哭同乐，尽心尽力带给他们纯粹的欢笑以及精神上的安慰。每个人在那里不仅遇到了细心治愈他们的医生，还遇到了谈笑风生，善解人意的朋友。

爱的阻隔

我相信我们的生活经验证实了教宗若望保禄二世在他二00三年的四旬期文告中所说的，“每个人都能意识到自己渴望与别人互动，也都会在感受自我付出的同时得到圆满的自我实现，因为‘给予’的倾向植根每人的内心深处”。然而遗憾的是，传统的束缚会把这种给予的倾向附上界限。特别是我们这个时代的人们容易受到自私的诱惑。“各人自扫门前雪，休管他人瓦上霜”几乎已成为现代人的处世心态。固然，每每遇着天灾人祸等急需援助时，乐于慷慨解囊，伸出援手的善心人士也不是没有，但谁不承认社会上弥漫着自私自利、沾恩受益的气息？各种媒体传播的讯息不都在或明或暗地宣扬享乐主义的生活态度吗？期望整个社会建立同舟共济，和谐友爱的文化氛围又是何其遥远？尘世的习俗和民族的传统严重弱化了人类守望相助的信念，也为作为基督徒的我们活出真正爱主爱人的勇气蒙上阴影。好在耶稣的鼓励与教导始终能作为生活纲领，督促我们回归这爱的真谛。

冲破阻隔

极有意义的“慈善的撒玛黎雅人”是福音中耶稣讲的比喻之一。比喻缘于一法学士和耶稣之间的一段精彩对话。“我当做什么才能获得永生？”耶稣看着站在他面前的这个满腹满脑法律规条的法学士在提出一个他本来明悉答案的问题，他便逐步巧妙地将梅瑟的所有法律归纳为对主和对近人的爱，并将这个爱无限制的活出来。

遵循传统，这个法学士作为犹太人是极度轻视撒玛黎雅人的，因为他们之间充满隔阂。然而同样作为犹太人的耶稣却不这样认为。耶稣用“慈善的撒玛黎雅人”这个比喻来教导法学士，真正的爱需要打破传统上陈旧且狭窄的隔阂。人与人之间有太多的理由彼此疏远：类似跨国文化、出生背景、成长环境、教育程度、处世态度、以及处世方式等诸多差异。然而，耶稣所讲的爱近人并不以这些为阻碍因素，他所讲的爱是让所有人都成为彼此的近人。比喻中的撒玛黎雅人并没有因他不是犹太人而放弃来料理受伤躺在路边的那个犹太人；他也没有因他曾被这些犹太人冷眼相看而不管不顾；他更没有在乎同族人如何谈论或批评他如此跨越界限；反而他专注于出钱出力照顾他。他看到的不是鄙视他们的犹太人，而是一个需要看顾的近人。我努力猜想那位受伤的犹太人从昏迷中醒来后知道救他并给予温馨照顾的人是撒玛黎雅人会作出何等反映；康复之后的他又会如何对待撒玛黎雅人。

结语

帕奇亚当斯和比喻中的撒玛黎雅人对生命有自己的崇高信念，他们在各自不同的生命领域内如此踏踏实实地生活着。不可否认的是，类似这样遵循自己崇高信念而踏踏实实的生活总需要付出不寻常的代价，正如亚当斯自己所说：“就因为我完全投身于我的医界事业，不同于别人，我丢失了很多，但我也赢得了很多！”同样，撒玛黎雅人因着救护那位犹太人花费了自己的金钱与心血，但他获得的是信任，是友好，是耶稣的肯定。

我相信并庆幸我们的社会上也不乏类似帕奇亚当斯和比喻中的撒玛黎雅人，他们本着自己无私为人，为天下人的信念敢于重破必要的阻隔，走进真理与真爱的境界，活无悔人生。如此人生是何等可歌可泣！我仿佛听到耶稣也在我们耳边轻轻地说：“你去，也照样做吧！”（路10：37）


2007年8月份 生活圣言

您要打印的文件是：2007年8月份 生活圣言
打印 打印本文

2007年8月份 生活圣言

作者：佚名 转贴自：本站原创 点击数：1057

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」（希12：1－2）

圣保禄致希伯来书这封书信的对象是所有的基督徒，它谈到基督徒的生活经常受到考验和磨难。有时，我们会感到沮丧，不禁提出这个疑问：「我们为什麽不选择一条较容易的路？为何不乾脆放弃呢？」

可是，这篇书信的作者却邀请我们在这条已经踏上的道路上继续前行：这虽是一条艰苦又代价高昂的道路，但却是福音的道路，它带领人达致满全的生命。事实上，作者催促我们基督徒在这条路上奔跑，甚至在痛苦的压力下，也不要偏离赛道。

我们这些决志追随耶稣的人，必须好像运动员一样，要具备无比的耐力，并以坚持到底的精神，留在赛道上，好能跑到终点。这份坚忍的能力来自我们深信天主与我们同在的信念，与及我们不达到目标，誓不罢休的决心。

首先，我们要集中精神，注视着耶稣。他是我们的向导，他带领我们稳步前进。此外，在苦架上的耶稣是英勇、坚持和忍耐的典 ，尤其当他感到被天父舍弃的时候。在考验中，他仍然坚定不移，他甚至把自己的灵魂交托在那位看似舍弃了他的天主手中。（参阅路23：46；谷15：34）

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

卢嘉勒常常提及耶稣如何英勇地面对那最大的考验，毫不退缩：他以自己的见证给我们树立了最佳的榜样，好使我们懂得如何跑好这场竞赛和克服考验。在苦架上，被舍弃的耶稣已承担了我们生活上的每一个痛苦和考验。
现在就让卢嘉勒自己向我们解说应怎样把双目注视着耶稣。

「我们被恐惧压倒了吗？耶稣在苦架上被舍弃时，不也是被那份恐怕被天父遗忘了的恐惧感所压倒吗？」

当我们感到沮丧，充满挫折感时，我们仍然可以举目仰望耶稣，他在那一刻「好像深深地陷入一个感觉：在他神性的苦难中，他欠缺了天父的安慰；在那可怕的考验前，他彷佛失去了坚忍到底的勇气……现实的处境让我们感到迷失吗？在他极度的痛苦中，耶稣好像也不能理解发生在自己身上的事，因而呼喊出他的『为什麽？』……几时我们濒临绝望，或身心受创，或遇上突如其来的不幸事件、疾病，甚至一个荒谬绝伦的景况，我们都可以常常回想起被舍弃的耶稣的痛苦，他亲自承担了我们这一切的考验，和数之不尽的罪愆。」

在每一个困难面前，他都会站在我们身旁，并随时准备分担我们的每一个痛苦。

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

我们该怎样生活这句圣言呢？让我们注视耶稣吧。卢嘉勒说：「在我们生活上的各种考验中，让我们习以为常地呼喊他的名字。我们将会称他为：被舍弃的耶稣 孤单，被舍弃的耶稣疑惑，被舍弃的耶稣 受伤，被舍弃的耶稣 考验，被舍弃的耶稣 忧苦，如此类推。

「假如我们能够呼喊出他的名字，他便会看出我们在每个痛苦的背後发现了他，并把他辨认出来，这样他便会以更大的爱来回应我们。假如我们能够拥抱他，他便会成为我们的平安、慰藉、勇气、平衡、健康和凯旋。他将会是一切事物的解释和答案。」

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

路薏丝的经验也是如此。多年前，她无意中找到一张印有这句圣言的单张，上面还写满注释。她亲自跟我们分享这个经验：「我接到一个突如其来的噩耗：我的二十九岁的长子遇上交通意外，严重受伤。我焦急万分，慌忙赶到医院去。我的儿子躺在那里，动也不动，目光呆滞。这情景使我感到绝望。在极度悲痛的日子里，我偶然经过医院的小圣堂，在那里找到一张生活圣言单张，它邀请我双目注视着被舍弃的耶稣。我专心地把单张从头到尾读一遍。我对自己说：『对，它真的一语道破我正在面对的考验……』当我返回那使人绝望不堪的深切治疗病房时，我再没有感到好像要殉道一样，反而觉得它把我连接到天主的爱那里。在我的儿子弥留之际，我竟然有力量捉着他的手，为他祈祷。他终於去世了，但我却感到他从未如此真实地活在我的心中。」

查迪神父及霍嘉娜撰写


逆向思维面面观

您要打印的文件是：逆向思维面面观
打印 打印本文

逆向思维面面观

作者：达西|jxh428@hotmail.com 转贴自：原创 点击数：751

———逆向思维面面观

逆向思维是上帝的思维方式，上帝就是运用这种思维方式创造了这个世界。所以，掌握了逆向思维方式就可以认识事物的本质。因此，逆向思维者形成了一整套能够透析事物本质的思维观念：

生死观：凡是有生命的物质都有生有死。然而，逆向思维的人对生死界限看得很淡——“有的人活着他已经死了,有的人死了他还活着”（臧克家），“只有不怕死的人才配活着”（麦克阿瑟）。生命的取舍取决于价值：英雄视死如归，圣贤虽死犹生。

如果因心理承受能力问题，自杀或杀人（杀人是一种丧失理智的变相自杀，哪个杀人犯能逃过法网？）生的不伟大，死的不光荣。如果你连死都不怕，这个世界就再也没有可怕的事情了。与其选择自杀或杀人，不如把自己的过去埋葬了，从头再来。如果能像项羽、韩信那样破釜沉舟，背水一战，或许置死地而后生，干出惊天动地的大事业来呢！

世界观：对立的事物之间存在着隐藏的和谐。往往一个人的缺点与优点是并存的，敢想敢说的人必然有不注意方法的毛病，这个人改掉了缺点，优点也就不存在了。这个世界没有完美的人，企图通过改掉缺点完善自己是愚蠢的想法。智慧人生是：扬长避短，少犯错误。西汉时，项羽为人恭敬仁爱，守节好礼之人跟随他，但吝啬爵位和封邑；刘邦秉性轻慢，廉士不肯屈节投仕，但能慷慨厚赐功臣。刘邦的成功，不在于克服了自己的短处，而在于充分发挥了自己的长处。

任何事物的发展都要经历从平衡到不平衡，又从不平衡到平衡的过程。寻求利益的平衡点是处理社会矛盾的关键。心理学家弗里茨. 珀尔斯博士说：“有能力在想象中的对立面之间取得并保持一种必要的平衡——无论从哪一面看上去是多么地荒谬——是创造性解决难题的根本。”

奋斗观：我们的目的一定能够达到，剩下的事情是采取什么手段的问题了。这就像去北京一样，到达目的地是必然的，问题是选择什么方法去 —— 坐飞机还是乘火车？换句话说，就是到达时间早晚的问题。如果说你没有到达目的地，不是目的出了问题，而是方法出了问题。每一道数学题都有解，问题在于你选择什么方法去解题。思路正确，方法对头，再难的题都能解开。

有渴望就能得到，有决心就有方法。“愚公移山”、“程门立雪”、“ 契而不舍，金石可镂”、“精诚所至，金石为开”、“用心不分，成事如神”都在说明一个道理： 用心做事有神助。只要你选定一个目标不懈的努力，没有过不去的火焰山，也没有砍不倒的树。当然，奋斗不能鼠目寸光、急功近利，必须深谋远虑、先谋后动 ——“不谋万世者，不足谋一时；不谋全局者，不足谋一域。”（清、陈澹然）

处世观：慎言、诚信是处世的第一要义。“君子欲讷于言而敏于行”，“自古皆有死，人无信不立。”（孔子）“慎言谨行，是修己第一事。” “不自重者取辱，不自畏者招祸，不自满者受益，不自是者博闻。”（曾国藩）这是因为人们喜欢慎言、诚信的人。

上帝也喜欢慎言、诚信的人！《圣经》说，有三样东西收不回来：开弓的箭，说出的话，失去的机会。 天太高，语出不至惊天；人却近，话失则可伤人。《圣经》还说：诚信即智慧。曾国藩也说：“不见己过，便绝圣贤之路。喜谈人过，便伤天地之和。嫉恶心不可不明；嫉恶语不可不忌。”

择友观：交友随缘不强求。择友原则：感情式的主要达到心灵的沟通；理智式的要达到互惠互利，诚实无欺。“己所不欲勿施于人。”以宽容的心态待友，包容朋友的缺点，并坚持“道不同不相为谋”。不要企图改变朋友的性格，不要说伤感情的话。“人各有志不可强勉。”朋友在一起抑或心情愉悦，抑或互相需要，否则不如路人。朋友之间互相要求的少，给与得多，才能长久。

朋友之间不要怕产生误会。一般情况下，通过误会可以增进相互了解，增进友谊。经不起风浪的友谊，说明缺乏相互信任或缺乏感情基础，没有必要维持下去。与朋友分手时，要算清经济账，必须连利息都付清。没有永恒的朋友，也没有永恒的敌人。在一定的条件下，朋友和敌人是可以转换的。在我们的人生路上，帮助我们改正错误，促进我们进步的，恰恰是我们的“敌人”。

做人观：做人要诚实和诚信，要做对社会有用的人—— 对家庭要有责任心，对工作要有事业心，对前途要有自信心。做事要对得起自己的良心，保持心理平衡。要有荣誉感，不要有虚荣心。愚蠢是虚荣心的影子，一个人的虚荣心与愚蠢是相等的。可以为荣誉而战，但不要做虚荣心的牺牲品。

金无足赤，人无完人。人非圣贤，孰能无过？如果你无意中犯了错误，你不要自卑。《左传·宣公二年》曰：“人谁无过，过而能改，善莫大焉。”如果你由于过失犯了罪，你也不要自暴自弃。圣经说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”犯过错误的人有两大长处：一是理解人，容易宽恕别人的过错；二是谦虚，夹尾巴做人，反而进步得快。所以，任何时候都不要妄自菲薄。

做事观：循序渐进，循道而行，如行云流水，当行则行，当止则止，顺其自然。做事原则：有事冷静勿急躁，无事无为别逞强。没事别惹事，有事别怕事。干别人会干，但不愿意干的事;干别人想干，但干不了的事。逆向思维，换位思考：我若是他会怎么想？我若是他会怎么做？能设身处地替别人着想，你就会找到解决问题的最佳途径。

法无定法，非法而法。具体问题具体解决：正不可攻，侧以取之；理不可通，情以动之。如果遇上强劲的对手，还可以反其道而行之：欲擒故纵、欲迎故拒、欲取先予、欲贬先扬，以退为进、以静制动、以拙对巧、以讷对辩、后发制人。一切手段都是为目的服务的，任何时候不可喧宾夺主。

发财观：俗话说，人不来外财不富，马不吃夜草不肥。君子爱财取之有道。孔子曰：“富与贵，是人之所欲也，不以其道得之，不处也”。庄子曰：“盗亦有道。”列子曰：盗天致富。然而，天上不会掉馅饼，必须谋取才会富有。《兵经百家》曰：“谋成于秘，败于泄。”

想发财首先要有“慧眼”，能够发现财富在何处。这如同钓鱼一样，在无鱼处等上一百年也将是一无所获。其次是要有“神手”，在别人不知不觉时将财富拿到手。人们一般认可既成事实。如果你不是隐蔽目标进行“盗取”，就会出现竞争局面，鹿死谁手就不一定了。最好的竞争是不竞争。慧眼能识发财树，神手会让钱自来。

领导观：领导者是通过过去判断未来，通过现在创造未来的人。专家认为：“从某方面来说，领导者是反向而不是正向过着他们的生活。在开始某项工程之前，他们的脑海中已经可以浮现出其结果。”领导者的思维基础是对于“颠倒的因果关系”的理解。在领导的脑海里，未来的影像越具体，创造出来的未来越现实。

现在是过去的未来，未来是将来的现在。“想要展望未来而又不受其影响几乎是不可能的。任何思想都会在你的潜意识中占据它们各自的位置，它们潜伏在那里，进而影响你的各种行为。”这是人的本能现象：自我实现预言。一般来说，领导者是实现预言的先锋。他们大都是预言家，同时又是为自己的理想奋斗终身的人。

工作观：工作是为了改善自己的生活而付出的过程。付出的目的是为了收获，为了更理想的生活。工作本身是一种责任，是对企业、事业的责任，也是对自己家庭经济生活的责任。所以，工作的动力来自于经济效益。

生活是对人生的体验过程。人生的旅途有时候是自己的选择，有时候是社会环境所逼迫的。人生的价值主要是通过他本身对社会所创造的价值来衡量。换句话说，一个人价值主要看其对社会财富的占有量。所以，只有从事有价值的事业，工作才有价值。“是故人君从事于富。不富无以为仁，不施无以合亲。疏其亲则害，失其众则败。”（六韜·姜尚）

（1999年11月29日）


圣维雅内瞻礼和教宗所强调的神父的三个职责

您要打印的文件是：圣维雅内瞻礼和教宗所强调的神父的三个职责
打印 打印本文

圣维雅内瞻礼和教宗所强调的神父的三个职责

作者：佚名 转贴自：本站原创 点击数：344

（梵蒂冈电台讯）八月四日教会纪念第十七世纪末年、十八世纪上半叶的法国阿尔斯的本堂神父圣维雅内。人人都知道这位圣人被奉为本堂神父的主保。想到圣维雅内神父，自然令人想起每位神父，尤其是本堂神父。

当今教宗本笃十六世就任以来一直非常注意神父们的各种需要，在不同的机会中，特别是在接见神职人员的时候，都深入谈论神父们身心的所需。十天前，七月二十四日，教宗在意大利东北部阿尔卑斯山区的奥龙佐，会晤当地两个教区的四百位本堂神父时，深入而广泛地谈论神父的牧灵工作和生活。

有一位神父问教宗：在今天这个时代，神父是何许人也？一位神父为教会和为教友服务的最主要挑战是什么？对这个问题，教宗向神父们说：“主耶稣曾给他的门徒们三个主要命令。这三个命令似乎也基本地指出了今天作为耶稣的门徒、作为神父的三个首要任务，那就是：祈祷，照顾有需要的人和宣讲天国。我想我们必须在这三项命令任务中找到平衡，使它们经常存在我们的工作思念中”。

教宗于是注意解释这三个命令的意义。关于“祈祷”，教宗说：“如果我们不与天主保持个人的关系，其他的一切都不会产生效用，因为要是我们没有在基督身上与天主生活在一种深入、真实和友谊的关系中，我们根本无法把天主、把神的事物、把人的真正生命带给别人”。

关于耶稣所指示的第二个命令“照顾有需要的人”，教宗说：“耶稣要求他的门徒照顾病人和有需要的人。这就是教会对受苦的人的爱。即使是富有的人，他们的内心也可能被排除在边缘受苦。因此，所谓照顾，乃是要顾及人的各方面需要，这些需要到头来都与天主有关。为此，必须认识自己的羊群，与托付给自己照顾的教友保持人性的关系，与他们有人性上的来往，不可以失落人性，因为天主也降生为人，他肯定了人性的各方面”。

关于耶稣给他的门徒的第三个命令“宣讲天国”，教宗说：“我们要宣讲什么呢？我们要宣讲天主的国。天国并不是遥远的乌托邦所说的理想世界，并不是也许再过五十年或谁知道还需要多少年才能实现的世界。事实上，天主的国就是天主本身。天主主动来接近我们，他借着基督而与我们非常接近。这就是天主的国。天主接近我们，所以我们也必须主动接近这位以降生为人的方式接近我们，而且以他的话和他的圣体始终留在我们中间的天主”。

谈完了主耶稣给门徒的这三个命令后，教宗附带一句说：“在上主的这三个命令中，我们应该注意到人的层面，承认自己的力量的有限。这样的谦逊是很重要的。那些我们做不到的事，天主必定要做。我们也要有能力委托别人做事，与他人合作。这一切我们都凭着上主的三个基本命令，也就是祈祷、照顾有需要的人、以及宣讲天国来推行的”。


平等尊严

您要打印的文件是：平等尊严
打印 打印本文

平等尊严

作者：Cantalamessa 神父 转贴自：本站原创 点击数：694

圣三主日：箴言8：22-31；罗马人书5：1-5；若望福音16：12-15

这主日的福音取自耶稣的临别赠言，探讨三个紧密相连的奥秘主体﹕父、子、及圣神。圣子曾说：「当真理之神来时，祂会领你们进入完全的真理中。凡属于父的都是我的。」教会在默想这些类似的经文时，慢慢地达致一个天主有三位的信德。

很多人问：为何这难懂的三位一体，或者一个天主有三位？为什么不像回教徒一般，只简单地相信一位单一的天主，这样不是容易得多吗？答案很简单。教会相信圣三的道理，不是因为她喜欢把事情复杂化，而因为这真理是基督所启示的。难于了解圣三的奥秘，是对这真理一个有利的论证，而不是相反。人本身不会发明如此的奥迹。

这奥秘启示给我们之后，直觉告诉我们，假如天主真是存在的话，就只能以此方式：三位一体同时存在。爱情只能在两位或多位之中产生；因此若「天主是爱」，在天主内，必定要有一位是爱，另一位是被爱，以及连结着祂们的爱情。

基督徒是一神信仰；他们相信一个天主，但这个天主不是孤独的。假如天主是单独的，祂去爱谁呢？或许只爱祂自己？那祂的爱就不是真正的爱，而是自私或自恋。

我愿意认为，有关生命之伟大及杰出的教导来自这圣三的奥迹。这奥秘最能肯定平等与相异是可以同时存在的﹕平等的尊严，但不同的特性。如果我们想要好好生活在这世界上，这不是我们必须学会的事吗？我们可以是不同的肤色、文化、性别、种族及宗教，然而却享有人的平等尊严。

这教导最初步及最自然的运用范围就在家庭。家庭必须是圣三在尘世的反映。家庭是由不同性别（男人及女人）和年纪（父母及孩子）的人所组成，因这些差别而产生许多后果：不同感受、不同态度和品味。成功的婚姻及家庭，有赖于知道如何使这些差异朝向一个更高的合一：爱、意志和合作的合一。

如果说一个男人和一个女人要有相同的性情及才能，这是不对的；要彼此同意，两人并不一定要都是乐观、活力、外向有主见；或者是两人都是内向、安静及爱沉思。其实我们知道，近亲的婚姻，会产生负面的效果，甚至在生理方面，也是如此。

丈夫和妻子并不是有如一个苹果切成两半，虽然彼此均等，但又似乎各自是「最好的一半」；其实，他们其中一个应是另一个所失的一半，是他的互补。这是天主的用意，当祂说：「人单独不好；我要给他一个相称的助手」（创2：18）它的前提是要有力量接受对方的不同。这是我们最难做到的事，也只有成熟的婚姻才能达到。

从这点看到，认为圣三的奥秘远离一般人的生活，只是属于神学家的推论，这样的话是非常错误的。相反地，这个奥迹非常接近我们。理由很简单：我们是以天主圣三的肖像而造的，我们带着这印记，被召来完成同样的至高结合，即相异中的合一。


2007年9月份 生活圣言

您要打印的文件是：2007年9月份 生活圣言
打印 打印本文

2007年9月份 生活圣言

作者：佚名 转贴自：本站原创 点击数：887

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」（弟前6：11）

我们怎样才能在日常生活中实践上述的德行呢？
要逐一实践这些德行也许不是太容易的事，那麽我们为何不以一份彻底的爱去生活当下呢？如果一个人在目前一刻生活天主的旨意，天主便在他内生活。如果天主居住在他内，在他内必定有爱存在。
那些在任何情况下都妥善地生活目前一刻的人，都是有耐性、坚毅不屈、温良和善、不依恋世物、纯洁和仁慈的，因为在他们心里怀有最崇高和真 的爱。他们真诚地全心、全灵和全力爱天主。他们在圣神的引导下生活，内心得到圣神的启迪，因而不会判断他人和思念邪恶的事。他们懂得爱人如己，并敢於面对福音的挑战，例如：「把另一面颊也转给他」、「同他走两千步」（参阅玛5：39、41）。

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」

这句忠告是保禄宗徒向他忠诚的合作者、旅途的良伴和 友弟茂德所说的。保禄对他信任有加，待他有如儿子一样。在这篇书信中，保禄谴责了那些妄自尊大、嫉妒、争吵和贪求财富的人，接着他对弟茂德说：「至於你，天主的人哪！你要躲避这些事。」并邀请他去追求一种富有人性和基督徒各种德行的生活。
保禄宗徒的说话使我们回忆起授洗时所作的承诺：弃恶行善。仰赖圣神的恩宠，我们才能实践保禄宗徒的训诲，并作出彻底的更新。

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」

普世博爱运动是由一群女青年开始的。她们於一九四四年在特伦托所作的生活体验，让我们更深入地了解到该如何实践本月的生活圣言，特别是爱德、坚忍和良善这几方面。
彻底地生活爱德并不是常常容易做得到的，尤其在「运动」初期。有时候，在我们之间的关系也会染上一点点的尘埃，削弱了彼此间的合一关系。例如，当我们只看别人的缺点和不足，并加以判断时，我们之间那股互爱的暖流也会冷却下来。为改善这种情况，一天，我们想出一个主意，那就是在我们之间订立一个盟约，并称之为「仁慈的盟约」。
我们决定每天早上都以全新的眼光去看待每一位相遇的近人，无论在普世博爱运动中心、学校、我们的工作岗位或任何地方，我们都要忘记对方的缺点，以爱去包容一切。意思就是，我们要抱着一份彻底赦免、完全宽恕的心怀去接近每一个人。
这是一项要求极高的盟约，但我们全体一起承诺去遵守。这盟约帮助了我们时常第一个去爱，并效法仁慈的天父，他宽恕一切，忘记了我们的过错。


明智地生活（路12：35—40）

您要打印的文件是：明智地生活（路12：35—40）
打印 打印本文

明智地生活（路12：35—40）

作者：李香兰 转贴自：本站原创 点击数：612

《公教报》上《全球化不谈道义》一文的作者在其文中写道：“现今世界，作为一个单一而庞大的市场，已被商业利益丛丛包围。在个人层面，消费者受惠于互联网的普及，远程旅行变得方便便宜……跨国投资能在成本最低的地方生产及经营，实际上令企业雇员和基层打工仔女的薪水和就业变得朝不保夕。在社会发展层面……国与国之间为促进营商贸易，签署双边或多边经贸协定。这些协定负有所谓法治精神的约束力，要求签署国打破疆界开放市场，并不能限制资金、工种、商品的自由流动。这些经商环境令跨国企业摆脱国家机构的监管，而一切金融、税务及关税政策亦随之崩溃。”

也许我们对有关跨国界商业投资方面的知识很缺乏，但这些对人类互助、社会和谐、以及国际友好造成某种破坏的逻辑道理，相信每一位读者都能心领神会。人类的智商似乎随着电子时代的进步和科技潮流的猛进普遍提升，继而福利化的交易市场取代了原先纯朴互爱的人际来往关系。同时更不可否认的是，人类也逐渐拥有原先没有的操纵控制能力，比如自己的体重、相貌、甚至寿数等；可以主宰母胎中婴儿的生存与死亡；可以切断个人的生命好能“尊严安乐地去世”……一切的一切都在说明人类以为自己足够聪明，也足够明智。朋友，您不会拥挤在这个时代的潮流中也以谦虚的语言反而暗示自己足够明智吧？

有关对明智的教导

相信没有人愿意愚昧地生活；但有多少人真正深思什么是明智的生活？信仰基督，说白了，不只是一种拥有个人与基督相遇经验的生活方式；而且是生命中从自我到生命之主耶稣的重新定位；一个基督徒，应该是一个在生活中反映基督明智，并在相遇经验中不断成熟长大的活跃的人。早在旧约时期，不同时代的先知们领受自己的使命来告诫沉溺在某种潮流中荒废人生的人们，好能洗心革面，让人生真正有意义。新约时期，耶稣来了，以明智宣讲明智。好多人明智地接受了耶稣，聆听了耶稣，也遵循了耶稣的教诲。也有很多人，接受耶稣的教诲，也许发觉他的教诲并不无道理，然而， “束上腰，点着灯，等待……” 这不就是意味着自己要退出时髦股群，脱离时代潮流吗？没有终极归心向主的一切富裕竞争，前呼后拥，匹配相比，都说是贪图世间的浮华，挑战性实在太大了！尤其是这个时代的你和我，是这样感受的吗？承受着委屈，不是吗？

到底谁明智？

大家都很熟悉的印度德肋撒修女出生在一个非常贫穷的家庭。七岁时爸爸去世。妈妈不得不经商以维持家业。她的哥哥想为自己的生命在世创造一片蓝天，艰辛努力，最后成为一名军事首领。在年轻的德肋撒立誓将自己的一生奉献于福传事业时，这位哥哥以自视聪明的口气责问妹妹：“为何你也不为自己的生活开创一片蓝天？”德肋撒以对哥哥拥有如此身份表示藐视的眼神看着他，回答说：“你以为做一名军事首领，为一个仅拥有两百万公民的国王效忠很了不起吗？告诉你，我在侍奉一位拥有全世界，全人类的君王！” 一九七六年，当这个哥哥被当地人们评为倍受爱戴者时，曾经被他认为浪费生命的妹妹却因照顾并爱护弱小贫穷者而荣获世界诺贝尔和平奖。哥哥的名字叫Lt. Bojaxhui，您大概从来没听说过他。但是这个妹妹被全球人公称为德肋撒姆姆。也正是这位被哥哥视为做了愚蠢的抉择的她，在历史上留下了美丽的足迹。还是这个面容瘦弱，身高不足五英尺的妹妹在她的心脏停止跳动的那一刻开始，整个世界久久为她节哀，称她“怜悯的天使”“活的圣人”。

结语

每个时代都有各时代的特别需求，就如现时代有着商业竞争、科技猛进、电子业普及的需求。但所有时代都有使时代安身立命的共同需求。那这个需求到底是什么？是金钱，是享乐？是利益，是互惠？还是……？信仰内的呼声喊说：“天主的国和他的义德”！曾几何时我们没有聆听这个呼声？曾几何时我们没有在意这个呼声？也曾几何时我们没有以自己的生活反省这个呼声？今天耶稣警醒我们“要醒悟，要准备！”是的，要警醒，要准备。没有人不同意这个劝谕的适时性，但很少人愿意去警醒，去准备。我们都置身于现今庞大的，快节奏的Ｅ时代，难以计数的事物侧身而过，转眼即失。如何遵循耶稣的劝谕来醒悟准备，并明智地生活，是你、我尽快为自己发掘和渲染短暂生命的首要事项。也许我不会有你的途径，你也不会有他的途径，那是你、我、他唯一独特且明智的生活途径。


教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙

您要打印的文件是：教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙
打印 打印本文

教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙

作者：佚名 转贴自：本站原创 点击数：340

岗道尔夫堡(亚洲新闻)—即使在我们这个被享乐主义与消费主义的唯物意识形态所缠绕的当代世界中, “爱的力量也更胜于仇恨与自私”。圣母玛利亚给我们展现了这一点, “她告诉我们：要鼓起勇气！爱将获得最终的胜利，它也跨越死亡”. 这是今天隆重纪念圣母升天节时, 教宗在冈到尔夫堡宗座圣多玛斯堂口的讲道.

教宗的讲道用取自若望默世录“红色大龙，是绝对自私、恐怖、暴力的象征”来描述世界的历史就像一场连续不断地“爱与自私间的战斗”.。这不仅在罗马帝国时代, 而且今天和在二十世纪也是一样的。“我们看到这条红色的大龙在上世纪中于各种强大的专政里实现了它的强权”， 教宗本笃十六世进一步阐明：“纳粹和斯大林式专政，它们的权力渗透在各个角落里。这些让人感觉不可能持续的信仰,在如此凶悍的大龙面前仍然可以存活, 即使这条大龙想要吞噬降生为孩童的天主和女人、教会。但事实上, 即使在这种情况下, 最后, 爱总比仇恨来的更有力量。

教宗指出这个时代的大龙隐藏“在各种唯物主义的意识形态中，这些学说向我们宣称：思考天主是荒谬的.遵守天主的诫命是荒谬的. 这些是过时的东西….有价值的只有消费、自私、享乐. 这才是生命”. “面对这种具有媒体和宣传威力的主导观念，要与之抗衡似乎也是荒谬的事。今日的人们好像不可能再思索一位天主——是他创造了人类，降生成人并且是世界的真正主宰”。

本笃十六世最后肯定了圣母形象的深意,她“身披的太阳就是天主”. 也只有玛利亚“超越死亡而向我们见证：要鼓起勇气, 爱将获得最终的胜利！我的生命在于肯定我是天主的婢女我的生命是为天主和近人献出自己。你们要生活得有信心和勇气, 这样才能对抗大龙的所有威胁”. 教宗强调说, 玛利亚是爱、美善和天主获胜的标记!

圣母的第二个意义是“受苦和必须逃亡的女人的形象, 她并在痛苦呻吟中生产；和教会的形象。教会旅居在时间中, 应该在各个世代里重新生产基督,并在遭遇的巨大痛苦中把他带给世界.她在各个世代中受大龙地迫害”.教宗强调说, “但在所有的世代中, 教会被天主用自己的至圣圣体所滋养着. 教会就是在历代世界各处、在一切苦难和种种局势中、在受苦中获得凯旋的”。

教宗本笃十六世解释说，“圣母无染原罪节就是这样邀请人们在天主内有信心，并效法圣母玛利亚”，因为她说：“我是主的婢女，愿照你的话在我身上成就一切”。因此教宗邀请“要奉献我们的生命和不要自私封闭。恰恰是这样，我们于爱的路上是一种丧失，但它却是为真正地获取真生命的唯一途径”。“我们看升天的玛利亚，她让我们在信德和喜乐的节日中获得鼓励——天主必胜。表面软弱的信德才是世界的真正力量。爱情更强于仇恨”。

在近中午时，教宗如同习惯一样会见拥挤在岗道尔夫堡宗座大楼庭院里的群众、信友和朝圣者，他们是为了和教宗共念三钟经而来的。在这机会上，教宗强调 “圣母和耶稣团结一致，紧密相连，在战争中对抗地狱的仇敌直到在他身上取得了圆满的胜利”。“正像基督光荣的复活是这胜利的决定标记，同样，玛利亚童贞身体的光荣是通过她圆满地与圣子共融相连而得以最终建构和肯定，这光荣不论在战争中，还是在取得胜利时”。教宗总结说，“玛利亚没有远离我们，我们需要在我们生活的具体环境中聆听这位母亲和姐姐”。


对火焰的沉思 （路12：49—53）

您要打印的文件是：对火焰的沉思 （路12：49—53）
打印 打印本文

对火焰的沉思 （路12：49—53）

作者：李香兰 转贴自：本站原创 点击数：488

咀嚼着路加作者这段意义深沉的福音，我反复在祈祷中询问天主，其中的“火”到底意味着什么？没有为我找到满意的答案，我却情不自禁地开始了对火焰的沉思……

号称为清代举世无双的“皇家御苑”圆明园，不仅拥有着精美的陈设、装饰，还收藏和陈列着全国罕见的各样珍宝、名人字画、秘府典籍、钟鼎宝器和稀世文物，可说它集中了古代文物的精华，堪是一座综合性的艺术宝库，一座宏伟的博物馆。遗憾的是，他最终在历史上付之一炬，其灰烬早已不复存在。

据说那些手感柔滑、美观漂亮、奈力经久的陶瓷花瓶在被造就以前已经在高温超过两千度的炉中烧过两次。任何陶器，即使是超绝美丽的陶器，未经烈火炼就都是易碎的。所以可以这样说，火使那些手感柔滑、美观漂亮的陶瓷器具奈力经久。如此让我忆起一位作者所说的，世上有两种火焰，一种火焰可以烧毁事物，另一种火焰则可以使事物更坚固美丽。对于人生亦是如此，火焰可以烧毁人生，火焰也可使人生更美丽。

措而不折

大多数人有过在“熔炉”中成长的经验，其最终所学的教训一定是：逆境的煎熬、困苦的磨练使自己更坚韧刚强、使生活更绚烂多姿。在昨天的学生聚会期间，活动主持人要求每人花费十分钟的时间独自享受沉默的神圣，来寻找一件象征自己人生的自然界物品，然后在小组中分享。结束前的弥撒礼仪中，出于自愿，一位弟兄分享了他所选取的一粒椭圆形并带有几处伤疤的绿色果实为他的象征之意义。他激动地告诉大家：“这粒小小的果实代表我。它外表的累累伤痕，象征我人生中走过的困苦艰难步伐。我曾经祈求助佑，悲凉地抱怨过严酷也冷漠无情的寒天；我曾经伸展双臂，喜乐地拥抱过温馨且充满生机的春天；我曾经寻觅绿茵，无奈地煎熬于憋闷及烈日酷热的夏季；我曾经热泪盈眶，兴奋地沉醉在凉爽并硕果累累的秋天。现在我明白了人生中磨练的苦楚和煎熬的火焰之价值。…… 再看这粒果实的形状似‘0’，为我而言意即一无所是，一无所有。它象征渺小无能的我。单单一个我——这个‘0’没有人注意，也没有人喜欢。但如果有一天天主把我放在十万之后，我将是百万的一份子。……”他继续着他的分享，我的思绪又返回到路加这段福音“我来是为把火投在地上，我是多么希望它已经燃烧起来！”。相信耶稣从自己在世的人生经历中尝到火的洗礼也使道成肉身的他更将强。

任凭火焰试炼

实际上，大多数的火焰来自对长期忍受困苦、经受磨练的惧怕，来自对未来无助的期盼，来自屡屡失败所致的伤害，来自对现实中不完美、不满意的抱怨，来自……很多人面对各样火焰的侵袭而微弱无能，有时甚至觉得火焰的侵袭超过自身的付荷能力而含怨失望。作为基督徒，在生命旅程中，我们逃避不了如此火焰，不过值得欣慰的倒是，我们借着信仰在基督内将这些火焰的侵袭看作试炼从而使其更有价值。我们相信每一个近乎极限的试炼都是天主赐予我们成长的机会，因此我们有信心越过各样试炼并在信赖中交托。最漂亮也让人最感惊异的是，借着一个个试炼我们会比以前更成熟，更能享受平静，与基督的关系更近。火焰的试炼使我们更新我们的生活态度，并让信仰放射光芒，让人生真正有意义。无可掩饰，作为基督徒的我们也在火焰的试炼中挣扎，我们也倍感疲倦，但我们有着永恒且活泼的希望，因为耶稣自己走过了尘世，尝过了火焰的威力，他也借助这威力在试炼中最终得胜了。如今他在柔和地对站立在试炼中疲倦软弱的我们说：“凡劳苦和负重担的人，到我这里来吧，我要使你们获得安息！”（玛11：28）

结语

对于火焰，我们有很多种描述：火势无情；星星之火可以燎原；火有炼净功能……我说，火焰使得每一种美丽更持久。如果说火焰的试练对于在逆境中庸弱的人是毁灭的理由，那么对于执着并满怀希望的人却是迈向坚强成熟的捷径；如果说火焰的试练对于人类应该是步向成熟的力量，那么对于基督徒该是依靠信德，促进与基督间关系的阶梯。假如我们无法除去生活中火焰的燃烧，就将它看作是成长过程中达成圆满的人生基点，让它尽情燃烧！相信有一天在天主内，在信仰内，获得更有意义的解释。


耶稣 ─ 生命之粮

您要打印的文件是：耶稣 ─ 生命之粮
打印 打印本文

耶稣 ─ 生命之粮

作者：刘锦萍 转贴自：教友生活周刊 点击数：1565

从前有一个很好的医生，大家都叫他孟大夫。他过世之后不久，儿子在他的厨柜里发现一个又干又硬的面包，便问管家面包的来历，管家说：

有一年干旱，你父亲病得非常严重，他的一个好朋友知道你们家一点吃的都没有了，便送给你父亲半条面包。但你父亲没有自己把那条面包吃掉，而是把面包送给邻居的小孩，因为知道他们也饿了。但邻居只惦记着住在他们家阁楼上的那个穷寡妇，知道她一定比他们更饿，于是又把面包转送出去了！这位老妇人呢？也舍不得吃，又把面包送去给她的女儿和两个孙子，因为她知道他们一定也很饿！老妇人的女儿呢？她看到面包马上就想到你父亲！因为他曾为她的孩子免费看病，而现在又病得那么严重！于是就带来了这半条面包，希望能表达对你父亲的感谢！--就这样，面包又回到了你父亲手中！你父亲认得出来这条面包，因为标签还在面包上挂着！你父亲便说：「虽然没有人把这面包吃掉，但这条面包已经让许多人得到饱饫！这条面包是神圣的！我们应该好好把它保存起来！」

「面包」代表我们所渴望的一切，面包让我们每天充满力量。以色列在旷野流浪时，渴望得到面包，天主便从天降下玛纳，让旷野中的以色列民得以充饥。耶稣称自己为可充饥的面包，他说：「我是生命之粮: 谁到我这里来，就不再饥饿。」(若六:35) 耶稣用面包称呼自己，并宣称自己可以满足人们最深的饥饿。他以自我牺牲的方式，将自己变成食粮，满足我们内心深处、爱与被爱的饥渴！

耶稣在他的公开生活中，曾周游各处，把自己像食粮一样分施给众人。但令人惊奇的是，有一次他竟然拒绝分施食粮给一个真正需要的人－客纳罕妇人!根据玛窦福音第十五章22到28节的记载，耶稣可能因为刚与一些法利赛人争辩过，感到相当疲惫，于是，便退往提洛和漆冬，一个比较没有人认识他的地方。第22节，有一个字”看”，叫人注意到有一位妇女来到了耶稣那里。这位妇女从远处便开始叫喊，她称耶稣为主，默西亚，达味之子。但耶稣一句话也不回答！那妇女继续喊叫！门徒们被恼火了，想尽快把她赶走:「打发她走吧！因为她在我们后面不停地喊叫。」但耶稣也没理会门徒们的请求。耶稣宣示了他的使命和目标: 他只被派往以色列家失迷的羊；而饼是为给儿女吃的，不是要喂小狗的！耶稣已经说得那么明白了，那妇女还是死缠不放！她可以接受耶稣的任何说法，但她也有她个人的信念：她深信饼是够给更多人吃的，并相信耶稣就是能继续不断把这块饼分施出去的那一位！于是，她叩拜耶稣，说：『主，援助我吧！』」(玛十五:25)，这位妇人很尊敬耶稣！她接受自己被称为狗，她承认自己与耶稣之间的距离，她没有质疑以色列的特殊地位，她只希望能”获得生命”！

这位妇女是个客纳罕人，不是犹太教徒！很可能跟女儿住在一起，而女儿现在命在旦

夕，她的未来一点也没有保障！做母亲的她、怀着坚强的信心和希望，来到耶稣跟前，求耶稣帮助女儿早日脱离病苦！

这位妇女几乎完全与自己的女儿认同了！她竟然说:「主！可怜我吧！我的女儿好苦啊！」她请求耶稣同情她，但实际上，需要被同情的是她的女儿！她什么都不害怕，凭着一股内在的力量与精神，她继续不断地求！她有很大的信心，相信耶稣一定会帮助她，满全她的渴望！


吉林教区主教牧函

您要打印的文件是：吉林教区主教牧函
打印 打印本文

吉林教区主教牧函

作者：吉林教区 张翰民主教 转贴自：网络 点击数：398

吉林教区2007年圣母升天节主教牧函

我亲爱的神父、修女、度奉献生活者及天主内的各位兄弟姊妹：

赖天主的仁慈及天上母后的助佑，作为吉林教区牧者的我，问候你们在基督耶稣内的平安。

在过去的八年内，我一直在为我们的教区祈祷。希望借天主的德能，并借大家齐心合意地努力，使我们的教区，无论在灵与形上都有质的飞跃。

忆往昔，教区在已故主教、神父及大家的努力下，先后恢复及成立了教区神哲学院及圣家传教修女会等教区机构，并借此为教区输送了大量的神职人员及度奉献生活者。因而，你们在吉林教区牧灵的工作上，继续不断地书写着新的篇章。作为吉林教区牧者的我，为所有的我们的先驱所做的一切而自豪。同时，我也会秉承他们的遗志，赖天主恩宠的相帮，在你们的协助下，将我们的教区办得更好。

自古以来，我们教会就以她至一、至圣、至公、从宗徒传下来的固有特质，昭示了它的神圣性。她虽经历了两个千年的风霜雨雪，依然以她不变的本质向世界不断地宣布着她的使命。这也正体现了她之所以在这个世界上屹立不摇的真正原因。

所以，我愿以牧者的身份，敦促在基督耶稣内的各位兄弟姊妹，要以基督的爱为你们的生活中心，并在和谐、共融的气氛中，分享天主的恩宠。

在这里，我特别要提出的是：我们要积极消除那些危及我们同一信仰的不稳定、不和谐的种种因素，并通过对话，实现我们教会内的合一，因为我们清楚地知道——在天主内没有任何的瑕疵。愿我们都生活在天主的光明中。正如耶稣所说的——你们生活在我内，我也生活在你们内，借此，别人可以认出你们是我的门徒（参阅若15：4；若13：35）。

亲爱的神父，我在此特别为你们感谢天主，因为天主拣选了你们成为天主的代言人。我也为你们——值得我欣慰的助手而深感荣幸。在此，我也特别要提到的是那些为了主的事业而终身度奉献生活的人，愿天主的恩宠与平安借着天主的德能赐给你们。

是的，铎职及奉献生活代表了天主以不同的方式召叫人参与天主的救赎工程。所以，作为被召叫者的回应，在这一行为中显得尤为重要。就如圣保禄宗徒所说：“基督的爱催迫着我们”（格后5：14）。在此我特别强调：应以饱满的热诚，去时刻准备为基督的神国而奋斗。

在这个快速发展的社会中，为回应天主的召叫，你们自身素质的提升是回应天主召叫的首要条件。借着自我的不断陶成，我们才能更好的、正确的面对所有的挑战，甚至是突如其来的挑战。

就象耶稣来到我们中间为“大众作赎价”（谷10：45）一样，我忠实的合作者们也应努力为人灵的得救付出你们的艰辛。正如前教宗若望保禄二世所提及的“新福传是教会一个主要及不可拖延的工作”一样，你们在堂区及组织的管理上都要表现出牧灵的热诚。

在这一点上，你们所做的，让我感到非常的欣慰。从暑期的要理讲授、成人慕道班、青年歌咏团、朝圣团及对在外务工教友的信仰陪伴等等，都表达了你们为牧灵及福传事业所付出的努力。这一点，我从堂区的报告中已看出来了。在此，我特别希望你们再接再厉，使你们的热诚，借着你们的付出而昭示于人。

除此之外，在这里我特别的要强调的是：负责圣召培训的团体，应以基督的召唤为培训的宗旨，并脚踏实地的为人灵的得救，输送更多的具有与当今社会发展现状相适应的优秀人才。这一使命与各堂区的圣召的培养的责任是息息相关的。所以，作为一位神职，应肩负起圣召的培养的责任，因为天主要透过你们来继续天主的救赎及圣化的工程。正如耶稣所说：“你们要去使万民成为门徒……”（玛28：19），这一使命不但在召叫所有的人，也召叫那为人灵得救而负责管理、服务的牧者们。愿天主的上智及恩宠借你们的手，分施给天主所特选的人。

“你们是世界的光，地上的盐”（玛5：13—14）。你们的一举一动都可能直接影响其他的人。所以，你们的灵性生命在这多变的世界显得尤为重要。在这一方面，我们的主耶稣基督为我们立了很好的榜样。他多次离开人群，到荒野的地方祈祷，用以整合他的生活（参阅谷1：35）。

神职的生活与其在接受神品时，所接受的恩宠及职责有直接的关系。正如前教宗在第二个千年的结束时，一再邀请所有的神职人员在基督内深入修和的呼吁一样，你们也应在主内与天主、与人、与万物和好。这一神圣使命，与神职接受其职务，及圣周四全体神职与我一同所举行的信仰宣言中所得到的共融，及教会所保持的特质是一致的。

此外，我亲爱的司铎及所有矢志度奉献生活的兄弟姊妹，你们应努力去实践你们的独身的诺言。这不但是一个外在的形式，更是一个卓越的标志（本笃牧函），一个珍贵恩赐的标志。它代表了我们为主而服务的决心与勇气。所以，我想用主耶稣所说的“手扶着犁而往后看的，不适于天主的国”（路9：62），来提醒各位：要特别注意你们的生活。

亲爱的修女们，在福传的路上，你们藉着终身无私的奉献，向世人展示了你们为主、为人所做的一切牺牲及努力。在此，我特别为你们感谢天主。是你们默默地为天主事业的付出，使那些未接受信仰者，开始认识基督的真理；使那些冷淡的教友，重返天主的大家庭——教会；使那些热心的教友，更热衷于其灵性生命的成长及福传事业的发展。所以，我会继续不断的为你们献上我的祈祷——愿我们的天主，降福你们的团体，使你们赖天主的仁慈，不断地为人灵的得救，奉献你们的力量，并使你们在天主的爱内健康地成长。

亲爱的主内兄弟姊妹，我仅代表吉林教区，向你们送去我最真挚的祝福与问候。你们在福传的使命中扮演着重要的角色。在这方面，我非常肯定你们以往为天主的工程所做的一切。从你们的行为中，我可以看出你们的信德与在基督内的爱德。为此，我向那些生活在基督内继续为天主的真理作证的兄弟姊妹，表示最深切的关心。是的，从你们的身上，我看到了基督神国的临在。愿天主的爱时时催迫着你们。

从你们爱的行动中，我看到了教会的希望与未来。的确，我们生活在同一个大家庭，这一团体即我们共知的家——教会。借着我们每一位家庭成员的付出与努力，我们的家庭才得以如此的团结。所以，我特别提醒大家在这一大家庭的氛围中去感受爱的温暖，这与每一个成员的积极参与是分不开的。

在这个快速发展的社会里，家庭这一具体的生活氛围更显其重要性。它的教育可以直接反应出整个社会的现实状况。同叶，它已成为整个社会的稳定与否的最重要的因素。因此，天主子民就特别注意其家庭伦理观念的陪养。

但使我非常痛心的是：你们当中有些人，因为种种原因的影响，致使你们的家庭及家庭成员，出现诸如家庭暴力、婚变、赌博等等对社会不稳定的因素。同时，它也直接的影响了你们的信仰生活。在此，我向上主，我们的天主，奉上我诚挚的祈祷——愿全能的天主赐给你们勇气及力量，使你们能早日回归到主的爱内。同时，我深深感受到作为一个牧者的我，没有尽到我的职责。因此，我特别恳请大家为我祈祷，希望赖天主的仁慈，及你们的祈祷，仁慈的天主会宽恕我。

我亲爱的司铎们，“在今日，一如在教会的每个时代，‘福音的宣报者都必须是些人性的专家，深深了解当代人的心，分享他们的喜乐与希望、他们的恐惧与忧伤，而同时是个能仰瞻天主之爱的人’”（新千年司铎）。“作为教会的牧者更应时刻关注并陪伴，使病患及老年人勤领圣体，是你们能给的最佳礼物和帮助”（手册16）。“为使福音及天国的价值，落实在经济、社会、政治层面，是平信徒的专职。你们应为平信徒作此准备，并催逼他们在现世性的事务上，担负起自己的责任来。”（手册９）

平信徒牧灵工作，首先应注意到的是你们的“在俗”特质。你们是经由处理现世事务来寻找天国。你们生活在这个世界上，为社会和家庭生活而努力奔波，但你们为天主所召叫，由福音精神所带领，犹如酵母，从世界的内部使之圣化（参阅手册14）。所以，你们应该在这个世界中，无论在人文还是在道德上，都表现出你们的临在。

青年人是使我们教会活跃起来的主要力量。所以，在堂区的服务中，司铎应以纯朴的爱和极大的耐心，对其予以方便为特质。首先应努力使自己和他们生活在一起，即使要牺牲自己的不方便，也在所不惜。同时，与他们共同分享他们的理想，对事情的看法和他们的问题与活动，等等。

司铎应针对青年人无法完全面对艰困情况的事实，帮助他们分析做明智的判断。例如，让他们明了怎么样面对世俗化社会、不义、失业、吸毒和性的诱惑，等等问题。司铎应接近青年人，引导他们走出这些危险。同时，司铎应帮助他们树立其自信心，在努力克服自身的某些矛盾的基础上，做正确的决定而坚持到底。

司铎们在努力帮助青少年及儿童的时候，应以他们的眼光去看问题，并准备为他们奉献更多的时间，分享他们的兴趣，和他们建立友谊，并致力于他们的灵性生命，陪伴他们渡过青少年及儿童时期。司铎们应很清楚的知道：教会有许多话要向他们说，他们也有许多要向教会反馈。借此相互的沟通，他们会更健康的成长。（参阅牧灵手册15）

“牧者们，你们都蒙召要格外照顾他们初期基督徒的生活，该以一段相称及严正的慕道期，帮助他们准备善度基督徒的生活。为此，我要提醒一下，传福音并不只是理智上的传授，它也该通传生命的经验，即整个人之存在的净化和转变，并在共融中前行。惟有如此，才能在理论和生活之间建立一个正确的关系。回望过去，我要遗憾的指出：许多成年人未能学习到足够的基督徒生活完整的道理，也不认识梵二大公会议带来的新宝藏。因此，迫切需要在他们领洗后，提供一个扎实而深入的基督徒生活的培训”。（本笃牧函55）

慕道期或培育慕道者的目标，在于帮助慕道者回应天主主动的召唤，并融合于一个教会的团体，带领他们走向成熟的皈依及信仰。这关系到“整个基督徒生活的训练……借此使门徒与其导师基督契合。因此慕道者应适当地学习进入救赎的奥迹，并练习度福音生活，并透过在各阶段逐次举行之神圣礼仪的引导，投入天主子民的信德、礼仪及爱德生活”（要理1248）。

慕道者“已和教会相连结，属于基督的大家庭，他们经常度着信、望、爱的生活”。“慈母教会也以爱护关切之情，犹如怀抱自己的儿女一样，去怀抱他们”（要理1249）。

亲爱的司铎、修女、度奉献生活者及教友们，在主内，我衷心地恳请你们为我祈祷。希望在天主恩宠的助佑下，我在不久的将来，能和你们在同一教堂内祈祷，也真心祈愿天主降福你们平安喜乐，愿你们以活泼的信德，坚强的望德及无私的爱德，在世人面前，颂扬我们的主基督耶稣的光荣。

同时，愿我们天主的母后，借她荣召升天的伟大奥迹，伴随所有圣人，为你们转祷。

你们的主教：张翰民

2007年圣母升天节


基督揭开人的虚伪

您要打印的文件是：基督揭开人的虚伪
打印 打印本文

基督揭开人的虚伪

作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：499

我国有句格言:「满招损，谦受益」。这话的意思是说，一个人如果自尊自大，目中无人，反而会被别人看轻，如果态度谦虚，以诚待人，反而会受到别人的尊重。在社会上，我们常常接触到自大自满的人，或自吹自擂的人，他们也许真的做了一点点好事，就怕别人不知道，而自我宣扬起来，听起来，好像他作了一件惊天动地的大事，不可一世的样子。

耶稣基督传教的时候，给人们立了最好的榜样，就是慈爱和谦虚。因此耶稣对那些妄自尊大，贪图虚荣的犹太经师和法利塞人，一再的表示不满，他常利用一些讲道的机会，让他们认出自己的真相，知道自己的实在情况，不要再戴上假面具，来自欺欺人﹗有一天，正是犹太人的安息日，有人请耶稣参加宴会，由于主人是当地的名流，来宾也都是有头有脸的人士，大家对耶稣的行动很注目，因为他们对这位出身低微的民间传教师，抱着轻视的敌意。耶稣对这些人的傲气，知道得很清楚。既以便利用机会，提醒他们不要再自尊自大了。耶稣看到宾客们，都争着坐上位，便开口向他们说:

「当你们被人邀请参加宴会的时候，不要争着坐筵席上的首位，怕有比你更尊贵的客人，也被他请来，等到主人把他带过来，请你把首位让给他的时候，你就要满面羞惭，不好意思的去坐在末位了。所以你参加宴会时，应该先坐在末位，当主人看到这情形，就会对你说:『朋友，请上坐吧!』那时，你在客人面前，就很有光彩了。因为凡抬高自己的，必降为卑小，谦虚自己的，必被抬高。」(参阅路：十四7—11。)

有一次，耶稣的两个门徒雅各布伯和若望，向耶稣说:「老师，我们有一个请求，希望你能答应。就是当你坐在荣耀的宝座时，让我们一个坐在你的右边，一个坐在你的左边。」耶稣回答他们说:「你们不知道你们所要求的是什么?我所要喝的苦杯，你们能喝吗?我所要受的洗礼，你们能受吗?」其他的门徒，并没有体会出耶稣说的「不知道你们要求的是什么?」是暗示这两人要求的没道理，他们都表示对雅各布伯和若望不满。因此耶稣把他们叫来，教训他们说:「你们知道，在外族人的领袖统治他们，他们的大臣有权，管理他们，但你们不要这样作。你们当中谁要求首领，就必作大家的仆人。你们要像我一样，不是来受人服侍，而是来服侍人。并且牺牲性命，作许多人救赎的代价。」(参阅谷：十35—45。)

世人往往以为一个人的地位越高，能够爬在别人头上，可以向人发号施令，就是很有身价的人。耶稣却有不同的看法。一个人真正的价值，是在于能安守自己所应有的地位，尽自己的力量，为社会服务。不妄想名利、不贪图虚荣，耶稣对我们说:「人纵然赚得了全世界，却丧失了自己的灵魂，为他有什么益处呢?」

人尽管可以拥有名位和财富，但这些都是身外之物，我们可以处理和使用它们，可是它们并不永远属于我们的，如果为了追求不是永远的事物，而丧失了不朽的灵魂，是没有益处的。因此耶稣一方面，揭开某些人的虚伪面孔，希望他们认清自己，另一方面告诉我们，当追求永恒的生命。


学习一基督待人的态度

您要打印的文件是：学习一基督待人的态度
打印 打印本文

学习一基督待人的态度

作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：539

一般的人，在跟别人往来的时候，往往希望别人顺着自己的心意，要求对方按着自己所喜欢的去做。我们每个人，希望别人了解我们，希望别人喜爱我们。原来我们人的生活，常常以自己为中心，因而疏忽了别人。现在我们换个立场来说：如果你变成跟你交往的朋友，当然他也跟你的想法一样，希望你了解他、喜欢他，甚至按照他的心意去做。当我们所交往的人，并没有按照我们希望的去做，我们会不高兴，甚至会讨厌他。但是我们没有按照别人的希望去做，别人也会不高兴，甚至会讨厌我了。从这种人际关系来说，我们每一个人，必须要认识自己，也得认识别人。自己的需求，也是别人的需求。因此，我们在作人处世的时候，也得站在别人的立场，来考虑考虑我们的态度了。

耶稣基督来了，他的任务，固然是拯救世人，引导人皈依天主，得到永生。但是他教导我们作人处世，他启发我们友爱互助。最重要的，耶稣要我们良善谦虚，尽力去体会别人协助别人，不要什么事情，总是以个人的益处为优先。我们在福音的记载中，可以看出耶稣对待人们的态度，是如何的良善和仁慈，不管对方是怎样的人，他总是有求必应。有时候，甚至于没有求他，他会自动的伸出救援之手。

路加福音七章里面说：有一次，耶稣和门徒到了纳因城，遇上一群送葬的行列，死去的人，是一个寡妇的独生子。耶稣看见那寡妇，动了慈悲的心，就向寡妇说:「不要哭」，随即上前按着棺材，抬的人都停住了 。耶稣说:「青年人，我吩咐你起来!」那死去的青年，就应声坐了起来，并且开口说话。耶稣便把他交给他母亲。耶稣显的这个神迹，记载在路加福音当中，那位死掉独生子的寡妇，并没有向耶稣祈求，而耶稣知道这寡妇急迫的需要，便仁慈的向寡妇伸出了援助。

当时，有一个罗马军官的亲信部下，患了重病，生命危险。军官便托人去请耶稣来医治。耶稣答应了，当他走在半路的时候，军官又请朋友去截住耶稣说:「主啊!我不敢劳你的大驾光临 寒舍，也不配去见你，只要你吩咐一句，我的部下就必要好的。因为我有上司，也有部属。对于部下，我只要命令『去!』他就去。叫那个『来!』他就来;我只要吩咐一声，他们就会把事情办妥。所以，只要你说一声『痊愈』，我部下的病，就会马上好的。」耶稣听了这话，非常惊奇，便赞美这罗马军官说:「就是在以色列，我也没见过信心这么大的人。」军官的朋友，一回到屋里，发现病人已经痊愈了。从这段叙述中，我们看到耶稣不但帮助别人，而且当别人有了长处的时候，适当的给以赞美。(参阅路：七1—17。)

赞美别人，看起来是一件容易的事，可是作起来并不那么简单，我们中国有这么一句俗话说:「好事不出门，恶事传千里。」这说明了一般人有个不好的习惯，就是对于一个人的长处，很少宣扬；对于一个人的缺点，很快的讲出去。简单的说人有「扬恶隐善」的习惯，这也是人自私的本性，总希望自己高人一等，如果别人有了优点，就会产生一种说不出来的嫉妒心理。耶稣基督，则「隐恶扬善」，不管什么人有了长处，都给以赞扬。尤其当时的罗马人，是以色列人的统治者，是不信天主的外邦人，以宗教的观点上来说，以色列人认为他们是野蛮民族。现在罗马军官在耶稣面前，表现出那么大的信心，耶稣毫不犹疑地，在这些信仰天主的以色列人面前，赞美这位外教人士的信心和美德，比他们的更高。从耶稣待人的态度上，我们可以得到不少的启示，而帮助我们如何的作人了。


学习-宽恕

您要打印的文件是：学习-宽恕
打印 打印本文

学习-宽恕

作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：804

在一本书上，看过这么一个故事，它的大意是说:有一个波斯老人，在家产分给三个儿子以前，把他们打发出去，要看看他们做出一件有意义的事情，然后按他们所作的价值，分给适当的家产。一年以后，三个儿子都回来了，每个人都向他们的父亲，报告他们所做的最得意的事。

大儿子说:「有一夜，我到一家旅馆投宿，在枕头下面，发现了一袋无价之宝的宝石，我克服了心中的贪求，把它全部交给了旅馆的老板，请他转交给失主。」父亲说:「见财不贪，物还原主，这是每一个人应该做到的。」

二儿子说:「有一天，我骑马过河，看到一个人跌落在河中，快要淹死了，我立刻跳下马来，冲进河里面，把那个人救了起来。」父亲说:「这种勇敢的行为，虽然可以嘉奖，但是也算不得了不起的事。想想看，一个人如果见死不救，还能算是人吗?」

最后轮到小儿子说:「有一天，我上到一座高山，在一个悬崖削壁的地方，发现一个人，烂醉如泥的躺在那里。我走上前一看，他不是别人，而是我的一个仇人。当时，只要我稍微推动他一下，他就会掉下山谷，粉身粹骨了。但是我没有这样作，却把他叫醒，让他躺到安全的地方休息。以后我们和好了，变成了朋友。」父亲听了小儿子的话，马上称赞他行为的伟大，就把家产多分给他一些，因为他爱仇人的行为，是最崇高最难办到的。

在人们的行为中，爱是一种动力，由于爱自己爱他人，我们才做出很多有意义的事情。耶稣基督传教的时候，一再的告诫门徒说:「你们要彼此相爱，如同我爱你们一样。如果你们彼此相爱，世人因此就可认出你们是我的门徒。」从耶稣的教训中，可知基督徒的精神，就是「爱」。

「爱」是人生中不可缺少的东西，不过，对仇敌的爱与对朋友的爱，又是截然不同的。「爱朋友」是很容易做到的，就是罪人或强盗中间，也能做到彼此友爱;而「爱仇敌」则是很难办到的。一般的人士，不必请他去爱仇敌，就请他去爱一个不相干的人，都很不容易呢?所以，一个人的爱心，如果能用到仇敌的身上，这人的修养功夫，是相当的深厚了。因为人的本性，常常是「以眼还眼，以牙还牙」。人的习性，常常是「爱自己的亲人，爱自己所喜欢的人」。人的直觉反应，常常是「爱那些爱我们的人，恨那些反对我们的人。」

耶稣基督这么说:「你们听说过『爱你的朋友，恨你的仇敌』，但是我告诉你们，要爱你们的仇敌，并且为那些迫害你们的人祈祷。这样，你们才可以做天父的儿女。因为天父使太阳照好人，也同样照坏人;降雨给行善的，也给作恶的。如果你们只爱那些爱你们的人，天主又何必奖赏你们呢?就连税吏也会这样的。假如你们只向朋友打招呼，那又有什么不平常呢?一般人都会这样做的。所以你们应当完美，正像你们的天父那样完美。」(参阅玛：43—48。)

西方人士有句俗话:「犯错乃人之常，赦罪乃天之德。」所以赦免人的错失，爱得罪我的人，是我们从天父所学到的美德。这原不是人的本性，所能做得到的。不过，我们必须弄清楚的，就是爱我们的仇敌，是爱他这个人，而不是赞成他所做的坏事。对于事情的是与非、善与恶、真理与谬论，应该分得清清楚楚。不然的话，世界那有真、善、美呢!


爱你的近人

您要打印的文件是：爱你的近人
打印 打印本文

爱你的近人

作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：750

耶稣基督传教的时候，向群众们说:「你们听过『要爱你的近人，恨你的仇人』。我却告 诉你们，要爱仇敌，甚至为迫害你们的人祈祷，这样你才是天父的儿女。因为天主使阳光照好人，也照坏人。下雨给义人，也给恶人。如果你们只关心那些爱你们的人，这为什么值得赏报的呢 ?就是贪官污吏也会这样做。如果你们只问候自己的朋友，又有什么希奇。就是不信天主的外族人，也会这样做的。所以，你们应该效法天父，像祂那样完美。」(参阅玛：五43—48。)

从耶稣这些话中，知道祂的意思是教我们，要像天父那样博爱世人的精神。祂希望我们爱 世界上的每一个人，他要我们爱那些爱我的人，也爱那些不爱我的人;爱那些可爱的人，也爱那些 不可爱的人。耶稣还特别要我们爱仇敌，甚至为迫害我们的人祈祷。

从这些教训当中，我们可能觉得耶稣对我们的要求，似乎太过份了一点。如果进一步思考 耶稣的这些话，你就会发现，耶稣的要求并不过份。大家都知道，一个可爱的人，他必定受到别人的欢迎，他走到那里，自然容易被人所爱，爱他的人，也必定很多，如果我们去爱他，是很容易做 到的。但是一个不可爱的人，他到那里会受人厌恶，被人排斥，如果我们去爱这样的人，就难能可贵了。因为正是这样的人，才最需要人家的爱。一个基督徒的伟大处，也在于别人作不到的 爱德，而我们能做到。

世界上本来就有许多不可爱的人，我们当然希望这样的人，越少越好，可是事实并不如此 。 这些人往往是刚愎自恃，暴躁，爱理不理，很难以和别人相处。他们自己建筑起一道墙，希望别人不要侵犯他。这些人的态度，是自尊自大，或自卑自怜。在行为方面，自私自利，只顾自己， 不管别人。这些不可爱的人，他们的形象，真的是这样的吗?其实也并不如此，他们的不可爱， 也可能是我们自己，戴着有色眼镜去看他们，才有这样的结果。

我们有时候不喜欢人家，往往不知道是为了什么。我们对人的成见，往往不可理喻，但是 我们又无法避免，因此经常同一些人，发生不必要的磨擦，奇怪的是这些人，也会觉得我们很不可爱呢?有时候，人们互相的不喜欢;是因为彼此之间的不了解。一般人的习惯，对一个陌生人，总是抱着怀疑、恐惧、或漠不关心的态度。如果我们对人的态度和善，语气诚恳，那么就容易 让别人亲近，往往会打破了人与人之间的不可爱。

有时候，一个人的不可爱，并非是对方的问题，而是我们自己的问题，原因是对方的语言， 在某一点上冒犯了我们，或者他的作为，违反了我们的想法。简单的说，当一个人在言语上、行为上，不合我们口味的时候，自然会觉得对方的不可爱。如果站在超然的立场上来看，这种不可爱，不是对方，而是我们自己。

当然也有些人，情感上受到创伤，个性变得乖僻，使人不容易接近，就像小孩子烧痛了手， 会怕火一样。比方说经常生活在黑暗中的人，他们对于世界，须存着一种冷漠忽视的心理。遭受过压迫，经过恐怖生活的人，往往对别人的友爱和关怀，表示怀疑，这也是很自然的现象。其实，他们的粗鲁和冷漠，只是一种防卫的作用而已。当我们了解他们的问题以后，就得花点功夫，想法子忍耐一下他们的缺点，然后让他们了解我们。那么人与人之间的友爱，也就渐渐建立起来。若望一书中说:可爱的诸位，我们应该彼此相爱，因为爱是从天主来的。


教宗致主教们的信函，谈一九七○年改革前的罗马礼仪

您要打印的文件是：教宗致主教们的信函，谈一九七○年改革前的罗马礼仪
打印 打印本文

教宗致主教们的信函，谈一九七○年改革前的罗马礼仪

作者：佚名 转贴自：本站原创 点击数：383

我亲爱的主教弟兄们：

以极大的信任和希望，我将有关应用一九七○年改革前的罗马礼仪的牧函，以自动诏书方式致送给你们各位牧人。此文件是很多反省、多次咨询及祈祷的成果。

新闻报导和没有足够信息所做评论，制造了不少混淆。有了非常分歧的反应，有的欣然接受，有的无情反对，面对实际上还不知的内容。
此文件面对最直接受到反对的两种忧虑，我愿意在这封信内更密切地谈谈。

首先，忧虑的是怕此文件降低梵二大公会议的权威，特别是大会主要决议之一礼仪革新。

这种忧虑是无根据的。首先要说保禄六世所公布的，以及后来若望保禄二世两次再版的弥撒经书，显然是，并继续是感恩礼的正常形式（Forma Ordinaria）。大公会议前的最后罗马弥撒经书，一九六二年以教宗若望廿三世权威所公布的，并在大公会议时使用的，现在可以作为感恩祭的特别形式（Forma Extraordinaria）予以使用。把罗马弥撒经书的这两种版本，说成好像是「两种礼节」是不当的。更好说是一体两面，是同一礼节。

对于用一九六二年特别形式举行弥撒的经本，我愿大家注意，事实上这本弥撒经书依法从来没有取消过，因此原则上说，一直是许可用的。在引进新弥撒经书时，似乎对应用先前的弥撒经书，没有必要发布特别的规定。可能当时想，会有一些个案，可在地方层级以个案处理。不过后来，很快发现不少的人深爱使用革新前的罗马礼，那是他们自童年起就熟悉的。这特别在某些国家，当地礼仪运动为很多人提供了显著的礼仪培育，同时个人对以先前的形式举行礼仪有深刻的亲切感。我们都知道，勒菲佛总主教领导的运动，对于旧有弥撒经书的忠信，成了他们身分的外在标记；由此而产生分裂的理由层次满深的。很多明明接受梵二大公会议约束力，也忠于教宗及主教们，可是他们也期望恢复他们先前所喜爱的圣礼仪式。特别发生在许多不忠于新弥撒经书的规定举行弥撒的地方，这样居然被认为是授权或甚至要求创意，结果往往导致礼仪的变形，使人难以忍受。我是根据经验说的，因为我也曾生活在这个阶段，有希望也有混乱。我曾看到礼仪如何被任意歪曲，为深植于教会信仰的人，产生深刻的痛苦。

教宗若望保禄二世感到不得不以「天主的教会」自动诏书（一九八八年七月二日），为使用一九六二年弥撒经书提出指示。不过该文件没有细节的规定，而是一般性地呼吁主教们慷慨地响应，那些申请使用此罗马礼的信友的「合理要求」。同时，教宗首要地愿意帮助圣碧岳十世社团，恢复与伯铎继承人的圆满合一，并设法治愈所经历的痛苦伤口。可惜此修和并未达成。不过，有几个团体感激地使用自动诏书所提供的可能性。另外，这些族群以外的人，为使用一九六二年的弥撒经书还有难处。因为缺乏具体的法定规则，尤其主教们在这种个案上，时常怕大公会议的权威会产生问题。在梵二大公会议后，推定使用一九六二年的弥撒经书的申请，仅限于与之一齐成长的年老的一代，可是这期间，清楚证实年青人也发现这种礼仪形式，有其吸引力并觉得它是与至圣圣体奥迹相遇的方式，特别适合他们。因此对一九八八年自动诏书未曾预料的清楚法则的愈感需要。本文件的规则，也是为帮助主教们不必一直要评估，如何响应这些不同情况。

另外，在讨论此期待中的自动诏书所表达的忧虑，即广泛使用一九六二年弥撒经书，可能在堂区团体内，引起混乱或分歧。这种忧虑也使我感到没有根据。使用此先前的弥撒经书，必须先有某种程度的礼仪修养，以及拉丁文的一些知识；两者都不常有。从这些具体的情况看，新的弥撒经书，一定还是罗马礼的正常形式，不仅因为法定的规则，也是由于信友团体目前的情况。

的确，有一些夸张的说法，同时一些社会观点与那些喜爱古拉丁礼仪传统的信友立场过分的连在一起。你们的爱心和牧灵智慧，能成为改善这些事的诱因和指导。因此，这两种罗马礼形式的应用，能彼此充实：新的圣人和几个新的颂谢词可以也为该加在先前的弥撒经书内。「天主的教会」委员会，在与从事使用古礼（Usus Antiquior）的几个单位连络后，要研究此实际的可能性。依照保禄六世的弥撒经书举行弥撒，将可以比先前更有力地，显示吸引许多人使用古礼的那种神圣性。能够保证保禄六世的弥撒经书，可以联合堂区团体并为它们所喜爱，在于符合礼仪指示以非常的庄严所举行的弥撒。它可以带来属灵的富裕及此弥撒经书的神学深度。

现在我要说出，引发我使一九八八年的自动诏书更合现代需要，决定发表本自动诏书的正面理由。这是为了在教会内，达到内部的修和。回顾过去，在几个世纪中基督奥体所遭受的几次分裂，不断叫人感觉，当分裂在紧要时刻将发生时，教会领导人为了维持或重获修和，做得不够。我们感到教会方面的疏忽，加速了这些分裂，也该受责难。对过去的匆匆一瞥，加给我们今日一种义务：就是所有真的期望合一的人，要尽一切努力，维护此合一，或重新达到合一。我想到保禄致格林多人后书，他写说：「我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们心肠窄狭。……你们也敞开你们的心罢！」（格后六11-13）。保禄的确是在另一种背景下说这话，可是他的劝言能够也应该感动我们，尤其是在这一点上。让我们大方地敞开我们的心，为信仰所允许的任何事让出地方。

在这两种版本的弥撒经书之间，并没有矛盾。在礼仪的历史中，有成长也有进步，但没有决裂。过去世代认为神圣的，还维持神圣，为我们也是伟大的，不能忽然完全受到禁止，或甚至被视为有害。我们大家理当保存这些在教会信仰和祈祷中所发展的宝藏。不用说，为了经验圆满的共融，凡喜爱用先前弥撒经书的团体的司铎，不可排斥依新的经书举行弥撒。完全排斥新的礼节，事实上与承认它的价值和神圣性是无法一致的。

最后，亲爱的弟兄们，以感谢和信?，我把这几页和自动诏书的一些规则，托付给你们牧人们的心。我们要常记起保禄宗徒给厄弗所长老所说的：「圣神既在羊?中立你们为监督，牧养天主用自己的血所取得的教会，所以你们要对你自己和整个羊群留心」（宗廿28）。

我把这些规则，托付在教会之母玛利亚有力的转祷下，我诚挚颁赐宗座降福给你们，亲爱的弟兄们，你们教区的堂区主任及所有司铎，你们的同工以及所有信友。

教宗本笃十六世
二○○七年七月七日发自圣伯铎大殿


走窄门——跨越自己（路13：22—30）

您要打印的文件是：走窄门——跨越自己（路13：22—30）
打印 打印本文

走窄门——跨越自己（路13：22—30）

作者：李香兰 转贴自：本站原创 点击数：753

我们都相信圣经是天主的话语，虽然由凡人执笔，但信德中承认天主圣神在整个过程中运行。福音是好消息，这也不用怀疑。因此我们总希望在其中找到和平，找到喜讯，找到安慰，找到希望，找到指引，找到很多积极的帮助。然而，有的福音讯息似乎有时候使我们感到模棱两可，难以明了。还记得上主日的福音章节，也就是路加第十二章的内容吧！耶稣说：“我来是为送分裂的……父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆母反对儿媳，儿媳反对婆母。”在今天这段福音中，耶稣又告诉我们：“要走窄门，否则要有很多人，想进入却不得入……而且家主要说，‘我不认识你’……”这些话语，让我们听起来十分艰辛，也似乎带有几分失望。但信德的力量支持我们，其实这些意味着让我们真正接受，就如同我们生活需要付出代价一样，跟随耶稣也需要付出一定的代价，这代价往往是与人相处要战胜自私，个人成长要超越自己，观察周遭要心怀感恩。不论是历史记述中，还是当今生活中，我们都会发现好多人能因这些代价的付出而感动别人，充实自己，也拯救世界；当然同时，生活中也不乏悲观人生让人实感凄凉。下面的两个对比实例或许能让我们为自己和他人的生活悟到些许含义。

忽视正义，欺骗良心

“走窄门”从一种意义上讲是在不公平的世态中以正义作为生活纲领。记得有这样一个故事。从乡村来到大城市的他，怀着远大报复想为自己闯一片蓝天。在艰辛中他友善待人，在影视圈内做了替身演员的组长，结交了好多乡村兄弟，大家同舟共济，相互支持。可是，充满野心的他受不了别人的冷眼相看，不想让自己低人一等。在血和汗的艰辛中他终于获得了排演影片男一号的配角机会，可惜的是他的追求是要出人头地，他的目标是主演男一号。恰巧在一次排演过程中由于威亚失事，他的那几位做替身演员的兄弟们伤残慎重。公司势力庞大，明知这些乡巴佬无能为力，所以想收买人心以敷衍赔偿少许。于是，弟兄们与公司因为赔偿经费问题走上法庭，而他是唯一能为现场作证的一人。弟兄们都对他抱有信心，相信本该打赢的官司在他的公平作证下一定会打赢，且能在返乡之前得到合理的赔偿。然而，公司给他的交换是，假如他不出庭或作伪证，他将主演下部影片，而且保证他能在影坛上因此一步走红。站在双方为他各有理由之间，他选择了作伪证，背叛了良心，伤害了那些可怜的弟兄们，同时更加增女友对他的绝望。不幸的是，怀着侥幸心理的他在得意之机，在他结束当时最后一幕拍摄，即马上担任主演男主角的同时，他却在排演过程中由别人作祟导致从四楼顶上摔下来，经抢救无效，遗憾去世。他从来没有被称为明星，因为从始至终他一直是一名直接或间接的替身演员。

超越自己

“走窄门”从另一种意义上讲意味着对自己的超越，或说活出真实的自己。这个相反的例子与以上事例出自同一故事。一位真正的明星善良正直，和蔼近人。很多观众非常喜欢他。他在娱乐圈内闯的甚红。不知道这是幸还是祸，因为他患了抑郁症。作为明星的他不甘使自己受到取笑，不想听到任何有关他的悲惨舆论。更不想让自己因此从影视界低落深谷，他便尽力掩饰自己，来争取把持自己当初的地位。病症发作时他会给大家解释说：“或许我长了脑瘤。”经过种种事情，尤其是感情上的挫折，他鼓起勇气，退出当时聘用他的影视公司，从豪华公寓搬迁到了大杂院，和朋友们过着平凡的生活。就在这时，他的脑部CT片显示他确实长有脑瘤，而且部位实为危险的脑瘤压迫脑神经致使双目失明。也不知是祸还是福。贫寒的他根本没有能力来做伽马刀手术。当他鼓起勇气，敢于面对外界，接受曾经关心他的记者们进行电视采访时，他却完全地，毫无隐私的分享了他的痛苦经历、当时状况和内心挣扎。虽然他经历了痛苦，承受着病苦，但他现在很平静，很乐观。他的话语仍然让人觉得平易近人。现场观众以及电视机前的人们都十分同情他的遭遇，更对他的如此开放、坦诚、以及走出自己而热泪盈眶。事后大家纷纷捐款帮他做了手术，成功地切除了肿瘤，重返影视圈，并多次在数百万观众的支持下荣获明星奖杯。

结语

亲爱的朋友，这两个例子似乎与我们毫无关系，大概我们不想去争做明星，在影坛上发展自己。 但您有没有想过您自己的境况，您的人生遭遇，以及您内心的自我反省。假若这则故事碰触您的内心，并能激起您对自己的人生经历、成功失败加以积极肯定或更新，那么，您一定会同意我这样说：走过窄门，您将享受明亮宽敞的待遇；超越自己，您将获得内心的平静和喜悦，更将赢得别人的爱戴和支持。是否要走过窄门，或者如何超越自己，是您自己必须为自己回答，且将付诸实行的。


教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”

您要打印的文件是：教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”
打印 打印本文

教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”

作者：佚名 转贴自：本站原创 点击数：451

八月二十六日，教宗本笃十六世在罗马郊外的冈道尔夫堡夏宫带领聚集在庭院中的世界各国朝圣者们颂念三钟经前发表讲话，将对圣母玛利亚的敬礼同福音的需要结合起来，指出：“亲爱的兄弟姐妹们，如果我们要……穿过窄门，就应该努力使自己变得微小，也就是象耶稣那样良善心谦；象耶稣的母亲和我们的母亲玛利亚那样……。基督子民呼求她是天乡之门Ianua Caeli。我们祈求圣圣母，在通往‘天乡之门’的道路上，引导我们日常生活中的选择。”接着，教宗还谈到了本主日读经中令人“疑惑的”一段内容的意义。耶稣说，“你们竭力由窄门而入罢！因为将来有许多人，我告诉你们：要想进去，而不得入”（路13，23-24）。教宗澄清基督信仰中没有“捷径”，强调“永恒生命之路是向着所有人开放的。但是，这又是一扇‘窄门’。因为，这扇门是非常严格的，要求人们努力、忘我、摒弃个人的自私”。“基督是唯一的救主，他邀请所有人都参与永恒生命的盛宴。但是，有一个对所有人都相同的、也是唯一的条件，那就是要努力追随他、效仿他；象他那样，背负起各自的十字架、用毕生去为兄弟姐妹们服务。为此，进入天国生命的条件是唯一的、也是普世性的”。

教宗在继续讲解本主日读经时，进一步排除了将宗教活动视为“安全保障”和“伪功德”的错误观念。“世界末日，我们并不是根据假设的特权而被审判的；而是根据我们的行为。‘作恶的人’将被排除在外，而那些行善和追求正义，甚至不惜付出代价追求正义的人将得到款待。以‘伪功德’自居、仅在口头上宣称是基督的‘友人’，号称‘我们曾在你面前吃过喝过；你也曾在我们的街市上施教过’（路13，26）的人，是不够的”。与耶稣的真正友谊，体现在生活方式中——体现在良善的心、谦逊、温顺、仁慈；对正义和真理的热爱；坦诚中肯地致力于和平与和解。我们可以说，这是见证我们是基督的真正‘友人’的‘身份证’；是进入永生的‘护照’”。

三钟经祈祷后，教宗在用各种语言向在场的世界各国朝圣者们致意时，特别向哈萨克斯坦的穆斯林、东正教、路德教派和天主教领导人致以亲切问候。他们在意大利帕多瓦市和亚西西的会晤结束后，将前往梵蒂冈。为此，教宗表示，“你们的会晤，是宗教团体之间成熟的理解与尊重能够战胜不信任、促进来自真理的和平道路这一希望的坚定标志。我将为你们的这次访问成功祈祷；愿你们的努力将给哈萨克斯坦这片尊贵的土地，并给各地带来丰硕的果实”。


圣子一语定乾坤

您要打印的文件是：圣子一语定乾坤
打印 打印本文

圣子一语定乾坤

作者：达西|jxh428@hotmail.com 转贴自：原创 点击数：701

耶稣是圣子，是圣主上帝的宠儿，与宇宙是和谐的，或许随便说句话就很有说服力，用不着考虑什么谈话艺术。然而，耶稣也同样是肉体凡胎的人，必然有思想，有思维方式，有思维过程。只要我们了解其历史背景、面临问题、谈话内容，就可以分析其艺术特色。我看了《圣经》中耶稣宽恕淫妇的故事，被他的谈话艺术所折服。故事的内容是这样的：

耶稣上了橄榄山。清晨他又来到圣殿，众百姓都到他跟前来，他便坐下教训他们。那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，便向耶稣说：“师傅！这妇人是正在犯奸淫时被捉住的，在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？”他们说这话，是要试探耶稣，好能控告他；耶稣却弯下身去，用指头在地上画字。因为他们不断地追问，他便直起身来，向他们说：“你们中间谁没有罪，先向她投石罢！”他又弯下身去，在地上写字。他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。耶稣遂直起身来向她说:“妇人! 他们在那里呢？没有人定你的罪吗？”她说:“主! 没有人。”耶稣向她说：“我也不定你的罪；去罢! 从今以后，不要再犯罪了!”

这个故事虽短，但成功地塑造了仁慈、机智的耶稣形象。耶稣仅用一句话，平息了一场生死攸关的事件，令人叹为观止。下面由表及里地探讨其艺术特色：

从历史背景看，耶稣当时处于险境：“那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，便向耶稣说：‘师傅！这妇人是正在犯奸淫时被捉住的，在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？’他们说这话，是要试探耶稣，好能控告他”。也就是说，居心叵测的人给他设了陷阱，正为加害于他找借口。

从面临的问题看，耶稣处于两难选择：如果宽恕了淫妇，就违背了“梅瑟命令我们该用石头砸死这样的妇人”的律法，正中设陷阱人的下怀，为他们控告提供了借口；如果处死了淫妇，又违背了他一贯主张的“你们若饶恕别人的过错，你们在天上的父也必然会饶恕你们的过错”的教义。同时，那些人还会利用这一事件诋毁耶稣说：“宽恕别人”的教义是谎言。也就是说，回答“是”与“否”对耶稣都不利。

面对险境，面对难题，耶稣从容不迫，泰然处之：“耶稣却弯下身去，用指头在地上画字。”或许他在边写边思考对策，或许有意拖延时间让那些人暗自多高兴一会儿，或许什么也没想。但有一点可以肯定，他已经有了必胜的把握。接着“因为他们不断地追问，他便直起身来，向他们说：‘你们中间谁没有罪，先向她投石罢！’他又弯下身去，在地上写字。”

没有解释，没有辩论，耶稣只是一句话：“你们中间谁没有罪，先向她投石罢！”意思是说：同意按律法执行，前提是要有够执行资格的人——即没有罪的人去执行！耶稣能够透析人们的心灵，他清楚现场里除了他以外没有够执行资格的人。现场的众人因为“自己也有罪”，所以宽恕了淫妇的罪。圣子的一句话，即维护了法律的尊严，又坚持了自己的教义。在这里耶稣运用了“表面上肯定，实质上否定”的谈话技巧，达到了一语定乾坤的效果。

逆向思维，换位思考，耶稣的思维方式也令人赞叹。假如，当时耶稣直接了当地说：“你们都有罪，没有资格定她的罪！”那么，居心叵测的人就会说：“我们是没有资格定她的罪，可是你有啊！请您按律法执行吧。”如果那样的话，耶稣又回到了两难选择境地。正因为耶稣清楚这一点，没有当面指责那些“只看到别人眼中有刺，却看不见自己眼中的大梁”的人。在耶稣看来，与其批评别人让他们为自己辩护，不如点到为止使其自省。把对方设置的陷阱看透了并不揭穿他，反而巧妙地与其周旋，充分体现了耶稣非凡的智慧。

谈话技巧，处事智慧，说到底都来自于耶稣那一颗仁慈的心。正因为他爱“敌人”又爱“罪人”，才煞费苦心地说出了即能救“罪人”又不伤“敌人”的一句话——“你们中间谁没有罪，先向她投石罢！”在这种情况下，一般人普遍会采取明哲保身的态度，生怕罪人连累自己，欲躲都来不及，哪还有心思帮人摆脱其罪呢？而耶稣不是凡人而是圣人，不会考虑个人得失。耶稣曾说“要爱你的仇敌，为那逼迫你的祷告。这样，就可以做你们天父的儿子。因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。”可见，耶稣的博爱，使他的语言具有惊人的说服力。

( 2007-8-25 )


智慧之道（路14：1, 7—14）

您要打印的文件是：智慧之道（路14：1, 7—14）
打印 打印本文

智慧之道（路14：1, 7—14）

作者：李香兰 转贴自：本站原创 点击数：881

谈到路加笔下的这段有关对宴请、座席、礼让、谦和等教导的福音，一位朋友这样和我分享：“人生之道，说白了，集于人与人之间的礼尚往来，共融相处，如此人类才能快乐积极地生活，社会才能和谐稳步地发展；但这些都有可能失去，甚至会变成人人彼此争锋对比，傲慢自私，从而使社会停滞退步不前。幸运的是，以信仰作为根基，使我们拥有着天道的智慧导引。天道超越这层暂时的，极易毁坏的友好关系，那就是以真福和不朽作为人生恒久的攀登极点。故此，人道要极力求学于天道，方可升为真道。我们教会的智慧之道或灵修观就在于此，以天之道成全人之道。”从灵性生活的层面讲，我很同意这种陈述，其言语之外透露出一种哲理。使我情不自禁地将耶稣的教导与中国传统文化中智者老子的教导相联系。

老子的智慧教导

老子作为道家思想的创始人，其智慧具有鲜明活泼的理性色彩。“最圆滑的东西好像有所欠缺，可是它的作用不会衰竭；最充实的东西好像仍旧空虚，可是它的作用不会穷尽；最正直的好象弯曲的，最灵巧的好象最笨拙的，最好的口才好像结结巴巴的。”“大巧若拙，大辩若讷”，以及由此引伸出来的“大智若愚”，早已成为我们中国文化中的智慧之道。老子认为，人类纷争和烦恼的病根不是由于无知或愚蠢，而是由于大家过分地机巧滑头。天地之所以能长久，乃是因为它不为自己生存。假如人都能像天地那样包容一切，不把自己的利益看重而默默谦逊地竭力奉献，不敢想象世界将会是怎样的！老子这种不用机巧的淳朴巧妙，不用智慧的真正智慧，使他在中国乃至整个世界上成为大智若愚的典型。老子也说他有三宝：慈、俭、不敢为天下先。心有慈故能勇，生活俭故能广，不敢为天下先，意即谦让、居下，故能成器长。身处战乱，目击残酷的老子深深感受到，不论是治国安邦，还是持家度日，人要用一颗纯朴谦和的心与他人相处。这三宝是他对于人类生活中道与德之社会实践意义的总结。不必否认，在众多欣赏老子的仁人志士眼里，他的教导实为心灵鸡汤，并被国人传为智慧文化。既已成为智慧文化，国人就应被其精粹所熏陶并延伸这种智慧。

耶稣的智慧之道

假如耶稣和老子生于同一时代，同一民族，我敢说，他不仅会完全支持老子的如上教导，而且会添加更具超越性，也容易力行的明智劝谕。福音中描述耶稣的智慧教导的章节特别多。比如说：有人打你的左脸，要将右脸也给他打；有人要你的外衣，连内衣也给他；变卖你们所有的来施舍给穷人；宽恕得罪你的人，不仅七次，而是七十个七次；神贫的人是有福的，因为天国是他们的；哀恸的人是有福的，因为他们要享安慰；当你施舍时，不要让你的右手知道你左手所行的，这样好使你的施舍隐而不彰；…… 其中不少教导听起来不免付有些许荒唐滑稽。然而，有一件我们必须明白的事就是，基督徒“在成全的人中讲的智慧不是今世的智慧，也不是今世将要消灭的有权势者的智慧；我们所讲的，乃是那隐藏的，并所预定的天主奥秘的智慧。”（格前2: 6—7）耶稣的智慧包罗万象，怀抱整个宇宙，是属神的智慧。他的思想充满了高度的原作独创性，他的教训颇具新意。如果说老子大智若愚的处世态度被世人欣赏并学习，因为人类从中汲取了智慧，那么，耶稣这些大愚即智，独具风格的教导怎能不被智人玩味且追求呢？

结语

这位朋友继续他的分享：“知其白却守其黑，阴阳原理；上下相形，长短相依；耶稣所教导我们的是相反于常人之理。渴望伟大便需要成为渺小，心中乐意谦下自己反而拥有着伟大；傲心求大结果得小，谦心卑下最终获大。圣人终不为其大而能成其大，小人终以为自大故而失其大。”福音中说：“凡高举自己的必被贬抑；凡贬抑自己的必被高举。”（路14：11）“不论谁，若想保全自己的性命，必要丧失性命，凡丧失性命的必要保存性命。”（路17: 33）在这一层面下，耶稣的教导和老子的教导二者相类似，皆是反愚人之智而证智人之道。

智慧生生不息创造了和创造着人类生活。把握生活的真正意义更需要智慧的导引。老子的智慧训导至今为国人所欣赏，耶稣的智慧之道永远被天下很多人勉励遵行。生活在中国文化下的基督徒，或者信仰基督的炎黄子孙，我们应该为我们所拥有这种双重的智慧教导和明智劝谕而自豪。就让我们在一切事上，敢于并乐于聆听耶稣的谦和之教导，持续不断地付诸实行，好使基督能在我们内完成他的救世工程。


四福音的标记

您要打印的文件是：四福音的标记
打印 打印本文

四福音的标记

作者：孙 班 转贴自：圣经百科 点击数：1383

在旧约“厄则克耳”书中提到“四活物”：“四个的正面都具有人的形像，右边有狮的形像，左边有牛的形像，背面有鹰的形像”（则1:10）。教会以此来标记“四福音”，这“四活物”非常鲜明地比拟了四福音：

玛窦福音——如人；

玛尔谷福音——如狮；

路加福音——如牛；

若望福音——如鹰。

为什么说玛窦福音如人？因为他开篇就说：“亚巴郎之子，达味之子耶稣基督的族谱”，然后他列出了长长的耶稣族谱。玛窦为何要这么开篇？四部福音中，除玛窦福音外，其他三部福音都是用希腊文写成的，只有玛窦福音是用犹太人通用的阿拉美语写成，可见，玛窦福音当初的动机是特别写给犹太人的，而犹太人普遍最大的盼望就是默西亚的来临，而玛窦就是想通过耶稣的犹太人血统（如“四活物”中的人的形像），进而强调指出：耶稣是默西亚。这也是玛窦福音的主题。

为什么说玛尔谷福音如狮？这是因为玛尔谷福音开始就提到洗者若翰：“洗者若翰便在旷野里出现”（谷1:4）。他以若翰在旷野中呼号的声音，开始耶稣的福音。而若翰的呼声就好象狮子的声音，振聋发聩。而耶稣借若翰之手在约旦河受洗后，天开了，有声音从天上说：“你是我的爱子。”（谷1:11），耶稣是天主子就成为玛尔谷福音的主题。

为什么说路加福音如牛？因为在路加福音的开始，有司祭匝加利亚的祭献，“正逢匝加利亚轮着他的班次，在天主前尽司祭的职务时”（路1:8），而祭献的牺牲中最主要的就是牛。这也同时强调了耶稣的救赎，而且这救赎不仅是为犹太民族，在路加福音中很多次提到“外邦人”，而且路加自己就是一名外邦人：希腊人。路加福音开篇提到的“德敖斐罗”，也是一名希腊人。可见路加福音想要说明的中心就是：耶稣是全人类的救主。这也就成为路加福音的主题。

以上三部福音是“同观福音”（或称“对观福音”），这是因为他们的记述基本相同，但这不是说若望福音与“同观福音”互相矛盾，若望福音是从另外一个视角对耶稣进行了记述。

为什么说若望福音如鹰？我们知道鹰既能在低空盘旋，又能在高空翱翔，高飞俯冲，任意自由。而若望福音开篇就说“太初有道”，整部若望福音高深奥妙，语言庄严而具有强烈的感染力，“鹰”的形像能最接近地表达若望福音的这个特点。但是，若望福音却不太注重神迹的描写，整部若望福音只记述了7件神迹，而且其中3件前三部福音都记述过。若望福音特别注重的是耶稣言语（圣言）的记录，这是若望福音与“同观福音”最大的区别之一。

“四福音”可以说是人类历史上最伟大、最真实的史书，他们“同中有异、异中有同”，如玛窦福音中的“山中圣训”，玛尔谷则没有，而在路加福音中，则散落在不同的章节里。玛窦福音简洁庄重；玛尔谷福音结构紧凑，突出“苦难”；路加福音亲切细腻；若望福音富有强烈的对话特色。“四福音”对照阅读，相辅相成，相得益彰。


教宗呼吁青年不要害怕，要追随真爱的“另类”道路

您要打印的文件是：教宗呼吁青年不要害怕，要追随真爱的“另类”道路
打印 打印本文

教宗呼吁青年不要害怕，要追随真爱的“另类”道路

作者：佚名 转贴自：本站原创 点击数：675

在蒙托尔索空场上举行的聚会中，教宗向青年们提出了十分明确而严格的建议，邀请他们善度“不同于潮流”的生活；追随玛利亚那谦逊的表样，从而改变社会……。在劳莱托青年祈祷聚会结束仪式的弥撒圣祭讲道中，教宗指出：“你们不要追随傲慢的道路，而要走谦逊的道路。你们要勇于走不同于潮流的生活道路，不要听那些今天许多领域都推崇的傲慢、暴力、强权、不惜一切代价追求功名、出人头地、拥有一切、有损人生的声音。这些信息，主要是通过媒体传播的，而你们就是传播的对象！你们要警惕！你们要具有批评的眼光！你们不要紧跟这一强大说服行动的产物随波逐流。亲爱的朋友们，你们不要害怕去选择真爱所指出的‘另类’道路。你们不要害怕以不同的形象出现、被人们指摘为失败者和赶不上潮流的人。不仅是你们的同龄人，包括成年人，特别是那些似乎远离福音思想和价值观的人，都非常需要看到有人敢于遵照耶稣基督所彰显的人的完满善度人生”。

教宗的话赢得了聚集在空场上的青年们经久不息的热烈掌声。仅在昨天晚上，就有三十多万青年。今天清晨，又有来自各地的青年赶来了。最后，五十多万青年在这里参与了教宗主持的弥撒圣祭。他们中的许多人，就在空场上，在祈祷、默想或者对话交流中度过了整个夜晚。事实上，在空场上点燃的灯光的亮点下，有许多神职人员和辅导员随时帮助他们进行对话、告解、圣召交谈。就这样，一直持续到了太阳升起的时刻，大家共同颂念了早课。

教宗的建议是一个不折不扣的人生计划，是那些永远保持年轻的人的生活目标。昨天晚上的祈祷中，一些信仰见证充分揭示了各种困难、不安定、排斥、青年失业现象等。今天，教宗重申，“耶稣特别钟爱青年”。天主“寻找青年的心……，使他们成为新盟约的主角”。

青年计划来自玛利亚的“青春”；而谦逊是这一计划的基本核心。谈到劳莱托圣母朝圣地附近保存着来自纳匝肋圣母家乡的石头时，教宗指出，“纳匝肋的圣家是谦逊的圣地：那是降生成血肉之躯的天主的谦逊、是受孕怀胎的玛利亚的谦逊”。

教宗勇敢地展示了基督信仰与世界截然不同的相反立场。指出，世界认为“谦逊是一种放弃、失败、没有什么可以告诉世界的”。而事实上，谦逊是“最崇高的道路。这不仅是因为谦逊是人类最伟大的美德，也是因为谦逊代表了天主本人行事的方式。这是基督选择的道路”。在强调了见证“不同于潮流”之后，教宗补充道，“亲爱的朋友们，谦逊绝非是放弃的道路，而是勇敢的道路。谦逊不是失败；而是爱战胜了自私、恩宠战胜了罪恶的凯旋。追随基督、效仿玛利亚的同时，我们还要有谦逊的勇气”。

青年们应该走的“新道路”，意味着“向天主说是”的能力。并由此，而产生了“我们生活中的所有的是”。在注视信仰、注视教会的时候，便会有新的发现：“我们的信仰并不是强加一系列的禁止，而是在天主的是的光照下所走的一条喜乐的道路。的确，我们所要面临的挑战太多、太严峻。但是首先，我们应该永远追随基督到底，毫无保留和妥协。追随基督意味着感到自己是基督奥体，即教会的活生生的组成部分。如果不爱、不追随他的教会，就不能说是耶稣的门徒”。

教会（不是“权利的中心”，正如昨天晚上强调的）是为了“美好”而相聚在一起的地方，而不是为了“功名利禄”。这一基本的决定，是“与人类共同建设天主之城”所必须的。

教宗强调，为了建设“一个公正的、稳固的社会，使所有人都能在这一社会中享有世间的财富”，就迫切需要“维护受造物”。

教宗指出，“地球的未来在新一代的手中。而地球充斥了因不懂得维护其复杂的平衡而造成的各种痕迹。在为时过晚以前，亟待采取勇敢的选择，懂得探索人与大地之间强有力的盟约”。就在昨天，意大利教会举行了以水为主题的全国保护受造物日。

教宗再次向人们发出了邀请，邀请青年们参加二OO八年在澳大利亚悉尼举行的世界青年节，并呼求圣母的代祷，“最后，我们愿意把目光转向谦逊和勇气的楷模玛利亚。纳匝肋的童贞请帮助我们，象您一样顺从圣神的工程；帮助我们不断成圣、做挚爱您的圣子耶稣的门徒；请支持和伴随这些青年们，使他们满怀喜乐、在意大利的每一个角落在同龄人中间做孜孜不倦的福音传教士。阿门！”

教宗弥撒讲道结束后，全场响起了雷鸣般的掌声，彩旗招展、彩巾舞动。持续时间之久，以至于教宗不得不邀请人们安静下来，以便继续举行弥撒圣祭。

三钟经祈祷前的讲话中，教宗又强调了劳莱托和圣母领报的圣地纳匝肋的关系：“继纳匝肋后，劳莱托是在默想天主之子降生成人奥迹的同时祈祷的最佳场所……”。

教宗指出，每一次聚会、每一个公众聚会的时刻都需要一个“家”、一个默想的地方：“广场是大的、敞开的地方；是与他人对话、交流的地方。而家，则是接纳和内心世界保持安静的地方。天主的圣言在这里可以得到深入的接纳。为了将天主带到广场上，就需要首先有一个在家中深化的过程，就象领报的玛利亚那样”。而“家是开放的广场，劳莱托的圣家只有三面墙而不是四面，恰恰说明了这一点。这个家是开放的，是向世界、向生活开放的”。

教宗最后提出的建议的是，让劳莱托成为青年生活的中心：“在你们生活中最重要的时刻就到这里来吧，至少让你们的心到这里来……。那时候，你们将成为‘广场’上、社会中的真正的见证，在你们的生活中传播福音”。


接纳与关爱（路15：1—32）

您要打印的文件是：接纳与关爱（路15：1—32）
打印 打印本文

接纳与关爱（路15：1—32）

作者：李香兰 转贴自：本站原创 点击数：841

几年来生活在异国他乡，琵培达修女是我最知心的朋友之一。我对她也很熟悉。已经好多年了，每逢礼仪年度的大节日，她们修会团体的庆日，或是她以及团体的其她成员过生日，琵培达修女作为这个修会的区会长，除了邀请朋友们外，总是决定邀请当地穷人，男女老幼，来参加她们的庆祝，与她们共享喜乐。为菲律宾当地穷人来说，有一天能吃一顿丰富及免费饱饭已经是很满足的事。今年六月十五号是她六十大寿的的庆贺日。她同样邀请了两百多贫穷的兄弟姐妹来与她共贺天主赐予她的第六十年在世生命。当然她不期望能在他们身上换取高级生日礼物，她知道这些穷人一无所有。好多家庭，一家人七、八口沿街乞讨、流浪度日。我也知道，她经常到她们所在本城的女监狱看望囚犯，尽她所能的陪伴她们，给她们心灵上的安慰。我还知道，她为照顾当地贫困孩子，让他们能像正常人那样接受学校的教育，多年以前她已开办了有定期聚会的“青少年教育联合会”，其目的除了让他们在信仰方面积极成长外，主要也是让会员有接受教育的机会，提供他们百分之百的助学金，送他们入学。到现在，参加这个青少年教育联合会的成员已近百名。有一次在谈话中她告诉我：“我们的教会历代是要站在穷人和弱小者一边。他们都是天主的肖像。他们更需要爱！”

生日宴会的遐想

在异国生活每一天都要一天的开销。到上个月末我在这里上学的奖学金合同已到期，也就是说我的经济担保已经停止，但由于学校里种种理由，我到十月中才能毕业。我真地相信天主时刻对我的照顾。正当我为此感到烦恼时，朋友介绍我在一华侨家庭做孩子的家教，这样，一来是为这个家庭，或说为社会做点微薄奉献，二来可以或多或少为自己解决目前经济上的困乏。前不久偶然一个机会，家教结束后，我被邀参加这家父亲好友的三岁女儿的生日宴会。华侨有着名副其实的富裕名声，这是我亲眼目睹的。生日宴会上被邀的客人全是华侨家庭，父母穿着高贵，手拎贵重礼品袋，孩子们打扮得得体秀气，有保姆带领。整个宴会由专门艺人主持礼仪，气氛隆重欢快。

富人与富人交友，他们能找到共同语言，就如同穷人互相扶持，能够彼此理解一样，这是天经地义。生意和生活上的忙碌没有很多机会让这些富人们相聚，借女儿的生日宴会来邀请朋友们并增进彼此间的友情也是天经地义。当时忽然在我脑海中有一个想法：假如这一家多准备一些便饭为周边的穷人们提供一次饱餐的机会，让穷人们也分享他们富裕的喜乐，分享女儿生日的祝福，那该会多好！假如有同样数目的穷人，或者最新一组释放囚犯也来为这个宴会捧场，这家父母会有如何的反应？他们会有琵培达修女的心态，来欣慰地接受这些穷人及罪犯的到来吗？

接纳与关爱

耶稣的教导以及生活方式经常会使法利塞人和经师们哑口无言，尴尬退却。完全肯定自己无误、完美人格形态的法利塞人和经师们总是将自己与社会上所谓的罪人及税吏划清界限。同时将所有与这些来往的人也视作不义不洁。故此他们窃窃私议，评头论足来指责与罪人交接并吃饭的耶稣。接纳罪人，关爱他们，并与他们共融的概念在他们的心思中毫不存在。福音中的耶稣多次告诉他们说“病人才需要医生，而不是好人。”简言之，罪人才需要拯救。他的态度是，人生应该能体会到拯救的重要性，罪人回头改过的喜乐就如同一个人有着失而复得，死而复生的喜乐，会更有价值。”耶稣对贫穷弱小者的接纳和关爱多体现于他尽可能得跟他们接触，鼓励他们，他没有与政府人士高攀交友，没有向有钱人家投向羡慕的目光，他却“向穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由”。“为你兄弟中最小的一个做的，就是为我做的。”耶稣接纳弱小，关爱贫苦，他身体力行，教导我们以心体心，创造和谐共融的社会。

结语

借着对法利塞人和经师们的教导，耶稣今天再一次告诉我们，每个人需要被接纳，每个人需要被关爱；但穷人、弱小者、自觉卑微者、失望者等所谓社会的边缘人士更需要。假如那些法利塞人和经师们能换个角度想：有一天在极其无奈中自己不幸沦落低谷，被别人也视作罪人或税吏，他们渴望的是什么？不是被接纳和被关爱吗？己所不欲，勿施于人。今天的时代是剑速飞逝的时代，今天的社会是多元复杂的社会，生活中的种种应酬占去了我们大多数时间，我们似乎并没有更多的时间来关爱周边的弱小者。然而，爱总归要给予最需要爱的人，忙碌也并不能是绝对的理由。用心去体会并尽可能的付诸实行吧，每一个人都需要某种被接纳和被关爱，而且每个人的身边都会有各种各样的弱小者，古代如此，现代也如此，包括我们自己。


午夜惊魂

您要打印的文件是：午夜惊魂
打印 打印本文

午夜惊魂

作者：韶华 转贴自：本站原创 点击数：663

那是一个很平常的夜晚。

我已经忘记那天晚上干什么去了，总之回来很晚。我门俩站在很窄的马路边，等车断流儿好穿过去回家。

街两侧的店铺都还没有关门，马路上车水马龙。各种灯火交相辉映 ，折射出说不尽的人世繁华。

我忽然觉得很不平，很愤懑——别人有的我为什么没有？！

我们所处的是一个丁字路口。

好不容日等到一辆捷达要拐弯，我赶紧拉住他：“快走。”

他说：“等一会儿。等那辆破车过去的。”

我没有征求他的意见，拉住他就跑。

那辆破车以排山倒海之势开过来 ——离老远我们就听出开过来的是一辆破车——马达声嘶力竭，车体哗啦山响，我断定，这辆车的司机没什么好打算，说不定急于赶到哪里去破釜沉舟。

这些想法和动作只是一瞬间的事情。

我们刚跑到路中心，那辆破车“轰”的一声在我们刚才驻足的地方翻倒。

这是一辆翻斗车，可能刹车失灵，也可能司机操作不当，或者还有其他原因，为了避开那辆拐弯的捷达车，翻斗车靠向路边侧翻。

很奇怪，刚刚还车水马龙的路面这时竟鲜有车辆通过。

假如刚才我们没有离开那里，我门俩肯定要被砸得粉身碎骨，从此，孩子没了父母，父母没了儿女，债权人没了债务人，因为我们的消逝，不知道有多少人的人生要改写。也许，年迈的父母不堪打击也将撒手人寰，也许，孩子被债权人赶出家门四处流浪，也许，债权人讨不回欠款没钱给孩子交学费孩子因此辍学……原来一瞬间可能发生这些事情！

假如我被砸在那辆车下面，这个世界还有什么是我的？

原本就什么都不是我的。连我自己都不是自己的，我属于爱我的人和我爱的人、属于需要我的人。天主很可能就是看在他们的虔诚上，才允许我平平安安地生活下去。

愤懑与不平烟消云散，那一刻，我真真切切地体会到：天主赐予我们的最宝贵的东西是平安。


精明、聪明、还是有智慧？（路16：1—13）

您要打印的文件是：精明、聪明、还是有智慧？（路16：1—13）
打印 打印本文

精明、聪明、还是有智慧？（路16：1—13）

作者：lixianglan 转贴自：本站原创 点击数：987

想起这样一句话：精明不等于聪明，聪明不等于智慧。有人这样解释精明、聪明与智慧。精明是对一件事情不知全貌，对自己在这件事情中的全貌自然也不清楚；聪明是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚；智慧是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚，而且能跳出这件事情来看这件事情以及自己与这件事情的关系。这位作者又加了一句：不幸的是，世人往往精明有余、聪明欠佳、智慧不足。更遗憾的是很多人尽不懂得，诚实可信与改过迁善却是自己内在智慧的结晶。

诚信是金

报纸上描述了这样两则故事。一位摆水果摊儿的大姐，能说会道。一天，她的顾客去而复来，说刚买的水果分量不够。要求大姐重新称量。在众目睽睽之下，大姐称后满不在乎地解释道：“不就是秤砣星儿里星儿外的事儿，……”但大家看得一清二楚，哪里岂止是星儿里星儿外！就算是，为何不是星儿外，却是星儿里？几斤水果，多得几毛钱，只可惜从此会影响人们对这个水果摊的基本评价而导致小小生意效益。这是大小之别，轻重之分之谈。不仅是几斤水果，而是做人之道。

相反，另一位做鲜面生意的大姐，在远近排列总数至少四家同样生意门面的街道上，唯独她这一家总是门庭若市。吸引顾客的地方到底在哪里？原来，每次在她公平地称过分量、报过价钱之后，她总会满面微笑、再给顾客挑几根面条添上。她这个轻而易举、小小的微利代价换来的却是顾客的信任和心里舒畅。经年累月，小小生意日渐红火，更使她感到自豪之处，是真诚和厚道成为她智慧的本色，感动着也吸引着更多的顾客。做生意和做人道理并不相差几分。自私与贪婪使人为眼前的得失斤斤计较，表面看来似乎颇有些许精明，但却失去了智慧，同时也许会变成人生定数。宽容诚心待人，大事小事让步，让内在的智慧引领前行，心平气和地走在大自然和人群当中，丰富的生命何其不有！

失意是人生宝贵的教训

相信每人各有各的谋生技能。在面临危机时，为了生存人类总是想方设法寻找出路，这本是天经地义。但用何技能谋生，以何种方式或找何种出路却是关键所在。而一个人选择寻找出路的定向和方式却往往体现这个人的内在品质。福音中的这个管家，从世俗的眼光来看他的确很精明。借主人的财物拉拢人心，好使眼看流落于穷途末路之际的自己有路可走，给自己准备一片天空，让自己在危难时有人可收留他。这是这位管家的生存之道。你我的生存之道又为如何？我相信，一部分人会赞同他的做法，并自言自语称赞他的聪明；一部分人会心里默念着“此处不留我，必有留我处”而另寻出路；还有一部分人，会决心痛改前非，将这一次失败看成生命中的一次失意。他会从中吸取人生教训，央求主人的宽恕，祈求恩赐另一次重新做人的机会，然后努力实行诺言，期望为诚信付出代价。

实际上，世态形形色色，环境诸多变化。人生之路很多事难以预料，生命中的失意也时时难免。假若一旦流落如此地步，又有何惊奇？回头是金！生命中的失意其实是宝贵的经验教训，她督促人们借此获得生活的喘息，并玩味而改善。人生是一次次的抉择。不可能每一次的抉择都是理想的。假如今天的你和我就是福音中的那个管家，我们会作出何种抉择？

结语

一个礼拜六下午，一位父亲决定带着他的两个儿子打高尔夫球。他们来到入口处，父亲问售票员：“请问门票多少钱？”售票员回答说：“成人每人三美元，凡六岁以上的儿童也是每人三美元。六岁和六岁以下的免费享受。”“我这个未来的律师四岁，这个未来的医生七岁。请给我买两张票。” 父亲一边从兜里取钱，一边微笑着说。售票员含笑道：“先生，就算您说您的这位未来医生儿子六岁，我也不会知道。从表面上我们根本看不出他是六岁还是七岁。那样您可以少买一张票。”这位父亲认真地回答售票员：“你说的也许没错，你不会知道，但我的儿子们知道。”看来这位父亲的确不够精明，但没有人不承认他是个有智慧的父亲。！精明的人为一己考虑；智慧的人为众人考虑。

人生之路固然美好，但无疑是一条充满艰辛、失意、曲折的路。智慧是路边指引你我前行的明灯！自然界的花草会凋零枯干，智慧的花卉却永远绚烂多彩，因为“智慧是光明的，从不暗淡；爱慕她的，很容易看见她；寻觅她的，就可以找到她；一有追求她的志愿，她必预先显示给他们。”（智6：13-14）


最大的危机

您要打印的文件是：最大的危机
打印 打印本文

最大的危机

作者：孙 班 转贴自：圣经百科 点击数：458

最大的危机是什么？是信仰危机。

“仓廪实而知礼仪”，这是耳熟能详的一句话。一直以来，笔者觉得此话很有道理：肚子没吃饱，还讲究什么礼仪。但是现在，随着我对一些事情的进深了解，我终于对这句话产生了怀疑。

肚子没吃饱就是贫穷，但是，贫穷不一定就不能讲礼仪。那些穷乡僻壤的农民，他们身上的那种质朴，本身就是一种“礼仪”。而且，笔者也觉得：礼仪不能等同于道德。礼仪是礼仪，道德是道德，可以说：道德是礼仪的基础，离了道德讲礼仪，就是虚礼。

这样，我们可以说：贫穷可以不讲“礼仪”，但是，人无论贫富，却都要有“道德”。因为物质对道德不起决定性的作用。穷人可能心地善良，而富人却“为富不仁”。穷人也可以“贫而丧志”，去偷去抢；富人也可以助人为乐，乐善好施。

我们再看看一系列人所共知的事情：黑煤窑、黑砖窑、黑心米、黑心征地、黑心医药、黑心拆迁、黑色股市等等，这些“黑色现象”，体现出一个社会的基本价值体系已经出现了严重问题，这就告诉我们一个事实：最大的危机不是经济危机，而是信仰危机。

导致以上种种悲剧的根本原因，实际并不在于社会贫困，贫困并不必然导致这种现象，很多贫困国家或地区就没有以上那些丑恶现象。富裕也不一定就会避免这种现象，发达国家或地区也会出现上述现象。

问题主要在于：赚钱，成了唯一的价值目标。人类文明的其它所有价值目标，包括信仰，在金钱的光晕下，逐渐淡化。践踏人类文明所有价值规范的行为慢慢地出现，社会底线和人性底线难以避免地失守。

当信仰和人的基本价值规范已接近崩溃时，人身自由和等价交换就不复存在，因而，这种经济发展，也就必然伴随出现人性和基本价值体系的堕落和崩溃。

如果没有以信仰为基础，以公平、正义、自由、平等、博爱、民主、法治、人权等等为表现内容的人类现代文明的基本价值体系，那就不可能有社会现代化和现代文明。如果没有这种信仰和随同信仰表达出来的基本价值观，那么，我们甚至连最基本的生存环境，都难以切实维护和保障。

如果在经济发展过程中，不能使人的信仰获得相应实现，那么，整个社会就会逐步陷入两极分化和腐化堕落的局面，而无以自拔。

在社会现代化过程中，能否逐步普及信仰和随同信仰表达出来的基本价值观，这是决定整个社会基本走向的一个重要环节。

如果一个社会，普遍地以信仰作为自己真诚追求的价值目标，那么，这个社会就会逐步发展成为具有信仰本质特征的现代文明社会。反之，如果一个社会，在信仰目标方面犹豫不决，所因循的仍是错误的价值目标，是过时的价值目标，它就不可能发展成为现代文明社会。

一个社会要有正确的追求，因为没有对于自由的普遍追求，就不可能有自由的社会；没有对于民主的普遍追求，就不可能有民主的制度；没有对于正义的普遍追求，就不可能有正义的结果… … 我们当然要有这些追求，但是，我们不要忘记：形成这些追求的根本力量，就是人的信仰。

圣经上说，而且是反复地说：敬畏上主是智慧的肇基（箴1:7）；一切智慧，皆来自上主（德1:1）。我们可以说：信仰是最高的智慧。智慧即来自上主，那么，信仰无疑也是来自于上主。

信仰是人的灵魂；信仰是文明的基础；信仰决定一个社会的基本走向。解决信仰问题是一个社会发展的根本出路。而解决信仰问题的关键就是对永生上主的信靠与敬拜。


梵二之后的读经运动

您要打印的文件是：梵二之后的读经运动
打印 打印本文

梵二之后的读经运动

作者：张春申 转贴自：教友生活周刊 点击数：203

「人不只靠饼，且得靠天主的话而生活」，这据话可由两个不同层面来说。为信者而论，他们的日用的食粮是向天父求得的，虽然一般而论，每天有饭吃的人未必有此感觉，作为基督信徒的确常向天父祈祷说：「求的赏给我们日用的食粮。」因为我们相信祂是创造的天主；不只所谓的创造天地万物，如旧约创世纪第一章所说，而且天主的创造德能持续进行，即使我们感觉不出来；假使天主停止创造德能，万有化为乌有。因此教理中有「持续创造」的肯定，虽然普通说来，教会并不得时时如此倡导。至于以耶稣自己在他教导的天父经中如此祈求食用粮，因为在他的感觉中，祂每天吃的是天父赏给的日用粮，也因此祂切身感觉向天父为此祈求的必要。由于我们对「持续创造」的经验必切身与直接，于是每次说：「求祢赏给我们日用的食粮」，需要更深的信仰培育。不过本文并不在于强调「人不只靠饼」，而是讨论「且得靠天主的话而生活。」即所谓的读经、读圣经。

事实上，梵二大公会议的四大宪章之一即是「启示宪章」，它与「礼仪宪章」互相呼应。所谓启示，即是天主向人说话。「天主在古时，曾多次并多种方式，借着先知对我们的祖先说过话，但在这末期内，他借着自己的儿子对我们说了话。」（希一1）我们于是说了「礼仪改革」之后，接着讨论「读经运动」。这个运动建基于一个信念，即是天主不是如同我国古书中所说的：天何言哉，四时行焉。中华文化的祖先相信天、天主。但基本上，根据天主的创造，在万物运行中体验天主的宰制，人则根据自己生命与良知而敬拜。至于圣经宗教，自旧约至新约，记载了天主的启示，它借着创造与救恩行动，与人类订立盟约，构成救恩关系。旧约与新约圣经则是天主以灵感的文字，为以色列民族与教会，记载了救恩历史。至于教会礼仪实乃呈现天主的救恩行动。为此，我们讨论了梵二大公会议的礼仪改革之后，接着指出读经运动。今天我们在梵二大公会议四十之后，不能不在大家实际的经验范围之内，承认明显的成果。

一般而论，今日的信徒若要有本中文圣经，困难不该很大。公开场合，聆听读经的机会决不缺少；至少这是每周的主日感恩圣祭之时必有的机会。教会中不少集会之前，大多共同聆听圣言。为此，有关圣经的知识与常识我们相对地有个基础。这该是大公会议的另一贡献，非常珍贵的贡献，它与礼仪改革有关，却又不限于礼仪之内。在此本地教会不能不感谢方济会的思高圣经学会，它在这方面的事工极大。


2007年 11月份 生活圣言

您要打印的文件是：2007年 11月份 生活圣言
打印 打印本文

2007年 11月份 生活圣言

作者：佚名 转贴自：本站原创 点击数：565

“又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”（申4：8）

    为以色列子民来说，在旷野四十年漂泊流浪的生活，是他们考验和恩宠的时期。天主炼净了他们的心灵，也向他们彰显了自己无限的慈爱。

    在即将进入那预许的福地之际，梅瑟回顾了以色列子民所经历的一切。他特别提醒他们曾一起领受的伟大恩赐，即那归纳在十诫之内的天主法律，并邀请他们全体一起把这法律遵行。

    梅瑟向民众阐述天主的训示时，他回忆起天主以往如何亲近了他的选民，如何慈爱地照顾他们，如何教导他们这些充满智慧的法规。这一切使梅瑟深受感动，因此他大声呼喊说：

    “又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”

    天主把他的法律铭刻在我们每个人的心中，并在不同的时期，以不同的方式向所有的民族宣讲，让所有的人都因他所彰显的爱情而欢欣鼓舞。可是，要领会天主为全人类所定下的计划绝非容易。因此，天主拣选了一个细小的民族──以色列民，向他们更清晰地揭示他的计划。到最后，他更派遣了自己的圣子耶稣到世上来，向世人圆满地彰显天主的容貌，揭示天主是爱，并且把天主的法律浓缩成为一条爱主爱人的诫命。

    每个民族及每个人的伟大在于他能够依从天主的法律，并衷心地说出自己的“我愿意”。

    这份对天主法律的认同不会把我们困在一个人为的架构中，更不会把我们从现实中抽离。这也不表示我们对命运的安排会抱着听天由命的态度，或对某些遭遇感到无可奈何，好像说：“这是命中注定，是无可避免的。”

    绝不是这样。这份认同是我们为自己未来设想的最佳保证。透过与天主合作，我们让天主把他为每个人和全人类定下的非凡计划展现出来。这计划就是把众人聚合成为一个唯一的大家庭，使他们在爱内合而为一，并引领众人分享天主超性的生命。

    因此，我们也可以跟梅瑟一样大声呼喊说：

    “又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”

    我们应怎样实践本月的生活圣言呢？

    让我们直接进入那些神圣法律的核心，耶稣已把这法律综合成为一条爱的诫命。在重?旧约中天主所颁布给我们的十诫时，我们会发觉，透过真心诚意地爱天主和爱近人，我们就能够满全地遵守十诫。

    那些爱慕天主的人，难道会让其它神 进入他们的心中吗？

    那些爱慕天主的人，难道会不钦崇，或轻慢他的圣名吗？

    那些爱慕天主的人，难道会不乐意每周至少奉献一天给他们最 爱的“那一位”吗？

    那些爱每一位近人的人，难道会不爱他们的父母吗？那些爱他人的人，难道会设计抢劫或杀害别人，或为求己益而欺骗他人，或作假见证去诬告他人吗？

    那些心灵已感到富足的人，难道会贪恋别人的财物或配偶吗？

    事实就是这样：谁去爱，就不会犯罪，反而会遵守天主的一切诫命。

    在过往不同的游历中，当我与不同的民族和族群接触时，就深深体会到这一点。尤其是非洲喀麦隆方潭地区班华族人的回应，给我留下极其深刻的印象。当时是二零零零年，班华族人接受了我的邀请，以一个崭新的方式去实践爱。

    让我们在一天里常常问自己：我们的行动是否符合爱的要求呢？假如是的话，那么我们的生活绝不会是毫无意义的，反而会有助于实现天主为全人类所定下的计划。


奸诈人生

您要打印的文件是：奸诈人生
打印 打印本文

奸诈人生

作者：转贴 转贴自：本站原创 点击数：468

    奸诈者是品行恶劣和阴谋诡计的结合，其追求是贪婪，其表现是不老实。奸诈人生中几乎没有可取之处，除了心怀不满、贪得无厌，最多的东西就是谎言和骗术。描叙奸诈人生最好的例子是“黄鼠狼给鸡拜年”??奸诈者多像黄鼠狼，待人接物总是怀着不可告人的目的，表面的善意下面隐藏着“吃掉你”的祸心。
    奸诈人生之中充满着算计，每时每刻都在寻求机会，钻别人的空子，制造事端，乱中投机取巧。
    但是，当我们第一次遇见奸诈者的时候，这种人总是衣冠楚楚、笑容满面的，很难看出其心术不正一面。而且，这种人还是有点小聪明，他会很快明白你的爱好和弱点，然后开始引你上钩。当你不知不觉心有所动的时候，他已经布置好了整个计划，张开自己的罪恶之网等待着你。
奸诈者干什么都是不择手段的，他们毫无同情心可言，但是他们不会拿自己的生命来赌搏。
    不过，识别奸诈者似乎并不难。只要你仔细盯着他的眼睛就能看出，他那双眼睛里闪烁着狡猾、心神不定、欲望，决没有半点善良和诚实。也许奸诈者自己也明白这一点，他经常会避开别人的目光，不让别人持久地观察自己；他在谈话中害怕别人沉默，这时候总是喋喋不休地吹嘘自己。
    所以，奸诈者喜欢在生活中打“速决战”，而且“打一枪换一个地方”，经常换朋友，占了便宜就走。因为时间稍一长久，奸诈者的马脚就露出来了。这时候，奸诈者的战略战术就是尽量沉默、说谎和掩饰。沉默是一种等待时机、隐蔽自己、装聋卖傻的方式，而决不是反省自我，改邪归正。说谎则是日常保留节目，真话假说，假话真说，反正不让你知道他葫芦里到底卖的是什么药。掩饰是为假正经，把自己心怀鬼胎的形象装饰一下，给自己再留一些余地，比如想攻击别人，说自己和对方素来关系很好，想诬陷别人则先说自己不好等等。奸诈的人总会给自己制造机会。
    千万不要跟奸诈的人打交道，他必定会给你带来厄运。如果你运气不好碰上了这样的人，最好的方法是直接揭穿他。

- 作者： 狮子座飞翔猫 2005年07月1日, 星期五 11:33


妒嫉人生

您要打印的文件是：妒嫉人生
打印 打印本文

妒嫉人生

作者：转贴 转贴自：本站原创 点击数：592

    一个人嫉妒一生，必定是一个不甘人后的人，而且相当倒霉，心理上从来没有体验过真正的满足。
    一般来说，嫉妒是一种人之常情，它源于人的某种自恋和自私相混合的情绪。它往往来自于一种比较，这种比较不是才华上的、工作上的，而是得失方面的。嫉妒者缺乏理性的标准，他用自己的欲求来衡量人生。凡是自我所欲求但是又得不到，而又被别人得到的事，都会引发嫉妒，嫉妒的对象无疑就是得到者。
    但是按照培根的说法，德行不好的人最容易嫉妒。因为这种人的心灵不能从自身优点中取得养料，用公德来克服自己的私欲，就必定要寻找别人的缺点来作为养料。而嫉妒者恰恰就是自己没有什么优点、又不愿看到别人优点的人，因此就产生了一种奇怪的情绪，想通过败坏别人来安慰自己。与此同时，嫉妒者必定是自己一事无成而又喜欢打听闲事的。从表面上看，他们特别关心别人，实际上是处处在计较得失，希望通过发现别人的不愉快来使自己愉快。所以培根说：“……嫉妒是一种四处游荡的情欲，能享有他的只能是闲人。”
    还有几种人容易嫉妒：一是贪婪而又不学无术的人。这种人自己没本事，就把仇恨转移到那些有本事人的身上；二是有某种难以克服的缺陷的人——如残疾人、老年人、甚至出身贫寒者，由于自己的缺陷无法补偿，所以需要损害别人来求得补偿，不过，高尚的品德能够克服这种心理；三是经过长期、巨大灾祸或磨难的人，除了他是一个品德高尚者，也容易产生嫉妒。因为别人的失败对自己过去所经历的痛苦可以产生一种抵偿心理效果。四是虚荣心特别强的人，也容易产生嫉妒，他不喜欢看到别人强过自己。
最强烈、最持久也最可怕的嫉妒之情，往往来自于爱情生活。当然，嫉妒并非等于爱的感情，尽管有时其中掺杂着爱。嫉妒往往出之于一种强烈的占有欲和猜疑心。贪得无厌，占有欲得不到完全满足，再加上多疑，就会产生嫉妒。而多疑往往是和一种深层次的自卑相联系着的。
    不管怎么说，嫉妒人生是可怕的，它充满着猜疑、怨恨和敌意，弄得不好会成为狂暴和报复人生的聚源地。所以莎士比亚在其著名悲剧《奥赛罗》中有一段名言：“嫉妒是绿眼妖魔，谁作了它的俘虏，谁就要受到它的愚弄。”


祈祷的生活方式——之一入门篇：避静

您要打印的文件是：祈祷的生活方式——之一入门篇：避静
打印 打印本文

祈祷的生活方式——之一入门篇：避静

作者：快乐游侠|ganendexin.1225@163.com 转贴自：本站原创 点击数：820

祈祷的生活方式——之一入门篇：避静

看过掰饼一文后，我们知道真正意义的祈祷是“等待”。等待主的来临。[时间在祈祷内。而非祈祷在时间里。]祈祷不是在做一件事。更不是为了得到什么。祈祷是一种生活方式。是等待主的来临，让主来掌管你的一切。

避静在某种意义上说是你愿意放下一切来和上主亲密接触的表现。是交托的开始，是等待的开始。是主引领你进入祈祷生活方式的开始。

避静的本身并不困难，形式也很简单，但是它给你带来的“实际果效”却是巨大而丰厚的，让你感到惊奇。它是让你放下外在的和内在的一切[世俗、名利、地位、金钱、人性的思想、智慧、情感。。。]用心去感受去和上主交流沟通。

当你有充足的时间和精力静下心来，在神师的引导下进入默观状态。在等待中能真正的反省自己，在主的引领下能真正的认识自己。随着避静状态的深入，你会明了很多奥迹，你的心会自然的真正的向主敞开，与主亲密接触。很多问题已经不再需要答案，因为问题的本身已经不存在了。“这点要看你是否真正进入状态之中”不可心急，耐心的等待。

在避静中所获得的恩典已经远远超过你想象的，因为天主知道你的需要，只要你有一颗归向主的心，[圣咏25：1上主我向你把我的心举起，我的天主我全心要倚靠你。]他已降福了你。[圣咏25：12、13不论是谁只要他敬畏上主，上主必指示他应选的道路。他的心灵必要安享幸福，他的后裔必能继承乐土。]

进入祈祷的生活方式，困难在于行动上。正如圣经上启示我们要做的[爱人如己、爱仇敌等等]出于人性的软弱，我们很难做到。但我相信依靠天主的临在是可以做到一切的。怎样让天主时时临在于我们的生活之中那？这种连续几天的避静是不可少的。而且要定期的参加，它对于平信徒来说有着很重要的实际作用。

无论你以前是怎样的生活方式，只要你想溶入基督，让主来掌管你的一切，你就要学会进入祈祷的生活方式之中。首先要有一颗真正交托的心，其次把避静的精髓溶入到我们的生活当中。在日常生活中，除了为主做工以外的时间，常进入默观状态，[不讲多余的和无意义的话、不做无意义的事]在坐、立、行、读书、工作中用心去感受，等待主，接纳主。天主一定会和你在一起，引领你的生活。

到那时你一定会感受到圣保禄宗徒所说的“我生活已不是我生活而是基督在我内生活。”你一定会坚强的走过炼路，喜乐的走过明路，走向光明荣耀的合路。

[若：15：1——11节]正是祈祷生活的证实和应许。如果你想离开使你身心疲惫、惊恐不安、空虚无助、迷茫彷徨的生活，你就要学会倚靠基督进入祈祷的生活方式之中。懂得交托，懂得等待，懂得接纳主的来临。你必定会生活在喜乐平安之中。

上主必要在你身上章显他的荣耀。因为你已成为他的工具，真正成为他得心应手的工具。你想成为主的门徒。为主去做工也就不在是难事了。

用心去体会吧。祝你们平安。


华语圣经研讨会澳门召开 分享圣言与团体成长经历

您要打印的文件是：华语圣经研讨会澳门召开 分享圣言与团体成长经历
打印 打印本文

华语圣经研讨会澳门召开 分享圣言与团体成长经历

作者： 转贴自：转载 点击数：252

天主教华语圣经协会联合会召开「第八届华语圣经研讨会」，愈一百一十位来自世界多个地区的信徒，分享圣言与所属团体成长过程的互动经历。

研讨会十一月一日至五日假澳门的竹湾会议中心举行，主题是「天主圣言建立团体的经历」，由澳门圣经协会承办，与会者来自中国内地、香港、澳门、台湾、马来西亚、加拿大等近二十个地区

开幕弥撒十一月一日假澳门主教座堂举行，由香港的陈日君枢机主礼，澳门教区主教黎鸿升联同荣休的马来西亚古晋总教区钟万庭总主教、台湾高雄教区刘振忠主教，以及约三十二位神父共祭。

弥撒开始时，黎鸿升主教致欢迎辞，他祝愿圣神能够光照研究和分享圣言的参加者。稍后十多位台湾信徒，以原住民方言献唱垂怜颂。

讲道中，陈日君枢机称，天主圣言让信徒明白信仰的福乐：「人并不容易明白，痛苦是有福的，但天主的话让我们明白个中道理。」他说：「天主的话不但光照我们，也给予我们力量。」
陈枢机说：「教友很有福气，比以往有更多机会接触天主圣言。从前是不会明白（拉丁文）弥撒上的圣经内容，现在相关内容则非常丰富。」

天主教华语圣经协会联合会联络秘书徐静思称，是次研讨会着重生活经验分享，她期望与会者未来能够善用科技及加强有关培育，让信徒加深了解圣言。徐氏兼任天主教世界圣经协会东北亚区联络员。

徐静思十一月一日对本报说，本届与会人数是历年最多，当中包括十多位内地神父、修士及修女。该研讨会约三年举行一次，去届于二零零三年假马来西亚举行。

研讨会上，多位出席者分享他们推广圣言的经验，以及圣言对当地的影响。此外，香港教区神父姚崇杰和林祖明，以及玛利亚方济各传教修会刘淑珍修女亦在会上分享。十一月二日的会期上，刘振忠主教、澳门教区副主教钟志坚神父带领与会者作恭奉圣经礼，寓意圣言临到众人当中。

同日稍后，大会播放世界圣经协会主席帕利亚主教（V. Paglia）早前所拍摄的录像，他期望与会者透过是次研讨会，为明年世界圣经协会全球大会作准备。

世界圣经协会秘书长石维林（Alexander Schweitzer）因事未能出席，大会宣读了他的来函。他称许方济会士、可敬者雷永明神父（G. Allegra）创办了思高圣经学会，从事中文圣经翻译，其工作为华人带来深远影响。

香港十多位信徒及神父参与了该研讨会，他们来自天主教香港圣经协会、思高圣经学会、天主教圣经学院等团体，他们在分享当中，回顾了圣经牧民工作建设教会的历程和效果，指出圣经牧民工作已迈向多元。上述圣经协会是天主教华语圣经协会联合会创会会员。

各地与会者亦于五日作出有关推动圣言的承诺，香港与会者承诺推动个人和团体阅读圣经，并举办有关认识圣经的朝圣活动；澳门与会者承诺主办圣经推广领袖培训班，和建立地区合作网络推广华语圣经阅读风气。

各地参加者于会议期间，先后分享了他们的经验。五日的研讨会上，与会者作主题研讨及总结，并为会议举行决议，同日的闭幕弥撒假该会议中心举行。（邓）


第八届华语圣经研讨会」决议案

您要打印的文件是：第八届华语圣经研讨会」决议案
打印 打印本文

第八届华语圣经研讨会」决议案

作者： 转贴自：转载 点击数：257

天主教华语圣经协会联合会

「第八届华语圣经研讨会」

2007年11月1日至5日

决议案

在今年庆祝天主教中文圣经翻译推动者可敬雷永明神父一百周年诞辰纪念，有超过110名来自中国、香港、台湾、澳门、大马、印度尼西亚、新加坡、汶莱、澳洲、美国、纽西兰、泰国、日本、越南、菲律宾、加拿大、缅甸热爱圣经的华人，包括2名主教、28名神父、4名修女、77名平信徒，于2007年11月1日至5日，聚集在澳门竹湾教区会议中心举行了第八届华语圣经研讨会，主题为「天主圣言建立团体的经历」。我们在圣言光照和圣神领导下，经过聆听各地区的经历分享，见证了天主的圣言确实是生活的，是有效力的！（希4：12）

经过共同祈祷，学习与研讨后，我们承诺继续推动诵读、分享、生活及宣讲圣言，并作出以下展望：

1. 配合2008年第七届世界圣经协会全球代表大会（主题：天主圣言—修和、正义与和平之源），以及第十二届世界主教代表会议（主题：天圣言在教会生活及使命中），推动圣经牧灵工作。

2. 在圣言及圣神光照转化之下，加强共融、爱德服务及履行修和的时代使命。

3. 深化圣经祈祷及灵修生活，以华人的面貌见证天主圣言。

4. 加强读经小组领导人的培训。

5. 善用科技与大众传播媒体，促成读经普遍化。

6. 通过组织网络、资源共享，成立基金援助匮乏的地区和推动联合会的会务。

7. 创新方法，让人接触圣经，触碰圣言。

8. 圣母玛利亚以自己的血肉孕育耶稣基督，愿我们也以整个生命将天主的圣言带入世界。

谨将此研讨会的成果与议决，与各位兄弟姐妹分享，并期待透过大家的祈祷及合作，使华人教友的生活都能以天主圣言为指引。


天主圣言作为教会的生命与使命[1]

您要打印的文件是：天主圣言作为教会的生命与使命[1]
打印 打印本文

天主圣言作为教会的生命与使命[1]

作者：佚名 转贴自：本站原创 点击数：116

～世界主教代表第12届常规会议主题精义～

2008年10月5-26日将召开的第12届世界主教代表会议，以「天主圣言作为教会的生命与使命」为题。梵蒂冈信息处(Vatican Information Service＝VTS)说，这是前一届主教会议的延续。2005年的第11届主教会议的主题是：「感恩礼作为教会生命与使命的泉源和高峰」。明年第12届主教会意愿进一步肯定「圣体与圣言之间的内在关连…这是下届主教会议的重点和首要目标：在主耶稣内，完美地与天主圣言相遇。这圣言在圣经中，也在圣体中。以上是VTS的话。

会议的草图 (Lineamenta) 已分发给世界各主教团，征求意见，以集思广益。草图共有三章。第一章，「启示，天主圣言，及教会」，考虑的问题有，人类是否需要天启（Revelation），天传(Divine Tradition)[2] 与圣经在教会中，保存天主圣言的唯一神圣宝库[3]及在教会中解释天主圣言的艰巨任务。

第二章，「在教会生活中的天主圣言」，回味一下，教会的诞生及延续的生命都有赖于天主圣言。天主子民则由圣言中，以各种方式汲取营养，如礼仪，祈祷，福传，教理课，诠释学，神学，以及信友的日常生活。

第三章，「天主圣言与教会使命」，强调天主圣言应该时时处处迎向所有的人。草图文本说：「聆听天主圣言必须常常顾及大公主义的面向，在宗教交谈上，天主圣言是一道光，无论是跟犹太民族或跟其他宗教都是如此。最后，热切倾听圣言是与天主相遇不可或缺的功课。」难题和问题还是不少，例如，有人对启示和天主圣言的道里毫无概念，许多信友从来不碰圣经等。

以上是VIS提供的会议草图的纲要。下文将把这一文件的重点提要加以介绍和解读，希望有助于下届主教代表会议的了解，而增加对天主圣言的仰慕和信赖。介绍和解读的次序是：草图导论说明为何下一届主教会议采取天主圣言为主题，及其与上届会议的关系。草图第一章最长，也是本文件的重点所在，有不少观念和说法可说使人耳目一新。第二和第三章的内涵是大家较熟习的，不过用今天的表达说出来，也足以鼓励我们与时代共进。

草图导论

「在起初有圣言」（若一1）。『我们天主的话永远长存』（依四十8）。在宇宙与人类被造之初，天主的话业已临在，是这话开创了历史：「天主说…」(创一1.6…)。天主子（耶稣基督）成了人，是全部历史最关键性的一刻，这件最大的事是用天主的话（即圣经中的话）说出的：「天主圣言成了血肉」（若一14）[4]。圣言还要把历史带到终点，许下要让整个宇宙在永恒的生命中与基督相遇：「的确，我快要来」（默廿二20）。以上这一小段是天主圣言极简短的小史。下面一段要把天主教会最近一个多世纪以来，对圣言的重视与宣扬简略地提一下。

梵二的「天主启示宪章」Dei Verbum（以下用简写ＤＶ）明白宣示教会对天主圣言的训诲及促其实践。这一宪章完成并发展了最后一个世纪的三件教宗通谕：良十三的「上智的天主」，本笃十五的「护慰者圣神」及碧岳十二的「当天主之神吹拂时」[5]。梵二启示宪章也代表了一个革新诠释学与神学的过程，在1985年的主教会议及1993年公布的<<天主教教理>>一书中，对此有恰当的检讨和报导。梵二后，无论普世教会或地方教会的训导权，都鼓励信友多接触天主圣言，深信这会给教会带来一个心灵的春天。

本届主教会议与上届的关连，在于圣体与圣言是紧密扣在一起的。教会必须由天主圣言及基督圣体的同一餐桌上，领受生命之粮的营养（ＤＶ21）「主的肉是真食，主的血是真饮，这是此生的真好：吃祂的肉，喝祂的血来养活我们，不仅在圣体中，也在读经中。的确，由认识圣经而领悟的天主圣言，是真真实实的食粮和饮料。」[6]　可惜，圣耶乐所说的对圣经的认识今天仍嫌不足，许多教友不读圣经，另些人读的不当。没有天主圣言的真理，人的生活和思想就容易走上相对主义的路，一切都无所谓，看不出有何价值，可以为之牺牲奉献。这一情况急迫需要补救，把教会有关圣言的教导全面并完整地提供出来。

总之，第十二届世界主教会议渴望展现天主圣言为天主子民的食粮，推动讲解圣经的适当方法，并指出正确福传和本地化的途径。此外，更鼓励基督徒合一或大公主义的交谈，这和聆听天主圣言密切相关。再进一步，不仅与基督徒和犹太人，还得广泛地展开与各宗教及文化的对话或交谈。本届会议将分别检讨以下三个领域：启示，圣言语教会（第一章）；教会生活中的圣言（第二章）；圣言与教会的使命（第三章）。

第一章 启示，圣言[7]与教会

这一章有十二段，可分为三大主题：1-5段讲启示和圣言的动向及特质：天启来自天主的主动；人需要天启；天主之言是人类历史的一部分，且带领历史；耶稣基督是成了人的天主圣言，是启示的满全；天主圣言是一场交响乐大合奏。 6-8三段讲人如何回应天主圣言这一主题：如何听圣言；听圣言的楷模，纳匝肋的玛利亚；圣言托给了教会，让她世世代代传递下去。最后9-12四段把第一章所说过的许多内涵，作一结论或综合：在教会中的天传（Divine Tradition）与圣经（Sacred Scripture）是天主圣言的单一神圣宝库；圣经是受圣神默感写成的天主圣言；在教会里解释圣言是一个不可逃避的任务；旧约和新约共同构成一个救恩计划。下面循着12段的顺序作一些长短不同的解读。

1、 天主采取主动：圣言构成天启。天主透过宇宙和历史的可见事体「以言顾行、行顾言的一体方式」（DV2）启示祂自己，这样宣示了「启示计划」，就是拯救人类和整个受造界的计划。在此同时，这一启示也传递了有关天主的真理：三位一体的天主，及有关人的真理：人是天主所爱，人的归宿是永远的幸福。天启在耶稣基督身上光辉万仗地达到高峰。「祂同时是启示的中介和满全」（DV2）。

2、 人之为人需要天启：人凭其天赋的才能本可认识天主（参阅罗马书一20），就是透过受造的世界，所谓的「自然之书」。可惜，多方面的历史透露，罪恶的后果之一是，人对天主的这一认识变模糊了，不确定了，甚至受到很多人的否认。但是天主不放弃人类，祂在人心中洒下深沈的渴望：渴望光明、救恩和平安，虽然人不常承认这一点。福音的宣扬，使普世人类觉醒、感悟到这一与造物主的联系，而蔚为丰富的宗教与文化资源和价值。

3、 天主圣言是历史的要素，且带领历史：「启示宪章」告诉我们，天主之言在人的言语和行动之前。天主发言，为人开启了意想不到的真理和意义的视野[8]圣大额我略说得好：「圣经降到我们的层次，用我们贫乏的言词说出，是要让我们逐步攀登，由身边看得见的事体起步，慢慢升到高超的事理。」（Moralia,20,63）圣经描述天主的全能圣言，在起初就开始了与人类的活力对话。对话多次是戏剧性的，但最后终于胜利了。圣言的历史和人类的历史缠结在一起，前者甚至是后者的基础。在大自然和文化中，天主圣言都有迹可循。今天急需帮助天主子民懂清公开启示与私人启示之间的关系，以及二者为滋养真实信仰的重要性。[9]

4、 耶稣基督是成了人的圣言，是启示的满全：耶稣在其现世生活及受光荣的时刻，把天主圣言的意义、历史及全程计划和目标承担起来而予以完成，正如圣伊勒乃说的：「基督带来祂自己，就是给我们带来一切可能有的新鲜事」[10]圣经所显示的耶稣基督是天主的永远圣言：在创造中开始发亮，在先知的信息中佩上历史特征，在耶稣身上完全显露，在宗徒们的声浪中回响，在今天的教会中继续被宣扬。一般说来，天主之言就是基督圣言，祂透过圣神的默感是一切释经的关键。奥利振说：「在起初与天主同在的圣言，在其满全期，不是要多说或多言，而是只有单独的圣言，祂涵盖很多思想(theoremata)，每一思想是单独圣言的一部分和整体…基督说圣经为他作证时，不是指一部书，排除其他的书，而是指全部圣经，因为所有的书都在讲他。」[11]

5、 天主圣言是一场交响乐演奏。在此可列出启示过程中，教会给予天主圣言的多重意义，就像用许多乐器奏出的交享乐。

a- 启示中的圣言，是天主的永远圣言，至圣圣三的第二位，父之子，圣三向内向外沟通的基础。（读若一1-3）。

b- 因而，受造的世界「陈述天主的光荣」（咏十九1），宇宙是圣言造的，但只有按天主肖像造的人可解读受造的世界。人且被邀与天主交谈。

c- 圣言成了血肉」（若一14）：最后而有决定性的天主圣言是耶稣基督。祂的品位、使命和在世生活，按照父的计划，紧密相扣，而以逾越奥迹为巅峰。当耶稣把天国交回天父时，此一计划将完成（参阅格前十五24）。

d- 预见将要降孕成人的圣言，天父在古代曾藉先知向祖先们说过话（希一1）。宗徒们靠圣神的力量继续宣讲耶稣及其福音。这样，为给一个圣言服务，人的话被采用而成为天主的话，在先知和宗徒们的宣讲中传开。

e- 在天主的默感下，圣经把圣言～耶稣跟先知和宗徒之言合成一体，圣经本身为这一事实的真实性作证。因天主默感而含有天主圣言的圣经可以真实地称为天主的圣言（DV24）。圣经的每一页都指向圣言～耶稣。

f- 然而天主圣言并不封锁在书本里。虽然最后一位宗徒的死已结束了启示（DV4），但已启示的圣言在全程的教会历史里继续被宣讲，被倾听。透过灵活的宣讲及许多其他服膺福音的方式，圣言继续前进。宣讲无非是借着教会、在耶稣基督内，活着的天主把圣言传给活着的人。

至此，已将第一章第一主题「启示与圣言的特质」讲完。现在继续讲第二主题「人如何响应天主圣言」（6-8三段）。

6、 个人信仰借着聆听，回应天主圣言：信仰对圣言的关注延伸到圣言的各种记号和语气。透过圣神的活力，圣言藉教导和道理格式传达信仰的真理：圣言是皈依功夫的主力；是答复信者生活中许多问题的光；是明辨事实真相的导航；最后是安慰和希望的不揭源泉。由此推出某种信仰的逻辑：在信者的生活中，必须承认并保持天主圣言的首席地位，其途径是按照教会所讲的，所懂的，所解释的和所活出的样式接受圣言。

7、 圣母玛利亚～每位信者迎接圣言的楷模：在深入天主圣言的奥秘上，纳匝肋的玛利亚，自从由天使领报一刻开始，一直是教会的导师与母亲，也是个人与团体接触圣言的模范。她以信仰接受圣言，默想、内化、活出圣言。[12]的确，玛利亚聆听圣经，默祷圣经，把圣经与耶稣的言行举止打成一片，逐渐发现圣经都跟耶稣一生有关。海星依撒说：「圣经所说，普遍意义的童贞母是教会，个别的意义则是童贞玛利亚。」[13]

8、 托付给教会的天主圣言传给世世代代（DV7）：天主，人类的朋友和父亲，继续说话。虽然启示已结束，但圣言临现于我们时，启示仍继续传达讯息，它仍光照我们，加增我们的了解。圣言储存于教会，不是一具僵尸，而是「信仰的最高准则」和给人生命的能量，「它藉圣神的力量前进，并因信者的反省与研读，灵修生活的经验及主教们的宣讲而增长」DV8,21）。

第一章最后的9-12四段，可视为本章的综合结论：

9、 教会的「天传」与「圣经」[14]是天主圣言的单一宝库：天主圣言循着两条途径一路传递下来。一是活传统的路：教会藉她所是和所信的一切，就是透过朝拜、信理、教会生活，使这传统川流不息。另一条路是圣经：因圣神的默感，圣经以书写形式保存了活传统的原创与建构因素，使之不再更动。至于教会训导权不在圣言之上，而是为圣言服务，就是「可靠地解释圣言，书写的或传授的圣言」（DV10）。

「单独圣经」sola Scriptura的概念已不能成立，因为圣经必须与教会关连，是教会，同时接受和理解传统与圣经。圣经既是圣言可靠的源泉，其重要角色是铺好去圣言的路，如此成为正确了解传统的参考。传统尚可区分为宗徒传统，较晚加以解释、予以运用的传统，和其他教会传统。值得一提的是教会订定圣经正典的决定性行动，用以保证了真实的圣经书卷（旧约46卷，新约27卷，共73卷）。[15]最后常须记住，圣经和传统必须与创造界，尤其是人类及其历史中，天主圣言的种种征兆，建立积极的互动和交谈。[16]

10、 圣经是由默感而写的天主之言（DV9）：其内涵和意义无非是：天主的话用人的语言写出。因此解读圣经，除了信仰的带领外，还该有哲学和神学判准的配合。[17]

11、 在教会内解读天主圣言是必要和艰距的任务：圣言跟文化的接触有助于三知论：知天，知人，知物。但过程中不无危险，如任意地或死板地讲经，陷入基要派的圈套中。另一危险是以意识型态读经，把圣经缩减为人的话，而产生矛盾的读法和意见分歧。[18]圣经是天主的书，也是人的书，因此读经必须把历史的和文字的意含，与神学的和灵修的含意配合调适恰当。[19]

12、 旧新约构成单一的救恩计划：有时，旧约的一些难懂部分受到排拒，冒着任意判断经句的危险。教会的信仰把旧约看做基督徒圣经的一部分，并肯定其永存的价值及旧新二约之间的关连（DV15-16）。礼仪的实践有助于这一觉醒。礼仪中的旧约诵读为了解新约是不可或缺的，正如耶稣导师在去厄玛坞的路上所做的示范（路廿四27）。感恩祭中第一读经常与福音书的主题有所关连，这种安排帮助人了解基督奥迹的全程路线。

第二章 天主圣言在教会生活中

本草图第二章分四段。前三段略说圣言使教会出生，陪教会生活；圣言在时间上穿越全部历史；在空间上渗透、激励整体教会生活。第四段长篇地说明教会在各方面为圣言所滋养：

1、教会由圣言而生，靠圣言而活：教会承认不断受圣言召唤，被圣言革新。因此她虔诚地聆听，谦虚地接受圣言（DV1），以圣母玛利亚为模范。基督徒团体也如此接近圣经，「因为在圣经中天上的父怀着大爱，接见祂的子女，跟他/她们谈话。」（DV21）圣经是生命之书，受人深深的尊敬，如同人尊敬基督圣体一样，圣经确实是精神的食粮，灵性生命的活泉（DV21）。

2、天主圣言在全程教会历史中支持着教会：圣言的生命力是天主子民的恒数。历史告诉我们，先知们给天主子民说话，耶稣向群众说话，宗徒弟子们给初期基督徒团体说话，一直到今天。这样一来，圣经中的天主圣言，在教会史中，一代又一代地不断诵读、研究。在教父时代，圣经是神学、灵修和牧灵生活的中心和源泉。中世纪圣经是神学反省的基础，而发展出四种经文意义（字意，寓意，伦理，奥秘～末世）。[20]

3、由于圣神的生命力，天主圣言渗透、激励教会生活的每一层面：圣神把教会带入一切真理（若十六13），使教会领悟天主圣言的真实意义，而最后领她到启示的关键时刻，即给她启示圣言本身、天主子、纳匝肋人耶稣，耶稣给人启示天父。在圣神的带领下，教会摸素着前进，日复一日更深地认识圣经，再去用圣经喂养她的子女。其间，教会从东西方教父的研究，从诠释学，从神学的探素，并从圣人及为信仰作证人的生活中，汲取资源。

教会的首要任务是协助信友，在圣神带领下与圣言相遇。特别是精神化的读经，即包括圣经、传承，和训导权的读经，因为三者已被圣神汇成一体，信者在洗礼及其他圣事中所领受的圣神，会领导他如何本此三者读经。教父伯铎达弥盎写道：「谁体验过圣经的精神意义，都知道，经中最简单的话和最深的话，其实都一样，都是以人类的救恩为目标。」[21]

4、教会在各方面为圣言所滋养：「教会的一切宣讲都该以圣经为滋养，为准绳」（DV21）。今天向每一教会团体所推荐的，是信仰生活和牧灵工作必须以圣经为基础，或更好说，以圣经为伙伴，为灵感的泉源。

a- 在礼仪和祈祷中
b- 在福传和教理讲授中
c- 在诠释学和神学中
d- 在信友生活中

第三章 天主圣言在教会使命中

本章共有六段，分别讲论1、教会宣扬圣言～基督的使命；2、天主圣言必须让各时代的所有人接触得到；3、在基督徒之间，天主圣言是共融的恩宠；4、天主圣言是宗教交谈的一道光；5、天主圣言是现代文化的酵母；6、天主圣言与人类历史。

1、 教会的使命是宣扬成了人的圣言，基督：前任教宗若望保禄二世曾说：「在福传工作上，以圣言滋养我们自己，为能作”圣言的仆人”：在这新千喜年发轫之际，一定是教会的一大优先。」[22]天主国来自天主圣言，是一个真理、正义、仁爱与和平的王国，开放给所有的人。教会宣讲圣言，就是在建立天国，做为世界的救恩。

2、 天主圣言必须让各时代所有的人接触得到：教会以宗徒们一样的果敢，肯定自己宣扬圣言的自由[23]，并认为「应使所有的基督信徒易于接触到圣经」。[24]圣经在教会使命里是一个必须品，因为教会的基本信息是在圣经中。可惜，许多信友不跟圣经接触，或者有很多方法上的困难和疑虑，把握不到圣经的真实内涵。

3、 为基督徒圣言是恩宠，以促进共融：基督徒之间的共融是教会牧灵活动中的主要目标之一。事实上圣言和洗礼，是把信友结合于基督的两个重要因素。以此事实为根据，大公运动须继续其使基督徒合一的任务。只有回归圣言，并在教会传统里解释圣言，才能保证与基督及其跟随者之间的完满合一。[25]耶稣的临别赠言充分地说明，这一合一在于，共同为主耶稣传给我们的天父的圣言，作生活的见证（若十七8）。

4、 在宗教交谈中，天主圣言是一道光：宗教交谈虽然在教会历史里一直存在，今天却面对新的挑战和前所未有的任务。神学探讨必须审视其挑战，并陈明其牧灵后果。谨尊教会训导权至今有过的有关教诲[26]，关于此一课题的反省和评估必须考虑以下重点：

a- 与犹太民族的交谈
b- 与其他宗教的交谈

5、 天主圣言：现代文化的酵母：今天天主圣言所遇到的，是不同的文化，它们多次受着经济和技艺的影响，以世俗主义为启发，再用各种媒体传布开来，形成一种「世俗圣经」。因此今日从事文化交谈比任何以往时代都更迫切。此一交谈虽和以往不同，确有很大潜能，就是把圣言作为探素的对象和源泉，能在上主那里获得解放的回答。

6、 天主圣言与人类历史：在教会走向主的朝圣之旅上，她觉悟到天主圣言可以在时间的许多事件和征兆上读出来，天主就是在这些历史的事件和征兆里显示自己。梵二牧职宪章（Gaudium et Spes）4号和11号对此有恰当的论说。基督在人心中所种的天主圣言，像是天主国的种籽，它在人类的历史里成长，直至耶稣光荣地回来时，那圣言会回响为一道邀请，请人参与天国的圆满喜乐。为答复这一不会闪约的许诺，教会以热诚的祈祷喊说「Maranatha」(格前十六22)：「主耶稣来吧！」

结论：在信者生活中听天主圣言

热切地听天主圣言，为亲身与天主相遇是不可或缺的功夫。遵循圣神而生活，就得给圣言一个空间，让圣言在心里诞生。谁也无法掌控圣言的丰富和深奥，但按照上面所说的去做，圣言就会留下，改变一个人，使他发现圣言的丰富及奥秘，扩展他的视野，许给他自由和整个人的发展。「体认圣经」是教会的神恩之一，教会将此认识传给那些向圣神开放的信者。

2007年7月31日房志荣神父于辅大神学院


司 铎 精 神

您要打印的文件是：司 铎 精 神
打印 打印本文

司 铎 精 神

作者：孙 班 转贴自：圣经百科 点击数：145

在凄清的暗夜，望向黑色的夜空，耳边一片寂静，这样伫立在阶前的那一个人 —— 就是司铎。

做司铎就意味着孤独。

你没有儿女绕膝的快乐；没有尽孝父母的天伦；没有枕畔娇妻的细语；没有知心好友的常伴。经常陪伴你的只是孤独；只是除夕夜里一个人的年夜饭；只是中秋月圆时对父母的锥心思念；有的只是因教友冷淡、远离天主的心酸。为传福音，你行踪不定，从这个地方又到那个地方，从繁华的城市又到偏远的农村。外人看他不过象个流浪的人。

“我实实在在告诉你，你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你到不愿意去的地方”（若21:18）。

做司铎就意味着放弃。

一个成熟的司铎愿意象伯多禄一样被人带到自己不希望去的、不愿意去的地方。你效法着耶稣的谦卑，放弃自己对权力、对显赫、对虚名的追求。你知道有人的地方就有矛盾，在这旅途中的教会也同样有。你也会对主教的决定不满，甚至愤愤不平；你会因其他兄弟对他的误会而深感痛苦；你会因当今社会的巨大变化而迷茫。

但是，你不会忘记自己是一名真正的司铎，也从不会后悔自己的选择。你更会以服从的天职而听命于教会的牧人。你会顾全大局而放弃私人恩怨，团结教会内的兄弟。你宁愿在教会内吃糠咽菜，也绝不贪恋世间的美味。你同其他人一样也会犯错误，但不会重复相同的错误。

做司铎就意味着挣扎。

是的，他也有挣扎，也有痛苦！真正的司铎知道肉欲的冲动意味着什么。你祈祷、他克苦、日课被翻烂了书边… …这是你守身如玉的利器，但你并非孤独作战。“看！我同你们天天在一起，直到今世的终结”（玛28:20）。有这应许就足够了，真的足够了！

你还会守着刚刚做司铎时的一腔热血和壮志豪情吗？还会像刚入修院时那个随叫随到、手脚麻利的小修生吗？

“你们要把疲倦的手举起，站稳摇晃的膝”（希12：12）。

做司铎就意味着做一名刚强的汉子。

你的双眼炯炯有神，你的微笑发自内心，你的手永远向上举起，如同梅瑟在勒非丁举起他的双手（出17:11），所以，那个地方成为“雅威尼息”（上主是我胜利的旗帜）。教会的司铎也要成为“雅威尼息”！！

做司铎就意味着传扬基督、倾听基督、活出基督。

你注视着冉冉升天的耶稣，耳边回响着那重于泰山的托付：“你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切！”（玛28:19-20）。

司铎啊！你就是前仆后继的那个人；你就是倒下了再起来的那个人；你就是擦干了血泪露出微笑的那个人；你就是在每个清晨，将杯爵向天举起，说：“全能的天主圣父… …”的那个人；你就是把手伸向每位兄弟姐妹，说：“基督圣体”的那个人！


研读圣经的灵修方法

您要打印的文件是：研读圣经的灵修方法
打印 打印本文

研读圣经的灵修方法

作者：梁雅明 转贴自：圣经双月刊 点击数：304

通常来说，理论方面，谁都知道圣经是甚麽，也知道圣经与我们有甚麽关系。可是，实际上，拿起圣经与我们却常有无从入手之感，一念再念，总觉得念不进去，更念不下去。结果，虽有心研读圣经，听取天父的教言，可是我们的圣经，始终只是书案上的装饰品，对我们的宗教信仰和灵修生活，起不了甚麽作用，相信这是我们共有的「读经体验」吧！

这里我们愿意和大家谈的，就是研读圣经的方法，可是，不是学术性的方法，因为这并不是每一位信友都有机会或资历去研究的；我们谈的是灵修性的研读方法，因为圣经不只是圣经学者们的研究园地，而更是每位信仰基督的人都应该从中汲取灵修教训的宝库。

研读的准备

可是，这个灵修性的研读方法，更能真的发生效用，要求我们有个事先的灵修准备，或更好说，先决条件。这些条件就是：第一、信德：应有信德和发信德，因为圣经不是一本普通的文学作品，而是传递天主的启示和记载天主圣言的书本，是在天大父写给我们的家信。因此，若没有信德，或不用信德目光去研读，则研读圣经的五分钟热度过了以後，我们便会渐渐感觉这是一本没有意义的书本；第二、克己：应在日常生活中学著管制和牺牲我们的血肉倾向，因为圣保禄说：「属血肉的人，不能领受天主圣神的事，因为他是愚妄；他不能领悟，因为这些事只有藉圣神才可审断」（格前2:14）。遇著纯血肉生活的人，是不易发掘圣经中的灵修教训的；第三、成圣的志向：应有真诚的成圣志向，因为谁没有热切的决心愿意完美地跟随耶稣，效法耶稣，按照福音精神成个肖似天父的子女，那麽，即便领悟圣经的灵修教训，他也不愿意汲取，甚或可能将它视作骗人骗己的神修假面具；第四、谦诚的心：应记著，念圣经时，不是我们「指教」天主，而是向他「请教」。因此，不应以指教者的态度去看看天主在圣经中说的对不对、与今日的科学发明或哲学思潮合不合、

或是否值得我们信和接受，而应以好子女谦诚的请教态度去聆听、去了解、去接受、去实行；第五、祈祷：尤其是在每次念圣经前：「主！求你赐我看见！」（路18:41），因为圣咏说：「因为在你那里有生命的泉源、藉你的光明才能把光明看见」（咏36:10）。若没有天主圣神的宠光，对一切超然的灵修现实和提示，我们不易发觉，更不易解和接受，因为是他应「引领我们进入一切真理」（若16:13）。总括上面所说的，我们可以说：要能领悟圣经的灵修教训，首先我们应努力有个真诚热切的灵修生活，因为只有如此，对圣经字里行间的超然灵修指示，我们才可以在我们心灵深处感受深度的共鸣。

研读的方式

有了这事先的准备或先决条件，我们打开圣经时，只留心下列的几点便行了。第一、安静的心灵：不要著急、不要贪多、不要走马看花，而应安静地慢慢阅读，默默思念；第二、汲取现成的教训：难明白的、明白不了的，我们暂且看过一遍便算了；可是，能明白的，尤其是动心的，则停留下来仔细品尝：先了解字面的意思，後发掘深入的灵修教训，然後将这教训贴在自己的个人神修生活上、或用以解答有关灵修的现代问题；第三、发掘上下文的连贯性：多次在一段圣经中，若找到一句动心的灵修教训，我们可用这句教训作重心，看看前前後後的字句是否也能帮助我们。从另一个角度去更深入和更完美地发掘这教训的宝藏；第四、联想圣经中以前念过而现在能记起来的类似经句、教训或事迹：这个联想作用，能叫我们对圣经字句不但向深度发掘，而且也向阔度发展，使我们对灵修问题慢慢有个全面的和较有系统的了解；最後，第五、对话式的祈祷：当我们发现动心的字句而在进行上述的四项工作时，我们不要只用我们的脑子独个儿乾脆地在推敲和研究，而应用我们的爱心，用「你──我」的对话式同耶稣一起的发掘，不断地求他的光照，看看他是怎样的，也看看我们与他有多大和甚麽样的距离，且按照我们今日或这几天的日常生活的际遇，具体地求他帮助我们在这个或那个光景下，实践这些灵修教训，好使我们渐渐能肖似他成为天父喜悦的子女（玛27:5）。这种在爱心下以「你──我」式的祈祷来做的圣经发掘工作，必不会是枯燥乏味的，因为爱心能叫我们发掘许多我们的理智不会发掘的东西，而祈祷能叫我们立即将这些发掘出来的好东西，在圣宠的作用下，变成我们灵魂的血液。如此，圣经与生活不难打成一片：圣经成了我们生活的指南，而我们的生活也不断实践圣经的教训。

结语

亲爱的读者，这个又简单又轻易的灵修读经方法，您也可试试吧！相信它能帮助您开启这部「七个印密封著」的书本（默5:1），因为它教您藉著祈祷同基督羔羊一同去发掘和探讨，您知道吗？唯独他能开启这书本的印（默5:9）。好吧！开始吧！祝您读经成功！


灵肉之争

您要打印的文件是：灵肉之争
打印 打印本文

灵肉之争

作者：丽达 转贴自：圣经双月刊 点击数：225

「我所愿意的善，我不去行，而我所不愿意的恶，我却去作。因为照我的内心，我是喜悦天主的法律；可是，我发觉在我的肢体内，另有一条法律，与我理智所赞同的法律交战，并把我掳去，叫我隶属那在我肢体内的罪恶的法律。」（罗7:19-25）

保禄宗徒这番话，好比一面镜子，我赤裸裸的站在镜子面前，端祥了好一会，忽有所悟，原来镜子里的人就是我。

善与恶、理智与情感、精神与物欲、灵魂与肉体，在我内不断的作殊死战。没有一分钟，我是完全受理智的控制，然而理智也不会让情感支配整个的我。

我不否认我对於懒惰、骄傲、嫉妒、贪婪等丑恶，有强烈的倾向。对於一个该爱的人却偏感到非常憎恨；明知不是自己干的，却抢先领功；心里想读圣经，却坐下来看电视，祈祷时更不停地想著那令我垂涎的食品。总之，每分每秒都能在我身上找到可怕的引诱。表面看来，我的肉欲像是打了一场胜仗；丑恶的我似乎占尽了优势，善良的我不知躲到那里去了。

我是如此的败坏！我却没有因此而感到丢脸或失望。正如容易病的人，需要设法预防，我不会因自己拥有数不尽的丑恶而放弃争扎；因为总不能把顽皮的小孩关进黑房里，同样，也不能把邪恶锁在黑暗中：我要正视它们的存在。其实，它们只是人性的一部份，人并不因有此倾向而贬低自己的人格；只有在我宣布投降时，这些才变成罪恶，变作魔鬼的奴隶。

我的灵魂却说：「我没有失败，不能失败，也不会失败！」肉体越是倾向恶，我就越发反抗，不叫投降念头进入我心；每当我要「堕落」时，总有一种无名的力量拉我向上。我的心总是喜爱走向天主，在不断的向肢体罪恶的法律摇头说「不」时，我学会了怎样以理智支配情欲，以善取代恶。慢慢的，我得到了灵欲的平衡和协调，也清楚地看到自己的缺点，明白自己是不堪被爱的人，天主爱我，并非因我有任何优点，而是我从心坎内承认「我是天主的儿女，并称他为父亲！」


白冷

您要打印的文件是：白冷
打印 打印本文

白冷

作者：韩承良 转贴自：圣经双月刊 点击数：151

当本刊第一期与读者会面时，圣诞节就要来临了。提起圣诞节，我们都会联想到白冷，因为吾主耶稣诞生的地方，就是在白冷城外的一个山洞中。白冷原是一个没没无闻，处於犹大山区的小村镇。可是自从两千年前，救主耶稣诞生在白冷之後，即渐渐成名，为人所共知。白冷这个名称，你一定也听过好多次了；但是你知道它的历史、风俗、人情吗？你知道耶稣诞生的那个山洞是甚麽样子吗？你知道它经过两千年的历史演变之後，如今是甚麽状况吗？你知道圣诞大殿的沿革吗？你知道目前我们天天教的信徒，如何在白冷庆祝耶稣诞生吗？本文的目的就是针对上述的问题，给你作一个简略的答覆：

白冷城的历史

圣经上第一次提到白冷，是当圣祖雅各伯的妻子辣黑耳，因难产而死，被葬在白冷的路旁（创35:19）。以後有卢德传上所记载的事迹，亦主要发生在白冷的附近（卢2:8-22）。白冷是达味国王的出生及居住地（撒上16:4-13）。但是上述这些有关白冷的事迹和记载，都没有使白冷成为一个重要的名城。只有耶稣的诞生，才使白冷一举成名，尽人皆知。

福音记载，玛利亚同若瑟为了遵守罗马皇帝，凯撒奥古斯都的命令，回原籍登记户口，自北方的纳匝肋，经过数天的跋涉，来到了他们祖先的家乡白冷。「他们在那里的时候，玛利亚分娩的日期满了，便生了她的头胎男儿，用襁褓裹起来，放在马槽里，因为客栈中为他们没有地方」（路2:6-7）。由圣经上所说的耶稣诞生後，被放在马槽里。我们可以断定，耶稣是在白冷城外的一个山洞中诞生的，因为在白冷周围有不少天然的山洞。为牧童们夜间护羊、避风、躲雨、御寒的好处所。

既然白冷是耶稣的诞生地，他的门徒及初期的信友们，自始将这里以圣地看待，在这里举行特别的敬礼，以资纪念不忘。以後更有成群结队的，来自各地的信友，络绎不绝地前来顶礼朝拜。无怪乎远在公元一三五年上，罗马皇帝阿得利亚诺，为了反对及迫害教会，将白冷纪念耶稣诞生的地方，尽行毁坏。并将罗马邪神阿当奈的偶像，请来白冷安置在耶稣诞生的地方，用以抵消信友对耶稣的崇敬。可是在公元三三六年，公教皇帝君士坦定却在这里建立了一座大殿，以资纪念耶稣的诞生。自此白冷渐渐成了中东的一个天主教的中心。有许多的男女会士及隐修士，远自西方的欧洲前来居住、生活、祈祷。圣热罗尼莫便是在这里，将全部圣经，自原文译成拉丁文，这就是流行至今的拉丁通行本。到了第六世纪的中业，白冷城曾被撒玛黎雅人完全破坏。一切荡然无存，连圣诞大殿亦被夷为平地。可是不久之後它又在废墟上，重新被建立起来。既有大殿，还有一些圣堂及会院，面貌竟焕然一新。可惜到了第七世纪初，它又重新毁於阿刺伯人之手。除了被摧残不堪的圣诞大殿之外，其他一切教会的建物，皆被铲除净尽。直至公元一○九九年，白冷城才又被东征的天主教十字军所占领。这批公教军人，为了保护这座与耶稣诞生有密切关系的地方，

在白冷修盖了一座坚固的堡垒。但是公元一二四四年，白冷又重新陷入敌手，城墙、堡垒及绝大多数的建 物，皆被夷平。全城面目全非，居民已非常之少，圣诞大殿却再次被保留了下来。直至第十四世纪，第一批方济会士，赤手空拳来到白冷，定居下来。自此这批会士一切从新开始，惨澹经营，不怕艰险，不畏暴力，一切逆来顺受，务使耶稣诞生的地方，保存在教会人士手中。数百年以来，为了捍卫这块宝贵的圣地，在这里不知牺牲了多少方济会士的生命，流了多少血汗，受过多少迫害，才终於将这块圣地保存至今；没有使它落在外教异民的手中，并使不少的居民，信仰了天主，归依了教会。

圣诞大殿

自古以来信友们在白冷特别敬礼的地方，就是耶稣诞生的那个山洞。白冷的圣诞大殿就是在这个山洞上建立起来的。远在公元三三六年，归依了天主教的君士坦丁大帝，在耶稣诞生的山洞上，修盖了一座十分美丽堂皇的圣殿。它的正祭台周围部份，呈八角形。圣诞的山洞就正好在这正祭台的地下。圣殿的面积很广阔，有四行各六公尺高，红白相间的大理石柱子，地板则是用彩色的小石块，所镶嵌成的各种不同的图案，或花草及鸟兽等，十分美丽。

可惜这座大殿，在公元五二九年上，毁於撒玛黎雅人之手。美丽雄伟的圣殿，被付之一炬，荡然无存。公元五四○年犹斯提尼亚诺国王，重新在原址上，修建了一座新的圣诞大殿。不过当时的工程师，没有完全按照圣殿旧式的图案，而是将原来八角形的部份，扩建成为十字形；并将圣殿的地基加高几达一公尺。大殿长六十公尺，宽二十公尺，十字形的横贯部份，则宽达三十六公尺。这就是今日我们在白冷所仍能见到的，业已十分古老的圣诞大殿。一千四百多年以来，它虽经过不少沧海桑田的变化，以及军事战争炮火的洗礼，还有各教派你争我夺的摧残，更有多次放火烧殿的企图，它竟能仍然巍然而立，没有倒塌下来，真也算是莫大的奇迹！

十字军东征之後，这座大殿便由方济会士，代表天主教会来管理。可惜经年累月，由於人士的更替，环境的变迁，政教的纠纷，这座大殿的主权终於落在东方教会人士的手中。我们天主教的神父只能在一定的时间内，前往圣殿地下的山洞，举行弥撒圣祭。上面的正殿，我们则无权利用，诚属可惜！

为了补偿这种遗憾，方济会士於一八八二年，将大殿旁边的一座中古世纪建 的小堂，改建为较大的加大利纳圣堂，作为本堂及天主教在白冷庆祝耶稣圣诞的地方。这是今日白冷天主教唯一的圣堂。可惜的是，这座圣堂面积太小，只可容纳数百信友；但又因为受地势环境的限制，再也没有发展的可能。


怎样阅读圣经 ── 每日阅读圣经

您要打印的文件是：怎样阅读圣经 ── 每日阅读圣经
打印 打印本文

怎样阅读圣经 ── 每日阅读圣经

作者：更生译 转贴自：圣经双月刊 点击数：695

要聆听天主藉圣经对我们讲话，当然第一个步骤，就是开始阅读圣经，并且开始「每日阅读圣经」。

阅读圣经有如天主的话的首要原则，是应将阅读圣经列为「每日」当行的事。当然，单单的阅读，就其本身而论，是不够的，我们还应合以虔诚的祈祷，并且利用各种方法，以促成我们对圣经的了解，特别地，我们必须了解，一些有关圣经，在天主启示自己时，所充任的角色，甚至一些关於天主藉圣经的话，对我们讲话时的技巧。但是这些技巧必须以我们每日实际阅读的圣经为指标，为依归，落实到我们每日的实际生活上。这样我们的生活，才能由那对我们讲话的天主，藉他的圣言，使之变化。

这种活生生的圣经阅读，应当「每日」实行，应当作为我们「每日」的精神食粮和日常事务的主要部份。阅读圣经，决不能像在特殊的机会时，带带个人的妻子出外吃一次大餐一样；而必须像平日一样，夫妇每晚在家里共享晚餐一般。虽然有时热烈的集中思想，来阅读圣经是一个好的构想（这正如一对夫妇有时晚间一起出外大餐一次，能以加强婚姻之缘），但是滋养我们的，是每日普通的晚餐。同样，我们「每日」读经，就是要在我们每日生活中，加强天主赐与我们「每日」的力量。没有比少阅读圣经更能使人的精神营养不足的。
我们按照基督肖像成长的过程，是以我们在耶稣基督内受洗开始，而以我们肉身的复活，与他永远结合为结束。自始至终，天主不断地召唤我们在爱情中，在学习中，增长前进。今後我们必须聆听天主对我们讲的话，答覆天主对我们的招呼。所以我们需要日日阅读圣经，以聆听天主的声音，永不休止。

因此，我们在开始读经时，绝不可因圣经的复杂难题和无穷尽的深奥，而感到到气馁。因为我们阅读圣经，并非是为在月底，或在年终，必须经过考试，及格才可。「考试」是我们生命的结束之时。那时我们要受质问的，并不是关於我们阅读圣经的能力，或圣经的学识，而是我们的爱。天主赐予我们圣经，就正是为帮助我应付这爱的考验。我们不必因我们对於圣经所不知道的而感到不安；反而我们应以天主赐予我们圣经，当作增长信、望、爱，与他结合的方法，而感到慰藉。

当我们开始了「每日」阅读圣经的计划，并忠实地执行这一计划的时候，我们与天主的结合也自然会与日俱增。最初，或者我们认为每日读经是轻而易举的事，但日久才见真功夫，那时所收的效果，并非笔墨所能形容的，而只可自己体验，因为这是在我们个人本身上所发生的重大效力。

我们每每对於Grand Canyon大峡谷之美，感到十二万分的惊奇，但是这座风景幽美的大峡谷，是由Colorado河不断地、日夜相继地，向严石的冲击所造成。它的变化很少为人所觉察，但其结果却非常惊人。

对於我们来说，有些类似的事发生。为度过我们每天的生活，我们有一千四百四十分钟。假使我们把其中的十五分钟，用在聆听天主的圣言藉藉圣经向我们所说的话，这对其他的一千四百廿五分钟，有莫大的关系。如果我们每天花费几分钟，单独与天主的话在一起，那末，日积月累地，日复一日地，在日常生活中，使我们在基督内的变化，起莫大的作用。

在这里我们应预先声明：圣经并不是一本魔术书。不管我们阅读多少，它本身不会变化我们的生活；但那启示圣经作者的同一圣神，能启示我们，不但启示我们能以了解我们所阅读的，而且也赋予我们能力，使们把所阅读的资料，能以活现在我们生活之中。圣经之所以为我们是神圣的，就是因为通过圣经的话，我们听到天主的声音，藉藉倾听而遵奉天主的圣言，藉此而更逼真地变化我们成为他的肖像。

简单地说：圣经并不是一部专门为学习，或专门为研究的书籍，彷佛研读一部上古史一般；也不是如同读一部侦探小说一样，读过一次，发现了谁是主凶，便搁置一边。圣经是一部需要我们每天阅读的书，重覆阅读熟悉的章节，以更深刻地进入启示的的奥义中。

为进入天主圣言的奥秘内，虽然是终生的工作，但是为倾听天主的圣言，「今天」就该开始利用十五分钟，来阅读圣经。如属必要，请停下阅读这篇文章，而用十五分钟，来开始阅读路加福音。并请你继续这一决定，而终其馀生。

只是一个读经的决定是不够的。我们必须用一种方法致力於阅读；我们必须等待某些事发生；我们必须寻找一些实际的帮助，以解决圣经中的复杂难题；我们听了天主的话，更必须努力遵从。像这些问题，以及一些其他的问题，我们将陆续讨论。可是我们必须首先阅读，「每天」而「忠实」地阅读。今天开始，明天继续，逐日的继续下去。

当我们开始履行我们的善意时，我们的善意往往会欺骗我们，认为我们根本是个好人──也许「今天」不是，但「明天」一定是。相反地，我们不该如此地信任自己，我们只能对自己说：「今天」我要改变，而求明天也有力量继续。可是无论如何，「今天」我必须改变。

亲爱的读者，「今天」你就以十五分钟读经来改变你自己吧！


耶路撒冷

您要打印的文件是：耶路撒冷
打印 打印本文

耶路撒冷

作者：韩承良 转贴自：圣经双月刊 点击数：209

「耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！」（玛23:37）

上面这段充满悲伤哀怨的话，是耶稣临死前数天，向耶京的居民，尤其耶京的首长所发出的。

耶路撒冷已是一个尽人皆知的名城，尤其信友们更知道它是上主天主所特别喜爱的城市，因为在这里保存了惟一真神的宗教；在这里天主的惟一圣子，耶稣基督完成了他救赎人类的伟大工程；从这里，宗徒开始了宣传福音的工作，直到世界的各个角落，直至世界的末日。

耶路撒冷是犹太人的圣城，因为天主临在的圣殿即在此城内，所以是犹太民族历史上光荣的标记，是他们一生所响住的地方，也是他们对来日希望之所寄。今日的阿剌伯人直称之为「圣城」。为全世界的基督徒来说，它更是一座神圣的城市，因为救主耶稣曾在它的大街小巷行走过，在它的广场圣殿中讲过道理，救济过病人、穷人和痛苦的人；在这里建立了爱情的圣事──圣体圣事；教训了宗徒们祈祷的方式──天主经；最後在这里死在十字架上，第三天复活，第四十天升天。的确，耶京是我们宗教的发源地，与我们有有密切的关系，那麽我们不得不对它加以更深一层的认识。

地理形势：耶路撒冷城位於高原地带，在海拔七五○公尺之上，座落於两条由北而南行的山岗上。这两条山岗形成了一道名为提洛培雍山谷。但是这条山谷，因为人们经年累月地居住其上，已几乎被填平了，不复见其深度。耶京这座山城的东、南、西三方面为颇深耸的山谷所包围：东有克德龙谷，西、南有希农谷，成为一座天然的堡垒，易守难攻（撒下5:6-8），惟一的弱点是在北面，所以圣经上多次提及敌人由北而来，常是破北门而入（耶13:14）。

目前耶京很明显的分成新旧两城，旧城因城墙包围已无发展的馀地；新城却不断的继续扩展。目前的城墙是公元第十六世纪的遗物，周围共有七个城门：西有雅法（亦称赫贝）门，南有达味门和粪门，东为斯德望门，北为黑落德门，大马士革门及新门。城内的街道大都是窄狭曲折，并且高低不平，居民分区而居，城之西北为基督徒居民区，西南为阿美尼亚区，东北属回民居住，犹太人则住在城东南区。

名称：按目前出土的最古文件，耶京原名乌路撒林，是公元前十四世纪的名称。後来希伯来人称之为耶路撒冷。但是在圣经中也屡称之为熙雍（依2:3；咏51:20），或熙雍山（咏74:2;125:1）。有时亦用拟人法称为「耶路撒冷女子」（匝9:9索3:14）或「熙雍女子」（依1:8；耶4:31），这座城被形容为「集会的城邑」，「安全的寓所」，「不动摇的帐幕」（依33:20），上主的圣山（咏2:6），天主的居所（匝8:3），天主特爱的城池（咏87:2）。耶路撒冷既为以色列子民的京城，历史悠久，当有另文交代。并且耶京城内外的圣所，可说比比皆是。今只简介一下其中最为尊贵神圣的地方圣墓大殿。

圣墓大殿中，最受人尊敬的地方有二：其一是埋葬耶稣的坟墓，就是目前大殿内的「圆型建物」；其二是十字架所竖立的地方，也就是我们常说的「加尔瓦略山」。除了上述两个最主要的圣地外，在圣殿内还有其他不少，大大小小有纪念性的小堂、石柱、祭台等等，达三十几处。在此不能一一尽述，故只将耶稣的坟莫和耶稣被钉的地方，加以简单的介绍。

圆形建 物：这个圆形建 物亦称为「复活」，因为耶稣在这里被埋葬之後第三天复活起来（谷16:6）。圆形建 物的正中间小堂，就是耶稣圣墓的所在地。按考古学家的考据，耶稣的坟墓是属於晚期的一种「石窖墓」，是在岩石上开凿而成的，有两个房间，内室是为停放体，外室有一石台，其上放有香料，以抵御 臭。由外室可看到内室的 体（若20:4,5,8）。墓口用块大的圆石堵住，可以旋转开关，但是需要颇大的力量，才可以作到，所以前来瞻仰及以香料涂抹耶稣体的妇女彼此说：「谁给我们从坟墓门口滚开那块石头呢？」（谷16:3）。

目前，耶稣的坟墓已是一座长方型的小堂，长八点三公尺，宽及高各五点九公尺，周围的墙壁有简单的小型石柱，作为装饰。

圣墓小堂的门面，装饰得十分杂乱，毫无艺术，因为在门面上挂著一些银质的常明圆灯，经年累月无人管理，早已变成黑色，因属於不同的教会。

进入小堂之後，先有一间长三点九公尺，宽三点四公尺的小外室，被称为天神小堂，因为在这里天使向热心的妇女们报告了他已经复活了的喜讯。自外室经过一个小门（高一点三公尺），进入内室，就是当时停放耶稣身的地点，长二公尺强，宽一点九公尺。右边有一个两公尺长宽九十三公分，高六十六公分，用大理石镶的石台，这就是主耶稣的停 台了，就在这个石台上，每天早上四点至七点，方济会士代表罗马天主教会，连续不断地，轮流举行弥撒圣祭。

据圣经记载：耶稣坟墓的周围，就是阿黎玛特人若瑟的园子，耶稣被埋葬之後第三天清早，玛利亚玛达肋纳，前来见坟墓已空，首不在；惊慌之馀，便在这个园子里各处找寻。此时忽然听到一个声音：「女人！你哭什麽？你找谁？」。玛利亚转身见到一个人影，以为是个园丁，便向他哀求说：「先生！若是你把他搬走了，请告诉我，你把他放在那里；我去取回他来。」此时耶稣将自己显现出来。叫他的名字：「玛利亚」，她回答说「辣步尼」，就是说「师傅」。心中充满喜乐，跪伏在耶稣的脚前（若20:18）。为记念这一段圣经的记载，就在圆形建 物的旁边盖了一所名叫玛利亚玛达肋纳的小圣堂，堂内有一个著名的古巴画家的画像，就是描绘这一段事迹。

加尔瓦略山（哥耳哥达）：这座圣堂比大殿平地高出五公尺左右，面积为十一点四五公尺长，九点二五公尺宽，中间有个大石柱，将圣堂分成两部份：右边部份属天主教所有，这里就是苦路第十处及第十一处。左边的小堂是东正教的产业，就是耶稣身悬十字架之後，被竖立起来的地方。原来的山石可以在祭台旁边见到，并且耶稣断气时，因发生地震，在岩石上所造成的裂纹，亦仍然清楚可见。在祭台上有一个开口的银盘，开口处就是当日竖立耶稣十字架的地点，也就是耶稣断气而死的地点。祭台的两边各有一个黑大理石的圆盘，是二盗被钉的地点（玛27:38；谷15:27；路23:32-34；若19:17）。这个祭台也就是苦路的第十二处。

这座圣墓大殿，本应是最神圣最严肃的地方，但事实上却不如此。在这里竟有六个不同，同时又都是信仰耶稣的教派，其中代表罗马天主教的，便是方济会士。这些不同教派的神父，修士等，在这个大殿内居住、祈祷、献祭，并守护各自的权利。於是冲突的不幸的事件是在所难免。因而使这座在十字军时代，天主教所修建的宏伟、壮观、美丽严肃的圣殿，因失修早已面目全非，不堪收拾。这是前往朝圣的人士，可以发觉得到的现象，实在使人痛心难忍。

写到这里，不禁想起耶稣在晚餐厅的祈祷词：「我不但为他们祈求，而且也为那些因他的话而信从我的人祈求。愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」。（若17:20-22）。


公议会

您要打印的文件是：公议会
打印 打印本文

公议会

作者：佚名 转贴自：圣经辞典 点击数：93

虽然后期的犹太经师们力主它的建立是在充军之后，及公议会的第一位主席是厄斯德拉，但无人随此学说，因为较古老的历史文件上，伪经及圣经上，都没有证明，故此是经师们的伪造，目的是在壮其声势而已。

一、公议会的创立是现时代的事迹：

第一次提及它是在玛加伯时代（加上11:23; 12:6; 14:28），并不是一个来自天主的组织，而是当时列强诸国参议院的一种模彷，建于耶京，在大司祭的指挥之下，来主管民间宗教及法律的案件。最初的文件上只提到有两种人参与这个议会，即司祭同长老们，亦即这两派人中的贵族及显要人物，始能作议会的会员。后来大约在亚历山大辣女王撒罗默时代（公元前七六——六七），始有经师们的加入。

二、公议会的千秋：

这与历史的变迁有着很大的关系。大致说来，它的全盛时代要算是女王撒罗默的时代，其后在大黑落德时代，其权势已奄奄待毙，由独裁的黑落德来统治一切。其后在罗马总督时代，再渐抬头，其原因不外是因为罗马政府至少在理论上，尽力躲避干涉犹太人的内政。

三、公议会的权势：

a、维持公共秩序。为执行这一任务有一批人称为「犹太人的差役」（若18:3, 12）。
b、办理一切与犹太法律有关的宗教及诉讼案件。它的判决有法律的效力，亦为罗马人所承认。为执行它的法律，有时亦可借助于罗马军人（若18:12）。它固然可以宣判死刑，但死刑的实施一定要有罗马总督的批准；另一方面它亦尽量避免处以死刑（若18:31）。

四、公议会的议员：

议员共有七十一名，其中一名，即大司祭，任主席，有权召集开会，于圣殿内部走廊的西南角大厅中。其他七十人名额的规定，可能是模彷辅助梅瑟的七十民间长老（出24:1, 9; 申27:1）而来。他们的成分如前所言，以司祭长老为主。这两派人大都属撒杜塞人；后来加入的经师及法学士们，人数虽少，却是后来居上，倾向于法利塞人，其势力竟超过前两派人。耶京于公元七○年陷落破坏之后，犹太人之所以仍能团结自治，要归功于这一批主持公议会的经师们。


天国

您要打印的文件是：天国
打印 打印本文

天国

作者：佚名 转贴自：圣经辞典 点击数：175

全部圣经，以一贯之的观念，即天国或天主神国的观念。这观念为明了圣经，实在非常重要，正因如此，有些神学家甚至以「天国」为全部圣经的主题，为此，把圣经一切的教训，都与「天国」这端道理连系起来。以下，我们首先略述术语上一些问题，然后按旧约和新约，次第讨论天国的由来与特性。

一、天国的概念和术语

许多宗教，尤其是唯一神论或倾向唯一神论的宗教，都具有天国的概念，而以天国为至高之神所居的领域。很值得注意的是，圣经并不否认这种概念，但也不甚重视。反之，圣经内的「天国」，不在指示天主的居所，而在指明万物对天主所有的服从的关系，及天主显出其势力和光荣的领域。

古时的祖宗，而后以色列选民所崇拜的「雅威」——上主，不是一个地方的神只，而是创造天地唯一而永在的天主。这是创所含有两种传说的教义（创1-3），这也是申（6:4）之传说，诸先知的宣言和教理（依40:12-26），圣咏的要义（89:6-14），及诸智慧者的静思（德17:18）。笔者认为，以民所怀有的天主为君王及天主之国的观念，不是来自达味所建立的王朝，而是出于天主创造万物之信仰；达味的王位只不过稍微影响了默西亚为君王的概念而已。

创造万物并掌管万物的天主，自然是宇宙和人类——尤其是选民以色列——的君王：「上主为王，万世无疆」（出15:18; 亦见11-17节）。

许多圣咏，尤其是92-100九首，述说天主是天地、人类，特别是以民的君王。为什么天主是宇宙的，而特别是以色列的君王呢？看答案的对否，便可了解人类的堕落和救恩史。实际上，万物自然服从造物主之旨意，可是万物之灵——人类——却背叛天主：「因为所有的人，都犯了罪，都失掉了天主的光荣」（罗3:2; 亦见11:30-32等）。由于天主任各人随意去享用自主之权（智12:8等），自然有的人，不幸是大多数的人随从私意，背弃天主的圣意。由于人类这种属伦理的紧张，乃发生善恶的冲突，由这种冲突，稍微可以解释为何天主拣选了以民，为何主耶稣教训我们祈祷辞中要说：「愿你的国来临，愿你的旨意承行于地，如在天上一样」。身为万物之灵的人，甘心拒绝天主的权柄，于是堕落成了「义怒之子」（弗2:3），把自己放在天主之爱以外，这样人只有苦害自己，却不能拯救自己；唯有天父能宽恕人，使世人与自己和好。自从人犯罪背弃天主后，天主多次照顾人，使人归正，可是常是个人的，或最多也不过是部分人的；但藉着默西亚的降临，全地的人类——如果愿意的话——「都要看见天主的救援」（路3:6）。由于默西亚的来临，世人那种伦理的紧张，事实上虽然没有全部取消，可是大大松弛了。默西亚以真理，以慈悲，叫人知道天主是爱，使人甘心重新服从天主，即甘心接受天主的制度——他的「王制」，他的王国。天主的这种神国，是天主藉着默西亚赐与世人的鸿恩。「天国」这概念实在包含启示的主要道理，如普遍性的救恩，圣神的恩赐，永生的保证。无怪有些学者主张天国这端道理，根本包含全部的启示。

二、旧约中的天国概念

有些学者以为以民关于天国的概念，是在建立君王政体以后产生的，但这种意见与事实不符。在出15; 户23:21, 22; 24:8, 9及申33:5等处，天主不但自现为以民的君王，而且也自现为宇宙的君王，为人类历史的推动者与领导者。其实，天主为王这一观念，对以色列子民有着特别的关系：因为只有天主是他们的领导者，是他们的牧者，是他们的君王，所以以民觉得天主的王位，对自己关系特别深重；为此，当民众要求基德红为王时，他回答人民说：「我不作你们的君王，我的子孙也不作你们的君王，唯有上主是你们的君王」（民8:23），由于同样的缘故，撒慕尔不肯答应民众的要求，不肯给他们建立君主政体（撒上8:7; 12:12）。

虽然，到公元前第十世纪中叶，在以民间建立了王制，但以色列的君王却与埃及和巴比伦的君王，全不相同。为埃巴两国人民，君王是他们的至大之神的化身；而为以民君王不过是天主的代表，代替天主行事而已。古代中国人关于这一点，也颇似以民，视皇帝为替天行道的人，因此，皇帝的地位最为尊高，没有其他地位可以超过，故此皇帝也称为「天子」。但是「天子」一词，丝毫不表示皇帝神化。事实上，如果他不听从天命，天（即天主或上帝）就藉着人民，黜免这样不堪当的「天子」。中国历史上这样的例子不少，其中最著名的是桀、纣两位暴君。按以民历史家的看法，保存于耶京的君王宝座，不是某王的御座，而是天主的宝座。因着这种概念，编上28:5记载：「他——天主——又从我的众子中……选拔了我儿子撒罗满坐上主王国的宝座，治理以色列」；编上29:23：「于是撒罗满坐在上主的宝座上，代他父亲达味为王」（见编下9:8）。

很值得注意的是：在建立王制之后，以民对天国的概念更深入了，也更普遍化了。换言之，天主的国并不只限于选民，也包括宇宙及万民。再说，这种概念不是一种高尚的神话，而是他们信仰唯一神论的结果。这种信仰显示流露于诗词、祷词及歌曲中，且含蓄在先知们所喜欢引用的词句里：「万军的上主」（编上29:11-13; 咏29; 74:12-17; 104; 105; 约38; 依6:3-5; 40:12-26; 42:10-28等）。「万军的上主」即「宇宙之主」和「以色列的君王」这两种称谓，在圣咏中多次是连用的，而且可说充军之后，选民用这称谓来表示自己的信仰：「我的君王，我的天王……」（咏5:3; 44:5; 68:25; 84:4; 145，请特别注意：咏47; 93-100，即所谓「赞扬上主王位的歌词」）。一方面因为天主创造了万物，另一方面因为他管辖万物，梅瑟及古来的先知们，已宣称上主也统治异民的历史；对这端道理，证据很多，今只提出亚9:7，所谓的「依撒意亚默示录」（依24-27），及依41:21-29; 44:6-8等。再说，诸先知书所载关于异民的神谕，也都同时证明这端道理。耶肋米亚给我们存留的一句话，可以当作他讲此教理的代表语句：「万民的君王，谁能不敬畏你？这是你应得的，因为万民中所有的智者，和他们所有的王国中，没有谁与你相似」（耶10:7）。

按以上所说，天主的国在今世，常居于紧张的环境中，这是因为——犹太经师说——世上不肯接受天主的权力，各人宁愿顺从自己的私心而生活。可是如此的答覆，尚未能完全解决问题，故此经师们又询问：这种紧张的状态是要永久存在呢，或是将有一天这种状态会停止呢？先知们业已作答。晚近的犹太经师只将先知的道理加以详解而已。那么，据先知们的答覆，我们可以选现代的天国的紧张状态，一到「上主的日子」，尤其是一到默西亚的时代，便要溶解。「上主的日子」这论题，就如旧约许多其他论题，与别的几项问题有牵涉：如上主的正义，上主的审判，上主的王位，特别与上主的默西亚论题有关。关于默西亚替天主作王，管理万民，此处只提出重要的经节：创49:8-10; 户24:15-19; 撒下7; 依2:1-5; 见米4:1-5; 5:1-4; 依9:1-8; 11:1-16; 咏2:22; 45; 72; 87; 89; 110; 耶23:1-8; 33:12-18; 30:18; 则34:23-31; 37:23-28; 匝9:9-10。

为旧约时代的人，默西亚本人和默西亚的国度，或藉默西亚所要建立的天国，是属于末世的，而新约时代耶稣所建立的神国，还没有完成，当他再度来临时，才告完成。观乎此，我们就能放心地说：天国的终向是普遍性的，因为天主要拯救万民，同时也是末世的。但是如同在旧约时代，选民以色列不能看作是普遍的天国，而只是天国发展的最有效工具；同样在新约时代，耶稣的圣教会，虽然为广扬并建立天国，算是最有效的工具，但与天国仍不是完全相同的。

总而言之，天国的历史显然分作三段：第一段是预备时期：以民蒙选（申7:6-11）；第二段是天主藉圣教会在地上实践时期：关于此重大论题，见天国比喻（玛13等）；第三段是天国完成时期，亦称属于天上的阶段，或赏报的阶段。先知们对此早已有所指明，如依2:1-4; 24-27; 米3:12; 4:7; 岳3; 4等处。日后吾主和宗徒将它解释得更为详细，见玛24; 25; 格前15:20-28; 默20:14, 15; 21:1-22:5等处。

到耶稣诞生的时期，天国的观念弥漫笼罩着以色列子民；可是这观念相当复杂，绝对没有像新约中那种纯净高尚而一致的观念。伪经撒罗满圣咏集，尤其是第十七首所包含的天国意义，就是那时代人对天国所怀有的最普遍的概念。按这些圣咏，普遍性的天国，变成了以民的国；天国那些超性的特点，也变为地上之国的特点。当达味的后裔默西亚来临后，一切外邦的暴君和异民，必被驱逐出离耶京，圣京必要清净；默西亚要将全体以民集合起来，治理他们，使他们公正而圣洁地度日。那时外邦的民族要前往耶路撒冷朝圣，好在那里观望天主的光荣。其他的伪经，如喜年纪1:17-28，哈诺客书89，犹大的遗嘱22:2，巴路克默示录72:2-6，厄斯德拉卷四12:32; 13:35-50，息彼拉神谕 Ⅲ47; 808，十八端祝福文（Oratio 18 Benedictionum），以及犹太经师许多神学作品，与以上所提及的撒罗满圣咏集颇相类似。当时又兴起了热诚党人（Zelotae），将这种对国家独立的期待，改变成一种政治的趋向，于是决定要兴起义师，从圣地将罗马人赶走，用武力建立默西亚的国度。他们认为此一行动是为卫护天主的光荣，故此深信天主必会帮助他们，必使他们获得胜利。耶稣自然没有附和，且也不能附和他们：因为他们的狭义国家主义，完全与耶稣拯救万民的博爱主义（玛8:11-13）大相径庭。不过，谁也不能否认热诚党的爱国主义感动了民众，甚至连宗徒们在耶稣升天那一天，还问老师说：「主，是此时要给以色列复兴国家吗？」（宗1:6）。以民对耶稣误会最大的原因不外是：耶稣所宣讲的是天国，而以民期待的却是以色列王国，达味王国，即相似达味王国的一种光荣之国。

此外，在耶稣时代，犹太人对天国还怀着另一观念，即所谓末世的观念。关于这一观念，学者们虽然还没有完全了解，可是一般学者都承认它的特征是：世界将有一种根本的改变，天主将藉一种可惊奇的大力干与，使世界的面目，尤其是人类的历史，全然改观。天主要藉着一个奥妙的人物，即「人子」，成就此大改变。这位人子，不仅是先存的，而且是属于宇宙的，他的使命特别在于施救。藉这位人子，天主要在世上建立天国，而突然结束今世。这位人子是拯救者，不但拯救选民，而也拯救众异民；他的统治将是强而有力的，属伦理的，至公道的。除此大纲外，犹太人的伪经，还含有许多荒诞无稽之事，这只是反映小民的梦想和希望而已，不必详介。至于具有末世色彩的天国观念的来源，大概是来自达，尤其是第二和第七章。至于最重要的文件，参见厄斯德拉卷四7:33; 11:44; 哈诺客书37-71; 94:6-11; 97:2-5; 巴路克默示录51; 并参阅智3:6-8，梅瑟升天录10:1-7，息彼拉神谕 Ⅲ 670 Ⅳ 40-46。

三、新约中的天国观念

耶稣宣讲的天国要义，就本质说，虽与旧约所讲的，和吾主时代一般犹太人所期待的，具有末世色彩的天国有相似的地方，与洗者若翰所宣告的天国，相似的地方尤多（见玛3:2; 4:17），但究竟具有不少的分别。实际上，耶稣所宣讲的天国，是一种临近的，迫切的，生活的，可寻求的，具有救恩的，具有决定性的；并且这一切特性，都与耶稣和其行为具有奥妙的连系。藉着耶稣，天主赏赐众人新而且大的恩惠（谷2:21, 22; 路16:16）；藉着他，而且只有在他身上，先知们的预言都应验了（路7:22）；藉着他，末世的救恩时期开始了（谷1:15）；魔鬼被打倒了（路11:20）；并且由于耶稣来到世上，众人尤其是卑微的，贫苦的，犯罪的人，都被邀请来接受福音，获得永生（玛11:28）。藉着耶稣，天国已经来临的明显证据，即是救恩的宣告，罪恶的赦免，各种疾病的治疗，尤其是人们的革新和圣洁。耶稣所宣讲的，或更好说，耶稣所建立的神国，不是属于宇宙的事变，也不是带着喧赫势力和光彩的外表，反之，是隐藏于那谦和良善的默西亚的行为中，只有心怀信仰的人，才可发觉它，接受它。但是，为那些无信仰的人，这样的天国，不幸地却成了一块绊脚石（路10:21-24; 玛11:6）。

此外，耶稣所讲的天国——在新约中，有时也称为基督的国：玛10：21; 13:41; 16:28; 路1:33; 22:29, 30; 23:42; 若18:36; 弗5:5; 哥1:13; 弟后4:1-18; 伯后1:11; 默1:9; 格前15:29——尚有领人深入其奥理的一些特点，为稍微明白吾主的启示，有加以略述的必要。新约中的天国，有时是纯然属于末世的，如玛8:11; 22:1-4; 宗14:22; 谷14:25; 路14:15; 格前6:9; 迦5:21等处。在这种末世论的见解下，天国就与「天堂」为同义词了，如路13:28：「几时你们望见亚巴郎、依撒格、雅各伯及众先知在天主的国里，你们却被弃在外……」。参见玛5:4, 8, 12, 19, 20; 谷9:47; 宗14:22; 路14:15; 22:16; 得前1:5等处。

此外，新约中还有不少论及天国，或天主的国的经文，含有两种思想：一方面是指耶稣降生于世所带来的救恩，和他经过圣教会所施与众人的救恩；而另一方面是指耶稣再度来临时，那救恩计划的完成，即永生。要仔细辨别每一句记述天国的经文章节，看那一处是指今世的教会，那一处是指末世的天国，事实上谈何容易。为此，学者提出四、五种办法，使人更容易地去了解天国的深意。今笔者对这些学说从略，只提出一些能更具体地领导读者去体会天国奥理的原理：
（1）首先应该考虑降生为人的耶稣的奥理，与他所建立的天国之奥理所具有的关系：比如耶稣升了天，可是还没有获得他那外面的至大光荣，所以我们期待他的显现（弟前6:14等）；同样，天国已经建立，可是，应等到耶稣再度来临时，此天国才会完全现出它的光荣。见默11:15; 路22:18; 弟后4:18。
（2）从耶稣升天之后，到耶稣再来时，在世上建立——有的人不满意「建立」二字，但笔者觉得此字合乎圣经的启示——坚固而扩展的天主的国，即是圣教会。因此，有时天国的特性也归属于圣教会。这种现象，在天国比喻里（玛13）可以看到。罗14:17：「其实，天主的国，并不在吃喝，而在于义德、平安以及在圣神内的喜乐……」，这句话，无疑是指世上的教会。参见谷10:15; 路17:20, 21; 格前4:20; 哥4:11; 得后1:5; 伯后1:11; 默1:9等处。
（3）「天国」有时与「生命」或「永生」是同义词，如果「生命」是指「圣宠」和「永光」，同样，「天国」也是指那在世上的义子的超性生命，和在天父家庭里的永生、永光。见谷9:43-47; 罗6:4; 弗4:18; 哥3:3及玛19:17; 若3:36。明了了这一点，自然也可了解为何「恩宠」（Gratia）也含有两种观念：即使信仰的人成为天主的义子的圣宠或宠爱（罗5:2, 17），以及圣宠的完成：永光或永生，如圣伯多禄写道：「为此，你们要束上腰，谨守心神，要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠」（伯前1:13）。

总而言之，在新约内天主的王权，有时与耶稣的王权为同义词，并且耶稣的王权，既然是藉圣教会而施行，难怪教会的王权，也应视作耶稣的王权。见弗1-3章。

四、结论

基督徒称为「爱慕主的显现的人」（弟后4:8）；他们之所以爱慕主的显现，是因为那时他们要「承受自创世以来，给他们所预备了的国度」（玛25:34）。自然，信友要问：天国在主显现时，是怎样的？圣经答说：「天主的国带着威能降来」（谷9:1）。圣经也告诉我们：天国的来临，与「人子」的来临密切有关（玛16:28），因为「父不审判任何人，但他把审判的全权交给了子，为叫众人尊敬子，如同尊敬父」（若5:22, 23等）。又问：何时光荣的天国要来？对这一难题的答案，在新约中有其难解的经文，如谷9:1; 13:30; 玛10:23; 路17:20, 21，也有一些较易解的经文，如玛24:1-35; 得前5:1-11，就连这些比较容易解释的经文，也不能将此奥理之谜完全揭晓。信友在世，直到主再来时，其唯一的义务应是「醒寤、祈祷」（谷14:38）。


司祭、大司祭

您要打印的文件是：司祭、大司祭
打印 打印本文

司祭、大司祭

作者：佚名 转贴自：圣经辞典 点击数：182

自有人类以来，就有祭祀（创4:3-7）；既有祭祀，就有主持祭祀的人——司祭。今分八点来讨论新旧约的司祭和司祭的职务：一、名称；二、由来；三、制度；四、祝圣；五、服装；六、职务；七、权利；八、新约司祭。

一、名称：

司祭，希伯来文作「Kohen」。此字的原意尚无法考定，但在圣经内用以指上主的司祭，亦用以指邪神的司祭（创41:45; 出18:1; 列下10:19）。此字却无阴性，因为以民从来不以为能有女司祭。指外教司祭，圣经上尚用「Komer」。此字的本意原谓「兴奋」、「激昂」，因为外教的司祭举行祭祀前后，常表示一种热狂出神的态度（欧10:5; 索1:4）。「肋未」（Levi），意谓「依恋」，「结合」（创29:34），圣经内平常以此字指称比司祭低一级，在圣所或圣殿内服役的肋未支派的人，但有时也用以指称司祭；不过平常多半与「司祭」一字联用，表示司祭是出于肋未支派的司祭（申18:1; 苏3:3; 耶33:18, 21; 编下23:18; 则44:15）。近来有些学者，由语源学、宗教比较学，推究「肋未」一字的原意，来解释旧约的司祭制度，和司祭制度的演变，创立了一些学说。这些学说原是为解释经学上的一些困难，但结果反而自相矛盾，使问题更加困难，愈难解释。

七十贤士译本「司祭」作（Iereus），意谓「属神的人」。拉丁通行本「司祭」作（Sacerdos），意谓「神圣的人」；「大司祭」作（Pontifex）以「大司祭」为神与人之间的桥梁，立于天地之间的中保。由此「司祭」一字，亦含有中保之意。

二、由来：

司祭的由来是由于祭祀。祭祀有私人的，有团体的：私人自献祭祀，他执行的固然是司祭的任务，但平常却不以他为司祭。在未有成立司祭制度以前，代表团体举行祭祀的是各团体的首长：家庭有家长，部落有酋长，民族有族长，国家有君王（创4:3-7; 8:20-22; 12:7; 14:18; 31:54）。在成立司祭制度以后，举行祭祀就专成了司祭的任务；司祭代表私人或团体依仪举行祭祀，因而有了教权和政权之分。这种制度由简而繁，随时演进。古代各民族大抵都有自己的司祭制度，今就圣经所载，来讨论以民的司祭制度。

三、制度：

祭祀既是由人性而来，由祭祀而产生的司祭，亦可说是由人性而来，为此，凡是民族必有其司祭制度，以民又何能例外；所不同的只是以民的司祭制度，不只是人的制度，而也是天主的制度，因为天主曾参与其事，含有天主启示的成分。惟其如此，所以以民的司祭制度分两期：梅瑟前期和梅瑟后期。

甲、梅瑟前期：

在梅瑟以前，以民尚只是一个家庭，除保存他们祖传对惟一神信仰以外，其余的宗教生活方式与当地的民族大同小异，家长代表家族举行祭祀。这一现象在梅瑟制定礼仪和司祭制度以后，以民进占许地初期，因一切尚未就绪（申12:8; 民17:6; 21:25），不时仍然出现（民6:11-32; 13:8-25）；直到达味、撒罗满王朝奠定大统，才有了定型，依据梅瑟法制制定了司祭制度。

以民侨居埃及，为时凡四百余年（创15:13; 出12:40; 迦3:17），为时不为不久，但圣经上对于他们在埃及的宗教生活，却只字不提。然而我们知道埃及是多神教最盛行的地方，以民与埃及人杂居共处凡四世纪，对于他们的宗教不能不有所认识，在自己的侨居地哥笙（创47:1-12），也过自己的宗教生活，何况若瑟的妻子还是出自司祭家的闺秀（创41:45），梅瑟日后娶的又是米德杨地司祭的千金（出2:21）。但以民在埃及时，谁任司祭？是否梅瑟所属肋未支派人士，在埃及时就已任司祭职务（出2:1; 19:22）？无法考定（参见撒上2:27, 28）。但有一点我们却可断定，即天主由埃及引出以民来，是要他们成为自己的民族，司祭的民族，向自己献祭（出3:12, 18; 4:21-23; 5:1-9），因为只有他是创造一切的全能的天主，配享祭祀，人只应承认他是上主，「雅威」（出6:2-9; 19:3-6）；所以特选了梅瑟和亚郎两兄弟来完成这一任务，藉梅瑟制定了亚郎品位的司祭制度（出4:14-17; 28:1; 希7:11-14）。

乙、梅瑟后期：

以民出离埃及，来到了西乃山下，天主以梅瑟为中保，与以民订立了盟约，颁布了法律（出19-23）。法律的中心是祭祀，因为以民是一司祭民族，圣洁国民（出19:6; 依61:6。加下2:17, 18）；为此，凡是法律，不论是民事法，刑事法，或是圣洁法，无不与祭祀有关；且以祭祀签定了盟约（出24:1-8），依据盟约制定了敬礼（出25-40），而有了固定的祭仪和司祭制度（出29:1-9; 希5:1-4）。

旧约的司祭制度分三级：大司祭、司祭、和肋未。

1、大司祭：

凡是团体制度，总有一位为首。司祭中为首的是大司祭，为此，称大司祭为司祭长（列下25:18; 编上27:5; 编下31:10; 厄上7:5），或最高司祭。（肋21:10; 户35:35; 编下34:9; 厄下3:1; 匝3:1），或受传的司祭（肋4:3; 6:15），或直接简称为司祭，以之代表其余的司祭。首任此职的是亚郎（出27:1-28:5; 40:12, 13），以后由亚郎司祭家族中为首者继任，平常大抵为长子，除非他有阻碍或缺陷（肋16:32-34; 户3:1-4; 编上5:27-41; 24:1-5）：这为以民是一永久的法令（出29:29, 30; 40:15; 肋6:8, 9, 15）。但后来政治参与教权，或教权参与政治，因而有了当政者罢免选立大司祭（列上2:26, 27, 35），或大司祭独揽政教大权的事。这种现象尤以公元前二世纪，至公元一世纪为甚。于是大司祭的职务就再不成为终身的职务，司祭长不但指在位的大司祭，也指离位的大司祭，或他们家属中的司祭；有时竟同时有两位大司祭。大司祭就职的年龄不见载于经典，相传是二十岁。

2、司祭：

首任司祭职的是亚郎的儿子。亚郎家属中，凡是男性，除非有法定的阻碍或缺陷（肋21:16-24），为首的为大司祭，其余为司祭：这是一条永久的法令（出40:14-16）。司祭阶级既尽属亚郎子孙，为此，称亚郎的子孙为司祭（肋1:5; 户3:8; 10:8; 苏21:19; 厄下10:38, 39）。又因司祭全属于肋未支派，为此，称他们为肋未司祭（申17:9; 18:1; 苏3:3, 8; 耶33:18, 21）。稍后，因大司祭虽同出于一家族，但由于所属直系祖系不同，故用祖系之名来指称司祭，如匝多克肋未司祭（则43:19; 44:15）。匝多克是出自厄肋阿匝尔祖系，厄贝雅塔尔是出自依塔玛尔祖系。达味王朝当时和以后（撒下15:24-29; 列上2:27, 35），以匝多克系司祭为正统，故有此名称。见匝多克条。

3、肋未：

肋未是在会幕，或圣所，或圣殿内，协助司祭举行敬礼，奉献祭祀的肋未支派人士。肋未支派亚郎家属的男性为司祭，肋未支派其余家属的男性即为肋未（户16:8-11）。天主以逾越奇迹救以民出离了埃及，保全了他们的长子，所以他们的长子就属于上主，应归于上主（出13:11-16; 34:19-20），但天主后来却自愿以肋未人来替代他们的长子，如长子的人数多于肋未人，多余的长子就应以赎金赎回（户3:40-51）。天主选肋未人代以民长子在自己的圣所内服务，是因为肋未人富于热忱（出32:25-29）。从此俗人不得再接近圣所，违者处以死刑（户3:5-39; 8:13-19）。

以上是历来圣经学者，依据梅瑟五书分析亚郎司祭品位的司祭制度，归纳所得的三种不同的等级。自十八世纪以来，学者对于梅瑟五书的成书问题，创立了一些新学说，以现有的梅瑟五书是由不同时代的文件，和不同时代的编者，凑合而成的，关于这一点，参见梅瑟五书。集这些学说大成的是委耳豪森（J. Wellhausen）。依他的意见，旧约司祭制度最初只分大司祭和司祭，肋未与司祭并无分别，肋未成了比司祭次一等的人物，是在充军以后，出于厄则克耳的制度（则44:4-16）。他根据进化理论来衡量宗教思想和历史，以为惟一神论只能是宗教史的最后演变。像五书内对惟一神的敬礼和司祭制度，只能出现于充军后厄斯德拉时代。五书内关于敬礼祭祀的成分，都是出自「司祭文卷」，而这一文卷又最为晚出，约在公元前五○○年至四五○年间。梅瑟五书自公元前七世纪以来，陆续经过一些人改编修订，至公元前四世纪左右，修订「司祭文卷」的编者，再将梅瑟五书全部加以改编，而有了现今的梅瑟五书。五书的统一性应归功于这位杰出的编者。他能有这番成就，自然该是一位经师，有些学者以为即是厄斯德拉。委氏为证实他的学说，就将充军以后的经典，如则、厄上下，和充军以前的经典如苏、民、撒上下内，关于祭祀和司祭制度的记载，两相比较，指出敬礼制度进化演变的过程，以证明梅瑟时代决不能有这样完善的礼仪制度，和一些前后不相同，或竟自相矛盾的规定。这一学说有其可取之处，但因有不少之处言过其实，无所依据，始终受到了一些学者的反对。一、五书的最后编者是该认识充军以前的经典的，何以他改编五书而记载了这些事实和条例，是为与后世的记载相矛盾，或是为自欺欺人？二、在西乃旷野的以民不能视为尚未开化的民族，他们在埃及寄居了四百余年，埃及当时的文化相当高，何况梅瑟尚是受过高等教育的人（出2:10; 宗7:20-22），所以他们在旷野能制出这样的法律和制度。三、梅瑟制定法律和礼仪制度，是为进据客纳罕地后遵行，自然有些条文不适于当时的旷野生活。四、礼仪制度虽随时代环境有所变更，但基本原则则不变；否则就不是变更，而是废除。五、委氏以为一些在梅瑟时代不可能有的事，如文字和约柜等，现在由考古学已证实，远在梅瑟以前，就有文字和类似约柜的事物。六、则 40-48九章所述，是一「神视」，先知依据以往的一些事迹和法律、来说明未来的复兴该是如何的圣洁、光荣、伟大；其中含有不少的象征和寓意、不应照字义去解释，或考订当时与旧日制度文物的异同。

四、祝圣：

大司祭和司祭的祝圣与就职礼，肋8; 9两章记载的颇为详尽。参见出28-29; 39:1-32; 40:12-15。梅瑟奉上主命主礼杀牲举祭，首先祝圣祭坛和圣所内的一切用具，然后祝圣亚郎和他的儿子，授与为大司祭和司祭的职务。祝圣和就职礼当众举行，且为期七天（肋8:4, 5, 31-35）。首先叫亚郎和他的儿子沐浴取洁，然后给亚郎穿上全套祭服，在用圣油祝圣会幕、祭坛和所有的祭器以后，就将油倒在亚郎的头上，祝圣他为大司祭。以后叫亚郎的儿子前来，给他们一律穿上祭服，协助大司祭举祭，尽司祭的职务。

最初，司祭受祝圣时并不傅油，后亦傅油但似乎不是头而是手、因出28; 41记载，司祭祝圣礼含有两种动作：一是傅油，二是「充满手」（参见出30:30; 40:15）。「充满手」一语的含义，学者解释不一，大抵不外是谓：以油傅司祭的手，将祭品放在他手内，表示他以后有权献祭，尽司祭的职务。祝圣大司祭，将油倒在他的头上，表示他为司祭首领，其祝圣礼与祝圣君王无异。

傅油毕，奉献赎罪祭祝圣祭坛（肋8:14-17），为亚郎和他的儿子举行全燔祭（肋8:18-21），然后举行祝圣祭祝圣亚郎和他的儿子为司祭（肋8:22-30），最后举行祭宴（肋8:31-32）。第八天，亚郎和他的儿子正式就职，举行就职的赎罪祭和全燔祭（肋9:1-14），然后为人民举行各种祭祀（肋9:15-21）；最后举行祝福在场的民众，于是礼成散会（肋9:22）。

肋未的祝圣礼，见载于户8:5-22。这祝圣礼亦是当众举行；但依仪式看来，只是一种洁净礼，与取洁礼大同小异：首先洒以取洁水（户19:1-10），次剃除全身，洗涤衣服，再次奉献赎罪祭和全燔祭。在奉献以先，全体会众覆手在肋未身上，亚郎以摇祭仪式将肋未献于上主，作为以色列子民的献仪，以代替以民长子事奉上主（户3:12, 13; 出13:11-16）：然后肋未按手在两头公牛犊的头上，一只献为全燔祭，一只献为赎罪祭。礼毕，肋未方可进入会幕，在亚郎和他的儿子领导指挥下，为以民在会幕内服务，为以民赎罪，免得为凡夫的以民，因接近圣所而遭受灾祸（户1:51; 3:5-10; 18:2-6）。为此，司祭是天主选定委派来代表自己接受人的祭品，为人举行祭祀的人；肋未却是以民献与天主以代替自己的长子的人。天主将他们交给亚郎，要他们协助亚郎和他的儿子执行司祭职务；如此，全民族就无异实成了一司祭民族。因肋未并未受祝圣，所以肋未纪内不见记载有关肋未的事，只在25:32-34附带提及了肋未的事；他们的事迹多见载于出、户、申三书内，尤以户为然。

五、服装：

有司祭制度，就有司祭制服。司祭制服亦称司祭礼服或祭衣。司祭制度有等级，司祭制服亦有等级；最庄严，最隆重的是大司祭的礼服，其次是司祭，再其次是肋未（出28:2, 3, 40）。司祭礼服全部为细麻材料，不用毛线（出28:39; 肋16:4; 出25:4; 28:5, 15, 31, 33; 39:2-5, 8, 24等处「朱红色的毛线」，原文只作「朱红色线」。参见德45:12, 13）。

大司祭的礼服：

出28:29; 肋8:7-9; 德45:9-16，有详细的记载。他的礼服，除司祭一律应穿的细麻短裤和长袍外，有：

1、用金线，紫色、红色、朱红色线，和捻的细麻线织成的「厄弗得」，以及用同样材料编成，沿两肩悬挂，沿两腰系住「厄弗得」的带子。肩带上面左右各有一块红玛瑙石，每块上面刻有六支派的名字，嵌在金框内，用金线链系在两肩的系带上（出28:6-14; 39:2-7）。
2、用同样材料织成，带在胸前，当作举行判断工具的四方形的胸脾。胸牌上面嵌有四行宝石，每行三块，共十二块，每块上面刻有一支派名字。胸牌内藏有「乌陵」和「突明」。大司祭为人民求问上主，来到上主面前，胸前常应带上胸牌（出28:15-30; 39:8-21）。参见「乌陵」和「突明」。
3、穿在「厄弗得」下面，较「厄弗得」稍长的紫色无袖长袍。其下周围饰以用紫色、红色、朱红色线织成的石榴和金铃铛、一个石榴一个金铃铛，走起路来叮当作响，使人知道他在圣所内往来执行任务（出28:31-35; 39:22, 26）。
4、戴在头上的礼冠。礼冠和冠带，都是用细麻做成或编成的。礼冠前面，用紫带系有一块金牌，金牌上刻有「祝圣于上主」的字样（出28:36, 38; 德45:14; 智18:24）。

礼服的穿法：

先穿长衣，后穿为佩带「厄弗得」的无袖长袍，佩上「厄弗得」和胸牌，系上「厄弗得」的带子，戴上礼冠，将金牌系在礼冠上，全套礼服就已在身（出29:5, 6; 肋8:7-9）。大司祭举行隆重祭典时，常应穿上全套礼服，只有赎罪节日除外。这一日，大司祭举行赎罪礼时，只穿亚麻短裤，亚麻长衣，系上亚麻腰带，戴上亚麻头巾（肋16:4, 23, 24）。

司祭的礼服见载于出28:40-43，共分五样：

1、自腰至大腿，遮盖下体的亚麻短裤（出20:26）；
2、浑然用麻线织成，长至踝的长白衣；
3、系在腰间的亚麻彩带；
4、戴在头上的亚麻祭巾。
5、此外，似乎尚有亚麻做的「厄弗得」（撒上22:18; 参见撒下6:14）。司祭礼服全部应是亚麻做的（则44:17, 18）：既已被祝圣，就只能在圣所内穿（出29:21; 肋6:4; 8:30; 则44:19）。在圣所内尽职时，赤足，因圣所是圣地，故不可穿鞋（出3:5; 苏5:15; 参见出29:20）。

肋未的礼服，梅瑟法律没有明文规定（户8:5-25），但后来肋未尽职时，似乎都一律穿上细麻长衣，腰间系上亚麻腰带，见编上15:27; 编下5:12。

六、职务：

大司祭、司祭和肋未，有各自当尽的职务。这些职务虽因时代和生活的环境有所改变，但基本上与梅瑟法律的规定相符合、因为这些改变，都不过只是依据梅瑟法律，对时代生活因时因地制宜的适应。

大司祭的职务，除司祭应尽的职务外，还主管圣所或圣殿内，一切关于礼仪和祭祀的事，后来也主管殿内的财政（列下12:5-17; 22:3-7）。他是天主与人民间为首的中保，奉献主要的祭祀，每年一次在赎罪节日，带着火盘、乳香和牲血，进入帐幔后面的「圣所」，即「至圣所」约柜上的赎罪盖前，献香洒血，为自己和家人，以及全体人民赎罪。间或也参与政事，主持会议，给君王举行傅油礼（列上1:7, 8, 39; 列下11:12）。充军以后，以民的政体政权从未正式恢复，大权遂渐渐落于大司祭之手；到了公元前二世纪，实行政教统一政策，大司祭亦为国家元首，独揽政教大权，以形同参议院的「公议会」（Synedrium），治理教务政务（友4:6-8; 加上12:6; 加下1:10; 11:27）。这种现象直到公元一世纪。

司祭的职务大别之，不外：

1、在圣所或圣殿内事奉上主，奉献供物祭品（户16-18:2），作天主与人民间的中保，为人民赎罪取洁，代天主祝福人民。
2、教授人民天主的法律，指引人民奉行天主的旨意（申17:18-13; 21:5; 33:10）。为此，司祭应熟悉经典，应心体力行，以身作则，否则就难免不有亏职守（欧4:4-11; 拉2:4-9）。固然，司祭与先知同是教导人民，但司祭传授的是「天主的法律」，先知传授的却是「天主的话」；司祭是世袭的，先知却是临时召选委派的，且自公元前五世纪以后，就绝少见先知出现（耶18:18; 则7:26; 加上4:26; 9:27; 14:41）。充军以后，又出现了会堂，有了经师替代司祭传授讲解经典和法律：这也算是历史上的一演变。
3、代人民请求询问上主的旨意。这原是大司祭的职务，但后来也成了司祭的职务（出28:30; 撒上2:28; 14:18, 19; 23:9-12; 厄上2:63）。德45:7-27，实是对司祭和司祭职务，尽善尽美的一概括叙述。

到了达味朝代，司祭分二十四班（编上24:1-9; 参见厄上2:36-39; 厄下7:39-42; 12:1-7, 12-21; 路1:5）。除大庆节全体应值班外，平日轮流每值班一星期；安息日晚祭前换班。二十四班中，以大司祭为首，其次是副大司祭（列下25:18），圣殿主席或总管（编下31:13; 厄下11:11）。到了公元前后一世纪，又有了圣殿警官（宗4:1; 5:24）和司祭长（玛2:4; 路22:52; 若7:32）。因大司祭已非终身职务，且任期无定，所以在新约内司祭长指在任大司祭，指前任大司祭，亦指司祭班的班长，或大司祭家属中的司祭。

使司祭成圣的是上主，上主是圣的，所以司祭常应是圣洁的，免使上主的圣名、圣所、圣物、圣祭，受到玷污和亵渎（拉2:1, 2）；为此司祭，执行任务时，不可饮酒（肋10:8, 9; 则44:21），不可接近女人（出19:15, 22; 肋15:16-18; 参见撒上21:3-6）。大司祭不可接近任何死人的遗体，不可披头散发，撕裂自己的衣服致哀。至于司祭，只可接近至亲骨肉，如父母儿女，兄弟和未出嫁的姊妹的遗体；姻亲的遗体概不许接近；不可剃光头发，修剪须边，纹身割体。大司祭只可娶本族的处女为妻、司祭只可娶本族的处女，或寡妇为妻（肋21:1-15; 厄上10:18, 19; 则44:20-27）。身上有残缺，或眼瞎脚跛，或断手断足，或背驼矮小，或眼生白翳，身生癣疥，或无生殖能力的，一概不准执行司祭职务，只可享用分食供品和祭物（肋21:16-23）。至于司祭就职的年龄，圣经上并没有记载，但相传是二十，或二十五岁。

肋未的职务：

昔日是迁徙营幕时，搬运会幕和其中的一切用具；扎营后，支搭会幕，照管会幕，协助司祭执行任务；圣殿建立以后，在圣殿内服务，有时也执行以往司祭执行的事务（户1:47-54; 3:5-39; 4:1-33; 编上23:28-32）。服务的年龄随时代和职务的性质而有所变更，最初是三十岁（户4:3, 23, 30, 47; 编上23:3），或二十五岁（户8:23, 24），后改为二十岁（编上23:24-27; 编下31:17; 厄上3:8）。

达味撒罗满时代，肋未分为四级：

一级在圣殿内协助司祭行祭，
二级当任判官和书记，
三级专看守门廊，
四级专司歌唱圣咏。

除当任判官和书记看的一级外，其余三级都又另分班次：在圣殿协助司祭的分二十四班（编上23:6-32; 24:20-31）；在圣殿专司歌咏的亦分二十四班（编上25; 参见编上16:37-43）。看守门廊的虽分班次，但班次数目却不甚分明，见编上9:17-27; 26:1-19。厄斯德拉和乃赫米雅回国后，仍依照司祭和肋未的班次，登记司祭和肋未的人数（厄上2:36-42; 厄下7:39-45; 11:10-18; 12:22-26, 44-47）。肋未退休的年岁是五十岁；退休后仍可指导协助自己的兄弟肋未服务（户8:25, 26）。服役期间，常应是圣洁的，即戒酒，禁绝房事（编上15:12, 13），勤于洗涤，使自己不沾染不洁，常能侍立主前，善尽自己的职务。

七、权利：

有义务就有权利。肋未支派没有分得产业，天主以自己当作他们的产业（户18:20-24; 申18:1-18; 苏13:14, 33），将人民献与自己的祭品，除一小部分应焚化献作祭献外，其余概归他们和他们的家属享用；所以他们的产业即是上主司祭的品位，以作上主的司祭为自己的产业（苏18:7; 参见祭祀四：祭祀的礼仪）。至于肋未，辅助司祭，为圣所服役，有人民收入的十分之一为产业；由这十分之一再抽出十分之一献与司祭，归司祭享用（户18:25-32; 参见申14:22, 23, 27-29; 厄下10:37-40; 12:44-47）。

进入客纳罕地后，有司祭城和肋未城的划分（户35:1-8; 苏21:1-42; 编上6:39-66）。这些城市当然不是全归司祭和肋未，只不过因他们住在其中，应给他们划分点土地从事畜牧。十三座司祭城分布于南部，犹大、西默盎、本雅明三支派内；三十五座肋未城分布于东北部，其余九支派内（苏21:1-42; 参见肋25:32-34）。由此可以得知在北部圣地尽司祭职的多属肋未（民17; 18）。达味王国分裂为南北朝之初，许多在北部尽司祭职的肋未，由北朝来归南朝，因为北朝为巩固自己的势力，实行宗教改革，背叛了上主（列上12:25-33; 编下11:13-17）。至于则44:10-14，所谓的贬职肋未，是指犹大各城失职的肋未司祭（列下23:8, 9）。他们有亏职守，不能再在新圣殿内当任司祭职务；在新圣殿内当任司祭职务的，只有忠正属匝多克司祭家系的肋未司祭（则44:15 16; 参见列上2:26, 27, 35; 4:2）。

八、新约司祭：

新约有自己的司祭、祭祀和法律（希7:11-19）。耶稣基督以自己的血缔结了新约，自成了牺牲，自作了司祭，总结了旧约，完成了旧约所预表，所不能完成的事（希7:18, 19; 8:13; 9:11-14）。但在新约内，除了希伯来书外，从来不称耶稣基督或宗徒，或任何教会职员为「司祭」。「司祭」一名只用以指肋未司祭或教外司祭（玛8:4; 谷14:53; 路1:5; 若1:19; 宗14:13; 23:4），和新约全体子民（默1:6; 5:10; 20:6）。耶稣和宗徒虽身为司祭：奉献祭献，宣讲天国的道理，但耶稣爱称自己为大众作赎价，献出自己生命的「人子」（谷10:45; 14:24; 参见依53），为羊舍生的「善牧」（若10:11; 希13:20; 参见则34:11-16, 23, 24）；宗徒爱称自己为「基督的使者」（格后5:20），「传布福音的使者」（弗6:20），「新约的仆役」（格后3:6），「福音的仆役」（弗3:7; 哥1:23），「教会的仆役」（哥1:25）「天主奥秘的管理人」（格前4:1），「基督的仆人」（罗1:1; 迦1:10; 雅1:1; 犹1），「世人的中保」（格后5:18, 19）。旧约的司祭与新约的司祭虽同为司祭，但旧约「司祭」一字的含义，决不能概括新约司祭的含义；为此，新约内不大用旧约惯用的「司祭」一名，来指称新约的司祭。至于希伯来书是将新旧二约作比较，故不得不用同样的术语，以衬出旧新二约司祭和祭祀的异同。此外，还有一点，我们须得注意：在新约内，固然除希伯来书外，没有「司祭」名称，却有「中保」（Mesites）名称。这一名称见于希8:6; 9:15; 12:24; 亦见于迦3:20-22; 弟前2:5。今就希伯来书，参照其他经书，来讨论新约的司祭。

甲、不论旧约或新约的司祭，都是由天主选派的，人不能自荐，或自任为天主的司祭（希5:1-4）；但旧约司祭继承的是亚郎的司祭品位，出自肋未支派；新约司祭继承的，是依照默基瑟德司祭品位永作司祭的基督的司祭品位，出自犹大支派（希5:4, 6）；所以新约的司祭不是继承旧约的司祭，而是取代了旧约的司祭（希7:11-19），因为默基瑟德的司祭品位远超过亚郎的司祭品位。旧约和新约的司祭虽同是亚巴郎的后代（希6:13-20; 参见迦3:16-18）但，旧约的司祭只向人民征收什一税，而旧约司祭之祖亚巴郎，却向预表新约司祭的至高者天主的司祭，兼撒冷王的默基瑟德，呈献了十分之一的胜利品，接受了他的祝福。从来只有在下的接受在上的祝福，这是没有人可反对的（希7:1-10; 参见创14:17-20）。

乙、旧约的司祭品位是暂时的，故可以变更废除；新约的司祭品位，「不是按照血统所规定的法则，而是按照不可消灭的生命的德能」，有天主的誓言作保，所以是永存不替的（希7:16, 17参见咏110:4）；何况「按照血统法制」的司祭是有死的人，本身就需要人接替；「按照不可消灭的生命的德能」的司祭，不是由血肉而生的人，所以永远常存，不需要人接替（希1; 7:3, 8, 20-25; 参见路1:35; 14:19; 咏110）。

丙、旧约司祭是有罪的人，应为自己献祭赎罪；新约司祭，在一切事上与人相似，只是没有罪，是一位圣善完美，无辜无玷，别于罪人，高于诸天的司祭（希4:14-16; 5:8-10; 7:26-28）。旧约司祭进入的是人手所造的帐幕和圣所；新约司祭进入的，却不是人手所造的帐幕，而是天上的圣殿；不是一年一次，而是一次进入了，就永远坐在天主的右边，作我们的中保（希9）。旧约司祭奉献的祭祀虽然繁多，只能使人得到肉身的，即外在的圣洁，却不能洁净人的良心，除去罪恶：新约司祭只一次奉献了祭献，只奉献了惟一的祭献，就完成了永远救赎的事业，使人获得圣化，除去死亡的行为，足以去事奉生活的天主（希9:11-14; 10:3-18参见若4:29-23）。总之，旧约的祭祀和司祭，只是未来事物的模型和影子（希8:5; 9:9, 10; 10:1-7）；新约的祭祀和司祭，却是旧约所预表的事物的实体（希10:8-10; 参见哥2:17; 格后5:17）；实体怎样超越影子，新约的祭献和司祭，也怎样超越旧约的祭献和司祭。为此，初期的教父，不论是东方的，或西方的教父，在自己的著作内，爱称基督为司祭。

丁、新约的祭祀是永远的祭祀，新约的司祭是永远的司祭，所以新约的祭祀和司祭是惟一的（希5:6; 6:20; 7:3, 13-28; 10:12-14）。这惟一的祭祀和惟一的司祭，即是耶稣基督，降生成人的天主子。他从永远就被预定为司祭（希1:2, 3; 参见罗1:4, 5; 弟前3:16），一降生成人，就成了人类的司祭，惟一的中保（希2:14-18; 5:7-10; 8:6, 7, 9, 15; 10:5-10; 12:22-24; 参见弟前2:5-7），祝圣自己为司祭，奉献自己为赎罪祭和全燔祭，头上、手上、脚上，都满是自作牺牲的鲜血（参见出29; 肋8:9所载司祭祝圣就职礼），一次而为永远完成了救赎的事业（希7:27, 28; 参见玛26:28），获得了全人类作自己的产业民族，使他们分享自己为君王和司祭的品位，成了特选的种族，帝王的司祭，圣洁的国民，归于主，获得主怜爱的子民（伯前2:9, 10），在世照样举行他所奉献的祭献，记念他的死亡，传报他的复活，期待他的再来（路22:19, 20; 格前11:23-29）。

戊、旧约子民是一司祭民族，因为天主召选了以民，是为代表全人类向自己献祭，以他们为自己的长子（出4:22, 23; 申7:6）；新约的子民更是一司祭民族，因为作新约司祭的是天主的独生子，他替代全人类做了赎罪的牺牲（罗8:3, 4; 格后5:21; 迦3:13, 14; 伯前2:24; 若一2:2），使凡相信他的人，在他内同死于罪恶，而同活于天主（罗6:4-13; 格后5:14, 15）。

他是一切受造中的首生者，是为身体的教会的头，整个教会全体子民在他为头下，各自互为肢体（格前12:27; 弗1:22; 哥1:15-20）：各肢体与头相连，共成一身，分享头所有的职务和光荣（弗4:15, 16）；所以，新约子民在基督内，都成了君王和司祭（默1:6; 5:10; 参见依61:6）。新约子民赖圣洗圣事成了基督的肢体（罗6:3, 4; 格前12:12, 13），分享他的司祭品位，为此，他们应与他心心相印（斐2:5），效法他（罗15:5; 伯前2:21-25），奉献自己，除旧更新（罗6:6），钉死自己的邪情私欲（迦5:24），不与世俗同化（罗12:2; 哥3:5; 若一2:15-17），使自己的一生如基督的一生，是一祭献（若13:15; 弗5:15; 斐2:17; 哥3:17; 希13:20, 21），所言所行尽成为中悦天主，充满芬芳的馨香祭（斐4:18; 希13:15, 16），献上自己的肉身当作生活，圣洁，悦乐天主的祭品（罗12:1; 迦6:14）：这是天主的子民，新约的子民，在基督内，赖圣洗圣事，成为基督肢体，共有的司祭品位。基督在行祭，自献作牺牲前所作的祈祷词内（若17），就明说他奉献自己为祝圣自己，祝圣他的门徒，祝圣因他的门徒的宣讲而信从他的信徒，使他们与自己合而为一，共同奉献，祝圣自己，而存在父爱他的爱内，叫世界知道他是父派遣来的，父爱他们如同爱他自己一样；这样，他在那里，他们也在那里（若12:26; 14:3; 17:24）。总之，他成为司祭，成为祭品，是为使凡信从他的人，与他同成为司祭，同成为祭品。

己、但在信徒中有身为司祭的信徒，就如在为司祭民族的以民中，有身为司祭的亚郎和他的子孙。这些信徒不只赖圣洗圣事分享基督的司祭品位，而且赖神品圣事分任基督的司祭职务，在世作基督的代表，执行基督的司祭职务：奉献基督奉献的祭献，宣讲基督宣讲的福音。宗徒是耶稣亲自祝圣的首批司祭（玛10:40; 18:18; 路10:16; 22:19; 格前1:17; 9:16; 格后5:20; 13:10; 弗6:20），宗徒奉基督命，再施行神品圣事，祝圣一些司祭继承自己的位，这样，一脉相传，以至于今。这些人员在初兴教会内，或称之为「长老」（Presbyteros），或称之为「监督」（Episcopos）或称之为「执事」（Diaconos），我国公教历来译作「六品」，因教会分神品为七品，七品即任司祭职务的司铎，（即神父）。这三名称原出自希腊文，意义甚为广泛，新约初期著作应用这三名称亦无固定意义，故很难由这三名称来推断他们职位的等级，和职权的高低，尤其是「长老」和「监督」二名常相混互用（宗20:18, 17; 铎1:5, 7）。但在新约较后的著作内，这三名称的意义已渐趋明朗固定。到了公元一世纪末，二世纪初，教会的行政组织，就已具有形同日后教会的圣统制度。这原是组织制度有如有机体的自然趋势的演变和发展，由「监督」、「长老」和「执事」，脱胎而有了日后的主教、司铎和六品。新约原是些应时的著作，记的是当时初兴教会的事迹，而所记又并非全部的事迹，亦无意指出将来能有的具体发展，只不过提纲絜领记录由圣言而出生的教会，在圣神德能推动下，所有的富于生命的发展。这一发展自然要继续下去，直到主再来。所以，教会的日后发展，都是出于为生命的天主圣言，和为天主德能的天主圣神（若6:63; 14:17; 15:26; 16:13; 宗15:18; 20:28; 弗4:4-16; 格前12:4-11; 弟后1:14; 伯前4:11, 10），表现教会生活的圣统制度又何能例外。

这些人员有时可由地方教会推荐，但主持其事和任命之权，却全操在宗徒或宗徒授权人之手（宗6:2-6; 16:23; 铎1:5）。任命授职的仪式，不外是祈祷、斋戒和举行按手礼（宗13:3; 弟前4:14 5:22; 弟后1:6）。各地教会内，都有这样的人员，或协助，或代替宗徒治理教务，拓展教会（宗11:30; 15:4, 6; 16:4; 20:17; 21:18）。他们虽然尽的是司祭职务：举行圣祭、圣事，赦免人的罪过（若20:19-23），宣讲天国福音（玛28:16-20），监督治理教会（宗8:38, 40; 雅5:14; 弟前5:17; 伯前5:2-4），但在新约内，如前所说，从来不自称或被称为司祭。较晚出的三牧函（弟前、弟后、铎），对于他们的职务，应如何执行职务，应具有什么品格和品德，叙述的相当详尽，可视为教会的行政宪章大纲，和后世教会圣统制度的张本。

至于我国，自古以来，以乎是以伦理生活代替了宗教生活，所以宗教生活不甚突出，在古籍经典内，就不见有「司祭」或「祭司」的名称。以后，如人不自主祭，就请男女巫祝代己行祭，后世易以僧道，像新旧约和古代地中海沿岸各民族所有，终生或世系供司祭职务的司祭阶级制度，是不见于我国历史的。


苦路上的圣母 ── 默想题材

您要打印的文件是：苦路上的圣母 ── 默想题材
打印 打印本文

苦路上的圣母 ── 默想题材

作者：文宣和 转贴自：圣经双月刊 点击数：172

「要有一把利剑刺透你的心灵」，西默盎曾这样给圣母预言（路2:35）。当耶稣的母亲，感到耶稣所说的「时辰」似乎已来到了，仇人的忿恨好似乌云突然笼罩在她的圣子身上。圣母为过逾越节也上了耶路撒冷。耶稣每天在圣殿内施教，夜晚则投宿在伯达尼玛尔大家中（谷11:11），大约圣母也住在那里。

逾越节前一天，耶稣最后一次进圣城，在与他的母亲辞别时，他的母亲已深深感到情况不妙。于是第二天大早，就赶快进了城，来探听一下有关她爱子的事。果不然，一个可怕的凶信传进了她的耳里：比拉多总督应公议会的要求，已判了耶稣的死罪，要把他钉在十字架上。

耶稣最苦痛的时候来到了，必须背着十字架上到城外一个名叫加尔瓦略的山丘上去受钉。圣母知道，耶稣从比拉多总督府下来后，必须经过转入小北门的那条路，于是圣母就在那个转弯处等待耶稣。从那时起，人们便以那个转弯的地方为圣母与耶稣母子相遇的地方。

当圣母看见她的爱子耶稣，血流满面，头戴茨冠，肩负重大的十字架，蹒跚地走来，而且耶稣刚由地上爬起来因刚才已因无力跌倒在地。当他母子俩，四目交击，彼此注目相视，彼此心中感到何等的痛苦，实不是我们信德浅薄的人所能明了。不过从另一方面，耶稣因见到了他的母亲，获得了不可名言的安慰，因为至少有一人──他的母亲──了解，他为什么要这样凄惨地走这苦路。这的确为耶稣是一很大的安慰。圣咏69:21说：「我期望有人同情，却未寻到一个，我渴望有人安慰，也未找到一个！」主，耶稣！至少你的母亲成了你的安慰者，因为她理解你受苦的念意，她作了你的伴侣，一直到你死，不曾离开过你。

圣母玛利亚，我相信，当你所有的子女受到痛苦时，你也必会接近他们。求你也作我的伴侣，因你全了解我的痛苦。求你，直到我最后断气时，不要离开我。「求你现在和我们临终时，为我们转求天主！」

圣母未曾离开她的圣子，如若望福音记载：「在耶稣十字架旁站着他的母亲」（若19:25）。圣母，你站在十字架旁，你所看所听的，无一不在增加你的痛苦。由十字架上所滴下的鲜血，耶稣困苦的呼吸，仇人震耳的喊声，都如利箭在刺入你的心。当你听到耶稣大声喊说：「我的天主，你为什么舍弃我？」（玛27:46）又喊说：「我渴！」你虽身为母亲，但当时也毫无能为力。但当你听到，你的圣子为仇人祈祷：「父啊！宽恕他们吧！因为他们不知道他们作的是什么。」（路22:34）无疑也激起你宽恕你仇人的爱心。之后，耶稣又说：「看，你的儿子」，这样耶稣以若望作为你的儿子，同时并以对若望说的那句：「看，你的母亲！」（若19:27）以若望为人类的代表，使你成为我们普世人类的母亲。因了这句话，更加强了你对世人的爱心。

当时，「太阳失光」，全地昏暗，耶稣的爱达到了最高峰，把他的生命，为了救赎人类，奉献于天父：「父啊！我把我的灵魂交在你手中。」（路23:46）。圣母玛利亚，那时你和你的爱子耶稣，同心合意，你也把你自己为救赎我们，奉献给天主。圣母，我们的慈母，我们感谢你。

耶稣受尽了折磨，断气而死。但是你，痛苦之母，你的苦还没有完。

阿黎玛特雅的若瑟来了，他甘愿把为他凿的新坟给耶稣。过去夜间来拜访过耶稣的尼苛德摩也来了，他俩合力把耶稣由十字架上卸下，圣母把圣 接抱在怀中，当时圣母的心灵，又是何种感受？你的爱子，「他原是人间最美丽的（咏45:3），但现在遍体鳞伤，体无完肤，不成人形，犹如依53:2所说：「没有俊美，也没有华丽」。但是圣母玛利亚！你只会爱人，却不会恨人，犹如你圣子一样，即是对仇人也是以爱报恨。痛苦的利剑，虽刺透你的心灵，但你的痛苦，正成为你母爱所受的产痛，使我们人类得以成为你的子女，并希望来日获得永生。

他们就把耶稣安葬在若瑟的坟墓中。而且他们都以为，耶稣既然死了，埋葬了，所以也就一切都完了。可是，圣母玛利亚，你却不与他们一般见识，因为你心里，坚信耶稣绝不会就此就算完了，他必要复活的！因你在心中常不断反复思想他──你的爱子耶稣生前所说过的：「我就是复活，我就是生命！」（若11:25）。

圣母玛利亚，我们的慈母，愿你在我们的痛苦中，以坚信、切望及热爱的心情，光照我们于此涕泣之谷！


神父，请展示「人子」的形象吧

您要打印的文件是：神父，请展示「人子」的形象吧
打印 打印本文

神父，请展示「人子」的形象吧

作者：文宣和 转贴自：圣经双月刊 点击数：158

1. 基督是祭司，同时又是祭品。因此，司铎们也必须是祭司，同时又是祭品。有关祭司与祭品的分析，在「这个年头」之三中，已经有了比较详细的描述。

目前，教会的趋势是特别强调了「服务」。对孤苦寡弱者，对贫穷人，对受压迫的人们的服务。

但是，我们可以想想：专是「服务」和「同情」，是否就是功德圆满呢？我们不妨举几个具体的例子：何以圣五伤方济热爱贫穷而成为圣者？匈牙利的伊利撒伯爱癞病人及孤儿成为圣者？圣云先为救助贫人而成为圣者，然而，另有不少的人虽然为贫人「服务」，但却不成为圣者，最大的分别是：这些人的服务与牺牲是否结合在一齐所致。可是，目前教会中的一些神职界，在热中于「服务」的努力中，却与圣德、独身和许给基督的誓愿上仳离了。这就是问题的结。

当然，身为司祭，只管圣事、礼仪、宗教的事务，他必会丧失掉他的走向救赎世界的使命；反之，身为司祭，只面向世界俗务，必会使他们只成为政治家、社会工作者而已。两者都有偏差。这里，我们可以再回想一下：基督是祭司，也是祭品的话，恐怕该是最有益的。

神职人员有他祭司的一面，又有他祭品的一面，两者是互相结合为一的。

2. 为了解司铎的身份与地位，最好是从基督你自己所用的「人子」一词上来了解。在福音上，一共有八十二次用「人子」这一名词。这一名词是谦抑的，但并没有囿于狭窄民族的希望。关于「人子」的描述，在福音的记载中几段是这样的。

「那时，人要看见人子带着大威能和光荣乘云降来。」（谷13:26）

「因为如同闪电从东方发出，直照到西方，人子的来临也要这样。」（玛24:27）

「因为犹如闪电由这边闪起，直照到天那边；人子在他的日子里，也要这样。但他必须先受许多苦，且被这一代所摈弃。在诺厄的日子里怎样，在人子的日子里也要怎样。那时人们吃喝婚嫁，直到诺厄进入方舟的那天，洪水来了，消灭了所有的人。」（路17:24-27）

「但是，几时人们在这城迫害你们，你们就逃往另一城去。我实在告诉你们：直到人子来到时，你们还未走完以色列的城邑。」（玛10:23）

但是，耶稣第一次用「人子」时，是在他的门徒们已经知道他是「天主子」。

「纳塔乃耳回答说：辣彼，你是天主子，你是以色列的君王。……（耶稣）又向他说：我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」（若1:49-50）

天主性与人性不可分离性是需要人性的再造。

在耶稣复活以后，「人子」一词就没有用过；「人子」一词只是用于耶稣降生成人以后。在教我们向天父祈祷里，也没有用「人子」一词。他以教师的身份发言时，也不用「人子」一词。而宗徒们甚少或恐没有以「人子」来称呼耶稣。斯德望称耶稣为人子是征引耶稣自己的话语：「斯德望却充满了圣神，注目向天，看见天主的光荣，并看见耶稣站在天主右边，还说道：『看，我见天开了，并见人子站在天主右边。』」（宗7:55-56）。圣若望的默示录称耶稣为「人子」，是征引达尼尔先知书。

是「人子」，耶稣坦白地教导着：他是第二亚当被派遣来毁灭撒旦的工作；他表示不仅是为了犹太人，而是为了全人类。他是人，因此便得在他的祭司身份上承担人的罪，所以他说：「人子却没有枕头的地方。」（玛8:20）他是祭司，他从天主子民──选民──中被选出的；他是祭品，他愿意达成：「因为人子来，是为寻找及拯救迷失了的人。」（路19:10）

3. 就祭司与祭品的「人子」来说，在他接近完成他的使命时，他会遇到三种不同的心理层次。一如耶稣所经历的。

他知道，一如他对尼苛德摩所说：「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，使凡信的人，在他内得永生。」（若3:14-15）以及他在谈生命之粮时说：「我是从天上降下的生活的食粮，谁若吃了这食粮，必要生活直到永远。」（若6:51）此其一。

其次，不是为了赎罪的将来，而是面对赎罪的敬畏，这一敬畏之情，几乎使他要把自己所受的痛苦做成秘密。连他的门徒们看到他如此的困扰，而「不敢去追问」他所说的「被杀」是甚么意思。

「（耶稣）给他们说：『人子将要被交在人手中，为人所杀，被杀以后，过了三天，他必要复活。』门徒却不明白这些话，又害怕询问他。」（谷9:31-32）

「耶稣对他们说：『人子将被交于人们手中，他们要杀害他，第三天他必要复活。』门徒就非常忧郁。」（玛17:22-23）

最后，他的精神痛苦忧伤。可是，他看到为拯救我们的前景，而说出了：「现在我心神烦乱，我可说甚么呢？我说：父啊！救我脱离这时辰罢？但正是为此，我到了这时辰。父啊！光荣你的名罢！」（若12:27-28）

4. 身为「人子」，他是要逐渐地完成「人子」的使命的。因此，主耶稣对奉召为司祭的人们总是强调了牺牲。「有许多群众与耶稣同行，耶稣转身向他们说：『如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，不能做我的门徒。不论谁，若不背着自己的十字架，在我后面走，不能做我的门徒。」（路14:25-27）

我们的最高司祭，面对死亡，不理会到这死亡的可怕，而向圣父的意志屈服了。事实上，他的一生，都是放弃私意，承行主旨的。

在十字架上，他首先以祭司的身份说：「父啊！宽赦他们罢！因为他们不知道他们做的是甚么。」（路23:34）；接着，又以祭品的身份说：「我的天主，我的天主，你为甚么舍弃了我？」（玛27:46）。最后耶稣大声呼喊说：「父啊！我把我的灵魂交托在你手中。」（路23:46）

在世界上，基督的血祭是完结了，可是他的司祭品位却永远继续，因为是依照「默基瑟德」的品位（希7:17）。而司铎即是依照这品位，作基督在世的继承者，为此，让我再说一声：「神父，请展示『人子』的形象吧！」


读经指导的路标

您要打印的文件是：读经指导的路标
打印 打印本文

读经指导的路标

作者：梁雅明 转贴自：圣经双月刊 点击数：211

在过去的五期里，虽然我们给各位读者介绍了三个研读圣经的简易办法，也提供了两个示范，可是，我们所写的，仍只是在「理论」中打滚，仍未「具体地」开始将圣经一卷一卷的加以介绍和阅读。现在已是开始走这一步的时候了！

可是，怎样走呢？这却使笔者踌躇不已！其实，从我们受命负责撰写「读经指导」一栏之始，我们已困扰地提出了这个问题，也请教过各位享有圣经学养的同道。可是，条条大道通罗马，每个方法都是好的，但每个方法都不能没有它的漏洞。经过了近一年的不断思考——而现在已是不能再踌躇的时刻了！——我们决定了选用一个收获较为缓慢，但好像比较有系统和比较全面的介绍和阅读方法（无疑的，这个方法也有它的漏洞！），那就是，按照救恩史的历史层次去介绍圣经的73卷书，而在介绍每一卷书时，我们也尽可能按照上五期所写的三个方法同大家一起研读：先来一个简单的学术性介绍，然后找几个主要的信仰（神学）与灵修（生活）主题去发掘。这样，在学术性的指示下，我们能易于翻阅每一卷书，而在翻阅中，我们在信仰和灵修上也能汲取所需要的生命素。

无疑的，读者会问：「那么，什么时候，才可以读完这73卷书呢？」对！可是读圣经最忌的，就是「贪多嚼不烂」。要得救，要成圣，不一定需要将全部圣经都背得烂熟：只要您能将您领悟了的一丁点，彻底去实践和生活，您也一定能学会「圣经的学问」，即做圣人的学问。

可是，话得说回来：圣经的73卷书，既是在同一圣神的默感下写成的，圣经的真理是首尾相应，前后一贯的。因此，您若果真对圣经的一丁点正确和深入地去了解和生活，那么，对圣经的其他部份，您也不难渐渐领悟的。因此，与其走马看花，不如慢慢地咀嚼。这就是我们选取上述的方法的理由。

好吧！就让我们耐心地朝着这方向走吧！不要着急！要仔细品味！既是以救恩史的程序为骨干，下期我们就得由旧约的创世纪开始研读下去。现在，为使我们朝着这方向走得更顺利，我们在这期先给各位铺铺路，提供两个简单的图表，使各位对这73卷书，能有系统地得个最初步和最基本的认识。

下面的两个图表，既是「简单的」，只能给各位一个概念而已。事实上，在第二个图表中，有些与救恩史没有直接关系的书卷，为了简化，我们都没有引出。可是，对这些书卷，日后我们也要一一研读的。暂时，明白了我们撰写「读经指导」的路向，尤其是知道了圣经书卷在救恩史中的历史方位，至少盼望对这本二千多页的厚厚书本，不会再望书兴叹吧！有了大路标，由下期起，我们再一步一步慢慢随着其他小路标继续前进。

主！妳的语言，是我步履前的灵灯，是我路途上的光明（咏119篇105节）。求妳亲自引领我们前进，好使我们在妳的圣言中，不要钻牛角，寻找世人的学问，而是寻找妳——我的天主，我的万有！

1. 圣经中的救恩史

救恩史 圣父创造：创1-2

圣子救赎 预许：创3:4-11 旧约

准备：创12起，及全本旧约

实践：4圣史福音 新约

圣神圣化 开始：宗徒大事录

训勉：21封书信

效果：默示录

2. 旧约史简介

旧约史 太古史 宇宙与人类的起源‧创1-2

原罪史实：创3

人伦的低落：创4-7；创8-10；人再背弃天主：

新的人类：创11

选民原始史（公元前1850-1300） 亚巴郎：创12:1-25:18

依撒格：创25:19-27:46

雅各布伯：创28-36

若瑟：创37-50

选民建国史（公元前1300-930） 出埃及：出、户、申

占许地：苏

民长时代：民、撒上1-8

君王时代：撒上9-列下11；编上1-编下9

选民充军史（公元前930-538） 南北分裂（930）

列上12；编下10 亚、欧、纳、

依、米、索、

耶、巴、鸿、

哈、则、达

列王时代(930-721/587)：

列上13-列下24；编下11-36:4

灭亡与充军(587-538)：列下17；25编下36:5-21

选民复史（公元前538-6） 回国重建(538-398)：绵下36:22-23；厄上、厄下 盖、岳、北、匝、拉

智慧时代(398-175)：智慧书

玛加伯时代175-135：加上，加下

阿斯摩乃朝135-63/43：智慧篇

热诚的期待：参阅依45:8


耶稣的前驱：圣若翰洗者

您要打印的文件是：耶稣的前驱：圣若翰洗者
打印 打印本文

耶稣的前驱：圣若翰洗者

作者：文宣和 转贴自：圣经双月刊 点击数：263

路加福音在记述耶稣童年史，一开始先记述了若翰的诞生。路1:13-17节记载：「匝加利亚，不要害怕，因你的祈祷，已蒙应允，你的妻子依撒伯尔，要给你生一个儿子，你要给他起名叫若翰……他在上主面前是伟大的……他还在母胎中就要充满圣神……他要以厄利亚的精神和能力在他面前行走……。」的确，若翰是一位伟大的圣人，他的伟大，我们可从以下三点来默想。

1. 苦翰在母胎里已充满了神圣

如前面所引的福音说：「他还在母胎中，就要充满圣神。」从这句话，神学家都一致认为，若翰尚未出世，就获得了原罪赦免的大恩，在什么时候，若翰获得了赦免原罪之恩，我们不得而知，但按一般神学家的意见，是当圣母往见依撒伯尔时，如路1:41所记：「依撒伯尔一听到玛利亚请安，他的胎儿就在她的腹中欢跃。」是以教友们以及神学家就根据这句圣经，认为若翰之所以欢跃，即因当时因业已成孕的天主第二位圣子耶稣，以他的全能赦免了他的原罪。这样全人类中，除圣母玛利亚，她是自始无原罪之染，只有若翰一人在出生前，已获得了原罪之赦。

2. 若翰是耶稣的前驱

若翰之所以伟大，不但因他的圣德，在母胎已获得了原罪的赦免，尤其因他所负的使命，即为默西亚预备道路，做他的前驱。若翰在好几方面作了耶稣的前驱：首先如耶稣一样，三十多年度过了隐居的生活，耶稣在纳匝肋圣家中，若翰在旷野中。当他担负他前驱的使命来到时，便来到居约但河附近一带，宣讲悔改的洗礼：正如依撒意亚先知预言书上记载的：「在荒野中有呼号者的声音：你们当预备上主的道路，修直他的途径！」（路3:1-4）又：「你们要悔改，因为天国临近了！」（玛3:2）若翰不但宣讲，而且他的行动也完全与他宣讲相符合，「他穿着骆驼毛的衣服，腰间束着皮带，吃的是蝗虫和野蜜。那时耶路撒冷和全犹太以及全约但河一带的人们，都到他那里去，承认自己的罪过，并在约但河中受他的洗。」（玛3:4-6）有人问他：「我们该作什么？」若翰就针对每人的身份，给他们一适当的答复。有人以为他是默西亚，若翰回答说:「我不是，我以水施洗，你们中站着一位是你所不认识的，他在我以后来，我却当不起解他的鞋带。（若1:27）。

不久，若翰到了他一生的高峰，首先给默西亚施洗，因而得了「洗者」这一称呼。因为默西亚愿藉这洗礼，表现他救赎世人，完全是出于甘心情愿。「稣受洗后，立时从水里上来，忽然天为他开了，他看见天主圣神有如鸽子降下，来到他上面；又有声音从天上说：「这是我的爱子，我所喜悦的(玛3:16-17)为此若翰满怀喜悦，为耶稣作证说：「我自见圣神仿佛是鸽子从天降下，停在他身上，我看见了便作证，他就是天主子」（若1:34）。之后，他又把耶稣介绍给他的两位弟子说：「看，天主的羔羊！」他的两个徒弟安德肋和他若望便跟随了耶稣（若1:35-37）。但其他的门徒！却因见大批的群众，舍若翰而到耶稣那里去受洗，便有点不乐意，于是向他们的老师说：「辣比，曾同你一起在约但河对岸，你给他作证的那位，看，他也施洗并且众人都到他那里去了。」（若3:26）若翰遂立即以比喻告知他的门徒说：「有新娘的新郎，新郎的朋友侍立静听，一听得到新郎的声音，就非常喜乐，我的喜乐就满足了，」而且「你们自己可以给我作证，我曾说过，我不是默西亚，我只是被派遣作他前驱的，他应该兴盛，我却应该衰微。」（若3:28-29）若翰的谦虚正说明了若翰的伟大。

3. 若翰以自己的头颅为正义作证

若翰的伟大，除了上述两点外，尤其在他的勇敢。他以大无畏的精神，指责黑落德王说：「你不可占有你兄弟的妻子。」同时也指责他所作的一切恶事，因此被黑落德王逮捕，被囚在位于死海东边的一个堡垒里的监房中。

黑落德是一个犹疑不决的人，他一方面虽不满意于若翰，但另一方面，明知若翰是一正直和圣洁的人，而且几时听了他的讲道，虽感觉困惑，但仍乐意听他（谷6:20）但终于因了他的犹豫，尤其他的荒淫，就在庆祝他的生日上，饭饱酒醉意乱情迷时，敌不过他那淫妇黑落狄雅的狠心，为了冒然誓许给那淫妇所生的女儿任何的要求，下令斩了若翰的头，（详见谷6:17-29）。就这样一代的伟人结束了自己的性命。若翰不但以生，而且以死作了耶稣的前驱，完成了他身为默西亚前驱的使命。

若翰的一生给我们的教训太多了，谦虚、更直、为正义作证，不畏权势，无耶怪稣称赞他说：「妇女所生的，没有一个比若翰更大的。」为此圣教会，自古即对若翰施以特殊的敬礼，罗马教宗的拉特郎大殿，即以若翰为主保，教宗中，有二十三位以若翰为名，以若翰为名的教友更不计其数，以若翰为他们的主保及生活的模范。愿我们在圣诞节前，也多以若翰的言行作为我们反省的藉镜。


旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)

您要打印的文件是：旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)
打印 打印本文

旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)

作者：李智义 转贴自：圣经双月刊 点击数：284

四福音记述耶稣开始传教的生活，都以若翰的宣讲及授洗开始。同时四福音不约而同地都说，若翰的宣讲是应验了先知依撒意亚的预言。而且若翰所宣讲的，也即先知所讲过的。只不过把先知所说：「有一个声喊说：你要在旷野中预备上主的道路，为我们的天主修平一条大路……」针对若翰出现在犹大旷野，而写作：「旷野中有呼号者的声音，你们当预备上主的道路，修直他的途径。」路加还更仔细地把依撒意亚其他的话，也一并提及：「一切深谷要填满，一切山岳邱陵要铲平，弯曲的要修直，崎岖的要开成坦途。此外，将依撒意亚那句「上主的光荣要显示出来，凡有血肉的都会看见」，而写作「凡有血肉的，都要看见天主的救援。」这也只是字异而意同的说法。（见依40:3-5；路3:4）

按依四十章的经文，属依后编，也即通常称的「安慰书」。按上下文来看，是说天主安慰以民，说充军异地的以民，不久将得返回本国，要他们预备一条平坦的大路，为欢迎充军异地的以民回国，以重整家园。但毫无疑的，该节经文也是预指日后默西亚来临时，要以民为默西亚预备道路。

不过，先知同样圣史所用「填满、铲平、修直、辟成坦途」等字，都是象征或比喻的说法，不是指物质的道路，而是指人的心灵。这由玛3:2所载：「你们悔改吧！因为天国临近了」，可以清楚的看出。所谓「悔改，依照希腊原文字意，即「回心转意」之意，或如近年来人所周知的术语「洗脑」之意。即把过去不正当的，或错误的思想弃掉，而要接受一新的，更正确的，符合天主圣意的思想。对这点，当若翰的父亲匝加利亚在给若翰行割损礼命名后，因圣神所咏唱的赞美歌里，业已论及。他说：「至于你，小孩，你要称为至高者的先知（这里先知乃代言人之意），因你要走在上主前面，为他预备道路，为使他的百姓认识救恩，以获得他罪恶的宽宥」（路1:76-77）。

匝加利亚称他的小儿为至高者的先知，走在上主前面，为他预备道路。的确，若翰为上主的代言人——先知——（玛11:9）。当他在约但河授洗时，各行各级的人，都来到他那里，为听他的道理，受他的洗。当时若翰教导他们说：「你们不要心里以为你们有亚巴郎为父，因为天主能从他这些石头中给亚巴郎兴起子孙来。」这是从消极方面告戒他们，不要只依靠血统的关系，这为得救是无济于事的（见若8:33-40；罗2:28-29），而最须要的，是脚踏实地的去结与悔改相称的果实。什么是与悔改相称的果实呢？这也是群众向若翰所提出的问题：「那末，我们该作什么呢？」若翰答复他们说：「有两件内衣的，要分给那没有的，有食物的，也应照样作。」我们前面说，若翰是至高者的先知，的确，若翰在这里已把耶稣日后所讲，全部法律和先知的总纲——爱德——预先知了人，因为若翰这里所说的，竟是日后耶稣所说，天主在施行审判时，作为判决人得进求生或永下苦狱的准则（见玛25:31-36），所以我们不禁要在这里向若翰欢呼说：「大哉若翰」！

走笔至此，对若翰之所以为耶稣的前驱，为即将来临的默西亚预备道路的意义，总该多少有了一概念。当本期双月刊到了读者手里时，正是圣诞节前的将临期。当我们参加举行弥撒圣祭时，我们要多次听到若翰的呼声：「你们当预备上主的道路，修直他的途径！」我们便不得再装聋装傻推说，我们不知应怎样预备上主的道路。为预备上主的道路，绝不是购置新衣料，或更等而下之，筹备开什么圣诞舞会。也不要以为我们既已领洗入教，成了基督徒，就可保险得救，因为只领了洗而不度教友生活，也犹如若翰所指责，自以为是亚巴郎后裔的犹太人一样，就可以得救，而是要脚踏实地的，结出与教友身份相称的果实，也即从心灵的深处作一反省，忠实地作一彻底的回心转意，归向天主。这才不负天主一再藉若翰向我们所发出的呼声：「你们悔改吧！因为天国临近了。」并以若翰警告当时群众的话：「斧子已放在树根上了，凡不结好果子的树，必被砍倒，投入火中」，来作「立即起行」的自我警愓。


若翰诞生地 ── 艾殷卡陵

您要打印的文件是：若翰诞生地 ── 艾殷卡陵
打印 打印本文

若翰诞生地 ── 艾殷卡陵

作者：韩承良 转贴自：圣经双月刊 点击数：151

「玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。她进了匝加利亚的家，就给依撒伯尔请安」（路1:39-40）。

这是圣经上有关圣母往见表姐依撒伯尔所有的记载，可惜福音上的记述非常简单，没有清楚指出，圣母去的是犹大山区的那一座山、城。换句话说，圣经没有记载依撒伯尔的家是在那里，耶稣的前驱若翰在什么地方诞生。现今我们就来探讨一下这个问题。

在耶路撒冷西南约九公里，在犹大山区中有一个村庄，名叫艾殷卡陵，意谓「葡萄园的水泉」。这个村庄的名字在新约中从未出现过，但在旧约中，都曾以不同的方式，出现过两次：缩写「加林」（苏15:59），另一个名称是「贝特革楞」（耶6:1）。考古学者已证实，此处在公元前两三千年的铜器时代，已有人居住在此。按照教会自古以来的传说和敬礼，此处就是若翰的家，是圣母为表姐依撒伯尔服务的地方。

按福音的记载，就是在这里，当圣母向已怀孕六个月的表姐请安的时候，胎儿若翰曾在母胎中欢欣踊跃。就在这时候，依撒伯尔充满圣神，大声向圣母欢呼说：「在女人中，你是蒙祝福的，」（路1:42）。此时圣母玛利亚亦受圣神的光照，唱出了那篇最美丽动人的赞颂上主的诗歌：「我的灵魂颂扬上主……」（路1:39-56）。另一篇著名的诗歌：「上主以色列的天主应受赞扬……」（路1:67-79），也是在此唱出的，就是若翰的老年父亲匝利亚的诗歌。

艾殷卡陵是一个美丽安静的村庄，周围布满广大的橄榄树和葡萄园。居民生活快乐富裕。

这里主要朝圣的地方有二：若翰大堂和「拜访」或称「往见」大堂。若翰堂早于第五世纪修建起来，供人朝圣。可惜经年累月，早已毁于战火。十字军东征时代重建起来，但在十字军失败西归后，圣堂也跟着被回教徒破坏无遗。一六二一年方济会士几经周折，才将原址购买下来。但因回教徒仍从中阻难，不准在这里修建任何天主教堂，终于一六七四年圣堂在原址上修建了起来。圣堂内建有六个方形石柱，将圣堂分成三个堂廊。中间大祭台上所供奉的圣若翰，右边则是他的母亲依撒伯尔的祭台。左边有一石梯，下达一地下小堂，相信这里是若翰诞生地方。

拜访圣堂相去若翰堂不远。这里有一水泉，本村便是以此水泉而得名。自十四世纪以来，信友称之为「圣母泉」。相信圣母来访遇见表姐的地方，就在这个小泉之旁。此一传说，虽不甚可靠，但信友们基于宗教的热诚，在这个水泉之上修建了一座圣堂。可惜，因为长期以来为回教徒所占据，无人照顾，这座两层的建筑物，便于十五世纪倒塌了，变成了废墟。只有地下山洞仍完整如初。整个世纪以来，方济会士每年在圣母往见圣妇依撒伯尔的庆日上，获得回民的特准，可在此举行圣祭。至一六七九年会士们幸运的购买了这地方下来，在经过百般周折，才于一八六二年获得了回教徒的许可，得以在此重建圣堂。但只准建下一层，于一九三八年，才又获准将上层修建完。

在下层圣堂中有三幅巨大的画像：圣母来访；依撒伯尔隐藏若翰，以免被黑落德的士兵所杀；匝加利亚向上主祭台献香。在此圣堂中有一块大石头，相传当士兵前来杀害婴孩时，这块石头自动打开，将若翰隐藏在后面。在圣堂的一角有一个水井，收集地下水泉的清凉可口的食水，朝圣人士到此，必要畅饮此水。上层圣堂专为光荣圣母玛利亚而建的，是一非常精心的杰作，既艺术又美观。地面是以镶嵌石作成的，有花草走兽，天空为海洋的图案。在祭台后面的半圆形墙壁上，画有圣母歌颂上主，圣母为天使和信众包围的图画。圣堂的石柱上，刻有圣母的赞词：「我的灵魂颂扬上主……」。同样的诗句亦见于圣堂入口处的墙壁上，是以各种不同的文字写成的。自然我们美丽的中文方块字的圣母赞词，亦耀眼夺目地现于墙壁之上。题字者为施安堂神父。这座圣堂的确也堪称为全圣地最富价值艺术的圣堂之一。


2007年12月份 生活圣言

您要打印的文件是：2007年12月份 生活圣言
打印 打印本文

2007年12月份 生活圣言

作者：佚名 转贴自：本站原创 点击数：297

“爱就是法律的满全。”（罗13：10）

    这句圣言是罗马书部份章节的总结。在这些章节中，圣保禄宗徒指出基督徒的生活应是一种爱弟兄的生活。的确，所有基督徒都是蒙召在圣神的引导下，以更新的精神向天主奉上新的敬礼（参阅罗12：1），而圣神就首先在他们心中燃起这爱火。

    在概括这些章节时，圣保禄宗徒指出，透过爱近人，我们能够完美地和满全地履行那包含在法律（即天主的诫命）里的天主圣意。爱弟兄就是爱天主最美妙而又最真实的表达方式。
“爱就是法律的满全。”

    可是，具体来说，这份完美和满全包含着甚么？在之前的章节中，圣保禄宗徒描述了爱的不同表达方式和效果，我们可以从中得到解释。

    首先，真爱不加害于人（参阅罗13：10）。它促使我们实践天主全部的诫命，缺一不可（参阅罗13：9），因为这些诫命的首要目的，就是帮助我们避免陷入各种的罪恶中，即对我们自身和弟兄有害的种种罪恶。

    除了不作任何恶事外，爱更催促我们去行各种对我们的近人有益的善事（参阅玛12：6-8）。

    本月的生活圣言鼓励我们以一份具体而又敏锐的爱，去回应每位弟兄的需求、渴望和合理权益。正如耶稣教导我们一样，它应是一份尊重人的本性和基督徒尊严的爱。这份爱要是纯洁的、宽容的、能与他人同甘共苦和向所有人开放。

    除非我们愿意脱离个人主义和狂妄自大的生活方式，否则这份爱是不可能实现的。本月的生活圣言有助于我们去克服那些潜藏在我们内的自私倾向，如骄傲、贪婪、迷色、野心、虚荣等，这些都是我们的主要绊　　脚石。

“爱就是法律的满全。”

    在临近圣诞的这个月里，我们该怎样去实践这句生活圣言呢？这句圣言邀请我们去紧记真爱的各种要求，并加以实行。

    首先，我们不要对近人作任何邪恶的事，并要特别注意那些与我们的圣召、职业和生活环境有关的天主诫命。活出基督徒的爱德的首要条件，就是永不违背天主的诫命。

    此外，我们要留意每条诫命的精髓、动机和目的。我们可以看见每条诫命都旨在培养我们对近人怀有一份更警觉、更体贴、更尊重和更具体的爱。

    再者，我们也能够培养一种舍弃的精神，不再以自我为中心，这是实践基督徒的爱德所带来的必然后果。

    这样，我们就能够“满全地”承行天主的圣意，并能以悦乐天主的方式来表达我们对他的爱（参阅罗12：2）。

“爱就是法律的满全。”

    以下是一位在劳工署工作的律师的生活经验：

    “一天，我要向一位公司老板提出申诉，因为他没有按照法例去支付员工薪酬。在此之前，我做了两个星期的仔细调查，从文件中证实他并没有完全遵守法律。我祈求耶稣赐给我忠于他圣言的力量，好能坚守正义，同时也能成为他爱情的工具。

    当我向这位老板展示所得的证据时，他却为自己辩护，说某些法例似乎对他和其它人不公平。我向他清楚表明，我们不能以别人的不守法行为，来解释自己犯错的理由。在随后的谈话中，我发觉他原来也渴求正义和公平，无耐却受到周围的坏风气所影响。

    最后他对我说：‘你其实可以羞辱我、压垮我，但你却没有这样做。因此我在道德上有责任去纠正这个错误。’由于他赶时间出席一个紧急的会议，来不及等待我详细记录他违规的报告，他就在一张白纸上签了名。这证明他愿意立即作出改变。”


真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫

您要打印的文件是：真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫
打印 打印本文

真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫

作者：陈维统 转贴自：圣经双月刊 点击数：171

「你们知道我们的主耶稣基督的恩赐：他本是富有的，为了你们却成了贫困的，好使你们因著他的贫困而成为富有的」（格後8:9）。

基督怎样富有呢？

圣若望给我们答覆说：「圣言在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在，万物是藉著他而造成的；凡受造的，没有一样不有是由他而造成的」（若1:1-3）。

所以上天下地的一切受造物都归他而有，因为他是天地万物的造物主与真主。

基督怎样贫困呢？

又是圣若望给我们答覆说：「圣言成了血肉，寄居在我们中间（若1:14）。即是说：圣言甘心情愿放弃了他的天主性的光荣，降生在马槽里。正如圣保禄所说：「他虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人」（斐2:6,7）。

天主圣子虽然这样空虚了自己，这样牺牲了自己，但当他与人类正式会面的时候，却找不到一个适宜於诞生的地方。

「这里没有他们的地方」（路2:7）

造生万物的天主，为爱我们人类，降生成人，竟然找不到一个适宜的地方诞生，这是可能的吗？但是人却作出了这种事实！如果在人类历史记录里有悲剧的话，这应是人类历史上最凄惨的悲剧。

这正如圣若望所写的：「世界原是藉他造成的，但世界却不认识他。他来到了自己的领域，自己的人却没有接受他」（若1:10,11）。

当天主子初次与人会晤的时候，在人世间一睁眼所见到的，是萧然四壁的山洞；所躺著的是著乾草的马槽；「由天降下的食粮」，如今却卧在牛驴的食槽上；创造太阳给人间温暖的大主，如今却需要牛驴的气息来取暖；布满天地花草的天主，如今却赤 的躺在乾草上；托著日月星辰的大能手臂，如今却脆弱无能的摸索母亲的胸怀。这是人能想像到的吗？这是可能的吗？在人看来是不可能的，天主却做到了（路1:37; 18:27）。

当耶稣诞生後四十日，到了献主的日期，所奉献的礼品，也是贫穷人所奉献的一对斑鸠，因为他的父母是贫穷的人（路2:24）。以後，三十年之久，耶稣住在贫寒的纳匝肋家中，以本工为生，甚至当他初次在纳匝肋会堂讲道的时候，因众人都知道他家中贫寒，竟惹起了本乡人的反感说：「这人不是木匠的儿子吗？」（玛13:55）。造化万物的大主，竟成了木匠的儿子！

当耶稣公开传扬福音的时候，有一天，一位经师在路上遇见了耶稣，对耶稣说：「师傅，你不论往那里去，我要跟随你」！耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方」（玛8:18-20）。掌管天地的主宰 ，竟无立锥之地！

按福音记载，耶稣在公开生活中，两次需要钱的时候，却分文皆无，1. 见玛17:24-27：耶稣为纳殿税，竟然要显一个奇迹，要伯多禄前去海边垂钓，在钓上来的鱼口中，取出一块金钱，为自己和伯多禄缴纳殿税。2. 见玛22:15-22：耶稣为答覆法利塞人的设难，是否应向凯撒纳税，竟向对方要求拿出一个税币来，解决此一问题。身上竟不名一文。

此外，耶稣的一生常借用别人的东西：他借用渔夫的渔船，向民众讲道（玛13:2）；他借用了人家的水，变水为酒，显了第一个奇迹（若2:1-11）；他借用了儿童的五饼二鱼，显了增饼的奇迹（若6:1-15）；他借用了人家的驴，骑著荣进耶路撒冷（玛21:1-11）；他借用了别人的晚餐厅，建立了圣体圣事（玛26:17-19）；最後，他借用了阿黎玛特雅若瑟的坟墓，好复活起来，（玛27:57-60）。

耶稣的一生，由诞生在马槽，到埋葬在阿黎玛特雅若瑟的坟墓里，实实在在生活在极贫困的环境中。就是这个生於贫穷，死於贫穷的耶稣，在他宣布他天国的大宪章时，一开口即说：「神贫的人是有福的，因为天国是他们的」（玛5:3）。


真福八端之一“神贫的人是有福的，因为天国是他们的。”

您要打印的文件是：真福八端之一“神贫的人是有福的，因为天国是他们的。”
打印 打印本文

真福八端之一“神贫的人是有福的，因为天国是他们的。”

作者：刘绪堂 转贴自：圣经双月刊 点击数：287

良善仁慈的基督坐在一座小山上，向那些「惊奇他教训」（谷1:22）的穷苦老百姓（路6:20），讲了天国的喜讯；首先讲了真福八端，做为天国政纲的第一章。

基督一开口就说：「有福的是……」「福」字按原文是山中圣训第一个字。原来「福」是万世万代的人所追求的。耶稣就先将「福」和获得「福」的条件，做为天国子民的「福音」。

但耶稣所讲的「福」，并不是当时一般人所说的「福」，当时的人以富贵荣华才是「福」；但耶稣所讲的「福」，是天主赐给天国子民的「福」，或云精神的幸福。获得这福的条件，应是贫穷、谦逊、温良、和平、受迫害等，具有以上条件之一的，才可获得天主赐的「福」。

「福」按玛第 5章有八端，路第 6章有四端。

1. 「神贫」的意义

「贫」或云「贫穷」四福音中指两种人：（1）贫苦可怜，仰仗人供给衣食的人，或云「乞丐」（谷12:42,43；若12:6,8；玛26:11等处）。（2）以劳动挣衣食生活艰苦的人（玛11:5；路7:22等处。）

他们因为经济生活的压迫，而渴望天主的拯救（路2:25; 3:15）。因此基督他们宣讲福音时，他们也信从了，这也是依撒意亚预言（61:1）默西亚已来临的信号之一（玛11:2-6）。

按路6:20：「你们贫穷人……」与6:24「你们富有的……」两种人相对峙。又将路6:20与玛5:3比较，「神贫」也是指真正贫穷人，只是玛窦多附加「神」字，多了一层极为深妙的意义，而也困惑了不少学者（如 Mckenzie），因此在解释和翻译上，各有不同；一般说来，由翻译的字句，亦可知它如何解释。兹只举现代几种著名的译文如下：

现代人的福音（中、英）：「自知灵性贫乏的人。」

英文新译本：「自知需要天主的。」

耶京译本（一九五五）：「精神上贫穷的人。」

耶京一九七五年修订本：「有贫穷人的心灵的人。」

法文合译本（一九七五）：「心中贫穷的人。」

合和本（一九一二）：「虚心的人。」

吕振中（一九七○）：「心灵贫乏的人。」（一九七六中新译本同）

天主教各译本多相同。吴经熊作：「安贫乐道。」

由以上各家的译文，可知他们对此语的解释。

按「神」即「精神」(Pnevma=Spiritus)的意思，与「贫」字连缀一起的解释，亦可参照五8「心里洁净的人」（咏18:25；格後7:34等处），造句与文法相似，因此亦可译为：「精神上贫穷的人」。

2. 实在贫穷

玛窦所说「神贫」，不仅指精神上自知贫乏可怜，而也实是贫穷的人（路6:20），虽不是不贫如洗，无隔日之粮的人，但必须劳力工作，才得生活。在耶稣时代，这样穷苦的老百姓不在少数，如作工人的若瑟和玛利亚、牧童、西满、亚纳、作渔夫的宗徒弟子等人，当时这些人被称为「阿纳维木」(Anawim, Aniwim)。

当时在死海旁居住的厄色尼派的人，放弃私有产，过团体的穷人生活。洗者若翰可能即是这一派的人。玛利亚的赞主歌（路1:46-56），可作为当时的人，对「卑微贫困」，「饥饿」等精神价值的代表作。

「阿纳维木」的思想，由来已久，另外经过充军和玛加伯时代的磨净化之後，而著重精神化（参阅依40-60章）。

基督降生在贫穷人家，与穷苦的人生活在一起。因此他宣讲「贫穷」的福音时，受到穷苦的人观迎（玛11:5,25-30），获得他们的共鸣。

基督成了穷人（玛8:20；格後8:9），因此也叫他的门徒抛弃一切（玛19:20），特别是作宣讲福音的人，不要依仗金钱（玛10:9,10）。

按路加福音，耶稣责斥富贵人是有祸的（路6:24），是因为他们离开天主，而在财富中找「安慰」，又如「天主奢华宴饮」（路16:14-30）的富人，事奉钱财（路16:18），只积蓄养生之物，而不求在天主前致富（路12:13-21）。

3. 精神上作贫穷人

「神贫」一语即特别强调心灵上自觉贫乏堪怜，需要天主的救赎，因此心理上也成为谦虚的人，成为「小孩子」为似的人（玛18:1-4），才能做天国的子民。谁想坐第一把交椅，应先做众人中最小的一个。

神贫的最高模范是基督自己，他本来是最富有的，而为我们做了穷人（格後8:9），自比为孩子（玛18:5），和最小的兄弟（玛25:40-45），做了最谦逊听命的，一入世界即奉行天父的旨意（希10:5-7）听命一直到死，且死在十字架上（路23:46）。

耶稣做了贫穷的人，也要求那些要做他天国子民的，必须做「神贫」的人，方可入天国。耶稣对属天国的人要的条件，不仅是对贫穷人讲的，也是对富有的人讲的。富有的人应视财富是天主所赐，都为奉事天主，为人群，而运用自己的财富，如属需要，也把自己的力量，才能，性命完全付出，才真正是「神贫」的人。


救恩史的史前史

您要打印的文件是：救恩史的史前史
打印 打印本文

救恩史的史前史

作者：梁雅明 转贴自：圣经双月刊 点击数：283

上一期我们已经向各位指出了我们一同研读圣经的路标是「按照救恩史的历史层次去介绍圣经的七十三卷书」。因此，也预告了「下期（即本期）我们就得由旧约的创世纪开始研读下去」。是的，天主的救恩虽然只是透过基督才赐给我们（若1:17；宗4:12）。可是救恩史却远自创世之始便已经开始，因为远自创世之始──原祖父母背命以後──天主的慈爱已自动许下要使人类获得救恩（创3:15）。因此，要从「救恩史的历史层次」去研读圣经，就不能不由创世纪开始。

爱的计划

但是，说得更远一点，这个救恩史也有它的──我们可以这样说──「史前史」，那就是说，在这个救恩还没有开始在时间空间中成为「历史」以前，它已从无始之始是天主心目中的一个「爱的计划」。这一点，实在非常值得我们注意，也值得我们惊讶，因为好天主对我们的爱实在太大了！怪不得圣若望在他不断的默思中竟这样赞叹说：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」（若3:16）。正是为了这个缘故，在翻开救恩使的第一页（创世纪）以前，我们不能不停留一会，以信德的目光和子女的爱心设法认识和领悟好天父对我们这个「爱的计划」。这样，在爱的推动之下，相信我们更能领会救恩史的每字每句，也更能明白圣经的每行每页，好能更深入地感受这封「天父的家信」的字里行间所蕴藏著的「爱的温暖」。

那麽，就让我们一起探讨和默想圣保禄致厄弗所书第一章第三至十四节吧！因为这片段所记载的，是圣保禄所写的最美妙，也最深奥的「天主奥秘赞美诗」，说得更准确一点，是天主叫圣保禄给我们写下的有关他的「爱的计划」的启示（请读者翻开圣经，先念念弗1:3-14）。的确，若不是好天主主动地将他这「爱的计划」启示给我们，我们中有谁能认识他对我们怀有的这个「大爱」（弗2:4）和「慈惠」（弗2:7）呢？怪不得圣保禄一开头便说：「愿我们的主耶稣基督的天主和父受赞美」（弗1:3）。

不错，我们实在该不断赞美天父，不但因为他将这爱的计划启示给了我们，而且特别是为了这爱的计划本身，因为这计划就是他慈父的「爱的结晶」和「爱的杰作」。事实上，他叫圣保禄告诉我们：他之所以决定这个奇妙的计划，完全是「由於爱」（弗1:5），因为他本身就是爱（若一4:8,16）。正是因为他本身就是爱，他这计划是「主动地」决定的，并不是因了我们有甚麽功德；而且还是「在万世以前」（弗1:4; 3:9,11；参阅格前2:7；弟後1:9）便决定了的，因此不但在我们因过犯而死了的时候（弗2:5），而且还在我们尚没有生存在这世上以前，远自无始之始，他已经由於爱主动地决定了这个「爱的计划」。因此，教会古代驰名的作家代尔都良（Tertullian：率於公元二五○年）说：「没有人比他更是父亲」。对！因为没有人比他更是爱！厄弗所书所指的计划，正是出自这慈父爱心的计划，也是出自原是「爱」的父亲的计划。试问有谁能比这位如此慈爱的天父更堪受我们的赞美！

计划的内蕴

这个计划的内蕴是非常深澳和丰裕的，它包括两个层面，就是基督和我们。对基督来说，这个计划是：「依照他（天父）的措施，当时期一满，就使天上和地上的万有总归於基督元首」（弗1:10）。所谓「使万有总归於基督」就是使他成为一切受造物的首生者（哥1:15）、在万有之上独占首位（哥1:18），在教会内作至上的元首（弗1:22），在众弟兄中作长子（罗8:29）。正是为了这个缘故，在世界未有以前，圣父已光荣了圣子（若17:5），而在创造宇宙和建立教会的伟大工程中，圣父还是要圣子占有首要的地位。因此圣若望记载说：「万物是藉著他（基督）而造成的：凡受造的，没有一样不是由他而造成的」（若1:3）；而圣保禄却更详细地说：「在天上和地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者或是掌权者，都是『在他内』受造的：一切都是『藉著他』并且是『为了他』而受造的……万有都赖他而存在；他又是身体──教会──的头：他是元始，是死者中的首生者……」（哥1:16-18）。

对我们来说，这计划就是：「在基督内，以各种属神的祝福，祝福了我们……在基督内已拣选了我们…预定了我们藉著耶稣基督获得义子的名分，而归於他」（弗1:2-5）。值得注意的，就是在这短短的几句经文中，圣保禄竟不厌其烦地一次、再次、三次的说：「在基督内…在基督内…藉著基督……」。若我们细心数数弗1:3-14这短小的片段，我们不难发觉类似的字句一共重复了十一次；若我们将全本厄弗所书细看一遍，我们更发觉在这封仅有一百五十五节的简短书信中，类似的字句竟用了二十多次。可是，要是我们果真明白上面描述的天父对基督的计划，我们一点也不稀奇，因为按照这计划，基督该是救恩的中心。因此圣若望说：「从他（基督）的满盈中，我们都领受了恩宠，而且恩宠上加恩宠」（若1:16）。

甚麽恩宠呢？上面说了：「……祝福…拣选…预定……」（弗1:2-5）；在罗马书中，圣保禄较为全地说：「……预选…预定…召叫…成义…光荣……」。他说：「他（天主）所预选的人，也预定他们与自己的儿子的肖像相同……天主不但召叫了他所预定的人，而且也使他所召叫的人成义，并使成义的人分享他的光荣」（罗8:29）。可是，不论是厄弗所书所说的三种恩宠也好，是罗马书所说的五种恩宠也好，都不外是「唯一恩宠」的不同层面。这唯一的恩宠就是由於「他对我们的大爱」（弗2:4）和「在基督耶稣内对我们所怀有的慈惠」（弗2:7），他从无始之始已预定了使我们「藉著耶稣基督获得义子的名分而归於他」（弗1:5）。

这又是多大的爱！从无始之始便自动决定创造我们，并使我们分享他的性体，成为他的子女，以他为「我们的王父」。这真是一个莫大的恩宠。因此圣保禄说：「我们就是全凭天主丰富的恩宠，在他的爱子内，藉著爱子的血获得了救赎，罪过的赦免……我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计划施行万事者，早预定了的」（弗1:7,11）。因此他又说：「你们得救是由於恩宠，藉著信德。所以得救并不是出於你们自己，而是天主的恩宠，不是出於功行，免得有人自夸……」（弗2:8-9）。

计划的目的

可是，为了甚麽，天父的爱要从无始之始便祝福了我们，拣选了我们，预定了要赐给我们这个莫大的恩宠？圣保禄在天主的默牖下回答说：「为使我们在他面前，成为圣洁无瑕疵的」（弗1:4；参阅哥1:22）。这简单的一句便道出了我们生存的真正意义和价值：「成为圣洁无瑕疵的」。因此圣保禄说：「天主的旨意就是要你们成圣（得前4:3）。事实上，旧约时代天主已三番五次地说：「你们应是圣的，因为我是圣的」（肋11:44-45; 19:2; 20:7,26; 21:8）。新约时代耶稣也说得很清楚：「你们应当是成全的，如同你们的天父是成全的一样」（玛5:48）。

由於天主这爱的计划是要使基督成为一切的中心。因此「成圣」也不能不以他为楷模，因为他就是「不可见的天主的肖像」（哥1:15）。从此我们不难明白为甚麽圣保禄要求信仰基督的人要「穿上新人」（弗4:24），要「穿上主耶稣基督」（罗13:14），因为这就是天主从无始之始的爱的计划，就是要我们「在基督内成圣」。现在我们才更明白为甚麽我们应认识基督，应信仰基督，应跟随基督，应效法基督，因为若非如此，我们的人生就失去了生存的意义和价值，因为没有到达天主这爱的计划要我们到达的目的。

可是，天主这爱的计划还有更远的目的，那就是圣保禄在弗1:3-14节内三次强调的启示：「为颂扬他（恩宠）的光荣」（弗1:6,12,14）。

七十年代的现代人，惯於生活在「自我崇拜」和「自私自利」的迷津里，念了这句圣经，很容易会以小人之心测君子之意，认为天主也像世人那般自大自私，因而会失掉对宗教的敬意或失落对信仰的信心。其实，天主是无限完美的神，他以无限幅度享有一切美德，他就是一切美善的主宰（雅1:17），他本身就是美善（咏5:5）。因此，要是我们对「神」有个正确的理念的话，根本在天主内我们不能更不应该怀疑或设想有任何（不论是任何角度的），不完美存在。不然的话，并非是天主是个不完美的天主，而是我们自己用不完美的构想去破坏完美的天主的形像。因此，天主从无始之始所定的爱的计划所瞄著的最後目的──为颂扬他的光荣──一定没有且不能有世人狭隘的心灵所怀有的那种自私自大不完美心意的存在。这是「神」的定义本身绝对的要求。

那麽，「为颂扬他（恩宠）的光荣」究竟有甚麽意思？从字面来说，「颂扬他恩宠的光荣」解说：由於惊讶他从无始之始便以爱心决定了的计划所给我们的恩宠，而归光荣於他。这是理所当然的，因为受恩慎勿忘！因此，即使纯粹站在本性修养的立场来说，我们「人」应著眼的，不该是为甚麽天主向我们要求这光荣，而是我们受惠的子女「应该」──有绝对的义务──为所受的恩宠而光荣、赞美，感谢我们的天父。

可是，说得深入一点，在圣经里，「天主的光荣」有时就是指天主（出16:10; 24:16）。因此「颂扬他的光荣」就等於「颂扬天主」；而在圣经中「颂扬天主」或「光荣天主」多次解说「承认天主是神」，即承认他是「神」的主权（苏7:19；咏29:1; 96:1）。而从全部圣经历史中，我们得知人的祸福或生死，完全在於人是否肯承认天主是神，是否尊重他的神权，是否按照他为我们的永恒福利而制定的规诫去生活（申30:15-20；创2:16-17）。明白了这一点，我们不难明白：天主要我们颂扬他的光荣，这反而是他对我们又一个爱的表示，因为正如弥撒颂谢词所说：「我们对他的赞颂，并不增加他的荣耀，却藉著耶稣基督使我们获得自身的得救」。因此，他始终关心的，不是他自己，而是我们。

结论

亲爱的兄弟姊妹！上面所写的，只是一个努力，一个尝试，将救恩史的史前史──天主在无始之始由於爱而定出的计划──给大家一个扼要的介绍。可是，这个计划既然是「从永世以来即隐藏在创造万有的天主内的奥秘」（弗3:9），那麽，绝非两三千字便可以全盘介绍清楚，更不是笔者小小的努力能叫大家深切领悟的。可是这个「史前史」，为了解全部「救恩史」，是非常重要，为分享和生活这救恩史所记载的「救恩」，更是重要，因为，要是我们深切体会天父对我们这份永恒的爱，我们的宗教生活一定不会再只是一个外表的形式，而是一个爱的生活了！

圣保禄说：「除了天主圣神外，谁也不能明了天主的事」（格前2:11）。而圣保禄自己也只是在天主的恩宠下才了解了这项隐秘的奥秘的（弗3:2）。那麽，我们以不断热切的祈祷，向圣神乞求这个「天主奥秘的智慧」吧（格前2:7）！因为「这圣神就是我们得嗣业的保证，为使天主所置为嗣业的子民，蒙受完全的救赎，为颂扬他的光荣」（弗1:14）。


聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》

您要打印的文件是：聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》
打印 打印本文

聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》

作者：佚名 转贴自：本站原创 点击数：180

教宗本篤十六世十一月三十日上午十一時、在他的圖書室簽署了他在當日頒佈的第二道新通諭，這道通諭的名稱叫做《我們得救，還是在於希望》。這個名稱取自聖保祿宗徒致羅馬人書信第八章第二十四節的話。隨後，十一點三十分，在聖座新聞室舉行記者招待會，介紹這道新通諭。主持記者招待會的是聖座新聞室主任，梵蒂岡電臺台長隆巴迪神父，負責介紹通諭並答復詢問的是教宗府榮休神學家科捷樞機主教和羅馬聖經學院新約聖經注經學榮休教授阿爾貝‧萬霍伊樞機主教。

隆巴迪神父首先發言，他說教宗本篤十六世在今年復活節之後著手寫這道通諭，而且是一氣呵成。隆巴迪神父又說：在寫了愛德和望德兩道通諭之後，雖然目前還沒有具體的計畫，但不排除教宗將繼續寫有關信德的第三道通諭。

萬霍伊樞機主教向新聞界人士說：教宗新通諭具有啟發性，鼓舞人心，激發人懷抱希望。在新通諭中我們可以再次發現教宗本篤十六世是一位有深厚學養的神學家，也是一位極度關心他的羊群需要的牧者。他在通諭中對基督信徒的信德和望德提供深入的反省，而且舉出許多為望德作證令人感動的偉大人物。在新通諭中，教宗強調每個人都需要真正有效的希望。

萬霍伊樞機又說：“實際上，基督信仰不在於接受某些數目的抽象真理，而在於表現個人對基督這個人的服膺，為使自己得到基督的救援，並進入與天主的共融中。真正的希望來自個人經由基督而與生活的真天主的相會”。科捷樞機主教則由哲學的角度來介紹教宗的新通諭，他說：“新通諭給我們指出了基督信仰的希望之美和使人獲得自由的力量，同時叫人看出為什麼這個希望對文化和真正的人文主義具有決定性的作用”。科捷樞機主教又說：“在新通諭中，教宗又再次強調他善於講述的問題，就是理性與信仰之間的關係，尤其是面對今日所謂的進步給基督信徒帶來挑戰時，理性與信仰之間的關係的重要”。

科捷樞機主教指出：“基督信仰的目標之一也在於使理性征服非理性。理性是天主賜給人的重大恩典，當理性脫離天主或看不見天主時，它就無法掌控一切。此外，理性的內容意義遠比權力和行動利益大得多，我們看到行動利益的發展需要靠倫理道德來規範，就是一個例子。所以，權力和行動利益必須藉著對信德的救援力量開放，藉著分辨善惡來補全它本身的缺陷”。

最後，科捷樞機主教說：“新通諭將是善度望德生活的珍貴伴侶”；而萬霍伊樞機主教則說：“教宗頒佈這道新通諭的目的，一方面在於引導人默想望德的根源，另一方面在讓非基督信徒看出那些政治意識形態所宣傳的希望的失敗，馬克思主義就是最鮮明的例子，這個主義企圖建立一個沒有天主的新世界，結果如何大家都知道”。

天空并不是空荡荡的”、“生命也并不空虚”：信仰天主是基督徒希望的根基、赋予每个人的生命以意义，使人不仅只对最后的审判充满敬畏。炼狱能带来损害或者救恩，但也能看到一段等待的时刻。是希望，赋予了人类历史意义、而不是今天人们对科学进步的崇信；是希望，赋予了期待真正意义，在人类是无法找到这一答案的。正如历史上历次只带来死亡和毁灭的“伟大的革命”一样。

今天，教宗本笃十六世的第二部通谕《在希望中得救Spe Salvi》正式发表了。意大利文版，全长77页。继在第一部通谕《天主是爱》中全面阐述爱德之后，教宗在第二部通谕中着重详述了望德。这是一部神学巨著，大量引用了圣经、神学家们的著作。同时，也提到了阿多诺、马克思和陀思妥耶夫斯基等许多思想家。

教宗在前言中写道，“按照基督信仰的观点，‘救赎’、救恩绝非是单纯的客观事实。救赎是在希望内赐予的、在可以信赖的希望内赠予的。由此，我们可以应对当前。尽管所面临的当前是十分艰难的，但是，如果不断迈向一个目标，也就会善度并接纳”。事实上，“被钉死在十字架上”的耶稣“给人类带来了完全不同的东西——与上主相遇、与活天主相遇，由此，与希望相遇”。

然而今天，人类所崇信的“救赎”是“科学进步”：“目前的信仰危机主要是基督信仰希望的危机”。“理性和自由，不断深入成为进步理想的中心”。……“而理性和自由这两大概念，体现了政治方面的意义，理性的王国，成为完全自由了的人类的新条件”（18）。

而事实上，此类理想特别是法国革命和马克思主义革命，其所谓的希望，充分表现了巨大的局限性。特别是马克思主义，留下的是“一批狼籍”。“马克思忘了人永远是人、他忘了人、忘了人的自由”。……“认为只要经济走上了正轨，一切都将迎刃而解。其真正的错误就是唯物主义：事实上，人不仅是经济的产物，不可能仅凭创造良好的经济状况等外在的因素将其健全”（21）。真理就是“挽救人的不是科学”，“只有爱才能救赎人”（26）。相反，科学“还可能摧毁人和世界”。

事实上，人们“需要希望”。然而，“当这一希望实现时，似乎明显地显示出并不是人想要的，即，并非一切。充分显示出人类需要一个超越性的希望、使之永远也无法实现的目标”（30）。

答案就是，靠我们自己的力量是“无法实现这一希望的。因为恩赐是希望的组成部分。天主是希望的根基，而天主也绝非任意一位，而是拥有人类的容颜、爱人直到最后的天主”（31）。

教宗继续写道，这一希望只能在祈祷、行动，承受苦难和期待天主审判的到来中实现。特别是承受苦难，“诚然，应该竭尽全力减轻苦难：尽可能地阻止无辜者的苦难；减轻痛苦；帮助人们战胜各种心理上的痛苦。这是正义和爱的责任，是基督信仰存在的基本需要、是真正人类生命的需要”（36）。但是，我们不能铲除它。“恰恰是在人类竭尽全力试图避免各种痛苦……的时候，陷入了空洞的生活。在这种空虚的生活里，或许没有任何痛苦了，但同时也严重忽视了缺乏意义和孤独的感受。逃避痛苦并不能治愈人类，而只有有能力接受痛苦、通过与满怀着无限的爱承受苦难的基督的结合找到人生意义时才能治愈人类”（37）。“一个无法接受痛苦的社会，就没有通过怜悯分担痛苦的能力”（38）。

最后，天主的审判。在基督内的信仰，始终教导人们要看到“上主反复重申的审判的时刻”（41）。“现代时代最后审判的思想削弱了——基督信仰被单纯地诠释为个人灵魂的救恩；反思普世性的历史，绝大部分是由进步思想主宰的”（42）。因十九世纪和二十世纪的无神论，期待最后审判的基本内容也发生了变化。一个不公正的、无辜者饱受磨难、强权玩世不恭的世界，“不可能是好天主的工程。如果天主对此类世界负有责任，那么，也就不是公正的天主、更不是好天主”。然而，“如果在这个世界的苦难面前，抵触天主可以理解的话，那么，人类自以为可以做到天主所做不到的，则绝对不是真的”。……“一个凭借自身创造正义的世界，是一个没有希望的世界。任何人、一切都无法回答几个世纪的痛苦。任何人、一切都无法保证强权的玩世不恭不继续在世界发号施令”（42）。

“以正义的名义抵制天主的是没有用的。没有天主的世界是没有希望的（参见弗2，12），只有天主才能创造正义，信仰给了我们坚定的信念——天主会创造正义。最后审判的形象，首先绝非可怕的地方、而是希望的所在”。“天主是正义、创造正义。这是我们的安慰、我们的希望。然而，在天主的正义内还有恩宠一并存在”（44）。

答案就在福音中富家人一段寓言中。然而，耶稣“并没有谈到普世审判后的最终命运”，而是“死亡与复活之间的终结条件，一种最后审判还没到来的状况”（44）。在其间，灵魂“已经受到了惩罚。正如富家人的寓言中所揭示的”。最后，“不乏这种状况也能净化和治愈的想法，使成熟的灵魂足以与天主共融。初期教会恢复了此类概念。接着，西方教会又逐渐在此基础上发展成为炼狱的道理”。

这一道理还“突显了正义与恩宠的渗透，我们生活的方式并非微不足道，但，如果我们坚持投向基督、投向真理、投向爱，我们的肮脏并不会永远玷污我们”（47）。最后，以爱的名义“通过圣体、祈祷和献仪，给予亡者灵魂……‘振作和缓解’。爱可以到达另一个境界，可以给予和接纳、可以超越死亡的界限将彼此联系起来。这就是历经漫长历史长河的基督信仰的基本信念，时至今日，仍然是一个令人倍感安慰的经验”（48）。

在通谕的最后，教宗祈求“希望之星玛利亚”：“借助你的‘是’、通过你的‘是’，千年来的希望应成为现实、进入这个世界、进入历史”。


韩国主教指出将临期旨在圣化家庭和传教

您要打印的文件是：韩国主教指出将临期旨在圣化家庭和传教
打印 打印本文

韩国主教指出将临期旨在圣化家庭和传教

作者：佚名 转贴自：本站原创 点击数：79

将临期之际，韩国天主教会主教团致函全体教友，强调与他人分享、圣化家庭，特别是要将福音带给那些尚未认识福音的人，努力使团体成为普世教会传教工作的组成部分。

韩国主教们致函各堂区和每一名天主教徒的牧函，将在十二月二日将临期第一主日的弥撒圣祭中宣读。主教们在各自的牧函中一致指出，基督信徒“不应只在这一圣化的礼仪期内遵循教会的教导，而要用毕生”去服从教会的教导。

首尔总主教区总主教郑枢机在题为《奠定在生命基础上的家庭》牧函中表示，“首先，应该宣讲奠定在尊重人的基础上的家庭的神圣权利和价值；并予以承认。如果要致力均衡的社会发展，这是最基本的”。

主教继续强调，“只有当我们能够铲除所谓《母子健康法》（允许堕胎的法律）、死刑、克隆人类胚胎时，才能获得这一发展。上述提到的内容，才是对当今社会的威胁”。

光州总主教区总主教邀请教友们“更新形象，从而完全地彰显天主降生成人的奥迹、将天主为人类制定的计划继续下去”。

最后，韩国主教团还联合签署文件明确指出：“对于天主教徒来说，最重要的是关怀近人。因为，教会的首要任务是服务。我们应该重新关心世界、我们应该做福音的传教士、对年轻一代开展信仰教育。他们是世界的希望”。


教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的

您要打印的文件是：教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的
打印 打印本文

教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的

作者：佚名 转贴自：本站原创 点击数：84

教宗本笃十六世在今天将临期第一主日，也是教会礼仪年开始的三钟经讲话中，以他最近出的《在希望中得救Spe Salvi》通谕中的几个主题：希望，期待，爱德和信德为主题讲到：“科学可以为人类做很多的贡献，但它不能拯救人类。人的得救是借着爱德，这爱德能使每一个人的生活和整个社会的生活变得更完善，更美好。因此，只有天主能向人保证最大的希望，也就是最完美的，决定性的希望，天主借着他的圣子耶稣来看顾了我们，赐给了我们生命，并且在世界末日仍会借着他重新来到我们中间。我们是在基督内期待，他就是我们所期待的那位！”

教宗说：“将临期是一个吉祥的时期，它在我们心中唤醒对那位‘今在，昔在及将来永在’(默，一8)的渴望与期待。虽然天主子在二十世纪之前已经降生在了白冷城，但他如今仍会时刻降临到每个人的心中和每一个准备好迎接他的团体中，在世界末日的时候他还会降来‘审判生者和死者’。因此，信徒们应该时刻醒悟，借着那种内心对他的期望而激励自己，使自己的生活度的更有生气”。

新的礼仪年的开始意味着“天主的子民重新开始他的信仰旅程，生活基督的救恩历史”。这个旅程是一个福传使命的旅程：“基督昨天，今天，直到永远常是一样 (参照希十三，8)；然而历史在演变，不断要求新的福传；这个世界需要从内部予以更新，然而基督自己是唯一的福音：他是天主计划的执行者，是人类和世界明显的果实”。

教宗提到他两天前新出版的《在希望中得救Spe Salvi》通谕(参照罗八，24)中正好说到了有关基督徒的希望和，这个希望是全教会和所有善心人士所共有的”。

望德 “是一种恩赐，它能改变那些寻求生命意义的人的生活，历史上许许多多圣人圣女的信仰经验可以说明这一点。在这希望的后面到底有什么，以至于能让我们说‘在他内我们才能得救’？实际上，这种希望的背后存在着人对天主的认识，以及发现他拥有一颗慈父的心。正因为如此，人才能把自己的希望完全寄托在他身上。耶稣透过他的死亡与复活的奥迹启示给我们他的真正面目，天主爱的形象是如此的伟大，能让我们坚定不移的去把希望寄托在他身上，甚至死亡也不能将其损伤，因为敢于把自己的生命交托在这样一个父亲的手里的人才能看到永生的希望”。

教宗本笃十六世在今天的讲话中也指出基督徒的望德经常被历史所抛弃：“现代科学的发展在个人的领域越来越靠近信德和望德，因此，在今天很明显的可以看到人类和世界都需要天主 – 一位真神！ – ，如果没有这位天主，他们将失去希望，这样的现象有时候看起来也是非常感人的”。教宗在他的通谕中也指出这种对望德的抛弃是由于基督徒与历史‘脱节’而造成的，这样一来，使基督徒的望德变成一种仅仅是个人得救的希望，大大缩小了望德的“范围”，缺乏“对它的作用的充分的认识”(在希望中得救 第二十五号)。

因此教宗在今天欢庆新的礼仪年开始时说：“偕同玛利亚，天主的母亲，教会与她的净配相遇：这种相遇是通过实行爱德，因为就象信德一样，望德也是通过爱德来障显的”。


从路 2:15-20 看圣母的温顺、细心、智慧

您要打印的文件是：从路 2:15-20 看圣母的温顺、细心、智慧
打印 打印本文

从路 2:15-20 看圣母的温顺、细心、智慧

作者：楚子 转贴自：教友生活周刊 点击数：167

每当圣诞节临近的时候，主耶稣诞生的事迹，就一幕幕出现在我们的脑海中。天主圣子为拯救世人，承担罪债，屈尊就卑，降生在贫寒的光景中。祂的来到世界，是为了我、为了你、为了他、为我们大家。圣诞夜，天使给世人报告一个大喜讯，救主默西亚的降生，使我们得到拯救，能与天主和好。这是多么重要、多么幸福的大事！因着基督，我们得到了救恩、得到了永恒的生命。基督的降生，带给所有的人得享光明、希望和永生。各位兄弟姐妹，关于主耶稣诞生的意义，大家都有深厚的体认，笔者更要与各位首先分享的是卑微诚实的人，最先看到救主！

从圣经当中，我们知道：圣母玛利亚－耶稣的母亲、大圣若瑟－祂的养父以外，最先看到降生人间救主默西亚的，是卑微诚实的牧人们。他们是以色列民族中，微不足道的小百姓。他们虽然听过或念过经师们讲解的圣经（旧约），但他们对默西亚的来临，似乎不是最热心盼望的人。他们温顺地听从天主的安排，辛勤地做着看守羊群的工作。然而，他们却得到了天主特别的恩宠，当天使向他们传报喜讯以后，就匆忙赶到马槽来朝拜新生的圣婴。我们可以看出牧人们听到天使说：「你们将要看见一婴儿，裹着襁褓，躺在马槽里。」（路：二，12）

一般人如果听到这样的话，难免会想，尊威的主默西亚，怎会诞生在白冷山洞卑贱的马槽中？可是，这些朴实的牧人，不但没有这么想，天使怎样说了，他们就信了，并且以行动表现，急忙地赶到马棚，朝拜了躺在马槽中的圣婴。他们朝拜以后，把天使的喜讯和所见到的传扬开来，「凡所见的人，都惊讶牧人向他们所说的事。」（路：二，18）从这里我们知道，朴实卑微的人，有时候是多么有福的！

下面这段圣经，是笔者要给兄弟姐妹们分享的主题。

「玛利亚都把这一切事，默存在自己心中，反复思索。」（路：二，19）

（一）圣母的温顺：

从圣母领报，到她访问表姐依撒伯尔，然后与若瑟完婚，她无不顺从天父的旨意。在感谢天主赐她特恩之中，不断地祈祷，赞颂上主的德能，并与若瑟度贞洁的生活，过清苦的日子。当若瑟接到罗马皇帝的通谕，要百姓回归本乡（白冷）登记，圣母玛利亚怀着身孕，默默顺从地跟随若瑟，风尘仆仆，忍受着长途跋涉的颠簸之苦，来到了白冷。胎儿快要临盆了，却因为没有投宿的地方，而住在寒陋山洞的马棚，在这样的光景下，耶稣圣婴诞生了！从这一连串的事件中看出，圣母是一位多么温顺的妇女。最最可贵的，她已知自己是主默西亚的母亲，却从未表现丝毫的傲气，只是谦卑地颂扬上主的圣名。她的一切言行，似乎是那么的平凡，如果仔细观察，可以看出圣母平凡中的不平凡，不是普通女性做得到的。

（二）圣母的细心：

耶稣降生来世的经过，与圣母玛利亚有不可分的亲密关系。圣母除了自己亲身的体会感受之外，她从牧人们口中说出天使传报的喜讯，只要有关救主降生的事迹，她都点点滴滴的存留心中。她不曾喋喋不休的，把救主诞生的伟大事迹，到处向人讲述，只知道服从天父的旨意，担任她作救世主母亲的职位，负责把圣婴养大成人，做最好的一个母亲，才不辜负天主给她特殊的圣宠。

当时，圣母怀抱着降生的圣婴，她已经满足了。圣婴是属于她的，世界的一切财富、享乐……对圣母来说，根本不放在眼里，更不在心中。她只知道记忆她的爱子圣婴，降生来世的一切，这是她认为必须记忆，永铭心灵的事。

（三）圣母的智慧：

救主降生的点点滴滴｜圣母都一一把它记在心中。只是记住，固然是好，可是，圣母玛利亚进而把记住的一切「反复思索」，这正是她智慧的表现。我们都知道，天主的化工奇妙伟大，深不可测，圣母玛利亚自然不会完全明了，天父为何特选她作圣子的母亲？救世主为何诞生在如此贫寒的光景？以及天使的传报喜讯，牧人们的朝拜，甚至怎样使耶稣长大成人，得到最好的照顾和养育，出身清寒的她和若瑟，能为小耶稣带来什么样的生活？……这责任多大呀！不过，圣母坚信天父既然拣选她作救主的母亲，她只有全心服从天父旨意，任由祂的安排，尽力做好母亲的使命。在圣母的思索中，有喜乐，也有耽忧……从思索中，分辨出她担任的角色，善尽她应有的使命，做她应做的事。可见，圣母的智慧是超过常人。

圣母的温顺、细心、智慧，是主内姐妹应当效法的。当今社会讲求民主自由、男女平等。妇女姐妹自然不再像旧社会那样饱受歧视，「女子无才便是德」的观念早已打破。女性所受的教育和其才能，比男土们毫不逊色。社会上许多杰出的女性｜令人羡慕敬佩。不过，不少才气横溢的女性，特别凸显「女人不是弱者」、「女子可以做强人」的心态，处处要出人头地，事事要争个抢先，往往把握不住女性天赋的特质和美德，是相当惋惜的！

效法圣母的德性，发挥女性特质

天主造人，男女有别。不但身体构造，就连生理、心理也有所差异的。所以「男女平等」的定义，是应该分辨的。在人格、地位和工作、就业、求学、参政……等各方面，应该绝对平等。但是，也有许多事情，由于体能、性情、生理的不同，男女各有不同的长处和弱点（不在本文申述的范畴）。以女性的优点而言，这个社会生活紧张、工作压力大，人人心浮气躁，动辄与人发生争吵角斗。由于女性的温和柔弱，调和了男士的刚强粗鲁，化解了不少的暴戾之气（女孩子脾气大的，当然也不少，但毕竟比男士柔和多了。）

女性的心思细致，也可说是忍耐力的一体两面。缺乏忍耐力，人就粗枝大叶地处理事务，该看到的，也视而不见；该想到，却没有注意。最简单的例子，别人为你所做的事，男士们容易粗心忘掉；而女士却会念念不忘。从各宗教信仰的外观崇拜行为来看，女性的信徒进教堂感谢上主、到寺庙朝拜神明的是占绝大多数的。由于温顺、细心，所以知恩、报德，这是女士们性格的一种特质。如果再加上智慧，必会更充实女性的美德。

圣母玛利亚是主内姐妹最佳的典范。


圣言是生活的明灯

您要打印的文件是：圣言是生活的明灯
打印 打印本文

圣言是生活的明灯

作者：黄敏正神父 转贴自：教友生活周刊 点击数：241

圣言如何光照人心，启迪人灵？

面对圣经的基本态度是什么？

读经的要诀？

读经不懂，还要继续读吗？

敬礼圣言是否如同敬礼圣体一般地虔诚？

如何使圣言在生活中发生效力？

路加福音所载「荡子的比喻」，是脍炙人口的圣经故事。耶稣说故事不是在娱乐大众，而是在启示天父的大爱，要劝勉世人改过向善，勇于回归天主的怀抱，让生命更新。不过，面对圣言的宽、广、高、深，不同的人在不同的境遇中，常会有不同的智慧产生。圣保禄说：「圣经为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后：三，16~17）所以，圣言是全方位生活化的，是多样、多采多姿的、是效力十足的。「浪子回头」的故事，此时此刻正在向你说什么话呢？

一、圣言光照人心，启迪人灵。

信仰与生活的整合，常是身为天主子民的一大难题。如何使信仰渗透生活的各层面？如何每时每刻都依信仰来生活？这是一辈子的功课。有位爱车如命的父亲，其幼子不懂事，以铁刷来擦洗车身，父亲眼见爱车被毁容，怒气如火山爆发，此时刚巧瞥见耶稣圣像，脾气稍稍平抑，问道：「耶稣啊！祢说说看，我要如何修理我的孩子？」有个声音在心中响起：「天主看人心，人看外表。」顿时父亲激荡的情绪完全平复，转身拥抱孩子。这位有读经习惯的父亲，就在冲突危机时，让圣言成了生活明灯。

耶稣述说的荡子的比喻（路：十五，11~32）劝人勇于悔改，然而意大利籍的方济会神父Eligio Gelmini却让耶稣故事中的一句话，改变了他及无数人的生命。这句话就是：「给他穿上上等的袍子。」上等的，就是最好的，面对浪子不只是宽恕他、接纳他，更要给他「最好的」。这是何等的胸襟？这是何等的挑战？Gelmini神父创办了三十几所Mondo X，就是所谓的戒毒中心。每一间勒戒中心都整建得相当豪华高级，犹如五星级大饭店一般，使每一位受烟毒戕害的弟兄姊妹来到这里，生活如同贵宾被款待一般，踏入这上等的住家，犹如浪子穿上「上等的」袍子一般，必然「失而复得，死而复生。」「上等的」一句圣言，启迪了「真心关爱」的理念，以一流的生活质量，来给予跌倒的兄弟姊妹们实实在在的肯定，肯定他们是可爱的、值得被尊重的，他们不是无望的罪人，不是人厌的垃圾，更不是社会永远的边缘人！

另外，圣爱智德团体St. Egidio是一个小小的信友团体，以聆听圣言、分享圣经、关怀穷人、投身社会正义等，日积月累改变社会人心，成为「不可能的和平破冰者」，也是极其鼓舞人灵的实例。

二、认识圣经五要点

有人问道：收集圣经金句制成签，以供信友及教外朋友抽取，可不可以？一方面，圣言是为一切人类的，圣言是生活的明灯，圣言是天主启示的劝世嘉言，所以，以各种方式来接纳圣言都是可取的。不过另一方面，圣言不能用来算命，不能随己意曲解，圣言不是以现世生活为依归的学问。以下五要点，是面对圣经的基本态度。

1.圣经是信仰、救恩、生命之书，不能以一般学问、文学、医学、科学等看待。

2.圣经是天主以「人的语言」来启示，以「人的生活」来表达。

3.全部圣经七十三部书是贯通一体的，「以经解经」是认识圣言的快捷方式。

4.十字架的奥迹是打开圣经宝库的钥匙。

5.福音精神的「利他之爱」是整部圣经的精髓。

三、读书明理，读经得道

论语里仁篇，子曰：「朝闻道，夕死可矣！」读圣经应以「求道」的精神来读，不只是求取知识学问而已，而是要求取那令人「夕死可矣」的道。为何这「道」会令人心满意足，死而无憾？因为读经者找到了宝藏，那是无价的，远超过生命及一切财物的珍宝；因为蕴含在圣言内的「道」，使人被净化、圣化、提升；因为「得道」使人超性化，品尝天人合一之乐。

有一位工人在圣母亭前驻足，问道：「天主教的圣母是最大的神？」我说：「不是，天主教是敬拜至高无上的天主，三位一体的神，耶稣是天主圣子是神，圣母是人。」工人再问：「这个我听不懂，耶稣是神，是不是耶稣得道了，而圣母没有得道？」我说：「不，圣母是真正得道的人，而耶稣是道本身。」圣母是我们读经的表率，她接纳圣言、孕育圣言、生养圣言、陪伴圣言，整个生命为圣言而活。所以读经的要诀是要「划向深处」，由「闻道」而「知道」，由「知道」而「得道」。得了道，生命就蜕变了。

四、勤读经四态度

圣经是天主向人说的话，是神的启示，是生命的光。基本上谈话是双向互动的，语言是自我的表达，切愿对方明了己意。天主向人说话当然希望人能明了，进而按天主的圣意而生活行事。不过，事实上面对圣言常碰到不解之处，读经不懂还要继续读吗？是的，还要继续读经，以下四个态度提供参考：

1.谦卑读经。人的智慧相较于天主的奥秘，确实微不足道，尤其是面对耶稣口中的天国和复活，人类的语言真是词穷。虽然人的智慧对天国的理解，已从时空观进步到意境观，然而，距离耶稣的天国观仍遥不可及。我们读经时要接纳人的有限，读经不懂，是正常的，我们自以为懂的圣言，说不定并不是圣言的真意呢！所以要谦卑读经。

2.恒心读经。圣经是千秋万世，为一切人类而发的天主的话，我们只是万世万代中的一剎那，是亿万人群中的一粒沙。当我们面对一段圣言无法理解时，说不定表示天主此时此刻，还不以此圣言来向我们说话，也许数日数月数年之后，我们就会懂得，所以要恒心读经。

3.让圣言的神力彰显。既然圣言是天主的话，是天主的亲临，所以圣言本身并不因我们懂或不懂，都是至高神圣、威能无比的。我们读经不论是懂与否，都是接近天主，尽管让圣言的神力彰显，沐浴在圣言的光照中，圣言会提升我们的灵性生命，会潜移默化改造我们的。

4.让圣言驱除恶势力。读经时，我们可能不懂圣经之意，然而魔鬼完全懂得。就如一邪魔喊叫说：「纳匝肋人耶稣，我知道你是谁，你是天主的圣者。」（谷：一，4）魔鬼害怕听圣言，我们不论对圣言懂不懂，尽管读经就会使魔鬼害怕躲藏，只要魔鬼远遁，那捆绑人心，使人不自由的恶势力，自然消失无踪。

五、虔敬圣言

圣言是天主的话，是耶稣在我们中间的「亲身临在」，所以，面对圣言应该恭敬钦崇，应该戒慎倾听，犹如虔诚敬礼至圣圣体一般。在圣体降福的礼仪，圣体明供在圣体光中：同样在面对圣言时，圣言也是闪闪发光，普照人灵。在领圣体后的静默时，我都会默念谢圣体经：「我谢天主，我感天主，今日临我胸中，俾死后援我升天，厥恩更亲，厥功更大。我今永时、永日、永岁，常忆天主救赎之奇爱，常思圣母敬恭之隆情，常如贤士来朝之盛礼。周日存想，一生不变。庶得天主，常存我心，常持我口，常保我身。阿们。」在圣道礼仪中的默想时刻，我一静下心来，就不由自主地默念起上述的谢圣体经文。过去，我总觉得是分心了，然而，圣体是生命之粮，圣言不也是生命之粮吗？圣言完全如同圣体一样「临我胸中」，圣言要「周日存想一生不变」，圣言要帮助我「常持我口常保我身」。

六、生活圣言

圣言是我们信仰生活的明灯，让圣言光照也就是将圣言生活出来，更好说是顺随圣言的指引来生活行事。既然圣言是明灯，就应明灯高挂，使圣言处处可见，时时指引步伐。例如，摆放圣言座右铭，张贴圣言海报，随身携带圣经金句，会议及活动节目安排读经，信封信纸加印圣经短句。

由于全部圣经是贯通一体的，只要把握上述「圣经五要点」，将任何两段圣言摆在一起「对观」，必会有意想不到的智慧产生，那是新的生命启示。若再将自己的生活境遇融入，在三合一中，不但生活前景被圣言照亮，更将品尝到「夕死可矣」的真道。


大家一起来读圣经

您要打印的文件是：大家一起来读圣经
打印 打印本文

大家一起来读圣经

作者：黄敏正神父 转贴自：教友生活周刊 点击数：404

勤读圣经有益身心，更能拯救灵魂，赶快拿起圣经「读吧！」

圣经是天主的话，天主的话是我们的精神食粮(参阅玛：三，4)，教会从圣经中不断地取得滋养与活力。古今中外多少古圣先贤，都是因为研读圣经而得到心灵的滋养与启发，因而人生有了崭新的转变，不但振奋生活，并且丰富了生命。如果我们不虚度人生，愿意日益成圣，就拿起圣经「读吧！」

「教会常常尊敬圣经，如同尊敬主的圣体一样，因为，特别在神圣的礼仪中，教会不停地从天主圣言的筵席，以及从基督圣体的筵席，取用生命之粮而供给信友们。」（梵二启示献章21）可见，天主圣言在教会中的重要性。教会也把圣经当作信德的最高准则，所以教会的一切宣讲，无不以圣经为根据。为了更熟悉圣经，聆听天主圣言，生活天主圣言，拿起圣经「读吧！」

在履行信仰生活，无论举行或参加七件圣事的礼仪，或其他圣仪，都免不了要恭读圣经、讲解圣经、默想圣经，尤其在举行感恩祭礼时，更是显而易见。在平日弥撒中，选读新旧约各一篇读经；主日或节日弥撒，选读一篇旧约、二篇新约圣经，而且教会规定在主日以及节日弥撒中，主礼必须讲解圣经：「堂区主任有责任向堂区教友完整地宣报天主的圣言；为此，他应努力对平信徒讲解信仰的真理，尤其在主日及法定节日应讲道并讲授教理，而且应促进福音的精神及社会正义方面的工作…」(天主教法典528-1)讲道内容应该根据当日所读的三篇圣经。为了获取参加感恩祭礼或领受其他圣事的丰富恩宠，拿起圣经「读吧！」

在从事圣经教学、牧灵宣讲、教理讲授、主日学、青年会、读经班、开会前或慕道班中，也都要熟读圣经、引用圣经、查阅圣经、分享圣经，学习「耶稣基督高超的知识」(斐：三，8)，并且从圣经的言语中取得健康的滋养，获得神益。因此，快拿起圣经「读吧！」

此外，「要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为『当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话。』」(梵二启示宪章25)所以，与天主交谈最好的方法就是：拿起圣经「读吧！」

既然「天主的话具有这么大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源，必须『让信友们广泛地接触圣经。』」(天主教教理131条)藉此圣经主日的机会，呼吁尚未养成每天读圣经的习惯，无论个人、家庭或教友团体，从今天开始，拿起圣经「读吧！」

还没有成立读经班(小组) 的堂区，赶快组织，而且越多越好，赶快一起拿起圣经开始「读吧！」


读《费肋孟书》后的省思

您要打印的文件是：读《费肋孟书》后的省思
打印 打印本文

读《费肋孟书》后的省思

作者：张若瑟 转贴自：教友生活周刊 点击数：145

「费肋孟书」是保禄书信中最短的一封，一共只有廿五节，但结构仍可清晰地看出保禄书信的惯常模式。1–3节是致候辞，4–7节是谢恩，8–22节是书信主体，23–25节是问安祝福结语。本书信是保禄写给费肋孟的，费肋孟是哥罗森人，相当富有，家里用了许多奴隶。他是因保禄的讲劝而领洗奉教，和保禄很熟识，非常有信德及爱德，向同乡们传福音，乐善好施，为教友所爱戴。他是当地教会的领袖人物，他的家是当地教友集会之所。书信中另一位主要人物是敖乃息摩，他是费肋孟家中的奴隶之一，可能因工作使主人不满，或因偷了主人的东西，为了茍全性命，而逃亡出走远方。到了罗马，并设法去投奔保禄，后来经保禄的讲劝而领洗进教。敖乃息摩成了基督徒后，保禄要叫他回到他主人那里，于是写了这封感情真摰、言词动人的书信。这封书信虽短，但在其字里行间有不少启示，包含一些教友日常生活上应实践的大道理。就我自己过去的生活经验，以一个教友来说，使我有以下几点省思。

教友要作神职人员的「合作者」︰书信的第一节，保禄称费肋孟为「合作者」。因为费肋孟在传布福音的工作上，给保禄很多帮助，他提供自己家庭的房舍，作为教友集会的场所，并资助当地的教会。在教会初期传福音不是全靠宗徒，需要教友的协助，费肋孟就是一位热心、慷慨奉献的教友。目前台湾的教会，圣召不足，大部分圣职人员年岁已高，在福传工作上，教友一定要做主教、神父的「合作者」。保禄在格前十二12–26及罗十二3–8，将教会比做一个人的身体，每个教友都是这身体的一个肢体，共同为这个身体的甘苦荣辱，奉献自己的力量。如此看来，费肋孟可称为教会不可或缺的活肢体，他的作为，是我们教友的楷模。

福传工作也是战斗︰书信的第二节，保禄称阿尔希颇为「战友」。圣经学者认为阿尔希颇是费肋孟的儿子，他在传布福传工作上也帮助过保禄。从宗徒大事录及保禄的书信，得知保禄在传教工作上，曾遭遇犹太人的迫害，受到教友的诬蔑，三次出外传教遭人排斥，在西泽勒雅及罗马坐监等，所受的艰苦不胜枚举，因此，保禄将福传的工作比作战斗，凡是与保禄一起传福音的伙伴，都称为「战友」。当今台湾在福传工作上，没有进展，其原因很多，主要是教会缺乏了战斗力，走不出去，无法打败胆怯、没信心，懒惰、不积极、不愿付出等障碍。

真实的信德必有爱德的表现︰书信的第五、六节，保禄称赞费肋孟对主耶稣、和对众信徒所表现的爱德与信德。费肋孟因信德而怀有的慷慨发生功效，认清所行的一切善事，都是为基督而行的。保禄很了解费肋孟是个有爱德与信德的人，才写了本书信，要求费肋孟以爱心，原谅及收留潜逃的奴隶敖乃息摩。谈到爱德与信德，二者是分不开的，真实的信德必有爱德的表现，信德为因，爱德为果。费肋孟是以活泼的信德而实行爱德的善举，他以言以行传教，能引人认识教会爱的精神，进而使天主的名受显扬，光荣归于主。我们做教友的应效法费肋孟，要对主内的弟兄姊妹彼此相互关照，对教会奉献要慷慨。

谁是我们生命中的贵人︰保禄是敖乃息摩生命中的贵人。自本书信中无从得知，敖乃息摩为什么会去投奔保禄，而被收留，并经由保禄的讲劝受洗进教。敖乃息摩成为基督徒以后，已成主内的弟兄，保禄才写了本书信。书信中要求费肋孟，当敖乃息摩重返家里以后，不只是希望不予责罚，还要求不再以奴隶看待，要以弟兄一样看待。敖乃息摩因保禄的关系，生命有如此大的改变，他真的遇到了贵人。我们做教友的都该回想一下，是谁带领你，认识了基督，跟随了基督，不再做罪恶的奴隶，重新得到了超性生命，成为天主的义子女。因此，我们在日常生活中，有了天主作我们的靠山，只要奉行祂的旨意，一定能获得心灵的平安和喜乐。这个带领我们皈依天主的人，就是我们的贵人，应该感谢他。

人在基督前彼此无主奴之分︰在保禄的时代，有钱人家养奴隶是很普遍的现象，奴隶视为主人的财产，无人权可言。在本书信中，敖乃息摩是费肋孟的奴隶，没有保禄为他说话，一定不敢回费肋孟家，只有一生浪迹天涯，过着战战兢兢的生活。奴隶制度不讲人权，忽视人性尊严，违反福音精神。保禄在当时，并未很清楚地表明对奴隶制度的看法。但从弗六5–9可看出他的观念，保禄认为基督才是人的主人，在世上为主为奴的都是祂的仆人，人在基督前彼此无主奴之分。目前的台湾社会，存在着一些弱势族群，如外籍劳工、新移民，被打压迫害、剥削，犹如奴仆。我们的教会为了关怀这些弱势族群，曾于二○○七年三月十六至十九日，在新店文萃楼，举行「亚洲天主教关怀在台湾之移民」国际研讨会。会后主教团发表了一封「关怀外劳及移民」公开信。但我们身为基督徒，应以实际行动，建议政府及立法院，尽速制定合乎人权的移民移工政策。

读「费肋孟书」后，深深地感到，保禄在当时能为一个逃亡的奴隶，付出如此大的爱心，他确实做到了耶稣教导我们的两条最大的诫命︰「你应全心、全灵、全意、爱上主你的天主。」及「你应当爱近人，如你自己。」我们每个教友都要牢记这两条诫命，随时对需要帮助的人伸出援手，成为一位爱天主又爱人的基督徒。


加里肋亚湖

您要打印的文件是：加里肋亚湖
打印 打印本文

加里肋亚湖

作者：韩承良 转贴自：圣经双月刊 点击数：99

当我们阅读福音的时候，不时注意到有一个多次提及的湖，或者多次念到这样的句子：「耶稣在湖边上行走……。耶稣命令宗徒们上船过海……。耶稣上了船……。耶稣又到了湖的对岸……。耶稣坐在湖边上讲话：……。耶稣上船去了一个僻静的地方……等。」好似这个湖与耶稣传教的一生结了不解之缘。无怪乎自古以来有不少的作者称这个湖为「耶稣的湖」，因为耶稣多次在这里显过奇迹，多次乘船去到东岸，又乘原船返回西岸，多次在湖边上步行，多次在这个湖边上施教，训诲各处蜂拥而来的群众，传播天主圣言的种子。山中圣训，真福八端，两次增饼等的事迹，都是在这个湖边上发生的。那么，我们很自然地要问：这是什么湖？这就是圣地著名的加里肋亚湖。

名称

古代的希伯来人称它为基乃勒特湖（户34:11；苏13:3; 23:21）。这原是「结他」乐器的名字；就是因为这个大湖的形状相似「结他」而得名。在新约中多称之为加里肋亚（玛4:18; 15:29；若6:1），提庇黎雅（若6:1; 21:1），或者革乃撒勒湖（路5:1）。这是由约但河所造成的美丽的湖泊，南北长二十一公里，东西最宽处十一公里，水深达四十五公尺，湖面在地中海水平线下二百一十二公尺，面积约一百七十平方公里。是一个湖水澄清，风景十分宜人的淡水湖。这湖盛产多种鱼类，并且味美可口，为圣地之特产。是湖边周围的居民古往今来赖以为生的天然宝藏。

地势

加里肋亚湖的周围尽是高低起伏，连绵不断的山岭和高丘，只在湖的北部有约但河的入口，东南部有约但河继续南流的出口地方，没有为山岗所阻。在四面环山的周围，湖边上却有一个窄狭的平原地带，供人居住和耕种。是以不少大大小小的村庄和城市，便在湖边上修建了起来。其中有不少是同耶稣传教的一生发生密切关系的地方，有些至今犹存。在耶稣时代，湖之周围盛产葡萄和橄榄，景色还较现在为美。不过近二十年来，尤其是自一九六七年的以阿六日战争以来，犹太人占领了北部的高原区之后，湖边的平原地区再也不受敌人居高临下的炮火威胁，再无后顾之忧，便放心大胆地在以色列政府的领导之下，在这湖的四周大力开垦、建筑、移民，并且还修建了宽阔平坦的柏油马路，此区业已大为改观，竟成了旅游的胜地。在加里肋亚湖之北三十公里处，有两座高耸入云，长年积雪的大山。这就是圣地北方边界的赫尔孟及黎巴嫩大山，也是圣经上多次提及的大山。约但河的发源地就是这两座高山。它们与低陷的加里肋亚湖，南北相映，蔚为奇观。无怪乎前来参观的游客，多依依不舍，留恋忘返了。

加里肋亚湖平时多是风平浪静，使人怡情悦性的美丽湖泊，但是有时忽然之间，出人意料之外地狂风大作，顿时形成惊涛骇浪，汹涌澎湃，势不可当，此时对于在湖面操作的渔夫，以及乘船过湖的游客，颇为危险，尤其为古代的小船和木伐，更是危险万分，随时有丧命之虞。这种突加其来的狂风，是由北方两座高山上，突然下降的寒流所造成，寒流遇到低洼湖面的炎热气温。由于差别太大，便会突然之间造成这种险象横生的形势。由此我们也可以明了耶稣平息风浪的那段记载：耶稣在小船上睡着了，忽然大浪随风而起，宗徒们在这千钧一发之际，赶快叫醒耶稣：「主！救命啊！我们要丧亡了！」耶稣醒来将风浪平息了（玛8:23-27）。

圣经的记载

除了上述平息风浪的记述之外，还有耶稣在这个湖面上召收了他的首批门徒：伯多禄和他的兄弟安德肋，以及载伯德的两个儿子雅各布伯及若望（玛4:18,21）。为了坚固伯多禄的信心，使他作耶稣的忠实门徒，特别显了一个捕鱼的奇迹。伯多禄当时整夜操劳，撒网捕鱼，却毫无所获，此时东方既白，只好收网上岸，准备空手回家。可是耶稣却叫他往深处撒网，重新尝试一下。伯多禄唯命是从，竟然捕了满满的一网大鱼，使伯多禄又惊又喜，遂跪在耶稣足前说：「主！请你离开我！因为我是罪人」。耶稣却以慈爱的眼光，注视着如此谦逊坦诚的伯多禄，和蔼地对他说：「不要害怕！从今以后，你要作捕人的渔夫」（路5:4-11）。

还有一次，正当宗徒们夜间乘船过湖的时候，遇上顶风，摇橹非常吃力，正在寸步难行之际，忽然耶稣在水面上步行，迎面而来，宗徒们大惊喊说：「是个妖怪！」耶稣却告诉他们说：「放心！是我。不必害怕！」伯多禄向来是个心直口快的人，便对耶稣说：「主！如果是你，就叫我在水面上步行到你那里去吧！」耶稣说：「来吧！」于是伯多禄真的下船在湖面上向着耶稣走去。但是因为风浪很大，心中又惊慌了起来，结果是开始下沉，只好再喊叫说：「主！救我吧！」耶稣拉住他的手，对他说：「小信德的人哪！你为什么怀疑？」接着二人上了船，宗徒们围绕着耶稣说：「你真是天主子（玛14:24-33）。有关湖边周围的城镇和乡村，圣经上所提及的很多，以后继续向读者一一介绍。


创世纪研读之一

您要打印的文件是：创世纪研读之一
打印 打印本文

创世纪研读之一

作者：梁雅明 转贴自：圣经双月刊 点击数：328

「创世纪」（外文是Genesis），是全部圣经的第一卷，也是梅瑟五书（创、出、肋、户、申）的第一册。在中国天主教的译名中，曾一度称为「生民记」，因为这本书「记天地之初，以引起生民也」（马相伯）。犹太人按照他们古来以书卷第一个字命名的习惯，称它为「在起初」（即「太初」之意），因为按照希伯来文原本，这卷书的第一个字是「在起初」。

主题

创世纪既以「创世」为名，可以说是好天主无限慈爱突破的「创作」，因为这本书记述的，就是祂的双重「创作」：创造万有和创建选民。上一期（第七期）我们说了，好天主由于对我们怀有的大爱，从无始之始已制定了祂的「爱的计划」，使我们分享祂的救恩（弗1:3-14），因此，祂以无限的智慧开创时空，创造万有，尤其是创造人类，接着也创建一个民族，作「祂的」子民，叫他们将这救恩传播给普世人类。可是，不论是创造万有或是创建选民，两者都是祂的「爱的结晶」。圣咏不是这样说吗？

「祂以祂的智慧创造天穹，

因为祂的仁慈（更好说：慈爱）永远常存；

祂在诸水上将大地铺陈，

因为祂的仁慈永远常存；

祂创造了极巨大的光明（更好说：光体），

因为祂的仁慈永远常存；

祂造了太阳在白昼照临，

因为祂的仁慈永远常存；

祂造月与星使黑夜光明，

因为祂的仁慈永远常存」（咏136:5-9）。

同样天主也籍耶肋米亚先知对祂所拣选的以色列民说：「我爱你，我永远爱你，因此我给你保留了我的仁慈」（耶31:3）。

创世纪记述的，就是这双重的「爱的创作」。

内容分析

从上面所写的，我们已不难看出创世纪这本书分成两部份：第一部份记载创造万有、因此记述宇宙、人类、文明与万民的起源；第二部份记载创建选民，因此记述选民四大始祖的事迹（亚巴郎、依撒格、雅各布伯、若瑟）。这一来，我们可用左列的图表，叫各位读者对创世纪有一个概要的视野：

创世纪 创造万有 宇宙的起源(1:1-2:3)

人类的起源(2:4-3:24)

文明的起源(4:1-26)

万民的起源(5:1-11:32)

创建选民 亚巴郎(12:1-25:18)

依撒格(25:19-27:46)

雅各布伯(28-36)

若瑟(37-50)

从右边这个图表看去，第二部份比第一部份更长，因为第一部份只占十一章，而第二部份却占三十九章。但是，这并不是不均匀的现象，而是因为第一部份是第二部份的引子，说得严格一点，是全部旧约（也可以说：新旧约）的引子。它就是我们在第六期所说的「太古史」，而第二部份则是我们所说的「选民原始史」。

作者

至于谁是创世纪的作者（无疑的，这是指「次要作者」，因为全部圣经的「首要作者」是天主自己），让我们引用陈维统神父在圣经辞典的话作答吧！他说：

「按犹太人的传授，以及圣教会历代一脉相传的主张，皆认为梅瑟是本书的作者，或按近代人的思想，更好称之为编者，因为本书所记，无论是前编或后编，均为梅瑟之前许多世纪的史事，这些史事或者早已有人写过，或者有些保存于家族的口传之中，梅瑟只不过采用了当时所能搜集到的资料，依照自己原有的目标和计划，加以提练整编而已。当然梅瑟不会将过去的历史，完全收入他的著作内，在梅瑟收入的记述之外，民间必定尚存有不少的传说，后人为了珍存这些传说或文献，便取来列入梅瑟的记录中，因此本书遂增添了不少的篇幅，而有了重复或时间上有矛盾的地方，并且其中亦可能有些后人的注释窜入了经文，或古语改为新语，古地名改为新地名等等现象，如12:6; 13:7; 14:17; 36:9-43等处。虽然如此，梅瑟仍不失为本书的作者或编者」（圣经辞典789页）。

宗教观点的记述

最后，一点值得我们留意的，就是：虽然创世纪记载创造万有和创建选民的历史，可是，这历史是以「宗教观点」为出发点的（尤其是1-11章）。因此，不能以纯科学角度或按照现代历史学原则去衡量它，不然的话，这本书里面的许多字句，不但会成为永解不开的结子，而且还可能成为引人走火入魔的钓饵。可是，关于这一点，我们在接着的几期分别研读时，再详细地点出来吧！

结语

好了！亲爱的兄弟姊妹！上面所写的，相信不能再简单和简陋了！可是，这只不外是个「简介」，叫您们对这本书——万一还未有的话——有个最初步的认识吧了！盼望好天主帮助我们由下一期开始同您们一起作更个别和更深入的发掘！


耶稣的温良

您要打印的文件是：耶稣的温良
打印 打印本文

耶稣的温良

作者：陈维统 转贴自：圣经双月刊 9.2 (1978), p.4-5 点击数：232

「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，温和良善的骑在一匹驴上，一匹母驴的小驴驹上」。「贺三纳！达味之子！因上主之名而来的，当受赞颂！（匝9:9；玛21:5-9）。

我们读这两段经文，很容易联想到耶稣荣进耶路撒冷的一幕。当时无数的人群前前后后拥挤着耶稣，因为当时正逢逾越节前五天，各地来京朝圣的人都由耶里哥前往耶路撒冷去过节。由耶里哥至耶路撒冷这条路上，来京朝圣过节的人，络绎不绝，其中自然也有不少是来自加里肋亚的人，他们很希望耶稣在京城发挥自己的威能，也给同乡增光，所以都很乐意同他一起进城。同时我们也可以想见宗徒们多么兴高彩烈，耀武扬威的在耶稣两旁，护送前行。他们久已抑在心头求荣的欲望热忱，再也不能抑制，就乘这机会发泄出来，欢呼若狂。在前的脱下自己的外衣铺在路上，其余的人或伸手，或上树折下树枝，撒在地上，或拿在手中摇晃，齐声高呼：「贺三纳于达味之子」，即是说：「达味之子君王万岁」！这一片喊声响彻了整个橄榄山，弥漫了整个克德龙谷，震撼了全耶路撒冷城。

城中的百姓，听见了这呼声，便出来观望，知道是耶稣要进城来，便前去迎接，夹道欢呼，因为耶稣最近复活了拉匝禄，他的名声已轰动了全城（若12:17-18）。耶稣就这样被夹在前呼后拥的人群中，浩浩荡荡地进入了耶路撒冷。显然，耶稣好像一位奏凯的君王一样进入了圣城。的确，耶稣是一位君王，先知早已预言了；然而他所骑的，并不是一匹高头大马，而是一匹温良的小毛驴，拥护在他前后的，并不是持荷剑的勇士，而是手持象征和平的棕枝（若12:13），为他慈祥良善所吸引的老百姓。的确，耶稣这一次是受到了光荣，只一次受到了他一生应得的光荣，因为耶稣是天上地下的大主，天上地下的君王，一生本应常受到这样的光荣才是！

可是五天以后，我们见到同样的人群，同样人在喊叫，但所喊的，并不是「贺三纳！达味之子」，而是「除掉他！除掉他！钉他在十字架上」（若19:15）！看！这是人心！这是变化无常的人心！

当耶稣受鞭打以后，全身已变成一团模糊的血肉，头上再戴上两寸长的茨冠，血流满面。天上地下的大主实在成了一片血人，连教外人比拉多看见了耶稣的可怜相，都动了慈心，叫犹太人「看！这个人」！可是当比拉多把可怜的耶稣领到凉台上说「看！这个人」时，日前高喊「贺三纳」的人群，如今却毫不同情的高喊：「钉死他！钉死他！钉他在十字架上」！当比拉多说：「看，你们的君王」时，他们却喊说：「除掉他！除掉他！钉他在十字架上！除了西泽以外，我们没有君王」（若19:14-15）！一心反抗罗马大帝国的犹太人，如今却甘心做亡国奴，只认西泽为王！这是多大的讽刺！

耶稣头戴茨冠，血流满面，身披紫红袍，手中拿着芦葺，站在那里，温良慈善的一言不发。耶稣面对这些群众无话可说吗？耶稣自认失败了吗？耶稣不能再发一次天主性的威严，使他们应声倒地吗（若18:1-6），耶稣不能使大地裂开，将这些天良尽失的恶人吞下去吗（见户16:25-33）？耶稣为何一言不发，温良的站在那里呢？看依撒意亚先知关于基督的苦难是怎样预言的：「他的容貌损伤得已不像人，他的形状已不像人子；……他没有俊美，也没有华丽，可使我们瞻仰；他没有仪容可使我们恋慕。他受尽了侮辱，被人遗弃；他真是个苦人，熟悉病苦；他好像一个人们掩面不顾的人；他受尽了侮辱，因而我们都不以他算什么。然而他所背负的，是我们的疾苦，担负的，是我们的疼痛；我们还以为他受了惩罚，为天主所击伤，和受眨抑的人。可是他被刺透，是因了我们的悖逆，他被打伤是因了我们的罪恶；因他受了惩罚，我们便得了安全；因他受了创伤，我们便得了痊愈……他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也不开口。他受了不义的审判而被除掉，有谁怀念他的命运？其实他从活人的地上被剪除，受难至死，是为了我们的罪过……」（依 52:14-53全章）。

耶稣基督一生给我们立了许多榜样，但他唯要求我们学习他的良善；他说：「你们跟我学吧！因为我是良善心谦的」（玛11:29）。就是这位良善的耶稣在宣布他的天国政纲时说：「温良的人是有福的，因为他们要承受土地」（玛5:5）。


何谓温良？

您要打印的文件是：何谓温良？
打印 打印本文

何谓温良？

作者：李士渔 转贴自：圣经双月刊 9.3 (1978), p.6-7 点击数：185

「你们也该彼此洗脚」（若13:14）

第三真福是温良。这一真福与第一真福的意义，更为接近，以致有些抄本将这端真福，与第一真福（3节）直接相连。而成为第二真福：以温良是出于神贫，以土地是指天国。跟据旧约的经意（尤其申4:1，咏37:11）作上述解释，固言之成理。不过，其理未明，今愿略加陈述如后。

「温良的人」，原文作(Hoi praeis)，是以形容词当作名词用，泛指温良的人。按此字的语源，跟据语言学者的考据，原有「友爱」之意，所谓「温良」，以指朋友爱人彼此间所有的态度，换言之，即朋友爱人彼此间相爱的表现：人越彼此相爱，就越彼此温良。

但此字在圣经中的含意，却与希腊文原意略有出入，接希腊七十贤士译文，多以此字来表贫苦谦卑的人。因而使此字也有「谦和」之意。也即由朋友彼此相处的态度，引申至一般待人接物「谦和」的态度。也正因此，不少解经学者，以本端真福「温良」，是第一段「神贫」的一个注译。不过这是就字意所作的一小区别。

从事实上来说，温良是一美德，正如希腊原文所含有「友爱」之意，在与人来往接触时，使人感到温暖。不自私自利，而且慷慨大方，乐于助人。温良之反面，即是残暴。残暴的意义，最先是毫不讲理，接着是，自私自利，只知有自己而全不顾及他人。为了澈底明了「温良」的真谛，不必太费心思，只默观耶稣的言行，即可达到目的。因为耶稣实在是「温良」的典型说明。

耶稣是如何的温良。不只从福音上得知。如耶稣说：「你们凡劳苦和负重担的，都到我跟前来，我要使你们安息」（玛12:28）。听了耶稣的这句话，我们的心感到多大的舒畅温暖，而且远在旧约里，为预备耶稣——默西亚——的来临时，早已以「温良」来作默西亚的标志。如依42:2-3所载：他不呼喊，不喧嚷……破伤的芦苇，他不折断；将熄的灯心，他不吹灭……」又依53:3-6「他受尽了侮辱，我们都以他不算甚么，然而他所背负的，是我们的疾苦，担负的是我们的疼痛……他被刺透是因了我们的悖逆，他被打伤，是因了我们的罪恶……」（参阅依 53章全章）。上述依撒意亚先知的话，那一句没有在耶稣身上兑了现？即完全应验？再看匝9:9「熙雍女子，你应尽量喜乐，耶路撒冷女子你应该欢呼！看，你的君王，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上」。好一幅温良君王的画像！耶稣荣进耶京时，不是也一字一句的应验了吗？虽然先知称他为君王，而且是正义的，胜利的君王，但他却谦逊地骑着驴驹进了他的京城。一位胜利的君王，骑在驴上荣进首都，千古怕只有耶稣。啊耶稣的温良！啊温良的耶稣！是以我们毫不必惊奇，耶稣给我们所说的：「你们跟我学吧！因为我是良善心谦的」（玛12:29）。

我们在「何谓神贫」一文中，曾说过，神贫即是福音，福音也即是神贫，这里我们虽不能说，温良即是福音，但我们的确可说，温良即是福音的表现。我们不妨仍以亚西西「小穷人」圣方济的生活来予以证明。圣方济所度神贫的生活，也即福音的生活。他所度既是福音的生活，也就不能不将福音生活表现于外：温良。圣方济怎样表现了这温良之德。如读者读过圣方济行传，就知道圣人不但把三个强盗归化成了方齐的热心徒弟，甚至使古标城外凶残的野狼，转变为一只柔顺的绵羊。走笔至此。不禁想起主耶稣派遣宗徒出外传教的话：「你们去吧！看，我派遣你们犹如羔羊往狼群中！」（路10:3）。赶羊入狼群，为羊还有活命吗？但耶稣的确这样向宗徒们说了。而我们也知道，耶稣是行先后教，他要人行的，他必早已自己先行过了。是的，耶稣，如若翰指着他说：「看，天主的羔羊！」（若1:29）那末，耶稣进入世界传扬天父的旨意，周旋于经师与法利塞人之间，的确犹如羔羊周旋于狼群中。今耶稣派遣他的门徒出外传教，仍是如此。至于野狼是否能变为羔羊，就在乎你是否会真地度福音生活。倘若你真地能度福音生活，也即以温良自处，温良待人，那你四周的狼群，不久就会变作羔羊，也即接受福音，按福音生活，成为耶稣基督——天主的羔羊——的弟子了。既身为耶稣基督羔羊的弟子，那自然要和耶稣一起，承受天国为产业。这即是真福二端「温良的人有福的，因为他们要承受土地」的真谛了。


创世纪前十一章的启示

您要打印的文件是：创世纪前十一章的启示
打印 打印本文

创世纪前十一章的启示

作者：类斯译 转贴自：圣经双月刊 9.7 (1978), p.30-32 点击数：275

创前十一章是我们相当熟悉的经文。这十一章无论就内容的结构，和文学以及神学的纲要来说，是极重要的经文，就复杂的思想来看，的确是煞费苦心的结晶。这十一章的写出原是为作教理课本。它的内容无论是为宣讲者，或是为给教友讲解要理，都十二分有用。

这十一章内容所论述的有两个层面：一是论述的事体，一是所含的教义。在第一个层面里，经文有两个叙事的核心，两个核心彼此相联结，且有两族谱彼此相对（创5和11:10-24）。开宗名义第一个核心是天地万物创造的记述，是一篇不仅是创世纪和梅瑟五书的绪论，而且也是全部圣经的绪，将初人的创造同洪水后人类的复兴以及同亚巴郎的事迹联结起来。天主召选亚巴郎的事迹，在救恩史上开了一个完全新的纪元：是人归依天主的开始。按照经文意义方面来说，创前十一章是人类的史前史。近一世纪来，学者称这个史前史为救恩史。

前十一章的文笔和描写，很简洁有力；所有记事的文字，也是古代东方人史前史的型态。在上下文中表达了绝对的唯一神论，并声称此神即为人类与道德的创造者。所以一开始即呈现着宇宙属一神的观念，字里行间，传达着宗教基本的启示。并且应慎重区别，属于古代文化方面的事，和论。接着是记述人的形成，以及有关人最古及重要的事迹，其中最突出的是人犯罪的事。

第二个核心是以洪水为主题，洪水是人类堕落引起的后果。在本段结束时，天主同诺厄第一次订立盟约，人类由诺厄又得以复兴；但是紧接着发生含和客纳罕无耻的行为，罪恶又出现（创9:18-26）。太古民族的名单之后，由于巴贝耳塔的建造，人类大都背离了天主，彼此变得陌生，老死不相往来。

救恩史

记载的两篇族谱（创5和11章）

属于宗教的启示；这种区别是研读圣经经文的关键，其次是保留经文原始的型态：这样可以解决今日的读者，对这些经文以及对其他圣经部分所有的大困难。

如欲正确地阅读这史前史，应将启示的道理和文字表达的形式常切记在心中。事实上，前十一章是教理的一个大纲，内容非常丰富而复杂，且也相当齐全，甚至可说十二分纯正和成全，在叙述上多次是通俗化的描写。

基本的启示

宗教方面，首先呈现对天主十分正确的概念。对唯一神论的肯定是全部圣经最基本和首要的启示。天主对人的行动和态度，表示他是创造者和主宰，同时暗示了天主的一些属性，特别是全能、照顾、神圣、美善、正义、仁慈。创前十一章全部的趋势是在天主召选亚巴郎的事上。天主在召选他时，启示了旧约的另一角度，即表示旧约就是救恩的实行。创前十一章成为救恩史之前，圣经的历史启示人：圣经之所以为救恩的实行，就是天主有意教训人意识救恩的需要，这救恩已在进行着，但显然尚未结束。

前十一章与有关天主的道理平行的启示，是有关天地的创造同人的关系，以及人的伟大（天主以下的管理世界者），和人的可怜（能犯罪堕落）。这个记述是对历史上人的实况，一种反省，说明人悲惨的根源。

这一切以及其他宗教的成分都摆在一个画面上：在这人类史前史的画面背景里，突出的即是以色列史（史前史即是以色列史的开端），以色列史亦即是神圣历史的本有特色。这个画面满布着宗教的含意，且也说明人类状况的健全神学：即涉及人类为一整体和人的每一个个体的神学。总括一句话：就是人的命运和他各方面的吉凶祸福，全系于他与天主——创造者和主宰的正确关系而定；就是说：前十一章实在包括人整个事体的大纲和模型，因而应以不可免的宗教观点阅读本段圣经。

文体

可是上述一切都概括在叙事的文字中间（族谱也是其中之一），并且利用了古代东方文化所有史前史的轮廊。此外，还有如大家尽知的特殊宇宙观，这个宇宙观到了仆托罗买的世界体系被公认之后，自然已被放弃。同时对大自然界一个有系统的解释（星辰、动植物、气象等学），人类生活的情形与部落和家族的社会，以及畜牧和农业的经济关系等亦有所改变。但在这具有相当规律化的年代编排上，仍具有重要的作用，如两篇族谱（创1章七天的格式），已有划定时代的目的，就是在历史的过程中都有天主留下的印记：由天主祝福的第一个人亚当直到义人诺厄；再由天主所祝福第二个人，并与之结约的第一个人诺厄，宜到第一个蒙召选，蒙祝福的亚巴郎（创12:1-3）。

文体类型虽与启示的道理有区别，但二者却不能分开。如果将藉以表示启示道理的文体，以及将象征和智慧的文学类型都删除，启示的道理就不易了解。事实上，每一段——启示的道理有时以具体的事物表达——都具有默感神恩，也是启示过程中生活着的部分。教会在礼仪中为何按照已有的经文，去宣读的原故即在于此。

按照已有的经文去宣读，为了解经文的含意十分重要，也是为现今的人，讲授教理工作的基础，因为教理的讲授应解释经文的内容和含义。所有的目的在于引导初学者（为初学是必修课），和基督徒（听众或读者）采取两种态度：一种是经文彼此之间的和谐（几乎都有内在的关联），另一种是包括的道理要与文字的批判学分开（分开时必须应有宗教的评价）：以聆听天主用精确而不可译释的文字向我们所说的话。


试释圣咏第二十三篇

您要打印的文件是：试释圣咏第二十三篇
打印 打印本文

试释圣咏第二十三篇

作者：路嘉修女 转贴自：圣经双月刊 9.6 (1978), p.19-23 点击数：483

上主是善牧

1. 达味诗歌。上主是我的牧者，我实在一无所缺。

2. 他使我卧在表绿的草场，又领我走近幽静的水旁，

3. 还使我的心灵得到舒畅。他为了自己的名号的原由，领我踏上了正义的坦途。

4. 纵使我应走过阴森的幽谷，我不怕凶险，因你与我同住。你的牧杖和短棒，是我的安慰舒畅。

5. 在我对头面前，你为我摆设了筵席；在我的头上传油，使我的杯爵满溢。

6. 在我一生岁月里，幸福与慈爱常随不离；我将住在上主的殿里，直至悠远的时日。

这是一篇简单而古典的圣咏，也是一篇最美丽而且最受人喜爱的圣咏。凡是基督徒，在他们聚会时，祈祷时，常常诵念或咏唱这篇圣咏。因为它是篇属于个人希望的祈祷，特别能显出神与人之间的直接关系，和直接的来往，也更能发挥出人对神的信赖之情。同时，圣咏集的编者，将此圣咏编排在圣咏第廿二篇和第廿四篇之中间，也有其特殊的含意。因为这三篇圣咏是论耶稣基督的已往、现在、及未来的工作。圣咏第廿二篇是默西亚圣咏，论主耶稣过去是如何的为祂的羊群受难舍命；圣咏第廿三篇是善牧圣咏，论主耶稣现在是如何的带领爱护祂的羊群；圣咏第廿四篇是荣耀之至，论主耶稣将来的荣耀及为信徒之王。这三篇圣咏都是预言基督的诗，它们帮助我们认识基督，也帮助我们认识自己，因而能加深我们与基督的关系。

现在我们从这篇圣咏的写作背景及内容结构来看，我们对它就会有更深入的了解。

我们从圣咏开始所标明的「达味诗歌」一词，知道这篇圣咏是达味王的作品。称「上主为牧者」，是很古老的传统，在创世纪48:15; 49:24等处，都称「雅威」为以色列的牧者。而达味王在少年时代，自己就是一位牧者，所以他很了解牧人与羊群之间的关系，同时对于如何做一位善牧也很清楚。当他写这篇圣咏时，我们可以猜想必定是在他晚年时期，以他自己一生的经验，就是他饱经了各种沧桑变故，以及走过许多人生危险的山崖峭壁之后，而体会到天主对他所施的一切厚恩慈惠，而写出了他的心声。

我们从圣咏的内容来看他怎样把他的一生描述出来：第一、二节的「青绿的草场」与「幽静的水旁」，可看出是代表他的童年时期，在平静的日子里，天主供给一切，照顾一切。第三、四节的「踏上了正义的坦途」与「经过阴森的幽谷」，表示了他的青年时期，虽然此时为了正义而经过许多的凶险困难，但由于天主的杖与棒支持了他，引导了他，使他渡过一切难关而毫不惧怕。第五、六节的「筳席」，「传油」，「幸福与慈爱常随不离」，「住在上主的殿里」等，表示他的晚年时期，虽然他战胜了敌人，获得了一切，在他的生活中充满了幸福快乐与希望，但他却不以今生的福乐为满足，而将一切寄望于永生。

因为这是达味王自己亲身的体验，所以他能创作出如此美丽而深刻的作品。虽然全诗是如此的简短，但其内容的丰富，却给我们后人带来了莫大的希望与安慰。

这篇圣咏内，充满了人生最宝贵的实际经验，当达味王用上主是「我的」牧者这句话时，是他真正的体验到上主与他个人的关系。「我的」这两字告诉我们，宗教不只只是一种「知识」，一种死的知识，而是一种「活生生」的经验。只要我们愿意进入这经验中，我们都能体会得到的。我们要了解并显示出信仰的意义与价值，就应有宗教的知识和经验。「上主是我的牧者」就是宗教的经验，在我们的生活中，天天都可以经验到的。

「上主是我的牧者，我实在一无所缺。」祂是怎样的照顾我，供给我一切，而使我觉得不论是在精神方面，或是物质方面，都不觉得有任何的缺乏呢？我们从圣咏的内容可以看到我们由天主处所获得的是如何的丰富：（1）富足的食物（2）身心的安息，（3）正确的引导，（4）终身的伴侣，（5）强力的保护，（6）永恒的安慰，（7）不停的拯救，（8）永远的享受，（9）无限的光荣，（10）长远的福乐，（11）无穷的慈爱及永远的归宿。这真是应有尽有，使我们感到作为一个基督徒是如此的幸福，有全能的上主照顾我们，我们还顾虑什么？惧怕什么？所以圣五伤方济各能说：「我的天主，我的万有。」这是最好的写照。

现在让我们逐节的慢慢细读体会这篇圣咏的函义：

第一节：「上主是我的牧者，我实在一无所缺。」作者的口气是很肯定的，只要我是属于上主羊栈的羊，我便一无所缺了，因为本篇所注重的是「个人」，而这位「牧者」也是现在的，不是过去的，也不是未来的。上主这样说：「我要亲自寻找我的羊，我要亲自照顾我的羊。」（则34:11）又说：「我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域，我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。（则34:13）耶稣自己也说：「我是善牧，善牧为羊舍掉自己的性命。」（若10:11）所以好牧人，为自己的羊群，必尽心尽力，主耶稣为了救祂的羊，而接受了十字架的苦刑。主耶稣既为了我们而舍掉了自己的性命，使我们在祂内获得一切，那我们还会缺乏什么呢？

第二节：「他使我卧在青绿的草场，又领我走近幽静的水旁。」善牧的职份是：喂养、领导，保护及看顾，不只是供给羊群丰盛的食料，还要为他们寻找一个宁静的安息之所。上主吾主这样说：「我要亲自牧放我的羊，亲自使他们卧下，失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。」（则34:16）羊群在善牧的照顾之下，身心所需都能获得解决，他们就能生活在平静安宁与无忧无虑之中了。这样美丽的情景，不正是我们所追寻的吗？耶稣说：「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。」（玛11:28）。

第三节：「还使我的心灵得到舒畅。他为了自己名号的原由，领我踏上了正义的坦途。」我们知道这篇圣咏中，只有「牧者与我」，我是他所爱的，我与他的关系是那样的密切。「他使我的心灵舒畅。」就是说：当我忧闷时，他叫我快乐；当我犯罪时，他洁净了我；赦免了我；当我软弱时，他使我刚强。主说：「那时，我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像。我还赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。」（则36:25-26）当我们有了新的心和新的精神之后，才能跟随我们的善牧1主耶稣走上正义之路。这正义之路，就是吾主耶稣基督在我们前面已经走过的，尊行上主旨意的道路；受屈辱的路；为义而受迫害的路。正如箴言上所说的：「义人的途径，像黎明的曙光，越来越明亮，直到成日中。」（箴4:18）

第四节：「纵使我应走过阴森的幽谷，我不怕凶险，因你与我同住。你的牧杖和短棒，是我的安慰舒畅。」这一节给许多临终的信徒莫大的安慰与支持，使他们能够在面对死亡时，而毫不畏惧的安稳地向前行去。吾主天主曾说过：「你不要害怕，因为我与你在一起；你不要惊惶，因为我是你的天主；我必坚固你，协助你，用我胜利的右手扶持你。」（依41:10）是的，如今吾主耶稣基督已经战胜了死亡，死亡不再统治世界。我们在基督内的人，就不再怕死亡了。因为在黑暗的后面是光明；紧随着惊险而来的是安慰与平静。有吾主与我们同在，我们还怕惧什么呢？

第五节：「在我对头面前，你为我摆设了筵席；在我的头上傅油，使我的杯爵满溢。」在东方的习俗中，给宾客傅油，是表示对宾客尊敬。（参阅：路7:46；谷14:3）诚如耶稣说：「我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。」（若15:15）又说：「在我父的家里，有许多住处。我去；原是为给你们预备地方……我必再来接你们到我那里去，为的是我在那里，你们也在那里。」（若14:2-3）天主对祂所爱的人，不但供给一切；照顾一切；而且还要细心的加以款待。祂所赐给的恩惠是那样的丰富满溢。

第六节：「在我一生岁月里，幸福与慈爱常随不离；我将住在上主的殿里，直至悠远的时日。」吾主耶稣说过：「你们先该寻求天主的国和它的义德，这一切自会加给你们。」（玛6:33）又说：「你的财宝在那里，你的心也必在那里。」（玛6:21）作者在他一生经历了许多艰难困苦之后，深深的体会到现世的福乐不是人生的终向。我们中国俗语也说：「生不带来，死不带去。」一切现世的物质是附属品，我们真正应该寻求的是耶稣所说的：「天主的国和它的义德。」正如另一篇圣咏上说：「我有一事祈求上主，我要恳切请求此事；使我一生的岁月，常居住在上主的殿里，欣赏上主的甘饴慈祥，瞻仰上主圣所的堂皇。」（咏27:4）但愿我们现在就已经开始住在上主的圣殿里。

总之，这篇圣咏的主旨，作者是以「善牧」和「盛筵」的譬喻，描写天主怎样慈爱的照顾敬爱他的人。而这篇圣咏也是预言吾主耶稣在现在对我们的照顾，祂亦说：「我是善牧，我认识我的羊，我的羊认识我。」（若10:14）又说：「我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。」（若10:16）所以，只要我们愿意成为主的羊，我们就会获得祂慈爱的照顾，永远的安息。


教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义

您要打印的文件是：教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义
打印 打印本文

教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义

作者：佚名 转贴自：本站原创 点击数：150

如果忽略了圣诞节的原始意义，也就是说圣诞节的喜乐应该是来自对救世主诞生的坚定信念，否则一切的喜乐都将是“虚假、错误的”，传统的文化给人们代来的喜悦是虚假的。将临期第三主日被称为是“喜悦”的主日，这是教宗本笃十六世今天向伯多禄广场的信友们发出的邀请，让他们去反思期作为一个基督徒如何期待圣诞节的到来。

教宗给今天聚集在伯多禄广场上参加三钟经祈祷的三万多信友们说：“白冷的奥迹启示给我们天主与我们同在，天主在我们身边的意义不是从空间和时间上来说的；他与我们接近是因他与我们的人性缔结了‘婚约’；他取了我们有限的人性，选择了成为我们中的一员，除了罪过，完全与我们相似，为的是让我们变的象他一样完善。基督徒的喜乐恰恰是来自天主许给我们的这一保证：天主已经离我们很近了，他就和我在一起，和我们在一起，无论是喜乐还是痛苦的时刻，是健康还是生病的时候，他永远象一个朋友、象一个忠信的净配和我们在一起。在我们遇到考验和痛苦的时候，这种喜乐也会陪伴着我们，那时候的喜喜乐不是一种外在能感觉到的，而是那种感觉到把自己完全交托给天主，对他完全的信赖所带来的内在的喜悦”。

教宗接着说：“有人会这样问：这样的喜悦在今天还可能会存在吗？那些把自己奉献给他人的社会各阶层不同年龄段的善男信女通过他们的生活见证都会给予这个问题一个完满的答复！难道生活在我们这个时代的印度加尔各搭的真福德肋撒修女那难忘的生活见证不就是福音喜悦的一个明显例子吗？她日复一日地去接触那些贫穷的人、被社会忽视的人，甚至死人生活在一起。她的灵魂经历了信仰的黑夜，但她仍然能够以天主的微笑去面对周围一切的人”。教宗本笃十六世引用了真福德肋撒修女的一句话说：“我们都焦急的期待着进入天国，因为在那里有天主的美善，其实我们可以利用现有的能力让自己在今世，从现在就开始存留于天主的美善种中。和天主在一起的幸福的意义就是：象他一样的去爱，去帮助，去施于，去服务”。

教宗还说到：“真正的喜悦会进入那些具体地为弱小者和贫穷者服务的人心中。天主会住在那些拥有爱德的人心中，这样的人才会感受到内在的幸福。此外还存在着一种虚假的喜悦，这种喜悦会把人导向错误，生活在这种喜悦中的人就很难找到耶稣所许诺的那种喜悦了。可惜，现代各种文化许给人的喜悦代替了来自天主的那种喜悦，这种思想导致的一种必然结果就是不惜任何代价的去寻找喜悦，借着逃避和躲藏在虚假的天堂里来替代真正的天堂，直到最后才会发现这些都是一场空。亲爱的兄弟姐妹们，即使大家都是在准备庆祝圣诞节，但也需要小心，因为也有失去其意义的时候，那就是以一颗对基督所许喜悦封闭了的心去代替真正的圣诞节”。

教宗本笃十六世在今天上午去罗马教区西部的玫瑰圣母堂口进行牧灵访问的时候，就讲到了有关将临期的真正意义。教宗这样说到：“将临期的礼仪在不断的给我们指出我们应该从习惯和平凡的睡眠中清醒过来，应该抛弃烦恼和气馁；需要鼓起勇气，因为‘天主已经离我们很近了’”。然后以临近的地窟为话题，因为在那里埋葬着一些致命圣人，教宗讲到：“同样在今天，虽然是以不同的方式，但基督救恩的喜讯仍然会遭到反对，今日的基督徒的责任不比以前的轻，都被招叫去生活出他们的望德，向全人类去见证那唯一能使人得救的真理！”。

最后教宗以对伯多禄广场上成千上万的儿童的问候结束了他今天的三钟经祈祷活动。同样在今天，按照古老的传统，罗马的青年们抱着准备往马槽里安放的“布娃娃”来求教宗的降福。罗马今天的天气非常的冷，最后教宗本笃十六世对那些儿童们说“虽然天气很冷，但还是有很多人都来参加今天的祈祷活动了”。


在圣经中的四种关系

您要打印的文件是：在圣经中的四种关系
打印 打印本文

在圣经中的四种关系

作者：佚名 转贴自：paul 点击数：549

基督徒灵修的根本资源是圣经。人与天主间的所有过的种种关系都记录在圣经中。圣经不仅仅是一本书，而是一个图书馆。它是不同的读者在不同的状况下所收集和撰写成的。因此，我们需要审慎地去诠释圣经，而非摘选其中的一两句话来回答当今的问题，而是寻求其整体的含义。圣经对于灵修生活的作用体现在几个方面：首先， 圣经是灵修生活的必须滋养品。圣经的绝大部分是以叙述形式表达的，其中的故事对每天的生活都是一个启示。无论我们是默想它，聆听它，还是以影视或图画的方式观看它，都能滋养我们的灵性生命。圣经所描绘的天主，耶稣和圣神以某种特殊方式向读者和聆听者传达福音。这样，当圣神直接向我们的需要说话时，圣经就成为源自天主的生活的言语。圣咏在基督徒的灵修生活中占有一个特殊的位置。因为它包含着各种情绪的祈祷。这样它们能够适应每个人的特殊和实际的问题。因此，它被应用在个人和团体的祈祷中。圣经也是与灵修学有密切关联的神学-伦理学的标准。基督徒的世界观和价值观皆源于圣经。

圣经邀请我们欢迎天主的圣爱和爱慕天主

当有人询问耶稣关于最大的诫命时，他引用了申命记中的话（谷12：38-31；申6：4-5）。首要诫命是全心，全灵，全意，全力的爱天主。对灵修而言，这一点是我们生活的根本原则，我们应当以我们整个人去爱天主。

然而，这位天主是谁呢？他就是那位首先因为爱而创造了我们，然后又救赎了我们的天主。这位天主曾经以体贴的，妒嫉的，愤怒的和快慰的爱，爱了古代的以色列人。这位天主取了人性，且被羞辱、嘲弄，最后为解救人脱离罪恶，死亡和魔鬼的控制而被杀害。对于这一位的最简洁描述为：天主是爱/God is love。灵修就是欢迎这种爱进入到我们的生活中；允许它改变我们的习惯、感受和思想，并回报这份源于天主的爱。

灵修的焦点是个人对天主的看法。 这包括两个方面：理性上的和情感上的。理性上的来自关于天主本性的信理。情感层面来自于祈祷和生活。这两个层面都显示在故事和比喻中， 这也能在圣经中找到很多。

旧约给我们展示了关于天主的基本本性。同时它也以多种方式平衡/缓冲我们对天主的知识和超越我们理性的事理之间的冲突。例如，天主与梅瑟说话‘面对面的，如同朋友那样，’但是，当梅瑟想看到天主的荣耀时，天主对他说：“你不能看到我的仪容，因为人看见了我，就不能再活了。”（出33：11，20）

为明了天主的特性，伊撒意亚先知同样地显示了一个非常明确的声明，同时保留了天主奥秘：难道你不知道，或者没有听说：上主是永生的天主，是创造地极之主吗？他总不疲倦，决不困乏，他的智慧高深莫测。他赐给疲倦着力量，赐给无理者勇气。（依40：28-29）在圣经中所描述的，在祈祷中与天主的关系也体现了这种知道与不了解之间的张力。圣经教导我们祈祷并加以说明。天主与人之间的关系是互动的。在圣经中，祈祷的形式和内容是多种多样。这告诉我们任何一种祈祷形式都是被这位全能者所接受的。梅瑟和亚巴郎看天主如同朋友一样，有时他们与天主争辩和交换意见。约伯斗胆地谴责天主。圣咏包含有痛苦的悲叹与喜乐的赞颂。耶稣祈求治愈，给予感谢，交付于天父的意愿，在十字架上呼吁宽恕。保禄被提升到第三层天，但无法描述所看到的。总之，我们看到一个可知与不可知的天主。这种张力会体现在每一个人的生活中。

在旧约中，人们所知道的天主是一位解救人脱离奴役的天主，他与每个人和以色列人订立了盟约。他立定了十条诫命，他通过先知们发言：就如天离地有多高，我的行径离你们的行径，我的思念离你们的思念，也有多高。（依55：9）至此，人们所看到的天主是一位创造世界的天主（创1-2），以色列的解放者（出1-15），民众的法官（咏96），信众的拯救者（咏27），和至圣者（依6）。这些普遍性的比喻手法为很多的人所接受：天主是朋友，父亲，母亲，丈夫。更进一步的，也常常用其他生灵来比拟天主：母熊，母鹰，狮子，磐石，森林，和火等。所有关于天主的形象都是不贴切的，然而为人的理解来说是至关重要的。天主不是所罗列的这些事，天主也不是男性或女性。为犹太人和基督徒而言，天主的位格，神圣和生活的特征是非常重要的。新约建基于旧约的图像之上，但是伴随着一个惊人的断言/主张：天主降生成为了人。旧约的天主是一位发怒的天主，而新约的天主是慈悲的，这一点在旧约中也有体现。然而，在新约中，天主对人类的爱至大无比。因此天主降下取了人形，就是那位纳匝肋人耶稣。这个行动肯定了在创世纪中所宣称的受造物的完好，肯定了人和人类文化的价值。人类因为魔鬼的嫉妒而受伤。因此，天主在特定的时间和地方，就进入了人类的历史。耶稣所描绘的天主如同一位寻找丢失羊的牧人，寻找丢失钱币的妇女，欢迎浪子回家的父亲。他称呼天主为阿爸。在阿拉美语中，‘abba’一词是小孩子对父亲的称呼。对此词，最贴切的翻译为‘阿爸’或‘爸爸’。 这说明耶稣生活出了一种与天主的亲密关系。他是追随者们的祈祷和服从的模范，也邀请他们分享他与天父所有那种一体的经验。

保禄写道，天主宣告罪人的正义；通过圣神，天主也住在他们内，并给予神力，以结出圣善的果实。他把我们带回关于天主的显示和天主的奥秘的问题。他非常肯定地坚持某些真理，比如，他写道：“因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，属有权能者，是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即使与我们的主耶稣基督之内的爱相隔绝”（罗8：38-39）。 可是，在后面当他写关于天主对外邦人和犹太人的意愿时，他这样结论说：“啊！天主的富饶，上智和知识，是多么高深！他的决断是多么不可测量！他的道路是多么不可探察！因为万物都出于他，依赖他，而归于他。愿光荣归于他至于永世！阿门！（罗11：33，36）。

圣经召唤我们要爱自己

根据耶稣的教导，第二条诫命是‘爱你的邻人如同爱你自己’（谷12：31；肋19：18）。其要意是爱邻人，但也意指爱自己。最近的一些作家曾过激地想改正一个关于自我的误导观念。因此,他们这样强调：先为自己着想。他们说，除非你先爱自己，否则你不能爱别人。因此，先忘掉你邻居的需要，直至你解决了你自己的心理问题。满全你内心的渴求，不要关心穷人。

这样的教导直接对抗我们所要解释的。然而，耶稣没有说：爱你的邻人，而恼恨你自己。对自我的正当关切是照顾邻人的标准。我们必须区分自我照顾和自私。前者包括照顾，滋养，负责和忠信；而后者是剥削和偶像崇拜。对自我的正当的爱既不会损人利己，也不会忽视自己在身体，心理和灵修的需要。

圣经没有谈论自我，但描述了人与天主，他人和受造物的关系。咏139是一首默想个人与天主奇妙关系的圣咏，它包含着天主的创造计划和无所不在的存在性。创世纪描述人是一个有身体，同时又有来自天主的生命气息。气息与‘精神’为同一个词。圣经通常把人看为一个身体，灵魂，理性，心灵和精神的联合体。而不是如同一些哲学家所趋向的来区分这些要素。如此说，在圣经中的自我是指整个的人---智力，意志，知觉/意识和潜意识，社会的和秘密的等。就是这整个的我被召去爱，服务和赞美天主。

在圣经中，人被看作是按照天主的肖像所创造的。这就是人的价值和尊严，即使他是一个失落的人，被罪恶和魔鬼的控制的人。圣经描述了人的被束缚，同时也许诺了解救。这样，自我的整合和治愈暗含在圣经的讯息中，更清晰的教导是救赎，解放，宽恕和复活。

贯穿在整部圣经中，人们被召从罪恶中悔改。在新约中，‘悔改’一词的意思是回转，改变方向。通过天主的恩宠，人不仅感到与天主的疏远，而且也接受新生活，新方向和新生命。

圣经召唤我们去爱邻人

当耶稣解释第二条诫命的时候，他给我们讲了慈善的撒马利亚人帮助那位落难者的故事。基督徒灵修的瞻望/远景不仅是‘天主和我’。而且也包括我们所生活之世界的需要。不仅关注穷人，而且为那些受到不正义的威胁人站出来说话。这也是基督徒生活的一部分。

不同的情景要求不同的爱。对那些只是在电视上看到的受苦人，爱要求一种特殊的帮助，而没有个人交往关系。对那些我们熟悉的信友团体的成员，家庭和朋友，爱要求一种更亲近的爱。

基督徒的灵修要求对那些有同一信仰的人有一种特殊的关注。这不仅是个人的，而且也是团体的。在圣经中没有把个人与团体分开。我们与天主的关系如同身体的一部分，而非孤立的个体。我们是在一起庆祝和纪念主的晚餐，并分享基督的体与血。是团体是基督的身体，而非个人。圣神的恩赐是给予团体的，而不是单独给与个人的。为灵性的滋养，家庭是非常重要的。彼此间的爱心和信赖能够塑造孩子未来的生活。我们是在家里学到如何热心祈祷和阅读圣经，宽恕，承担责任。

对于我们的成长，灵修朋友也是很重要的。除了团体，个人的引导和陪伴能帮助我们发现我们自己所看不到的事情。当某人听到我们的过犯而给我们讲述天主的宽恕时，为我们而言，这些话会更有力量。从他人而来的关于天主的恩宠言语，远胜于我们自我的宽恕/赦免。

基督徒的伦理就是直接研究我们与他人的关系。在当代，我们所面对的复杂的伦理问题促使我们更加仔细地聆听专家的提醒。这样有助于我们在基督宗教传统的框架下去做一个具体的决定。这是很重要的一点，我们不能把伦理与灵修分开，以免灵修成为隐蔽的，逃离真实的世界；让他人付出代价而自我满全。伦理和灵修是一体的。

圣经召唤我们关照大地

在创世纪中，有关创造的两种记述（1：1-2：4a；2：4b-25）肯定了世界的美善和人类存在。在第一种记述中，‘七天创造世界’，反复声明‘天主看了认为好。’第二种记述也清楚地显示了天主的认可。它们都极力强调照顾自然界。现代社会歪曲和轻视我们的责任。我们开发自然只是为了人类的兴趣。基督徒关于世界的基本观念是：受造物是好的，但不是天主。自然的美丽和力量引发一些人去敬拜它；然而，圣经提醒我们去敬拜造物主，而非受造物。自然的短暂和冷酷促使一些人轻视和虐待它，但是圣经提醒我们对待自然要如同一位好的看守者和工作者。

基督徒的灵修还没有给与自然界恰当的关切。因为受到新柏拉图派哲学和其他的一些哲学家的影响，很多人看世界如同一个不舒服的和短暂的监狱。圣经中关于‘世界’一词的模糊含义也允许了这种曲解。特别是在若望福音中，‘世界’一词能够用于人类对抗天主，或如在若望一书中的观念‘原来世界上的一切：汝生的贪欲，眼目的贪欲，以及人生的骄奢，都不是出于父，而是出于世界’（2：16）。很明显的，在这里‘世界’一词的含义与若3：16中天主所爱的世界是不一样的（天主竟这样爱了世界，甚至赐下了自己的独生子，是凡信他的人不知丧亡，凡二获得永生）。

因此，‘世界’一词有三种含义。它指示在创世纪中天主所称为好的受造物，或如在若3:16中所指的人类；最后，它也能指示人的罪。在基督徒的灵修中，也就是这种用法引发许多人的曲解。很多基督徒爱天主，却不爱世界。但也有一些基督徒提醒我们自然界的美善和美妙的喜乐悲痛（joyful pang of beauty）。

同时，今天的基督徒的责任是照顾世界,并把它融入到灵修生活中。这个层面已经被忽视的太久了。如在圣咏中，为了自然界而赞颂天主（104），耶稣应用自然为比喻的喻体（观看天空的飞鸟和野地的花），以对天主之工程的欣赏来对照每天的生活。为了能够从人类的破坏中保护受造物，我们需要关注我们的生活方式和经济。

在圣经中，我们会读到关于新天新地，身体的复活，被救赎的受造物的新生（罗8：19-25）。这些末世性的教导不是召唤我们忽视世界，而是评价它如同天主那样，为最后的日子做准备。无论转变的代价是什么，准备自己在更新的受造物内进入到一个新的存在。

问题：

1．你所有的最重要的天主形象是什么呢？这些形象能否引发你与天主建立亲密的关系，还是远离天主呢？

2．天主的这些名称，比如父亲，母亲，朋友，治愈者，磐石，光明等，是帮助你，还是阻碍你与天主建立关系呢？

3．你爱自己的表现是什么呢？它们被天主所接受呢？还是反对呢？为什么？

4．圣经中有关环境责任的基本教导是什么呢？为什么基督宗教中的某些人对地球的生态迫害负有责任？教会和个人能够改变什么呢？


祈祷

您要打印的文件是：祈祷
打印 打印本文

祈祷

作者：佚名 转贴自：翻译 点击数：244

一、我没有空儿

一天清晨，我早早地起来，

去迎接我的匆匆的一天，

我有太多太多的事情需要做，

我哪有时间去祈祷？

问题滚雪球似地连续不断，

一个比一个更加沉重。

我想知道“为什么上主不帮助我？”

他回答：“因为你没寻求帮助。

我试着去寻求天主的所在，

并用尽了我所有的钥匙，

天主充满爱意温柔地责怪：

“孩子啊，你没有敲门。”

我想欣赏喜悦的美丽的景象，

但眼前总是辛劳、灰暗、荒凉一片，

我相知到天主为什么不显现美丽，

他回答：因为你没有寻找我。

今天清晨我以早早起来，

在匆忙进入一天工作前，我按下了“暂停”键，

虽然堆积如山的工作要未完成，

但我必需抽空去祈祷。


佳音

您要打印的文件是：佳音
打印 打印本文

佳音

作者：远方 转贴自：圣经百科 点击数：133

无意间一个人

闯入午夜的时光隧道

一幅千年画卷

慢慢地舒展开来

光秃的枝头

风在呼啸

冰冷的洞口

雪在狂舞

空空的马槽

装满一季的寒冷

无助的男人

傻傻地伫立

年轻的少女

拼命地挣扎

疼痛在空气中

渐渐结晶

第一声哭泣

划破寂静的山林

时光隧道的另一端

传来一季佳音


耶京的路上

您要打印的文件是：耶京的路上
打印 打印本文

耶京的路上

作者：远方 转贴自：圣经百科 点击数：59

冬夜的郊外

北风在咆哮

赤裸的防风林

为了几卡的热量

使劲儿地扭动着腰肌

满野的雪绒花

冻僵了山的脊背

冷却了小河的热情

清冷的月光下

一匹枯瘦的毛驴

艰难地行走在

蛇形的山路上

男人低着头吃力地

迈着僵硬的双腿

一只手拄着拐杖

另一只手紧紧地抓着缰绳

双眼巡视着路的平坦

驴背上的女人

一件单薄的青裳

灰色的面纱后

一张苍白的脸

隐约可见

仿佛夜已经决定

冷酷到底

顿时风起雪扬

远处还传来

野狼阴森凄惨的哀嚎

男人和女人

还有他们的毛驴

顶着北风

披着寒月

穿着雪衣

继续向前

仿佛有一池炉火

点亮他们的希望


一树火焰

您要打印的文件是：一树火焰
打印 打印本文

一树火焰

作者：远方 转贴自：圣经百科 点击数：114

夜初的斗室

弥漫着一天的沉重

旋转的吊扇

松动了思绪的螺栓

推开沉重的窗

闯进一室清爽

寂静的夜幕下

一棵燃烧的树

试图驱散一季的寒冷

跳动的思绪

跨过千年的门槛

来到耶京的白冷

留下满树的温暖


二零零七年必读的圣诞故事

您要打印的文件是：二零零七年必读的圣诞故事
打印 打印本文

二零零七年必读的圣诞故事

作者：远方 转贴自：圣经百科 点击数：397

多年来，圣诞故事中最感人的一个莫过于1941年的圣诞停战。过去，有许多人认为这个故事，像神话一般从未发生过一样。可是，今天一些有名望的历史学家，却坚持确有此事发生。或许有些细节内容会不一致，但是最重要的是，豫莱迪德停战（Yuletide Truce）是真的，它确实在历史中发生过。

那是1941年，世界到处弥漫着硝烟与战火。就在几个月前，第一次世界大战正式上演。到那一年十二月二十四日圣诞前夕，战争已导致十万人死亡。

在比利时的伊普瑞斯（Ypres）的前线，在双方的战壕中，成千的士兵们在等待着一场殊死搏斗的开始。可是因为是圣诞前夕，一些德国籍的士兵开始装饰他们避难所的周围地区。据说，有些士兵甚至开始用点燃的蜡烛，来装饰四周的树木。另有一些士兵，开始高唱圣诞歌曲，特别是那首著名的<<平安夜>>。

被敌人的圣诞歌曲所震惊的英军官兵，命令所有士兵只维持战场的情况却不得开枪。没过多久，英军官兵们也开始唱他们自己的英文圣诞歌曲。经过双方用圣诞歌曲的呼应，不可思议的事情开始发生了！

在他们自己的战壕中，部队开始彼此大声地传递圣诞祝福。据一个版本的故事说，圣诞停战协议是自德国士兵从他们的隐蔽处出来开始的，他们同时邀请敌方的士兵也走出战壕。被敌人的真诚所触动，英军官兵们小心地接受了邀请。很短的时间内，来自双方的士兵们就开始笑面相迎，彼此畅谈，甚至相互交换礼物，如：威士忌、香烟、巧克力等。

尽管几个小时前，双方的士兵们还奋力地枪杀彼此。可是现在，同样的士兵却成为朋友，并如此相信对方。尽管最后，停战协议并没有持续很久。有些资料显示，停战协议在大部分地区只持续了一个圣诞夜，但是，在有些地区，却持续到元旦。

经过短暂的和平之后，所有的士兵们都重新回到他们各自的隐蔽处。像往常一样，他们又开始了战斗，彼此枪杀。经管战争的结果很是残酷，可是1941年的圣诞停战故事，却被许多人奉为现代最感动和最好的圣诞故事！


人，想说爱你不容易

您要打印的文件是：人，想说爱你不容易
打印 打印本文

人，想说爱你不容易

作者：韶华 转贴自：本站原创 点击数：205

一个瘦骨嶙峋的老妪推着小车，沿街叫卖炒货。为了给过往车辆让路，她的小车时常陷进路边的积雪里，我看见她的时候，她正一边大声咒骂，一边弓着背往外推车。我帮她把车推出来，然后，打算在不伤害她尊严的情况下帮助她——把她车上的炒货全买下来。老妪很高兴，连声说：“多给你点。多给你点！”我把炒货们拿在手里掂了掂，发现严重短斤少两。于是借口忘了带钱，扬长而去。

过年去看望亲戚，给她买一件新衣服，她抱着衣服贴到我面前，仔细勘查我的衣服，说：“咋不给我买跟你一样的呢！？”从此再没给她买过任何东西。

一个朋友摊上无妄之灾，她着急上火引发心脏病，为了照顾她，我让她住进家里，这下可好，不但她一家人整体搬迁进我家，竟然在我家呼朋引类反客为主……我只好请他们滚蛋。

我笃信基督，愿意效法基督为人处事，没料到竟因此成了沉默的羔羊：妯娌们当着婆婆面大骂自己老公，在国骂前面加上很多名次、动词、形容词、……可是平时伶牙俐齿的婆婆都充耳不闻，面不改色心不跳，气度之恢宏让我咂舌。我呢，有一次说话口气不够软和，她就“哽”地一声过去了，左邻右舍纷纷出来“帮忙”，等她“缓”过来，我急忙把她送医院大检查，什么样先进的仪器都用到了，结果，什么病没有——那怕检查出来的结果是感冒也会让我心里好受一些——愧疚的感觉总比被人讹诈、愚弄的感觉要好受一些。可是，什么病也没有！害得我丢人现眼还伤财。从那以后，我几乎在她眼前绝迹，那一声“哽”让我吓破的胆儿至今没有愈合。

我觉得，不是人不可爱，而是，爱人要有一个尺度。有一句话说得好：望于天，当思己之所为，望于人，当思己之所施。别人对你无涓滴之爱，而你却毫无原则地一味给予，别人就会怀疑你有所图谋。有谁会相信世界上有无缘无故的爱？在这种情形之下，你的无私奉献不但换不来等同的爱乃至一点好感，因此还要引来误会甚至丧命（杀害自己的恩人的事情时有发生）。当年基督就曾因为这种爱被钉死在十字架上。爱人，做到问心无愧就可以——过犹不及。爱，要用别人容易接受的方式来表达。我们毕竟不是基督。人与人之间的爱建立在相互坦诚相互尊重的基础之上，然后，投我以木桃，报之以琼瑶。耶稣诞生白冷君城已经两千多年了，耶稣教会了我们如何爱人，但是有些爱，恐怕除了基督自己，谁也做不到，那就是：别人打你左脸的时候，你把右脸也赶紧凑过去，让人家打个痛快。人们通常对付蹬鼻子上脸的人的做法是：打他个满脸桃花开，让他知道花儿为什么这样红。


新书推荐《与主同行》

您要打印的文件是：新书推荐《与主同行》
打印 打印本文

新书推荐《与主同行》

作者：圣经百科 转贴自：圣经百科 点击数：280

本书应用指南

本书适合于具有初中以上文化程度的教友使用！

本书作为读经辅读材料即适合于个人读经、团体读经分享的需要，也可用作举办圣经学习班的课本。

本书作为个人读经辅读材料，具体的运用方法是：首先要熟读经文的内容，然后按本书的提示了解经文的深意。接下来按本书内提供的“如何阅读圣经”的方法或做默祷或做默想。最后，及时把自己对本段经文的感受和体会记录下来，作为自己的读经笔记，当然也可作为在团体内分享时的发言稿。

若把本书当作团体读经分享的材料，组长可在周六指定给成员要读的经文章节，让大家利用一周时间在家反复研读指定的经文（具体方法同上），然后在下一个周六成员聚会时彼此分享自己的体会（念自己的读经笔记即可）。

本书作为圣经学习班的课本时，老师切忌照本宣读内容，一定要做好备课的工作，因为本书尽管是为普通大众而写，但毕竟理论方面的笔墨较多，而灵修方面的较少，故老师应尽量在灵修方面多做些准备。

《与主同行》第一册，全书二十个标题，170页。每册6.50元（含邮资）。50本以上6.00元。

需要者请联系：lzx777@hotmail.com，或直接汇款并在汇款单上注明所需本数。

地址：吉林省吉林市松江中路3号天主教会；邮编：132011；联系人：桓亚莲


分享

您要打印的文件是：分享
打印 打印本文

分享

作者：瑞良 转贴自：圣经百科 点击数：111

昨晚，我在家办了一个简单的圣诞家庭聚会，邀请的对象是和我住同一个花园的非教友。忙碌了一场......晚上我睡得很安甜。这么多年来，我第一次在家里、在外教朋友／邻居的面前，藉着圣诞节这个契机，自信的见证了我的信仰；这种“自信”，来自我们信仰的丰盛。

多年前和磐青的朋友一起在芙蓉芭尾新村，沿户向非教友家庭报佳音，同样在我心中激起无限的喜悦。昨晚，我好像找回了那种感觉。

丽芬、美兰、芬芬、莉莎和Robert组成了一个so cool的“歌咏团”，向来宾很努力的以歌曲宣报基督降生的喜讯，赢得来宾的热烈掌声。

我则向他们分享了一些信仰的东西，如天主教信仰与我们文化的相容、祭祖、我们教会的活动（芥子家族／父母ＥＱ／弥撒）；只是简单撮要的谈，点到即止，不深入，纯粹分享，没有企图。

看来他们都可以接受这样的“圣诞晚会”，没有圣诞老人，不唱圣诞流行曲； 但有满满的祝福及平安。我不求改变任何外教人，但我觉得可以向其他人展示一个也许更好的选择。我也不强求改变任何教会内的弟兄姐妹，但我也许可以稍微呼吁一……别再关起门来向自己人报佳音了，外头有很多人需要听到好消息。走出去吧！朋友。大家一起走，其乐无穷。


一年一度南通基督教友的大聚会

您要打印的文件是：一年一度南通基督教友的大聚会
打印 打印本文

一年一度南通基督教友的大聚会

作者：佚名 转贴自：本站原创 点击数：81

前段时间喜欢上福建安溪的铁观音茶后，认识了一位卖茶福建少妇。她不仅送了我一本《圣经》小册子，连我在她那买的茶漏也硬是不要钱，并且热情怂恿我加入一年一度南通基督教友的大聚会。在她热情邀请并帮我领了一张入座券后，22日下午，我并如约到了南通花好月园大宴场。

牧师正在主席台上高亢激昂地布道。前排零星坐着一些妇儒老叟，几个孩童则一边绕桌嬉戏。

外面下雨。

我环顾了四周，没看到茶友小女子，并一人寻到最后一排的圆桌坐下，似睡非睡听着牧师抑扬顿挫极有节奏的声音：“…你看，过去的清华、北大这么有声望的学府都跟咱们基督教有关…牛顿在发现了万有引力地时候，由衷地叫着‘上帝！’ …”

本来快要睡着了似的，却又一下子让牧师那突然又激情满怀地把声调提高八度地引吭着——嘿，瞌睡又惊醒了。恩，醒了。并且还真的由衷地赞同牧师的观点：上帝万能，无所不在。很多事物现象根无法解释的时候，一切都归于神创之用意吧。人类的伟大就是在于不仅创造世界的同时，并且以最伟大的想象解释当时无法解释着这博大神秘的自然。

至于牧师还说了什么都不重要了,我中午没吃得饱，到四点多时，忍不住渴，冒雨出去买了杯茶后，更加不肯就此罢休打道回府了，说啥也要将这顿“馄沌”混到肚皮才行对得这我两小时的“倾情聆听”的教诲呀。

捐献箱摆在门口。依我以往在基督堂看到教友们的会餐经验，不是吃年糕，就是吃炒面，我放进去20元（其实，你还爱不放，爱捐不捐，都是自愿）。我怎么看，也不像一个白吃的教友嘛，因此，我仍然要交足我快餐的经费才对呀。我真是这么想的，我只图个热闹，开心。

呵呵，我想错了，当我饿着肚子，只望把自己那口粮吃下肚时，但摆上桌的菜，还真的让我瞠目而汗颜了。

哈哈，吃饭的时候5：30，座无虚席啊！在这个时候,你世俗身份不能成为阶级区别，由于是随机的入场券，三六九等都可能同在一桌子。既有操着外地口音的外来务工拖家带口的，也有穿着体体面面的洋洋气气的南通本地三口之家子。

呵呵，咋看着他们一档子同在一个桌上，你吃得下吗？呵呵，换个角度想，假若我穷着，还不都一样？呵呵，只有在上帝面前，才没有贫富贵贱之分啊。我只在心里嘀咕了一秒钟就豁朗起来，跟大家说说笑笑了。

嘿嘿，那场面，壮观着呢。每桌12个人，整个场子，大厅、楼下楼下，加上包厢，有一百多桌，桌上的菜应该在400-500佰之间吧。

当我回家告诉弟弟，弟弟说啥都不相信：几万元？谁出？教会？可能吗？

我又没瞎说，是真的呀，我真吃了呀。

——教会的经费，国家拨款的？

[后按：后听南通天主堂的神父说，是在南通的温州教友组织的。]


你，我的爱人，在多少黯淡的光阴里……

您要打印的文件是：你，我的爱人，在多少黯淡的光阴里……
打印 打印本文

你，我的爱人，在多少黯淡的光阴里……

作者：佚名 转贴自：本站原创 点击数：210

等待平安夜！等待救主降生！

就要圣诞了，基督了！众声同唱吧，耶和华来了！

祈祷从天而降的神，要牵引受苦的灵魂在黑夜中走到光明.......

———写在平安夜

你，我的爱人，在多少黯淡的光阴里……

［我的２００７］

生命飞逝。

肉体与灵魂像流水似的过去。

岁月镌刻在老去的树身上。整个有形的世界都有消耗，更新。不朽的，我的爱人的心，唯有你常在。你有着内在的海洋，你有着深邃的灵魂。在你明澈的眼瞳中，人生决不会最出阴沉的面目。那些成堆的云雾，灼热的、冰冷的、狂乱的日子，那些纷纷扰扰、无法安定的日子，见了你都逃避了。唯你常在！你是世界之外的，你自个儿就是一个完整的天地。你有你的太阳，领导你的行星。你的吸力，你的数，你的律！你跟群星一样和平恬静，在黑夜的天空画出光明的轨迹，仿佛由一头无形的金牛拖拽着的银锄。

爱人！

你是心地清明的朋友！你的月白色的光，对于被尘世的强烈的阳光照得眩晕的眼睛是多少柔和。大家在公共水槽里喝水，却把水都搅浑了，而我这不愿与世争饮的灵魂却急急扑向你的胸膛，寻找我的梦境。

我的爱人，你是一个伟大的丈夫。你坚实的身体中积蓄着所有的热情。你的眼睛像冰山上流下来的清纯的水，含有一切的善——不，你是超乎善的！只要栖息在你身上，就会脱离了时间的洪流；只要在你身边，所有的岁月对我不过是一日；吞噬一切的死亡也没有用武之地了——你就是我的永生！

爱人，你抚慰了我痛苦的灵魂；

爱人，你恢复了我的安慰，坚定，欢乐；

——恢复了我的自信，

——恢复我的笑容；

——恢复了我的健康；

——恢复了我的财富；

——恢复了我的自由；

爱人，我吻着你纯洁的嘴，我把我的脸埋在你坚定似的头发里，我把我滚热的眼皮放在你柔和的手掌中。咱们都不作声，闭着眼睛，可是我从你眼里看到不可思议的光明，从你缄默的嘴里看到了笑容；可是我从眼里看到了不可思议的光明，我蹲在你的心头听着永恒的生命跳动。生命，因你而快乐！

你，我的爱人，在多少黯淡的光阴里……

在即将告别我的2007最后的日子里，让我每日为你祈祷！

香按 ：此文根据罗曼·罗兰《约翰克利朵夫·音乐……》改编。我非常喜欢这一篇文字，特在平安夜里呈献给我的爱人。


致我的爱人

您要打印的文件是：致我的爱人
打印 打印本文

致我的爱人

作者：佚名 转贴自：本站原创 点击数：279

我的爱人是灿烂的阳光，

照射我心底，使我生命的清泉

源源不断，

我的爱人是一部伟大的诗歌，

我日日颂读，

内心因欢乐而歌唱!

通过圣洁的爱心，

勾勒天堂的画境—

我将您比作圣者—

我的爱人。

夏日的白云，

通体放光的鹏，

载着您高尚的心灵，

飞翔在我生命的宇宙。

我用天堂的赞美诗来赞美您，

呤诵您的美德，

在我生命的旅程立下路碑，

圣者，

您的名字铭刻在我的碑前！

高尚的灵魂啊，

不要自责，

在伟大的主的面前，

您的苦修还没结束?

我的灵魂穿过层层阻碍，

要向您勇敢靠近。

爱人，

您是黑暗中的光明，

照射我心底，

伴在我黑夜中继续前进。

欢乐啊，

痛苦啊，

它们在我心底交替！

而您—

我心中的圣者，

我这样不停地祈祷：

生命因您而快乐！


教宗圣诞节文告全文

您要打印的文件是：教宗圣诞节文告全文
打印 打印本文

教宗圣诞节文告全文

作者：佚名 转贴自：圣经百科 点击数：63

这神圣的日子为我们来说也是一个重新开始的日子：

请大家前来朝拜上主；

今天真光来到了世界上

（这是今天弥撒中的福音前欢呼词）

亲爱的兄弟姐妹们！这神圣的日子为我们来说也是一个重新开始的日子 。这是带给我们希望的一天：救世主今天我我们诞生了。一位婴孩的诞生自然会带给那些焦急期待他的人希望之光。当耶稣诞生在白冷的马槽中时，真光来到了世界上；给那些正在期待他的人带来了极大的期望：圣诞节的弥撒礼仪中称之为伟大的真光。当然，说他是伟大的，并不是以这个世界的标准来衡量的，因为最初看到他的只有玛利亚，若瑟和一些牧羊人，然后有贤士们，西默盎，亚纳先知，这些人都是天主所拣选的。然而，就是在那个沉寂而又安静的神圣夜晚，为人类燃起了一道永不消逝的曙光；带给人类幸福的希望之光来到是世界上：圣言取了人性，我们看到了他的光荣（若望一，14）。

圣若望说：天主是光，在他内没有黑暗（若望一书，一，5）。在创世纪中说在创造宇宙之前大地是一片混沌没有任何的形式，黑暗笼罩着深渊。天主说：'有光！'然后就有了光。（创一，2-3）。天主圣言，西伯来语是Dabar, 拉丁文是verbum，希腊语为Logos，就是光，生命之源的意思。一切都是借着圣言而创造的，没有一样不是因他而形成的（参见若望，一，3）。这就是为什么所有受造物的本质都是好的，在自己内都有天主的印记，都是这光中的一份子。然而，当耶稣由童贞玛利亚诞生时，时真光本身来到了世界上：就象我们在信经中所念的 出自天主的天主，出自光明的光明。天主在圣子耶稣身上呈现了他以前没有向世人障显的那一份：全能的天主取了人可朽的身体，但并没有因此而失去他统治万物的能力（参见圣奥斯定在Serm所讲有关圣诞节的道理184条，第1节）。为了带给这个世界真正的和平，创造人类的天主取了人的形象居住在人中间。因为，在圣诞节的夜晚基于这个原因，在圣诞节晚上，天使们高唱：天主在天受光荣，主爱的人在世享平安（路二，14）。

今天真光来到了世界上 。基督的真光会给世界带来和平。在圣诞子夜的弥撒礼仪中这样歌唱说：今天真正的平安从天降临了（进堂咏）。事实上，只有基督带来的光才能给予人类真正的和平：这就是为什么每一个时代的人都被招叫去接受这位真光，去接纳这位取了人的形象降生在白冷的天主。

这就是圣诞节！是两千年来一直在向各时代各民族的人叙述的一个历史事件，爱的奥迹。这是一个伟大的圣日，在这一天带给人类和平的基督用他的真光在照耀着我们！的确，如果我们要想承认并接受他，必须得有信德和一颗谦虚的心。玛利亚因着谦卑，她相信了天主的话，所以她享受到了第一个跪在马槽前朝拜她的亲子耶稣的福分；义人若瑟因着谦卑，即使在不了解的情况下，仍然放弃了对自己声誉的顾忌，勇敢的去坚信并服从了天主的旨意；牧羊人、贫穷人以及那些许多不知名的牧人们因着谦逊，接受了天使们所传布的来自天上的喜讯，怀着喜悦的心情迅速来到了马棚那里找到了新生的婴儿，惊讶地朝拜并赞美了他（参照路，二15-20）。圣诞节的主人翁是那些神贫的人和弱小的人，以前是这样，今天仍然如此；在天主的救赎工程中，往往是由那些最简单的人来承担建树他王国的角色，即一个正义，仁爱与和平的王国。

在那个沉净的夜晚，耶稣诞生在白冷城，得到了那些久已期待他的人的欢迎。今天，在我们所庆祝的这个圣诞节，救世主诞生的喜讯仍然在不停的向我们重复，有谁准备好打开自己的心门来欢迎他呢？生活在这个时代人们啊，基督为我们带来了光明，为我们赐下了和平！但有谁会在充满疑虑和毫无保障的夜晚敞开胸怀在祈祷中醒悟着呢？有谁会持着燃起的信仰火焰在期待新的一天的曙光呢？谁有时间去聆听他的圣言并把自己交在他慈爱的手中呢？是的！他的平安的喜讯是为所有的人；他为了让一切的人能拥有得救的希望而奉献出了自己。

光照每人的基督之光终于可以发射其光芒了，他是生活在黑暗、困苦、不义和战争中的人的安慰；对那些仍然不能实现其合理愿望的人，他会给予他们生存的保障，健康，指引，稳固的职务，给予他们足够的机会去参与社会和政治责任，他能使人摆脱一切的压迫并从所有违反人性尊严的困境中获得解救。血腥的武装冲突，恐怖主意和各式各样的暴力伤害到好多的无辜者，给全人类带来了如此可怕的灾难，其中受害最深的包括妇女，儿童和老人。同时，各种族，宗教和政治之间的紧张气氛，动荡，竞争，分歧，以及所有形式的非正义和歧视破坏了很多国家内部的团结，也激化了国际间的关系。今日的世界移民，避难者，因频繁的自然灾害而导致的失散人群越来越多，这些都会导致另人震惊的环境危机。

在这和平之日，我特别想到了那些不断动用武器的地方：不断发生血腥战争的达尔富尔，索马里，刚果民主共和国北部，厄立特里亚和埃塞俄比亚的边界之争，整个中东，尤其是伊拉克，黎巴嫩和耶路撒冷圣地，阿富汗，巴基斯坦和斯里兰卡，巴尔干地区和其它许多不为人所重视的处于危机局势下的地区。小耶稣将会带给那些生活在考验中的人以慰藉，将会赐给政府领导人以智慧和勇气以便能找到一个人道的、正确的和长久的解决问题的途径。面对渴望找到其意义和价值的今日世界，面对寻找标志着全人类生命的财富与和平的人类，面对贫穷人的期待，生为真天主真人的基督将会通过他的诞生来给予肯定的回答。每一个人和每一个国家都不用担心去承认这位降生的天主，都不必担心去接纳他：只有和这位荣耀的真光在一起才会照亮人类的边际;与他在一起才可以拥有一个太阳永不没落的神圣日子。希望这个圣诞节为所有的人来说将是一个充满欢乐，希望与和平的日子！

请大家前来朝拜上主 。就象玛利亚，若瑟和牧人们，象那些贤士和历史中许许多多朝拜新生婴儿的人们一样，他们都怀着谦虚的心接纳了圣诞节的奥迹，同样在今天，分布在各大洲的兄弟姐妹们，让今日的真光来照耀普世：让他进入我们的心灵，光照并炽热我们的家，为我们的城市带来温馨与希望，给予世界真正的和平。这就是我在圣诞节对你们的祝贺。希望你们能够向这位小耶稣谦虚而忠信地祈祷，好使他的光能照耀你们生命中的每一个黑暗的角落，并充满他的爱与平安。天主借着基督耶稣障显了他的慈悲，愿他使你们能充满他的喜悦并勇敢地去向世人宣报他的善行。圣诞快乐！


世界和平日文告

您要打印的文件是：世界和平日文告
打印 打印本文

世界和平日文告

作者：佚名 转贴自：圣经百科 点击数：63

教宗本笃十六世
二零零八年元旦 世界和平日文告

人类家庭，和平的团体

1. 在一元复始之际，我愿意以一篇怀着热切希望的文告，由衷地向全球的男男女女致和平之意。我写这篇文告，目的在邀请大家一起反省本文开头的标题，这个标题是我特别关心的：人类家庭，和平的团体。事实上，人与人之间第一个共融的形式，就是一男一女在爱的激发下，决意永久结合，共同建立的新家庭。然而，地上各民族同样也蒙召唤，在彼此间建立适合于人类唯一大家庭各成员的团结与合作的关系。梵蒂冈第二届大公会议这样宣告说：“各民族共同形成唯一的团体，他们同出一源，因为天主使整个人类居住在大地上（参见宗17,26），他们也只有一个最后的归宿，就是天主”。

家庭，社会与和平
2. 自然性的家庭建立在一男一女婚姻的基础上，作为生命和爱情的亲密共融，它是人和社会人性化的首要场所，是生命和爱的摇篮。为此，家庭被正确地视为第一个自然社会，是属于神的体制，是人类生命的根基，是任何社会体制的原始形式。

3. 事实上，在一个健康的家庭生活中可以体验到和平的一些基本要素，诸如：兄弟姐妹之间的正义和爱，父母亲所表达出来的权威功能，对老幼妇孺病患这些弱小成员的关爱服务，在生活需要上的互相帮助，乐于接纳他人，必要时也宽恕他人。所以，家庭实在是第一个、也是无法取代的和平教育者。为此，如果家庭发生暴力，则尤其被视为无可原谅，那是不足为奇的。执是之故，当我们宣认家庭乃社会第一个生命细胞时，我们就是在肯定一件非常重要的事。家庭之所以是社会的基础，也因为在家庭内可以从事某种和平的经验。正因为如此，人类团体不能缺少家庭提供的服务。一个接受培育的人，除了在大自然为他准备的这个原始巢窝中，还可以在什么地方更能学习到品尝和平的新鲜风味呢？家庭词汇就是和平词汇；我们必须经常从家庭汲取和平的用词，否则就会失落它们。在这用语膨胀的时代，社会不能失落每个儿童在学习爸爸妈妈的话语之前，先从他们的举止和眼神那里学到的语法原理依据。

4. 家庭因为有义务教导它的成员，所以是一些特定权利的持有者。世界人权宣言是人类在具有普遍价值的法理文明上的成就，这项宣言确认家庭乃是社会自然和基本的核心，它有权利受到社会和国家的保护。而圣座方面，为了承认家庭特殊的法理尊严，颁布了家庭权利宪章。宪章序言说：“人的权利，即使以个人权利表达出来，也都具有社会基本意义，这个意义的原始和关键性表达就蕴藏在家庭中”。宪章所阐述的权利都是自然法所表明和确认的，而自然法就铭刻在人心中，而且由理性予以揭示出来。否认或约束家庭权利，就是抹黑人的真理，威胁和平本身的基础。

5. 为此，谁阻碍家庭体制，即使是无意识地，也使和平在整个团体、国家和国际上变得脆弱，因为他削弱了事实上作为和平的主要力量机构。下列这点特别值得反省：所有助长削弱以一男一女的婚姻为基础的家庭，所有直接间接制止负责接纳新生命的意愿，所有阻碍作教育子女第一个责任者的权利的行为，客观上都在阻碍和平的道路。家庭需要住家，需要工作，需要对父母亲家务劳动的合理承认，需要教育子女的学校，需要全体成员都享有基本的卫生医疗保健服务。当社会和政治在这方面不尽力帮助家庭，就失落了为和平效命的基本资源。特别应该一提的是：社会传播媒体由于具有教育功能，所以负有特别责任来促进对家庭的尊重，来阐明家庭的期待和权利，来彰显家庭之美。

人类是个大家庭
6. 社会团体为了平安生活，也必须汲取家庭团体所赖以存在的价值。这一点对地方团体和国家团体都同样有效；对民族团体，对生活在共同的家园，也就是对生活在大地上的人类家庭尤其如此。然而，从这方面看，我们不能忘记家庭乃因着一男一女负责任并永远彼此肯定的承诺而诞生的，而且也因着有意识地接纳子女的来到而生活。家庭团体为能够昌盛繁荣，需要其成员慷慨无私的协和一致。这样的意识也必须变成为共同组成人类家庭的众人的一致信念。每个人应该知道拳拳服膺天主铭刻在人自然本性中的这项使命。我们并不是偶然地凑合在一起生活；我们实在是走在同一条生命旅途中的兄弟姐妹。为此，重要的是每个人在天主面前，都要努力以负责任的态度善度自己的生活，承认天主是自己和他人的生命泉源。我们就是在追溯到这个最崇高的原理原则时，才得以了解到每个人的绝对价值，而建立一个和睦相处的人类的先决条件也才得以奠定。没有这种超然基础，社会只不过是邻居的凑合，而不是蒙召叫来组成一个大家庭的兄弟姐妹团体。

家庭，人类团体和环境
7. 家庭需要住家，需要适合它织造自己的关系的生活环境。对人类家庭来说，这个住家就是大地，就是造物主天主赐给我们用创造力和责任心来居住的环境。因此，我们必须悉心照顾环境：环境是托付给人的，为叫人常以公益为指标，本着负责任的自由加以维护和根耘。当然，在一切受造物当中，人的价值居首位。尊重环境并不意味着把物质世界或动物看得比人重要，而是不要自私地加以妄用，因为后代的人也有权利受惠于天主的造化，并在这些造化中表现我们今天的人同样要求的责任自由。穷人也不能被遗忘，以免他们在很多情况中无法分享普遍分施给大众的地球财物。今天，人类为将来生态环境的平衡担忧。因此，我们对这件事应该予以谨慎的评估，让专家和明智之士对话，不要让意识形态草率作结论，我们尤其应该协调一致，寻求可行的发展模式，足以在尊重生态环境平衡之下保障众人的益处。要是维护环境需要经费，则这些经费必须在顾及各国发展的不同，以及关心到后代人的前提下来公平分摊。所谓谨慎，并不意味不负责任或延迟决定；而是要我们在深思熟虑、有责任感地找出该走的道路、以强化人与环境的联盟为目标、足以反映我们的来源和归宿的造物主天主的爱之后，大家来共同负责做决定。

8. 关于这点，重要的是要感受到大地是我们共同的家，并以为了服务大众而经营的精神，选择不是单方决定的对话途径。必要的话，可以增加国际性的组织机构，大家一起处理我们这个家的管理事务；无论如何，最重要的还是要使每个人都有成熟的良知，深信彼此负责合作的必要。我们眼前所看见的问题很复杂，而且时间也紧迫。为了有效地面对问题，需要采取一致的行动。一个需要特别加强国与国之间对话的事务，就是地球能源的经营问题。对这个问题，技术先进国家有双重迫切的课题：一方面，它们必须重新考虑自己由于目前的发展模式所造成的过高消耗标准，另一方面它们必须进行适当的投资，寻找不同的能源和改善能源的使用。一些新兴的国家迫切需要能源，可是这种需求的满足往往危害了贫穷国家，这些贫穷国家因为缺乏基础结构和技术，被迫廉价出售自己拥有的能源。有时候，这些贫穷国家的政治自由似乎沦为保护国的形态，或至少受到节制，失去尊严。

家庭，人类团体和经济
9. 个别家庭享有和平的基本条件，就是这些家庭要建立在精神和共同承认之伦理道德的价值的坚固基础上。然而，还必须一提的是，当家庭成员中没有一人缺乏生活必需品，而且整个家庭产业，也就是某些人的工作成果、他人的储蓄、以及大家的积极合作，都在彼此关怀中妥善地管理，绝无过分和浪费，则家庭必会体验真正的和平。因此，为了家庭的和祥，必须一方面大家都敞开心胸，接纳价值的超性资产，另一方面也得明智处理物质财物和人际关系。否则，家庭成员必将减少彼此的信心，因为家庭的前景陷入不稳定，威胁到家庭成员的前途。

10. 类似的话对另一个大家庭，也就是整个人类，同样有效。今天，因着全球化现象而进一步凝聚在一起的人类家庭，除了共同承认的价值基础之外，更需要一种真正能够响应全球大众公益的经济。从这个观点看，援引自然家庭自有它非同寻常的启发性。必须在人际间和民族间推动公正和真诚的关系，好使所有的人都能够在平等和正义的原则之下合作。在这同时，也必须采取措施，妥善利用资源，平均分配大地财富。尤其应该注意的是，对贫穷国家的援助应遵循健康的经济逻辑准则，避免浪费在维持官僚机构的沉重负担上。当然也要注意道德方面的要求，务使经济的组织筹划不只着眼在实时获取利润的无情法则上，否则便显得缺乏人性。

家庭，人类团体和伦理道德法则
11. 一个家庭，如果其中每位成员都遵从共同的法则，便会生活在和祥之中。这个共同的法则阻止自私的个人主义，并把每个人维系在一起，使他们和睦相处，为既定的目标勤奋工作。这样的准则当然也适用于更大的团体：从地方性团体到国家团体，乃至于国际团体。为了维持和平，需要有共同的法律，好帮助自由表现自身的真谛，而不至于盲目妄为，也保护弱小者免受强者的欺负。在世界民族家庭中，不论是在个别国家里，或在国际关系中，发生许多专横武断的行为。而在许多局势中，也不乏弱者必须向比他更具条件的强着低头下气，而不是服从正义的要求。因此需要重申：力量必须由法律来约制，这在各主权国家之间的关系上也应该如此。

12. 关于法律的本质和功能，教会已经多次阐述过：规范人际关系、管理外在行为、惩治违规者的法律规章，以基于事物本质的伦理道德规律为准则。人的理性在回溯万物的本原，也就是天主创造的最高理性时，有能力分辨认识这个伦理道德规律，至少能够分辨认识它的最基本要求。这个伦理道德规律必须规范人类的良知选择，引导他们的一切行为。在组成人类家庭的各国之间的关系方面，存在着法律规章吗？如果存在的话，是否发生作用呢？答复是：这样的法律规章是存在的，但为使这样的法律规章产生实际作用，必须回溯到作为法律规章的根本的自然伦理道德法则，否则，法律规章将听任脆弱和不稳定的同意来摆布和支配。

13. 人面对自身的命运反躬自问，探寻内心深处倾向的内在逻辑时，他并没有受阻碍去认识自然伦理道德法则。人即使有所疑惑，踌躇不前，他仍然有能力发现这个放诸四海皆准的自然伦理道德法律，至少在基本路线上应是如此，这个自然的伦理道德法律超越文化的差异，使人人在最重要的善与恶、正义与不正义的事物上能够互相了解。所以，必须回溯到这个基本法律，尽我们一切最好的智力从事这样的探寻，勿使误会和误解导致灰心丧志。事实上，根植在自然法律上的价值是存在的，即使是以不完整、又经常不互相连贯的形式出现在国际协议、普世承认的权威、个别国家法律、或国际组织章程所接受的人道法律原则上。人类并不是无法无天的。因此，迫切需要在这些议题上继续进行对话，协助各国在走向承认基本人权的立法上取得一致。人类法律修养的成长也有赖于努力使国际法律规章更富有深具人道德内容，这样才不会使国际法律规章沦为容易受到自私自利和意识形态操纵的法理诉讼程序。

冲突的克服与裁军
14. 今天，人类不幸生活在巨大的分裂和严重的冲突中，这些分裂和冲突给人类的前途蒙上黑暗的阴云，地球上广阔的地区卷入逐渐升高的紧张中，而持有核子武器国家倍增的危险也令每个有责任感的人感到焦虑。非洲大陆虽然有不少国家在自由与民主方面已经有所进步，但许多内战仍然继续蔓延着。中东至今仍然是个冲突和谋杀的剧场，这些冲突和谋杀也影响到邻近的国家地区，使这些国家地区有卷入暴力漩涡的危险。从更广泛的角度看，我们遗憾地发现卷入军备竞赛的国家越来越多：甚至一些开发中国家也把原本已经贫乏的国家生产所得中的巨额花费在购买武器上。造成这种极有害的交易的责任很多：一些工业先进的国家从贩卖武器中获取巨额的收益，而许多贫穷国家的独裁统治者则借着购买越来越精密的武器，来巩固他们的地位。在这极度艰困的时期，确实需要动员所有的善信人士寻找具体的协议，以便有效地裁军，特别是在核子武器方面。在这禁止核子扩散谈判毫无进展之际，我觉得有义务劝勉各有关当局以更坚定的决心重新展开谈判，以期逐渐并协调一致地拆除现存的核武器。我重申这项呼吁，因为我知道我在反映许多关怀人类前途的人士的共同愿望。

15. 联合国隆重发表世界人权宣言已经六十年（一九四八年-二零零八年）。人类家庭以那道文献来反映对第二次世界大战的恐怖，他们承认每个人有同等的尊严，并把尊重个人和各民族的基本权利置于人类共存共荣的中心位置：那是走向和谐与和平这个艰困和任重的道路上的关键。圣座实行家庭权利宪章二十五周年（一九八三年-二零零八年）以及举行世界和平日四十周年（一九六八年-二零零八年）纪念也都是特别值得一提的事。举行世界和平日是天主圣意所安排的保禄六世教宗的直觉，也是我敬爱的前任教宗若望保禄二世深具信心继续予以发扬的成果。这些年来，这个节日借着所公布的文告，提供给教会发挥具有启发性、有益于人类基本益处的教导的可能性。我正是根据这个有意义的节日，邀请每位男男女女更清楚地意识到人人共属于人类唯一的家庭，进而努力使我们在大地上的和睦共存能够日益反映缔造真正与持久的和平所依赖的这个信念。我也邀请信友们孜孜不倦地呼求天主赐给和平这个伟大的恩典。至于基督信徒，他们知道能够信赖圣母玛利亚的转祷，她既然是为了拯救全人类而降生为人的天主圣子的母亲，所以也是众人共同的母亲。

在此谨祝每位新年愉快！

二零零七年十二月八日发自梵蒂冈

教宗本笃十六世


爱选择牺牲

您要打印的文件是：爱选择牺牲
打印 打印本文

爱选择牺牲

作者：liaoliao 转贴自：辽宁教区网站 http://www.lnjq.org/bbs/dispbbs.asp?boardid 点击数：308

（本文略有删改）
人从呱呱坠地起，就在走向死亡。这走向死亡的过程就是人生。在这人生的道路上，到处是十字路口，需要去选择：光明或黑暗、善良或邪恶、英雄或苟且、伟大或平庸……

如果让人选择，通常人们都会毫不犹豫地选择光明、善良、英雄、伟大……但在实际运作中，大多数人会理所当然地为自己寻找各种各样的借口。本选择了光明，却偏向黑暗；本选择了善良却总是偏爱邪恶；本选择了英雄却过着苟且的日子；本选择了伟大却度着平庸的生活! 看起来，一切都是可以平衡的，但却很难欺骗自己的心。

人们都会说：“我爱天主!我要成圣!”但却不愿牺牲自己。人们尽管知道爱就是牺牲，却不愿牺牲；人们尽管知道爱天主不是说出来的，而是做出来的，却不肯去做。

耶稣为爱我们放下了原本无限尊威、无限荣耀的神性身份，却甘愿做一个除了没有罪过而在其他方面和我们完全一样的人！他的一生是由白冷的马槽到加尔略山上的十字架的苦路。他选择的是什么，是牺牲，每时每刻的牺牲！直到生命的末刻!所以他曾明言：“人若为自己的朋友舍掉性命，再没有比这更大的爱情了!”这就是爱!这就是牺牲!爱，选择牺牲!

一位母亲假如只拥有一个热腾腾的肉包子，她会拿给子女说：“孩子，你吃吧!妈妈不饿，妈妈喜欢吃素馅的!”是母亲真的不饿吗？是母亲真的喜欢素馅的吗？不，这是牺牲!这是爱!爱，选择牺牲!

《麦琪的礼物》中，一对年青夫妇为向对方表示真挚的爱而在圣诞节互赠礼物：妻子割卖了自己心爱的长发，买了一条表链送给了丈夫；丈夫则卖去了祖传三代的金表，买了一副装饰长发的梳子送给妻子!夫妻俩看着对方赠送的礼物时，相对默然，感动万分!这就是牺牲!这就是爱!爱，选择牺牲!

同样，一个基督徒如何向天主表达爱呢？!

翻开历史，看看大圣先贤们如何爱了天主，如何选择了牺牲!他们把自己的意志牺牲了!把自己的财富牺牲了!把一切的私欲缷下交给了天主!结果他们一无所有，决然一身，但却被天主的恩宠所充满，散发出神性生命的光辉！

圣保禄说：“我生活已不是我生活，而是基督在我内生活。”他同耶稣一同在十字架上牺牲了!只剩下了基督的神性生命!

号称“基督第二”的圣方济放弃了所有，穷得只有基督了!所以他说：“我的天主，我的万有!”

圣女小德兰每天在平凡的生活中向耶稣时时飘撒牺牲的玫瑰花瓣，直到生命的末刻!故此，自称为一朵小白花。

牺牲不在于大小，而在于用多大的爱去牺牲!

主耶稣曾明确地告诫世人：“天国是用猛力夺取的!”意即天国不是轻而易举可以获得的!想获得就要放弃!想收获就要耕耘!想爱天主就要牺牲自己!

让我们学着开始事奉上主吧!在平凡的生活里活得不平凡! 学会爱，懂得选择牺牲!

注：本文转载自：辽宁教区网站 http://www.lnjq.org/bbs/dispbbs.asp?boardid=4&ID=3239&replyID=3239


他吸引着我（玛 2：1—12）

您要打印的文件是：他吸引着我（玛 2：1—12）
打印 打印本文

他吸引着我（玛 2：1—12）

作者：佚名 转贴自：本站原创 点击数：116

坎特伯雷的英国圣公会大主教Rowan Williams博士，在接受英国广播公司BBC的采访时，声称耶稣诞生之际的“三位贤士来朝”仅仅是一种传说、或者只是一种联想而已。没有足够的证据证明其真实性。即没有办法确定他们是国王，也不能确定他们有三位。我们能找到的有关“贤士来朝”的所有证据唯一是在玛窦福音中。这位大主教说：“玛窦并没有说到底有几位贤士；也没有说他们分别是三个国家的国王；更没有说他们从东方哪里来。他仅仅告诉我们，贤士们是来自罗马帝国以外的东方某地。”

教会历来传述给人类的有关讯息似乎与圣经上的记载颇有出入。记得我们以前过“三王来朝瞻礼”，后来又庆祝“三位贤士来朝”或“主显节”。这些都是阳历元月六日这一天的庆祝主题；再加上教会的相关言论致使我们将“三位”、“国王”，以及“贤士”都纳入信仰之内。装饰圣诞马槽时往往也将分别手捧黄金、乳香、没药的三位国王放置于婴孩耶稣周围。今天听到了这位大主教的言论，我不由自主地翻开玛窦福音，有关贤士的数目，他们的国王身份，还有他们的确切国籍确实没有任何线索。我们不说这位大主教的声称是否正确，即“三位贤士来朝”是不是传说或者联想，我们要说的是，这对我们今天的信仰并没有造成阻碍，更重要的是我们借此获得一个强有力的讯息——天主以他的爱吸引世人来寻觅他、归向他、并走进他的国度。

歌曲中他吸引着我

我很喜欢高征财作词，连监尧作曲的许多圣歌。一首“他吸引着我”是我多年以来的最爱。歌中这样唱道：“雨水不能自我顾惜，如果它将使绿叶萌芽；太阳不能自我隐藏，如果它愿意照耀大地；种子不能自我保留，如果它期待喜悦丰收；母亲不能自我爱惜，如果她愿意养育子女；军人不能自我保全，如果他渴望保卫国家；生命不能自我保存，如果它愿获丰富生命……”人世间难以扭转的生活真理在这首歌中淋漓尽致地表达出来，其深刻涵义是那种言语无法描述的内在牵引力量，那种内在使命的催迫。这一切都可用来象征天主爱的本性：为使我们认识精神财富的可贵，他选择诞生在贫穷的家乡；为使我们领悟生命的可贵，他四处奔波宣讲救恩喜讯；为使我们实践人世间的真正友爱，他与穷人为伍，怜悯罪人；为使我们成为天主的儿女，并获得永恒的幸福，他显示天父的慈爱，不顾惜自己的生命，身悬在十字架。他以爱诠释生命，吸引着我们，使我们走近他，回归他。

生活中他吸引着我

身在国外的我，几年来一直向天父祈求他对妈妈的特别看顾。当然我没有祈求妈妈永远不死，但祈求那一时刻来临时，她能走得安详，以及我有勇气面对她的临终与别离。得知妈妈病危时，我正埋头于忙碌的论文写作过程中。我得到消息第一愿望就是尽可能马上回到她身边。但由于短期拘留的签证马上到期，我面临的情况也许就是无法返回马尼拉完成学业。摆在我面前的两个抉择：冒着中断学业的危险看望母亲，还是冒着永远见不到母亲最后一面的危险，尽快完成论文，然后离开学校再去看望她。其间朋友们和我的赞助人都出于关怀劝阻我立即回家，都为我对可能中断的学业感到可惜，毕竟我们没有很多出国深造的机会。那时的我，除了在耶稣面前痛哭祈求外，没有其它办法。我想祈求天主继续照顾妈妈，也帮助我赶快完成论文，让我几周后回去还能见到她的面，可是我知道我不能这样要求天主，所以我只能求他明示我做很好的决定。反复祈祷中，我总感到一种力量牵引我，让我马上回到妈妈身边。于是我如此决定了。回到家里，正值春节前。自从进入修会十多年以来，这是我第二次回家过年。谁想到会是借母亲病危的缘故。我和母亲相依相望、愉快地过了春节，并与她整整在一起二十天。母亲也为我的学业考虑。还是在她的极力催促下我恋恋不舍地返回学校，好能像她期望的，完成学业后再回去陪伴她。离开她的那天是二月二十四日。三月十四日我答辩了论文，母亲在三月十八日祥和去世。虽然我为她的永远离别感到痛心，但我心中很平静，似乎天主在我身上圆满完成了一件事。我没有赶回去参加她的殡葬仪式。就在那几天，朋友们来陪伴我，安慰我。其中一位在无意间送给我一句至今难忘的话：“我在你经历的这一切事上看到了天主的伟大作为，真是大爱的作为！”其实她道出了我心中的话。也许您并不认为，但我确实如此感受的。到现在我经常回味这句话，正是那时的祈祷以及整个事件的发生使我与耶稣间的距离拉近了许多。

结语

今天似乎对歌曲特别有缘。我又隐隐约约听到贤士们在寻觅新生王的途中满怀希望与信赖的歌声：“我三人有幸逢主诞生，赖异星得识万邦真君；献三礼，聊表钦敬之心，求圣婴赐我得沾救世恩。饱尝风霜，备历艰辛，决心立志不怕万水千山，但愿此去早见圣颜。”不管“三位贤士来朝”是传说或者联想，还是事实，我们借此获得的讯息是，天主吸引我们到他面前，并归向他，走进他的国度。每个人的生活中都有好多天主吸引我们归向他的经验，只要我们细细在意，就能感受到他的吸引，从而归向他、走近他。


学习圣经 坚定信仰

您要打印的文件是：学习圣经 坚定信仰
打印 打印本文

学习圣经 坚定信仰

作者：卢福荣 转贴自：信德网 http://www.chinacatholic.org 点击数：141

本报讯（卢福荣） 内蒙古自治区凉城县旧堂天主堂，在张震神你的倡导下，在全体教友中掀起了读圣经、学圣经、分享圣的热潮。极大地丰富了教友们的信仰生活。

2007年年初，凉城县旧堂天主堂开展了教友共同学习、分享圣经活动。本堂区教友通过大家推荐和自荐，组成了一个圣经讲读班。从旧约中的创世纪开始，轮流着每人三天按圣经顺序在每日弥撒前利用10至20分钟恭读圣经。

一年来，全体教友积极参与，认真准备和学习，在讲读和聆听中分享天主的真理，收到了很好的效果。通过一年来的学习，提高了全体教友的思想觉悟，坚定了自己的信仰，调动了全体教友积极奉献、积极参与的热情。整部圣经的学习，将于2008年底结束。


学习圣经，迫在眉睫

您要打印的文件是：学习圣经，迫在眉睫
打印 打印本文

学习圣经，迫在眉睫

作者：杨二祥 转贴自：信德网 http://www.chinacatholic.org 点击数：243

圣经是由圣经作者在天主的默感下写成的，并由圣教会保存注释的，有73卷书构成的全集（而基督新教的圣经只有66卷，其中7卷因只有希腊原文，他们不承认其为圣经）。这部全集是从梅瑟到最后一位宗徒若望，经过长达1400年左右的时间，由一个庞大的作者群在不同的地方（欧、亚、非三洲）、不同的时代（从公元前1300-公元100年左右）、不同的文字（希伯来文和希腊文）、不同的环境之中逐渐写成的，泱泱220多万字。圣经作者虽然不矜才使气，舞文弄墨，然而字字金玉，语语珠玑，往往只字片语，却能启发人无限的深思。《圣经》无论是在犹太人中，或者基督徒中都认为是神圣的，是珍重爱慕的宝书。

迄今为止，《圣经》已被翻译成了2100多种语言和方言，每一时代都是畅销书，且是世界上发行量最大的书，现在每年发行《圣经》达3000万册。《圣经》是西方文明的基础，是西方价值观的根基。在当今中西文化交流的时代，深入细致地研读《圣经》更为必要。

外国总统就职宣誓要手按《圣经》，他所表达的意思是，他治理驾驭这个国家要按照《圣经》的准则和道德规范去做，决不偏离《圣经》。法官宣判要手按《圣经》，其意是在判决量刑时，要按《圣经》思想，决不侵犯人权，草菅人命。西方的婚礼，神父、牧师也是手按《圣经》，为新郎、新娘证婚，其意是夫妇双方都要按照《圣经》的法律、道德、精神去生活、去工作，白头到老，永不分离，坚持婚配圣事的单一性和永久性。丧葬之事也以神父、牧师手捧《圣经》诵读祈祷，使亡者安息。由此可见《圣经》在世界人民心目中的影响之大，地位之高。

全部《圣经》都是“因天主的默感写成的”（弟后3：16）。《圣经》上的话都是“由天主所派遣的圣人，在圣神的推动之下说出来的”（伯后1：21），为此我们不得不承认《圣经》的首要作者是天主。所谓“默感”，就是说，《圣经》的作者与编者（人）在天主的灵性感动之下，写出了天主愿向他的子民说的话，记录下天主要他们记述的事实。既然天主是《圣经》的首要作者，那么《圣经》上所记载的都是天主的话，句句都是真实无误的。《圣经》作者的目的，是在启迪人类，获得得救的智慧（弟后3：15）。

既然《圣经》所记载的是天主的话，那就是天主借《圣经》而把自己启示给人。天主派遣了第二位圣子——天主圣言降世成人，同人说话，向人宣讲得救的福音。所以《圣经》所讲的，是有关人类的救恩史，同时《圣经》在天主圣言救主基督内也获得成全。为此教会尊重《圣经》，就如尊重基督圣体一样。的确，天主借着《圣经》同他的儿女们相遇，慈祥地同我们说话，教会也借着《圣经》听天主说话，并将天主的教训向信徒们宣扬，为我们的信仰获得神粮和活力。

《圣经》对圣教会、对基督徒以及对全人类确实是举世无双的无价之宝。如果没有《圣经》，我们无论对天主或是对人都不会有一个正确的认识。唯有研读《圣经》才能触及我们的灵魂深处，使我们听得见“生活天主”的话，聆听天主威爱兼有的声音，洞见他伟大的化工，明白他如何生养保存万物，怎样以他至高无上的权力宰治一切，裁判一切；又怎样以他慈父般的心肠导引迷途的荡子回归父家。

圣热罗尼莫说：“不认识《圣经》，即等于不认识耶稣。”为此教会十分崇奉《圣经》。我们领圣体是接纳面饼中的耶稣，而研读《圣经》则是接纳圣言中的耶稣，二者同样重要，不可偏废。但我们往往是只注重了参与弥撒领圣体，而忽视了研读《圣经》的重要性，有的人只注重念经，而不注重《圣经》。所以我们除对《圣经》珍重爱慕之外，还应阅读讽诵，体味它的含义，它是我们方方面面生活的准绳，要依照它的教训去生活。所以“梵二”大公会议强调了《圣经》在礼仪中的重要性，并规定了研读《圣经》半小时以上，可得一全大赦。

教会在中古世纪有一首诗说明《圣经》的四种意义，诗是这么说的：文字讲事实，比喻说信仰，道德指行为，奥秘展前程。《圣经》是写成文字的天主所启示的计划，此计划可分旧约和新约两部分。旧约是为新约的来临做修路工作的，新约时代的来到，并不是取代了旧约，而是完成了旧约所预言的一切。在新约《圣经》里，天主把他的真理完全启示了出来，新约的中心就是降生成人的天主圣子耶稣基督，以及他的言行、教训、苦难、光荣和在圣神内所诞生的初期教会的生活。说到这里，我们可以归纳出这样的话说：基督信徒要根据死而复活的耶稣的身教和言教来读旧约《圣经》，也要按着旧约《圣经》的指点和启示来读新约《圣经》。教会有句古老的话说：“新约在旧约中诞生，旧约在新约中揭晓。”

《圣经》是教会和信徒信仰的基石，也是教会和信徒的生命，我们教会离不开《圣经》，我们信徒也离不开《圣经》，所以说，我们当今教会深入研读《圣经》迫在眉睫，刻不容缓，势在必行。

聆听《圣经》是天主借宣讲者或作者的口真实地临在于我们的生命中，潜移默化地化育我们的灵性生命。确切地说，聆听《圣经》不只是追忆主耶稣生前的各种谆谆教导，唤起我们对他的思念；更重要的是借着《圣经》，使耶稣真真实实地活在我们中间，指导我们的工作和生活，让我们获享耶稣的生命。我们研读学习《圣经》要持之以恒，要达到基督徒见面讲《圣经》，说话讲《圣经》，办事讲《圣经》，做各种工作都不离《圣经》的新局面。把研究和学习《圣经》推向热火朝天的新高潮，并在生活中实践圣经的教导。


山东周村教区举办“小组学圣经启动大会”

您要打印的文件是：山东周村教区举办“小组学圣经启动大会”
打印 打印本文

山东周村教区举办“小组学圣经启动大会”

作者：杨二祥 转贴自：信德网 http://www.chinacatholic.org 点击数：50

    11月16日-18日，山东周村教区信仰培训部在淄川堂区奎山堂口成功举办了小组学圣经启动大会，吴世豪神父、孟凡秋神父、田斌神父和刘振学神父主持大会，来自全教区八个堂区25个堂口的75位骨干教友参加了这次大会。

    16日晚上大家齐集在奎山堂口教友之家进行了自我介绍，在介绍中大家会分享最感动自己的信仰经验，学员彼此鼓励，互相学习，拉开了小组学圣经启动大会的序幕！

    17日上午，吴世豪神父简单明了地给大家讲解了天主的救恩史，使学员对圣经特别是旧约部分有了更清楚的认识，学员反应受益匪浅！下午孟凡秋神父给学员讲解了如何读圣经，让大家从祈祷的角度读圣经、学圣经。孟神父讲完后，各位学员分成小组，实际操练如何进行小组读经。晚上，田斌神父主持学圣经交流会，大家提出了一些在学圣经中遇到的困难，神父们都给予一一解答。

    18日星期天，上午九点举行了隆重的求恩弥撒，求天主给予每各学员信心与能力，并求天主圣神带领他们努力学习圣经推广圣经。在弥撒中很多学员公开宣读了自己今后带领并推广学圣经的决心，学员的这一积极表态把大会推向高潮，大家都深受鼓舞！

    弥撒结束后每位学员怀着希望与信心，高高兴兴地返回自己的堂口！

    深信这次学圣经启动大会定会给周村教区广大教友带来一次学圣经的热潮！


台州黄岩成立圣经学习小组

您要打印的文件是：台州黄岩成立圣经学习小组
打印 打印本文

台州黄岩成立圣经学习小组

作者：俞德兰 转贴自：信德网 http://www.chinacatholic.org 点击数：48

本报讯 11月8日晚，浙江台州教区黄岩堂区在张东红、曹兰秀两位修女的号召组织下,成立了以骨干教友为主的“圣经学习小组”。成立该小组旨在用圣经武装教友们的头脑，做到对外传教时有内容可讲，而不是显得那么苍白无力；用圣经滋养教友们的灵性生命，加强自身的信仰深度，激发爱主热情，增进服务教会的奉献意识，以点带面，普及圣经，担当起一个真正的基督徒应担当的责任——传福音！

当晚，教友们纷纷发言，出谋划策，热烈地讨论着如何将圣经学习小组有效持续地进行到底。最后，大家一致推选骨干教友张恩福为组长，制定出学习时间，安排好学习计划。同时，为免除修女们的忧虑，组长张恩福随即表态：“我会雷打不动地每周保持学习圣经的时间。即使只有一个教友来，我也要陪他一起学习圣经。”


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[279]

  • 主日福音分享材料…[4102]

  • 四福音学习材料《…[3602]

  • 犹大福音 中文译本…[3845]

  • 艾赛尼派的平安福…[2673]

            •
    热 门 文 章
  • 学习圣经，迫在眉…[242]

  • 学习圣经 坚定信仰…[140]

  • 他吸引着我（玛 2…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    1.台州黄岩成立圣经学习小组 [俞德兰][2007年12月31日][47]
    本报讯 11 月 8 日晚，浙江台州教区黄岩堂区在张东红、曹兰秀两位修女的号召组织下 , 成立了以骨干教友为主的“圣经学习小组”。成立该小组旨在用圣经武装教友们的头脑，做到对外传教时有内容可讲，而不是显得那么苍白无力；用圣经滋养教友们的灵性生命，加强自身的信仰深度，激发爱主热情，增进服务教会的奉献意识，以点带面，普及圣经，担当起一个真正的基督徒应担当的责任——传……
    2.山东周村教区举办“小组学圣经启动大会” [杨二祥][2007年12月31日][49]
         11 月 16 日 -18 日，山东周村教区信仰培训部在淄川堂区奎山堂口成功举办了 " 小组学圣经启动大会 " ，吴世豪神父、孟凡秋神父、田斌神父和刘振学神父主持大会，来自全教区八个堂区 25 个堂口的 75 位骨干教友参加了这次大会。 　　 16 日晚上大家齐集在奎山堂口教友之家进行了自我介绍，在介绍中大家会分享最感动自己的信仰……
    3.学习圣经，迫在眉睫 [杨二祥][2007年12月31日][242]
    圣经是由圣经作者在天主的默感下写成的，并由圣教会保存注释的，有 73 卷书构成的全集（而基督新教的圣经只有 66 卷，其中 7 卷因只有希腊原文，他们不承认其为圣经）。这部全集是从梅瑟到最后一位宗徒若望，经过长达 1400 年左右的时间，由一个庞大的作者群在不同的地方（欧、亚、非三洲）、不同的时代（从公元前 1300- 公元 100 年左右）、不同的文字（希伯来文和希腊文）、不同的环境之中逐……
    4.学习圣经 坚定信仰 [卢福荣][2007年12月31日][140]
    本报讯（卢福荣） 内蒙古自治区凉城县旧堂天主堂，在张震神你的倡导下，在全体教友中掀起了读圣经、学圣经、分享圣的热潮。极大地丰富了教友们的信仰生活。 2007 年年初，凉城县旧堂天主堂开展了教友共同学习、分享圣经活动。本堂区教友通过大家推荐和自荐，组成了一个圣经讲读班。从旧约中的创世纪开始……
    5.他吸引着我（玛 2：1—12） [佚名][2007年12月31日][115]
    坎特伯雷的英国圣公会大主教 Rowan Williams 博士，在接受英国广播公司 BBC 的采访时，声称耶稣诞生之际的“三位贤士来朝”仅仅是一种传说、或者只是一种联想而已。没有足够的证据证明其真实性。即没有办法确定他们是国王，也不能确定他们有三位。我们能找到的有关“贤士来朝”的所有证据唯一是在玛窦福音中。这位大主教说：“玛窦并没有说到底有几位贤士；也没有说他们分别是三个国家的国王；更没有说他……
    6.爱选择牺牲 [liaoliao][2007年12月28日][307]
    （本文略有删改） 人从呱呱坠地起，就在走向死亡。这走向死亡的过程就是人生。在这人生的道路上，到处是十字路口，需要去选择：光明或黑暗、善良或邪恶、英雄或苟且、伟大或平庸…… 如果让人选择，通常人们都会毫不……
    7.世界和平日文告 [佚名][2007年12月28日][62]
    教宗本笃十六世 二零零八年元旦 世界和平日文告 人类家庭，和平的团体 1 . 在一元复始之际，我愿意以一篇怀着热切希望的文告，由衷地向全球的男男女女致和平之意。我写这篇文告，目的在邀请大家一起反省本文开头的标题，这个标题是我特别关心的：人类家庭，和平的团体。事实上，人与人之间第一个共融的形式，就是一男一女在爱的激发下，决意永久结合……
    8.教宗圣诞节文告全文 [佚名][2007年12月28日][62]
    " 这神圣的日子为我们来说也是一个重新开始的日子： 请大家前来朝拜上主； 今天真光来到了世界上 " （这是今天弥撒中的福音前欢呼词） 亲爱的兄弟姐妹们！ " 这神圣的日子为……
    9.致我的爱人 [佚名][2007年12月26日][278]
    我的爱人是灿烂的阳光 ， 照射我心底，使我生命的清泉 源源不断， 我的爱人是一部伟大的诗歌 ， 我日日颂读 ， 内心因欢乐而歌唱 ! 通过圣洁的爱心 ， 勾勒天堂的画境 — 我将您比作圣者 — ……
    10.你，我的爱人，在多少黯淡的光阴里…… [佚名][2007年12月26日][209]
    等待平安夜！等待救主降生！ 就要圣诞了，基督了！众声同唱吧，耶和华来了！ 祈祷从天而降的神，要牵引受苦的灵魂在黑夜中走到光明 ....... &nb……
    首页 上一页 下一页 尾页 页次：1/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    1.台州黄岩成立圣经学习小组 [俞德兰][2007年12月31日][48]
    本报讯 11 月 8 日晚，浙江台州教区黄岩堂区在张东红、曹兰秀两位修女的号召组织下 , 成立了以骨干教友为主的“圣经学习小组”。成立该小组旨在用圣经武装教友们的头脑，做到对外传教时有内容可讲，而不是显得那么苍白无力；用圣经滋养教友们的灵性生命，加强自身的信仰深度，激发爱主热情，增进服务教会的奉献意识，以点带面，普及圣经，担当起一个真正的基督徒应担当的责任——传……
    2.山东周村教区举办“小组学圣经启动大会” [杨二祥][2007年12月31日][50]
         11 月 16 日 -18 日，山东周村教区信仰培训部在淄川堂区奎山堂口成功举办了 " 小组学圣经启动大会 " ，吴世豪神父、孟凡秋神父、田斌神父和刘振学神父主持大会，来自全教区八个堂区 25 个堂口的 75 位骨干教友参加了这次大会。 　　 16 日晚上大家齐集在奎山堂口教友之家进行了自我介绍，在介绍中大家会分享最感动自己的信仰……
    3.学习圣经，迫在眉睫 [杨二祥][2007年12月31日][243]
    圣经是由圣经作者在天主的默感下写成的，并由圣教会保存注释的，有 73 卷书构成的全集（而基督新教的圣经只有 66 卷，其中 7 卷因只有希腊原文，他们不承认其为圣经）。这部全集是从梅瑟到最后一位宗徒若望，经过长达 1400 年左右的时间，由一个庞大的作者群在不同的地方（欧、亚、非三洲）、不同的时代（从公元前 1300- 公元 100 年左右）、不同的文字（希伯来文和希腊文）、不同的环境之中逐……
    4.学习圣经 坚定信仰 [卢福荣][2007年12月31日][141]
    本报讯（卢福荣） 内蒙古自治区凉城县旧堂天主堂，在张震神你的倡导下，在全体教友中掀起了读圣经、学圣经、分享圣的热潮。极大地丰富了教友们的信仰生活。 2007 年年初，凉城县旧堂天主堂开展了教友共同学习、分享圣经活动。本堂区教友通过大家推荐和自荐，组成了一个圣经讲读班。从旧约中的创世纪开始……
    5.他吸引着我（玛 2：1—12） [佚名][2007年12月31日][116]
    坎特伯雷的英国圣公会大主教 Rowan Williams 博士，在接受英国广播公司 BBC 的采访时，声称耶稣诞生之际的“三位贤士来朝”仅仅是一种传说、或者只是一种联想而已。没有足够的证据证明其真实性。即没有办法确定他们是国王，也不能确定他们有三位。我们能找到的有关“贤士来朝”的所有证据唯一是在玛窦福音中。这位大主教说：“玛窦并没有说到底有几位贤士；也没有说他们分别是三个国家的国王；更没有说他……
    6.爱选择牺牲 [liaoliao][2007年12月28日][308]
    （本文略有删改） 人从呱呱坠地起，就在走向死亡。这走向死亡的过程就是人生。在这人生的道路上，到处是十字路口，需要去选择：光明或黑暗、善良或邪恶、英雄或苟且、伟大或平庸…… 如果让人选择，通常人们都会毫不……
    7.世界和平日文告 [佚名][2007年12月28日][63]
    教宗本笃十六世 二零零八年元旦 世界和平日文告 人类家庭，和平的团体 1 . 在一元复始之际，我愿意以一篇怀着热切希望的文告，由衷地向全球的男男女女致和平之意。我写这篇文告，目的在邀请大家一起反省本文开头的标题，这个标题是我特别关心的：人类家庭，和平的团体。事实上，人与人之间第一个共融的形式，就是一男一女在爱的激发下，决意永久结合……
    8.教宗圣诞节文告全文 [佚名][2007年12月28日][63]
    " 这神圣的日子为我们来说也是一个重新开始的日子： 请大家前来朝拜上主； 今天真光来到了世界上 " （这是今天弥撒中的福音前欢呼词） 亲爱的兄弟姐妹们！ " 这神圣的日子为……
    9.致我的爱人 [佚名][2007年12月26日][279]
    我的爱人是灿烂的阳光 ， 照射我心底，使我生命的清泉 源源不断， 我的爱人是一部伟大的诗歌 ， 我日日颂读 ， 内心因欢乐而歌唱 ! 通过圣洁的爱心 ， 勾勒天堂的画境 — 我将您比作圣者 — ……
    10.你，我的爱人，在多少黯淡的光阴里…… [佚名][2007年12月26日][210]
    等待平安夜！等待救主降生！ 就要圣诞了，基督了！众声同唱吧，耶和华来了！ 祈祷从天而降的神，要牵引受苦的灵魂在黑夜中走到光明 ....... &nb……
    首页 上一页 下一页 尾页 页次：1/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    11.一年一度南通基督教友的大聚会 [佚名][2007年12月26日][81]
    前段时间喜欢上福建安溪的铁观音茶后，认识了一位卖茶福建少妇。她不仅送了我一本《圣经》小册子，连我在她那买的茶漏也硬是不要钱，并且热情怂恿我加入一年一度南通基督教友的大聚会。在她热情邀请并帮我领了一张入座券后， 22 日下午，我并如约到了南通花好月园大宴场。 ……
    12.分享 [瑞良][2007年12月25日][111]
    昨晚，我在家办了一个简单的圣诞家庭聚会，邀请的对象是和我住同一个花园的非教友。忙碌了一场 ...... 晚上我睡得很安甜。这么多年来，我第一次在家里、在外教朋友／邻居的面前，藉着圣诞节这个契机，自信的见证了我的信仰；这种“自信”，来自我们信仰的丰盛。 多年前和磐青的朋友一起在芙蓉芭尾新村，沿户向非教友家庭报佳音，同样在我心中激起……
    13.新书推荐《与主同行》 [圣经百科][2007年12月25日][280]
    本书应用指南 本书适合于具有初中以上文化程度的教友使用！ 本书作为读经辅读材料即适合于个人读经、团体读经分享的需要，也可用作举办圣经学习班的课本。 本书作为个人读经辅读材料，具体的运用方法是：首先要熟读经文的内容，然后按本书的……
    14.人，想说爱你不容易 [韶华][2007年12月24日][205]
    一个瘦骨嶙峋的老妪推着小车，沿街叫卖炒货。为了给过往车辆让路，她的小车时常陷进路边的积雪里，我看见她的时候，她正一边大声咒骂，一边弓着背往外推车。我帮她把车推出来，然后，打算在不伤害她尊严的情况下帮助她——把她车上的炒货全买下来。老妪很高兴，连声说：“多给你点。多给你点！”我把炒货们拿在手里掂了掂，发现严重短斤少两。于是借口忘了带钱，扬长而去。 ……
    15.二零零七年必读的圣诞故事 [远方][2007年12月20日][397]
    多年来，圣诞故事中最感人的一个莫过于 1941 年的圣诞停战。过去，有许多人认为这个故事，像神话一般从未发生过一样。可是，今天一些有名望的历史学家，却坚持确有此事发生。或许有些细节内容会不一致，但是最重要的是，豫莱迪德停战（ Yuletide Truce ）是真的，它确实在历史中发生过。 那是 1941 年，世界到处弥漫着硝烟与战火。就……
    16.一树火焰 [远方][2007年12月20日][114]
    夜初的斗室 弥漫着一天的沉重 旋转的吊扇 松动了思绪的螺栓 推开沉重的窗 闯进一室清爽 寂静的夜幕下 一棵燃烧的树 试图驱散一季的寒冷 ……
    17.耶京的路上 [远方][2007年12月20日][59]
    冬夜的郊外 北风在咆哮 赤裸的防风林 为了几卡的热量 使劲儿地扭动着腰肌 满野的雪绒花 冻僵了山的脊背 冷却了小河的热情 清冷的月光下 一匹枯瘦的毛驴 ……
    18.佳音 [远方][2007年12月20日][133]
    无意间一个人 闯入午夜的时光隧道 一幅千年画卷 慢慢地舒展开来 光秃的枝头 风在呼啸 冰冷的洞口 雪在狂舞 空空的马槽 装满一季的寒冷 &……
    19.祈祷 [佚名][2007年12月18日][244]
    一、我没有空儿 一天清晨，我早早地起来， 去迎接我的匆匆的一天， 我有太多太多的事情需要做， 我哪有时间去祈祷？ 问……
    20.在圣经中的四种关系 [佚名][2007年12月18日][549]
    基督徒灵修的根本资源是圣经。人与天主间的所有过的种种关系都记录在圣经中。圣经不仅仅是一本书，而是一个图书馆。它是不同的读者在不同的状况下所收集和撰写成的。因此，我们需要审慎地去诠释圣经，而非摘选其中的一两句话来回答当今的问题，而是寻求其整体的含义。圣经对于灵修生活的作用体现在几个方面：首先， 圣经是灵修生活的必须滋养品。圣经的绝大部分是以叙述形式表达的，其中的故事对每天的生活都……
    首页 上一页 下一页 尾页 页次：2/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    21.教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义 [佚名][2007年12月17日][150]
    如果忽略了圣诞节的原始意义，也就是说圣诞节的喜乐应该是来自对救世主诞生的坚定信念，否则一切的喜乐都将是“虚假、错误的”，传统的文化给人们代来的喜悦是虚假的。将临期第三主日被称为是“喜悦”的主日，这是教宗本笃十六世今天向伯多禄广场的信友们发出的邀请，让他们去反思期作为一个基督徒如何期待圣诞节的到来。 教宗给今天聚集在伯多禄广场上参加三钟经……
    22.试释圣咏第二十三篇 [路嘉修女][2007年12月13日][483]
    上主是善牧 1. 达味诗歌。上主是我的牧者，我实在一无所缺。 2. 他使我卧在表绿的草场，又领我走近幽静的水旁， 3. 还使我的心灵得到舒畅。他为了自己的名号的原由，领我踏上了正义的坦途。 &n……
    23.创世纪前十一章的启示 [类斯译][2007年12月13日][275]
    创前十一章是我们相当熟悉的经文。这十一章无论就内容的结构，和文学以及神学的纲要来说，是极重要的经文，就复杂的思想来看，的确是煞费苦心的结晶。这十一章的写出原是为作教理课本。它的内容无论是为宣讲者，或是为给教友讲解要理，都十二分有用。 这十一章内容所论述的有两个层面：一是论述的事体，一是所含的教义。在第一个层面里，经文有两个叙事的核心，两……
    24.何谓温良？ [李士渔][2007年12月13日][185]
    「你们也该彼此洗脚」（若 13:14 ） 第三真福是温良。这一真福与第一真福的意义，更为接近，以致有些抄本将这端真福，与第一真福（ 3 节）直接相连。而成为第二真福：以温良是出于神贫，以土地是指天国。跟据旧约的经意（尤其申 4:1 ，咏 37:11 ）作上述解释，固言之成理。不过，其理未明，今愿略加陈述如后。 &……
    25.耶稣的温良 [陈维统][2007年12月13日][232]
    「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，温和良善的骑在一匹驴上，一匹母驴的小驴驹上」。「贺三纳！达味之子！因上主之名而来的，当受赞颂！（匝 9:9 ；玛 21:5-9 ）。 我们读这两段经文，很容易联想到耶稣荣进耶路撒冷的一幕。当时无数的人群前前后后拥挤着耶稣，因为当时正逢逾越节前五天，各地来京朝圣的……
    26.创世纪研读之一 [梁雅明][2007年12月13日][328]
    「创世纪」（外文是 Genesis ），是全部圣经的第一卷，也是梅瑟五书（创、出、肋、户、申）的第一册。在中国天主教的译名中，曾一度称为「生民记」，因为这本书「记天地之初，以引起生民也」（马相伯）。犹太人按照他们古来以书卷第一个字命名的习惯，称它为「在起初」（即「太初」之意），因为按照希伯来文原本，这卷书的第一个字是「在起初」。 主题 ……
    27.加里肋亚湖 [韩承良][2007年12月13日][99]
    当我们阅读福音的时候，不时注意到有一个多次提及的湖，或者多次念到这样的句子：「耶稣在湖边上行走……。耶稣命令宗徒们上船过海……。耶稣上了船……。耶稣又到了湖的对岸……。耶稣坐在湖边上讲话：……。耶稣上船去了一个僻静的地方……等。」好似这个湖与耶稣传教的一生结了不解之缘。无怪乎自古以来有不少的作者称这个湖为「耶稣的湖」，因为耶稣多次在这里显过奇迹，多次乘船去到东岸，又乘原船返回西岸，多次在湖边……
    28.读《费肋孟书》后的省思 [张若瑟][2007年12月6日][145]
    「费肋孟书」是保禄书信中最短的一封，一共只有廿五节，但结构仍可清晰地看出保禄书信的惯常模式。 1 – 3 节是致候辞， 4 – 7 节是谢恩， 8 – 22 节是书信主体， 23 – 25 节是问安祝福结语。本书信是保禄写给费肋孟的，费肋孟是哥罗森人，相当富有，家里用了许多奴隶。他是因保禄的讲劝而领洗奉教，和保禄很熟识，非常有信德及爱德，向同乡们传福音，乐善好施，为教友所爱戴。他是当地教会的……
    29.大家一起来读圣经 [黄敏正神父][2007年12月6日][404]
    勤读圣经有益身心，更能拯救灵魂，赶快拿起圣经「读吧！」 圣经是天主的话，天主的话是我们的精神食粮 ( 参阅玛：三， 4) ，教会从圣经中不断地取得滋养与活力。古今中外多少古圣先贤，都是因为研读圣经而得到心灵的滋养与启发，因而人生有了崭新的转变，不但振奋生活，并且丰富了生命。如果我们不虚度人生，愿意日益成圣，就拿起圣经「读吧！」 ……
    30.圣言是生活的明灯 [黄敏正神父][2007年12月6日][241]
    圣言如何光照人心，启迪人灵？ 面对圣经的基本态度是什么？ 读经的要诀？ 读经不懂，还要继续读吗？ 敬礼圣言是否如同敬礼圣体一般地虔诚？ ……
    首页 上一页 下一页 尾页 页次：3/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    31.从路 2:15-20 看圣母的温顺、细心、智慧 [楚子][2007年12月6日][167]
    每当圣诞节临近的时候，主耶稣诞生的事迹，就一幕幕出现在我们的脑海中。天主圣子为拯救世人，承担罪债，屈尊就卑，降生在贫寒的光景中。祂的来到世界，是为了我、为了你、为了他、为我们大家。圣诞夜，天使给世人报告一个大喜讯，救主默西亚的降生，使我们得到拯救，能与天主和好。这是多么重要、多么幸福的大事！因着基督，我们得到了救恩、得到了永恒的生命。基督的降生，带给所有的人得享光明、希望和永生。各位兄弟姐妹……
    32.教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的 [佚名][2007年12月4日][84]
    教宗本笃十六世在今天将临期第一主日，也是教会礼仪年开始的三钟经讲话中，以他最近出的《在希望中得救 Spe Salvi 》通谕中的几个主题：希望，期待，爱德和信德为主题讲到：“科学可以为人类做很多的贡献，但它不能拯救人类。人的得救是借着爱德，这爱德能使每一个人的生活和整个社会的生活变得更完善，更美好。因此，只有天主能向人保证最大的希望，也就是最完美的，决定性的希望，天主借着他的圣子耶稣来看顾了……
    33.韩国主教指出将临期旨在圣化家庭和传教 [佚名][2007年12月1日][79]
    将临期之际，韩国天主教会主教团致函全体教友，强调与他人分享、圣化家庭，特别是要将福音带给那些尚未认识福音的人，努力使团体成为普世教会传教工作的组成部分。 韩国主教们致函各堂区和每一名天主教徒的牧函，将在十二月二日将临期第一主日的弥撒圣祭中宣读。主教们在各自……
    34.聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》 [佚名][2007年12月1日][180]
    教宗本篤十六世十一月三十日上午十一時、在他的圖書室簽署了他在當日頒佈的第二道新通諭，這道通諭的名稱叫做《我們得救，還是在於希望》。這個名稱取自聖保祿宗徒致羅馬人書信第八章第二十四節的話。隨後，十一點三十分，在聖座新聞室舉行記者招待會，介紹這道新通諭。主持記者招待會的是聖座新聞室主任，梵蒂岡電臺台長隆巴迪神父，負責介紹通諭並答復詢問的是教宗府榮休神學家科捷樞機主教和羅馬聖經學院新約聖經注經學榮……
    35.救恩史的史前史 [梁雅明][2007年11月30日][283]
    上一期我们已经向各位指出了我们一同研读圣经的路标是「按照救恩史的历史层次去介绍圣经的七十三卷书」。因此，也预告了「下期（即本期）我们就得由旧约的创世纪开始研读下去」。是的，天主的救恩虽然只是透过基督才赐给我们（若 1:17 ；宗 4:12 ）。可是救恩史却远自创世之始便已经开始，因为远自创世之始──原祖父母背命以後──天主的慈爱已自动许下要使人类获得救恩（创 3:15 ）。因此，要从「救恩史……
    36.真福八端之一“神贫的人是有福的，因为天国是他们的。” [刘绪堂][2007年11月30日][287]
    良善仁慈的基督坐在一座小山上，向那些「惊奇他教训」（谷 1:22 ）的穷苦老百姓（路 6:20 ），讲了天国的喜讯；首先讲了真福八端，做为天国政纲的第一章。 基督一开口就说：「有福的是……」「福」字按原文是山中圣训第一个字。原来「福」是万世万代的人所追求的。耶稣就先将「福」和获得「福」的条件，做为天国子民的「福音」。 ……
    37.真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫 [陈维统][2007年11月30日][171]
    「你们知道我们的主耶稣基督的恩赐：他本是富有的，为了你们却成了贫困的，好使你们因著他的贫困而成为富有的」（格後 8:9 ）。 基督怎样富有呢？ 圣若望给我们答覆说：「圣言在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在，万物是藉著他而造成的；凡受造的，没有一样不有……
    38.2007年12月份 生活圣言 [佚名][2007年11月27日][297]
    “ 爱就是法律的满全。 ” （罗 13 ： 10 ） 　　这句圣言是罗马书部份章节的总结。在这些章节中，圣保禄宗徒指出基督徒的生活应是一种爱弟兄的生活。的确，所有 基督 徒都是蒙召在圣神的引导下，以更新的精神向天主奉上新的敬礼（参阅罗 12 ： 1 ），而圣神就首先在他们心中燃起这爱火。 　　在概括这些章节时，圣保禄宗徒指出，透过爱近人，……
    39.若翰诞生地 ── 艾殷卡陵 [韩承良][2007年11月26日][151]
    「玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。她进了匝加利亚的家，就给依撒伯尔请安」（路 1:39-40 ）。 这是圣经上有关圣母往见表姐依撒伯尔所有的记载，可惜福音上的记述非常简单，没有清楚指出，圣母去的是犹大山区的那一座山、城。换句话说，圣经没有记载依撒伯尔的家是在那里，耶稣的前驱若翰在什么地方诞生。现今我们就来探讨一下这……
    40.旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3) [李智义][2007年11月26日][284]
    四福音记述耶稣开始传教的生活，都以若翰的宣讲及授洗开始。同时四福音不约而同地都说，若翰的宣讲是应验了先知依撒意亚的预言。而且若翰所宣讲的，也即先知所讲过的。只不过把先知所说：「有一个声喊说：你要在旷野中预备上主的道路，为我们的天主修平一条大路……」针对若翰出现在犹大旷野，而写作：「旷野中有呼号者的声音，你们当预备上主的道路，修直他的途径。」路加还更仔细地把依撒意亚其他的话，也一并提及：「一切……
    首页 上一页 下一页 尾页 页次：4/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    41.耶稣的前驱：圣若翰洗者 [文宣和][2007年11月26日][263]
    路加福音在记述耶稣童年史，一开始先记述了若翰的诞生。路 1:13-17 节记载：「匝加利亚，不要害怕，因你的祈祷，已蒙应允，你的妻子依撒伯尔，要给你生一个儿子，你要给他起名叫若翰……他在上主面前是伟大的……他还在母胎中就要充满圣神……他要以厄利亚的精神和能力在他面前行走……。」的确，若翰是一位伟大的圣人，他的伟大，我们可从以下三点来默想。 ……
    42.读经指导的路标 [梁雅明][2007年11月26日][211]
    在过去的五期里，虽然我们给各位读者介绍了三个研读圣经的简易办法，也提供了两个示范，可是，我们所写的，仍只是在「理论」中打滚，仍未「具体地」开始将圣经一卷一卷的加以介绍和阅读。现在已是开始走这一步的时候了！ 可是，怎样走呢？这却使笔者踌躇不已！其实，从我们受命负责撰写「读经指导」一栏之始，我们已困扰地提出了这个问题，也请教过各位享有圣经学……
    43.神父，请展示「人子」的形象吧 [文宣和][2007年11月26日][158]
    1. 基督是祭司，同时又是祭品。因此，司铎们也必须是祭司，同时又是祭品。有关祭司与祭品的分析，在「这个年头」之三中，已经有了比较详细的描述。 目前，教会的趋势是特别强调了「服务」。对孤苦寡弱者，对贫穷人，对受压迫的人们的服务。 但是，我们可以想想：专是「服务」和「同情」，是否就是……
    44.苦路上的圣母 ── 默想题材 [文宣和][2007年11月26日][172]
    「要有一把利剑刺透你的心灵」，西默盎曾这样给圣母预言（路 2:35 ）。当耶稣的母亲，感到耶稣所说的「时辰」似乎已来到了，仇人的忿恨好似乌云突然笼罩在她的圣子身上。圣母为过逾越节也上了耶路撒冷。耶稣每天在圣殿内施教，夜晚则投宿在伯达尼玛尔大家中（谷 11:11 ），大约圣母也住在那里。 逾越节前一天，耶稣最后一次进圣城，在与他的母亲辞别……
    45.司祭、大司祭 [佚名][2007年11月25日][182]
    自有人类以来，就有祭祀（创 4:3-7 ）；既有祭祀，就有主持祭祀的人 —— 司祭。今分八点来讨论新旧约的司祭和司祭的职务：一、名称；二、由来；三、制度；四、祝圣；五、服装；六、职务；七、权利；八、新约司祭。 一、名称： 司祭， 希伯来 文作「 Kohen 」。此字的原意尚无法考定，但在圣经内用以指上主的司祭，亦用以指邪神的司祭（创 41:45; 出 18:1; 列下……
    46.天国 [佚名][2007年11月25日][175]
    全部圣经，以一贯之的观念，即天国或天主神国的观念。这观念为明了圣经，实在非常重要，正因如此，有些神学家甚至以「天国」为全部圣经的主题，为此，把圣经一切的教训，都与「天国」这端道理连系起来。以下，我们首先略述术语上一些问题，然后按旧约和新约，次第讨论天国的由来与特性。 一、天国的概念和术语 许多宗教，尤其是唯一神论或倾向唯一神论的宗教，都具有天国的概念，而以天国为至高之神所……
    47.公议会 [佚名][2007年11月25日][93]
    虽然后期的 犹太 经师们力主它的建立是在充军之后，及公议会的第一位主席是 厄斯德拉 ，但无人随此学说，因为较古老的历史文件上，伪经及圣经上，都没有证明，故此是经师们的伪造，目的是在壮其声势而已。 一、公议会的创立是现时代的事迹： 第一次提及它是在 玛加伯 时代（加上 11:23; 12:6; 14:28 ），并不是一个来自天主的组织，而是当时列强诸国参议院的一种模彷，建于……
    48.耶路撒冷 [韩承良][2007年11月24日][209]
    「耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！」（玛 23:37 ） 上面这段充满悲伤哀怨的话，是耶稣临死前数天，向耶京的居民，尤其耶京的首长所发出的。 耶路撒冷已是一个尽人皆知的名城……
    49.怎样阅读圣经 ── 每日阅读圣经 [更生译][2007年11月24日][695]
    要聆听天主藉圣经对我们讲话，当然第一个步骤，就是开始阅读圣经，并且开始「每日阅读圣经」。 阅读圣经有如天主的话的首要原则，是应将阅读圣经列为「每日」当行的事。当然，单单的阅读，就其本身而论，是不够的，我们还应合以虔诚的祈祷，并且利用各种方法，以促成我们对圣经的了解，特别地，我们必须了解，一些有关圣经，在天主启示自己时，所充任的角色，甚至一些关於天主藉圣经的话，对我们讲话时的技巧。但……
    50.白冷 [韩承良][2007年11月24日][151]
    当本刊第一期与读者会面时，圣诞节就要来临了。提起圣诞节，我们都会联想到白冷，因为吾主耶稣诞生的地方，就是在白冷城外的一个山洞中。白冷原是一个没没无闻，处於犹大山区的小村镇。可是自从两千年前，救主耶稣诞生在白冷之後，即渐渐成名，为人所共知。白冷这个名称，你一定也听过好多次了；但是你知道它的历史、风俗、人情吗？你知道耶稣诞生的那个山洞是甚麽样子吗？你知道它经过两千年的历史演变之後，如今是甚麽状况……
    首页 上一页 下一页 尾页 页次：5/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    51.灵肉之争 [丽达][2007年11月24日][225]
    「我所愿意的善，我不去行，而我所不愿意的恶，我却去作。因为照我的内心，我是喜悦天主的法律；可是，我发觉在我的肢体内，另有一条法律，与我理智所赞同的法律交战，并把我掳去，叫我隶属那在我肢体内的罪恶的法律。」（罗 7:19-25 ） 保禄宗徒这番话，好比一面镜子，我赤裸裸的站在镜子面前，端祥了好一会，忽有所悟，原来镜子里的人就是我。 善与恶、理智与情感、精神与物欲、灵魂与肉体……
    52.研读圣经的灵修方法 [梁雅明][2007年11月24日][304]
    通常来说，理论方面，谁都知道圣经是甚麽，也知道圣经与我们有甚麽关系。可是，实际上，拿起圣经与我们却常有无从入手之感，一念再念，总觉得念不进去，更念不下去。结果，虽有心研读圣经，听取天父的教言，可是我们的圣经，始终只是书案上的装饰品，对我们的宗教信仰和灵修生活，起不了甚麽作用，相信这是我们共有的「读经体验」吧！ 这里我们愿意和大家谈的，就是研读圣经的方法，可是，不是学术性的方法，因为……
    53.司 铎 精 神 [孙 班][2007年11月22日][145]
    在凄清的暗夜，望向黑色的夜空，耳边一片寂静，这样伫立在阶前的那一个人 —— 就是司铎。 做司铎就意味着孤独。 你没有儿女绕膝的快乐；没有尽孝父母的天伦；没有枕畔娇妻的细语；没有知心好友的常伴。经常陪伴你的只是孤独；只是除夕夜里一个人的年夜饭；只是中秋月圆时对父母的锥心思念；有的只是因教友冷淡、远离天主的心酸。为传福……
    54.天主圣言作为教会的生命与使命[1] [佚名][2007年11月21日][116]
    ～世界主教代表第 12 届常规会议主题精义～ 2008 年 10 月 5-26 日将召开的第 12 届世界主教代表会议，以「天主圣言作为教会的生命与使命」为题。梵蒂冈信息处 (Vatican Information Service ＝ VTS) 说，这是前一届主教会议的延续。 2005 年的第 11 届主教会议的主题是：「感恩礼作为教会生命……
    55.第八届华语圣经研讨会」决议案 [][2007年11月12日][259]
    天主教华语圣经协会联合会 「第八届华语圣经研讨会」 2007 年 11 月 1 日至 5 日 决议案 在今年庆祝天主教中文圣经翻译推动者可敬雷永明神父一百周年诞辰纪念，有超过 110 名来自中国、香港、台湾、澳门、大马、印度尼西亚、新加坡、汶莱、澳洲、美国、纽西兰……
    56.华语圣经研讨会澳门召开 分享圣言与团体成长经历 [][2007年11月12日][254]
    天主教华语圣经协会联合会召开「第八届华语圣经研讨会」，愈一百一十位来自世界多个地区的信徒，分享圣言与所属团体成长过程的互动经历。 研讨会十一月一日至五日假澳门的竹湾会议中心举行，主题是「天主圣言建立团体的经历」，由澳门圣经协会承办，与会者来自中国内地、香港、澳门、台湾、马来西亚、加拿大等近二十个地区 开幕弥撒十一月一日假澳门主教座堂举行，由香港的……
    57.祈祷的生活方式——之一入门篇：避静 [快乐游侠|ganendexin.1225@163.com][2007年11月1日][822]
    祈祷的生活方式——之一入门篇：避静 看过掰饼一文后，我们知道真 正意义的祈祷是“等待”。 等待主的来临。 [ 时间在祈祷内。而非祈祷在时间里。 ] 祈祷不是在做一件事。更不是为了得到什么。 祈祷是一种生活方式。 是等待主的来临，让主来掌管你的一切。 避静在某种意义上……
    58.妒嫉人生 [转贴][2007年10月30日][592]
        一个人嫉妒一生，必定是一个不甘人后的人，而且相当倒霉，心理上从来没有体验过真正的满足。 　　一般来说，嫉妒是一种人之常情，它源于人的某种自恋和自私相混合的情绪。它往往来自于一种比较，这种比较不是才华上的、工作上的，而是得失方面的。嫉妒者缺乏理性的标准，他用自己的欲求来衡量人生。凡是自我所欲求但是又得不到，而又被别人得到的事，都会引发嫉妒，嫉妒的对象无疑就是得到者。 　　但是按照……
    59.奸诈人生 [转贴][2007年10月30日][468]
        奸诈者是品行恶劣和阴谋诡计的结合，其追求是贪婪，其表现是不老实。奸诈人生中几乎没有可取之处，除了心怀不满、贪得无厌，最多的东西就是谎言和骗术。描叙奸诈人生最好的例子是“黄鼠狼给鸡拜年”??奸诈者多像黄鼠狼，待人接物总是怀着不可告人的目的，表面的善意下面隐藏着“吃掉你”的祸心。 　　奸诈人生之中充满着算计，每时每刻都在寻求机会，钻别人的空子，制造事端，乱中投机取巧。 　　但是，当我们……
    60.2007年 11月份 生活圣言 [佚名][2007年10月23日][565]
    “ 又有那个大民族，有这样公正的法令和规律，如同 …… 这一切法律呢？ ” （申 4 ： 8 ） 　　为以色列子民来说，在旷野四十年漂泊流浪的生活，是他们考验和恩宠的时期。天主炼净了他们的心灵，也向他们彰显了自己无限的慈爱。 　　在即将进入那预许的福地之际，梅瑟回顾了以色列子民所经历的一切。他特别提醒他们曾一起领受的伟大恩赐，即那归纳在十诫之内的天主……
    首页 上一页 下一页 尾页 页次：6/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    61.梵二之后的读经运动 [张春申][2007年10月23日][203]
    「人不只靠饼，且得靠天主的话而生活」，这据话可由两个不同层面来说。为信者而论，他们的日用的食粮是向天父求得的，虽然一般而论，每天有饭吃的人未必有此感觉，作为基督信徒的确常向天父祈祷说：「求的赏给我们日用的食粮。」因为我们相信祂是创造的天主；不只所谓的创造天地万物，如旧约创世纪第一章所说，而且天主的创造德能持续进行，即使我们感觉不出来；假使天主停止创造德能，万有化为乌有。因此教理中有「持续创造……
    62.最大的危机 [孙 班][2007年10月13日][458]
    最大的危机是什么？是信仰危机。 “仓廪实而知礼仪”，这是耳熟能详的一句话。一直以来，笔者觉得此话很有道理：肚子没吃饱，还讲究什么礼仪。但是现在，随着我对一些事情的进深了解，我终于对这句话产生了怀疑。 肚子没吃饱就是贫穷，但是，贫穷不一定就不能讲礼仪。那些穷乡僻壤的农民，他们身上的那种质朴，本身就是一……
    63.精明、聪明、还是有智慧？（路16：1—13） [lixianglan][2007年9月24日][987]
    想起这样一句话：精明不等于聪明，聪明不等于智慧。有人这样解释精明、聪明与智慧。精明是对一件事情不知全貌，对自己在这件事情中的全貌自然也不清楚；聪明是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚；智慧是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚，而且能跳出这件事情来看这件事情以及自己与这件事情的关系。这位作者又加了一句：不幸的是，世人往往精明有余、聪明欠佳、智慧不足。更遗憾的……
    64.午夜惊魂 [韶华][2007年9月18日][663]
    那是一个很平常的夜晚。 我已经忘记那天晚上干什么去了，总之回来很晚。我门俩站在很窄的马路边，等车断流儿好穿过去回家。 街两侧的店铺都还没有关门，马路上车水马龙。各种灯火交相辉映 ，折射出说不尽的人世繁华。 我忽然觉得很不平，很……
    65.接纳与关爱（路15：1—32） [李香兰][2007年9月13日][841]
    几年来生活在异国他乡，琵培达修女是我最知心的朋友之一。我对她也很熟悉。已经好多年了，每逢礼仪年度的大节日，她们修会团体的庆日，或是她以及团体的其她成员过生日，琵培达修女作为这个修会的区会长，除了邀请朋友们外，总是决定邀请当地穷人，男女老幼，来参加她们的庆祝，与她们共享喜乐。为菲律宾当地穷人来说，有一天能吃一顿丰富及免费饱饭已经是很满足的事。今年六月十五号是她六十大寿的的庆贺日。她同样邀请了两……
    66.教宗呼吁青年不要害怕，要追随真爱的“另类”道路 [佚名][2007年9月4日][675]
    在蒙托尔索空场上举行的聚会中，教宗向青年们提出了十分明确而严格的建议，邀请他们善度 “ 不同于潮流 ” 的生活；追随玛利亚那谦逊的表样，从而改变社会 …… 。在劳莱托青年祈祷聚会结束仪式的弥撒圣祭讲道中，教宗指出： “ 你们不要追随傲慢的道路，而要走谦逊的道路。你们要勇于走不同于潮流的生活道路，不要听那些今天许多领域都推崇的傲慢、暴力、强权、不惜一切代价追求功名、出人头……
    67.四福音的标记 [孙 班][2007年9月4日][1383]
    在旧约“厄则克耳”书中提到“四活物”：“四个的正面都具有人的形像，右边有狮的形像，左边有牛的形像，背面有鹰的形像”（则 1:10 ）。教会以此来标记“四福音”，这“四活物”非常鲜明地比拟了四福音： 玛窦福音——如人； 玛尔谷福音——如狮； 路加福音——如牛； 若望福音——如鹰。 ……
    68.智慧之道（路14：1, 7—14） [李香兰][2007年8月30日][882]
    谈到路加笔下的这段有关对宴请、座席、礼让、谦和等教导的福音，一位朋友这样和我分享：“人生之道，说白了，集于人与人之间的礼尚往来，共融相处，如此人类才能快乐积极地生活，社会才能和谐稳步地发展；但这些都有可能失去，甚至会变成人人彼此争锋对比，傲慢自私，从而使社会停滞退步不前。幸运的是，以信仰作为根基，使我们拥有着天道的智慧导引。天道超越这层暂时的，极易毁坏的友好关系，那就是以真福和不朽作为人生恒久……
    69.圣子一语定乾坤 [达西|jxh428@hotmail.com][2007年8月29日][701]
    耶稣是圣子，是圣主上帝的宠儿，与宇宙是和谐的，或许随便说句话就很有说服力，用不着考虑什么谈话艺术。然而，耶稣也同样是肉体凡胎的人，必然有思想，有思维方式，有思维过程。只要我们了解其历史背景、面临问题、谈话内容，就可以分析其艺术特色。我看了《圣经》中耶稣宽恕淫妇的故事，被他的谈话艺术所折服。故事的内容是这样的： 耶稣上了橄榄山。清晨他又来到圣……
    70.教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门” [佚名][2007年8月28日][451]
    八月二十六日，教宗本笃十六世在罗马郊外的冈道尔夫堡夏宫带领聚集在庭院中的世界各国朝圣者们颂念三钟经前发表讲话，将对圣母玛利亚的敬礼同福音的需要结合起来，指出： “ 亲爱的兄弟姐妹们，如果我们要 …… 穿过窄门，就应该努力使自己变得微小，也就是象耶稣那样良善心谦；象耶稣的母亲和我们的母亲玛利亚那样 …… 。基督子民呼求她是天乡之门 Ianua Caeli 。我们祈求圣圣母……
    首页 上一页 下一页 尾页 页次：7/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    71.走窄门——跨越自己（路13：22—30） [李香兰][2007年8月28日][753]
    我们都相信圣经是天主的话语，虽然由凡人执笔，但信德中承认天主圣神在整个过程中运行。福音是好消息，这也不用怀疑。因此我们总希望在其中找到和平，找到喜讯，找到安慰，找到希望，找到指引，找到很多积极的帮助。然而，有的福音讯息似乎有时候使我们感到模棱两可，难以明了。还记得上主日的福音章节，也就是路加第十二章的内容吧！耶稣说：“我来是为送分裂的……父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲……
    72.教宗致主教们的信函，谈一九七○年改革前的罗马礼仪 [佚名][2007年8月21日][383]
    我亲爱的主教弟兄们： 以极大的信任和希望，我将有关应用一九七 ○ 年改革前的罗马礼仪的牧函，以自动诏书方式致送给你们各位牧人。此文件是很多反省、多次咨询及祈祷的成果。 新闻报导和没有足够信息所做评论，制造了不少混淆。有了非常分歧的反应，有的欣然接受，有的无情反对，面对实际上还不知的内容。 此文件面对最直接受到反对的两种忧虑，我愿意在这封信内……
    73.爱你的近人 [Constance][2007年8月21日][750]
    耶稣基督传教的时候，向群众们说 : 「你们听过『要爱你的近人，恨你的仇人』。我却告 诉你们，要爱仇敌，甚至为迫害你们的人祈祷，这样你才是天父的儿女。因为天主使阳光照好人，也照坏人。下雨给义人，也给恶人。如果你们只关心那些爱你们的人，这为什么值得赏报的呢 ? 就是贪官污吏也会这样做。如果你们只问候自己的朋友，又有什么希奇。就是不信天主的外族人，也会这样做的。所以，你们应该效法天父，像祂那样完……
    74.学习-宽恕 [Constance][2007年8月21日][804]
    在一本书上，看过这么一个故事，它的大意是说 : 有一个波斯老人，在家产分给三个儿子以前，把他们打发出去，要看看他们做出一件有意义的事情，然后按他们所作的价值，分给适当的家产。一年以后，三个儿子都回来了，每个人都向他们的父亲，报告他们所做的最得意的事。 大儿子说 : 「有一夜，我到一家旅馆投宿，在枕头下面，发现了一袋无价之宝的宝石，我克……
    75.学习一基督待人的态度 [Constance][2007年8月21日][539]
    一般的人，在跟别人往来的时候，往往希望别人顺着自己的心意，要求对方按着自己所喜欢的去做。我们每个人，希望别人了解我们，希望别人喜爱我们。原来我们人的生活，常常以自己为中心，因而疏忽了别人。现在我们换个立场来说：如果你变成跟你交往的朋友，当然他也跟你的想法一样，希望你了解他、喜欢他，甚至按照他的心意去做。当我们所交往的人，并没有按照我们希望的去做，我们会不高兴，甚至会讨厌他。但是我们没有按照别……
    76.基督揭开人的虚伪 [Constance][2007年8月21日][499]
    我国有句格言 : 「满招损，谦受益」。这话的意思是说，一个人如果自尊自大，目中无人，反而会被别人看轻，如果态度谦虚，以诚待人，反而会受到别人的尊重。在社会上，我们常常接触到自大自满的人，或自吹自擂的人，他们也许真的做了一点点好事，就怕别人不知道，而自我宣扬起来，听起来，好像他作了一件惊天动地的大事，不可一世的样子。 耶稣基督传教的时候……
    77.吉林教区主教牧函 [吉林教区 张翰民主教][2007年8月18日][398]
    吉林教区 2007 年圣母升天节主教牧函 我亲爱的神父、修女、度奉献生活者及天主内的各位兄弟姊妹： 赖天主的仁慈及天上母后的助佑，作为……
    78.耶稣 ─ 生命之粮 [刘锦萍][2007年8月17日][1565]
    从前有一个很好的医生，大家都叫他孟大夫。他过世之后不久，儿子在他的厨柜里发现一个又干又硬的面包，便问管家面包的来历，管家说： 有一年干旱，你父亲病得非常严重，他的一个好朋友知道你们家一点吃的都没有了，便送给你父亲半条面包。但你父亲没有自己把那条面包吃掉，而是把面包送给邻居的小孩，因为知道他们也饿了。但邻居只惦记着住在他们家阁楼上的那个穷寡妇，知道她一定比他们更饿，于是……
    79.对火焰的沉思 （路12：49—53） [李香兰][2007年8月17日][488]
    咀嚼着路加作者这段意义深沉的福音，我反复在祈祷中询问天主，其中的“火”到底意味着什么？没有为我找到满意的答案，我却情不自禁地开始了对火焰的沉思…… 号称为清代举世无双的“皇家御苑”圆明园，不仅拥有着精美的陈设、装饰，还收藏和陈列着全国罕见的各样珍宝、名人字画、秘府典籍、钟鼎宝器和稀世文物，可说它集中了古代文物的精华，堪是一座综合性的艺术宝库，一座宏伟的博物馆。遗憾的是……
    80.教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙 [佚名][2007年8月17日][340]
    岗道尔夫堡 ( 亚洲新闻 )— 即使在我们这个被享乐主义与消费主义的唯物意识形态所缠绕的当代世界中 , “ 爱的力量也更胜于仇恨与自私 ” 。圣母玛利亚给我们展现了这一点 , “ 她告诉我们：要鼓起勇气！爱将获得最终的胜利，它也跨越死亡 ”. 这是今天隆重纪念圣母升天节时 , 教宗在冈到尔夫堡宗座圣多玛斯堂口的讲道 . 教宗的讲道用取自若望默世录 “ 红色大龙，是绝……
    首页 上一页 下一页 尾页 页次：8/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    81.明智地生活（路12：35—40） [李香兰][2007年8月13日][612]
    《公教报》上《全球化不谈道义》一文的作者在其文中写道：“现今世界，作为一个单一而庞大的市场，已被商业利益丛丛包围。在个人层面，消费者受惠于互联网的普及，远程旅行变得方便便宜……跨国投资能在成本最低的地方生产及经营，实际上令企业雇员和基层打工仔女的薪水和就业变得朝不保夕。在社会发展层面……国与国之间为促进营商贸易，签署双边或多边经贸协定。这些协定负有所谓法治精神的约束力，要求签署国打破疆界开放……
    82.2007年9月份 生活圣言 [佚名][2007年8月13日][887]
    「但要追求正义、虔敬、信德、爱德、坚忍和良善。」（弟前 6 ： 11 ） 我们怎样才能在日常生活中实践上述的德行呢？ 要逐一实践这些德行也许不是太容易的事，那麽我们为何不以一份彻底的爱去生活当下呢？如果一个人在目前一刻生活天主的旨意，天主便在他内生活。如果天主居住在他内，在他内必定有爱存在。 那些在任何情况下都妥……
    83.平等尊严 [Cantalamessa 神父][2007年8月6日][694]
    圣三主日：箴言 8 ： 22-31 ；罗马人书 5 ： 1-5 ；若望福音 16 ： 12-15 这主日的福音取自耶稣的临别赠言，探讨三个紧密相连的奥秘主体﹕父、子、及圣神。圣子曾说：「当真理之神来时，祂会领你们进入完全的真理中。凡属于父的都是我的。」教会在默想这些类似的经文时，慢慢地达致一个天主有三位的信德。 很多人问：为何这难懂的三位一体，或者一个天主……
    84.圣维雅内瞻礼和教宗所强调的神父的三个职责 [佚名][2007年8月6日][344]
    （梵蒂冈电台讯 ）八月四日教会纪念第十七世纪末年、十八世纪上半叶的法国阿尔斯的本堂神父圣维雅内。人人都知道这位圣人被奉为本堂神父的主保。想到圣维雅内神父，自然令人想起每位神父，尤其是本堂神父。 当今教宗本笃十六世就任以来一直非常注意神父们的各种需要，在不同的机会中，特别是在接见神职人员的时候，都深入谈论神父们身心的所需。十天前，七月二十四日，教宗在意大利东北部阿……
    85.逆向思维面面观 [达西|jxh428@hotmail.com][2007年7月30日][751]
    ———逆向思维面面观 逆向思维是上帝的思维方式，上帝就是运用这种思维方式创造了这个世界。所以，掌握了逆向思维方式就可以认识事物的本质。因此，逆向思维者形成了一整套能够透析事物本质的思维观念： 生死观 ：凡是有生命的物质都有生有死。然而，逆向思维的人对生死界限看得很……
    86.2007年8月份 生活圣言 [佚名][2007年7月21日][1057]
    「所以，我们 …… 以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」（希 12 ： 1 － 2 ） 圣保禄致希伯来书这封书信的对象是所有的基督徒，它谈到基督徒的生活经常受到考验和磨难。有时，我们会感到沮丧，不禁提出这个疑问：「我们为什麽不选择一条较容易的路？为何不乾脆放弃呢？」 可是，这篇书信的作者却邀请我们在这条已经踏上的道路上继续前行：这虽是一条艰苦又代价高昂……
    87.冲破阻隔（路10：25—37） [李香兰][2007年7月21日][431]
    读完今日的福音，我想起了曾经看过的一部电影“ Patch Adams ”，中文译名为《心灵点滴》。主人公 帕奇亚当斯 少年时期，因为患有忧郁症住进精神疗养院，尝到了病床上身心灵各方面的折磨。出院后的他便立志要当医生为人类尽可能地减轻如此折磨。于是在六零年代末期和七零年代初期进入 维吉尼亚医学院 就读。他天资聪颖，在医学院的成绩非常优异，同时他非常反对传统医界那种高高在上、不近人情的思想与态度。……
    88.史上最贵的学费 [韶华][2007年7月20日][553]
    某日，我正无聊，一个朋友突然打电话来，急匆匆地说：“快，帮我猜猜 ----- 稻草人救火 ----- 谜底是一个跟十二生肖有关的成语。你要快呀，过晚上七点半就来不及了。”我想，稻草人救火，不就是自取灭亡么。那就是泥牛入海、羊入虎口呗。九点左右，他兴高采烈地打来电话：“嘿嘿。中啦。赢了 1200 ……
    89.隐密的事属于上主 [孙 班][2007年7月14日][375]
    圣经上说：“隐密的事属于上主，我们的天主”（申 29:28 ）。这节经文提醒我们在圣经中有些事，天主并未向我们说明，也没有给我们问题的答案。这不是我们拒绝回答圣经质疑者的借口，而是事实就是如此。 我们可以举几个典型的例子。 我们来看“出谷纪” 4:24 — 26 ……
    90.昔日欢喜天成佳偶，今朝笑迎主赐婚配 [牛良华][2007年7月7日][509]
    吉林公主岭堂区为 19 对新教友夫妇隆重补行婚配圣事 2007 年 6 月 3 日圣三节，在圣堂祝圣七周年来临之际，吉林教区公主岭堂区 ( 耶稣圣心堂 ) 为 19 对新教友夫妇隆重补行了婚配圣事。 上午 9 时 50 分，在鞭炮声中婚礼隆重开始。在欢快的《婚礼……
    首页 上一页 下一页 尾页 页次：9/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    91.让和平纶音经久不息（路10：1—12） [李香兰][2007年7月5日][370]
    二十世纪是多灾多难的世纪。两次世界大战给人类带来巨大的伤痛。好不容易盼到片刻安宁，更可怕的冷战又开始了。由《和平年代》网络一次讲座得知，美国与苏联之间的战略核力量对比曾经是 1049 比 340 。 1957 年 8 月 26 日，苏联官方通讯塔斯社发布过一个震惊世界的消息，“苏联已经研制成功了‘多级超远程洲际导弹’”。这个消息传到美国之后，就引起了全国上下一片哗然和惊恐。为什么洲际导弹能使一……
    92.2007年7月份 生活圣言 [佚名][2007年7月5日][758]
    「你们蒙召选，是为得到自由。」（迦 5 ： 13 ） 到了公元五十年，保禄宗徒已经到过小亚细亚的迦拉达，即现今土耳其地区传教，并在当地成立了不少基督徒团体。信众们都以极大的热忱接受了信仰。保禄曾把被钉在十字架上的耶稣活现地摆在他们眼前，他们也领受了洗礼，穿上基督，获得天主子女的自由。在这条崭新的道路上，保禄曾确认说：『以前你们跑得好！』 後来，他们突然改往其他地方……
    93.妒嫉者无品 [韶华][2007年6月28日][597]
    有一个神父，品行已臻于完美，很多人都把他当作了楷模。因为效仿他，以至于这个教区的神职人员和教友们的品行也日臻完美。 为了让神父犯罪，小魔鬼们使出浑身解数，可是都无功而返。 魔鬼头子听说了这件事，大骂手下办事不利。他变作人的模样，来到神父面前，他轻声……
    94.选择与放弃 （路9：51—62） [李香兰][2007年6月25日][642]
    公元 1627 年，矢志不做昏庸无能之辈的崇祯 17 岁登基，从明熹宗的手上接过了千疮百孔的大明王朝，挥动娴熟之政治手腕，并勤俭自律，清心寡欲，励精图治，勤勉为王。但大明豪气终究已是油尽灯枯，王朝更迭的不可违之命落到了崇祯的头上，他的悲剧命运就在于他不仅无法以一身之躯来阻止社稷颠覆之势，而且历史所能给予他的时间和空间也注定他奋力成为一位中兴之主的失败。 1644 年，李自成率农民军攻占北京，……
    95.家门口的等待！ [远 方|francischina2004@yahoo.com][2007年6月22日][519]
    其实我很早就听说过 XXX 村这个培养出许多神父、修女的地方，可是一直就没有机会亲身拜访。这次刚好应一位熟悉朋友的邀请，我终于来到了这座我曾渴慕已久的小村庄。那天晚上我突然想起，原来我的另一位好朋友就出生此地。我们俩儿经过多年的别离，最后在菲律宾那个芝麻大小的国家相聚了！我两周前又接到他爸爸去世的电子噩耗，作为家中最小的……
    96.致司铎们的信（2） [佚名][2007年6月21日][630]
    “我们应该谴责那些妄用地上的财物而招致直达天际之呼声的不平等（参雅五 4 ）”，教宗本笃十六世这样写道，并继续强调：“主耶稣生命之粮，鼓励我们去关注人类很大一部分仍然生活在贫穷的境遇中：这样的情形很多时候要求人类一个清楚而不安的责任感”（《爱德的圣事》 90 ）。 三， 推动生命的文化 。无论在什么地方，司铎在与他们的长上共融中，都蒙召推动生命的文化……
    97.致司铎们的信（1） [佚名][2007年6月21日][678]
    亲爱的司铎朋友们 : 世界司铎圣化日在就要到来的耶稣圣心节庆祝，这使我们有机会共同反思铎职的恩宠，分享你们对于所有信徒以及全人类的牧灵关怀，特别是所托付给你们的长上的天主子民，而你们是他们有效的合作者。 今年的主题是“由天主圣言所滋养的司铎是基督爱……
    98.信德没有行为是死的 [吕渔亭][2007年6月20日][467]
    「我的弟兄们，你们既信仰我们已受光荣的主耶稣基督，就不该以貌取人。」（雅二１）以貌取人即遵守传统的阶级制度：穷人不得与富人同席，主人当视奴隶为狗。这种严格的阶级之分，罗马帝国时代尤为显著。雅各布伯深怕移居在外的犹太基督徒，可能会受到这种影响，因此力劝他们千万不可再有任何阶级观念。主耶稣既已打破了这个观念，从今而后，奴隶与主人，穷人与富人，都已成了天主的子女、耶稣的兄弟、天国的继任者了，因此人……
    99.当神职人员还俗后 [高文炼][2007年6月20日][845]
    当神职人员还俗后，总会在教友之间产生不同的反应与讨论。坦白地说：教会与教友的态度，会直接影响当事人的反应。如果教友们采取宽容接纳的态度，当事人就比较可能还有机会将其所学继续奉献给教会；反之，则只会逼当事人退缩，甚至于离开原有的教会团体，并消声匿迹。果真如此，对教会、教友及当事人都是一种损失。遗憾的是，确有不少人还对这种事情持否定的态度，这也包括了有些当事者本身，因对这样的事，有不健康的态度（……
    100.救恩接力棒（路1：57—80） [李香兰][2007年6月20日][339]
    若翰的诞辰从事件初始便是一个恩赐、一个奇迹。若翰的父母虔诚礼让，彼此尊崇恩爱，然而眼看双双年老力衰，行将就木，但他们为曾经长久期盼的老年得子，来除掉当时社会背景俗成的膝下无子之羞辱而感到无奈。直到那一天，天主终于垂听了他们的祷声。更好说天主本来就是在如此计划中行事，回应并满足了义人的渴求与期盼。福音叙述中若翰的爸爸匝加利亚如何在儿子出生前成为哑巴，又如何在儿子出生后重开口舌，再次坚固信德的过程……
    首页 上一页 下一页 尾页 页次：10/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    101.圣经疑难解答（10） [伯铎神父][2007年6月16日][2420]
    学习圣经遇到的疑难 : 耶稣在十字架上对右盗说 :“ 今天你和我一同到乐园里 ……” 问题是说后来耶稣四十天升天，今天与四十这不矛盾么？ 请神父在百忙中抽时间回答以上的问题！感谢您！顺祝工作顺利！ 松柏 ……
    102.爱与恩典（路7：36—8：3） [李香兰][2007年6月13日][566]
    “你别看我大大咧咧的，看上去似乎不管不顾，实话告诉你，我心里很细，尤其是我在需要时得到别人的帮助，我永远不会忘记这个人以及他 / 她给予的帮助。所以我清清楚楚地记得 2005 年 12 月份你主动给我一包麦片，可以说就是那包麦片救了我一命，挽回了我即将失去的努力硕果。还有，是你帮我将我的毕业证书带给我的。你是我生命中值得受我感激之恩的人之一。”“我主动给过你一包麦片？救了你一命？我没有任何有……
    103.保禄大丈夫 [孙 班][2007年6月12日][461]
    宗徒保禄是怎样的一个人？他有一个怎样的身体外形 ? 他的谈吐如何？有人会说：这怎么会知道？圣经又没告诉我们。其实，圣经不是没有告诉我们，而是我们没有细读圣经，如仔细查考圣经，就会发现保禄的这个“秘密”。 在圣经“格林多后书”中，记载着：格林多教会反对保禄的人，攻击保禄，说：“他（保禄）是一个其貌不扬、言语空洞的人”（格后 10:10……
    104.上帝的微笑 [达西|jxh428@hotmail.com][2007年6月11日][901]
    我没有见过神， 但我相信神的存在。 每当我用心做某一件事情的时候， 神会暗暗地帮助我 通泰： 在别人看来不可能的事情， ……
    105.辽宁教区金沛献主教牧函—2007年五旬节 [金沛献主教][2007年6月1日][526]
    亲爱的神父、修女及主内的弟兄姐妹们： 　　愿复活的救主赐予你们平安喜乐！并满溢天主的恩宠、基督的助佑、圣神的活力，牧灵、福传工作结实累累！ 　　五旬节是一个“伟大的主日”（教父亚大纳削语）。由五旬节奥迹来看，教会是圣神的创造，教会的本质就是一个充满圣神的团体（铎三 5-7 ；格前六 ……
    106.上帝的背影 [达西|jxh428@hotmail.com][2007年5月30日][794]
    我是摩西， 是唯一一位活着见过上帝的人。 那时刻，我的脑海里一片空白， 按照上帝的旨……
    107.分享（路9：11—17） [李香兰][2007年5月30日][455]
    2007 年 6 月 10 日 文化差异，地域遥隔致使全球各国人民的诸多不同。欧洲人与亚洲人的区别见于生存背景，饮食爱好，生活习惯，思维方式等，但我这里想要强调的是他们各自对《圣经》理解的不同。 两年前在我的必修课栏目内有一门课是《基督论》。那位教授是来自比利时的一位神父。他是很典型的提倡《基督论》必定人性化的激进主义者。他的……
    108.共融于人群中（若16：12—15） [李香兰][2007年5月30日][361]
    2007 年 6 月 3 日 记得以前常听主教讲述他当年曾在修道院用法语学习天主圣三道理的故事。当时的教授是一位法国籍神父。这位可爱的神父和往常一样，用他熟练而标准的法语认真地照书逐字读给他的修生们有关天主圣三的信理内容。据说那是他唯一的讲课方式。读完第一遍后他问大家：“我亲爱的年轻人们，你们懂了吗？”修生们齐声回答：“不懂！”他迅速说道：“那……
    109.教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的 [佚名][2007年5月28日][538]
    圣神降临主日，中午的天上母皇祈祷后，本笃十六世就信经中关于教会的信条做了一个小教理讲授。万余朝圣人聚集在圣伯多路广场。 圣神降临节纪念天主圣神降临于聚集在晚餐厅的圣母玛利亚和众宗徒，教宗强调，这个辉煌的事件标志着 “ 教会隆重的诞生 ” 。 “ 在这个特殊的事件中，我们可以看到教会本质性和品格性的特点：教会是唯一的，如同那个团聚在一起祈祷及 ‘ 和谐 ’……
    110.圣家的家境 [孙 班][2007年5月28日][433]
    耶稣、玛利亚、若瑟是我们所敬仰的“圣家”。这个家庭有我们效法学习的诸多榜样，那么，圣家的家境如何呢？是贫是富？还是小康之家？笔者无意借此褒贬贫富，只是从一个基督徒的角度，表达对圣家的热爱。 在圣经中没有给我们具体描述圣家的家境如何，我们只知道若瑟是个木匠，从木匠的身份出发也无法推测出圣家的贫富，怎么办呢？ &nbs……
    首页 上一页 下一页 尾页 页次：11/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    111.父 亲 鸟 [孙 班][2007年5月24日][497]
    在我的邻居中有一个很小的小朋友，他是一个男孩，刚刚六岁，父亲在他出生后不久就去世了。 在我看来，这是一个不幸的孩子，可是我从他的日常举动中，看不出有什么忧伤难过的表现，象其他孩子一样，过着无忧无虑的生活。 有一天，我从外边回来，经过这个孩子身边，他正在玩耍，我看到他手中拿着一个小玩具……
    112.在圣神内受洗（2） [佚名][2007年5月23日][629]
    《认识天主教神恩复兴运动》 十三、可否对这些效果做更深一层的解释？ 要详尽地列出这些效果，是不可能的事。现在只有摘要地列出。 (1) 对于默祷有一种深切的饥渴……
    113.在圣神内受洗（1） [佚名][2007年5月23日][694]
    《认识天主教神恩复兴运动》 若翰固然以水施了洗，但要不了几天以后，你们就要因圣神受洗。 ( 宗一 5) ……
    114.分享圣经得智慧 [佚名][2007年5月17日][726]
    五月九日晚七点半，深圳圣安多尼教堂三楼大厅，神父、修女、慕道者和教友们围坐在一起，共同分享着《圣经》给我们带来的甘饴。 　　每周三晚上举行分享圣经，已是圣安多尼教堂两年多的惯例了。今晚，还不到七点半，人们就陆续来到教堂，手捧《圣经》和歌书，轻轻地唱起《在那人生的旅途中》。圣经分享是由神父和修女轮流带大家祈祷， 今晚轮到彭修女了，她用自己的话祈祷之后，带领大家齐唱： ……
    115.圣召危机的背后 [焦玉海][2007年5月17日][831]
    由于人类后现代化的高度发展，青少年追求富裕舒适的生活，使得圣召问题越发彰显 —— 随从圣召的人越来越少。欧美国家先不谈，仅就我国来说，与二十多年前宗教开放时相比，圣召已越来越匮乏，使得中国教会的未来让人不无担忧。正因为如此，培养圣召和随从圣召的问题显得尤为重要。 上世纪八十年代，随着 12 所大修院的建立，教区级的备修院也开……
    116.一个基督徒的读经日记 [张利清][2007年5月17日][1143]
    2005-4-21 星期四 保禄，外邦人的宗徒，是仇杀基督徒的刽子手。为什么这样一个人能成为耶稣拣选的门徒呢？难道耶稣不知道他的作为？决不是，这一定是天主的旨意。耶稣说过：（对犹太人） “ 天主的国，必从你们中夺去，而交给结果子的外邦人。 ” 扫禄就是个结果子的外邦人。如今，我们许多基督徒，不能遵循天主的道理，冒犯了天主……
    117.效法耶稣 笃行仁爱 [王静修女][2007年5月17日][1061]
    人子固然要按照指着他所所记载的而去，但是，负卖人子的人是有祸的！（谷 14 ： 21 ） 一切人、事的结局，都在天主的旨意之中 “ 天主，我的天主！是你作了这些过去、将来经及现在的事；是你计划了现在和将来的事；那现在所发生的事，也正是你所计划的。你所决定的事好象前来说：看，我们在这里。因为你的一切行径，早已准……
    118.你爱我吗？（若21：1-19） [Raniero Cantalamessa （德兰修女译）][2007年5月17日][1570]
    你爱我吗？（若 21 ： 1-19 ） 这些事之后，耶稣又在提庇里亚海边显现给他的门徒。经过情形是这样的：西满伯多禄和绰号叫双胞胎的多默，加里肋亚迦纳的纳塔乃耳，载伯德的儿子，以及另外两个门徒在一起。西满伯多禄跟他们说：『我要去打鱼。』他们都说：『我跟你们一块去。』他们出去上了船，可是整个晚上一无所获。 天刚亮时，耶稣站在岸上，但门徒不知道他是耶稣。耶稣叫……
    119.上帝的爱 [达西|jxh428@hotmail.com][2007年5月16日][992]
    上帝的爱 我是上帝，我也有爱， 因为有了爱，所以我也有无奈。 有人问：既然上帝无所不知， 不会不知道魔鬼对人类的危害 ? 既然上帝无所不能， 为什么不把魔鬼消灭 ? ……
    120.2007年6月份 生活圣言 [佚名][2007年5月16日][1051]
    「那一位真理之神 …… 要把你们引入一切真理。」（若 16 ： 13 ） 福音吸引人的地方在于它的真理之言，那位曾说：「我是真理」（若 14 ： 6 ）的耶稣就是透过福音向我们说话的。祂为我们打开了天主无限奥秘之门，让我们明白天主为人类所定下的爱情计划。祂把真理赐给我们。 可是，真理是一个深不可测的奥秘。我们怎能完全瞭解和把它实践呢？耶稣也知道我……
    首页 上一页 下一页 尾页 页次：12/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    121.做这事的见证人（路24：46—53） [李香兰][2007年5月14日][508]
    有人说世界上有四种人：一种是为生命创造机会的人；一种是在生命中把握机会的人；一种是偕同生命等待机会的人；还有一种是搀着生命坐失机会的人。小说《钢铁是怎样炼成的》的作者尼古拉 · 奥斯特洛夫斯基应该人人皆知。他双目失明，全身瘫痪， 但不甘心于吃喝，呼吸，等死，于是拿起唯一还能利用的武器——笔，不，说笔也不尽准确，因为他后来连笔也拿不动了，而只能靠口述。如此历时三年克服难以想象的困难来争取……
    122.教宗：只有来自天主才会有真正的革命 [佚名][2007年5月12日][670]
    圣体圣事是本笃十六世训导的核心思想：圣体圣事是 “ 天主对于人类之爱无以附加的展示 ” 。本笃十六世不仅为这爱写了通谕，今天在庆祝巴西出生的首位圣人安东尼圣安纳加尔瓦的封圣弥撒中仍然以此爱为讲道中心。这位方济哥会士生活在 18 到 19 世纪，曾经是一位倍受敬重的忏悔神师和伟大的布道家、作家，一个宗教研究所和灵修中心的创始人。教宗特别指出这位圣人还是一个特别敬拜圣体的圣人。教宗说，与天主神圣之……
    123.耶路撒冷的炼净和欢欣（依66:1-16） [吕长椿][2007年5月11日][1411]
    这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分……
    124.若望福音中的几个神学主题 [刘赛眉][2007年5月11日][958]
    若望福音二十章卅至卅一节说：「耶稣在门徒前还行了许多其他神迹，没有记在这部书上，这些所记录的，是为叫你们信耶稣是默西亚天主子，并使你们信的人赖祂的名得永生。」这一段经文可以说是第四福音全书的结论；按现代一般圣经学者的意见，皆认为若望福音第廿一章是后加的篇幅，它可能出自若望某一门徒之手，虽然如此，但并不妨碍第廿一章亦是在圣神的灵感下所写成的圣经。若望福音早在教……
    125.玛尔谷福音的组织系统 [孙静潜][2007年5月11日][759]
    关于耶稣公开生活的叙述，在对观福音中，要以玛尔各为根据，因为玛窦及路加受玛尔谷的影响颇多。 此处不拟讨论玛窦所擅长的耶稣的讲词，而只讨论耶稣公开生活的事迹叙述，至论有关耶稣童年及受难的叙述，也不在本文范围之内。 要分辨玛尔谷福音的原始组成计……
    126.教宗激励信众在圣母月发现宣讲福音的基本使命 [佚名][2007年5月8日][542]
    每年的五月，即圣母月，是帮助人们与教会一道重新发现基督信徒基本使命 —— 勇敢地宣讲和见证福音的契机。五月六日，即将于九日至十四日期间对巴西进行牧灵访问的教宗本笃十六世，在带领世界各国朝圣者们颂念天皇后喜乐经前发表了上述讲话。拉美大陆上，聚集着几乎一半的世界天主教徒。行程期间，教宗将主持第五届拉丁美洲主教团全体大会的开幕式。 ……
    127.耶稣的诺言（路24：46—53） [李香兰][2007年5月7日][663]
    在我十二岁那年冬天，母亲有过一次很危险的生死经历。她重感冒病得很重，连续输液几天都不见病情好转。大夫便决定加重用药剂量好事母亲早日康复以免久病会有其它病症发生。不料就在那天下午，加重了药剂的的一瓶液体还没滴三分之一，母亲突然全身发抖，颤利无助，胜似药物过敏，致使她的身体无法支撑。大夫见势马上撤离药液。但母亲的状况愈来愈危险，简直生命垂危。大夫又不得不用强行针灸法急救妈妈。我们全家在慌乱中都跪伏……
    128.如此伟大的爱（若13：31—35） [李香兰][2007年5月4日][551]
    从很久以前开始，我很害怕谈论爱，爱主爱人的爱。我不知道对于爱该谈些什么。的确，不论人们在生活中对爱的宣言如何执著，我们都深深知道，言语表达的爱始终很单调，很空洞。我说，爱不是以言语来形容得，你或多或少应该同意吧！爱是行为，有爱是生存态度，活出爱是生存价值。好朋友因为失去爱而彼此疏远；父子之间因为缺少爱没有和善言语；夫妻之间因为没有爱在法庭上反目成仇…… 前不久在一本杂志上曾……
    129.伯多禄的口音 [孙 班][2007年5月3日][418]
    耶稣被抓到大司祭的院子里，伯多禄悄悄地跟着也到了那里。有人指着他说“你也是耶稣一伙的”，头两次的指控没提到什么证据，第三次的指控提到了，什么证据呢？就是伯多禄的 口音：“ 的确，你也是他们中的一个，因为你的口音把你露出来了 ”（玛 26:73 ）。 为什么伯多禄的口音成为了指 控他是与耶稣一起的证据？ ……
    130.教宗祝圣二十二名新铎 [佚名][2007年5月1日][549]
    今天（ 4 月 29 日），教宗本笃十六世在梵蒂冈圣伯多禄大殿主持了来自意大利、菲律宾、秘鲁、厄瓜多尔、多米尼加共和国、斯洛伐克等国修生的隆重晋铎礼仪。教宗在罗马教区的代理主教鲁依尼枢机，以及多位辅理主教与教宗共祭。 教宗祝圣的新铎中，有的来自罗马修道院，有的则为新牧道者团体、基督军团等教……
    首页 上一页 下一页 尾页 页次：13/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    131.若望福音简介（4） [柯成林][2007年4月27日][970]
    第十二章： 「时辰」临近了。 1-11 节：伯达尼晚宴。 耶稣在世最后的一周开始（ 1 节）。第一件所记载的事是在伯达尼的晚宴。作者所注重的是以油傅耶稣的脚一事：按他的看法这举动以象征的形式，已将耶稣在周末的葬礼提前了。 35-36 节：耶稣荣进耶路撒冷。群众欢呼耶稣为默西……
    132.若望福音简介（3） [柯成林][2007年4月27日][799]
    福音的两个主要主题，在这三章中也出现： （ 1 ）以新替旧的主题： 在第二章：基督带来的救恩制度（酒的丰富）， 代替不足以救人的法律制度（六口石缸的水）。 一座新的，……
    133.若望福音简介（2） [柯成林][2007年4月27日][744]
    （二）本福音是一个见证： 如以上所说（见神学观点），若望福音是以「答示耶稣于人」为中心的一部书，所记载的言语与事迹都以他为其终向，而人对于地的信仰篇目标。这事实使我们更明了本福音的另一个行政管理：它基本上是一个见证，其对象是耶稣自己。 「作证」和「见证」二字在福音内出现四十次，从序言开始（一， 6-8……
    134.若望福音简介（1） [柯成林][2007年4月27日][1041]
    A 若望福音导论 一、若望福音与三部对观福音的相同点： 1 、它们都取材于耶稣的公开生活，以他的受洗为开端，他在耶路撒冷的受苦而死为终点，而用耶稣复活的喜讯来结束一切。 2 、它们写作的目的并不是在写一本历史书，一本耶稣传，而是在使读者信仰基督，且籍着信仰，得到救恩上止如若廿 31 所说： 这些所记录的，是……
    135.耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释 [房志荣][2007年4月27日][569]
    导 论 1 、关于这两章圣经的作者问题 上一世纪及本世纪初的唯理派学者（ Movers, De Wette, Hitzig, Stade, Smend Duhm, Schimdt ）曾否认这两章圣经出自耶肋米亚的口，他们的理由， Condami……
    136.伊甸园在那里？ [房志荣][2007年4月27日][817]
    ——创二、三的文学类型及历史因素 一、一般人的看法及其解答 第一次读创二 ~ 三的人很可能发生的反应是：「神话！故事！反科学！」如果要将一般人对乐园的见解综合一下，大概不外以下几点： 1 人曾一度在乐园里……
    137.让自己属于耶稣（若10：27—30） [李香兰][2007年4月27日][462]
    圣周之后我有幸参加了为期两天的心灵治愈课程。期间一位神父谈到圣神是在冥冥中成就被治愈者的伤痛渴望时这样说：“圣神温顺，柔和，颇有礼貌，你不邀请他到你的治愈过程中，他会很有礼貌地等候你以任何方式的邀请，进而善导前行，施与治愈之能。”我在想，圣神如此，耶稣应该也不例外。耶稣同样也是在有礼貌地注视并允许我们自己来抉择。若望——耶稣所爱的这位门徒一定深深懂得耶稣。他笔下的……
    138.上帝的心 [达西|jxh428@hotmail.com][2007年4月23日][1047]
    我是上帝，主宰着这个世界。 我无所不知，无所不能，因为这个世界是用我整个生命创造的。 我创造这个世界用了数亿年的时间。 我最成功的杰作是地球上的人类。 我给他们天、地、水、火、木，给他们太阳、月亮。 创造了一个适合他们生存的空间。 我给他们生命，又给了他们死亡。 ……
    139.北京教区傅铁山主教逝世 [佚名][2007年4月21日][733]
    北京教区傅铁山主教于四月廿日晚上八时零八分于北京病逝，享年七十六岁。傅主教自二零零四年底开始，在北京协和医院接受治疗，直至近期被转往北京医院疗养，至近日病情恶化。傅主教自一九七九年起出任北京教区首牧，也是现任中国天主教爱国会主席，以及主教团的代理主席。此外，他自零三年担任全国人民代表大会副委员长。 傅铁山主教 圣名：弥额尔 19……
    140.2007年5月份 生活圣言 [佚名][2007年4月18日][1147]
    「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」（若 13 ： 35 ） 耶稣和祂的朋友一起坐席，来举行祂离世前的最后晚餐。在一个十分庄严的时刻，耶稣向祂的门徒说了一番差不多等同遗嘱的临别赠言：「你们该彼此相爱，如同我爱了你们。」（若 13:34 ）在往后的日子里，这句话将成为门徒的特征和标记，让所有人都能认出他们是基督徒！ ……
    首页 上一页 下一页 尾页 页次：14/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    141.基督生命之默想 [戴迈乐][2007年4月14日][979]
    圣经教导了我们一种默想基督生命的方法，极受先圣推崇，因其极有助于增进与基督间之亲密关系：这种方法与幻想有关。时下心理医生很喜欢把幻想作为工具，因其颇具成效：大家逐渐明白，幻想的世界并非我们想象的那样（虚幻），也不是一个逃避现实的去处。幻想之中所反映的现实较我们的理性常有过之而无不及，故其极有助于治疗及成长。 我先跟各位介绍这种祈祷方式，然后再对其困难及克服之道多加阐述；我们……
    142.教宗本笃十六世新作《纳匝肋的耶稣》 [佚名][2007年4月14日][627]
    教宗新著是 “ 漫长的内在神修历程的成果 ” 。这部作品， “ 不是教会训导 ” ，而旨在从四福音起步，向人们揭示一位 “ 历史上的 ” 耶稣。这是充分展现基督在世间全部历程的第一部分，旨在 “ 帮助读者与基督不断建立起充满活力的关系 ” 基督信仰绝非是一种理论，而是与一个人的相遇经历。这是教宗本笃十六世多次重申和强调的观点，也是教宗新作 ……
    143.教宗本笃十六世复活节文告 [佚名][2007年4月9日][523]
    全球的兄弟姐妹们，善心的男士女士！ 基督已经复活了！愿你们平安！今天举行伟大的奥迹，基督信仰的信德和望德的基础：纳匝肋的耶稣，被钉十字架者，已经按照圣经的记载，死后第三日从死者中复活了。在那安息日后的第一天清晨，天使向奔往坟墓的玛利亚玛达肋纳和其他妇女所作的宣报，今天我们怀着激动的心再次聆听： “ 你们为什么在死人中找活人呢？他不在这里了，他已经复活了！ ” （路 2……
    144.教宗本笃十六世复活前夕守夜礼弥撒讲道词 [佚名][2007年4月9日][455]
    亲爱的兄弟姐妹！ 自古以来，巴斯卦节的礼仪以这样的话开始：我复活了，我永远与你同在；你把你的手覆盖在我身上。礼仪上有圣子复活、从死亡的黑暗中返回到活人的世界后，向天父说的第一句话。天父的手在这一夜也支撑着他，使他得以重新站立，复活起来。 这句话来自圣咏第一三八篇，它的原始意义不同。这篇圣咏是 ? 美天主全能和无所不在的诗歌，是一首信赖天主绝不让我们从他手中……
    145.基督的死，我们每人都有责任 [Father Cantalamessa 唐修女译][2007年4月7日][1030]
    在圣枝主日时，我们听到路加叙述耶稣的苦难经过。有一个重要的问题要问，也是福音作者要回答的﹕为什么这个人会落到被钉十字架？那些要处死耶稣的人，他们的动机何在？ 根据从上个世纪开始流传的理论，即经过二次大战犹太人的集中营经历（ Shoah ），基督死亡的责任主要落在比拉多和罗马政府。他们的动机主要是政治性，而非宗教性。福音因此之所以为比拉多辩护，把基……
    146.教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证 [佚名][2007年4月6日][458]
    教宗本笃十六世四月五日圣周四上午，以身为罗马教区主教的身份，按照教会礼仪传统，在圣伯多禄大殿主持一年一度的祝圣圣油弥撒大典。全球各教区的主教也在他们的主教座堂举行同样的礼仪，祝圣教区来年施行圣事所需要的圣油。这些圣油分叁种，即圣洗圣油，坚振圣油和病人圣油。与教宗一同共祭的有罗马教区全体神职人员，包括修会会士，参与教宗这台弥撒的各国信友也座满了大殿。 教宗在弥撒中讲了一……
    147.殓布见证耶稣复活 [孙 班][2007年4月4日][878]
    耶稣受难后第三天的一大早，玛利亚玛大肋纳来到耶稣的坟墓，发现坟墓空了，就跑去告诉宗徒们，伯多禄和若望听说后，立刻往坟墓那边跑。在若望福音中，对接下来的事情做了生动的描述（若 20:3 — 8 ）。 他们一起跑，可见他们的心情是何等急切，可能是因为若望年轻的缘故，脚力好，他跑得比较快，比伯多禄先到墓地，但奇怪的是若望虽然先到……
    148.网上抄打《圣经》，开辟信仰新篇章 [佚名][2007年4月3日][547]
        四十五岁的韩国家庭妇女白美淑离开教会六年后，因着抄打《圣经》重新回归教会。 　　去年十二月十二日，一向喜欢上网的她，在寻找网络游戏时，偶然发现了南韩最大的天主教入门网站《福音网》。她说，起初觉得网站没有特别，但里面的一个「游戏」却吸引她的注意。该游戏邀请个人或团体在网上打出整部《圣经》，完成后就可在网站的「荣誉厅」内赢得一席位。 ……
    149.教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督 [佚名][2007年4月2日][479]
    激情邀请：本笃十六世在圣枝主日暨第 22 届世界青年节邀请年轻人 “ 寻找天主的圣容 ” ，带着 “ 纯洁的手和纯洁的心 ” 跟随基督： “ 没有被腐败和铜臭 ”“ 污染的 ” 手，没有被 “ 谎言和虚伪 ” 玷污的心。以同样的激情和赤忱，教宗面向全世界所有对天主 “ 关闭 ” 大门的地方发出邀请，倾听被钉十字架的基督的信息，他在向每一个人说： “ 如果天主的话语和教会的信息使你无动于衷，那……
    150.荒漠中的朝圣者 （四） [远 方][2007年4月1日][574]
    脱去外衣束上腰 你从座位上走下 你挽起衣袖 端着盛满水的容器 腰间系着毛巾 跚跚向我走来 水从我脚趾间缓缓流过 双唇停在了我的脚面 噙着泪望着你离去时的背影 ……
    首页 上一页 下一页 尾页 页次：15/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    151.宁波教区圣经小组成立十周年纪念 [胡贤德主教，宁波教区][2007年4月1日][977]
    圣经小组在宁波教区成立己十周年了。回顾这十年来所取得的成绩，所走过的路程，所存在的问题，并探讨今后发展的方向，很有必要。 一九八五年十一月二十一日，我在上海徐家汇大堂晋铎，一八八六年回到教区，差不多跑遍了整个宁波教区。经过文革的风雨，虽有不少堂口的教务令人振奋，但大多数堂口的情况令人叹息。反……
    152.圣经在中国 [高夏芳][2007年4月1日][1394]
    （编者按：本为高夏芳修女为《中国教会的今天与明天》一书而撰。承蒙作者及出版者允许本刊转载，以飨读者，特此致谢。） 宋代文人黄山谷有此关于读书的名言：「人胸中不用古今浇灌，则尘俗生其间，照镜觉面目可憎，对人亦语言无味」。可见读书实能陶冶性情、提高气质、增长智慧、滋润生命。 &……
    153.当代中国教会的圣经推广与福传 [张士江][2007年4月1日][1119]
    近代中国公教的圣经翻译要比新教晚。一九零七年上海出版了李问渔的《新经释义》。一九一四年萧静山翻译《新经全集》，一九二二年在献县出版。该经二十世纪五十年代在台湾再版。一九四九年上海商务印书馆出版了马相伯于一九三七年翻译的《救世福音》。一九四九年，吴经熊译述，罗光集注的《新经全集》出版。 思高圣经学会、思高版圣经……
    154.荒漠中的朝圣者 （三） [远 方][2007年4月1日][711]
    多少次唤着儿子的乳名 女人从睡梦中含泪醒来 天方亮 她挪动着疲惫的身子 迎向熟悉的扣门声 她再也支撑不住了 扑进儿子的怀中昏了过去 眼角垂下一大颗喜悦的珠子 踏着朝霞晨露 ……
    155.荒漠中的朝圣者 （二） [远 方][2007年4月1日][494]
    生死为爱 爱就是你 在爱内将我孕育 你的爱伴我成长 一声呼唤 为你流浪异域 在那里发现 你造我原是为爱 凝视着眼前的你 我向普世兴奋地宣布 单身生活的告终 ……
    156.奥妙的救恩（路22：14—23：29） [李香兰][2007年3月26日][596]
    一位作者在一篇文章的开头讲述了这样一个真实动人故事。 Jane 紧紧拉着丈夫的手，泪流满面地回忆她过去一个终身难忘的痛苦经历。“我爸爸高高兴兴地伴我走到教堂的祭台前。即将成为我丈夫的 John ，身着优雅西装，潇洒喜悦，已在那里等候我，我无法形容我的激动之情。这一天该是我一生中最难忘，最美好的日子。 John 握着我的手，向我甜甜地微笑。婚礼仪式开始了。主祭走近我们并开始了仪式上的询问辞。自那……
    157.忏悔与皈依 [佚名][2007年3月26日][1135]
    天主召叫人和祂合，所谓的人是罪人；即生来即为罪人的人（咏 51 ： 7 ）：由于他们原祖的愆尤，罪进入了世界（罗 5 ： 12 ），且从此在他们最深的 “ 我 ” 内根深蒂固了（罗 7 ： 20 ）。人由于本罪而成为罪人，因他们中的每一个人都 “ 卖给了罪恶权下 ” （罗 7 ： 14 ），甘愿接受那有罪的情欲的重轭（参阅罗 7 ： 5 ）。所以，响应天……
    158.2007年4月份 生活圣言 [佚名][2007年3月26日][1096]
    「我在你们中间 ? 像是服事人的。」（路 22 ： 27 ） 无酵节的那天，即逾越节当天晚上，耶稣和门徒在小楼房内一起分享他的最後晚餐。他把饼擘开，又把酒递给门徒，然後给门徒一个最後的训导：在他的团体里，最大的要成为最小的，作首领的要成为服事人的。 根据若望福音的记载，耶稣亦透过一个意义深长的行动 ── 为门徒洗脚，来指出他为众门徒之间相处之道所带来的崭新……
    159.教宗：天使传报，玛利亚的“是”和殉道者的“是” [佚名][2007年3月26日][450]
    利亚对于传报天使的 “ 是 ” 和基督对于承行天父圣意的 “ 是 ” 在历史中由圣人们和 “ 因为福音而被杀害的 ” 殉道者的 “ 是 ” 而传承。本笃十六世在三钟经中将两个节日统一对看做讲道：今天隆重的天使传报节和昨天为殉道传教士祈祷日。 天使传报节是一个非常古老的节日，在圣诞节前 9 个月庆祝，但是今年因为与封斋期主日相遇，移在明天庆祝……
    160.邂逅我们身边的圣人 [佚名][2007年3月22日][619]
    从亚当到现在到底有多少圣人，你知道吗？你知道的圣人究竟有多少呢？不妨算算看。但是，究竟谁是圣人呢？“天主看了他造的一切，认为样样都很好”（创 1 ： 31 ）。“人之初，性本善”，三字经开始即阐明这道理。如水山人在“善学大全”中也开宗明义说“为人之基，当以善为本”。耶稣说：“你们应当是成全的，如同你们的天父是成全的一样”（玛 5 ： 48 ）。天主说：“你们应是圣的，因为我是……
    首页 上一页 下一页 尾页 页次：16/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    161.做一个像耶稣一样的人 [佚名][2007年3月22日][646]
    人为天主所造，做天主喜悦的事，理所当然。人为天主所派遣，做天主喜悦的事，同样理所当然，义不容辞。但是，翻看人类历史，从亚当到现在，事实并不尽如此，甚至背道而驰。所以，做天主喜悦的事与否就成了人生最大的选择，也成了选择上的唯一动机。 表面上看，吃禁果与不吃禁果，一字之差，偶然至极，亚当吃了，有什么了不起；但天主的话，是决定性的；一字之差绝非偶……
    162.一条通向生命的路（若8：1—11） [李香兰][2007年3月21日][633]
    在学习成绩上一向颇为自负的小敏高中毕业以后，却没有如愿盼来大学录取通知书。从班主任惋惜而怜悯的目光中逃出来，失望中她最强烈的感觉就是想痛苦流泪。过去那段极苦、极累的日子里，她几乎耗尽了所有的精力去搭建那架通往梦想的梯子，可在成功唾手可得的时候，梯子却在猝不及防中倒下了。出校门的时候，她不经意间发现门的一侧贴有一张招聘启事。原来是市内一所普通中学招聘英语教师。条件是高中或高中以上毕业，英语成绩好……
    163.我们所忽略的痛 [孙 班][2007年3月19日][588]
    我们都知道主耶稣是在逾越节前受难的，犹太人的逾越节是在我们公历（阳历）的三、四月间。 耶路撒冷位于地中海东岸，基本属于典型的地中海式气候，但因靠近沙漠和戈壁，因此与地中海式气候略有不同：夏季炎热无雨，冬季温和潮湿。在巴勒斯坦地区（包括耶路撒冷），气候与亚洲大部分地区不同，在此地，一年中不分春夏秋冬四季，而是分为两个季节：旱季和湿季。旱季在每……
    164.蕩子的比喻 [Cantalamessa神父著 唐修女译][2007年3月19日][726]
    四旬期第四主日的福音是路加福音中最出名的一章﹕荡子的比喻。故事内一切都是如此出人意外；人从来没有如此形容天主。所有宣讲所感动的人的总和都没有这故事所感动的人多。它对人的理智、感情、想象以及记忆有难以相信的力量。它 能 够触动最 乖 离的 譜﹕悔改、羞愧、憂傷。 这个比喻如此开始﹕「众税吏及罪人们都来接近耶稣，为听他讲道。法利赛……
    165.教宗：生命的真正意义是做天主爱的一部分 [佚名][2007年3月19日][514]
    圣伯多路广场上的人们和大理石之家罗马青少年监狱的人们都向教宗祝贺明天他的圣名日。本笃十六世在这两个场合都讲了天主与人的关系的意义。三钟经时间的讲道中，教宗强调在圣体圣事内，耶稣的爱通过使徒们传向所有的人，而成为基督徒喜乐的泉源。在青少年监狱，讲述跟随天主是寻找生命的真正意义，也就是幸福的唯一道路。 圣伯多路广场有 3 万多人与教宗共同祈祷，教宗讲： ……
    166.荒漠中的朝圣者 （一） [远方][2007年3月17日][447]
    在这复活节将至之际，我愿把这组以荒漠中的朝圣者为名的诗献给所有心灵的朝圣者！愿他们在基督内找到这活水的江河！本组诗出自神操默观中的点滴灵感，大部分取材于圣经新约中的故事，又以神操的结构为全诗的架构。 闲来池边静坐 偶遇蜻蜓点水 镜中泛起涟漪阵阵 请触动我 ……
    167.十诫研究的新发展 [王敬弘][2007年3月17日][1015]
    近数十年来，圣经学家对旧约中的法律部份，发生了浓厚的兴趣，许多人对它做了多方面的研究。十诫在旧约的法律中占了中心的地位，自然也成为学者们探讨的对象。他们开始发现：现在在出谷纪和申命纪中所记载十诫的形式，都不是它的原文，而是一个长期演变的结果，所以寻找十诫的原文和它的来历以及整个演变的工作，就成为研究十诫的焦点。 &nbs……
    168.论若望福音中的“人子”(3) [夏其龙][2007年3月17日][563]
    第三章 总论若望福音中的人子 从上章看来，若望福音十三处「人子」，都有它特别要传达的思想。现在，让我们将它们放在一起，把其中的意义综合起来，以能对若望福音中的「人子」有一个更完满的概念。 （一）「人子」为天主的启示，是人与神的交合点。「人子」并不单是一位凡人一位先知，一位领袖，他是「圣父所印证的」（六， 27……
    169.论若望福音中的“人子”(2) [夏其龙][2007年3月17日][466]
    ⑶若三， 14 「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。叫凡相信的在他内得永生」。 这段圣经引用户籍纪记述梅瑟竖立铜蛇救治以民的史实。「梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人」瞻仰铜蛇，就保存了生命。」（户廿一， 9 ）。这事的主题在于铜蛇」、「悬在木竿上」、「瞻仰」、「保存了生命」、四点上。福……
    170.论若望福音中的“人子”(1) [夏其龙][2007年3月17日][473]
    序 笔者选择研究关于若望福音中人子的问题，其动机是为了要认真探讨耶稣的自称人子和我国历代帝王的「天子」这称号有何区别，同时也愿观察与我国历代神话中的神仙降凡与自天降下的「人子」有什幺不同；并进而分析一下中文用「降生」这两个字究竟能否把 Incarnation 的字义全部表达。否则，我们是否该苦心孤诣的去找寻……
    首页 上一页 下一页 尾页 页次：17/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    171.三首依撒意亚有关默西亚的预言 [房志荣][2007年3月15日][484]
    房志荣 一、关于厄玛奴耳的预言（依七章） 依撒意亚第七章很明显地分为两大段，第一段由一节至九节论及阿兰及以色列的联军攻打犹大，要逼迫犹大王阿哈兹加入他们的联盟以抵抗亚述。先知预言这一企图将不得逞，他们自己反要先后遭到亡国之祸。但另一方面，犹大也不该把希望寄托于当时的列强手里，却只该信赖天主，否则继阿兰及以色列之后，也将立不住脚。第二段由十……
    172.圆满的喜乐（路15：1—32） [李香兰][2007年3月14日][524]
    一名伟大医生的最大喜乐来自于他 / 她成功地完成每一次高难度手术后，对自己精湛医技及崇高精神的肯定；一名工程师的最大喜乐来自于他艰辛劳苦之后，对美观，幽雅及坚固的建筑物的欣赏； 一位满怀希望的欲产孕妇的最大喜乐来自于她承受产痛后，耳边响起刚落地婴儿的哭声；一个失主的最大喜乐当然来自于她对所失之人或物的惊喜重获……在这种意义下，喜乐是一种为胜利而奋斗之后，难以抑制，萌生自内心……
    173.耶路撒冷的炼净和欢欣（依66:1-16） [吕长椿][2007年3月14日][453]
    这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分……
    174.若望福音中的圣诞 [蓝思][2007年3月14日][445]
    圣诞是天主圣言降生人世，若望福育虽然没有像玛窦福音和路加福音一般，给我们写下一段美丽动听、充满诗意的圣诞故事，但是在他的福音序言中，却深刻地告诉了我们天主圣言「圣诞」的历史。我们简单地默想他的反省，也许会增加一些对于救恩史的了解。 原来按照圣若望，天主圣言降生成人，诞生世间之前，早已在不同的方式下「诞生」过了。圣言在起初……
    175.耶稣的童年事迹与复活记录 [蓝思][2007年3月14日][669]
    分析玛窦福音的一般学者，发现全部福音相当清楚地分为七部分。中间五部分便是自第三章到第二十五章，作者由五句相似的话来分界：七 28 ；十一 1 ；十三 53 ；十九 1 ；二六 1 。如此中间五部分与古经梅瑟五书媲美，而耶稣在玛窦福音中就具有新梅瑟的使命。至于福音的别的两部分便是开头二章的童年事迹与结尾三章的苦难与复活。有组织的以七部分来编写福音也可以看出作者注重犹太人的「七」这圆满的数字，意……
    176.郎世宁之一 写 真 [远 方|francischina2004@yahoo.com][2007年3月13日][448]
    两周前的一天，我跟几个同道的中国朋友兴致高昂地谈论我们所看过的好电影。突然有人问我是否看过一部电视连续剧 << 宫廷画师郎世宁 >> ，我率直地说：“我从来就没听说过有这样的一部电视剧！”她后来给我简单地讲述了一下内容，最后她说：“作为一位耶稣会士，你一定要看这部有关郎世宁的电视剧，千万不要错过呀！” ……
    177.教宗：皈依是对于威胁个人与社会的恶最有效的回答。 [网络][2007年3月12日][431]
    耶稣发给人皈依的邀请， “ 行忏悔 … 不是简单的伦理主义，而是改善自己和社会最有效的道路 ” 。本笃十六世今天就社会更新最根本的基础做封斋期讲道。皈依是最现实的态度，是 “ 对于动摇人类根基的事物唯一合适的回答 ” 。 在三钟经前，教宗从这个封斋期第三周的福音出发讲解发生在耶稣时代的 “ 两件事故 ” ，一是 “ 一些加里肋亚人的起义，失……
    178.教宗：智识之爱，连接欧亚青年的“网络” [佚名][2007年3月11日][440]
    一个连接欧亚大陆的 “ 网络 ” 在智识之爱中找到通路。智力是 “ 人类精神的力量 ” ，有能力建立新一代共同的培育步伐。为了合一 “ 年轻人生活的步伐，尽管地理距离遥远，但是在追求内在精神和见证中，也完全可以互相感觉到彼此的联系 ” 。本笃十六世在今天欧洲第五届大学生日的傍晚玫瑰经祈祷中发表讲话。在传统的与大学生共同祈祷基础上，本届祈祷通过卫星连接了都灵、波伦亚、曼彻斯特、考意波拉、克拉考……
    179.伯多禄跌倒的原因 [邹保禄][2007年3月10日][727]
    一次，耶稣基督在西泽利亚斐理浦问门徒说：「人们对人子看法是什么？」伯多禄立刻答复说：「你是默西亚、永生天主之子」。耶稣很高兴地对他说：「约纳之子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父，我再给你说：你是伯多禄（盘石），在这盘石上，我要建立我的教会……」（玛十六 13-18 ）从此，耶稣立伯多禄为教会之长。 &n……
    180.没有玫瑰花的情人节 [远 方][2007年3月9日][577]
    跟着熙熙攘攘的人群 走进街头的一条巷子 散发着玫瑰花香的小巷内 年轻倩丽的女孩们 捧着深红色的鲜花 唱着那首老情歌 幸福地依偎在男友们怀中 唯独我一人伫立巷子中 手上没有一枝玫瑰 二十四岁的我心中暗暗抱怨……
    首页 上一页 下一页 尾页 页次：18/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    181.耶穌顯聖容（四旬期第二主日） [Cantalamessa神父][2007年3月6日][831]
    這個主日的福音告訴我們耶穌顯聖容的事跡。路加在福音中告訴我們耶穌上山的原因 ﹕“去祈祷”。 是祈祷使祂的面容改变，衣服洁白发光。根据上星期所 说的四旬期宣讲的大纲，我们愿意以这星期开始，探讨祈祷如何占据了基督的整个生命，以及祈祷如何告诉了我们他深藏的身份。 有人曾说﹕「耶稣是位 不把自己当……
    182.荣耀与苦难（路9：28—36） [李香兰][2007年3月3日][619]
    耶稣显圣容赋予与耶稣同在的三位门徒一个超乎寻常的经历。它的超常性和特殊性留给我们许多遐想。不妨请您随同笔墨走进如下设想境界：在一个春意浓浓的季节，您独自一人踏着绵绵青绿草坡路，在微风吹拂中爬上了一座高山。到达山顶后的您已经是筋疲力尽。顾不得多眺望几眼远处美丽的风景，您便平躺在山顶上，在蔚蓝的天空下舒展自己的身体。当您将您的头部稍稍扭转，偏向右侧，忽然间山顶上与你平行的不远处，一幅壮丽景观进入在……
    183.从圣地朝圣中认识耶稣 [邝士量][2007年2月27日][1290]
    摘要 作者从圣地朝圣的重要地方，带出耶稣的一生：预报降生、圣诞、宣讲、奇迹、显圣容、受难、死亡、复活。这不是事实的描述，而是心路历程的反思。他不断以问题问自己及问读着，挑战人继续未完成的生命的朝圣。 这次朝圣旅程由一九九五年七月廿九日至八月十六日。透过圣地 --耶稣曾生活过的地方，我们尝试去接触历史中的耶稣基督……
    184.守斋不仅是不吃肉 [孙 班][2007年2月26日][1205]
    “守斋”的意义是什么？如果我们仅仅把“守斋”看成是不吃肉和少吃饭，是不够的。 一个白天我都守住了大小斋，可是，晚上的时候，我玩了一夜的麻将，又因为一件小事，跟别人或者跟家人吵起架来，满心的忿恨和怨气，这样的守斋有什么意义？ 我守了斋，把节省下的钱，本该奉献，我却浪费在无……
    185.四旬期第一主日 他被恶所引诱 [Father Cantalamessa][2007年2月25日][587]
    申 26:4-10; 罗10:8-13; 路4:1-13 今年我们读的路加福音一开始曾如此介绍道﹕「为使你（读者）认清给你所讲授的道理，正确无误」。今天这理由很有意思。 今天攻击福音的历史真实性，不断歪曲基督的形象的事层出不穷，面对这些，基督徒以及诚实的福音读者更加需要清楚认识福音的记述及其讲授的道理。 我决定从四旬期第一主日开……
    186.本篤16呼吁司鐸要特別重視年輕人 [唐修女译][2007年2月25日][870]
    本笃 16世星期四会见罗马教区的司铎时，在回答问题时，如此呼吁司铎要特别重视年轻人。教宗 说道 ﹕ “你们的牧灵工作中，年轻人实在应该是你们的首要任务，因为他们生活在一个没有天主的世界中。” "在我们的文化范畴 内，找到机会和基督相遇，或认识基督徒的生活和信仰是非常困难的。 " 教宗说，并强调年轻人需要我们的支持以便能“真正找到他的路”。 ……
    187.十字架的德能 [唐修女译][2007年2月23日][971]
    进入四旬期，是注视十字架的好时刻！看耶稣多么爱我们，我们为何不渴望接近祂？ Jean Christophe T 神父，法国一个新兴团体的创办人，告诉我们这见证： 当 Jean Christophe在罗马作修士时，他喜欢探访在Casa del Marmo的青少年监狱，那是吉普赛人因偷或轻罪被监禁的地方。一些没有身份证的孩子，没有被探访的权利……
    188.2007年3月份 生活圣言 [普世博爱运动][2007年2月23日][1121]
    “那含泪播种的人，必含笑获享收成”（咏126：5） 本月的生活圣言取自一篇圣咏，它歌颂天主果断而又强有力的援助，因为他使被俘虏到巴比伦的以色列民重获自由。在历史的过程中，每当天主看见他的子民受到迫害，感到灰心丧志，或受到邪恶的诱惑时，他总是不间断地施以援手。 其实，这句圣言也是我……
    189.试探创造择善的机会（路4：1—13） [李香兰][2007年2月22日][432]
    我妈妈是很虔诚的基督徒。每到四旬期她每周守斋两次。记得以前在家的时候，我和哥哥们到达成人年龄后，妈妈总是教导我们四旬期要守斋刻苦，纪念救主耶稣在旷野中的祈祷生活，以便加深我们对天主的信仰。但唯独我三哥成了热心教友。那时总是听他对自己抱怨守斋未能如愿：“平时也不想的吃零食，可一到守斋，总是不由自主地想吃点东西，肉也变得格外香。真体验到魔鬼的诱惑如此厉害！”我便开玩笑说：“自己守不住斋戒，怪人家魔鬼……
    190.教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器” [佚名][2007年2月22日][548]
    敷圣灰，在封斋期起始礼仪上，本笃十六世强调该礼仪的双重意义－要求内在的改变、皈依和忏悔，以及对于人生不稳定性的认识。教宗是在罗马的圣撒比拿教堂主持封斋期的第一个程序圣灰礼仪讲道中说这番话的。 一个古老风格的庆典。一个长长的由枢机、主教、神父、会士和信徒，跟随着教宗组成的游行队伍，在一个灰蒙蒙阴沉沉、细雨飘洒的下午，从本笃会教堂圣安瑟尔墨出发来到圣撒比钠教堂。教堂的领衔枢机约……
    首页 上一页 下一页 尾页 页次：19/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    191.教宗：封斋期，再次皈依成为基督徒的机会 [佚名][2007年2月22日][561]
    封斋期，今天开始，星期三圣灰礼仪，是 “重新发现”“在我们的日常生活中常常没有有效生活出来”的“我们的洗礼”“重新成为基督徒的机会”。圣灰礼仪，“一个特殊的日子，以强烈的反省和接纳精神为特色”，这是今天上午本笃十六世在召见会上的讲话主题。7千多人在保录六世大厅，另外3千多停留在伯多录大殿。 教宗将在今天下午于罗马圣撒比娜教堂主持星期三圣灰……
    192.化敌为友，以德报怨（路6：27—38） [李香兰][2007年2月21日][612]
    我特别欣赏法国浪漫主义文学的主要领袖人物雨果，尤其喜欢他透过以真实事件为蓝本的创作来揭示他对高层次爱的追求。他的长篇小说代表作之一《悲惨世界》中的主人公冉阿让，因偷了一块面包被控告为盗贼，被法院判处五年徒刑。后来他因几次越狱逃跑未能成功，而刑罚由五年增加到十九年。为此，他感到自己对别人造成的损失，和别人对他造成的损失，两相比较，太不平衡了。他仇视法律，不再相信人，并要对那个社会进行报复，性格……
    193.圣经中的第一次祭献 [孙 班][2007年2月18日][523]
    做为一名教友，会常参与弥撒，弥撒又称为“感恩祭典”，就是祭献。而在祭献中该有什么样的准备，才蒙天主喜悦？我们来看看亚伯尔与加音的祭献，就知道了。 在圣经“创世纪”第四章 1 — 15 节中，记载了人类后代的第一次祭献。加音与亚伯尔同是亚当的儿子，加音是亚伯尔的哥哥，“ 亚伯尔牧羊，加音耕田。有一天，加音把田地的出……
    194.教宗本笃十六世2007年四旬期文告 [佚名][2007年2月13日][518]
    “他们要瞻望他们所刺透的” ( 若十九 37) 亲爱的弟兄姊妹： 　　“他们要瞻望他们所刺透的” ( 若十九 37) 。这是今年四旬期要反省的圣经主题。四旬期是学习与圣母玛利亚和耶稣的爱徒若望一起亲近耶稣的好时期，而耶稣在十字架上完成了他为全人类的牺牲 ( 参若十九 25) 。因此，在这段悔改与祈祷的时期，让我们以更热切的参与之……
    195.古代东方的圣战 [佚名][2007年2月12日][1096]
    一 圣战的性质 在古代东方，圣战并不是以色列所独有的，虽然这里因了与圣经的密切关系，我们只涉及以色列民族的圣战。如果我们首先要下一个定义的话，我们可以说，圣战是因了神的名义，并在神的护翼下所宣布、所发动的战争。这一战争性行动含有礼仪的性质，因此在描写圣战时，每每有礼仪的语句及说法参入。由圣经的各总描述，特别由申、苏、民、撒、列 诸书的记载，我们可以看出以色列所打……
    196.若苏厄书第廿四章诠释（2） [桑百禄 房志荣][2007年2月12日][720]
    ——那时…巴辣克起来…关于巴辣克攻打以色列的事在户籍纪（廿二章）及申命纪里（廿三， 4—5）都没有什幺记载。按照民十一，25来看，他并没有敢出来与以色列交锋。因此这里如果说巴辣克曾攻打以色列，这个消息应该来自一个独立的历史资料。但这节经句不必懂成实有的战争，它要说的可能是巴辣克曾有意用武力阻止以色列人过境，但事实上并没有动武。 ……
    197.若苏厄书第廿四章诠释（1） [桑百禄 房志荣][2007年2月12日][435]
    本章结构 若苏厄书第廿四章的结构，可以由它本身去看，也可以把它与赫特盟约的格式相较，以见其异同。由它本身去看，这一章的结构实在是经过修砌的工夫，它包括以下五个部分： 1．小引，略述若苏厄召集全体民众（1节）。 &n……
    198.古代近东的盟约制度 [房志荣][2007年2月12日][842]
    在古代近东的各民族之间，盟约占有极重要的地位。无论是在大国与大国之间，或大国与小国之间，大多是借着互相订立的盟约，来调整他们彼此之间的关系。我们现在简短的介绍一、古代东方盟约的种类；二、「臣服盟约」（即小国与大国之间所订的盟约）的各步骤；三、一些比较特出的例子。 ……
    199.从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚 [佚名][2007年2月12日][501]
    值此二 OO七年露德圣母显现纪念，即世界病人日之际，教宗本笃十六世在三钟经前讲话中，特别阐述了圣母显现的奇迹以及病人的痊愈。同时，教宗感谢医务人员和病患家属们所付出的艰辛，鼓励“发展确保病人获得全面性救助的治疗方法”，“为绝症患者提供他们迫切需要的人性支持和精神上的陪伴”。 教宗本笃十六世谈到……
    200.旧约中神（天主）的观念 [A.Deissler][2007年2月8日][688]
    甲、概 论 旧约中天主启示的重点，不在于对人谈论天主是什幺，而在于告诉人，天主在世上，并对人类的所作所为，同时又有启示的言语来陪伴并解释这些作为（见梵二、启示宪章 2）。这一天主的启示是在一个相当长的历史过程中慢慢实现的。不但一个启示时期紧接着另一个启示时期，犹如长江后浪逐前浪，并且在同一时期内也能有几个不同的传统和见证并肩而行（参阅耶十八，18所……
    首页 上一页 下一页 尾页 页次：20/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    201.耶稣受诱奥迹的研究 [张春申][2007年2月8日][800]
    本论文是我讲授的基督学中的一部分材料，由简惠美修女记录，又根据我的讲稿而写成；最后我又修改一遍。 大体而论，对于应用类型批判以及历史批判有一些示范性。——张春申识 『那时，耶稣被圣神领往旷野，为受魔鬼的试探。他四十天四十夜禁食，后来就饿了。试探者就前来对他说：「你若是天主子，就命这些石头变成饼罢！」他回答……
    202.旧约与天主的救援计划 [P．Grelot][2007年2月8日][484]
    为使读者在看本文时有一个头绪，今先将本文所要讨论的各问题列出一个纲目如下： 第一节 旧约在救援计划中的地位 一、救援计划是什幺？ 1、圣经所说的救援 &nb……
    203.教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯 [佚名][2007年2月5日][489]
    给 “天主一个完整而决定性的，无条件而激情挚爱的回答”，同时象耶稣那样，做“反证的记号”和“天主是爱的见证人”。二月二号是耶稣奉献圣殿日，教会也将这一天选为将一生奉献给天主的修会成员和神职人员节日。本笃十六世在当天下午庆祝的庆典讲话中称他们是“教会的生命腺”。 圣伯多路大殿挤满了穿戴各种各样会服的修会和神职人员，下午的庆典由象征神圣光照的烛光游行开始，教宗在弥撒后接见了……
    204.若望福音中的“记忆” [梁宗溢][2007年2月3日][711]
    福音是基督亲自带来的救恩讯息，在福音书中，作者把耶稣生活中的言行抽取出来，然后再以描述的方式重复过来，好能成为信仰的根基，和给予宣讲者，教导者及护教者一个稳固的基础。福音书也用于基督徒的礼仪聚会中，借着聆听、信仰的经验重新活现出来。虽然福音书也具有历史性质，因为是建基于基督的言行及历史事件之上，但它们并非基督的自传或生活日记。根据普遍的意见，现在的福音书形式是玛尔谷订立，他是以耶稣复活后……
    205.以色列与巴勒斯坦仇杀的探讨 [刘富根][2007年2月3日][1033]
    (甲)巴勒斯坦的地，形势及政治背景 (一)名称：一般信徒称巴勒斯坦为圣地，以纪念救恩史上所发生的重大事迹。在此之前，曾有许多世纪，被称为客纳罕地、阿摩黎人地区、以色列或犹太地。自公元五世纪始，由于希腊文化的影响，巴勒斯坦一名后来居上，流传至今。原来只是培肋舍特地，按字源巴勒斯坦即来自培肋舍特。 1 (二)地理形势：在苏伊士运河北面，是一条……
    206.伯多禄盘石 [黄怀秋][2007年2月3日][406]
    圣经中的伯多禄共有三个名字，他原名「西满」 (Sm'on = Simon)，耶稣给他改名叫「刻法」(Kpy')，意即「伯多禄」(Πετροζ)。到了今天，伯多禄已经成为一个很普通的男子名；我们在这里所说的，却是历史中的第一位伯多禄。 关于西满改名伯多禄的事，四福音都有记述；在这些记述中，我们大抵可以分别出两至三个传统。玛四： 18；谷三：16；路六：14的记载都很简单，这个传……
    207.用痛苦点亮心灯 [孙 班][2007年2月2日][868]
    我们常常责怪、埋怨别人没有爱，这个或那个团体没有爱，自己受到了别人多少伤害 … … 可是，我们想过吗：我们对别人又有多少爱？对自己参加的团体又有多少爱？你爱这个团体中的成员吗？你为别人付出了多少？你为团体奉献了多少？ 原来很多时候，我们看不到爱，往往是因为我们自己心中就没有爱……
    208.若望福音中耶稣的沟通方式（2） [高夏芳][2007年2月2日][533]
    3.1 对耶稣言行的误解 在若望笔下耶稣被误解的片段中，可见有时被误解的是耶稣的所作所为，如在临别晚餐时为门徒洗脚 (13：2－20)。人们只按常理去明了，却看不出其深层意义，耶稣这样斥责寻找他的群众：「我实实在在告诉你们：你们寻找我，并不是因为看到了标记 (29) ，而是因为吃饼吃饱了」(6：26)。有时被误解的是耶稣的说话，听者只懂其表面所言，而不解其意向所指。如「圣殿」表……
    209.若望福音中耶稣的沟通方式（1） [高夏芳][2007年2月2日][405]
    前言 在近代释经研究中，愈来愈多学者强调圣经不单是「文以载道」的经典，盛载及传递主之圣言，也是「文以言志」及「文以缘情」的文学巨著，有意境深远的美感 (1) ，有触动心弦的震憾力。特别在四福音中有开耶稣之言的记录，学者们除了发掘耶稣表达的内容及讯息外，更将注意力推广至分析他的说话方式。耶稣「说什么」和他「怎样说」；他的「何言」及「如何言」是分不开的。当然，他的交谈对……
    210.划向深处去（路5：1—11） [李香兰][2007年2月2日][690]
    一位年过五旬的基督教牧师分享他的圣召经历。他曾经是美国一家公司的经理。当然他对自己的职业和生命中较早的成功很感满意。将近三十岁时，他和他的太太以及两个孩子度着幸福的生活。然而有一天，他深深地感到神对他的召叫，冥冥中他意识到有一种迫切要求让他放弃他喜爱的工作，走传报福音的道路。作为一个尽责有爱的丈夫和爸爸，他该如何面对这种直觉，或者说该如何回应这种他深信生命中来自神的召叫？一旦为福音放弃工作， ……
    首页 上一页 下一页 尾页 页次：21/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    211.教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中 [佚名][2007年2月1日][502]
    圣人之间也有分歧，圣德不是在从来不犯错误中诞生的，而是在皈依和悔改的能力中，在重新开始的能力中，如同圣保路的一些将生命奉献给福音传播的合作者所表现的那样。 圣保路的一些合作者，尤其是巴尔纳巴、西尔瓦诺和阿波罗，他们将一生奉献给了福音传播。这些人是今天教宗召见会的讲道主题。保路 6世大厅聚集了6千多人与教宗共聚。本笃十六世在圣保路许许多多的合作人中今天着重讲述了三个。“……
    212.以妥拉来了解马尔谷(2) [伍国宝][2007年1月30日][494]
    3.2.2 考证 二 A的3：13－19与二A' 的6：1－6是第一重的首尾紧扣文笔。 例一：在 3：13与6：1中，前者有「随后，耶稣上了山」；后者有「耶稣从那里起身，来到自己的家乡」。扣准的同义词是耶稣的上了及起身的行动。 例二：二 A的3：16－17与二A' 的6：3，前者有「西满、雅各伯」；后者有「雅各伯、若瑟、犹达、西满」。 ……
    213.以妥拉来了解马尔谷(1) [伍国宝][2007年1月30日][469]
    摘要 伍国宝教授尝试将旧约梅瑟五书中的「天主的祝福」跨越时空，跃进新约的福音，以分析法道出新旧约的内在关系，从「天主的祝福」中看到启示的一贯性，让大家发现天主给人类的祝福的伟大，也分享天父对人类的救恩，故撰写了《以妥拉来了解马尔谷》一文。 　 1. 妥拉的神圣启示地位 在三大唯一神宗教 (基督教、回教及犹太教) 中，……
    214.格前 7：1－7 的性爱观 [黄凤仪][2007年1月30日][632]
    摘要 天主的救恩正显示了天主对人的爱，这是一份天赐的恩宠。而人的爱之极至莫如性爱之美，作者以释经法探讨保禄宗徒对性爱的看法，即在性爱中，男女合成一体的结合，把对伴侣的信与爱完全流露出来，并在交融中表达对天主的爱和依靠，这是纯洁、忠信、和关怀的；人若忠于自己所作的选择，天主的恩宠就在其中。 　 前言 保禄在他的真……
    215.主日福音分享材料 [李志祥神父][2007年1月29日][4103]
    本站将陆续推出适合于堂区教友学习、分享用的主日福音材料。欢迎光临！请点击 《主日福音》 进入！ ……
    216.天主经释义 [孙静潜][2007年1月29日][601]
    天主经是耶稣的心声，是教会世世代代传诵不绝的祷辞，值得我们细心研读。 1 结构 按照神学意义来讲，玛窦把天主经安置在山上讲词最中间的位置，非常适当；而路加（十一2-4）把它安置在一个事件中，从历史眼光看，或者更为得体，但是，玛窦更注……
    217.亚毛斯先知的普救论（亚9：7） [房志荣][2007年1月29日][343]
    亚九 7a将以民与另一民族相比，7b将以民的救援史与其它民族救援史相比。比较的结果可由两个观点来看：其它民族与以民相等，或以民已失去其特权而与其它民族无异。一上一下，学者们的意见也就可分两大组。积极的一组认为一切民族平等；消极的一组却肯定以民的被弃。这二组却有一共同点：就是以民与其它民族平等：无论是其它民族上升也好，或以民下降也好。 ……
    218.约伯书中“雅威显现”的神学 [穆宏志][2007年1月29日][335]
    约伯书并非一部标榜宗教虔诚和忍耐的书，就像某些人对此书的认识一般。反之，其中充满激烈的辩论，深邃而尖锐地触及痛苦——尤其是无辜受苦的问题。在前卅六章（一、二两章序幕除外）内，相同的主题和论证一再重现，约伯和三友都陷于痛苦的迷魂阵中，毫无出路。厄里乌偶然带来一线微弱的光明，但他费了九牛二虎之力，也不过蹒跚地前行了几步，毕竟无济于事。最令人感到不安的，还……
    219.四福音学习材料《与主同行》 [李志祥神父][2007年1月27日][3603]
    本站将陆续推出四福音学习材料《与主同行》，敬请期待！请点击 《与主同行》 进入。 ……
    220.斐理伯书2：6-11节中的“先存性”问题 [黄怀秋][2007年1月27日][325]
    导 言 新约圣经中保存了不少早期的基督颂（如若一 1-18；哥一15-20；弟前16等）。这些基督颂大抵都是早期的基督徒在深深地感触到基督救赎的伟大之后，再按照自己的经验、学力和理解，以灵巧的笔锋、深邃的感情而写出来的歌颂基督的作品。我们可从中窥见教会传统中最早的基督论：那就是，基督徒对他们的救主基督的看法，因此深受近世的经学家和神学家们所重视。我们今天要谈的斐理……
    首页 上一页 下一页 尾页 页次：22/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    221.新约的正典与原原文批判 [房志荣][2007年1月27日][1244]
    导 言 新约圣经包括长短根不一致的二十七部书，这些书都是用希腊文写成的。公元第二世纪末期，基督徒才习惯称这些书或文集为新约，因为经过近一个世纪的运用，这些书已经获得很一局的权威，可以与开教之初基督徒所承认的唯一圣经，即当时犹太人所谓的「法律与先知」等量齐观。这样就出现了新约和旧约的分野：新约是新的盟约，旧约是旧的盟约。盟约……
    222.与天神的搏斗及生命的转变 [王素玲译][2007年1月27日][361]
    创世纪三二22-32是一段非常奇特的故事。一个叫雅各伯的人在雅波克河与另一个人彻夜搏斗，搏斗之际受了伤，但他仍奋战到底，毫不放松，最后在曙光初现时赢得了胜利。雅各伯不但得到了另一个人的祝福，也得到了一个新的名字。 这个故事所要表达的是什幺？搏斗的理由和背景何在？为什幺这个人要在晚上阻挡雅各……
    223.消除成见，改变立场（路4：21—30） [李香兰][2007年1月25日][860]
    设想天主圣父从高天俯视人间，泪流满面，唉声叹气。他悲叹自己唯一圣子在世上的不幸遭遇，他悲叹世界的无情与无信，他更悲叹人类的无知与固执。旧约时期天主在雷响电闪中显示自己；也透过先知，通报他对人类的怜悯，看顾以及爱的呵护，然而人类对他敬而远之；出于至深的爱，他愿意亲近人类，于是派遣自己的儿子，取得人形，降生在世，与人类肩并肩行走，过着同甘共苦的生活；他用大家容易明白的话语训诲施教以使他们获得救恩，……
    224.他就是这样的一个天主 [孙 班][2007年1月24日][747]
    爱别人难，爱天主也很难。比较起来，爱天主比起爱人要更难。 因为在各种各样的爱的情感里，即使是最幸福的爱，也包含着痛苦。对人的爱如此，对天主的爱也是如此。 这种爱里的苦，往往因着人的爱，因着奉献出的爱不断的增多，痛苦便也随之增多。 ……
    225.圣座发表有关中国大陆天主教会局势会议的公报 [梵蒂冈电台][2007年1月22日][691]
    圣座元月二十日午後发表教宗所召集的、备受各方期待注意的有关中国天主教会局势会议的闭幕公报。这份公报由圣座新闻室发布，原文如下： 　　“教宗本笃十六世渴望深入认识了解中国大陆天主教会的状况，特於二零零七年元月十九、二十两日在梵蒂冈宗座大楼召集相关会议”。 　　“会议由圣座国务卿贝尔托内枢机主教主持，与会者包括中国主教团（香港、澳门、台湾）的几位代表，以及为圣座而仔细……
    226.新约的史地背景 [房志荣][2007年1月20日][1497]
    一 、犹太主义传统与希腊及罗马的统治 基督信仰的产生与以色列民族有密切的关系，而这个民族的历史真是历尽沧桑，一言难尽。其间放逐巴比伦这一痛苦的经验给他们的影响最为深刻。五十年的充军生活结束后，以色列人民终能回归田园，但当他们踏上自己的国土、巴肋斯坦时，赫然发现时代……
    227.人间天国（路1：1-4，4：16-21） [李香兰|lxteresa40@yahoo.com.hk][2007年1月17日][861]
    记得在一本外文书上读过一则故事。故事叙述了亚历山大 - 史密斯在太平洋南部一个岛国建立了一个基督徒团体。 我将故事里对这个团体的描述翻译如下： “ 在那个团体里，不需要监狱，因为没有罪犯；不需要医院，因为没有疾病；不需要心理辅导诊所，因为不存在疯狂病患者；没有贫穷，也没有文盲。世界上没有任何地方可以给人提供如此和谐安乐的居所。 ” 无需反馈，我现在已知道读者对……
    228.希伯来 [李志祥神父][2007年1月16日][1593]
    从字源学上讲， “ 希伯来人 ” （ Hebrews ）的原文 ‘ibri 是来自 ‘br 这个字干。 ‘br 当作专有名词时，是指 “ 厄贝尔 ” （ Eber 创 10 ： 21 ； 11 ： 14-17 ）。所以一般人认为厄贝尔是希伯来人的祖先。但当动词用时 Eber 有 “ 跨 ” 或 “ 越 ” 的意思；当形容词是指 “ 另一边 ” ，就是约旦河的另一边，泛指从两河流域，即底……
    229.希伯来、以色列、犹太 三词的异同 [李志祥神父][2007年1月16日][849]
    引言 从圣经、历史及一些著作中，我们常常会遇到“希伯来”、“以色列”、“犹大”、“犹太”等名称。它们所指的有时似乎是个人或支派，或是民族或是国家，有时似乎又指同一群体；有时好像可以交替使用，有时又似乎互不相干。这些现象究竟是什么原因呢？以下就其在历史中出现的先后及其意义做一简单介绍。 &nbs……
    230.以色列 [李志祥神父][2007年1月16日][1556]
    “以色列”一名的来源是因雅各伯在培尼耳与天使搏斗，战胜天使后，天使给其改名为“以色列”（创 32 ： 29 ）。“以色列”意即“天主搏斗”。此后，雅各伯的子孙后代便被称为“以色列人”（创 46 ： 8 ）、“以色列的儿子们”（出 1 ： 1 ）、“以色列子孙”（申 4 ： 44 ）、“以色列家”（出 36 ： 31 ）、“以色列子民”（出 9 ： 7 ……
    首页 上一页 下一页 尾页 页次：23/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    761.圣地地理 [李志祥][2005年3月2日][1488]
    所谓圣地地理，基本上是指巴勒斯坦这地方，亦即现在以色列国所在地。这地虽小，却影响整个世界的历史。因这地是天主应许赐给亚巴郎的地方，亦是梅瑟领着色列人离开埃及，要进入的迦南福地。另外，也是救主耶稣降生之地。影响人类深远的基督教，他整个宣道工作、他的人世生活也从这里开始。 巴勒斯坦位于中东的一个狭长的地带。北部的黎巴嫩及赫尔孟两座大山为自然边界；西达地中海；东北是叙利亚；……
    762.天主教和基督教圣经的异同(2) [Michael][2005年3月1日][1578]
    (3) ：有关次经上的错误资料 1. 误解者指 7 卷次经内有很多错误的数据，例如多 1:2 说托彼特在厄乃默撒为亚述王时被掳，但按列下 15:29 则说是另一位君王，又有些次经的作者冒用别的圣经人物名字写书，所以它们不足为信。大概误解者忘记了圣经是如何写成的，所以才有此论点。 2.……
    763.天主教和基督教圣经的异同(1) [Michael][2005年3月1日][1626]
    (1) ：次经的名称与背景资料 Ａ）简述次正经、次经、伪经是甚么 1. 圣经中的新约部份，天主教和基督教都是那 27 卷，旧约则不同，天主教 46 卷，基督教 39 卷，相差的 7 卷是：多俾亚传、友弟德传、智慧篇、德训篇、巴路克先知书、玛加伯上、玛加伯下，及艾斯德尔传／以斯帖书的补……
    764.圣经分享技巧(7) [佚名][2005年2月28日][1916]
    9. 参考图表： 你最喜欢 那一句 圣经？ 这篇圣经 那……
    765.圣经分享技巧(6) [佚名][2005年2月28日][1461]
    丙： 分享离题 或 问非所答，怎办？ 1. 小小离题（包括说笑、胡闹）并无大碍，容让它吧，无需特别处理。若情况严重，则可用以下方法应付。 2. 离题的朋友……
    766.圣经分享技巧(5) [佚名][2005年2月28日][1296]
    Ｌ）令人舒服 及 令人不舒服 的回应－－浅谈「同理心」 1. 毛病－－若某甲分享了一些东西，引起我共鸣或使我联想起另一些东西，我可以把它说出来，与大家分享，这种响应是好的，但若是就着他所分享的，拿来讨论、纠正，这种响应则尽量避免！尤其是当人说了他的苦况或不开心事，大家切勿立即： ……
    767.圣经分享技巧(4) [佚名][2005年2月28日][1412]
    Ｋ）认识分享的层次 1. 分享也是人际的沟通，它有不同的层次，现由浅至深，列表分述如下： 层次 含意和举例 信仰／圣经分享时的……
    768.圣经分享技巧(3) [佚名][2005年2月28日][1329]
    Ｆ）怎样开始？ （包括 开始祈祷 及 读经） 1. 不妨在开始之前，略述是次圣经分享的主题和做法，好让大家对今次的程序有个概念。做了这个简介之后，通常是「开始祈祷」和「读经」了。 2. &n……
    769.圣经分享技巧(2) [佚名][2005年2月28日][1228]
    【第二部份： 聚会流程】 Ｄ）怎样分享？ （「三回合」分享方法 及 其变化） 1. 这是一个简单易用、可使圣经与生活互相配合、不易离题、能引发热烈讨论的分享方法，它亦可以混合其它圣经分享方法，一起使用。 2.&n……
    770.圣经分享技巧(1) [佚名][2005年2月28日][1426]
    做圣经分享不仅可以丰富我们对圣经的领会，又可以帮人持守阅读圣经的习惯，也是善会里的上佳神修活动，它更可建立团体，使教友增加归属感，帮助人将圣经带入生活中！ 但是，有时做圣经分享并不容易，若没有适当的方法，怎样入手也成问题！要「挖东西来讲」的圣经分享，能够闷不堪言！怎样才可使「圣经」与「生活」扯上关系？遇上组员不开金口，……
    首页 上一页 下一页 尾页 页次：77/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    771.背诵圣经金句的方法 [Michael][2005年2月28日][1747]
    1. 提起「章节」不用害怕，它们就 像朋友的电话号码 （ 25603927 ，即把「玛 10:16 」当作「玛 1016 」） 或地址 （ xx 花园 x 座 x 楼 x 室—— x 书 x 章 x 节）。……
    772.何谓断章取义 [Michael][2005年2月28日][4489]
    理解圣经时，我们天主教徒很少会断章取义，因为教会（指天主教）已将圣经中的教义整理出来，并在慕道班给我们讲述过，除非你没学好要理，则另作别论。有正统的要理「保謢」着，我们甚少会对圣经断章取义，但不少教友都怕自己读经时会犯此毛病，为免大家过于担心自己会这样作，现特阐述如下： Ａ）简述其意 1. &n……
    773.怎样领略圣经的讯息(4) [Michael][2005年2月28日][1182]
    全段练习 经文：路１５：１１－３２ 1. 给予（整段圣经）标题（或重述大意） ________________________________________ ____……
    774.怎样领略圣经的讯息(3) [Michael][2005年2月28日][1005]
    Ｄ）逐节及单字 1. 换上自己 －－把圣经中的「你（们）」、「我（们）」、「他（们）」、「世界」，转为自己，即将耶稣对门徒说的、做的，或保禄的教训，或主的应许等等（只要是适用于一般人的），都转为对「我」说的、做的，例如： l ……
    775.怎样领略圣经的讯息(2) [Michael][2005年2月28日][1100]
    3. 分段落给予标题 －－将一段（或一卷）圣经分为若干段落，并且每个段落给它一个简单的标题，然后，重看这些标题，你便可掌握这段（或这卷）圣经的内容和脉落。段落没有绝对的分法，标题也不是只有一个，即使同一个人在不同的时间，对同一段（或同一卷）圣经都可分出不同的段落，给予不同的标题，以下的雅……
    776.怎样领略圣经的讯息(1) [Michael][2005年2月28日][1284]
    （只供平日灵修性读经用） Ａ）对你有所帮助的心态 1. 固然我们尊重圣经，但看圣经时 无需像「接圣旨」 那样诚惶诚恐地阅读。 2. &n……
    777.怎样做（和带领）默观祈祷 [Michael][2005年2月28日][4355]
    Ａ）默观 和 默想 的分别 1. 相信许多人都听过或做过默想，默观和默想都是静默的祈祷方法，不过两者却有些分别。 2. 简单来说，默……
    778.如何用圣经祈祷 [Michael][2005年2月28日][1936]
    圣经祈祷方法 　　你有没有用圣经来祈祷呢？以下介绍的五种方法，是不是你经常采用的？ 　　要给大家介绍的 第一种方法就是直接用圣经的字句作为自己祈祷的说话 。用这种方法时，最常用的圣经莫过于圣咏了，例如以圣咏 103:1-5 来祈祷，便直接把它读出来： 第 1 节　我的灵魂，请向上主赞颂， ……
    779.如何入手看圣经 [Michael][2005年2月28日][2052]
    相信各位都同意：圣经是我们基督徒的经典，教友应该看圣经！不过，面对着厚厚的圣经，有时我们都不知道应该从那里看起，又怕懂错它的意思，也不懂得如何运用圣经来祈祷和作为生活的指引…，结果，只好望「经」兴叹！尤有进者，在圣经分享时就没有甚么可以说的，要「挖东西」来分享。 Ａ）怎样找到 某书 、 某章 、 某节？ 1. &n……
    780.去与留 [佚名][2005年2月27日][1104]
    出谷纪令人击节的一幕，米黎盎偕同妇女，摇鼓舞蹈，回应梅瑟的凯旋歌，共庆脱离奴隶的生活。（出 15:20-21 ）可是，安顿以后，「上主对他们发着怒走了。」（户 12:9 ）旧约里，云彩寓意天主显现，天主在云彩中降下仁义（出 13:21; 咏 18:10; 依 45:8 ）。由于嫉妒梅瑟特殊的个人神恩，米黎盎和亚郎丧失接近天主的机会，天主走了！ ……
    首页 上一页 下一页 尾页 页次：78/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    781.捕人王──天主 [佚名][2005年2月27日][1131]
    从古到今，天主与人就有着不解的连系，天主常常「捕捉」人来为祂工作，祂不但要人的身，还要他的灵。在圣经中我们见到，有人自愿被捕，好像依撒意亚先知，当天主召叫他时，他爽快回应：「天主，我在这里，请派遣我。」（参阅依 6:8 ）。有人初时会推搪，像耶肋米亚先知说：「哎呀！我还太年轻，不会说话」（参阅耶 1:6 ），不过，最后亦为天主所用。但最彻头彻尾，由始至终都不是甘心情愿的，好像……
    782.上主自揭面紗 [佚名][2005年2月27日][1015]
    上主曾对梅瑟说：「我的面容你决不能看见，因为人看见了我，就不能再活了。」（出 33:20 ）。以民确认天主是神圣不可侵犯的，他们深信谁看见了天主，就不能生存，甚至只是看到圣所里的圣物（民 4:20 ）或者是听到上主的声音，也必死无疑（出 20:19; 申 18:16 ）。因此梅瑟为怕看见天主就把脸遮起来（出 3:16 ）。厄里亚一听到上主的声音，即用……
    783.與天主散步 [佚名][2005年2月27日][943]
    創世紀記載，天主趁晚涼在樂園中散步。亞當和厄娃聽見了天主散步的聲音，「就躲藏在樂園的樹林中，怕見上主天主的面」（創 3:8 ），因為他們違反了天主的命令，沒顏面見天主，更遑論與天主散步。 舊約眾多人物中，只有亞巴郎被上主稱為「我的好友」（依 41:8 ）。聖經沒有記載這對朋友散步，但記載了上主對亞巴郎的提示：「我是全能的天主，你當在我面前行走，作個成全的人」（創……
    784.天主的「問責制」 [佚名][2005年2月27日][1004]
    若望福音記載耶穌曾治好一名胎生瞎子。耶穌顯這神蹟前，門徒問他：「誰犯了罪？是他，還是他的父母，竟使他生來瞎眼呢？」（若 9:2 ）這反映一種根深柢固的「集體身分」的觀念。 古代近東民族（與中國人一樣）對個人的意識很薄弱，一個人永遠是一個家庭，或一個部族的一分子。因此，雖然蒙召選的是亞巴郎，但他的整個部族都跟他一起前往客納罕（創 12:4-5 ）。一個人不只是向……
    785.教宗感冒复发再次住院接受治疗 [佚名][2005年2月25日][1044]
    据报，教宗若望保禄二世今天（ 2 月 24 日 ）因感冒复发再次住院接受治疗。两周前他病愈出院返回梵蒂冈。 今天稍早，教宗未能参加一个既定的宗教仪式。 梵蒂冈预计周五（ 25 日）将发表教宗的健康报告。这是教宗 1978 年任职以来第 10 次住院接受治疗。 梵蒂冈两周前表示，教宗因严重的喉咙感染而被紧急送入医院，已完全康复。 ……
    786.圣体年大赦 [佚名][2005年2月25日][1348]
    教宗若望保禄二世于二零零四年十月七日发表以「主，请与我们一起住下罢」为标题的宗座牧函，并宣布举行「圣体年」，以二零零四年十月的墨西哥国际圣体大会作起点，至二零零五年十月召开的世界主教会议常会结束为止。该次会议的议题为：「感恩祭是教会生活及使命的泉源与顶峰」。为使信友于「圣体年」加深认识和爱慕圣体圣事这不可言喻的「信德的奥迹」，并使他们获得更丰富的神益，教宗经宗座圣赦院于二零零四年十二月二十五……
    787.圣体年牧函 [佚名][2005年2月25日][1116]
    主，请同我们一起住下罢 ! 若望保禄二世 致各位主教、圣职班及信友宗座牧函 导言 1. 「主，请同我们一起住下罢！因为天已垂暮了」（参看路 24:29 ）。这是耶稣复活当天黄昏，两位前往厄玛乌途中的门徒，向跟他们同行的过路者发出的邀请。二人当时意气消沉，根本没想到这陌生人就是那已复活的师傅。当他向二人「讲解」圣经时，他们心中产生了「火热」的感觉……
    788.读经与家庭祈祷 [佚名][2005年2月24日][1583]
    为何应读经？ 圣经上记载，有一次耶稣的母亲与祂的兄弟们来看祂。门徒告诉耶稣，祂回答他们说：「谁是我的母亲？谁是我的母亲？谁是我的兄弟？」遂伸出祂的手，指着自己的门徒说：「看！我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲」（玛十二 48-50 ）。因此遵行天主旨意是我们生活中最重要的事。我们要如何得知天主旨意？我还记得我毕业后参加一次考试，考试时……
    789.耶稣教你读经 [宋之钧][2005年2月24日][7934]
    （耶稣十二岁时，同父母上耶路撒冷过逾越节。）过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，祂的父母并未发觉。 … 过了三天，才在圣殿里找到了祂，祂正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智能和对答，都惊奇不止 … 。祂的母亲就向祂说：「孩子，为什么？这样对待我们？ … 」耶稣对他们说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」祂就同他们下去，来到纳匝勒，属他们……
    790.圣经阅读 [李志祥][2005年2月24日][1905]
    一、为什么一定要读经呢 1. 读经能丰富我们的生命 　　天主把圣经赐给我们，是为作我们灵性的食粮。马窦福音第四章里，主耶稣在魔鬼面前很绝对地宣告说：“ 人活着，不是单靠饼生活，乃是靠天主口里所发出的一切话。 ” 2. 读经可以保持我们的生活不出乱子 　　我们若读天主的话，就会常常受提醒，或者说得天主的话作保护……
    首页 上一页 下一页 尾页 页次：79/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    791.欢迎您来稿分享 [伯铎神父][2005年2月24日][3101]
    欢迎您来稿分享圣经，不拘形式、章节、段落，谈出您的感想、体会即可！ ……
    792.基督徒 [伯铎神父|lzx777@hotmail.com][2005年2月24日][1938]
    《出谷纪》三十四章二十九节记载，梅瑟每次会晤天主后，面容发光，当时百姓因此大惊，无奈，梅瑟只好以帕蒙面。 主，基督在世时三十几年，一直以常人的方式生活在人间，唯一的一次在大博尔山显出他的本色，徒弟们惊吓得都不知道自己在说什么（谷九， 1-10 ）。 梅瑟也好，耶稣也好，他们都在掩盖自己的真面目——荣耀的一面。那么，身为基督徒的我们呢？ ……
    793.把握现在 [伯铎神父|lzx777@hotmail.com][2005年2月24日][2642]
    面对现实的生活，每人都在挣扎、抉择、奋斗，可结果是有的人开创了一片新天地，尽己之所能干了一番事业；而有的人却一蹶不振，从此消沉下去，生命了无生机。 如果认真地面对生活，我们将会发现，每人都被夹在过去和未来之间。但过去已不属我们管辖，未来也是如此，因为它并不存在。我们只能掌握住现在，此时的小小片段。对我们来说，只有它是具体的。因为它小，使我们能够担负，并且好好渡过。但这也必须……
    794.选择 — 单程路 [伯铎神父|lzx777@hotmail.com][2005年2月24日][2134]
    世界上许多事物就是这样，处处受到局限。一位教区的主教不可能像一位隐修士那样过隐修生活。人生既如此受限，就需要有所选择。虽然它充满着挣扎、痛苦、不安和焦虑，但它毕竟是一种向自由的挑战，向成熟的迈进。尽管处处是艰难、障碍，看准的路也应一直走下去，不要回头！此时或许离成功不远，不要功亏一篑。 纵观世界，事业失败亡命者，就是如此缺乏向前……
    795.相伴 [伯铎神父|lzx777@hotmail.com][2005年2月24日][1881]
    我不求高人一等， 也不求名声显赫， 我唯愿做一盏灯， 一盏小灯。 在没有人的夜晚， 默默地把你陪伴， 用我的心。 在人流攒动的白天， 指出你的临在， ……
    796.爱的力量 [伯铎神父|lzx777@hotmail.com][2005年2月24日][2482]
    当自己最看重的一些人、一些感情、一些事业、由于世事的乖戾，突然就离你而去了，于是便感到山之欲倾，感到几乎再也没有生的出路了。然而，在此种境遇下，瞎子米尔顿、聋子贝多芬、哑巴帕格尼尼却都成了世界文艺史上的怪杰。 他们之所以能成功成名，并非完全靠的他们自己，那是因为有朋友、亲人的相助。 这就是爱的力量，没有了它，再灿烂的生命，也会窒息。因为一个手脚都被捆起来的……
    797.十个童女 [伯铎神父|lzx777@hotmail.com][2005年2月24日][6412]
    由十个童女编成的舞蹈，五个聪明的童女为一组，身着白衣，并手里拿着发亮的灯；五个愚拙的童女为一组，身着其它颜色，手里拿着灯却没有亮，歌曲自选，舞毕便进入剧中。 愚 A ：哎哟！新郎怎么还没来啊？等都等死了。 智 a ：姐妹们，再耐心等一会儿，新郎一定是有要事迟延了。 愚 B ：新郎也真是的，不告诉我们什么时候来，叫我们傻等着，要……
    798.贤士来朝 [伯铎神父|lzx777@hotmail.com][2005年2月24日][4206]
    适用场地 ：室内为宜，室外亦可。 适用对象： 不拘 使用道具 ：不需 游戏方式 ：分组竞赛 圣经章节 ：玛二： 1 － 12 进行方式： 1 主持人以简短的话，介绍三贤士前来朝拜耶稣的故事，并且勉励大家可以将自己宝贵的礼物献给耶稣，这个游戏就是要让我们练习献礼物……
    799.不叫左手知道右手所作的 [伯铎神父|lzx777@hotmail.com][2005年2月24日][5032]
    适用场地 ：室内为宜，室外亦可。 适用对象 ：不拘 使用道具 ：不需 游戏方式 ：团体进行，不需分组。（此游戏要分组进行亦可） 圣经章节 ：玛六： 1 － 6 进行方式 ： 1 主持人以简短的话，介绍耶稣勉励我们要默默行善，不要四处……
    800.五饼二鱼 [伯铎神父|lzx777@hotmail.com][2005年2月24日][5849]
    适用对象 ：室外为宜，室内亦可 适用对象 ：适用于男女混合的团体 使用道具 ：不需 游戏方式 ：团体进行，不需分组 圣经章节 ：路九： 12 － 17 进行方式 ： 1 主持人以简短的话，介绍耶稣以五饼二鱼喂饱五千人的故事，勉励我们……
    首页 上一页 下一页 尾页 页次：80/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    801.谨慎言语 [伯铎神父|lzx777@hotmail.com][2005年2月24日][3729]
    （一） 道具： 1 、大手帕一条。 2 、椅子两把，相对摆于圈子中央。 （二） 说明：箴十章 9 节告诫我们： " 祸从口出 " （三） 方法：大家围坐一圈，每圈最多二十人。同圈的人彼此认识，必须能认出每个人的名字和声音。由一位带领，他指定一位同学出来当 " 牛魔王 " ，带领者用大手帕蒙住 " 牛魔王 " 的眼睛，扶着他原地……
    802.羊听牧人之声 [伯铎神父|lzx777@hotmail.com][2005年2月24日][4198]
    （一）道具：杖或棍子三根，及奖品糖果 （二）说明：主耶稣说 " 我的羊听我的声音 " （若十 27 ）我们都是主的羊，应当听牧人的声音，紧紧地照牧人的吩咐来做。 （三）规定：牧人用杖敲地，口中叫 " 走 " （表示要羊前进）。此时羊要叫 " 咩 " ，同时以右脚顿地（表示顺从而走路）。敲一次。叫一次。敲得快，叫得快。牧人把杖指天，口中叫 " 停 " 羊就以拍掌代替咩……
    803.亚巴郎献子 [伯铎神父|lzx777@hotmail.com][2005年2月24日][2954]
    适用场地： 室内为宜，室外亦可。 适用对象： 不拘 使用道具： 桌子三张、祭坛名称三张、签三张。 游戏方式： 分组竞赛 圣经章节： 创世纪二十二： 1 － 14 进行方式： 1 主持人以简短的话，介绍亚巴郎上山献子的故事。亚巴郎对天主的信赖，实在值……
    804.圣经疑难解答（6） [伯铎神父|lzx777@hotmail.com][2005年2月24日][5276]
    问：怎样爱仇人？对自己恨之入骨的人，可不可以报复？请回答（疑惑）。 答：主耶稣的观点是这样的： 谁是我的仇人？ 世间最难的事，就是人与人相处。人际关系是最不容易搞好的，而且最难搞的莫过于家人、近人、朋友。朝夕相处的家人，各人缺点暴露无遗，不包容、多责难，势必化友为敌。所以，谁……
    805.圣经疑难解答（5） [伯铎神父|lzx777@hotmail.com][2005年2月24日][4576]
    问：看了《耶稣受难吏》我想这部影片和圣经不能把耶稣受的苦难、耶稣当时所有的心情，完全表达出来。 站长神父我是否可以在这向您请教一个问题，耶稣一滴血就有无限的功劳，可救全人类，为什幺要受这残酷的苦刑？才救全人类呢？ ( 轻轻听 ) 答： 轻轻听您好，您所提的是一个非常好的问题。今……
    806.圣经疑难解答（4） [伯铎神父|lzx777@hotmail.com][2005年2月24日][4211]
    问： 犹大出卖耶酥是不是也是上帝的旨意？也就是说，犹大是天主救世的一个工具吗？请神父解答。（ Hanhan ） 答： 是这样的： 首先我们要知道，天主在造人之初即赋予人智慧和理性，尤其给予人自由抉择的权利。这样，人的行为才有善恶的伦理价值，天主才会对其有赏有罚。 如达斯所行所做绝非天主的旨意，更不是天主救世工程的……
    807.关于默西亚的预言(9) [佚名][2005年2月24日][1589]
    前言 在「圣经」一课中，我们说过：旧约是天主与以色列民族立约的历史，而新约则是耶稣与全人类立约的记录。我们在概述了旧约历史，即将进入新约内容之际，先来了解一下新旧约的关系。基督徒都承认，旧约中所讲述的事，是为新约而铺路的，因此可以说，这是天主在耶稣身上行动的先导历史。另一方面又可说：新约是旧约的满全，因为旧约所预言的一切，都在耶稣身上完全实现了。例如福音中多次写道……
    808.充军时期(8) [佚名][2005年2月24日][1315]
    充军的日子 以色列民被放逐巴比伦的这段时期，可说是对他们的自满和希望的一个重大打击，因为他们是天主特选民族。在过往的历史中，自亚巴耶和梅瑟时代起，就受到天主的特别呵护：拯救他们出埃及，带领他们进入福地。在埃及，亚述诸强国称霸近东之际，天主仍协助他们建立了辉煌的达昧和撒罗满王朝。尽管在屡次的颠沛流离中，也从未觉得天主不在助佑他们。不过，这次惨败于巴比伦人手中，连耶路……
    809.南国先知(7) [佚名][2005年2月24日][1300]
    引言 公元前七五零至七四零年间，出现的四位先知是亚毛斯、欧瑟亚、依撒意亚和米该亚，他们生活在同一的时代，履行先知的职务。亚毛斯和欧瑟亚被派往北国，我们在上一课课文内已略述了他们的事迹，而现在，我们将看看南国先知们的事迹。 南国著名的先知除了依撒意亚和米该亚二人外，尚有耶肋米亚和索福尼亚两位先知，也是我们在本文中谈论的。 ……
    810.南北分裂及北国先知(6) [佚名][2005年2月24日][1361]
    南北国分裂 撒罗满死后，将位传给儿子勒哈贝罕。由于勒哈贝罕听信恶臣的进言，增加赋税而引起人民的反感，最后另立新王，称为以色列国。北方的以色列国拥有十个支派和以民的大半个土地。看来，势力比原有的南方犹大国还要雄厚，犹大国只剩下小部分领土和本雅明支派。 北国：以色列 雅洛贝罕是以色列的国王，他在宣布北方独立之后，第一件所……
    首页 上一页 下一页 尾页 页次：81/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    811.王国时期(5) [佚名][2005年2月24日][1163]
    前言 君主政制在以色列民族中的兴起，较一般的其它同期民族为晚。从上几课课文中，可见到以民中的一些大领袖和英雄人物，如亚巴郎、依撒格、梅瑟、若苏厄等，身为民族的救星，也从未被称为君王。以色列民族中唯一的联系，是着重于宗教上的，大家所共同信仰的是唯一的真神，共同趋赴的是同一的宗教中心圣地，举行同一的祭礼大典。除此之外，则各支派各自为政，有自己的族长和首领，但没有统一的……
    812.民长时期(4) [佚名][2005年2月24日][975]
    若苏厄 梅瑟死后，由若苏厄带领人民进入福地。一路上，天主保护若苏厄，许下从旁帮助他：「我的仆人梅瑟死了，你现在起来，和全体百姓过约旦河，往我赐给他们、即以色列子民的地方去。凡你们脚踏过的地方，照我对梅瑟说的，我必赐给你们 ...... 你有生之日，没有人能抵抗你 ...... 无论你到那里，上主你的天主必与你同在 o 」 ( 苏 1 ： 14) ……
    813.梅瑟(3) [佚名][2005年2月24日][1129]
    前言 雅各伯带着十二个见子原居于客纳罕地，为了逃避荒年，随着儿子们迁移到埃及，并在那里定居。四百年后，这个游牧部落已经变成了一个小民族；使我们记起天主对亚巴郎所许下「要他成为一个大民族」的事，已日渐兑现。由于他们人口繁盛而引来埃及王法郎的种种迫害，过着牛马般的奴隶生活。最后，天主动了慈心，决意要救他们出离埃及。这个天主拯救出埃及的民族，即是本课程第一篇中所说的以色……
    814.亚巴郎(2) [佚名][2005年2月24日][1069]
    前言 人类叛逆，破坏了天主创造、管理万物的计划，使自己与天主间的关系惨遭破裂。随着这第一次的堕落，人便陷入了困境，而要面对许多诱惑和挑战。 旧约上所记载的第一宗家庭悲剧，便是加音杀死亚伯尔 ( 参阅创 4 ： 3-8) 。加音和亚伯尔是亚当的儿子，由于天主悦纳了亚伯尔的祭品而拒收加音的献礼，致使加音怀恨在心，最后竟杀死自己的亲弟弟。随此事件……
    815.以色列民的起始（1） [佚名][2005年2月24日][1234]
    以色列民族 在旧约圣经中，常出现「以色列民族」这名词。「以色列」是一个种族的名字，是天主教史中的一个特选民族；他们是被天主所拣选来与祂订立盟约的民族。因着这个盟约，天主常常与以色列人在一起。圣经中，我们常看到天主称自己为以色列的「天主」 ( 依 1:4) 、「君王，教主 ( 依 44:6) 、「造主，君王」 ( 依 43:15) 。天主就这样用以色列天主的……
    816.以色列民族简史 [佚名][2005年2月24日][1520]
    前言 旧约四十六卷书的内容，就是记述了以色列民族的历史事迹。不过，以色列的历史和一般国家的历史却有些出入，因为天父要借着以民的生活历史，来启示给人类祂的救恩计划。这个启示的过程，是一条漫长的路，经过一千九百多年的时间，由亚巴郎（以色列民的祖先）直到耶稣来临的日子中，天父一步一步的实践和启示祂的计划。 救恩史和以色列民的历史是并进的。天主透过这个民族所发……
    817.旧约时代的历史背景 [佚名][2005年2月24日][1473]
    前言 旧约是以色列民族的历史。构成历史的经纬，不外是时空和人事。换言之，历史是指在某一时空环境下所发生过的事情，而每件事件是离不开人物的。所以，如果想了解一个民族的历史，除了明白个别事件发生的过程外，对事件与事件间的连串，也是相当重要的，这样才能对整个历史有概括的认识。 每次打开旧约圣经来阅读时，最感到困难的，是无法将各书中的人物和发生事件综……
    818.犹太历史中的主要人物及大事 [佚名][2005年2月24日][1201]
    公元前 1800 年 希伯来 ━ 犹太历史约于此时开始。那时有一位名叫亚巴郎，后来改名为亚巴辣罕的男子，他经历了一次深刻的宗教经验。当时人民信奉多神教，而他却体验到慈爱的唯一天主。亚巴郎的天主召叫他与天主创建一种特殊的关系，就是与天主订立盟约。在此盟约中，天主许下要照顾亚巴郎及他的后代子孙。 亚巴郎和他的妻子撒辣，在年纪很大的时候才生了依撒格。……
    819.热罗尼莫的拉丁通行本 [李志先][2005年2月24日][2969]
    热罗尼莫 —圣热罗尼莫生于南斯拉夫的斯特里顿城。时在三四〇三五〇之间。他自幼聪明好学，在拉丁和希腊文学上有极深的造诣，几乎研读过所有的名著，在教父中，他是唯一精通圣经语文的人。 他除了勤劳苦行之外，还专心致力于研读圣经。他虽由安提约基雅的保利诺主教手中领受了铎品，但一生却度着隐修的生活。 他在罗马约住了三年，三八六年环游圣地，在白冷自立会院……
    820.古拉丁译本 [李志先][2005年2月24日][3274]
    首先有两个理由，要求初学圣经的人，专心致志地钻研有关拉丁译本问题。第一因为要讨论的经文是脱利腾大公会议所宣布应视为拉丁教会内具有圣经权威，并应采用的经文。第二因为拉丁译本是我们传教人员应用来阅读和默想的经文。 我们在这里先讨论热罗尼莫以前的古拉丁译本，以后讨论热罗尼莫拉丁译本或拉丁通行本 (Vulgata) 。 论热罗尼莫以前的拉丁译本……
    首页 上一页 下一页 尾页 页次：82/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    821.亚历山大里亚译本 [李志先][2005年2月24日][3259]
    圣经之得以保存和广传，不仅是靠传抄和记诵，而且也靠由原文而出的不同译文。而译文确是圣经流传后世的凭依和保障。特别那些直接出自原文的译本，表现出同一原文的原状，因此能够说是某一原文的样本，故此译本为修订受欢迎的经文，给批判学者极大的帮助。 最后圣经译本的问世也证明，古代的人钻研圣经的风气是多么兴盛，他们借着翻译圣经传扬天主圣……
    822.阿剌美文译本 [李志先][2005年2月24日][2818]
    塔尔古木 一犹太人充军回国后，仅能说阿剌美语，对希伯来文已感陌生，所以在会堂内诵读圣经原文之后，必须用阿剌美语来解释原文的经义。这具有权威的解经语文，即阿剌美语文称谓“塔尔古木”，起初是口传的，以后收集成书，即我们常听说的“塔尔古木集”（ Targum,Targumin ），即谓解经集。 这些译本中，以翁克罗斯塔尔古木集……
    823.中文圣经翻译史(9) [佚名][2005年2月24日][5636]
    和合译本 思高译本 现代中文译本 圣经新译本 翻译蓝本 《英文修订本圣经》 旧约：基特耳《希伯来文圣经》第 3 版 新约：默尔克《……
    824.中文圣经翻译史(8) [佚名][2005年2月24日][4839]
    现代中文译本 这译本的翻译工作於 1971 年开始，以奈达博士 (Dr. Eugene A. Nida) 及一群译经专家所拟定的「国语新约翻译指导原则」 (Kuoyu New Testament guiding principles of translation) ，将《现代英文译本》 (T……
    825.中文圣经翻译史(7) [佚名][2005年2月24日][3187]
    在学会开始圣经旧约合订本部分的工作时，雷神父已就修改译文方面提出六项原则，它们分别为： 1. 修改译文时应遵照 1924 年上海主教会议的决定，译文应为平易、文雅、并为人人能懂的国语，也要因应文体不同而作出相应的译法，如法律宜简明，历史要生动，格言要雅俗、诗歌宜深刻、诔文应悲哀、咏赞要庄严等。 2. 翻译时信、达、雅叁方面都要顾及。 ……
    826.中文圣经翻译史(6) [佚名][2005年2月24日][2287]
    思高圣经不单祗对经文版本及古译本有细心的选择，在翻译经文时也采取一些既定的原则，这些原则包括： 1. 翻译时一律依据原文，如原文残缺，则以最古的译本补充；如没有好的译文，就以其他相关的经文意义补充。如这一步也不能达到，则加点以示残缺。 2. 尽量不修改原文，除非古译文与原文用字不同，而译文又较原文更合上下文义，或明知是原文抄错，……
    827.中文圣经翻译史(5) [佚名][2005年2月24日][2276]
    1949 年 11 月 - 1950 年 8 月 旧约史书下册 李志先，李士渔，刘绪堂，李玉堂 ，陈维统 1950 年 5 月 迁至香港坚尼地道 70 号 &nbs……
    828.中文圣经翻译史(4) [佚名][2005年2月24日][1941]
    思高译本 自 1968 年《思高圣经合订本》出版以後，这译本很快便成为华语地区天主教徒最广泛采用的中文圣经。这译本的翻译与修订工作经历了叁十寒暑，以下简述它的翻译过程。 《思高圣经》 ( 思高译本现今最通用的名称 ) 的翻译工作由雷永明神父 (Rev. Gabriell……
    829.中文圣经翻译史(3) [佚名][2005年2月23日][2072]
    1932 巴鸿勋 (J. Patailles) 新经合编 1937 (1949?) 马相伯 救世福音 另一书名可能为「福音经」 ……
    830.中文圣经翻译史(2) [佚名][2005年2月23日][1773]
    十八至二十世纪的圣经翻译 从现存历史档案来看，十六至十八世纪很可能没有任何较为完整的圣经中文译本，这情况直至十八世纪初在法国外方传教会 (Paris Foreign Mission) 巴设神父 (Rev. J. Basset) 的努力下才得以突破。有关他个人的历史资料甚少，但他遗留下来的新约译稿却对日後其他翻译工作有重大的影响，以後将作详细分述。这译本名为《巴设译本》或……
    首页 上一页 下一页 尾页 页次：83/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    831.中文圣经翻译史(1) [佚名][2005年2月23日][2251]
    引言 随着教会在世界各地方积极扩展，圣经同时被翻译成各种不同语言版本，让更多人能够研读，从中得到生命的亮光。据统计，全世界共有 2261 种不同语言的圣经译本 (Versions) 流传，其中还没有包括同一语言中不同的译本。我们在研究圣经的语言、版本、译本的同时，对於圣经如何传入中华，如何翻译成今天我们共用的……
    832.天主教中文圣经翻译简史 [佚名][2005年2月23日][2008]
    天主教教义，远自唐太宗贞观九年，即公元六三五年，已由聂斯托利异端派（ Zestorianism ）的阿罗本主教（ Bishop Alopen ），从波斯传入了中国，起名为景教，有「教义光辉，当受人景仰」之意。这异端教派在七世纪（由六三五年正式传入开始，时留时去，直至十四世纪末），归奉者不少，连太宗，玄宗，代宗亦信而奉之。 ……
    833.希腊文化与信仰(9) [池凤桐][2005年2月23日][2014]
    （ 9 ）泛希腊文化的新神 吸引群众的神秘教是古代许多礼仪和希腊哲学所融合的结晶。在亚历山大帝建立统一帝国之后，这种融合是必然的。「天无二日，地无二王」，一神观念兴起之后，王便成了神的代表，这是理所当然的。古代东方各国早已习惯视王为神，埃及的法郎（ Pharao ）便常被敬为地上神明。泛希腊时代在埃及执政者，乃亚历山大……
    834.希腊文化与信仰(8) [池凤桐][2005年2月23日][1333]
    伊比鸠鲁学派是纯粹的唯物主义，以为真理仅限于感觉，凡不能具体感觉到的东西就是不可知，如此一切超性神只均不存在，只有具体物质是真实的。人生在世，应当享受自然幸福，不该畏神求幸。神是人的思想所构造而成的，不该用想象来作茧自缚。人的灵魂是集最精细的原子而成，精细的原子就是日常所用的水、火、空气和一些不可知的物质，灵魂是由一种至纯至清的特别物质形成，分为理智与非理智二部。理智的灵魂居于内心，非理智的……
    835.希腊文化与信仰(7) [池凤桐][2005年2月23日][1594]
    当希腊文化席卷世界的时期，东方的古老文化，在希腊文化的炬光照耀下，似乎销声匿迹，达数世纪之久，在这个时期，东方文化退隐山林，韬光养晦。三百年后，向西方反攻，东方的宗教思想终于变成了西方文化的心态。今日世界的大同文化，领导人生思想的各大宗教，仍然是东方宗教的结晶。在泛希腊文化时代的文化大会合，前三百年是东方的西方化，后三百年是西方的东方化。东西化合之后，就是中古世纪的开始。中世……
    836.希腊文化与信仰(6) [池凤桐][2005年2月23日][2821]
    柏拉图是代表过去的希腊思想的综合，但他也代表两个时代的转折和矛盾。在希腊城市内战之后，一个旧的时代宣告结束，另一个崭新的时代开始了。新旧之间含有不可和合的矛盾。希腊古典思想是产生于城市文化的。地小人少，有事大家商量，民主自由思想自然成为传统，久而久之，便根深蒂固。由城市文化产生的宗教神祇也自属地方性的，神人关系也奠基于个人的自由之上。每人可随自己的所好，选择神和敬礼。道德理想只是个人对自己所……
    837.希腊文化与信仰(5) [池凤桐][2005年2月23日][1922]
    (2) 泛希腊文化的建立（ Hellenistic culture ） 公元前四世纪，地中海区进入了一个崭新的时代。这个伟大的新时代精神，影响了今后六百年的文化，其馀波震荡到今日，尚未销声匿迹。希腊文化达到最高潮时，却一直未能完成一统大业，可谓美中不足。但这久久渴望的大业，竟在希腊城市文化日近黄昏的时期而晚成。希……
    838.希腊文化与信仰(4) [池凤桐][2005年2月23日][1333]
    这种清淡自制的生活不是尽人皆能者，其中的哲理奥蕴，更非一般人所能了解。奥尔菲是教育家，了解群众的需要，因此顺承民众心理，沿循地方风习，制成了很多神秘礼。这些礼仪，可能个别的早已存在通行于地方敬礼中，今则互通增减，使之更为尽情合理，启发心灵。可惜的是关于这些礼仪没有系统的文献传下，今日所存者，只是残篇断句。许多石雕石像仅一而再地表示同样的礼仪。通常屡见的是取洁礼、入门礼（……
    839.希腊文化与信仰(3) [池凤桐][2005年2月23日][1270]
    春节时期，不只举行播种礼，也举行驱魔礼。春天大地复苏；万象更新，地下的力量升到地面，死过去的草木又得新生。居于阴府的亡者也往往随阳气而上升地面，回到生时的老家。因此春节到来，家家上坟，正如中国的清明节。这天，家家备有鬼食（一种面粥），带到坟地，献给饿鬼。有些终年得不到祭品的饿鬼，也有未得埋葬的游魄，四处游荡，寻找食物。到了春节先让他们饱食一顿，然后请术士驱魔，迫他们离开阳世，返归阴府。春季也……
    840.希腊文化与信仰(2) [池凤桐][2005年2月23日][1469]
    希腊的神没有特定的圣所（如犹太教的圣所为至高神所指定）。礼拜祭祀，可在寺中，也可在家中，在田园，在山川河泽…无处不可。事事有专神，物物有专神，神至多，大大小小，处处都有。神人的关系较为平等，人不是神的奴仆，不属于神。每人都有权利选敬某神或拼弃某神，正如中国古书上说的「人为神主」与中东文化的「人为神属」大相径庭。有些重要的事物，例如日月星辰都无专神，亦无特别敬礼。最高的大神们也不定有特用的寺庙……
    首页 上一页 下一页 尾页 页次：84/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    841.希腊文化与信仰(1) [池凤桐][2005年2月23日][2231]
    ( 一）传统的宗教信仰 希腊的文化传统是今日西方文化精神的源流之一。这一点是一般公认的史实。但是问题并不那么简单。希腊文化并不是一个单纯的文化，而是钵承中东和埃及各大文化的遗产，历经几十世纪的熔烁而结晶。中东各大文化互相学仿，代代传递，早已泾渭不分。波斯与希腊，不只领土……
    842.古代文化与宗教信仰(9) [池凤桐][2005年2月23日][1263]
    日神教教义的最大优点便是其普遍性，它既能满足知识界的脑力，也能满足愚民的心理渴望。辜鸿铭曾经评论西方文化的哲学只能满足脑力而不能满足心灵，西方的宗教又只能满足心灵而不能满足脑力。思考和感情分裂，社会分为上智与下愚两个阶级，文化不能继续递传，文明自会消逝。人的精神愿望和思考互相矛盾，心灵便无所寄托，人生就失去了目的。没有强而有力的理想，文化不能久存。日神教的智慧是将当时的科学思想、哲学措辞、平……
    843.古代文化与宗教信仰(8) [池凤桐][2005年2月23日][1112]
    日神弥特拉是由神界降生入世的。关於降生的神学（ De in-carnatione ），现已失传，今日所知者，仅是由图像搜集的片段。一团熊熊光焰，破天而降，穹苍则被视为一块巨石，日神弥特拉破石而降。（今日西方传统神话仍有孕石之说。少女求孕，以腹磨擦石柱，伦敦保禄教堂门前石柱，均为求孕者以腹磨光。）凡日神庙中均有圣石，代表日神降生之奥迹，其降生的地点为河滨树下。当时发现奇迹前来朝拜者，只有一群牧……
    844.古代文化与宗教信仰(7) [池凤桐][2005年2月23日][1246]
    波斯的日神教 与埃及同时或者更早一点的美索不达米亚（ Mesopotamia ）区域的苏美（ Sumer ）、巴比伦（ Babylon ）为初期文明的发祥地。由这些初期文化递演而进的文化心态，形成了波斯（ Persia ）、犹太（ J……
    845.古代文化与宗教信仰(6) [池凤桐][2005年2月23日][1111]
    埃及自有史以来，即敬拜一位造化宇宙、掌理万物的至上之神。可惜没有传下文献详解他们对至上神的观念，只知至上神为一切生命之源，无始无终，无形无像，自生自存，不死不灭；不可理解，不可言传。其它无数神祇都为至上神的现形化身，下凡降世。或者是至上神创造的神明，有限有始，能升能降，受苦受死。至上神本是无姓无名，无寺庙神职，无敬拜礼仪的。一般人在危急时也呼求他，但因无名，只以讳名太阳称呼之（ Ra ……
    846.古代文化与宗教信仰(5) [池凤桐][2005年2月23日][1087]
    自波斯扩建统一的大帝国，到耶稣诞生的这段期间，是人类史上最富创造力的时代，即历史哲学家雅士培（ Jaspers ）所称的枢轴时代（ Axial Period ）。这个时代的来临，绝非偶然，而是经过了几千年的考验，集人类智慧经验于一炉，去芜存精，才能有今日灿斓的文化。今日我们所知的犹太经书，是波斯统一後而产生的宇宙观。今日基督信仰的新约所记载的人生观，……
    847.古代文化与宗教信仰(4) [池凤桐][2005年2月23日][1238]
    （三）文化演进与神只适应 美索布达米亚地区的历史非常复杂。简略说来，南部近海区域称苏美（ Sumer ），较北贝 IM 巴比伦，最北端贝 lJffi 亚叙利亚。但这几个统称绝不能正确的反映实情，因为初民的文化不是国家文化，而是城市文化。城市文化的来源是一家一族的扩大。中国今日的许多城市尚冠以家族的姓氏，如石家庄……
    848.古代文化与宗教信仰(3) [池凤桐][2005年2月23日][1101]
    预卜未来的专家，在各个文化上的名称不同，犹太人称为先知。大小先知，均以雅威的启示，警告下民。犹太先知别于其它文化的卜筮专家，因为他们肯定自己直接从至上神得到启示，如梅瑟在山顶亲身晋见雅威，其他先知也都在不同的情况下亲领雅威的圣旨，而不是由于自己的智慧，观察天象物形的变化，而推求神旨。中国的易经和甲骨文，都不是经至上神的面授，而是由人的智慧，观察天象物化，洞悉天意，制造条理，传授後代。唯圣人有……
    849.古代文化与宗教信仰(2) [池凤桐][2005年2月23日][1052]
    取洁礼与骚魔有不可分的关系“附魔是灵魂不洁所招致的结果。取洁礼（ purification ）与驱魔的先决条件都是忏悔自诉，矢志改过迁善。取洁礼最通用的材料是水，水的来源是河川井泉，因此有圣河圣泉，如印度的圣河，法国露德山的圣泉。两河地区初期文化的寺院，均设有浴他，以备取洁之用。这个传统直至今日仍存于各教的寺殿，今日天主教堂门旁均设有圣水池，即是早期取洁用的浴他缩影，原……
    850.古代文化与宗教信仰(1) [池凤桐][2005年2月23日][1391]
    初民的宗教信仰 （一）神祇礼仪 美索布达米亚地区是指的幼发拉底，与底格里斯两河之间的沃土，这块土地被称为人类文化的摇篮。世界各地都有史前史，如中国的仰韶文化、龙山文化，最近（ 1984 ， 1985 ）更多次在长江流域，发现新石文化的遗迹。但按常例来讲，新石器时代不能列为历史，因为历史始予文献记录。文字的发明约……
    首页 上一页 下一页 尾页 页次：85/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    851.浅谈如何解经(2) [Michael][2005年2月23日][1445]
    Ｄ５）文体类型－－了解人性作者文字意义的先决条件 28. 在咏／诗 98 ： 8 ，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向……
    852.浅谈如何解经(1) [Michael][2005年2月23日][1510]
    Ａ）前言 1. 常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法……
    853.多做一些 [宋之钧][2005年2月23日][926]
    有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活的丢下走了。正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。又有一个肋未人，也是一样 …… 但有一个撒玛黎雅人 …… 一看见就动了怜悯的心，遂上前，在他的伤处注上了油与酒，包扎好了，又扶他骑上自己的牲口，把他带到客店里，小心照料他。第二天，取出两个银钱交给店主说：「请你小心看护他！不论余外花费……
    854.成就感 [宋之钧][2005年2月23日][1558]
    那七十二人欢喜地归来，说：「主！因着你的名号，连恶魔都屈服于我们。」耶稣向他们说：「我看见撒殚如同闪电一般自天跌下。看，我已经授予你们权柄，使你们践踏在蛇蝎上，并能制服仇敌的一切势力，没有什么能伤害你们。但是，你们不要因为魔鬼屈服于你们的这件事而喜欢，你们应当喜欢的，乃是因为你们的名字，已经登记在天上了。」（路十 17 ～ 20 ） ……
    855.无偿的爱 [宋之钧][2005年2月23日][1133]
    几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。但你几时设筵，要请贫穷的、残废的、瘸腿的、瞎眼的人。如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。（路十四 12 ～ 14 ） 　　贫病弱小是耶稣的最爱，福音中充满着耶稣关心照顾贫病无依和被唾弃者的记载。而且在开……
    856.交帐时候 [宋之钧][2005年2月23日][939]
    天国如一个远行的人，将自己的仆人叫来，把财产托付给他们：按照他们的才能，一个给了五个元宝，一个给了两个，一个给了一个。那领了五个的，立刻去用来经营，另外赚了五个。同样，那领两个的，也赚了另外两个。但是那领了一个的，却去掘开地，把主人的银子藏了。过了多时，主人回来了，便与他们算帐，那领五个及两个的，交上另外五个及两个，主人对他们说：善良忠信的仆人。那领了一个的，只还给主人给他的一个，主人说：……
    857.超越 [宋之钧][2005年2月23日][959]
    有一个人来到耶稣跟前说：「师傅！我该行什么『善』为得永生？」耶稣对他说：「你为什么问我关于『善』？善的只有一个。如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是不可杀人，不可 … 应爱你的近人，如爱你自己。」那少年人对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一……
    858.长子的诱惑 [宋之钧][2005年2月23日][945]
    那时，他的长子正在田地里，当他回来快到家的时候，听见有奏乐及歌舞的欢声，遂叫一个仆人过来，问他这是什幺事。仆人向他说：「你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。」长子就生气不肯进去，他父亲遂出来劝解他。他回答父亲说：「你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友欢宴；但你这个儿子同娼妓们耗尽了你的财产，他一回来，你倒为他宰了那只肥……
    859.三思后行 [宋之钧][2005年2月23日][980]
    耶稣被接升天的日期，就快要来到，他遂决意面朝耶路撒冷走去，便打发使者走在他前面；他们去了，进了撒玛黎雅人的一个村庄，好为他准备住宿。人们却不收留他，因为他是面朝耶路撒冷去的。雅各布伯及若望两个门徒见了，便说：「主，你愿意我们叫火从天降下，焚毁他们吗？」耶稣转过身来斥责他们说：「你们不知道你们有的是什么精神，人子不是来毁灭人，而是来拯救人。」他们遂又到别的村庄去了。（路九 51 ～ 56 ）……
    860.事事有时 [宋之钧][2005年2月23日][1111]
    耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许 … 「当圣神降临到你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。他们向天注视看他上升的时候，忽有两个穿白衣的人站在他们前，向他们说：「加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你……
    首页 上一页 下一页 尾页 页次：86/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    861.尔旨承行 [宋之钧][2005年2月23日][860]
    玛尔大为伺候耶稣，忙碌不已，便上前来说：「主！我的妹妹丢下我一个人伺候，你不介意吗？请叫她来帮助我吧！」主回答她说：「玛尔大，玛尔大！妳为了许多事操心忙碌，其实需要的惟有一件。玛利亚选择了更好的一分，是不能从她夺去的。」（路十 40 ～ 42 ） 　　教友很熟悉这段圣经，而且也了解其中的含意。因为讲解……
    862.左右丞相 [宋之钧][2005年2月23日][906]
    在他们中又起了争论：他们中数着谁最大，耶稣给他们说：「外邦人有君王宰制他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为首领的，要成为服事人的。是谁大呢？是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的。」（路廿二 24 ～ 27 ） 　　从有人类开……
    863.有人渴望你时 [宋之钧][2005年2月23日][647]
    耶稣进了耶里哥，正经过的时候，有一个人，名叫匝凯，他原是税吏长，是个富有的人，他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小，于是他攀上了一棵野桑树，因为耶稣就要从那里经过。耶稣来到那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」他便赶快下来，喜悦地款留耶稣。（路十九１～６） 　　普世人类是一张……
    864.教不严　师之惰 [宋之钧][2005年2月23日][731]
    耶稣立伯多禄为教会的盘石后，就开始向门徒说明：他必须上耶路撒冷去，要由长老、司祭长和经师们受到许多痛苦，并将被杀，但第三天要复活。伯多禄便拉耶稣到一边，谏责他说：「主！千万不可！这事绝不会临到你身上！」耶稣转身对伯多禄说：「撒殚，退到我后面去！你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。」（玛十六 21 ～ 23 ） ……
    865.知行合一 [宋之钧][2005年2月23日][3453]
    不是凡向我说：「主啊！主啊！」的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多要向我说：「主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？」那时，我必要向他们声明说：「我从来不认识你们，你们这些做恶的人，离开我罢！」（玛七 21 ～ 23 ） 　　因着这段圣经，一件令人难忘的往事，又浮……
    866.不厌其烦 [宋之钧][2005年2月23日][666]
    人听说耶稣在家里，就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。那时，有人带着一个瘫子到他这里来，由四个人抬着，但因为人众多，不能送到他面前，就在耶稣所在之处，拆开了房顶，把床缒下去，耶稣一见他们的信心，就对瘫子说：「起来，拿你的床，回家去罢！」那人就起来，当着众人的面走出去了。（谷二１～ 12 ） 　……
    867.施舍之道 [宋之钧][2005年2月23日][678]
    你们应当心，不要在人前行你们的仁义，为叫他们看见；若是这样，你们在天父之前，就没有赏报了。所以，当你施舍时，不可在你前面吹号，如同假善人在会堂及街市上所行的一样，为受人们的称赞；我实在告诉你们，他们已获得了他们的赏报。当你施舍时，不要叫你左手知道你右手所行的，好使你的施舍隐而不露，你父在暗中看见，必要报答你。（玛六１～４） ……
    868.最爱 [宋之钧][2005年2月23日][583]
    凡以前对我有利益的事，我如今为了基督，都看作是损失。不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得基督。（斐三７～８） 　　短短的几句话，我们可以看到保禄一生所追求的是什么，他认为基督是他的「至宝」，有了基督，其它一切就等于废物。用现代……
    869.天父是爱 [宋之钧][2005年2月23日][606]
    你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢？待找着了，就喜欢的把牠放在自己的肩膀上，来到家中，请他的好友及邻人来，给他们说：你们与我同乐罢！因为我那只遗失了的羊，又找到了。（路十五４～６） 　　前晚在电台广播节目「感恩的心」中，听到一则故事： 　……
    870.信友表率 [宋之钧][2005年2月23日][541]
    耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去。那时，群众正围着他坐着。有人给他说：「看！你的母亲和你的兄弟在外边找你。」耶稣回答他们说：「谁是我的母亲和我的兄弟？」遂环视他周围坐着的人说：「看！我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟、姊妹和母亲。」 （谷三 31 ～ 35 ） 　　耶……
    首页 上一页 下一页 尾页 页次：87/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    871.古经新读 [宋之钧][2005年2月23日][1252]
    天主说：「让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟 … 」天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。天主祝福他们说：「你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟，各种在地上爬行的生物！」（创一 22 ～ 28 ） ……
    872.耶稣的祷词 [宋之钧][2005年2月23日][671]
    耶稣说：「你们应当这样祈祷：我们的天父！愿你的名受显扬，愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。」（玛六９～ 13 ） 　　圣奥斯定有句名言 ：「天主造人不需要人帮助；天主救……
    873.天人合作 [宋之钧][2005年2月23日][552]
    耶稣来到坟墓前，这坟墓是个洞穴，前面有一块石头堵着。耶稣说：「挪开这块石头！」死者的姊姊玛尔大向他说：「主！已经臭了，因为已有四天了。」耶稣对她说：「我不是告诉过你：如果你信，就会看到天主的光荣吗？」他们便挪开了石头 … 耶稣便大声喊说：「拉匝禄！出来罢！」死者便出来了，脚和手都缠着布条，面上还蒙有汗巾。耶稣向他们说：「解开他，让他行走罢。」（参阅若十一 38 ～ 44 ） &……
    874.空与有 [宋之钧][2005年2月23日][538]
    有一个人来到耶稣跟前说：「师傅！我该行什么『善』，为得永生？」耶稣对他说：「 … 如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人 … 」那少年对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷的走了，因为他拥有许多产业。（玛十九 16 ～ 2……
    875.我的使命 [宋之钧][2005年2月23日][543]
    若翰的门徒和一个犹太人，关于取洁礼发生了争辩。他们便来到若翰前对他说：「辣彼！曾同你一起在约但河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那里去了。」若翰回答说：「人不能领受什幺，除非有天上的赏赐。你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作他前驱的 … 他应该兴盛，我却应该衰微。」 （若三 25 ～ 30 ） ……
    876.隐而不彰 [宋之钧][2005年2月23日][513]
    耶稣带着伯多禄、雅各布伯和他的兄弟若望，单独带领他们上了一座高山，在他们面前变了容貌：他的面貌发光有如太阳，他的衣服洁白如光 … 云中有声音说：「这是我的爱子，我喜悦的，你们要听从他！」 … 他们从山上下来的时候，耶稣嘱咐他们说：「非等人子由死者中复活，你们不要将所见的告诉任何人。」 （玛十七１～９） 　　「良……
    877.朝圣旅游 [宋之钧][2005年2月23日][529]
    若翰看见耶稣走过，便注视着他说：「看，天主的羔羊！」。那两个门徒听见他说这话，便跟随了耶稣。耶稣转过身来，看见他们跟着，便向他们说：「你们找什么？」他们回答说：「辣彼意即师傅 - 你住在那里？」他向他们说：「你们来看看罢！」他们于是去了，看了他住的地方；并且那一天就在他那里住下了 …… 安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，先去找到了自己的弟弟西满，并向他说：「我们找到了……
    878.求恩典范 [宋之钧][2005年2月22日][541]
    你们求，必要给你们；你们找，必要找到；你们敲，必要给你们开 … 或者你们中间有那个人，儿子向他求饼，反而给他石头呢？或者求鱼，反而给他蛇呢？你们纵然不善，尚且知道把好的东西给你们的儿子，何况你们在天之父，岂不更将好的赐予求他的人？所以，凡你们愿意人给你们做的，你们也要照样给人做。 （玛七７～ 12 ） &n……
    879.求恩又一招 [宋之钧][2005年2月22日][546]
    有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姐姐玛尔大所住的村庄。玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人，患病的拉匝禄是她的兄弟。他们姐妹二人便派人到耶稣那里说：「主啊，你所爱的病了！」 （若十一 1 ～ 3 ） 　　这是求恩又一招。求恩的人对主有绝大的信心，非但相信主有能力，而且相……
    880.穷寡妇的故事 [宋之钧][2005年2月22日][1337]
    他（厄里亚）就起身往匝尔法特去了，来到城门时，看见一个寡妇在那里拾木柴。厄里亚唤她说：「请你用器皿取点水来给我喝！」你正要去取水的时候，厄里亚又叫住她说：「请你也顺便给我拿点饼来！」那寡妇说：「我指着永生上主你的天主起誓：我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」厄里亚对她说：「你不用害怕，尽管照你所说的去做；只是先为我做一个……
    首页 上一页 下一页 尾页 页次：88/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    881.做谁的事 [宋之钧][2005年2月22日][590]
    有一个人设了盛宴，邀请了许多人。到了宴会的时刻，他便打发仆人去给被请的人说：请来吧！已经齐备了。众人开始一致推辞。第一个给他说，我买了一块田地，必须前去看一看，请你原谅我。另一个说：我买了五对牛，要去试试牠们，请你原谅我。别的一个说，我才娶了妻，所以不能去。 （路十四 16 ～ 20 ） ……
    882.忠实的管理员 [宋之钧][2005年2月22日][586]
    万事的结局已临近了，所以你们应该慎重，应该醒寤祈祷。最重要的是：你们应该彼此热切相爱，因为爱德遮盖许多罪过；要彼此款待，而不出怨言。各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。谁若讲道，就该按天主的话讲；谁若服事，就该本着天主所赐的德能服事，好叫天主在一切事上，因耶稣基督而受到光荣。 （伯前四 7 ～ 11 ） ……
    883.谈四部福音之中五饼二鱼的六个增饼奇迹 [萧柏勋][2005年2月22日][1328]
    参考经文 ∶ 若望福音 John…… 第六章 增饼奇迹　 这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。耶稣上了山，和他的门徒一起坐在那里。那时，犹太人的庆节，即逾越节，已临近了。 耶稣举目看见大批群众来到他前，就对斐理伯说 ∶ 「我们从那里买饼给这些人吃呢？」他说这话，是为试探斐理伯；他自己原知道要做什么。斐理伯……
    884.肋骨造女人 [萧柏勋][2005年2月22日][1216]
    圣经旧约 创世纪 第二章 18 节造女人立婚姻 上主天主说 ∶ 「人单独不好，我要给他造个与他相称的助手。」上主天主用尘土造了各种野兽和天空中的各种飞鸟，都引到人面前，看他怎样起名；凡人给生物起的名字，就成了那生物的名字。人遂给各种畜牲、天空中的各种飞鸟和各种野兽起了名字；但他没有找着一个与自己相称的助手。上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。然后……
    885.为甚么伊甸园中央是两棵树？ [萧柏勋][2005年2月22日][1147]
    面对死亡 ( 步行海面 ) “ 死亡 ” 是最困惑人的问题，也是最难面对的话题。 为甚么会死，为甚么会生老病死，为甚么宇宙……
    886.依撒意亚先知与天主沟通的时间∶清晨 [萧柏勋][2005年2月22日][1213]
    认识灵魂之九 清晨篇 并不是每一个人出生的时候，就能拥有灵魂，前面写过八篇认识灵魂却不懂原来灵魂是在我不经意中得到的，直到今天，才知道原来灵魂是这样来的。 首先，如果您每天的睡眠时间需要八个小时的话，就是说晚上十点睡下，自然醒来的时间是早上六点的话，请您于晚上九点以前就寝睡觉吧，当您睡饱了，不要急着爬起来，这时候闭上眼睛 ( 应用思考多多联想 ) ，试着唤醒您的灵魂，让灵魂离开肉……
    887.“诺亚方舟故事”的隐喻 [萧柏勋][2005年2月22日][3483]
    从 “ 洪水灭世 ” 谈智慧 圣经中每一个故事，除了字面很有意义、很有深度之外，还有它隐含的意义，这应该是以色列祖先写作的特色，如果是中国人的猜谜语，答案都不会隐藏很久，可以说都是短时间内就公布了答案，然而以色列人的想法做法，就没有那么轻易公布答案，为甚么这样呢，应该是因为他们的许多思想皆源于天主，而来自天主的启示，天主并没有给先知们答案，还有另一个原因，极可能是他们知道，却不愿……
    888.教宗留院十日痊愈 [佚名][2005年2月22日][1032]
    谈病痛与苦难奥迹 （综合外电报导）刚离开医院的教宗若望保禄二世，在 二月十一日 发给病弱者的信息中指出，病人的痛苦非常宝贵，它奥妙而真实地参与了天主圣子的救世使命。 教宗在信函中提醒参礼信众，圣母显现给伯尔纳德时对人类的邀请，就是祈祷、做补赎和改过迁善。一批病弱者和朝圣者， 二月十一日 在圣伯多禄大殿参加弥撒，纪念圣母在露德显现。弥撒中……
    889.圣座颁布训令 谈婚姻无效个案 [佚名][2005年2月22日][1156]
    （综合梵蒂冈电台．辛力社讯）宗座法律条文编撰委员会主席埃兰斯枢机（ Julian Herranz ）介绍圣座《婚姻的尊严》训令时表示，离婚人士没有给「绝罚」，不应该令他们感到受歧视或排斥。 圣座 二月八日 举行记者会，介绍新训令《婚姻的尊严》。训令由专家经过八年多时间编撰，分十五章，有三百零八个条款，是教会法庭在审定婚姻无效案件时所应该遵守的法规。 ……
    890.礼仪圣事部圣体年建议及提示(3) [佚名][2005年2月22日][1257]
    29. 朝拜 他们俯伏在坐于宝座的那位前，朝拜那万世万代的永生者（ Procidebant ante sedentem in tronoet adorabant viventem in saecula saeculorum ）（默 4:10 ）我们在感恩礼仪中采用的姿势 ── 站立、坐下、跪着 ── 反映出内心的态度。团体祈祷的姿势，能产生共鸣作用。站立表明天主子女的自由。这……
    首页 上一页 下一页 尾页 页次：89/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    891.礼仪圣事部圣体年建议及提示(2) [佚名][2005年2月22日][1070]
    朝拜圣体 13. 为给病人送圣体而保存基督圣体的做法，养成信友一项值得嘉许的习惯：在圣体柜前收敛祈祷，朝拜真实临在于圣体圣事的基督。教会鼓励牧者和信友朝拜圣体，因为这敬礼极能表达出「举行主基督的祭献」，以及「基督长存于圣体内」，这两个事实的极密切关系（参看〔弥撒外〕 79-100 ；〔活于感恩祭〕 25 ；〔信德〕；〔救赎〕 129-141 ）。 ……
    892.礼仪圣事部圣体年建议及提示(1) [佚名][2005年2月22日][1378]
    导言 玫瑰经年结束仅一年，教宗又发起一个新行动：圣体年（ 2004 年 10 月至 2005 年 10 月）。这两个行动是连贯的，二者皆源自教宗在「新千年的开始」（ Novo Millennio ineunte ）牧函向全教会提出的牧灵指引：秉承梵二大公会议和二千大禧年的精神，把瞻仰基督圣容列为教会急务的核心（参看〔圣体年〕牧函，第一章）。 事……
    893.2005年2月生活圣言 [佚名][2005年2月22日][1375]
    四旬期间，教会提醒我们，生命是一个迈向逾越节的旅途。耶稣借着祂的死亡及复活，把我们带进真正的生命，令我们与天主相遇。这行程宛如跨越沙漠一样，要面对的困难及考验绝不会少。 以色列人就是在走往福地时，在沙漠中暂时忘记了他们的上主，并转而朝拜一头金牛。 耶稣也同样走过沙漠，……
    894.圣经简介(15) [佚名][2005年2月21日][9155]
    第十五课　其他书信 在新约中的十四封保禄书信以外，尚有七封由不同作者所写的书信，称为 “ 公函 ” 。 七封书信中除若望二书及若望三书是属于私人信件，其余书信的对象都是写给全教会广为传阅的，并不像保禄书信限定范围，写给某一地方教会或某一私人，所以称为 “ 公函 ” 。 ……
    895.圣经简介(14) [佚名][2005年2月21日][3816]
    第十四课　保禄书信 保禄宗徒（或另译保罗）及伯多禄宗徒（或另译彼得）是教会初期知名度最高的二位耶稣的私淑子弟。（称为宗徒）。 保禄对教会的贡献，不只由于他传奇的皈化，从反对基督转而去宣讲基督，前后三次冒极大的风险；跋涉长途，到多地奔波，并且功在他给我们留下了十四封宝贵的书信。 ……
    896.圣经简介(13) [佚名][2005年2月21日][3314]
    第十三课　宗徒大事录 “ 宗徒大事录 ” 的作者和第三部福音的作者同属一人：路加。实际上，这两卷书可说是一部书的上、下二集。 “ 福音 ” 是记载耶稣基督把救援的喜讯从加里肋亚传到耶路撒冷，并完成他的救恩的经过。而 “ 宗徒大事录 ” 是记载初期教会时，基督的救恩怎……
    897.圣经简介(12) [佚名][2005年2月21日][3485]
    第十二课　若望著作 在 “ 若望著作 ” 的题目下，我们要谈若望宗徒笔下三类文学体裁不同的著作。这包括若望福音，若望书信和默示录。 若望是渔夫出身，在加里肋亚海滨，蒙耶稣亲召为他的十二位宗徒之一。由于他与耶稣常在一起，竟和伯多禄，雅各伯，成为耶稣最爱的三位宗徒之一；在耶稣显灵迹时，多次得以参与……
    898.圣经简介(11) [佚名][2005年2月21日][4124]
    第十一课　对观福音 圣经的新约部份，最前面为首的四卷是 “ 福音 ” ，依照顺序是玛窦福音，马尔谷福音，路加福音，若望福音。 “ 福音 ” 在此是指耶稣基督生平言行的记录成书，主角是耶稣基督本身；称为玛窦福音，马尔谷福音。。表明福音一书的不同作者；严格说，更应分别称为：玛窦所记载……
    899.圣经简介(10) [佚名][2005年2月21日][3534]
    第十课　新约的形成过程 一。对观福音的写作过程 对观福音： 玛，谷，路三部福音合称 “ 对观福音 ” ，由于内容相似，地理区域相同，互相对照引证。 福音的形成：耶稣自己没有写作，只是宣讲及召收十二宗徒；耶稣升天后，宗徒去各地宣讲，后因教会越传越远，乃写些片段性记载；最后才……
    900.圣经简介(9) [佚名][2005年2月21日][4084]
    第九课　新约的历史背景 一。罗马帝国的情形 新约的历史背景比较单纯，因时期较短，可说是公元前六，七年到公元后一百二十五年左右；政治上只属罗马帝国统治。 政治是君王政体，却有议会存在；对占领地派总督或就地封王。 宗教：虽有国教，但仍允许人民有自己的宗教。 经济……
    首页 上一页 下一页 尾页 页次：90/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    901.圣经简介(8) [佚名][2005年2月21日][4726]
    第八课　旧约训诲书 依照旧约内容而分的 " 历史书 " 及 " 先知书 " ，已做简略介绍，现在介绍最后一类的 " 智慧书 " 。 这类 " 智慧书 " ，也称为 " 训诲书 " 。 ……
    902.圣经简介(7) [佚名][2005年2月21日][2370]
    第七课　旧约的先知书 在上一课已介绍了旧约中的 " 历书书 " ，现在要介绍另一部分的 " 先知书 " 。 在亚巴郎时代，天主立了以色列民族作为他的选民，在梅瑟时代，更以西乃山上的盟约，加强了他和选民以色列民族的关系。 天主亲自……
    903.圣经简介(6) [佚名][2005年2月21日][2218]
    第六课　旧约的历史书 在第二课已经提过圣经的旧约四十六卷可分为 " 历史书 " ， " 训诲书 " ， " 先知书 " 三大类。 在上一课已介绍了历史书中的首五卷 " 梅瑟五书 " 。　 圣……
    904.圣经简介(5) [佚名][2005年2月21日][2423]
    第五课　梅瑟五书 " 梅瑟五书 " 是全部圣经的首五卷经书，简称 " 五书 " 。犹太及教会旧传统认为五书是由梅瑟所著。其中文译名特别冠以 " 梅瑟 " 二字。 五书中不只记载历史事迹，也记载不少以色列人必须遵守的生活法律和守则，故称为 " 托辣 ……
    905.圣经简介(4) [佚名][2005年2月21日][2817]
    第四课　旧约形成的过程 一。口传传统与圣经的形成 圣经的写成与目前的写书不同，旧约是经过长时间的口传后慢慢写成。 族长亚巴郎等（公元前十八世纪的游牧民族），以色列人在埃及为奴，梅瑟的时代（公元前十三世纪 ) 　都谈不上文字的记载。 口传的传统（传授）不是信口胡说，但注重历史事件的中……
    906.圣经简介(3) [佚名][2005年2月21日][2880]
    第三课　旧约的历史背景 天主是生活的天主，并且进入人类历史中与人交往；他选以色列人为选民；订立盟约，启示救恩计划，并且在这民族预备派救世主的来临；圣经的流传，完成与形式，与以色列族史有不可划分的关系。 一。族长时期 以色列人的祖先属闪族；由中东平原南端移到巴勒斯坦地带，亚巴郎受神召叫，与神……
    907.圣经简介(2) [佚名][2005年2月21日][3743]
    第二课　旧约与新约 全部圣经从时期分类：记载基督降生之前的事迹，称为 “ 旧约 ” ；记载基督降生后的事迹，称为 ” 新约 “ 。 “ 约 ” 一字是指盟约，在 “ 旧约 ” 中记载天主藉先知们，尤其梅瑟 (Moses) 在西乃山上，与选……
    908.圣经简介(1) [佚名][2005年2月21日][4306]
    第 一课：圣经是什么？ 世界上最畅销，影响力最大的一本书是什么书？ 是圣经。 它不但是一本世界文学名著，一个著名民族的作品集，而且是一本世界宗教名著，至今已被译成一千九百多种语文，年销三千万册左右。今日全世界有将近十五亿的基督徒都以手持一册为荣，这庞大的读者群中还未将基督徒……
    909.实践福音 [卢嘉勒][2005年2月21日][1023]
    “ 除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。 ”( 格前三 11) 保禄宗徒在公元 50 年抵达格林多，这是个重要的商业港口，也是一个有很多不同思想潮流的文化活跃中心。保禄宗徒在那里逗留了十八个月，宣讲福音，为当地的基督徒团体奠立了基础。其他人步他的后尘，继续福传的工作。可是新教友们却喜欢依恋那些给他们传达基督喜讯的人，而不是基督自己。这样在他们之间便产生……
    910.旧约对基督徒的重要性 [佚名][2005年2月21日][1179]
      如果基督信仰是以耶稣的生活与教导为依据，那幺，旧约在我们信仰生活中的地位又是如何呢  若我们把全幅注意力放在新约上，岂不是更恰当吗  这 类问题，在成人教理班或读经小组中都会遇到。事实上，这也是教会的第一个异端，是一个名叫马西翁（ Marcion ）的人 , 公元一六 ○ 年左右提出的。马西翁 主张，既然基督宗教是爱的福音，那幺圣经就不应该包括旧约。但这个主张遭 到初期教会的反对。当时……
    首页 上一页 下一页 尾页 页次：91/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    911.2005年四旬期文告 [佚名][2005年2月20日][4483]
    你应爱慕上主……这样你纔能生活，纔能久存。（申：卅， 20 ） 1. 每一年的四旬期，为我们都是一个好机会，加强祈祷、补赎、敞开心灵，温顺地接纳天主圣意。四旬期为我们勾划了一个灵修之旅，让我们好好预备，再次经历基督死亡、复活的奥迹。为此，我们首先要更热心地聆听天主圣言，更慷慨地力行克己生活 - 我们也能够给那些穷苦、有需要的人更多的帮助。 ……
    912.术士西满与太监的故事 [吕渔亭][2005年2月20日][1093]
    路加接下去记载了两件相当重要的初期教会史：一件与西满术士有关，另一件则是执事斐理伯给太监授洗的故事。 「有一个人名叫西满，曾在这城中行过邪术，使撒玛利亚人惊奇不已，他并称自己是一位大人物。所有的人，从上到下都听从他，因为他的魔术已征服他们很久了。」（宗八 9 ～ 12 ）幸好不久斐理伯到撒玛利亚传布福音，众人都受了洗，西满也成了一位信教徒，并到处与斐理伯在一起。不久耶……
    913.教会内的圣经诠释(八) [宗座圣经委员会文告][2005年1月24日][1116]
    ( 四 ) 大公主义 若大公主义是一个特殊和有组织的运动是较近期的事，天主子民的合一这意念，即这运动致力要恢复的合一，乃是深深植根于圣经的。这目标是主经常所关注的（若 10:16; 17:11, 20~23 ），期望基督徒在信、望和爱中合而为一（弗 4:2~5 ），互相尊重（斐 ……
    914.教会内的圣经诠释(七) [宗座圣经委员会文告][2005年1月24日][1129]
    第四章 在教会生活中圣经的阐释 在圣经阐释方面，释经学者可能占一个特别的位置，但绝不能垄断。在教会内的这项阐释工作，在许多方面远远超乎对经文的学术分析。事实上，教会并不单单视圣经为一个关于她本身渊源的历史文集，却以圣经作为天主在今日向教会本身及整个世界所说的圣言来接受；这个源自信仰的信念，另一方面……
    915.教会内的圣经诠释(六) [宗座圣经委员会文告][2005年1月24日][1181]
    在感恩的团体中担当主持和信仰导师的传道员，他们主要的任务并非传授教理那么简单，更要协助信友明白和辨识当他们聆听和反省圣经时，天主的圣言在他们心内正向他们说些甚么。因此，地方教会以整体而言，按天主的子民─以色列的模式（出 19:5~6 ），成为一个意识到被天主所训诲的团体（参阅若 6:45 ），一个以信德、爱德和顺服的心恳切聆听天主圣言的团体（申 6:4~6 ）。……
    916.教会内的圣经诠释(五) [宗座圣经委员会文告][2005年1月24日][1100]
    甲 . 圣经传统内的阐释 圣经的经文是对一些先于经文存在的宗教传统的表达。经文与这些传统的关系各有不同，每每展示作者的创作力。到最后，众多的传统逐渐集结起来，形成一个共同的大传统；圣经是这个过程独特的表达：圣经本身参与了这过程，亦不断对这过程发挥控制性的影响。 「圣经传统内的阐……
    917.教会内的圣经诠释(四) [宗座圣经委员会文告][2005年1月24日][1151]
    甲 . 哲学化诠释 注释圣经的步骤，由于新近的现代哲学诠释法重视认知的主体，在认知上，尤其是历史知识上的投入，注释圣经的步骤，就不得不重新有所考虑。随着薛理马赫（ Friedrich Schleiermacher ），狄尔泰（ Wilhelm Dilthey ），特别是海德格（ Mart……
    918.教会内的圣经诠释(三) [宗座圣经委员会文告][2005年1月24日][1168]
    为新约释经而言，问题当是截然不同。让我们列举几个例子：在解释耶稣与门徒在其复活奥迹之前所过的生活方式时，有理论指称当时有一股风气，是一些富神恩的人，四处流浪，他们居无定所、举目无亲、身无财物；对于这理论，我们应怎样评价呢？至于被召叫追随耶稣的足迹这事：耶稣在世时，门徒为跟随他而要经历的彻底舍弃，与复活奥迹之后，初期基督徒团体在截然不同的社会环境中对本身成员的要求，两者之间，堪称为一个延续吗？……
    919.教会内的圣经诠释(二) [宗座圣经委员会文告][2005年1月24日][964]
    近期相当多的圣经研究均注重於圣经修辞的特色，其中有叁个不同的取向：第一个是建基於古希腊罗马式的修辞学；第二个专注於闪族的写作方式；第叁个则取材自较近期的研究─所谓「新修辞学」。 任何一个演说的场合都具备叁个元素：演说者（或作者）、讲辞（或文章）和听众（或写作对象）。由此，古典修辞学辨别了叁个条件，可令一篇讲辞成为一件游说工具：演说者的权威、论据的力量和所激发的听众情绪……
    920.教会内的圣经诠释(一) [宗座圣经委员会文告][2005年1月24日][1068]
    宗座圣经委员会文告 序 言 梵蒂冈第二届大公会议（梵二）「天主启示教义宪章」（ Dei verbum ）（启示 24 ）引用教宗良十叁的话，指出圣经研究实为神学的灵魂。这种研究是永无止息的；每个世代都应按其方式，再接再励去明了圣经中的各书卷。在圣经诠释史上……
    首页 上一页 下一页 尾页 页次：92/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    921.天主教释经学原则(5) [李志先][2005年1月24日][1338]
    在耶稣基督的末世言论里面，也有类似的情形（玛廿四一廿五和类似处）。在此末世言论里，神圣的先知在单一的景象里，论及耶路撒冷的毁灭、人子的降来和最后审判。在此言论中，同一景色，时而描述圣城的毁灭，时而记载世界的灭亡。 在默示录十二 1-6 我们也曾指明：“有一个女人身披太阳…”。圣教会照字面来懂，但是描述的情景（无疑是若望所注目所愿意的）将视线转向贞女玛利亚……
    922.天主教释经学原则(4) [李志先][2005年1月24日][1333]
    这类的结论，在圣经教学上，通常称为必然意义，且开辟了第二个途径。由此途径前进，我们必能透视天主圣言的深奥，并从结论中发掘一些能够有助于说明基督的教诲，促进圣善的生活（圣经袖珍 554 ）。借着这个途径，神学获致所谓的神学结论；一位司铎如果习惯全神贯注诠释，来阅读圣经，因着这途径必能辨别在文字表面上表明什么，在骨髓里隐藏着什么。 新约作者……
    923.天主教释经学原则(3) [李志先][2005年1月24日][1071]
    圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七 37-39 ）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八 22 玛廿一 42-44 ）。法利塞人和经师们，耶稣……
    924.天主教释经学原则(2) [李志先][2005年1月24日][1109]
    圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七 37-39 ）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八 22 玛廿一 42-44 ）。法利塞人和经师们，耶稣……
    925.天主教释经学原则(1) [李志先][2005年1月24日][1254]
    圣经释经学的定义 ——保禄在吕斯辣宣讲福音，被外教人称为赫尔默斯，因为他是主要发言人（宗十四 11 ）。根据古代神话，赫尔默斯为希腊神名，是众神的使者及主要发言者。因此希腊人奉之为于辞令或有口才的神或中保。同样，在帕丕雅（ Papias ）的著作中，马尔谷被称为伯多禄的翻译者。赫尔默斯、翻译，二词是来自西腊动词，就是对于暖昧言词或外国语言加以解释或翻译。由此动词演化诚……
    926.基督徒默祷的几个观点 [佚名][2005年1月24日][998]
    在启示光照下的基督徒的祈祷 圣经教导：接受了天主启示的人，应当如何祈祷。旧约经书有一部令人叹赏的祈祷汇集。在基督的教会内兴盛了十几个世纪，成了官方祈祷的基础：就是礼仪颂赞或圣咏颂赞（参阅： Institutio generalis de Liturgia horarum ， nn.100~109 ）。圣咏式的祈祷在很古老的经文里也可以找到，在……
    927.欢迎投稿 [佚名][2005年1月24日][2825]
    本板块欢迎主内网友投稿！！请先注册，然后发表；或以电子邮件方式寄给本站 lzx777@hotmail.com 。 ……
    928.孤独 [伯铎神父|lzx777@hotmail.com][2005年1月24日][1762]
    无论你是少年人、青年人、甚或老年人；无论你是独身者或者结婚人；无论你是否喜欢是否愿意是否需要，只要你活着，都有体验孤独的时刻。真正的孤独者是标准的寡人。 依常理而论，孤独无非是一种寂寞的心情，犹如飘荡在沙漠中的一株独树，鸡群之鹤。 从基督信仰而言， 在希伯来文里“孤独”一词有凌乱与空虚之意。这是创世纪中描绘世界起始的混沌状态。因此，我们可……
    929.生命中的痕迹 [伯铎神父|lzx777@hotmail.com][2005年1月24日][1807]
    生而为人，每人都有不同的人生经验。从幼年到成年，到中年，直至死亡，在我的生命中每都能遇到像父亲一样和蔼可亲的长者。在这之中有的是朋友、恩师、同道，以及尚未认识的陌生人。每当感到现实的冷酷，人情的淡薄，生命的艰难，生活的困苦时，他们总会及时出现，在我走过的路上伸出手搀一把，或一句简单的提示。有些数十年如一日地陪我前行，成了我生命中的重要支点。他们在我的生命中留下了不可消除的生命痕迹。 ……
    930.沉痛哀悼吉林教区王文德神父 [矢志|huangzhan1960@yahoo.com.cn][2005年1月23日][808]
    吉林教区王文德神父今日凌晨三时安息主怀，王文德神父圣名:罗格。1952年9月14日出生，享年53岁。王文德神父1987年毕业于天主教沈阳神哲学院，晋铎先后在吉林教区许多堂口传教。后因患脑部肿瘤，几次手术后一直在吉林市修女养老院修养直至逝世。 请各位教友为王文德神父同功祈祷，祈求天主速赐升天。 ……
    首页 上一页 下一页 尾页 页次：93/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    931.浪子回家(2) [佚名][2005年1月20日][4608]
    第四幕 浪荡 （张三手提钱袋兴冲冲上） 李四 ：（赶上）张三，今天你共赢了多少钱？那个朋友赌输了，眼泪也流出来了。 张三 ：什么朋友，外地人到处流浪，就叫他浪子好了。 李四 ：近来好运气，碰上招财爷。 张三 ：浪子带家产，流浪到这里。 李四 ：自……
    932.浪子回家(1) [佚名][2005年1月20日][2128]
    物： 父亲、浪子、大儿子、仆人、张三、李四（张、李系浪子酒友）、酒店老板娘。财主婆（浪子放猪的主人）。 第一幕 分家 大儿子 ：（挑担上，可表演动作）父亲经常教导我，做人要勤劳，要守本分。我和佣人一起生产，一年四季，日日如此。 （ 放下担子 ） 大儿子 ：我干了大半天的活，可弟弟还……
    933.圣经疑难解答（3） [伯铎神父|lzx777@hotmail.com][2005年1月20日][4877]
    神父：（若四， 24）以心神、真理去朝拜 天主，是怎样朝拜？ 回答如下： 撒玛黎雅人不忠于他们的惟一上主天主；几个世纪以来他们曾忠于许多神祇。他们的宗教不纯正，受了玷污。正因此背景才引出主耶稣的这段话。 “你们将不在这座山，也不在耶路……
    934.圣经疑难解答（2） [伯铎神父|lzx777@hotmail.com][2005年1月20日][4839]
    请问什幺是五荀节？我虽是教友，对各种节日都是一知半解，敬请赐教。 节日来历 ：五旬节即是在第五十天上所庆祝的节日。这第五十天是由逾越节荐大麦后算起，毫无疑问（肋 23：15-16；申16：9-10）；但起算的第一天却有两种算法，两种算法都是以安息日为起点（肋23：1……
    935.圣经疑难解答（1） [伯铎神父|lzx777@hotmail.com][2005年1月20日][5890]
    万忙之中打搅到您，不好意思。 我是刚刚接触圣经的人，我非常喜欢读箴言和传道书(训道篇 — 版主注)，而且被神的智能所打动，内心在读的时候也很舒畅和得到安慰。但是在读创世纪等其中有非常之多的人名、地名、年岁的章节时，往往有读不下去的感觉，似乎比《红楼梦》还有种艰涩之感。请问如何让我有兴趣读下去。或者这些人名……
    936.耶稣故乡纳匝肋的历史千秋 [韩承良][2005年1月20日][1291]
    纳匝肋是一个使人赏心悦目、愉快舒畅的小城。它层层叠叠的小白房，沿山坡而建，整齐美观，给人一种亲切的感觉。耶稣就曾经在这个小城中居住了三十年之久，过着贫穷的生活，听从圣母和圣若瑟的命。直到祂传教的时刻到来，便出去传教建立祂的神国圣教会。 纳匝肋在耶稣的生命中有其非常重要的关系，因为耶稣绝大多数的岁月是在纳匝肋度过的。在那里祂像平民百姓一样，听圣母圣若瑟的命令。跟随圣若瑟作着木……
    937.保禄的大同观念 [安德][2005年1月20日][1838]
    犹太传统的狭隘民族主义，产生民族英雄式的默西亚。犹太民族自从逃出埃及，直至保禄的时代，除几次昙花一现的王朝外，长期残喘于敌人的铁蹄之下，受尽蹂躏。 犹太宗教是历史的宗教，不像邻国民族，崇拜大自然化身的神祇。犹太人自始就崇拜一个参与历史的至上神。他们的专神～雅威参与他们的生活命运，亲自率领他们走出埃及，颁发诫命预许未来的太平盛世。犹太人的日常生活细节，都由雅威亲自规定……
    938.十个被治愈的癞病人 [许达士][2005年1月20日][1615]
    在路加福音十七章 11-19 节中我们听到耶稣治愈十个癞病人的奇迹。为进一步了解福音的相关背景，我们将寻找旧约中有关癞病人的规范。当时在犹太人的思想里，身上患有残疾或生病的人都被冠上有罪的证明，包括痲疯病人都与罪脱离不了关系，甚至一出生就瞎眼的人都无法躲过；这些罪可能是来自个人、或是源自父母，甚至远达祖先曾经犯下的罪，我们可于【若九：２】很清楚看见。 旧约……
    939.生活圣言2005年一月份 [卢嘉勒][2005年1月20日][1024]
    「基督，教会唯一的根基。」 (格前：三, 11) 保禄在公元五○年抵达格林多城，这个著名的希腊大城市是一个重要的商业港，也是一个在很多不同的思想潮流影响下的文化活跃中心。保禄宗徒在那里停留了十八个月，宣讲福音，为当地活跃的基督徒团体奠立基础。后来其它人也继续传扬福音。但新教友却喜欢依恋各自给他们传达基督喜讯的人，而不是基督本身。这样在他们之间便产生了分裂，其中有些人说：……
    940.多读圣经、常常读经、好好读经 [刘丹桂][2005年1月20日][1356]
    根据统计，一般做父亲的，平均每天只花五分钟到十分钟的时间关心孩子，跟孩子说话；却花两个小时以上的时间看电视，怪不得家庭问题状况百出。现代人虽然很忙，每天都会自动自发花不少时间去读报纸与杂志、上网、看电视，认为是有用的，必要的，让自己跟得上时代的许多信息，不致落伍。我们基督徒可以很诚实的问自己一个问题，我们有没有养成天天读经，常常读经的一个好习惯？ ……
    首页 上一页 下一页 尾页 页次：94/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    941.浅谈读经和小组分享 [葆乐][2005年1月20日][1147]
    （一） 经常念经祈祷，参加教会礼仪，甚至为教会捐献财物，理论上说来算得上是个好基督徒。其实这样的信友，在天父面前一直是长不大的孩子，尤其「新世纪、新福传」世代的教友，如果总是一个不壮大成熟的基督徒，如何活出基督的生命力。因此，我们只是祈祷和参加教会礼仪是不够的。圣业乐说过：「当我们祈祷时，我们向天主讲话；当我们阅读圣经时，我们听祂讲话。」……
    942.生活圣言2004年十一月份 [卢嘉勒][2005年1月20日][987]
    「黑夜深了，白日已近，所以 我们 该脱去黑暗的行为，佩戴光明的武器 。 」 ﹙罗 十三﹕ 12 ﹚ 在所有的文化与宗教里，黑暗和光明是一个用来说明正反两面的普遍词语。光明象征生命、善良、完美、快乐、不朽。黑暗令人想起冷酷、负面、邪恶、惧怕与死亡。 保禄宗徒提醒罗马的信徒，一位基督徒不再跟过去「黑暗」的行为，包括不洁、不……
    943.穷寡妇的奉献 [许达士][2005年1月20日][1293]
    耶稣说：「你们要谨防经师：他们喜欢穿上长袍游行，在街市上受人请安，在会堂里坐上座，在筵席上坐首席；他们吞没了寡妇的家产，而以长久的祈祷作掩饰：这些人必要遭受更严重的处罚。」耶稣面对银库坐着，看众人怎样向银库里投钱，有许多富人投了很多。那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。耶稣便叫他的门徒过来，对他们说：「我实在告诉你们：这个穷寡妇比所有向银库里投钱的人，投得更多，因为众人……
    944.初期教会乐也融融 [吕渔亭][2005年1月20日][657]
    「他们专心接受宗徒的教诲，餐加团体生活、分饼、祈祷。宗徒显了很多奇迹异能，众人都起了敬畏之心。所有信徒住在一起，一切共享，他们变卖了财产和家业，按每人所须分配。每天他们往圣殿集会，又在家里分饼，以单纯喜乐之心一起进餐。他们赞美天主，获得百姓的热爱。上主每天让渴望得救的人加入会众。」（宗二42-47） 以上这简单的数句话，可能是初期……
    945.玛弟亚当选及圣神降临 [吕渔亭][2005年1月20日][650]
    耶稣升天后，宗徒们从橄榄山又回到了耶路撒冷，并在那间晚餐大厅专心祈祷。在那里，路加又介绍了一次十一位宗徒的名字，以及耶稣的母亲玛利亚与那些曾跟随耶稣的妇女们。 某日，大约有一百廿人聚会时，伯铎开始向大家说话。他那天说话的内容最主要有两点：一是他报告了那位出卖耶稣的犹达斯如何结束了生命，一是如何选择一位信徒去取代犹达斯的遗缺。关于……
    946.伯铎首次发言感动三千人 [吕渔亭][2005年1月20日][773]
    如上文所说，圣神那天的确奇迹式地出现了，不管是在狂风呼啸中火舌降在宗徒们头上，也不管宗徒们各个开始能说万国方言；这一切的一切，除了接受是一个神迹外，真不知如何解释！无怪那天在场的群众，各个在惊恐之余，听了伯铎的道理，竟有三千人接受了真主。 可惜不少圣经学家，尤其是基督教圣经注释家，他们千方百计，总想把圣经中的这些神迹减到最低点。以……
    947.耶稣已升天，教会的工作正开始 [吕渔亭][2005年1月20日][798]
    若望在结束上面这段故事后，又给我们提供了另一个小插曲。（若廿一20-23）原来当耶稣叫伯多禄去跟随他时，他转过身来见耶稣所爱的那个门徒也在后面跟着，他才问耶稣：「主，他会怎样呢？」耶稣却答说：「我若留他活着直到我来，跟你又有什么关系？你跟随我吧！」耶稣的这句话，当时被其它门徒有所误解，以为那个门徒将永远不会死亡。不错，宗徒中若望活得较长寿，当伯多禄在公元六十六年左右，……
    948.沉痛哀悼李士渔神父 [佚名][2005年1月20日][1138]
    华裔公教团体沉痛哀悼中文圣经的翻译者李士渔神父，陈日君主教主持李神父追思弥撒圣祭 香港（信仰通讯社）—十二月二十三日，香港教区主教陈日君蒙席在上水圣若瑟安老院主持隆重弥撒圣祭，沉痛悼念为中文圣经翻译工作作出杰出贡献的方济各会士李士渔神父。据香港教区周刊《公教报》报道，许多教友出席了二十三日的追思礼仪。与陈主教共祭的有香……
    949.三读法 [佚名][2005年1月19日][4796]
    一﹑读经前之祈祷文 1. 耶稣导师，祢的话是我脚前的明灯，求祢在这读经中光照我，引导我的步履，指引我当走的路，并能察觉生活上的缺失，使我能不偏离祢的永生之路。阿们。 2. 主耶稣，祢是降生的天主圣言，唯独祢有永生的话。求祢在今天的读经默想中光照我的理智，感动我的心，赏赐我圣宠，使我能从这默想中获得圣善的果实。因父及子及圣神之名，阿们。 ……
    950.福音分享 — 七步法 [佚名][2005年1月19日][3396]
    步骤一　邀请、呼求主： · 耶稣正叩着我们的心门。请一位邀请（不必指定）呼求耶稣的鉴临。 · 邀请祂参与我们的分享聚会。 步骤二　读经： · 领导人报告经文的章次、页次，等大家都找到那一章　后，再报告节数……
    首页 上一页 下一页 尾页 页次：95/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    951.用圣经祈祷的方式 [佚名][2005年1月19日][2347]
    诵经默祷合一的祈祷： 就是用诵念现成的经文，如天主经、圣母经、信经、信望爱三德经，或其它经文。慢慢念，每念一句，停下来，思想这句经的意义，激发善情，与主交谈。再念一句，停下来，与主倾谈。如此慢慢念下去，周而复始，任意快慢，这种祈祷的方式，为初作祈祷的最适宜。 读圣经或看圣书做默祷的方式： 是每读数句或一小段，便停下来，反省一……
    952.神圣阅读法 (LECTIO DIVINA) [佚名][2005年1月19日][1891]
    「祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话」 (启示宪章六：25)。神圣阅读是教会于中古时期修院内普遍应用的读经祈祷方式。其重点在于聆听天主圣言，使大家不至成为「外表是天主圣言空洞的宣讲者，内里却不是天主圣言的倾听者」(启示宪章六：25)。这古老但有效的的方法能带引我们以圣言为祈祷的根源，而最后更能引发我们发自内心的转变……
    953.阅读圣经三部曲——看、思、行 [佚名][2005年1月19日][2148]
    看、思、行三部曲，实际上就是认识过去，发掘现在，开辟未来。第一、认识过去：就是通过阅读圣经更深的认识我们所信的，了解天主在人类历史中如何与人同在同行，领悟天主通过文字对今日我们的邀请。第二、发掘现在：就是面对圣经认识自己，了解自己，明白天主此时此刻要我们做什幺？或者我们能够做什幺？第三、开辟未来：当我们意识到天主的邀请，明白了天主的启示，就要身体力行的跟随他，真心实意的回应他，并用具体的生活去……
    954.如何读圣经 [佚名][2005年1月19日][2373]
    一、个人灵修性的读经 作为基督徒，应每天有一段灵修的时间，从中能够亲近天主。透过灵修的读经，我们能够了解天主的作为，认识神的本性，这是灵修读经的重要意义。 （一）灵修读经需注意事项 时间和地点： 我们应该选择没有人干扰的时间。最好的时间，是在大家还未起床的早晨，或是晚间，若时间选定后，就当固定，不要随意更改。地点的选择是安静、不受骚扰。……
    955.怎样用圣经祈祷 [佚名][2005年1月19日][2050]
    你 有 没 有 用 圣 经 来 祈 祷 呢 ？以 下 介 绍 的 五种 方 法 ， 是 不 是 你 经 常 采 用 的 ？ 第 一 种 方法 就 是 直 接 用 圣 经 的 字 句 作 为自 己 祈 祷 的 说 话 。 用 这 种 方 法 时 ， 最 常 用 的 圣 经 莫过 于 圣 咏 了 ， 例 如……
    956.家庭读经 [赵一舟][2005年1月19日][1973]
    1、 在家中供奉圣经，主要目的是供家人阅读，藉圣经听到天主在讲话，与天主交谈，增进我们对天主的认识，加强我们的信仰生活。 2、 神圣大公会议（梵二）剀切并特地劝告所有基督信徒，要藉多读圣经，去学习是“耶稣基督高超的智识”（斐三8）“原来不认识圣经，就不认识基督”（启示宪章25）。 3、 “希望每个教友家庭，能培养家人一起读经的习……
    957.读经小路 [徐英发][2005年1月19日][8970]
    读经应有的态度 －、应是属神的人： “我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。为此，我们宣讲，并不用人的智能所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事。然而属血气的人，不能领受天主圣神的事，因为为他是愚妄；他也不能领悟，因为这些……
    958.阅读圣经十问法 [佚名][2005年1月19日][2023]
    一、这章主要的题目是什幺？ &nb……
    959.有爱有诚，所向无敌 [吕渔亭][2005年1月19日][1482]
    当年以色列人与敌军作战 ,梅瑟领着以色列选民，渡过红海走出西奈旷野，终于来到了天主所许的福地。可惜正式进入福地前，还须闯五关斩六将克服种种之困难，其中尤以如何面对阿玛拉克强硬的民族最为困难。据出谷纪记载，当时梅瑟曾令大将若苏厄出征，自己则站在山冈上助战：每当梅瑟高举双臂时，以色列就打胜仗；但一放下手臂，阿玛拉克人就步步进迫！这样不断高举双臂，梅瑟终于累坏了；于是有人搬来了一块巨石，叫他坐下稍……
    960.约纳的教训 [佚名][2005年1月19日][1683]
    其实，约纳并不仅是一个记载于圣经中的人物而已，他有可能就是你、我或是生活在我们周遭的任何一个人。因为天主给了我们责任，但却是我们自己要决定要不要负起天主所给予的责任：正如约纳是一个不想做先知的先知，他逃避使命，于是遇到了许多灾难和危险。 事实上，不跟从天主召叫而只愿照自己的心意行事的人，不会得到平安和喜乐。我们可以就约纳的情况来看看天主如何地教导他： 一、……
    首页 上一页 下一页 尾页 页次：96/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    961.苦难中的抉择 [江林月娇][2005年1月19日][1941]
    苦 难中，我深知自己的污秽；因此，我顺服圣神感动、认罪悔改，靠耶稣宝血，罪蒙赦免，在基督里成为新造的人。 苦难中，我认识自己的有限；因此，我切切寻求主的面、渴望上主的同在、全心倚靠祂的大能与扶持。 苦难中，我看见自己的无能；因此，我谦恭降服于上主的宝座前、听祂差派、顺从祂美善的指引。 ……
    962.过河的人 [江林月娇][2005年1月19日][1813]
    「希 伯来」 (Hebrew)一字字根有「越过」之意，特指着 越过水、河、海；因此，「希伯来人」又是「过河的人」。 《圣经》中第一个过河的人是亚巴郎。 亚巴郎，出生在迦勒底的吾珥(今伊拉克的巴格达附近)。后来跟随父亲特拉黑沿幼发拉底河北上到了哈兰(今叙利亚境内)，就住在那里。 ……
    963.战胜“谋杀者” [王保禄][2005年1月19日][1175]
    ——分享创世纪 1～3章 天主创造完宇宙，在地堂按自己的肖像造了人，为的是永远爱着人，也永远被人所爱，他愿人生活在他爱内，他也生活于人的爱心里，为的是让人终身密切结合天主。但因人有理智和自由意志，所以要经过考验，不经死亡连同后代子孙同升天堂。并把万物交原祖管理和享用，本来这些也是为人而创造的，原祖过着天使一样的生活。 撒殚看人受宠，并将获得它失去的……
    964.关于衣服，你们又忧虑甚幺 [斐若望][2005年1月19日][1246]
    德训篇 (希伯来的智能文学)作者把衣服、面包和水列为生活的必需品(德29:11)。耶稣，作为加里肋亚人的老师，告诉他的追随者不要为穿甚幺、吃甚幺或喝甚幺而忧虑(玛6:25-34)。衣服是否生活的必需品呢？哪一类衣服是人们必须穿的呢？为甚幺？在哪些场合穿着？耶稣会否认同呢？在中东文化背境下阅读圣经，便可以从贴切的角度来看这些问题。在当代的文化背境下，衣服固然是生活的必需品，惟与外地读者所……
    965.创世纪－两个创造的故事 [佚名][2005年1月19日][1129]
    话说从头的神话故事 　创世纪的开头叙述了有关人类的神话（参创一 -十一）。神话是想象出来的故事，运用象征来表达真实情境，而这个真实情境往往超越我们的理解，又无法用言词表达。 　创一 1-二3告诉我们，救赎始于创世之初。在起初什幺都没有，只有天主。创世纪借用故事和象征来描述创造，故事和象征给了我们想象的空间，让我们发现这个创造之所以特殊，是因为天主首先爱了我们……
    966.圣经中的羊 [吴终源][2005年1月19日][1065]
    以色列人原是游牧民族，而其所牧养的主要牲畜就是羊。后来定居客纳罕地，以民称之为「流奶流蜜」的地方，奶指的也是羊奶。所以羊和以色列人有密不可分的关系，甚至在救恩历史上，羊也占关键性的地位。 羊首先是富有的标记，雅各伯为拉班牧羊，用巧计取得拉班的羊，使自己拥有许多的羊群。富有的约伯有七千只羊，在他接受考验后，天主加倍赐给他福分，使他拥有一万四千只羊。 ……
    967.世人与走兽的命运都是一样 [怡悦][2005年1月19日][1137]
    「世人的命运，同走兽的命运，都是一样，前者怎样死，后者也怎样死；气息都一样，人并不优于走兽：因为都是虚无。都同归于一处；既都出于尘土，也是归于尘土。人的气息是否向上高升，走兽的气息是否下降地下，有谁知道？」 (训3:19-21) 假如圣经里有难明的说话，这段话肯定是最难理解的一句！令人难受的是，死亡看来是不公平地使全人类平等──年青的或老年的，好的或坏的。这句话对死亡投……
    968.先知也经验恐惧 [佚名][2005年1月19日][912]
    厄里亚先知为何要躲藏在西乃山上呢？这位以色列「众先知之父」的坚毅和勇气往那里去了？「厄里亚害了怕，遂起身逃命。」（列上 19 ： 3 ）厄里亚先知害怕些什幺？他害怕谁？在加尔默耳山上，他曾勇敢地与信奉巴耳的众先知比试，因着上主所行的奇迹，他胜利了；但现在他却怕得要命，向上主呼求：「上主啊！现在已经够了！收去我的性命罢！因为我并不如我的祖先好。」（列上 19 ： 4 ）就是在那次西……
    969.关于亚巴郎 [佚名][2005年1月19日][1026]
    亚巴郎是希伯来人的祖先，因着他坚信上主的话，使他成为以色列十二支派的圣祖，他的后裔都称上主为「亚巴郎的上主」。犹太教、基督宗教及回教都称亚巴郎为圣祖。 亚巴郎约生于公元前 1900年，在加色丁的乌尔居住（现今的伊拉克）。 在亚巴郎老年时，接受上主的召叫，他认定自己是上主所选的，为满全上主对人类的计划。他并非独自行事，因上主常与他同在（创 12：4）；为此，他……
    970.牧人 [佚名][2005年1月19日][1792]
    若望在其福音中，曾提到牧人与他的羊群间的沟通、羊儿对主人的认知，也说明羊为什幺跟随主人，而拒绝跟随陌生人。他说：「当他（牧人）把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。羊绝不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。」（参阅若十 4～5）「我是善牧，我认识我的羊，我的羊也认识我。」（若十 14）如果牧人所看管的羊群不多，他……
    首页 上一页 下一页 尾页 页次：97/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科--文章搜索结果

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    推 荐 文 章
  • 新书推荐《与主同…[280]

  • 主日福音分享材料…[4103]

  • 四福音学习材料《…[3603]

  • 犹大福音 中文译本…[3846]

  • 艾赛尼派的平安福…[2674]

            •
    热 门 文 章
  • 山东周村教区举办…[50]

  • 学习圣经，迫在眉…[243]

  • 学习圣经 坚定信仰…[141]

  • 他吸引着我（玛 2…[116]

  • 爱选择牺牲[308]

            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    所有文章
    971.圣奥斯定在忏悔录中对圣咏一一三16的注释 [王臣瑞][2005年1月19日][1109]
    圣奥斯定智力的敏捷与深邃，很少有人能与他相媲美，古今学者们，尤其神、哲学家们，都用极崇高言词赞美他。 凡是读过圣奥斯定著作的人，都发现一点，那就是他对于一个问题不发言则已，如果发言，必是一针见血，深中肯綮，而且简单明了，绝不拖泥带水。即便他长篇大论，也是字字重要，没有一句废话。在任何问题里，他常是言人之未言，见人之未见。我们看他在《忏悔录》里注释圣咏一一三 16的例子，便可……
    972.向左右卧下之义 [邹保禄][2005年1月19日][1020]
    在厄则克耳先知书中，有一段说：「你要向左侧卧下，我把以色列家的罪恶放在你身上。你卧多少日子，就多少日子承担他们的罪恶。我把他们犯罪的年数算为三百九十日，你要在这些日子内承担以色列家的罪恶。」（则：四， 4-5） 从这些话中，我们会询问厄则克耳先知为何做这些傻事？他真的向左侧一连卧下了三百九十天吗？ &nbs……
    973.约纳悔改 [苏容莹][2005年1月19日][1010]
    上主的话再次传给约纳说：「 你起身往尼尼微大城去，向他们宣告我晓谕你的事。」约纳便依从上主的话，起身去了尼尼微。尼尼微在天主前是一座大城，需要三天的行程。约纳开始进城，行了一天的路程，宣布说：「还有四十天，尼尼微就要毁灭了。」尼尼微人便信了天主，立即宣布禁食，从大到小，都身披苦衣。当这消息传到尼尼微王那裹，他便起来，离开自己的宝座，脱去长服，披上苦衣，坐在灰土中；然后命人以君王的谕令和其大臣……
    974.亚巴郎 [郑权辉][2005年1月19日][2275]
    天主爱世人，愿意与人类分享他的大爱。虽然人类在历史中屡次犯罪，天主还是不嫌弃我们，愿意召叫亚巴郎成为选民之祖，作为救恩的开始。 亚巴郎生于加色丁人的乌尔城 (UR)，即后世闻名的古巴比伦境内。于公元前1850年左右，他跟随父亲离开充满邪神的乌尔城，移居到美索不达米亚的哈兰城(Haran)。 亚巴郎在哈兰城首次得到天主明显的召唤，叫他离开他的故乡和亲族，到天主……
    975.依撒格 [郑权辉][2005年1月19日][1500]
    依撒格 (Isaac)是亚巴郎元配夫人撒辣(Sarah)（天主为他所改的名）的独生子，是两人年老时所生的儿子，也是天主预许给亚巴郎的继承人，是亚巴郎期待在百岁老年，天赐的一位恩许之子。在依撒格诞生之前，亚巴郎的老发妻撒辣，见自己没有生养，就准许丈夫娶自己身边的年轻婢女哈加尔(Hagar)为妻。不久，这位小妾为亚巴郎生下一个儿子，取名依市玛耳(Ishmael),但他却不是天主为亚巴郎所预……
    976.雅各伯 [郑权辉][2005年1月19日][1114]
    依撒格和黎贝加结婚以后 , 多年不育 , 他们夫妇俩常为此事祈祷 , 天主恩赐黎贝加怀孕 , 而且是双胞胎 . 在怀孕期间 , 黎贝加常觉得双胎在腹内互相争动 . 并且在天主的启示下 , 有预兆说 : 这对双胞胎的后裔 , 将来要成为两个敌对的民族 : 而且 “ 一个民族要强……
    977.上主使法郎心硬 [怡 悦][2005年1月19日][1215]
    「上主使法郎心硬，法郎仍不肯听梅瑟和亚郎的话，正如上主向梅瑟说过的。」 (出9:12) 「使他心硬」，这个主题在出谷纪 4章至14章之间出现过二十次之多！最令人头痛难明的是，在这二十个章节之中，却有十个章节被认为是天主使法郎心硬！这个事实使很多圣经读者感到不安，因为罪恶好象是在天主唆使之下制造出来，然后把责任推在某人身上，要他承担一切的苦果，这样人好象被冤屈是创造……
    978.人是天主的肖像 [陈福滨][2005年1月19日][1141]
    《圣经》第一章〈创世纪〉中记载，天主一发言，就从无中创造万物，在创造人时则说：「让我们照我们的肖像，按我们的模样造人。」（创：一， 26）基督宗教对人的看法，其中所含的预设，是来自希伯来人的启示信仰。按照信仰，天主创造宇宙万有，也创造了人；天主的生命力量，是一切存在的原因。天主的生命力超越一切，能使一切对立的因素合一；所以，基督宗教的哲学人学，基本上是一体的人观。 天主……
    首页 上一页 下一页 尾页 页次：98/98页 10篇文章/页 转到：
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


人是天主的肖像

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
人是天主的肖像 热 荐 ★★★★
人是天主的肖像
［ 作者：陈福滨 转贴自：教友生活周刊 点击数：1142 更新时间：2005-1-19 文章录入：admin ］

《圣经》第一章〈创世纪〉中记载，天主一发言，就从无中创造万物，在创造人时则说：「让我们照我们的肖像，按我们的模样造人。」（创：一，26）基督宗教对人的看法，其中所含的预设，是来自希伯来人的启示信仰。按照信仰，天主创造宇宙万有，也创造了人；天主的生命力量，是一切存在的原因。天主的生命力超越一切，能使一切对立的因素合一；所以，基督宗教的哲学人学，基本上是一体的人观。

天主依其肖像造人，而天主的肖像不可能只是理智或灵魂，而是整体的人；从天主的肖像角度来看人，人应当是身心合一的存有者。正如《圣经》上所说，天主造人时，「在他鼻孔内吹了一口生气，人就成了一个有灵的生物。」（创：二，7）这口代表天主生命的「生气」，混沌一元，起初并没有所谓的「神」或「魂」，后期希伯来人的思想，才有「精神」（ruah）和「灵魂」（nephesh或psyche）。《圣经》是从天主的创造能力来观人，人是身体和精神同为天主的「生气」所活化的有限存有者。人的灵魂不朽，但存在今生的并非驾驭身体的灵魂，而是血气生灵的身体，来世复活后也不仅仅是灵魂而已，而是属神的身体（格前：十五，44-46），这二者并非精神和身体二个因素，而是整个人的改变，从人性的人成为神性的人。

从天主的观点视人，除了身心统一之外，就是强调人的超越能力。天主进入人的历史，参与人塑造其命运的活动，内在于其创造物中，照顾一切，但天主超越人之一切，所以人不能以自己的形象塑造天主。因此，人和天主的关系，从人方面来说，有其可道可名之处，因人是天主的肖像；从天主方面而言，则不可道不可名，这是基督宗教信仰和泛神论观点不同的地方。天主和祂创造物之间，有一不可跨越的鸿沟，所以天主能环顾一切，知道一切；人既然是天主的肖像，也具有超越能力，就是指人能和自己及其存在世界采取距离，详加分析再摄聚精要，在思想中形成观念，认识自己及世界，然后再决定自己生命的方向，决定自己的命运。

人能认识自己和自己的生活世界，也假定了人能把握自己，知道自我和对象的不同，也就是超越自己，再从其自由决定而认识人为行动主体。然而人虽然一方面能把握自己，能超越世界，但另一方面也显示出人生在世的「无所住」，说明了人性根本上的不足，是必须从终极目的以观之，人生才有它的意义。依基督宗教的信仰，人性圆满境界的实现，并非梦想；实际上已在耶稣基督身上体现，祂是天主最完美的肖像，同时也是历史上的人物，是人间世的典范。所以，基督宗教要求人在面对自我极限时，亦当充满无尽的希望。

天主的肖像也表示人能决定、有自由、能为自己负责的能力；因天主要求的，是个别人自由的响应，如《圣经》所说的，播下的种子是属于血气的，将来收获也属血气；播下属神的种子，收获的也是属神。种子的萌芽茁壮，完全视个人的耕耘而定；而属血气或属神，并不是灵魂、身体各有所属，而是由每个人决定以那一层次，作为统一其灵魂和身体的原理，是整个人以物质或精神，作为实现自己存在的方向。

人的个别差异，不只是由共同的形式作用于元质而有，而是形式和质料，在实现的过程中，成为由个别质料所限制的个别形式。所以，人之受制于其所处的现实世界，且因人的社会性，现实世界是人类团体共存的世界，促使人类具有共同的命运；但是，每个人的命运，却是由自己的选择和决定造成。如此，人的个别性，不仅是由质料而形成，而是灵魂和身体如何相互结合成为一体，从其实现自己之人性而视之，行动主体是人的个别原理，是人肖似天主的地方，也是人类尊严的所在。
  • 上一篇文章： 没有了

  • 下一篇文章： 上主使法郎心硬
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上主使法郎心硬

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上主使法郎心硬 热 ★★★
上主使法郎心硬
［ 作者：怡 悦 转贴自：思高圣经学会 点击数：1216 更新时间：2005-1-19 文章录入：admin ］

「上主使法郎心硬，法郎仍不肯听梅瑟和亚郎的话，正如上主向梅瑟说过的。」(出9:12)

「使他心硬」，这个主题在出谷纪4章至14章之间出现过二十次之多！最令人头痛难明的是，在这二十个章节之中，却有十个章节被认为是天主使法郎心硬！这个事实使很多圣经读者感到不安，因为罪恶好象是在天主唆使之下制造出来，然后把责任推在某人身上，要他承担一切的苦果，这样人好象被冤屈是创造罪恶的根由。天主是否使法郎无法响应，然后裁决法郎的奇异行为有罪？

天主曾两次作出了预言，祂将会使法郎心硬，这两个先知性的警告，是在整个灾难事件发生之前向梅瑟说的(出4:21; 7:3)。无论人们如何看这两次预言灾难的警告的实现似乎是向法郎安排了死亡，但是我们必须紧记天主所有的先知预言都附有抑制性的，就是：「除非你们悔改」。天主所作的预言很少是没有附带条件的，比方天主与四季立的盟约(创8:22)，祂与亚巴郎、依撒格、雅各伯和达味所立的盟约，在依撒意亚先知书中65-66章所描述的新天新地的盟约等。

一般来说，除了祂对大自然的许诺和有关我们的救恩是没有依靠我们外，其余所有的都很像约纳给尼尼微人的讯息一样。虽然约纳从没有向尼尼微人提示过有关唯一改变他们命运的方法──悔改皈依天主，只是向他们说出了他们还有四十多天的时间便会被毁灭。尼尼微王相信了这事──约纳最害怕的事实现了──这个民族悔改了。这悔改使亚述人没有获得他们原应得的严厉惩罚。

在法郎的事件中，法郎在首五个灾祸中，是他自己硬了他的心来开始了整个灾祸事件的过程(参阅出7:13, 14, 22; 8:15, 19, 32; 9:7, 34, 35; 13:15)。在这些灾祸中是法郎自己时常使自己心硬，而不让天主进入他身上工作，使他的心变软，并总结出雅威是唯一的真天主，这成为法郎使自己心硬明显的原因。同时，这些灾祸必定使一般埃及居民受到影响，因为当以色列子民离开埃及时，同他们一起走的「还有很多外族人」(出12:38)，就连法郎的巫士也说：「这是天主的手指(工作)」(出8:15)，他们便退出与生活的天主之间的竞争。

在第五个灾祸发生时，看到法郎已达到他的自由界线的极限。自此之后，在其后的五个灾祸中，天主一直激发着法郎心硬，而不是法郎自己(出9:12; 10:1, 20, 27; 11:10; 14:4, 8, 17)。

天主不是罪恶的煽动者，这?没有暗示祂违反了法郎意愿的自由，或者天主操控着法郎，为的是要向埃及人作出大量的报复。天主没有反对与异教徒君王之间的合作。法郎可以与天主合作，好象以色列人在巴比伦流徙时的居鲁士所做的一样。当居鲁士亲自决定让以色列人从巴比伦回国后，天主还赞扬了他。假如法郎能像后来的居鲁士一样行事，仍有如以色列民在巴比伦出谷的结果。埃及灾祸的发生，要归咎的是法郎，因他使自己心硬。

  • 上一篇文章： 人是天主的肖像

  • 下一篇文章： 雅各伯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


雅各伯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
雅各伯 热 荐 ★★★
雅各伯
［ 作者：郑权辉 转贴自：狮城之光 点击数：1115 更新时间：2005-1-19 文章录入：admin ］

依撒格和黎贝加结婚以后, 多年不育, 他们夫妇俩常为此事祈祷, 天主恩赐黎贝加怀孕, 而且是双胞胎. 在怀孕期间, 黎贝加常觉得双胎在腹内互相争动. 并且在天主的启示下, 有预兆说: 这对双胞胎的后裔, 将来要成为两个敌对的民族: 而且 “ 一个民族要强于另一个民族, 年长的要服事年幼的” (创25:22-23).到生产时, 长子身体发红, 浑身有毛, 取名厄撒乌 (Esau) ; 次子出世时, 一手握着哥哥的脚跟, 取名雅各伯 (Jacob) , 含意是 “ 推翻别人” 或 “ 代替别人” , 也配合了天主对黎贝加 (Rebecca) 的预兆. -----历史完全证实了这故事: 厄撒乌长大后, 居住在厄东, 成为厄东人的领袖.------ “ 厄东” 在希伯来文解释为 “红毛人之地” . 因厄撒乌的外号而得名. 厄撒乌的子孙虽然旺盛, 可是在犹太人的历史中, 只是一个配角; 而天主的选民, 天主的司祭, 则出于雅各伯的合裔, 所以说, 雅各伯的确后来居上, 以次子取代长子的身份, 成为合法的继承人, 成为犹太人的领袖, 也是犹太十二支派的祖先.

依撒格二子的纠纷:

长子厄撒乌长大后, 爱好打猎, 喜居户外; 次子雅各伯, 为人恬静, 深居幕内, 常在母亲黎贝加的身边.依撒格偏爱厄撒乌, 因为他爱吃野味; 黎贝加却偏爱雅各伯, 常设法帮助他夺取长子的名分和继承权, 以致造成后来家庭的纠纷.有一天, 厄撒乌从野外打猎回家, 疲乏且饥饿, 雅各伯便乘机以一碗香气四溢的红豆汤, 来哄骗兄长厄撒乌出卖长子的身分; 并且还在母亲黎贝加精心的策划下, 骗取失明的老父依撒格以长子的名分, 给予雅各伯特别的祝福, 肯定他为家族合法的继承人.厄撒乌后来发现事实的真相, 后悔已晚, 便怀恨在心, 萌起杀弟之心, 决意报复, 只是等待机会. 母亲黎贝加做了亏心事, 担心爱儿雅各伯受害, 便以娶本族妻子为名, 安排他逃避到帕丹阿兰舅父拉班家寄居. 从此, 母子分隔多年, 无法见面, 两人的内心都受了惩罚. 厄撒乌后来娶了两位外邦女子为妻, 令父母甚为不满, 因为他违反了家族的原则, 使外族的血液, 混入了本族. (创: 25 及27 章).

雅各伯在舅父拉班家的遭遇

雅各伯在逃亡途中, 在贝特耳梦见天梯, 与天主交谈后, 恩宠日增, 且许愿说, 将来愿把收获的10%, 奉献给天主. 并称贝特耳为 “ 天主的住所, 上天之门”的圣地. ( 创 28: 10 -20 )在哈兰的井边, 雅各伯遇见牧羊女辣黑耳 (表妹), 在她的引见下, 便寄居在舅父拉班家. 为娶舅父拉班的二女 ( 肋阿和辣黑耳) 为妻, 雅各伯被哄骗下, 在舅父家辛劳为他工作了十四年, 才如愿以偿.两位表妹肋阿和辣黑耳的两个随身婢女, 后来也成为雅各伯的小妾, 所以他共有两妻两妾. 四女共事一夫, 常因争宠而斗争. 雅各伯的妻妾共生十二子及一女; 十二子成长后, 发展为犹太族的十二支派.虽然舅父对他的要求非常苛刻, 但在天主的降福下, 雅各伯繁殖羊群特有秘诀, 二十年的辛劳, 使他的产业丰盛, 成为一富翁, 也引起舅父全家的妒忌。雅各伯眼见时机成熟, 不宜久留舅父家, 决意回乡探亲, 并且在一深夜中, 带了全家妻儿和仆人, 以及羊群静悄悄地不辞而别, 急奔回乡之路. 事后, 拉班虽然带领人马急起直追, 但在天主的助右下, 这场家庭的纷争, 最后以和解为结束. (创: 28-31 章)

雅各伯与厄撒乌兄弟重逢

在回乡途中, 雅各伯于雅波克渡口附近与兄长相遇. 他听见厄撒乌带领四百人前来, 有意和他算旧账, 心中非常恐惧! 立刻把妻儿及众仆人分作几队人马, 以备求和不成时, 能分散逃走, 免得全部被歼灭. 当晚, 他梦见与天使搏斗, 苦斗了一整夜, 最后获胜, 并被天使改名为 “以色列” (与天使搏斗取胜之意), 从此, 他信心大增, 勇气百倍; 天主使他通过此战役后, 能脱胎换骨, 敢面对现实, 勇于改过! 使他的行为前后判若两人.当雅各伯面对兄长厄撒乌的队伍时, 他走到众人前面, 七次向兄长伏地叩拜, 并赠送大量的牛羊, 作为厚礼, 请求修和; 同时向兄长逐一介绍自己的妻儿, 多次请求宽恕, 最终感动了兄长, 与他抱头痛哭. 从此, 兄弟冰释前仇, 言归于好, 各奔前程.雅各伯最后回到赫贝龙与父亲依撒格同住, 依撒格享年高寿去世, 他与兄长厄撒乌将亡父埋葬在祖父坟内 (创: 32-36 章)

结论:

雅各伯虽然天生狡诈, 并在母亲偏爱及袒护下, 在青年时代做了许多错事, 但他对天主怀有信心, 勤于祈祷, 感情丰富, 不失为一个性情中人, 而且工作勤劳. 当他遇到危急时, 能全心依靠主. 仁慈的天主绝不会放弃他, 使用各种方法来改造他, 启示他, 助佑他, 圣化他. 使他在各种险境中, 能化验为夷. 他自己领悟到天主的慈爱, 常以祭献作为感恩.从这件史实中, 使我们体验到, 人性是软弱的, 在物质生活的引导下, 时常会犯过错; 但在天主慈爱的光照下, 只要能及时悔改, 天主以他奇妙的化工, 必能帮助我们改过迁善, 成为他可爱的子女!
  • 上一篇文章： 上主使法郎心硬

  • 下一篇文章： 依撒格
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


依撒格

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
依撒格 热 荐 ★★★
依撒格
［ 作者：郑权辉 转贴自：狮城之光 点击数：1500 更新时间：2005-1-19 文章录入：admin ］

依撒格(Isaac)是亚巴郎元配夫人撒辣(Sarah)（天主为他所改的名）的独生子，是两人年老时所生的儿子，也是天主预许给亚巴郎的继承人，是亚巴郎期待在百岁老年，天赐的一位恩许之子。在依撒格诞生之前，亚巴郎的老发妻撒辣，见自己没有生养，就准许丈夫娶自己身边的年轻婢女哈加尔(Hagar)为妻。不久，这位小妾为亚巴郎生下一个儿子，取名依市玛耳(Ishmael),但他却不是天主为亚巴郎所预许的继承人。

后来，哈加尔因有儿而骄傲，看不起主母撒辣，造成妻妾不和，家庭起大纠纷，亚巴郎只好令小妾离开家庭远走他方。依市玛尔成长后，在天主的照顾下，于埃及地娶妻生子；并在阿剌伯形成一个大民族，成为阿剌伯人的祖先。（创十六：1-6）"依撒格"此名字的意义是"偷笑"或"笑"。根据旧约圣经"创世纪"的记载：在一个大热天的中午，亚巴郎热心招待三位旅客，（其实是天主的三位使者），款待他们饮食及歇宿。在交谈中，其中一位使者说："明年此时，我必回到你这里来，那时，你的妻子撒辣必有一个儿子。"当时撒辣在帐幕后听了，心里"偷笑"说："我和丈夫都已年老，还能有这番喜事吗？"那位使者好象洞察她内心的话，马上对亚巴郎说："撒辣为什幺笑？而且心里还说：她已年老，怎幺还能生育？我告诉你，为上主岂有难事！明年此时，撒辣必有一个儿子。……"果然，明年的今日，天主上主实现了他对撒辣的预言，给百岁老年的亚巴郎生了一个儿子，并依照上主的话，给他取名叫"依撒格"（偷笑之意），这是撒辣未怀孕以前，对亚巴郎立约时，就给这位"许诺之子"所预定的名字。（创十七：15-22,十八：9-15，二十一：1-8）。

在依撒格少年时，天主为了试探亚巴郎的信德，曾命他杀子作祭献，（因为当时的中东地方，有很多外族人常以杀人作祭品。）但亚巴郎对天主的忠信与服从，是经得起考验，果然从命献子，最后感动了天主，立刻阻止他下手，并以一只公绵羊代替依撒格作祭品，且特别降福亚巴郎的后裔，多如天上的星辰和海滩的沙粒，地上万民也因他的后裔而蒙受祝福。因着依撒格的祭献，而使亚巴郎获得「信德之父」的美誉。从此，以色列的法律，也禁止用人作祭品，只能用畜牲（牛羊）作祭品。

依撒格在圣经的记载虽然不多，但他与亚巴郎的关系非常密切，他是天主为亚巴郎恩赐的许诺之子，他是亚巴郎真正的继承人，他落实了亚巴郎一生的希望与期待。他的祭献，突出了亚巴郎的信德；他的诞生，显出了亚巴郎在期待中的望德；他使亚巴郎的史迹迭起高潮。

他使亚巴郎被称为「父」，被称为「信德之父」，成为后世的芳表。在亚巴郎的信德中，后代也产生了无数的子女；在信仰中，后代的犹太教徒、基督徒和回教徒都称亚巴郎为父。

  • 上一篇文章： 雅各伯

  • 下一篇文章： 亚巴郎
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚巴郎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚巴郎 热 ★★★
亚巴郎
［ 作者：郑权辉 转贴自：狮城之光 点击数：2276 更新时间：2005-1-19 文章录入：admin ］

天主爱世人，愿意与人类分享他的大爱。虽然人类在历史中屡次犯罪，天主还是不嫌弃我们，愿意召叫亚巴郎成为选民之祖，作为救恩的开始。

亚巴郎生于加色丁人的乌尔城(UR)，即后世闻名的古巴比伦境内。于公元前1850年左右，他跟随父亲离开充满邪神的乌尔城，移居到美索不达米亚的哈兰城(Haran)。

亚巴郎在哈兰城首次得到天主明显的召唤，叫他离开他的故乡和亲族，到天主指示给他的地方去。他立即接受天主的召唤，带了妻子撒辣依(Sarai)和仆婢，以及侄子罗特(Lot)，按照天主的指示，走向客纳罕(Canaan)去，此地日后称为巴肋斯坦(Palestine)。在蒙召时，天主对亚巴郎说：“离开你的故乡，家族和父家，往我指给你的地方去。我要你成为一个大民族。我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因祢而获得祝逼”。（创十二：1－13）

亚巴郎对天主的召选，是绝对的信从，所以天主使他成为一个福源，通过他个人，使救恩到达他的家庭，他的家族，他的民族(以色列)，以及全世界的人类。

亚巴郎对天主许诺的回应，便是他的信仰。他未与天主“雅威”立约前，未接受割损礼的命令前，未得到“许诺的土地”前，以及“许诺之子依撒格”未出世前，他对天主已经有绝对的信仰。亚巴郎的信仰，是整个以色列民族的模范，也是后代万民信仰的典范，怪不得经上说：“亚巴郎相信了上主，上主就以此算为他的正义。”（创十五:6）亚巴郎对待他的侄儿罗特十分爱护，因为在天主的降福下，他的产业（牛羊牲畜的数目）日增，以致双方的佣工发生纠纷，为了平息纷争，便与罗特分居，并任由罗特选择土地，罗特选了约但河平原，全部有水灌溉的土地，居住在索多玛城。亚巴郎只好选了客纳罕地，竟成了天主预许之福地。

当罗特有灾难时，亚巴郎亲自带兵去救他；当索多玛城的居民罪恶深重，天主要毁灭该城时，亚巴郎还再三向天主求情说：只要城中有十个义人，求天主宽免此城。不幸索多玛城恶贯满盈，最后还是被天火所灭。但是毁灭该城前，天主想起了亚巴郎的信德和爱心，特派两位天使救了罗特一家，只有罗特的妻子还依恋该城，故遭受了毁灭。

亚巴郎最大的烦恼就是老年无子继承产业，但是天主却使他的老妻撒辣依(Sarai)，奇迹般地在老年生下了依撒格(Isaac)，成为继承人，也是天主的恩许之子。

但是天主继续考验亚巴郎的信德，却命令他要把童年的依撒格杀死，献作全燔祭。亚巴郎从命献子（唯一的继承人），无怨言。最后，天主看出亚巴郎的忠信和服从，立刻阻止他杀害其子，并对他说：“因为你做了这事，没有顾惜你的独生子，我必多多祝福你，使你的后裔繁多，如天上的星辰，如海边的沙粒。地上万民要因你的后裔蒙受祝福。” （创二十二：16－18）亚巴郎代表整个以色列民族（天主的选民），和全人类承受天主三重的祝福：包括一块土地，一个后裔，和万民的福源。藉着亚巴郎的后裔，整个人类会获得很大的祝福。所以可以说，救恩从亚巴郎开始。

亚巴郎之所以伟大而被称为义人，是由于他对天主绝对的信德，以致被称为“信德之父”，加上他的爱德：爱天主，爱人，为罪人求情等，都为后人的芳表。难怪天主要召选他，并立他为万民之父。（创十七：4－5）
  • 上一篇文章： 依撒格

  • 下一篇文章： 约纳悔改
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 亚巴郎(2)[1069]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


约纳悔改

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
约纳悔改 热 ★★★
约纳悔改
［ 作者：苏容莹 转贴自：教友生活周刊 点击数：1011 更新时间：2005-1-19 文章录入：admin ］

上主的话再次传给约纳说：「 你起身往尼尼微大城去，向他们宣告我晓谕你的事。」约纳便依从上主的话，起身去了尼尼微。尼尼微在天主前是一座大城，需要三天的行程。约纳开始进城，行了一天的路程，宣布说：「还有四十天，尼尼微就要毁灭了。」尼尼微人便信了天主，立即宣布禁食，从大到小，都身披苦衣。当这消息传到尼尼微王那裹，他便起来，离开自己的宝座，脱去长服，披上苦衣，坐在灰土中；然后命人以君王的谕令和其大臣的名义，在尼尼微宣布说：「人、牲畜、牛羊，都不可吃什幺；不可牧放，也不可喝水。人和牲畜，都应身披苦衣，人要恳切呼求天主，更要转离自己的邪路，放弃手中的暴行。谁知道天主也许会转意怜悯，收回自己的烈怒，使我们不致灭亡。」天主看到他们所行的事，看到他们离开了自己的邪路，遂怜悯他们，不将己宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「　上主，我还在故乡时，岂不是已想到这事？所以，我预先要逃往塔尔史士去，因为我知道你是慈悲的，宽仁的天主；是缓于发怒，富于慈爱，怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的生命，因为，我死了比我活着还好！」上主说：「你发怒合理吗？」。但，约纳就像小孩，想要看看天主怎样教训尼尼微人。约纳出去，坐在城东，在那里为自己塔了一个棚，坐在棚荫下要看城内要发生什幺事。上主就安排了一株篦麻，使它长大给约纳遮荫，消除他的烦恼约纳很喜爱这株篦麻，但第二天，天主安排了一个虫咬死那株篦麻，天主又安排炎热的东风，太阳射在约纳的头上，他无法忍受，遂要求死去，说：「我死了比活着还好！」天主向约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以至于死，是合理的！」。上主说：「 你为这株篦麻，并没有劳过力，也没有使他生长，还怜惜它：它不过是一夜生出，一夜死去的植物；对尼尼微这座大城，其中有十二万多不能分辨自己左右手的人，且有许多牲畜我就不该怜惜他们幺？」

在此我们可知道人要悔改、信从天主的旨意「善用神恩」为主作证传福音

我们常会感觉，罪！好象与我们没有什幺关系。其实，罪！常是在自己不经思考或一气之下所造成的，在无意中所犯的或在人得意的时候、及富裕的时候，比较容易产生。所以我们也要时常自我反省，更要常存感恩的心，思念天主。才不会像减肥的人一样，当自己发现肥胖的时候，就会尽心尽力控制生活的饮食、努力运动；一但减肥成功之后，又会慢慢的淡忘，明知多吃、多睡，体重就会慢慢的回升，可是人为满足自己的口欲，也会忘记，肥胖的前因与后果。举例：天主那时已经宽恕了尼尼微人。为什幺尼尼微城现在已经没有存在了？这个例子，值得我们探讨和深思。以致我感觉人生的旅途，像似四旬期，也像主耶稣上山祈祷40 昼夜，受魔鬼试探一样。在我们的生活当中，也常会遇到困难和痛苦的考验，但我们要遵循主耶稣的教悔，醒悟悔改、信从福音，更要坚持到底、全心、全意信从天主的旨意，善用神恩、传扬福音，天主自会赐给我们一切的恩宠、及美善喜乐永恒的生命。愿我们时常自我反省，增加信德、为主作证，光荣天主。阿肋路亚。
  • 上一篇文章： 亚巴郎

  • 下一篇文章： 向左右卧下之义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


向左右卧下之义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
向左右卧下之义 热 ★★★
向左右卧下之义
［ 作者：邹保禄 转贴自：教友生活周刊 点击数：1021 更新时间：2005-1-19 文章录入：admin ］
在厄则克耳先知书中，有一段说：「你要向左侧卧下，我把以色列家的罪恶放在你身上。你卧多少日子，就多少日子承担他们的罪恶。我把他们犯罪的年数算为三百九十日，你要在这些日子内承担以色列家的罪恶。」（则：四，4-5）

从这些话中，我们会询问厄则克耳先知为何做这些傻事？他真的向左侧一连卧下了三百九十天吗？

以色列民的先知使命是宣传天主的圣言，即替天行道，他们不仅用口叙述，而且更借着一些象征来解释一些道理。

这些象征性的行为在古代是很普通的，例如阿希雅先知拿起他所穿的新外衣，撕成了十二块（列上：十一，30），此象征以色列要分裂成二。

又如革纳阿纳的儿子漆德克雅带了一些自制的铁角（列上：廿二，11），此象征胜利。

耶肋米亚先知打碎瓦瓶（耶：十九，10-11），乃解释预告敬拜邪神的人民必将遭国破家亡之祸。

至于向左侧卧下，然后又向右侧卧下，厄则克耳先知预告人民要受天主的惩罚且受痛苦。

左侧暗指北国以色列，右侧象征南国犹大。厄则克耳先知要承受这两国的痛苦。

正如依撒意亚先知所预言的受苦仆人：「他受尽了侮辱，因而我们都以他不算什幺，然而他所背负的，是我们的痛苦，负担的，是我们的疼痛。」（依：五十三，3-4）。厄则克耳的确是一个受苦的仆人。

厄则克耳真正地躺在地上那幺长久吗？这看来是不可能的。很多学者相信他每天只躺一会儿而已。

此日期的数字也是象征性的。四百三十天是指以色列（三九○）和犹大（四十）的总数，此指犹民在埃及的时间。

「以色列子民居留埃及共有四百三十年。四百三十年届满的那一天，上主的军旅离开了埃及。这一夜是上主领他们出离埃及所守的一夜。这一夜也是以色列子民世世代代向上主当守的一夜。」（出：十二，40-42）。此乃解释以色列子民在埃及受了四百三十年的痛苦也。

厄则克耳向以民解释在犹大灭亡时也要遭受到如他们在埃及时的灾祸和痛苦。
  • 上一篇文章： 约纳悔改

  • 下一篇文章： 圣奥斯定在忏悔录中对圣咏一一三16的注释
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣奥斯定在忏悔录中对圣咏一一三16的注释

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣奥斯定在忏悔录中对圣咏一一三16的注释 热 ★★★
圣奥斯定在忏悔录中对圣咏一一三16的注释
［ 作者：王臣瑞 转贴自：恒毅月刊 点击数：1110 更新时间：2005-1-19 文章录入：admin ］

圣奥斯定智力的敏捷与深邃，很少有人能与他相媲美，古今学者们，尤其神、哲学家们，都用极崇高言词赞美他。

凡是读过圣奥斯定著作的人，都发现一点，那就是他对于一个问题不发言则已，如果发言，必是一针见血，深中肯綮，而且简单明了，绝不拖泥带水。即便他长篇大论，也是字字重要，没有一句废话。在任何问题里，他常是言人之未言，见人之未见。我们看他在《忏悔录》里注释圣咏一一三16的例子，便可以证实这一点。

圣咏一一三16的中译文是：「苍天确实是上主的苍天，上主给世人赏赐了尘寰。」（注一）这一节的拉丁文是：Caelum caeli Domino, terram dedit filiis hominum。中译文与拉丁文在文字上稍微有些出入。Douay Version的英文版，则是按着拉丁文逐字直译的：The heaven of heaven is the Lord’s, but the earth he has given to the children of men。（注二）我们现在看应枫神父，根据圣奥斯定的《忏悔录》所译的那节圣咏：「天外天是属于上主的，地球呢？他已给了人们。」（注三）。

好了，我们现在看圣奥斯定如何注释那两句圣咏。他说：「那个我们看不见的天外天在哪里？比起它来，我们所看见的天，无非是灰土。这个以地球为中心的有形世界，虽不是尽善尽美，但也有它足以迷人的相貌。可是比起天外天来，我们的苍天也不过是灰土而已。这两个硕大的物体：载我的大地，覆我的苍天，比那个不属于人，只属于天主的天外天，都可称为灰土。」（注四）

在这里，我们被圣奥斯定所注释圣咏一一三16节的话震撼了，我们惊讶他对天文学了解的那幺多。要知道：圣奥斯定是第五世纪的人，不是现在二十一世纪的人。我们都知道，在太空有银河或天河，在晚上晴空万里的时候，大家都看得见。天文学称我们所看见的银河为「我们的银河」，因为它离我们最近，彷佛是属于我们的一样。根据天文学所说，「我们的银河」在宇宙的星系里，不是最大的，而是较一般为大；「我们的天河」约有一千亿个星球，是一个中部上下突出，四周较薄的平面，它的直径约有十万光年的距离，厚度约有两万光年的距离。（注五）现在我们问：太空只有「我们的银河」吗？以外，再没有别的银河吗？当然不是，现代的人都会给予否定的答复。那幺，在太空有多少银河呢？天文学家们说，不知道，因为太空中的银何不可以数计，人类没有能力计算太空中银河的数目。

现在我们可以暸解圣奥斯定所注释圣咏一一三16节的话，是多幺确切！多幺真实！「那个我们看不见的天在哪里？比起它来，我们所看见的，无非是尘土。」「载我的大地，覆我的苍天，比那不属于人，只属于天主的天外天，都可以称为灰土。」这些话只有圣奥斯定才能说出来。

宇宙之大，不可探测。然而它不论如何大，都是因天主的一句话而造成的。「因天主的一句话，诸天造成，因上主的一口气，万象发生。」（咏三三6）当我们仰观太空时，我们能不向天主说：「高居诸天的上主，我举目仰望你。」（咏一二二1）

最后，让我用庆日及节日晨祷中的圣歌赞美天主罢！「层层高天请赞美上主，歌颂称扬他，直到永远。」（达三59）

注一：圣经，思高圣经学会译释，一九六八年。

注二：The Holy Bible, The Old Testament, Douay Version, 1961。

注三：忏悔录，应枫译，光启出版社三版，一九六一年，233页。

注四：同上。

注五：光年即光在一年期间所行的距离，光的速度为每秒186,282英里（或299,800公里）一光年约等于6,000,000,000,000英里。
  • 上一篇文章： 向左右卧下之义

  • 下一篇文章： 牧人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


牧人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
牧人 热 荐 ★★★
牧人
［ 作者：佚名 转贴自：萧永伦 点击数：1792 更新时间：2005-1-19 文章录入：admin ］

若望在其福音中，曾提到牧人与他的羊群间的沟通、羊儿对主人的认知，也说明羊为什幺跟随主人，而拒绝跟随陌生人。他说：「当他（牧人）把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。羊绝不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。」（参阅若十 4～5）「我是善牧，我认识我的羊，我的羊也认识我。」（若十 14）如果牧人所看管的羊群不多，他还会给牠们取名字，比如「小黑」、「白耳朵」、「黄毛」、「大腿」、「黑头」、「小斑点」等等。正如耶稣所说的：「他（牧人）按着名字呼唤自己的羊」（若十 3）。

   牧人熟悉自己的羊群，就容易引导牠们回归羊栈，或带领牠们到牧场去。聚集牠们时，他通常站在分散的羊群中间发号施令，召唤牠们。为偏远听不到他声音的羊儿，他用弹弓把小石子射到该处引起牠们的注意，并把牠们召回。

   旧约许多章节都喜欢把人民的领导人、特别是君王、甚至把天主本身形容为牧人。圣咏、依撒意亚、耶肋米亚和厄则克耳先知书?都有这样的用法。例如：「你（达味）应牧养我的百姓，作以色列的领袖。」（撒下五 2）厄则克耳卅四 11～16则有一段很精彩的描述，说明天主将如何像牧人一样的亲自牧放祂的羊群：

   「我要那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域；我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。」

   众所皆知的圣咏廿三的首句「上主是我的好牧人」，更把天人关系非常亲切的描绘出来。这诗在古以色列的社会?，给人一种「上主离我们很近」的保证。时至今日，我们虽然对畜牧生活比较陌生，但听到这句话时，仍旧能够带给我们深切的慰藉。

   牧人如果单独带领羊群，就会走在牠们后面，以方便看顾并保护牠们。有牧羊犬时，则牧人领先，牧犬殿后，后者能帮忙把离队的羊导回正途。有外人或野兽入侵时，牧犬会狂吠以警告主人，并喝退敌人。

   离队的羊儿非常无助，因为牠们没有方向感。除非有人或牧犬的带领，否则很容易失散。圣咏以「迷途羔羊」来形容失落的人，它说：「我像迷路的亡羊，请寻回你的仆人」（一一九176）。依撒意亚书也这样形容人们在生命旅程中散失的情况「我们都像羊一样地迷了路，各走各自的路」（五三 6）。这个时候，最需要一位不会放弃亡羊的好牧人，他将费心费力把我们找回来（参阅「亡羊的比喻」，路十五 1～ 8）。

   有时牧人与他的羊群嬉戏，假装离牠们而去，羊儿就会追进。当牠们追上把他围绕住了，就喜悦地不断跳动。在现实生活中遇到磨难时，人们在感觉上，会以为「上主离弃了我们」。但上主要回答说：「纵然她们（母亲）能忘掉（自己亲生儿子），我也不能忘掉你啊！」（依四九 15）

   牧人与羊群的亲密关系在一些特殊情况下显得更加真切。例如过河就是其中一种情况。勇敢健壮的羊很快就渡过去了；较胆怯的羊在犹豫挣扎一阵子后，也能顺利过河；小羊则在牧羊犬驱赶后，也战战兢兢的尝试渡过去，有些可以自己成功渡过，另一些一不小心可能跌落水?，牧人就得匆忙把牠们救起，甚至抱在怀?或肩膀上安全渡过。依撒意亚先知形容上主为好牧人时就这幺说：「当你由水中经过时，我必与你在一起；当你渡河时，河水不得淹没你。」（依四十三 2）刚刚生产的母羊和牠们的小羊是脆弱的，也需要被特别的照顾。依撒意亚先知书这样说：「他（上主）必如人牧放自己的羊群，以自己的手臂集合小羊，把牠们抱在自己的怀中，温良地领导哺乳的母羊。」（依四十 11）

   做为以色列牧者的政治领袖常常无法善尽己责。他们十分霸道与贪婪，忽略了人民的福利，不但没有牧养他们，反而以「残暴去管制他们」（则卅四 4）。

   今天我们用「牧人」这个喻语时，通常指的是教会领袖。这些领袖的表现，是像那些被谴责的昏君，还是像良善智能的耶稣呢？如果他们的思言行为像前者，谁将是现代的先知来警告与控诉他们？当先知在教会以外出现时，他们的言词将会更加犀利尖锐，教会领袖是否会倾听？或许我们不必等待先知的出现，因为圣经已经不断地告诉我们：「天主的国临近了，你们悔改，信从福音吧！」（谷一15）

  • 上一篇文章： 圣奥斯定在忏悔录中对圣咏一一三16的注释

  • 下一篇文章： 关于亚巴郎
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 羊听牧人之声[4198]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于亚巴郎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于亚巴郎 热 ★★★
关于亚巴郎
［ 作者：佚名 转贴自：逾越知音 点击数：1026 更新时间：2005-1-19 文章录入：admin ］

亚巴郎是希伯来人的祖先，因着他坚信上主的话，使他成为以色列十二支派的圣祖，他的后裔都称上主为「亚巴郎的上主」。犹太教、基督宗教及回教都称亚巴郎为圣祖。

亚巴郎约生于公元前1900年，在加色丁的乌尔居住（现今的伊拉克）。

在亚巴郎老年时，接受上主的召叫，他认定自己是上主所选的，为满全上主对人类的计划。他并非独自行事，因上主常与他同在（创12：4）；为此，他必须听从上主的旨意。无论如何艰巨，他都要毫无疑问，信靠上主，衪是坚守承诺的。亚巴郎对上主的坚信，可从他一生的四件事件中看到：首先，上主命令亚巴郎离开故乡、家族和父家，往上主指定的地方去（创12：1），这地方是他毫不熟悉的。第二件事件使第一件事件完满，亚巴郎带了妻子和他所有的一切，与他的侄儿罗特一同离去；但牧放亚巴郎牲畜的人与牧放罗特牲畜的人，时常发生口角。（创13：1-16）第三件事件确定上主对亚巴郎所定的承诺，并使之更为清晰（创17：1-27）。衪答应赐给亚巴郎一个儿子，要给他起名叫依撒格（创17：16）；并要与他和他的后裔，订立上主的约当作永久的约（创17：19, 21）。亚巴郎以为依市玛耳（他妻子的婢女哈加尔给他所生的儿子）会承继他的产业，但上主的旨意却不是如此，于是亚巴郎便只好听命，以信德期待上主的承诺：「因为他要成为一强大而又兴盛的民族，地上所有的民族，都要因他蒙受祝福。」（创18：18）对于亚巴郎信德的最重大考验就是上主命令他将心爱的独生子依撒格献为全燔祭。（创22：1-2）

1. 亚巴郎的召唤，上主对亚巴郎说：「离开你的故乡、你的家族和父家，往我指给你的地方去。（创12：1）「因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了：他出走时，还不知道要到那里去。因着信德，他旅居在所应许的地域，好象是在外邦，与有同样恩许的承继人依撒格和雅各伯寄居在帐幕内，因为他期待着那有坚固基础的城，此城的工程师和建筑师是天主。」（希11：8-10）

2. 亚巴郎的祝福普及万民，「我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。」（创12：2-3）「这样天主使亚巴郎所蒙受的祝福，在基督耶稣内普及于万民，并使我们能借着信德领受所应许的圣神。」（迦3：14）

3. 亚巴郎是所有具信德的人的父亲，「亚巴郎对上主说：『你既没有赐给我后裔，那幺只有一个家仆来作我的承继人。』有上主的话答复他说：『这人决不会是你的承继人，而是你亲生的要做你的承继人。』上主遂领他到外面说：『请你仰观苍天，数点星辰，你能够数清吗﹖』继而对他说：『你的后裔也将这样。』亚巴郎相信了上主，上主就以此算为他的正义。」（创15：3-6）「『亚巴郎信了天主，天主就以此算为他的正义。』为此你们该晓得：具有信德的人，纔是亚巴郎的子孙。」（迦3：6-7）

4. 亚巴郎的真正后裔，「亚巴郎是所有具信德的人的父亲，」，上主告诉他：『正如经上所载，我已立你为万民之父。』（罗4：16-17）

5. 我们分享上主对亚巴郎的祝福，「圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要你获得祝福。』可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。」
（迦3：8-9）

6. 基督是亚巴郎的后裔，「上主对亚巴郎说：『我要在我与你和你历代后裔之间，订立我的约，当作永久的约，就是我要做你和你后裔的天主。』」（创17：7）「那幺，恩许是向亚巴郎和他的后裔所许诺的，并没有说『后裔们』，好象是向许多人说的，而是向一个人，即『你的后裔』，就是指基督。」（迦3：16）

7. 亚巴郎的约也是众人的，「圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要你获得祝福。 』可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。」（迦3：8-9）

8. 亚巴郎企望看到耶稣基督的日子，「耶稣回答说：『你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了极其高兴。』犹太就对他说：『你还没有五十岁，就见过亚巴郎吗？』耶稣回答说：『我实实在在告诉你们: 在亚巴郎出现以前我就有。他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿里出去了。』」 （若8：56-58）

9. 亚巴郎的勇力来自他的信德，「亚巴郎对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，且满心相信天主所应许的，必予完成。天主就以此算为他的正义。」
（罗4：20-22）

10. 信德衍生一大民族，「因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。为此由一个人，且是由一个已近于死的人，生了子孙，有如天上的星辰那幺多，又如海岸上的沙粒那幺不可胜数。」（希11：11-12）

11. 亚巴郎是众信徒的典范，「『算为他的正义』这句话，不是单为他个人写的，而且也是为了我们这些将来得算为正义的人，即我们这些相信天主使我们的主耶稣，由死者中复活的人写的。」（罗4：23-24）

12. 因着信德，我们成了天主的儿女，「因为你们凡是领了洗归于基督的，就是穿上了基督：不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。如果你们属于基督，那幺，你们就是亚巴郎的后裔，就是按照恩许作承继的人。」（迦3：27-29）

13. 信德的力量，「为此，一切都是由于信德，为的是一切本着恩宠，使恩许为亚巴郎所有的一切后裔坚定不移，不仅为那属于法律的后裔，而且也为有那亚巴郎信德的后裔，因为他是我们众人的父亲，正如经上所载：『我已立你为万民之父；』亚巴郎是在他所信的天主面前，就是在叫死者复活，叫那不存在的成为存在的那位面前，作我们众人的父亲。」（罗4：16-17）

14. 亚巴郎要叫做亚巴辣罕，「上主显现给亚巴郎，对他说：『看，是我与你立约：你要成为万民之父；以后，你不再叫做亚巴郎，要叫做亚巴辣罕，因为我已立定你为万民之父。』」（创17：1,4-5）「他在绝望中仍怀着希望而相信了，因此便成了万民之父，正如向他所预许的：『你的后裔也要这样多。』 他虽然快一百岁，明知自己的身体已经衰老，撒辣的胎也已绝孕；但他的信心却没有衰弱。」（罗4：18-19）

15. 天主忠于自己立的约，「因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。」（希11：11）「对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，且满心相信天主所应许的，必予完成。天主就以此算为他的正义。」（罗4：20-22）

16. 亚巴郎坚信上主，「因着信德，亚巴郎在受试探的时候，献上了依撒格，就是那承受了恩许的人，献上了自己的独生子；原来天主曾向他说过：『只有由依撒格所生的，才称为你的后裔。』他想天主也有使人从死者中复活的能力，为此他又把依撒格得了回来以作预像。」（希11：17-19）

17. 亚巴郎的望德，「这些人都怀着信德死了（一如亚巴郎），没有获得所恩许的，只由远处观望，表示欢迎明认自己在世上只是外方人和旅客。的确，那些说这样话的人，表示自己是在寻求一个家乡。如果他们是怀念所离开的家乡，他们还有返回的机会；其实他们如今所渴望的，实是一个更美丽的家乡，即天上的家乡。为此，天主自称为他们的天主，不以他们为羞耻，因为衪已给他们预备了一座城。」（希11：13-16）

18. 亚巴郎接受上主的旨意，「这一切人虽然因着信德获得了褒扬，但是没有获得恩许的，因为天主为我们早已预备了一种更好的事，以致若没有我们，他们决得不到成全。」
（希11：39-40）

19. 那样，信德是什幺？「信德是所希望之事的担保，是未见之事的确证。因这信德，先人们都曾得了褒扬。」（希11：1-2）
  • 上一篇文章： 牧人

  • 下一篇文章： 先知也经验恐惧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


先知也经验恐惧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
先知也经验恐惧 热 ★★★
先知也经验恐惧
［ 作者：佚名 转贴自：逾越知音 点击数：912 更新时间：2005-1-19 文章录入：admin ］
厄里亚先知为何要躲藏在西乃山上呢？这位以色列「众先知之父」的坚毅和勇气往那里去了？「厄里亚害了怕，遂起身逃命。」（列上19：3）厄里亚先知害怕些什幺？他害怕谁？在加尔默耳山上，他曾勇敢地与信奉巴耳的众先知比试，因着上主所行的奇迹，他胜利了；但现在他却怕得要命，向上主呼求：「上主啊！现在已经够了！收去我的性命罢！因为我并不如我的祖先好。」（列上19：4）就是在那次西乃山上的胜利后，他的主要敌人依则贝耳皇后誓言要铲除这「扰民的人」。

厄里亚先知实在非常恐惧，他走了四十天四十夜到了天主的山西乃山；天主虽然不大愿意厄里亚先知逃命，却从中为他提供在路上所需的食粮及用水。「厄里亚就起来，吃了喝了，赖那食物的力量，走了四十天四十夜，一直到了天主的山西乃山。他来到那里，进了一个山洞，在那里过夜。」（列上19：8-9）为何厄里亚先知选择西乃山作为他的避难所呢？可能他想到梅瑟接受上主启示及定立盟约的地方罢！也许厄里亚先知是躲在当年（约三百年前）上主经过梅瑟所躲藏的同一山洞内。（创33：19-22）但厄里亚先知却有不一样的经历：他因挫败而气馁，想放弃他先知的使命。「我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！」（列上19：10）「在寂静的山洞里，上主的声音很清楚。那声音对他：『厄里亚，你在这里做什幺﹖』」（列上19：13）厄里亚先知不可躲避在山洞内，上主坚强他，抹去他的泪痕，使他再次肩负起自己的使命。

「上主吩咐他说：『你出来，站在山上，立在上主前面。』那时，上主正从那里经过，在上主面前，暴风大作，裂山碎石，但是，上主却不在风暴中；风以后有地震，但是上主亦不在地震中；地震以后有烈火，但是上主仍不在火中；烈火以后，有轻微细弱的风声。厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。上主对厄里亚说：『你回去，仍取道旷野，往大马士革去。』」（列上19：11-13,15）暴风、地震、烈火等都曾是天主临在的标记，但这次却不是！厄里亚一听见那轻微细弱的风声，就知道上主的临在，而轻微细弱的声音并不表示那是温柔的话语，天主的命令非常清晰：「依你来的路回去！」厄里亚遂离开山洞，继续他的使命。
  • 上一篇文章： 关于亚巴郎

  • 下一篇文章： 世人与走兽的命运都是一样
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


世人与走兽的命运都是一样

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
世人与走兽的命运都是一样 热 ★★★
世人与走兽的命运都是一样
［ 作者：怡悦 转贴自：思高 点击数：1137 更新时间：2005-1-19 文章录入：admin ］

「世人的命运，同走兽的命运，都是一样，前者怎样死，后者也怎样死；气息都一样，人并不优于走兽：因为都是虚无。都同归于一处；既都出于尘土，也是归于尘土。人的气息是否向上高升，走兽的气息是否下降地下，有谁知道？」(训3:19-21)

假如圣经里有难明的说话，这段话肯定是最难理解的一句！令人难受的是，死亡看来是不公平地使全人类平等──年青的或老年的，好的或坏的。这句话对死亡投下个可怕的阴影，似乎说在死后所有的希望全失去──真是句惊人的话！人与走兽是否真的有着同一的希望，就是在死后还有任何形式的生命？这是否只是个「命运」问题？这是这段经文所提出的一些问题。

首先，「命运」二字是过份表达的字，这字用在这?只是指「发生」。因此，与机会、好运或厄运无关。这只是个要发生的唯一事实，唯一事件──就是死亡，死亡会突然降临于共同具有必死性的人或兽身上。

这段经文断言「都同归于一处」，这一处指的不是已湮没或不存在的地方，而是坟墓！可以肯定的，人和兽都是出于尘土，因此，他们也将归于尘土。人怎样死，走兽也怎样死。死亡对他们一视同仁。

可是最令人不安的，是那些坚持旧约对死亡表达失望观点的人，他们为了证明他们自己的观念有根有据而翻译了一些经文。在希伯来文明显的语调中，21节所指的「人的气息向上高升，走兽的气息下降地下。」动词「向上高升」和「下降地下」是附有冠词的主动分词，我们不要以为人们把读起来只有些微分别的希伯来文的疑问冠词混乱了。

再者，撒罗满不是在这段经文前已经强调，天主必要在终审判时审判义人和恶人(3:17)。假如人在死后甚幺也完结了，他们如何面对这审判呢？撒罗满不是警告了在终审判时「天主对一切行为，连最隐秘的，不论好坏，都要一一审判。」(训12:14)可是假如死亡是存在的终结，谁会重视这个毫无根据的审判警告呢？

有关人类在死亡后仍然生存的概念，是同哈诺客这人一样古老。哈诺客被记载在创世纪五章二十四节，人与他的身体一起进入永生的状态，「哈诺客与天主往来，然后就不见了，因为天主将他提去。」(创5:24)同样，约伯知道一个人在死后仍会再生存，有如一棵树一样，「若是一棵树被砍了，仍有希望生出新芽，嫩枝丛出不穷。」(约14:7)

有如经文内提出一个问题，而这问题是没有答案的话，那幺，我们也就不要太强调「有谁知道？」圣经里共有九处出现这问句，只有三处是个真正的问题(艾4:14；训2:19; 6:12)。有两段经文与我们这段经文很相似，跟着它的是个直接宾语。这句话是个以修辞手法表意而不须回答的言辞，它要我们记得天主是那位知道人与兽之间的分别，以及气息或灵魂的本质，一个是不朽的(所以「上升」到天主那里)，而另一个气息是会朽坏的，(所以「下降」到地下坟墓里，有如肌肉一样粉碎成为尘土。)

第三章最后的一节，重复了同样的修辞问题。「有谁能领他去看自己身后的事呢？」(训3:22c)从经文的上文下理看来，答案是很明显的，虽然答案没有立即用言辞表达出来：天主是那位将会对他一生作出最后评价者。人不应生活得好象不会在永恒中面对天主，也不要认为终有一死的人类，死后就一无所有，他们的肉身和走兽的一样在坟墓?化为灰土。再者，殡葬者不能把死者的全部拿去，因为那些敬畏天主以及愿意取悦祂的人，他们的气息已经与天主同在了。

因此，我们可把训道篇3:19-21译成：在人类发生的亦会在走兽身上发生；同样的事发生在两者身上，他死了，牠也死了；同样的气息在两者内，人类没有胜过走兽(基于死亡的事)，双方都要到坟墓去，同出于尘土，也同归于尘土，谁会知道个别的气息？人的上升到天主前，而走兽的气息则下降到地?。
  • 上一篇文章： 先知也经验恐惧

  • 下一篇文章： 圣经中的羊
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的羊 热 ★★★
圣经中的羊
［ 作者：吴终源 转贴自：天主教之声 点击数：1065 更新时间：2005-1-19 文章录入：admin ］

以色列人原是游牧民族，而其所牧养的主要牲畜就是羊。后来定居客纳罕地，以民称之为「流奶流蜜」的地方，奶指的也是羊奶。所以羊和以色列人有密不可分的关系，甚至在救恩历史上，羊也占关键性的地位。

羊首先是富有的标记，雅各伯为拉班牧羊，用巧计取得拉班的羊，使自己拥有许多的羊群。富有的约伯有七千只羊，在他接受考验后，天主加倍赐给他福分，使他拥有一万四千只羊。

羊除了供做吃、穿、喝之外，在圣经中最主要的用途就是当作祭献天主的牺牲品。人类最早给天主的祭品，且蒙天主悦纳的就是亚伯尔献给天主的羊（创四4）。圣经上对祭献有相当详细的规定，在什幺庆节或什幺机会要献什幺羊，献多少只等都有明白的规定：如祝圣司祭要献公绵羊（出廿九）；全燔祭用绵羊或山羊都可以，但该当是没有瑕疵的公羊（肋一10）；和平祭则母羊公羊都可以（肋三）；为酋长赎罪应用公山羊，为平民则用母山羊（肋四）。

既然羊和以色列人的关系那幺密切，牧放羊群也就成为极重要工作，旧约中的重要人物几乎都跟牧羊有关。处于游牧时代的族长固然有他们自己的羊群：如亚巴拉罕、依撒格、雅各布布伯、若瑟；就是梅瑟也帮他的岳父牧羊，最伟大的君王达味也是牧羊人出身，甚至先知中亚毛斯也是牧羊人。管理羊群需要相当大的耐心和智能，因为要引领羊群到有好草和水的地方，夜间要看守羊群，勿为狼或其它野兽所吞噬，迷失的羊要去找回来。因此以色列人慢慢地就把君王和长官比作牧人，而人民也就成了羊群。

羊固然会迷失，各走各的路，但牧羊人也有失职的情况，所以上藉先知厄则克耳说话：「你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群。」（则卅四3）因此上主自己要成为以民的牧者。圣咏二十三篇「上主是我的牧者」乃是以民在上主牧养下的幸福写照。

旧约是预像，耶稣基督降生成人，成为真正的善牧，他实现了厄则克耳先知的预言：「我要亲自牧放我的羊，失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守。」（则卅四16）善牧且为羊舍掉自己的性命（若十11）。

以色列人最大的节日是逾越节，每一年逾越节，他们一定要吃逾越节（巴斯卦）羔羊。耶稣受难前夕与门徒共进逾越节晚餐，以新约取代了旧约，他自己成为真正的逾越节羔羊：「天主的羔羊，除免世罪者。」（若一29）在默示录中这一个神秘的羔羊，更成为整个启示和朝拜的中心：「被宰杀的羔羊堪受权能、富裕、智能、尊严、光荣和赞颂。」（默五12）

基督徒是善牧又是羔羊，也就是说他本身是大司祭又是祭品牺牲。基督也称他的门徒为羊群，又把牧人的工作交给了他的宗徒，特别是伯多禄（若廿一15-17）。所以主教、神父们如同基督一样，是羊群也是牧人。

羊也分好羊和歹羊，肥羊和瘦羊；另外也有外披羊毛内里凶残的豺狼。在末日天主要在羊与羊之间执行审判：「如同牧人分开绵羊和山羊一样。」（玛廿五33）但愿我们都是天主的好羊，就是听从善牧的声音，充满爱心，过福音化生活的人。
  • 上一篇文章： 世人与走兽的命运都是一样

  • 下一篇文章： 创世纪－两个创造的故事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创世纪－两个创造的故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创世纪－两个创造的故事 热 ★★★
创世纪－两个创造的故事
［ 作者：佚名 转贴自：真命融线 点击数：1129 更新时间：2005-1-19 文章录入：admin ］

话说从头的神话故事

  创世纪的开头叙述了有关人类的神话（参创一-十一）。神话是想象出来的故事，运用象征来表达真实情境，而这个真实情境往往超越我们的理解，又无法用言词表达。

  创一1-二3告诉我们，救赎始于创世之初。在起初什幺都没有，只有天主。创世纪借用故事和象征来描述创造，故事和象征给了我们想象的空间，让我们发现这个创造之所以特殊，是因为天主首先爱了我们，祂给了我们一个美好的世界，由我们来照顾，但不是让我们自私地滥用。

  这两个创造故事的部分传统，经过千百年的口耳相传，代代绵延，最后在各个时代，在世界各地，写成了文字。

年资较浅的第一个故事

   这个故事出自司祭传统（参创一1-2，4a）。在这段叙述中我们看到，造物主面对的麻烦好象是水太多了。就在这一片混沌中，天主用七天的时间造了世界。

  日复一日，世界逐渐成形。第一天，天主说「有光」（创一3）就有了光，而天主看了认为好。每天都有新的东西创造出来，天主看了都认为好。第三天是两个截然不同的创造行动：创造旱地和植物（创一9-13），生出植物显然是创造旱地的特殊发展，而它们竟然是一起的。第六天也非常重要，再度有两个不同的创造行动：创造陆地上的动物及创造人类（创一24-31）。这两个创造行动一起发生，且彼此互为延伸、相辅相成。这两个分开的行动都是再创造中单一的时刻中造成的，人类及生物出现了。人类虽然不是创造中唯一重要的部份，但由人类负责整个受造世界的一切，所以不能毫无所限或以一成不变的方式去滥用其它的受造物。

  第七天天主停止了一切的工程，之前祂用六天时间创造了美好的宇宙，对自己的创造也很满意，创二3告诉我们：「天主祝福了第七天，定为圣日」。所有受造物都蒙天主祝福，但祂特别祝福第七天，将之定为圣日。我们欣然遵守安息日的祝福，因为这能让我们亲近天主。不是只有天主能与我们建立关系，我们也能在每周的这一天脱离日常的工作，以特别维系我们与天主的关系，在朝拜祂、在爱近人之际，更接近祂。

古老久远的第二个故事

  这个古老的故事（参创二4b-三24）出自雅威传统，反映出与司祭传统完全不同的文化。从这段记载我们看到：天主面对的是缺水的问题，可是，在干旱贫瘠中祂创造了富饶与秩序。

  天主用尘土形成了人，给他起名叫亚当，是阿拉美语「来自土」的意思。这个创造行动完全不同于天主的其它创造行动。祂以创造的艺术，亲切关怀地塑造了人。当天主向自己的受造物鼻孔吹气时，这个行动更显亲切，就在那一刻人有了生命的气息，而天主走近了他。

  天主造了一座花园，让亚当看管，他可以悠游其间，无忧无虑地生活。只有一件事他不能做，就是不能吃知善恶树的果子。花园是人享有与天主特殊亲密关系的处所，并供给人的一切所需。虽然如此，天主仍觉得人的生活有所不足：「人单独不好，我要给他造个与他相称的助手。」英文「助手」的翻译略逊于希伯来文的「ezer」，ezer不是助手或仆人，而是互相依存的伙伴，双方同等重要。

  天主用尘土造了各种野兽和飞鸟，把牠们引到人面前，看他怎样起名。人给牲畜飞鸟起了名字，但没有找着与自己相称的「ezer」。

  上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，遂说：「这才真是我的亲骨肉，她应称为『女人』，因为是由男人取出的。」（创二21-23）

  从男人的一部分造出女人，重点在于象征彼此亲密关系。希伯来文的女人为「ishshan」，是男性的ish。

  男人为动物取名显示自己的权威在牠们之上。另一方面，女人的名字出自男人的名字，所以没有谁高于对方的问题。男女相同的名字唯一的差别在于男女各有特质，而且同时捕捉住彼此亲密相属的关联性。

  最后两节叙述男人应离开自己的父母，「依附」自己的妻子，二人成为「一体」（创二2-4）。不必把这个意思局限在男女两性的结合。依附指的是男人和女人在生活各层面骨肉相连，是一种能保有双方各自独具的个别身分之间的相联相署的关系。在这段创造的描述中，不论男女，如果没有对方，都是不完整的。

  创世纪第二章描述一个场域，在那里有男人爱女人的纯情喜乐，男人和女人都爱天主，男人和女人都爱大自然。

两个记载的一致性

  在这里我们看到两个创造的故事，一个描述理想，另一个反映真实境遇。为什幺两个创造的记载用安息日来相连结？

  也许作者想说的是：天主创造了安息日，为破碎的关系疗伤。建立关系需要时间，而且也不是只靠天主单方面制造彼此间的关系。

诱惑与沉沦的故事

天主教教义函授中心

创世纪第三章叙述人类失去乐园的伤心事。经文叙述虽然简短，但足以带我们重返伊甸，目睹人类原祖如何陷于诱惑，做出违反天主命令的决定和行动，最后被逐出乐园。这段叙述并未着墨于原祖面对诱惑的内心挣扎，只是轻描淡写地道出他们的诱惑与沉沦，可是却能在人的内心深处爆发无比的震撼，留下最深的叹息。因为这整个故事的后果成为全人类必须担负的命运，且影响至今。

诱惑的始末

  在天主所造的一切野兽中，蛇是最狡猾的，而且不着痕迹，让人在不设防下落入牠所设的圈套。蛇对女人提出这样的问题：「天主真说了，你们不可吃乐园中任何树上的果子吗？」（创三1）这并非天主的原意，所以女人纠正蛇的说法：「天主只禁止我们吃乐园中央那棵知善恶树上的果子。祂告诉我们，如果我们吃了那个果子就会死。」善恶树一定全是善果吗？对于好树善果，天主当然不会有任何疑问，祂认为有问题的是会结出恶果的树。

  旧约时代希伯来人说「知道」什幺事或「吃」什幺东西，意思是说「由个人的亲身经验，知道大致情况，自己能够融会贯通，让这些事或物成为个人的一部分」。所以，你现在大概能看出来为什幺天主会对人提出这个问题？为什幺天主会说：「不可摸那棵树，摸了那棵树你就会死！」

  蛇继续发挥狡猾的特质，企图说服人否定天主的说法：「才不会呢！」蛇说：「天主骗人」，「你们绝不会死！」「你们哪天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。」像天主一样，岂不就没有任何限度了吗？任何事，管它好事、坏事，或者不好也不坏的事，都可以百无禁忌？谁来给我们订规矩？为什幺要受约束？我们为什幺不能像天主一样？唉，这样的诱惑也未免太大了！

自由抉择与抉择的后果

  就这样，原祖父母逾越了界线，他们要亲自去品尝果子，不幸尝到的是恶果。而这一切是他们的自由抉择，不错，是蛇诱惑了他们，然而，蛇只是诱惑他们，并没有强迫他们。之后他们失去了彼此的信任，而这弥足珍贵的信任正是乐园的特质。他们发现自己赤身露体，便用无花果树叶围住赤裸的身体，他们企图遮掩的不仅是赤裸的身体，更想遮掩的是：自己曾经想要抗命。当男人和女人必须用树叶遮体才能彼此面对时，他们之间原有的亲密关系便消失了。在旧约时代，如果没有信任与亲密关系，「赤身露体」是不对的。时至今日，这一点依然不变。

  更可怕的是，天主与人的亲密关系也随之消失，我们没办法看到天人亲密来往的记号了。当男人与女人在乐园中开始躲着天主时，天主主动招呼他们，祂呼唤亚当：「你在哪里？」天主当然知道他们在哪里，可是在天人亲密来往的关系中，他们身在何处呢？亚当回答天主，自己仍在乐园中，可是听到天主的声音很害怕。为什幺男人和女人会怕天主，他们不是一向和天主关系密切吗？答案很简单：因为他们赤身露体。「谁告诉了你赤身露体？」天主问道：「莫非你吃了我禁止你吃的果子？」（创三11）这时男人展露出人性的真实面，把责任推给了女人：「是你给我作伴的那个女人给了我那树上的果子，我才吃了。」（创三12）而女人也有充分的理由归咎于蛇：「是蛇哄骗了我，我才吃的。」（创三13）

  诱惑固然有令人无法抗拒的因素，但厘清责任绝不会拿诱惑来当作主要的考量。所以诱惑永远不能成为借口。

最后的结局

  事情尚未结束，作者在这段故事的最后，告诉了我们三件事：

1、蛇因狡言诱惑，引人违背天主，而遭受到处罚，牠不仅要用肚子爬行，毕生日日吃土，而且从此以后要被人踩在脚下，饱受人类的威胁。这样的惩罚把人类及宇宙万物原本的亲密性连带地破坏了。人开始要面对世界的仇恨与对立。

2、男人与女人被逐出乐园，此后连生命树上的果子也吃不到了。没有生命树滋养生命，死亡成为不可避免的事实。人类必须承受身体方面的所有苦痛，彼此之间原有的互相尊重及平等关系也被取消了。女人要面对怀孕的苦楚，受丈夫管辖，男人要日日劳苦，汗流满面，才有饭吃。

3、人类再也找不到通往乐园的路，再也不能重返乐园，悠游在生命树下，享受与天主亲密来往的喜悦。离开乐园的路竟然是一条不归路。

  这一切纯粹是人类选择罪恶的后果，而非出自天主的计画。诱惑与沉沦的故事就在这个悲剧发展中缓缓落下帷幕。
  • 上一篇文章： 圣经中的羊

  • 下一篇文章： 关于衣服，你们又忧虑甚幺
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于衣服，你们又忧虑甚幺

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于衣服，你们又忧虑甚幺 热 ★★★
关于衣服，你们又忧虑甚幺
［ 作者：斐若望 转贴自：思高网络 点击数：1246 更新时间：2005-1-19 文章录入：admin ］

德训篇(希伯来的智能文学)作者把衣服、面包和水列为生活的必需品(德29:11)。耶稣，作为加里肋亚人的老师，告诉他的追随者不要为穿甚幺、吃甚幺或喝甚幺而忧虑(玛6:25-34)。衣服是否生活的必需品呢？哪一类衣服是人们必须穿的呢？为甚幺？在哪些场合穿着？耶稣会否认同呢？在中东文化背境下阅读圣经，便可以从贴切的角度来看这些问题。在当代的文化背境下，衣服固然是生活的必需品，惟与外地读者所想的大相径庭。

「在起初……」

根据创世纪的传统故事，衣服并非生活上的必需品。亚当和厄娃赤身露体，但不感到害羞(创2:25)。但当他们不服从天主后，才发现自己赤身露体，遂决定用无花果树叶编织裙子围身(创3:7)。这从未有过的意识使亚当对天主产生莫明的畏惧：「我在乐园中听到了你的声音，就害怕起来，因为我赤身露体」(创3:10)。当天主宣称三位人物因不服从而引致的严重后果后，天主为男人和女人造了皮衣(创3:21)。

后人对这故事有很多不同的解释。人类学也有自己的说法。在所有文化当中，衣服扮演着团结人类的角色。男人和女人独自制造无花果叶腰布，不单只与创造者，亦为他俩之间造成距离。反观，天主为男人和女人做皮衣，天主进一步确定继续与他们保持个人关系，而他们从同一位赠与者领取衣服，亦将他俩联系在一起。这是第一对夫妇以衣服为生活的必需品的第一种理解方式。

衣服的质料

狩猎者和中东的贝都因人都以兽皮为基本衣服，内幅的质料为兽毛和羊毛。创世纪第四章二十节提及的帐幕，正表示在早期历史时代，人类可能已掌握及进一步提升了纺织技术。制造帐幕的理想材料是以黑羊毛织成的毛布，既防水又不易损破(出26:7；歌1:5)。粗布衣亦以此种物料制成(依20:2)。

先知以骆驼毛编织成的棕色布料去缝制斗篷(匝13:4；玛3:4；谷1:6)。羊毛亦编织成布用来缝制衣服(肋13:47)。埃及人早于出谷时期已知道，以色列民是使用亚麻布和绵布的(编上4:21；出28:5-6)。由于羊毛和亚麻布来自两种不同的受造界，即动物和植物，所以梅瑟五书便不允许人们穿着以这些物料混合缝制的衣服(申22:11)。为保圣洁是不容把区别混淆及越过分野的。

衣服的类别

学者列出圣经中五种基本衣服。虽然有些学者声称男女衣服有别，但男人和女人似乎穿着相同的五类衣服。在犹太人法律上是不准许穿着异性衣服的(申22:5)，这条法律显示男女衣着的区别并不太明显。这似乎并非暗示以民有男女易服而穿的情况。

袍子

最贴近皮肤的衣服是袍子。有时候被称为内衣。将一块布纵折成两半，除了头部和手臂位置外，周围缝合起来。亚述人纪念碑便刻有犹太战俘穿短袖袍子的模样。

袍子一般是以亚麻布缝制的，但有时也会用羊毛。似乎男男女女均穿着同一种袍子(创3:21 ；歌5:3)。然而，有些特别的袍子是指定身份的人才可以穿着的，例如司祭(出28:40；肋16:4)。

依撒格宠爱若瑟甚于其它儿子。依撒格为若瑟制造了一件及膝和衣袖至手腕的袍子(创37:3 ；七十贤士本将袍子错误翻译为「彩衣」)。单以衣服本身来说，这特别的袍子不只包裹身体，也是皇室成员通常穿着的衣服(参阅撒下13:18)。此点若瑟的哥哥们一定知晓，而故事的余下部份更是耳熟能详，不用多述。

塔彼达(多尔卡)为团体中的寡妇缝制袍子和外衣(宗9:39)，然而在犹太和其它民族的文化里，缝衣并非妇女「专利」的工作(参看出35:35)。

斗篷卅外衣

此种衣服是松身的外衣，没有衣袖或只是短袖，披在袍子上面。外衣的质地较坚韧，因此能把对象配带在上(出12:34；民8:25；撒上21:9-10)。日间它能防晒防雨，晚上则是「睡袋」。基于此，如果一名借贷人给予债主一件外衣作为低押，债主必须于日落前将外衣交还给他(出22:25-27；申24:12-13)。

诺厄喝醉后，人盖以外衣(创9:23)、卢尔德披上外衣去找波阿次(卢3:3)、群众为耶稣将外衣有如地毯铺在地上(谷11:7-8)、一位病妇为求治愈设法触及耶稣外衣的蓝色繸头(玛9:20)、在审判之日，门徒切勿回家拿取自己的外衣(玛24:18)。

外衣和袍子是否中东的生活必需品？无论是诉讼人或是小偷作此要求，耶稣均命他的门徒要两者一并让给他们(玛5:40；路6:29)。

腰带

男人(列上2:5)和女人(依3:24)会将腰带穿在腰间。有些腰带是皮造的(列下1:8；玛3:4)，其它是编织出来的(箴31:24)，有时更以繸头或穗作装饰。腰带能束紧袍子或外衣，令到外衣的上半部形成一个口袋或钱囊(玛10:9)。有时候一把短剑可藏于腰带内(若18:10)。与腰带十分近似的便是腰布(耶13:1-11)，或女性披带的彩带(依3:20)，尤其是新娘(耶2:32)。「束上腰」这一用语是形容将腰带拉紧，表示已整装待发，例如旅行(出12:11)或出击(耶1:17)。

头巾和面纱

在圣经及相关记载中，有关头巾的资料很不清晰，就如上述的衣饰一样。然而，最低限度，盖头的衣物可遮挡太阳和风沙。有一种头巾是男人(依61:3,10)和女人(依3:20)都披带的。基本的包头巾方式是将一块布打褶地披上或围绕着头部包好。男性用头带固定头巾位置，便做成了冠(约29:14)。头带像征男性，女性从不配带。司祭披戴特别的头巾去履行礼仪职务(出28:39)。而与头巾有关的便是面纱，一种妇女独有的衣饰，于某些场合用作遮盖面部。虽然有些面纱容许别人看到容貌(歌4:1-3)，在陌生人面前妇女一定要戴面纱(创24:65)。面纱亦是用作遮挡太阳和风沙。

鞋子

在圣经时代，凉鞋是一种人们普遍穿着的鞋款，以皮革或木块制成鞋底，再以带子或皮带系在脚上(创14:23；依5:27；谷1:7)。根据记载，妇女有时穿着花巧的凉鞋，甚至拖鞋(则16:10；友10:4; 16:9)。

赤脚的特殊意义视乎特定的情况而定。如果被逼赤脚，这明显是一种侮辱(约12:19)。如果人自愿赤脚，这便是暂时置身一般礼节以外的刻意安排，一种合情理及被专重的「不受条款所约束」的做法，例如处于忧伤当中(撒下15:30)或在哀悼中(则24:17,23)。

综合

从这五种基本衣物中引申了很多不同种类和变化的服装，例如在依撒意亚先知书第三章十八至二十四节中，一位女士的衣柜便有很多不同的衣物；今日有关圣经的参考书籍也列出其它衣物。大致上，这些传统数据就衣服如何成为生活必需品采取一种实用的看法：保护身体和保障私隐；亦可辨识性别及社会地位。

衣服的人类学

衣服除了如上文所述能达到实用的目的外，或许有其它更重要的象征意义。人类学家施耐德(Jane Schneider)研究指出衣服如何促进政治及社会生活的体制。从人们如何在不同意义的范围下使用布料和衣服，这说法便变得更显而易见。施耐德的体会为一些为人熟悉的圣经内容撒下新的光彩。

制造布匹

这范畴由纺纱工、染布工和精整工所操纵。在很多文化背境下，制造布匹的过程喻意着生命的再生和蜕化的阶段。衣服将人类彼此间、祖先和后裔连系起来。

纺织

在纺织过程中，经线被视为男性，纬线被视为女性的基本元素。正如两性结合才可制造新生命，纺织的两种元素结合起来便制成了布匹。

很多人相信纺织的技术来自天主，透过梦境和启示传递给人类。为以色列民这似乎亦是真实的(出35:30-35)。制造衣服的人借着尊重和随着这神圣的灵感指引下而工作，重建起天主与制成的衣物间的精神连系。

世界上很多国家认为一件无缝的衣服，即没有尽头的经线是神圣的。没有尽头的经线代表亲属、后裔，以及追溯至创世者之间没有间断的联系。人们相信不断的纺织产生一种精神力量，而裁开一块无缝的布即挑战或否认此种说法，会惹起上天的不悦。也许这正可解释当耶稣被钉在十字架上时，士兵没有瓜分他的无缝长衣(若19:23-24)。

在了解制造布匹时天主所扮演的角色后，这便可突显出天主为原祖父母造了皮衣的重要性( 创3:21)。正当他们的不服从令他们远离天主，天主为他们制造了衣服作为礼物，即表示创造者和受造物的关系重新建立。

染布

在地中海一带的古文化中，染布是一个要求高、艰巨和容易被垄断的工序。紫色来自一种软件动物蛾螺的腺体分泌物，在提洛(Tyre)附近加工和晒干。腓尼基人(Phoenicians)是制造 此种染料的专家。以染色而闻名于世的客纳罕和腓尼基，它们这古老地名在希伯来文和希腊文有「紫色染料」的意思。按梅瑟法律，犹太人外衣的衣角上的繸头均规定用紫蓝色(户15:38)。

圣经亦提及一种微红或紫红色(箴31:22；出26-27)和朱红色(由一些雌性昆虫的枯干身体制造而成的染料；参创38:28,30；歌4:3)。当一块布染成朱红色后，便几乎没有可能将这颜色漂去(参依1:18)。这种颜色就是披在耶稣身上、被人嘲笑为君王的罗马军队披风的颜色(玛27:28)。

圣经多次提及这三种颜色为司祭服饰(出28)，献给上主的礼物(出35)，祭坛的帐幕(出38)，以及庭院的垂帘(出38:18)的基本元素。汉臣(K.C.Hanson)教授和艾以略(John H.Elliott)教 授皆指出这些颜色，长期被人认为能强而有力地抵御在地中海世界的「邪眼」(evil eye)。任 何从事神圣奥礼的人会特别穿上这些颜色的衣服，好能避免触怒凶恶的鬼神，亦能保护自己免受鬼神侵害(玛9:20；户15:38)。耶稣也熟识这文化的信念(玛20:15；谷7:22；路11:33-34)。

衣服的范畴

布料用作衣服或服饰，能展现(出28:1-4)和隐藏(创38:13-30)身份与价值。它是年龄、性别、阶级、地位和所属团体的标记。在耶稣的比喻中(路10:30-37)，那位由耶路撒冷往耶里哥途中的司祭面对很严重的矛盾。司祭遇见一名被贼人打得「半死」的伤者，司祭很难从伤者的口音确认他是来自哪一个社会团体(犹大、撒玛黎亚或其它的团体)。受害者亦是裸露着身体，所以未能凭他的衣着得知他属于哪一团体。例如，考古学家雅丁(Yigael Yadin) 在以色列发现的男性外衣，是由白色或黄色的羊毛制成，并在布面上缝上红啡色或深蓝色的 V 形纹饰。有些外衣领开口位置绣有条纹，它的颜色和 V 形纹饰一样。

总结

以人类学的角度去进一步反省衣服在其它范畴的意义(例如：馈赠和交易；授职和加冕仪 式)，能帮助外地读者进一步了解为何德训篇和古人认为衣服是生活的必需品。古人并不视衣服对私隐的保护和对抵御天气变化的的作用，如其它人类生活方面有着同等的重要。在他们心中，衣服的精神意义似乎更为重要。
  • 上一篇文章： 创世纪－两个创造的故事

  • 下一篇文章： 耶稣故乡纳匝肋的历史千秋
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


战胜“谋杀者”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
战胜“谋杀者” 热 荐 ★★★
战胜“谋杀者”
［ 作者：王保禄 转贴自：爱火天使 点击数：1175 更新时间：2005-1-19 文章录入：admin ］

——分享创世纪1～3章

天主创造完宇宙，在地堂按自己的肖像造了人，为的是永远爱着人，也永远被人所爱，他愿人生活在他爱内，他也生活于人的爱心里，为的是让人终身密切结合天主。但因人有理智和自由意志，所以要经过考验，不经死亡连同后代子孙同升天堂。并把万物交原祖管理和享用，本来这些也是为人而创造的，原祖过着天使一样的生活。

撒殚看人受宠，并将获得它失去的天堂，心生嫉妬，又知天主以知善恶树上的果子为警戒，它措蛇形美化成一个知道真情者，以主动帮助和开导一样亲切，把顺从它破坏天主爱人的计划，包装成有价值的又吸引人心的建议。

不珍惜福份的原祖，妄想自己可以主宰自己的命运，不再需要天主的照顾，独立于造物主之外。甚至对天主给予的不满足，对规诫不满意，为得天主一样的成全，骄傲的吃下命果……

顺从诱惑，得到的是，原祖两人抬头不敢看天主，低头无颜见自己难以掩饰的丑陋，良心不安，无奈自绝于乐园，又失去人和天主契合的真正自主，和真正的　智能，又遗祸子孙。

爱人类的天主弃而不舍，借着人类母亲无染原罪圣玛利亚谦逊的听从，完美的合作，耶稣以救世，赎世之主的身份，奉献给圣父，圆满的远超过原本的赔补，使天主的爱借耶稣，圣母广昭于世，赢得无数永远爱天父的灵魂，不断升天。

谋杀者凭它技艺万能，古蛇谬论不断翻新，欺骗世人。

用海市蜃楼般的世上成就虚假光荣，吸引人只为暂世。

以烈性妄动肉身拉扯人只顾本性。

现世人只要信创造一切，主宰一切的爱人类天主不变应万变，成为踏碎蛇头的母亲，战胜死亡的基督奥体一份子（领洗入教，珍惜再生的大恩）视救灵使命胜过生命，遵守保护灵魂的规诫，认清软弱无能的自己，只需谦逊服从天主和天主的安排，谋杀者就是失败者！
  • 上一篇文章： 没有了

  • 下一篇文章： 过河的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


过河的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
过河的人 热 荐 ★★★
过河的人
［ 作者：江林月娇 转贴自：海外校园双月刊（基督教）（经本站编辑过） 点击数：1813 更新时间：2005-1-19 文章录入：admin ］

「希伯来」(Hebrew)一字字根有「越过」之意，特指着越过水、河、海；因此，「希伯来人」又是「过河的人」。

《圣经》中第一个过河的人是亚巴郎。

亚巴郎，出生在迦勒底的吾珥(今伊拉克的巴格达附近)。后来跟随父亲特拉黑沿幼发拉底河北上到了哈兰(今叙利亚境内)，就住在那里。

亚巴郎七十五岁的时候，天主指示他带着自己的家族往迦南地（巴勒斯坦）去，并应许赐福予他。于是，亚巴郎就带着妻子撒拉、侄儿罗特以及全家人口、奴仆、牲畜……等离开哈兰，往南进入迦南地。当地的迦南人认为这批「入侵者」来自大河(指幼发拉底河)一带，因此称他们为「希伯来人」，意即「来自大河彼岸的人」。

亚巴郎九十九岁的时候，天主向他显现与他立约，给他更名叫「亚伯拉罕」(意思是「多国的父」（创17：5）)。

亚伯拉罕不仅是「多国的父」，是「信心之父」；他也是「希伯来人」，是「过河的人」。

希伯来人

「希伯来人」在旧约中一共出现了23次，新约也出现了3次。

「希伯来人」第一次出现在《创世记》的记载中。当时，罗特被掳，「有一个逃出来的人告诉希伯来人亚伯兰」(创14:13)。

从种族血统来看，「希伯来人」指着亚伯拉罕肉身的子孙。例如，若瑟的主母色诱未遂「就叫了家里的人来，对他们说，你们看他带了一个希伯来人进入我们家里……」(创39:14)

「他们就为若瑟单摆了一席，为那些人又摆了一席，也为和若瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭，那原是埃及人所厌恶的。」(创43:32)

新约中保路曾说，他们是希伯来人，是凭着血源(by birth)；我是希伯来人，是因着召叫(by calling)。意思是说，他们是希伯来人，是因为父亲的血统；我是希伯来人，是因为天主召叫我，使我成为一位「过河的人」。

正如经上所记：「他后来领受了割损的标记，只是作为他未受割损时，因信德获得正义的印证。如此，亚巴郎作了一切未受割损而相信的人的父亲，使他们也同样因信德而算为正义；同时也作受割损者的父亲，就是那些不仅受割损，而且也追随我们的祖宗亚巴郎，在未受割损时所走的信德之路的人。（罗4:11-12）。

每一个跟随主的人都是「希伯来人」；每一位渡到河那边去的人，配称为「希伯来人」。

渡过河流

何谓「过河的人」？「过河的人」，就是顺服主的安排与带领，真正跟随主、与他同行的人。

「天主对亚巴郎说、你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大民族。我必赐福给你，叫你的名为大，你也要叫别人得福。」(创12:1~2)

亚巴郎因着信，成为第一个过河之人。

梅瑟带领以色列人出埃及、「过红海」，从为奴之地解救出来。

最后，若苏厄率领以色列人「过约但河」来到迦南地，得「流奶与蜜」之地为业。

上主一再地向以色列百姓强调，祂要把以色列民带到迦南美地，那地是「应许之地」、是「蒙福之地」、是「流奶与蜜之地」、是「天主赐给祂的百姓为业之地」。

「你吩咐以色列人说，你们过约但河，进了迦南地。」(民35:10)于是，若苏厄吩咐百姓官长预备食物，准备过约但河，得上帝所赐为业的应许之地。

同样地，天主不仅要带领你我脱离罪恶的权势──出埃及，还要把我们从旷野带进「迦南美地」。

红海与约但河

耶稣说：「我来了，是要叫人得生命，并且得的更丰盛。」(若10:10)

以色列民要离开埃及，有红海挡路；要进入迦南，有约但河阻隔。

渡过红海，预表「得救或脱离束缚」；进入迦南，预表「得胜」。

接受主耶稣为主、过红海很容易，但是，要进入「迦南美地」，要过得胜的生活却不容易，是需要付代价。

「耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。」(路9:23)

过红海时，人数多达两百万人；进迦南，却只有若苏厄和随从两个人。其余的人（在埃及出生的人）呢？都倒毙在旷野。

真希伯来人

今日的基督徒大致可分为三类：

1．幼稚的基督徒：灵性生命停滞于只能喝奶、不能吃干粮的光景。「……使我们不再作小孩子，为各种教义之风所飘，所卷去，而中了人的阴谋，陷于引入荒谬的诡计」(弗4:14)最后都死在旷野。

2. 世俗的基督徒：是喜爱停驻于约但河东、茍且偷安的人。正如勒乌本和加得的子孙一样，留恋河东那片肥沃的草原，不愿意过到约但河的西边去。这等人是贪图安逸，以河东之地为满足；灵性生命不求进取，不肯受苦走十架窄路的人。「……爱世界，和世界上的事……父的爱就不在他里面了。」(若壹2:15)

3. 名符其实的基督徒：是极力进到迦南地，能为天主争战的基督徒。常穿戴天主所赐的全副军装，抵挡魔鬼诡计的人。是基督得胜的精兵，常怀尊主为大的心；是敬畏 天主的人。

一位过河的人就是属 于天主的人；一位过河的人才是真希伯来人。

「祂将海变成干地；众民步行过河；我们在那里因祂欢喜。」( 咏66：6)

主阿！求你带我们过河，使我成为一位真希伯来人。
  • 上一篇文章： 战胜“谋杀者”

  • 下一篇文章： 苦难中的抉择
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


苦难中的抉择

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
苦难中的抉择 热 荐 ★★★
苦难中的抉择
［ 作者：江林月娇 转贴自：爱网 点击数：1941 更新时间：2005-1-19 文章录入：admin ］

苦难中，我深知自己的污秽；因此，我顺服圣神感动、认罪悔改，靠耶稣宝血，罪蒙赦免，在基督里成为新造的人。

苦难中，我认识自己的有限；因此，我切切寻求主的面、渴望上主的同在、全心倚靠祂的大能与扶持。

苦难中，我看见自己的无能；因此，我谦恭降服于上主的宝座前、听祂差派、顺从祂美善的指引。

苦难中，我意识到人生苦短；因此，我追求那永恒的价值、投资在那永恒的事业、盼望那永恒不朽的家乡。

苦难中，我思念祂的慈爱与恩典；因此，我满心欢喜地与人分享上主一切的美善、满怀感恩地过爱人与被爱的生活。

苦难中，我反思自我的亏欠与不足；因此，我谨慎言行、勒住自己的舌头、在暗地里也留心行光明的事。

苦难中，我深陷于死亡与阴间的权势；因此，我默想上主与我个人爱的关系：「谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与天主的爱隔绝；这爱是在我们的主基督耶稣里的。」 (罗8:35~39 )

「于是，他们在苦难中哀求上主，祂从他们的祸患中搭救他们。」（咏107:6, 13, 19, 28）苦难中我面对人生抉择：选择在短暂中做一头快乐的禽兽？抑或在永远的荣耀中行在主耶稣基督的光照中？

「求你看顾我的苦难，搭救我，因我不忘记你的律法。」（咏119:153）主啊！求你帮助我，在我剩余年岁中，苦难之时，永远作那明智的抉择。
  • 上一篇文章： 过河的人

  • 下一篇文章： 约纳的教训
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


约纳的教训

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
约纳的教训 热 荐 ★★★
约纳的教训
［ 作者：佚名 转贴自：加尔默罗圣衣会 点击数：1683 更新时间：2005-1-19 文章录入：admin ］

其实，约纳并不仅是一个记载于圣经中的人物而已，他有可能就是你、我或是生活在我们周遭的任何一个人。因为天主给了我们责任，但却是我们自己要决定要不要负起天主所给予的责任：正如约纳是一个不想做先知的先知，他逃避使命，于是遇到了许多灾难和危险。

事实上，不跟从天主召叫而只愿照自己的心意行事的人，不会得到平安和喜乐。我们可以就约纳的情况来看看天主如何地教导他：

一、逃避或拒绝执行天主的旨意，而从天主面前跑掉，可能会给不少人带来灾难。

【一个不负责任的人往往会为他周遭的人们带来问题或让别人受到伤害－约纳先知逃避上主的旨意而使得同船人员遇到了大风浪几乎丧命。】

那时，上主的话传给阿米泰的儿子约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前」。约纳却起身，想躲开上主的面，逃到塔尔史士去：遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。（约纳一：1-4）

二、同舟共济和牺牲的精神，能使很多人得救。

【人与人同舟共济以及知悔改并负担起自己的责任能使所有的人都得到益处－先有水手与约纳同舟共济，努力地想拯救他，而约纳牺牲自己要救他们－最后约纳及水手都得救。】

他对他们说：「你们举起我，将我拋在海里，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。」众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。所以他们便呼求上主说：「上主！求祢不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为祢是上主，就按祢的意愿作吧！」他们于是举起约纳，将他拋在海里，海遂平静。（约纳一：12-15）

三、祈祷－与天主对谈－可带我离开恐惧及怒恨的黑暗。

【人往往在遇到困难时才懂得要祈祷，而天主总是俯听我们在患难时的求助，藉由祈祷得着力量及救援出死入生，肩负起天主的任务－约纳在大鱼肚子前未与天主对谈，对谈以后立即得到了精神与身体的自由。】

上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，三天三夜。约纳从鱼腹里，祈求上主，他的天主。他说：「我在患难中，呼求上主，衪便应允了我，我从阴府的深处呼求，祢便俯听了我的呼声。祢将我拋入海心深处，大水包围了我；祢的波涛和巨浪漫过了我。我曾说：我虽从祢面前被拋弃，但我仍要瞻仰祢的圣殿。大水围困我，危及我性命；深渊包围我，海草缠住我的头。我下沉直到礁底，大地的门闩永为我关闭。上主，我天主！祢却从坑里救出了我的性命。当我奄奄一息时，我记起了上主；我的祈祷达于祢前，达于祢的圣殿中。敬奉虚无偶像的人，实在是舍弃了慈爱的根源。至于我，我要在颂谢的歌声中，向祢献祭，偿还我许的誓愿，救恩属于上主！」（约纳二：1-10）

四、天主的计画和做事的方式可能跟我们所认为及期望的不一样。

【我们努力地尽自己的责任，并接受天主的安排，而不是抱怨事情的进展并非所愿－约纳认为天主要的是惩罚，所以祂必会毁灭尼尼微，但祂却给予原谅及新的机会。】

天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「上主，当我还在故乡时，我岂不是已想到这事？所以我预先要逃往塔尔史士去，因为我知道你是慈悲、宽仁的天主；是缓于发怒，富于慈爱、怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好！」上主说：「你的愤怒合理吗？」（约纳三：10-四：4）

五、天主从爱的角度看人，并且邀请我们分享这种看法。

【藉由履行责任，天主帮助我们成长，更能够明了天主的旨意，对于不顺心的事情，我们该想想的生气是否合理－天主舍不得祂宝贝的尼尼微人，用一株约纳所欣赏的篦麻让他了解祂的看法。】

约纳出了城，坐在城东，在那里为自己搭了一个棚坐在棚荫下，要看看那城究竟要发生什幺事。上主天主安排了一株篦麻，使长得高过约纳，为他的头遮荫，消除烦恼，约纳很喜爱这株篦麻。但第二天曙升起时，天主安排了一个虫咬死了篦麻，篦麻便枯萎了。当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：「我死了比活着还好！」天主对约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以致于死，是合理的！」上主说：「你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它；它不过是一夜生出一夜死去的植物；对尼尼微这座大城，其中有十二万不能分辨自己左右手的人，且有许多牲畜，我就不该怜惜他们幺？」
  • 上一篇文章： 苦难中的抉择

  • 下一篇文章： 有爱有诚，所向无敌
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 约纳的教训[1513]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


有爱有诚，所向无敌

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
有爱有诚，所向无敌 热 荐 ★★★
有爱有诚，所向无敌
［ 作者：吕渔亭 转贴自：天主教之声 点击数：1482 更新时间：2005-1-19 文章录入：admin ］

当年以色列人与敌军作战,梅瑟领着以色列选民，渡过红海走出西奈旷野，终于来到了天主所许的福地。可惜正式进入福地前，还须闯五关斩六将克服种种之困难，其中尤以如何面对阿玛拉克强硬的民族最为困难。据出谷纪记载，当时梅瑟曾令大将若苏厄出征，自己则站在山冈上助战：每当梅瑟高举双臂时，以色列就打胜仗；但一放下手臂，阿玛拉克人就步步进迫！这样不断高举双臂，梅瑟终于累坏了；于是有人搬来了一块巨石，叫他坐下稍息，亚郎和胡尔则一左一右托着他的手，这样他的手永远高高举着，以色列军队也永远节节打胜仗。（出十七8.-12)

这是一则颇具风趣的故事。

记得当年在小修院求学时，我曾问圣经学老师，这则故事是否属实，或只是一项无稽的传说？那位老师当时似乎答得很妙，他反问我，梅瑟当年领着以色列人渡过红海，是一椿历史事件还是一件幻想故事？若瑟给法劳王释梦而当了宰相是故事是史实？亚当与夏娃偷吃禁果而被逐出地堂是故事是事实？甚至耶稣这个人是历史人物？或只是一则虚幻的传说？他当时见我面有难色不知如何作答，乃说了一句真心话：「信仰本来要靠信德才能生存，你没有见过天主，但你相信天主存在！你没有进过天堂或地狱，但你始终坚信无疑！我们没有见过听过，或甚至不怎样了解的事情何至千千万万，但我们相信教会不会故意欺骗我们，神学家圣经学家也不会捏造故事；他们说「可以」相信或甚至「应该」相信，我们也就如此接受了，这就是信仰，更是一种信德。

但梅瑟的那双巨无霸手臂，对廿一世纪的现代人来说，究竟象征着什幺？当年他举起双手，只是为了打垮强悍的敌人，现在我们学着也举起双臂，想要打垮什幺？

梅瑟那双力大无穷的手臂，年轻时我曾认为可能代表「智能与成功」，认为一个人只要好好利用智能就能百战百胜。可惜智能究竟是什幺？活了一大把年纪至今还找不到准确的答案。两只手臂是否代表「地位及学历」？但不管你学历如何渊博，地位如何崇高，也好象不能令你活得更快乐！

这样胡思乱想了好几十年，如今自感已日落西山，不久也将跟古人一样归于灰土，心情反而变得更静恬也更开朗。回忆过去将近八十寒暑的岁月，对梅瑟双臂的作用始终想不出一个所以然，而今深感万事不贪求、常常心安理得，反而找到一个答案。真是踏破芒鞋千百双，得来全不费工夫，原来它就在我心中。所谓双臂原来就是「爱及诚」这两个字：一个人若心中有爱有诚，他必然所向无敌百战百胜！
但想心中有爱又谈何容易！若望宗徒说耶稣就是爱。圣保禄也说「现今存在的有信望爱这三样，但其中最大的则是爱！」（格前十三.13 ）

说得简单一点，爱有「大爱及小爱」之别：印度特里萨修女终生为穷人服务当然属于大爱，证严法师及历史上的那些大圣大贤心中也必然有大爱。但我何许人也，又如何也能梦想这种大爱？回首那些不算短暂的岁月，我自己又何曾真的爱过人？真的努力替人牺牲过奋斗过？而今早过不踰矩之年，又如何能再卷土重来，轰轰烈烈地再干一番？

但人人还必须有爱，否则天门如何开启！

大爱不成那就只好在小爱上动脑筋了。

小爱上动脑筋，可能又要请圣女小德兰给我们指点迷津。翻开灵心小史，我们知道圣女当年也想成一位大圣女，但她一看圣方济、圣大德兰、圣文生等大圣人，那些轰轰烈烈的事迹，也只好望洋兴叹自感无力了。但她还是想做圣女，于是只好学做一个小孩子，一心在小爱上去下工夫；于是想生气的话不说，别人丢在地上的东西把它拾起，别人忘了的对象把它放回原处，见了人总是满脸春风，虽然心里有点讨厌那位修女……

圣女小德兰就是这样点点滴滴，在那些不为人知的小事上下工夫，一心一意实践爱德，终于成了一位廿世纪的大圣人。我们若想成圣，也可能只好实行她的那种小爱了，学学她立志做一个纯朴的小孩子！中国人说「返老还童」，虽然有点讥讽之意，但我们若诚心诚意设法再变成一个天真无邪的儿童，可能这才是成圣的唯一路径。就年龄言之，我比圣女大了三、四倍，但在「小事上」下工夫，我也正在努力之中：如见人忘了关灯，偷偷地替人关上，见人丢了东西，暗中把它放回原地；见人沉默不语，我刻意讲句笑话；听人说我闲话，我装着听而不闻；得饶人处且饶人，万事不必太计较，这样久而久之，也着实学了不少做人之道。虽离成圣尚远，但已心安理得问心无愧矣！

这些不为外人道的小事每天多的是：你可能只是一位没没无闻的家庭主妇，或像我一样已是退休老人，你只要注意一下，每天能替别人做的小事真不少，你就在这些小事上下点工夫吧！耶稣不是说过：「凡你们为我这些小兄弟中的一个所做的，就是对我做的！」（玛廿五40）更何况这些小兄弟可能就是你的亲人，你的朋友，你的同事，难道不该更当替他们做点「小好事」不成？

梅瑟的另一只手臂则是「诚」字。中庸早有言「诚者，天之道也；诚之者，人之道也。诚者不勉而中，不思而得，从容中道，圣人也；诚之者，择善而固执之者也。」圣人大概天生真诚，故能不费气力不加思索而能到达诚信的境界；但一般凡人非禀性圣贤，想获得诚信，必须用心「选择善道」，并「持之以恒」，才能有成！

至于诚心为何如此重要，古圣贤也早已有所答案：孟子曾言：「至诚而不动者，未之有也。辽朝道生法师当年讲佛于虎丘，据说他说得如此真切动听，顽石也为之点头。耶稣也劝我们说话心口一致，「是就说是，非就说非。」（玛五37）但心口一致说何容易。口诚必须先心诚，我若心里轻视某人，纸包不住火，我们的口早晚会说出一些不敬之言！按「认知─情绪─行为」的一贯原则，口舌受情绪所控制，情绪又被思想所左右：你怎样想，你就怎样感觉，你当然也会怎样采取行动。我有时也会学孔老夫子，强调欲正其口者，必先正其心；欲正其心者，必先正其意；心正及意诚之后，口必然也随之而诚，不会再说逊人之言矣！

你可能说：常说真心话不是会吃亏？但一则这种亏只是「眼前亏」，再则你若心地正直善良，即使你说真心话，人家不但不责怪你，反而易受你的诚意所感动。曾国藩不是说过：「凡人以伪来，我以诚往；久之，则伪者亦趋于诚矣。」

无论如何，在此动荡不安的社会中，好似欺诈说谎者常占便宜，但实际上真正吃亏的正是这些心口不符的人！据美国「今日心理学」调查，那些花言巧语的人并不受公司所重视，反而那些禀性忠厚者最易被青睐。

当年梅瑟与敌人交战，只要他的手臂高举，以色列人就百战百胜，廿世纪的我们也有两只巨无霸手臂，我们若常把爱心及诚意高举，天下也就无往而不利了！
  • 上一篇文章： 约纳的教训

  • 下一篇文章： 2005年2月生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


阅读圣经十问法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
阅读圣经十问法 热 荐 ★★★
阅读圣经十问法
［ 作者：佚名 转贴自：本站 点击数：2023 更新时间：2005-1-19 文章录入：admin ］

一、这章主要的题目是什幺？

二、这章那一节最好？

三、这章主要的人物有哪几个？

四、这章主要的教训是什幺？

五、这章关于基督，你有何认识？

六、这章有何我值得效法的榜样？

七、这章有何我可得的应许？

八、这章有何我应尽的责任？

九、这章有否我可效法的祈祷？

十、这章有何我该避免的过错或引为鉴戒的？
  • 上一篇文章： 没有了

  • 下一篇文章： 读经小路
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经小路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经小路 顶 热 荐 ★★★★★
读经小路
［ 作者：徐英发 转贴自：本站 点击数：8970 更新时间：2005-1-19 文章录入：admin ］

读经应有的态度

－、应是属神的人：“我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。为此，我们宣讲，并不用人的智能所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事。然而属血气的人，不能领受天主圣神的事，因为为他是愚妄；他也不能领悟，因为这些事只有藉圣神才可审断。惟有属神的人能审断一切，但他却不为任何人所审断。”（格前二12-15）

人可分为三种：

1属肉性的人——依肉体的欲望而生活，享乐主义。

2属血气的人——一切靠人的智能，人文主义。

3属神的人——听从圣神的指导，接受圣神的启示。

按圣保的意思，这三种人中唯有属神的人，才能读经，才能了解经句的意义。所以凡愿读经的，首先应该成为属神的人。

二、信德的服从：“对于启示的天主该尽‘信德的服从’；人因此服从，自由的把自己托付给天主，‘对于启示的天主应尽理智与意志的信从’，并甘心情愿顺从由天主而来的启示。”（启示宪章5）

天主藉圣经与人交往。所以我们读圣经，不是要知道天主与古时的人如何交往，而是要知道天主如何将自己启示给我们，如何爱我们及关怀我们。为做到这点，我们必须培养一个活泼的信德。我们每次读经，也深信我们是在关怀我们的天父前，并以赤子之心，聆听他的训诲，向他倾诉我们内心的一切。

三、谦逊受教：“你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。（伯后一；20-21）

面对天主的圣言，我们应该必恭必敬，我们不能以自己有限的知识，去批评天主的话，以自己的成见，去解释天主的话。反之，我们要以开放的胸怀，完全的服从去聆听天主的启示。

具备了以上三个读经的基本条件，我们必能在圣经中与关怀、疼爱我们的天父相交往。

读圣经的时间

每人的生活环境不同，工作各异，所以不能说什幺时间最适宜。一般说来，清晨比较适宜，因为在开始一日的工作前，先寻求天主的旨意，与訑交谈，将自己一日的工作借着阅读圣经与祈祷奉献给訑，最为理想。若实在做不到这点，那末，至少也应有一固定的时间，否则，难免朝三暮四，不易持久下去。

至于每日读多少时间，应视个人的工作而定，一般而论，五分钟，未免太短；半小时，或许过长；十五分钟，该是比较适宜的时问。选定了时间，应忠实地准时去读，一日不辍。为开始读经的人，必须经过一番努力，及至养成习惯后，若一日不读，便觉得缺少了什幺。这是许多爱好读经者的经验之谈。

生活在工业的社会中，时间就是金钱，人人都在忙着赶时间，赚钱。但是，让我们静默片刻，平心静气地想想；难道我们的生活就只是为了金钱吗？我们不是相信人还有个灵魂吗？为救灵魂，我们就不肯每日用十五分钟吗？请听听耶稣给我们的警告：“人纵然赚得了全世界而赔上自己的灵魂，为他有什幺益处？人还能拿什幺作为自己灵魂的代价？”（谷八36-37）如果我们真晓得了灵魂的价值，相信我们中谁也不敢说：没有时间读圣经。所以阅读圣经不是时间的问题，而是在于我们是否真正地了解救灵的重要性。“你为了许多事操心忙碌，其实需要的惟有一件——救灵魂。”（路十41-42）

师主篇上说得真对：“为了一点的利益，我们不辞劳苦；至于灵魂的得救，反置诸脑后。无关紧要的事，反倒多管，最要紧的事，反倒漠不关心。若不及早悔改，必自暴自弃，悔恨莫及。”（师主篇卷三44章）让我们不要再自欺，今日就开始养成读经的好习惯罢！

由何处读起

圣经的写作秩序并不是依成书的先后而排列的，所以我们也不必由创世纪开始，顺序读下去。旧约距离我们比较远，如果对以色列民族的历史背景，没有相当的认识，读起来非常吃力。新约比较容易，尤其福音，教友大多数都熟悉，所以最好由福音开始。

福音中路加的记述比较完整，可以先由路加福音开始，而后继继读宗徒大事录。此二书告诉我们耶稣的生平、言论、事迹、教会的形成与初期教友生活的情形。或者也可先由马尔谷福音开始，后继续读得撒浴尼与格林多前后书。以后再将玛窦、马尔谷及路加三对观福音，对照阅读，找出它们的异同。如此对照阅读，非常有趣，同时对了解内容，有意想不到的益处。

若望福音可说是启示的顶峰，必须慢慢地阅读，才能了解。罗马及迦拉达二书，包括救赎最深奥的道理，最好读完四福音后再读。默示录一书的确不易了解，要留在最后读。

旧约的范围极其广泛，不能于短时间读完。最好先读出谷纪，以后读若苏厄书、民长纪、撒慕尔纪、列王纪。然后再读先知书，因为依撒意亚先知书，为了解救赎史最为重要。

读旧约前，最好先阅读一些有关旧约的形成及历史背景等资料。

读经前的祈祷

读圣经是聆听生活的天主讲话，“当我们祈祷时，我们向天主说话；当我们阅读天主的圣言时，我们听訑讲话。”（启示宪章25）所以在读经前先该静下来，摒除杂念，收敛心神，将自己放在天主面前，渴望听訑的话并愿照訑的旨意去实行。因此，我们祈求两样恩惠：

1．求天主圣神光照我们，因为圣经是在圣神的推动下写成的（伯后一；21）愿意正确了解天主旨意的，必须在同一位圣神的光照下才可仿到。正如启示宪章说：“圣神感动人心，使人归向天主；为达到启示更深的了解，同一圣神常不断地用自己的恩惠，使信仰更完善。”（启示宪章5）

2．求圣神赐给我们实践天主旨意的力量，因为天主的旨意多与我们的私意相抵触；没有圣神的帮助，我们很难放弃私意而承行天主的旨意。

3．为提醒自己圣神的临在，最好点燃腊烛，然着的腊烛指示基督是世界之光（若八；12）同时也象征圣神，用他的神光照亮我们，使我们正确地了解天主的话；点燃我们的心火，赐给我们神力，将天主的旨意付诸实行。

这类的祈祷不可太长，我们可用自己的话，由内心向天主呼求！也可采用圣经中的短句，例如：

“请上主发言！你的仆人在此静听。”（撒上三10）

“上主，愿照你的话成就于我罢！”（路一38）

“主，不要随我的意思，但照你的意愿成就罢！”（路廿二42）

读经的三种方式

读经有许多不同的方式，这裹只介绍三种：

－、速读：即将一卷很快地读完，略知全卷的内容。如此读能使我们对该卷有一轮廓的认识，知道该卷的主题及内容。读时最好将认为重要的部分或觉得特别有意思的地方，用笔划出来，以备再次细读时注意。

二、细读：速读之后，再返同来仔细重读，一句一句地慢慢读，每句加以思考，务要彻底暸解每句的要义，与自己有什幺关系？对自己的生活有什幺指示？如此，随读随反省，不必贪快。

三、背诵：将所读的精华简短的句子，背诵下来。如此，日后一有机会，便能用圣经上的话，发泄内心对天主的赞美、颂扬、感谢等情褚。圣母便这样做了：“玛利亚把这一切事默存在心中，反复思想。”（路二19；51）圣母给我们立了读经的好榜样，我们应效法她，将所读的美好句子，牢记于心，反复思索，作为默想祈祷的资料。这是读经最收效果的方法之一。

了解经义

宗徒大事录八28-30节一段记载，厄提约丕雅女王甘达刻的太监，虽然受过高等教育，又通达希伯来及希腊文，但仍不能了解圣经，需要人解释：“没有人指教我，怎样能明白呢？”就连宗徒们也不了解，圣经中预言耶稣蒙难的事；为此，耶稣复活后，亲自开导他们，给他们详细对证先知的预言后，他们才恍然大悟，完全明白了（参阅路十八31；廿四13-32；44-46）。

可见圣经中的确有难了解的地方，圣神固然帮助、光照我们，但是他也愿意我们努力，尽自己钓能力去研究，或请教圣经专家。此处所说的研究，不是指学术性的探讨，我们不是要做圣经学者，而是要寻求天主的旨意及善度教友生活的规范。所以我们不可高傲自大，随自己的私意去解释圣经，因为如此做，将会错误百出，误入歧途。反之，我们应有谦虚求教的精神，将不了解的章节记录下来，以备一有机会，请教神长。

为帮助我们了解圣经，阅读牧灵圣经比较好，因其有较详细的注解。

恭听天主的圣言

只去研读圣经，熟悉它的内容，还不算真正了解圣经。宗徒们虽然熟悉先知们对基督应受苦难的预言，但是他们却不了解其中的意义，连在基督复活后，两个往厄玛乌去的徒弟仍不了解基督应受苦受死的事。耶稣显现给他们，开导他们，给他们讲解先知论默西亚应受苦的预言以后，他们才豁然开朗，真正了解了先知预言的意义，同时也燃起他们爱基督的热火，他们彼此说：“当他在路上与我们谈话，给我们解释圣经的时候，我们的心不是火热的吗？”（参阅路廿四13-32）

我们读圣经时，多是觉得干枯无味，读而不懂；研究却不了解。圣经上的话不能深入我们的心，我们多幺羡慕厄玛乌二徒的福气啊！如果耶稣也给我们解释圣经，相信我们的心也会火热的。可是，当我们读经时，耶稣千真万确的同我们在一起，只是我们有耳不听，有眼不见罢了。所以我们应发活泼的信德，相信耶稣在圣经内给我们谈话，我们要洗耳恭听。当然耶稣不是用有声音的话与我们交谈，假若我们用心去体会他的话，我们便会意识到他在圣经中给我们的指示、教训和启示。

当然，天主对待我们的方式很多：“在古时天主曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，訑借着自己的儿子对我们说了话。”（希一1-2）天主藉先知和他的儿子说的话，就是我们所读的圣经，他向古人说的话，现在也向我们说。“在天之父借着圣经慈爱地与自己的子女们相会，并与他们交谈。”（启示宪章21）但是，天主不一定在我们读经的当时，或以后立刻对我们有所启示。读经是准备听天主的吩附，他或许藉礼仪，或藉讲道，或其它适宜的机会，使我们回忆起圣经上的一句话，使那句话对我们有一种新的领悟，新的指示。所以我们读经，不一定立竿见影，片刻生效。我们不能勉强天主给我们谈话的方式与时间，只要我们恒心阅读，努力研究，细心恭听，虔诚祈祷，耐心等待，天主早晚必会与我们谈话。

示范

若愿天主藉圣经对我们说话，我们必须视圣经上的话，是天主是天主亲自对我们说的。我们现在恭读这段福音：耶稣对众人说：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。因为谁若愿意救自己的性命，必要丧失性命；但谁若愿意为我的绿故丧失自己的性命，这人必能救得性命。人纵然赚得了全世界，却丧失了自己，或赔上自己，为他有什幺益处？”（路九23-25）

现在拿这段话当耶稣对我个人说的：“某某，若是你真愿意做我的信徒，成个名实相符的教友，你就该放弃你的某种坏习惯；你过于爱情面与自私的心，必须革除；你暴躁易怒的性情应该痛改。反之，你该对你的家人，同事有忍耐，要担待他们，容忍他们的缺失；你应善尽你的职责，将不愉快、不称心的事，以及别人有意无意加给你的麻烦，都当作小十字架，高兴地背起来，跟在我的后面。如果你不肯约束自己，做些小克苦，小牺牲，反而放纵自己，顺着你的私欲偏情去度生，那幺，你绝对救不了灵魂。反之，如果你勇敢起来，不怕吃苦，不为自己着想，而多做些仁爱的工作，那幺，你将来必要获得天国永远的赏报。某某；请你好好想一想，即使你绞尽脑汁，不停地劳苦工作，发了财，成了富翁；但却无暇救灵，那幺你所有的财富，究竟为你有什幺益处呢？你死的时候，将空手而去，除了罪恶你什幺也带不走。希望你不是一个爱财不要命的胡涂人啊！”

如此我们将所读的圣经贴合在我们的实际生活上，并依照去实行，圣经上的话便成了活的，是生活天主的话，是天主耳提面命直接对我们个人说的，我们的生活不能不改善，不能不日益肖似基督，成天主的好子女。

圣经祈祷

读圣经既然是聆听天主的话，那幺听后自然该有反应，将这反应由衷地发抒出来，便是祈祷，现在介绍四种圣经祈祷的方法。

－、默想-这是传统的方式，即先阅读一段圣经，最好是福音，然后将所读的加以反省，了解内容，随后静听，听天主藉所读的圣经给我们说什幺；听后内心如有所感触，将这些感触的情绪——忏悔、祈求、感谢、称颂、赞美等，由衷地向天主发抒。

为做好这样的祈祷，事前必须呼求圣神光照、协助、摒除杂念，专心与天主交谈。要面对现实，将自已每日的工作、挂虑、烦恼、困难、遭遇、挫折、痛苦、疾病等，都呈献于天主，与他磋商，求他指教，顺从他的旨意。我们应注意记住天主的训示，以他的训诲来评判我们的问题。如此，我们以圣经上的训示，去解决我们每日的问题，自己不必再为生活中的琐事而自寻烦恼了。

收敛心神的工作练习到相当的程度后，我们在任何场合及环境中都能对越天主，专心祈祷。否则，即使身居斗室或避隐深山荒野，脑中仍是杂念丛生，也不能专心与天主交谈。环境与居处对祈祷，虽然有影响，但不是绝对的。所以愿做好祈祷的人，必须在收敛心神上下工夫。

二、福音祈祷专用方式——为做福音默祷有一简单的方式，这方式是取自“宗徒事业之灵魂”，而略加以修改的，它仅有四个步骤：即我看见，我听见、我愿意、我渴望与基督结合。

1．我看见：收敛心神，阅读一段福音，以活泼的信德深信是耶稣面对面地在给我讲这段话，我全信他给我讲的一切，是绝对的真理，我即使不能完全了解，我也坚信不疑。我由衷地感谢他，给我讲了这段教训，求圣神光照我，使我多了解耶稣的教训，并赐给我力量，使我能在生活上，付诸实行。我钦崇、朝拜、在福音中给我讲话的耶稣基督。

2．我听见：我相信我所读的这段一福音，是耶稣耳提面命，针对我个人说的。我求訑使我正确地了解訑的意思，谦逊地接受訑的教训，我绝对相信訑的教训是为我的好处。我感谢他良善温和地教训我，给我指出得救成圣的途径。我愿做他的好弟子，聆听他的教导，因为唯有他有永生的话，他的话是神，是生命。（若六68，63）我设法了解耶稣的教训。

3．我愿意：听了耶稣的教训后，我诚恳地向耶稣说，我愿意按照他的教训去做。我反省自己，凡不合于他教训的，我都愿意改掉；无论有多大的阻码，多幺困难，我都愿意努力克服，尽力按照耶稣的话去做。或者激发各种善情：如痛悔已往的罪，求耶稣宽恕怜悯，感谢訑赐的种种恩惠，赞美称颂訑等。

4．我渴望与耶稣结合：经验告诉我，我的定志是多幺不可靠，我多次定的志向，都没有结果，我太过于依靠自己了。我现在确实相信耶稣说的：“离了我，你们什幺也不能做。”若十五5）我热切地渴望与耶稣相结合，住在他内，相信訑的许诺：“那住在我内，我也住在他内的，他就结许多果实。”（同上）我渴望改掉我的毛病，结出各种美德的果实。在此可以求主赐我神力，努力修我定志所要修的德行。我虽明知我软弱无恒，但仍不灰心失望，每日重新定志，我所信赖的是“加强我力量的那位。”（斐四13）我也求圣母玛利亚帮助我，我是她的儿子，她最了解我的软弱，知道我的需要。她会将我塑造成肖似她的儿子耶稣基督。结束时，最好将耶稣的一句话牢牢记在心裹，一日内多次再同忆那句话，如此，可使我整日沉醉在默祷的芬芳中。同味无穷。

三、读经祈秘——是将阅读和祈祷合并在一起，也就是说，一方面慢慢地阅读，读一小段或几节，便停下来，反省、发善情、祈祷。完后，再继续读下去。如此，一边阅读，一边祈祷。不必贪快，在规定的时问内，多读或少读没有关系，主要的是藉读经祈祷，与天主交谈。

这种读经祈祷是一种比较容易的祈祷方式，因为它如此简单，一方面藉圣经的资料做为与天主交谈的对象，不必自己去寻找；一方面因为只需阅读几句，不需要特别记忆。但采用络种方式祈祷时必须注意一事，即它的重点是祈祷，阅读只为提供与天主交谈的资料。所以不可只显阅读而忽视与天主交谈，如此是轻重倒置，而将读经祈祷变为阅读圣经了。阅读圣经不是祈祷，所以不能代替祈祷。

四、读经祈祷合一——诵经亦称口祷，是诵念现成的经文；默祷是个人由内心与天主交谈，不拘形式与辞句。这两种祈祷的方式合一，是说我们用圣经中的辞句，做我们的祷词。譬如：拿天主经来做这样的祈祷，我们一句一句的，慢慢的，反省着，口诵心维。念一句，停下来，依内容思考、反省、发善情，与天主交谈。如此一句一句的下去。不必一定要念完所采用的经文。

在圣经中可以供给我们，做这类祈祷的篇幅很多，我们仅列举数处：

旧约：梅瑟的凯旋歌（出十五1-18）

厄斯德拉的认罪祈祷（厄上九6-8）

厄斯德拉的忏悔祷词（厄下九6-37）

托彼亚的祈祷（多三1-6）

撒辣的祈祷（多三11-15）

多俾亚和撒拉婚前的祈祷（多八5-8）

托彼特的赞主词（多十三）

友弟德的颂谢诗（友十六l-17）

艾斯德尔的哀祷（艾四补录丙11-24）

感恩歌（依十二l-6）

求天主施救（依卅三1-6）

希则克雅的谢恩歌（依卅八10-20）

耶肋米亚的祈祷（耶卅二17-25）

三青年赞美上主歌（达三52-90）

达尼尔的祈祷（达九4-19）

圣咏集

新约：圣母的“我的灵魂颂扬上主”（路一46-55）

匝加利亚的赞颂诗（路一68-79）

西默盎的赞美词（路二29-32）

耶稣称谢天父的祷词（路十21）

耶稣山园祈祷的话︵路廿二42︶

耶稣为自己、宗徒及众信友的祈祷（若十七）

众信友的祈祷（宗四24-30）

保禄歌颂基督的谦虚（斐二6-11）

保禄称颂基督的品位（哥一15-20）

若望的新歌（默四8；五9-10、12）

天上欢乐的凯歌（默十九1-8）

实践所读的圣经训示

读经最终的目的是实践所读的训示。将圣经的训诲，依照个人的生活环境，付诸实行。否则，即使我们成为圣经学者，也得不到读经的益处。为此耶稣痛斥经师和法利塞人说：“经师和法利塞人坐在梅瑟的讲坐上：凡他们对你们所说的，你们要守；但不要照他们的行为去做，因为他们只说不做。”(玛廿三2-3)又说: “不是凡向我说：主啊！主啊的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。”(玛七21)由此可知，实践所读的圣经是多幺重要了。我们救灵的关键即在于此。

如果我们真能脚踏实地，将所读的圣经尽力实践出来，那幺，我们的教友生活必能往下扎根，稳如盘石，不怕一切的攻击，正如耶稣所保证的：“凡听了我的话而实行的，就好象一个聪明人，把自己的房屋建在盘石上：雨淋，水冲，风吹，袭击那座房屋，它并不坍塌，因为基础是建在盘石上的。”(玛七24-25)圣雅各伯宗徒也以照镜子为喻，吩附我们实行所读的圣经，他说：“你们要以柔顺之心，接受那种在你们心裹，而能救你们灵魂的圣言。不过，你们应按这圣言而实行，不要只听，自己欺骗自己；因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，照完以后，就离去，遂即忘了自己是什幺样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有一福的。”（雅一21-25）

圣雅各伯在此指出了读圣经与读一般书不同：读书是为获得知识；而读圣经却是为生活。我们读圣经，不是要知道，天主如何将自己启示给古代的人，而是要知道，天主藉这些启示，要我们做什幺，要我们怎样依他的旨意而生活。因为惟有承行天主旨意的，才是真爱天主的：“谁爱我，必遵守我的话；那不爱我的，就不遵守我的话。”（若十四23-24）

由于我们生来就是自私的，又只顾目前的蝇头小利；而天主是我们的大父，他为我们、水远的幸福着想，所以天主的圣意往往与我们的私意相抵触，要承行天主的旨意，就必须自我牺牲，具备耶稣山园祈祷的精神：“父啊！不要照我所愿意的，而要照你所愿意的成就罢！”（谷十四36）其实，只要我们与耶稣结合在一起，虔诚祈求，天主必会帮助我们承行他的旨意。耶稣保证说：“我是葡萄树，你们是葡萄枝；那住在我内，我也住在他内的，他就结许多的果实。你们如果住在我内，我的话也存在你们内，如此，你们愿意什幺，求罢！必给你们成就。”（若十五57）愿我们常能同耶稣一起说：“我的食物就是承行派遣我者的旨意，完成訑的工程。”（若四34）

读圣经的效果

圣人行实及个人经验都在证实，读经的效益不可胜数，我们仅将最显注者，列举于下：

－、使人悔改：洗者若翰与耶稣都以：“你们悔改，信从一屿音罢！”（谷一14）的话来开始传福音。悔改是革除以自我为中心的毛病；信从福音是以福音的精神，即以天主为生活的中心。不先悔改便不能接受福音，梅改是接受福音的先决条件，而接受福音是悔改的必然效果。这悔改与接受福音不是一日之功，也不是一成不变的，而是每日不断的努力，才能做到的。为做到这点，非靠每日读经不可，因为圣经的话是天主的话，而“天主的话是生活的，是有效力的，比各种双又的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敞开的，我们必须向訑交账。”（希四12-13）所以当我们阅读圣经时，整个的自我，毫无掩饰地袒露在天主面前，使我们明认自己的缺失罪过，认罪求饶。同时它也使我们体会到天主的慈悲，使我们因获得訑的宽恕而感到快慰。可见，天主的话真如一柄双又的利剑：一面揭穿我们内心的创伤；一面医治我们的创伤，舒畅我们痛悔的心灵。

二、滋养人灵：我们的超性生命和本性生命一样需要营养：“人生活，不只靠饼，而也靠天主口中所发出的一切言语。”（玛四4），圣经与圣体就是超性生命的饮食。为此在弥撒大祭中，先举行圣言礼仪，再举行圣体祭献。教会如此安排，因为她知道：没有天主的圣言，我们的信仰便无根据；没有圣体神粮，我们的信仰便是空泛的，理论的，无生命的。可见圣经与圣体二者共同维护及滋养我们的超性生命，梵二大公会议也说：“就像因经常参与圣体奥迹，教会的生活得以增长，同样，也由于加倍仰慕‘永远常存’的天主圣言，精神生活必可获得新的鼓舞。”（启示宪章26）

三、增强神力：国语周语有云：“从善如登，从恶如崩”，多少次我们愿意行善避恶，而苦于力不从心。连圣保禄也叹息说：“我发觉在我肢体内另有一条法律，与我理智所赞同的法律交战。我所愿意的善，我不去做；而我所不愿意的恶，我倒去做。”（罗七23）每日阅读圣经增强我们的神力，使我们面临诱惑时，能勇敢地站起来，不但不向诱惑投降，反因得胜诱惑而获得天国的酬报。耶稣曾三次受魔鬼的诱惑，也三次引用圣经而得胜了魔鬼（参阅玛四3-11）。此外，每日阅读圣经，还能使我们活力充沛，适于修德行善，正如圣保禄所说的：“凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工，”（弟后三16-17）

以上所说的这些效果，不一定立刻或同时生效；不要紧，不必灰心，持之以恒，早晚必会生效。天主曾亲自保证说：“譬如雨和雪从天降下，不再返同原处，只有灌溉田地，使之生长萌芽，偿还播种者种子，供给吃饭者食粮；同样，从我口中发出的言语，不能空空地同到我这裹来，反之，它必实行我的旨意，由决我派遣它的使命。”（依五五10-11）为此，我们应将每日所读的圣经，储蓄起来，等待时机，一有机会，立刻将圣经上的指示，付诸实行。

小组读经

除了个人每日读经外，我们还应参加小组读经，因为小组读经能互相研讨，启发知识，激起研读圣经的高潮。耶稣曾鼓励并许下亲自领导这类的小组研读：“那裹有两三个人因我的名聚在一起，我便在他们中间。”（玛十八20）往厄玛乌去的二徒，就是彼此谈论有关默西亚的圣经时，耶稣参与了他们的行列（参阅路廿四13-15）。小组读经的方式有数种，我们在此仅介绍一种。

一、先找三、五位同事、朋友或邻居，约好地点、时间。地点不宜太远，时间应适于每位参与者，不宜超过一小时，每周、或每月一次！砚情形而定。

二、预先选定圣经的章节，不必太长，最好一段，每人事先研读，指定一二人负责领导。亦可用每主日弥撒中的三篇读经，作为该周的研读资料。找出三篇的主旨，连贯性与所包含的道理，做为一周教友生活的目标，在该周内每人以此为奋勉的日标，努力达到该三篇读经的要求与教训。下周集会研读时，可报告个人实践的结果，如此，互相鼓励，奋发向前，善度教友生活。

三、依预定的时间到齐后，所指定的领导人，带领大家做简短的祈祷。呼求圣神光照、指引、启发所有参加小组读经者，使能正确地了解经意。同时也求圣神赐给每人力量，能将所读的圣经，依个人的生活环境，付诸实行。

四、祈祷后，先由预定的人诵读所预备的圣经章节，视情形需要，可由不同的人多读几次，最后大家一起读。然后再由预定的人加以解释。参与者可自由加以补充，然后在轻松的气氛下互相讨论，务使参加者完全明了，如有难题，不能立刻解释，可以记下来，请教他人。

五、讨论后，要肃静片刻，然后参与者可自由发表心得或报告上次实践的结果，发 表心得及报告应该简短明了，避免长篇大论。发表心得和感受等，不是为炫耀自我，而是让大家分享，启发思想。所以绝不可捏造夸大，而要将事实，诚恳地诉说给同道。

六、感受报告分享后，再静默片刻，然后，依所研读的内容，作个人祈祷分享，个人的祈祷要针对自己的生活，直接向天主、耶稣祈祷，避免用多数”我们”，而用”我”、祈祷结束时，所有参与者，同声答应：”阿们”，表示：我们同意、支持、赞同你的祈祷。一人祈祷时，其它参与者默随，不可预备自己的祷词，否则不是“同心合意”的祈祷。“若你们中二人，在地上同心合意，无论为什幺事祈祷，我在天之父，必要给你们成就。（玛十八19）

为达到“同心合意“的祈祥，参与者如有彼此不和的，事先要彼此和好：”你若在祭坛前，要献你的礼物时，在那裹想起你的弟兄有什幺怨你的事，就把你的礼物留在那裹，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。“（玛五23-24）

七、分享祈祷后，主持人可作一总结。最后做简短的祈祷，感谢天主所赐的研读他圣言的好机会，这最后的感谢祈祷，也可唱一首适当的圣歌来代替。

以上所提供的这种小组读经方式，只是一种尝试，不必过于拘泥方式，主持者可视参与者的年龄，教育程度等而自由变更，或略去几项。尤其为初次参加者，不宜勉强发表心得及祈祷分享。待大家对圣经有了相当的认识后，自然水到渠成，再加入心得报告及祈祷分享，也不为晚。

主持小组读经者，开始时应多发言，以打破沉问的气氛，但同时要鼓励参与者发言，此外还要注意，切不可有申斥或藐视任何发言者，纵使他们的意见，有了显着的错误，也不可以轻视的口吻，打断他们的话，但要机警地向他解释。此外，主持人还该注意，不要让研读的时间，被少数的人占去，而要设法，使不爱发言者，发表自己的意见。总之，主持人应明智地，使所有参与者，都有发言的机会。

家庭读经

以上小组读经的方式，也可做为家庭读经的参考。父母可以找适当的时间，例如家庭晚祷前后，带领子女读一段圣经，最好是福音；把容易了解的，给他们加以解释。最主要的是配合年龄的需要，使他们能在生活上，付诸实行。如果儿女中有读中学的，也让他们轮流担任读经的角色，如此能培养他们的兴趣，使他们养成读经的习惯，一生受益。家庭读经是使家庭公教化的最好方法，一起读经的家庭，必获得天主特别的降福，一家大小彼此相亲相爱，享受家庭温暖的生活；这样的家庭绝不会有料纷、争执、分离等。

如果你暂时不易领导全家读经，没有关系，你先自己去读，并尽力依照所读的去做；你的家人不久便会发觉你的改变。

圣神与读经

圣经既是天主藉圣神的默感而写成的，所以我们只有在同一圣神的光照下，才能正确地了解圣经：“我还与你们同在的时候，给你们讲论了这些事；但那护慰者，就是父因我的名所要派遣来的圣神，訑必要教训你们一切，也要使你们想起我对你们所说的一切。”（若十四25-26）耶稣的这个许诺在升天后第十日上便实现了，圣神由那时起，便在教会内，负起了潜移默化、指引、光照、劝慰、鼓励的任务。

圣神不仅光照我们，使我们了解圣经上的话，同时也感化我们，使我们愿意实践圣经的教训。天主曾藉耶肋米亚先知预言说：“我愿在那些时日后：…将我的法律放在他们的肺腑裹，写在他们的心头上。”（耶卅一33）

此外，圣神也赐给我们一颗赤诚的心，以子女孝爱的精神，在圣经中与天父会谈：“你们所领受的圣神，并非使你们作奴隶荆以致仍旧恐惧；而是使你们做义子，因此我们呼号：‘阿谷，父呀！’圣神亲自和我们的心神一同作证：我们是天主的子女。”（罗一八15-16）。

我们都觉得祈祷困难，不知同天主谈些什幺，在这方面圣神也协助我们解决困难，代我们祈祷：“圣神扶助我们的软弱，因为我们不知道，我们如何祈求才对，而圣神亲自以无可言喻的叹息，代我们转求。那洞悉人灵的天主，知道圣神的意思是什幺，因为訑是按照天主的旨意，代圣徒转求。”（罗八26-27）

由此可知，谁愿意读经，并获得读经的效果，必须热心恭敬圣神。耶稣曾经保证，只要我们求，天主必赐给我们圣神：“你们纵然不善，尚且知道把好东西给你们的儿女，何况在天之父，有不更将圣神赐与求訑的人吗？”（路十一13）

圣母与读经

“玛利亚把这一切事默存在心中，反复思想。”（路二1951）

耶稣十二岁讲道时，私自留在耶路撒冷圣殿内，三日后圣母向他表露内心的痛苦时，耶稣同答说：“你们为什幺找我？你们不知道，我必须在我父亲那裹吗？”圣经上明说圣母不明白耶稣的意思。但是她仍将那句话，默存在心中，反复思想，她一定多次重复她领报时的话：“看！上主的婢女，愿照你的话成就于我罢！“（路一38）

圣经上虽没有提及圣母读经的事，但由她的﹁我的灵魂颂扬上主﹂的诗歌看来，她对旧约十分熟悉，因为在这首诗歌内，她所用的词句，全是采自旧约经书的。又由耶稣的话也可推知，圣母是耶稣最忠实的徒弟，她细心观查耶稣的言行，尽力效法，将耶稣的道理，二付诸实行。为此，当一位妇女羡慕、赞美耶稣的母亲说：“怀过你的胎，及你吮吸过的乳房，是有福的？”耶稣却说：“可是那听了天主的话而遵行的人，更是矿福的！”（路十一27｜28）母以子贵，是理所当然的，耶稣不否认圣母是有一福的；但是訑强调，圣母的尊高有一扬，不仅是因为生育了訑，而更是因为她事事服从天主，实行了天主的旨意，她不断地向天主说：“愿照你的话成就于我罢！”

圣母实在是我们读经的好模范，我们要向她学习，将圣经上精简的句子，背诵下来，牢记于心，储蓄祈祷的资料；一有机会，便用来赞颂，感谢天主，与天主亲切地交谈，同时也要跟圣母一样常对天主说：“愿照你的话成就于我罢！”

读经的最终目的是善度教友生活，教友生活最高的目标是肖似基督。没有人比圣母更认识基督，更肖似基督的。如果我们肯将自己完全托在圣母手中，跟着她学，听她的指教；我们在肖似基督上，必能日新月异，大有进步。

结论

耶稣说：“凡父交给我的，必到我这裹来；而到我这裹来的，我必不把他拋弃于外，因为我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。派遣我来者的旨意就是：几訑交给我的，叫我连一个也不失掉，而且在末日还要使他复活，因为这是我父的旨意：凡看见了，并信从子的，必获得永生；并且在末日，我要使他复活。”（六37-4）

天主派遣訑的圣子，降来人世，建立教会，并召叫我们进入教会，是为叫我们成为基督奥身的肢体，并借着基督，在基督内，分一早訑天主性的生命。犹太人不肯相信耶稣的话，耶稣却强调訑的话就是神，就是生命（六63）而永生就是：“识你，唯一的真天主，和你所派遣来的耶稣基督。”（十七3）认识天主和訑所派遣来的耶稣基督，就必须以信心去阅读圣经，因为圣经大师圣热罗尼莫说：“来不认识圣经，即不认识基督。”们愿获得永生，就该忠实地，每日不辍地研读圣经。请听听梵二大公会议的话：“神圣的公会议剀切劝告所有基督信徒，要藉充满天主言语的神圣礼仪，或藉热心阅读，或藉专设的训练斑，以及其它受教会司牧批准及督导的，而在我们现代到处盛行的可嘉方法，欣然去接受圣经。要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为当我们祈祷时，我们向訑说话！当我们阅读天主圣言时，我们听訑讲话。”（启示宪章5）携手并肩，共同勉励，研读天主的圣言罢！
  • 上一篇文章： 阅读圣经十问法

  • 下一篇文章： 家庭读经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


家庭读经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
家庭读经 热 荐 ★★★
家庭读经
［ 作者：赵一舟 转贴自：本站 点击数：1973 更新时间：2005-1-19 文章录入：admin ］

1、 在家中供奉圣经，主要目的是供家人阅读，藉圣经听到天主在讲话，与天主交谈，增进我们对天主的认识，加强我们的信仰生活。

2、 神圣大公会议（梵二）剀切并特地劝告所有基督信徒，要藉多读圣经，去学习是“耶稣基督高超的智识”（斐三8）“原来不认识圣经，就不认识基督”（启示宪章25）。

3、 “希望每个教友家庭，能培养家人一起读经的习惯，如能每周一次共同研读圣经，这个家庭必蒙天主的特别降福，必会洋溢福音的芬芳，基督的救恩、正义、和平、慈爱也必会临于这一家。”（主教团牧函）。

4、 近年来的读经运动提供了一些读经指南，可善为利用。也可利用主日弥撒经书（感恩祭典，把主日的读经带到家里研读；如在主日前研读，则是主日弥撒的准备；如在主日后研读，则是为使读过的圣经更加深入于自己的了解中和生活中。

5、 但是家庭读经不应只停留在理智的层面，要使读经形成一种祈祷、一种礼仪，就如启示宪章（25）所言：“要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈。因为当我们祈祷时，我们向天主说话；当我们阅读天主圣言时，我们听他讲话。”

6、 全家团聚在供奉圣经的地方，可点燃蜡烛，向圣经上香。然后由家长领导大家祈祷，求圣神启迪，了解经义，并在生活中实践。

全能的天主父，你是及终结，我们赞美你；你永恒的圣言，时时刻刻与我们在一起，我们感谢你；求你施慰的圣神降福我们，赐给我们必需的智力与知识，以了解所读的圣经；赐给我们一颗受教与谦卑的心，欣然接受你的圣训；赐给我们勇敢、加强我们的爱德，使我们遵从你的训示，在我们日常生活中，真正实践你爱的福音，以上所求是靠我们的主基督。阿们。

7、 家长或其它成员从供奉圣经处恭取圣经，打开，诵读；朗诵时，大家最好恭听，不要看自己的圣经。

研读圣经

（一） 选读一段圣经（不必太长）：读时要慢、要清楚。必要时可重读一次或两次。
（二） 静默片刻，心内再回想所读的圣经。
（三） 由家长或他人解释难懂的句子，指出所读圣经的重点。
（四） 发掘并解答由读经中所产生的问题。
（五） 分享个人对所读的圣经所有的反省或感受。

回应祈祷

8、 聆听了天主的话，心中当会自动地发出感谢、赞美天主之情，有需要时，也向天主求恩。如此，形成对天主的交谈。每人可用自己的话，直接向天主表示，也可请大家一起咏唱适当的圣歌等方式来做这种祈祷。

生活实践

9、 读经后，每人要找出某些在自己生活中能实践的事项。读经不只为了解，而且是为生活。对天主圣言最好的回应，就是把所读圣经的要义活出来。

结束仪式

10、将圣经置回供奉的地方，向圣经鞠躬。然后可唱一首歌曲（如：“请赞美天主圣三”）作结束。
  • 上一篇文章： 读经小路

  • 下一篇文章： 怎样用圣经祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样用圣经祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样用圣经祈祷 热 ★★★
怎样用圣经祈祷
［ 作者：佚名 转贴自：本站 点击数：2050 更新时间：2005-1-19 文章录入：admin ］

你 有 没 有 用 圣 经 来 祈 祷 呢 ？以 下 介 绍 的 五种 方 法 ， 是 不 是 你 经 常 采 用 的 ？

第 一 种 方法 就 是 直 接 用 圣 经 的 字 句 作 为自 己 祈 祷 的 说 话 。 用 这 种 方 法 时 ， 最 常 用 的 圣 经 莫过 于 圣 咏 了 ， 例 如 以 圣 咏 １ ０ ３ ： １ － ５ 来祈 祷 ， 便 直 接 把 它 读 出 来 ：

第 １ 节：我 的 灵 魂 ， 请 向 上 主赞 颂 ， 我 的 五 内 ，请 向主 名 赞 颂 。

第 ２ 节：我 的 灵 魂 ， 请 向 上 主赞 颂 ， 请 你 不 要 忘 记 他的 恩 宠 。

第 ３ 节：是 他 赦 免 了 你 的 各 种愆 尤 ，是 他 治 愈 了 你 的一 切 病 苦

第 ４ 节：是 他 叫 你 的 性 命 在 死亡 中 得 到 保 全 ，是 他 用仁 慈 以 及 爱 情 给 你 作 了 冠 冕

第 ５ 节：是 他 赏 赐 你 一 生 幸 福满 盈 ，是 他 使 你 的 青 春更 新 如 鹰 。

其 实 ， 我 们 还 可 加 上 “ 天 主 ” 或 “ 主 啊 ” ， 并 把 经 文 中 的 “ 他” 字改 为 “ 你 ” 字 ， 把 “ 你” 字 改 为 “ 我 ” 字 ， 如 此 ， 这 个 祈 祷 便 更 直 接 地 向 天 主 说 话 了 。 以 第 ３节 为 例 ， 祷 文 可 变 成 ：

“ 主 啊 ！是 “你 ” 赦免 了 “我 ” 的 各 种 愆 尤 ， 是 “ 你 ” 治 愈 了 “ 我 ” 的 切 病 苦 。

如 果 经 文 中 的 字 句 并 不 完 全适 合 你 的 情 况 ， 也 可 将 它 略 作 修 改 ， 或把 它 的 意 义 伸 延 ， 或 加 上 自 己 的 说 话 。 以 第 ４ 节 为 例 可这 样 祈 祷 ：

是 “ 主你 ” 叫 “ 我” 的 性 命 在 “多 次 困 厄 ” 中 得 到 保 全， 是 “主 你 ” 用 仁 慈 、“ 无 限的 接 纳 ” 以 及 爱 情 ， “和 各 种 恩 典 ” 给 我 作 了 冠冕 ，“ 主 ， 我 感 谢 你 ！”。

为 他 人 代 祷 时 ， 把 经 文 中 的 “你 ” 改 为 被 代 祷 的 人 的 名 字 便 成 。 以第 ５ 节 为 例 ， 祷 文 可 变 成 ：

“主 啊 ！” 是 “ 你 ” 赏 赐 “某某” 一 生 幸 福 满 盈 ，“ 主 ， 我感 谢 你 ！ 赞 美 你 ”。 “求你 ” 使 “她 ” “满 有 ” 青 春 “朝 气 ” ， 更 新 如 鹰 。

除了 圣 咏 之 外 ， 圣 经 内 许 多 地 方 ， 尤 其 是 不 同 圣 经 人物 的 祷 词 ， 也 可 用 上 述 方 法 来 祈 祷 ， 例 如创 １ ８ ： ３ － ５ ， 撒 下 ７ ： １ ８ － ２ ９ ， 罗 １ １ ： ３３ － ３ ６ ， 斐 １ ： ９ － １ １ ， 哥 １ ： ９－ １ ４ ， 弗 ３ ： １ ４ － ２ １ ， 及 默 ４ ： １ １ 等 等 ， 大 家不 妨 试 试 。

第 二 种方 法 就 是 回 答 问 题 。 在 福 音 中， 主 耶 稣 给 人 问 了 许 多 问 题 ， 诸 如 ： 「 你 们 说 我 是谁 ？ 」 （ 玛 １ ６ ： １ ５ ） 「 你 们 找 甚 幺 ？ 」（ 若 １ ： ３ ８ ） 「 你 爱 我 吗 ？ 」 （ 若 ２ １ ： １ ６） 「 你 愿 意 我 给 你 做 甚 幺 ？ 」 （ 谷 １ ０ ： ５ １） ． ． ． 等 等 ， 把 这 些 问 题 当 作 是 向 你 发 问 的， 你 会 怎 样 回 答 ？ 这 已 是 很 好 的 祈 祷 了 。

第 三 种方 法 实 在 非 常 简 单 ， 就 是 看 完 一 段圣 经 之 后 ， 有 甚 幺 东 西 想跟 天 主 说 的 ， 就 说 出 来 。 其 实 ， 这 个 方 法 就 像 跟 朋 友 闲 谈 一 样 ， 对方 说 了 ， 自 己 也 说 。 面 对 着天 主 圣 言 ， 我 们 也 可 这 样 闲 谈 一 番 呢 ！

第 四 种 用圣 经 来 祈 祷 的 方 法 就 是 在 读 完 一 段 圣 经 之 后 ， 找 一 句 最 吸 引 自 己 的经 文 ， 不 断 在心 中 重 覆 诵 念 。 例 如 在 若 １ ５ ： １ － １ １ 「 葡 萄 树 的 比 喻 」 中 ， 第 ５ 节 内 其 中 一句 特 别 打 动自 己 的 心 ， 便 可 重 覆 诵 念 它 ：

因 为 离 了 我 ， 你 们 甚 幺 也 不能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。

诵 念 多 次 之 后 ， 可 能 会 省 略 了 一 些 字 句 ， 越 念 越 短 ：

因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
因 为 离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 你 们 甚 幺 也 不 能 作 。
离 了 我 ， 甚 幺 也 不 能 作 。
离 了 我 ， 甚 幺 也 不 能 作 。

要 诵 念 多 少 次 才 好 呢 ？ 其 实诵 念 多 久 也 没 问 题 ， 当 自 己 觉 得 够 了 ，便 可 停 下 来 ， 如 果 喜 欢 的 话 ， 可 以 继 续 自 由 地 与 主 闲 谈或 念 一 些 经 文 （ 如 天 主 经 、 圣 三 光 荣经 等 等 ） 。 这 种 方 法 适 用 于 任 何 一 段 圣 经 ， 各 位 可 以 多 多练 习 。

第 五 种 方 法 就 是 默 观 。 相 信 许 多人 都 听过 或 做 过 默 想 ， 默 观 和 默 想 都 是 静 默 的 祈 祷 方 法 ， 不 过 两 者 却 有 些 分 别 。 简 单 来 说 ，默 想 的 对象 通 常 是 一 些 道 理 或 讯 息 ， 而 默 观 的 对 象 则 是 天 主 或 一 些 圣 人 。 例 如 ： 耶 稣 说 了 一些 天 国 的 比喻 ， 我 们 静 下 来 反 覆 思 索 这 些 比 喻 的 内 容 ﹑ 它 的 含 义 ， 或 这 些 道 理 对 我 有 甚 幺 意思 ， 这 就 是 默想 　 － 　 默 想 耶 稣 所 说 的 道 理 ； 若 是 默 观 ， 我 们 就 是 观 看 这 个 说 了 这 些 道 理 的耶 稣 ， 可 能 我 们观 默 耶 稣 当 时 怎 样 说 天 国 的 比 喻 ﹑ 祂 的 眼 神 ﹑ 祂 的 态 度 ﹑ 祂 的 语 气 ． ． ． ．， 甚 至 是 祂 的 内 心！ 焦 点 在 于 耶 稣 这 个 人 身 上 ， 而 不 是 祂 所 说 的 东 西 。

做 默 观 的 时 候 ， 先 将 手 上 的 东 西 放 在 一旁， 甚 至 可 以 连 眼 镜 也 除 掉 （ 如 有 需 要 ） ， 然 后 放 松 自 己 ， 亦 可 慢 慢 数 算 自 己 的 呼 吸 （ 例 如： 由一 数 到 十 ） ， 或 留 意 周 围 有 甚 幺 声 音 。 做 了 这 些 使 自 己 放 松 ﹑ 安 静 下 来 的 工 夫 之 后 ， 就可 以 默观 你 所 选 用 的 圣 经 经 文 了 ， 通 常 会 想 像 当 时 的 情 景 （ 包 括 地 点 ﹑ 人 物 ） ， 然 后 想 像 自己 也 身 在其 中 ， 静 默 地 观 看 整 件 事 情 的 发 生 经 过 ， 甚 至 与 其 中 的 人 物 （ 例 如 ： 主 耶 稣 ） 交 谈． ． ． ． ．． 。 大 家 不 妨 用 谷 １ ： ４ ０ － ４ ２ 试 试 。

习 作 ： 请 用 以 下 圣 经 做 祈 祷（ 每 日 一 段 或 早 晚 各 一段 ）

路 加 福 音 １７：１－６ | 圣 咏 ２３ | 若 望 福 音 １：３５－３９
若 望 福 音 １：９－１８ | 斐 理 伯 书 １：９－１１ | 若 望 福 音 ２１：１５－１７
默 示 录 ７：９－１７ | 撒 慕 尔 纪 下 ７：１８－２９ | 玛 窦 福 音 １６：１３－２０
厄 弗 所 书 ３：１４－２０ | 创 世 纪 １８：３－５ | 马 尔 谷 福 音 １０：４６－５２
罗 马 书 １１：３３－３６ | 弟 茂 德 前 书 ２：１－２ | 圣 咏 １１９：３３－４０
  • 上一篇文章： 家庭读经

  • 下一篇文章： 如何读圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何读圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何读圣经 热 荐 ★★★
如何读圣经
［ 作者：佚名 转贴自：本站 点击数：2373 更新时间：2005-1-19 文章录入：admin ］

一、个人灵修性的读经

作为基督徒，应每天有一段灵修的时间，从中能够亲近天主。透过灵修的读经，我们能够了解天主的作为，认识神的本性，这是灵修读经的重要意义。

（一）灵修读经需注意事项

时间和地点：我们应该选择没有人干扰的时间。最好的时间，是在大家还未起床的早晨，或是晚间，若时间选定后，就当固定，不要随意更改。地点的选择是安静、不受骚扰。

（二）读经时应有的态度

读经时应有清净的态度，在天主面前，首先求圣神来光照我们。清净的心态可帮助我们在读经的时候不受日常事务的干扰，能毫无障碍的阅读（聆听）上主的话，并和他有亲密的交流。

（三）读经的方法和步骤

快读：概略的知道这章经文所讲的内容。

细读：留心每一节、每一个字所讲的内容。

默想：选择一两节，即是最令你有所感触的字句，慢慢地去体会。

祈祷：读经完了，应有一个简短的祈祷，帮助我们再一次温习天主的话，并以祈祷方式来回应给天主。

二、灵修以外的读经

你可以选择一天中其它任何时间，只需五或十分钟，选一个没人干扰的地方，用快读的方式，每次读三至四章圣经。这可帮助我们温习一些读过的经文。这种读经方法，能加深我们对圣经的认识和印象。若我们能这样把天主的话藏在心里，当我们有困难、有需要时，他的话就能从他心里涌现出来，成为我们的力量和帮助。

三、小组查经

如果有三、四个人在一起，每星期或每二个星期聚在一起做圣经分享，相信可以得到更丰富的收获。
  • 上一篇文章： 怎样用圣经祈祷

  • 下一篇文章： 阅读圣经三部曲——看、思、行
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


阅读圣经三部曲——看、思、行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
阅读圣经三部曲——看、思、行 热 荐 ★★★
阅读圣经三部曲——看、思、行
［ 作者：佚名 转贴自：天主宜昌教区网站 点击数：2148 更新时间：2005-1-19 文章录入：admin ］

看、思、行三部曲，实际上就是认识过去，发掘现在，开辟未来。第一、认识过去：就是通过阅读圣经更深的认识我们所信的，了解天主在人类历史中如何与人同在同行，领悟天主通过文字对今日我们的邀请。第二、发掘现在：就是面对圣经认识自己，了解自己，明白天主此时此刻要我们做什幺？或者我们能够做什幺？第三、开辟未来：当我们意识到天主的邀请，明白了天主的启示，就要身体力行的跟随他，真心实意的回应他，并用具体的生活去实践它。然而，这三部曲既是一个整体，但又有一个先后的次序和循序渐进的方式——看、思、行。

看>圣经——启示与生活

“请上主发言！你的仆人在此静听”（撒上3：10）。

圣经是天主的启示，是天主藉着文字向我们说的话，我们聆听圣经，阅读圣经，就是聆听天主的话。在若望福音中“天主的话”就是“圣言”，当我们阅读、聆听、默想、实线圣经的时候，就是圣言成了我们的血肉，居住在我们心中（参若1：14）。但在对观福音中“天主的话”又是一粒种子（参路8：11），我们阅读、聆听、默想、实线“天主的话”，就象一粒种子落在地里发芽生长，开花结果。但种子需要土壤的孕育和雨露的滋润才会发芽生长，同样，圣经也是一样，他本身象一粒种子含有生命，但如果没有土壤和雨露他也不会发芽生长，更不会开花结果。

“万物生长靠太阳，雨露滋润禾苗壮”。同样，圣经的经文要改变一个人的生命，也需要良好的心灵和圣神的灌溉。无土壤的地方是不会有成长，无水的地方生命在那里只能是死亡。

有人问我：某人天天看圣经，听道理，可是……？有人讲一口好道理，别人听了都很感动佩服，可是他自己的生活却……等等，为什幺？为什幺？我回答他说：“你问我这幺多为什幺？我只问你一个问题，为什幺一粒种子装在玻璃瓶里，放在干燥的地方，十年、八年也不发芽生长？”一个人天天爱看圣经，那只是一个选种者；一个人会讲道，那只是一个撒种者。优良的种子也需要土壤和浇灌、除草和施肥，否则，不能成长、开花、结果。同样，我们看圣经，宣讲福音也是一样，天主的话在我们心中如果没有圣神的滋养，和良好的心灵，这福音的种子在我们心内也不会产生效果（参玛13：16-23）。

为此，圣保禄宗徒说：“我们宣讲并不是为取悦于人，而是为取悦那考验我们心灵的天主：（得前2：4）。因为你这样做，才能救你自己，又能救你的听众”（弟前4：16）。否则，“我给别人报捷，自己反而落选”（格前9：27）。

思>圣经——过去、现在与未来

“玛利亚把这一切事默存在自己心中，反复思想”（路2：19）。

“知有所悟，悟有所得，得有所行，行有所成”。我们读圣经不但要认真的读，还要认真的思、仔细的想。只有深思才能领悟，只有默想才有创新。圣经是天主的话，在天主面前没有过去、现在和未来的概念（参默1:8,4:8希13:8）。圣经所记载的不但是过去的事情，也是现在的启示，和将来的声音。圣经的内容本身就含过去、现在与将来的整合。当我们在阅读圣经，默想圣经的时候，他就在呼唤着我们，给我们指引方向，邀请着我们去跟随他。

人的一生都是一个“不断达成的过程”。如果我们勤看圣经，细想圣经，在圣经中生活，我们就会成为一个思想丰富，生活充实的人。为这样的人，他的生活已没有过去、现在、和未来的区别，因为他的生活已经与他的人生和他的信仰结为一体，每时每刻在他的行动中都含有过去的计划，现在的生活和未来天国的目标，他生活在人间，已如同在天上（参玛6：10迦2：20）。一个人拥有这样生活，难道他还缺少幸福、快乐和永生吗？“主！惟你有永生的话，我们去投奔谁呢？”（若6：68）。“主，不要随我的意思，但照你的意愿成就吧！”（路22：42）。

行>圣经——阅读、思想与行动

“谁爱我，必遵守我的话；那不爱的，就不遵守我的话”（若14:23-24）。

我们看圣经时，应该看见过去，想到现在，行在未来。因为“那听天主的话而遵行的更是有福的”（路11：28）。所有，我们要“用人间的语言讲述天上的真理，用天上的佳音提升人间的生活”（天上人间）。

的确，读圣经最终的目的是要实践所读的圣言，吸取圣言的生命，以提升我们的生活，也就是将圣经的教导依照个人的生活环境，付诸实行。否则，即使我们成为圣经学者，成为著名的圣经学家，也得不到圣经的益处，改变不了我们的生命。因为“不是凡向我说：主啊！主啊的人，就能进天国；而是那承行我在天父旨意的人，才能进天国”（玛7:12）。

由此看来，实践所读的圣经是多幺重要，我们救灵的关键就在于此最后，让我们以雅格伯宗徒的教导互相勉励：“你们要以柔和之心，接受那种在你们心里，而能救你们灵魂的圣言。不过，你们应按这圣言而实行，不要只听，自己欺骗自己；因为，谁只听圣言而不去实行，他就象一个人，对着镜子照自己生来的面貌，照完了以后就离去，遂即忘了自己是什幺样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的”（雅1：21-25）。“上主，愿照你的话成就于我吧！”（路1：38）
  • 上一篇文章： 如何读圣经

  • 下一篇文章： 神圣阅读法 (LECTIO DIVINA)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神圣阅读法 (LECTIO DIVINA)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神圣阅读法 (LECTIO DIVINA) 热 荐 ★★★
神圣阅读法 (LECTIO DIVINA)
［ 作者：佚名 转贴自：《融》 点击数：1891 更新时间：2005-1-19 文章录入：admin ］

「祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话」(启示宪章六：25)。神圣阅读是教会于中古时期修院内普遍应用的读经祈祷方式。其重点在于聆听天主圣言，使大家不至成为「外表是天主圣言空洞的宣讲者，内里却不是天主圣言的倾听者」(启示宪章六：25)。这古老但有效的的方法能带引我们以圣言为祈祷的根源，而最后更能引发我们发自内心的转变，使圣言成为生活的力量。

方法

(一) 阅读(LECTIO)

先预备一段圣经，然后把它默读或轻声慢读数遍直至对内容熟悉。
在这阅读的过程中，我们要培养「聆听圣言」的心态，而轻声慢读不但能强化记忆，同时能再次聆听天主圣言。

(二) 默想(MEDITATIO)

为帮助深入默想经文，首先可将丰富内容分成若干段落，并可尝试用以下问题帮助我们的记忆和想象，使经文内容成为我们的一部份。

－ 这段经文记述了甚幺事情？发展如何？
－ 今天在甚幺地方发生同类事件？
－ 在谁身上曾经发生或此刻正发生？

当我们以类似以上问题帮助回忆过去时，很可能发现是曾经在我生命中发生过或此刻正发生，或更可能是经常在生活中发生，而且不但在我身上或国家发生过，也许曾在其它地方或他人身上发生，使反省更能深入。

若有一句、字、节感动自己，可把它默存心中反复思想其深义或感召(带着那「话」在日常生活中作更深反省)。

(三) 回应(ORATIO)

当我们静心聆听天主圣言，继而进入默想，使心灵充满经文内容后，便到响应阶段。此刻当着重以心神来祷告，而祷告内容可尝试以圣经原文作基础，其长处在于使我们与这段经文关系更密切及更熟悉。

(四) 静想(CONTEMPLATIO)

此刻我们的内心已充满了天主圣言，并感受上主对我们的无限恩典，于响应层面转为安静于天主前与祂相遇，细心领悟上主藉祂的话语指示给我们有甚幺改变，例如思想、感情、意愿、生活方式或承诺等，使之能更新自己，生活圣言。最后以发自内心的祷文，赞美感谢上主来结束「神圣阅读法」。
  • 上一篇文章： 阅读圣经三部曲——看、思、行

  • 下一篇文章： 用圣经祈祷的方式
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


用圣经祈祷的方式

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用圣经祈祷的方式 热 荐 ★★★
用圣经祈祷的方式
［ 作者：佚名 转贴自：本站 点击数：2347 更新时间：2005-1-19 文章录入：admin ］

诵经默祷合一的祈祷：

就是用诵念现成的经文，如天主经、圣母经、信经、信望爱三德经，或其它经文。慢慢念，每念一句，停下来，思想这句经的意义，激发善情，与主交谈。再念一句，停下来，与主倾谈。如此慢慢念下去，周而复始，任意快慢，这种祈祷的方式，为初作祈祷的最适宜。

读圣经或看圣书做默祷的方式：

是每读数句或一小段，便停下来，反省一下，如有所领悟或感受，便发善情，与天主及耶稣等交谈，发善志。再读几句，停下来，如前一样反省、交谈。这样，边读、边谈。由于每次只读数句，不须记忆，比普通默祷的方式更简单容易。不过要注意，重要的是发善情与交谈，不是阅读，不可轻重颠倒；否则，是阅读，而不是默祷了。

祈祷又有口祷心祷之别：

口祷是诵念一段现成的经文。这种诵念又有公众和个人诵念之别。无论公众朗诵或个人默念，都要收敛心神，注意经文的内涵，做到口诵心维才好。否则有口无心，机械式的诵念，不会为天主所悦纳。耶稣曾申斥样诵经的人说：「这民族用嘴唇尊敬我，他们的心却是远离我。」（玛十五８）

心祷，又称默想，是先阅读一段圣经或圣书，然后由内心与天主会谈，不必修词，只坦诚地向天父倾吐心中的思慕热爱之情就好了。有时连话都不要说，仅与主心心相印，二心合一。这样的祈祷，亦称静观祈祷，是较难的，习惯作默祷的，才能逐渐达到静观祈祷。
  • 上一篇文章： 神圣阅读法 (LECTIO DIVINA)

  • 下一篇文章： 福音分享 — 七步法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


福音分享 — 七步法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
福音分享 — 七步法 热 荐 ★★★★
福音分享 — 七步法
［ 作者：佚名 转贴自：高雄四维文教院 点击数：3396 更新时间：2005-1-19 文章录入：admin ］

步骤一　邀请、呼求主：

· 耶稣正叩着我们的心门。请一位邀请（不必指定）呼求耶稣的鉴临。

· 邀请祂参与我们的分享聚会。

步骤二　读经：

· 领导人报告经文的章次、页次，等大家都找到那一章　后，再报告节数。请一位缓慢、清晰地读这段经文。

步骤三　摘选字、词、默想：

· 只要有意义的字词或经句，不解释原因。

· 缓慢地（以祈祷式的）朗诵所摘选的词或字，三次。

· 每个成员在内心静默地重复所听到的字或词或短句。

步骤四　静默中聆听天主对我们说话：

· 让我们保持 3 — 4 分钟的静默，在内心默默地重复一个字或短句。

· 想象：自己正坐在耶稣的脚前，默观并聆听耶稣说话。

步骤五　分享内心所聆听的：

· 那个字或词曾触动了我？使我感动？

· 那个讯息激励我，使我振奋或向我挑战？

· 天主对我个人有什幺所发？祂要我个别地去做什幺？

** 请不要讨论和研究、不说教，只是倾听别人的分享。

步骤六　讨论我们可以一起做些什幺？

· 报告前次的工作。

· 团体共同的行动，有什幺需要讨论或做些什幺事？

· 分配工作及行动计划，谁来做？做什幺？什幺时候做？

· 如何活出「生活的圣言」？

步骤七　共同的祈祷：

· 邀请所有的成员自发的祈祷。

· 以大家熟悉的祈祷文或圣歌作结束。
  • 上一篇文章： 用圣经祈祷的方式

  • 下一篇文章： 三读法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


三读法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
三读法 热 荐 ★★★
三读法
［ 作者：佚名 转贴自：融 点击数：4796 更新时间：2005-1-19 文章录入：admin ］

一﹑读经前之祈祷文

1. 耶稣导师，祢的话是我脚前的明灯，求祢在这读经中光照我，引导我的步履，指引我当走的路，并能察觉生活上的缺失，使我能不偏离祢的永生之路。阿们。

2. 主耶稣，祢是降生的天主圣言，唯独祢有永生的话。求祢在今天的读经默想中光照我的理智，感动我的心，赏赐我圣宠，使我能从这默想中获得圣善的果实。因父及子及圣神之名，阿们。

3. 祈求天主圣神扶助我们的软弱，启迪我们的心智，使我们都能领悟到福音就是天主的德能，在生活中努力实践天主的旨意，并能勇敢的为天主圣言做证。以上所求是靠主耶稣基督之名，阿们。

4. 仁慈的天父，感谢赞美祢，今天我们因祢的圣子耶稣基督之名相聚，为研读祢的圣言，求祢遣发圣神，启迪我们的心灵，光照我们的理智，使我们明白祢的旨意及所教导的真理，求祢赐给我们恩宠，使我们恒心定志勉力在生活中去实行。阿们。

二﹑读经后之祈祷文

1. 耶稣导师，我感谢祢的教导，我愿在生活上努力效法祢的榜样，求祢赐我圣宠，使我所言，所行都能合乎祢的圣意。我这样的祈祷是奉主耶稣基督之名，阿们。

2. 主耶稣，感谢赞美祢，今天我们聆听了祢的圣言，求祢以祢的圣宠软化我们的硬心，使我们认识自己的软弱、骄傲、自私，也求祢温暖我们冰冷的心，使我们燃起爱主爱人的心火，能虔诚祈祷，一生敬奉祢，光荣祢。阿们。

3. 主耶稣，感谢祢今天使我们体会到天主圣言的奇妙非凡，愿我们像厄则克耳先知一样，吃透天主圣言，使圣言充满我们的五内，深入在生活中，使别人能从我们身上看到主耶稣。因父及子及圣神之名，阿们。

三﹑方法

小组组长要先选定圣经章节，例如：路五1--11召伯多禄和其它门徒。当组员齐集后，各人收敛心神，然后：

  1. 「祈祷」：天父，感谢你再一次召集我们，好使借着这次相聚，大家一同分享及发现你圣言的动力，求你派遣圣神来到我们中间，引领各人更能领悟你的圣意。以上所求，因主耶稣基督之名，阿们。
  2. 「第一次读经」：由一位组员朗读路五 1--11，其它组员默读或聆听，各人在静默中领悟读经的内容（静默时间约三分钟）。此时，各人找出感动自己的字、句或节。例如︰

    甲：感到经文中"洗网"二字，对自己有特别的感动。
    乙：感到"做捕人的渔夫"一句对自己有特别的意思。
    丙：感到"划到深处去"一句对自己有些感召。

    如此，各组员在静默后读出自己所拣选的字、句或节。

    各人读出被圣神所感动的句子后，然后作第二次读经。
  3. 「第二次读经」：由另一位组员将路五 1-11再朗读一遍。其它组员也是聆听或在心中随着默读。读后，各人静默反省经文内容，特别留意刚才自己读出的字、句或节，看看是否有新意义的发展，并感受圣神对自己良心作出什幺提示，或任何经文中有关连的反省，（静默约五分钟）并分享给各组员聆听。例如：

    甲：分享"洗网"此刻我感受到自己的心就如一个网，是纵横交织而成。这即表示内心世界的烦乱，各种不同的思潮和欲望，没有一份平静。现在像有一种声音告诉自己，也要洁净内心的网，可使重新振作，要清晰什幺是更有价值，不再使这网负荷过重，以至不能有一个豁达的胸襟。

    乙：分享"做捕人的渔夫"感到 ……

    这样，各组员分别分享各人感受和反省，直至每一位都曾分享为止。
  4. 「第三次读经」：各人分享后，再邀请另一组员读经（同一经文），其它人聆听或默读。之后，在静默中（约三分钟）各人从经文内找出从今天起至下次分享期间，个人对天主圣言的响应行动是什幺？并分享之。例如：

    甲：选了"不要害怕"为生活实践，因为感到自己无论对主，对人都缺乏信念，使自己生活在惶恐中。因此以这句话来警醒自己，并作为响应圣言的行动。

    乙：以"遵照你的话"作行为响应，分享 ……

    各人分享了自己实践行动后，因大家是同属一个团体，所以尝试找出一句共同响应圣言的行动。例如：

    大家赞成团体实践的句子是"做捕人的渔夫"。因此，回家后除了实践个人的意愿外，也实践"做捕人的渔夫"，这是为加强团体意识，并感到是团体一起向同一目标行动。
「自发性祈祷回应天主圣言」：此时有一段团体时刻，各人以心中的意愿祈求，藉此也可为团体内各人的需要而献上祷告。最后以短祷或歌咏结束此分享聚会。
  • 上一篇文章： 福音分享 — 七步法

  • 下一篇文章： 怎样做（和带领）默观祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


沉痛哀悼李士渔神父

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
沉痛哀悼李士渔神父 热 ★★★
沉痛哀悼李士渔神父
［ 作者：佚名 转贴自：信仰通讯社 点击数：1138 更新时间：2005-1-20 文章录入：admin ］

华裔公教团体沉痛哀悼中文圣经的翻译者李士渔神父，陈日君主教主持李神父追思弥撒圣祭

香港（信仰通讯社）—十二月二十三日，香港教区主教陈日君蒙席在上水圣若瑟安老院主持隆重弥撒圣祭，沉痛悼念为中文圣经翻译工作作出杰出贡献的方济各会士李士渔神父。据香港教区周刊《公教报》报道，许多教友出席了二十三日的追思礼仪。与陈主教共祭的有香港教区辅理主教汤汉蒙席、方济各会香港省会长胡健挺神父和多位方济各会士。

李士渔神父在为中文圣经翻译与研究工作奉献了毕生精力后，安息主怀，享年八十七岁。他工作多年的“思高圣经学会”，是华语世界中最具有权威性的圣经编译和研究学府。李士渔神父是思高版中文圣经的主要翻译工作者之一。一九六八年思高版中文圣经正式问世后，他又参与了一九七五年出版的中文《圣经辞典》的编篡工作。同时，李士渔神父还曾数度出任思高圣经学会主任、历任各方济各会院院长，及圣文德书院校监等职务

  • 上一篇文章： 没有了

  • 下一篇文章： 思高圣经学会吴结明 出席亚太区圣经会议
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣已升天，教会的工作正开始

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣已升天，教会的工作正开始 热 荐 ★★★
耶稣已升天，教会的工作正开始
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：798 更新时间：2005-1-20 文章录入：admin ］

若望在结束上面这段故事后，又给我们提供了另一个小插曲。（若廿一20-23）原来当耶稣叫伯多禄去跟随他时，他转过身来见耶稣所爱的那个门徒也在后面跟着，他才问耶稣：「主，他会怎样呢？」耶稣却答说：「我若留他活着直到我来，跟你又有什么关系？你跟随我吧！」耶稣的这句话，当时被其它门徒有所误解，以为那个门徒将永远不会死亡。不错，宗徒中若望活得较长寿，当伯多禄在公元六十六年左右，被罗马尼罗（Nero）暴君处死后，若望还继续活了卅年。无疑地，他是众门徒中活得最久，也是耶稣复活升天后，替祂作证的最后一位门徒。

无论如何，这位门徒最后终于也走了，因此补写这最后一章的作者才说：「但耶稣没有说：『他不会死』。而只说：『我若留他活着直到我来，与你有什么关系。』」因此整个关键似乎是在这个「若」字，若耶稣真的有意让若望活到耶稣第二次再来时，祂当然做得到，但事实证明祂并没有那样做。

「为这些事作证，且写下这些事的，就是这个门徒。我们知道他的作证是真实的。耶稣行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下。」（若廿一24-25）

我们已说过，若望福音最后一章，可能是若望自己或他的门徒根据若望的口述所补充的。无论如何，这位门徒知道老师所言所行均属事实，因此他才说「他的见证是真实的。」我们也说过，福音非传记，因此没有必要把耶稣所言所行的一切都写出来，否则真的不知要写多少书。但福音所记载的，已足够灵魂之得救，因为它叫我们相信耶稣就是默西亚，天主之子，并使那些信祂的人获得永生。

同样地，玛窦福音也将结束，但他的结束是在加里肋亚一座山上：「十一位门徒就往加里肋亚，到耶稣给他们所指定的山上去了。他们一看见祂，就朝拜了祂，虽然还有人在心中怀疑。耶稣便上前对他们说：「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」（玛廿八16-20）

在这最后几句话中，耶稣说明了三件大事：（一）祂肯定了自己的权力，从今以后，天上地下的一切权柄都交给了祂，祂与父及圣神将管辖天上地下的一切。（二）祂交给门徒一种神圣的使命，叫他们到普天下去传播福音，并因父及子及圣神之名给人授洗。（三）祂答应他们自己永远与他们在一起，永远也不再分离。

马谷也记录了耶稣的最后训言：「往世界各地去吧！把福音带给一切受造者。相信并领洗的人会得救，拒绝相信者将被判罪。」（谷十六15-16）据马谷记载，耶稣说了这些话之后，便答应门徒将有许多神迹出现，如驱逐恶魔、说新语言，不受毒蛇所害，给病人覆手而获得痊愈等等。以上种种奇迹常在教会中出现，这是不争之事；尤其在宗徒大事录中，路加常记载了许许多多这类的神迹。

马谷最后也记录了耶稣升天的神迹：「主耶稣跟他们说完这些话后，就被提升上天，坐在天父的右边。他们就出发，到各地去宣道。主与他们合作，并伴以奇迹，来证实所传的道理。」（谷十六19-20）虽只寥寥数语，但中心思想与其它三部福音大致相同，即耶稣现已升天，现在轮到门徒们开始讲福音了。但他们不必怕惧，因为祂将永远与他们合作，必要时还会以奇迹来相助及证明。

现在只剩路加福音了。路加也以升天大事结束了他的福音：「耶稣领他们出去，直到伯达尼附近，就举手降福了他们。正降福的时候，就离开他们，被提升天去了。他们叩拜了祂，皆大欢喜地返回了耶路撒冷，常在圣殿里称谢天主。」（路廿四50-53）有关耶稣升天的细节，路加将在宗徒大事录中，有更详细的报告，我们接下去就将介绍这些神迹。

  • 上一篇文章： 没有了

  • 下一篇文章： 伯铎首次发言感动三千人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯铎首次发言感动三千人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯铎首次发言感动三千人 热 荐 ★★★
伯铎首次发言感动三千人
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：773 更新时间：2005-1-20 文章录入：admin ］

如上文所说，圣神那天的确奇迹式地出现了，不管是在狂风呼啸中火舌降在宗徒们头上，也不管宗徒们各个开始能说万国方言；这一切的一切，除了接受是一个神迹外，真不知如何解释！无怪那天在场的群众，各个在惊恐之余，听了伯铎的道理，竟有三千人接受了真主。

可惜不少圣经学家，尤其是基督教圣经注释家，他们千方百计，总想把圣经中的这些神迹减到最低点。以这次圣神降临，宗徒能说万国方言为例，他们认为这不是什么大神迹，因为每当人在「神魂超拔」时，能发出许多奇怪的声音，这些声音讲的人不懂，听的人当然更不知所云。记得年幼时，我们乡间有许多所谓「附魔」的人；某次村上有个老太婆，她口吐白沫比手划脚，口中喃喃自语。父亲说她魔鬼缠身，叫人快快去请神父来驱魔。

但这类胡说八道的语言，又如何能与宗徒们的万国方言相比？更何况当宗徒们说外方语时，听众都听见他们在说自己的言语，他们不是都惊讶地说：「看，这些说话的人，不都是加里肋亚人吗？怎么我们每人听见他们说我们出生地的方言呢？」（宗二７-８）请问这些专家学者又当如何解释这个事实？他们明明是在说自己的方言，又怎能以「奇怪的声音」来解释！

这些学者也曾引用保禄的话，表示一个人能说预言远比能说外国方言更重要。保禄对格林多信徒曾这样说：「那些能说方言的，是充实了自己，但那些说预言的先知则是巩固了教会。我希望你们都会说数种方言，但我更希望你们是预言的先……」（格前十四３-５）

无论如何，这样说来说去，依然一头雾水，使人真不知在圣神降临那天所发生的事，究竟是一种神迹，还是像有些人所说的，他们都在酒后说梦话！但我们始终认为，神迹就是神迹，不必如此强辞夺理地去解释，否则圣经上别的奇迹？尤其像瞎子看见了，聋子听见了，死人复活了等等，又当如何解释？信仰的对象如神、上帝、灵魂、永生，本来就属超自然现象；既然超自然，就不能用科学去解释，若科学能解释，那还需要信仰干嘛！

伯铎那天在圣神感动之下，高声地向群众开口说话了。首先他声明宗徒们能说万国方言，这是圣神的恩赐，而非像有些人所说的「他们喝醉了！」因为那时才早上九时。（宗二15）接着他引用先知岳厄尔及圣咏的话，证明这些先知们所说的，已在新生的教会中应验了。他也责备犹太群众，他们虽见过耶稣在他们面前所行的各种神迹，但他们还是把祂钉死在十字架上！幸好天主使祂复活了，并按祂升了天，「这些事我们都是见证人。」祂被举扬至天主的右边，由父领受了恩许的圣神。现今你们所见所闻的，正是祂所倾注的圣神。达味并未升天，但他却说：「上主对吾主说：你坐在我的右边，直到我把你的仇敌做你的脚凳。」所以全体以色列应该都知道，天主已把你们所钉死的这位耶稣，立祂为王，立祂为默西亚了。（宗二32-36）

伯铎那天首次公开证道，由于内心充满着圣神，因此字字铿锵有力，句句直叩心胸，听众听了觉得心中一阵刺痛，才问伯铎及其它宗徒，他们应该做什么才好？伯铎才对他们说：「你们悔改吧！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩赐。」（宗二37-38）据说那天听了伯铎的话而受洗的人，竟有三千之多。

为什么伯铎一次证道能感化那么多人，而我们每周听道却无动于衷？这使我想起从前在修院内每周听神父讲道的故事：那时在修院共有七位神父，按修院惯例，每位神父当在周六晚上七时，轮流给我们讲道理。我还记得有的神父永远讲信德道理，说什么修生必须培养信德，将来才能做一位理想神父。可惜我们听了无数次的信德论，内心却一点也不感觉信德是否已增强！有的神父最喜欢谈天堂地狱，但这些深奥的道理，对我们这群年轻人也没有什么大作用。当然牺牲奉献或克苦等大道理，我们当时更听不进去。

幸好那时有位老神父，可能由于他没有任何学位，因此他没有资格教书。我们见他每天只穿著一件破衣，肩上背着一把镰刀或铁耙，不断在菜园内除草、翻土。他不太喜欢讲话，见了我们总是笑咪咪地点点头就走开。轮到他讲道时，他很少谈什么信德、爱德、或天堂地狱等大道理。他最喜欢讲圣经故事，尤其是耶稣亲口讲的那些比喻；那些比喻虽很简单，但由他讲来却如此真实如此动听，尤其在那个公审判的故事中，耶稣对右边的义人说：「我饿了你给我吃、口渴了你给我喝，生病了你来看我……」他说得如此中肯逼真，好象他自己就是故事中的那个好心人。见其诚心石为之开，我们虽只是一堆顽石，对他那些至诚的道理，我们也不得不点头了。

无庸置疑的，伯铎那天之所以能感化如此多的人，还不是因为他的话句句出自心肺，使人听了不得不为之所动！请问我们神父现在讲道理，是否也该学学伯铎及那位老神父，自己先活在这些道理之中，然后再诚心诚意地传给别人？

  • 上一篇文章： 耶稣已升天，教会的工作正开始

  • 下一篇文章： 玛弟亚当选及圣神降临
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


玛弟亚当选及圣神降临

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
玛弟亚当选及圣神降临 热 ★★★
玛弟亚当选及圣神降临
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：650 更新时间：2005-1-20 文章录入：admin ］

耶稣升天后，宗徒们从橄榄山又回到了耶路撒冷，并在那间晚餐大厅专心祈祷。在那里，路加又介绍了一次十一位宗徒的名字，以及耶稣的母亲玛利亚与那些曾跟随耶稣的妇女们。

某日，大约有一百廿人聚会时，伯铎开始向大家说话。他那天说话的内容最主要有两点：一是他报告了那位出卖耶稣的犹达斯如何结束了生命，一是如何选择一位信徒去取代犹达斯的遗缺。关于犹达斯的结局伯铎曾如此说：「我们知道他用不义之财买了一块地，结果他猝然倒下，身体崩裂，五脏流出。住在耶路撒冷的人都知道此事，还用他们的言语叫这块地为哈刻达玛，就是『血田』的意思」。（宗二18-19）犹达斯的惨局，玛窦有详细记载，谓犹达斯一听耶稣被判死刑，就退回了那卅块银元；司祭长就用这些钱，买了一块「陶工的土地」，作为埋葬外乡人之用，为此这块地就一直叫血田。（玛廿七３-８）

伯铎那天报导了另一件事，即如何再选一人以替代犹达斯的遗缺。伯铎先引用圣咏：「愿他的住所荒凉，无人居住，愿别人取代他的职务！」（咏一○九８）之后，他再列出候选人应有的条件，即他必须自若翰施洗开始，一直到基督升天为止，始终与宗徒们在一起生活。在这个条件之下，他们推出了两位候选人：一位是号称「义者」的巴尔撒巴，一位则是若瑟玛弟亚。众人祈祷后给两人抽签，玛弟亚终于雀屏中选，列入了十二位宗徒之中。（宗二18-26）

以抽签的方式来决定如此神圣的问题，对二千年后的我们来说，似乎有点不太容易了解，甚至有人讥之为迷信。但对当时的犹太人来说，这却是一种十分正常的方式。你们可能还记得，当年亚郎献祭时，如何决定那只羊献给雅威，那只交给阿匝则耳。他所用的方式就是抽签，或叫拈阄。（肋十六８）。同样地，当若苏厄占领福地后，他按照雅威经由梅瑟所吩咐的方式，用抽签来决定那方土地非给那个支派。（苏十四２）即使在耶稣时代，圣殿内的司祭分配各种任务时，也都由抽签来决定；即先把各人的名字刻在一块小石片上，然后放入一个容器内，经过上下前后不断地摇晃，那块小石子先出来，那人就负责那种职务。

至于那两位候选人，其中巴尔撒巴我们毫无所知，但他既有「义者」之称（Justus），人品应该相当不错。中选的若瑟玛弟亚，我们也所知无多，因为圣经除这次外，再也不再提起这位宗徒的名字。据说他先在犹太各地传福音，然后到外地做福传工作：希腊教会中当年曾传说，他到过土耳其中部，后来在里海附近某地为主殉道。教会每年在五月十四日庆祝圣玛弟亚的纪念日。

接着路加报导了一桩天大的事，他详细地告诉了我们圣神降临的实况。「到了五旬节，众人都聚集在一处。忽然从天上传来一阵声响，好象狂风呼啸，充满了他们坐着的房子；又有一些如火的舌头出现，降在他们每人头上，众人都充满了圣神，并按圣神所赐与的表达能力，开始说起外方语言来了。那时，住在耶路撒冷的，有从天下各国来的虔诚的犹太人，他们听到响声就聚集了许多人，人人仓皇失措，因为他们都在说自己的方言。」（宗二１-６）

这真是一桩既令人振奋但又不易理解的事。这位耶稣曾亲口允许过的圣神，今日终于奇迹式地来临了。但圣神在初期教会的活动，这次才刚开始，在大事录前十三章内，路加提及圣神竟有四十次之多，其中较为人知的计有：斐理伯宗徒接受了圣神的指令，决定让扫禄及巴尔纳巴去向外邦人传福音（宗十三２-４）；保禄听了圣神的话，不去彼提尼雅而向特洛亚传布佳音（宗十六６）诸如此类的圣神指示，在大事录中真是多得不计其数。可能由于路加在大事录中常提起圣神，因此有人以为宗徒大事录应改名为「圣神之福音」或「圣神启示录」。

现在让我们再回到圣神降临的那一幕。

首先，圣神降临又称五旬节，犹太人及欧美各国都叫Pentecost，这是一个希腊字，意即「第五十」，这是因为犹太人每年过三个大庆日：即Passover逾越节，Pentecost秋收节，及Feast of Tabernacles帐篷节。由于秋收节每年必在逾越节后第五十日举行，故又称「五旬节」，圣神选择了这一天降临在宗徒们身上。

可能由于五旬节年年在六月初举行，那时天高气爽，麦子已收割入仓，因此许多犹太人利用这段好时节，高高兴兴地到耶路撒冷去朝圣。路加更不厌其烦地，列出了十多个犹太地区以外的这些国家，如美索不达米亚、亚细亚、夫黎基雅、阿拉伯，甚至远自埃及、罗马来的犹太人或皈依犹太教的人。这许多人那天均亲眼目睹了圣神的降临。

  • 上一篇文章： 伯铎首次发言感动三千人

  • 下一篇文章： 初期教会乐也融融
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


初期教会乐也融融

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
初期教会乐也融融 热 ★★★
初期教会乐也融融
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：657 更新时间：2005-1-20 文章录入：admin ］

「他们专心接受宗徒的教诲，餐加团体生活、分饼、祈祷。宗徒显了很多奇迹异能，众人都起了敬畏之心。所有信徒住在一起，一切共享，他们变卖了财产和家业，按每人所须分配。每天他们往圣殿集会，又在家里分饼，以单纯喜乐之心一起进餐。他们赞美天主，获得百姓的热爱。上主每天让渴望得救的人加入会众。」（宗二42-47）

以上这简单的数句话，可能是初期教会生活的最好写照。现在让我们分析一下，这个初期教会的几点特色。首先，初期教会是一个教诲的教会，正如保禄有感地对罗马信徒所云：「不信祂的人，怎能呼求上主之名呢？若没听过祂，又怎能信祂呢？若没有人宣道，又怎能认识祂呢？」（罗十14）因此在初期教会中宗徒的教诲是为当务之急。初期教会也是一个生活在一起的团体：「他们参加团体生活、分饼、祈祷」。我们不清楚那种生活究竟团体到什么程度，是一种严格的，像修会那样的集体生活？或只指祈祷及学习时在一起，事后各自回家度正常的生活？但不管是那种生活，信徒们彼此分享、互相照顾则是无可否认的。「他们变卖了财产及家业，按每人所需分配。」初期教徒似乎很慷慨大方，有钱出钱有力出力，那里有需要，他们就往那里走。他们有一种共产精神，但不实行共产制度，因为他们尚保留了私人所有权。

初期教会更是一个常常祈祷的教会。「他们每天往圣殿集会」，在圣殿内祈祷并献祭后，再把「饼」带回家中与家人分享。正是这种有福共享的生活，初期教会人人都活在喜悦及幸福之中，且这种生活像磁石般地深深吸引着许多尚未皈依的民众。这就是友情及真爱的魅力，它能使顽石为之点头。

我们可能已不再奢望，度那种四海为家的团体生活，也不太可能再在我们教会中重现。但初期教会的那种「生活精神」，却千万不可离我们而去。我们当然不可能住在一起或一切共享，更不可能把财产变卖去救济穷人，也不可能每天在教堂内聚会分饼等等。但严格的团体生活是一回事，活出爱的精神又是另一回事。一位基督徒，若他真是一位名符其实的基督徒，没有爱主爱人的精神，是无法令人想象的。

初期教会的信徒活得如此喜悦快乐，因此获得了许多人的热爱与羡慕，他们真是人见人爱的一群。现代教会之所以已失去了人人向慕的那种魅力，许多教外人之所以不愿接受我们的信仰，他们甚至说：「信不信有何不同？教徒的生活还不是与我们完全一样？」其中最主要的原因，可能正因为我们已失去了初期教会的那种爱心及友情；没有爱就没有喜乐及幸福；一个没有爱及幸福的教会，谁又愿意加入……

路加接着用了两段冗长的篇幅，给我们介绍了一个伯铎所显的奇迹。原来某日午后，当伯铎与若望准备进圣殿祈祷时，在那座「丽门」门口遇见了一位向他们乞食的瘸腿人。伯铎定睛看看他，就对他说：「我既没有金也没有银，但我把我有的给你：奉纳匝肋人耶稣基督之名，你起来走吧！」（宗三６）伯铎说罢拉了他一把，他就站起来了，并跟他们进了圣殿，进去边跳边称谢天主。

当众人感到此事不可思议时，伯铎又开始讲话了。他再次责备他们竟把「圣而公义者」的耶稣钉在十字架上，但天主却使祂复活了，「我们是这事的见证人」。「弟兄们！我知道你们那么做，是出于无知……你们要悔改，回心归向天主吧，以消除你们的罪！」（宗三17-19）

正当伯铎向民众讲话时，司祭、圣殿侍卫长和撒杜塞人来了。他们十分恼怒，因为伯铎大谈复活的事，而撒杜塞人始终不信人死后还能复活。无论如何，他们把伯铎及若望关进监牢，以便翌日再审。但当时有许多人听了他们的道理却信了，只是男人就有五千人。（宗四１-４）

第二天最高法庭升堂，他们令宗徒站在中间 并问他们凭什么力量或奉谁的名字，使瘸腿的乞丐行走？伯铎又充满圣神，理直气壮地向他们说：「各位百姓首领和长老，你们今天问我们有关对这个瘸腿人行善，以及他如何康复的事，你们和全体以色列人都该知道，站在你们面前的这个人是奉纳匝肋人耶稣基督之名，就是被你们钉死，而天主去从死者中复活的那人之名得痊愈的！」（宗三９-10）

司祭长及各位法官，听了伯铎的这番话，个个觉得哑口无言不知如何是好。只得警告他们不得再以耶稣之名宣讲，若他们答应这样做就可立刻回家。伯铎与若望却回答道：「在天主面前，听从你们还是听从天主？你们自己判断吧！我们不能不说我们所见所闻！」这句话弄得各位大法官十分尴尬，但他们一则害怕群众一则一个没有受过任何教育的人，竟能说出如此大胆的话，也真不知如何应付，因此最后还是把他们放了。路加还告诉我们，那位被伯铎治好的瘸子，那年已四十余岁了。

  • 上一篇文章： 玛弟亚当选及圣神降临

  • 下一篇文章： 忠实的管理员
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


穷寡妇的奉献

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
穷寡妇的奉献 热 荐 ★★★
穷寡妇的奉献
［ 作者：许达士 转贴自：教友生活周刊 点击数：1293 更新时间：2005-1-20 文章录入：admin ］

耶稣说：「你们要谨防经师：他们喜欢穿上长袍游行，在街市上受人请安，在会堂里坐上座，在筵席上坐首席；他们吞没了寡妇的家产，而以长久的祈祷作掩饰：这些人必要遭受更严重的处罚。」耶稣面对银库坐着，看众人怎样向银库里投钱，有许多富人投了很多。那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。耶稣便叫他的门徒过来，对他们说：「我实在告诉你们：这个穷寡妇比所有向银库里投钱的人，投得更多，因为众人都拿他们所余的来投；但这寡妇却由自己的不足中，把所有的一切，全部的生活费，都投上了。」(谷十二，38-44)

自幼至今每次听到有关穷寡妇向银库里投下两个小钱的这段福音章节，我的心就会非常感动。把一切奉献于天主，奉献于圣殿是一种可做榜样且该受赞美的行为。我一直认为当耶稣把这件事告诉门徒时，祂应该称赞这位穷寡妇。她就是个虔诚的好标记，勇敢的奉献一切为得到一个神圣目标。

直到有一天我阅读了　“The Cultural World of Jesus” (耶稣当代文化背景)，其中也提到了穷寡妇的解释，从此刻我对穷寡妇的这段福音章节就有了新的了解及新的看法。作者（John J．Pilch）解释说耶稣以上所言，事实上并非完全要赞美这位寡妇的行为，另一种心情是哀伤悲痛的，祂的内心正为穷寡妇哭泣。

寡妇在犹太人的社会中是弱小的、微不足道的群体，她们经常缄默不语，或许应说她们也没有任何机会或权利表达自己的想法。中东地区的国家亦同，社会权位的象征是以性别为区分，男性是唯一拥有政治权炳、社会责任、主张领导的人，然而女性却是完全相反的，她们仍是沉默的一群，她们与小孩是一样的，往往只能留在家中，毫无社会地位。对于一位普通正常的女人便受如此待遇，对一位已失去丈夫的寡妇又将面临何种遭遇？她的生活中已失去可提供家庭功能、社会角色的男人，她的家庭生活将慢慢与社会脱节，唯一的希望就是期待家中的男孩长大成婚，重建这个家庭的社会功能。最遭的状况是，若她未生下任何男孩，她将面临另一场灾难，即是她将被送回原来本家。（卢德纪１，８；肋未纪 22，13）。

宗徒大事录以及保禄书信中提及寡妇在初期教会内是被重视的议题，因而保禄也经常劝勉再婚，重新家庭生活，以避免产生更多的社会负担。（弟前书５，３-16）。当时寡妇在法律上也是无法取得任何继承权，不论财富或权位，因此如何找寻自己的谋生能力，成为她生活的重心，每天的生活目标只为求得一日温饱。因此，当耶稣看见穷寡妇将身上仅有的财产当作献仪时，祂真是要赞美这样的行为吗？祂真正是要批判穷寡妇这样的行为是可辱骂的，可受教训的；因为如此一来是否又将自己灾难的生活更加陷入窘境。在马尔谷福音第七章10-13节中耶稣说若人把钱财奉献于圣殿，因而无法供养自己的父母，是愚昧的行为；因此，若一位穷人把全部的生活费投入奉献箱，而使自己的生活结据，构成社会负担，如此更加错误而不被赞同。

耶稣真正的意旨并未要称赞这位穷寡妇，却为这样的行径感到难过，难过的不是清楚易见穷寡妇将仅有财产奉献在圣殿的表面行为，而是背后促使穷寡妇，明知生活困厄仍不计任何后果，将所有财产投入的真正主因。当时的犹太领袖灌输平信徒过多错误且强制性的观念，将可被评量的献仪多寡，作为对天主虔诚的标准，活生生的利用她们对天主的诚信；穷寡妇将生活依靠交给了天主，于是为了表达祂仅有可被评断的信德，便将仅有的财富完全托出。

献仪真正的目的是为救济贫困、帮助真正生活有难的穷人，一切都为使她们的生活获得改善，现在讽刺的是却造成穷人更穷的状况。最令耶稣痛心的是这些贪婪的领袖，却每天穿上华服长袍游街，受万人景仰，在会堂上坐上席，在筵席中做首席，在天主面前他们轻易地吞没寡妇的财产（谷12，38-40）。这一事实就是耶稣所痛心的事。
  • 上一篇文章： 没有了

  • 下一篇文章： 生活圣言2004年十一月份
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生活圣言2004年十一月份

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生活圣言2004年十一月份 热 荐 ★★★
生活圣言2004年十一月份
［ 作者：卢嘉勒 转贴自：教友生活周刊 点击数：987 更新时间：2005-1-20 文章录入：admin ］

「黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器。」 ﹙罗 十三﹕12﹚

在所有的文化与宗教里，黑暗和光明是一个用来说明正反两面的普遍词语。光明象征生命、善良、完美、快乐、不朽。黑暗令人想起冷酷、负面、邪恶、惧怕与死亡。

保禄宗徒提醒罗马的信徒，一位基督徒不再跟过去「黑暗」的行为，包括不洁、不义、邪恶、贪婪、诡诈、嫉妒、斗争、欺诈、恶念（参阅罗一：24-31）等行径有任何关系。

「我们该脱去黑暗的行为……。」

什么是「黑暗的行为」？ 根据保禄的意思，就是指：狂宴豪饮、淫乱放荡、争斗和嫉妒（罗 十三：13）， 也包括忽略天主、背叛、偷窃、谋杀、骄傲、愤怒、轻视他人；甚至连物质主义、消费主义、享乐主义、贪慕虚荣也包括在内。

黑暗的行为也包括毫无忌惮地观赏各种电视节目、浏览网际网络、阅读不良的杂志、看不良的电影或者穿著奇装异服。

在领洗时，我们或亲口，或透过代父母，接受与基督一起死于罪恶，并三次宣誓，要弃绝撒旦和牠的诱惑。今天，人们不喜欢谈及魔鬼；宁可忘记牠，甚至说牠并不存在。然而牠确实存在，并继续挑起战争、屠杀和各种暴力。「弃绝」是一个毅然决然的行动，要求我们有所付出、言行一致、有决心和勇气，但如果我们愿意生活在光明的世界里，这样做是必须的。事实上，生活圣言继续说：

「佩戴光明的武器。」

仅仅放弃及「除掉」黑暗的行径是不够的，我们还该穿上「光明的武器」，或好象保禄稍后说的，「该穿上主耶稣基督」，让祂生活在我们内（罗十三：14）。伯多禄宗徒也邀请我们「具备」耶稣一样的见识(伯前四：１)。

我们明白，要让基督生活在我们内是不容易的。这表示在我们内要具有跟他同样的心情，有他的思惟和行为模式；这意味着要去爱，如同祂怎样爱了一样。爱要求我们持续地与内心的自我不断斗争。

为了达到光明，爱弟兄是唯一的方法。若望在第一封书信里清楚地提醒我们︰「凡爱自己弟兄的就是存留在光中，对于他就没有任何绊脚石。但是恼恨自己弟兄的，就是在黑暗中，他在黑暗中行走，不知道自己往那里去，因为黑暗弄瞎他的眼睛(若一，二︰10-11)。

「黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器。」

这句圣言邀请我们悔改，不断地从黑暗的世界迈向光明的世界。让我们不断拒绝撒旦和牠的诱惑，并一再向天主说「是，我愿意」，就如同我们洗礼那一天所宣示的。

这并不是说我们要完成什么伟大的行动，而是我们要以真爱为灵感及动机做好每一件事。

这样我们便能使一种光明、积极和享受真福的文化在四周发放光芒。如此，在这尘世我们就已经开始建设将来的天堂，为能在天上永久地拥有它。对，因为天堂是耶稣给我们预许的事实。它好比一所在这里建造，然后在天上居住的房子。天堂将是耶稣的礼物︰圆满的喜乐、和谐、美丽、舞蹈以及无穷的快乐，因为天堂就是爱。

来自秘鲁的玛利亚的经验证明了这点。她是三个年幼女儿的母亲。当她接触到生活圣言时，便与天主相遇，并找到了光明。她完全投身于圣言生活中，致使她的生活完全改变过来。

不久以后玛利亚被诊断出患有一种重病。她在医院接受治疗时获悉只能再活一个多月。但她所经验到对耶稣的信心，使她有力量祈祷，并向耶稣恳求允许她多活五年，好能巩固她那来自天主的转变，并能以此影响她周遭的人。

医生们无法解释为何玛利亚的健康状况改善了。她出了院，回到家中，并开始与她的同伴一起计划在教会结婚，并要求教会让她的女儿受洗。

五年后，玛利亚的病情突然恶化，在仅仅两周的时间结束了她尘世的生活。

在去世前，她还能够为女儿们安排好每个生活上的细节，并给她丈夫带来希望，她说:「现在我要往正等着我的父那里去。一切发生的事都是那么美好。自从我认识到他那赐予生命的圣言以来，他给了我人生中最美丽的五年﹗」
  • 上一篇文章： 穷寡妇的奉献

  • 下一篇文章： 生活圣言2005年一月份
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『燕子』于2005-1-24 8:27:52发表评论：
            • 评分：3分
    说得太好了，值得学习呀！！

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈读经和小组分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈读经和小组分享 热 荐 ★★★
浅谈读经和小组分享
［ 作者：葆乐 转贴自：教友生活周刊 点击数：1147 更新时间：2005-1-20 文章录入：admin ］

（一）

经常念经祈祷，参加教会礼仪，甚至为教会捐献财物，理论上说来算得上是个好基督徒。其实这样的信友，在天父面前一直是长不大的孩子，尤其「新世纪、新福传」世代的教友，如果总是一个不壮大成熟的基督徒，如何活出基督的生命力。因此，我们只是祈祷和参加教会礼仪是不够的。圣业乐说过：「当我们祈祷时，我们向天主讲话；当我们阅读圣经时，我们听祂讲话。」做子女的，只知道依赖父母，向他们求助诉苦，而不听他们的话好好做人做事，这样的孩子如何能自立自强，光耀门庭。成熟的基督徒，当然要常常听天主圣言，并按照祂的训示生活，才能展现信仰基督的面貌，进而吸引人认识基督，接受福音。

（二）

活出信仰基督的面貌，必先自己深入的认识耶稣基督。圣业乐说：「不认识圣经，就不认识基督。」可见读圣经是认识基督的最佳途径。圣经是什么呢？基督徒都知道这是一部天主给世人的家书︱天书，是由圣神默感藉由人手所写成的。简言之，圣经就是天话（圣言）。所以我们恭读圣经时，应觉得是和天主会晤，静听祂的慈音和训诲，在虔敬接受和沉思之后，当有所领悟，于是在生活中、在工作上，时时承行祂的圣意，自然就认出基督信仰来。一位虔诚的教友，不必向人讲太多的大道理，就可以让人在其言行表样中，体会出基督信仰的珍贵。

（三）

我们读经不是学术性的研究，而是从圣经中寻求天主的旨意，与基督相遇，体会祂的临在，顺从祂的训示，以改善灵性生活。天主既然藉圣经向人说话，可知我们的身份如何的尊贵。因为天主是神，是天地万物主宰，所以我们是属神的人，属神的人才能领悟到祂的德能，当以信德的服从和谦逊的受教，才会得到神益。圣经是天主的话，基督徒当常常聆听祂无声的语言深入己心。因此读经之前，先静下心来作虔敬的祈祷，并呼求天主圣神的开启明悟，能了解天主的圣意，又有能力实践祂的训示。圣经中许多道理，并不是每一句都能领悟的，由于各人的内修、信德、虔诚的不同，所明白的程度亦各有所异。人当效法圣母「把这一切事默存心中，反复思想。」（路：二，19-57）

（四）

圣经共七十三卷（旧约：四十六、新约：廿七）内容浩瀚，从何处读起呢？有人希望从创世纪开始，顺序逐卷的读完全部。这作法固然很好，但为一般教友非常吃力。尤其旧约的许多内容是隐晦的、预示的，要神长解读才好。我们读经可先从新约读起，尤其是福音，大多教友比较熟悉，不妨以路加福音开始，再继续读宗徒大事录，以了解耶稣基督的生平、言论、事迹，以及教会初期形成和教友活动情形。至于旧约范围广泛，当从创世纪、出谷纪开始。圣咏集被称之为旧约的「诗经」，是教会向天父抒情、赞颂、感恩、祈求的颂词，教友可经常选读。

（五）

个人读经的方式很多，由自己决定，只要你虔敬的读，沉思反省，并生活出圣言来，就很理想了。现介绍读经三种方式，提供参考。一、速读：将一卷圣经快速的读完，略知全书内容，记住重要的部份或特别的地方。二、细读：速读之后，再从头逐句逐字的慢慢恭读，读到心动的经句，可加以思考，给我有什么启示。三、背诵：把精华简短的圣言，背诵下来。如能一日一句，时间一久，就可运用金句在言行中表现出来。至于读经的时间，则因各人环境不同，工作与作息有别，很难介定在什么时候。一般说来，清晨比较适合，因为一日工作开始前，能聆听天主的话，借着读经和祈祷，把一天的一切献给祂，非常理想。

（六）

个人常常读经固然很好，如果参加小组读经则更圆满。主说：「那里有两个或三个人，因我的名字聚在一起，我就在他们中间。」（玛：十八，20）小组读经时分享圣言的喜乐，「天主的国就在你们中间。」（路：十七，21）大家在基督内，分享读经生活见证。它的好处使人常常感受耶稣的召选，圣母的扶持，有好的兄弟姐妹互相分享、勉励、关怀。在圣言带动下，大家都能改变自己，渐渐成为天主最钟爱的儿女。在每位兄姐的分享中，从他们信仰生活里，都会激发妳对天主的热爱。若有八位兄姐分享感受，比你个人读八遍那段圣言更为丰富。在圣神的开启下，你得到的神益，远远超过你个人对圣言的领悟，更触动人的爱慕，赞美、感恩。促使你更愿与基督结合同行。

（七）

小组读经的方法多样，基本原则是由领导人带领祈祷，求圣神光照，能正确了解经义。再恭读所选的圣经章节，然后沉思默想作个人反省。接着大家再读一遍圣经，分别发表个人对圣经中的那一句（或那节）金言的感受和生活经验，分享后可再读一遍圣经，加深印象，然后作自发性的个人分享祈祷，按圣言启示在生活中实践。最后由领导人依所读圣经的内容，以简准的祈祷作结束。至于读经小组的人数，视情况而定，三至十五位均可，人数过多则再分组。目前许多堂区有读经班，常因短少神父的带领而不能发展。也有不少堂区由热心教友在神父指示下，带领小组读经分享，是好的现象。唯有由一般教友在神父鼓励下，带领小组读经分享，读经活动才能普及发展。

（八）

根据所知，有的堂区不能成立读经小组，是缺少读经带领人。究其原因，是不少信友把读经和解经混为一谈。向人解经必需有相当的圣经研究，绝非一般教友听若干次圣经课程，或多次圣经讲习就可胜任的。如果带领小组读经是解经方式，则非神父、修女不可。但带领小组的读经分享，一般喜欢读经的虔敬基督徒就可以担任。条件只要几次圣经读经分享的讲解，及几次研习共融就行。成熟的读经小组，每位兄姐都可以做带领人。因小组读经分享不是解经，而是每人把当时所读的章节中，自己最有兴趣或最感动的金句，和生活有关的反省，提出来与组员分享。小组带领人负责的是串联整个读经的过程和开场与结尾。不过天主的话，不是每一句都懂，当效法圣母玛利亚「把一切事默存心中，反复思想。」（路：二，19）亦可向神父、修女、老师请教。我们从读经中领悟到天主的大爱，在圣神启迪下，生活就日渐肖似基督。后来一日不读经，就会觉得生活无味了。

  • 上一篇文章： 没有了

  • 下一篇文章： 多读圣经、常常读经、好好读经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多读圣经、常常读经、好好读经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多读圣经、常常读经、好好读经 热 ★★★
多读圣经、常常读经、好好读经
［ 作者：刘丹桂 转贴自：教友生活周刊 点击数：1356 更新时间：2005-1-20 文章录入：admin ］

根据统计，一般做父亲的，平均每天只花五分钟到十分钟的时间关心孩子，跟孩子说话；却花两个小时以上的时间看电视，怪不得家庭问题状况百出。现代人虽然很忙，每天都会自动自发花不少时间去读报纸与杂志、上网、看电视，认为是有用的，必要的，让自己跟得上时代的许多信息，不致落伍。我们基督徒可以很诚实的问自己一个问题，我们有没有养成天天读经，常常读经的一个好习惯？

我们现在所称的圣经，英语叫”Bible”，源自于希腊语”Biblia”，是书的意思。圣经是书的王国里最有名的代表，是书的极品，是书中之王，是书中之书。全世界，你能想象有一本书像福音书一样，被翻译成这么多言语吗？这是一个事实，圣经是世界上最伟大的书，是世界上最畅销的一本书。可惜的是，很多基督徒，人在福中不知福，这么棒、这么有名的好书，竟然不晓得好好的利用，好好的享受。你想让自己做一个更真、更善、更美、更圣的人吗？提醒自己，不读圣经，会使自己陷于没有教养的情况中。多读圣经，才能增进自己的品格，变化自己的气质。

每个人都愿意过一个更平安、更喜乐的生活。市面上的畅销书，所谓的好书，一般人所想的，所学的、所看的，就是如何赚钱？如何发财？如何生机饮食吃出健康？如何成为一位谈话高手？如何瘦身美容？如何做情绪的沟通？为追求幸福，这些不是不重要，但在圣经里头，并不是最重要的。

很多人把金钱当作偶像，满脑子金钱万能、金钱至上的思想。手机诈骗案、健康食品的不实广告所造成的社会问题，能够帮助他们反省诚信问题的重要吗？在这么多的书里头，只有圣经一再的强调，提醒我们，要「是就说是，非就说非。」（玛：五，37）只有圣经真正的切入要害，切入重点「人纵然赚得了全世界，却赔上了自己的灵魂，为他又有什么益处呢？」（玛：十六，26）

很多人很羡慕那些说话高手，我们的立法委员大部份都是能言善道的人，我们的社会，因着他们的这种聪明，得到了更好的服务吗？大家都愿意把英文学好，以为是全世界最重要、最通用的语言，把英语学好，可以走遍天下，畅游世界。这样的想法，只有圣经提醒我们「我若能说人间的语言，和能说天使的语言，但我若没有爱，我就成了发声的锣或发响的鼓。」（格前：十三，14）

人都会有不舒服，没精神，难过的时候。问题是，我们因为肉体生病了才不舒服的时候少，更多的时候，身体好好的，精神上的毛病和缺点，包括别人的和自己的，如嫉妒、小气、愤怒、自私、懒惰、担心、烦脑、害怕等等，反而常常让我们不舒服。怪的是，肉体的毛病，我们很敏感，身体一不对劲，我们很快就会去找医生处理。精神的毛病，一样是不舒服，我们反而不在乎，认为人不自私，天诛地灭，不把它当作一回事。这不是胡涂吗？这不是盲点吗？圣经上记载，耶里哥的瞎子喊叫说：「主，达味之子，可怜我们罢！」耶稣对他们说：「你们愿意我给你们作什么？」他们回答说：「主，叫我们的眼睛开开罢！」（玛：廿，31-33）这不是我们所需要的吗？多读圣经，它像一面镜子，可提醒我们，并帮助我们看清那些被我们「视而不见」的事实。

爱与被爱是人生最大的渴望，最有意义的经验。圣经中不断的强调天主是爱，也强调最大的诫命，就是爱天主在万有之上以及爱人如己（玛：廿二，36-39）。不过实际的情况却是，人常常爱自己在万有之上，以致忘了天主，忘了别人。

圣经中藏有无价之宝，这特别的宝物就是福音。「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，祂借着自己的儿子对我们说了话。」（希：一，1-2）透过福音，耶稣希望我们能认识祂，认识祂的父亲，以及祂父亲无限的爱。假如我们透过圣经来到耶稣跟前，目睹祂的生活、行为、反应和说话，我们将渐渐学会像祂一样的思考，并且一言一行皆符合福音的精神。「人生活不只靠饼，而也靠天主口中所发的一切言语。」（玛：四，4）「天地要过去，但是，我的话决不会过去。」（路：廿一，33）让我们养成多读圣经，常常读经，好好读经的习惯。我们是习惯的产物，我们练习什么就成为什么，天主叫我们练习些什么呢？仁爱、喜乐、平安、温柔、良善、忍耐、忠信、节制、勇敢。这些美好的德行，可以圆融我们的生命，一定受用无穷。多读圣经，默存在心，反复思索，我们就能了解到天主的话和我们生活的关系。我们真的要学会，花更多的时间给生命中更重要的事。

  • 上一篇文章： 浅谈读经和小组分享

  • 下一篇文章： 圣经阅读
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生活圣言2005年一月份

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生活圣言2005年一月份 热 荐 ★★★★
生活圣言2005年一月份
［ 作者：卢嘉勒 转贴自：教友生活周刊 点击数：1024 更新时间：2005-1-20 文章录入：admin ］

「基督，教会唯一的根基。」(格前：三, 11)

保禄在公元五○年抵达格林多城，这个著名的希腊大城市是一个重要的商业港，也是一个在很多不同的思想潮流影响下的文化活跃中心。保禄宗徒在那里停留了十八个月，宣讲福音，为当地活跃的基督徒团体奠立基础。后来其它人也继续传扬福音。但新教友却喜欢依恋各自给他们传达基督喜讯的人，而不是基督本身。这样在他们之间便产生了分裂，其中有些人说：「我属保禄。」或说：「我属阿颇罗。」或：「我属伯多禄」等。

面对团体的分裂，保禄以一个建筑物或殿宇做比喻，强力地肯定建造教会的人可以有很多，但是它只有一个根基：基督是它的活石。

这个月，尤其是在基督徒合一祈祷周内，不同教会和基督徒团体会一起追念基督是他们的唯一根基，只有依附祂和生活出祂唯一的福音才可能够在彼此间达致基督徒圆满可见的合一。

「基督，教会唯一的根基。」

将我们的生命建基于基督就是与祂形同一体，以祂的想法为想法、思念祂所要的事物、像祂一样地生活。

但我们怎样可以建基于祂？怎样可以与祂形同一体呢？

就是透过实践福音的话。

耶稣是圣言，是成了血肉的天主圣言。如果祂是那攫取了我们人性的圣言，当我们整个生命都满被天主的圣言所滋润时，我们便是真正的基督徒。

如果我们活出祂的圣训，或更好说，如果祂的话语在我们身上活现出来，那么我们便会成为「活生生的圣言」，我们便与祂合而为一，我们紧紧与祂连系一起；那么，生活的不再是我或我们，而是「圣言」在我们内生活。我们相信如此生活，可以促使基督徒合一成为事实。

就像身体须仰赖呼吸来生存，同样，灵魂须仰赖生活天主的圣言才能生存。

生活天主圣言的一个首要效果就是：耶稣会来居住在我们内、生活在我们中间。这要求我们改变自己的思想方式。以致无论我们是欧洲人、亚洲人、澳洲人、美国人或非洲人都好，这种思想上的改变会把基督本身的感觉注入我们的心中，去面对各种不同的环境、人或社会。

我一位早期同伴马祖良的经验是这样的：祖良本来是在一家大公司当工程师，后来转到罗马的另一家大公司当经理。他在工作上和其它社会层面上的经验，使他意识到寻求私己的利益是推动人们做抉择的力量，而结果令人无法在这世上获得真正的喜乐，这使他非常难过。

直到有一天，他认识了一群实践福音的人，无论在他的内心或周遭都产生改变了。他也开始生活福音的话，在心中体验到一份圆满的喜乐。他这样写：「我体验到生活圣言为所有人都很适合，它在我内产生了一个真正的革命，它使我跟天主和近人的关系都有所改变。每一个近人都成为了我的兄弟姊妹，我好象一直以来就已经认识他们一样。我也体验到天主对我的爱：只要向祂祈祷便行了。总之，实践圣言使我找到了自由！」

这样的心境一直维持到他生命的结束，虽然在最后几年他要依靠轮椅行动。

的确，实践圣言可以使我们从人性的限制中得到释放，使我们得到喜乐、平安、单纯的心态、圆满的生命和光照；能使我们归向基督，使我们渐渐转化成另一位基督。

「基督，教会唯一的根基。」

但有一句圣言综合了所有其它的圣言，就是爱：爱天主和爱近人。耶稣以这条诫命来综合「一切法律和先知。」(参阅玛廿二：40)

事实上，每一句圣言，虽然以人的语言和不一样的方式表达出来，却都是天主的圣言；因为天主是爱，所以每一句圣言都是爱。

这个月我们该怎样生活呢？该怎样紧紧与基督「教会唯一的根基」连系一起呢？像祂教导我们那样去爱。

圣奥斯定说过：「爱吧！然后做你所想做的事。」藉此，他几乎综合了福音生活的规范，因为当你去爱时，便不会犯错，反而会满全地承行天主的旨意。
  • 上一篇文章： 生活圣言2004年十一月份

  • 下一篇文章： 十个被治愈的癞病人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十个被治愈的癞病人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十个被治愈的癞病人 热 荐 ★★★
十个被治愈的癞病人
［ 作者：许达士 转贴自：教友生活周刊 点击数：1615 更新时间：2005-1-20 文章录入：admin ］

在路加福音十七章11-19节中我们听到耶稣治愈十个癞病人的奇迹。为进一步了解福音的相关背景，我们将寻找旧约中有关癞病人的规范。当时在犹太人的思想里，身上患有残疾或生病的人都被冠上有罪的证明，包括痲疯病人都与罪脱离不了关系，甚至一出生就瞎眼的人都无法躲过；这些罪可能是来自个人、或是源自父母，甚至远达祖先曾经犯下的罪，我们可于【若九：２】很清楚看见。

旧约肋未纪中我们可见有关癞病的确认、声明与规范。当时的司祭被付予如同医生资格的能力，但他们主要工作却不是为治好患有癞病的人，最重要却是宣告声明有人是否患了癞病，并将他们孤立隔离【肋十三：２】。当时所有疾病中以癞病最为容易传染，故被荒谬地连想认为人的罪亦是可以被感染，因此人们为避免受到无妄之灾染上罪恶，纷纷走避，并残酷地将这些患有癞病的人隔离，此时司祭亦要声明这些人是不洁的【肋十三：３】。这些癞病人除了被宣称是不洁之外，同时也必须接受法律的管束与规范，如被强迫穿上破烂不堪的衣物，不可随意梳洗，并且遮盖他们的头，喊叫〝不洁！不洁〞【肋十三：45】。而这些癞病人如何脱离这些残酷的对待？他们必须经过特殊的取洁仪式，例在病人头上施洒七次的水，并放逐鸟儿飞向田野….等，藉鸟儿的野放意味将所有的不洁远远放逐。再经司祭确认并给与健康证明后才可算获得真正的洁净与痊愈【肋十四】。

由上述旧约背景中，我们更清楚看见在路加福音中，十个癞病人如何远远地被驱离在群众外围，他们失去自由，失去正常群体生活的权利，更加失去被社会认同的尊严，他们活生生地被放弃、被区隔，他们只能孤独地奋斗，直到被声明洁净了的那一刻。

十个被治愈的癞病人，唯独一位撒玛黎雅人回到耶稣跟前感谢了祂。我们是否好奇的要问「其它九个人到了那里？难道他们不懂感恩吗？」唯一的一位外邦人，也是个外教人，他全然不知有关癞病取洁后的规范，然而其余的九个以色列人，自出生后就受以色列法律教育的人，他们自然懂得寻找司祭的重要，他们急切为得到洁净的证明，脱离这可怕的咒语，再次得到社会的肯定、得到生命应有的尊严，回复正常群体的生活。因着这样的渴望，他们的心似乎被蒙蔽了，他们无法看见真正的治愈实在来自主耶稣基督。

一位外邦人、一位外教人士，一位不懂法律的撒玛黎雅人，他发现一件不被其余九个人看见的事实。他来到耶稣跟前，俯伏朝拜了祂，并感谢了祂。他发现天主不再只是住在哥黎斤，就是撒玛黎雅人的宗教生活中心；他同样地发现天主也不只是住在耶路撒冷，以色列人的宗教生活中心。俯伏在耶稣跟前朝拜的当下，他便懂了，他发现天主就在眼前，就在耶稣身上。耶稣就是「厄玛奴尔，天主与我们同在」。

保禄常提醒告诫我们，我们的得救不是因为服从法律，但我们的得救却可肯定的是因我们对耶稣基督的信仰。现在耶稣跟前的撒玛黎雅人完全符合了保禄的想法。撒玛黎雅人既没有前往耶路撒冷寻找司祭，也没有得到洒在头上取洁的水，更没有到田野放生鸟儿。他只来到耶稣跟前，并对主耶稣的敬仰逐渐萌芽。因此耶稣便对他说：「起来，你的信得救了你」【路十七：19】。这个撒玛黎雅人发现一个全新的生活中心，就是主耶稣基督。

看了撒玛利雅人的抉择之后，我不禁开始问了自己：「我将往那里去？是耶路撒冷？还是哥黎斤，或是如同撒玛黎雅人，走向耶稣基督俯伏在地，全心承认〝祂是我生命之主〞呢？」祝福大家都可以得到最完美的答复。

  • 上一篇文章： 生活圣言2005年一月份

  • 下一篇文章： 实践福音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄的大同观念

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄的大同观念 热 荐 ★★★
保禄的大同观念
［ 作者：安德 转贴自：恒毅月刊 点击数：1838 更新时间：2005-1-20 文章录入：admin ］

犹太传统的狭隘民族主义，产生民族英雄式的默西亚。犹太民族自从逃出埃及，直至保禄的时代，除几次昙花一现的王朝外，长期残喘于敌人的铁蹄之下，受尽蹂躏。

犹太宗教是历史的宗教，不像邻国民族，崇拜大自然化身的神祇。犹太人自始就崇拜一个参与历史的至上神。他们的专神～雅威参与他们的生活命运，亲自率领他们走出埃及，颁发诫命预许未来的太平盛世。犹太人的日常生活细节，都由雅威亲自规定，法律礼规都出自雅威的口。在长期的奴役生活中，犹太人始终忠于雅威，坚信祂的誓约。以色列的子民坚信不仅将复国，而且将要统治世界，建立默西亚王国。然而事与愿违，统治的帝国更替，犹太民族的命运不改，只是更换主人而已，世世代代为人奴隶。唯一的期望是默西亚的来临。这个渴望随着多舛的命运日益增强。

保禄的基督和犹太传统的默西亚完全异曲。最重要的一点是，保禄的基督是永生的天主之子。天主不是一个民族专有的天主，而是宇宙万民万物的主宰：「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的，也是外邦人的天主，因为天主只有一个」（罗三29）。天主既是万民的天主，派遣祂的儿子降生成人，取名耶稣，即是预许的默西亚，救赎全体人类」（参阅斐二6-11）。这个天上地上，万有所叩拜的耶稣，当然不会仅仅是犹太民族的默西亚，而是全人类的救主（参阅迦三28）。

保禄将犹太史分为三个时代。前两段是从没有法律，到法律的时代，亚巴郎和梅瑟分别代表这两个时代，是旧约的时代。第三个时代是圣宠的时代。基督降来人世，古代约法即告终结，新时代开始，天下一家，四海兄弟。万民只有一个天父，一个信仰，一个主耶稣基督（弗四5）。透过一个圣神，合为一体（弗二16）。不只人类，连万物也都在基督内得到救援（罗八19-24）。保禄突破犹太民族主义，不仅有人类大同观念（Universalism），也有宇宙大一的倾向。但他并非泛神主义者，他清楚地划分至上神与祂所造的万有，使造物主与受造物完全分立，以基督耶稣为中介，在基督内，人类万物都获得与至上神的谐和。

耶稣诞生人世，还不是默西亚的日子；他受死复活，默西亚的日子还未到来；信徒翘首仰望，等待祂的再来：「我们的家乡原在天上，我们等待主耶稣基督，我们的救主从那里降来…祂将改变我们卑贱的身体，相似祂光荣的身体（斐三20-21）。信赖耶稣的人透过祂的圣宠，善度此生，期待祂的来临（格前一7-9）。「号筒一响，死人必要复活，成为不朽的。」（格前十五51-54）。

最初的基督徒，日夜盼望着耶稣的再来。然而有些人已经去世，未得见到耶稣再来，一般信徒难免感到失望。保禄安慰他们说：早死的人并没有什么不幸，生者死者都要一齐恭迎耶稣的再来（参阅得前四13-18）。

世末观念普存于后期的犹太经典。福音经书记载耶稣数次谈论世末（玛二十四；谷十三；路二十一）。初期基督徒变卖所有，献与团体，专心等待世末耶稣再来。古经先知所描述的一切征兆，都是预言耶稣的第二次来临。

初期信徒的生活与礼仪，都根据耶稣再来概念而建立，他们常用的经文，即是保禄书信所用的那句：「主，来罢！」(Maranatha！格前十六22）。保禄称为「主的日子」就是指耶稣再来的日子，是套用犹太传统习用的「雅威的日子」（格前一8；四5；五5；格后一14；斐一6,10；得后一7,10；二2），保禄往往把天主和基督两个称呼，交换使用，二者不分（参阅罗二16；格前四5；得后一6-10)。

保禄的世末，虽是根据传统犹太观念，但却以耶稣为中心，耶稣在天主面前，审判生者死者。人的善恶根据是否信从、励行耶稣的福音：信者得赏，不信者受罚。

  • 上一篇文章： 没有了

  • 下一篇文章： 谈四部福音之中五饼二鱼的六个增饼奇迹
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣故乡纳匝肋的历史千秋

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣故乡纳匝肋的历史千秋 热 ★★★
耶稣故乡纳匝肋的历史千秋
［ 作者：韩承良 转贴自：恒毅月刊 点击数：1291 更新时间：2005-1-20 文章录入：admin ］

纳匝肋是一个使人赏心悦目、愉快舒畅的小城。它层层叠叠的小白房，沿山坡而建，整齐美观，给人一种亲切的感觉。耶稣就曾经在这个小城中居住了三十年之久，过着贫穷的生活，听从圣母和圣若瑟的命。直到祂传教的时刻到来，便出去传教建立祂的神国圣教会。

纳匝肋在耶稣的生命中有其非常重要的关系，因为耶稣绝大多数的岁月是在纳匝肋度过的。在那里祂像平民百姓一样，听圣母圣若瑟的命令。跟随圣若瑟作着木匠的工作，并帮助圣母料理家务。直到祂满了三十岁的时候，开始出去传教。既然耶稣与纳匝肋的关系如此密切，凡信仰耶稣的人，一定都对它有着美好的感情。这里我们就将耶稣家乡纳匝肋作一个比较更清楚的介绍。

名称：

纳匝肋之名来自希伯来文「纳思辣」，有「花开争艳」之意。这很可能由于其周围山上和田地里，满布美丽的野花之故。的确，这个美丽的小山城堪称为加里肋亚省的一个小花朵，因为它周围环山，风景十分优美，尤其是在春节雨后的时期，满山遍野都是美丽清香的鲜花，十分悦人。

地位：

纳匝肋位于巴勒斯坦北部的加里肋亚，在提庇黎雅湖的西方约22公里处，海法之东37公里，位于地中海海拔375公尺之上。在它的东北8公里处，有加纳村庄，是耶稣变水为酒的地方（若二1），在它的东南约15公里处有纳因城，是耶稣复活寡妇的独生子的地方（路七11）。

沿革：

纳匝肋原是一个默默无闻的贫苦村庄，旧约中从未提及它的名字，更不见于其它任何古代的文件中。第一次提到它的竟然是我们的「福音」。可是考古学者经过数次的挖掘考查，发现它远在公元前九个世纪已经有了人烟，且是个相当可观的小农村。考古人员在此发现了贮藏五谷、葡萄、橄榄油的地下室，还有水井、磨石及简单的居室。但它仍是一个不受人重视的地方，因此无怪乎圣经上有「从纳匝还能出什么好东西吗？」（若一46）的说法。

公元六六至六七年间，犹太人造反，反抗罗马人，被罗马出兵镇压，各处放火抢劫。耶京失陷后，许多有权势的犹太人逃出耶京，向北方迁移，尤其纳匝肋一时之间人口大增，且有不少著名的犹太人来到纳匝肋居住。原是默默无闻的小城纳匝肋，顿时人口倍增。

君士坦丁大帝胜利后，成了教友，他尽力帮助教会在圣地发展，并且任命一位皈依的犹太人若瑟，出任北方首长，并命令他帮助修建天主教堂。因此纳匝肋修建的第一座圣堂，是在326至336年间修建起来的。此后有不少的天主教徒同信耶稣的犹太人混合而居，可惜双方经常有磨擦，且不时有打架争吵的事发生。因此修建了两间圣堂，使双方分开。到了公元614年犹太人竟然与入侵的波斯人联合，压迫天主教徒。结果许多天主教堂被人破坏了。但数年后波斯人失败，犹太人悉数被赶出了纳匝肋，时在公元629年间。

从此之后纳匝肋变成了清一色的天主教的城市。过了一段平静安定的日子。但不久阿拉伯人入侵圣地，天主教忍无可忍，便发动了十字军东征。但自此之后数百年以来纳匝肋进入了多事之秋，回民大事杀伤破坏，许多圣堂皆被人摧毁，天主教会的设施也尽被消灭。数百年来纳匝肋教友们受尽了迫害和摧残。直到十字军胜利后才得到了喘息的机会。十字军任命唐克来为主管加利肋亚省总督。天主教才又大兴土木，修建圣堂会院等。并在教会当局的许可之下，纳匝肋成了有主教驻守的教区。法国的路易国王曾经来此朝圣。但到了1263年，埃及的回民王比巴尔(Bibar)，突然统领大军进攻圣地，势如破竹，大获全胜。于是到处杀人放火，杀害了许多教友。圣地绝大多数的圣堂和会院，被摧残殆尽。可说只有白冷的圣诞大殿，例外地保存了下来。而纳匝肋的教友们大都被杀光了，只剩了寥寥无几的人数。真正成了一个贫穷可怜的小小村庄。

直到公元1620年方济会士被批准来此定居。自此这个几乎被人们忘记了的小小村庄，又复兴了起来。尤其是从欧洲不断有人前来朝圣，并有不少人在此定居。它竟然再度发展成了今天的景象。
  • 上一篇文章： 关于衣服，你们又忧虑甚幺

  • 下一篇文章： 旧约对基督徒的重要性
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 其它疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（1） 热 荐 ★★★
圣经疑难解答（1）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：5890 更新时间：2005-1-20 文章录入：admin ］

万忙之中打搅到您，不好意思。

我是刚刚接触圣经的人，我非常喜欢读箴言和传道书(训道篇 — 版主注)，而且被神的智能所打动，内心在读的时候也很舒畅和得到安慰。但是在读创世纪等其中有非常之多的人名、地名、年岁的章节时，往往有读不下去的感觉，似乎比《红楼梦》还有种艰涩之感。请问如何让我有兴趣读下去。或者这些人名、地名、年岁是不是不重要，可以略去？

非常感谢你看我的问题，希望得到来自您的回复。

谢谢。

Young Martha

版主答复

Young Martha 您好：

非常高兴收到您的来信，的确，正如您的感觉，读经也是与主接近，聆听祂的圣言，而且这是一份祈祷的好经验。关于您提出问题我的看法如下：

对于初次读圣经的人，在看到族谱、法律条文之类的经文，若真的不想看，可先跳过它。通常人名（比如《出谷纪或出埃及纪》中的梅瑟的名字）和地名都不会很长，最好不要略过，因为此篇作品有的人名、地名，在其它作品中会再次出现，如果略过它们，会使经文的故事情节间断，想要读懂就更难了。

总之，但此举不应太多，否则易变成合自己口胃的才看，不合自己口味的便会被抛掉。不管怎样，随着您对圣经内容阅读量的增加和了解，这样的问题会慢慢地消失的。

愿主赐福于您！欢迎您继续来信分享沟通。
  • 上一篇文章： 没有了

  • 下一篇文章： 圣经疑难解答（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 其它疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（2） 热 ★★★
圣经疑难解答（2）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4839 更新时间：2005-1-20 文章录入：admin ］

请问什幺是五荀节？我虽是教友，对各种节日都是一知半解，敬请赐教。

节日来历：五旬节即是在第五十天上所庆祝的节日。这第五十天是由逾越节荐大麦后算起，毫无疑问（肋23：15-16；申16：9-10）；但起算的第一天却有两种算法，两种算法都是以安息日为起点（肋23：11）：第一种算法是以这安息日是指逾越节周期内适逢的安息日，所以依照这一算法，五旬节常是在荐大麦后第七个安息日的次日，即现今的主日上举行，撒读塞人随从这一算法，圣殿存在一日即按这一算法举行五旬节。圣教会也在这一天上举行自己的五旬节即圣神降临节。第二种算法是以这安息日是指逾越节的第二天（肋23，7），这一天应视为安息日，因为这一天如其它安息日一样，要召集圣会，任何劳工不许做。逾越节的第一天可在一周内任何一天上举行，因此五旬节也可在一周内任何一天上举行。法利塞人随从这一计算法，自公元七十年后，圣殿已不复存在，犹太人依照这一算法举行五旬节。

五旬节又称为七七节即七个七天后应过的庆节（出34：22；申16：10；），或称为初熟节（户28：26），或称为收成节（出23：16），是以民男子每年应往耶京朝圣，出现于上主面前的三节庆中的第二个节庆（出34：23；申16：16；宗2：5-6）。

礼仪：逾越节即无酵节内荐新祭应荐献的是新收的大麦（肋23：10-14），是春季初收向上主奉献的前荐新祭。五旬节内荐新祭应荐献的是春夏之交初收的小麦（肋23：17）是夏季初收向上主奉献的后荐新祭，两荐新祭都是依摇礼举行：前荐新祭行摇礼的祭品是一束初收的大麦；后荐新祭行摇礼的祭品是用初收小麦发酵细面做成的两个家常用饼。此外应加献的是七只一岁无瑕的公羔羊，一头公牛犊，两只公绵羊以及配献的素祭和奠祭，献与上主作为馨香的全翻火祭；一只公羊作赎罪祭，两只一岁的公羔羊作和平祭（肋23：18-19）。和平祭祭品，应与荐新祭祭品同时举行摇礼，献与上主，归于司祭。以上是除每日应献的日常祭外，应献的节庆祭品，节庆祭品与月朔和无酵节每日应献的祭品相同，参见户28。惟户28对于祭品记载的较为详尽，然不无异同如肋23：18“一头公牛犊，两只公绵羊”。户28：27却作“两头公牛犊，一只公绵羊”同时对于素祭祭品不但指出其分量，而且还说明细面是用油调和的细面（户28-31）。此外在这一天内应召集圣会任何劳工都不许做。

意义：五旬节的意义是在于感恩：感谢天主赐与肥沃的福地，由主赐福又有了丰富的收获（肋23：9；申26：1-11）。这一节庆原是以民在进入福地，从事农业后过的节庆。在巴力斯坦秋季播种，春季收割，先收大麦后收小麦。除感恩外尚对天主表示敬畏。为此，奉献赎罪祭与和平祭求天主恕罪，再多开恩赐福。此外每人应按自己的财力奉献礼品与自己的家人仆婢和本地的肋味人、外方人、凡孤儿寡妇宴饮作乐，颂谢天主救自己脱离奴役，得成为与天主立盟，获享自由的子民（肋23：22申16：9-12，16，17）。天主的救恩常是普遍的。为此到了公元前二世纪左右，犹太经师以五旬节为西乃山订立盟约周年的纪念日（出19）。这并不是说他们不知道由出离埃及至西乃山并不只有五十天（出19：1）；他们所注重的并不是五十天的整数，而是逾越节与五旬节间的意义：就如五旬节结束逾越节，同样以民到了西乃山也结束了他们出走的行程，在西乃山有了绝大的收获：与天主结立了盟约。这一段落，对于他们得成为天主的子民太富有意义了；所以他们以五旬节来纪念这一事迹实在是名正言顺的。

新约五旬节：新约有目己的逾越节（若19：31，36；玛26：17-28；格前5：7-8），也有自己的五旬节（宗2：1）。除免世罪的天主羔羊（若1：29），被宰杀祭献后五十天天主圣神由天降临，正式结束旧约，开创新约，在世成立了基督的教会：天主圣子在世播种的收获。从此，五旬节在新约内成了圣神降临节。这一节庆更彰显了逾越节与五旬节间的关系。这一节庆有比西乃山的显现（出19：16-18；宗2：1-3）：天主藉圣神向世界宣布了新约的法律，基督的法律，信仰的法律（迦6：2；罗3：27-28），刻在人心的法律，作证天主住在我们内，我们是他的子民，是他的新“以色列”（若6：45-47；格后3：3），是他的新受造（创1：2；申32：6；罗5：5；格后5：17）。基督死后复活，复活后升天，由他与父同派遣圣神来，贯注渗透宗徒和信众的心灵（若15：16-26；16：13-15），完成了他的救赎事业，以后圣神在世继续他的工作，推广他的救恩，圣化世界，使信众赖他而生活，存在他内，直到世界终结主再度来临时（玛28：20；若14：16-20）。
  • 上一篇文章： 圣经疑难解答（1）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    会员『niuniu』于2006-7-6 23:16:36发表评论： | 评分：3分
请问灵恩派是怎样的派别？？
会员『playboyliuyi』于2005-12-26 9:25:18发表评论： | 评分：3分
情之一物，最为伤人．而也最为感人，动人．． 分开能说明什么呢？不是不相爱，不是不用心，现实就真的这么残酷么？主啊．请给我重生的理由．．
会员『JIANGBEIYIYUAN』于2005-12-17 19:00:14发表评论： | 评分：3分
版主，你好。 请原谅我一个圣经盲提问，今天上课老师引用了“圣经129”但我不知道它 的内容和含义，你可以帮我吗？
查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（3） 热 ★★★
圣经疑难解答（3）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4877 更新时间：2005-1-20 文章录入：admin ］

神父：（若四，24）以心神、真理去朝拜天主，是怎样朝拜？

回答如下：

撒玛黎雅人不忠于他们的惟一上主天主；几个世纪以来他们曾忠于许多神祇。他们的宗教不纯正，受了玷污。正因此背景才引出主耶稣的这段话。

“你们将不在这座山，也不在耶路撒冷朝拜父。”(4：21)关于真正朝拜的正确地方的争论，它的时代已经过去。在地上再不会有一个地方比另一地方更为神圣，也再不会有一个特别建筑更适于朝拜。新圣殿将是复活的主的身体（二19-22），天主的新子民要与这新圣殿相结合，就像葡萄枝子和葡萄树的关系一样（十五1-15）。所以真正朝拜的地方是任何门徒聚会的地方。

“那些真正朝拜的人，将以心神以真理朝拜父。”(4：23)

“以心神以真理”朝拜的人是领受了圣神，相信耶稣教导的真理的人。“天主是神”（4：24），即谓天主赐下真理的圣神，来完成子给予门徒的启示（14：26；16：13）。

以往有些人解释“以心神以真理朝拜”，是指一种内在和精神的崇拜，没有外在的礼仪表现。这是一种错误的解释，因为“心神”的原文是：希伯来文是Ruah；希腊文是Pneuma；拉丁文是Spiritus；英文是Spirit）。它的主要意思有：“气息、风、心灵、灵魂”等，但最主要的意思是“风、气息、圣神”。这里是指圣神，而不是只指人的精神或灵魂。

真理，通常是指哲学上的的一个抽象名词，与人的理智有密切的关系。但在圣经上它却不再是一个抽象的观念，而是人与天主直接往来体验得到的具体事实，是人与人之间真正联系的条件，是事物本的确实特性——“可信赖依靠的，真正的平安”。在圣若望的著作上它的主要意思有：“光明”及“生命”，“耶稣从父那里听来的言语——天主的话”，

总之，不论曾采用外表形式行敬礼的耶稣（6：11；17：1；参见路9：16），或是强调基督的外在神迹和教会的圣事的若望，都不可能为具有血肉的人，构思一种纯属精神或天使式的朝拜。自然不可否认的是，一切朝拜该是出于诚心诚意，旧约的先知和圣味作者原都这样主张（依1：11-20；29：13；咏51：6，16），但这里的意思不是指纯内在的虔诚。朝拜是“以心神以真理”，并不是因为真诚，而是基于天父的完全启示，这启示由耶稣所供给，并由圣神教导门徒的团体所认识（14：26）。
  • 上一篇文章： 没有了

  • 下一篇文章： 圣经疑难解答（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『基督徒』于2006-2-5 14:25:45发表评论：
            • 评分：3分
    能否写一些关于少儿主日学的知识

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浪子回家(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 新约戏剧 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浪子回家(1) 热 ★★★
浪子回家(1)
［ 作者：佚名 转贴自：圣经百科 点击数：2128 更新时间：2005-1-20 文章录入：admin ］

物：父亲、浪子、大儿子、仆人、张三、李四（张、李系浪子酒友）、酒店老板娘。财主婆（浪子放猪的主人）。

第一幕 分家

大儿子：（挑担上，可表演动作）父亲经常教导我，做人要勤劳，要守本分。我和佣人一起生产，一年四季，日日如此。

（放下担子）

大儿子：我干了大半天的活，可弟弟还在家偷懒，弟弟年纪小是应该照顾，父亲也疼爱他，可弟弟越来越不自觉。这付担子我一个人挑100斤，如果弟弟来分担，我只需花50斤力气，对，快叫弟弟出来。（喊道）兄弟！兄弟！

浪子：（懒洋洋，睡意未醒上）阿哥，喊我有什么事？

大儿子：阿弟，阿哥挑不动了，你来帮个忙吧。

浪子：阿哥，父亲家中富有，又有众多的佣人、帮工，你何苦呢？

大儿子：阿弟，你难道不懂坐吃山空的道理吗？有过劳苦，才知勤俭，才会治家，来，来，帮哥哥挑一程。

浪子：（浪子试几次都挑不动担子）

大儿子：兄弟，你太娇生惯养了，来，我们两个人抬吧。

（弟与哥对面而抬，哥转身，弟也转身，对背而抬，放下担子，兄弟俩争争吵吵）

父亲：（上）你兄弟俩吵吵闹闹的争些什么呀？

浪子：父亲，阿哥挑不动，我来帮他挑。

大儿子：哼！

父亲：对，对，兄弟之间应该和睦同居，互助互爱。（向小儿子）不过，你不应该说是帮哥哥，这也有你的本分。（向大儿子）你做兄长的要带领弟弟，帮助兄弟。看你干得满头大汗。

（父为大儿子擦汗后，转欲向浪子擦汗）

父亲：你怎么没有一点汗？

浪子：我力气大，当然没有汗。

大儿子：父亲，算我无能，弟弟力气大这担子就让弟弟挑吧（气冲冲的，下台）

父亲：唉，你兄弟俩啊，经常争争吵吵，真叫我父亲伤心啊！

浪子：父亲，我有一件事求你，求你答应我，我要和哥哥分家。

父亲：什么？要分家……你还没有成家，为什么要分家？

浪子：父亲，这你就不用管了，我也已经长大了，请你把我应得的家业分给我。

父亲：难道你在家里缺吃少穿？

浪子：不缺少。只是……反正请你把我应得的家业分给我。

父亲：非分不可？

浪子：非分不可。

父亲：（思考后）好吧，你一定分，父亲同意你的要求，但分家后必须好好管理家产，勤勤俭俭过日子。

浪子：是，多谢父亲大人。（作躬，高兴下台）

父亲：许多年轻人过大家庭生活，没有责任心，分了家，才懂道理，但愿我的小儿子分家以后有个大改变。唉，这付担子，唉！

（父挑担子下） （灯暗）

第二幕 离家

浪子：（独白）这几天我把分得的家产卖了，（拍了拍行囊）都在这儿了。在家里实在没意思，听说外面的大城市，花花世界，想要什么就有什么，我要到那边去，好好享受人生的快乐。

父亲：（幕后）我的儿子啊，你不要走啊，我的儿子喔，你回来吧！

（浪子身带家产离家奔走，父追喊，圆场，父拉住浪子）

父亲：我的儿喔，你听父亲的话，不要走，不要走啊！

浪子：父亲，我已决定离开家，离开你，往远方去！

（浪子推了父亲一下，父又追上拉住）

父亲：我的儿子喔，父亲已将一半的产业给了你，你就在家里好好地过日子吧，你在父亲的身边，父亲会看顾你的，你若离开父亲，到外头要受人欺凌，吃尽苦头的。

浪子：父亲，你就别为我操心了，我要到远方去。过自由自在的生活。

（浪子推父挣脱而去，父倒地）

父亲：我的儿子啊，你回来吧，你快快回到父亲的身边吧，儿子呵，你回家吧……（灯暗）

   第三幕 思儿

父亲：（上，独白）我老翁，今年70多岁了，儿子两个，唉，小儿子不听话，分去一半家产离家出走，至人今整整三年还未回来，我日思夜想，东寻西找，吃不下，睡不着，痛心呵痛心呵。我家中良田百顷，牛羊成群，粮堆如山，丰衣足食，仆人成群，雇工成班。……想起远离他乡的儿子，这些家产又算什么呢，又有什么用呢？……现在到处饥荒，我的儿子呵，你吃得饱吗；天气这么寒冷，你穿得暖吗？我的儿子，你在哪里？父亲为你流干了眼泪，喊哑了声音，父亲想你想得好苦啊……

仆人：（上）主人，你又在叹息了。

父亲：仆人，你可寻着我的儿子吗？

仆人：嗯……嗯……

父亲：你快快讲吧，你寻着我的儿子了吗，快快讲吧。

仆人：没……没有。

父亲：你再去寻寻吧，你带这信去，见着我的儿子就告诉他：父亲天天想他，盼他回来。你一定要劝他回来。

（父亲交给仆人一封信，仆人下），（灯暗）

  • 上一篇文章： 没有了

  • 下一篇文章： 浪子回家(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 浪子回家(2)[4608]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浪子回家(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 新约戏剧 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浪子回家(2) 热 ★★★
浪子回家(2)
［ 作者：佚名 转贴自：圣经百科 点击数：4608 更新时间：2005-1-20 文章录入：admin ］

第四幕 浪荡

（张三手提钱袋兴冲冲上）

李四：（赶上）张三，今天你共赢了多少钱？那个朋友赌输了，眼泪也流出来了。

张三：什么朋友，外地人到处流浪，就叫他浪子好了。

李四：近来好运气，碰上招财爷。

张三：浪子带家产，流浪到这里。

李四：自从相识，天天在一起。

张三：吃酒他付钱，白吃真爽意。

李四：赌钱都他输，垂头又丧气。

张三：我你剥他皮，他还蒙鼓里。嘻…哈…

张三：李四，叫浪子来喝酒。

李四：朋友，浪子朋友，快来！

浪子：（无精打采上）张三、李四，自从我们三人相识，天天在一起，大吃大喝，赌博作乐，我已经耗尽家产钱财了，当我困难的时候，相信你俩也会讲朋友义气，不会一脚踢开我吧。

张三：那当然，在家靠父母，出外靠朋友么，走走，喝酒去。

仆人：（上）（欣喜地）哎呀，小公子，我终于找到你了。我们回家吧，你父亲天天盼你回家啊。

浪子：回家，为什么叫我回家？我在这里天天快乐。

张三：就是，我们天天在一起寻欢作乐，家里哪有这么开心。浪子，别理他，我们喝酒去。

仆人：小公子，你还是回家去吧，喏，这里还有你父亲的信，盼你快快回家。

浪子：（推开仆人）我不回去，不回去，我在这里快乐极了。我们喝酒去，喝酒去。

（李四把信夺来撕掉，和李四一起把仆人推走，仆人伤心地回去。）

（三人来到洒店，背景上挂一“酒”旗）

李四：老板娘——

老板娘：（上）客官，请进，请进。

张三：有什么好酒吗？

老板娘：有，有，有绍兴老酒、山西汾酒、沪州大曲、洋河大曲、福建古井、贵州茅台，应有尽有。

李四：老板娘，有什么好菜吗？

老板娘：烧鱼块、炒猪肚、大三香、回锅肉、拌肉丝、炸排骨、芙蓉蛋、炖鸡汤，包客官吃得满意。

张三：老板娘，好酒好菜只管上来。

老板娘：噢，好嘞！（三人随老板娘进内）

第五幕 受难

（浪子，张三、李四醉醺醺上，张三持酒瓶往浪子口里灌酒。）

张三：干，干下去。

李四：老板娘结帐。

老板娘：（上）一共50个铜板。

张三：（指浪子）由……由他……他付钱…

浪子：我刚才全输给你们了，现已身无分文了。

老板娘：那就请这二位客官付。（指张三、李四）

张三：搜！

（李四将浪子搜身）

李四：真真没有钱了。

张三：脱衣抵债。

浪子：别、别，天气寒冷，脱了衣服我会冻死的，看在朋友情面上，求求你们了。

李四：你已经是穷光蛋了，还称得上什么朋友。

张三：打！（二人揍浪子，浪子呼救命）

老板娘：别打，别打，会出人命的。

张三：你酒钱要不要？（张、李扒下浪子上衣）

李四：老板娘，还酒钱。（将衣服扔给老板娘）

张三：走。（张三、李四下，浪子受伤昏倒，大雪纷飞）

老板娘：可怜的年轻人哪，你怎么会交上这种无赖的酒肉朋友，你家里父母如果看见你到这个样子，真是要伤心死了。寒冬腊月，又下大雪，你衣着单薄，怎能受得了呢。……我还是接他到屋里暧暧身子……，不行，他万一有个三长两短，人家会怀疑我用酒把他灌醉，谋财害命，那还了得，唉！（将衣服盖浪子身上）他们三人大吃大喝，吃了我不少酒菜，就只这件衣服抵帐。我是小本生意，赚一天度一天，如果还他衣服，全家得饿一天肚皮，小兄弟，请原谅，我实在无能为力帮你了。（取衣进内）（灯暗）（灯亮）

（财主婆手提装有馒头的篮子上，被浪子拌一脚，吓了一跳）

财主婆：啊，有人冻在雪地里。各人自扫门前雪，休管他人瓦上霜，闲事少管。（走时又转头看）还会动的，还是年轻人。（心生一计）是个好劳力（将浪子呼醒扶起，给馒头吃）

浪子：（吃毕馒头）多谢，多谢大婶救命之恩。

财主婆：现在闹饥荒，粮食比金子还贵，二个馒头得付两个银元，拿钱来。

浪子：什么，二个馒头不过二个铜板，是你救了我的命，二个银元就两个银元。大婶，我是外地人，身边确实没钱，以后一定加倍还你。（转身欲走）

财主婆：（揪住浪子耳朵拉上）吃了馒头不付钱还想溜。

浪子：大婶，求求你，实在没有钱。

财主婆：那好，我正缺佣人，你替我放猪抵债。

浪子：能混口饭吃，干什么都可以。（随婆下）（灯暗）

（灯亮，浪子蹒跚上）

（浪子呼猪、数猪、喂猪、偷猪食豆夹吃）

财主婆：（上）你好大胆，敢偷猪食吃。（下）

浪子：猪啊猪，你三餐有人喂你吃，没有给你饿，没有给你冻，温温饱饱过日子。可是我，穿没穿，吃没吃，饿肚皮，你的食，也是我的吃，我还要偷偷吃。猪啊猪，我不如你。（轻轻放出背景音乐《流浪》）（醒悟……）我父亲有许多雇工，有吃不完的粮食，难道我就这样饿死、冻死在这里吗？……可是我还有什么脸面见我父亲呢？……不，不，我要起来，我要回到我父亲那里去。我要对父亲说，我得罪了天，又得罪了你，从今以后我不配做你的儿子，把我当作一个雇工吧。……我要回家，回到阿爸家中……

第六幕 回家

（浪子从台左侧上，父亲从台右侧上，看见儿子，惊讶，欢喜）

父亲：那个人怎么这样象我儿子，难道真是我的儿子……哎，真是我的儿子，儿子啊。

（父亲冲过去，抱住浪子）

浪子：父亲（抱头痛哭）

父亲：我的儿子，真是你啊，你总算回家了，父亲终于见到你了，（与儿子连连亲嘴）父亲想你盼你好苦啊，（为儿擦泪）三年来，父亲东寻西找，吃不下睡不着，日也思夜也想，常梦到你在荒野上饥饿在冰雪里受冻，到处流浪，受人欺负。父亲愁白了头发，流干了眼泪……

浪子：父亲！我得罪了天，又得罪了你，从今以后，我不配称为你的儿子……

父亲：（打断）儿子啊，别说了，回家了就好，阿爸仍旧爱你，三年不见，你怎么如此模样：面黄饥瘦，衣祖褴褛。仆人哪！赶快拿上好的袍子给我的儿子穿上，快拿鞋子来给他穿上。

仆人：（在幕后连连应声）是，是。

父亲：儿子啊，父亲的戒指给你戴上。（给儿戴戒指）（高声）把那肥牛犊牵来宰了，我们要以吃喝庆祝。

大儿子：（上）今天家中为何这么热闹？

仆人：（拿衣鞋上）大公子，你兄弟回来了，你父亲见他无灾无病地回来，把肥牛犊宰了。

大儿子：哼！（扔下手中工具，生气地）父亲，你这个儿子和娼妓吞并了你产业，他一来你倒为他杀鸡宰羊地庆贺。

父亲：儿啊，你这个兄弟是死而复活，失又复得的，所以我们理当欢喜快乐！

父亲：（高声）把肥牛犊宰了，预备好酒席，我们大家一同吃喝快乐吧。

（一同下，剧终）
  • 上一篇文章： 浪子回家(1)

  • 下一篇文章： 十个童女
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 浪子回家(1)[2127]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


沉痛哀悼吉林教区王文德神父

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
沉痛哀悼吉林教区王文德神父 热
沉痛哀悼吉林教区王文德神父
［ 作者：矢志 转贴自：本站原创 点击数：808 更新时间：2005-1-23 文章录入：矢志 ］

吉林教区王文德神父今日凌晨三时安息主怀，王文德神父圣名:罗格。1952年9月14日出生，享年53岁。王文德神父1987年毕业于天主教沈阳神哲学院，晋铎先后在吉林教区许多堂口传教。后因患脑部肿瘤，几次手术后一直在吉林市修女养老院修养直至逝世。

请各位教友为王文德神父同功祈祷，祈求天主速赐升天。
  • 上一篇文章： 没有了

  • 下一篇文章： 宗教事务条例
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生命中的痕迹

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生命中的痕迹 热 ★★★
生命中的痕迹
［ 作者：伯铎神父 转贴自：本站原创 点击数：1807 更新时间：2005-1-24 文章录入：admin ］

生而为人，每人都有不同的人生经验。从幼年到成年，到中年，直至死亡，在我的生命中每都能遇到像父亲一样和蔼可亲的长者。在这之中有的是朋友、恩师、同道，以及尚未认识的陌生人。每当感到现实的冷酷，人情的淡薄，生命的艰难，生活的困苦时，他们总会及时出现，在我走过的路上伸出手搀一把，或一句简单的提示。有些数十年如一日地陪我前行，成了我生命中的重要支点。他们在我的生命中留下了不可消除的生命痕迹。

记得曾和一位长者一同出游，当我们到达世界著名的旅游圣地时，他要给我拍照留念。我当时已经疲惫至极，像照出来一定可想而知，不想照。长者看出我的心思，说：“这个世界这么大，不是每个地方你都可以去，都能去，都有机会去，所以在你去过的地方留下一点记忆，它可以作为你将来回忆的标记，与别人分享生命的财产。”

人生百年，有几个5年、10年呢？那么就珍惜每一次机会吧，用生命留下一点痕迹——做为他人归向天主的路标！

  • 上一篇文章： 没有了

  • 下一篇文章： 孤独
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:59:54发表评论：
            • 评分：1分
    照出来的相片总有一天可以发黄，发皱，也许还会被你一不小心丢了。
    可如果留在心里，它会陪着你一生一世，到你消失的那个时间，你都会记得：我去过一个地方，那里给我留下了不一样的感觉，虽然我没照下我在那里的相片留下，可我把它永远的放在了我的——心里。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


孤独

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
孤独 热 ★★★
孤独
［ 作者：伯铎神父 转贴自：本站原创 点击数：1762 更新时间：2005-1-24 文章录入：admin ］

无论你是少年人、青年人、甚或老年人；无论你是独身者或者结婚人；无论你是否喜欢是否愿意是否需要，只要你活着，都有体验孤独的时刻。真正的孤独者是标准的寡人。

依常理而论，孤独无非是一种寂寞的心情，犹如飘荡在沙漠中的一株独树，鸡群之鹤。

从基督信仰而言，在希伯来文里“孤独”一词有凌乱与空虚之意。这是创世纪中描绘世界起始的混沌状态。因此，我们可以说孤独就是与万有之源隔绝，与天主圣神分离。

孤独是不分时间不分地点不分年龄，且毫无选择地存在于每一个人的心灵之中。有些人感觉轻一些，而有些人感觉重一些；有些人害怕孤独，有些人刻意远离孤独；还有些人无法忍受孤独并因此而自行结束生命。所以学会与“孤独”相处是人生的一项技能！

  • 上一篇文章： 生命中的痕迹

  • 下一篇文章： 爱的力量
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


欢迎投稿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
欢迎投稿 顶 热 ★★★
欢迎投稿
［ 作者：佚名 转贴自：信仰通讯社 点击数：2825 更新时间：2005-1-24 文章录入：admin ］
本板块欢迎主内网友投稿！！请先注册，然后发表；或以电子邮件方式寄给本站lzx777@hotmail.com。
  • 上一篇文章： 没有了

  • 下一篇文章： 令人欣慰的误解
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督徒默祷的几个观点

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督徒默祷的几个观点 热 ★★★
基督徒默祷的几个观点
［ 作者：佚名 转贴自：思高圣经学会译 点击数：998 更新时间：2005-1-24 文章录入：admin ］

在启示光照下的基督徒的祈祷

圣经教导：接受了天主启示的人，应当如何祈祷。旧约经书有一部令人叹赏的祈祷汇集。在基督的教会内兴盛了十几个世纪，成了官方祈祷的基础：就是礼仪颂赞或圣咏颂赞（参阅：Institutio generalis de Liturgia horarum， nn.100~109）。圣咏式的祈祷在很古老的经文里也可以找到，在比较新近的旧约经文里也有（参阅出15, 申32, 撒上2, 撒下22, 另有些先知书的经文，编上16）。圣咏集中的祈祷，特别赞颂天主对自己选民所行的丰功伟业。以色列人藉祈祷再予追忆、默想、反省、重温天主的伟业。

在圣经的启示下，以色列人承认并赞颂主亲临于一切受造物内，并在人的各种命运里。所以，比如：在危险中，在病患中，在迫害中，在灾难中呼求他来救助。最后，在救赎工程光照之下，常常为了天主的威能和慈善，正义和仁慈，王权的威严和荣耀，赞颂庆贺。

因为在新约里记载了耶稣基督的言行，苦难与复活，信德要我们承认天主在他身上自我启示，他是成了血肉的天主圣言，彰现了天主最深密的大爱。圣神可以透彻天主的最深奥处，因为「圣神洞察一切，就连天主的深奥事理他也洞悉」（格前2:10），他被遣发到信友的心中。按照主耶稣的恩许，圣神将教导门徒一切真理，因为耶稣还不能启示给他们。他说：圣神「不凭自己讲论……他要光荣我，因为他要把由我所领受的，传报给你们」（若16:13, 14）。耶稣在这里所说的「自己的」，也是天主圣父的，因为他接着解释说：「凡父所有的一切，都是我的，为此我说：他要由我领受而传告给你们」（若16:15）。

新约的作者时常谈及天主在基督内的启示，藉圣神在内部的光照下来明了。对观福音的作者，叙述主耶稣基督的言行，都是由门徒所见所闻的一切实事，在逾越事件之后所获得的更深的了解作基础；若望福音都是由瞻想从起初就是成了血肉的天主圣言而来；保禄宗徒，在他往大马士革的途中，耶稣在天主的光荣中显示给他，努力设法教导众信徒，使之「同众圣徒领悟基督的爱是怎样的宽、广、高、深，并知道基督的爱是远超人所能知的，为叫你们充满天主的富裕」（弗3:18, 19）。保禄明认天主的奥秘是基督，因为在他内蕴藏着智能和知识的一切宝藏（哥2:3）。以后说：「我说这话，免得有人以巧言花语欺骗你们」（哥2:4）。

所以在启示与祈祷中有紧密的联系。天主的启示教义宪章教导我们：「不可见的天主，为了他无穷的爱情，藉启示与人交谈宛如朋友（参阅出33:11; 若15:14, 15; 巴3:38），为邀请人同他结盟，且收纳人入盟」（DV 2, 本文献670）。

这一启示藉彼此常联系的言语和动作实现；由开始常不断地集中于基督，因为他是启示和恩宠的圆满，也集中于圣神的恩赐，因为他能使人怀念瞻想天主的言行，并感谢钦崇他，或在信众的聚会中，或者因了天主恩宠的光照，在内心里。

为此，教会劝勉信众时时喜欢接近圣经，有如接近基督徒祈祷的泉源。同时，藉祈祷会发现圣经里的深意，「形成天主与人之间的交谈；因为当我们祈祷时，我们向他说话；当我们阅读天主圣言时，我们听他讲话」（DV 25, 本文献705）。

由以上所说的这些，生出来一些后果：如果基督徒的祈祷插入天主圣三的行动里，那末，其主要内容必具有这一行动的两个方向：即子因圣神来到世界上，因自己的行事和爱的苦难，使世界与圣父和好，另一方面，在同一行动里，因同一的圣神，取了血肉的圣子，藉苦难与复活完成了圣父的旨意，回到圣父那里。主耶稣的祈祷「我们的天父」，明明讲出这一行动的一致性：圣父的旨意奉行在地上如同在天上（求食粮，求宽恕，求助佑，这些都表达天主对我们旨意的主要范围），致使一个新地的生活成长在天上的耶路撒冷里。

主耶稣的祈祷交托给教会「你们应当这样祈祷」（玛6:9）。因此，基督徒祈祷，虽然是在私下里，真实常在「诸圣共融」中，无论是在公祷或私祷里都是如此。因而基督徒的祈祷常应按照祈祷教会的真精神，并且在她的指导之下，即在她老练的神修指导之下具体实现。基督徒即使是自己在自己隐密处祈祷，也应意识到常与基督一同祈祷，在圣神内与诸圣徒为教会的益处祈祷。（信理部书信1989年10月15日）
  • 上一篇文章： 没有了

  • 下一篇文章： 教会内的圣经诠释(一)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教释经学原则(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教释经学原则(1) 热 ★★★
天主教释经学原则(1)
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：1254 更新时间：2005-1-24 文章录入：admin ］

圣经释经学的定义——保禄在吕斯辣宣讲福音，被外教人称为赫尔默斯，因为他是主要发言人（宗十四11）。根据古代神话，赫尔默斯为希腊神名，是众神的使者及主要发言者。因此希腊人奉之为于辞令或有口才的神或中保。同样，在帕丕雅（Papias）的著作中，马尔谷被称为伯多禄的翻译者。赫尔默斯、翻译，二词是来自西腊动词，就是对于暖昧言词或外国语言加以解释或翻译。由此动词演化诚形容此，即表示它属于解释或翻译暖昧言词的学识。因为是形容词，所以必须与名词连接。在此情况下含蓄地可以说它是一种知识或学问，即解经学的知识。因此解释学是讨论解释暖昧字句，以及为解释暖昧字句提出适和法则的学问。而解释圣经学则是为决定圣经章句中真正意义而提出法则的学问。

解经学的重要性由圣经的本质即可看得出来。圣经的言词，或是原文或是译文都含有许多文字和道理不清楚的方。因为圣经作者的语言、才智、教育、生活习惯、想法、申述思想的方法，都与我们的作风离得太远。在以后的讨论中，将举出一些实例加以证明。天主以不同的方式及不同的程度所藏于各卷经典中的丰福真理，藉着各种超性表象，就是藉着天主自己的显圣、神迹表象、预言等显示出来。

再者，旧约的所有部分由于特殊的理由，都被列入天主在以色列历史中的计划之中，新约中的真里，更为丰富。
  • 上一篇文章： 没有了

  • 下一篇文章： 天主教释经学原则(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教释经学原则(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教释经学原则(2) 热 ★★★
天主教释经学原则(2)
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：1109 更新时间：2005-1-24 文章录入：admin ］

圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七37-39）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八22玛廿一42-44）。法利塞人和经师们，耶稣同时代的人，就是依撒意亚所谴责的，对天主的虚伪敬拜者（依廿九13；谷6）。儿童们在耶路撒冷向耶稣所咏唱的颂歌（玛廿一16），耶稣说就是第八篇圣咏所提及的天主最喜悦的赞曲。

耶稣在六九和三五两篇圣咏里曾读到犹太人的恼恨：“他们恨了我和我父”。但这是为应验他们法律上所记载的话：“他们无故地恼恨了我”（若十五24-25）。在先知书中，主耶稣曾读到自己的苦难，因此在受难的时刻，曾声明自己被交于死亡，是为应验先知所记载的（玛廿六56；谷十四21）。在圣咏作者被用脚踢伤自己而为之悲伤的同席者身上，耶稣看到了出卖自己的门徒的可怕形象（咏四一10），耶稣肯定自己拣选了他，是“为应验”圣咏上的这个预言（若十三18）。匝加利亚十三7曾瞥见被打伤的牧人和四散的羊群，而耶稣却说自己就是这个牧人，自己的门徒就是在受难夜里四散奔逃的羊（玛廿六31）。最后在逾越节餐厅里，仍然持久的默想依撒意亚有关上主的仆人“被列于罪犯之中”的预言，并对门徒说：这也是论我写的，也“必须应验在我身上”。（路廿二37）

到此所讲述的，都属于一些特殊事实，现在我们讨论四个一般性的论断。

(A) 耶稣为了犹太人错懂圣经，而对他们的无信当众加以谴责。他们在圣经内只求文字的表面，因此昏愚不堪，不能认清圣经中明明讲论默西亚的话：“正是这些经典为我作证”（若五39）。所以在圣经内到处都有讲论基督的证言，虽然各处不是同样的清楚。

(B)由路廿四25-27一段证明耶稣复活后，两个门徒往厄玛乌去，途中两人彼此谈论基督受难的事，耶稣对他们说：“唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！……他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了”。所以在圣经内有许多论及基督的话。为了26节，基督的认定也就是路加的认定。

(C) 从复活到升天这段日子里，耶稣跟宗徒们屡次谈到天国（宗一3)。路加圣史把基督的这些言论，概要地记述在廿四44-49数节内。这些言论里，耶稣把自己在世时所讲的全部道理，都解释给宗徒们，他们虽然记住了这些道理，但是他们并不明了（路九44-45）。这些言论的要旨是旧约，尤其法律、先知和圣咏各经书论及他所写的一切，完全和整个地都在基督身上应验了。这些经书揭露了旧约的卓绝一致性，而耶稣把自己立为旧约的密切和至高法则。就如他让自己立于梅瑟与厄里亚中间显圣容一样，为叫人知道福音是由法律和众先知得到了证据。

(D) 路廿四45记载：“耶稣遂开启他们（宗徒们）的明悟，叫他们理解圣经”。理解圣经是光照、连续和持久的奇恩。耶稣将此奇恩赐给宗徒们，让他们明白全部旧约的经书，特别叫他们明白圣经的一些部分，就是有关基督受难、复活和因基督之名向万民宣讲救恩的三个真理（路廿四46-47）。

所以必须承认宗徒们有从天主领受的特殊奇恩。领受这种奇恩的宗徒们在圣经的深奥中，能找到、明白和宣讲基督的奥迹。耶稣基督在若十六13所说的话，显示出所谓奇恩就是充满圣神的保证：因为在启示的圆满里（进人真理），包含着天主在旧约中论及默西亚的启示。

具备理解圣经深奥奇恩的宗徒们，了解了旧约中天主计划的预兆特质—

伯多禄曾向犹太民族宣称“所有的先知”，都预言了宗徒们所宣讲的默西亚救恩（宗三24），并且“所有的先知”都为基督作证，凡信他的都要获得救恩（宗十43）。圣宗徒在其书信中更详尽地解释说：那些预言已决定给你们恩宠的先知们，曾把这救恩作为他们探求和思索的对象！他们对此曾说过许多预言，同时推究过默西亚要在甚么时候和在甚么光景下出现，所要受的是怎样的痛苦，所要得到的是怎样的光荣。但是“给他们启示出来，不是为他们自己，而是为给你们服务”，这一切现在传报给你们（伯前一10-12）。

伯多禄在洪水灭世，诺厄及其家人得救的事上，分辨出一个特别的表象，他说“这水所预表的圣洗，如今拯救了你们”（伯前三21）。

创二23-24两节记述了原始婚姻制度的史事，但是保禄声明在这史事中包含了一个奥迹，就是更高深的尊贵，借以预示基督与教会的结合（弗二31-32）。

我们读到亚巴郎有两个儿子：一个是由婢女所生的依市玛耳（创十六5），一个是由主母和自由妇女所生的依撒格（创廿2）。保禄谈及此事时，曾声称这个历史事实是一种寓意史事，超越出历史范围而另有所指：那两个妇女代表两个盟约：旧约（所有的犹太人）由婢女哈加尔作代表，是以奴隶的心在西乃山订立的。新约（所有信基督的人），以自由的妇人撒辣作代表，是在天上的耶路撒冷（基督教会），借恩宠和自由之神而订立的（迦四22-31）。

希八5有关司祭品位和肋未人所行祭献的一切礼规，被称为“天上事物的模型和影子”。这一节与真会幕的臣仆（基督）相对影子的第二节，具有反正的平行论。所以礼仪法规是纯粹的表象和影子，由梅瑟在地上所指定的，以与那由天主在天上所决定的原始的、真实的和纯正的司祭品位相对立。

又哥二16-17梅瑟有关饮食、节期或月朔或安息日所作的规定，被称为“未来事物的阴影，至于实体乃是基督”。那“未来的事物”就是基督赐给世界的默西亚幸福。这些幸福形成了一个大的实体（身体），而这实体将自己的影子投射在旧约一切合法制度上。但因为先有实体，后有影子，这样在夭主的计划中，先有基督，而他的实体遮蔽了旧约。所以基督便成了历史的中心。

最后，新约的圣作者，尤其圣史玛窦证明耶稣的许多事实，在旧约中早已预言过。

B特论预象意义

预象意义是借圣经的言词，在一段经文中间接表露出来的真理，就是说借着由圣经章句中的言词，直指所指出的人、实物或制度而宣告的真理。

解释：由上述可以知道，在旧约内有许多章句讲到某人（约纳、厄里亚、玛拉基亚的使者等）或某物（洪水、玛纳、铜蛇等）。这些章句在新约中被基督和宗徒们用来讲述或证明不同而高深的事实和真理：这事实或真理却涉及基督及其道理：厄里亚也就是洗者若翰，铜蛇也就是被钉死的耶稣等。因此这些章句提出双重意义：一是字面意义，就是旧约中同一章句展示的自然意义；一是在新约中启示出来的卓绝和默西亚意义，而这个意义就是预象意义。因此预象意义就是在旧约的历史事实或文字中，同时也包含着有关未来默西亚真理或事物的章句。

由旧约特别的字句，以字面意义所指出的人、物和制度，叫作预象（Typus），在新约中反映这些人、物和制度的人、物和制度，叫作“预象相对之实体”」（antitypus）。

预象意义的存在—关于亚当的犯罪和堕落，在创第三章所记述的，构成了第二亚当完全复元的预示表象。保禄作证说：“这亚当原是那未来亚当的预象”（罗五12-21）。一个人是罪恶和死亡的原因，同样，一个人是正义和永生的原因。虽然这个预示表象是对立的：预象（亚当）毁灭了一切；预象相对之本体（基督）重整了一切。

保禄在罗五14节肯定了此处的预象意义，并用它来作为真正论证的基础（参阅格前十五21-22，45-49）。

根据咏一一〇 4，基督的另一个预象是默基瑟德。创十 四18-20一段，曾记述了这位伟大人物。这三节经文宣布出这位伟人的地位—君王和司祭，他比巴郎更为优越—他祝福了亚巴郎，但对他的族谱，却一字不提。为了这三个理由，默基瑟德按希七1节的声明作了基督的预象。原来基督是君王和司祭，他的司祭职位超越肋未司祭职位，基督是司祭，没有族谱，常活着为我们转求。—这个典型的预象也受到教会传统的支持。

在依六9-10这两节内论到先知时代犹太人的无信，预示犹太人对耶稣道理的无信。这个意义由耶稣发表出来，由对观福音予以记载；若望在论证中加以说明（若十二39-41）：而保禄同犹太人在罗马辩论时曾引用该经文，并且用以作为整个争论的最后结论（宗廿八25-27）。

依撒意亚先知听见侍立天主前的一位天使向其他的天使发令，命他们为上主预备道路，因为上主要亲自引领充军者返回故国（依四十3），洗者若翰把这话贴在自己身上非常适当，因为他如天父派出的天使，来给降生的救世主耶稣预备道路（玛三3；谷一3；路三4、6；若一23）。

又阿希托费耳原是达味的好友，却背弃达味，对他予以反抗（撒下十五12；咏四一10），而耶稣引用圣咏上的话来暗示出卖自己的犹达斯（若十三18）-申十八18-19所说的先知，按宗三21就是指耶稣——出十四1的逾越节羔羊，按若十九36等处，是指十字架上被杀的耶稣。

附注：所以预象意义即是论及基督的真正预言，这预言潜藏在旧约某段章句的字面意义之下。预象意义也象预言一样，是超越事实，所以其存在应该，也只能以由启示中取得的证据加以证明。而这些证据就是宗徒传授的权威和新约的权威；二者的证言应该是正确无伪的。

我们在上面的说明和实例中，提到新约的权威：在新约中证明的确实性，是从经文寻求出来的，审查圣作者用了怎样的方式来陈明预象；比如，圣作者先说出一个权威性的格式：“这些事的发生，就是为应验上主借先知所说的话……”或“正如经上所记载的……”，或其他类似的语句。显然可以相信圣作者以这种方式征引旧约的证据，有意和保持所援引的证据，来确切地证明他们所陈述的真理（圣经袖珍463）。

又应当注意的是：圣作者为证明真理是否使用预象，一如在上述列举的实例中所遇到的一样。但不常清楚地证明圣作者的论证意向：每句经文必须加以审查。

由宗徒传授的权威证明，就所知道的，只论到唯一预象，即厄娃正确地被拿来作天主之母的预象。许多教父在其著作言论中对此预象，予以支持及保卫。

预象意义的论证力量是充分的，如同在字面意义里一样，只要确实证明有预象意义。理由是因为不拘字面意义或预象意义都陈述天主所要表明的真理。因此，由于默基瑟德是基督的预象，我们可以正确地断定基督具有君王和司祭的地位。又亚当是基督正相反的预象，所以能正确地说基督耶稣是人类的完美重整者。

但是要注意，不要让立论超越圣作者断定预象范围的界限之外，比如保禄证明撒罗满是基督的预象，因为论二者天主说：“我要作他的父亲，他要作我的儿子”（撒下七14；希一5）。预象范围仅限于“父子”的关系。因此意思是：天主对撒罗满所表示的特别父爱，预示天主是基督的真父，基督是天主的真子。除此关系之外，撒罗满再不是基督的预象。为此拥有智慧和财富的撒罗满决不能是基督的真预象，虽然保禄称在基督内“蕴藏着智慧和知识的一切

宝藏“（哥二3），因为这已越过了为预象所划分的界限。但是偶而可以视作很好的附义（Accommodatio），因为耶稣自己曾拿撒罗满的智慧来与自己相比（玛十二42）。

法则：我们应该在新约作者认为有高深意义的旧约的一些地方，揭示和阐述由天主自己所安排和愿意的预象意义；又应该小心留意，切不可把其他事理的借意，当作圣经的真正预象意义（圣经袖珍553）。

论字面的默西亚意义—在旧约的经书中读到许多文字和较长的句章，照字面上看是预言基督。并且在那些文字和章句中，由于新约的权威，揭示出默西亚意义。

照字面来说，默西亚圣咏著名的有下列几篇；第二篇：万邦为什么嚣张；第十六篇：天主，求你保佑我；第二十二篇二我的天主，我的天主；第六十九篇：天主，求你从速拯救我；第七十二篇二天主，求你给君王传授你的权柄；第一一O篇：上主对我主起誓说—但是第八十七篇二“上主喜爱自己的宫殿”，不是由于新约的权威，而是相当于先知的预言，自然成为默西亚圣咏。

咏四十7-9：“牺牲与素祭已非你所喜……”一段诗文，由于希十5-10一段经文的权威，自然便是默西亚圣咏。又匝十二10描述希伯来人民由了反对上主或一位救国英雄所犯的滔天大罪而发出的悲哀，说：“他们要瞻仰他们所刺透的我”。这在刺透耶稣肋旁的史事上应验了，意思是犹太人，杀死基督的刽子手将来要回头改过（若十九39卜

依撒意亚先知书中四篇有关“上主的仆人”的诗歌，按照独特的字面意义是指基督。

结论—我们从论及旧约的预兆和预象的特性所讲的一切论证中，推论出三个结论。

1．耶稣和宗徒们承认在天主计划中有一种属神的特性：以色列的变故和神谕、制度和期望都是预先注定，以预示默西亚和默西亚劝谕。天主照顾的某一种行动把旧约借以有预示生气的其他事实，置于历史的事实之上，以色列历史这样变了形，以致也成为未来事物的预兆，有关基督的预言。

事实和预示，字面意义和预象意义构成了旧约的特殊性质。因此基督是万物的始末，也是圣经的“阿耳法和敖默加”，“元始和终末”（默廿一6）。因为在基督内都找到结局（圆满）。“因为在旧约内所言或所有的事，由天主极明地安排，处理，使得过去的事，以神秘的方式，来预示恩宠的新约中将有的事”（圣经袖珍552）。

所以旧约经书，包括史书在内，在其他尘俗的书籍中现得特别卓绝，这也是为了圣经历史属于宗教的特殊目的（圣经袖珍559）。

2．如果宗徒们在旧约内发掘出一个超现实的意义，而具有权威地对此加以确证，是因为他们由基督领受了理解圣经的奇恩。为作教会的导师由圣神得了圆满的启示，不应该为宗徒们作了圣作者，因天主的感发而书写，尽天主的职务而施教时，这些奇恩便离开了他们。

3．如果旧约的一些神谕，被宗徒们，尤其被玛窦和保禄以较为广泛的方式引用过，其意义多少与旧约所有的意义有所不同，其所以如此，是为了更清楚地适应默西亚时代的事实。他们这样作，是依据了有关旧约内预兆特性的道理，不必认定他们想揭露真正和本有的预象意义。

注意：由基督和宗徒们赋于旧约以超现实解释的历史基础，是以色列民族在万民前的特别蒙召，发生在圣祖们身上，因西乃山上的盟约于以认定：并且为了同一民族的默西亚使命，才确定了以前的那个蒙召（罗九1-5；十一1-2及29）。

新约中有没有预象？—毫无置疑的，在新约中，没有默西亚预象。但是在福音书中我们读到那稣行了一些事迹，在这些事迹里隐藏着某种程度的象微或先兆。

路加福音五4-10所记那稣在捕鱼的事上，显了一个真正的奇迹，但是在显了奇迹之后，对西满说：“不要害怕！从今以后，你要做捕人的渔夫”。因此可以正确地判定显此奇迹，同时也是作宗徒们职务的一种预兆。

耶稣在第一次增饼与天上食粮之间所建立的密切关系（若六1-14），当然可以断定显这个奇迹也为预示圣体圣事。

在那稣治好瘫子的奇迹上，我们能够认明神形疾病之间的关系（路五18-26）。

在那稣的末世言论里，耶路撒冷的毁灭能够说是世界末日情形的影象，虽然这两件事情集结在单一的景色里。

在门徒们“给许多病人傅油，治好了他们”的事上（谷六13），脱利腾公会议看到耶稣所立的傅油圣事（Denz.908）。

保禄在格前十16-17描述领受圣体圣血是信友彼此间结合的凭证：“饼只是一个，我们虽多，只是一个身体”。而在致希伯来书十三12-14写说：基督在邓路撒冷城门外受了苦难，因着这个榜样，扰太人被邀请到营幕外去，就是绝对应该脱离判定那稣死罪的扰太主义。

这些思想固然很好，但是都没有达到预象意义的真正范围。

第二章论深入研求圣经意义的三个途径

含蓄意义（Sensus implicitus）—圣经意义是借言语直接或间接宣布的真理：所以是明确述说出来的真理。但是以这种方式在一段经文中所宣布的真理，其本身能含有其他的真理，虽然没有以语言明明表示出来。而只是含蓄的暗示。这些真理以两种方式能够藏在表明的真理之中。

并且第一就是部分含于全体，或者个别概念包于总体概念之中。个别概念由于密切和必然的连系，寄干较广阔的概念内：因此为更正确地引出那个概念，语言的解释已经足够，而明确的广义因这些语言现示出来。如此明义所发掘的暗义，完全属于字面意义，因为暗义包含在字面意义借以叙述出来的语言功能之内，因此也是说者写者所常想要的意义。

这类字面的含意是借助说明的三段论法而推论出来的。这种论法是用来解释那由圣作者在其词中暗暗所包括的意向。这种意义又叫作深义（sensus plenior）。

举例说明：若一14：“圣言成了血肉”—这个句字明明表示出一个真理：天主圣言是真实的人。而“人”这个字或概念，为了本身的圆满，也包括了其他真理，就是基督具有人的明悟和意志，具有人的内外感观和感情。所以既然这些真理自然暗含在“人”这个字内，就是若望以字面意义所宣布的真理。又若一4肯定天主圣言“是人的光”。光从天主圣言被传到人们身上。所以天主圣言是整个光明的根源。但是人能在本性和超性秩序内受到光照。人在本性秩序内由圣言接受理性之光，因着这光能够避恶迁善。在超性秩序内，人由圣言领受天主的启示（真理、恩宠、奇恩等），在启示引导下能获得永生。这两个真理包括在经文中使用的“光”字内：意义是单一的，但是真理的双重看法。

耶稣曾说过：“谁若愿意跟随我，该弃绝自己”（玛十六24）。什么叫作弃绝某人？就是离弃他，与他没有任何交往：耶稣的门徒这样弃绝自己：所以教授人以极大的忍耐，极大的谦逊，完全的牺牲精神：教授的这许多德行，却都字面地包括在“弃绝自己”的这句话里。

全书随处都有含蓄意义的著名实例就是雅歌。这部书的字面意义是隐喻的或寓意的，就是天主和以色列的互爱。但这第一观念包含着其他观念，即基督与教会之间的爱，基督与天主之母玛利亚以及与所有忠信灵魂的爱。这种解释博得了传统解经学者的拥护和支持；有的学者提议把这种意义叫做包容意义（comprehensivus）。我们阅读圣经应该细心寻求，以深人的默想考究天主的圣言，为在圣言里求得更高深的神圣意义，使隐藏在圣言中的智慧和明达的宝藏更为明朗化（圣经袖珍553）。

必然意义（Sensus consequens）—一个真理能够含蓄地包括在明确句子里，就是推理三段论法的结论包含在前题内。由圣经的明确句子，借助论理学的论证能引出其本身具有的其他真理。在此论证中一个前题是圣经的明确句子，而另一个前题是自然秩序的另一真理：由两个前题而来的结论共同分享真理。于是因了这个论理过程，由圣经的具体语句所推论出来的真理，不能说是圣经意义。原来圣经意义实质上属于语句所表明的力量和功能，而那些结论是靠推理的特长，不过以逻辑法推论出来的道理是真实的，且指出真理，甚至部份地分享圣经前题的真理：所以发自真实而由真实而来的，只能是真实的。

举例说明：若一14字面上和明白地表示基督的人性结合于天主性。关于这个真理，神学家提出了推理三段论法：在基督的人性内住有其人性与天主性结合而发出的圣德，而这圣德是本体的或非受造的。所以基督的人性因本体的圣善而成为圣善的。这个结论虽不是由若望所表明的字面意义，但却是真的，因为是借理论的推论而得来的。

  • 上一篇文章： 天主教释经学原则(1)

  • 下一篇文章： 天主教释经学原则(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教释经学原则(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教释经学原则(3) 热 ★★★
天主教释经学原则(3)
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：1071 更新时间：2005-1-24 文章录入：admin ］

圣经的许多章句在“流出活水的江河”的比喻下，许下天主的未来救恩：耶稣告诉犹太人，自己为所有信他的人就是圣经所说的生命和神恩的真泉源（若七37-39）。熙雍或以色列民族被圣咏作者比作被教外人抛弃的石头；耶稣自比作这块石头，屋角的基石，整个救恩的基础（咏一一八22玛廿一42-44）。法利塞人和经师们，耶稣同时代的人，就是依撒意亚所谴责的，对天主的虚伪敬拜者（依廿九13；谷6）。儿童们在耶路撒冷向耶稣所咏唱的颂歌（玛廿一16），耶稣说就是第八篇圣咏所提及的天主最喜悦的赞曲。

耶稣在六九和三五两篇圣咏里曾读到犹太人的恼恨：“他们恨了我和我父”。但这是为应验他们法律上所记载的话：“他们无故地恼恨了我”（若十五24-25）。在先知书中，主耶稣曾读到自己的苦难，因此在受难的时刻，曾声明自己被交于死亡，是为应验先知所记载的（玛廿六56；谷十四21）。在圣咏作者被用脚踢伤自己而为之悲伤的同席者身上，耶稣看到了出卖自己的门徒的可怕形象（咏四一10），耶稣肯定自己拣选了他，是“为应验”圣咏上的这个预言（若十三18）。匝加利亚十三7曾瞥见被打伤的牧人和四散的羊群，而耶稣却说自己就是这个牧人，自己的门徒就是在受难夜里四散奔逃的羊（玛廿六31）。最后在逾越节餐厅里，仍然持久的默想依撒意亚有关上主的仆人“被列于罪犯之中”的预言，并对门徒说：这也是论我写的，也“必须应验在我身上”。（路廿二37）

到此所讲述的，都属于一些特殊事实，现在我们讨论四个一般性的论断。

(A) 耶稣为了犹太人错懂圣经，而对他们的无信当众加以谴责。他们在圣经内只求文字的表面，因此昏愚不堪，不能认清圣经中明明讲论默西亚的话：“正是这些经典为我作证”（若五39）。所以在圣经内到处都有讲论基督的证言，虽然各处不是同样的清楚。

(B)由路廿四25-27一段证明耶稣复活后，两个门徒往厄玛乌去，途中两人彼此谈论基督受难的事，耶稣对他们说：“唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！……他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了”。所以在圣经内有许多论及基督的话。为了26节，基督的认定也就是路加的认定。

(C) 从复活到升天这段日子里，耶稣跟宗徒们屡次谈到天国（宗一3)。路加圣史把基督的这些言论，概要地记述在廿四44-49数节内。这些言论里，耶稣把自己在世时所讲的全部道理，都解释给宗徒们，他们虽然记住了这些道理，但是他们并不明了（路九44-45）。这些言论的要旨是旧约，尤其法律、先知和圣咏各经书论及他所写的一切，完全和整个地都在基督身上应验了。这些经书揭露了旧约的卓绝一致性，而耶稣把自己立为旧约的密切和至高法则。就如他让自己立于梅瑟与厄里亚中间显圣容一样，为叫人知道福音是由法律和众先知得到了证据。

(D) 路廿四45记载：“耶稣遂开启他们（宗徒们）的明悟，叫他们理解圣经”。理解圣经是光照、连续和持久的奇恩。耶稣将此奇恩赐给宗徒们，让他们明白全部旧约的经书，特别叫他们明白圣经的一些部分，就是有关基督受难、复活和因基督之名向万民宣讲救恩的三个真理（路廿四46-47）。

所以必须承认宗徒们有从天主领受的特殊奇恩。领受这种奇恩的宗徒们在圣经的深奥中，能找到、明白和宣讲基督的奥迹。耶稣基督在若十六13所说的话，显示出所谓奇恩就是充满圣神的保证：因为在启示的圆满里（进人真理），包含着天主在旧约中论及默西亚的启示。

具备理解圣经深奥奇恩的宗徒们，了解了旧约中天主计划的预兆特质—

伯多禄曾向犹太民族宣称“所有的先知”，都预言了宗徒们所宣讲的默西亚救恩（宗三24），并且“所有的先知”都为基督作证，凡信他的都要获得救恩（宗十43）。圣宗徒在其书信中更详尽地解释说：那些预言已决定给你们恩宠的先知们，曾把这救恩作为他们探求和思索的对象！他们对此曾说过许多预言，同时推究过默西亚要在甚么时候和在甚么光景下出现，所要受的是怎样的痛苦，所要得到的是怎样的光荣。但是“给他们启示出来，不是为他们自己，而是为给你们服务”，这一切现在传报给你们（伯前一10-12）。

伯多禄在洪水灭世，诺厄及其家人得救的事上，分辨出一个特别的表象，他说“这水所预表的圣洗，如今拯救了你们”（伯前三21）。

创二23-24两节记述了原始婚姻制度的史事，但是保禄声明在这史事中包含了一个奥迹，就是更高深的尊贵，借以预示基督与教会的结合（弗二31-32）。

我们读到亚巴郎有两个儿子：一个是由婢女所生的依市玛耳（创十六5），一个是由主母和自由妇女所生的依撒格（创廿2）。保禄谈及此事时，曾声称这个历史事实是一种寓意史事，超越出历史范围而另有所指：那两个妇女代表两个盟约：旧约（所有的犹太人）由婢女哈加尔作代表，是以奴隶的心在西乃山订立的。新约（所有信基督的人），以自由的妇人撒辣作代表，是在天上的耶路撒冷（基督教会），借恩宠和自由之神而订立的（迦四22-31）。

希八5有关司祭品位和肋未人所行祭献的一切礼规，被称为“天上事物的模型和影子”。这一节与真会幕的臣仆（基督）相对影子的第二节，具有反正的平行论。所以礼仪法规是纯粹的表象和影子，由梅瑟在地上所指定的，以与那由天主在天上所决定的原始的、真实的和纯正的司祭品位相对立。

又哥二16-17梅瑟有关饮食、节期或月朔或安息日所作的规定，被称为“未来事物的阴影，至于实体乃是基督”。那“未来的事物”就是基督赐给世界的默西亚幸福。这些幸福形成了一个大的实体（身体），而这实体将自己的影子投射在旧约一切合法制度上。但因为先有实体，后有影子，这样在夭主的计划中，先有基督，而他的实体遮蔽了旧约。所以基督便成了历史的中心。

最后，新约的圣作者，尤其圣史玛窦证明耶稣的许多事实，在旧约中早已预言过。

B特论预象意义

预象意义是借圣经的言词，在一段经文中间接表露出来的真理，就是说借着由圣经章句中的言词，直指所指出的人、实物或制度而宣告的真理。

解释：由上述可以知道，在旧约内有许多章句讲到某人（约纳、厄里亚、玛拉基亚的使者等）或某物（洪水、玛纳、铜蛇等）。这些章句在新约中被基督和宗徒们用来讲述或证明不同而高深的事实和真理：这事实或真理却涉及基督及其道理：厄里亚也就是洗者若翰，铜蛇也就是被钉死的耶稣等。因此这些章句提出双重意义：一是字面意义，就是旧约中同一章句展示的自然意义；一是在新约中启示出来的卓绝和默西亚意义，而这个意义就是预象意义。因此预象意义就是在旧约的历史事实或文字中，同时也包含着有关未来默西亚真理或事物的章句。

由旧约特别的字句，以字面意义所指出的人、物和制度，叫作预象（Typus），在新约中反映这些人、物和制度的人、物和制度，叫作“预象相对之实体”」（antitypus）。

预象意义的存在—关于亚当的犯罪和堕落，在创第三章所记述的，构成了第二亚当完全复元的预示表象。保禄作证说：“这亚当原是那未来亚当的预象”（罗五12-21）。一个人是罪恶和死亡的原因，同样，一个人是正义和永生的原因。虽然这个预示表象是对立的：预象（亚当）毁灭了一切；预象相对之本体（基督）重整了一切。

保禄在罗五14节肯定了此处的预象意义，并用它来作为真正论证的基础（参阅格前十五21-22，45-49）。

根据咏一一〇 4，基督的另一个预象是默基瑟德。创十 四18-20一段，曾记述了这位伟大人物。这三节经文宣布出这位伟人的地位—君王和司祭，他比巴郎更为优越—他祝福了亚巴郎，但对他的族谱，却一字不提。为了这三个理由，默基瑟德按希七1节的声明作了基督的预象。原来基督是君王和司祭，他的司祭职位超越肋未司祭职位，基督是司祭，没有族谱，常活着为我们转求。—这个典型的预象也受到教会传统的支持。

在依六9-10这两节内论到先知时代犹太人的无信，预示犹太人对耶稣道理的无信。这个意义由耶稣发表出来，由对观福音予以记载；若望在论证中加以说明（若十二39-41）：而保禄同犹太人在罗马辩论时曾引用该经文，并且用以作为整个争论的最后结论（宗廿八25-27）。

依撒意亚先知听见侍立天主前的一位天使向其他的天使发令，命他们为上主预备道路，因为上主要亲自引领充军者返回故国（依四十3），洗者若翰把这话贴在自己身上非常适当，因为他如天父派出的天使，来给降生的救世主耶稣预备道路（玛三3；谷一3；路三4、6；若一23）。

又阿希托费耳原是达味的好友，却背弃达味，对他予以反抗（撒下十五12；咏四一10），而耶稣引用圣咏上的话来暗示出卖自己的犹达斯（若十三18）-申十八18-19所说的先知，按宗三21就是指耶稣——出十四1的逾越节羔羊，按若十九36等处，是指十字架上被杀的耶稣。

附注：所以预象意义即是论及基督的真正预言，这预言潜藏在旧约某段章句的字面意义之下。预象意义也象预言一样，是超越事实，所以其存在应该，也只能以由启示中取得的证据加以证明。而这些证据就是宗徒传授的权威和新约的权威；二者的证言应该是正确无伪的。

我们在上面的说明和实例中，提到新约的权威：在新约中证明的确实性，是从经文寻求出来的，审查圣作者用了怎样的方式来陈明预象；比如，圣作者先说出一个权威性的格式：“这些事的发生，就是为应验上主借先知所说的话……”或“正如经上所记载的……”，或其他类似的语句。显然可以相信圣作者以这种方式征引旧约的证据，有意和保持所援引的证据，来确切地证明他们所陈述的真理（圣经袖珍463）。

又应当注意的是：圣作者为证明真理是否使用预象，一如在上述列举的实例中所遇到的一样。但不常清楚地证明圣作者的论证意向：每句经文必须加以审查。

由宗徒传授的权威证明，就所知道的，只论到唯一预象，即厄娃正确地被拿来作天主之母的预象。许多教父在其著作言论中对此预象，予以支持及保卫。

预象意义的论证力量是充分的，如同在字面意义里一样，只要确实证明有预象意义。理由是因为不拘字面意义或预象意义都陈述天主所要表明的真理。因此，由于默基瑟德是基督的预象，我们可以正确地断定基督具有君王和司祭的地位。又亚当是基督正相反的预象，所以能正确地说基督耶稣是人类的完美重整者。

但是要注意，不要让立论超越圣作者断定预象范围的界限之外，比如保禄证明撒罗满是基督的预象，因为论二者天主说：“我要作他的父亲，他要作我的儿子”（撒下七14；希一5）。预象范围仅限于“父子”的关系。因此意思是：天主对撒罗满所表示的特别父爱，预示天主是基督的真父，基督是天主的真子。除此关系之外，撒罗满再不是基督的预象。为此拥有智慧和财富的撒罗满决不能是基督的真预象，虽然保禄称在基督内“蕴藏着智慧和知识的一切

宝藏“（哥二3），因为这已越过了为预象所划分的界限。但是偶而可以视作很好的附义（Accommodatio），因为耶稣自己曾拿撒罗满的智慧来与自己相比（玛十二42）。

法则：我们应该在新约作者认为有高深意义的旧约的一些地方，揭示和阐述由天主自己所安排和愿意的预象意义；又应该小心留意，切不可把其他事理的借意，当作圣经的真正预象意义（圣经袖珍553）。

论字面的默西亚意义—在旧约的经书中读到许多文字和较长的句章，照字面上看是预言基督。并且在那些文字和章句中，由于新约的权威，揭示出默西亚意义。

照字面来说，默西亚圣咏著名的有下列几篇；第二篇：万邦为什么嚣张；第十六篇：天主，求你保佑我；第二十二篇二我的天主，我的天主；第六十九篇：天主，求你从速拯救我；第七十二篇二天主，求你给君王传授你的权柄；第一一O篇：上主对我主起誓说—但是第八十七篇二“上主喜爱自己的宫殿”，不是由于新约的权威，而是相当于先知的预言，自然成为默西亚圣咏。

咏四十7-9：“牺牲与素祭已非你所喜……”一段诗文，由于希十5-10一段经文的权威，自然便是默西亚圣咏。又匝十二10描述希伯来人民由了反对上主或一位救国英雄所犯的滔天大罪而发出的悲哀，说：“他们要瞻仰他们所刺透的我”。这在刺透耶稣肋旁的史事上应验了，意思是犹太人，杀死基督的刽子手将来要回头改过（若十九39卜

依撒意亚先知书中四篇有关“上主的仆人”的诗歌，按照独特的字面意义是指基督。

结论—我们从论及旧约的预兆和预象的特性所讲的一切论证中，推论出三个结论。

1．耶稣和宗徒们承认在天主计划中有一种属神的特性：以色列的变故和神谕、制度和期望都是预先注定，以预示默西亚和默西亚劝谕。天主照顾的某一种行动把旧约借以有预示生气的其他事实，置于历史的事实之上，以色列历史这样变了形，以致也成为未来事物的预兆，有关基督的预言。

事实和预示，字面意义和预象意义构成了旧约的特殊性质。因此基督是万物的始末，也是圣经的“阿耳法和敖默加”，“元始和终末”（默廿一6）。因为在基督内都找到结局（圆满）。“因为在旧约内所言或所有的事，由天主极明地安排，处理，使得过去的事，以神秘的方式，来预示恩宠的新约中将有的事”（圣经袖珍552）。

所以旧约经书，包括史书在内，在其他尘俗的书籍中现得特别卓绝，这也是为了圣经历史属于宗教的特殊目的（圣经袖珍559）。

2．如果宗徒们在旧约内发掘出一个超现实的意义，而具有权威地对此加以确证，是因为他们由基督领受了理解圣经的奇恩。为作教会的导师由圣神得了圆满的启示，不应该为宗徒们作了圣作者，因天主的感发而书写，尽天主的职务而施教时，这些奇恩便离开了他们。

3．如果旧约的一些神谕，被宗徒们，尤其被玛窦和保禄以较为广泛的方式引用过，其意义多少与旧约所有的意义有所不同，其所以如此，是为了更清楚地适应默西亚时代的事实。他们这样作，是依据了有关旧约内预兆特性的道理，不必认定他们想揭露真正和本有的预象意义。

注意：由基督和宗徒们赋于旧约以超现实解释的历史基础，是以色列民族在万民前的特别蒙召，发生在圣祖们身上，因西乃山上的盟约于以认定：并且为了同一民族的默西亚使命，才确定了以前的那个蒙召（罗九1-5；十一1-2及29）。

新约中有没有预象？—毫无置疑的，在新约中，没有默西亚预象。但是在福音书中我们读到那稣行了一些事迹，在这些事迹里隐藏着某种程度的象微或先兆。

路加福音五4-10所记那稣在捕鱼的事上，显了一个真正的奇迹，但是在显了奇迹之后，对西满说：“不要害怕！从今以后，你要做捕人的渔夫”。因此可以正确地判定显此奇迹，同时也是作宗徒们职务的一种预兆。

耶稣在第一次增饼与天上食粮之间所建立的密切关系（若六1-14），当然可以断定显这个奇迹也为预示圣体圣事。

在那稣治好瘫子的奇迹上，我们能够认明神形疾病之间的关系（路五18-26）。

在那稣的末世言论里，耶路撒冷的毁灭能够说是世界末日情形的影象，虽然这两件事情集结在单一的景色里。

在门徒们“给许多病人傅油，治好了他们”的事上（谷六13），脱利腾公会议看到耶稣所立的傅油圣事（Denz.908）。

保禄在格前十16-17描述领受圣体圣血是信友彼此间结合的凭证：“饼只是一个，我们虽多，只是一个身体”。而在致希伯来书十三12-14写说：基督在邓路撒冷城门外受了苦难，因着这个榜样，扰太人被邀请到营幕外去，就是绝对应该脱离判定那稣死罪的扰太主义。

这些思想固然很好，但是都没有达到预象意义的真正范围。

第二章论深入研求圣经意义的三个途径

含蓄意义（Sensus implicitus）—圣经意义是借言语直接或间接宣布的真理：所以是明确述说出来的真理。但是以这种方式在一段经文中所宣布的真理，其本身能含有其他的真理，虽然没有以语言明明表示出来。而只是含蓄的暗示。这些真理以两种方式能够藏在表明的真理之中。

并且第一就是部分含于全体，或者个别概念包于总体概念之中。个别概念由于密切和必然的连系，寄干较广阔的概念内：因此为更正确地引出那个概念，语言的解释已经足够，而明确的广义因这些语言现示出来。如此明义所发掘的暗义，完全属于字面意义，因为暗义包含在字面意义借以叙述出来的语言功能之内，因此也是说者写者所常想要的意义。

这类字面的含意是借助说明的三段论法而推论出来的。这种论法是用来解释那由圣作者在其词中暗暗所包括的意向。这种意义又叫作深义（sensus plenior）。

举例说明：若一14：“圣言成了血肉”—这个句字明明表示出一个真理：天主圣言是真实的人。而“人”这个字或概念，为了本身的圆满，也包括了其他真理，就是基督具有人的明悟和意志，具有人的内外感观和感情。所以既然这些真理自然暗含在“人”这个字内，就是若望以字面意义所宣布的真理。又若一4肯定天主圣言“是人的光”。光从天主圣言被传到人们身上。所以天主圣言是整个光明的根源。但是人能在本性和超性秩序内受到光照。人在本性秩序内由圣言接受理性之光，因着这光能够避恶迁善。在超性秩序内，人由圣言领受天主的启示（真理、恩宠、奇恩等），在启示引导下能获得永生。这两个真理包括在经文中使用的“光”字内：意义是单一的，但是真理的双重看法。

耶稣曾说过：“谁若愿意跟随我，该弃绝自己”（玛十六24）。什么叫作弃绝某人？就是离弃他，与他没有任何交往：耶稣的门徒这样弃绝自己：所以教授人以极大的忍耐，极大的谦逊，完全的牺牲精神：教授的这许多德行，却都字面地包括在“弃绝自己”的这句话里。

全书随处都有含蓄意义的著名实例就是雅歌。这部书的字面意义是隐喻的或寓意的，就是天主和以色列的互爱。但这第一观念包含着其他观念，即基督与教会之间的爱，基督与天主之母玛利亚以及与所有忠信灵魂的爱。这种解释博得了传统解经学者的拥护和支持；有的学者提议把这种意义叫做包容意义（comprehensivus）。我们阅读圣经应该细心寻求，以深人的默想考究天主的圣言，为在圣言里求得更高深的神圣意义，使隐藏在圣言中的智慧和明达的宝藏更为明朗化（圣经袖珍553）。

必然意义（Sensus consequens）—一个真理能够含蓄地包括在明确句子里，就是推理三段论法的结论包含在前题内。由圣经的明确句子，借助论理学的论证能引出其本身具有的其他真理。在此论证中一个前题是圣经的明确句子，而另一个前题是自然秩序的另一真理：由两个前题而来的结论共同分享真理。于是因了这个论理过程，由圣经的具体语句所推论出来的真理，不能说是圣经意义。原来圣经意义实质上属于语句所表明的力量和功能，而那些结论是靠推理的特长，不过以逻辑法推论出来的道理是真实的，且指出真理，甚至部份地分享圣经前题的真理：所以发自真实而由真实而来的，只能是真实的。

举例说明：若一14字面上和明白地表示基督的人性结合于天主性。关于这个真理，神学家提出了推理三段论法：在基督的人性内住有其人性与天主性结合而发出的圣德，而这圣德是本体的或非受造的。所以基督的人性因本体的圣善而成为圣善的。这个结论虽不是由若望所表明的字面意义，但却是真的，因为是借理论的推论而得来的。

  • 上一篇文章： 天主教释经学原则(2)

  • 下一篇文章： 天主教释经学原则(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教释经学原则(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教释经学原则(4) 热 ★★★
天主教释经学原则(4)
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：1333 更新时间：2005-1-24 文章录入：admin ］

这类的结论，在圣经教学上，通常称为必然意义，且开辟了第二个途径。由此途径前进，我们必能透视天主圣言的深奥，并从结论中发掘一些能够有助于说明基督的教诲，促进圣善的生活（圣经袖珍554）。借着这个途径，神学获致所谓的神学结论；一位司铎如果习惯全神贯注诠释，来阅读圣经，因着这途径必能辨别在文字表面上表明什么，在骨髓里隐藏着什么。

新约作者对必然意义的用法—有些人以为耶稣在玛廿二23使用了必然意义。但是神圣的导师此处反对撒杜塞人，曾这样证明灵魂的不死不灭（复活）：在出三15-16上主对亚巴郎、依撒格和雅各伯现示自己是好善乐施的天主。而（耶稣接着说）他不是死人的天主，而是活人的天主，就是那些能体验天主恩惠者的天主：所以古圣祖是生活的，他们的心是不死的。—不过我们认为—在所引的实例中有字面的暗含意义，从经文来看，暗含着「天主是圣祖们的赏报者和保护者」的真实和更深奥的意义。

保禄在格前一13用“正如经上所记载的”引证了耶九23：“凡要夸耀的，只应在知道和认识我这件事上夸耀，因为我是上主……”。由此推论出：“凡要夸耀的，应因上主而夸耀”。耶肋米亚把夸耀放在“认识天主”一事上，而保禄却把夸耀放在天主身上。概念基本上是同一的。保禄以先知言词的较深解释，寻出暗含意义“

必然意义的正确用法，见于格前九8-11。在这段经文里，保禄辩论：根据申廿五4的法律，天主照顾劳作的牛有食物吃，而天主对于传福音的工作人员比对牲畜更加照顾。所以由于申命纪天主法律的权威，宣讲福音的工人有权利接受养生的必需品（参阅第前五17-18）。

但是在保禄的这个讨论中，使人惊异的是他把自己的结论归于天主说：“法律（申命纪）不是也这样说吗？”。保禄由圣经的字句中所推论出来的结论，如果不是天主所愿意的话，他一定不能这样说：所以试问借助推论的证据所得到的意义，以什么理由能归于天主！

这件事的解释应该在保禄的心目中寻求。根据圣宗徒的说法，天主赐与圣经的最主要，而且唯一的理由，在于圣经按天主的旨意，是教授新以色列子民全部救恩道理的泉源（罗十五4，四23；弟后三16-17）。

又应该特别留心阅读格前十5-11的一段经文，保禄在这段经文里，论到天主降于不忠信的以色列人身上的惩罚时（户籍纪），曾写说：“这些事都是我们的鉴戒，为叫我们不贪恋恶事……”，为叫我们有所警惕。保禄提出他们的四种罪恶之后，又重复这句话说：“发生在他们身上的这一切事，都是为给人作鉴戒，并记录了下来，为劝戒我们这些生活在世末的人”。第11节与第6节是平行的，意思说：发生在犯罪和受惩罚的以色列人身上的事，正是天主愿意在圣经里标明出来的「鉴戒」，成为永久的记念，为使新约的子民因此而获得教益。请读者注意“typoi, typikos）二词是保禄用来教人勿犯与前事同样错误之语。

第11节所说：“我们这些生活在末世的人“。”末世“一词指已经来临的时代和保禄及格林多人生活的时代，即默西亚时代。所以保禄的意思是：以色列人的历史在基督时代有了一个中心二如果圣经不是为教训我们而写的，那么圣经所写的一切，都是毫无益处的。

所以，由旧约的经书以合法的结论所发掘出来的一切好教训，合乎信德的道理，照理能够，也应该归于天主。因为这正相应了天主给圣经所指定的目标：“天主圣神……无疑地预见了—圣经中的这个结论，—甚至有时预见了它是基于真理的结论“（奥斯定教义丛谈三17）。

圣经比较法和论证，耶稣和宗徒们指出第三个吸取天主圣言财富的途径。

为初学圣经者最好的实习，是阅读新约下列这种方法的实例：路十七23-33论诺厄和罗特；路十一31-33论撒巴女王和尼尼微人；路四25-27论厄里亚和厄里叟；希十三5论若苏厄；希三7-13论心硬；希十23-31论旧法律和新法律中的惩罚；希十一1一十二13论旧约和新约的信众；格后三7-18论梅瑟的面纱；罗十6-9论容易得救恩的方法；雅二20-24论亚巴郎；雅五11和17论约伯和厄里亚；伯前二20-25论基督的忍耐；伯前三6论服从的撒辣等。

圣师圣方济撒肋爵认为在宣讲天主圣言上，使用这种方法最为有效，因为这样可以避免妄用圣经的一切危险：我们由圣人口中知道这种方法名叫圣经比较使用法（UsusScripturae comparativus）。事实上这种方法不但保持了圣经的真正意义，毫无损伤，而且还给由圣经内寻得的各种完善注释，铺展一条道路。

这种方法能用于圣经的单一节句上：或用于历史事实或比喻故事上，或一段道理上。

必须先清楚地认识一段文字的意义：然后顺应这个意义，给以适当的解释，解释越接近圣经意义，越有较大的效能，分享为我们写圣经和赐与我们圣经的目的。

保禄在格后八5-15愿意激发格林多人与耶路撒冷人之间兄弟之爱的慷慨精神二曾让拥有财富的格林多人大量赒济贫穷的耶路撒冷人，而富于神恩的耶路撒冷人，以心灵的财富弥补格林多人的心灵匮乏：这样爱德便有了平衡。这样，用法是照顾人的天主给在旷野里的以色列人降下玛纳，使所有的以色列人获得同样分量的玛纳，虽然有的人收集的多，有的人收集的少。保禄的这个借喻是取自出十六18。借以说明新以色列子民之间，应以爱德来实行旧以色列子民在旷野中收集玛纳时所有的平衡（参阅罗十五27）。

伯多禄观察到在创世纪所述的夭主公义的两个实例，并借比较法作了以下的推论：天主的公义用洪水惩罚了不义的世界，而保护了义人诺厄；用火毁灭了邪恶的索多玛城，而救出了义人罗特。所以天主知道惩罚不义之人，由灾祸中救出义人（伯后二5-9）。

所以当你愿意鼓励信友敬礼天主之母时，切不要说：玛利亚就是友十五10所说：“你是耶路撒冷的荣耀”的那一位。但要从比较中指出事实：圣经叙述以色列人向制胜敖罗斐乃的友弟德说：“你是耶路撒冷的荣耀……”。以更好的解释，我们赞颂无染原罪的童贞，借着制胜古老仇敌的基督，成为教会的最高荣耀和喜乐的缘由。

由以上所述，我们已经知道什么叫作圣经比较法了。是一种实际的道理，与一般圣经保持其本意及文字不变的经文相比较而陈述的道理。

评注：论圣经附义（accommodatio biblica）—作家，尤其较古的作家们非常喜欢圣经附义：借助附义把圣经的话应用在圣作者以字面（或预象）意义所指的不同事物和人身上，只要在圣经意义与其应用之间稍有关联，并能用来促进热心和虔敬。

如果附义是借圣经意义的适当引述而成的，在某种程度上即能相当于上述的圣经比较法。但实际上有关苦行和道理的书籍中，附义的用法往往变为妄用圣经，且疏忽了对圣经应有的尊重。神圣礼仪通常使用所选的圣经经文，祈求天主的恩惠和赞美天廷的诸圣，在这些经文里发放出神秘的芬芳，但并不愿假定同一经文字面上表明祈祷者教会的信德和望德所意识的意义。这样的使用圣经仅能说是附义：更好说是一种并凑圣经词句，由某种比较而激发的特别祷词，这种祷词就是圣礼仪在圣经一些章句意义与习用的神圣奥迹意义之间，含蓄所编成的祷词。

但在教会训导信友的文献里，通常使用圣经经文的字面意义。

今天实际上应当坚持和应该作的，教宗庇护第十二世已明智地给我们指示出来（圣经袖珍553）：

1.对圣经一种有节制和审慎的附义使用，在天主圣言有关信德和道德的说明在注解上，能够是有益处的。

2.但是这些附义本来就是一种外面的，附加在圣经神圣真理上的。决不能是天主的圣言，常是人们默想的结果或心得。

3.因此这种用法对圣经常有大不敬的危险。尤其在今天，因为基督信徒在圣经内要寻求的，是天主自己说了什么，而不是证道人技巧地陈明了什么？

4.更重要的是，应该戒绝使用寓意和比喻的附义，因为在字面意义中更能获致丰富的利益二在此意义中由圣神清楚地指明什么适于证明和解说真理，或适于培育热心和一切德行：字面意义本身就具有功效，本身就能昭明显著，本能就是富饶的。

所以圣经里所有的天主圣言不需要言词的粉饰，也不需要人的牵强附会。

有关玛利亚的特殊解释—若十九26-27二“看，你的儿子，看，你的母亲”—在这些字里，公教的意义喜欢将此视为讲论至圣童贞，众信友之母的明确真理。这个可爱的真理不基于这几个字：因为由那稣说出来的话，本身和在上下文里产生出他藉以把母亲付托给若望的情感。

但是这个解释是特殊的。因为依据有关童贞与其爱子极密切结合的真确道理，因着密切结合的力量，在童贞和在子内有了一个意志“因此有如基督在十字架上为我们把自己献于圣父，照样玛利亚因了同一爱情的推动，为我们把自己的母权和母爱献于圣父。这样就身体而言，她是我们头的母亲，照灵性而言，她又作了基督肢体的母亲。

第三章：论引导探求圣经意义的法则

为研求圣经意义所提出的规则，都是从同一圣经的特性作出发点。因为圣经既是人的书，天主的书，又是教会的书。因此解释圣经的法则，有文学上的法则，就是说以人的因素来看圣经，为解释所有的经书，连尘俗书籍都有效；有教义的法则，以夭主为基础来看圣经—圣经是受天主默感而写成的—；有教会的法则，这法则来自教会的训导权，因为圣经是交由教会来保管和诠释的。

A文学方面的法则

阅读圣经—为理解圣经的意义，应守的主要和基本规则，就是顺序、专心和不间断的阅读。

圣经有其自己的语词和风格，与我们现代的才识和习俗完全不同，许多地方，在我们看来，不免显得晦暗难明。如果顺序和勤读圣经，必能熟悉圣经的语凤，许多不清楚的地方，自会容易明了。

再者，勤读圣经，天天读经，对圣经规定使用文学类型的过程，必有清楚的认识；对于在圣经中所讨论的首要课题和教诲，自会有明晰的了解，同时也能透视每部经书的独特性质；＿对于在希伯来历史和宗徒所传福音书之间所有的一般连系，也有所认识。对圣经的认识越清楚和深刻，对藏于圣经中意义的探求，也越安全和越有收获。

开始读经时，应抱着一种不管一切疑难和晦涩难懂字句的心情去读，单单致力于阅读和默想圣经。这种研读圣经，基本上完全是个人的事情。凡喜爱圣经的，必须自己去完成，没有什么科学方法能代替这个个人的研读工作。

经常留连于圣经中的牧灵人员，不拘为了探求教会知识，或为求得牧灵和苦行的知识，或为圣化自己，都能体验到丰富的益处。这些益处在“上智的天主”、“安慰的圣神”和“圣神默感”三通谕中，都有切实的解说。

所以切望读者每天要为自己规定一个时间，专心致志地研读圣经（圣经袖珍490）。在读经时能常分段来读，为能有一个完整的经义。好的分析屡次是解经学最好及不可缺少的基础。如此你可以确定概念和字句彼此之间的关联。

在每一段，要详细标出讲述重要道理的字句，或藏有深意的语句，或文字优美的句子。在特殊的记述和奇迹方面，记出事情发生的目的和事实概要。在描述先人道德和品行的地方，要标明他们的显明特征。

文学类型—最重要的规则是注意圣作者在我们所读的经书中使用了什么表达方式。这项规则由教宗庇护第十二世提出并加以说明。现在将其大意略述如下：古代的近东作家，在运用语文和著述时，其字面意义并不如现代作家这般清楚明白。所以为确定圣作者在书中想表示什么，必须先分辨我们这些书出现时，用了什么文学类型。因为没有一种文学类型是与圣经无关的，古代民族，尤其中东民族经常用文学类型来表达心目中所有的思想。

但我们也该注意一点：凡是与天主的圣善相违反，与真理伦常相抵触的文学类型，圣经里面是绝对找不到的。例如“神话”类型，在圣经里面绝对没有。

在圣经里面能够有，实际上也真有一些晦黯难明的字句，给人们增加了不少困扰，或者这只能说是来自那民族的一种说法和叙述方式。这种说法或方式在人们中间，习惯上被许可共同采用了（圣经袖珍557-559）。

梵蒂冈二届公会议会声称：“为探讨圣作者的本意，在各种方法中，也当注意到文学类型，因为借各式各样的历史、预言、诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经作者所欲陈述的，应当注意到圣经作者的时代所流行的，以及当代习用的感受“说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式”（启示宪章12）。

不离字面意义—圣经的字句通常应依字面原有和明显的意义解释，决不可离开这明显的意义，只有理智禁止我们这样懂，或是有抛弃字面解释的必要时，才能有所例外（圣经袖珍112）。这个原则是基于自然论理学的条例。在某些地方虽然充分显示有预象意义，但仍该先注意字面意义，因为“历史的真理是精神辨解的基础”（圣热罗尼莫）。

(1) 因此上下经文中所用同一的字句，都作字面意义讲解时，则经文中此一处所用的同一字句也应作字面解释。例如，若廿23节：“你们赦免谁的罪，就给谁赦免……”。这里所谓“赦免罪过”，应以显而易明的意义讲解，确指赦免罪恶，并非如某些唯理派学者所解释的，是指一种精神上的宣道权。

又出二12记载：“梅瑟将那埃及人打（杀）死，将他埋在沙土中”。古代经师解脱梅瑟的杀人之罪，硬说梅瑟没有用暴力，而只用说话的奇能杀死那人。这样他们强使圣经立于反对之地。

(2) 上文所谓理智禁止我们从字面去懂，是在什么情况之下？答复是：我们的理智是天主创造赋予的，其目的便是寻求真理。所以圣经中的某些文句，如作字面解释，明明相反理智。我们就不必照字面死讲。例如，有关天主的观念，不论在旧约或新约里面都是最单纯的。故此，我们若在圣经中遇到一些有关夭主的“天人同形”或“天人同情”的说法，我们必须依照全部圣经中所认识，所记述的天主的观念去懂，去解释。

（3）何时又有抛弃字面意义的必要呢？答复是：几时我们明知在某一部书（如雅歌），或某一句话（如“若你的右眼……剜出它来”），圣作者有意用预象或借意，我们就不应照字面死讲。而应寻求圣作者用意之所在。如坚守着这个原则，我们也便能正确地领悟约伯传第一、第二两章天上的两幕剧情了。因为在这两章内是以诗体描述了天主上智照顾义人的真理。

教宗庇护第十二世说得好：“解经学家眼前最应注意的，是辨明确定什么是圣经字句的真意，也就是所谓字面意义”（圣经袖珍550）。

参阅上下文—圣经大师热罗尼莫说：“我经常劝勉聪明的读者，读经必须从头读到尾，然后才能将全篇融汇贯通“（拉丁教父全集廿六186）。因为上下文都有连带关系，只读了某一句，也许觉得晦涩难明，但一读了上下文，每每竟能豁然开朗，拨云雾而见青天。一段经文与前后文字的互相应和，叫做论理关系文字。

雅各伯书二14-26谈到“善行为“，并肯定”没有行为的信德是死的“（17节）。应该是怎祥的行为呢？如果我们读过17节前后的文字、我们便会发觉所论的是发自信德的善行

为，具有爱德精神的行为：没有这样的行为，完全不能算是真正的信德。

又罗马书三28保禄说：“我们认为人的成义，是借信德而不在于遵守法律”。如果我们读了保禄上下文里第四章全文所说的话，我们会发觉保禄所论的是由有形遵守梅瑟法律，而扬弃基督而来的行为：因此，信基督而没有这些行为，的确能获得永远的救恩。这样我们便消除了保禄和雅各伯之间的显明差别。因为保禄说的，是指信德以前的行为，而雅各伯所说的，却是指信德以后的行为。

另一实例是在依撒意亚先知书七14-15：因此吾主要亲自给你们一个征兆：“看，有位贞女要怀孕生子……”。我们想知道，给不义的君王阿哈兹的这个征兆，是天主保护的征兆呢，还是惩罚的征兆呢？因此我们要研读上下文二阅读上文，发现这位君王是位不信的君王（12节），并且先知以惩罚恫吓了不信的人们。阅读下文：16-25的确说到犹太国的灭亡。我们从上下文可以断定天主给的征兆是惩罚的征兆。

依十一10说：“他的坟墓将是辉煌的”（原文作：他驻节之地，将是辉煌的）。因为在上下文里面，从未谈及默西亚的死亡和埋葬，却预报了他道理的宏扬，所以意思不是论基督坟墓的辉煌，而是论基督胜利后的和平及光荣。

如果我们阅读智慧书的一大段（尤其智八2-20），我们即刻明了21节所说的，不能是论贞洁：“但我知道，天主若不将她赐给我，我不会获得她……”。原来这里所论的，如上下全文一样，是指灵魂与天主智慧的结合，这种结合除非天主赏赐，是不能获得的。或许Continens（守身）一词欺编了许多人。

又如若二4：“女人，这于我和你有什么关系？”路二49：“你们为什么找我？你们不知道我必须……”？这些话骤看来，似乎有些逆耳，不宜出之于耶稣口中，其实看下文，在若望福音里，耶稣满全了圣母的要求；在路加福音中，耶稣同他们下去……属他们管辖。

路十18：“我看见撒殚如同闪电一般自天跌下”。从上下文我们知道，意思是说魔鬼从七十二门徒所救的附魔人身上出去的事，而不是论创世之前，魔鬼被逐出夭国的事。

玛廿七46：“我的天主，我的天主，你为什么舍弃了”？我们要想耶稣借用咏廿二篇的字句说了话，因此要断定圣咏中的受难者和十字架上的受难者，处于同样的情形。圣咏中的受难者以赤子的依恃之情，恳挚地呼号自己的天主，说出自己受难的胜利情景；同样十字架被钉的耶稣的致命，获得复活的光荣：因此被钉十字架的耶稣，没有丝毫的失望：耶稣言词的意义与圣咏的意义应该等量齐观。更何况被钉在十字架的耶稣曾声明自己说话，是为应验圣经上的话（若十九28)。

先知预言的上下文—在先知宣讲未来事件的言论里面，那些事件大概与时间的延续没有任何连带关系，只与显示给先知理性的神视有关联。因此时常会遇到未来的事被说成眼前的事或过去的事；或者许多不同，而年代上相隔离的事件，却在一个景色里说出来。当我们读先知书时，尤应注意这些间题。今举例说明如下：

未来的事件被说成目前的事，依七14：“看，有一贞女怀孕生子，给他起名叫厄玛奴耳”。这个预言照字面是论未来的默西亚（玛-22-23），但却说成目前发生的事（怀孕生子，起名叫…），因为与先知现有的神视连在一起。

未来的事件被说成过去的事，依九1：“在黑暗中行走的百姓看见了一道皓光，光辉已射在那寄居在漆黑之地的人们身上”。从玛四16知道预言是默西亚预言。但却描写得竟如过去的往事一样。这在希伯来文法上叫作先知过去时态。但有些批判者宁愿采用现在时态，而译作：“看见，射在”。

未来的事件被说成过去，同时又返回未来的事。依53论受苦的上主的仆人。

两个不同的事件描写得宛如没有时间的隔离一样，这是因为两个不同的事件在同一景色下、出现在先知的神视中。我们试读依七14-17一段二在这段经文中，厄玛奴耳的出现与亚述人进犯犹太的事连在一起。

三个不同事件连在一起叙述的例子，见干岳厄尔先知书二19-32：宣告给以色列的物质幸福—先知时代；默西亚时代的幸福—基督时代；夭主的审判—末世。但是这些事件在岳厄尔的言论里连系得如此密切，好象在这些事件之间没有年代的延续一样。

  • 上一篇文章： 天主教释经学原则(3)

  • 下一篇文章： 天主教释经学原则(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教释经学原则(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教释经学原则(5) 热 ★★★
天主教释经学原则(5)
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：1338 更新时间：2005-1-24 文章录入：admin ］

在耶稣基督的末世言论里面，也有类似的情形（玛廿四一廿五和类似处）。在此末世言论里，神圣的先知在单一的景象里，论及耶路撒冷的毁灭、人子的降来和最后审判。在此言论中，同一景色，时而描述圣城的毁灭，时而记载世界的灭亡。

在默示录十二1-6我们也曾指明：“有一个女人身披太阳…”。圣教会照字面来懂，但是描述的情景（无疑是若望所注目所愿意的）将视线转向贞女玛利亚；原来那位女人的确是默西亚的母亲。所以我们保留由若望在单一而有两个画面象征中所指出的两个真理：在世战争的教会生了基督的兄弟子女：而在天上受光荣的童贞玛利亚，真正的中保保护圣教会的子女（Cfr. Pius X，Ad diem illum 4 Febr.1904）。

当我们阅读达尼尔先知的神视时，在七十个星期的神视中，在玛加伯时代的作为光耀下，我们会看到默西亚时代的本质和末世的景色出现。

结论：在先知书内，尤其有关预言和神视，不应该要求象在训诲文体或历史体内所有的那样完全清楚。这也是为了上述所解说的预示现象，许多或不同的事实应在单一景象里去观察和陈述：因为也往往不能判定那些景象归于那些事件。虽然在预言和神视里面标出一个时间，但是我们要知道这个时间宁可系于神视而不决于历史。

注意类似的经文—所谓类似的经文，是指在同一经书中，或在另一经书中有关同一事件的文句或记载。譬如以色列史记有载于列王纪的，也有载干编年纪的。我们若要对某一史事详加考据，就应参照上述不同的经卷：因为有时在某一经卷多加的情景，会使史事更为明朗。

又如耶稣的言行，传之干四部福音中，尽管四位圣史对某一问题的记述大致相同，但却都有其独到的地方。因此对于福音史事和道理的真义，如不阅览四部福音，是不能完全领悟的。

举例说明：在玛尔谷福音四12：“使他们看是看，却看不见．．．．．．免得他们回头，而得赦免”。耶稣论天国讲比喻的目的所说的话，听得似乎刺耳。玛窦的说法却又不同：“我用比喻对他们讲话。是因为他们看，却看不见，听，却听不见，也不了解”。两处合览，我们对耶稣的命意所在，便更为清楚了。

其他例子，可参阅路十四24和玛十37。

诗文并行体—属于以诗体描述的书或章句，且是希伯来诗词的基本律例。并行体的定义二就是用两个或两个以上互相应对的句子，来发表单一的思想。

在解经学里迭义并行体（parallelismus synonymus）和反证并行体（parallelismus antitheticus）是非常有用的。迭义并行体是将第一行的意义，以不同的言词重新咏出，或用一种类似的意义来完成第一行的意义。反证并行休与前者恰好相反，其中的第二行用反托的词句来完结第一行的意义。

诗文并行体的用处是显而易见的：如果第一行的意义晦黯难明，平常读过第二行，对意义即刻豁然贯通。罗伯特（Robertus L）于一七五三年首先申明并行体在希伯来诗文中的性质和价值。

1．迭义并行体：依十一1：“由叶瑟的树干生出一个嫩枝，由它的根上发出一个幼芽”。—显然“嫩枝”和“幼芽”都表示同一意义。这两个不同的语词都指一个人，即默西亚。所以热罗尼莫把嫩枝解作天主之母，而将幼芽说成基督，实在有些欠妥。

耶十一19：“让我们毁灭这株生气蓬勃的树，将他由活人的地上拔除，使他的名字不再受人记念”。这些话表明了耶肋米亚的仇人对先知本人所有的阴谋。第二句第三句论的是毁掉耶肋米亚，那么第一句的意思也应该相同。树是指耶肋米亚，树的果实是先知的预言，对不义的仇人苦涩不堪。—拉丁通行本将第一句译作“我们要将木头插人他的面包中”，意义晦黯难明。

2．反证并行体在圣经诗体书卷中特别多见：我们不妨阅读箴言十章至十五章。在这一大段中，每节都是反证并行体：例如前几节：智慧的儿子使父亲喜乐；愚昧的儿子使母亲忧愁。不义之财，毫无益处；惟有正义，救人脱免死亡．．．．．．。

有时迭义和反证两种并行体，为了风格优雅却合而为一，例如岳厄尔二3：在这民族的前面，有吞灭的烈火，后面，有燃烧的火焰；这民族未来以前，大地有如伊甸乐园，既来以后，却成了荒凉的旷野。

B教义方面的法则

全部圣经受到天主的默感，是圣教会正式宣布的信条：圣经的绝对没有错误，已由教会定为实际上应信的道理。所以在阅读和解释圣经时，应当遵守某些特别规则，即由圣经的神圣特性而来的规则。但是唯新主义者的错误，是要求那些愿意有益地研究圣经的人，先该摒除一切有关圣经超性来源的成见（圣经袖珍203）。

圣经中没有任何错误，没有任何矛盾—依据所宣布的教义原理而建定了解释圣经的法则：任何假定天书中有错误或矛盾的解释都是虚妄的，必须予以抛弃。

因此公教注释家在阅读、默想和解说圣经时，应努力寻求坚实的注释，而这些注释又该与圣教会有关圣经没有错误的道理相符，并以应有的方式满足俗学的研究结果。

我们在讨论圣经的无误性的篇幅里，对这个法则已作了适当的说明，读者可以参考。

圣经的运用和妄用圣经—另一个法则乃是多多利用圣经宝库。原来天主赐给人圣经，不是为满足人们的好奇心，或是为提供研究和探讨的论证，而是为使这些经书能“教导我们凭着那在基督内的信德，获得救恩”（弟后三15）。因此应在圣经的每页里寻找食粮，从而使灵性的生命得以发展，达到更完美的境界，信德的标记，望德的稳固和爱德的鼓励。

司铎们应具备热心的祈祷，去读这部夭书，祈求能明白，阅读和默想，为能一天比一天地更深人地洞察圣经的奥蕴，使这神圣的圣经成为自己的，以这神粮养育自己，增进自己的利益和幸福。

其次也用天主的话养育信友们：以讲道、解经和劝勉有恒地申述圣经的财富，以由圣经中抽出来的宇句证实教会的道理，用圣经中，尤其主基督福音中的著名实例，加以说明。

圣经有两种主要功效二第一圣经为司铎们是灵修生活的永恒纯洁来源；第二圣经是善尽使徒宣讲职务的必需品和力量（参阅圣经袖珍566-567）。

关于妄用圣经，脱利腾大公会议谴责一些人的胆大愚妄，他们违反了天主圣言，将圣经的记载曲解为神话、荒诞和无稽之谈．．．．．．。（圣经袖珍64）。

如果有人用圣经上称为谚语的句子讲话，比如“医生，医治你自己罢”（路四23），不能算为妄用圣经；又如果我们看到义人在天主考验下所受的打击，我们能正确地对恶人说：“如果对于青绿的树木，他们还这样做，对于枯稿的树木，又将怎样呢”（路廿三31）。再者对于任何可僧恶的事，我们可以用：“如醋之干牙，烟之于目”这句格言（箴十26）；又如对于没有益处的作为，可以对工作者说：“为什么这样浪费？”（玛廿六8）。最后，为表示获得某件东西的困难或容易，我们可以用申命纪三十11-13的格言。有如圣热罗尼莫讲解爱德的道理，为得到爱德，不必到天上去找，或过海去寻。

C教会方面的法则

圣教会由基督接受了宣讲由他启示的一切真理的职权，使所有的人借着认识真理而获得救恩（弟前二4）。而由天主交于人的真理的最宝贵的泉源和神圣法则，就是圣经。所以天主没有委托私人以自己的意见来解释圣经，而是立了圣教会作领袖和导师。为此断定圣经的真正意义和解释，是圣教会的事（圣经袖珍141）。圣教会时时刻刻在执行这项职务，颁布了保存圣经的真理最明智的规则，圣教会的子民必须予以遵守。

唯新主义者的错误竟然反对上述的这端道理，他们坚持教会就是借着教义的判决，也不能决定圣经的真正意义（圣经袖珍195）。

法则的宣布—梵蒂冈第一届大公会议正式宣布了一有关诠译圣经的总则。这个总则几乎解说了脱利腾大公会议真确所宣布的类似道理。其译文如下：“我们现在宣布以往（脱利腾）的谕令，重申该谕令的心情，是要在信德和伦理建立基督道理的事上，应该将慈母教会过去坚持，现在仍然坚持着的那个意义，视作圣经的真正意义，而判断圣经的真正意义和诠译，乃是教会的职权所在；故此，不准许任何人诠译圣经相反教会的意思，亦不得有相反教父一致意见的解释”（Denz. 1788）。

梵蒂冈第二届大公会议更于一九六五年，颁布了“天主的启示教义宪章”，再次严正指明研读圣经应遵循的路线：“神圣的公会议，谨随脱利腾及梵蒂冈第一届公会议的足迹，愿陈述有关天主所启示及其传授正统道理的真义、为使世界因倾听救世福音而信从，因信从而期望，因期望而爱慕”（1）。

从梵一的这一道谕令中，我们可以看出两条解经的准则：（１） 有关信德和伦理的事项，应遵照圣教会的解释；（２）应尊重历代教父的共同意见。从以上两条准则，又可推得第三条准则：就是应当注意信德的类比（analogiafidei）—参阅圣经袖珍109-111.551（梵二天主的启示教义宪章12）。

在我们解释上述法则之前，应先阐明梵蒂冈公会议通谕在限止表面的字句中所有的意义，在这字句中间有三条应遵循的法则，就是“在信德和伦理有关建立基督道理的事项上”。

所谓“事项”，是指圣经上的一切确实节句，其论题专论宗教任何真理，即能重建基督道理的事项：或者其论题本身与宗教道理有所关联，或与宗教道理极为连结。

相反的，其论题只论尘俗事项，而与宗教道理毫无关系的经句，本来是在教会判断权限之外的。但是这些经句仍应属于教会训导权之下，因为这些经句在圣经里是被确认了的，并且对这些经句偶而也会加以解释，从而引出有关圣经来源的定论。

公教的第一法则：教义判决书—圣教会有关圣经意义的解释，散见于历代宗教或大公会议判决书中。这类的教义判决书来自教会的非常训导权。由教会此种训导权直接限定意义的经文并不多，大约有十二至二十条左右，现在仅将其中几个大者举例如下：

对观福音朽中和保禄书信中有关建立圣体的经文，应从本意和明显字意，解释为变成基督体血的真理（脱利腾会议Denz.874）。路廿二19和格前十一25：“你们应行此礼，为记念我”的经文，应从圣教会历代所认定所教导的，作为建立神品圣事的解释（脱利腾会议—Ｄenz.938.949）。〔马十六16和若廿一15的经文，应当用来解释宗徒伯多禄的元首职权的预许和授予，因为“这是显明的圣经道理，一如圣教会所常了解者”（梵蒂冈第一届公会议-Denz.1822-1823）。若廿22：“你们赦免谁的罪……”的经文，是指告解圣事而言。因为脱利腾大公会议核准和接纳了“主的这些话最真实的意义”（脱利腾公会议-Denz. 894.913）。雅五14的“长老”一词。按同一公会议的认定，是指由主教所祝圣的真正司铎（Denz.929.99）。

教义宪章中征引许多圣经经文，来证明某些真理，而这些真理以后被列入信条。但是这许多经文并没有决定性的意义，不过却具有高度的权威，尤其如果它们所决定的真理有积极的和密切的关系。

公教的第二法则：教会的一般训导权—除了教义判决书中的圣经诠译应该遵从外，对历代教宗的谕令、圣部的指令和圣经委员会有关圣经间题的答间，都应该加以敬重。虽然这类的教会官方的公布并非不能辫错，但仍具有充分的权威，因为这些宣布乃属于教会的普通训导权，更有教宗的批准，因此所有信友在良心上都有情愿地服从这些声明的责任（圣经袖珍199,296）。

所有的谬论历代都是借圣经权威的幌子传播开来，因此在上述的教义文件里，只要击破错误了的思想，人便知道，在读经和解经时应随从那些健全道理了。

例如：从一七九九年庇护六世所颁布的谕令中，我们得知依撒意亚先知书七15节，有关厄玛奴耳的预言，确是指的因童贞女所生的默西亚—救世者（圣经袖珍74）。—从“可悲的结局”的谕令中，我们得知“天主之子”这个名称，不是在所有的福音经文里，都与“默西亚”一名有相等的意义（圣经袖珍221）；我们也得知在福音书里包括着有关基督受死赎罪的道理（圣经袖珍229）；我们又得知“天国”在耶稣的心目中，只认为是与世界末日一起来临的想法，是错误的想法（圣经袖珍243）。

圣经委员会一九四八年的答问中，公布了一些有助于正确解经的须知，教我们对创世纪前十一章有关历史性和民族特性的种种〔圣经袖珍577-581），有关许多圣味的预言及默西亚意义（圣经袖珍339），有关新约某些经文论及基督再来临的真正意义（圣经袖珍410-414），有关圣咏十六10-11论基督复活的意义，以及玛窦福音十六26(路九25）照字义是指灵魂永生的意义，都得到一个更深切合理的了解（圣经袖珍513-514）。

公教的第三法则：教父们的权威—历代教父们的注释，具有极高的权威。他们若对圣经某处有关信德或伦理的文字，有着一致的见解，我们必须信从（圣经袖珍111）。—理由是宗徒们逝世之后，教父们继承了他们的衣钵，培养新生的幼苗，兴建甫立的根基，作信友们的牧者，做信众的保母，而教会因此发育长成。他们若对信仰的某一问题，有了一致的看法，简直可以说，那就是宗徒们传授的信仰。鲁飞诺写说：教父们随从圣经的理解，不是出于他们的偏见，而是由干先师们的著述和权威。这说明他们在宗徒延续上接受了了解圣经的规则（圣经袖珍110-111）。

但为使教父们所陈述的圣经诠译有其价值，应具备两个条件：（１）他们的共同意见应当是确实一致的。但各地教会重要教父的一致解释，而其他教父并不表示反对者，则该种解释亦算为确实一致了。（２） 教父们一致的解释。应是专对圣经中某一句有关教义者而言，并且教父们所提出的，不是有关信德的私见，而是一种郑重声明。

教宗庇护十二世曾说教父们对于不少并非圣经文句，而表一致的意见（圣经袖珍565）。现在我们试举几处经文，教父们对它们的解释确实是一致的：

若望福音廿22系指告解圣事，据脱利腾公会议指示，“这是一般教父所公认的”（Denz. 894）。其他．．．．．．

圣经委员会告诉我们：创世纪前三章具有历史意义的，“这几乎是教父们的共同见解”（圣经袖珍325）。

我们从圣经和教义的课本中知道，创三15 : “我要把仇恨……”的经文，“根据一致的道统”是默西亚经文，但这并不表示有关此节的圣母神学的解释是教父们共同的见解。在依撒意亚先知书论及“上主的仆人”的一段文字中，教父们的解释，一致地承认是有关耶稣基督的使命和受苦。玛拉基亚一11：“从日出到日落．．．．．．”的经文，圣教会自初兴迄今，历代教父们一致承认这预言是指圣体大祭，即弥撒大祭（Denz. 939）。若望福音六48-50一段，具有圣体意义，有关此点，可以说是教会的共同传授。所有的教父一致把斐二2-8的经文是指先存的基督而言，但是对于每个语词的积极解释，教父们之间却有极不同的见解。

再者，当教父们讲述古人有关圣经文学类型的道理时，必须尊重教父们的道理，因为文学类型已被圣作者毁干奇恩威力之下，又因为有时某端宗教真理立基于书卷的文学性质之上t圣经袖珍326）。

甚且由教父们及他们名著的阅读中，我们能吸取了那引导他们默想和陈述圣经的精神：原来他们时时处处都承认天主是圣经的作者，并将圣经奉为夭主真理的泉源和宝藏。且承认这个道理是自己从神圣导师的学校里学来的，而不是从他处学的（圣经袖珍463）。

公教的第四法则：信德类比—在圣经各章句内，其意义尚未被教会训导权所确定，也未被教父所确认时，应遵从信德类比（analogiafidei），并且由教会的权威而接纳的公教道理，应奉为〔诠译圣经的〕最高准则。由此可见，凡使受默感的圣作者彼此矛盾，或有违教会道理的解释，都应弃之为愚昧和错谬的解释（圣经袖珍109）。

梵蒂冈第二届公会议的启示宪章12声明：“圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与P信德比照』(Analogiafidei)。释经者的职务是遵守这些规则，最后当置于教会的定断之下，因为教会担任保管及解择天主言语的使命与天职”。

什么是信德的类比？就是我们整个宗教信仰的真理之协调。这种有关解经的信仰之协调，有助于避免两种混乱各项真理完全明朗的一致和关联的争论二就是与圣经中道理的争论和与教会道理的争论。

这项准则的论证是由一切真理的自然关联演绎出来的，实际上这些真理都是从整个真理的唯一泉源涌出来，而又化成教会生活和不能错误的训导权。因此。我们解释和申明圣经时，不应该让任何矛盾出现在受默感的字句里，也不该有与教会道理相反的地方。举例说明如下：

在福音中屡次提及耶稣的兄弟姊妹（玛十二46-47；十三55等处）。许多基督教徒和唯理主义的先生们，根据这些圣经节句，以证明童贞玛利亚除了耶稣之外，尚有其他子女。这种解释，显然与教会承认天主之母卒世童贞的道理相抵触。但是信德的类比告诉我们，应当将其他地方拿来比较研究。我们从其他地方的经文中知道，基督是因超性能力而降孕，而耶稣也显然是圣母的独子。信德类比也告诉我们，试想福音书一如新约的其他经书，生于教会。历代教会也一致相信圣母的卒世童贞（Denz. 2）。再证之犹太的历史和习俗，我们确实知道，所谓耶稣的兄弟姊妹，只是耶稣的亲属，而亲属，犹太人通称之为兄弟，就如我们中国人一样，指的是堂兄弟或表姊妹而已。

玛五32 : ：“除了姘居外”这句话，在解释上引起了大的疑难，看来有与婚姻的不可解除性相抵触。可是我们若再参证新约的其他地方（谷十2-12；路十六18；罗七2；格前七10-11，39），便知道耶稣和保禄都宣布了婚姻的不可解除性。同时按“姘居”一词，希腊文主要有邪淫或奸淫之意，我们不能说这插句不属原文而为后人所加，亦不能说它是耶稣在婚姻不可解除的事上，作了一个例外，若如此，玛窦不但相反全部新约，而也自相矛盾（玛十九6，8）。十余年前，公教解经学家彭喜万（Bonsirven J）主张，此处的希腊文句，主要的有私娼或姘居之意，既然是姘居，便不是真正的婚姻，而是非法的结合，理应拆散分离；故此不是新约一贯道理的例外，而是应该分离的命令。

耶稣在玛十二31-32谈到出言干犯圣神的罪：而希六4-6和十26-27言及背信的罪；这两处的经文似乎都在肯定两种罪不能获得赦免。相反的，圣经和教会的道理，对悔改不犯罪和希望获得罪赦的人应许下天主的仁慈。信德类比使上述的节句获致协调，就是那估恶不驯，拒受天上仁慈的罪人，他的罪恶是得不到赦免的。

不过希伯来书的两处经文，看来是告诉我们，一个由犹太教归化基督的人，既已信仰了基督，如果再回到犹太教而背离基督，的确成了一个不可宽赦的人，他之所以不能回心转意，不是天主不赏他回头的恩宠，而是他故意违背，拒绝接受。

在讨论解经学的结论里，应注意两点：

（１）我们至此所讲的一切法则，在阅读和陈述圣经时，应加以运用，使之能产生相辅相成的功效。因为理解越深人，由圣经中获取的利益也越多，同时运用这许多不同的法则，常是有益的，而且有时还是必要的。如上述有关玛五32婚姻的例外，由信德类比，由经文和其他类似的段落，得知经文的真正意义。

（２）为由解经学或其他有关圣经人门的文章，得到实际的效果，唯一的方法，就是每人必须不断地阅读和默想圣经，如果这样，圣经的财富必能充实他的心胸，而成为基督的图书馆。（全文完）
  • 上一篇文章： 天主教释经学原则(4)

  • 下一篇文章： 浅谈如何解经(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(一)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(一) 热 ★★★
教会内的圣经诠释(一)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1068 更新时间：2005-1-24 文章录入：admin ］

宗座圣经委员会文告

序 言

梵蒂冈第二届大公会议（梵二）「天主启示教义宪章」（Dei verbum）（启示24）引用教宗良十叁的话，指出圣经研究实为神学的灵魂。这种研究是永无止息的；每个世代都应按其方式，再接再励去明了圣经中的各书卷。在圣经诠释史上，历史批判法之应用，开创了一个新纪元。藉着这方法，一些对经文原意之新知应运而生。但正如一切人间事物，这方法也是利弊参半的。致力于钻研经文原意之际，极易把圣经只规 于过去，以致其今日意义无法被人觉察。这种研究结果，也可能使人误认只有圣经的人性层面才算是确实的；由于采用一种专为洞悉人间事物的方法，以致无法找到圣经的真作者天主。应用「俗学」的治学方法于圣经上，此举实有商榷之必要。

一切有助加深认识真理和统驭思维的方法，对神学都有具体的贡献。在这意义下，采用历史批判法来研究神学是合理的。不过，我们应该摒除一切局限和阻碍我们的视听，去超越纯人间事物的成份，好能保持开放。故此，这历史批判法出现之初，立即引起了有关其用途和正确地位之争辩，至今仍未有所结论。

除此争辩，天主教会之训导当局也曾多次发表重要文件，以表达其立场。首先，教宗良十叁在1893年11月18日的「上智的天主」（Providentissimus Deus）通谕中，曾订下一些诱导诠释圣经的指引。在那极自信和武断的自由主义盛行之际，良十叁尤其表达了他对这些新方法的种种批评，但他并没有抹煞有关方法的正面价值。五十年后， 于一些伟大的天主教释经学者的丰硕成果，教宗庇护十二终能在1943年9月30日的「圣神默感」（Divino afflante Spiritu）通谕中，加以鼓励，并邀请众人利用现代的方法去领悟圣经。1965年11月18日的梵二「启示宪章」，也重申了这一切，更结合了一些教父神学的卓见，和现代方法的新知，给与我们一个权威性的综合。

不久，释经方法的领域，已扩展至叁十年前无法预料的境界。新方法和新取向层出不穷，诸如结构论（structuralisme），唯物释经法（materialiste exegesis），精神分析释经法（psychanalytique exegesis），解放神学释经法（liberationiste exegesis）等。另一方面，许多新尝试正在进行中，以期再次由教父的释经中得到裨益，去提供一种崭新的属灵圣经阐释（interpretation spirituelle）。「上智的天主」通谕后一百年，亦即「圣神默感」通谕后五十年，宗座圣经委员会担负起界定现况中天主教释经学的立场。按梵二后的新制定，宗座圣经委员会并非教会正式的训导机构。这只是一个由专家组成的委员会，深明其科学性和教会性的责任，以天主教释经学者的身份，在圣经诠释的基本问题上表明态度，并在这方面深获教会训导当局的支持。这份文件就是在这种情况下写成的。本文件据实地报导了一个现用诸法的全面观，并对向文件查询的人，提供有关各方法的用途和 围之指引。因此，本文件将研究有关经文意义的问题：怎样才能辨认出这个意义呢？这是一个溶汇了天主和人的话语，结合了那一去不复回的历史事件，和那放诸各时代皆准的永恒话语。圣经的话源于过去的事实，但并不局限于过去，也源于天主的永恒。圣经带领我们穿过时限，跨越过去、现在和将来，到达天主的永恒中。我深信这文件确能提供宝贵的辅助，以找到领悟圣经的正路，并开启新的观点。本文件秉承1893年及1943年的两道通谕，并迈向丰盛的未来。

我谨向圣经委员会各成员深表谢忱，感谢他们坚忍和艰钜的努力，逐步完成了这文件。希望这文件能广传，作出有效的贡献，使人能更深入领悟圣经中天主的话。

1993年圣史玛窦庆日于罗马 若瑟．赖辛格枢机

导 言

圣经经文的阐释，至今仍不断引起蓬勃的兴致和讨论，尤其在最近数年中，更到达了一个新的境界。 于圣经对基督信仰有莫大的重要性，为了教会的生命，并为了基督信友与其它宗教信徒之间的关系，宗座圣经委员会受请在这问题上表明态度。

甲. 目前的问题

有关圣经阐释的问题，并非如同某些人所想象的，是个现代的产物。其实圣经本身也证实其阐释不乏困难之处。圣经除了清晰易明的经文外，也包含了一些隐晦难明者。读者在阅读一些耶肋米亚或达尼尔的经句时，不免要揣测其意义（达9:2）。宗徒大事录也记载了一位一世纪的厄提约丕雅人，在阅读依撒意亚书中一段时（依53:7~8），也面临同样的困惑，感到需要一位解释者（宗8:30~35）。伯多禄后书也声明说：「经上的一切预言，决不应随私人的解释」（伯后1:20）。这书又注意到保禄宗徒的书信中「有些难懂的地方，不学无术和站立不稳的人，便加以曲解，一如曲解其它经典一样，而自趋丧亡」（伯后3:16）。

因此，这问题早就存在，只是越来越严重：读者与圣经记载的事件和说话，相隔二十至叁十个世纪，就这一点已带来不少困难。另一方面，随着人类科学的进步，现代的阐释问题变得越发复杂。科学的方法被应用在研究古籍上。这些方法究竟到甚么程度，可被认为适用于圣经阐释上呢？面对这问题，教会一向本着牧灵上的慎重，作出了极保留之回应，因为这些方法虽有其正面的因素，往往却和反对基督信仰的见解扯上关系。但这僵局终于获得了一个正面的转机，一系列的宗座文件随着而来；由良十叁的「上智的天主」通谕（Providentissimus Deus， 1893年11月18日），至庇护十二的「圣神默感」通谕（Divino afflante Spiritu 1943年9月30日），而宗座圣经委员会的「慈母圣教会」宣言（Sancta Mater Ecclesia， 1964年4月21日）也同出一辙，尤其以梵二的「天主启示教义宪章」（Dei verbum ，1965年11月18日）为然。

这富建设性的态度产生了无可否认的丰硕成果。天主教教会内的圣经研究突飞猛进，其科学价值也不断被学者和信友所认同，同时也大大促进了教会的合一对话。圣经对神学的影响越发加深，促成了神学的革新。天主教信友对圣经的兴趣增加了，无形中也丰富了基督信徒的生活。在这门学术上曾受过严格训练的人士也一致承认，如今是无法退回到一个「前批判」（precritique）的释经阶段，况且从前的释经是绝对不适用的。

但正当这盛行的科学方法─历史批判法（methode historico-critique）─贯彻地应用于释经上之际（也包括天主教释经），这方法却同时受到了质疑：一方面由于在同一的科学世界中，出现了其它的方法和取向；另一方面由于许多基督信徒认为，从信仰的立场看，这方法是不足的，因而加诸批评。历史批判法，诚如其名，特别注意经文或传统在不同时代，即所谓「跨年代」（diachronie），的历史演变，如此，在某些情况下，便与另一些方法竞争起来，这些方法主张经文无论在语言、写作过程、叙述布局或修辞等方面，都与经文编写的「同年代」（synchronique）的思潮风格有关。此外，为了取代这些注重重构过去的跨年代方法，许多人选择了另一条路线，把经文置于现时，从哲学、精神分析学、社会学、政治学等角度来研究。这众多的方法和取向，对一些人而言，确是蓬勃的现象，但对另一些人来说，却引起了混乱的感觉。

姑勿论是事实还是表面，这混乱现象使那些反对科学化释经的人，获得了新的论据。按他们看来，不同的阐释之间的冲突，正表示根据科学的要求来研究圣经实一无是处，只会带来重大的损失。他们强调，科学化释经只会对无数已获共识的问题引起困惑和疑虑，并导致一些释经学者在极重要的问题上，采取相反教会信仰的立场，如耶稣经童贞成孕、他所行的奇迹、甚至他的复活和天主性等问题。

按他们看，科学化释经虽或未导致否认这些道理，但由于这方法不能促进基督徒的生活，不但未能助人更容易和稳妥地接触天主圣言的生活泉源，还使圣经成为一本封闭的书，解释时往往变得困难重重，只有求助专业人士，使释经成了少数学者的专利。有人甚至引用福音的话来指控他们说：「你们拿走了智识的钥匙，自己不进去，那愿意进去的，你们也加以阻止。」（路11:52; 参阅玛23:13）

结果，人们摒弃科学化释经的努力，认为必须代之以轻易的取向，即一些他们认为适合的「同年代」的研经法。更有人索性放弃各种研究，而推荐一种所谓「属灵」（spirituelle）读经法，其实这只是一种纯粹随从个人主观灵感的读经法，只为满足一己之灵感。也有些人旨在圣经中找寻个人概念中的基督，和满足贸然自发的宗教感。更有些人以为在圣经中，找到了一切个人或集体问题的直接答案。还有不少教派，只接纳自认由特殊启示得来的阐释为唯一正确者。

乙. 本文件的目的

因此之故，宜认真斟酌一下，圣经释经学现况的各方面，关注有关的批评、建议和期望，衡量新方法和取向的可行性。最后更设法指出最符合天主教会释经使命的方向。

这正是本文件的目的。宗座圣经委员会愿意指出各种为到达圣经释义应走的途径，同时又是最符合圣经的人和天主特性者。在此，无意对一切有关圣经的问题表达立场，如圣经默感的神学等。本文件旨在探索那些有助善用圣经宝库的方法，使天主的话不断成为天主子民的精神滋养、他们信望爱生命的泉源，并成为全人类的光明（DV 21）。

为达到这目的，本文件将包括下列各项：
一. 简介各种不同的方法（methodes）和取向（approches） (1)；指出每种用途和 围；
二. 检讨一些诠释学（hermeneutique）的问题；
叁. 界定天主教释经学的本质和探讨这与其它神学学科的关系；
四. 评估圣经的阐释在教会生活中的地位。

第一章 阐释的方法与取向

甲. 历史批判法

历史批判法（ historicao-critique methode）是以科学方法，探究古老文献的意义不可或缺的工具。「圣经」既然是「藉人的语言所表达的天主的话」，那么圣经每一部份和所取材的既定资料，都可说是人的着作。因此，若要正确了解这部书，必须依靠历史批判法。

(一) 历史批判法的演变

若要明白现时所采用的历史批判法，应先回顾这方法的历史演变。其实这阐释方法的一些步骤由来已久，在远古希腊的古典文学家，和较后教父时期的奥力振、热罗尼莫、奥思定等神学家均有使用。当时这方法只具雏形，经过历代的演变，尤其文艺复兴时期主张寻根归源（recursus ad fontes）的人文学者的精炼，才发展至现时的规模。新约版本批判（critique textuelle），是在十九世纪初脱离了与所谓「公认本」的关联后，始发展成一门科学化的学科。但是文学批判（critique litteraire）在十七世纪已开始萌芽。当时息孟（Richard Simon）已指出，梅瑟五书中有不少重复的叙述（doublets）、内容的不吻合、和文笔风格不同等现象─这些发现与传统指称「梅瑟五书」整卷乃由梅瑟一人所着的说法，可说背道而驰。及至十八世纪时，阿斯杜客（Jean Astruc）仍主张创世纪是梅瑟个人的作品，只是他采用了不同源流（主要的有两个），以致整体上予人一个拼合的感觉。但渐渐地，圣经学者越来越有理由反驳梅瑟为该五书的作者这见解。一直以来，文学批判被视为一个分析经文之不同源流的方法，因此在十九世纪出现所谓「文件的假设」（hypothese des documents），试图解释梅瑟五书是经过编辑工夫而得出的成果。根据这假设，梅瑟五书是由四份某程度上彼此平行的文件编织而成。这些文件分别是雅威典（J）、厄罗因典（E）、申命纪学派典（D）和司祭典（P）；梅瑟五书最后的编者，是以司祭典作骨干编辑这些资料。相同地，为了解释叁部对观福音的异同，学者应用了「二源说」（hypothese des deux sources）。根据此说，玛窦及路加两部福音，均是依照两份主要资料编辑而成，其一是马尔谷福音，其二是一份耶稣的语录（称为" Q" 典，取自德文" Quelle" ，意即「源头」）。虽然部份学者质疑这两学说，但在今日科学化的释经研究中，这两学说的纲领仍占相当重要的位置。

为确定圣经经文的年代，这类文学批判往往只顾解剖和拆散经文，以辨别经文的各个源流，而忽视该段经文的整体性，和经文在目前的形式所要传达的讯息（编者的贡献并未受推崇）。换言之，历史批判的释经好象把经文溶解了、破坏了。有些释经学者因受到比较宗教历史（histoire comparee des religions）的影响，或基于某些哲学思想，而极端贬抑圣经的价值时，历史批判学得到的评价就更差了。

龚刻耳（Herman Gunkel）可说是把历史批判法从这样受歧视的文学批判樊笼内解放出来的人。虽然他同样把梅瑟五书视作一组合物，他仔细研究了经文内不同部份的特质。他尝试界定每一个单元的文体（例如传记或赞美歌），和该单元原本所在的社会背景，即生活实况（Sitz im Leben）（如法律背景，礼仪背景等）。除了研究经文的文体外，提庇留（Martin Dibelius）和布特曼（Rudolf Bultmann）在阐释对观福音时更引入了「类型批判」（Formgeschichte）。布特曼把类型批判研究，与存在主义哲学家海德格（Martin Heideggar）所启导的圣经诠释结合起来，因而导致类型批判广受抨击。不过，这释经方法的贡献之一，是能清楚地显示新约所保存的传统，从耶稣自己的宣讲，至（宗徒）宣认耶稣为基督，皆可溯源自基督徒团体，即初期教会。这些传统也在那时有了雏形。最后，类型批判还需「编辑批判」的配合。「编辑批判」（critique de la redaction）是对编辑的过程作批判性的研究，就是指出每一位圣史编辑他的福音时，作出的独特贡献和神学倾向。引入最后这步骤后，便完成整个历史批判法：从版本批判开始，至文学批判以辨别经文不同的源流资料；再进一步剖析经文的类型，最后分析圣史的编辑工作，那是专注于现在所见的经文。透过这方法，读者才可准确地了解作者或圣经编者的原意，和他们希望传达给当时的读者的讯息。历史批判法也因这些成就，而获得学者一致推崇。

(二) 原 则

历史批判法基本原则的古典形式是：
这是一个注重历史的方法，这不单指此方法被用作研究一些古老典籍─应用于释经学时，那便指圣经的经文─并以历史角度探究这些典籍的深意，更重要的是，这批判法揭示了现有圣经经文形成的历史过程，这往往涉及了一个复杂而漫长的跨年代进程，因为在整个制作过程的不同阶段中，圣经的经文是为不同阶层、生活在不同时空的听众或读者而作的。

这是个批判的方法，因为当中的每一步骤（由版本批判至编辑批判）都借助科学化的原则，力求客观，目的是让现代读者明白经文，特别是那些难以理解的。
作为一个分析方法，历史批判法研究圣经经文和其它任何古典籍，并无不同，也从经文表达人的思维和言论这方面加以评价。不过，特别在编辑批判的 围内，此法能使释经学者更清楚地掌握天主启示的内容。

(三) 方法介绍

发展至现阶段，历史批判法包括以下各步骤：
一直以来，连串的学术研究均由版本批判开始。版本批判是按一些最古老和最好的手抄卷和纸草纸抄本，古老的版本或教父的版本等作佐证，依据某些原则，尝试找出一个最接近原文的版本。

接着是借历史语文学的知识分析经文的字义和语意。文学批判的作用，是界定经文单元大大小小的 围，从而得知经文的内聚力。

一些重复的情况或不协调的地方，往往是经文修葺的痕迹。之后，把经文分拆成较小的单元，将之纳入不同的源流。类型批判辨别经文的文学体裁，经文产生的社会背景、特色和发展的历史。传统批判找出经文所属的传统，并尝试指出该传统历来的演变。最后，编辑批判研究圣经编者在确立经文现有的面貌前，曾作出的修订；编辑批判同时分析这最后面貌：就是尽量找出属于这最后的编辑过程的一些倾向的特色。前面各步骤从一个跨年代的角度，透过追寻经文的始源和发展来解释经文；最后一个步骤，则以一个同年代的探讨结束：这样，基于经文的相互关系和不同的元素，及其特性，经文可视作传达给当时读者的讯息。这 可了解到在行动与实际生活的观点上（fonction pragmatique），经文对人的要求。

当所研究的经文属于历史文体，或者与历史事件有关，历史批判法可补充文学批判法，以确认经文的历史（现代人所指的历史）意义。
这样，我们可解释圣经的启示在具体的历史进程中经历的各个阶段。

(四) 评 价

对于历史批判法，尤其发展至现阶段，我们应予以怎样的评价呢？
这个方法，当客观地使用时，都不会存有预设（a priori）的。若使用这方法时附加了一些预设原则，这些原则与方法本身无关，却是学者的一些诠释选择，这便变成一些支配经文的阐释，却极可能是偏差的诠释立场了。

历史批判法最初是朝着源流批判，和宗教历史探索的方向进发，为圣经的了解提供了一条新的途径。这方法揭示了圣经为一本文集，大多情况下，尤其旧约，所收集的文献皆不是某一作者的个人创作，而是一些与以色列或初期教会的历史甚有渊源的文献。以往，犹太人或基督徒阐释圣经时，并不注重那个天主圣言植根于人间的实际、且复杂的历史状况，对该历史背景只有概略的认识。科学化的释经方法，最初是有意识地脱离信仰的 畴，甚至偶尔与之抗衡，因而科学化释经与传统的释经，肯定地成了势不两立的局面；但后来的发展证明这敌对的局面是有益的：只要能放开外在的成见，科学化的方法可导致对圣经真理有一个更精确的了解（参考DV 12）。按「圣神默感」通谕，释经的一项基本要求，是找出经文字面的意思；要达到这目标，必须先断定经文的文学类型（参阅本文献560）。这方面，历史批判法大有用武之地。

无可否认，过去应用历史批判法的方式显示了其有限性。这方法规限于探讨圣经经文在其产生的历史背景 所表达的意思，而漠视后期的圣经启示，和教会历史可能含有的意思。尽管如此，这方法促成了不少极具份量的释经和圣经神学的着作。

所谓「方法」是指解释经文的一套科学化步骤，所谓「取向」是指按某特定观点而作的研究。参阅：教会内的圣经诠释。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属于社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对于分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其它未列出的问题，不应使这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

学者已有一段长时期，不再把这方法与某一个哲学系统联系起来。这阵子，释经学者运用这方法时，均趋向强调经文的类型，而较少注意经文的内容。幸而，透过使用一个更多元化的语意学（词语，短句和文章的语义学），和透过研究具体生活实况（aspect pragmatique）对经文的要求，上述的趋势也得到纠正。

历史批判法，从它对经文所作的同年代分析，能顾及经文的前後呼应看来，我们得承认这方法是合理的：因为天主圣言实在是由经文最後形成的阶段，即现有的经文，而非早期未定形的版本所表达的。但仍有必要保留跨年代的研究，以阐明那股使圣经生气勃勃的历史动力，并说明其复杂性；例如约书（出21~23章）反映出以色列社会的政冶、群体和宗教的景况，与保存於申命纪中（12~26章）及其他法律书所反映的截然不同（肋17~26章）。我们要当心，不要因为过去历史批判法被批判过分重视历史，而以另一个极端─释经时完全忽视历史─取代追溯历史的取向，唯独专注於从经文编写的年代，只以「同年代」分析法释经。

总括而言，这方法在这方面，仍是非常不充足。因此在经文的研究上，无可避免仍留下许多方面有待补充。

乙. 文学分析新法

没有一个单一的科学化研究法，足以透彻了解圣经经文所蕴含丰富多姿的深意，尽管历史批判法整体上不乏其功用，这方法仍未能达到这目标，因而无可避免，会留下很多方面需再加以研究。因此，现时不少学者提出其他方法或取向，好能更深入探究经文中其他值得注意的幅度。

在这部份，我们会介绍几个近期的文学分析法。以下几个部份（丙、丁、戊），我们将粗略查察不同的取向，当中有些与传统研究有关，有些与「人文科学」有关，亦有些涉及现代的特殊环境。最後，我们会看看基要派的释经法：一个不接受任何系统的释经方法。

承着今日语言学及文学研究蓬勃发展之利，释经学越来越多采用新的文学分析方法，尤其修辞分析、叙述分析和语意分析。

(一) 修辞分析

其实修辞分析（analyse rhetorique）本身并不是个新方法。新的地方在於有系统地运用这分析法来阐释圣经，以及一种「新修辞学」（nouvelle rhetorique）的诞生和发展。

修辞是编撰游说性质的演词的一门学问。事实上，圣经每一段经文在某程度上都属游说性质，因此，修辞学的知识实为释经者作学术研究的必备工具。修辞分析必须以批判的方式进行，因科学化的释经是一个要求批判力的工作。
  • 上一篇文章： 基督徒默祷的几个观点

  • 下一篇文章： 教会内的圣经诠释(二)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(二)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(二) 热 ★★★
教会内的圣经诠释(二)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：964 更新时间：2005-1-24 文章录入：admin ］

近期相当多的圣经研究均注重於圣经修辞的特色，其中有叁个不同的取向：第一个是建基於古希腊罗马式的修辞学；第二个专注於闪族的写作方式；第叁个则取材自较近期的研究─所谓「新修辞学」。

任何一个演说的场合都具备叁个元素：演说者（或作者）、讲辞（或文章）和听众（或写作对象）。由此，古典修辞学辨别了叁个条件，可令一篇讲辞成为一件游说工具：演说者的权威、论据的力量和所激发的听众情绪。不同的场合和听众亦广泛地限定了演说所采用的形式。从亚里士多德起，古典的修辞学辨别叁种公开演说的模式：审判式（法庭 用）、讨论式（政治集会用）和展示式（喜庆场合用）。

认识到修辞学对希腊文化有这麽大的影响，越来越多释经学者借助古典修辞学的论说来分析圣经经文的某些方面，尤其新约经文。

另一些释经学者则专注於圣经文学传统的特徵。圣经的文学传统，源自闪族文化，偏好对称的组合（compositions symetriques）。透过这些对称的组合，读者便可得知经文中各元素之间的关系；研究多种形式的平行法（parallelisme）和其他闪族的写作模式，可更清晰地辨别经文的结构，因而能进一步了解经文的讯息。

「新修辞学」采纳一个更概括的角度。这学问不单旨在列明文体的现象（figures de style）、演说家的策略和形形色色的演说，更探究是何等元素，使特定文字的运用能有效及成功地传达信念。这是一个「实在」的学问，因这不局限於分析纯形式上的问题，却深入研究辩论或讨论的实际情况，并研究文章的文体和结构怎样在听众身上产生效果。因此，「新修辞学」能从文字学、语意学、人类学和社会学等其他学科近期的研究成果，得到不少裨益。

应用於圣经时，「新修辞学」是为精确地深入启示语言的核心，如同研究游说的宗教演说一样，亦衡量这种演辞在社会的传讯中所引发的冲击。

此种修辞分析，是值得重视的，因为这丰富了对经文批判性的研究，促成了较近期的工作更大的成就。新修辞分析填补了一个长期被释经学者忽视了的 畴，并重新注视已失落了的观点、或澄清含糊的观点。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属於社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对於分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其他未列出的问题，不应使

这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

(二) 叙述分析

圣经惯常以故事的形式和人物的表白带出一些讯息，这实际上是人与人之间最基本的沟通方式；叙述释经法（exegese narrative），就是可以了解和传递这种圣经讯息的方法。旧约实际上述说了一个救恩的故事。这个震撼性的覆述，提供了信仰的宣认、礼仪和教理的要义（参阅咏78:3-4; 出12:24~27; 申6:20~25; 26:5~11）。基督徒的宣讲（初传 kerygme）本身，是连续叙述耶稣基督的生平、死亡与复活的故事；福音更是这些事迹的详尽描述。教理讲授本身亦曾以叙述形式出现（参阅格前11:23~25）。

采用叙述的技巧，有助于把分析的方式与神学反省分辨出来。
事实上，很多分析的方法都是今日的产品，当中一些方法源自古代叙述模式的研究，其它则依据一种现代「叙述学」（narratologie）和其它的形式，因此亦会涉及语意学的 畴。叙述分析的焦点，集中于经文的情节铺排、人物塑造和叙述者所取的观点，从而研究一段经文怎样讲述一个故事，以引领读者进入「叙述的世界」和此所代表的价值观。

其中有几个方法是用于区别「真正的作者」与「意会的作者」、「真正的读者」与「意会的读者」。「真正的作者」就是实际编写故事那人；「意会的作者」则指经文字 行间（结合他或她自己的文化、个性、取向和信仰等等）塑造的作者的形象。「真正的读者」是任何一个接触到经文的人─从第一个阅读经文或聆听别人诵读经文的人，到今日阅读或聆听经文的任何一个人。「意会的读者」则是经文假设的、和实际上创造出来的读者。他们懂得作出思想上或感情上的调节，以进入经文的叙述世界，以及作出真正的作者透过意会的作者所预期读者会作的回应。

一段经文仍保持某程度的影响力，使真正的读者（例如我们自己是二十世纪末的读者）能等同于意会的读者。释经学其中一个主要任务，就是促进这种等同的进展过程。

叙述分析展示着一个对经文运作的崭新的了解方式。历史批判法会视经文为一扇「窗」，透过这窗，探视某个时期的实况（不单故事所叙述的有关情况，亦包括听故事的团体的实况）；叙述分析则强调经文作一面「镜子」的功用，因这展示一个影像：一个叙述的世界─影响读者的概念，从而诱导读者接纳某些价值标准，而放弃别的。

这方法本质上属文学的研究，但当读者考虑到圣经作为刻画信仰的一个「故事」（及「见证」）所要表达的深意，及当读者从研究中领略到一个更实用和牧民性的诠释的时候，便会明白这方法亦具备其神学反省的一面。曾有倾向把默感的经文，化成一串串以非圣经化的形式和语言写成的神学论说，叙述分析的取向可说是针对此倾向的一个反应。叙述诠释的作用，是把圣经的记载方式及传达讯息的方法，在不同的历史环境下翻新过来，从而有效地展示（圣经）的救赎作用。叙述分析坚持两方面的必要：讲述救恩的故事（「报导」方面）及为救恩而讲故事（「卫道」方面）。故此，圣经记载，或是明显地，或是隐晦地，向读者提出了一个存在上的诉求（appel existentiel）。

叙述分析对圣经注释的帮助是显着的。由于能配合绝大多数圣经经文的叙述特性，这方法能促成一个艰巨的转化过程：把经文在其历史背景中的意思(这正是历史批判法的目标)，转作为今日的读者有用的意义。不过，「真正的作者」与「意会的作者」的区别，确令阐释的问题变得更复杂。

在应用叙述分析于圣经经文时，不应随便套用现成的叙述模式于经文上，却应尽量把分析切合圣经经文本身的特质。在同年代的取向应用于经文的同时，需要跨年代的研究补足。再者，作叙述分析时，应避免排除圣经叙述内任何设定教义的倾向，否则，这样的分析不单违反那正好惯用这种设定的圣经传统本身，同时也违反教会的传统，因她仍沿用相同的方式。最后，值得一提的是，在叙述的传递中，纵然天主的圣言的冲击产生了实际的效果，但这效果并不足以证明天主圣言的全部真理已被充份领略。

(三) 语意分析

语意分析（analyse semiotique）是众多「同年代」的方法之一。所谓「同年代」的方法，是专注研究圣经经文，就是那呈现在读者面前这最后的面貌。这方法在过往二十年曾经历重大的发展。起初被笼统地称为「结构论」（structuralisme），瑞士语言学家 Ferdinand de Saussure 说是语意分析的始创人。他在本世纪初曾立论，指出所有语言，均是一个按特定规则而运作的系统。一些语言学家及文学评论家，亦曾严重影响这方法的发展，当中 Algirdas J. Greimas 及他所创立的巴黎学派，更被大多数运用语意学来研究圣经的学者视为权威。基于现代语言学的类似取向和方法已在各处发展了，但我们在这 要介绍及作简单分析的，正是 Greimas 的方法。

语意学是基于叁大原则或先决条件：
现存的原则（principe dimmanence）：每篇经文本身都是一个意思完整的单元；语意分析会研究整篇经文，但亦唯独该篇经文，而不会考虑经文以外的事，如作者、听众、经文所描写的事件或经文的编写过程。

意义结构的原则（principe de structure du sens）：经文的意义只因着和透过彼此的关系表达出来，尤其是「差异」的关系（relation de difference）。因此，经文的分析就在于确定不同元素之间的相互关系（相反的、互相确定的、等等），从而断定经文的意义。

经文文法的原则（principe de la grammaire du texte）：每篇经文皆依从一个「文法」，那就是有一定的规则或结构。一篇演说所结集的句子，就有不同的层次，而每层次均有其独特的文法。

分析一篇经文整体的内容，可分叁个层面：
叙述层面（niveau narratif）：在这层面，我们研究故事由最初的状况推进至最终的状况这转变过程。这分析务求追溯叙述过程 ，各个片段逻辑地连在一起的不同阶段，那就是标志着由一状况到另一状况的转变过程。而在每个阶段，语意分析将指出不同行动者（actants）所担当的角色之间的相互关系，因这些角色就是决定各阶段的发展，和引致转变的因素。

述说层面（niveau discursif）：这个层面的分析包含叁个步骤：（1）角色的界定和分类，那就是说，经文中表达意义的元素（人物、时间、地点）；（2）追溯每个角色在故事 的经历，以了解经文怎样运用每一个角色；（3）寻找各个角色在主题上的作用。这最后步骤，就是要辨别各个角色在经文中被决定以这种方式去经历各自的路途，究竟有何作用。

逻辑－语意层面（niveau logico-semantique）：这是所谓的深入层面，也是最抽象的层面。这是基于一个假设：所有述说的叙述和推论的架构均是以某些逻辑和意义的形式为基础。这层面的分析，在于界定那支配经文基本叙事方式，及图像式流动（figuratifs）的逻辑。为达至这目的，通常要借助一个名为「语意量尺」（carre semiotique）的工具。那是个图像，利用两个「相反」和两个「矛盾」的措辞间的关系（例如黑与白，白与非白，黑与非黑）。

语意法理论的解释仍不断有新的发展。现时这方面的研究，集中于表达方式和经文间的特性。最初，这方法被应用在圣经中最适合使用该法的叙述部份，但渐渐地，这方法亦广被应用于别的圣经述说部份。

以上有关语意学的描述，尤其在叁个基本的先决条件 ，应已清楚显示这方法的优点和限制。由于注重每一段圣经经文均是完整的、并依循一精确的语言运用的技巧，语意学让我们明白圣经是藉人的语言所表达的天主圣言。

若要有效地把语意学应用于圣经研究，一定要把这方法抽离某些由结构主义哲学（philosophie structuraliste）发展出来的假设：那就是拒绝接受经文内独特的个人身份（individual personal identity）和经文以外相对照的事物。圣经是建基于现实的圣言，是天主在某个历史背景中说的，亦是天主透过人类作者为媒介，在今日向我们说的圣言。语意法必须顾及历史：首先是经文内占一角色的人的历史，其次是作者与读者的历史。那些利用语意分析的人最大的危机，是停留在对经文内容的一种形式研究的层面上，而未能发掘出经文的讯息。

只要不过份注意陌生和复杂的言词，而以简单的词汇教授有关基本元素，语意分析可鼓励基督徒研习圣经经文，并发掘经文不同的幅度，而毋须先学习与经文编写过程，及其社会文化状况有关的大堆历史问题。因此，这方法确有助实际的牧民工作，让那些非专务研究圣经的人，也可领略其中一二。

丙. 基于传统的取向

以上各种文学性的批判法，与历史批判法的差别，在于各方法均较注重研究经文的内在协调，但即使如此，这些方法仍然未足以阐释圣经。原因是这些方法只单独处理每篇经文，可是圣经并不是由一些互不相关的经文凑合而成的一本书，相反，这是从一个庞大的传统中，有系统地集结出来的一批见证。为了充份了解研究的对象，释经学者必须谨记此点。这刚好是不少现正发展的取向所持的观点。

(一) 正典的取向

「正典」的取向约于二十年前在美国萌芽。在某些情况下，单凭历史批判法是很难达至一个真正神学层面的结论。正典取向的目标，就是从一个明显的信仰架构……以圣经为一整体……作起点，更有效地进行神学的阐释。

为达到以上目标，这取向根据圣经的正典，即被信徒团体接受作为信仰准绳的那部书，来阐释每一篇经文，尝试把每篇经文定位在天主单一的计划中，务求把圣经给我们这时代的启示展示出来。这方法并不是要取代历史批判法，相反，只希望使之更完整。

学者曾就此取向提出了两种观点：

B. S. Childs 集中研究经文（不论是经书或杂集）最后在正典中的形式，就是被信徒团体接纳作为她的信仰及生活准则的那个有权威性的表达形式。

相反地，James A. Sanders 所注重的，并不是经文最后被固定下来的形式，而是确立正典的过程，或是圣经逐步被信徒团体接纳作生活准绳的权威这演进过程。这过程批判性的研究会细察古老的传统，在最后成为一个固定和可引用的整体以前，怎样一次又一次被用于新的上下文中，紧紧地把不同观点结合起来。简而言之，就是一个完整的整体，让信仰团体可在 面找到其身份。这过程中会采用多种诠释的步骤，即使在确定正典以后，这个过程仍继续。这些步骤通常是「米德辣市」式的（midrashique），目的是使圣经经文适合较后时期的需要。所有步骤鼓励团体与圣经作出恒常的切磋，以达至一个使传统切合时代的阐释。

曾有一个倾向，夸大了被认为是原始和早期的资料的价值，彷佛只有这些才是真确的。正典的取向正确地就此作出反驳。受默感的圣经所以成为「圣经」，正是因为这是被教会认定为信仰的准则。从这角度看，圣经中出现的每部书的最后形式，与构成正典的那个整体，均同样重要。个别的书卷只有在正典这整体内，才是圣经的一部份。

事实上，只有一个活跃的信仰团体才能提供一个真正适当的环境来阐释正典的经文。在这环境下，信仰与圣神充实了圣经的注释。作为团体的一种服务，教会的权威是为服务团体的，必须确保这阐释仍是忠于那产生这些经文的伟大传统（参考DV 10）。

在界定「正典的形成过程」时，正典的取向要面对不只一个问题。一篇经文是在那一刻成为正典的呢？这理应是当团体赋予经文一个作准绳的权威的时候，即使经文仍未是最后被定案的那形式。当一些传统因应新的处境（宗教、文化或神学方面）被重复使用，从而开始保存其独特的讯息时，这就是所谓「正典性」的诠释；但随之而来的一个问题是：应否把引致确立正典的阐释过程，视作今日阐释圣经的原则呢？

另一方面，犹太圣经正典与基督徒圣经正典两者间错综复杂的关系，亦引起很多阐释问题。一些在希腊化犹太团体中富权威的着作，被基督徒教会纳入「旧约」内；但这些着作中，部份是不在希伯来文圣经内，或者是以别的方式出现。故此，经书的主体也就不同。因而两者的正典性阐释就不可能完全一样，因为研读每一篇经文，都应与整个经书主体有关。不过最重要的是，教会是在逾越奥迹……耶稣基督的死而复活……的背景下了解旧约的，是基督凭藉无上的权威，带来了彻底的创意，和赋予这部圣经明确而清晰的意义（参阅DV 4）。这个新的定义，已成为基督信仰不可欠缺的一环。但不应因此而取消所有与基督的逾越以前，即较早期的正典性阐释配合的尝试。尊重救恩历史的每一个阶段是必须的，若撇除旧约本身固有的意思，就是剥削新约在历史中的根基。

(二) 借助于犹太传统的阐释取向

旧约的最后形式，是基督时代以前四或五世纪在犹太社会中成形的。这时期的犹太主义，亦为新约起源及初期教会提供了一种模式。不少对古犹太主义历史的研究，尤其在谷木兰的发现，所激发的多层面研究，已清楚显示犹太社会在这时期中的复杂性，不论是在以色列本土或散居的犹太社会内。

圣经的阐释开始于犹太社会中。俗称「七十贤士译本」的圣经希腊文译本，是犹太人圣经阐释其中一个最古老的佐证；阿剌美文塔尔古木（Targoumim arameens）是进一步的证明；这种阐释的方式更延续至今，期间发展了极多学术性的步骤来保存旧约的经文，以及解释圣经经文的含意。从奥力振和热罗尼莫开始，每个时期精明的基督徒释经学者，都会从犹太人的圣经研究中寻求启发，得以进一步了解这部经书。现代的释经学者也步他们的后尘。

古犹太传统特别能使我们清楚理解「七十贤士译本」，这部犹太人的圣经。这个译本在教会最初四百年历史 ，甚至更长时间内，成为基督徒圣经的首部份；时至今日，在东方礼教会内亦如是。正典以外的犹太文学，称为次经或两约间的文学，林林种种、数量繁多，实为阐释新约的重要资源。犹太主义各个派别所采用的释经步骤，实际上都可在旧约中发现，例如编年纪曾引证撒慕尔纪及列王纪；同样，在新约中亦可找到这些释经方式，如保禄引用圣经作自己的论据。大多数的文学类型……比喻（paraboles）、寓言（allegories）、诗选（anthologies）、和文选（florilegia）、重读（re-readings / relectures）、解释（pesher）技巧、连接本来互不相关经文的种种方法、圣歌和赞美诗、神视、启示和梦境（dream sequences）、智能作品……在旧、新两约，以及耶稣时期前、后的犹太圈子 ，皆有采用。塔尔古木和米德辣市文学，则展示了初世纪犹太主义的讲道传统，和不同流派阐释圣经的方式。

除此之外，很多基督徒释经学者，在了解难明的经文片段或罕有、独特的表达方式时，亦会以中古时代和较近期的犹太评论家、文法学家和字典编辑作为资源。在现时的阐释讨论中，这种参考犹太着作的做法，比以往更为普遍。

犹太人从远古时代，直至今日累积的丰富的圣经学问，是注释新、旧两约最可贵的资产。不过，运用这些资产时必须谨慎。古犹太主义采用了很多不同的形式，以经师犹太主义（Rabbinic Judaism）方式出现的法利塞派的形式，可算是最常用的方式，但决非唯一的。古犹太经文年代排列的幅度，亦跨越数个世纪，因此必须先按各自出现的先后秩序排列，才可作出比较。最重要的是，犹太人团体与基督徒团体整体的结构差别甚大：为犹太人，从多个角度来看，都是一个宗教问题；该宗教界定一个民族和一种基于成书的启示和口授的传统的生活方式；而为基督徒，则是信仰主耶稣─那位死了、复活了而仍生活的默西亚、天主子；基督徒的团体聚集一起，是环绕着对他本人的信仰。这两个起点上的差异，亦造成两个独立的阐释圣经的环境。两者虽然有不少接触点和类同的地方，实际却有天渊之别。

(三) 经文在历史内产生的影响之取向 (Wirkungsgeschichte)

这取向的两大原则是：a）一篇经文能成为一个文学着作，是在于经文遇到一些读者，他们懂得把经文应用于他们自己身上，从而将生命交予这经文；b）这种经文的应用，可以出现在个人或团体中，也可在不同的 畴内（文学的、艺术的、神学的、苦修的和奥秘的）形成，以促成对经文本身更深切的了解。

其实这取向在远古时已有迹可寻。不过，这在文学研究内的发展，则是 1960-70 年代的事，适逢批判学开始注意一篇经文与其读者的关系。圣经研究能从这类研究得到裨益，最主要是因为诠释的哲学本身强调一部着作与其作者，以及一部着作与其读者应保持一定的距离。在这大前题下，一本书或圣经的一个片段所产生效果的历史（Wirkungsgeschichte），逐渐介入了释义的工作 。这种探究的目的，是评估释义的发展在一个时期之内所受到的影响，就是读者把他们的思想注入经文而引致的。在找出圣经经文的意义时，也尝试衡量「传统」所担当的角色的重要性。

经文与读者相互的关系产生一份动力，因为经文会发挥影响力而引发起回响。读者无论是个别的，或是集体的，都会产生共鸣。读者从不是孤立的个体，他或她是属于某个社会背景，及身处某个传统之内。读者阅读一篇经文时，发出他们各自的问题，作出自己的取舍，提出自己的阐释；而最终从研习圣经而获得直接启示后，若不是创作出进一步的工作，亦会主动作出回应。

这取向的无数例子已是明显不过的。雅歌的诠释历史就是很好的例证。这诠释的历史显示，教父时期及中古时期教会的隐修团体如何接受了此书，以及后来奥秘灵修的作家如圣十字若望（S. Jean de la Croix）的采纳。因此，这取向提供较好的机会，去揭示这着作中所蕴藏的多重意义的幅度。同样，就新约而言，透过指出一段经文历来对教会良多的影响，是能够帮助发掘该段经文的意义（例如玛19:16~26有关富少年一段）。

与此同时，历史亦时常说明一些宣传性的和虚假的、效果有害的阐释主流－就如那些鼓吹反犹太主义或任何形式的种族歧视，又或者不同种类的千年国论者的幻想（illusions millenaristes）等。由此可见，这取向并不能成为一种独立的训练方法。故此，辨别能力是必需的。特别要注意：不要优惠经文在历史某一时期的影响力，而使之成为阐释经文的唯一标准。

丁. 采纳人文科学的取向

为了传达其讯息，天主圣言在人类的团体 植根（参考德24:16），并透过撰写圣经各书的多个作者的心理和天赋发展。因此，人文科学─尤其社会学，人类学和心理学─有助进一步了解圣经经文的某些层面。不过，在此不得不指出有些学派对这些科学的本质的理念，存在着明显的分歧。除此之外，不少释经学者近年的确分沾了这方面的研究成果。

(一) 社会学的取向

宗教性的文章与其产生的社会背景可说息息相关；在圣经的经文而言，这种关系显然属实。因此，作科学的圣经研究前，必须先了解圣经所保存各个传统形成的环境，对这些社会状况的认识，越准确越好。这些社会－历史资料，仍需要一个精确的社会学解释作补充，才可替圣经内呈现的每一个社会状况提供科学化的阐释。

在释经的历史中，社会学的观点一直被采用。类型批判学对各经文产生的生活实况之关注，已显示此学说承认圣经的传统保存着承传这些传统的社会－文化环境的痕迹。二十世纪初的叁十年间，芝加哥学派着力研究教会初期的社会－历史状况，明显地促进了历史批判在这方面的发展。而在以往二十年间（1970~90），社会学的取向已成为圣经经文阐释中不可缺少的一部份。

在旧约释经中，这方面产生的问题很复杂。例如我们应探讨以色列历来经验过的各种社会和宗教制度。在建立王国以前的一段时期，部落式和各自为政的、以种族分类的社会，能否提供一个满意的运作基础？由一个组织松散的部族联盟，先转变为有组织的君主国，再进而成为单以宗教和血统维系的团体，其间的演进是怎样一回事呢？政治和宗教权集于中央，最终演变为君主政制，由此引发了怎样的经济、军事和其它方面的转变？为明白十诫，研究古代近东和以色列规 社会行为的法律，以及纯以文学角度重整经文最初的面貌，两者相比，前者不是更中用吗？
  • 上一篇文章： 教会内的圣经诠释(一)

  • 下一篇文章： 教会内的圣经诠释(三)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(三)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(三) 热 ★★★
教会内的圣经诠释(三)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1168 更新时间：2005-1-24 文章录入：admin ］

为新约释经而言，问题当是截然不同。让我们列举几个例子：在解释耶稣与门徒在其复活奥迹之前所过的生活方式时，有理论指称当时有一股风气，是一些富神恩的人，四处流浪，他们居无定所、举目无亲、身无财物；对于这理论，我们应怎样评价呢？至于被召叫追随耶稣的足迹这事：耶稣在世时，门徒为跟随他而要经历的彻底舍弃，与复活奥迹之后，初期基督徒团体在截然不同的社会环境中对本身成员的要求，两者之间，堪称为一个延续吗？保禄的众多团体，各具其城市独特的文化，我们对这些团体的社会架构又认识多少呢？

整体而言，社会学的取向扩阔了释经的领域，并在多方面提供不少积极的帮助。社会学的数据帮助我们认识圣经世界 的经济、文化和宗教的运作，为历史批判实不可缺少。释经学者肩负的一大使命─更透彻地了解初期教会对信仰的见证─若缺乏专门研究新约经文与初期教会实际的生活两者之紧密关系的科学化探讨，这使命是无法达成的。运用社会科学的模式，可给予圣经时期的历史研究一个显着的革新机会─当然，在运用这些模式时，必须因应所研究的实际情况作出适当的修订。

在这 亦让我们指出，把社会学的取向应用在释经学上所牵涉的一些危机。可以肯定，既然社会学是研究现今的社会，我们大可预期，把这方法应用在久远以前的一些历史上的社会时，将遇到的困难。圣经内、外的文献未必能提供合适的资料，足以全面地描绘当时的社会面貌。再者，社会学的方法多偏重于人的经济和组织上的生活，而忽视了人生个人及宗教的幅度。

（二） 透过文化人类学的取向

利用文化人类学（anthropologie culturelle）来研究圣经经文，与社会学的取向两者关系甚密切。两个取向的分别，在于探视的层面、两者的方法，以及所研究的现实的 围。社会学的取向，正如上文所述，专注于经济和体制方面；人类学取向的覆盖 围却很广，可在语言、艺术、宗教几方面反映，甚至衣着、手饰、庆节、舞蹈、神话、传统及所有人类学的课题。

概括而言，文化人类学的目标，是界定各类人在其社会背景中表现的特质─例如「地中海一带的人」─为此，从研究乡间或 镇的环境、关注该社会认同的价值观（荣与辱、私隐、忠义、传统、各种教育及学习的形式），从而认识公共制衡的方式、民众对家庭、房屋、亲属的看法；妇女的地位；体制上的组合（如主顾─客人、业主─租客、施惠者─受惠者、自由人─奴隶）；同时亦考虑一些普遍的观念，如关于神圣与世俗的、社会的禁忌、由一城往另一城的仪式、魔术、以及财富、权力和资讯的来源等等。

基于这许多不同的元素，可以组成许多文化的共同典型和「模型」。
明显地，此类研究对圣经经文的阐释有一定的作用，这曾有效地被应用于研究旧约 血统关系的概念、妇女在以色列社会 的地位、农耕礼仪的影响等。报导耶稣教导的经文中，如比喻叙述，亦有赖这取向给我们解释当中不少细节。这取向亦解释了一些基本的思想，如天主的王权、救恩历史中的时间概念，与及首批基督徒结集成为团体的过程。这取向让我们更清晰地辨别圣经讯息中一些恒久的、建基于人性的元素，与那些偶发的、源自某些文化特色的元素。不过，一如别的特定的取向，这取向并不能独立地确定启示的独特内容。在欣赏这取向带来的宝贵成果的同时，亦该谨记这点。

(三) 心理学与精神分析学的取向

心理学与神学一向保持相互的交流。心理学的探究，在近代已伸展至变化多端的潜意识的研究，这亦诱发对古老经文，包括圣经，崭新的阐释的尝试。从精神分析角度阐释圣经的不少着作，引起了激烈的讨论：在那个 围和在甚么情况之下，心理学与精神分析的探究，能促进对圣经更深层的了解？

心理学与精神分析研究的确丰富了圣经的释义，因着这些研究，我们可以从生活的经验，和行为的标准这方面更透彻了解圣经。大家都知道，宗教与潜意识之间往往存在一个矛盾和辩论的关系，宗教亦严重影响人潜能的定向。历史批判学有系统地研究经文时，在每个阶段均需补充研究经文所展示的现实的各个层面；心理学和精神分析学正可在这方面配合，使我们从多个幅度去了解圣经，并解释以人的话语表达的启示。

心理学与精神分析学各以不同的方式，对意象系统（symbole）作出新的理解。意象系统能表达宗教经验中一些不能以纯概念性的推理来了解，但为表达真理却极为重要的 畴。为此，释经学者与心理学家或与精神分析家携手合作的研究特别有益，尤其对那些基于客观事实，并有牧民经验的验证，效用将更为显着。

若要说明释经学者与心理学家确有合作的必要，例子真是多不胜数：确定崇拜仪式、祭祀和禁令的意思、解释圣经语言中意象的运用、神迹故事隐喻的意义、默示文体的神视和聆听经验。这 牵涉的，并不只是描述圣经中的意象系统，更要掌握这些语言如何在奥迹的启示和提出的挑战两方面产生作用……就是天主与人类相遇这种神秘的事实。

释经学和心理学或精神分析学之间的对话，应由更加明了圣经开端，亦应遵守每一学科的界限，来加以批判。一个无神派的心理学或精神分析学，无论在什么情况下，本身性质都不可能认真地研究信仰的论据，尽管这两门学门有助于更准确地断定人的责任 围，却不能用以撤消罪与救赎的实相。此外，我们应避免把自然而然的宗教情操与圣经的启示混淆，或抨击圣经讯息的历史特性，因这历史性正肯定这独特事件的价值。

再者，我们该指出，并没有「精神分析的释经法」这回事，彷佛两者已混为一体。事实上，从心理学不同的 畴以及各思想学派，已衍生一整系列的取向，每个取向均有助于从人性及神学角度阐释圣经。绝对地推崇心理学和精神分析学众多学派中的某一个取向，绝不能让这共同的研究开花结果；反之，只会造成损害。

人文科学并不局限于社会学、文化人类学和心理学，其它的学科对圣经的阐释也能产生极大的作用。在任何一方面，要作这样的研究首先都要确切了解这些学科，而我们亦得承认，要找到一个同时精通释经学和任何一门人文科学的人，真是可遇而不可求呢。

戊. 环境因素的取向

一篇文章的阐释往往取决于读者的意向和关注。读者侧重于文章某方面的意念，而不自觉地忽略了其它方面。顺理成章，一些释经者会把一些崭新并迎合当代思想趋向，却一直以来从未被认真处理的观点，纳入他们的研究中。最重要的，是他们必须具备批判性的判别力。在这方面，解放神学和女权主义两个运动最受注目。

（一）倡导解放的取向

解放的神学是个复杂的现象，不可过份简化。七十年代初期，解放神学开始确立为神学的运动。这运动的产生，除了拉丁美洲的经济、社会及政治形势的使然，亦可追溯至教会近代历史中两件大事：（1）梵二表明旨在「适应现代」，并且会议的明确目标，是教会的牧民工作应针对当代社会的需要；（2）1968年在麦德林举行的第二届拉丁美洲主教大会，会上把梵二的训导应用于拉丁美洲的问题上。自此，解放神学流传到世界各地（非洲、亚洲、美国的黑人社会）。

要衡量众多学说中是否有「一个」真正解放的神学存在，并界定其研究方法，实在不易；同样，要精确地断定解放神学理解圣经的方式，从而中肯地评估其优点及局限，亦甚为困难。解放神学可以说是没有特定的研究方法，只是从其本身的社会文化和政治角度，因应群众的需要来理解圣经，而群众渴望从圣经中找到他们信仰及生活的滋养。

解放神学并不满足于客观的阐释，即只注重经文在其原来的上下文所表达的意义；却希望从群众此时此处的生活状况作依据来理解圣经。若群众活在压迫之下，那便要从圣经中攫取养份，以维持群众的斗志和希望。目前的现实绝不可忽视，相反地，应正视之，并投以圣言的真光；这光将引发真正的基督精神的行动，透过正义和爱德的工作，达至社会的转化。在信仰的氛围之下，圣经成为推向真正解放的一股活跃的动力。

主要原则有以下各点：
天主存在于他的人民的历史之中，带给他们救恩。作为贫苦者的天主，不能容忍压迫和不义的存在。
为此，释经学不能是中立的，却应是仿效天主，站在贫苦者的一方，参与解放受压迫者的斗争。
正因参与了这斗争的行列，才能使那些必须放在与受压迫者团结这背景下才阐释的经文的意义，展示于人前。

正因受压迫者的解放，是一个社会整体的进程，贫苦的一群正是圣经这部被认为解放的书特定的对象。再者，因圣经的经文是为团体而写的，圣经的阅读，首先是委托予团体。天主的圣言，尤其因那些「基础事件」（出离埃及、耶稣的苦难和复活）具备的容纳力（capacite），可在历史过程中，一次又一次找到新的实现。

解放神学包含一些有一定价值的元素：对那施救恩的天主的存在深深的体会；对信仰的团体幅度的坚持；对植根于正义与爱德的解放行动的需要所怀迫切的意会；对圣经崭新的理解，以期让天主的圣言成为他的子民奋斗和盼待中的真光和滋养。由此，解放神学强调受默感的经文对今日的世界讲话的能力。

不过，从这种立场来理解圣经，其实亦有危险。因解放神学受制于一个正在发展阶段的运动，那么，研究所得的结论亦只能是暂时性的。
这类的理解集中在叙述和预言性的经文，因这些经文强调压迫的状况，及启发导致社会转变的行动。有时候，这样的理解是有限的，忽略了圣经其馀的经文。诚然，释经并不能毫无立场，但亦应尽量避免流于片面；再者，社会和政治行动并不是释经学者直接的工作。

为了把圣经的信念套入某个社会－政治环境，一些神学家和释经学者利用各种不同方法来分析社会实况。在这情况下，解放神学某些学派进行的分析，是受物质主义所影响；他们亦在同一脉络 理解圣经，此举实令人质疑，尤其牵涉到马克思主义的阶级斗争的原则。
在受到巨大的社会问题压力之下，人们较注重现实的末世论，这发展却损害了圣经的末世论那更超脱的幅度。

较近期的社会及政治转变已令这取向作自我检讨，寻找新的方向。为了这取向本身进一步的发展及在教会内的功用，以下两方面将是决定性的因素：弄清楚解放神学诠释的预设，所用方法是否与信仰和整个教会的传统配合。

(二) 女权主义的取向

女权主义的圣经诠释于十九世纪末期在美国萌芽，在争取妇女权益的社会─文化背景之下，负责修订圣经的委员会的编辑部制作了两册《妇女的圣经》（纽约 1885, 1898）。这运动在1970年代再次复苏，从此因着妇解运动（尤其北美洲方面）经历重大的发展。确切地说，我们应辨别几个形式的女权主义圣经诠释，因这些所采纳的取向差异极大。不过，任何形式都围绕同一主题：妇女，和同一目标：妇女的解放和争取与男士享有同等的权利。

在此，我们可谈及女权主义圣经诠释的叁个主要派别：激进派、新正统派和批判派。
激进派抹煞了圣经任何的权威。他们认为圣经是男人的产物，目的只为确认男性长久以来对女性的支配（androcentrisme）。

新正统派认为圣经是一部预言的书，有需要时亦可运用；至少因圣经是站在受压迫者的一方，因此亦是站在妇女的一方。这一趋势可称之为「正典中的正典」，因为只强调圣经中任何有利于解放妇女和争取她们的权利的经文。

批判派以一种巧妙的方法，试图重新发掘耶稣生命中，以及保禄的教会中，女门徒的地位与角色。这派坚持：在这时期，男、女享有一定的平等，但新约的书信几乎完全隐瞒这份平等；这情况亦有变本加厉的趋势，尤其当父系社会和男性对女性的支配情况日益严重的时候。

女权主义的诠释并没有发展一套新的研究方法，只利用时下的释经方法，特别是历史批判法。不过，这诠释加添了两项究研的准则。
第一项是女权主义的准则，那是参照妇女的解放运动，并配合那较广泛的解放神学的方向。这准则涉及一个不信任的诠释：因历史通常是由胜利者所编写，若要确定全面的真相，我们不可单纯地相信所读的经文，却要寻找一些另有揭示的迹象。

第二项是社会学的准则，那是基于有关圣经时代社会情况、社会阶层编类和赋予妇女的地位等事项的研究。

就新约的经文而言，研究的目标，总而言之，并不是新约 所表达关于妇女的意念，而是为第一世纪的妇女两个不同的景况作历史的重整：一个是犹太和希腊－罗马社会的正常现象，一个是在耶稣公开生活时和保禄的教会内所形成的崭新现象，即耶稣的门徒所组成「一个平等的团体」。迦 3:28常被引用来支持这见解，目的是在今日再一次发掘已被遗忘的历史事实：就是妇女在教会初期所担任的角色。

女权主义释经的确带来不少成果。女士在释经研究方面更为活跃。她们成功地（往往胜于男士）发觉到妇女在圣经中、在教会初期的历史中、以及在教会内的出现、影响和角色。时下普遍的见解，由于更能重视妇女的尊严，和她们在社会及教会内的角色，已迫使我们对圣经经文提出新的问题，因而造就了新的发现。女性的灵敏度，有助揭示并纠正一些被广泛接受，却是偏袒的、务求为男性对女性的支配作辩护的阐释。

就旧约而言，不少研究就天主的形象奋力取得一个更透彻的了解。圣经中的天主，并不是父系意识的投射。不错，他是父亲，但同时是温柔的、满怀慈母之爱的天主。

女权主义的释经，因出自一个先入为主的见解，很容易陷入一个危机：就是以偏袒的、因而值得商榷的方式来阐释圣经的经文。为奠定其本身的地位，这方法在别无选择的情况下，必须借助无声胜有声（ex silentio）的论据。众所周知，一般人对这类论据均有所保留，因这不足以推断出一个确切的结论；另一方面，女权主义的取向尝试以经文内电光一闪般的喻示，来重组一个被认为是这些经文刻意掩饰的历史状况……这绝不符合正式的释经程序。这取向最终将舍弃受默感的经文的内容，却采纳一个本质颇有差别的、毫无根据的假设。

女权主义释经常常提出一些有关教会内的权力问题。明显地，这些都是有待商讨、甚至面对的问题。在这方面，女权主义释经可以对教会作出贡献，只要她们不堕进她们正要否定的那陷阱，和不要忽略一个福音的训示：权力是为服务而设的，这是耶稣给他所有门徒，无论男女，的一个训示。

己. 基要派的阐释

基要派（fondamentaliste）阐释圣经的一个基础是：圣经是天主的圣言，受默感和不能错的。因此应以字面意义去研读和阐释圣经的每一项细节。不过，所谓「字义阐释」，是指一个死板的逐字阐释，亦即完全不顾及圣经的历史根源与发展。因此，这与历史批判法的运用，更好说是与任何科学化阐释圣经的方法，皆背道而驰。

基要派的阐释始源于宗教改革时期，人们对忠于圣经的字面意义甚表关注。整整一个世纪的思想启蒙时期后，基要派的阐释在基督教教会内兴起，形成与自由派的释经抗衡的一堵堤霸。「基要主义」这词，与1895年于纽约尼加拉举行的美国圣经会议有直接关系。

大会上，保守的基督教释经学者订定了「五项基本要义」：圣经字面无误性、基督的神性、基督生于贞女、基督代人赎罪的教条及基督第二次来临时肉身的复活。因这基要化的理解圣经方法，流传至世界其它角落，在欧洲、亚洲，非洲和南美洲形成了其它同样地逐字对照的阐释方法。及至二十世纪末期，在不同的宗教组织或教派中，越来越多人采用这种阐释，天主教徒当中亦然。

基要主义坚持圣经的神圣默感、天主圣言的无误性，和圣经其它真理，其中包括那「五项基本要义」。这些坚持是正确的。但基要派表达这些真理的方式，实有商榷馀地。不管倡导者如何解释，这些真理仍是根据一个不合符圣经的意识形态来表达。因基要派要求读者对其教义的观点墨守成规地坚持，并以一个拒绝一切询问或任何批判性研究的圣经解释，作为基督徒生活和救恩训导的唯一泉源。

这类基要式阐释的根本毛病，在于漠视圣经启示的历史性，致令无法接受圣言降生成人这事的全部真理。至于人与天主的关系，基要派极力回避神、人间的紧密联系。此派拒绝承认受默感的天主圣言是以人的语言来表达，而这圣言的确是在神圣的默感下，由能力和才智均有限的人类作者表达出来。因此之故，基要式的阐释把圣经经文视为圣神逐字口授而写成的书，并不认同天主的圣言是以不同时代所规 的语言和表达方式所着成；毫不理会圣经经文内可找到的文体类型和人的思考方式，当中不少是经年累月的推敲过程之成果，并呈现着覆盖甚广的历史状况的特征。

基要主义亦过份强调圣经经文某些细节的无误性，尤其那些有关历史事件或所谓的科学化的真理，经常把一些从始至终未假设为正史事情的资料「历史化」：每一件以过去式动词来报导或陈述的事情，皆被视为历史；他们忽略了一个基本的考虑：经文可能存在象征或比喻的意义。

基要主义常倾向漠视或否认圣经的希伯来文、阿剌美文或希腊文原文内所存的问题，往往封闭地受制于一个特定的翻译，不管是古老的或现时的。同样，这主义亦未能顾及圣经本身之内可找到的，对某些经文的「重读」。

就福音而言，基要主义毫不理会福音传统的发展，只幼稚地把这传统最终的阶段（即圣史所写的），与最初的阶段（历史中的耶稣的所言所行）混为一谈；与此同时，基要主义忽略了一件重要事实：最初的基督徒团体本身是怎样理解纳匝肋人耶稣和他的讯息所造成的震撼。但我们正是从这份理解证实了，亦表达出基督徒信仰那源自宗徒的根。基要主义因而曲解了福音本身所要求的。

同样，基要主义往往采纳非常狭窄的观点。基要主义接受那古旧、过时的宇宙观的表面事实，只因为圣经曾这般记载过；因此防碍了文化与信仰关系的广泛交谈。由于这主义依赖一种毫无批判力的方法来理解圣经某些经文，此举助长了一些偏激的政治思想和社会意识─如种族主义─这颇为相反基督的福音。

最后，因坚持「圣经独尊」的原则，基要主义把圣经的阐释从整个传统分割出来；藉圣神的引导，这传统的确是在信仰团体的内心，偕同圣经一起发展的。基要主义没有认清新约是在基督徒的教会内成形，并且是教会的圣经，而这教会在圣经经文的编撰之前已存在；因此之故，基要主义往往是反教会的：其轻视教会的信条、教义和礼仪习惯─这些均已成为教会传统，和教会本身的训导职务的一部份。基要主义彷佛就是一种私人的阐释方法，并不承认教会是建基于圣经，并从中攫取滋养和启迪。

基要派的取向存在不少危机，原因是：为那些希望从圣经找到现成方法来解决生活上的问题的人，这取向确具吸引力。这取向可蒙骗这些人：为他们提供一些虽充满虔敬，却是虚幻的阐释，反而没有告诉他们圣经未必包含每一个难题的即时解决方法。由于基要主义不经意地混淆了圣经讯息中神圣的精华与人有限力量的产物，给生命倾注一种虚假的确认。虽没有明言，基要主义实在是引导人作一种思想上的自杀。
  • 上一篇文章： 教会内的圣经诠释(二)

  • 下一篇文章： 教会内的圣经诠释(四)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(四)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(四) 热 ★★★
教会内的圣经诠释(四)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1151 更新时间：2005-1-24 文章录入：admin ］

甲. 哲学化诠释

注释圣经的步骤，由于新近的现代哲学诠释法重视认知的主体，在认知上，尤其是历史知识上的投入，注释圣经的步骤，就不得不重新有所考虑。随着薛理马赫（Friedrich Schleiermacher），狄尔泰（Wilhelm Dilthey），特别是海德格（Martin Heidegger）的着作面世，诠释的反省得到了新的发展。不少作者在依循这些哲学家的同时，也偶有偏离了他们的路线，从而更深入地发展当代诠释理论及其在圣经方面的应用。这些作者中，我们将特别谈及布特曼（Rudolf Bultmann），伽达梅（Hans Georg Gadamer）和黎克尔（Paul Ricoeur）。这 无法全面概述他们的见解，只是指出他们的哲学中一些影响着圣经经文阐释的主要思想。

(一) 现代的宏观

意识到第一世纪与二十世纪两个世代的文化距离，布特曼锐意找出圣经谈论的现实对当代读者的意义。他坚持任何一种理解均需要一种「预先了解」（pre-understanding），并详述新约书卷的存在主义化阐释的理论。以海德格的思想作为蓝本，布特曼强调若没有一些引导人明了的假设，是无法为圣经经文作注释的。「预先了解」是建基于阐释者与经文所述的现实的生活关系（Lebensverhaltnis）。不过，若要避免主观，阐释者必须容许「预先了解」被经文的现实深化和充实……甚至也让之修改和 正。

有关末段这版本，所投的十九票中，十一票赞成，四票反对，四票弃权。投反对票的人士建议把结果与本文一并列出。该建议获委员会接纳。

艾伯陵(Gerhard Ebeling)和富克斯(Ernst Fuchs)发展的圣言诠释法，采纳了一个不同的取向，亦是源自别的思想 畴，牵涉神学化的诠释，更重于哲学化的诠释，不过，艾伯陵认同别的作者如布特曼和黎克尔，肯定天主的圣言只有在宣讲对象身上才找到真义

布特曼提出一个问题：那一个思想架构最能确定一些题目，好让今日的读者理解圣经的经文？就此，他声称已在海德格的存在主义分析中找到答案。他指出海德格式的存在主义原则具备普世性的应用，并提供了最适宜了解新约讯息所启示，有关人的存在的一些结构和观念。

伽达梅也同样强调经文与阐释者间的历史距离。他采用并发展了「诠释圈子」（cercle hermeneutique）的学说。一些影响我们的理解的预测和先存概念，是孕育我们的传统所衍生出来的。这传统就是：组成我们的生活背景和理解领域的，大批历史和文化资料。阐释者的责任是与经文所描述的现实展开对话，真正的了解是在经文与读者的不同领域融合的时候达成（Horizontverschmelzung）。这份融合则取决于一份「关系」（Zugehorigkeit），就是阐释者与他／她的对象间一份基本的连系。诠释是一个辩证的过程，对一篇经文的了解亦会增进阐释者的自我了解。

至于里克尔对诠释学的见解，值得一提的要点，是他突出了抽离（distanciation）的功用。这是正确运用一篇经文的必经程序。第一重的抽离发生在经文与其作者之间，因为文章一旦写成，便独立于作者，开始拥有本身的意义。另一重抽离是在经文与以后的读者之间出现。读者需要尊重经文所描述这个陌生的世界；因此，文学和历史分析的方法为释经均是必备的。不过，一篇经文的意义，只可能在读者于实际生活上实践时才能完全领略。从他们的处境开始，读者应邀从经文所展示的基本意义上发掘新的意思。对圣经的认识绝不能停留在语言的层面，而必须达至语言所表达的现实。圣经的宗教语言是一个「发人深思」（donne a penser）的象征语言，一个几时都能发现其丰富的深蕴的语言；一个指向超性的现实，又同时唤醒人对自己的存在最深切的理解的语言。

（二）于释经学的功用

当代这些有关经文释义的理论有何功用呢？圣经是天主给所有世代所说的圣言，因此，必须有一个能容纳揉合了文学和历史批判法的整体释义的诠释原则。阐释的工作在于克服圣经经文的作者与首批的写作对象，和我们实际的年代，两者间时间上的距离，并从中造就一个正确的圣经讯息的实践，让基督徒的信仰生活获得滋养。因此，任何经文的注释，均有责任透过这种现代所理解的「诠释学」来达至完善。

圣经本身及其阐释的历史，均指出诠释的必要性……那就是一个既源自我们今日的世代、又是向着这世代说话的阐释。整体而言，旧、新两约各经卷均显示其产生是经过一个漫长的过程，其中一些基础的事件，经常是因着与信仰团体的生活的关系而得到重新阐释。在教会的传统中，身为圣经首批阐释者的教父认为，在未找到适合于他们当代基督徒的处境的意义之前，他们就经文的注释皆未完成。经文的注释若要真正切合圣经经文本来的目的，固然要直捣经文的陈述核心，找出这陈述所表达的信仰现实，但亦要进一步把这个现实与我们在今日的世界的信仰经验结合起来。

面对历史实证论（positivisme historique）和运用自然科学所采用的客观原则来研习圣经的倾向，当代的诠释学可说是一个健康的反应。一方面，圣经报导的所有事件，都是经过阐释的事件；另一方面，所有这些报导的注释，必定涉及诠释者个人的主观。通往圣经的正确理解的门径只为一类人开启：即那些凭着生活经验与经文的讯息紧密相连的人。每一个释经者均要面对的问题是：那一个诠释的理论最能促成正确地捕捉圣经深层的现实，和这对今日的人所表达的深意？

我们必须坦白承认某些诠释理论并没有充份条件阐释圣经。例如布特曼的存在主义化的阐释，倾向把基督的讯息封锁于一个特定的哲学 围内。再者，因这诠释法坚持的预设，圣经的宗教讯息，绝大部份被剥夺其客观现实〔这是由于过份的剔秘（demythologisation）〕而趋向简化为纯人类学的讯息；哲学变成阐释的标准，而非一个工具来了解所有阐释的焦点对象：耶稣基督这人和在人类历史中完成的救赎事件。因此，一个真正的圣经阐释所包含的，首先是（救恩）事件所表达的意义，进而，最重要的是在耶稣基督这个人身上所表达的意义。

这意义是在经文中表达出来的。因此，一个切合当代的阐释，若要避免纯主观的理解，便要以经文的研究为基础，而这样的阐释要不断以经文来证实有关的预设。

圣经诠释学是一般文学和历史着作的诠释学的一环；同时亦是一种独特的诠释。这独特之处是出于其对象。救恩事件和这事件在耶稣基督身上的成果，给了整个人类历史意义。到最后，新的阐释必定要揭示和展露这意义的宝藏。单凭理智，并不能透彻了解圣经中有关这些事件的记载；一些特别的预设，如存留在教会团体内的信仰和圣神的启导，均影响着有关的阐释。一个读者在圣神的生命中成长的同时，他／她领悟圣经所述的现实的能力亦会同步递增。

乙. 默感圣经的意义

现代哲学化诠释学和近期发展的文学理论的贡献，让圣经的注释能更深入了解本身的任务，使这任务的复杂性更形显着。古代释经，明显不会考虑到现代科学化的需求，不过，已给圣经每段经文赋上了几重意义。最普遍的是文字含意（sens litteral）和灵性含意（sens spirituel） 的分辨。中古时期的释经在灵性含意中又分出叁个不同层面，分别与所启示的真理、建议的生活方式、以及最终要达成的目标相连系，由此引发了丹麦奥斯定（Augustin de Danemark）（十叁世纪）这两句着名的双行诗：
「文字教导人行动，寓言教导你信甚么，
伦理教导你做甚么，类比教导你希望甚么。」
（Littera gesta docet, quid credas allegoria,
moralis quid agas, quid speres anagogia.）

为回应如此复杂的含意，历史批判释经法可说是刻意地采纳了一个单一意义的论调：一篇经文不能同时拥有超过一个意义。整个历史批判释经法的目标，就是确定这篇或那篇圣经经文，在其产生的环境中表达的「那个」特定意义。

但现时这论调可说已搁浅了，因各个语言学和哲学化诠释学的研究结果，均确认文章是容许多重意义存在的。
这问题并不简单，亦会因经文的不同文体类型而以不同的形态出现：历史的记述、比喻、神谕性的宣讲、法律、箴言、祷文、赞美诗歌等等。无论如何，虽然有大量而多元化的见解，仍可归纳出一些概括性的原则。

（一）文字含意

尽力尝试确立作者写一篇经文时，制定的特定意思─就是所谓的「文字」含意─不单是合理的做法，更是绝对必须的。圣多玛斯亚圭拿已确认这意思的基本重要性（S. Th.， I, q. 1, a. 10, ad 1）。

文字含意不可与基要派所持的「字面意思」（sens litteraliste）混淆。翻译一篇经文时，即使把每个字逐一直译，也不足以译出经文的文字含意。译者必须根据经文当时的文学习俗来理解。若是一篇隐喻式的经文，其文字含意并不等于把每字逐一直译出来的意思（例如路12:35中：「要把你们的腰束起……」），而

是运用这些词语来暗中表达的意思（「为行动作好准备」）。若是一个故事，文字的含意虽然指出了一件事，但不一定表示故事所描述的事情确曾发生，因为一个故事未必属于历史的体裁，反而是富有想象力的作品。

圣经的文字含意就是受默感的人类作者直接表达出来的意思。由于那是默感的后果，这含意亦是身为首要作者的天主所意愿的。要知道这含意，读者需要在经文的文学和历史背景内细心分析经文。而释经学的主要任务就是作出这样的分析，运用所有文学和历史研究的资源，务求最精确地断定圣经经文的文字含意（参考「圣神默感」通谕：本文献 550）。为此，研究古代的文学类型尤为重要（同上：560）。

一篇经文是否只有一个文字含意？普遍来说，是的；但这并不是一条一成不变的规则，原因有二：首先，一个人类作者可能希望在同一时间谈及不止一个现实层面；事实上，诗歌通常就是这样的。圣经的默感并不否定人类的心理和语言的潜能：第四部福音便提供了无数这样的例子。其次，即使人所讲的一句说话，表面看来只得一个意思，天主的默感仍能以特别的方式，使这句话产生不止一个意思。若望 11:50盖法的说话就是这样的：这句话同时道出一个邪恶的政治阴谋和一个神圣的启示；这句话的上下文清楚显示这两方面同样属于文字含意。虽然这例子可能颇极端，但仍是重要的：这提醒读者要避免过份规限受默感的经文的文字含意。

读者应特别留心不少经文动态的一面。例如一些宫廷圣咏的意思，不应被规限于编着圣咏时的历史情况。当谈及君王时，圣咏的作者在同一时间指出实际存在的君主制度，以及一个理想的王权景象，一如天主的计划。这样，经文带读者超越了实际在历史中出现的君王制度。历史批判释经学，通常倾向把经文僵化地系于一些特定的历史背景之中，而规限了经文的意思。其实，历史批判学应设法断定经文所表达的思考方向；这方向不单不会把意思限制，相反，能让释经者提前预视经文的伸延意思。

现代诠释学中有一个支流强调，当人的说话被书写出来后，会添上一个完全崭新的身份。一篇成文的经文有一种容纳力：当经文被放置于不同的环境时，这些新环境将以不同的方式晓示这经文，在原来的含意上，加添一种新的意思。成文的经文这种容纳力，在圣经这部天主圣言的各书卷中，尤为显着。事实上，能鼓励信友团体保存这些经文，正是这一信念：就是这些经文将继续把真光和生命，带给以后所有世代的信友。这个文字的含意，从开始便向作进一步的发展开放。这是透过读者在新的环境中对经文所作的「重读」而产生。

不过，这并不表示我们可以随意把意思套在圣经经文上，以一个完全主观的方式来阐释。相反，任何人必须放弃与人类作者写下的经文所表达的意思不协调的「异类阐释」，并视之为虚伪的阐释。若接纳这些异类意思有存在的可能，等于截断圣经经文的根，那就是天主的圣言透过历史所传达的讯息；又等于开启了极度主观阐释的门径。

(二) 灵性含意

不过，有时「异类阐释」不必取其严格的意义，甚至排除任何更深层解释的可能。逾越事件：耶稣的死亡和复活，安放在一个完全崭新的历史框架 ，照亮了某些古代经文，使这些经文改变了意义。具体而言，一些经文在古时被认为是夸张的叙述（例如天主在谈及达味之子的神谕中，许诺要巩固他的王位「直到永远」：撒下7:12~13; 编上17:11~14），现在却要以经文的文字意义来理解，因为「基督既从死者中复活，就不再死……」（罗 6:9）。若释经者对文字的含意抱有一个陕窄的历史化（historiciste）的观念，便会断定这是一个异类阐释的例子；为那些向经文动态的一面开放的释经者，则会辨认出这 有更深层的延续，和递增到不同层面的意义：基督将永远统治为王，但不是在达味在世的宝座上（亦参考咏 2:7~8; 110:1~4）。

这些情况人称之为「灵性含意」。一般通则：我们按基督徒信仰的理解，为「灵性含意」作下列定义：在圣神的光照下，在基督逾越奥迹，和这奥迹萌生的新生命作背景下，所领略到圣经经文所表达的意思。这个背景确实存在，新约即在这背景下，辨认出旧约圣经经文的应验。因此，在这新的背景，就是在圣神内生活的背景的光照之下重读圣经，是可接受的。

以上的定义，能让我们就灵性和文字含意间的关系，作出一些更精确有用的结论：相反时下的见解，这两个含意不一定是独立的。当一篇圣经经文直接联系于基督的逾越奥迹，或因奥迹所萌生的新生命时，经文的文字含意已是一个灵性含意。新约的记载一般都是这样的。因此，基督宗教的释经者，通常是处理旧约时谈论灵性含意。但在旧约中已可找到不少例子，是经文以其宗教或灵性含意作其文字的含意。基督徒的信仰会认出这些均预示基督带来的新生命。

灵性含意与文字含意固然是有区别，但总不可剥夺两者的连系，后者永远是不可或缺的基础，否则谈不上圣经的「应验」或「满全」。事实上，若要有满全，一种延续和相符的关系是必须的，但亦需要一个过程，步往更高层次的现实。

灵性含意不可与经由想象或精神上的思考产生的主观阐释混淆。灵性含意是把经文联系于其内在有关的真实事件而形成的。这「事件」就是「逾越事件」，及其无穷尽的丰富宝藏，这亦是天主参与以色列历史的顶峰，以裨益全人类的。

神性读经，不论是团体或个人，所发现的灵性含意，只有保持在这些观点下，才会是真实的。由此，连合了叁个现实层面：圣经经文的、逾越奥迹的和在圣神内生活的目前状况。

由于相信基督的奥迹是阐释整部圣经的钥匙，古代释经学者尽力在圣经经文的细节中─例如礼仪法例的每一规条─寻找其灵性含意，甚至运用经师的释经法，或希腊的比喻释经法。不管这做法在过往有多大的牧民功效，现代的释经者都不能推崇这方法的真正阐释价值（参考「圣神默感」通谕：本文献 553）。

灵性含意能有另一层面，即预像层面（typologique）。一般皆认为预像并不属于圣经本身，而属于圣经所表达的事实：如亚当是基督的预像（参阅罗5:14），洪水是洗礼的预像（伯前3:20~21）等等。事实上，预像的关连，通常是基于圣经怎样描写古代的事实（例如亚伯尔的声音：创4:10; 希11:4; 12:24），而非只基于事实本身。因此，在这般情况下，可称得上一种属于圣经的意思。

(三) 更丰富的含意

「更丰富的含意」一词（sens plenier），是一个较新的词语，曾引起了一些讨论。这词语的定义是：经文更深层的意义，是天主所意指，但未为人类作者清楚表达的意义。当一个人研究一篇经文时，若借助圣经中其它曾引用该段经文来研究，或以该段经文与启示的内在进展的关系来研究，便会发现该段经文是有更丰富的含意。

因此，更丰富的含意可指两回事：其一是一个较迟的圣经作者，把一个意思贴在一篇较早的圣经经文上，把经文放在新的环境之下，给予经文一个新的文字含意；又或者，更丰富的含意就是，正统的教义传统或某大公会议的定断所赋予圣经经文的意思。例如玛 1:23的上下文给依 7:14的预言披上了一层更丰富的含意，因为对于 " almah" (少女)，用了《七十贤士》的翻译（" arthenos" 「贞女」）：成了「有一位'贞女'将要怀孕……」；教父和大公会议有关圣叁的训导，表明了新约有关天主圣父、圣子和圣神的教训的更丰富的含意；脱利腾大公会议给原罪的定义，为保禄在罗5:12~21就亚当的罪对全人类的遗祸的教训，提供了一个更丰富的含意。若没有这种节制─藉一篇明显的圣经经文或一个正统的教理传统─只有认为这段经文有更丰富的含意，可能会导致毫无根据的主观阐释。

简言之，更丰富的含意，可视为另一方法指示圣经经文的灵性含意。不过，只在经文的灵性含意有别于其文字含意之时。这是根据一事实：圣神─圣经的主要作者─可引领人类作者选用某一种表达方式，以致人类作者表达一项真理时，其完全的深意，甚至连这些作者自己也没有察觉到。这更深一层的真理总有一天会得到更完整的启示：一方面，透过天主进一步的参与，剖析经文的意思；而另一方面，透过把经文纳入圣经正典之内。这两方面都会为经文创造一个新的上下文，从而带出一些全新的、合理的，在经文原本的上下文中却是隐藏的意思。

第叁章 天主教阐释的特色

天主教释经学没有其特定的科学化研究方法，因意识到圣经经文某程度上是人类作者的工作，这些作者运用他们各自的表达能力，以及他们身处的年代和社会背景所提供的各种表达方式。因此，天主教释经学灵活地运用各种科学化的方法和取向，只要这些方法和取向，能协助释经者捕捉经文在其语言、文学、社会文化、宗教和历史的背景下所表达的意思；同时，又会透过研究经文的源流和每位作者的个性来解释这些经文（参阅「圣神默感」通谕：本文献 557）。天主教释经学积极地参与了新方法的发展和促进研究的步伐。

天主教释经学独特之处，在于刻意投入教会那活生生的传统之中，而这教会首要的本份是忠于圣经所印证的启示。如上文所指，现代的诠释学已阐明在没有任何一种「预先了解」的情况之下，是不可能阐释一篇经文的。天主教的释经学者研究圣经经文时所怀的「预先了解」，是揉合了现代科学的文化，和源自以色列及初期基督徒团体的宗教传统。因此，他们的阐释，衔接一个存留在圣经本身之内、又在教会的生活中得以延续的动态阐释模式。这动态的形式，就是要求阐释者与其对象之间，保持一份透过生活产生出来的连系，实际上，这连系是促成整个释经工程的一个主要条件。

不过，任何一种「预先了解」均附带一些危机。就天主教释经学而言，危机就在于把一些思想强加于经文上，而这些思想并不属于经文本身，却是在传统中较后期发展的产品。这点释经学者必须防 。
  • 上一篇文章： 教会内的圣经诠释(三)

  • 下一篇文章： 教会内的圣经诠释(五)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(五)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(五) 热 ★★★
教会内的圣经诠释(五)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1100 更新时间：2005-1-24 文章录入：admin ］

甲. 圣经传统内的阐释

圣经的经文是对一些先于经文存在的宗教传统的表达。经文与这些传统的关系各有不同，每每展示作者的创作力。到最后，众多的传统逐渐集结起来，形成一个共同的大传统；圣经是这个过程独特的表达：圣经本身参与了这过程，亦不断对这过程发挥控制性的影响。

「圣经传统内的阐释」这课题，可以从很多不同的途径来探索。这课题可讨论的 围很广，包括圣经怎样阐释一些基本的人性经验，或以色列历史中一些特别的事件，又或者圣经经文怎样透过一个重释的过程，运用了成文的或口传的源流资料，其中部份可能来自其它宗教或文化。但我们的主题是圣经的阐释，我们并不意图在这 处理这么广的题目，却只想注意一下圣经本身对经文的阐释。

(一) 重 读

由于较后期的圣经着作，往往依靠一些较早期的着作而写成，如此赋给了圣经一种独有的内在合一性。这些较近期的着作提及较古老的着作时，便造成了「重读」，从而产生了新的意义幅度，甚或与原本的含意分别颇大。一篇经文亦可能明显地引用一些旧的片段，以加深片段的意思或彰显其满全。

因此，土地的继承─那是天主向亚巴郎预许要赐予他的子孙的（创 15:7, 18）─演变成进入天主的圣所（出 15:17），分享天主「安息（的居所）」（咏 132:7~8），专为那些真正具备信德的人而设立的（咏 95:8~11; 希 3:7~4:11）；最后，是进入天上的圣所（希 6:12, 18~20），「那永远的产业」（希 9:15）。

纳堂的神谕，本是许诺给达味一个「家室」，一个世袭并「永远坚定不移」的王位（撒下 7:12~16），在多个重述（re-phrasings）中被引用（撒下 23:5; 列上 2:4; 3:6; 编上 17:11~14），尤其在患难的时期（咏89:20~38）；而当中不无显着的改动；这神谕亦在其它的神谕中得到延续（咏 2:7~8; 110:1 ~ 4; 亚 9:11; 依7:13~14; 耶 23:5~6等），其中有些宣布达味王国本身的回归（欧 3:5; 耶30:9; 则 34:24; 37:24~25; 参阅谷 11:10）：那预许的王国成为普世性的（咏 2:8; 达 2:35, 44; 7:14; 参阅玛28:18）。使人类的蒙召得以圆满（创 1:28; 咏 8:6~9; 智 9:2~3; 10:2）。

耶肋米亚有关耶路撒冷和犹大要经历七十年惩罚的预言（耶 25:11~12; 29:10）被编下 25:20~23 引述，藉以肯定这惩罚真正发生了。然而，过了一段时间，达尼尔书的作者再一次就那预言作反省时，确信天主这句话仍隐藏着一个深意，正可阐明他当时的处境（达 9:24~27）。

对天主赏善罚恶的义德的基本肯定（咏 1:1~6; 112:1~10; 肋 26:3~33 等），通常不能在即时的经验中领略，因此，圣经容许了强烈的反抗声音和论据的出现（咏 44; 约 10:1~7; 13:3~28; 23~24章），从而逐步迈向这奥迹的最深底蕴（咏 37; 约 38~42 章；依 53; 智 3~5 章）。

(二) 旧约与新约的关系

两约经文的关系，极为紧密，因为透过多方的暗示和明显的引述，新约字 行间充满旧约的行文。新约的作者给旧约赋予了天主启示的价值。他们宣称的这种启示，在耶稣的生平、教导，特别在我们的罪赦和永生的因由：他的死亡和复活中，得到满全。「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第叁天复活了，并且显现……」（格前15:3~5）。这正是宗徒宣讲的核心和重点（格前15:11）。

圣经与使之满全的事件之间的关系，总不会只是一个简单实质上的相符；相反，存在着的是一个互相阐明和对流的过程：结果是圣经揭示这些事件的意思，而这些事件又揭示圣经的意思；换言之，两者要求读者搁置某些公认的阐释而采纳一个全新的阐释。

耶稣从他公开传教生活开始，便采取一个独特和创新的立场，是异于他的时代所接受的「经师和法利塞人的」阐释（玛 5:20）。这点可有充份证明：他的山中圣训 的多项反论（玛 5:21~48）；他对遵守安息日所具有的主权自由（谷 2:27~28 及其平行文）；他把礼仪上洁净的规条加以相对化（谷 7:1~23 及其平行文）；另一方面，他在其它方面的彻底要求（玛 10:2~12 及其平行文；10:17~27 及其平行文），和最重要的，他对「税吏和罪人」迎纳的态度（谷 2:15~17 及其平行文）。凡此种种，并不意味着一个个人妄想挑战既定制度的后果；相反的，表现出一种对天主在圣经中表达的旨意最深层的忠信（参阅玛 5:17; 9:13; 谷 7:1~23 及其平行文；10:5～9 及其平行文）。

耶稣的死亡和复活，把他展开的阐释过程推至其极限，在某些地方引发与旧的阐释彻底决裂的同时，引入了前所未见的新开端。默西亚这「犹太人的君王」之死，激发了对君王圣咏和默西亚的预言（谷15:26 及其平行文）那种纯世间性的阐释的蜕变。身为天主子的耶稣的复活和受显扬，给这些经文一个从前是不可思议的完整意义。结果，一些从前被认为是夸张的叙述，现在却要按其文字意义来了解。这些叙述变成了为彰显基督耶稣的光荣而作的神圣的预备，因耶稣是真正的「主」（咏 110:1），就这字完整的含意而言（宗 2:36; 斐 2:10~11; 希 1:10~12）；他是天主子（咏 2:7; 谷 14:62; 罗 1:3~4），与天主同在的天主（咏 45:7; 希 1:8; 若 1:1; 20:28），「他的王权永远常存」（路 1:32~33; 参阅编上 17:11~14; 咏 45:7; 希 1:8），他同时是「永远的司祭」（咏 110:4; 希 5:6~10; 7:23~24）。

新约作者是从复活事件的角度重新了解旧约圣经，由受显扬的基督遣发的圣神（参阅若 15:26; 16:7），引领他们发掘这灵性含意。这固然意味着新约作者将更强调旧约预言的功能，但同时产生另一效果：使旧约作为一个救赎系统的功能，极度相对化了。这第二个观点，在福音中曾出现（参阅玛 11:11~13 及其平行文；12:41~42 及其平行文；若 4:12~14; 5:37; 6:32），在保禄部份书信中，以及希伯来书中更形突出。保禄及希伯来书的作者指出「法律」（Torah）虽为启示，但宣告了本身的作用，只限于一个法理的系统（参阅迦 2:15~5:1; 罗 3:20~21; 6:14; 希 7:11~19; 10:8~9）。顺理成章，外邦人转向信仰基督时，并无必要遵守圣经法律所有规条。这些规条从此只成为某个别民族的法典，但在旧约中那些论及天主圣言的条文，是他们（皈依的外邦人）必须从中寻找灵性的养份，以帮助他们发掘现在支配他们生活的逾越奥迹的整体意义（参考路 24:25~27, 44~45; 罗1:1~2）。

凡此种种，均表明在这部基督徒的圣经之内，新、旧两约间的关系颇为复杂。当使用某些经文时，新约的作者自然会采用当时普遍采用的阐释概念和程序。若强求他们配合现代的科学化方法的话，那是要颠倒时光了。相反，释经者应学习古代阐释的技巧，好能正确地阐释圣经作者是怎样使用这些技巧的。另一方面，释经者始终不必把一件只反映人的有限理解的东西过份地推崇。

最后，值得一提的是在新约之内（犹如在旧约中），读者可见到不同观点并列，而这些观点有时是各不兼容的：例如，有关耶稣的身份（若 8:29; 16:32 和谷 15:34），或梅瑟法律的价值（玛 5:17~19 和罗 6:14），或善工对成义的必要性（雅2:24 和罗 3:28; 弗 2:8~9）。圣经的一个特点正是缺乏一种系统化，却保存着一些具有动态张力的内容。圣经是一个仓库，保存着很多对某些事件的多个阐释方法，和对某些问题的多个反省。圣经本身促请我们避免过份地简化和规限我们的思想。

(三) 一些总结

从以上所述，我们可以得到一个结论，圣经包含了不少与阐释的技巧有关的提示和建议。事实上，圣经本身从开始就是一份阐释的着作。圣经的经文被先前盟约的团体，和宗徒时代的团体公认为他们共同的信仰的忠诚表达；根据、并联同这些团体的阐释工作，这些经文得被纳入圣经之内（就是这样，雅歌是被引用于显示天主与以色列的关系时，才被肯定为圣经）。在形成的过程中，圣经所包含的经卷很多都曾被重写和重释，藉此回应新的、前所未闻的处境。

从圣经揭示其阐释经文的方法，提供了以下数点应注意事项：
圣经开始存在，是基于信仰团体的一个共识，肯定经文表达了启示的信仰。换言之，圣经的阐释本身，应是教会团体那活生生的信仰在主要课题上取得共识的根源。

既然信仰的表达，就如圣经中见到的、被一致承认的信仰表达，曾不断更新来面对新的处境─这是很多圣经经文被「重读」的原因─同样，阐释圣经的工作亦应具备创新性的一面；这工作亦必须面对新的问题，从而依据圣经作出回应。

既然圣经各经文之间可能存在一些张力，圣经的阐释亦必须表现一种多元性。没有一个单一的阐释能涵盖整体的意义，因那是很多声音交汇而成的乐曲。因此，应避免以某篇经文的阐释套用于别的经文上。

圣经与信友的团体不时在交流：圣经是源自这些团体的信仰传统，圣经的经文一方面是因着这些传统形成，而相对地亦促进这些传统的发展。因此，圣经的阐释是在教会内，在她的多元性和合一性，并在她的信仰传统之中形成。

信仰的传统形成了圣经作者文学创作的生活背景。这些传统参与这些背景，亦涉及在团体的礼仪和日常生活 、在学术交流中、在神圣的世界 ，在文化和共同的历史盛衰中的参与。同样，圣经的阐释亦要求释经者全心投入他们当代的信仰团体的生活和信仰之中。

全面与圣经对话，更好说，与以前时代对信仰的明了对话，必须有一个与今日世代作的对话来配合。从这样的交流中建立起一份连贯的关系来，也看出彼此的分歧。因此，圣经的阐释牵涉过滤和取舍的工作：承袭较早期的释经传统时，把当中不少元素保留并据为己用；但在别的事上，释经的工作要踏上自己的路途，努力开拓进程。

乙. 教会传统内的阐释

身为天主子民的教会，意识到在理解和阐释圣经时，是得到圣神助佑的。耶稣最早期的门徒已知道，他们自己是没有能力了解他们所领受的启示的全部现实。当他们以团体的方式维系他们的生活时，他们感受到所领受的启示得到不断深化和逐步的了解。在这过程当中，他们察觉到那「真理之神」的影响和工作：这真理之神是基督许诺给他们的，把他们引入一切的真理（若 16:12~13）。就是这样，教会今天继续她的旅途，全凭基督的许诺的支持：「那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切」（若 14:26）。

(一) 正典的形成

在圣神的引领下，并以所领受的活生生的传统作依据，教会辨识出那些着作应被视为圣经，意思是那些「藉圣神的默感而写成的书，以天主为其着作者，并如此被传授给教会」（DV 11），并包含了「天主为我们的得救而纳入圣经内的真理」（同上）。

把圣经的「正典」辨识出来，实是一个漫长的过程的成果。旧约的团体（由一些个别的组织，如先知的圈子或司祭的组织，以致整个民族），从某些经文中察觉到天主的圣言能激发他们的信仰，并提供日常生活的指引；于是，他们视这些经文为需要保存和承传后世的产业。就这样，这些经文不再只视为某个作者灵感的杰作，却成为天主所有子民的共同产业。新约表明了对这些神圣的经文─那从犹太民族承袭而来的宝贵遗产─的一份崇敬。新约把这些经文视为「圣经」（罗 1:2），受天主圣神「默感」的（弟后3:16; 参阅伯后 1:20~21），是「不能废弃的」（若 10:35）。

教会把这些构成「旧约」（参阅格后 3:14）的经文与别的着作紧密地联在一起：首先，是那些有目击者的见证，从宗徒传下来（参阅路 1:2; 若一 1:1~3）、且得到圣神保证的（参阅伯前 1:12），有关「耶稣所行所教的一切」（宗 1:1）；其次是宗徒自己和其它门徒为建设信友团体而讲的教训。这两项系列的着作最后被称为「新约」。

正典的过程是受着很多因素的影响：教会坚信耶稣─以及他的宗徒─明认了旧约为受默感的圣经，而逾越奥迹是旧约真正的满全；教会坚信新约各经书皆忠实地反映宗徒的宣讲（这并不暗示所有新约经书都是宗徒亲自编写的）；教会确认这些经文符合信仰的准则，和这些经文在基督徒礼仪中的应用；最后，教会经验到这些经文与团体的共融生活相符，并具有保存这生活的潜能。

在辨识圣经正典的同时，教会亦在辨识和界定自己的身份。从此，圣经就好象一面镜子，教会可不断从这面镜子重新细察她的身份，随时评定怎样回应福音和装备自己作相称的福音承传工具（参阅DV 7）。这样，正典的经文披上一个救恩性和神学的价值，与别的古代经文所附带的价值截然不同。后者可能清楚阐明了信仰的根由，但永不可取替被定为正典、因而成了为了解基督徒信仰必须的那些经文的权威。

(二) 教父释经

从最早期，教会便知道是圣神感动新约的作者把救恩的讯息书写出来（DV 7, 18），而同一的圣神，亦不断辅助教会去阐释他所默感的着作（参阅 依肋内，Irenee, Adv. Haer.， 3.24.1; 参考 3.1.1; 4.33.8; 奥力振，De Princ.， 2.7.2; 戴都良， De Praescr.， 22）。

教父在正典形成的过程中担当了一个特别的角色；同样，他们在那从不间断地陪伴和引导教会诵读和阐释圣经的活生生的传统中，亦负起一个主要的责任（参阅「上智的天主」通谕：本文献 110~111; 「圣神默感」通谕 28~30:本文献 554; DV 23; PCB, Instr. de Evang. histor.， 1）。在那大传统的洪流中，教父释经明显的贡献包括：从整部圣经 抽出构成教会教义传统的一些基本定向，以及提供了一套丰富的神学教训，为教导信众和给予他们灵性的滋养。

教父非常推崇圣经的诵读和阐释。这点首先可从直接与圣经的了解有关的着作，如讲道集和注解集着中，可见一斑。但除此之外，教父在辩证和神学的着作中，亦有引用圣经来支持主要的立论，足以证明他们对圣经诵读和阐释的注重。

教父认为诵读圣经最主要的场合是在教堂内，在礼仪之中，所以他们提供的阐释通常是神学性和牧民性的，触及与天主的关系，好能同时帮助整个团体以及个别的信徒。

教父视圣经为天主的书，是一个作者的一部着作。不过，这并不表示他们把人类作者贬为一些被动的工具；他们亦颇胜任为特定的书卷配上其特定的目的。但他们探讨的方式，绝少顾及启示在历史中的发展。不少教父把 " Logos" ，天主的圣言，描绘成旧约的作者，因此肯定全部圣经均有一种基督神学上的意义。

暂且不谈安提约基亚学派（Ecole d'Antioche）的某些释经学者（尤其Theodore de Mopsueste），教父以为他们可以随意断章取义，从而点出他们从一句句子 找到一些启示的真理：在针对犹太人立场的护教学 ，或与其它神学家的神学辩论中，他们毫不犹疑地使用这种阐释方法。

由于他们最关心怎样以圣经作为与弟兄姊妹共融的生活的基础，他们通常乐意把圣经的经文应用于身处的环境 。奥力振之所以有系统地钻研希伯来文圣经，是因为他希望与犹太人辩论时，使用一些为后者所接受的经文。因此，当圣热罗尼莫（St. Jerome）称许「希伯来文是真理」（hebraica veritas）时，在这方面，他显得不像一个典型的人物。

为了减轻一些圣经段落可能为某些基督徒（为那些反对基督宗教的异教徒更不在话下）所带来的反感，教父惯常借用寓意解释法；不过，他们甚少摒弃经文的文字感和历史感。他们对于寓意法的运用，远胜于外教作者直接套用寓意的方法。

诉诸寓意的做法亦是基于一个信念，那就是：圣经，这部天主的书，是天主赐予他的子民、教会的。原则上，圣经中没有甚么是因不合时宜或毫无意义而可搁置一边的。天主恒常地向他的基督徒传达一个总是有关他们时代的讯息。在解释圣经时，教父把预像解释和寓意阐释混和，并交织得无法拆解。他们这样做，总是为牧民和教育的需要，因他们深信凡被记录下来的，都是给我们作 戒的（参考格前 10:11）。

由于坚信他们正处理的是天主的书，因而是一部具无穷尽深意的书，教父相信任何一篇经文，都可以透过寓意的方法作任何一种阐释。不过，他们亦认为其它的阐释亦可以提供不同的见解，只要所提供的与信仰相符合。

教父释经学最具特征的寓意阐释法的一个危机，可能令今日的人颇为尴尬。但教会告诉我们，这种释经法也常有其贡献（参阅「圣神默感」通谕 31~32, DV 23）：教父教导我们从神学的角度，在一个活生生的传统的脉络中，以一个真正的基督精神来研读圣经。

(三) 教会各成员在释经中的角色

赐给教会的圣经，是全体信友共享的宝物：「圣传和圣经组成一个天主圣言的宝库，托付于教会。全体圣民依附着它，联同他们的司牧，永远持守宗徒的教训……」（DV 10; 亦参阅 21）。的确，教会历史某些时期的信友对圣经经文的熟悉程度，会比别的时期高，但在教会生命中每一个重要更新时刻，圣经都处于启导的位置，从初世纪的隐修运动，至近代的梵蒂冈二次大公会议均如是。

梵二的训导指出，当所有领受了洗礼的人，怀着对基督的信仰参与弥撒庆典时，便公认基督临现于他的圣言中：「因为当圣经在教会内被诵读时，那是基督亲自在说话」（SC 7）。他们是怀着那全体天主的子民独有的「信仰的意识」（sensus fidei）来聆听天主的圣言……因为藉着这「真理之圣神所启发和保存的信仰意识，天主的子民，在教会训导当局领导之下，拳拳服膺其所接受的已不是人的语言，而是天主的圣言（参阅得前 2:13）。他们不能缺损地遵从传与圣徒的信仰（参阅犹 3节），以正确的判断力更深刻地去体会，并以生活更完美地付诸实行」（LG 12）。

为此，教会所有成员在圣经阐释中皆有一定的参与。在履行他们的牧职时，作为宗徒继承人的主教，是圣经在每一时代得到不断阐释的那活生生的传统的首要见证人和保证人。「藉着真理之神的光照，他们有责任忠实地保存天主的圣言，解释它，并透过他们的宣讲更广泛地传扬下去」（DV 9; 参阅LG 25）。作为主教的伙伴，司铎首要的任务是宣讲天主的圣言（PO 4）。他们领受了一个特为阐释圣经的神恩；当传递天主的圣言而非他们自己的思想时，他们把永恒的福音真理，应用在实际的日常生活环境之中（同上）。这神恩是赋予司铎和执事的，尤其在他们施行圣事的时候，要阐明在教会的职务中，圣言与圣事是一体的。
  • 上一篇文章： 教会内的圣经诠释(四)

  • 下一篇文章： 教会内的圣经诠释(六)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(六)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(六) 热 ★★★
教会内的圣经诠释(六)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1181 更新时间：2005-1-24 文章录入：admin ］

在感恩的团体中担当主持和信仰导师的传道员，他们主要的任务并非传授教理那么简单，更要协助信友明白和辨识当他们聆听和反省圣经时，天主的圣言在他们心内正向他们说些甚么。因此，地方教会以整体而言，按天主的子民─以色列的模式（出 19:5~6），成为一个意识到被天主所训诲的团体（参阅若 6:45），一个以信德、爱德和顺服的心恳切聆听天主圣言的团体（申 6:4~6）。只要他们继续在信德和爱德内与整个教会联合一起，这些真正聆听的团体在他们自己的环境中，将成为有力的福传和交谈的能源，以及社会改革的动力（在世界中传福音 57~58; CDF, Instruction sur la liberte chretienne et la liberation， 69~70）。

可以肯定，这圣神亦被赋予个别的教友，令他们在自己个人的生活环境下祈祷，和以祈祷的心研读圣经时，他们的心会变得「火热」（路 24:32）。基于这原因，梵二大公会议强调以各种方法给信徒敞开通往圣经的门径（DV 22, 25）。值得一提的是，这种研读从不会是完全私人的，因为信徒总是在教会的信仰内研读和阐释圣经，之后又把研读的成果带回团体，充实共同的信仰。

整个圣经的传统，特别是福音中耶稣的教训，显示那些被世界认为低下阶层人士，其实是天主圣言的优先听众。耶稣坦言有些事隐瞒了智能和明达的人，却启示了给纯 的人（玛 11:25; 路 10:21），天主的国是属于那些变得像小孩子的人（谷 10:14 及其平行文）。

同样，耶稣宣布：「你们贫穷的人是有福的，因为天主的国是你们的」（路 6:20; 参阅玛 5:3）。默西亚时代的一个征兆，是向贫穷人传报喜讯（路4:18; 7:22; 玛 11:5; 参阅 CDF, Instruction sur la liberte chretienne et la liberation， 47~48）。那些无权势和缺乏人的资源的人，不得不全心信赖天主和他的正义；他们拥有一种聆听和阐释天主圣言的能力，是整个教会理当关注的，这也要求教会从社会的层面作出回应。

认清圣神赋予各种特恩和职能，尤其训导的特恩以服务团体（格前 12:28~30; 罗 12:6~7; 弗4:11~16），教会对那些拥有特恩的人，就是透过他们阐释圣经的专长参与建设基督奥体的人，表示崇敬（「圣神默感」通谕 46~48:本文献 564~565; DV 23; 宗座圣经委员会，「论福音上历史真理的训示」之导言）。虽然，释经者会发现，他们的努力在过往并未受到今日他们得到的鼓励，以他们的学问来服务教会，成了一个庞大而丰富的传统的一份子，这传统可追溯至最初几个世纪的奥里振和热罗尼莫，以至较近期的拉冈热神父（Pere Lagrange）等，一直延续至我们的年代。要发掘现今世代最为注重的圣经的文字含意，便特别需要各方面的专家携手合作：那些钻研

远古语言的、历史和文化、版本批判学和文学类型分析、以及懂得善于利用科学批判方法的人士。在注意经文在原来的历史背景之外，教会依赖默感圣经的同一位圣神所推动的那些释经学者，以确保「在可能的 围内，有众多为天主圣言服务的人，好能有效地为天主的子民提供圣言的滋养」(「圣神默感」通谕 24, 53~55:本文献 551, 567; DV 23; 保禄六世， Sedula cura， 1971 )。在我们这年代，一个令人欣喜的发展是女性释经者数目的跃升。她们在圣经阐释方面，经常提出崭新而透彻的见解，并重新发显已被遗忘的观点。

尽管如以上所述，圣经是属于整个教会的，而且是所有牧职人员和信众「同心合意地坚守、宣认和实践」的「信仰遗产」的一部份，但始终「以权威阐释由圣经和圣传所传达的天主圣言的职权，只是交托予教会生活的训导当局，而它是藉耶稣基督的名义行使该权威的」（DV 10）。因此，教会训导当局拥有最终的责任，确保阐释的真实性，并在必要时指出有违真正福音精神的特殊阐释。训导当局是在基督奥体的共融内履行这职务，正式地表达教会的信仰，藉以服务教会。为此当局会谘询神学家、释经学者和其它专家，承认他们合理的自由，并与他们以相互的关系联合在一起，达至「保存天主的子民在那释放他们的真理之内」这共同目标（CDF, Instruction sur la vocation ecclesiale du theologien， 21）。

丙. 释经者的任务

天主教释经者的任务涵盖多个层面。这是一项教会的工作：研究和解释圣经的目标，是把圣经的宝藏供应牧职人员和信众。但同时也是一项学术的研究，需要天主教释经学者，接触非天主教的同事和不同的学术研究 围。而且，这工作同时包括了研究和讲授，而两者的结果通常都会得到发表。

(一) 基本规则

天主教释经学者在执行任务时，必须注重圣经启示的历史特性，因为旧、新两约以附带各时代特色的人的言词，表达天主在历史中以各种方式传达有关自己和他的救赎计划的启示。因此，释经学者需要运用历史批判法。不过，他们不能以这方法为唯一可取的方法，因为所有适合阐释经文的方法，均有资格为圣经注释作出贡献。

在进行阐释工作的时候，天主教释经学者绝不可忘记他们正阐释的，是天主的圣言。若单单分析了源流、界定了类型、或解释了文学过程，他们共同的任务仍未完成；他们的工作要达至的目标，是把圣经经文的意义，解释作天主为今日所说的话。为达到此目的，他们必须顾及各个诠释的角度，因不同的诠释角度都有助捉摸圣经讯息在当代的意义，亦让圣经的讯息回应今日阅读圣经的人的需要。

释经学者亦必须解释圣经经文的基督性、正典性和教会性的意义。
圣经经文的基督性意义并不是常常那么明显，在可能的情况下是有必要阐明的。虽然基督以他的血建立了新的盟约，但第一个盟约的各经书并没有失却本身的价值。被吸纳到福音的宣讲的时候，这些经卷在「基督的奥秘」（弗 3:4）内获得了、并展示了完整的意义；更阐明了这奥秘的很多 畴，另一方面，同时也为这奥秘所晓示。事实上，这些经卷有助预备天主子民迎接他的来临（参阅DV 14~16）。

虽然圣经每一部书都按个别的目的而写成，并表达特定的意义，但当每部书成为整体圣经正典的一部份时，便披上了一重更深的意义。因此，释经的工作阐明了奥斯定的格言：
「新约隐于旧约，旧约显于新约。」
（Quaest. in Hept.， 2, 73:CSEL 28, III, 3, p.141）.

释经学者亦需要解释圣经与教会之间的关系。圣经是在信友团体内形成的；以色列的信仰，以及后来初期基督徒团体的信仰，均在圣经中得到表达。透过与那先存于圣经、伴同圣经又受其滋养的活生生的传统连结在一起（参阅DV 21），圣经是天主所用的特殊方法，以指引教会的建立和成长，一如昔日天主的子民，今日亦然。这个教会的幅度必须向大公主义开放。

再者，因圣经指出了天主给所有人救恩的恩赐，释经的工作必须包括一个普世的幅度，那就是兼顾其它宗教和今日世界的希望和忧虑。

(二) 研 究

释经的工作实在是太艰巨了，个别的学者单独进行是无法完成的。需要分工合作，尤其在研究方面，需要不同学科的专家。科际的合作将能克服专门化可能引起的局限。

为整个教会的益处，并其在现代世界的影响，教会极需要大量受过培训的人员献身于各方面的释经研究。由于要顾及职务上一些更迫切的需要，主教和修会神长往往不自主地没有认真履行这个义务，以满足这个基本需要。但这方面的缺失将导致教会严重的损害，原因是牧者和信众会因此陷入一个危机，就是任由一个有异于教会、并与信仰生活毫无关连的释经研究所支配。梵二大公会议声称「圣经的研究」当视作「神学的灵魂」（DV 24）时，已指出了释经研究的关键性地位。同样，这大公会议亦暗示天主教的释经学者，他们的研究与神学有一种基本的关连，他们亦必须表明对此关连的意识。

(三) 讲 授

梵二的声明也说明，释经学的讲授在神学院、修院和修会的研究院 所应占的基本角色。明显地，这些研究的程度在不同的地方不尽是一样。理想的做法是由男士和女士一起负责释经学的讲授。这样的讲授在大学 会比较技术性的，在修院 则会更直接地以牧民的需要为依归，但总不能失掉真正认真的学术幅度，否则是对天主圣言不敬。

释经学的教授应向他们的学生传递一个有深度的圣经 赏，展示让人更能欣赏圣经内 的文学、历史、社会和神学价值的深入和客观的圣经研究。他们不可以只满足于传授一堆堆的事实，让学生被动地吸收，却应该提供一个名副其实的释经方法导言，解释主要的步骤，好使学生有能力运用自己的个人判断。因一个教师可用的时间有限，他大可在两个教学方法间任选其一：一方面是一个综合的概述，引导学生整体地研究圣经各书，但不遗漏旧或新约任何重要的部份；另一方面，是就一些精选的经文作深入分析，与此同时，提供一个释经方法的介绍。但不论采用那一方法，必须小心避免片面的做法，以致本身规限于一个完全脱离历史批判基础的灵性解释；又或者相反，是一个历史批判解释，失却了教义或灵性的内涵（参阅「圣神默感」通谕：本文献 551~552, 598）。讲授应在同一时间指出圣经着作的历史根源、这些着作怎样成为在天之父满怀慈爱地亲自向他的子女说的话（参阅DV 21），以及在牧民职务上不可或缺的角色（参阅弟后 3:16）。

(四) 著作发表

作为研究的果实和讲授的补充，着作的发表对推动和发展释经的工作担当了极重要的角色。除了印刷的书籍外，现时着作的发表包括了更有力、更迅速的传播工具（收音机、电视、其它电子传媒）；懂得怎样运用这些传媒是非常有利的。

为那些投身研究的人，一个高水平的学术出版，是交谈、讨论与合作的主要途径；天主教的释经学者，藉此得以与别的释经研究中心以及整个学术界沟通。

近期，还有多种发表的形式，因能迎合不同读者的需要─由那博学人士，至学要理的儿童，及至圣经小组、使徒运动和修会团体─因此贡献良多。具有普及化天份的释经学者，可提供一个极有益而有效的工作：若想将释经研究的成果传遍每一个有需要的角落，这工作便不可缺少。在今日，圣经讯息应成为一个真实的讯息，这个需要日益明显。这需要释经学者认真考虑当前有学识、有修养的人合理的要求，为他们清楚辨别圣经中那些属某一时代次要的细节；那些需阐释作神话的语言，和那些视为属真正历史和默感的意义。圣经的着作并不是以现代的语言或二十世纪的文笔写成，希伯来文、阿剌美文和希腊文原文所采用的表达形式和文学类型，必定要转为对今日的所有人有意义的，否则他们会不自觉地失去对圣经所有的兴趣，或以肤浅的方法，以字义或纯幻想的方法来阐释圣经。

天主教释经学者所作的多项工作，除了为天主的圣言服务外，别无其它目的。释经学者的目标，并不是以他或她研究的成果取代圣经的经文，不管那些成果牵涉的是重整受默感的作者所用的远古资料，或释经科学最新结论的趋时表达；相反，释经学者的目标是不断晓示圣经经文，使圣经经文本身为人所欣赏，并以更准确的历史性和更深度的灵性所理解。

丁. 与其它神学学科的关系

作为神学的一个学科，「信仰追求明了」（fides quaerens intellectum），释经学与其它神学学科存有紧密而复杂的关系。一方面，系统神学影响着释经学探讨圣经经文时取用的预设；另一方面，释经学为其它神学学科提供一些资料，作其研究基础。因此，只要时常互相尊重对方的特点，释经学与神学其它的支流间存有一个对话关系。

(一) 神学与关于圣经经文的预设

释经学者必须为圣经着作定一些预设。为天主教释经学者而言，所指的是基于信仰信条的一些预设：圣经是天主默感的一部书，交托了给教会，为培养信仰和指引基督徒生活。呈现于释经学者前的，并不是一些未经雕琢的、初步的信仰确认，却必定是在教会团体内透过神学反省发展而成的。就这样，系统神学家就圣经的默感，和其在教会生活中的功用所作的反省，为释经研究提供了方向。

反之亦然，释经学者对默感的经文的研究，提供了一个经验给系统神学家，这是后者尝试更清晰地解释圣经默感神学和教会内的圣经阐释时，必须考虑的。释经学者促使教会对圣经默感的历史性质有更实在、更精确的意识，显示出默感的过程是历史性的，不单因为此过程是在以色列及初期教会的历史中发生，亦因为这是透过人类的中介而产生，而这些人均受着他们时代的规限，并在圣神的引领下，在天主子民的生活中扮演重要的角色。

再者，神学对默感的圣经与圣传的密切关系的肯定，透过释经研究的进展得到了证实，变得更为精确。因为释经的研究，促使释经学者更注重那形成经文的生活实况对经文的影响。

(二) 释经学与系统神学

圣经纵然不是唯一的神学知识来源，但为神学研究提供了一个特殊的基础。为能对圣经作准确和精密的学术性阐释，神学家需要借助释经学者的研究；就释经学者而言，他们必须使自己的「圣经的研究」确实堪称为「神学的灵魂」（DV 24）。要达至这目的，他们必须特别留意圣经着作的宗教内涵。

释经学者可协助系统神学家避免陷入两个极端：一方面是「二元化」（dualisme），把一个教义真理完完全全抽离它的文字表达，彷佛文字的表达毫不重要；另一方面是「基要化」（fondamentalisme），混淆了人的意识与神的意识，因而把人的言语中最无关痛 的环节，也视作启示的真理。

要避免这两极端，需要在不分割的情况下作出分辨来，从而接受一股持续的张力。天主的圣言是透过人类作者的着作表达出来，思想和言语同时属于天主和人类，以致整部圣经同时来自天主又来自受默感的人类作者。不过，这并不表示天主给予讯息的历史规限一个绝对的价值。一个讯息是可以被阐释和切合潮流的─意思是在某程度上把经文抽离过往的历史环境，而移植到现时的历史环境 。释经学者为这工程打好基础，系统神学家继续深思别的神学知识来源，因而有助于教义的进度。

(三) 释经学与伦理神学

对释经学与伦理神学的关系亦可作类似的观察。圣经把很多正确行为的指引（诫命、禁令、法律条款、先知劝戒和指摘，智者的忠告等等），紧密联系在有关救赎历史的叙述上。释经学者的一个任务是评定这些丰富资料的价值，好让伦理学家进行他们的工作。

这任务并不简单，因圣经通常不注重把一般的伦理标准与特定的礼仪圣洁的礼规和法律条例分辨出来，却把所有混集一起；另一方面，圣经反映出一个重要的伦理进展，且在新约 达至圆满。因此，若旧约指出某一个伦理的标准（例如奴隶制度或离婚的习俗，或战争时消灭敌人的做法），亦不应让这标准继续发生效力。读者需要细心判辨，就是在历来进展的伦理知识和伦理感光照之下，检讨这些习俗。旧约各书中含有一些「不完美和暂时性的成份」（DV 15），即使是天主的教育法也不能一下子排除。新约本身也不容易从伦理的 畴阐释，因新约经常运用富于比喻的说法，并且往往是似是而非的、甚至争议性的写法；再者，在新约的世界，基督徒与犹太法律之间的关系，是引起重大争议的课题。

因此，伦理神学家有权向释经学者提出很多问题，从而刺激释经学的研究。在大多情况下，答案将是：并没有圣经经文明显地处理所提出的问题；但即使如此，圣经的见证，在支配着整部圣经的那股强大的道德力量架构之内，肯定会指示一个有用并可依循的方向。在最重要的论点上，十诫的伦理原则总是个基本。旧约中已包含那些原则和价值取向，要求人的行为完全相称一个「照天主的肖像」受造（创 1:27）的人的尊严。透过在基督内所启示的天主的爱，新约透彻地阐明了这些原则和价值取向。

（四）多元化的观点和应有的交流

国际神学委员会1988年的「神学真理之释义」（L'interpreation des dogmes， 1988, C, I, 2）文件中提到近年释经学与教义神学间出现的冲突，继而指出现代释经学对系统神学的积极贡献。正确来说，应该说那冲突是自由主义释经学引起的。天主教释经学与教义神学大体来说，并无冲突，只是存在一些强烈的角力情况。不过，说实在的，各个不同的观点，虽独立来说都是合理的，但当这一方或那一方的坚持，以致实际上成为不能妥协的对立时，角力始终有可能演变成冲突。

事实上，两个学科的观点与角度是有分别的，而且理应如此。释经学者的首要任务，是以最准确的程度断定圣经经文在其本身的上下文内的意思，就是说，首先是在特定的文学和历史的上下文中的意思，进而推至更阔的圣经正典的上下文中的意思。在履行这任务时，释经学者会详细解释经文中包含的神学意思，就这样为释经学与进一步的神学反省两者延续的关系定下基础；但始终两者的观点与角度不同，因为释经学者的工作，基本上是历史化和描述性的，限于对圣经的阐释。

在这方面，神学家的角色则较具推敲性和较系统化。为此，他们只是对圣经某些经文和层面感兴趣，而除圣经以外，还会运用很多其它非圣经的资料─教父的着作、大公会议的定断、教会训导当局的其它文件、敬礼仪式─以及哲学系统和当代世界的文化、社会、政治景况。他们的任务不是单单阐释圣经；他们的目标是致力于基督徒信仰的了解，充份表达出对各方面，尤其这信仰与人的存在的必要关系的全面反省。

因着这推敲性和系统化的方针，神学往往倾向于视圣经为论题证言的渊薮，旨在证明教义的论题。近年来，神学家开始较认真地探讨文学和历史背景为正确阐释古代经文的重要性，因而他们更准备好与释经学者合作。

作为被写下来的天主的圣言，圣经意义的深蕴是任何系统神学皆不能完全捕捉或规限的。圣经的一项重要功用，是向神学系统作出严峻的挑战，并经常引发对主启示的一些重要观点和人类现实的关注；这些观点，有时候在系统化反省的专注中被遗忘或忽略了。释经方法的更新可帮助增强这些方面的意识。

反之亦然，释经学可以从神学的研究得到启发。神学的研究可促使释经学向经文提出重要的问题，从而发掘经文圆满而又丰富的意义。圣经的学术研究，是不能脱离神学研究，或教会的灵修经验和判别的。当释经是在基督徒团体，而这团体是导向全世界得到救恩的活生生的信仰背景下进行，才会产生最好的成果。
  • 上一篇文章： 教会内的圣经诠释(五)

  • 下一篇文章： 教会内的圣经诠释(七)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(七)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(七) 热 ★★★
教会内的圣经诠释(七)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1129 更新时间：2005-1-24 文章录入：admin ］

第四章 在教会生活中圣经的阐释

在圣经阐释方面，释经学者可能占一个特别的位置，但绝不能垄断。在教会内的这项阐释工作，在许多方面远远超乎对经文的学术分析。事实上，教会并不单单视圣经为一个关于她本身渊源的历史文集，却以圣经作为天主在今日向教会本身及整个世界所说的圣言来接受；这个源自信仰的信念，另一方面引发圣经讯息的生活实践和把圣经讯息植根于文化中，以及把受默感的经文应用于礼仪、「神圣阅读」法（lectio divina）、牧民职务，以及大公主义中多种不同的运用上。

甲. 现实化

如上一章指出，在圣经之内已可找出现实化的例子：极早期的经文曾在新的景况中重读和应用于天主子民当代的处境中。今日的信仰团体亦受到同一基本信念的激励，延续这个现实化的过程。

（一）原 则

现实化是建基于以下一些主要原则：
现实化是可行的，因为圣经经文蕴含的意义极为丰富，赋予经文一个为所有时代、所有民族均适合的价值（参阅依 40:8; 66:18~21; 玛 28:19~20）。圣经的讯息可以相对和充实每一个世代的价值系统和行为标准。

现实化是必须的，因为，虽然圣经经文的讯息具恒久不变的价值，但经文是就昔日的景况，以各不同时代和风气所影响的言词编写而成。若要显示这些经文为现今世人具有意义，必须把经文的讯息应用于今日的景况，并以合时的言词表达。这先需要有一个诠释的功力，目的在于冲破历史的规限，从而确定经文的基本讯息。

现实化的工作，应常常意识到基督徒的圣经中两约之间存在的复杂关系，因为新约既满全了旧约，同时又超越了旧约；经文现实化正吻合这般动态的合一。

现实化的工作是从信仰团体活生生的传统衍生出来的，这团体与那些产生、保存及承传圣经的团体，保持着一个明显的延续关系。在现实化的过程中，「传统」有双重的角色：一方面，避免了异样的阐释；另一方面，保障那原有的动力的承传。

因此，现实化不是对经文的操纵，不是把新的见解或思想投射到圣经经文上，而是诚恳地尝试发掘经文在这一时刻要说些甚么。圣经的经文在任何时候都在基督教会之上；即使圣经形成至今已相隔多个世纪，经文仍保留其独特的引导角色，不容被操纵的。教会的训导权「并不在天主的圣言之上，而是为天主圣言服务，教会训导权所教导仅是由传授而来的；教会谨遵主命，并藉圣神的助佑，虔敬地听取、善加护守、并忠实地陈述天主的圣言」（DV 10）。

(二) 方 法

由这些原则，可产生多种现实化的方法。

在圣经本身之内已出现的现实化，在犹太传统中得以延续，见于塔尔古木（Targoumim）（一种译释）和米德辣市（Midrashim）（即一种经文注释）的做法，寻找平行片段（gezerah shawah），修订经文的读法（'al tiqrey），为经文配上另一的意义（tartey mishma'）等等。

教父方面，他们运用预像和寓意法，以切合基督徒当代处境的方式展现圣经经文。
在现代生活中尝试使圣经经文现实化时，应谨记现时的思想方式已大有改变，阐释的方法亦大有改进。

现实化先需要一个正确的经文诠释，当中包括经文的文字含意的断定。致力作现实化的人士，若本身没有释经的训练，则应借助一些好的圣经导论，以确保他们的阐释是朝向正确的方向。

要达至成功的现实化，最确切和可靠的方法，是以经解经，尤其是旧约经文的阐释，旧约经文已在旧约本身之内被重读（例如出16章的玛纳在智 16:20~29 被重读），及／或在新约内被重读（若 6）。只有与基督及教会的奥迹关连，一篇圣经经文在基督徒的生活中现实化，才会正确无误。因此，若纯粹从旧约抽出一些事件（出谷纪；玛加伯上、下），作为基督徒争取解放的模式，是不恰当的。

基于各种诠释哲学，阐释的工作因而包括叁个步骤：（一）在个人自身实际的处境内聆听圣言；（二）辨别现时处境为圣经经文所阐明或质疑的层面；（叁）从蕴藏在圣经经文内的完整意义当中抽出能达至、并吻合天主在基督内的救赎意愿，有助改善现时的处境的那些元素。

藉现实化，圣经可以显明现时的很多课题，例如：各式服务传教方式问题、教会共融的含意、贫苦者优先受惠、解放神学、妇女的地位。现实化亦可注意现代社会越来越注重的一些价值，如人权、维护生命、保护大自然，和对世界和平的向往等。

(三) 局 限

为要符合圣经所表达的救赎性真理，现实化进行的程序要承受一些限制，以提防陷入错误的方向。
诚然，任何一种圣经阅读必定是有选择性的，但应尽量留神，避免一些有倾向性的阐释，就是不但不受经文的教导，反而利用经文，只作阐释者本身指定目的的了解（就如某些派别，像耶和华见证人，所作的现实化方式）。

倘若是建基于与圣经经文的基本方向回异的理论原则，如一个反信仰的理性主义者，或一个无神唯物主义者，现实化将丧失所有效力。

同样，必须摒弃任何一个与福音的正义和仁爱精神背道而驰的实践方式，如利用圣经去支持种族隔离、反犹太主义，或不论男性或女性的性别歧视。梵二（教会对非基督宗教态度宣言 4）指出，应特别着意绝对避免实践有可能惹起或加强反犹太人民精神的一些新约经文。相反，过往惨痛的事件，理应催促所有人谨记，按新约所指，犹太人仍是天主「所爱」的，「因为天主的恩赐和召选是决不会撤回的」（罗11:28~29）。

圣经讯息的实践若以一个正确的经文阐释开始，并在教会训导的引领之下，在那活生生的传统中延续，是可避免走上歪路的。
无论如何，犯错的危险并不对这么一个必要的任务，就是把圣经讯息带到我们这时代的人的耳边和心中，构成阻碍的因由。

乙. 植根文化

现实化的过程让圣经在不同时期均能结出果实，相应地，植根文化的过程则兼顾不同地方的多元性：这确保圣经讯息在众多不同的土地上得以植根。可以肯定这多元性不会是全面的。事实上，每一个真正的文化，均以个别方式盛载着天主所建立的普世性的价值。

植根文化的神学基础，在于这样一个信仰确认：天主的圣言超越表达它的那些文化，且具有被传播到别的文化的弹性，藉此得以在所有人身处的文化背景内通传给他们。这信念源自圣经本身：打从创世纪开始，圣经便采取一个普世性的立场（创 1:27~28），及后在透过亚巴郎和他的子孙许诺给所有人的祝福中重申（创 12:3; 18:18），并且在把基督福音的宣讲拓展至「万民」时，决定性地肯定了这立场（玛 28:18~20; 罗 4:16~17; 弗 3:6）。

植根文化的第一步是翻译默感的圣经到另一个语言。这步骤在旧约时代已实行了，先是当希伯来文圣经以口传方式译成阿剌美文的时候（厄下 8:8~12），以及后来以书写方式译成希腊文的时候。一个翻译当然不止一个简单的原文的注音誊写。由一个语言转到另一个语言，必定牵涉一个文化背景的转移：观念不是完全一致，而符号亦有不同的意义，因这些来自不同的思想传统和生活方式。

以希腊文写成的新约，整体而言，充份反映出一股植根文化的动力：当把耶稣的巴力斯坦化的讯息转移到犹太希腊文化时，这表达了一个意向，就是要超越一个单一文化世界的局限。

圣经的翻译虽然是一个基本的步骤，但这工作本身并不保证一个彻底的植根文化过程。翻译之后，还需要阐释，把圣经经文明显地联系至切合本地文化的感受、思想、生活和自我表达的方式。从阐释开始，便踏进植根文化的其它阶段，进而形成一个植根于文化的基督文化，延展至生活的每一方面（祈祷、工作、社交生活、习俗、法制、艺术与科学、哲学和神学反省）。实际上，天主的圣言是一粒种子，从圣言被栽植的土壤 吸收有助成长和结果实的要素（参阅AG 22）。因此，基督徒必须辨别「宽宏的天主分施给万民何等的财富；同时，他们务要把福音的真光投射在这些宝藏上，去释放他们，把他们归纳于天主救世者的王权之下」（AG 11）。

明显地，这并不是个单向的过程；而是包括「互向致富」。一方面，在繁多的文化中蕴藏的宝藏，让天主的圣言结出新的果实；另一方面，圣言的光照可对各文化所提供的，给予取舍的能力。有害的元素可置之不理；有益的元素的发展则得到鼓励。对基督这个人，对他的逾越奥迹的动力和他对教会的爱的全心忠信，可避免两个虚假的做法：一方面是把讯息作肤浅的「适应」；另一方面是混合主义的混淆（AG 22）。

圣经的植根文化过程，从初世纪起已分别在东方和西方的基督徒中展开，并证实相当成功。不过，始终不能视之为一项已完成的大任，却要紧随着各个文化不断演进，一而再、再而叁地推行植根文化的工作。在较近期才接受福音的国家，出现的问题则有点不同。事实上，传教士难免带同植根于他们本身国家文化的天主圣言，致令新的地方教会要以各种努力，把这属于植根于异国文化的圣经，转变成另一个更贴合他们当地文化的形式。

丙. 圣经的运用

(一) 在礼仪上

从教会最初期开始，圣经诵读一直是基督徒礼仪中不可或缺的一部份；这可说是秉承会堂的礼仪形式。时至今日，基督徒与圣经接触，最主要的途径仍是透过礼仪，尤其在主日的感恩祭庆典中。

原则上，礼仪，特别以感恩祭庆祝为高峰的圣事礼仪，构成最完美的圣经经文实践：礼仪把圣言的宣告，放置于围绕着基督的信友团体中间，以求趋近天主。基督于是「临在于自己的言语内，因而在教会内恭读圣经，实为基督亲自发言」（SC 7）。成书的经文因而成了活生生的言语。

梵二引发的礼仪改革，尽力为教友提供丰富的圣经滋养。主日读经的叁年循环，给予福音一个优越的位置，以揭示作我们得救根源的基督奥迹。这个叁年的循环规律地把旧约一篇经文与福音的经文接连起来时，往往暗示一个趋近预像法的圣经阐释。当然这不是唯一可行的阐释方法。

讲道更明显地使天主圣言现实化，是构成整体礼仪的一部份。在讨论牧民谈及此点。

依梵二指令推出的礼仪读经本，旨在造就一个「更丰富、更多样化、更适当」的圣经诵读（SC 35）。现阶段，只局部满全了这目标。即使如此，读经本本身也有了一个积极的、导向合一的后果。在某些国家，这却显示出很多天主教徒对圣经的生疏。

在教会每一个圣事的庆典中，圣言礼仪是一个具有决定性的要素；这不只在于单纯地一篇接一篇的选读，更应包括静默和祈祷的时间。这圣言的礼仪，尤其在日课中，从圣咏集中挑选经文来帮助基督徒团体祈祷。圣歌和祷文均充满着圣经的言词和象征符号。由此可知，信友是多么需要阅读圣经的习惯，预备和伴随礼仪的参与。

若然在读经当中「天主向他的子民说话」（《罗马弥撒经书》33），圣言礼仪要求不论在宣读或阐释方面，均需要很谨慎地进行。因此，培育那些将要主持集会，和那些协助他们的人时，理应周详地兼顾那焕然一新的天主圣言的礼仪所要求的是甚么。因此，透过一个共同的努力，教会将延续委托于她的使命：「从天主圣言的筵席，及从基督圣体的筵席，取用生命之粮，并供给信众」（DV 21）。

(二) 神圣阅读

神圣阅读，无论在个人方面或团体方面，是阅读一篇较长的圣经段落，接受此为天主的圣言，在圣神带领之下，引入默想、祈祷和默观的氛围。

有规律的、甚至每日读经，在初期教会已有此习惯。集体读经，则是在第叁世纪，奥力振的时期得到确立；他通常依据整个星期连续诵读的圣经经文作出讲道。那时候，每日都有专为研读和解释圣经的集会，但在基督徒当中这做法并不常成功（奥里振，Hom. Gen.， X. 1），因而终被废弃。

神圣阅读，尤其在个人的层面，是在隐修生活的黄金时代已被确立。在近代，一个由教宗庇护十二世核准的圣经委员会训令，把这读经的方法推荐给所有神职人员、平信徒和修会人员（本文献 592）。不管是个人的或集体的方式进行，这读经法的确再一次受到重视。所朝向的目标是创造和滋养对圣经的「一份有实效和坚定的爱」，因为圣经是灵性生命和宗徒事业丰收的泉源（本文献 591 及 567），并激发对礼仪更深的了解，和确保圣经在神学研究和祈祷中占有一个更重要的位置。

大公会议的启示宪章（25）同样强调司铎和修会人员需要勤奋地研读圣经。再者─崭新的地方在于─该宪章亦邀请「所有基督信徒」「要藉多读圣经」，去获得「耶稣基督那不可测量的丰富福音」（斐 3:8）。建议的方法有多种，除了私人阅读外，亦有以小组形式研读的建议。大公会议文献强调阅读圣经必须以祈祷伴随，因为：祈祷是在圣神的默感下，对在圣经中接触到的天主圣言所作的回应。在基督徒当中推行过不少集体研经的活动，只希望从圣经中获取对天主和天主在耶稣基督内的救恩计划的更深认识。

(三) 在牧民职务上

在牧民职务上应经常求助于圣经，如启示宪章（24）所倡导的，可采取多种不同的形式，视乎那一种阐释方式对牧者有用，又有助信众的明了。主要的场合有叁个：教理讲授、宣讲和圣经牧民的工作。有许多因素均与基督徒生活的一般层面有关。

在教理讲授中解释天主圣言（Sacros. Conc.， 35; G. Catech. Direct.， 1971, 16），是以圣经为首要泉源。在教会传统内解释的圣经，提供了教理讲授的起点、基础和准则。教理讲授其中一个目标应是启发一个人对圣经的正确了解和有效的研读，从而发掘圣经所蕴含的神圣真理，引发对天主藉他的言语向整个人类传达的讯息作一个最大方的回应。

教理讲授应从神圣的启示历史背景出发，好能在天主整体计划的光照之下，介绍旧约和新约的人物和事件。
要从圣经的经文进入给现世的救恩意义，运用的诠释程序有多种，从而产生不同的注释。教理讲授的功效系于所采用的诠释方法的价值，这可能陷入的一个危机，就是满足于一个单单把圣经的人物和事件按时序排列的表面注释。

明显地，教理讲授只可触及整部圣经的一小部份。一般而言，会特别多用新约和旧约的故事，会突出十诫；但亦应着意地运用先知的神谕、智能的训导和福音中重要的言论，如山中圣训。
介绍福音时应旨在引致人与基督相遇，因他是整个圣经启示的钥匙，并通传了天主的召叫，每一个人都应回应。先知和「为真道服役的人」（路 1:2）的言语，应该用针对今日的基督徒的说话而说。

相对照的陈述，亦可应用于宣讲的职务上。宣讲的工作须从古代的经文吸取适合基督徒团体今日的需要的灵性滋养。
今日，宣讲的职务主要是在感恩祭庆典首部份结束时，透过紧随传报天主圣言的宣讲部份履行。

在宣讲过程中，不可能对圣经经文作太过仔细的解释；因此，只能解释经文的中心思想，就是在团体或个人的层面上，最能启发信仰和最能激励基督徒生活成长的那个思想。介绍这中心思想就等于，照以上所述，努力把经文现实化和把经文植根于文化当中。要达到这目标，需要好的诠释原则；若缺乏这方面的准备便会回避探入圣经研读的深处，而满足于肤浅的说教形式，或丝亳没有在天主圣言的光照下，谈论当代的问题。

在某些地方，释经学者曾协助出版一些刊物，专为帮助牧民工作者履行他们的责任：即正确地阐释礼仪上的圣经经文，和使之适用于今日的景况。若这种努力能更广泛地运用，则更理想。

宣讲员定要避免一面倒地强调信友应尽的义务。圣经的讯息必须保留其最重要的特色，就是天主无条件地恩赐救恩的好消息。宣讲工作若能帮助信众在一切之上「认识天主的恩赐」（若 4:10），一如圣经所启示的，便是做了一项最有益、最符合圣经精神的工作；由此，信众亦可从一个积极的角度了解由此而生的义务。

圣经牧民工作的目的，是阐扬圣经是天主的圣言和生命之源。首先，这工作推动圣经翻译成每一种语言，并着意推广这些翻译， 围越大越好。圣经牧民工作亦包括创作和支持多种活动：组织专务研读圣经小组、主办圣经研讨会、圣经周、出版期刊和书籍等。

在信仰和基督徒行动的观点下，那些高度推崇研读圣经的教会善会和运动，作出了重要的贡献。不少「基层基督徒团体」聚会时，都专研圣经，并定下叁重目标：认识圣经、建设团体和服务群众。这 ，释经学者亦可提供有益的帮助，避免使圣经讯息现实化，而没有良好的经文作依据。但有一现象值得庆幸，就是圣经握在低下阶层和贫苦者的手中；他们为圣经的阐释和现实化，不论是由灵修和存在的角度，带来一道强光，比那来自依靠自己的资源而得到的学问的理解更具渗透力（参阅玛 11:25）。

大众传播工具（大众传媒）─报章、电台广播、电视广播─与日俱增的重要性，促使天主圣言的宣讲和借助这些媒介来广传圣经的知识。由于传媒极独特的特征，以及另一方面，其足以影响广大群众的能力，运用这些媒介时，需要一个特别的训练，以免作出毫无价值的即席创作，以及造成俗鄙的后果。
不论是在甚么环境或甚么方式─教理讲授、宣讲或圣经牧民工作─总要使圣经经文受到应受的尊重。
  • 上一篇文章： 教会内的圣经诠释(六)

  • 下一篇文章： 教会内的圣经诠释(八)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会内的圣经诠释(八)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会内的圣经诠释(八) 热 ★★★
教会内的圣经诠释(八)
［ 作者：宗座圣经委员会文告 转贴自：思高圣经学会出版社 点击数：1116 更新时间：2005-1-24 文章录入：admin ］

(四) 大公主义

若大公主义是一个特殊和有组织的运动是较近期的事，天主子民的合一这意念，即这运动致力要恢复的合一，乃是深深植根于圣经的。这目标是主经常所关注的（若10:16; 17:11, 20~23），期望基督徒在信、望和爱中合而为一（弗 4:2~5），互相尊重（斐 2:1~5）和团结一致（格前 12:14~27; 罗 12:4~5），而最重要的是，一个在基督内交流生命的合一，就如葡萄树和枝条（若 15:4~5），头和肢体（弗 1:22~23; 4:12~16）一样。这个合一应是完善的，像圣父与圣子的合一（若 17:11, 22）。圣经提供了这合一的神学基础（弗 4:4~6; 迦 3:27~28）。最初的宗徒团体提供了一个具体的、活生生的典 （宗 2:44; 4:32）。

大公主义交谈中面对的问题，大多是有关圣经经文的阐释。也有些是神学的问题：末世论、教会的架构、元首制和集体制、婚配与离婚、给妇女开放司祭职务等等；此外，有属法典和法律程序的问题：牵涉普世教会与地方教会的管理；最后，其它纯属圣经的问题：正典的书目，一些诠释学上的问题等。

虽然圣经的诠释本身不能解决所有这些问题，但常被引用，令大公主义得以跨进一大步；显着的进展有：藉着采用相同的方法和类似的诠释观点，多个基督教派系的释经学者，在阐释圣经方面已达至一定程度的共识，如大批合一圣经翻译的经文和注释所显示的，还有其它的刊物。

再者，圣经阐释上一些不同的观点往往具有刺激作用，并且能是相辅相成，互相充实，例如当这些不同的表达属于各基督徒团体个别传统的价值时，更可从而说出基督奥迹多方面的意义。

由于圣经是信仰标准的共同基础，大公主义迫切呼吁所有基督徒以顺服圣神的心，以仁爱、虔诚和谦卑，重读默感的经文；大公主义呼唤所有信徒默想这些经文，并生活这些经文，以求达到内心的皈依和生活的圣善。这两种呼唤，联同为基督徒合一的祈祷，构成整个大公主义的灵魂（参阅UR 8）。要达至这目标，需要基督徒买到圣经，越多越好，鼓励合一的翻译─有一个共同的经文将大幅帮助一起研读和了解─合一祈祷小组，期望透过一个真实和活生生的见证，在多元化中迈向合一（参阅罗 12:4~5）。

总　结

从以上漫长的解释─纵然很多问题的讨论仍过份简化─第一个结论是圣经注释在教会内及在世界上，满全了一个绝对必要的任务。若在了解圣经时试图置圣经注释不顾，只是创造一个假象，并表示对默感的圣经的不敬。

基要派人士只把释经学者贬黜为翻译员（却未认识到翻译圣经的过程已是一项注释的工作），并拒绝进一步跟进释经学者的研究，这些基要派人士并不明白：尽管他们全情地忠于天主的圣言─这坚持是那么值得称赞─实际上他们所走的路只会引领他们远离圣经经文的真意，亦不能全面地接受降生奥迹的后果。永恒的圣言是在某一特定的历史时期，在一个清楚界定的文化和社会背景内，降生成人，任何一个人若希望了解天主的圣言，应谦逊地在圣言显示自己的地方去寻找，并且，为达到这目的，接受人类知识这份不可少的帮助。天主向人类讲话时，打从旧约开端起，均用尽人类语言的所有技巧，但同时接受一个事实：他的圣言将受制于这语言的缺陷。对默感的圣经表示应有的尊重，必须付出一切应有的努力，好能透彻地捉摸圣经的意义。可以肯定，若要每一个基督徒亲自作出所有有助更了解圣经经文的研究，是不可能的。这艰巨的工作委托给释经学者，他们在此事上有责任确保所有的人都能从他们的努力获得裨益。

第二个结论是：圣经经文的性质本身意味着阐释经文时，最低限度在主要的程序上，需要不断运用历史批判的方法。事实上，圣经并不以一个直接启示出来、无时间性的真理的姿态出现，却是一个成文的凭证，证实天主在一连串的参与人类历史中自我显现。有别于其它宗教的教理，圣经的讯息是牢牢地植根于历史当中的。因此，除非仔细考查圣经各书卷的历史背景，否则不能正确理解这些书卷。「跨年代」的研究为释经学总是不可或缺的。不管各个「同年代」的取向各自的专注和价值为何，他们都不能取代「跨年代」的研究。若要结出成果，「同年代」的研究必须接受「跨年代」研究的结论，至少遵循其主要脉络。

不过，尽管有这基本原则，同年代的取向（修辞学、叙述分析、语意分析等等），至少在一定程度上足以引起一个释经上的更新，并作出一个极有用的贡献。事实上，在这方面历史批判法并不享有专美。这批判法必须认识其限制，以及可能陷入的危机。哲学诠释学近期的发展，和另一方面，我们就圣经传统内和教会传统内所作的阐释归纳的几点观察，均揭示了历史批判法企图妄顾的一些阐释问题。历史批判法最主要目的在于把经文置于原来的历史脉络 ，藉此确定经文的意义，但有时候这方法显得忽略了经文意义动态的一面，和经文意义有继续发展的可能性。若历史批判释经做不到兼顾编辑过程的最终结果，却继续单一地专注于经文的源流和分类，便无法令释经的工作圆满。

天主教释经学，藉着对那庞大的、圣经本身也为之作证的传统的忠信，应尽量避免这种技术性的偏差，并保持作为一门神学学科，其最重要的目的是加深信仰。这并不表示不再认真的作学术研究，或藉护教为借口，而妄用方法。每一部门研究（文字批判、语言学研究、文学分析等）均有其个别的专有规则，应完全有自由依从这些规则。但这些专门研究当中，没有一门是最终的目标。在组成整体释经工作时，对主要目标的定向始终应是首要的考虑，以避免浪费精力。天主教释经学不应像一道水在沙中流失一样，迷失于一堆吹毛求疵的分析中。天主教释经的工作，要在教会 和世界上满全一个重要的功能：即对正确无误地传递默感圣经的内容有所贡献。

天主教释经学的工作，联同其它神学学科的更新，以及牧民工作上实践天主圣言、把天主圣言植根文化的大任，一直是朝向这目标；在检讨这问题的现况和就此表达一些反省时，本文希望尽点绵力，以期所有人能更清楚意识到天主教释经学者的角色。

罗马 宗座圣经委员会 1993年4月15日。
  • 上一篇文章： 教会内的圣经诠释(七)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


术士西满与太监的故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
术士西满与太监的故事 热 ★★★
术士西满与太监的故事
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1093 更新时间：2005-2-20 文章录入：admin ］

路加接下去记载了两件相当重要的初期教会史：一件与西满术士有关，另一件则是执事斐理伯给太监授洗的故事。

「有一个人名叫西满，曾在这城中行过邪术，使撒玛利亚人惊奇不已，他并称自己是一位大人物。所有的人，从上到下都听从他，因为他的魔术已征服他们很久了。」（宗八9～12）幸好不久斐理伯到撒玛利亚传布福音，众人都受了洗，西满也成了一位信教徒，并到处与斐理伯在一起。不久耶路撒冷的宗徒们，听说撒玛利亚人已接受了基督信仰，就派伯铎及若望前去察看。因为这些人只受过洗，宗徒祈祷后就替他们覆手，他们就领受了圣神。西满看见只要宗徒们一覆手，圣神就下降，他也希望拥有这种神力，于是便拿钱给宗徒说：「你们也给我这种权能吧，让我覆手的人也能领受圣神。」（宗八19）

我们已知道，西满是一位术士，当年知识尚未普及，老百姓还生活在迷信之中，因此，那种所谓占星家、算命先生、或巫师、魔术师等比比皆是不足为奇，西满只是其中的一位而已。但西满并不是那种骗财骗色的巫师，否则他也不会这样快就接受了洗礼。他的问题可能只是一个无知问题，他认为只要宗徒一覆手圣神就来。他也需要这种神力，因为这样更能令人惊服。这种愿望本来没有什么不好，问题只是他的方法错了，他不知道教会内的这种神力，是不能用金钱购买的！伯铎因此立刻责备他，并叫他快快悔改必求上主原谅。幸好西满听了伯铎的话，就请宗徒们为他祈求上主，使伯铎刚才所说的话不致降到他身上。西满虽然后坏了，但他的名字却遗臭万年，今后在教会内凡买卖圣职、圣物或贩卖圣事等罪过，一律叫 Simonia

即西满之罪！

西满之罪，对我们来说可能只是一椿历史事件，现代人已不太可能再用金钱去购买圣职或神力了。但我们还当小心，万不可与天主「讨价还价」，天主若答应我这个，我就替天主做那个。这种与天主谈条件的想法，多少有点西满之罪的阴影。记得以前在修院时，一位老神父给我们讲避静，当他提到祈祷时，常劝我们无论向天主求什么，一定要加上一句「尔旨承行于地，如于天焉！」他强调天主无所不知，祂知道我们需要什么，什么对我们有益，什么则有害。凡对我们有益有利的，在天大父一直会赏给我们。耶稣不是说过：「你们求，就必得到；你们找，必要找到！」可惜我们求的或找的，往往弄错了对象。我们求功名、求事业有成，这些可能没有什么不好；但天主有远见，祂正见到我们一旦有了钱财或地位，我们的心可能开始会起变化，慢慢地甚至连灵魂也保不了。若这样子祂又如何能答应我们要求！因此我们千万不可与上主谈条件，你答应我这件事，我就替你做那，这是西满的想法，我们不可试探天主！

路加接下去给我们报了执事斐理伯的故事。

自斯德望殉道后，信徒们害怕司祭长等人可能继续迫害，就纷纷离开圣京往北方拢玛利亚逃避，执事斐伯也在那时离开的。「斐理伯到了撒玛利亚的一个城中，宣讲基督。众人专心听他的话，观看他所行的奇迹。有很多附魔的人，魔鬼大声叫着从他们身上离开了。许多瘫痪和瘸腿的人也都得到了治愈，欢乐充满了那座城。（宗八5～8）这可能就是福音向外邦人发展的开始。

我们还记得耶稣在井边，向撒玛利亚妇人讨水喝的故事：那位妇女当时曾向耶稣说：「你既是个犹太人，怎么向我这个撒玛利亚妇人要水喝呢？」（若四9）原来当年犹太人所临近的撒玛利亚人老死不相往来。之所以如此，原来公元前八世纪时，北方的亚述王朝曾占据了这块地方，并大量移入外地居民，使原来居住在那里的犹太人，变得愈来愈少；这些人后来渐渐地与外教人结婚而被同化。因此正宗的犹太人当年称他们「杂种」，与他们一刀二断永远不再往来。幸好斐理伯带来了基督的福音，使许多撒玛利亚人后来也成了基督徒，使天上的佳音开始向外拓展。

但斐理伯的大功尚不仅此，他甚至把福音带到了遥远的非洲。原来某日主的天使曾向他说：「起来，往南行，沿着耶路撒冷下到迦萨的路上去，即旷野中的那条路。」（宗八26）那时正好有位衣索比亚女王的太监，在耶路撒冷朝圣后，正乘着马车原路回家，他那天坐在车上正诵读着依撒意亚先知书。圣神叫斐理伯走过去，问那位太监究竟懂不懂先知所说的这些话？太监却答说：「若没有人指教我，怎么能懂？」于是斐理伯乘机给他介绍了耶稣基督，并强调先知所预言的那只被人牵去待宰的羔羊，正是指默西亚耶稣基督。太监终于相信了，并求宗徒给他付洗，但当他们从水中出来后，主的神又把斐理伯提走，太监从此再也见不到他了。但他还是欢欢喜喜地往前走，回到了自己的家乡，斐理伯却出现在阿左托，以后经过各城宣讲福音，一直到西泽勒雅。（宗八27－40）。
  • 上一篇文章： 没有了

  • 下一篇文章： 穷寡妇的故事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年四旬期文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年四旬期文告 热 ★★★
2005年四旬期文告
［ 作者：佚名 转贴自：本站原创 点击数：4483 更新时间：2005-2-20 文章录入：admin ］

你应爱慕上主……这样你纔能生活，纔能久存。（申：卅，20）

1.每一年的四旬期，为我们都是一个好机会，加强祈祷、补赎、敞开心灵，温顺地接纳天主圣意。四旬期为我们勾划了一个灵修之旅，让我们好好预备，再次经历基督死亡、复活的奥迹。为此，我们首先要更热心地聆听天主圣言，更慷慨地力行克己生活-我们也能够给那些穷苦、有需要的人更多的帮助。

亲爱的弟兄姊妹，今年四旬期，我愿意请各位注意一个主题，这段出自申命记的章节，以流畅的文字将这个主题说明得很清楚：「你应爱慕上主……这样你纔能生活，纔能久存。」（卅，20）这是梅瑟对人民的指示，要求他们遵守与雅威在摩阿布地方所订立的盟约：「……为叫你和你的后裔得以生存，你应爱慕上主你的天主，听从祂的话，完全依赖祂。」（卅，19-20）忠于这神圣的盟约，就是以色列人未来的保障：「这样你纔能住在上主向你的祖先亚巴郎、依撒格和雅各布伯誓许要给他们的土地上。」（卅，20）按圣经中的了解，活到高寿，代表了至高者最大的仁慈。由此看来，长寿应是神所赐的特殊恩宠。

在今年四旬期，我愿请求各位反省此一主题，以加深我们对年长者受召在社会及教会内所扮演角色的认识，进而预备你的心灵，给予长者时时应有的亲切接纳。我们看到，由于科学和医学的进步，人类的寿命延长，老年人口也因此增多。这个现象，要求我们对所谓的「老年」社会给以更特别的关注，以帮助他们充分发挥潜力，为整个社会服务。对老年人的关怀-尤其是在他们经历艰困的时刻时-必须是所有信友最关心的事，特别是西方社会的教会团体，因为老年人的问题在西方社会特别严重。

2.人类的生命是一项宝贵的恩赐，人生的每一个阶段都应受到关爱及维护。十诫中说：「不可杀人！」就是要求我们从生命的开始到自然地终结，都应该给以尊重和提升。即使在病痛时，以及体力渐衰，以至于没有自立生活的能力时，此诫命仍然适用。如果年华渐老，仍能在信仰的光照下平静地接受不可避免的身体状况，老年就会成为一个非常可贵的机会，更加领会十字架的奥秘，正是这奥秘，使我们的人生充满了意义。

我们应该从这个角度去了解、帮助年长者。在此，我愿向献身于满足这些需要的人士表达感激之意，同时也呼吁其它善心人士，利用四旬期的机会，也能各自有所贡献。这样可使许多老年人不把自己视为社会的负担-有时甚至视自己为家庭的负担，以致于在孤独的环境下生活，把自己孤立起来，甚或郁郁不乐。

我们必须唤起舆论的意识，明白在任何情况下，老年人都代表着一种必须重视的资源。因此之故，必须加强老年人的经济支持，并主动制定法律，使老年人不致被排除在社会之外。事实上，在过去十年里，社会已更关注老年人的需要，医学界缓和医疗的发展，加上对病人的整体照顾，都特别有利于慢性病患。

3.老年人到了人生的这个阶段，有较多的空闲时间，使他们得以面对过去或许由于一些急迫的事务、或当时视为优先的事务，而被摆在一边的首要课题。知道最终的目标已经近了，年长者能因此专注于必要的事务，并重视那些岁月不能损坏的事务。

正因如此，年长者能在社会上履行他的角色。如果说人的生命建立在前人所留下的传承上，而他的未来有赖于同时代的人传递给他的文化价值观，那么，在他走向更完全的文明时，年长者的智慧和经验，必会照亮他的路途。

重新发现不同世代之间能够丰富彼此，是多么重要啊！今年的四旬期，强烈地要求我们悔改、团结，而能带领我们注意到这些与每个人都有关系的重要主题。如果这些人-我们的弟兄姊妹，由于年龄或由于疾病以致能力减退，而天主子民竟屈服于某些流行的心态，认为他们已经一无用处，这社会会变得怎样呢？相反的，如果从家庭开始，天主子民就一直能开放、接纳年长者，那么，这社会又该会多么不一样啊！

4.亲爱的弟兄姊妹，在四旬期间，让我们在天主圣言的帮助下省思：每一个团体都能以亲切的心，去了解年长者，是多么重要！更重要的是，我们必须习惯于怀着信心思索死亡奥迹，这样，我们与天主的必然相遇，就能在内心平安的气氛下产生，因为我们知道「在我母胎中缔结了我」（参咏：一三九，13），并愿意我们「成为他的肖像」（参创：一，26）的那一位，在那时会接纳我们。

圣母玛利亚，我们四旬期之旅的引导，会带领全体信友，尤其是年长者，更深刻地认识基督的死亡与复活，祂是我们存在的最终理由。愿她-圣子的忠诚仆人，与圣安纳及若亚敬一起，在「现在和我们临终时」，为我们每一个人代祷。

我降福你们大家！

二○○四年九月八日 发自梵蒂冈
  • 上一篇文章： 没有了

  • 下一篇文章： 礼仪圣事部圣体年建议及提示(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


旧约对基督徒的重要性

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
旧约对基督徒的重要性 热 荐 ★★★
旧约对基督徒的重要性
［ 作者：佚名 转贴自：本站原创 点击数：1179 更新时间：2005-2-21 文章录入：admin ］

  如果基督信仰是以耶稣的生活与教导为依据，那幺，旧约在我们信仰生活中的地位又是如何呢若我们把全幅注意力放在新约上，岂不是更恰当吗这 类问题，在成人教理班或读经小组中都会遇到。事实上，这也是教会的第一个异端，是一个名叫马西翁（Marcion）的人,公元一六○年左右提出的。马西翁 主张，既然基督宗教是爱的福音，那幺圣经就不应该包括旧约。但这个主张遭 到初期教会的反对。当时的基督徒，跟今天的我们一样，了解天主不是在向处于真空中的我们说话。当天主圣言--耶稣基督降临人间时，祂选择了一个特 别的时间和地点第一世纪时位于以色列的犹太民族。因此，耶稣进入了犹太文化和宗教背景，也就是深植于当时以色列人心的旧约常规。我们如果对旧约没 有一些认识，就不能领悟耶稣的教导。身为基督徒，我们的信仰和宗教遗产都 以犹太教为基础。我们不妨用一棵树来比喻圣经，有了旧约做新约的树根，这棵树才能长大结果。旧约和新约是相依相属的，缺一不可。「是天主永恒的智 慧，使新约隐藏在旧约之中，而在新约中，旧约也才能彰显出来。」1

旧约中的消息

圣经从旧约第一页到新约的最后一页，所述说的都是天主对他子民的救恩计划。这计划不只是为犹太人或基督徒而定，也是为全人类而定的。天主以祂的大爱和独特的计划，拣选了以色列民族，向他们启示并托付了救恩的许诺。旧约详述当天主揭露救恩计划时，以色列人所体验到的重大事件。

天主透过亚巴郎、梅瑟和他们的后代子孙，与祂拣选的子民订立盟约，并显示祂就是唯一永生的真天主。旧约，或称希伯来圣经，就是希伯来人努力了 解这位慈爱天主的启示，并将之传给后代子孙的故事。整部旧约都可从这盟约 的观点来了解，这盟约即是天主坚定不移的爱，及人类的以爱还爱。旧约说明了忠于天主、对天主的仁慈有所回应的人的故事，也说明了那些漠不关心，或 故意忽视天主关爱人的故事。虽然人类对天主不忠而且犯错，但是天主仍旧对 我们信实；这是旧约持久不变的真理。天主拣选希伯来人是有祂特殊的目的：祂希望藉着以色列人，向全人类显示祂自己。以色列民族要准备并宣布救赎者 即将来临，和天主的王国就要创建的消息。于是以色列人就成为天主的标记； 其它民族要因以列色人的信仰而认出雅威就是永生的真天主，也认出天主对全人类的救恩计划。

了解旧约的三种工具

为了向以色列人民启示他自己，天主以非常独特的方式亲自进入他们的历史中。他给了以色列人民三种工具，使他们能了解这启示。

第一种就是法律。这法律代表天主对以色列的指引和保护，是他们生存之所系。以色列人相信，如果没有这法律（又叫「托辣」Torah）,人就无法生存下去。这法律并不只是一连串的条规和禁令；这法律更包含了雅威和祂的选民 之间盟约关系的精髓。圣经的前五部书叫做「梅瑟五书」，就是圣经中称做「 法律书」的部分。在创世纪中，天主显示祂是天地万物的创造者。创世纪的重点中并不在于宇宙是怎幺造成的，而是揭露一个神学上的事实，即天地万物都 是天主所创造的。在出谷纪中，天主在西奈山上颁布法律给梅瑟，并启示了天 主与以色列人所订盟约的内容。天主带领以色列人走出奴役，因而显示了祂的爱及祂救恩的能力。肋未纪详细描述了希伯来人的祭祀礼仪。藉着这些礼仪， 天主启示给司祭，如何诠释梅瑟的法律并庆祝梅瑟法律中所定的节庆。户籍纪 说明以色列人在旷野中漂泊，和后来抵达预许的福地--客纳罕的经过。申命 纪重申梅瑟的法律，其内容多半是以遗嘱的形式写成。藉着申命纪和户籍纪， 天主启示给以色列子民，如果他们能忠实地遵守这盟约，他们的民族就会繁荣兴旺。

了解天主启示的第二个方法是预言。以色列的先知都是先得到了天主圣言的人，然后他们把天主的话传给以色列人民。先知并不是算命师；他们的预言 包括观察人们当前的行为、阅读法律书中对这些行为的说法，然后再凭天主所 给的灵感和直觉，预言以色列人如果继续这样生活下去，会有什幺后果。先知都是有勇气的人，他们向以色列人挑战，要他们找回梅瑟时代的信仰。

先知书部分的前六部书，并不讲预言，而是说明以色列人从支派时代演进为一个强大的国家的情形。这一部分又叫做历史书；历史书说明以色列人如何 征服客纳罕（若苏厄书和民长纪），在撒乌耳和达味的领导中创建帝国（撒慕 尔上及下），以及以色列人如何因压迫穷人，破坏梅瑟的盟约，而遭遇的悲惨结果（列王纪上及下）。

接在历史书之后的就是先知书。先知书共分为两部分：三部大先知书和十二小先知书。依撒意亚、耶肋米亚和厄则克耳三部是最长的先知书，因此叫做 大先知。欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷 、索福尼亚、哈盖、匝加利亚和玛拉基亚这十二部叫做小先知。教会称这十二部为小先知书，不是因为这几部书较不重要，而是因为和大先知书相比起来， 这十二部书比较短的缘故。天主透过这些先知，启示人民需要悔改，也启示天 主性中更深的幅度：即祂的仁慈和审判。

天主也帮助以色列人民了解祂启示的第三种方式，那就是透过智能。藉着以色列民族的常规和天主赐给某些以色列领袖的特殊权力，以色列人从他们日 常生活中所遇到的各种事上，很想了解天主的旨意。这一部分又叫做文学作品 ，其风格较富哲学意味，而其神学性则较弱。这些文学作品反映出人们想了解生与死、痛苦与喜乐、爱与恨、公平与不正义等奥秘，以及这些奥秘与信仰天 主之间的关系。这一部分包括卢德传、编年纪上及下、厄斯德拉上及下、艾斯 德尔传、约伯传、圣咏、箴言、训道篇、雅歌、哀歌和达尼尔。

七卷次经

天主教的圣经纲目中另外还有七部书：多俾亚、友弟德传、玛加伯上及下、巴路克、智能篇和德训篇。这几部书不包括在基督教的圣经纲目中。其原因 与神学无关，而是属于历史性的。在教会早期，犹太人使用两种旧约版本，一 是在巴勒斯坦使用的希伯来文的旧约；此版本不包括上面所提的七部书；另一是住在巴勒斯坦以外、讲希腊话的犹太人所使用的希腊文旧约；这个版本包括 上述的七部书。在公元第四世纪后期，圣热罗尼莫（ST. Jerome）根据希腊圣 经，把全本圣经译为拉丁文；此拉丁译文的版本为教会接受，定被定为教会的 圣经标准本，叫做拉丁文通行本圣经（The Vulgate)。在第十六世纪时，基督 教将圣经译成德文，因而基督教派有了他们自己的圣经译本；基督教派的圣经 是根据希伯来文圣经，而不是希腊文圣经所译的。因此基督教的旧约就与希伯来文圣经一样，不包括那七部书了。但是近来天主教与基督教学者也在合作翻 译圣经，希望不久会有一部合一的圣经。

旧约对现代人的意义

当我们读到亚巴郎、梅瑟或任何一位先知的事迹时，我们不只在阅读过去宗教领袖的历史，我们读的是自己的故事。古代以色列人的信心或无信心，也 正说明我们自己在信仰上的挣扎。你我就像亚当和厄娃一样，发现我们选择了 恶，而未选择善；我们也与他们一样，在面对天主要求的同时，也体会了天主的宽恕与仁慈。在阅读训诲文学时，我们发觉到，不只有我们会在信仰上遇到 困难，古代的以色列人也曾努力地把他们的信仰与每天在生活中遇到的问题和 考验结合起来。在阅读旧约时，我们遇见一位出于慷慨而创造万物的天主。我们见到一位全心爱他子民的天主；而在我们犯罪和背叛天主时，我们也看到天 主不放弃我们，更不把我们丢弃在罪恶之中。

耶稣所启示给我们的天主，就是诸位圣祖的天主、梅瑟的天主、先知的天主，以及民长、列王及圣咏作者的天主。当我们与这些旧约时代的人认同时， 我们会更了解天主在我们自己；今日救恩史上所做的工作。愿我们每次的读经 ，都让我们更认识天主━━救恩的天主，这样，我们也才能更加体认祂坚定不 移的爱，并以真诚的心来以爱还爱。
  • 上一篇文章： 耶稣故乡纳匝肋的历史千秋

  • 下一篇文章： “诺亚方舟故事”的隐喻
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


实践福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
实践福音 热 荐 ★★★★★
实践福音
［ 作者：卢嘉勒 转贴自：本站原创 点击数：1023 更新时间：2005-2-21 文章录入：admin ］

“除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。”(格前三11)

保禄宗徒在公元50年抵达格林多，这是个重要的商业港口，也是一个有很多不同思想潮流的文化活跃中心。保禄宗徒在那里逗留了十八个月，宣讲福音，为当地的基督徒团体奠立了基础。其他人步他的后尘，继续福传的工作。可是新教友们却喜欢依恋那些给他们传达基督喜讯的人，而不是基督自己。这样在他们之间便产生了派别之分，其中有些人说：“我属保禄”，或说“我属阿颇罗”等，来指明各人所喜爱的宗徒。

面对冲击着基督徒团体的这些分裂，保禄强调说，教会有如一座建筑物，它的建造者可以很多，却只有一个根基，就是耶稣基督。

在这个月，尤其是在基督徒合一祈祷周，不同教会和基督徒团体会一起追念基督是他们唯一的根基，而只有跟从他和活出他唯一的福音，才能够在彼此间达致基督徒圆满的合一。

把我们的生命建基于基督就是与他形同一体，以他的方式去思考，渴望他所渴望的，并好像他那样生活。

我们怎样才可建基于他？与他形同一体呢？

就是透过实践福音。

耶稣是圣言，是成了血肉的天主圣言。如果他是那取了我们人性的圣言，那么，当天主圣言渗透我们整个生命时，我们便是真正的基督徒。

如果我们活出他的圣训，或更好说，假如他的话在我们身上活现出来，那么我们便会成为“活生生的圣言”。我们便与他合而为一，与他紧紧的连系在一起。那么，生活的再不是我或我们，而是“圣言”在我们内生活。我们相信透过这样的生活，可以促使基督徒的合一成为事实。

生活天主圣言所带来的一个首要效果就是：耶稣会来居住在我们内，并生活在我们中间。这要求我们改变自己的思想方式，无论我们是欧洲人、亚洲人、澳洲人、美国人或非洲人，让我们把基督的思想情怀注入我们的心中，去面对各种不同的境况、人或社会。

我一位早期同伴马祖良的经验是这样的：祖良起初在一间大公司当工程师，后来转到罗马的另一间大公司当总经理。他在工作上和社会上的种种经验，令他意识到当人做抉择时往往以一己的私利作为推动力，结果令人无法在世上获得真正的喜乐，这使他感到非常难过。

直到有一天，他认识了一群实践生活圣言的人之后，无论在他的内心或周遭的一切似乎都改变了。当他开始尝试像他们那样去生活福音时，他在心中也体验到一份圆满的喜乐。他这样写道：“我体验到生活圣言适合所有的人，它在我的生活上触发一场真正的革命，令我跟天主和近人的关系都改变了。每个近人都成了我的兄弟姊妹，我甚至感到好像很久以前就已经认识他们。我体验到天主对我个人的爱：我只要向他祷告就可以了。总之，实践圣言使我找到了自由！”

虽然需要坐在轮椅上度过人生最后的几年，但他这种自由的心境却维持不变，直到他生命的终结。

的确，实践圣言可以使我们从人性的制约中得到释放，使我们找到喜乐、平安、圆满的生命和光照，也使我们归向基督，并逐渐被转化成另一位基督。

我们可以用一个字去综合所有其他的圣言，这就是爱：爱天主和爱近人。耶稣便以这两条爱的诫命来综合“一切法律和先知”(玛廿二40)。

我们该怎样生活呢？该怎样紧紧的与基督连系在一起呢？像他教导我们的那样去爱吧。

圣奥斯定曾说：“爱吧！然后可以做你所想做的事”。因为当你去爱时，便不会犯错，反而会满全地承行天主的旨意。
  • 上一篇文章： 十个被治愈的癞病人

  • 下一篇文章： 天主送大礼
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(1) 热 荐 ★★★
圣经简介(1)
［ 作者：佚名 转贴自：狮城之光 点击数：4306 更新时间：2005-2-21 文章录入：admin ］

第 一课：圣经是什么？

世界上最畅销，影响力最大的一本书是什么书？

是圣经。

它不但是一本世界文学名著，一个著名民族的作品集，而且是一本世界宗教名著，至今已被译成一千九百多种语文，年销三千万册左右。今日全世界有将近十五亿的基督徒都以手持一册为荣，这庞大的读者群中还未将基督徒以外的读者计算在内。

“圣经”这两个字是从TheHolyBible翻译而来的。Bible一字来自希腊文Biblion,它的原意就是“书”，加上冠词以后，可以译为“书中之书”，所以华文用“经”字来表达它，是非常恰当的。

“经”指常道。常法；对圣贤所著的书，尊称为经，如老子的道德经。尤其圣经一书中所记述的一切，是我们基督徒信仰和道德的大经，是我们立身经世的大道，更应称为“经”。

至于“圣”字，为能标出叫人写经的是神圣的天主，圣作者是在神圣的启示下所写，而写经的目的又是叫人成圣。

所以，“圣经”一词，依名称而论，可解说为“一部神圣的经典”。

依定义而论，可解说为“一部由天主默感，并由作者写成，而交由教会保管，诠解，为数七十三卷书籍构成的全集”。

根据这个定义，便可分析出圣经是一部“天主的书”，也是“人的书”。

圣经称为一部“人的书”，因为圣经是为数七十三卷书籍构成的全集，是由不同的人们写成的书。这些作者在编写自己的著作时，也曾参考了其他的文件，询问过相关的见证人，经过一番剪裁布局，用当时习用的说法，文体，文具，写下自己的著作，所以这些书籍的写成，与其他当时的书籍并无分别。由此可见，圣经也实在是一部“人的书”，因为是由人，以人的普通写作方式，为人的利益而写成的书。

圣经虽然是由人编著，用人的方法保存和传播，但是圣经又和其他的书有绝对的不同，因为圣经实质上是由天主著的，是一部天书。

天主是主要的作者，人是次要的作者。天主是作者，人是作者手中的工具。天主使用人作为工具来写圣经，所以圣经是一部“人的书”，也是一部“天主的书”，圣经是“天主的话”，也是“人的话”，更好说：圣经是用人的话来表达天主的话。

天主用人写圣经时，每位作者所有的一切文学，历史，社会，文化，个人生活的背景和能力，也都反映在圣经的文字中，而使圣经中的各卷书有所不同，各有其笔法及作风。

虽然我们说天主使用人好像一件工具来写圣经，但是人并非一件无灵死板的工具，而是有灵有思想有自由的人，那么，又在什么情形下，天主是作者，而影响人去完成他的使命呢？

我们把天主施与圣经作者的影响，称为默感，是指天主对圣经作者的推动。天主在圣经作者写书的时候，协助他们，使他们能正确的了解，并愿忠实的表达天主命令他们写的一切。

既然全部圣经是在天主的默感下，由不同时代的人所写出，天主身为圣经的作者，自然会得到两个显明的具体结论：一是圣经的无错误性，一是圣经的尊高地位。

天主是至大无限的真理，以他为作者的圣经便绝对不会有错误和矛盾。

如果有人发现表面的错误和矛盾，是由于不清楚圣作者的写作目的，意向及所用的文学形式。我们应该接受几个基本原则：圣经不是科学课本，也不是现代观点下的历史著作。圣作者采用不同文学类型应有不同的解释方式。

天主通过默感推动一些圣作者写出天主要说的话，目的是为训示人宗教的真理和伦理道德的准则，作为人们信仰的基础，生活的准绳，使人得到幸福和永生。

读到“天主的书”，便是与天主相遇，与天主交谈。

天主的话具有最大的力量及德能，已成为教会的支柱和力量，教会子女信德的力量，灵魂的食粮，精神生活的泉源。
  • 上一篇文章： 没有了

  • 下一篇文章： 圣经简介(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『迷失的羔羊A』于2007-5-12 11:44:41发表评论：
            • 评分：3分
    我对该作者写的《圣经》有76卷书而感到有误

    《圣经》是有66卷书

    《旧约》39卷

    《新约》27卷

    怎么会是76卷呢？？？

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(2) 热 荐 ★★★
圣经简介(2)
［ 作者：佚名 转贴自：狮城之光 点击数：3743 更新时间：2005-2-21 文章录入：admin ］

第二课　旧约与新约

全部圣经从时期分类：记载基督降生之前的事迹，称为“旧约”；记载基督降生后的事迹，称为”新约“。

“约”一字是指盟约，在“旧约”中记载天主藉先知们，尤其梅瑟(Moses)在西乃山上，与选民以色列人所立的盟约；在“新约”记载天主藉耶稣基督以自己的宝血与世人所立的新盟约。

无论旧约，新约，根据内容分析，大致都分为三大类：

一。历史书：

记述以色列民族或耶稣基督及其教会的史事，如旧约中的梅瑟五书。列王纪等，新约中的福音，宗徒大事录。

二。训诲书：

讨论以色列民族或基督徒的宗教和伦理道德，如旧约中的训道篇，智慧篇等，新约中的一切书信。

三。先知书：

记录先知们的宣讲及预报未来，如旧约中的依撒意亚，耶肋米亚等书，新约中的默示录。

圣经旧约最早的书卷大约在公元前九百多年写成；圣经新约的最后一卷书“默示录”是在公元后九十年左右写成。全部圣经都是在基督降生前一千五百年至降生后一百年之间写成。

旧约各卷大部分是用希伯来文写成，也有小部份是以阿拉美文写成。新约全部书卷，都是用希腊文写成。

当初作者写圣经，并未分章分节，现在通行的章节是由后人编制而成，为便于诵读和引用。

圣经共有七十三卷书：旧约四十六卷，新约二十七卷。

天主教的圣经与基督教的圣经，有所不同，是因为二者的圣经中包括的卷数不同。在新约部分，二者都有二十七卷；在旧约部分，天主教有四十六卷，基督教只有三十九卷。所以，天主教的圣经有新旧约七十三卷书，基督教的圣经只有六十六卷书。

圣经分类简表及简介

圣经
旧约 |  | 数目 | 新约 |  | 数目
1. | 梅瑟五书(法律书)(创世纪等) | 5 | 1. | 福音(耶稣生平及教训) | 4
2. | 历史书(以色列民族史) | 16 | 2. | 宗徒大事录(初期教会史) | 1
3. | 训诲书(圣咏，智慧书等) | 7 | 3. | 保禄书信 | 13
4. | 先知书 | 18 | 4. | 公函(其他宗徒书信) | 8
 |  |  | 5. | 默示录 | 1
旧约共 |  | 46 | 新约共 |  | 27
  • 上一篇文章： 圣经简介(1)

  • 下一篇文章： 圣经简介(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(3) 热 荐 ★★★
圣经简介(3)
［ 作者：佚名 转贴自：狮城之光 点击数：2880 更新时间：2005-2-21 文章录入：admin ］

第三课　旧约的历史背景

天主是生活的天主，并且进入人类历史中与人交往；他选以色列人为选民；订立盟约，启示救恩计划，并且在这民族预备派救世主的来临；圣经的流传，完成与形式，与以色列族史有不可划分的关系。

一。族长时期

以色列人的祖先属闪族；由中东平原南端移到巴勒斯坦地带，亚巴郎受神召叫，与神有密切来往；儿子依撒格，孙子雅各伯。。仍留居该地带，度游牧生活；遭到饥荒移民埃及。

二。以色列民族的形成期

数百年后受埃及人敌视，沦为奴工；天主召叫梅瑟，使以色列人脱离奴役生活，渡过红海，以色列民族真正诞生；在西乃山，天主与以色列人订立盟约（旧约）；若苏厄领以色列子民渡过约旦河，占领巴勒斯坦北部，召集会议，十二家族参加，人民得以团结与成长。

三。民长时期

以色列民族在巴勒斯坦定居后仍受附近民族威胁；平安无事时，十二支派各自为政，受到存亡攻击时，天主召叫领袖人物（民长）领导人民；最后他们要求天主给一国王以便统一十二支派对抗敌人。

四。统一王国时期

撒乌尔被祝圣为第一位君王，后因违命被天主离弃；达味被选继任，武力强盛，建立以色列帝国；一心热诚侍主，被称“达味圣王“，其子撒落满继位，以色列经济繁荣，称为”撒落满王朝“，建筑圣殿，声名远播；晚年因政治关系而转拜邪神。

五。南北对峙时期

撒落满死后，继位者勒哈贝罕无才无能，北部人民反抗，王国分裂为二，南国称为犹太，北国称为以色列；北国自立二金牛，不去耶路撒冷圣殿，南北的宗教也分裂；亚述人强盛，北国为亚述属国；南国受北国攻击，向亚述求援，以色列王国被亚述吞灭。

六。犹太国的灭亡

犹太国因武力弱，在政治及经济上讨好亚述；不久巴比伦军力强大，在公元前598年巴比伦战胜犹太人接受投降，在公元前587年耶路撒冷被攻，圣殿被毁，人民被充军到巴比伦。

七。波斯帝国时期与犹太复国

公元前539年波斯征服巴比伦,犹太人返国，并开始重建圣殿；公元前第五世纪厄，乃二人返国重整法律；公元前350年左右复兴神权政治。

八。希腊时期

公元前333年希腊占领巴勒斯坦，实行军事统治，文化侵略，宗教未受干涉;公元前175年叙利亚国王掠夺圣殿财宝；公元前167年在耶路撒冷大屠杀，乃激起犹太人反抗；公元前142年获得独立。

九。罗马帝国和黑落德王朝的统治

公元前539年罗马占领耶路撒冷，黑落德被立为犹太王，残忍暴虐，曾重修圣殿；在他死前的两年耶稣诞生。

旧约的历史背景图表

旧约的历史 | 公元前 | 以色列民族史
天主创造宇宙与人类洪水灭世 | ？ |
亚巴郎祖先游牧生活 亚巴郎移居 雅各伯 以色列人侨居埃及 | 2000 1850 1775 1630 | 族长时期
梅瑟（脱离埃及） | 1250 | 以色列民族的形成期
若苏厄 － 撒慕尔 （征服占领，定居福地） | 1230 | 民长时期
达味 | 1010 | 统一王国时期
以色列（北） 犹太（南） | 931 | 南北对峙时期
被亚述吞灭 | 721 |
国家灭亡流放巴比伦 | 587 | 犹太国的灭亡
返回耶路撒冷 | 538 | 波斯帝国时期与犹太复国
希腊占领巴勒斯坦 | 323 |
希腊文化运动 圣经译为希腊文 玛加伯为宗教自由起义 | 250 167 | 希腊时期
罗马大将攻占耶路撒冷 大黑落德被任犹太王 再修建圣殿 耶稣诞生 | 63 40 20 6 | 罗马帝国和黑落德王朝的统治
  • 上一篇文章： 圣经简介(2)

  • 下一篇文章： 圣经简介(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(4) 热 荐 ★★★
圣经简介(4)
［ 作者：佚名 转贴自：狮城之光 点击数：2817 更新时间：2005-2-21 文章录入：admin ］

第四课　旧约形成的过程

一。口传传统与圣经的形成

  • 圣经的写成与目前的写书不同，旧约是经过长时间的口传后慢慢写成。
  • 族长亚巴郎等（公元前十八世纪的游牧民族），以色列人在埃及为奴，梅瑟的时代（公元前十三世纪)　都谈不上文字的记载。
  • 口传的传统（传授）不是信口胡说，但注重历史事件的中心意义直到以色列人把写出的文件视为天主的话，才有决定性的定型。
  • 口传与写作是并存及相互影响的。

二。梅瑟五书形成的过程

  • 原是一部大书，分成五个书卷抄写，故称五书；公元前末期，渐渐认为是梅瑟所写，又称“梅瑟五书”；内容多属法律及规则，又称“托辣”（法律）。
  • 形成史－－编者曾利用四种书写的资料：雅威典（公元前十世纪写成)；厄罗亨典（公元前八世纪写成)；申命纪本（公元前622年被发现)；司祭本（公元前587年放逐巴比伦时编成）。
  • 编辑工作－－属非机械性的剪贴，有其文学及神学的特征：创世纪（雅，司，厄）；出谷纪（雅，厄，司）；肋未纪（司）；户（雅，厄，司）；申（申）。
  • 梅瑟五书大约在公元前四百年左右已被犹太人视为天主的圣言。

三。历史书的形成过程

  • 苏，民，撒上，撒下，列上，列下：称为“早期的先知书”；又称为“申命纪传统的历史书”，因由申命纪派学者完成，强调天主的赏善罚恶。
  • 卢：也属申命纪学派历史书，内容有关达味曾祖母卢德。
  • 编上，编下：重新对天主的救恩史及以色列民族史作一反省。
  • 厄上，厄下：为加强以色列人对天主救援的信赖。
  • 多，友，艾：是三个具有历史型式的模范故事；非客观的历史。
  • 加上，加下：记载玛加伯反抗希腊化运动战争的经过，强调对天主的信仰；非连续的历史。

四。先知书的形成过程

  • 先知是天主的代言人，知道天主要他讲的话，也把要他讲的话发表出来；子弟们在他们死后将先知的话编写成书；6卷大先知书,12卷小先知书；先知运动始于公元前八世纪中叶，到五世纪中叶。
  • 亚，欧：最先出现（北国灭亡之前）
  • 依，米，索，耶：（南国充军前）
  • 则（充军时期）
  • 盖，匝，拉：（充军之后）
  • 哀，巴，达，鸿，岳，北，纳（时代不清楚，内容不纯属预言）

五。训诲文学的形成过程

  • 七卷书在内容，形式及形成过程上大不相同；智慧书是生活经验的结晶，教人度一丰富而成功的生活，共有五卷；另外二卷是诗歌。
  • 约：含有“天主赏善罚恶”的教训；对好人受苦问题做反省，但无答案。
  • 箴：由几个智慧言论集整合而成。
  • 训：有单一主题“敬畏上主“，但表达方式和思想变化很多。
  • 智：为使在希腊世界的犹太人，不要受到希腊文化错误影响。
  • 德：内容广泛，涉及人类生活各方面。
  • 咏：150首宗教诗歌，内容有赞颂，哀祷，历史诗歌；非全部为达味王所作。
  • 雅：情歌的诗集，呈现爱情的意义和感受，并非完整的爱情故事

六。结语

  • 旧约大部份的书是经过口传，初步写作，修改，编辑，再修改而成。
  • 圣经是生活的天主，在与他的选民不断往来中启示了救恩计划并感动某些人将它写出来。

  • 上一篇文章： 圣经简介(3)

  • 下一篇文章： 圣经简介(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(5) 热 荐 ★★★
圣经简介(5)
［ 作者：佚名 转贴自：狮城之光 点击数：2423 更新时间：2005-2-21 文章录入：admin ］

第五课　梅瑟五书

"梅瑟五书"是全部圣经的首五卷经书，简称"五书"。犹太及教会旧传统认为五书是由梅瑟所著。其中文译名特别冠以"梅瑟"二字。

五书中不只记载历史事迹，也记载不少以色列人必须遵守的生活法律和守则，故称为"托辣"，即"梅瑟法律"。

五书计有创世纪，出谷纪，肋未纪，户籍纪，申命纪。

在介绍每卷书的内容之前，先对圣经的主旨有所说明。

圣经既是"天主的书"，圣经写作的目的并不是记述人类的历史，也不是记述以色列民族的兴亡史，而是记载人类的救赎史与神政史。全部圣经用以述说天主参与人类历史的行动计划和人类得到救赎的过程，而"梅瑟五书"，正是人类救赎史的起章和绪论。

五书是一部上下一贯的著作，有它统一的目标和特别的结构。以历史的叙述为纵面，以法律的记载为横面，使历史与法律经纬交织。以色列民族并没有独自存在的法律，他们的法律和礼规是来自天主的启示，而天主的启示又是从历史的过程中而得，所以以色列民族的法律和他们本身的历史是决不能分离的。

以色列民族是天主特选的民族，形成一个神权政体的制度，他们守法的义务是向启示的天主所作的答复。

五书中的第一书是“创世纪”，顾名思义，便知是谈到宇宙创始。在前十一章谈到天地与人类的创造经过，说到人类因违背天主的命令而丧失了原有的幸福，天主预许救赎，继而概括叙述各民族的太古史，是人类的“史前史”。

在这前十一章的叙述中，许多是大家早已听到的，如天主以六天创造了宇宙万物，最后造了人类：亚当和厄娃，二人犯罪被逐出伊甸园，洪水灭世继诺厄一家人得救。。。。也就是这十一章深受多人的误解，因为他们以现代科学及历史的观点来加以解释，在得不到合理的解释时，又都认为是神话。

其实，创世纪的这一段，从第一到第十一章，并不是一种普通历史，而是用一些记述和以象征式笔法，表明人类初始时期天主和人类关系的几个重大的变化。所以，全部的记录绝不能按照字面的意义去解释，而是要按照天主启示的救恩意义去解释才可以。

从第十二章，进入"族长史"作者才记述天主如何主动地拣选亚巴郎，并立他为一个新民族的始祖，而这新民族日后成为他的选民以色列民族。
亚巴郎身受试探，由于好的表现，而蒙受上主祝福，成为"信仰之父"。

依撒格是亚巴郎之子；亚巴郎曾受天主试探，被令奉献依撒格给天主，只在最后关头才蒙阻止。

雅各伯是依撒格之子。亚巴郎，依撒格，雅各伯是以色列的三位主要圣祖，所以在圣经中不时加以并称。

雅各伯所生的十二儿子成为以色列民族十二支派的祖先，其中的若瑟，日后地位显耀影响颇大，从创世纪三十七章至五十章，全是叙述若瑟的事迹，直到他去世为止。

"出谷纪"是梅瑟五书的第二卷。"出谷"意指"出发"，全书主题追述上主如何解放选民脱离埃及的奴役生活。

若瑟逝世后三百年，以色列人受当地埃及人压迫，上主召叫梅瑟，赋予重大使命，解救受压迫的民族。

天使灭绝埃及长子及梅瑟带领以色列人逃出埃及，（也是耶稣死亡复活逾越奥迹的预象），选民获得自由后，度海来到旷野。

上主于西乃山与选民缔结盟约，十诫是盟约的宪章；其后附有最早的法律和礼规。

"肋未纪"是梅瑟五书的第三卷。"肋未"是以色列人十二支派之一。

选民中，只有肋未的后裔，蒙受特选，主持祭祀，作为司祭及圣殿中的职员，这卷"肋未纪"是一本为他们使用的礼规手册，所记多属蒙受时代的礼仪与法规。

"依法取洁"的各项规律，耶稣废除的"以眼还眼，以牙还牙"的"报复律"，都载在此卷内。此外，也有一些民法及道德律的总纲。

"户籍纪"是由于本卷最初几章记有许多数字而得名，故也称为"民数记"。

书中记载以色列民族分为十二支派，各自独立，又因属同一宗教盟约的信仰而团结。

从此卷书可看到以色列选民的社会与宗教组织，以信仰为基础，因盟约而隶属于上主。

"申命纪"是五书中最后一卷，拥有宗教与法律的特色，"申命"一字在希腊原文便有"第二法律"之意。

书前的导言，说明如何服从上主以及对盟约和法律所应有的忠实。从第四章至第六章，十分重要，几乎是以色列民族的教义："爱主爱人"。

以后，又谈到"敬礼，管理及团体生活"。

在结论中提到上主对忠厚者的祝福，对罪人的憎恶。附录中，记载梅瑟的寿终和对他的赞词。

有关五书"作者"问题曾产生不少疑问。按犹太人的传统观点，全部五书都是梅瑟所著，教会也如此承认。

古代人士对"作者"的观点，与现代人士的有所不同；所谓"作者"并不需要书中的每字每句，自始自终，出自作者的手笔，只有书中的主要部份是他的创作，便可称他为某书的作者，否则又怎能解释在梅瑟五书中的"申命纪"读到梅瑟的寿终和对他的赞词呢？

至于梅瑟五书的中心思想，可由五书中洋溢满篇的"召选"，"恩许"，"盟约"，"法律"看出。

这四项基本思想，不但贯彻了梅瑟五书，也贯彻了全部旧约。这一切都要等待新约时代的来临，直到耶稣基督－－梅瑟所预象的默西亚－－到来，才会圆满实现。就如耶稣日后所说："你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。"
  • 上一篇文章： 圣经简介(4)

  • 下一篇文章： 圣经简介(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(6) 热 荐 ★★★
圣经简介(6)
［ 作者：佚名 转贴自：狮城之光 点击数：2218 更新时间：2005-2-21 文章录入：admin ］

第六课　旧约的历史书

在第二课已经提过圣经的旧约四十六卷可分为"历史书"，"训诲书"，"先知书"三大类。

在上一课已介绍了历史书中的首五卷"梅瑟五书"。

圣经上的"历史书"并不符合目前我们所谓的历史书的标准，我们将这一部分的圣经划分为历史书，是由于在这几卷书中看到天主选民与天主关系的进展，怎样在不同时代的演变中实现；所以，更好称为"救恩史"。

从以下介绍的几卷书中，会使我们看到天主选民以色列民族怎样在天主的特殊照顾下挣扎奋斗，保存唯一真神的信仰，而天主又怎样按部就班，在他们漫长的历史过程中实现了天主的许诺，召选，和他救赎整个人类的伟大计划。

若苏厄是被梅瑟立为继承人，带领以色列人进入天主许诺的"流蜜流奶"福地的首领。

在"若苏厄书"中记载梅瑟逝世后，以色列人奇迹式地渡过约旦河，又在天主特别助佑之下进入天主预许的福地。若苏厄也按照上主的训示把土地分给十二支派。

书中也提到若苏厄在基贝红的胜利及描述古人战事中的凶暴习俗。年迈的若苏厄在临别嘱言中，劝勉以色列民族忠信，感恩，依靠上主的诺言。

可惜，他去世后不久，十二支派各自为政，崇拜偶像，道德沦落，天主惩罚他们受到外邦民族的迫害，由于他们忏悔求主，天主在他们中间兴起多位英雄勇士援救他们，"民长纪"记述了这多位英雄的事迹。

自若苏厄去世起，至公元前十一世纪中叶，在以色列民族的危机时代，出而相助的民长中，较著名的计有德波辣，基德红，三松几人。"撒慕尔纪"上下二书是记述民长时代末期以来至以色列第二王朝达味时代的历史，前后经过一百年左右。

撒慕尔身为民长兼先知，是天主选民唯一的首领，也是在他统治下，以色列人由民长时期转变而为君王时代。

撒慕尔应百姓的要求及天主之命，立撒乌耳为以色列人的第一位君王。可惜这位君王以后因违背天主之命而被废。

撒慕尔又遵天主之命立达味为王，青年英勇的达味在登王位之后，统率以色列十二支派，国富民安，四境升平，使以色列民族成一真正的王国。可惜他曾一时狂妄，杀人夺妻，犯了重罪，虽事后忏悔，得到天主宽赦，但也受到天主的惩罚。

达味是位伟大的君王，虽有缺失，但忠实承行上主的旨意，也被视为默西亚耶稣的预象。

"列王纪"上下二书是记述以色列民族的历史，由达味的去世至耶路撒冷的破坏，南国灭亡，前后四百余年的经过。

达味去世，儿子撒罗满继位为王，他以极高的智慧治理国家，使以色列各支派统一，成为一个前所未有的兴盛国家，扬名四方。他又大兴土木，在耶路撒冷建造圣殿。

可惜，他晚年失节，背叛天主，使他死后，大好江山分裂为南北两国。

两国的君王，又多违背上主的诫命，虽然天主屡派先知加以劝导，但是他们仍执迷不悟，导致南北二国相继灭亡，北国较前（公元前七二一年），南国较晚，亡国后臣民被充军巴比伦（公元前五八七年）。在列王纪中有关南北二国王朝继承的冗长记述外，记述厄里亚及厄里叟二位先知的事迹，相当感人。

"编年纪"上下二书是记载以色列民族在充军回国以后，对过去的历史所作的一个反省，所以，照希腊文此书名有"史事补遗"之意。
本书上编记述世界上最古老的民族和以色列民族十二支派的来源，特别详谈达味的族谱和达味的丰功伟业。

本书下编先是歌颂撒罗满的建设，特别是他建造圣殿的功绩，以后记述南国自分裂后直到充军时期的历史。

在本书中也强调了祭祀，信心，忠于盟约的尊高性，也指出这一切远远超过一般政治和世间的观点。

"厄斯德拉"上下二书是以色列人从巴比伦充军地回国后一百年左右的复兴史。

他们被充军到巴比伦，在公元前五三八年蒙波斯王居鲁士允许返回犹大南国。本书记述当时选民的社会情况和宗教背景，也记述厄斯德拉和赫米雅二位领袖所倡导的重整革新。

在公元前四百年左右的这个时代，耶路撒冷的团体已逐渐稳定，以色列民族虽然不能享受政治上的独立，但已组成一个组织完好的宗教团体，盟约得以继续存在，圣殿又成为以色列民族的生活中心。

"玛加伯"上下二书的书名取自以色列民族的一位战士英雄。

公元前第二世纪，以色列人在叙利亚统治下，遭到君王以希腊文化来改变他们的宗教和法律，为保护民族的信仰，犹大玛加伯弟兄三人先后集合忠于信仰的人士，发动圣战，争取宗教自由，血战三十年，才恢复了以色列民族政治和信仰的自由，直到公元前三十七年，罗马军队又夺去以色列民族的自由。

在本书下卷，曾提到旧约中一种新信念：灵魂的不灭性及来世的赏罚。

在"历史书"的类别下，除以上所介绍与以色列民族有直接关系的十二卷书，尚有"卢德传"，"多俾亚传"，"友第德传"及"艾斯德拉传"。

卢德的历史是在民长时代发生的。她是一位外邦人妇女，达味的祖先。

至于其他三书的主角，并非纯历史的人物，只是作者把历史的事件做为轮廓，以便发挥一种宗教方面的训导，文笔也十分生动，由于他们与救恩史有些关系，也就被收录在旧约史书内。

多俾亚虽有不幸遭遇，却因信赖天主而获得善果赏报；而友第德及艾斯德拉两位女子，皆因天主通过她们来拯救了以色列民族。
  • 上一篇文章： 圣经简介(5)

  • 下一篇文章： 圣经简介(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(7) 热 荐 ★★★
圣经简介(7)
［ 作者：佚名 转贴自：狮城之光 点击数：2370 更新时间：2005-2-21 文章录入：admin ］

第七课　旧约的先知书

在上一课已介绍了旧约中的"历书书"，现在要介绍另一部分的"先知书"。

在亚巴郎时代，天主立了以色列民族作为他的选民，在梅瑟时代，更以西乃山上的盟约，加强了他和选民以色列民族的关系。

天主亲自给他们订立法律，划定人民应尽的义务和所有的权利。

天主也不断派遣先知，向他们表达自己的心意。通过先知，天主不但告诉选民有关未来的事，也向选民表示自己的不满、责斥或鼓励。所以先知可以说是"天主的代言人"，向选民表明天主的旨意。

尤其在君王时代，达味、撒罗满及南北二国分裂的时代，常有暴君施行恶政，使百姓离弃天主，全民受苦，先知更扮演了重要的角色。

上主委派的先知中，有些代天主发言，并不写作，或者著作未见遗留下来，被称为"讲道的先知"，比如撒慕尔先知、纳堂先知。为"著作的先知"，因为他们把天主的神谕由他们本人或弟子记录成册，传到后代。

在著作的先知中，有四大先知及十二小先知之称，这是根据他们记录的长短和重要性而定。下面我们将一一介绍。

依撒意亚被公认为最伟大的先知，生于公元前七百年左右，行使先知之职达五十年之久。

全书分为二部，在第一部分先知痛斥当代的错误，警告富强和伪善的人，督促人们悔改，也提到外邦人要给以色列民族带来大难。

在第二部，（即第十四章至六十六章，据考证，为充军末期的人假借依撒意亚的名写的。）他面对充军后重返家园的以色列民族，改以慰问同情的态度，劝人期待选民之主、大众救星的来临。

耶肋米亚由于颇多记述个人的生活及内在的挣扎，而引人注意。他是生于公元前六百五十年左右。

他处于宗教复兴时代，任务重大，但由于他胆小敏感，却十分热诚，痛斥罪恶，引起人们的怀恨和打击，由于忠言的警告，多次被置于生命危险之中，最后逃亡埃及而终。

他象征一位在患难中的义人，他预言的要义是叙述以色列选民的遭遇。他如此预言，为劝他们早日悔改，恢复与上主的盟约，好享受上主的慈爱和福佑。可惜，他的劝告不被接受，他自己日后也身受其害。

厄则克而是在以色列民族被充军到巴比伦时，领受主命成为先知的，时在公元前五百九十年左右。

他看到天主的选民在异教的环境中日渐离弃天主，敬拜邪神，品行丑恶，便预言将受到更大苦难，因选民的不忠、领导者的恶表，上主会加以更大的惩罚。

以后，先知又改换语气，他歌颂选民的领袖，以色列民族的复兴，圣殿的重建，秩序的恢复，在上主的指引下永远保持正义。

达尼尔先知是被充军到巴比伦的一位犹太年青人。达尼尔书是约在公元前一六五年，某作者借用达尼尔之名编写的，当时犹太人正受外族君王所迫害。

达尼尔先知书是圣经先知书中最奇特的一卷书。先记述巴比伦外邦人中所有的"先知"的各种作为，以后是自己所领受的一些神秘的观察。

作者用这种"默示录"文学体裁，用一些隐约的诗句，说出人们所经历的事件以及自己对未来的各种预言。

全书最后部分，加上补遗三篇：苏撒纳、贝耳和大龙的故事。

这部以历史、神视、故事组成的一书，中心思想是说明天主是宇宙万物的统治者及有关上主默西亚神国来临的一切。

由以上四位大先知的著作中，都能看到有关默西亚，救世主耶稣基督的预言，例如：在依撒意亚先知书中的"上主仆人"、耶肋米亚先知书中的"受难者"、厄则克耳先知书的"牧人"和达尼尔先知书的"天国"。

以下将介绍十二位小先知。

亚毛斯是十二位小先知之一，但他却是"著述的先知"中的第一位。

他生于公元前八世纪，在北国工作，他的文笔朴实无华，言词理直气壮。他看到国家表面的繁荣只有少数贵族统治者及商人享用，而大量穷人忍受剥削与压迫，就挺身揭露社会矛盾，呼唤一个公正合理的社会。

在神视中，他论及以色列的毁灭和复兴，承认天主是普世的天主，他首先提出天主不只是以色列人的天主，而是全人类的天主，是正义公道的天主。亚毛斯有"公义的先知"之称。

欧瑟亚是亚毛斯同时代的人，是北国先知。他不但以言语向同胞宣告国家民族不可避免的灭亡，而且在他自己的婚姻生活中体验到天主与以色列民族缔结的"婚约"，如何由于百姓的背约失信而受到轻慢和天主的惩罚。

以后他又遵从天主的命令，和不贞的妻子破镜重圆，预表天主再以仁爱怜悯不忠贞的百姓，由充军地召回他们，重新订立新盟约。

欧瑟亚是以自己的生活来表示天主的慈爱，有"爱情的先知"之称。

匝加利亚出身于司祭家族，充军归来，他与先知哈盖一同鼓励回国的同胞从速修建圣殿。

全书十四章，前篇记载百姓改过迁善以后所见的神视，上主重新居于他的选民中，罪恶被消除，百姓享幸福。

后篇是以末世论的体裁，描述普世的君王建立王国，四方分散的选民归国团聚，耶路撒冷必将成为万民朝拜天主的中心。

哈巴谷先知与耶肋米亚先知书不同之处，是在于哈巴谷以默祷的方式表达自己的疑问，希望静听天主的答复。先知便在神视中，默观天主威严的降临，执行公义的审判。

到此只介绍了十二位小先知中的四位。

总括来说，在巴比伦的充军以前、充军时期以及充军以后的先知们，在不同时期中都各有其特色：充军以前，他们的任务主要在宣布天主的救恩和审判；充军时期则在安慰和鼓励百姓，而充军以后多着重在圣殿重建的事务上和新建立的团体上。
  • 上一篇文章： 圣经简介(6)

  • 下一篇文章： 圣经简介(8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(8) 热 荐 ★★★
圣经简介(8)
［ 作者：佚名 转贴自：狮城之光 点击数：4725 更新时间：2005-2-21 文章录入：admin ］

第八课　旧约训诲书

依照旧约内容而分的"历史书"及"先知书"，已做简略介绍，现在介绍最后一类的"智慧书"。

这类"智慧书"，也称为"训诲书"。

圣经中的智慧是指人的智慧和天主的智慧。人的智慧能借经验、实习及教育而增长，也可说是天主的恩赐。而天主的智慧便是天主的美德之一，甚至可视为圣神的本体，因为只有天主具有完美的智慧。

这类讨论智慧的七部书也称为训诲书，是由于全书内容是为教训人认识智慧及如何获得智慧、增加智慧、了解智慧目的，使人正确处理好自己与天主之间的关系，人与人之间的和谐秩序及人与万物之间的关系。

智慧书中的各卷所采用的文体，虽不完全相同，但大多数是以简练又有均衡美的诗歌或格言写成，言简意赅，生动有力。

按照圣经书目的编排，智慧书共有七卷，计：约伯传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇。

"约伯传"是一本引托义人约伯的遭遇与他的反应，讨论人生最普遍又深奥，困扰人心又无法解答的难题：为何许多善人一生受苦遭难的"痛苦之谜"。

约伯家财万贯，儿女满堂，刹那间家破人亡，身染毒疮，开始了凄惨的生活。三位朋友来访，对人生苦痛的根由及目的相辩。

全书最后的结论，虽然不能导致令人满意的圆满解答，但是人应当不妄做聪明，而肯绝对承认天主的全能和智慧，本着信德，安心把自己委托于天主公义仁慈的照顾。

"痛苦之谜"只有日后在耶稣苦难中才获得圆满解答。

"圣咏集"是由一百五十篇赞美或抒情诗编辑而成的诗集，也是旧约时代以色列人的祈祷经书，耶稣在世时也常以圣咏向圣父感谢及祈求和赞颂。

在圣咏集中所收集的都是天主选民以色列人历史上最优美的祈祷诗歌。通过这些感情丰富、文字精练的诗歌，也教导训诲天主的选民如何钦崇、赞美、感谢、敬畏天主，所以"圣咏集"是旧约中历来最受人欢迎和重视，应用最广的一部经书。目前在私人诵祷或教会礼仪也是一本不可或缺的祈祷经书。

圣咏集有如梅瑟五书，分为五卷，每卷末以"光荣颂"作结。根据全集一百五十篇的内容，可分为赞美诗、咏史诗、预言诗、抒情诗、哀怨诗、诅咒诗等几类。

"箴言"一书中有成语、谚语、金言、比喻、诗句及一些散文，内容是劝人如何立身处世，推己及人，敬畏上主。

全书目的为教人学习智慧，成为智人：聪敏、机智、修德直爽的人，而避免成为愚人：即凶恶、欺诈、盗骗虚假的人。

书中所提的上主的观念，相当崇高；指出上主是一位不可预测的主，是公正而慈爱的，是万物的创造者。

"训道篇"的作者，在卷首自叹"虚而又虚，万事皆虚"的命题后，便反复推敲：人生的目的究竟是什么。以后，作者便将针对这问题的杂感记下，认为人类的欲望及一切劳碌，尽属虚幻。

字里行间尽是悲观主义，生活既是苦痛与欺骗，死后又无升天的希望。幸而在最后的结论中，作者说出训道篇的总纲：敬畏上主，遵守诫命，这是人的整个职责：其他一切尽可托付于天主手中，最终天主将审判人的一切行为。

"雅歌"是一部十分微妙费解的经典。

这卷书表面上看来是一部歌颂男女恋爱的诗歌，但犹太人及基督徒都以全书的寓意为雅歌一书的唯一意义；这便是：以夫妇之间忠贞不二的爱情来歌颂表彰天主与选民之间的关系。

犹太人以新郎象征天主，以新娘象征选民以色列人。基督徒则以新郎象征基督，以新娘象征教会。这两者同归于一，因为旧约时代是新约的预象，而新约时代是旧约的延续。

"智慧篇"是一部赞颂智慧的作品，把上主的智慧生动地形容出来，智慧有如人之能言能动，是造化的力量，是掌管宇宙万物的至高智者。

作者劝勉人尽力追求智慧，因为智慧为人生有益；作者也申述智慧在撒罗满身上的作为；最后强调智慧是犹太民族的导师，提供生活的指南。

作者要通过智慧篇这卷书警告国外侨居在希腊文化中的犹太人，不要受外教哲学思想的影响，并且因了解自己的犹太智慧而自豪，因为犹太智慧的来源是创造万物的真主宰。

"德训篇"的内容与"箴言"一书有许多相同点，主题也是"智慧"，就是人在处世和宗教生活上应具有天主的美德。作者指出敬畏上主是智慧的开始。

智慧原属于天主的本性，由天主发出，而恩赐给爱天主的人，尤其他的选民。

全书以"智慧"为道德及宗教的中心，并以"智慧"烛照宗教、国家、社交、家庭的制度，个人处世接物的原则，三纲五常的礼教。书中的训言涉及各阶层的人士：父母、子女、教员、律师及人生的每个阶段，可称为适合各阶层人士的道德经。

由于"智慧书"的内容，比较侧重人生哲学的哲理与伦理道德的训诲，而非专以教理神学为出发点，不少有志在人生修养上求进步的人，也十分爱读这几卷书。
  • 上一篇文章： 圣经简介(7)

  • 下一篇文章： 圣经简介(9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『luoyin』于2006-6-16 20:09:30发表评论：
            • 评分：3分
    好 是

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(9) 热 荐 ★★★
圣经简介(9)
［ 作者：佚名 转贴自：狮城之光 点击数：4084 更新时间：2005-2-21 文章录入：admin ］

第九课　新约的历史背景

一。罗马帝国的情形

  • 新约的历史背景比较单纯，因时期较短，可说是公元前六，七年到公元后一百二十五年左右；政治上只属罗马帝国统治。
  • 政治是君王政体，却有议会存在；对占领地派总督或就地封王。
  • 宗教：虽有国教，但仍允许人民有自己的宗教。
  • 经济：聘用当地人（税吏）代为收税。

二。巴勒斯坦的情形

  • 公元前 63 年罗马占领巴勒斯坦，立黑落德为犹太王。
  • “黑落德杀害婴孩”事件：黑落德死于公元前 4 年，耶稣在他死前 二，三年诞生。
  • 黑落德王死后，三子分别统治；次子黑落德安提巴统治加里肋亚及外约旦的贝勒亚，曾审问耶稣及命令害若翰。
  • 罗马总督般雀比拉多曾判决耶稣的死刑。
  • 比拉多以后尚有多位总督继位；公元 66 年因总督用高压手段且动用圣殿财宝，引起犹太人革命；公元 70 年罗马帝国派兵，攻陷耶路撒冷并展开大屠杀。
  • 犹太人所居的巴勒斯坦地区分北（加里肋亚），中（撒玛黎雅）及南（犹太）三区；
  • 撒玛黎雅远在南北国时已被国王误领敬拜金牛，以后又受亚述及波斯人影响，在新约时代被正统犹太人视为外邦人。

三。犹太人中的各种人物

当时的犹太社会有形形色色的各样人物，除了一般的小老百姓之外，还有以下几种地位比较特殊的人物：

  • 法利赛人：与耶稣为敌；严格的法律主义；不干涉政治；有形式主义和虚伪外表的流弊。
  • 撒杜赛人：也与耶稣为敌；是司祭家族的贵族；信仰上有异于法利赛人，与罗马帝国政府相当合作。
  • 经师：也与耶稣为敌；是专门书写的人；有较好的教育水平（被称为“拉比”老师），知识内容是法律；多属法利赛人。

四。耶稣的朋友

宗徒，追随者及耶稣本身（新约中最重要的人物）的有关资料都已包容在福音内。
  • 上一篇文章： 圣经简介(8)

  • 下一篇文章： 圣经简介(10)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(10)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(10) 热 荐 ★★★
圣经简介(10)
［ 作者：佚名 转贴自：狮城之光 点击数：3534 更新时间：2005-2-21 文章录入：admin ］

第十课　新约的形成过程

一。对观福音的写作过程

  • 对观福音：玛，谷，路三部福音合称“对观福音”，由于内容相似，地理区域相同，互相对照引证。
  • 福音的形成：耶稣自己没有写作，只是宣讲及召收十二宗徒；耶稣升天后，宗徒去各地宣讲，后因教会越传越远，乃写些片段性记载；最后才有人根据口传及书写的片段，有系统的编辑成福音。
  • 马尔谷福音：马尔谷曾是保禄传教伙伴，后成为伯多禄的秘书；在罗马为听众的需要将伯多禄的宣讲编集成书；因有细微小节，故事生动自然。
  • 玛窦福音：玛窦曾以阿拉美文写“耶稣言论集”，但已失传；希腊本是由另一作者参考马尔谷福音写成；作者在外邦人及犹太人相处的安提约基雅写成此福音，故引用旧约证明耶稣是选民期待的默西亚，又说明耶稣的救恩是为普世。
  • 路加福音：路加是新约作者中唯一的外邦人，与保禄有密切关系；全书主要结构是根据马尔谷福音，但有不少独特资料；对天主仁慈及耶稣对弱小者描写细腻，称为“仁慈的福音”。

宗徒大事录：作者也是路加；全书只记载二位主要宗徒的重要行事，上半部伯多禄，下半部保禄；提供初期教会发展的资料。

二。保禄书信的写作过程

  • 保禄的生平：生于希腊塔尔索，受教为法利赛人；公元 33 年大马士革途中归化；40 年见伯多禄；46 年第一次向外邦人传教；49 年参加耶路撒冷大公会议；49 年冬第二次传教旅行；54 年春第三次传教旅行；58 年坐监入狱二年；61 年被解送罗马，入狱二年释放（中断正式记载）65 年被捕送回罗马；67 年被尼禄皇帝处死。
  • 保禄的书信：八封是写给他建立的教会团体（得前，得后，迦，斐，格前，格后，哥，弗），先是道理，后是指导；罗马书是访问罗马前所写；费肋孟书是私人书信，“牧函”是有关管理教会的（铎，弟前弟后）；希伯来书是保禄弟子所写，形式象一篇讲道词。

三。若望著作汇编写成的经过

  • 若望书信：是若望的三封书信，写在若望福音之前。
  • 若望福音：是若望与耶稣的亲身见证及宣讲的结果；初稿完成后，弟子又加上资料改编而成。
  • 默示录：是新约中唯一以默示录文体写成的书；以神视方式及象征描写天主在历史中的计划，以安慰当时受迫害的教会。

四。其他书信的写成经过

以下四封信连同以上若望的三封书信称为“公函”，是写给教会的公开信。它们大半都是针对教会当时情形， 提出教理方面的指导和伦理方面的劝勉。

  • 伯前：由伯多禄的书记写给散居各地的基督信友。
  • 雅各伯书：现代学者大都认为作者不是耶路撒冷主教次雅各伯宗徒（雅二14~26）
  • 犹达书：教会传统的说法是犹达宗徒写了犹达书。现代学者怀疑犹达宗徒是真正作者。
  • 伯后：非伯多禄宗徒所写；内容是劝勉教友配合圣召度相称的生活。

五。结语

福音记载耶稣重要的言行；书信说明耶稣的使命，品位，救恩及基督徒在日常生活中的意义，二者相辅相成。
  • 上一篇文章： 圣经简介(9)

  • 下一篇文章： 圣经简介(11)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(11)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(11) 热 荐 ★★★
圣经简介(11)
［ 作者：佚名 转贴自：狮城之光 点击数：4124 更新时间：2005-2-21 文章录入：admin ］

第十一课　对观福音

圣经的新约部份，最前面为首的四卷是“福音”，依照顺序是玛窦福音，马尔谷福音，路加福音，若望福音。

“福音”在此是指耶稣基督生平言行的记录成书，主角是耶稣基督本身；称为玛窦福音，马尔谷福音。。表明福音一书的不同作者；严格说，更应分别称为：玛窦所记载天主子耶稣基督的福音，按马尔谷所传的天主子耶稣基督的福音，根据路加所记载的福音。。。。

四部福音都以耶稣基督为主角，内容的结构也大略相同，开始时叙述若翰宣告默西亚的来临及为基督作证；以后，叙述耶稣在加里肋亚地区的传教经过，再记述耶稣在前往耶路撒冷途中及在耶路撒冷的所言所行。最后，以较详细的笔法记述耶稣的苦难经过，而以复活后耶稣的显现及升天结束。

由于前三部福音的结构大同小异，内容又容易彼此对照，前三部福音又称为“对观福音”，为讲解福音时彼此呼应，有很大的参考价值。

虽然如此，由于每部福音的作者不同，每人的文笔也不同，尤其为配合不同读者的情况和需要，内容自然有部分的增删。

在比较之下，马尔谷专心注意记事，将耶稣所行的事，生动描述出来，玛窦和路加除记事外，也特别注意耶稣的言论，并且配合读者的情况而加以选择，所以，玛窦和路加二部福音都有一些独有的资料。

耶稣复活升天后大约二十年之久，在初期教会只以口头宣讲传授耶稣的事迹和言论。耶稣自己一生是述而不作，未曾写下什么，他在升天时，又交代门徒“出去，各处宣讲”，也未曾要宗徒们写下他的言论，所以，一路来便依照犹太人的传统，以“口传”形式传扬下去。

后来，由于教会日渐发扬广大，宣讲的人分散到各地，采用不同语言进行宣讲；而宗徒及耶稣的其他门徒逐渐年老逝世，也为保存原始口传的忠实一致，势非记录一下，笔之成书不可。

好在当时伯多禄或保禄的宣讲，已形成一种多少拟定了的形式，来宣讲耶稣的言行。这形式有助于使人容易记忆，有助于宣讲的内容不受改变，在将口传的宣讲记录成书时，也有了根据。

第一部写成现在的形式的福音是马尔谷福音。

马尔谷并不是基督召叫的宗徒，只是保禄和伯多禄的随员。曾由伯多禄授洗，先是在保禄身边，做为保禄的传教伙伴，后来因事和保禄分手，改做为伯多禄的随员。由于他是一位生长在希腊地区的犹太人，精通希腊文，因此后来成为伯多禄的秘书。

按照教会古老的传统，马尔谷在罗马的时期，为了听众的需要而把伯多禄所讲授的道理，编集成一本书，便是今日的“马尔谷福音”。

他的对象是归依基督的外教人，所以在福音中少引用旧约，尽量减去使外教人反感的话或与外教人无关的记述。

马尔谷既然根据伯多禄的教理讲授，也随他从历史方面介绍耶稣的生平“由若翰施洗起，直到耶稣从我们中间被接去的日子”，除此以外，也把伯多禄对耶稣的信仰介绍起来“你是默西亚天主之子”。

在福音开始的第一句便点出福音的中心思想：“天主子耶稣基督福音的开始”，以后在叙述耶稣的传教生活中也不断指出此点。

马尔谷福音是四部福音中最短的一部，它的特点是较少记载耶稣的言论，而多记载耶稣的事迹，由于描述细微小节，使整个故事生动自然，令人爱读。

传说玛窦曾用阿拉美文写过一本“耶稣言论集”，可惜至今早已失传；而目前我们采用的玛窦福音并不是那本阿拉美文福音的译本，因为在玛窦福音中我们查出五百多节与马尔谷福音相同。我们可以推测，玛窦福音的作者写作时一定参考了马尔谷福音。

玛窦是犹太人，身为税吏，曾亲蒙耶稣在葛法翁税关召为十二宗徒之一。玛窦写这部福音的目的是为传教和护教。

传教：证明耶稣是犹太人期待的默西亚，也是天主子。护教：反驳犹太人对耶稣出生及复活的谬论和诽谤。他写作的对象即是犹太人，所以引用旧约的次数很多，也多次提及犹太人的风俗而不加解释。

玛窦在叙事上，不像马尔谷那样生动，也不像路加那样详细，对事件发生的时间观念也不太注意，但是他特别注意耶稣的言论，而全书也很有系统，以天国为主题，除去最前的小引和最后的结论，将全部福音分为五大卷，顺序记载耶稣建立天国的史实。

第三部福音的作者路加，是一位医生，受过高等教育，希腊语文及写作技术都高人一等。他是新约各书作者中唯一外邦人出身。

他归依后，成为保禄的合作者，与保禄作伴去传教，由于和保禄有密切关系，也有机会与教会初期多位宗徒及重要人物有来往。

路加福音主要的结构是根据马尔谷福音，大约有四百节左右与马尔谷的相同，他也参考过玛窦福音所用的相同资料，因为他也有二百多节与玛窦相同。

但由于路加与教会初期的宗徒和重要人物有来往，使他获得不少独特资料，比如第一章及第二章的耶稣童年史便是。

他写作的对象是归依基督的希腊人，所以强调基督的救赎与外邦人的关系，天主对罪人的仁慈，也特别称扬外邦人的善行。

若望福音，由于它特有的内容和记述方式，不列入“对观福音”之内，留待下一课专谈“若望著作”中再谈。
  • 上一篇文章： 圣经简介(10)

  • 下一篇文章： 圣经简介(12)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(12)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(12) 热 荐 ★★★
圣经简介(12)
［ 作者：佚名 转贴自：狮城之光 点击数：3485 更新时间：2005-2-21 文章录入：admin ］

第十二课　若望著作

在“若望著作”的题目下，我们要谈若望宗徒笔下三类文学体裁不同的著作。这包括若望福音，若望书信和默示录。

若望是渔夫出身，在加里肋亚海滨，蒙耶稣亲召为他的十二位宗徒之一。由于他与耶稣常在一起，竟和伯多禄，雅各伯，成为耶稣最爱的三位宗徒之一；在耶稣显灵迹时，多次得以参与。

在三位宗徒之中，若望尤其受到耶稣钟爱，在最后晚餐时敢问明耶稣谁要负卖他；耶稣身悬十字架上时，将母亲玛利亚托付给若望照顾。

若望在耶稣升天后，和其他宗徒一样出外传教，为基督作证，曾被充军至帕特摩小岛，最后，返回厄弗所，安享高寿后去世。

由于若望与耶稣的密切关系，又加上他享受高年，他的各类著作都保有它的特色。

若望福音写作的目的，正如作者若望在福音中说明：“是为叫你们信耶稣是默西亚，天主子；并且使你们信的人，赖他的名获得生命。”（若二十３１），所以在福音的开始，便说出耶稣基督的身份与来历，也说明他与天主的关系，他与世界的关系。

圣言与天主同在。。。圣言成了血肉，寄居在我们中间。。。给世界带来真光。。。使信仰他的人获得丰富的生命。这位降生成人的圣言，就是耶稣基督。

在这篇序言后，作者进入主题，先记载耶稣的传教生活，后记载耶稣的受难复活。

记载耶稣传教的事迹时，先叙述事迹或奇迹的经过，再记载与此事迹有密切关系的言论。

记载耶稣的受难复活时，先记载耶稣受难前夕与宗徒们的主要谈话，以后再记载耶稣受难与复活的事迹。

全部福音以在湖滨立伯多禄为牧人结尾。

若望福音是四部福音中最后写成的，故与前三部的“对观福音”有所不同。所记载的事迹，除非相当重大，就不再重复，而若望又加入一些其他福音所未记载过的，如耶稣在加纳变水为酒的奇迹，治好胎生瞎子的奇迹，最后晚餐耶稣为宗徒们洗脚的事迹，耶稣在十字架上将母亲玛利亚托若望照顾的事迹等。

有关天主圣三，基督的天主性，圣神的道理，若望在福音中也做了很好的补充。

作者也仿造出谷纪中天主向梅瑟自我介绍说“我是自有者”（出三 14 ），也多次引用耶稣自称“我是世界之光”，“我是生命之粮”，“我是复活与生命”，“我是羊的门”，“我是善牧”，“我是道路，真理与生命”等。

在新约的七封公函内，有三封是若望的书信。

第二封及第三封书信都十分短，各占十几节而已，内容也比较简单。在第二封中若望劝信友守好天主的诫命，彼此相爱，并且坚持耶稣所启示的真理。在第三封信中若望鼓励加约继续资助传扬福音的弟兄，同时指责凭高位妄用神权的狄约勒斐。

若望的第一封信，不但相当长，而且内容也十分丰富。圣经学者认为，它是一篇经过深入反省的神学作品，一封道理深远的神修信函。

若望反复采用“光”，“黑暗”，“生命”，“真理”，“爱”，“见证”等概念，阐明神学方面的深奥道理。

在书信中，若望解说天主是光，信友应在光中行走；天主是父，信友都是天主的子女；天主是爱，信友应在爱天主及爱人之德上成全自己。若望直接了当说出：“那爱天主的，也该爱自己的弟兄。那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。”

“默示录”的希腊原名是“若望的启示”。是新约最后也是全部圣经最后的一卷经书，也是新约中唯一以默示录文体所写成的一本书。

默示录文体，便是用不同的神视方式和各种象征的描写来说明天主在历史中的计划和末日的景象。

若望看到小亚细亚的信友处境恶劣，外受敌人的迫害和仇视，内受邪说及冷淡的威胁，就以基督的光荣显示和最后胜利，来坚固那些信德动摇的信友，也来鼓励为信德而受磨难的义士。

由于在非常环境下，若望给小亚细亚的七个教会写书时，不能明言，而多以神秘的异象，象征的数字，比喻和野兽写出，这为当时的信友都会了解，通过若望所给的讯息而得到安慰。只是为后代的我们，有些地方实在不容易解释清楚。

但在默示录天主启示的这些秘密中，仍然使我们看到考验与痛苦的价值：魔鬼千方百计迫害教会，但教会必将胜利凯旋；耶稣基督是最伟大的君王，他彻底战胜了魔鬼的一切手下。这位完全胜利的天主羔羊，将是最后的审判者；然后，他率领随从自己的信友，进入“新天新地”，在那里“再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”（默二十一４）
  • 上一篇文章： 圣经简介(11)

  • 下一篇文章： 圣经简介(13)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(13)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(13) 热 荐 ★★★
圣经简介(13)
［ 作者：佚名 转贴自：狮城之光 点击数：3314 更新时间：2005-2-21 文章录入：admin ］

第十三课　宗徒大事录

“宗徒大事录”的作者和第三部福音的作者同属一人：路加。实际上，这两卷书可说是一部书的上、下二集。

“福音”是记载耶稣基督把救援的喜讯从加里肋亚传到耶路撒冷，并完成他的救恩的经过。而“宗徒大事录”是记载初期教会时，基督的救恩怎样开始从耶路撒冷传到当时世界的中心，罗马为止。

两卷书的作者同属一个人，按照序言中所说，也都是献给一位名叫德敖斐罗的希腊人，他正式代表路加写作的主要对象：认识及接受耶稣基督不久的外邦人。

就像路加在福音中将耶稣的公开生活分为“在加里肋亚传教”和“在耶路撒冷”的两大部分；在“宗徒大事录”，路加也分为“以伯多禄为主角”的大事录和“以保禄为主角”的大事录的两大部分。

伯多禄是耶稣十二位宗徒中最杰出的一位，是宗徒之长，教会的最高首领。

他是渔夫出身，与兄弟安德肋离乡背井，追随洗者若翰，以后又追随耶稣。

他生平中最大的转变，是在一次捕鱼的机会下发生。某次伯多禄与同伴捕鱼整夜而一无所获，由于听从耶稣的话而下网捕鱼，竟捕到满网大鱼，需要向捕鱼同伴求助拉上岸来，由此次奇迹蒙耶稣召叫：“从今以后，你要作捕人的渔夫”，伯多禄舍弃一切，跟随了耶稣。

耶稣在五饼二鱼的奇迹以后，讲论以自己的肉身做为生命的食粮的道理，引起人的反感和拒绝，伯多禄挺身代言：“主，只有祢有永生的话，我们相信而且知道祢是天主的圣者”。

此事发生后不久，在耶稣问宗徒认为他是谁，伯多禄以直爽性格承认耶稣是“默西亚永生天主子”，蒙耶稣立为教会首长。

他和若望、雅各伯成为耶稣的三位爱徒，在耶稣显圣容及耶稣在山园祈祷和多次显现奇迹时，都在耶稣身边相陪。

虽然在耶稣受难被捕后，他三次否认耶稣，但耶稣在复活以后，三次问伯多禄是否爱耶稣，最后仍遵照以前所许的，将教会中最高职权委托给他。

在“宗徒大事录”第二章叙述圣神降临后，伯多禄一马当先，代表其他宗徒向围观的群众讲话。

在以后的几章中，陆续记载伯多禄显奇迹使胎生瘸子治好，主持玛弟亚选为宗徒，在被公议会被捕后代表发言，接受第一名非犹太人的外邦人领洗入教，在耶路撒冷主持第一次的宗徒会议等事迹。

从“宗徒大事录”的第十三章，开始记载保禄的传教旅程。

根据“宗徒大事录”的记载和保禄所写的书信，保禄原名是扫禄，一位犹太侨民，属法利赛党，所以在最初极力反对基督及迫害基督建立的教会。

但在前往大马士革的途中，蒙耶稣亲自显现使他皈依了基督，成了“天主所拣选的器皿，为把我的名字带到外邦人”。

皈化以后，保禄曾在大马士革及阿拉伯地方隐居三年。以后又去访问教会中心耶路撒冷，并且见到伯多禄。他曾回到本乡塔尔索定居一个时期，以后由于宗徒巴尔纳伯的邀请，去到安提约基亚，向外邦人传教的一个中心。从皈化到此的九年期间是保禄出外传教的准备时期。

以后，他开始了到外邦人地区进行传教工作。

在“宗徒大事录”的第十三章，记载他开始的初次出外传教，由安提约基亚出发，经过塞浦路斯岛，登上小亚细亚的大陆(今日的土耳其所在)，在返回的途中曾到耶路撒冷，并且参加了第一次耶路撒冷的宗徒会议。

在他第二次的传教行程中，仍由安提约基亚出发，曾去马其顿、雅典、格林多等地，传教工作中受人诬陷曾被罚坐监，但又得到奇迹式的释放；在格林多的传教工作大有收获。

在他第三次的传教行程中，曾经过迦拉达地区到达厄弗所、马其顿、格林多等地。在厄弗所的传教工作曾引起暴动。保禄在这次传教行程中曾去耶路撒冷，并且受到教会的欢迎。

不久保禄在圣殿被捕，当时保禄向犹太人公开致词，述说自己皈化的经过；在公议会受审以后，保禄表明要上诉凯撒，于是被解送前往罗马，在乘船去罗马的途中遭遇不少风险，抵达罗马以后，虽囚居两年，但这期间仍有部分的自由作传教工作。

“宗徒大事录”的记载，到此为止。

伯多禄及保禄是教会内的二位大宗徒，芳名并列，二位同为罗马皇帝尼禄所处死。

在“宗徒大事录”中，记载了这二位大宗徒的大事录外，也记载了不少教会初期的情况，尤其有关当时基督徒的生活状况，更会引起我们的无上向往：“他们专心听取宗徒的训诲，时时团聚、擘饼、祈祷。凡信的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配。除此之外，他们每天都成群结队地前往圣殿也挨户擘饼，怀着欢乐和诚实的心一起进食。他们常赞颂天主，也获得了民众的爱戴。” (宗二42—47)
  • 上一篇文章： 圣经简介(12)

  • 下一篇文章： 圣经简介(14)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(14)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(14) 热 荐 ★★★
圣经简介(14)
［ 作者：佚名 转贴自：狮城之光 点击数：3816 更新时间：2005-2-21 文章录入：admin ］

第十四课　保禄书信

保禄宗徒（或另译保罗）及伯多禄宗徒（或另译彼得）是教会初期知名度最高的二位耶稣的私淑子弟。（称为宗徒）。

保禄对教会的贡献，不只由于他传奇的皈化，从反对基督转而去宣讲基督，前后三次冒极大的风险；跋涉长途，到多地奔波，并且功在他给我们留下了十四封宝贵的书信。

在新约的四部福音及宗徒大事录以后，我们读到保禄的书信。这十四封信的排列是根据篇幅的长短排列；如果根据保禄宗徒写这些书信的年代而论，他写的最早的书信是得撒洛尼前后二书，大约在耶稣死亡复活后二十年，也就是公元五十年左右。

其实，保禄宗徒所有的书信，都是在公元六十三年以前写成，四部福音中最先写成的是马尔谷福音，于公元七十年成书，所以，我们可以说，保禄书信是新约全书中最早写成的圣经经典。

保禄宗徒的全部书信是以希腊文写成，有的出自保禄宗徒的手笔，有的由他口述，由人代笔。希伯来书虽由近代圣经学者考证出是保禄宗徒的弟子写成，但也肯定他是根据及发挥保禄宗徒的思想与道理。

现在随保禄书信在圣经中的排列次序，逐一介绍一下。

罗马书是保禄书信中篇幅最长，内容最深的一封。讨论人有原罪，只靠己力无法得救，只有全心信赖天主子基督的福音，才能因信德成义而得救。仁慈的天主藉祂圣子耶稣的宝血救了堕落的人类（救赎学）。书信中也谈到以基督为中心，把基督降生和救赎的奥迹合并为一（基督学）。

保禄宗徒在书信的第二部份，指明信友生活中的基本道德，对天主，对人，对国家，对软弱弟兄应有的关系。

格林多前书的写成，是由于格林多的信徒互相争论及生活恶表，保禄宗徒指责他们的错误，劝嘱他们友爱团结，并以苦架上救主的谦逊当作典型。保禄宗徒也谈到信徒如何善用神恩，并写出著名的“爱的歌颂”。

在格林多后书，保禄宗徒针对诽谤自己的人辩护自己的宗徒职位及权威。由这封书信中知道保禄宗徒曾给格林多教会写过另外几封信，可惜至今已失传。

迦拉达书中说明遵守梅瑟法律的不必要，人的成义得救不是由于遵守梅瑟法律，而是由于对基督的信仰和接受洗礼。保禄宗徒也为真正的福音辩护，指责错误的讲授。

厄弗所书与斐理伯书，哥罗森书及费肋孟书，四封信称为“狱函”，因为这几封都是保禄在罗马牢狱受囚禁时写成的。

厄弗所书的主题是教会的基督奥体论：信友是基督奥体的肢体，基督是万有的元首，而信友在天的地位和在世的生活应互相配合，以度基督化生活。

斐理伯书是一封最洋溢着保禄宗徒的慈爱喜乐的书信。致谢他们对自己的敬爱和照顾，也祝贺他们在主内的喜乐，享有天主那超乎各种意想的平安。

哥罗森书中保禄宗徒看到当地信友强调人的智慧，贬低基督的地位，警告他们防备人的哲学，仪式主义及苦行主义，而盛赞基督的崇高地位，劝勉信友脱去旧人穿上新人，与基督结合成一体。

得撒洛尼前书及后书，说明有关个人成圣及亡者信友的结局，纠正有关“主的再度来临”引起的歪曲见解而细谈“末世论”。

弟茂德前后书及弟鐸书，三封信称为“牧函”，因为这三封信的内容都是关于牧民的问题。

弟茂德和弟鐸二人是保禄宗徒的弟子和传教的助手，保禄宗徒通过书信再度训勉他们如何善尽司牧的职务，治理教会，照顾信友。

费肋孟书是保禄宗徒所写最短的一封信，他为一奴隶代向好友求情，全信充满热情。

希伯来书是为一组皈化的犹太信友所写的；说明基督高于天使，高于梅瑟，身为大司祭，是天人之间的中保。

保禄书信中谈到信友生活具体问题，也谈到信仰及神学问题，为教会留下了丰富宝藏。

为了解保禄的书信，要先了解他用语的特征和他的表现方式，这样才不至于对他惊异或误解。

保禄性情急躁，这很符合东方人的气质，他绝不怕言语夸大和似非而是的语法。

比如，他说：“俗人将传福音的人当作迷惑人，骗人的，他们却是真诚，说实话的；俗人说他们象一无所有的，而他们却无所不有。”（格后六8-10）

比如，他说：“耶稣为我们空虚自己，取了奴隶的形体，成了与人相似的，他贬损自己，服从至死，直至死于十字架上”（斐二7-8）。谁又看不出来，这种似非而是的词句，是指用十字架救世，藉结合于死而复活的耶稣，分享他救赎的果实的话语呢？

所以，保禄的言谈，表面似乎强词夺理，如能多读他的书信，困难自会消失。

保禄书信的写作也会配合当时的事实背景；不必奇怪，同一书信为了迎合读者的需要，谈到不同的问题，甚或谈论的方式提纲挈领，并偏于一方，这很能使人误解保禄的真正思想。

在致格林多人的信中，保禄对婚姻与贞洁作比较，婚姻身价似乎贬低（格前七），但在致厄弗所人的信中，保禄将夫妇的结合同基督结合于自己的教会，对照比较，则身价又显然提得很高（弗五）。

因此，在涉及不同的观点时，要综合比较，不可拘于一点，那时读者便会惊佩，保禄理论的连贯与深度。
  • 上一篇文章： 圣经简介(13)

  • 下一篇文章： 圣经简介(15)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经简介(15)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经概论 >> 圣经简介 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经简介(15) 热 荐 ★★★
圣经简介(15)
［ 作者：佚名 转贴自：狮城之光 点击数：9155 更新时间：2005-2-21 文章录入：admin ］

第十五课　其他书信

在新约中的十四封保禄书信以外，尚有七封由不同作者所写的书信，称为“公函”。

七封书信中除若望二书及若望三书是属于私人信件，其余书信的对象都是写给全教会广为传阅的，并不像保禄书信限定范围，写给某一地方教会或某一私人，所以称为“公函”。

公函的作者计有雅各伯，伯多禄，若望，犹达。

雅各伯书的作者雅各伯，是耶稣十二位宗徒之一，与耶稣有亲属关系。耶稣复活后，得蒙耶稣特别显现。

与伯多禄同称为教会的柱石，在耶路撒冷与伯多禄一同接待保禄，日后又以耶路撒冷主教身份与伯多禄主持宗徒会议，最后为主殉道而终。

全书特别重视道德论理方面的训导，目的在说明真正信德应有实际行动的表现。

在书信中提到真正的喜乐在于忍受苦难，贫穷及修德立功；真正的虔诚在于以行为及以善工表现的信德；真正的智慧在于节制自己过度的热忱和压制本性的偏私。在全书结尾，又谈到如何对待病人及为病人傅油的圣事。

全书多用偶句和美妙的比喻，并常引述具体的例证，富有文学性和说服力。

伯多禄前后书的作者伯多禄，是耶稣十二宗徒之一，渔夫出身，在一次捕鱼奇迹后，被耶稣亲召为徒；在诸位宗徒面前承认基督为默西亚，永生天主之子时，被耶稣立为宗徒之长。

伯多禄在宗徒中常居首位，虽在耶稣受难时否认耶稣，但在耶稣复活后，得到耶稣宽恕，隆重地接受管理全教会的元首职权。

圣神降临后，立即带头向民众讲道，在宗徒大事录的前十二章详述伯多禄传教事迹。伯多禄最后在罗马殉道，并葬于罗马。

伯多禄前书主要是劝勉因传福音而受苦的信友要有耐心和勇气，保持信德，不受现世苦难的打击而灰心，反而效法基督，善度基督徒生活。

由受苦与获得永生的关系，受苦与圣洁生活的关系，而谈到在一个非基督徒的世界中，要活出基督的形象。

在伯多禄后书中，教导信友在恩典及知识上求进步，提醒他们预防假先知的诱惑，并论及基督必定再来临审判世人，基督徒应该盼望及圣洁行事，以便将来无可指责地安然去见基督。

若望三封书信的作者若望，是耶稣三位爱徒之一，多次耶稣行圣迹时他在场目睹。耶稣被钉十字架上，他在十字架下与耶稣的母亲玛利亚相随。耶稣死亡，复活后，他接待了玛利亚。若望安享高寿而终；曾著若望福音及默示錄。

在若望一书，说明天主是光，爱和生命，提醒信友防备否认道成肉身的假先知及反对基督的人。作者也强调天主虽然恨罪恶，却爱罪人，属于天主的人不只是空谈空论弟兄之爱，而且要确实实行这种爱。

在若望二书，作者要教会内的信友小心那些不信耶稣基督降世成人的人，也劝信友彼此相爱，在互助中获得喜乐。

若望三书是写给“加约”的私人书信，鼓励他继续行善，也批评一位妄用神权的教会领袖的错误行为。

犹达书的作者犹达，自称是“耶稣基督的仆人，雅各伯的兄弟”，真实身份不详。

这封书信是写给“在天主父内蒙爱，为耶稣基督而保存的蒙召者”，因此可认为是给一切基督徒的。

写信的目的是为真理争辩，内容就比较多有激烈的警告。

为防备异端，应该不屈服，而为真理争辩。在至圣的真道上保持信德，努力度圣善生活。对已受假先知迷惑的人，应采取怜悯及戒惧的态度，最后希望信友们能在基督内得到保护而不失足。

“公函‘的七封书信内容大部份都是伦理问题，都含有诲人为善的精神，也是研究早期教会及各派学说的珍贵文献资料。

比如，谈到真正的虔诚所在，在雅各伯书信中指出：真正的虔诚在于心口一致，表里如一；尤其在于以行为表现的信德。

有关谨口慎言，雅各伯说：”实在，我们众人都犯许多过失；谁若在言语上不犯过失，他便是完人，也必能控制全身“（三２）

伯多禄明确指出，信友与教外人的最大分别，就在于有无“信德”；信德是喜乐的泉源，它的效果就是灵魂的救恩，同时信德象黄金，必须经过试探的火炼，才会显得更为纯真，更有价值。

他也劝勉教友们师法基督，进德修业，“戒绝与灵魂作战的肉欲，在外教人中要常保持良好的品行”，尤其要勉力尽好自己本身应尽的义务。在遭受教难和迫害时，要安心忍耐，忠于基督。

在犹达的短信中，也找到有关教友应如何持身待人之道：“你们要把自己建筑在你们至圣的信德上，在圣神内祈祷；这样保持你们常在天主的爱内，期望赖我们的主耶稣基督的仁慈，入于永生”（２０－２３）

在若望书信中，更使我们读到以天主是光，天主是父，天主是爱为主题的许多精句。

比如：“天主是光，在祂内没有一点黑暗。如果我们说我们与祂相通，但仍　在黑暗中行走，我们就是说谎，不履行真理。”

“请看天主给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。。。。现在我们是天主的子女，但我们将来如何，还没有显明。。。。凡由天主生的，就不犯罪过，因为天主的种子存在他内，他不能犯罪。”

“爱是出自天主；凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱。。。。天主是爱，那存留在爱内的，也存留在天主内，天主也存留在他内，我们内的爱得以圆满。”

（完结篇）
  • 上一篇文章： 圣经简介(14)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『忧雪』于2007-10-11 17:54:59发表评论：
            • 评分：3分
    我也想学习圣经

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年2月生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年2月生活圣言 热 荐 ★★★
2005年2月生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：1375 更新时间：2005-2-22 文章录入：admin ］

四旬期间，教会提醒我们，生命是一个迈向逾越节的旅途。耶稣借着祂的死亡及复活，把我们带进真正的生命，令我们与天主相遇。这行程宛如跨越沙漠一样，要面对的困难及考验绝不会少。
以色列人就是在走往福地时，在沙漠中暂时忘记了他们的上主，并转而朝拜一头金牛。
耶稣也同样走过沙漠，撒旦也试探了祂，要祂朝拜成功和权力。但耶稣却斩钉截铁地拒绝了种种邪恶的诱惑，并坚决地转向唯一至真的美善：

“你要朝拜上主，你的天主，惟独事奉祂”。

发生在以色列人及耶稣身上的事，也会在我们身上发生。在我们日常生活中，我们也被引诱去偏离正道，寻求容易的出路。这些试探邀请我们寻求自己的幸福，令我们把安全感建基于工作效率、外表的美丽、娱乐、拥有、权力等。这些本身可能是积极的事，但也可以变成绝对化，被我们的社会转化为真正的偶像。
当我们不承认及不朝拜上主时，不可避免地，其它的“神明”就会潜入，于是迷信的风气如星相和巫术就再度出现。

耶稣提醒我们要实现自己并不在于寻求这些会过去的东西，却在于把自己置于上主面前，因为所有一切都是由祂而来。我们应承认祂的真正身份：祂就是创造者、是历史的主宰、我们的一切：天主。
天堂是我们人人都朝着走的目标。假如我们在那里将不停地赞颂上主，难道我们不应从现在就开始赞美祂吗？
有时我们也深深感到在内心渴望要赞美祂，借此去朝拜那静默地临在圣体龛内及在感恩礼庆典中的上主。

“你要朝拜上主，你的天主，惟独事奉祂”。

究竟“朝拜”上主有甚么意思？这是单单向上主才可以有的态度。朝拜就是等于向天主说：“祢是一切”，也就是：“祢是祢所是”，而我则获得了生命，这优越的礼物，好能承认祢是上主。
所谓朝拜也包括这个意思：“我是虚无的。”我们也不应只是把它说说而已。要朝拜上主，就需要空虚自己，并让祂在我们身上及世界上获得凯旋。这表示需要一个恒久的斗争，要不断抗拒在生活中为自己建立虚假偶像的诱惑。

但使我们能以生活去宣认我们是虚无，而上主才是一切的最安全途径，确实也是很积极的。为能袪除我们的思念，我们只要想念天主，并拥有福音所启示的祂的思想。为能空虚自己的意愿，我们只需承行在目前一刻我们明白到的祂的圣意。为能摒弃非份之想及欲念，我们只需在心中保持对天主的爱及爱我们的近人，并分担他们的忧虑、痛苦、困难及喜乐。
假如我们时常都去“爱”，我们不知不觉就已经使自己成了虚无。就因为我们生活自己的虚无，我们才能以生活去承认上主是至高无上，祂就是一切。自然地，这便使我们真正的朝拜上主。

“你要朝拜上主，你的天主，惟独事奉祂”。

很多年前，当我们发现朝拜天主就是在我们的虚无之上宣布祂的伟大，我们就写了这一首歌：若天上的星宿有烟没的时候，假如每天时间都有尽头，又如浪涛退下，不再兴起，一切一切都是为光荣祢。愿受造物都向祢歌唱：祢是一切。每事每物对自己说：我是虚无。
因着爱，我们使自我变得虚无的成果就是：我们的空虚被那就是一切的天主所充满，祂进入了我们的心灵。
  • 上一篇文章： 有爱有诚，所向无敌

  • 下一篇文章： 家庭生活的“出谷”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


礼仪圣事部圣体年建议及提示(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
礼仪圣事部圣体年建议及提示(1) 热 ★★★
礼仪圣事部圣体年建议及提示(1)
［ 作者：佚名 转贴自：本站原创 点击数：1378 更新时间：2005-2-22 文章录入：admin ］

导言
玫瑰经年结束仅一年，教宗又发起一个新行动：圣体年（2004年10月至2005年10月）。这两个行动是连贯的，二者皆源自教宗在「新千年的开始」（Novo Millennio ineunte）牧函向全教会提出的牧灵指引：秉承梵二大公会议和二千大禧年的精神，把瞻仰基督圣容列为教会急务的核心（参看〔圣体年〕牧函，第一章）。

事实上，教宗在「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae）牧函，已邀请我们以玛利亚的目光和心境，去瞻仰基督的圣容。他继续颁发了「活于感恩祭的教会」（Ecclesia de Eucharistia）通谕，把我们领到整个信友生活的「泉源」和「顶峰」，敦嘱我们要以更大的热忱，来举行和朝拜感恩圣事。与这通谕有关的「救赎圣事」（Redemptionis Sacramentum）训令，重申众人有责确保举行感恩礼仪时，能相称于这至伟大的奥迹。

以「主，请同我们一起住下罢」（Mane nobiscum Domine 7-10-2004）牧函而展开和定向的圣体年，正是个大好的牧灵机会，进一步提醒全体信友，要以这神妙的祭献和圣事，作为他们生活的中心。

教宗把举行圣体年的具体细节，留待各地方教会自行安排。但他也邀请本礼仪圣事部，提出一些「建议及提示」（参看〔圣体年〕29），以辅助所有负责推行圣体年的人士，包括牧者和各阶层的牧灵工作者。

本辅助文件的特色，不在于详尽无遗地罗列一切，只为提供一些基本的行动建议，有时仅指出有关范围和主题，以作提醒。其中一章提出「感恩祭灵修」的议题，希望在教理讲授和培育工作上，至少能产生激励作用。其实重要的不仅是注重感恩祭的礼仪，更要以一个真正的「感恩祭灵修」作生活方案。

我们一方面感谢教宗这分「厚礼」，更要把圣体年的成功，托付于天主之母的代祷。我们受教于这位「富有感恩祭精神的女性」，要重振面对基督体血奥迹的「惊讶」，整个教会也要以更大的热忱来活出这奥迹。

第一章　参考依据

1. 圣体年所涉及的领域，及所推行的活动，范围极广，结合了教会内基督徒生活的多方面。感恩圣事并非众多「主题」之一，而是信友生活的中心。「举行弥撒，是基督及按圣统制组织起来的天主子民的行动。对普世教会、地方教会，和每位信友而言，弥撒实是整个基督徒生活的中心。弥撒是天主在基督内，圣化世界的行动高峰，也是人们在圣神内，藉圣子基督，钦崇天主圣父的敬礼高峰。此外，顺着礼仪年的循环，在弥撒圣祭中纪念救赎奥迹，且以某种方式，使之活现在我们眼前。其它所有礼仪行动，及信友生活的一切行动，都与弥撒圣祭有关，并由此发源，亦归宗于此」（〔弥撒经书总论〕16）。

在这一年，对感恩圣事的特别关注，会改变和支配教会生活上的基本活动；这些活动是涉及教会整体及其个别成员的。教宗也亲自强调这观点，把圣体年的构思，置于整体牧灵方案来看；这方案即他在筹备二千大禧年时，向教会建议的。这方案以基督和圣三论为中心，而且由「新千年的开始」牧函开始，每年逐步「清楚展现」出来。「圣体年实来自一个与年递增的经验背景，但始终以瞻仰基督圣容为主题。在某意义下，圣体年就好像综合的一年，是过往一切经历的顶峰。」（〔圣体年〕10）。

根据这方案，圣体年活动的策划，应考虑到各种环境，并要多方合作。我们在本章将非常扼要地，重申一些神学和牧灵「观点」，作为其后建议和提醒的「参考依据」。

圣体信仰
2. 圣体圣事这个「信德的奥迹」（参看〔活于感恩祭〕，第一章），要在圣经启示，及教会传承的光照下来理解。另一方面，引证圣经和圣传，也是必需的，好使圣体圣事展现出它「光明奥迹」的特性（参看〔圣体年〕，第二章）。我们要以某种方式，重温福音中两位「厄玛乌门徒」经历的「信德历程」，这正是教宗所选的圣体年「图像」。事实上，圣体圣事属光明奥迹，不仅因为它需要并意味天主圣言的光照，而且「擘饼礼」本身，也帮助我们领会天主圣三的奥迹：因为在基督死而复活的逾越事件上，并在其后的感恩祭「纪念」中，天主以最崇高的方式，显示自己是爱情的天主。

圣体年首先是个好机会，让教会加强她对圣体信仰所作的教理讲授。这教理讲授应注意到以下项目：
在圣经方面：要注意旧约有关这奥迹的「预备」，以及新约有关这圣事的建立和不同特征（例如参看《弥撒读经集》为敬礼圣体弥撒的各段圣经选读）；在圣传方面：由教父及至其后的神学发展，包括教会训导，尤其是特伦多大公会议、梵二大公会议等，以至近期的训导文献。个别教会可参照《天主教教理》，依据书中的权威和指示，拟定自己的教理讲授进程；藉讲解「弥撒规程」和《弥撒外领圣体及圣体敬礼》所载的礼节和祷文，引导人更深入了解，藉礼仪所举行的奥迹，亦即所谓的「释奥」；灵修历史提供了极丰富的教理讲授，尤其说明圣体圣事的信仰和礼仪，如何在众圣人的生活上，表达出来（参看〔活于感恩祭〕62）； 圣艺见证了对圣体奥迹的信仰。

感恩圣祭及弥撒外的圣体敬礼
3. 基督创立了感恩圣祭，教会由他手中接受了这奥迹，并以自己订定的方式举行这圣祭（参看〔弥撒经书总论〕及〔读经集总论〕）。弥撒外的圣体敬礼，与感恩圣祭密切连系，并为了这圣祭而存在。

「每个堂区团体，仔细研究应用罗马弥撒经书的原则和礼规，可视为圣体年的其中一项任务。精确跟随礼仪年每个阶段的进展，是透过这神圣『标记』，进入救恩奥迹的最佳方法」（〔圣体年〕17）。

下述是圣体年中，牧灵工作者应特别「检讨」的地方。这检讨有助我们以更合宜的方式举行圣祭，并促进对圣体奥迹的虔诚敬礼。除上述的基本文件外，最近公布的「救赎圣事」训令，也有很大的帮助。我们在这里仅以「要点」列出：礼仪场所：圣堂、祭台、读经台、座位……； 会众：「完整、有意识、主动」参与的意义和方式（参看〔礼仪〕14）；不同的角色：司祭以基督名义（in persona Christi）行动；执事；其它职务及工作；礼仪庆典的动力：来自圣言和圣体的滋养（参看〔读经集总论〕10）；举行感恩礼仪与各圣事、圣仪、殡葬礼……的关系；内在和外在的参与：尤其要遵守「静默时刻」；歌咏和音乐；遵守礼规；给病人送圣体及临终圣体（参看〔弥撒外〕）；朝拜圣体、个人祈祷；圣体巡游。
上述各点，尤其宜于圣体年提出检讨。当然要事事达到最高标准，在团体的牧灵生活而言，绝非易事，但仍需勉力而为。「即使圣体年的成果，仅能复兴信友团体的主日弥撒礼仪，并加强弥撒外的朝拜圣体，这恩宠的一年已获得重大成果了。毕竟好事常应朝高看，不要为了平庸的成果而自满，因为我们深知常可寄望天主的助佑」（〔圣体年〕29）。

感恩祭灵修
4. 教宗在纪念「礼仪宪章」四十周年而颁布的「圣神及新娘」（Spiritus et
Sponsa）牧函，表示极希望在教会内发展出一种「礼仪灵修」。这种灵修借助礼仪来滋养和引导生活，令信友生活成为真正的「属灵敬礼」（参看罗12:1）。若不努力培养「礼仪灵修」，礼仪行动便容易沦为「仪式主义」，糟蹋了由礼仪获得的恩宠。

这点对感恩祭而言，尤其如此，因为「教会活于感恩祭」。事实上，举行感恩祭的目的，是要人在基督内和教会内、藉圣神的能力而生活。必须关注如何由感恩祭礼仪，推至感恩祭生活：由对这「奥迹」的信仰，发展至生活的革新。为了这原故，这份辅助性文件，也有名为「感恩祭灵修指引」的一章。在这文件开首的「参考依据」部分，我们宜列出这方面的要点：感恩祭是灵修生活本身的顶峰及泉源（culmen et fons），凌驾于各色各样的灵修途径之上；经常领受感恩圣事的滋养，使人能回应个人召叫和地位上的圣宠（非常务〔特派〕送圣体员、夫妇及父母、度奉献生活者……），并照亮生活的各种情况（喜乐与痛苦、难题和计划、疾病和考验……）；爱德、融洽、友爱，这些都是感恩圣事的效果，彰显出人在圣事内与基督的契合；另一方面，在恩宠的状况下实践爱德，正是圆满地举行感恩祭的必要条件：因为感恩祭不仅是共融的「泉源」，更是这共融的「彰显」（参看〔圣体年〕，第三章）；基督在各人内和在我们之间，作我们的伴侣，激励我们在日常生活中为他作见证，促进建设一个更平等和友爱的社会：感恩圣事是传教使命的原则和方案（参看〔圣体年〕，第四章）。

玛利亚──「举行感恩礼」的教会图像
5. 「如果我们想重新发现，教会与感恩圣祭彼此密切相连的必要性，及各种丰富的意义，就不能忽视教会之母及教会的楷模──圣母玛利亚」。若望保禄二世在「活于感恩祭的教会」通谕，以这样的话作通谕第六章的开端，重申玛利亚与感恩圣事之间，及她与教会之间，保持着深厚的关系；这教会也是藉感恩圣事而生活的。我们与那位「与我们同在、并为了我们的天主」相遇时，也与童贞玛利亚相遇。

圣体年也是个有利时机，让我们去深刻反省感恩奥迹的这特色。为了彻底活出感恩礼仪的意义，并让它深刻地影响我们的生活，最好莫过于「学习」玛利亚这位「富于感恩祭精神的女性」。

在这事上，重要的是谨记教宗在「童贞玛利亚的玫瑰经」牧函（15），论及「与玛利亚一起效法基督」所说的话：圣母「令我们很自然地融入基督的生命中，让我们仿如『呼吸』到他的感受」。另一方面，教宗也在「活于感恩祭的教会」通谕说，我们在感恩祭纪念基督圣死的同时，在某方式下，也获赐玛利亚这大恩，因为耶稣被钉在十字架时，已把玛利亚赐给代表我们的若望（「看，你的母亲」若19:27）。「在感恩祭中纪念基督的死亡，也要求继续领受这项恩赐。这表示，也要如同圣若望一样，接受玛利亚作为我们的母亲。也表示我们承诺要肖似基督，受教于他的母亲，接受她的陪伴。在我们每一次举行感恩祭时，玛利亚都偕同教会，并以教会之母的身分临在。」（〔活于感恩祭〕57）

这些都是值得我们在圣体年特别默想的课题（参看〔圣体年〕31）。与圣母一起参与感恩圣祭，并在圣祭中延续以圣母作典范的崇敬心情，这些在《敬礼圣母弥撒集》「总论」（12-18）都有论及。

见证感恩圣事生活的圣人
6. 教宗在「新千年的开始」牧函中（30），敦嘱教会要以「圣德」为整个牧灵工作的目标。这完全集中于感恩圣事灵修的一年，肯定对这目标大有帮助。感恩圣事令我们成圣，没有了感恩圣事的生活，便没有圣德可言。「那吃我的人，也要因我而生活」（若6:57）。

这一项真理，得到全体天主子民的「信仰意识」（sensus fidei）所见证。但圣人们却以独特的方式予以见证，他们的一生反映出基督的逾越奥迹。若望保禄二世在「活于感恩祭的教会」（62）中写道：「亲爱的弟兄姊妹，让我们进到圣人们的学校，他们是真正恭敬圣体的伟大诠释者。在他们身上，圣体圣事的神学为实际生活有了极辉煌的成果。它『有感染性』，也可以说它『温暖我们的心』。」所有圣人都是如此。

然而诸圣当中，有些却享有圣神的特恩，特别热心敬礼圣体。他们对圣体的热爱还感染了身边的人（参看〔圣体年〕31）。热爱圣体的典范多不胜数：就如安提约基雅的圣依纳爵（S. Ignatius）、圣安博（S. Ambrosius）、圣伯尔纳多（S. Bernadus）、圣多玛斯（S. Thomas d’Aquinas）、圣巴斯加（S. Pasquale Baylón）、圣亚尔丰素（S. Alfonsus Maria de Liguori）、圣女加大利纳（S. Caterina de Siena）、圣女大德兰（S. Teresa d’Avila）、圣伯多禄儒瑞安爱麦（S. Petrus Julianus Eymard）、圣比约彼特拉基纳（S. Pius de Pietrelcina），以及古今的「圣体烈士」，例如圣达济斯（S. Tarcisius）、圣尼各老彼埃奇（Nicholaus Pieck）及同伴、圣伯多禄玛多纳多（S. Petrus Maldonado）等。

圣体年让我们有机会重新发现这些「见证」，他们当中有些广为普世教会所共知，有些则在个别地方教会较多人认识。神学研究亦该以圣人为对象，因为圣人的一生是极宝贵的「神学资源」（locus theologicus）：因为在诸圣身上「天主向我们讲话」（参看〔教会〕50）。另一方面，圣人的属灵经验（参看〔启示〕8），得到了教会查验的保证，有助我们对「奥迹」的领会。在圣人的启发和楷模下，我们能更易把握这恩宠的一年，保证它必会产生美满的成果。

第二章　礼仪项目
7. 感恩圣事在整个圣事体系中，属基督徒入门礼的高峰，它照亮了其它的圣事，且是众圣事的会聚点。礼仪本身也预备或规定－－除忏悔圣事外──各圣事可以或应该与感恩祭连结一起举行（参看各礼典的「总论」；〔救赎〕75-76）。

时辰颂祷礼也可以配合感恩祭举行（参看〔时辰〕93-97）。

隐修院院长的祝福、会士的发愿、贞女的奉献、正式或非常务教会职务的任命、殡葬礼……等圣仪，按例也常在弥撒中举行。圣堂及祭台的奉献礼，也在感恩祭中进行。

还有其它的祝福礼，也可以在弥撒中进行（参看〔加冕〕；〔祝福〕28）。

虽然有些祝福礼、敬礼或热心神工，规定不可在弥撒内进行（参看〔祝福〕28；〔弥撒外〕83；〔救赎〕75-79；〔民间〕13, 204），但事实上，没有一项信友的祈祷，与教会最崇高、且是信友不可少的祈祷──感恩祭无关的。各种私人祷文，及不同形式的民间敬礼，其真正意义无非是预备人参与感恩祭，或是把感恩祭的效果延续于生活上。

我们将扼要列举一些与感恩祭有关的日子、时期和祈祷形式。

主日
8. 主日是「最原始的庆节」，是「整个礼仪年度的基础与核心」（〔礼仪〕106）。「如果我们能全面了解主日的重要性及意义，在某一方面看来，主日就成为信友生活的综合，以及善度此生活的条件」（〔主日〕81）。

主日既是复活主基督的日子，所以也是纪念基督信仰根基的日子（参看格前15:14-19）。「主日是复活的日子，不只是纪念一件过去的事件，而是庆祝复活的主活生生地临在于他自己的子民当中。为了适当地宣扬这临在，并且生活出来，光是基督门徒个别地祈祷，暗自在心中纪念基督的死亡与复活，那是不够的。（……）因此众人聚在一起，充分表达教会（ekklesia）的特性，是很重要的：教会是复活主所召集的」（〔主日〕31）。感恩圣祭实为主日的核心所在。

复活主的显现与感恩祭的关系，尤其可见于厄玛乌两门徒的事迹上（参看路24:13-35）；他们被基督引导，藉聆听他的圣言和分享「擘饼」，深深地走进他的奥迹中（参看〔圣体年〕）。耶稣所作的举动：「拿起饼来，祝福了，擘开，递给他们」（路24:30），正是他在最后晚餐时所做的，而且仍在我们的感恩祭中，藉司祭继续这样做。

主日弥撒的固有特性，及它对信友生活的重要，要求我们要特别细心准备，好让人感受到这是教会的彰显（参看〔主日〕34-36；〔活于感恩祭〕41；〔新千年〕36），而且可称得上是兴高采烈、引人入胜和充分参与的庆典（参看〔主日〕50-51）。

重振各团体的主日感恩礼仪，应是这特别一年的首要任务。若能至少做到这一点，并且加强弥撒外的圣体敬礼，那么圣体年已有了重大收获（参看〔圣体年〕23, 29）。

复活庆典夜间礼仪及复活期领圣体
9. 复活庆典的夜间礼仪，是整个礼仪年度的核心。感恩圣祭是这庆典的「巅峰，因为它是逾越圣事，亦即十字架祭献的纪念，及复活主基督临在的圆满实现，基督徒入门礼的完成，及永恒逾越宴会的预尝」（〔复活〕90）。

教会敦嘱我们，举行复活庆典的夜间礼仪时，切勿仓卒行事，却要用心使每项礼节和经文，都能尽量发挥其意义，尤其是在领受共融圣事时，因为就在此刻，信友完整地参与这神圣之夜所庆祝的奥迹。因此之故，教区主教除要完全遵照礼规来衡量情况和合宜外（参看〔救赎〕100-107），应安排信友在夜间礼仪中兼领圣体圣血，好能完全彰显感恩圣事的标记（参看〔复活〕91, 92）。

复活节八日庆期和所有复活期的主日弥撒，对新领洗的信友尤为重要（参看〔入门〕37-40, 235-239）。按照惯例，复活期的主日，是儿童举行初领圣体的好机会（参看〔复活〕103）。应鼓励尤其在复活八日庆期内，为病人送圣体（〔复活〕104）。

复活期内，牧者应提醒信友，按教会的规定，应在复活期内领圣体（参看《天主教法典》920条）。然而，不应使信友以「最低限度」的心态去理解这规定，却应视这样的参与感恩祭确实是必要的；这样的参与感恩祭，应关乎整个生活，且至少要经常在每个主日表现出来。

圣周四
10. 圣油弥撒的价值是显而易见的，按传统应在圣周四举行（为了牧灵理由，可提前在另一天举行，惟须接近复活节：参看〔主教行礼〕275）。除邀请教区不同区域的司铎与主教一起共祭外，还应力邀信友参与，并在这弥撒中领圣体（参看〔复活〕35）。

为了提醒尤其司铎们，有关圣周四的感恩奥迹，教宗若望保禄二世在即位之初，已开始每年撰写一封「致司铎书函」（在2003年更写了「活于感恩祭的教会」通谕）。

为了这日的特殊意义（参看〔主教行礼〕97），应把整个注意力，尤其放在「主的晚餐」弥撒所纪念的各项奥迹上：建立圣体圣事，建立公务司祭职，及主耶稣的爱德诫命。

有关圣周四晚的弥撒、弥撒后的圣体巡游及朝拜圣体，可在「复活庆典公函」（44-57）及「民间敬礼指南」（141）中，找到适切的礼仪和牧灵指引。

基督圣体圣血节
11. 这节日是「教宗乌尔班诺四世，于1264年推广给整个拉丁教会的。一方面，是为了针对相反基督真实临在圣体内的异端道理，另一方面，也是一项热心敬礼圣体运动的最后成果」（〔民间〕160）。

基督圣体圣血节的建立，在天主子民中激发了一些新的圣体敬礼，至今一直如此（参看〔民间〕160-163）。这些敬礼当中，尤以典型的圣体巡游为显着，它延续感恩圣祭，让基督信友「公开见证他们对圣体圣事的信仰和崇敬」（〔弥撒外〕101；参看《天主教法典》944条）。所以，「应格外热诚庆祝本年度的基督圣体圣血节，并举行传统的圣体巡游。我们尤其要在大街小巷和居所四周，到处宣扬对天主降生成人的信仰：他的降生是为作我们旅途上的同行者；这样表现出我们的知恩报爱，并邀得天主无尽的降福」（〔圣体年〕18）。
耶稣圣心节，可视为另一个具有鲜明感恩圣事特色的节日。

感恩圣祭及时辰颂祷礼
12. 「时辰颂祷礼将感恩奥迹──『整个信友生活的中心及顶峰』──所显示的赞颂、感谢、救恩奥迹的纪念、祈求及天国光荣的预尝，都展延到全日每一个时辰。

感恩礼仪的举行，藉时辰颂祷礼而能更圣善地完成，因为感恩礼仪有效举行的必要素质，如信德、望德、爱德、虔诚和牺牲的精神，都在时辰颂祷礼中适当地获得激励和培养」（〔时辰〕12）。

以团体方式举行时，若环境许可，可把某一时辰颂祷，按现行指引和规定，与弥撒结合起来举行，如晨祷、日间祷、晚祷等（参看〔时辰〕93-97）。

  • 上一篇文章： 2005年四旬期文告

  • 下一篇文章： 礼仪圣事部圣体年建议及提示(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年大赦[1347]

  • 圣体年牧函[1115]

  • 圣座颁布训令 谈婚姻无效个…[1155]

  • 礼仪圣事部圣体年建议及提…[1256]

  • 礼仪圣事部圣体年建议及提…[1069]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


礼仪圣事部圣体年建议及提示(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
礼仪圣事部圣体年建议及提示(2) 热 ★★★
礼仪圣事部圣体年建议及提示(2)
［ 作者：佚名 转贴自：本站原创 点击数：1070 更新时间：2005-2-22 文章录入：admin ］

朝拜圣体
13. 为给病人送圣体而保存基督圣体的做法，养成信友一项值得嘉许的习惯：在圣体柜前收敛祈祷，朝拜真实临在于圣体圣事的基督。教会鼓励牧者和信友朝拜圣体，因为这敬礼极能表达出「举行主基督的祭献」，以及「基督长存于圣体内」，这两个事实的极密切关系（参看〔弥撒外〕79-100；〔活于感恩祭〕25；〔信德〕；〔救赎〕129-141）。

在生活的和真实临于圣体圣事内的主耶稣前祈祷，能使人与基督的契合日趋成熟：让人更有效地参与感恩圣祭，并把圣祭激发的崇拜和生活态度，延续下来。

按教会的传统，朝拜圣体可有以下不同形式：
- 简单拜访保存于圣体柜内的圣体圣事：出于对主临在的信仰，与基督作简短会晤，以默祷为特征；
- 按礼规以圣体光座或圣体盒来明供圣体，作延长或短暂的朝拜；
- 恒久朝拜圣体、四十小时朝拜圣体、或其它方式：牵涉整个修会团体，圣体善会，或整个堂区，并有足够机会，让人以不同方式，流露对圣体的虔敬（参看〔民间〕165）。

14. 朝拜圣体与圣经－「明供圣体的时间，应安排祷文、歌咏、读经，使信友以热诚的祈祷朝拜主基督。为培养亲密的祈祷，要选用合适的圣经章节，配以讲道或简短的劝言，好引导信友对圣体奥迹作更深的了解。也希望信友以歌咏来答复天主的话，并在适当时刻配以神圣的静默时间」（〔弥撒外〕95）。

15. 朝拜圣体与时辰颂祷礼－「明供圣体时间较长时，可在圣体前诵念部分时辰颂祷，尤其是主要部分。因为时辰颂祷礼使弥撒中献给天主的赞颂与感谢，延伸到一天不同时辰；同时又将教会的祈祷导向基督，并藉着基督以全世界的名义导向天父」（〔弥撒外〕96）。

16. 朝拜圣体与玫瑰经－「童贞玛利亚的玫瑰经」牧函，叫我们重视玫瑰经显着的基督特色，进一步协助我们克服，把玫瑰经视为纯粹圣母敬礼的看法：玫瑰经是以玛利亚的目光和心境，与她一起，并按她的模范，去瞻仰基督的奥迹。

虽然在明供圣体时，不应作其它敬礼圣母或圣人的热心神工（参看〔民间〕165），但教会训导之所以不禁止念玫瑰经，正是为了玫瑰经的这特性，且要多加强调和发展。教宗为了圣体年而这样写道：「玫瑰经具有圣经和以基督为中心的深邃意义，亦是我在『童贞玛利亚的玫瑰经』牧函所推荐的祈祷；这种在玛利亚陪伴下和受教于玛利亚的祈祷方式，可以特别适用于朝拜圣体」（〔圣体年〕18；参看〔救赎〕137；〔民间〕165）。此外，「童贞玛利亚的玫瑰经」牧函第三章所提的各要点，更应在牧灵工作上，重新发现和加以推广。聆听一段圣经、静默反省、在「圣母经」中加上突显耶稣圣名的短诵、唱出「圣三光荣经」、结束时向基督作短祷、甚至采用「应答祷文」（litany）的方式……，以上的方法，不论是在简单的朝拜圣体，还是在明供圣体时，都有益于在圣体前祈祷应有的默观精神。反之，仓卒地诵念玫瑰经，而没有足够时间默想有关奥迹，又或没有适当地以基督为中心，都妨碍人与亲临于圣体圣事内的基督交往。

至于圣母德叙祷文，则是另一种敬礼行为，本身与玫瑰经并无必然的连系（参看〔民间〕203），在圣体前宜以直接向基督的祷文（如耶稣圣心祷文、基督圣血祷文等）取代它。

17. 圣体降福－圣体巡游和明供圣体，若有司铎或执事在场，通常都以圣体降福作结束。若只有其它礼仪人员或负责明供圣体者在场，朝拜圣体完毕，便把圣体请回圣体柜内（参看〔弥撒外〕91）。

由于圣体降福并非一项独立的圣体敬礼，举行前必须有短暂的明供圣体，让信友可作祈祷和静默。「禁止纯为了举行圣体降福，而明供圣体」(〔弥撒外〕89)。

圣体巡游
18. 在民间的大街小巷举行圣体巡游，有助信友体会，自己是与主同行的天主子民，一路上向人宣布自己信仰这「与我们同在、并为了我们的天主」（参看〔救赎〕142-144；〔民间〕162-163）。这巡游尤其宜于基督圣体圣血节举行。

举行圣体巡游时，必须遵守礼规，以维护圣体圣事的尊严，并保障对这圣事的崇敬。这些规则关乎巡游的进行，以确保沿途的装饰、花卉、歌咏和祈祷，都能表达出对主的信仰和赞颂（参看〔弥撒外〕101-108）。

圣体大会
19. 圣体大会是信德和爱德的标记，是对圣体敬礼的特殊表达方式，「应视之为祈祷的一『站』（statio）；举办团体藉此邀请普世教会，或一个地方教会，邀请同一地区内的其它教会或全球教会，在爱德和合一的连系下，共同深入探索圣体奥迹的某些层面，并对圣体公开表达崇敬」（〔弥撒外〕109）。
为了确保圣体大会顺利进行，在筹备和举行时，都应仔细考虑《弥撒外领圣体及圣体敬礼》（110-112）的指引。

 第三章　感恩祭灵修指引

20. 论到感恩祭灵修，非这几页文字所能交代的。在此仅提出一些「要点」，深信各地方教会会继续探索，以激励和找到更丰富的内容，好拟定要进行的教理讲授和培育工作。事实上，重要的不仅是举行感恩圣祭，还要以真正的「感恩祭灵修」来作生活的方案。

圣体年是个好时机，让我们开拓视野，超越典型的仪式层面。正因感恩圣祭是信友生活的核心，所以不能把感恩祭的精神，关闭在圣堂的四壁内，却要渗透参礼者的生活。基督圣体圣事是为了建树基督奥体──教会，而赐与我们的。我们从感恩祭礼仪学习到的感恩祭精神，应在灵修生活中，按各人的召叫和身分，加以陶成。感恩圣事是所有基督信徒的滋养，无分年龄和身分。

以下思想，均来自弥撒礼仪的拉丁经文，可为大家指示出一些反省路线。谨望这样能突显出：礼仪灵修的特色，是以礼仪所用的标记、礼节和经文为基础，并在它们内找到肯定和丰富的滋养。

21. 聆听圣言
「上主的话」（Verbum Domini）结束每篇读经时所说的「上主的话」，提醒我们出自天主口中的话，是何等重要。它虽然是天主默感的话，却不应视作「遥远」的文字，而是生活的话，是天主用来呼召我们的。这真正是「天主与他子民交谈的时间。在这交谈中宣扬救恩的奇事，并且不断重申盟约的要求」（〔主日〕41）。

圣道礼仪是感恩祭不可少的组成部分（参看〔礼仪〕56；〔主日〕39-41）。我们聚集在礼仪聚会中，为聆听主对我们全体，及对每一个人，所要说的话。他此时此地向我们说话，而我们则以信德来聆听，相信惟他有永生的话；他的话就是我们步履前的明灯。

参与感恩祭就是聆听于主，为能实践他向我们显示和要求的一切，以及他愿意我们生活出来的一切。在圣堂诵读圣经时，我们听到天主对我们说话（参看〔礼仪〕7），而聆听主圣言的成果，要在我们日常生活中，日趋成熟（参看〔圣体年〕13）。

聆听的态度，是灵修生活的起始。信仰基督，就是听从他的话，并付诸实行。灵修就是顺从圣神的声音──他是我们心中的导师，引领我们进入全部真理，不仅指要认识的真理，而且是要实践的真理。

为真能在圣道礼仪中聆听主的圣言，必须加强心灵耳目的灵敏度。个人有计划的依时读经，而非留待有空闲时间才读，这是礼仪中聆听主圣言的最佳准备。为了不让感恩圣祭中听到的圣言，在步出圣堂时由我们心灵消散，必须找出延长聆听主圣言的好方法。天主藉我们日常生活的境遇，以无数方式，让我们想起他的话。

22. 悔改
现在我们大家认罪，虔诚的举行圣祭（Agnoscamus peccata nostra ut apti simus ad sacra mysteria celebranda）上主，求你垂怜，基督，求你垂怜（Kyrie eleison, Christe eleison）
主、天主、天主的羔羊，圣父之子；除免世罪者，求你垂怜我们（Domine Deus, Agnus Dei, Filius Patris, qui tollis peccata mundi, miserere nobis）除免世罪的天主羔羊，求你垂怜我们（Agnus Dei qui tollis peccata mundi: miserere nobis）主，我当不起你到我心里来（Domine non sum dignus ut intres）……

上述经文告诉我们，感恩礼仪充满忏悔特色。它不仅出现在弥撒开始时的「忏悔礼」，以不同格式的忏悔词，呼求上主的仁慈恕宥，更出现于「光荣颂」中向基督的呼求，又在「擘饼礼」时咏唱的「羔羊颂」，以及在分享感恩祭宴前，向上主所作的恳祷。

感恩祭激发悔改，并净化忏悔的心灵。我们自惭形秽，切愿获得天主的宽恕，但同时也知道，弥撒中的忏悔礼并不取代告解圣事，因为后者是人犯了大罪，要与天主和教会和好的唯一、通常方式。

这种精神态度，要在我们的日常生活中，藉省察良心而不断延续，即要不断把自己的思、言、行为和缺失，跟耶稣的福音作对照。

透彻了解自己的卑污，可让我们摆脱自满，保持在天主前的真诚坦荡，引领我们宣认天父的仁慈，为我们指出应走的路，导引我们去领受忏悔圣事。这态度更激发我们赞美和感恩之情，教我们要爱近人，体恤他人的软弱，并乐意宽恕别人。耶稣劝我们，在奉献礼品前要与兄弟修好（参看玛5:23-24）；保禄教导我们，在参与感恩圣祭前要自我检讨（「人应省察自己，然后才可以吃这饼，喝这杯」〔格前11:28〕），这些话都要认真铭记于心。没有培养这态度，便会忽略感恩祭的其中一项重要特点。

23. 纪念
上主，因此我们纪念你圣子的救世苦难，和他神奇的复活、升天（Memores igitur, Domine, eiusdem Filii tui salutiferae passionis necnon mirabilis resurrectionis et scensionis in caelum）（感恩经第三式）

「基督徒从开始便举行感恩祭。虽然随着时代的变迁，也有不同的礼仪传统，但感恩祭的本质从未改变，因为我们自知受命于主，为主的命令所约束；他在受难前夕吩咐说：『你们要这样做，来纪念我』〔格前11:24-25〕」（〔教理〕1356）。

感恩祭明确来说，是主死亡和复活的「纪念」。教会举行感恩祭，就是纪念基督，包括他所言所行的一切，他的降生、死亡、复活和升天。在他身上，我们纪念整个救恩史，即那以旧盟约所预示的救恩历史。

我们纪念天主──父、子、圣神──在过去和现在，为全人类所做的一切：由他的创造，至他在基督内的「再创造」；同时期待基督在时间终结时的再来，为把一切总归于他。

感恩祭的「纪念」，由礼仪延伸至我们的生活态度上，驱使我们为天主在基督内赐与我们的一切，不断作出感恩的纪念。由此产生充满「感恩」之情的生活，深明什么是「白白得来的」，及由此而来的「责任」。

事实上，纪念天主过去和现在为我们所做的一切，使我们在灵修旅途上获得滋养。「天主经」的话，提醒我们是天父的子女，是耶稣的兄弟姐妹，是受那倾注在我们心中的圣神所印记的。

感念本性的恩赐（生命、健康、家庭……），能令我们常怀知恩之情，自知有责要善用它们。

感念圣宠的恩赐（洗礼和其它圣事；基督徒德行……），能令我们常怀知恩之情，自知不应白费这些「天赋」，却要令它们结出美果。

24. 祭献
这就是我的身体。这一杯就是我的血，新而永久的盟约之血。（Hoc est Corpus meum. Hic est calix Sanguinis mei novi et aeterni testamenti）

至仁慈的圣父，我们因着你的圣子──我们的主耶稣基督，恳求你收纳并降福这些礼物、这些献仪、这些神圣无玷的祭品（Te igitur, clementissime Pater, per Iesum Christum, Filium tuum, Dominum nostrum, supplices rogamus ac petimus, uti accepta habeas et benedicas haec dona, haec munera, haec sancta sacrificia illibata）

主，求你垂念……所有在场的人，他们的信德和虔诚，是你所深知的。我们为他们，或他们为自己和亲友，将这赞颂之祭奉献给你（Memento, Domine, …omnium circustantium, quorum tibi fides cognita est et nota devotio, pro quibus tibi offerimus: vel qui tibi offerunt hoc sacrificium laudis）

主，所以我们恳求你，惠然收纳，你的仆人和你全家所奉献的这项礼品（Hanc igitur oblationem servitutis nostrae, sed et cunctae familiae tuae）（感恩经第一式）我们以感恩的心情，献上这具有生命的圣祭（Offerimus tibi, gratias referentes, hoc sacrificium vivum et sanctum）（感恩经第三式）

感恩祭是基督逾越祭献的圣事。由降孕童贞圣母胎中开始，直至在十字架上呼出最后一口气为止，耶稣的一生是个不断的全燔祭，没有一刻不在承行父的旨意。这一切的高峰，就是基督在加尔瓦略山上的牺牲：「每次在祭台上举行『基督──我们的逾越羔羊──在十字架上所作的祭献』〔格前5:7〕，就是实行我们得救的工程」（〔教会〕3；〔教理〕1364）。

这个唯一和永远的祭献，真实临现于圣体圣事中。事实上，「基督的祭献和感恩祭的祭献，是一个独一无二的祭献」（〔教理〕1367）。

教会把自己的祭献，结合于基督的祭献，为在基督内成为一心一体，而领受圣体圣事，便是这事实的标记（参看〔活于感恩祭〕11-16）。参与感恩祭、遵从所聆听的福音、领受主的体血，这都表示要把自己的生活，藉着基督、偕同基督、在基督内，变成中悦天主的祭献。

正如感恩祭的礼仪行动，是建基于基督在世时，一次而为永远地所作的祭献（参看希5:7-9），并以圣事的形式重现出来，同样我们参与圣祭时，也应献上自己的生活。教会在感恩祭中献上基督的祭献，同时也与基督一起献上自己（参看〔礼仪〕48；〔弥撒经书总论〕79, f；〔活于感恩祭〕13）。

因此，感恩祭的祭献特性，使我们负起生活上的责任。祭献的灵修正由此而来，那就是自我奉献、知恩及牺牲精神，这是基督徒生活所要求的。

我们带往祭台上的饼和酒，象征着我们的生活：要如同基督一样，并按照基督给门徒的诫命而生活，意味着因此要承受痛苦和责任。

领受基督的体血，象征着我们说「我在这里」，并让主在我们内思想、说话和行动。感恩祭献的灵修，应渗透我们整日的生活：工作、与人来往、我们所做的千万事情；对夫妇、父母、子女来说，就是善尽各人的召叫；对身为主教、司铎、执事的人来说，就是献身于自己的职务；对度奉献生活者来说，就是作见证。大家都应以「基督徒精神」忍受身体和精神上的痛苦，并负起责任，按福音价值，在各个层面，建设人间社会。

25. 感恩
我们时时处处感谢你，实在是理所当然的，并能使人得救（Vere dignum et iustum est, aequum et salutare, nos semper et ubique gratias agere）在他受难的前夕，即他建立自己逾越祭献的圣事之夜，耶稣拿起饼来，感谢了，把饼擘开，递给他的门徒…耶稣的感恩行动，在我们每次举行感恩祭时重现出来。“eucharistia”这个希腊词，正是感恩的意思（参看〔教理〕1328）。在「感恩经」颂谢词的对答中，这特点表露无遗：司祭邀请说：「请众感谢主、我们的天主」，信友回应说：「这是理所当然的」。感恩经的「颂谢词」，常以一句特别的话，告诉我们这礼仪聚会的目的：「主、圣父……我们时时处处感谢你，实在是理所当然的，并能使人得救……」。

这些固定了的话，一方面告诉我们在礼仪中所做的是什么，同时说出在基督内重生的信友，绝不可缺少的态度：感恩正是那些自知白白被爱、被更生和获宽恕者应有的态度。我们时时处处感谢天主，实在是理所当然的。

由此，散发出感恩的灵修精神，感谢天主所赐之恩（生命、健康、家庭、圣召、圣洗等）。感谢天主不仅限于大时大节，而是「恒常」感谢：圣人们在考验中感谢天主，在殉道时也感谢天主。圣西彼廉（S.
Cyprianus）下令手下，把二十五个钱币交给刽子手，感谢他施以十字架之恩……（《殉道录》3-6，九月十六日读经日课）。为活于感恩祭精神的人，生活上每一个境况，都是感谢天主的适当时刻（参看〔圣体年〕26）。

时时「处处」感谢：包括在日常生活的每个境况、家居、工作地点、医院、学校……。感恩祭也教导我们，要与普天下的基督信徒联合一起，并结合于基督自己的感恩，向天主呈上谢忱。

26. 基督的临在
愿主与你们同在（Dominus vobiscum）主，愿光荣归于你（Gloria tibi, Domine）基督，我们赞美你（Laus, tibi Christe）基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣地来临（Mortem tuam annuntiamus, Domine, et tuam resurrectionem confitemur, donec venias）请看天主的羔羊……。主，我当不起……（Ecce Agnus Dei... Domine, non sum dignus...）「举行弥撒时，基督在他教会内临在的主要方式，逐渐显示出来：首先他亲临于因他的名聚在一起的信友团体内；然后，在圣堂中宣读和解释圣经时，他也亲临于他的话中；他还亲临在圣职人员身上；尤其亲临于圣体圣事内：因为在圣体圣事内，是人而天主的整个基督，以完全特殊的方式实体地、持续地临在。基督在饼酒形内的这种临在，称为『真实的临在，这并不是说要排除其它的临在方式，视之为不真实，而是说，这是一种卓越的临在』〔〔信德〕39〕」（〔弥撒外〕6）。「尤其应在弥撒礼仪，及在弥撒外的圣体敬礼上，培养对基督真实临在的活泼意识，不论声调、举止、行动和整个态度，都要用心见证基督的真实临在」（〔圣体年〕18）。圣事是不可见之事的可见标记，具有它所表示的事实。感恩圣事首先是「天主的工程」（opus Dei），是上主藉圣神的德能，此时此地向我们所言所行的一切（参看〔教理〕1373）。我们为了表达自己相信主真实的临在，举例来说，在聆听读经后的对答中，向主说：「基督，我们赞美你」，又在领主体血前说：「主，我当不起你到我心里来，只要你说一句话，我的灵魂就会痊愈」。参与感恩圣祭，应能令我们如同宗徒遇见复活主之后说：「我们看见了主！」（若20:25）。领受基督的体血，就是与复活主契合──他是永生的灵医，是未来光荣的保证。天主与我们同在；他的临在、温暖、光明，应存留在我们内，并在我们的整个生命中透射出来。与基督契合，能帮助我们「看见」天主在世上临现的标记，并把他「揭示」给我们所遇到的人。

27. 共融及爱德
同声欢呼（Una voce dicentes）求你使我们领受了圣子的圣体圣血之后，得以充满他的圣神，在基督内成为一心一体（Concede, ut, qui Corpore et Sanguine Filii tui reficimur, Spiritu eius Sancto repleti, unum corpus et unus spiritus inveniamur in Christo）（感恩经第三式）「弥撒规程」（Ordo Missae）以「会众」（Populo congregato）一词来开始。而弥撒开始时的十字圣号，表示这会众是以天主圣三之名所召集的。众人聚集在同一地方，举行神圣奥迹，是对天父的回应。他藉基督召唤他的子女聚集到自己身边，并把他们置于圣神的爱内。感恩祭并不是个人的行动，而是基督的行动：他以不可解的婚姻连系，常与教会契合一起（参看〔圣体年〕，第三章）。在圣道礼仪中，我们共同聆听天主的圣言；这是所有实践圣言者团结共融的泉源。在圣祭礼仪中，我们藉着饼酒，献上自己的生活：正是教会的这个「共同」献礼，在神圣奥迹中，让我们能与基督共融结合。藉着圣神德能的行动，基督的祭献实现于教会的奉献中（「请垂顾你教会的奉献，并接受这赎罪的牺牲」）：藉着基督、偕同基督、在基督内，成为中悦天父的唯一精神祭献。与这「具有生命的圣祭」联系的结果，表现于领圣体：「求你使我们领受了圣子的圣体圣血之后，得以充满他的圣神，在基督内成为一心一体」（感恩经第三式）。教会共融这源源不绝的泉源，正是圣若望以葡萄树与枝条的比喻，及圣保禄以奥体的比喻，来加以说明的。感恩祭产生教会（参看〔活于感恩祭〕），令她充满天主的爱德，并激励她实践爱德。在呈献饼酒时，也一并呈上金钱的献仪，或为穷人的其它礼品，这事提醒我们，感恩祭是团结共济和分享的承诺。有关这一点，教宗作出这样的呼吁说：「所以，我们何不把这圣体年，作为教区和堂区团体，致力为世上贫苦大众，实践爱德服务的特别时刻呢？」（〔圣体年〕28）。礼仪祈祷虽涉及个别参礼者，却常冠以「我们」的字眼：这是新娘赞颂和恳求的声音──同声欢呼（una voce dicentes）。参礼者的共同姿势，表现出同一团体各成员间的共融。「参礼者共同的姿势，是参礼团体各成员间合一的标记，表达并培养参礼者心灵的态度与意识」（〔弥撒经书总论〕42）。领受共融圣事前（或如圣安博礼仪，在呈献礼品前）的互祝平安，表达出「教会的共融」；「教会的共融」为在圣事内与基督共融是必需的。领受共融圣事的效果，就是建树教会，这是圣三共融的可见反映（参看〔活于感恩祭〕34）。这便是共融灵修之所在（参看〔新千年〕43-45）：这共融是领圣体的应有条件，亦是圣体圣事所激发的（参看〔圣体年〕20-21）。夫妇的共融，以感恩圣事作其典范，并藉参与圣祭而获得净化和滋养。教会牧者们的服务，以及信友对他们训导的服从，都由感恩圣祭获得强化。患病信友也是藉参与感恩祭，实现与基督苦难的结合。我们「偏离正道」后，透过和好圣事皈依，最后也是以领圣体作圆满共融。教会内不同神恩、职能、服务、组别和运动间的共融，都是靠神圣的感恩奥迹，获得维系。堂区内参与各种活动、服务、善会人士间的共融，也是藉着参与同一感恩圣祭，而表达出来。在地上缔造和平、谅解、和睦的努力，也是靠圣体圣事获得支援，这圣事即「那为了我们、并与我们同在的天主」。

28. 静默
你应在上主前静默，安心期待他（Quiesce in Domino et exspecta eum）（咏37:7）在礼仪的规律中，静默对收敛、内化和心祷是必需的（参看〔圣体年〕18）。静默并非魂游太虚或心不在焉，而是专心、接受，及回应那在此时此地向我们说话和行动的天主。咏37:7提醒我们说：「你应在上主前静默」。事实上，各种不同的祈祷──赞颂、恳求、叹息、呼号、哀祷、谢恩──都是在静默中开始形成的。在感恩祭各不同时刻中，最意义深长的静默是在聆听天主圣言后（参看〔读经集总论〕28；〔弥撒经书总论〕128, 130, 136），及尤其在领受主体血后（参看〔弥撒经书总论〕164）。在某意义下，在圣体圣事前收敛，作朝拜、祈祷和默想，就是把在感恩礼仪中的静默时刻，延续至礼仪以外。在退省及静修日的静默，及隐修传统的静默，难道不是延续那富于感恩祭特色的静默吗？这些静默让主的临在扎根我们内，并带来效果。我们必须由礼仪经验上主的静默（参看〔圣神〕13），发展至静默的灵修，在生活上发挥默观的精神。若没有静默的习惯，说话会萎靡，沦为噪音，甚至造成混乱。
  • 上一篇文章： 礼仪圣事部圣体年建议及提示(1)

  • 下一篇文章： 礼仪圣事部圣体年建议及提示(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年大赦[1347]

  • 圣体年牧函[1115]

  • 圣座颁布训令 谈婚姻无效个…[1155]

  • 礼仪圣事部圣体年建议及提…[1256]

  • 礼仪圣事部圣体年建议及提…[1378]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


礼仪圣事部圣体年建议及提示(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
礼仪圣事部圣体年建议及提示(3) 热 ★★★
礼仪圣事部圣体年建议及提示(3)
［ 作者：佚名 转贴自：本站原创 点击数：1257 更新时间：2005-2-22 文章录入：admin ］

29. 朝拜
他们俯伏在坐于宝座的那位前，朝拜那万世万代的永生者（Procidebant ante sedentem in tronoet adorabant viventem in saecula saeculorum）（默4:10）我们在感恩礼仪中采用的姿势──站立、坐下、跪着──反映出内心的态度。团体祈祷的姿势，能产生共鸣作用。站立表明天主子女的自由。这自由是复活主基督赐给我们的；他把我们从罪恶的奴役中拉了起来。坐下表示心悦诚服的接纳，就像玛尔大的妹妹玛利亚一样，坐在耶稣脚前静心聆听他的话。跪着或俯伏表示在至高者前、在主前，自谦自卑（参看斐2:10）。司铎和信友在圣体前下跪（参看〔弥撒经书总论〕43），表示他们相信主耶稣真实临于圣体圣事内（参看〔教理〕1387）。地上的礼仪，藉着神圣的标记，反映着天上圣所举行的礼仪，效法天上长老们「俯伏在坐于宝座的那位前，朝拜那万世万代的永生者」（默4:10）。我们在感恩祭中，朝拜那位「为了我们、并与我们同在的天主」。这种崇拜之情应该延续下去，并见于我们所言、所行和所想的一切。我们常遇到奸险的诱惑，要令我们沉迷于现世的事务上，这好比要我们屈膝叩拜偶像，而不再只朝拜天主。耶稣在旷野反驳诱惑他朝拜偶像的邪魔，他的话应在我们日常生活的言行思想，找到回响：「你要朝拜上主，你的天主，惟独事奉他」（玛4:10）。在圣体前屈膝下跪，朝拜那让我们与他分享逾越圣宴的羔羊，能令我们不向人手所造的偶像下拜，并鼓励我们以忠信、柔顺、崇敬，来服从那位我们承认为教会及世界的唯一真主。

30. 喜乐
为此，我们偕同所有天使欢跃赞美你，不停地欢呼：圣、圣、圣（Et ideo, choris angelicis sociati,te laudamus in gaudio confitentes: Sanctus）因此，宇宙万物钦崇你，向你高唱新歌……（Propter quod caelestia tibi atque terrestria canticum novum concinunt adorando…）（基督圣体圣血节颂谢词二）「基督徒的喜乐，本质上是在精神上，分享那受光荣的耶稣基督内心的喜乐」（〔喜乐〕2），「这种分享主基督的喜乐，与举行感恩奥迹是分不开的」（〔喜乐〕4），尤其是在「主日」举行的感恩圣祭。「主日感恩祭的庆节特色，把基督藉圣神恩赐给他教会的喜乐，表达出来。喜乐正是圣神的果实〔参看罗14:17；迦5:22〕」（〔主日〕56）。弥撒中有许多元素，突显出与基督和弟兄相遇所带来的喜乐。有些喜乐流露于说话（如「光荣颂」和「颂谢词」）。有些则显露于动作和庆节的气氛中（欢迎、鲜花装饰、按礼仪时期选用合适的配乐）。表达心中喜乐的方式之一，就是歌唱。它并非感恩祭的一种外在陪衬（参看〔弥撒经书总论〕39；〔主日〕50；〔关切百周年：论圣乐〕）。感恩祭会众举行神圣奥迹时，与那天上的会众联合一起：这天上的会众满怀喜乐，歌颂那曾被宰杀、却永远活着的羔羊，因为和他一起不再有悲痛，不再有哀号，不再有忧伤。「歌唱弥撒」，不仅是在弥撒中歌唱；它能让我们体验到，主耶稣到来，为的是要和我们共融契合，「为使他的喜乐存在我们内，使我们的喜乐圆满无缺」（参看若15:11; 16:24; 17:13）。主，你以你的临在，令我们充满了喜乐！感恩礼仪的喜乐，反映于主日，教我们要在主内喜乐，且要时常喜乐；要体会兄弟友爱相聚的喜乐，要与兄弟分享那获赐的喜乐（参看〔主日〕55-58）。参与完感恩祭，却让忧伤控制自己，那是何等的矛盾！基督徒的喜乐，并不否认痛苦、挂虑、磨难；否则，这是可笑和幼稚的。播种时的哭泣泪，让我们明白到收获时的欢呼声。圣周五的苦难，教我们期待复活清晨的喜乐。感恩圣事教导我们要与他人一同喜乐，而不要把那获赐的喜乐据为己有。那为了我们、并与我们同在的天主，在我们忧伤、痛苦和磨难中，印上了他临在的标记。他召叫我们去与他契合，并在我们受磨难时安慰我们，为使我们能安慰那些在各种困难中的人（参看格后1:4）。

31. 传教使命
信友祷文（Oratio universalis）上主，你实在是神圣的，……因为你藉着圣子，……以圣神的德能，……不断为你召集子民，好能时时处处，向你呈上纯洁的祭献（Vere Sanctus es, Domine,…quia per Filium tuum,…Spiritus Sancti operante virtute,…populum tibi congregare non desinis,ut a solis ortu usque ad occasumoblatio munda offeratur nomini tuo）（感恩经第三式）愿全能的天主……降福你们……弥撒礼成（Benedicat vos omnipotens Deus… Ite, missa est）教会由不同语言、民族和国家的信徒组成。教会是耶稣委托宗徒实践使命的成果，而且教会仍不断接受这传教的使命（参看玛28:16-20）。「教会从十字架祭献的延续中，并从她在感恩祭与基督体血的共融中，汲取了履行使命所需要的精神力量。因此感恩祭是所有福传工作的泉源和高峰，因为福传工作的目标，就是人与基督的共融，以及在基督内，人与天父和圣神的共融」（〔活于感恩祭〕22）。在「信友祷文」、「感恩经」，以及在求恩弥撒的祷文中，教会举行礼仪时所作的祈求，胸怀普世，关心到人类的喜乐与忧伤、穷人的困苦与呼号，以及遍地对正义与和平的渴求（参看〔圣体年〕27-28）。感恩祭结束时的遣散礼，并非纯粹通告礼仪行动的结束。礼成的降福，尤其采用隆重降福时，提醒我们离开圣堂，是被派遣到世上，见证自己是「基督徒」。教宗提醒我们说：「每次弥撒礼成时的遣散礼，遂成为派遣礼，驱使信友致力传扬福音，并以基督徒精神影响社会」（〔圣体年〕24）。「主，请同我们一起住下罢」（圣体年）牧函的第四章，指出圣体圣事是「传教使命」的原则和方案。与基督相遇的经验，并非埋在地里的「塔冷通」，而是用来结出言行的果实。福传工作和传教士的见证，有如一股以感恩祭宴为中心的力量，散发出去（参看〔主日〕45）。传教就是以令人信服的方式，把基督带到我们生活、工作、辛劳、受苦的境况中，让福音精神成为历史的酵母，及促使人类关系达致团结和平的「方案」。「若果不与圣体圣事保持恒常的关系、不去领受这圣化人的神粮、不去依赖这传教活动所不可缺少的支持，教会又怎能实现自己的召叫呢？要向普世传扬福音，就先要有一班『精于』举行、朝拜和瞻仰感恩圣事的宗徒。」（若望保禄二世，「二零零四年普世传教节文告」3） 要宣讲基督，又怎能不经常回到神圣奥迹，去认识他呢？ 要见证基督，又怎能不从领受基督圣体这泉源，汲取滋养呢？要分担教会的使命、克服个人主义的危险，又怎能不与那团结信友、甚至聚合众人的感恩圣事相连系呢？感恩圣事被称为传教使命的食粮，实在很合理。在这意义下，厄里亚先知获赐的食物，是一个好写照。这食粮使厄里亚先知不畏艰辛，长途跋涉，去完成他的使命：「他赖那食物的力量，走了四十天四十夜，一直到了天主的山曷勒布」（列上19:8）。

 第四章　牧灵活动及任务
32. 个别主教、主教团、修会长上，要为大家提供善度圣体年的指示（参看〔圣体年〕5, 29）。下面所列的建议及提示，只有导引作用。

33. 主教团
-
提供突显圣体年意义的合适资料和活动（尤其为不能独力而为的教区），以协助司铎和信友作反省，并解决当地有关感恩圣事在教义及牧灵上的迫切问题（司铎的缺乏、某些司铎对每日弥撒日趋冷淡、对主日弥撒失去兴趣、忽略圣体敬礼……）。
-
衡量电视和电台转播感恩祭的形式和质素（参看〔主日〕54）。这类广播尤其对无法参与弥撒的人是很有帮助的（摄制准绳、优良旁述、注重礼仪的优雅和庄重，切勿混以争议的做法，或过分注重排场）。
- 关注以电视和电台转播的其它祈祷形式（鼓励直接在圣堂内朝拜圣体，以免信友满足于收看电视转播的朝拜圣体）。
- 建议每个教区举行圣体年开幕及闭幕仪式。
- 邀请各大学、神学院、研究所、修院，对感恩圣事作深入研究。
- 推行全国圣体大会。
- 尤其鼓励司铎参与各项活动，甚至是全国的活动。

34. 教区
- 按照为普世教会订定的时间，选定适合本教区的日子，正式举行圣体年的隆重开幕及闭幕仪式：建议可在主教座堂（或另一适宜地方），以「集祷站」（statio）方式举行，并由主教主礼；若认为适合，可在另一圣堂或附近适合地方开始，然后咏唱圣人祷文，及以巡游形式，走到举行仪式的地点（例如参看〔主教行礼〕261）。
- 按礼仪年度的日期和环境，善用由主教主持的「集祷站弥撒」（Missa stationalis），作为地方教会在感恩礼中共融的标记（参看〔圣体年〕22）。
-
邀请教区各牧灵部门、机构和委员会（教理、礼仪、圣艺、圣乐、学校、病人、社会服务、家庭、圣职人员、奉献生活、青年、各项运动……等），在圣体年内至少共同推行一项特定活动。
- 鼓励举办圣体大会（反思和祈祷的聚会）。
- 善用圣职人员的聚会（尤其是圣油弥撒、每月退省、教区或代牧区聚会、周年退省、持续培育），深入研究感恩圣事的各方面，包括牧灵和灵修的层面在内。
- 在耶稣圣心节，为司铎成圣举行世界祈求日时，要强调感恩圣事的重要。
- 促进对圣人圣女的认识，尤其那些与本教区有特别关系，且以热爱圣体闻名，并曾宣讲或着书论述这奥迹者。
- 认识保存于本教区不同圣堂和博物馆内、有关圣体敬礼的圣艺：油画、雕塑、圣相、祭台、圣体柜、祭器等。举办圣艺展览、学习班、出版有关刊物。
- 加增恒久朝拜圣体，并为此指定合适的圣堂及小堂，列明有此敬礼的地点，设法令这些地方，尤其能在方便信友的时段开放（参看〔圣体年〕18）。
- 尤应鼓励青年人，把第二十届普世青年节的主题：「我们特来朝拜他」（玛2:2），与圣体年连结起来（参看〔圣体年〕30）。宜于接近圣枝主日前，组织一次教区的青年朝拜圣体活动。
- 在教区周报、期刊、网页、地区的电台和电视广播中，开设有关感恩圣事专栏或特辑。

35. 堂区
遵照教宗的呼吁，应藉圣体年，尽量令主日感恩祭，在堂区获得应有的重视，使堂区成为名实相符的「感恩祭团体」（参看〔礼仪〕42；〔圣体年〕23；〔主日〕35-36；〔圣体〕26）。

为了这原故，我们建议以下各点：
- 在需要时，要整顿或妥善安排圣祭礼仪场所（祭台、读经台、圣所），以及保存圣体处（圣体柜、朝拜圣体小堂）；提供礼仪书；务使感恩圣事的标记，真切鲜明及优雅美观（祭服、祭器、圣堂用品）。
- 加强或成立堂区礼仪小组。照顾正式委任的礼仪服务人员，或非常务（特派）送圣体员，辅祭和圣咏团等。
- 特别关注礼仪歌咏；留意教宗最近颁布有关圣乐手谕的指示（参看〔关切百周年〕）。
- 按礼仪年各时期，尤其在四旬期和复活期，举办特别的培育聚会，以感恩圣事对教会和信友生活的关系为主题；其中，准备初领圣体对成人和儿童都是很好的培育机会。
- 重温「弥撒经书总论」（参看〔圣体年〕17）和「弥撒读经集总论」；《弥撒外领圣体及圣体敬礼》；近期颁布的「活于感恩祭的教会」通谕，以及随后的「救赎圣事」训令。
-
推行「圣堂仪态」教育：进圣堂应如何举止；向圣体下跪或深鞠躬；收敛的气氛；举行弥撒时，提示信友应有内在的参与精神，尤其在特定时刻（静默时刻、领圣体后的个人祈祷时刻），并教导信友如何外在参与（诵念或咏唱全体的欢呼词和经文）。至于兼领圣体圣血，则应遵照现行规定（参看〔礼仪〕55；〔弥撒经书总论〕281-287；〔救赎〕100-107）。
- 适切地举行本堂区圣堂的祝圣周年纪念日。
- 重新发现「自己」的堂区圣堂，认识惯常在当中见到的事物：祭台、读经台、圣体柜、圣相、玻璃窗、大门等的导赏活动。可见的圣堂事物，有助我们瞻仰那不可见的天主。
- 推动圣体敬礼，及圣体前的个人和团体祈祷，并指出一些实际方式（参看〔圣体年〕18）：朝拜圣体、明供圣体和圣体降福、四十小时朝拜圣体、圣体巡游。以合宜的方式，在圣周四主的晚餐后，善用延长朝拜圣体的机会（参看〔民间〕141）。
- 在特定的机会，提议举行特别敬礼（彻夜朝拜圣体）。
- 检视为病人送圣体的频率和尊敬态度。
- 让大家认识教会有关临终圣体的道理。
- 对那些生活于不妥当状况下，在弥撒中不能领受感恩圣事的信友，给予他们灵修生活的支援。

36. 朝圣中心
圣体年也直接对各朝圣中心发出吁请：它们的存在，原是为了向信友提供获得救恩的丰富方法。应在这些中心，热切宣讲天主圣言，合宜地推动礼仪生活，尤其是感恩圣祭和忏悔圣事，以及促进其它获得认可的民间敬礼（参看《天主教法典》1234条1项；〔民间〕261-278）。

在这圣体年内，有关圣体奇迹，及专注圣体敬礼的朝圣中心，将特别吸引信友和朝圣者。

- 感恩圣祭既是朝圣中心各项活动（传扬福音、爱德服务、文化）的支柱，若要获得丰富的成果，便应：引导朝圣者，由朝圣中心的特殊敬礼开始，进而与基督作深入的相遇；尽心举行模范的感恩礼仪；方便不同组别，能参与同一感恩礼仪。要留意所有细节，如有需要，也可用不同语言。可采用曲调较容易的额我略歌咏，尤其是弥撒常用经文部分，特别是信经和天主经（〔民间〕268）。
- 保持收敛气氛，并领导公共朝拜圣体，以确保在圣体圣事前有祈祷的机会。应在圣体柜所在位置，放上适合的标志，让人容易察觉出来（参看〔弥撒经书总论〕314-317；〔救赎〕130）。
- 鼓励信友领受忏悔圣事，应尽量确保在方便信友的时段，能有司铎在场听告解（〔民间〕267）。

37. 修道院、修会团体
感恩圣事既与奉献生活有密切关连（参看〔奉献〕95；〔由基督再出发〕26），圣体年应能激励个人和团体，更坚定于自己的圣召和使命。

所有会规和会宪，都有规定或劝谕会士，要每天参与弥撒和热心敬礼圣体。
- 圣体年是个好机会，在指定时间去反思和检视以下各点：团体感恩礼仪的质素；遵守礼规的忠诚程度；本修会的圣体敬礼传统，及这敬礼的现况；个人的圣体敬礼情况。
- 在会祖的生活和着作上，重新发现他们所实践和教导的圣体敬礼。
- 要问问自己：作为度奉献生活者，在所服务的堂区、医院、护理院、教育机构、监狱、灵修中心、接待所、朝圣中心、修道院中，能为感恩祭生活作何见证？
- 自我检讨：有否跟随教会多次训导的方向（参看〔主日〕36），参与堂区的主日弥撒，并尽量响应所生活教区的牧民工作。
- 加增朝拜圣体的时间（参看〔圣体年〕18）。

38. 修院及培育院
这特别的圣体年，对教区及修会，为培育未来司铎和执事的团体和培育院来说，也有它的要求（参看〔圣体年〕30）。
分享圣言和圣体的神粮，能使人日趋成熟地回应圣召，更易于接受天主委托给他的使命，作天主子民的牧者（〔修院礼仪〕8-27及其「附录」30-41）。
感恩圣事不但支持修生们每日的培育，更让他们知道，感恩祭是日后职务的核心。
必须注意的事项：
- 促成神学培育，与感恩奥迹灵修经验的整合，并令它不断内在化。
- 注重弥撒圣祭在内心和外表上的参与。
- 认识感恩礼仪的礼节和经文所表达的礼仪神学。
- 有关弥撒礼仪的实际知识，尤其是如何正确举行弥撒：礼仪空间的作用、弥撒各部分经文的类型和诵念方式、各礼节如何衔接、弥撒经书的各部分、年中每天举行感恩祭的规范、不同经文的合法选择。
- 熟习拉丁文和额我略歌咏，好能在有需要时，运用拉丁文来祈祷和咏唱，抓紧教会的祈祷传统。
- 加强个人和团体的朝拜圣体，并以不同方式进行，包括明供圣体在内。
- 圣体柜应安置在合宜地点，以促进个人祈祷。

39. 善会、运动、团体
人们为了共融、友爱和分享的精神而加入善会，这当然与感恩奥迹不无关系。当中更有些善会，明确标示与感恩圣祭、至圣圣体或圣体敬礼有关。

这些善会、组别和运动，各有不同神恩，但都是为了建树教会，及促进她的活力。他们与堂区的关系，当正常地表现于每周参与堂区的主日弥撒（参看〔圣体年〕23；〔主日〕36）。

圣体年：
- 吁请各善会，最终要反省、检视、深化和革新它们的传统规章。
- 是加强对感恩圣事作「释奥教理讲授」（catechesis mystagogica）的良机。
- 激发我们作更长时间的朝拜圣体，吸引他人参与推行圣体敬礼的使徒工作。
- 邀请我们把祈祷和爱德服务结合在一起。

 第五章　文化活动
40.
这一章是刻意概略的，但并不表示无关重要。本章之所以如此扼要，尤其是因为涉及文化领域时，无可避免要面对各地方教会的不同情况，各有特定的文化背境，多采多姿的文化遗产、独特性和历史。有待各地方教会，把本章扼要提述的事项体现出来。但大家都明白到，应把握圣体年的机会，激励众人去重新发现，感恩圣事不论在过去还是现在，都能深刻影响人类文化。

41. 历史研究
神学院、公教大学和其它高等学府，可对这圣事作广泛的研究。尤其是神学院，要设法把感恩圣事的圣经和教义基础研究，结合于基督徒的生活、尤其是圣人的生活；这研究是富于启发性的。

42. 建筑物、纪念碑、图书馆
许多主教座堂、修道院、朝圣中心，以及不少圣堂，本身已代表着一项「文化遗产」，而且多次成为散播文化的中心。在这观点下，圣体年可激励我们，关注这些文化和艺术传统所突显的感恩圣事主题，默想它们，并把它们推介给别人认识。

可与教会或非教会机构和组织（大学、学院、研究所、文化界、出版界），合办各类展览会、研讨会和出版活动。

43. 圣艺、圣乐、着作
带有感恩祭主题的圣艺，一方面见证了对感恩圣事的信仰，另一方面也把这信仰传递给天主子民。这类的例子多不胜数，由罗马地窟内的着名壁画，以至东、西方教会历来以感恩圣事为主题的作品。

认识这些传统，能让人明白在从前的世代，「感恩圣事」的主题，如何启发了艺术创作，亦可拿它们来与现代作品互相比照。

我们仅提出一些主题范围：

圣艺方面：
- 祭台、圣体柜、小堂
- 壁画、彩石镶嵌画、小插图、油画、雕刻、挂毡、刺绣
- 祭器：圣爵、圣体盒、圣体盘、圣体光座
- 服饰：祭服、祭台围襬、圣体伞、圣体旗
- 圣体巡游制服及座驾
- 圣周四安放圣体的专用装饰

圣乐方面：
- 弥撒曲
- 赞美诗
- 继抒咏
- 圣歌

文学、演艺、影片方面：
- 诗歌
- 故事
- 小说
- 演剧
- 电影
- 纪录片

44. 在以上各方面，各有关人士应知，如何找到正确做法。如果各方的努力，能令大家认识，及乐意分享各地基督徒的共同宝库，那便是圣体年的一大成果。

在这意义下，教宗在圣体年牧函指出，见证「天主临于人世间」，是本年的一项大任务。面对各地排挤基督徒对文化贡献的倾向，甚至在传统基督文化的地方，人们竟想彻底忘掉基督徒历来对文化的贡献，教宗这样写道：「我们不应害怕讲论天主，并要高举信德的标志。『感恩文化』能促进一种对话文化，并从感恩祭中汲取力量和滋养。有人认为在公众场合讲论信仰，会损害国家和民间组织的合理自主，甚至会鼓吹不容异己的态度。这样的想法实属错误。若然在历史上，连信徒都曾在这事上犯上错误，正如我们曾趁禧年的机会所承认的，这不应归咎于『基督徒的根源』，只应归咎于基督徒未能忠于他们的根源所致」（〔圣体年〕26）。

总结：恩宠、热诚和释奥的一年
45.
在本文的结束，看过了这么多的建议及提示后，让我们回到那最基本的事，即教宗在圣体年牧函所提出的「恩宠的一年」。事实上，我们所能做的一切，只有放在天主恩宠的观点来看，才有意义。这些行动只应视为畅通的途径，让不断来自天主圣神的恩宠，能畅流无阻，使个人和团体都能获得裨益。童贞圣母回应天主所说的「主，我在这里」，应再次成为整个教会对天主回应说「主，我在这里」。教会因了基督的体血，继续获得以玛利亚为母亲之恩：「看，你的母亲」（参看〔活于感恩祭〕57）。

毫无疑问，圣体年成功的关键，全在乎祈祷的深度。我们应以圣人们的信德，来举行感恩祭、恭领圣体和朝拜圣体。我们不应忘记，今天礼仪所纪念的圣女大德兰（S. Teresa d’Avila），这位西班牙的神秘经验者和教会圣师，曾就领圣体一事写道：「我们毋需到遥远的地方寻觅主基督。直至自然的热力，尚未化解圣体的饼形时，好耶稣就在我们内：让我们去亲近他吧！」（《全德之路》Camino de Perfección, 8）。

这特别的一年正是要帮助我们与圣体中的耶稣相遇，并因他而生活。为达到这目标，我们还要采用「释奥」教理讲授，这是教宗要求所有牧者们的特殊任务（参看〔圣体年〕17）。为了响应教宗的呼吁，我们特以一段西方教会的释奥教理作结语。这段说话来自圣安博的《论奥迹》（De
Mysteriis, 54）：

「是同一的主耶稣宣告说：『这就是我的身体』；在未念祝圣经文前，称之为某东西，祝圣后，便称之为基督圣体。耶稣自己称之为他的血；在祝圣前，称为别的东西，祝圣后，便称之为圣血。你回应说：『阿们』，就是说：『确是这样』。你口中所宣认的，应以心灵来肯定。你宣之以口的，应以内心来感受」。

二零零四年十月十五日
贞女及圣师──圣女大德兰纪念日
发自教廷礼仪圣事部部长　艾凌志枢机主教（Francis Card. Arinze）
秘书长　索伦蒂诺总主教（Arch. Domenico Sorrentino）
  • 上一篇文章： 礼仪圣事部圣体年建议及提示(2)

  • 下一篇文章： 圣座颁布训令 谈婚姻无效个案
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年大赦[1347]

  • 圣体年牧函[1115]

  • 圣座颁布训令 谈婚姻无效个…[1155]

  • 礼仪圣事部圣体年建议及提…[1070]

  • 礼仪圣事部圣体年建议及提…[1378]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣座颁布训令 谈婚姻无效个案

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣座颁布训令 谈婚姻无效个案 热 ★★★
圣座颁布训令 谈婚姻无效个案
［ 作者：佚名 转贴自：本站原创 点击数：1156 更新时间：2005-2-22 文章录入：admin ］

（综合梵蒂冈电台．辛力社讯）宗座法律条文编撰委员会主席埃兰斯枢机（Julian Herranz）介绍圣座《婚姻的尊严》训令时表示，离婚人士没有给「绝罚」，不应该令他们感到受歧视或排斥。

圣座二月八日举行记者会，介绍新训令《婚姻的尊严》。训令由专家经过八年多时间编撰，分十五章，有三百零八个条款，是教会法庭在审定婚姻无效案件时所应该遵守的法规。

《婚姻的尊严》新训令在一九八三年颁布新教会法典二十年后完成，由宗座法律条文编撰委员会在其它有关部门的协助下编撰。出席记者会的除埃兰斯枢机外，还有信理部秘书长阿马托主教、圣事礼仪部秘书长索伦蒂诺主教、宗座最高法庭的保利斯主教以及宗座罗马圣轮法院的斯坦凯维奇主教。

埃兰斯枢机解释圣座颁发新训令的原因，表示这是为了给予教会法庭的法律界人士一个实用的文件，作为他们在裁判婚姻无效时的指南。

枢机说：「新训令在牧灵方面非常有用，因为在今日的社会中有一种离婚的思想。人们倾向于把婚姻看作是私人的事，因此认为每个人可以自由做决定，但这是错误的思想，原因有很多，例如：子女的幸福和家庭的幸福有赖于婚姻。而家庭是社会的基础。有些立法倾向于加快取消婚姻有效性的程序，这令婚姻不能稳定，社会的幸福也因此受到损害。」

他续称：「至于在教会中缔结的婚姻，今天我们介绍的法律重申了婚姻的两个基本条件，就是：结合与不可拆散。这两个条件在由一男一女结合的自然婚姻中已经存在。然而，这样的婚姻概念现在却在某些民间的法律中被改变成不合乎自然了。把不是婚姻的情况称为婚姻。

「婚姻的两个特性是全世界的法律所承认的，第一个特性是异性结合，第二个特性是向生育子女开放。如果没有这两个特性，便不是婚姻。我认为，这个新法令非常适合时宜，因为在有些国家中，在假的进步下，走向法律和历史的倒退，这对人灵造成损害。」

埃兰斯枢机致力发展教会内予离婚人士的牧民工作，又表示离婚人士同样是教会内的成员；但他提醒，离婚信徒未得教会当局宣布婚姻无效前，若然再行缔结民事婚约，则不能领受圣体。

  • 上一篇文章： 礼仪圣事部圣体年建议及提示(3)

  • 下一篇文章： 教宗留院十日痊愈
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年大赦[1347]

  • 圣体年牧函[1115]

  • 礼仪圣事部圣体年建议及提…[1257]

  • 礼仪圣事部圣体年建议及提…[1070]

  • 礼仪圣事部圣体年建议及提…[1378]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『紫叶竹轩』于2005-2-25 23:10:01发表评论：
            • 评分：5分
    “离婚人是没有给绝罚。。。”感谢天主！在我近乎绝望的时候，使我又看见了一丝希望。
    人，应该回避罪恶及一切犯罪的机会，因为罪恶会使我们远离天主。当自己都觉得自己无可救药的时候，天主能怎样使我们得救呢？
    主啊！给我希望，给我那最珍贵的礼物吧！

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗留院十日痊愈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗留院十日痊愈 热 ★★★
教宗留院十日痊愈
［ 作者：佚名 转贴自：本站原创 点击数：1032 更新时间：2005-2-22 文章录入：admin ］

谈病痛与苦难奥迹

（综合外电报导）刚离开医院的教宗若望保禄二世，在二月十一日发给病弱者的信息中指出，病人的痛苦非常宝贵，它奥妙而真实地参与了天主圣子的救世使命。

教宗在信函中提醒参礼信众，圣母显现给伯尔纳德时对人类的邀请，就是祈祷、做补赎和改过迁善。一批病弱者和朝圣者，二月十一日在圣伯多禄大殿参加弥撒，纪念圣母在露德显现。弥撒中，主礼的罗马代理主教鲁依尼枢机宣读出教宗的信函。

教宗说：「圣母显现的信息跟基督劝人改过迁善信从福音的信息相同。我们在刚开始的四旬期的礼仪中听到了这信息。我们要谦逊地接纳并听从这个邀请。」

教宗也谈到痛苦，指出受苦者与被钉十字架的基督间的密切关系，他说：「受苦的基督死在十字架上，完成了天父的爱的计划并拯救了世界。可爱的病人，如果你们把自己的痛苦与基督的痛苦相结合，你们便能成为祂救赎人灵工作的最宝贵合作人。这便是你们在教会中的责任。」弥撒中，信众也为教宗祈祷。

事实上，教宗二月十日出院返回梵蒂冈，教宗二月一日晚因患流行性感冒和急性咽气管炎入院，前后留院十日。

教宗出院后二月十三日首度公开露面，期间呼吁伊拉克有关人士释放遭绑架的意大利记者和其它人士。

  • 上一篇文章： 圣座颁布训令 谈婚姻无效个案

  • 下一篇文章： 圣体年牧函
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


“诺亚方舟故事”的隐喻

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
“诺亚方舟故事”的隐喻 热 ★★★
“诺亚方舟故事”的隐喻
［ 作者：萧柏勋 转贴自：真理电台 点击数：3483 更新时间：2005-2-22 文章录入：admin ］

从“洪水灭世”谈智慧

圣经中每一个故事，除了字面很有意义、很有深度之外，还有它隐含的意义，这应该是以色列祖先写作的特色，如果是中国人的猜谜语，答案都不会隐藏很久，可以说都是短时间内就公布了答案，然而以色列人的想法做法，就没有那么轻易公布答案，为甚么这样呢，应该是因为他们的许多思想皆源于天主，而来自天主的启示，天主并没有给先知们答案，还有另一个原因，极可能是他们知道，却不愿意说明其中含意，这种教育方式，这种先使人疑惑然后进入深度思考的教育方式，原来是可以引领人走向更宽广的想象空间，目的是能使人变的更加聪明，而不是为了使人觉得莫测高深，能够触类旁通的人，在中国称为“举一反三”或是“闻一知十”，思考能力会因此不断地增强、扩张，写作圣经者的目的如果是这样的话，也就难怪以色列人会那么聪明了。

圣经创世纪第五章至第八章的内容，记载“洪水灭世”的过程和方舟的故事，每当我看完书，就会深思其中的涵意，以写作者的立场去思考，为甚么他要这样写，他的知识、见解、身分、地位、生长于何种环境、受过怎样的教育，或许这些故事，是以色列祖先流传下来的神话故事，如同中国的盘古开天地一样，如果是这样的话，那么姑且听之，是不必花太多精神去探讨的，同样是神话故事，中国人流传的故事，就显得没有特别的涵意(应该说我未能发现其中深奥吧)，创世纪应该有多位作者，故事与其它故事之间的关联性、实际发生于何时何地，都不可考，因此其隐射的成分重于文字上的真实意义，可是难道以色列人也会把智慧和水相提并论吗？应该很明显地，主宰世界的真神，虽然语言不同，智慧却密不可分，具有同等能力，从各种族之间的血液可以互相给予，人类的基因有相似之处，只因为地域、生活习惯、气候温度不同，才会在外观肤色上有明显差异，其实几万年前，我们极有可能都是一家人。

果真如此，那么，洪水灭世所叙述的，就是人类的智慧泛滥所引起的灾难，如战争、核子试爆、盲目屯垦的结果，其中原因很明显，使用“柏木”建造方舟，这只船应该有多大呢？野兽、各种畜牲、爬虫公母各一对加上洁净的“七”对，在方舟内的日子，算一算总共“一年”，其它省略(不合理的地方实在太多，如古人对地球是圆形的认知、方舟是否经得起大水冲撞、下大雨四十天需要多少积云、全球海平面平均升高一公尺需要多少水等等请自行思索)，应该没有人会相信这样的记载才对，可是就是有人去方舟停的“阿辣辣特山”寻找方舟，如果是两三千年前的古人去寻找那还没话可说，二十、廿一世纪的人们居然还不能推论、不会思考，无法剔除不合理的部分，从灵性、从比喻的观念去分析、分辨，说人类今天的智慧有多高，我是不相信的。

这段经文的隐喻，又要从耶稣身上找答案了，好像没甚么新的创意，那也是没有办法中的办法，因为人类存续的关键人物只有耶稣一人，能套用的人，别无他选，唯一的答案也只有祂，值得高兴的是世界上有几十亿人都相信祂是默西亚、救世主，方舟的建立，使用的木材只用了“两根”，一支横木一支竖立，上面钉一个人，方舟“教会”就这样在洪水泛滥的世界上，飘摇不定，信心时强时弱，等待耶稣复临的日子如同方舟等待洪水退去、等待获救。
  • 上一篇文章： 旧约对基督徒的重要性

  • 下一篇文章： 依撒意亚先知与天主沟通的时间∶清晨
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


依撒意亚先知与天主沟通的时间∶清晨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
依撒意亚先知与天主沟通的时间∶清晨 热 ★★★
依撒意亚先知与天主沟通的时间∶清晨
［ 作者：萧柏勋 转贴自：真理电台 点击数：1213 更新时间：2005-2-22 文章录入：admin ］

认识灵魂之九 清晨篇 并不是每一个人出生的时候，就能拥有灵魂，前面写过八篇认识灵魂却不懂原来灵魂是在我不经意中得到的，直到今天，才知道原来灵魂是这样来的。

首先，如果您每天的睡眠时间需要八个小时的话，就是说晚上十点睡下，自然醒来的时间是早上六点的话，请您于晚上九点以前就寝睡觉吧，当您睡饱了，不要急着爬起来，这时候闭上眼睛(应用思考多多联想)，试着唤醒您的灵魂，让灵魂离开肉身，那个与您有非常密切关系的灵魂，那个灵魂是非常非常奇妙的；多多与你的灵魂对话吧……，经常这样做会使您产生许许多多的灵感，相信不用很久一定能打开属灵的灵魂之窗。

严重警告∶不要在做其它事情时，让灵魂离开肉身，这样会使您的肉身处于非常严重的危险当中，这也就是所谓的「分心」，分心会使人不能“专心”，倘若因此出了事，别怪我没事先提醒你。

在我们离开母腹，还是小孩子的时候，虽然有眼睛却有很多事不懂，另一种说法就是，小孩子是明眼的瞎子，需要透过长期学习，经过师长的教导，渐渐长大之后，我们看得到、听得明白别人说的话，这时肉身眼睛是能接受光明的，可以看到世界上的种种景物，应该可以称为有眼睛、有眼光的明眼人，只可惜，有了肉身的眼睛是无法尽知人世间的种种原由，我们不知从何而来，更不知道该去向何方，当我们无法分辨明白许多事情时，我们依然是明眼的瞎子，看得到却不明白，听得见却听不懂。

如果有人比我们更高竿，看得更高、更远，就成为我们学习的对象，您认识耶稣基督的灵魂吗？古今中外许许多多的人为耶稣基督传道，为祂做见证，身体力行，学习耶稣基督的好榜样，牺牲奉献，甚至受苦受难，无怨无悔，难道这些都不足以让您的灵魂升华吗。

原因极有可能是您尚未开启您的灵魂，缺少了灵性，在您的众多朋友中没有一个人真正认识耶稣基督的，您认识您的灵魂吗？您认识您的疯F魂吗？您花费多少时间去学习，花多少时间去思考，花多少时间去领悟，灵魂的存在与否，只有您自己能体会，没有人能代替您去体会，耶稣基督说只要您相信，就能寻得着灵魂，就能体会神奇的灵魂，奇迹亦将伴随您，让您从此深信不移，不过何时让您体会，只有天主能决定，也就是说圣善的灵魂是天主的恩赐。

〔参考〕玛窦福音第11章29节∶你们背起我的轭，跟我学吧! 因为我是良善心谦的，这样你们必要找到你们灵魂的安息，因为我的轭是柔和的，我的担子是轻松的。」

耶稣基督给我们的言行纪录称作福音，当你看完四部福音之后，再一次利用清晨极度宁静的时空中，去认识灵魂，希望您有所收获。

〔参考〕依撒意亚先知书第五十章4节∶吾主上主赐给了我一个受教的口舌，叫我会用言语援助疲倦的人。祂每天清晨唤醒我，唤醒我的耳朵，叫我如同学子一样静听。 5.吾主上主开启了我的耳朵，我并没有违抗，也没有退避。

两千七百年前的依撒意亚先知就懂得使用清晨，其实以前我并不知道清晨这段时光的好处，只因生活单纯，好吃懒做，早睡晚起，不刻意中，得到了最好最佳的灵修时刻，信不信由您，不过我相信任何人只要能把握每个清晨的这段时光，用心学习、思考、领悟，必有丰收。

当您能睁开灵魂的眼睛时，一定会看到好多好多圣洁的灵魂，而且您也在他们当中，愉悦地歌唱赞美天主，天主在天受光荣，主爱的人在世享平安。
  • 上一篇文章： “诺亚方舟故事”的隐喻

  • 下一篇文章： 为甚么伊甸园中央是两棵树？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


为甚么伊甸园中央是两棵树？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
为甚么伊甸园中央是两棵树？ 热 ★★★
为甚么伊甸园中央是两棵树？
［ 作者：萧柏勋 转贴自：真理电台 点击数：1147 更新时间：2005-2-22 文章录入：admin ］

面对死亡 (步行海面)

“死亡”是最困惑人的问题，也是最难面对的话题。
为甚么会死，为甚么会生老病死，为甚么宇宙间我们所认知的生命体，没有一种是不会死亡的。 没有人能回答我们的问题，没有一种答案是可以使人接受的，唯一能自我调侃的是，因为我们太渺小了，以致于无法解答，以我们目前的智慧知识、科学见识，对浩瀚的宇宙而言，不仅仅是九牛一毛，应该是九百万头牛中的一毛。简单地说，今天人类的成就超越了其它动物，人类的发明，对牛羊而言，是牛羊所无法想象的。相对地，宇宙的知识，我们又知道多少呢？
千万不要高估了自己，自以为了不起，每个人都知道，宇宙时空大到无法想象，而我们的渺小是无法否认的，如同我常说的，“羊”要认识“牧羊人”一样，说多难就有多难，人类今天的成就，其实仍然是微乎其微的。

我是一个“思索人生智慧者”，这句话好像很少听人说过，我会用这句话也不是从旁人学来的，至于有没有其它人用过我不知道，因为地上有那么多的人都会说话，难免有人说过，祇是我不得而知而已。思索人生智慧，为甚么要思索，是因为不了解、不明白其中的道理，不明白为甚么这样，为甚么那样，也许是我夸大言词，我在许多别人不曾怀疑的地方打上问号，且这些问号是没有人能给我解答的，我只能靠自己去思索，透过不断地质疑、不断地深思、不断地学习、不断地联想、不断地反复思量，从各种角度去深思问题，从古人的想法、从动植物的立场反观人类、从宇宙的另一端往地球看，从百万年前到千万年后，去寻找可能的状况，既使只是一朵小花的成长，都可以使我深思良久。

我深信任何事务都隐藏着极深的道理，彼此之间也有或多或少的关联，譬如说，从创世纪中我找到人类的根，伊甸园的中央有两颗树，生命树和知善恶树，咦！为甚么不是两座山或是两颗石头，答案是树有根，这也许是以色列人的智慧结晶，但是我认为那是天主的启狴但是我认为那是天主的启示)，说不定传递这个信息的先知，可能他本人都不知道这层意义。

动物有尾巴没有根(不知道从哪里来)，我们人类啊，既不知道源头也没有尾巴，也就是说“不知道生也不知道死”，说人类渺小说不定还有一大堆人反对呢。

透过 “树” 我们知道人类有根，这根源即是天主，透过轮船我们可以行走海上，透过飞机我们能翱翔于天际，透过眼睛我们可以看见书信、景物，透过耳朵我们可以听见别人说的话，透过死亡我们了解自己的渺小、应该要谦卑，透过耶稣基督我们开启了心灵的眼睛、耳朵，透过对天主的信心，我们可以步行海面，突破任何障碍。

不明白死亡才会对死亡怀抱恐惧，死亡如同花开花落，好像一只蝴蝶诞生前是毛毛虫，死后是更多的生命的诞生，麦子死了是苗芽的生、苗芽的死是更多麦子的诞生，生死相连，诞生是我们喜悦的，为甚么死就应该主观地认为不好呢，我不担心死亡，我比较担心的是活着没意义，白活了一生。
  • 上一篇文章： 依撒意亚先知与天主沟通的时间∶清晨

  • 下一篇文章： 肋骨造女人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伊甸园在那里？[817]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


肋骨造女人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
肋骨造女人 热 ★★★
肋骨造女人
［ 作者：萧柏勋 转贴自：真理电台 点击数：1216 更新时间：2005-2-22 文章录入：admin ］

圣经旧约 创世纪 第二章18节造女人立婚姻

上主天主说∶「人单独不好，我要给他造个与他相称的助手。」上主天主用尘土造了各种野兽和天空中的各种飞鸟，都引到人面前，看他怎样起名；凡人给生物起的名字，就成了那生物的名字。人遂给各种畜牲、天空中的各种飞鸟和各种野兽起了名字；但他没有找着一个与自己相称的助手。上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，遂说∶「这才真是我的亲骨肉，她应称为「女人，」因为是由男人取出的。」

==================

很奇怪的说词，在我们的认知中，女人生小孩是正常的，创世纪却称天主造男人，再用男人的肋骨造了女人，一般人看到上面这段话的直觉应该只会停在"写创世纪的人一定是男人"，而且有偏见的倾向，可是再想一想，写创世纪的人应该也知道是女人才会生小孩子的啊，会有这种想法也应该有他特殊的原因吧，写创世纪的先知，一定没看到天主创世的过程，这是毋庸质疑的，先知可能只是依据祖先口耳相传的传说加上天主给他的"启示"，做为创世纪的写作草稿，古时候能写几个字的人应该不是简单人物，所以流传的神话往往别具深意，但是是否主观、是否出于胡说，实在无法考究了，考古学能够还原、厘清一些古人的生活；古人说的话、使用的语言，是否肯定是很庄重的言论，或是出于一时的兴致，是没人知道的，是没有人能够证明的，但是我相信有这种说法存在，还是多少可以供我们这些后人作为参考，不管对错，能留下来的看法至少也应该有它流传的原因，甚至应该说是非常珍贵的历史资料。

我虽然不是女人，但是我知道小孩子的诞生，最辛苦的是母亲，我们的生日其实都是母亲的"受难日"，从初生到孩子长大成为社会上有用的人，父母所要花费的心血，是非常大的，是难以报答的，所以我认为小孩子的诞生，应该感谢的是父母的辛劳，特别应该感谢的是"母亲"，因为母亲受苦受难最多。也就是说，庆祝耶稣诞生，圣诞节的主角是圣母玛利亚，而非圣子耶稣。

我们都知道，耶稣基督是教会的新郎，而耶稣基督宣讲的"天国喜讯"，为的是"天国的诞生"，耶稣为我们"受难"被钉在十字架上，当士兵刺透耶稣的肋旁时，创世纪的这段记载，有了另一种诠释，原来创世纪写的是预言耶稣的降生、受难与复活，肋骨(肋旁流出来的血和水)变成教会，亚当是耶稣的预像，教会是耶稣基督"相称的助手"，所促成、所铺直的是天主的国诞生与来临，天主的国如同一个婴儿的诞生，耶稣的受难，如同女人生小孩的受难一般，受难是不可避免的过程，天国诞生的喜讯，"愿祢的国来临"，确实是我们应该齐心极力完成的目标。

用肋骨造出一个人，字面上是不可思议，其实是另有涵义，天国的来临，也是天主的奥秘，不是我们能从字面去理解的，我相信天国的来临将是最完美的人间天堂，不像今日世界，充满不义、自私、罪恶，此时是我们期待耶稣的来临，除了感恩、盼望、喜乐，最重要的还是能够促使更多的人悔改，转而归向天主。
  • 上一篇文章： 为甚么伊甸园中央是两棵树？

  • 下一篇文章： 與天主散步
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谈四部福音之中五饼二鱼的六个增饼奇迹

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谈四部福音之中五饼二鱼的六个增饼奇迹 热 ★★★
谈四部福音之中五饼二鱼的六个增饼奇迹
［ 作者：萧柏勋 转贴自：真理电台 点击数：1328 更新时间：2005-2-22 文章录入：admin ］

参考经文∶ 若望福音 John……第六章 增饼奇迹

这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。耶稣上了山，和他的门徒一起坐在那里。那时，犹太人的庆节，即逾越节，已临近了。 耶稣举目看见大批群众来到他前，就对斐理伯说∶「我们从那里买饼给这些人吃呢？」他说这话，是为试探斐理伯；他自己原知道要做什么。斐理伯回答说:「就是二百块「德纳」的饼，也不够每人分得一小块。」有一个门徒，即西满伯多禄的哥哥安德肋说∶ 「这里有一个儿童，他有五个大麦饼和两条鱼；但是为这么多的人，这算得什么？」耶稣说:「你们叫众人坐下罢!」在那地方有许多青草，于是人们便坐下，男人约有五千。耶稣就拿起饼，祝谢后，分给坐下的人；对于鱼也照样作了；让众人任意吃。 他们吃饱以后，耶稣向门徒说:「把剩下的碎块收集起来，免得糟蹋了。」他们就把人吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐。 众人见了耶稣所行的神迹，就说:「这人确实是那要来到世界上的先知。」耶稣看出他们要来强迫他，立他为王，就独自又退避到山里去了。
==============================

圣经的内容可以说都是透过天主的提示写成的，而且大部分应该不是真实的场景，耶稣基督的圣言部分，更是融合许多以色列先知的思想言行，加上天主给祂的特殊启示，结合融合到生活的细节里，表达于有形的文字当中，给大家的第一次接触的感觉，相信只能说∶看却看不懂，听也只能约略懂得几分，知道祂的道理、行径非常奇特，最近因为电影「受难记」的上演，引起许多讨论与深思，不知道教友(或非教友)的感受如何，“看或是没看过”都无所谓，就好像你看过圣经和未曾看过圣经的人，反正都不懂，所以之间的差异不是很大，我这样说是很伤人的，但是我的目的并不是在泄大家的气，而是事实。

天主透过先知傧漕它獢A并不是只给写下圣言的那个先知领受的，而是愿意去阅读它的广大人们，天主应该是透过先知与真实的我们交谈的，我们也是可以非常容易地与天主沟通的。

从前的许多人，连看圣经的机会都没有，有机会看到并长久思考的人虽然不是很多，其实也不算少，当年与耶稣共同生活的宗徒和人们，了解耶稣说的话吗？答案是很明显的，连耶稣最喜爱的若望，在默示录中都说到谁才能开启那密封的书卷，谁能阅读明白那书卷呢？那书卷所代表的又是哪些书卷呢？

我所体会的那本密封的书卷就是“圣经”，咦！圣经不是许多人都可以打开、都可以阅读的吗？而且还被翻译成无数个地方的语言文字，广泛地被阅读吗？各式各样的解释，不胜枚举，每个人对圣经都有他的见解，也都有很深的体会，而且产生坚定不移的信德，追随耶稣牺牲奉献、无怨无悔，怎么说是密封的书卷呢？那是因为圣经里有许多“看却看不明白”的地方，也从来没有人真正知道耶稣讲论的是甚么，
===============================

参考∶马尔谷福音 Mark

第八章16节 他们彼此议论∶他们没有饼了。 耶稣看出来了，就对他们说∶「为什么你们议论没有饼了？你们还不明白，还不了解吗？你们的心仍然迟钝吗？ 你们有眼看不见，有耳听不见吗？你们不记得∶ 当我擘开五个饼给五千人的时候，你们收满了几筐碎块？」他们回答说∶「十二筐。」 「还有，七个饼给四千人的时候，你们收满了几篮碎块？」他们回答说∶「七篮。」 于是耶稣对他们说∶「你们还不了解吗？」

===============================
请问您，明了“五饼二鱼或七饼几条小鱼”的意义吗？

请问您，明了“五饼二鱼或七饼几条小鱼”的意义吗？

四部福音里面重复最多次的叙述经文就是增饼奇迹，也是初期教会相当重要的标记之ㄧ，看不明白的人会说耶稣说的很硬(无法解释)，好像最近的“政变说”被说成“形容词”，近代人学会了圣经中叙述法的表面功夫，抱歉，我实在不应该拿圣经的话语和“政变说”来比较，两者的差异是天壤之别的。

六篇增饼奇迹，最好请您都先行读过，然后思考其中的意思，之间的论述是有些差异的，只有若望写道『安德肋说∶这里有一个儿童，他有五个大麦饼和两条鱼(其它则称门徒有五饼二鱼)』，若望是耶稣的最爱的门徒且活到将近百岁，若望福音也是四部福音当中最后写成的，他叙述的方式应该有他独到之处，还有，其它外国语言关于这段圣经的写法怎样我不知道，就中文圣经而言，那个儿童怎么可能有五饼二鱼，反而五千之众的成年人却没有，小孩子除了依赖大人生活，怎么说都不会是拥有五饼二鱼的人，我相信大家读这段圣经会把重点放在耶稣的祝圣、增饼上，而忽略了谁有基本的五饼二鱼，是门徒、是一个儿童，若望提及的这个儿童到底是谁啊？能提供五饼二鱼的“儿童”算不重要吗？可是圣经却连他的名字也没提，身分背景皆无，这个儿童也太卑微了吧。

-------最好能先读过该六段福音，再看我的论述

这段福音是有言外之意的，也是很重要的预言，在我以前的写作中曾经写过，当时本想写道∶这个小孩就是耶稣基督，将自己的体血变成神粮，喂养基督徒，圣体圣血的丰盛，有谁能说自己受难被杀死之后能使自己的信徒达到千千万万的数目的呢？除了耶稣基督，什么人能够使五饼二鱼这么少的饼(一个人)，居然能饱饫五千人并可使碎屑收集达十二框，今天既使再多三万万倍的基督徒，都绰绰有馀，那也是耶稣基督那满满的爱所转变的神粮所可以供应的，在基督徒的手上永永远远还剩下十二箩框，等着人们前来领受，从来没有匮乏过。

这是“受难记”描述中没能表达出来的，也是导演未能体会五饼二鱼的意义，因而在作品的架构上，缺了复活的意义，耶稣的血使多少人免于犯罪，洗净了多少人您知道吗？耶稣基督的宝血圣洁了多少人的灵魂啊。

五饼二鱼，还有一个意义，是很多年前的体会，在以前的作品也提到了，我很不喜欢一再的重复论述，不过经过那么多年，也或许有些不一样吧。

当时的灵感清楚地告诉我，五饼是地球上产饼的五大洲，二鱼是产鱼的太平洋大西洋，所表达的就是地球的一切，理论上应该足够供应所有的人安居乐业且绰绰有馀，基督徒能拥有地上的产业吗？天主有没有赏赐给大家呢？目前有多少人频临饥饿、生活痛苦呢？地上的一切产业，您认为能够饱饫所有的人并且剩下满满的十二框吗？

如果您目前不是基督徒，应该要去了解耶稣基督的言行，我相信不久的将来，会是基督宗教管理地球的时代来临。
  • 上一篇文章： 保禄的大同观念

  • 下一篇文章： 圣言的门徒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 五饼二鱼[5849]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


忠实的管理员

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
忠实的管理员 热 ★★★
忠实的管理员
［ 作者：宋之钧 转贴自：本站原创 点击数：586 更新时间：2005-2-22 文章录入：admin ］

万事的结局已临近了，所以你们应该慎重，应该醒寤祈祷。最重要的是：你们应该彼此热切相爱，因为爱德遮盖许多罪过；要彼此款待，而不出怨言。各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。谁若讲道，就该按天主的话讲；谁若服事，就该本着天主所赐的德能服事，好叫天主在一切事上，因耶稣基督而受到光荣。

（伯前四7～11）

    伯多禄的这段话不愧为金玉良言，非常值得深思力行。我常想起一位同学对我说过的一句话：「你怎么向天主交代！」随着年岁的增长，这句话给我的警惕更大，也更深入我的心坎，掀起了剧烈的激荡。
    伯多禄「万事的结局已临近了」这句话，不只为年迈的人而说，因为为任何人，任何时刻都可能是他的「结局」。最近发生小留学生假期返国省亲，莫名其妙地被一名十九岁青年刺死的事，更使我相信随时随地都可能是结局。可见这个教训谁也不能等闲视之。
    天主赐人不同量、不同质的恩赐，要人用它来彼此相爱、彼此款待，而非为个人的享受。在元宝的比喻中，这道理已非常明白。天主给元宝是要人生产，接受多的，生产要多，若只顾自己使用，并不符合天主的意愿，而且最后还要向天主交代。伯多禄说得好：「做天主各种恩宠的管理员」。所有的才学能力都是天主托付的，现在只是「管理」而已。

    所谓善用天主的恩宠，就是在兄弟姐妹身上的「大方款待，彼此相爱」，因为爱兄弟姐妹，就是爱天主；给兄弟姐妹一杯凉水，就是给天主一杯凉水；服事兄弟姐妹的，就是服事天主自己。这样的生活，就是光荣天主。所以若要光荣天主，就应将天主要求我们的，将来要向祂交代的，及时做好，换句话说，就是要竭尽所能地爱护近人、款待近人、服事近人。

    至于善用天主恩宠的程度，不要同人比高下，而是要每日自问：在表现爱心、殷勤待客、服事弱小这些事上，今天是否比昨天做得多？明天要怎样才能做得更多？这个原则是做天主管理员的温度表。这就是「茍日新，日日新」；这也正是「大学之道在明明德，在亲民，在止于至善」之道。

    至于善用天主恩宠的方式则因人而异，因为天主托付给各人的恩宠，各不相同。照伯多禄所说：「讲道的，按天主的话讲；服事的，按天主所赐的德能服事。」因此各人有各人的方式。行动时，不必因他做这事，我也做这事，应该是看在什么环境、旁人需要什么而行动。

    别小看蚂蚁只是小小的昆虫，但牠们既聪明又工作勤奋。虽无日历来提醒，却知道在夏天就把冬天的食物准备齐全。
    据说还有一种「农蚁」，牠们能清除直径七至十二英呎范围内的一切野草或野生植物。牠们分工合作︱即各按各的能力工作，发挥惊人的力量，在地下很深的地方，筑牠们的窝巢；千百条的道路，好多层的「楼房」，使人叹为观止。
    记得撒罗满在箴言篇中，劝人要学习蚂蚁工作时的努力、认真、恒心和分工合作，并以此为表率：

「懒汉，你去看看蚂蚁，观察牠的作风，便可得些智识：牠没有领袖，没有监督，没有君王；但在夏天却知准备食粮，在秋收时积储养料。懒汉，你要睡到几时，你几时才睡醒？『再睡片刻，再假寐片刻，再抱臂躺卧片刻！』这样贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。」〈箴六６─11〉
  • 上一篇文章： 初期教会乐也融融

  • 下一篇文章： 做谁的事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


做谁的事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
做谁的事 热 ★★★
做谁的事
［ 作者：宋之钧 转贴自：本站原创 点击数：590 更新时间：2005-2-22 文章录入：admin ］

有一个人设了盛宴，邀请了许多人。到了宴会的时刻，他便打发仆人去给被请的人说：请来吧！已经齐备了。众人开始一致推辞。第一个给他说，我买了一块田地，必须前去看一看，请你原谅我。另一个说：我买了五对牛，要去试试牠们，请你原谅我。别的一个说，我才娶了妻，所以不能去。

（路十四16～20）

    「我告诉你们，先前被请的那些人，没有一个能尝我这宴席的」〈路十四,24〉我们从比喻的结语便可以明白，这比喻是耶稣针对当时以善人自居的犹太人民族领袖，如司祭、长老、经师等人而说的。

    自梅瑟开始，天主在西奈就邀请了他们，做为自己特选的子民，吩咐他们按天主的旨意做天主的事。可是他们曲解天主的诫命，把自己的事排在天主的事之前。天主派先知来规劝，他们就杀先知；最后更惨绝人寰地谋害了天主的儿子。唯有一批心田纯真的贫病弱小，因心中无所贪婪，安分守己，接受了福音，认福音教训为先，自己的思念为后的教训，做了天主的好仆人。「…忠信善良的仆人，进入你天主的福乐吧！」这些人尝到了天国宴席。「祂从高座上推下权势者，却举扬了卑微贫困的人。」玛利亚这两句话道尽了这教训的真谛。

    有人说，今天全世界有个共同特征，那就是「忙」。忙碌的生活宛如走马灯，转啊！转个不停，转得人身心俱疲，但观其所忙，无非是自身的事，天主的事总是被搁置一边。忙于天主之事者，是天主的子民；忙于自己之事者，远离了天主的轨道，不知不觉中，越离越远，而不自觉地忙下去。大家都在忙，有的忙利，有的忙名，有的忙事业，有的忙应酬，有的忙开会，有的忙暗斗…甚至连年纪轻轻的青少年，也莫名其妙地被卷入忙的漩涡中。于是大家的教友生活就起了很大的变化，再也没时间做天主的事了。

    「唉！整个星期加班忙得要死，星期天上午正好睡觉，补一补精力。」「孩子课业很重，星期天上午不能不去补习」。主日早晨，我们的青少年不是补平日不足的睡眠，就是补习课业，以致毫无教友的基本训练。「趁年轻力壮时，奠下根基，以期日后事业有成。」年龄稍长的教友为职业而忙，忙得昏头转向，忙得不顾身体健康、不问精神压力、不想人生的目的、不思事物的先后本末…。一般人就是这样从年轻忙到年老，忙了一生，最后还是两手空空的去面见天主。这就是耶稣的明白教训︱若得普世而失去自己，何益之有？

    太忙不是好事，忙的本身不一定坏，但要分清界限。忙谁的事？忙什么事？忙谁要我忙的事？忙天父的事呢？还是忙自己的事？忙有永生价值的事呢？还是忙暂世过去的事？忙必须忙的事呢？还是忙可以搁置的事？若能清楚分辨，就不会失去天国的宴会。但有时为了必须立刻执行的事〈如紧急救人者〉，只好暂时搁置天主的事，为这些人，耶稣也会对他们说：「你为我最小弟兄所做的，就是为我做的，来承受创世以来，给你们预备了的国度吧！」因为他实在未搁置天主的事。总之，若只忙自己的事，就无法顾到天主的事，俗语说：「心无二用」，耶稣说：「没有人能事奉两个主人，他或者要恨这一个而爱那一个，或是依附这一个或轻忽那一个」。

    人的一生是活在「做自己的事」，「做天主的事」的斗争中；「做天主的事」是搁置不得的，因为你不知何时是你的旅途终点。圣经上富翁计画造屋，当夜就蒙受天主的召叫而离开人世。天主的事中，最重要的就是要时时刻刻、兢兢业业与天主和好。笔者见过一位长者，他过着退休的生活，非常热心，天天参与弥撒，每天长时间的祈祷，玫瑰念珠总不离手，但四十多年以来从不领主，因为不愿告解。别人劝他，他总说：「我死之前，必会告解领主」。可惜，在他来不及告解之前就死了。我不知道他是属于那一种人！但无可否认的，这例子给了我们很好的警惕：做天主的事，要全心、全灵、全力、全意！现在就开始！
  • 上一篇文章： 忠实的管理员

  • 下一篇文章： 求恩又一招
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


穷寡妇的故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
穷寡妇的故事 热 ★★★
穷寡妇的故事
［ 作者：宋之钧 转贴自：本站原创 点击数：1337 更新时间：2005-2-22 文章录入：admin ］

他（厄里亚）就起身往匝尔法特去了，来到城门时，看见一个寡妇在那里拾木柴。厄里亚唤她说：「请你用器皿取点水来给我喝！」你正要去取水的时候，厄里亚又叫住她说：「请你也顺便给我拿点饼来！」那寡妇说：「我指着永生上主你的天主起誓：我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」厄里亚对她说：「你不用害怕，尽管照你所说的去做；只是先为我做一个小饼，给我拿来！然后，再为你和你的儿子做─」那个寡妇就照厄里亚的话去做了。

（列上十七10～15）

    谈到穷寡妇，大家就联想到路加福音中，投两个铜钱在圣殿银库里的那一位，且都承认她比众人奉献得更多，如此而已。今天，我们读到古经里厄里亚时代的这位穷寡妇，实在可与耶稣时代的那位互相媲美，两人献出的都是极小的东西，但在天主眼中，却完成了无比的大事，认为她们比别人奉献更多，甚至可以说是奉献了自己的性命。

    厄里亚时代的穷寡妇只有一把面、一点油，这是她仅有的食粮，饥荒时期的最后食粮，也就是她的生命之粮：「我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。」不吃就是死。但她大方地答应了厄里亚的要求，把自己仅有的东西─当时的生命之粮─奉献出来。厄里亚说：「先为我做一个小饼，给我拿来！然后，再为妳和妳的儿子做。」这穷寡妇就毫不迟疑地照样做了；她不问厄里亚吃后，是否还有剩余？也不思考这把面如何能吃饱三个人？正如耶稣所说的：「她把所有的一切生活费都投上了。」她甚至不顾虑没有了面，今后将怎样活下去。

    假使我们能更进一步省思，还能看到她们炽热真挚的爱德「人为自己的朋友舍掉性命，再没有比这更大的爱情了。」一把面一点油是她的性命：「吃了等死。」就是说：「送给了别人，自己就是死。」但是她却送了，做了饼，送给厄里亚。况且，她同厄里亚素眛平生，竟把一位陌生人排在自己独子之前，排在自己本人之前。这种爱人的德行，正是耶稣所赞扬的，而且祂也把自己排在这行列中，甚至十分渴望世世代代在祂的教会中，也能找到同样的人。

天主是爱，耶稣是爱的现身，祂的门徒该是怎样的人呢？「这是我的命令，你们该彼此相爱，如同我爱了你们一样。」如同基督一样的爱，就是肯牺牲性命的爱。「这就是我命令你们的，你们该彼此相爱。」爱到牺牲性命。

    牺牲性命不是容易实行的命令，但却有人做到了，例如不久以前〈一九四一年〉，国柏神父在纳粹集中营代人受死，奉献了自己的性命，表现了惊人的爱德。历代更有无数的烈士，至死不肯背弃称他们为朋友的基督而抛头颅、洒热血。这实在是一条不容易满全的命令，但基督向众人说了，你做得到吗？

    今天的读经给了我们一条实行这命令的快捷方式，我们可以探索一下，这是一把面一点油的另一面。牺牲它，等于牺牲性命。按上下文推想，当时耶稣所说的性命，很可能是实义的性命，但读厄里亚穷寡妇的经文，我们也有理由把「一把面一点油」解释成转义的性命，如同被战争夺去的爱子、失窃的传家之宝、遗失的最后一块钱、洪流中被冲走的一块木板：：往往都让人「痛不欲生」。意思乃某时某地某境况中，此事物和你的性命同样重要，若失去它，似乎比失去性命更难受。每见有人呼天抢地，痛不欲生就是证明。

    这是厄里亚穷寡妇事件的启事：人人能满全耶稣为爱朋友而舍弃性命、牺牲自己的最爱。
  • 上一篇文章： 术士西满与太监的故事

  • 下一篇文章： 古经新读
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


求恩又一招

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
求恩又一招 热 ★★★
求恩又一招
［ 作者：宋之钧 转贴自：本站原创 点击数：546 更新时间：2005-2-22 文章录入：admin ］

有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姐姐玛尔大所住的村庄。玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人，患病的拉匝禄是她的兄弟。他们姐妹二人便派人到耶稣那里说：「主啊，你所爱的病了！」

（若十一1～3）

    这是求恩又一招。求恩的人对主有绝大的信心，非但相信主有能力，而且相信主对我们有无比的爱；祂不只能给我们所需要的，而且还会超过我们的要求，所以不必向祂说明我们的急需，只要把现状坦白地呈现在祂面前，因为我们的要求可能不是最好的。

    玛尔大和玛利亚在深信主的大能和热爱之下，不指定要求疾病的痊愈，只把现状向耶稣说明。果然，她们的做法是正确的；耶稣所给予的，超过了「疾病的痊愈」，耶稣竟复活了死去的拉匝禄！天主的做法，远远超过了人所能想象的。

    在荡子回头的比喻中，我得到了印证：荡子向父亲求：「做你们的仆人」，父亲却恢复他儿子的地位，而且还设筵庆祝，以致长子气愤地抱怨：「我做了一生忠实的儿子，你没有如此待我！公道吗？」他不了解父亲的大爱。假使长子当了父亲，可能也会那样做，届时他就能了解老父的所作所为。

    这种祈祷只有在对天主的慈爱极度信赖时才可能说得出来。玛利亚经验过主的慈爱，主怎样宽恕了她的罪过，她也曾经对主表达她的感恩，她用香液傅抹耶稣，用自己宝贵的头发擦干耶稣的脚，众宾客不乐意见到她如此礼遇耶稣，耶稣却为她辩护。玛尔大屡次招待耶稣，体验到耶稣的良善慈爱，对耶稣也有深度的认识。

    从这些经验中，姐妹俩说出了出奇的求恩祷词：「你所爱的病了！」她们不指定什么恩宠，不预作设定，只把现状呈显在主面前，她们深信主的爱会给她们一个最好的答案。果然，她们看到了，也得到了。兄弟丧亡的悲伤因而云消雾散，换来的是对主奇妙作为的赞赏，对重新获得健康兄弟的快乐。

    真正认识主的心、了解主的爱的人，求恩时，往往如此。请看，在加纳圣母玛利亚的祈祷，若望这样记载说：在加里肋亚加纳有婚宴，耶稣的母亲在那里；耶稣和他的门徒也被请去赴婚宴。酒缺了，耶稣的母亲向祂说：「他们没有酒了。」耶稣回答说：「女人，这与我和你有什么关系？…」他的母亲给仆役说：「他无论吩咐你们什么，你们就作什么。」〈若二1─11〉

    圣母的求恩祷词就如我们前面所说的，她不指定要什么，譬如：「叫仆人去买几瓶酒」。她只把新人的困境指给耶稣看：「他们没有酒了。」然后，让耶稣选择祂所要给的。结果大大出人意料之外：「人人都先上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在。」我们不必惊讶圣母这样的做法，因为她对耶稣有深度的认识，她只把新人的需要摆在耶稣面前，而不向耶稣指定要什么，她的行动证明了求恩的高招。这方式实在也包括了「尔旨承行」的内涵，只是没有说出来罢了！若加以深思，必会发现这个真理。

    求恩祈祷看似容易，实不简单。我们因为现实而又短视，因此常「点菜」式的做求恩祈祷。圣母与两位圣女能自然地做出惊人的祈祷，因为有深度的内修，与主有密切的契合。所谓「高山仰止，景行行止，虽不能至，心向往之。」我们应抱着感激的心，努力向她们学习，以期也有获得这种祈祷秘诀的一天。
  • 上一篇文章： 做谁的事

  • 下一篇文章： 求恩典范
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


求恩典范

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
求恩典范 热 ★★★
求恩典范
［ 作者：宋之钧 转贴自：本站原创 点击数：541 更新时间：2005-2-22 文章录入：admin ］

你们求，必要给你们；你们找，必要找到；你们敲，必要给你们开…或者你们中间有那个人，儿子向他求饼，反而给他石头呢？或者求鱼，反而给他蛇呢？你们纵然不善，尚且知道把好的东西给你们的儿子，何况你们在天之父，岂不更将好的赐予求他的人？所以，凡你们愿意人给你们做的，你们也要照样给人做。 （玛七７～12）

    记得四十多年前，我回国不久，大专同学借小修院的场地举行避静。某天，一位避静同学走进我的办公室，我不认识他；大概找不认识的神父，比较能没顾忌地谈真心话，反正他不知道我是谁，说真话，就没有什幺不好意思。

    他开口说：「神父，我有一个问题想与您谈谈。」「尽管说，现在是放假期间，没有修生，我有时间。」他面带忧郁，畏缩地说：「神父，我已大四了，朋友很少，别说女朋友，就连男同学中，也数不出几个朋友。我觉得寂寞。对前途，尤其婚姻，不乐观，我该怎幺办？」这突然来的问题使我顿了一下，然后用安慰的语调说：「努力恒心的找吧！友情不是一天培养出来的，尤其是婚姻，更要靠因缘。」这是老生常谈的话，说了等于没说，而且我想他自己也会说！

    今天读到这段圣经，倒使我得到一个启示，所谓「求则得，觅则获，叩则为汝启」，它有一个前提，就是这段圣经的最后一句话，「凡你们愿意人给你们做的，你们也要照样给人做。」你要找朋友，自己先不要拒绝做别人的朋友，先给别人找你的机会。自己若先对别人关闭，怎可因等不到别人的友爱而抱怨？至少应打开心门，快乐地准备接受别人的友谊，无论大小都乐意接受。可能别人早有意思，但吃了一次闭门羹，不会再来了。他人输送，你不来电，怎会发生火花？

    当时，我还不会用耶稣的这句话去开导他，因此整个避静期间，他都闷闷不乐。现在回想起来，未能及时点醒他，我感到很抱歉。

    「求得」、「觅获」、「叩启」的先决条件，就是「开启心胸，准备接受」，人与人之间是如此，人与天主之间也是如此，这是常理，别无他途。
常听到教友祈求之余，有所抱怨。他真心祈求，他恒心祈求，例如多次九日敬礼、每月十三日的法蒂玛圣母敬礼、不断地奉献…结果呢？一声叹息，无奈地两手一摊，希望仍在虚无飘渺中。谁是谁非？是自己？还是耶稣？

    实际上他有了预先「设定」，他的心胸「门槛」过高，他的祈求是交换，而不是恩赐。我称它为「买卖」式的祈求：我给你「钱」，你给我「物品」。若抱着这种心态祈求，就不是耶稣教导的祈求。耶稣教导的祈求是以「尔旨承行」的钥匙，先开启自己心门，没附带任何条件。人对你要求时，若先指定要这要那，我想十之八九，你不会满足他的。买卖可以挑选，而接受赐予则另当别论。我相信你在赐予时，也会要求对方被一把「尔旨承行」的钥匙开启心门。

    耶稣亲自给了我们真正祈求的榜样。请看祂在生死关头时祈祷说：「我父！若是可能，就让这杯离开我吧！但不要照我的，而要照你所愿意的。」祂第二次再去祈祷说：「我父！如果这杯不能离去，非要我喝不可，那就照你的意愿吧！」祂第三次去祈祷，又说了同样的话。其实，在早先祂教导我们怎样祈祷时，便在留给我们的唯一祷词中，把这方法告诉了我们。祂强调：「愿祢的旨意奉行在人间如同在天上」。

    预设门槛的祈求是「求则得」的阻碍，值得深思。
  • 上一篇文章： 求恩又一招

  • 下一篇文章： 朝圣旅游
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


朝圣旅游

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
朝圣旅游 热 ★★★
朝圣旅游
［ 作者：宋之钧 转贴自：网络 点击数：529 更新时间：2005-2-23 文章录入：admin ］

若翰看见耶稣走过，便注视着他说：「看，天主的羔羊！」。那两个门徒听见他说这话，便跟随了耶稣。耶稣转过身来，看见他们跟着，便向他们说：「你们找什么？」他们回答说：「辣彼意即师傅-你住在那里？」他向他们说：「你们来看看罢！」他们于是去了，看了他住的地方；并且那一天就在他那里住下了……安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，先去找到了自己的弟弟西满，并向他说：「我们找到了默西亚意即基督。」（若一36～41）

    台湾人，钱多多，络绎不绝地组团出国，其中还有许多朝圣旅游。今天的这节读经，也可称为旅游的记述，但结果完全不同。

    若翰组织旅游团，耶稣是领队，两位门徒是团员，旅游工具是他们的双腿，目的地是无枕首之地的小屋子，观赏的不是山明水秀的风景，听到的故事是耶稣的话，他们感受到的是耶稣的爱。那里没有什么纪念品可买，他们可带回家的是得救的感觉，回到家里可以与人分享的是「我们找到了救世主」的好消息。

    无比的快乐、无比的欣慰，充满他们的心；一股回到耶稣身边的无比推动力、带领别人投奔耶稣的无比热忱，都等不及的要实践。果然，不久之后，耶稣在海边遇到兄弟俩，便召叫他们，他们就舍弃了一切，跟随耶稣，跟随耶稣如同祂一般的死在十字架上。这是若翰组团旅游的结果。

    想到这里，有人会心生羡慕，恨自己生活的时代不同，没有若翰的呼喊宣传，更没有耶稣这个人出现，只觉得自己浮沉在污染的世海中。

    今天旅游团广告满天飞，旅游工具最新颖，休息招待场所最舒适，观光地方充满着俗世的欢乐，以及贩卖纪念品的店铺，一圈兜下来，大包小包两只手都不够用，钞票少了一叠没关系，反正物品太重了，减些重量也好。旅游团成了采购团，到处受人欢迎，甚至受了骗仍以为虽贵一点，但货色真不错！回家可以向人夸耀。这是参加俗世旅游团的结果。

    在现世真的没有若翰式的旅游吗？其实到处都有，只是你视而不见，听而不闻，不用信德的眼去看，不用信德的耳去听罢了。所以，虽然身在其中，得不到参加的效果。这旅游就是你每主日的弥撒！你惊奇吗？

    教会每年底就公布翌年的旅游节目表，在圣堂门口张贴着，教友也可以携带回家。神父按节目表行事，参加节目非常方便，既不需任何费用，又有多梯次选择的可能，目的地可能常是同一地点，但旅游主题每周不同：天主的话每次是新的，导游神父的解释因人而异，一样是使人仰望高山，鼓励游客景行行止。这一切都是耶稣亲临在导游身上的工作。

    纪念品不必买，天父免费分赐，祂以自己圣子的体血分送给每一个旅游者，给每个人营养，增加体力，回去后能面临世俗的挑战，克服四面八方射来的诱惑。结束时，天父还借导游神父的声音，指点团员回家去实践弥撒中的教训，发挥弥撒中所获得的神力，让他人看见自己参加旅游的益处，吸引他们也来参加。弥撒是这样不必花钱的旅游。朋友，你想过吗？

    依撒意亚先知曾代天父呼喊说：「啊！凡口渴的，请到水泉来！那没钱的，也请来罢！请来买不花钱、不索值的酒和奶吃！你们为什么为那些不能充食的东西花钱？为那些不足裹腹的东西浪费薪金呢？你们若细心听我，你们就能吃丰美的食物，你们的心灵必因脂膏而喜悦。你们如侧耳，走近我前来听，你们必将获得生命…。」〈依五五１～３〉
  • 上一篇文章： 求恩典范

  • 下一篇文章： 隐而不彰
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


隐而不彰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
隐而不彰 热 ★★★
隐而不彰
［ 作者：宋之钧 转贴自：网络 点击数：513 更新时间：2005-2-23 文章录入：admin ］

耶稣带着伯多禄、雅各布伯和他的兄弟若望，单独带领他们上了一座高山，在他们面前变了容貌：他的面貌发光有如太阳，他的衣服洁白如光…云中有声音说：「这是我的爱子，我喜悦的，你们要听从他！」…他们从山上下来的时候，耶稣嘱咐他们说：「非等人子由死者中复活，你们不要将所见的告诉任何人。」 （玛十七１～９）

    「良贾深藏若虚，君子盛德容貌若愚」，先贤老子的这句话使我联想到耶稣隐而不彰的奇迹。
    耶稣显圣容的事，教友都看成奇迹，我则始终认为耶稣终生深藏不露是更大的奇迹。
    耶稣三十多年隐藏了天主性，不显半点庐山真面目，做一个被人瞧不起的纳匝肋人，这不是绝大的奇迹吗？你若有一张美丽的脸孔，你甘心长期遮掩起来吗？你会要求你的父母不告诉别人吗？恐怕你正迫不及待地要人知道、欣赏、赞美吧！但耶稣一生隐而不彰，不让看见的人说出来。祂不但嘱咐三位门徒保守秘密，也禁止魔鬼说出祂是天主子，传道时，每逢魔鬼称祂是天主子，祂立刻怒斥牠们，赶牠们快走，不许声张。你想这是件容易的事吗？所以，我说这才是更大的奇迹。

    耶稣的深藏不露，其保密程度高明绝顶、滴水不漏。直到在十字架上完成了自己的使命，交出生命之后，才让人发现祂的真正身分，而这还得透过信德的眼光才行。一位监督执行囚犯死刑的罗马军官，看到所发生的各种事情，由衷的说：「这人真是天主子！」可是祂那时已是体无完肤、遍体鳞伤，不像人而像条虫。这是信德力量：信德从罗马军官的心坎升起，由他眼睛射出一股强烈的信光，照亮了十字架上的耶稣，他看到耶稣变了，不再是常人，而是天主子。耶稣为他终止了隐而不彰的奇迹。

    三十多年隐而不彰的生活是容易的事吗？祂诞生在山洞，比穷苦人家的孩子更穷苦，祂能引导东方三位博学士来到白冷，为什么不指引玛利亚和若瑟找到一处比较适宜的地方诞生呢？为什么祂逃避黑落德士兵的追杀，而不施出一招隐身术？近三十年的工夫隐居在纳匝肋，成个被人轻视的纳匝肋人，这又为什么？祂用几个饼、几条鱼使数千人得到饱饫，而自己则需要善心妇女们的供养，祂真的不能变石头为饼，使自己不饥饿吗？祂真的没法由雅各布伯井取水，而必须向撒玛黎雅妇女低头要水吗？祂真的也疲乏得在大风大浪中，呼呼酣睡吗？

    最后，在革责玛尼山园中，祂哀求哭泣，呼天抢地，祂的天主性那里去了？在捕捉祂的士兵面前，祂从容不迫的任人捆绑，未显出半点的天上神力，你说祂没有办法吗？祂忍受士兵们鞭打，头戴茨冠，接受苦架，背负上山，末了还伸出四肢，任凭锤钉，受尽了耻笑！「能救别人，救救你自己，让我们看看你是谁！从十字架上下来，我们会信从你！」耶稣不动声色，良贾深藏到底。这一点你做得到吗？唯有慧眼能识英雄，一位罗马军官看出了底细。

    耶稣如此丝毫不露真面目，不是绝大的奇迹吗？我想你不愿承认也不行。你一直只说耶稣在山上显圣容是奇迹，而不说祂的隐而不彰为奇迹，只因为你对这一切未加省思罢了。因此，你只想夸耀、表彰自己，甚至连自己没有的优长，也希望人家表扬你…唉！你没有受到耶稣显圣容教训的改造，错过君子容貌若愚的恩宠，这又能怪谁？往者已矣，来者可追，亡羊补牢，是时候了！
  • 上一篇文章： 朝圣旅游

  • 下一篇文章： 我的使命
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


我的使命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
我的使命 热 ★★★
我的使命
［ 作者：宋之钧 转贴自：网络 点击数：543 更新时间：2005-2-23 文章录入：admin ］

若翰的门徒和一个犹太人，关于取洁礼发生了争辩。他们便来到若翰前对他说：「辣彼！曾同你一起在约但河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那里去了。」若翰回答说：「人不能领受什幺，除非有天上的赏赐。你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作他前驱的…他应该兴盛，我却应该衰微。」 （若三25～30）

    假使有位同学与你很投缘，谈得来，早就成了莫逆之交，加上身分地位也无相差；离校后各奔前程，或许因他运气好，或为人机灵，不久便在事业上飞黄腾达，而你则总在原地踏步，至今仍是个小职员。在这情况下，你心中会起怎样的情绪？我自问：我对他的友情可能不会像以前那样真诚，而对自己则有恨铁不成钢的愤慨。

    若翰的门徒好象在为老师抱屈，老师帮过耶稣很多忙，为祂是天主子而作证，并引人归向祂，而今见祂名望日盛，好多人去跟随祂，请祂授洗。他们认为耶稣受过若翰许多恩惠，应该过来帮助若翰才对，岂可自立门户，争取若翰的听众？这是不公道的事。在抱不平的心理下，还冒出了一股嫉妒的心，希望群众离开祂、抛弃祂。

    可是，若翰却处之泰然，毫不激动地照常做自己应当做的事：为耶稣准备接受天主救恩的人心。若翰看到跟随耶稣的人越多，他越高兴；因为，这就是他的成功，他来是使人跟随耶稣的，他只是耶稣的前驱。就像有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐。若翰的门徒不清楚老师的使命，也无法体会老师的喜乐，所以，心中起了疙瘩。其实，他们应同老师一起欢欣快乐才是。

    若翰继续为耶稣的成就而努力，甚至把自己最优秀的门徒推荐给耶稣，「请看天主的羔羊，除免世罪者！这位就是我论他时曾说过，有一个人在我以后来，成了在我以前的…我作证，他就是天主子。」安德肋与若望就跟耶稣去了。耶稣又升级了。

    这两位门徒走后不久，若翰被捕下狱，但他念念不忘自己的使命，再打发留下的门徒去见耶稣，目的是要他们跟随耶稣。所以，要他们亲口问耶稣：「你就是要来的那位，或者我们还要等候另一位？」耶稣的团体又扩大了一圈。

    耶稣兴盛了，若翰知道可以衰退了，就在牢狱中，奉献了自己的生命，真正完成了自己的使命︱自己衰微，耶稣兴盛，一生为耶稣的前驱，但这表面的衰微却是他真正的成功。我国「杀身成仁，舍生取义」的名言用在他的身上十分贴切，若翰是真正的「仁」者、「义」者。

    借着圣洗及坚振，每位教友都被耶稣亲身委派从事福传工作，即作主的证人：「你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」不少教友知道独善其身，却不知兼善天下，忘却了教友的使命。而且，当前环境要求教友更加强、更努力于他们的使命。事实上，人口继续膨胀，科学和技术的进步，人与人的关系日渐紧密，不仅扩大了教友作耶稣证人的领域，而且也激起了新的问题，要求他们具有更大的责任感和热忱。

    教友忘却了为耶稣作证的使命，如何向天主交代，所以保禄才感叹地说：「我若不传福音，我就有祸了。」
  • 上一篇文章： 隐而不彰

  • 下一篇文章： 空与有
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


空与有

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
空与有 热 ★★★
空与有
［ 作者：宋之钧 转贴自：网络 点击数：538 更新时间：2005-2-23 文章录入：admin ］

有一个人来到耶稣跟前说：「师傅！我该行什么『善』，为得永生？」耶稣对他说：「…如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人…」那少年对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷的走了，因为他拥有许多产业。（玛十九16～22）

    记得有位智者曾说过：「空是有的前奏」。神修大师圣十字若望在《登上加默罗山》一书的开始，亲手绘制了一幅图画，描出到达山巅︱耶稣︱的途径。在图画的下面有四首诗，第一首就开宗明义，说明「空」在神修中的地位。他说：
    为了要品尝一切，请不要设法品尝任何什么。
    为了要认知一切，请不要设法认知任何什么。
    为了要占有一切，请不要设法占有任何什么。
    为了要成为一切，请不要设法成为任何什么。
    图画中，有着三条道路。左边一条是指向天国的不完美的大道，它有不少美好的事物，但中途阻塞，不能到达山巅。中间一条是窄路，窄路上充满「无」、「无」、「无」，它直达山巅。右边一条是迷失的大道，充满着俗世的财宝，当然达不到山巅。这显示出若欲到达与耶稣结合的境界，便应走窄路，路上毫无乐趣，空无一物。这是圣十字若望的基本思想。

    当耶稣沿着加里肋亚海时，看见西满和他的长兄安德肋在海里撒网，原来他们是渔夫；耶稣向他们说：「来跟随我，我要使你们成为渔人的渔夫。」他们便立刻舍弃一切跟随祂。
    西满与安德肋早已认识耶稣，然在未舍弃一切〈即空〉之前，不能跟随耶稣。跟随耶稣有个先决条件，即摆脱一切，空乏自己。
    满心世俗，贪图财帛的人，是无法跟随耶稣的，富少年的故事便是明证。他有一切条件，也得到耶稣的青睐，可是只缺少一条，就是他恋恋不舍世物的心，就是缺少「空」的先决条件。
    圣洗圣事有一段礼节说明了这端真理。在一切前导做完之后，神父在受洗者的头上倒水前会问：「你信天主吗？…」但为使「信天主」成为可能，先得除去阻碍，也就是内心要「空」，所以神父要受洗者公开弃绝一切世俗的牵引及祸根，而问道：「为了度天主子女的自由生活，你弃绝罪恶吗？」「为了脱离罪恶的奴役，你弃绝邪恶的诱惑吗？」「你弃绝万恶之源的魔鬼吗？」在这公开问答之后，神父才给受洗者施行圣事。可惜准备领洗者很少注意到这基督信徒的基本神修：「空」！

    这么说，基督信徒难道就不能有高位名誉？就应该一贫如洗？不！阻止人跟随耶稣的，并非世俗财帛本身，而是吸引他们远离天主的那股力量，也就是日夜孳孳追求名利的心。天主赐人一颗血肉之心，是要使人有爱。但重要的是，爱什么？「空」什么？
    圣奥斯定曾言：「恋爱世物，使人轻忽天主；热爱天主，使人轻视世物。」圣方济则说：「我的天主！我的万有！」因为他以天主为万有，所以他心满意足，能放弃一切，度安贫的生活，而唱出「和平祷词」，成为万世不朽的金句。

    我很喜欢司马迁有关孔子的一段记载：孔子适周，将问礼于老子，老子曰：「子所言者，其人与骨皆已朽矣，独其言在耳。吾闻之，良贾深藏若虚，君子盛德容貌若愚。去子之骄气与多欲，态色与淫志，是皆无益于子之身。吾所以告子，若是而已。」换言之，老子只教孔子一个字，就是「空」。
  • 上一篇文章： 我的使命

  • 下一篇文章： 天人合作
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天人合作

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天人合作 热 ★★★
天人合作
［ 作者：宋之钧 转贴自：网络 点击数：552 更新时间：2005-2-23 文章录入：admin ］

耶稣来到坟墓前，这坟墓是个洞穴，前面有一块石头堵着。耶稣说：「挪开这块石头！」死者的姊姊玛尔大向他说：「主！已经臭了，因为已有四天了。」耶稣对她说：「我不是告诉过你：如果你信，就会看到天主的光荣吗？」他们便挪开了石头…耶稣便大声喊说：「拉匝禄！出来罢！」死者便出来了，脚和手都缠着布条，面上还蒙有汗巾。耶稣向他们说：「解开他，让他行走罢。」（参阅若十一38～44）

    这段圣经中，有两句话是值得深思的，更好说，在向天主求恩时，应该实行的：「挪开这块石头！」「解开他，让他行走罢！」

    请你反省反省：求恩时，你向天主说了许多话，不停的求，而且真心的恳切祈求，之后呢？你就等着天主的行动，等着天主来满全你的企求。若使天主答应而赐给你所恳求的，你就心满意足，高兴非凡；若得不到响应，就灰心丧志，闷闷不乐。你有没有想到，在天主的行动前，存在着阻碍未除去，而这阻碍应由你去撤除，因为你有能力去除。天主不愿宠坏世人，天主给了人头脑与手脚，是要人运用，而不是为装饰的。在拉匝禄的坟前，有块石头堵着，人有力量，就该运用这力量先将石头挪开，才请耶稣施行奇迹。

    拉匝禄复活了，已在坟墓口，但手脚被捆绑，脸面被遮住，不能走，不能看，必须要先松绑，耶稣的圣迹才能完全实现。为什么耶稣自己不挪开墓门滚石？为什么耶稣不替拉匝禄松绑？圣经上没有说明，但我们应该有理解反省的能力，天主不必在圣经上留下解释。做任何事情，天主都尊重我们，我们不是什么都不懂、什么都不会的小孩，即使在圣迹中，天主都要我们做能做的事，然后祂才做我们不能做的事。更何况是日常生活中的事情。

    在人际之间，我们对好朋友或对自己的子女，不也是如此吗？我们应该是帮助他，而不是替代他；否则不是真爱，而是溺爱。帮助他成长，他会成为有用之人，若替代他，他就永远长不大。看看四周，你会见到许多活生生的例子，不必在此赘述。

    圣经上有一件事，含着同样的教训。圣神降临后，宗徒们不顾司祭长老等的禁令，到处不断宣讲耶稣复活了，引起了他们的恼怒，于是黑落德命士兵拘捕伯多禄，将他关在监里，上了两道锁链，让他睡在两个士兵中间，监狱门前还有卫兵把守。但主的天使来拍醒伯多禄，锁链自动松绑，天使叫他穿上衣鞋，并领他向外走去，走过两道岗哨，到了大铁门前，铁门就自动开了，他们便出去，往前走了一条街，忽然天使离开了他，不见了，伯多禄这才清醒过来，说：「现今我实在知道主派了祂的天使来，救我脱免黑落德的手。」

    伯多禄不能自己出来，主派天使救他出来；天使没有为伯多禄穿衣鞋，伯多禄要自己穿；天使把狱门打开，因为这是伯多禄做不到的事。他们到了大街，伯多禄没有阻碍，可以自己自由行动了，天使就离开他，他也自动走到教友家。这故事不是与耶稣复活拉匝禄的教训异曲同工吗？

    我们祈祷，不该求天主帮我们做那些我们自己能动手的事。有人说：「人生好象自助餐，食物准备好了，你必须自己去拿。」你说是吗？
  • 上一篇文章： 空与有

  • 下一篇文章： 耶稣的祷词
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的祷词

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的祷词 热 ★★★
耶稣的祷词
［ 作者：宋之钧 转贴自：网络 点击数：671 更新时间：2005-2-23 文章录入：admin ］

耶稣说：「你们应当这样祈祷：我们的天父！愿你的名受显扬，愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。」（玛六９～13）

    圣奥斯定有句名言 ：「天主造人不需要人帮助；天主救人，需要人的努力。」为善念天主经，这句名言有着极大的启示力，能改正教友祈祷中不知不觉的错误。

    教友无论幼年受洗或成年求道，天主经〈耶稣的祷词〉都是最先接触到的经文之一，所以对此经文都耳熟能详，甚至滚瓜烂熟，不必动脑就滚滚而来。因为太熟识，因为滚滚而来，就不加思索、有口无心地诵念。诵念完毕，脑中、心中毫无影踪，屡屡还不知道已念了「阿们」！一篇主耶稣亲自传授的祈祷经文，竟沦落到如此地步，不亦可悲乎？糟蹋天主的恩赐，罪哉！罪哉！

    必须提醒的是：切勿把天主经变成一纸清单、一张发票。分析天主经时，常说它有七样祈求，前三条为天主，后四条为自己。诵念者似乎向天主说：「这七样祈求，都是我所需要的，今天在?面前，向?陈述，请?完成。」套句不敬的话，等于告诉天主：「请?付帐！」许多父母收到住校子女的来信，往往就有此感觉。

    其实，「祈求」不是请天主行动以满足我的需要，而是求主加我毅力，赐我勇气，使我努力完成在祷词中所表达的需要，绝非诵念后，空空的等待天降玛纳，而是与天主合作，一起行动，走向目的。天主的助佑生效与否，应看看我行动与否。无信仰的人也有「求人不如求己」的说法，这与教会的道理相差无几。

    还有一点应注意：在这篇主耶稣亲自教导的祷词中，有个非常重要的字：「如同」，它有「等号」的意思。因为诵念时不加思索，学习时也未深究，不知道这是一句非常严重的话。它把自己对人的宽恕作为天主宽恕我们的标准，就是向天主说：「我怎样宽恕别人，?也怎样宽恕我！」自己向天主提出了这条件，你想到它严重的后果吗？

    我们待人是否常宽恕？是否立刻宽恕？我们的宽恕是否真是一笔勾消？宽恕别人后，是否待他如同往昔？常听教友说：「宽恕，我可以勉力实践，完全忘记则无法做到。当时他谩骂我的声音还在我耳中响着，他欺侮我的态度还在我眼帘映着。去不了，擦不净。试问你若是我，你会忘得一干二净吗？」

    还有另一个记号，就是我们的宽恕远不如天主的宽恕。我想每人都有过经验。宽恕之后，往往还留下内心的不平，晚上睡觉时，在内心起伏，不得安宁，翻来覆去的睡不着。其实，这就是没有完全宽恕的记号，天主经中的「等号」没有出现。请看耶稣在十字架上说：「父啊！宽恕他们吧！因为他们不知道他们所做的是什么。」接着说：「父啊！我把我的灵魂托付在你的手中。」说完这话，就垂下头，断了气。何等安详！毫无心中起伏不平的迹象。

    这样的宽恕是天主的宽恕，我的宽恕可与它画上等号吗？朋友！高山仰止，景行行止。虽不能至，心向往之！以日益虔诚的心念天主经就是了！
  • 上一篇文章： 天人合作

  • 下一篇文章： 信友表率
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古经新读

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古经新读 热 ★★★
古经新读
［ 作者：宋之钧 转贴自：网络 点击数：1252 更新时间：2005-2-23 文章录入：admin ］

天主说：「让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟…」天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。天主祝福他们说：「你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟，各种在地上爬行的生物！」（创一22～28）

    有肖像，必先有实体；世上既有天主肖像，为什么又有许多人说：「没有天主」？大概是他们找不到、看不到天主的肖像吧！

    保禄宗徒在致罗马人书信中说得很清楚：「自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。」〈罗一20～24〉

    保禄严词责斥不信天主的人，但也可能他们看不到天主的真正肖像，因为天主的肖像被扭曲，显出来的不是天主的真相。人与其它受造物不同，人是有自由意志的，他可以变，可以不变，都由自己决定。传说名画家达文西画最后晚餐像时，都是找人做模特儿；当他画犹达斯时，曾极为惊讶：这个人走进画室，对环境似乎非常熟悉，自动坐下，摆出姿态。画完之后，达文西问他曾否当过模特儿，那人说：「你画耶稣时的模特儿就是我！」

    朋友，这是传说，但它的寓言很清楚，人的自由意志可使他从貌似耶稣的和蔼慈祥，变成犹达斯般的阴险刁慢。想到这里，你惊讶？你惶恐？还是无动于衷？世人找不到天主的肖像而不信天主，答案就在于此。

    果然，天主是无形的，我们如何能活出天主的肖像呢？祂派遣圣子，取了人的身体，取名耶稣，与我们过同样的生活，但祂的生活是圣洁的，因此显示出天主的美善，十足表现天主的真相，所以祂说：「谁看见我，就是看见父。」祂居于人间，生活在我们中间，世人清楚的看到祂的一举一动，听到祂的声音、教诲。换句话说，祂是天主的有形肖像。那么，谁还能推诿看不到天主？祂来向我们说：「你们向我学习吧！」

    我深深的领悟到这句话中极深的意义，我们若能起而行，就会更相似天主，也会使人看到天主。

    看到祂的人果然是有福的，因为他们可以向祂学习，真正成为天主的子女。您还记得吗？根据宗徒大事录的记载，「基督徒」这名词不是教会自己「制造」出来的，而是安提约基雅居民见到教友的生活相似耶稣基督的生活，按照耶稣的生活而生活，好象是耶稣基督第二，所以称他们为「基督徒」。

    可是，耶稣是有形的，受到时空的限制，真正看到、听到祂的，只有两千年前生活在巴勒斯坦的居民；除此以外，谁还能看到、听到祂？这就要靠世世代代的教友，生生不息地做「基督徒」，后代的人才能见到天主在他们身上出现。这就是为什么领洗以后的教友，应努力成为基督第二的理由；他应向以前恶劣的习惯「拜别」，勇敢地说：「你是以前的你，我已不是以前的我。」

    耶稣是爱，爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐。

    你我若能朝此目标前进，每天生活一句，周而复始，则天主肖像大显于世的日子可待矣。
  • 上一篇文章： 穷寡妇的故事

  • 下一篇文章： 结 约 之 柜
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


信友表率

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
信友表率 热 ★★★
信友表率
［ 作者：宋之钧 转贴自：网络 点击数：541 更新时间：2005-2-23 文章录入：admin ］

耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去。那时，群众正围着他坐着。有人给他说：「看！你的母亲和你的兄弟在外边找你。」耶稣回答他们说：「谁是我的母亲和我的兄弟？」遂环视他周围坐着的人说：「看！我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟、姊妹和母亲。」 （谷三31～35）

    耶稣废寝忘食，一心传扬天主的道，祂的母亲及亲戚听说了，就想来看看祂，劝祂稍作休息。他们来到祂讲道的地方，看到祂被群众团团围住，无法接近。于是有人传话，告诉耶稣：「你的母亲到了。」耶稣趁这机会给群众启示一端关于教友灵修极重要的道理。

    「谁是我的母亲和我的兄弟？」这句话，乍听之下，似乎耶稣对母亲有所失敬，不够尊重，其实不然。为领悟这句话，不仅要注意外在与表面，更应进入其内涵，发掘其真义。这就是耶稣的话胜人一筹之处。
    在我国历史上，有「和氏璧」的故事。此宝玉价值连城，原为楚所有，反为赵所得。赵惠文王时，秦昭王愿以十五城交换，其为举世珍宝可想而知。然细工琢磨之前，璞玉一块形同废石，甚至卞和献玉给楚王时，曾被判欺君之罪，而遭刖足之刑。

    世上种种，大小人等，都是天主所造，创造之后，天主认为样样都好。所谓「样样都好」，就如璞玉一块含有完美的一切因素，加以工夫，久而久之，就会显出其光彩，非但成为稀世珍奇，更有上天的光辉。圣经所说的新天新地，就是天主造世时蕴藏在万物之中的美好，表露无遗之时。

    「和氏璧」的故事帮助我们领悟耶稣论玛利亚的灵修妙方，西欧有米开朗基罗的梅瑟雕像与哀痛圣母的杰作，两者异曲同工遥遥相对。一块粗糙的大理石，谁能看到其空前绝后的蕴藏？此无他，天主所造，件件含有丰富的美好，只需按天主的旨意加以工夫就是。

    人类是按照天主肖像所造，由圣洗而成为耶稣的手足。开始时，只是黄土一堆，异于禽兽者几希；若不断照天父旨意生活行事，就可期盼相似玛利亚的日子来到，会有天主的肖像出现。

    玛利亚是完全遵照天主旨意生活的人。天使报喜时，她透过这位天主的特使，全心答应了天主的要求：「看！上主的婢女，愿照的话成就于我罢！」之后，她全力以赴，养育唯一中悦上主的祭品，她清楚耶稣的使命：「牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看！我已来到，关于我，书卷已有记载；天主！我来为承行你的旨意。」有时，她不明白耶稣的行动，但她看到天父的旨意，而默存在心中，向父说：「尔旨承行」。玛利亚所以成为救世主的母亲，玛利亚之所以伟大，就是因为终生照天主旨意而生活。

    照天主旨意生活，我们就不再是废石，就不再是黄土，而是天主宠爱的子女，这是信友成圣的不二法门。
    然而，我们怎么知道天主的旨意呢？「听耶稣的话」，祂的话真是我们的福音，努力悟出福音所含的真义而实行之。

   因此，这段圣经正是耶稣在表扬玛利亚，也正是教训信友奉玛利亚为表率，绝无贬抑的意味，而是神修的妙方。
  • 上一篇文章： 耶稣的祷词

  • 下一篇文章： 天父是爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天父是爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天父是爱 热 ★★★
天父是爱
［ 作者：宋之钧 转贴自：网络 点击数：606 更新时间：2005-2-23 文章录入：admin ］

你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢？待找着了，就喜欢的把牠放在自己的肩膀上，来到家中，请他的好友及邻人来，给他们说：你们与我同乐罢！因为我那只遗失了的羊，又找到了。（路十五４～６）

    前晚在电台广播节目「感恩的心」中，听到一则故事：

    「再过两天就是儿童节了，今年是寻获小弟的廿周年庆日，我要特别感谢两位好心的女学生，我不知道她们的姓名与地址，只有透过广播，向她们表示感恩。

    犹记得那天是儿童节，我们全家去动物园游玩，大约三点半时，五岁的小弟不见了，于是爸妈弟妹和我共五人立刻分头寻找呼唤，管理员也来帮忙。到天色将黑，动物园关门时，还是毫无小弟的影踪，我们的呼叫声只换来几声狮吼的响应。#本=　　天黑了，我们赶路回家，到了家，也无心吃饭，大家急的不知所措，最后决定报警，值班警员说：刚才总局通知，有一迷路小孩在百龄桥旁派出所，哭着叫妈，你们可去察看一下。到派出所已十一点，小弟一见妈妈，立刻大哭的扑到她的怀中，妈的泪水也如项链断了线般地落下，不知这是喜乐还是悲痛的泪。

    警员说：「八点左右，两位女学生领他到这里，说在百龄桥上，看到小孩又哭又叫妈的走走停停，她们问他，而他只是继续哭叫，于是就送他到这里来。她们没有留下姓名地址就走了。」

    圆山动物园走到百龄桥，路程不算短，时间也不算短，路上行人更不算少，为何没人看到一个啼哭的小孩独自踽踽而行？更好说为何都视而不见，不伸手照顾一下？他们不愿管闲事吗？怕惹麻烦吗？未必！最大的理由是心中充满着对「九十九只羊的思念」，具体的说：：这是下班的时候，他们心中充满着自己的事：他们想去幼儿园领自己的孩子，因为他们自己的孩子已在焦急的等待了；他们在想还有晚餐要准备、一堆衣服待洗；他们在想怎么陪送自己的孩子上补习班；他们还想跟才艺老师报告自己孩子回家练钢琴画水彩的情形，希望老师加以指教改正；他们怕自己的孩子不回家，与不肖的同学到街上的电动玩具店：：这些都是好事，但挤满了他们的心，已无处容纳那哭叫妈妈的小孩，只有两位心田单纯的女同学，能留出一些时间，让出心田的一角，使这小孩得到一些温情。

    为何那些成年人忘记了耶稣的话：「怜悯人的人是有福的，因为他们会得到怜悯。」照顾别人的也会受到天主的照顾。我敢相信他们没忘记孟子所说的：「恻隐之心，人皆有之。」但在这时刻，对亲生儿女的爱遮盖了对别人子女的恻隐之心。是罪过吗？未必。因为人的心是有限的，人的力量是有限的，只能视若无睹，赶快走罢了。

    但天父的爱是无限的。「祂要众人都得救。」「妇女岂能忘掉自己亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊！」「天主竟这样爱了世界，甚至赐了自己的独生子，使凡信祂的人不至丧亡，反而获得永生。」

    信友如果要在自己身上保住天父的肖像，这段圣经不是很好的提示吗？可以把有限的心渐渐扩大，给无限的爱多让出一些空间。
  • 上一篇文章： 信友表率

  • 下一篇文章： 最爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


最爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
最爱 热 ★★★
最爱
［ 作者：宋之钧 转贴自：网络 点击数：583 更新时间：2005-2-23 文章录入：admin ］

凡以前对我有利益的事，我如今为了基督，都看作是损失。不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得基督。（斐三７～８）

    短短的几句话，我们可以看到保禄一生所追求的是什么，他认为基督是他的「至宝」，有了基督，其它一切就等于废物。用现代的话形容最为传神，更表达出保禄的心境：如「最爱」〈至宝〉、「粪土」〈废物〉。
    「最爱」虽然是近代战后才使用的新名词，然其实质却是自古以来，早已存在了。
    梅瑟带领以色列出离埃及之后，天主派他传话，告诉以色列应世世代代认祂为他们的最爱，而天主也认以色列为自己的最爱︱特选的民族、眼睛的瞳人：

    「以色列，你们要听着：上主，我们的天主，是唯一的天主。你们当全心、全灵、全力爱上主，你们的天主。我今天吩咐你们的这些话，你们要牢记在心，并将这些话，传授给你们的子女。你们或居家、或行路、或卧或立，要常默思这些话。」〈申六４７〉一直到天主亲自降来人间，以色列常以此为生活的最高准则。

    耶稣传道时，有人问祂，法律中那条诫命最大，耶稣就用上面的那句话提醒他们：「你应全心、全灵、全力爱上主你的天主。」这是最大也是第一条诫命。天主是最爱。

    今日教会也是以：「爱天主在万有之上」这句话指引我们，起初如何，今日亦然，直到永远。天主要我们奉祂为最爱。保禄深深了解此道，所以一生以「拥有基督」为至上，他说：「我以耶稣基督为至宝；为了祂，我自愿损失一切，拿一切当作废物。」连自己的生命也视作废物，不惜为基督抛头颅、洒热血。

    耶稣又说：「天国好象地里的宝贝；人找到了，就把它藏起来，高兴地卖掉所有的一切，买了那块地。」「天国又好象一个寻找完美珍珠的商人；他一找到一颗宝贵的珍珠，就去卖掉了他所有的一切，买了它。」

    这是教友一生该奉行的圭臬，付出一生精力去追求「拥有基督」的目标。

    圣师奥思定研究了多少哲学派系？经验了多少宗教？直到中年，才由圣盎博罗削的点化，获得他的「最爱」而留下一句名言：「主！我认识太迟了！我爱实在太迟了！」何其悲凄！何其爱慕！从此，全心全力抱持这最爱，直到最后一刻。

    圣方济终其一生对其唯一的爱用心呼喊：「我天主，我的万有！」这也是对最爱的另一种呼声。

    假使您想找到您的最爱，或更正您现在拥抱着的错误的最爱，有个简单的方法。这方法有三个步骤：
    第一天，逐条列出，并写下您喜爱的人地事物。
    第二天，平心静气，不偏不倚，按照您对每个喜爱的热度，排列先后。
    第三天，在圣神的指引下，仔细审核前日的排列是否有改动的必要。若有，立刻修正。

    最后在神师的同祷中，向天主献上您排列的第一项；然后，立刻「拥抱」它，其它一切，则视为废物抛弃。这项功夫必须有圣神的助力，否则难以成功。

    上述的方法与我国《中庸》所教，十分近似；即格物的功夫在乎「博学之、审问之、慎思之、明辨之、笃行之。」国人有福，已先受此文化熏陶，尔后再有天恩相助，相信终有水到渠成的一日。
  • 上一篇文章： 天父是爱

  • 下一篇文章： 施舍之道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


施舍之道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
施舍之道 热 ★★★
施舍之道
［ 作者：宋之钧 转贴自：网络 点击数：678 更新时间：2005-2-23 文章录入：admin ］

你们应当心，不要在人前行你们的仁义，为叫他们看见；若是这样，你们在天父之前，就没有赏报了。所以，当你施舍时，不可在你前面吹号，如同假善人在会堂及街市上所行的一样，为受人们的称赞；我实在告诉你们，他们已获得了他们的赏报。当你施舍时，不要叫你左手知道你右手所行的，好使你的施舍隐而不露，你父在暗中看见，必要报答你。（玛六１～４）

    施舍之道看似简单，但若无深度的教友生活，实无法实践真正的施舍：施舍是爱德的另一名词！

    施舍不是拿出几块钱，给有需要的人而已；它是发自心底的爱，因爱而怜悯，因怜悯而掏出钱来，「钱」是心中爱火的有形记号。不论给多少，爱火越热，施舍的真实性也越大。孟子所说的恻隐之心，就是这爱火的烈窑。假善人的钱是冷的，穷寡妇的钱是滚烫的。

    施舍不只是将自己的一部分或多余的钱捐出，真正的施舍含有「割爱」的成分。自己所喜爱的、自己所需要的，大量的拿出来，拿到有些「心痛」，这才是施舍。耶稣所说向圣殿钱库投大把钱的人，不一定是真正的施舍，耶稣说他们是为了使人看到而受称赞，其实这大把钱很可能毫无割爱的味道。

    施舍是将刻苦节省下来的钱捐出来，耶稣早已把刻苦与施舍连在一起。现在教会很重视这一点，譬如为救助某地的饥民，鼓励教友守斋一日，把省下来的菜金捐出，救济该地的饥民。尤其使人深深感动的是，不少教会学校鼓励学生，捐出一天省下来的点心钱，作为救济金。从小就播下爱心的种子，等他们长大成年，一定大有可观。

    施舍不是把该用在某处的钱｜譬如税金，捐给某公益机构，索取收据，而在报税的时候抵消应给付的税金。这种移花接木的作法，捐款的人丝毫未作牺牲，怎能称为施舍呢？

    还有一种不太正确的施舍方式，就是去「征信」。这种做法，对收款的人而言是表示清白，但也可能是多得捐款的「方法」，如在报上公开大名，促使人因为荣誉心的作祟，怕别人捐得比我多，就多捐一些。有这种心理的教友大概不多，但不能肯定没有这种事。

    施舍是与天主合作创造世界、改善世界。九六年四旬期募捐的主题「五饼二鱼」，我五体投地的佩服制定这主题的智者。天主要人与祂合作改造世界，人的能力微薄，五饼二鱼对大伙群众算什么？但放在耶稣手中，就成了奇迹，千万人饥饿的问题得以解决，大家都吃饱，还有剩余！这非但解决了一次问题，更给我们留下绝大的教训。对于现在世风日下的社会，大家都感到束手无策，于是退而求其次，只求「独善其身」！没有想到教友可以联合起来行动，再加上祈祷，奇迹就会出现。台湾天主教社会发展委员会的工作，是最好的例子。天主教友在台湾是小小的羊群，但多年以来所作的救济施舍，可说成果斐然。再假以时日，相信会更令人刮目相看，连教友也会惊讶：小小的台湾教会竟蕴含有如此的能耐！

    施舍非富有者之专利，穷寡妇的奉献就是明证；施舍并非等待他人的劝募才行动，自己也要寻找需要者而主动资助；施舍不只限于钱财的给与，为病贫服务，贡献自己的时间、劳力，都是施舍；甚至帮助环保，维持地方的清洁，虽然只是举手之劳，皆可称之为施舍。真心有意施舍者、诚心实践施舍者，是天父所祝福的：「因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。」〈玛廿五35～36〉
  • 上一篇文章： 最爱

  • 下一篇文章： 不厌其烦
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


不厌其烦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
不厌其烦 热 ★★★
不厌其烦
［ 作者：宋之钧 转贴自：网络 点击数：666 更新时间：2005-2-23 文章录入：admin ］

人听说耶稣在家里，就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。那时，有人带着一个瘫子到他这里来，由四个人抬着，但因为人众多，不能送到他面前，就在耶稣所在之处，拆开了房顶，把床缒下去，耶稣一见他们的信心，就对瘫子说：「起来，拿你的床，回家去罢！」那人就起来，当着众人的面走出去了。（谷二１～12）

    研读这段福音时，什九都鼓励教友对天主子耶稣要有信心，而且耶稣自己也受人们信心的感动而显奇迹，治愈了病患。今天试从另外一面省思：即如何向耶稣学习温良待人，行道做事的耐心。

    我国历史上有位周公，是周朝的圣者，他辅佐侄儿成王治国有功，受封于鲁。他因谦虚，让自己儿子伯禽前去受封。临行时，戒之曰：「我，文王之子，武王之弟，成王之叔父，我于天下亦不贱矣。然我一沐三握发，一饭三吐哺，起以待士，犹恐失天下之贤人。子之鲁，慎勿以国骄人。」周公为治国利民，广征天下菁英。无论何时，从不拒绝接见，惟恐失去贤人，用饭时可以多次放下碗筷，沐浴时可以多次中止洗涤，这种不厌其烦的精神，使其成为圣人贤者而能扶助成王。他也以此教导伯禽，绝不可慢待任何有德之士。

    耶稣的教导更胜一筹，周公三握三吐，为能多得英才帮助自己；而耶稣随时随地，甚至废寝忘食，被人视为疯子，为的却是他人的益处。

    我们反躬自问，离这境界有多远？应下的功夫有多少？往往在繁忙时，有人求助，不理不睬，甚至厉声厉色地答说：「你不见我正在忙，你不能稍待一会吗？」这种厉声，我们都听到过，这种厉色，我们都看到过，而自己对人必定也犯过不少次。今天看到耶稣的和颜悦色，被人打断讲道，立刻接待病人，赐以痊愈之恩，可不动心乎？可不警惕自己，无论何时，人有所求，立即放下自己的工作，而加以援助吗？至少和蔼可亲的，好言告之稍待片刻。笔者曾见过一位神父夜间三次被电话催醒，要求傅油。第二天他虽然稍显苍白，但毫无愠色，实在是一位得到耶稣真精神的门徒！

    最近遇到一位初为人母的教友，问及其小女怎样，她说：「晚间多次起来，喂奶拍背，自己睡眠不够。」她虽毫无愠色，但最后吐出了一句：「好累啊！」当时不能向她讲道理，只有默默为她祈祷，求主增强她的体力！说到这，我忽然想起多年前授课的情形，某位学生问题特别多，上课常发问，我幽默的称他为：「问题学生」，虽然并非不耐其烦，但总带有一点嫌他「多嘴」的味道，今天看到耶稣的行为，真觉汗颜。

    那稣赢得人心，吸引众人归向祂，因为祂是良善心谦的，祂是容忍宽大的，只求爱人，忘却自己，也从不放过爱人的机会。然而对于自傲，认为自己不需要祂的人，耶稣也无可奈何！

    「耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！你看罢！你们的房屋必给你们留下一片荒凉。因为我告诉你们…自今以后，你们断不能再看见我，直到你们说：因上主之名而来的，当受赞美！」〈玛廿三37～39〉
  • 上一篇文章： 施舍之道

  • 下一篇文章： 知行合一
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


知行合一

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
知行合一 热 ★★★
知行合一
［ 作者：宋之钧 转贴自：网络 点击数：3453 更新时间：2005-2-23 文章录入：admin ］

不是凡向我说：「主啊！主啊！」的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多要向我说：「主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？」那时，我必要向他们声明说：「我从来不认识你们，你们这些做恶的人，离开我罢！」（玛七21～23）

    因着这段圣经，一件令人难忘的往事，又浮现在我的脑海中，修院神师的话也在我的耳边轻轻响起。

    这已是三十多年前的事了。当时我在修院服务，某日，一位修生按例同神师谈话，谈话中提到读圣书的事；照院规，应每日定时念十五分钟圣书。修生告诉神师说：「多年来，我守院规，每日读圣书，现在已没有圣书可读了，我已经把图书室中所有的圣书全念完了，怎么办？」

    修院当时的中文圣书不算少，几乎将当时光启、华明、香港真理学会、慈幼等出版的都买齐了。神师提出好多本圣书，他说都念过了，接着这位热心又充满圣神智能的神师问他说：「你全部念了，但你做了多少？」修生被问得哑口无言，不知说什么是好，于是神师指导他说：「没有做，再去念。念圣书的目的，不在乎知道，而是要学习圣人嘉言懿行，使自己渐入佳境，度更好的教友生活。」智者斯言，「知」「行」合一，「起而行」，这句话也使我一生受用不浅。
    一次，有位修女同我谈话，她说：「修会要我们每日读福音，但我已念过好几遍，几时翻开福音经，无论那一段，开始念一句，我已知道全段在讲什么。我真觉得这条会规有修改的必要，为初学者可能有益，为年长者，却毫无益处。」我也用上面神师的话指点了她，不知她的感受怎样。其实，福音及圣书是智能的话，随着读者的心态，随着当时的环境，将之默存在心、反复思索，靠着圣神的引导，常有意想不到的启示。「温故而知新」是千真万确、永垂不朽的名言。

    总之，「知」是好事，「行」更重要。雅格宗徒说得清楚：「我的弟兄们，若有人说自己有信德，却没有行为，有什么益处？难道这信德能救他吗？假使有弟兄或姊妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去罢！穿得暖暖的，吃得饱饱的！』却不给他们身体所必需的，有什么益处呢？信德也是这样，若没有行为，自身便是死的。也许有人说，你有信德，我却有行为，把你没有行为的信德指给我看，我便会藉我的行为，叫你看到我的信德。你信只有一个天主吗？你信得对，连魔鬼也信，且怕得打颤。」〈雅二14～19〉雅格的意思是说：信仰若没有功行，为得救毫无裨益，因为这没有功行的信仰，不能救人。这种纯属智力的信仰，连魔鬼也有，不能使人得救，惟有以爱德行事的信德才可使人得救。雅格以另一种方式强调了「知」「行」必须合一的态度。

    为此，「知识」果然重要，因为它使人知道而信；异能奇迹也能帮人相信；但最重要的，还是因信而认识天主的旨意，度一个合乎信仰的教友生活。如此，即使贩夫走卒也都能成为天父宠爱的子女。
  • 上一篇文章： 不厌其烦

  • 下一篇文章： 教不严　师之惰
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教不严 师之惰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教不严　师之惰 热 ★★★
教不严　师之惰
［ 作者：宋之钧 转贴自：网络 点击数：731 更新时间：2005-2-23 文章录入：admin ］

耶稣立伯多禄为教会的盘石后，就开始向门徒说明：他必须上耶路撒冷去，要由长老、司祭长和经师们受到许多痛苦，并将被杀，但第三天要复活。伯多禄便拉耶稣到一边，谏责他说：「主！千万不可！这事绝不会临到你身上！」耶稣转身对伯多禄说：「撒殚，退到我后面去！你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。」（玛十六21～23）

    家喻户晓的《三字经》说：「教不严，师之惰」，耶稣刚称扬伯多禄的信德，接着立刻严词责斥他为撒殚、绊脚石。祂对门徒们的教育是有错则改，不会因得过奖励而有所宽容。身为真理、道路、生命的耶稣乃万世师表，能得如此良师教导的人是有福的。

    人人都做过学生，大家都喜欢宽容的教师，而逃避严厉的，甚至会咒骂或怨恨他们。平日评分宽松的教师受欢迎，考试前给预备题的则被赞扬。及年长懂事，往事不堪回首，然悔之已晚，奈何！

    笔者青少年时，在本堂中有位好好神父，他年事已高，非常忠于铎职，每天下午都在告解亭中服务。因为他是外籍神父，言语多少有些隔阂，向他告解的教友就格外多，特别是有难以启口的罪过要告明时，而补赎经一律是一遍圣母经，并且也没有什么告解指导。无人告解时，他会站在圣堂台阶上，小孩常向他索取圣牌圣像。现在回想，自己也觉好笑，找这位神父告解有益吗？

    再看看若翰，真正的良师是谁，也一见分明。若翰对前来受洗的群众说：「毒蛇的种类！谁指教你们逃避那就要来临的忿怒？那么，结与悔改相称的果实吧！」他对税吏说：「除给你们规定的外，不要多征收！」对军人说：「不要勒索人，也不要敲诈，对你们的粮饷应当知足！」他对群众说：「有两件内衣的，要分给那没有的；有食物的，也应照样做！」现在明爱会、慈济功德会的行动，若翰两千年前已大声疾呼，而若翰只是古先知的回声罢了！

    天主曾藉孟子说：「故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。人恒过，然后能改；困于心，衡于虑，而后作；征于色，发于声，而后喻。入则无法家拂士，出则无敌国外患者，国恒亡。然后知生于忧患，死于安乐。」这是天道，身负教育之责者可不深思乎！

    这项真理非但针对有灵性的人而发，即使植物界也不能逃其规范。韩国以人蔘闻名于世，因其滋补力举世无双；但人蔘之生长必须经过六、七年风霜冰雪之考验，不断吸收天地之精华，始能成为极品。今人见种植人蔘有利可图，就以人工培养，加速其成长，外形虽相似，实质却不能相比。所谓温室之花朵，不堪风霜之打击，良有以也！

    耶稣对门徒的要求十分严格，是希望门徒有成就，祂再三说明：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我。谁若愿意救自己的性命，必要丧失性命；但谁若为我的缘故，丧失自己的性命，必要获得性命。」〈玛十六24～25〉

    朋友！求主使你领悟吧！
  • 上一篇文章： 知行合一

  • 下一篇文章： 有人渴望你时
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


有人渴望你时

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
有人渴望你时 热 ★★★
有人渴望你时
［ 作者：宋之钧 转贴自：网络 点击数：647 更新时间：2005-2-23 文章录入：admin ］

耶稣进了耶里哥，正经过的时候，有一个人，名叫匝凯，他原是税吏长，是个富有的人，他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小，于是他攀上了一棵野桑树，因为耶稣就要从那里经过。耶稣来到那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」他便赶快下来，喜悦地款留耶稣。（路十九１～６）

    普世人类是一张网，由「彼此渴望」所织成；你需要我，我需要你；富有的人可做大事业，但他需要工人，否则开设工厂有什么用？贫苦的需要富有的人，否则他那里去找工作？病人需要医生为他治疗，医生也需要病人，否则他空闲等候，毫无用武之地，所以他们彼此都渴望着。诸如此类，在在皆是。

    耶稣传道，渐渐闻名，匝凯心中有渴望，需要救援。听到耶稣将经过他的地区，于是赶快奔去，想看耶稣；又因为身材矮小，不顾税吏长的身分，爬上树去；他对耶稣的渴望迫使他如此做。耶稣也渴望匝凯，因为祂是救世主，若不救人，那能名实相副的做救世主？耶稣说：「今天救恩临到了这一家，因为他也是亚巴郎之子。因为人子来，是为寻找及拯救迷失了的人。」

    所以祂故意走近那棵树，抬头对匝凯说：「快下来，我要去你家：救你和你的家人。」匝凯需要耶稣，所以很快的跳下来，喜出「望」外，因为他原来只是想「望望」耶稣是怎样的人，现在竟听到耶稣要到他家中去，这不是喜出「望」外吗？又因为他原来只想带耶稣到家里坐坐，竟听到耶稣要住宿在他家里，这不更喜出「望」外吗？匝凯需要耶稣的救援；耶稣需要拯救匝凯。两个「需要」在人类的「网」上紧紧的打了一个「结」。耶稣走近那棵树，抬头看望匝凯，叫匝凯下来，耶稣要到他家去，耶稣住在那里，这个「结」越抽越紧，救援的恩宠也就漏不出去了！

    笔者在国外休养时，也曾有过相似的经验：一位大概七十多岁的老妇，有病在身，行动不方便，只好整天坐在窗口向外张望，独自一个人，好不凄凉。她的儿子与媳妇每星期日来探望她一次，并给她一些生活费。平常日子，则由堂区善会的教友〈犹如这里的圣母军〉去探望她，替她整理打扫，并买些肉菜之类日常所需的物品，除此以外，别无他人…，还有一位医生，每周去为她作一次诊断。

    她怎样打发一天漫长的时间呢？只有坐在窗边，向外探看，渴望经过的人同她聊几句，解解闷。因为我本人每周要经过她那儿好几次，有时看到有人同她隔着窗谈话。开始时，我不知是怎么回事，后来，从驻院修女口中得知她的情形，于是我每次经过时，都向她打个招呼。后来比较熟识了，就同她聊天，讲讲彼此的历史。我懂了她的渴望─需要解除寂寞孤独。她需要我！但今天想想，我当时也实在需要她。神父的铎职是：「上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。」有了她，铎职得以实践，满全了我的「渴望」。

    没有一个基督信徒不需要他人，没有一个他人不需要你。睁开眼睛，处处有人请你伸出援手。闭眼静思，可以懂得你时时需要他人。基督要求教友们要彼此相爱，以织成一张坚实的网：「这是我的命令：你们要彼此相爱，如同我爱了你们一样…你们如果实行我所命令你们的，你们就是我的朋友…不是你们拣选了我，而是我拣选了你们，并派你们去结果实…这就是我命令你们的：你们应该彼此相爱。」〈若十五13～17〉爱越深，结越紧；爱越多，网越大。

    朋友！「有人渴望你时」有什么意义？深思一下吧！
  • 上一篇文章： 教不严　师之惰

  • 下一篇文章： 左右丞相
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


左右丞相

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
左右丞相 热 ★★★
左右丞相
［ 作者：宋之钧 转贴自：网络 点击数：906 更新时间：2005-2-23 文章录入：admin ］

在他们中又起了争论：他们中数着谁最大，耶稣给他们说：「外邦人有君王宰制他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为首领的，要成为服事人的。是谁大呢？是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的。」（路廿二24～27）

    从有人类开始，人就在争荣誉、争权位、争大小，魔鬼看准了人性的弱点，就从这里下手。他对我们的原祖说：「你们那天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。」〈创三４～５〉「如同天主一样」不就是至高无上了吗？不也就是最大了吗？于是原祖不顾天主的禁令，犯下骄傲的大错！

    回顾世界历史，那一次祸患的根源不是人为了追求「我最大」？耶稣的救世，就是要铲除人追求「最大」的劣根性。我们若细心读福音便会发现：耶稣最多的训言，是教人谦恭自下。而且祂一生中，常亲自在宗徒间生活出这些话。可是有耳听而实行的又有几许？

    宗徒们争论谁最大的时刻，根据路加的记载，是在最后晚餐中。当时，耶稣跪下为宗徒濯足，并对他们说：「你们明白我给你们所做的吗？你们称我『师傅』、『主子』，说得正对，我原来是。若我为主子、为师傅的给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做。」〈若十三12～15〉在这样的时间与场合下，宗徒们还在争论谁最大，可见他们真是「孺子不可教」。

    记得曾读过一则水的寓言：工人们劳苦的盖一座大楼，大楼落成，得到了不少好评。听到了好评，建造大楼的各种材料于是起了争执。钢筋说：「我最重要，因为没有我，大楼站不起来。」水泥说：「我最重要，因为没有我，钢架不能成房屋。」油漆说：「我最重要，因为没有我，你们像什么？」这时候，和在水泥中的水悄悄的走了〈干了〉！功成身退，这才伟大，才合乎基督的精神。

    想想宗徒们，从受训开始，就为了争名位而不睦，载伯德的两个儿子向耶稣要求天国中左、右丞相的高位，「那十个听了，就恼怒他们两兄弟。」〈玛廿20～24〉直到「毕业」前夕，还在吵吵闹闹，争夺不休。他们若听到「水」的寓言，真不知要何地容身？

    人的这种劣根性，真可用「野火烧不尽，春风吹又生」来形容。有些喜欢在圣堂中服务的教友，不知不觉之中会产生某种优越感。于是批评其它教友做得不够好、缺乏基督的精神，在组织之中，总要求担任领导指挥的职司，对于基层劳苦的工作不屑碰触。这不是同雅格和若望要求天国中左右丞相的职位一样吗？

    基督的精神有时看来是矛盾的，正如保禄所说：「这为犹太人固然是绊脚石，为外邦人是愚妄，但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智能：因为天主的愚妄总比人明智，天主的懦弱也总比人坚强。」〈格前一23～25〉犹如一位神父在讲道时所说的：「二楼的地板总比一楼的天花板高。」这句平凡的话值得我们深思，您说对吗？
  • 上一篇文章： 有人渴望你时

  • 下一篇文章： 尔旨承行
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


尔旨承行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
尔旨承行 热 ★★★
尔旨承行
［ 作者：宋之钧 转贴自：网络 点击数：860 更新时间：2005-2-23 文章录入：admin ］

玛尔大为伺候耶稣，忙碌不已，便上前来说：「主！我的妹妹丢下我一个人伺候，你不介意吗？请叫她来帮助我吧！」主回答她说：「玛尔大，玛尔大！妳为了许多事操心忙碌，其实需要的惟有一件。玛利亚选择了更好的一分，是不能从她夺去的。」（路十40～42）

    教友很熟悉这段圣经，而且也了解其中的含意。因为讲解的神父常把玛尔大的行为比作服务生活，把玛利亚的行为比作祈祷生活。还引用玛窦福音中耶稣的一段话：「不要为你们的生命忧虑吃什么，或喝什么；也不要为你们的身体忧虑穿什么。难道生命不是贵于食物，身体不是贵于衣服吗？你们仰观天空的飞鸟，牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活他们…关于衣服，你们又忧虑什么？你们观察一下田间的百合花怎样生长，它们既不劳作，也不纺织，可是我告诉你们：连撒罗满在他极盛的荣华时代所披戴的，也不如这些花中的一朵。…所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？…你们先该寻求天主的国和它的义德，这一切自会加给你们。」〈玛六25～33〉，劝人勿为俗务生活过于操心，并强调祈祷生活的优越和实践。

    不过，教友生活在人世间，有物质的需要、人情的来往，自当顾到世间的一面；只是事有本末，物有先后，在合理衡量后实行，始能按分寸在祈祷与俗务之间生活。

    耶稣的教训除了解释祈祷与俗务的关系外，很可能还要教导我们何谓待客之道。这是我个人的猜测，是对是错，就由读者来判断吧！

    玛尔大是个大方的好管家，耶稣很可能是她家的常客，但玛尔大不因此而稍有怠慢，不会随意以两样饭菜就打发。她知道即使一两盘菜，耶稣也不会介意，因为从耶稣的话中，我们听得出来：「妳为许多事忙碌。」岂不是意味着：「为物质的准备不必如此费心嘛？」可是，玛尔大还是全心全灵全力的操作，希望对耶稣的招待能做得尽善尽美。

    虽然如此，在玛尔大的话中，我们也听到一些抱怨的声音，对妹妹有所不满，认为她不识时务，不懂待客之道，所以请耶稣叫她来帮忙。而且好象还对耶稣有所不谅解：「我的妹妹丢下我一个人伺候你，你不介意吗？」以上是我个人的推测。玛尔大的待客之道，可以用「无以复加」四个字来形容，因此现在教会也奉玛尔大为家庭主妇的主保。

    这样的一个「忙人」，若非修养有素，可能已踏在「陷阱」的边缘：她会自以为能干，自以为比别人强，只想让人体会到自己待客的诚意超人一等，或想趁此机会向人夸耀一番，结果，在天主台前，一场辛苦的功德却付诸东流。

    从这对姊妹的故事，耶稣似乎想教给我们真正的待客之道，应当是─尔旨承行。以客人需要多少，需要什么为标准；然后，怀着对人的爱去做。这才是待客之道的上上策，也是两姊妹故事的又一章。
  • 上一篇文章： 左右丞相

  • 下一篇文章： 事事有时
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


事事有时

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
事事有时 热 ★★★
事事有时
［ 作者：宋之钧 转贴自：网络 点击数：1111 更新时间：2005-2-23 文章录入：admin ］

耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许…「当圣神降临到你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。他们向天注视看他上升的时候，忽有两个穿白衣的人站在他们前，向他们说：「加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样降来。」（宗一４～11）

    同天主在一起，是热心教友的乐事，但却常乐而忘返，忘记了还有不少服务他人的事等着他。

    在耶稣升天时，宗徒与在场的教友眼见亲爱的耶稣离开他们，升天回到天父那里，在云彩遮掩了耶稣后，他们还是抬头望着天空，呆呆的站在那里，不但没想到该回家工作了，甚至连方才耶稣向他们说：「你们充满圣神的德能时，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」的话也忘得一干二净，竟然还需要天使来提醒他们：「加里肋亚人，为什么站着望天呢？」

    同样的反应，圣经上还有不少记载。耶稣显圣容时，伯多禄陶醉在其中，对耶稣说：「老师，我们在这里真好！让我们搭三个帐棚，一个为你，一个为梅瑟，一个为厄里亚。」伯多禄真是乐不可支，路加说：「他不知道说什么了。」

    耶稣显现给玛利亚玛达肋纳时，也有同样的现象发生，玛利亚拉住耶稣不放，而没想到自己该做的事。所以，耶稣提醒她说：「『妳别拉住我不放，因为我还没有升到父那里；妳到我的弟兄那里去，告诉他们；我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。』玛利亚玛达肋纳就去告诉门徒说：『我看见了主。』并报告了耶稣对她所说的那些话。」〈若廿11～18〉

    聆听耶稣，与主同在，虽是人世间最重要的事。但别忘了人有「治理大地」的责任。训道篇有言：「事事有时节，天下任何事皆有定时：生有时，死有时，栽种有时，拔除栽种的亦有时…哭有时，笑有时…拥抱有时，戒避拥抱亦有时…爱慕有时，憎恨有时；作战有时，和睦有时。」〈训三１～８〉

    法国大革命时，历史家有过一段记载：一日，革命军裁决某隐院修女全部该受绞刑。在风声鹤唳之时，有位年轻修女因害怕而私逃回家，管家修女也因事外出，所以当革命军来抓人时，这两位修女不在其中。刑期一到，绞刑架高竖广场。看热闹的与同情者蜂拥而至，两位修女及她们的神师也在人群中。于是执法者一一唱名，修女按名字上刑架。唱名到管家修女时，不见有人，管家修女想从人群中冲出来，但她的神师向她说：「我们的天父，愿你的旨意承行于地。」意思是此时不是管家修女殉道的时刻，而是应留在世上，等候时机，重整修院。执法者正在迟疑，那位私自逃离的年轻修女忽然从人群中冲出，并唱着圣歌走上刑架。真是事事有时，与主结合有时，在世为主服务有时。

    教友可常自问：「此时此地，天主要我做什么？天主要我留在祂跟前呢？还是要我去为某人服务？」
  • 上一篇文章： 尔旨承行

  • 下一篇文章： 三思后行
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


三思后行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
三思后行 热 ★★★
三思后行
［ 作者：宋之钧 转贴自：网络 点击数：980 更新时间：2005-2-23 文章录入：admin ］

耶稣被接升天的日期，就快要来到，他遂决意面朝耶路撒冷走去，便打发使者走在他前面；他们去了，进了撒玛黎雅人的一个村庄，好为他准备住宿。人们却不收留他，因为他是面朝耶路撒冷去的。雅各布伯及若望两个门徒见了，便说：「主，你愿意我们叫火从天降下，焚毁他们吗？」耶稣转过身来斥责他们说：「你们不知道你们有的是什么精神，人子不是来毁灭人，而是来拯救人。」他们遂又到别的村庄去了。（路九51～56）

    耶稣时代，撒玛黎雅人与犹太人早已不和睦，不相往来，因为充军亚述时，撒玛黎雅已成为各民族杂居的处所，而且信奉混合的宗教〈原和犹太人一样，信奉唯一雅威宗教〉。所以耶稣派人向撒玛黎雅人借宿时，很可能当地人看到他们是朝耶路撒冷去的，知道他们是犹太人，而不欢迎他们。耶稣知道这些人的想法而容忍了下来，但宗徒就不一样了，见到师傅受人慢待，气愤填胸，两个雷霆之子，再也按捺不住怒气，要把他们置诸死地才甘心：想用天火焚烧他们。于是耶稣斥责他们：「你们不知道你们有的是什么精神…。」

    容忍忠恕是基督信徒的标志，是基督信徒的基本精神，耶稣开始传道，就实践了这道理。当祂回到家乡，家人都惊讶地说：「这人从那里得了这样的智能和德能？」可是因为耶稣指出了他们缺乏信心，他们就把耶稣赶出城外，领祂到了山崖上，要把祂推下去，耶稣却安详地由他们中间走了过去。祂一生宽容，直到最后，在革责玛尼山园被捕时，伯多禄怒气冲天，拔剑砍人，耶稣还是教训他，平和地说：「把你的剑放回原处；凡持剑的，必死在剑下。」伯多禄尚未修得基督信徒的宽容。在十字架上，耶稣仍为敌人祈祷宽恕：「父啊！宽恕他们罢，因为他们不知道他们做的是什么。」

    受人慢待或奚落，愤恨与反感之心必油然而生。为能避免心情不快，先得设身处地想想对方无礼举动背后的缘由。譬如撒玛黎雅人不肯尽地主之谊，这是数百年来的积习，怎可强求一夕即改？耶稣的乡亲驱逐耶稣，甚至要把祂推下山谷，因为耶稣在本乡不施行奇迹，不奉承他们，反而斥责他们心硬，同乡自然对祂起反感。兵丁差役到山园逮捕耶稣，是受雇于人，不得违命，那能归罪于他们？伯多禄的举动未免有冒失之嫌。甚至在十字架上，祂经过清楚的思考，仍然向天父说出：「父啊，宽恕他们，因为他们不知道他们在做什么。」

    有一次，某圣堂举行四旬期避静，中午，人手一盒便当、一碗酸辣汤。神父因不吃酸辣，所以饭后送汤到收拾碗筷处，因见到地上有个水桶，认为是倾倒残汤之处，顺手就倒了下去。说时迟，那时快，背后传来吼声：「你这人是怎么的！」神父不知所以然，就走了。下午道理结束后，半路有一教友走来向神父道歉，原来这教友就是刚才责骂神父的人。假使他当时思量一下或问一声，就没有这故事了，更不必尴尬的来道歉。

    三思而后行，非但可以避免无谓的忿怒，也可以增进人间和平的气氛。
  • 上一篇文章： 事事有时

  • 下一篇文章： 长子的诱惑
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


长子的诱惑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
长子的诱惑 热 ★★★
长子的诱惑
［ 作者：宋之钧 转贴自：网络 点击数：945 更新时间：2005-2-23 文章录入：admin ］

那时，他的长子正在田地里，当他回来快到家的时候，听见有奏乐及歌舞的欢声，遂叫一个仆人过来，问他这是什幺事。仆人向他说：「你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。」长子就生气不肯进去，他父亲遂出来劝解他。他回答父亲说：「你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友欢宴；但你这个儿子同娼妓们耗尽了你的财产，他一回来，你倒为他宰了那只肥牛犊。」父亲给他说：「孩子！你常同我在一起，凡我所有的，都是你的，只因为你这个弟弟，死而复生，失而复得，应当欢宴喜乐。」（路一五25～32）

    天主的爱是不可言喻的，甚至是一种奥秘。照理而论，小儿子既然分得了家产，不再有权利享受其它的财物。而且在反省的时候，他也明白自己荒淫胡涂，耗尽了一切所有，所以准备对父亲说：「父亲，我得罪了天，也得罪了你。我不配再称作你的儿子，把我当作你的佣工吧！」

    长子的气愤也不无道理，他一时无法明白父亲对弟弟的态度。自己辛苦一生，未得父亲丝毫的赞赏，更未曾得过任何酬报─父亲爱的表示。自然，在当时，父亲的解释听不进耳、进不到心，因为气愤已填满了他的心胸，再也没有位置接受其它的好话了。父亲却了解长子当时的心境。所以，看到自己所说的理由，一时改变不了长子的埋怨，丝毫不加责怪，还是好言相对，并且告诉他：「凡我所有的，都是你的。」其实在这句话里，包含着父亲的一切─父亲一生对他的爱，只可惜长子一时懂不过来。

    今天读这段圣经，为的是找个机会反省自己是否也是圣经所描绘的长子。自信常常进堂，对十诫中的前三诫，奉行不违，而且对圣堂事务常关心帮助，无怨无尤、高兴快乐地出来服务，因而被认为是「好教友」，自己也认为当之无愧。同时对于不进堂、不顾堂区事务者，认其为有名无实的教友，无意中就把他们看作故事中的幼子，那幺，无形中自己也就成了故事中的长子。

    讲这故事的时候，一般人往往都注意幼子，称之为「荡子」〈其实最要强调的是天父的慈爱〉；但笔者今天愿意点出长子的态度，因为「长子的诱惑」实在太多了。真如伯多禄所说的：「你们要节制，要醒寤，因为你们的仇敌─魔鬼，如同咆哮的狮子巡游，寻找可吞食的人。」〈伯前五８～９〉每个好教友都是魔鬼寻找的对象。

为此，每人都可做个反省，如果发觉自己已是「长子」，或已有「长子」的倾向，快用耶稣给予的良药：「…你们既做完吩咐你们的一切，仍然要说：我们是无用的仆人，我们不过做了我们应做的事。 」〈路十七７～10〉意思是说，我们即使尽了自己的职责，仍不可认为完美无缺而邀功图报，受赏是出于天主的仁慈。
  • 上一篇文章： 三思后行

  • 下一篇文章： 超越
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


超越

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
超越 热 ★★★
超越
［ 作者：宋之钧 转贴自：网络 点击数：959 更新时间：2005-2-23 文章录入：admin ］

有一个人来到耶稣跟前说：「师傅！我该行什么『善』为得永生？」耶稣对他说：「你为什么问我关于『善』？善的只有一个。如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是不可杀人，不可…应爱你的近人，如爱你自己。」那少年人对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷的走了，因为他拥有许多产业。（玛十九16～22）

    这段圣经中的人物有两位：富少年和耶稣。富少年是个好少年，自小守全一切诫命；而耶稣则在指导人群向善；富少年非但守法守诫，还来向耶稣求向善之道，他知道要成全，需要不断的超越，因耶稣说过：「你们应当是成全的，如同你们的天父是成全的一样。」但超越需付代价、肯牺牲，不只是愿望而已；愿望之后，就应付诸行动，今天超越昨天，天天自我超越。

    汤之盘铭曰：「苟日新，日日新，又日新。」假如今天洗净了污垢，以后更要洗净污垢，每天继续不断地洗净污垢。身体是应该这样清新，心地也应该这样清新。非但自己要奋勉日新，还要鼓励人人振作，有改过自新的精神。《诗经》有言：「周虽旧邦，其命维新」，自天子以至庶人，均要以修身为本。是故君子无所不用其极，有道者时时处处遵行最好的法则，并由自己推广到大众身上。中国古训与耶稣的教导可说不谋而合。

    不久前，读到成功者与失败者的一段对话：
    成功者：「这件事，我做错了！」
    失败者：「这才不是我的错呢！」
    成功者：「这件事，还可以做得好一点。」
    失败者：「我做得不错了！很多人还不如我呢！」
    成功者：「某人真有一手，我要向他学。」
    失败者：「他算老几，我才不学他呢！」
    成功者：「我想一定有更好的方法来做这件事。」
    失败者：「这件事人人都这么做，别耍什么新花样了！」
    成功者：「现在就做！」
    失败者：「明天也不迟呀！」

    分析两人的话，前者之所以成功，是因为他有不断超越的精神与行动；后者之所以失败，是因为他在原地踏步，经常拖延到明日，更无奋起的决心。

    所谓「不断」超越，就是从来不想自己已经做够了，已经做得很完美了，可能有时因疲劳而稍事休息，但他的休息是为走更远的路，这「不断」须不怕牺牲，肯下决心抛掉阻挡自己进步的包袱、铲除阻碍自己前进的事物。有时这牺牲是重大的、难以接受的，富少年虽已是守全诫命的好教友，但对耶稣要求他的牺牲，他难以接受，因为他的财产太多了，越不过这道障碍，「就忧闷的走了」。耶稣曾说过：「谁爱自己胜过我的，不配做我的门徒。」「谁若为我的缘故，丧失了自己的性命，必要获得生命。」〈玛十六25〉
  • 上一篇文章： 长子的诱惑

  • 下一篇文章： 交帐时候
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


交帐时候

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
交帐时候 热 ★★★
交帐时候
［ 作者：宋之钧 转贴自：网络 点击数：939 更新时间：2005-2-23 文章录入：admin ］

天国如一个远行的人，将自己的仆人叫来，把财产托付给他们：按照他们的才能，一个给了五个元宝，一个给了两个，一个给了一个。那领了五个的，立刻去用来经营，另外赚了五个。同样，那领两个的，也赚了另外两个。但是那领了一个的，却去掘开地，把主人的银子藏了。过了多时，主人回来了，便与他们算帐，那领五个及两个的，交上另外五个及两个，主人对他们说：善良忠信的仆人。那领了一个的，只还给主人给他的一个，主人说：可恶懒惰的仆人！（玛廿五14～30）

    笔者在国外有个朋友，经商敛财是他的传家法宝，白手起家的他，现在已拥有小小的资产。他对我说：「耶稣说：接受五个元宝的，该赚五个，接受两个的，该赚两个。」只因他是教友，所以我希望他在天主手中，也赚了同样比例的恩宠，领导同样比例的同胞皈依天主，那么，他才是天主善良忠信的仆人。

    谈到他，想到自己，在这年逾古稀的时候，念到这节圣经，不免有所感触，尤其想到「怎样向天主交代？」这问题时，心中不胜惶恐。

    所谓元宝，不只限于金银财宝，凡天主托付给人的才学、健康、恩宠、助佑都包括在「元宝」两字之中，都是交帐的项目。举几个例子来说明吧！

    领洗时所受的恩宠，在我最后面见天父时，是否增加而使我成为更中悦天父的儿女？坚振时所受的恩宠，是否使我在一生行为中成为天父更坚强的证人？每次领圣体后，我的精神生活是否更健康？每次告解后，我是否能更有效地对抗罪恶？领婚姻圣事时所受的恩宠，是否帮助我有日益完美的基督信徒家庭？

    至于本性生活也是如此，在各种处境及工作中，天主给了我们每人「元宝」，而我们是否也赚了别的元宝？天主赐我聪明，我读书成绩如何？天主赐我体力，我是否尽力工作而不懈怠？天主赐我做事灵活，我是否因此而比别人多做一些服务？天主给我空闲时间，我是否去做义工，而不把时间消磨在麻将桌上？诸如此类的事还多着呢！自己反省，可有一箩筐。

    至于钱财，天主若给我宽裕的生活，我是否想到帮助贫穷弱小？这就是在天国预先积聚钱财，最后结帐时，可以一齐交还给天主。教会有需要，我是否会大量的奉献而不吝啬？关于钱财，常常回忆耶稣的话：「你们不要在地上为自己积蓄财宝，因为在地上有虫蛀，有锈蚀，在地上也有贼挖洞偷窃；但该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃，因为你的财宝在那里，你的心也在那里。」〈玛六19～21〉预先存入天国银行，交帐时，一并结算不好吗？而且还有利息呢！何乐而不为！

    天主教我们的敛财哲学实在奥妙，「增」与「减」的方法不是一般人所能想象的，「你们先该寻求天主的国和它的义德，这一切自会加给你们。」〈玛六23〉这句话是最好的脚注。
  • 上一篇文章： 超越

  • 下一篇文章： 无偿的爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


无偿的爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
无偿的爱 热 ★★★
无偿的爱
［ 作者：宋之钧 转贴自：网络 点击数：1133 更新时间：2005-2-23 文章录入：admin ］

几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。但你几时设筵，要请贫穷的、残废的、瘸腿的、瞎眼的人。如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。（路十四12～14）

    贫病弱小是耶稣的最爱，福音中充满着耶稣关心照顾贫病无依和被唾弃者的记载。而且在开始传道时，祂就已清楚说明了这点：在祂来到纳匝肋，自己曾受教养的地方；按祂的习惯，就在安息日那天进了会堂，并站起来要诵读。「有人把依撒意亚先知书递给他；他遂展开书卷，找到了一处，上边写说：『上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。』」〈路四17～19〉这是上主赋予耶稣的使命，而祂也终生奉行，丝毫不违。

    耶稣训人帮助贫病弱小，因为天主是爱，贫病弱小应该多受关照，所以特别爱护他们。不过，这段福音不只指出教友有照顾弱小的天职，还说明了照顾贫病行为的高贵，因为从事这工作，不但不受人的重视，也不会得到报谢。

    照顾贫穷，不会使自己升迁，没有回报，只有损失，这是俗世的共同理念。而人向高处爬，水往低处流，为设法达到上升目的，只好另辟途径。于是登门送礼、邀请赴宴、拜托提拔。这是高升的三部曲，虽然花样繁多，巧妙各有不同。这种利己自私的行为，都被耶稣所不齿，因此，衪以身作则的训导，使我们脱离这俗世的行为，以「无偿」的爱德，做真正的天主子女。耶稣对法利塞人的话也是针对我们每个人而发的，因为我们每个人心中，都活着一颗「求偿」的心。

    在这里，耶稣用宴客的模式，但这原则是该应用在我们一切的行为上，它教训我们为「善」而行善，而非为获得利益而行善，我们可引用几个实例来说明：

    有一次，某圣堂有殡葬弥撒，一位教友前来参加，他说：「我今天来参加，为使日后其它教友也会来参加我的葬礼！」这是否是「无偿」的善行？是耶稣所赞赏的吗？

    有一学生为使老师对他慢慢有好感，在周记上隐约的写上几句奉承老师的字句。这是「无偿」的善行吗？

    第二次世界大战后多年，各处还有许多贫苦无依的人，他们被称为「钟楼人」，因为他们夜间寄宿在钟楼的廊下。有位伯铎神父发动救助运动，向各处「求乞」食物、衣服，分发给这些穷人，甚至还用木板在桥下隔了「违章建筑」，使他们能稍避风寒。而他自己则不求名利，默默的终其一生。他知道这些穷人也不认识他，更不会偿还他什么。这真是「无偿」的善行，是耶稣所喜悦的。

    再看加尔各达的德肋撒修女，她为贫弱者所做的一切，不必在此赘述，早已是家喻户晓。你说这是「有偿」还是「无偿」的善行？

    耶稣要我们做的就是这样，大家所能做的，随时随地都有，只须你有信德的眼、爱德的心，一天二十四小时不够你用。

    「无偿」的爱使人成为天父中悦的子女。
  • 上一篇文章： 交帐时候

  • 下一篇文章： 成就感
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 爱选择牺牲[308]

  • 从福音中探讨耶稣怎样去爱…[990]

  • 爱所有的人[1072]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


成就感

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
成就感 热 ★★★
成就感
［ 作者：宋之钧 转贴自：网络 点击数：1558 更新时间：2005-2-23 文章录入：admin ］

那七十二人欢喜地归来，说：「主！因着你的名号，连恶魔都屈服于我们。」耶稣向他们说：「我看见撒殚如同闪电一般自天跌下。看，我已经授予你们权柄，使你们践踏在蛇蝎上，并能制服仇敌的一切势力，没有什么能伤害你们。但是，你们不要因为魔鬼屈服于你们的这件事而喜欢，你们应当喜欢的，乃是因为你们的名字，已经登记在天上了。」（路十17～20）

    做事求成就，希望受人赞许。成就了，便乐不可支，兴高采烈；假若失败，则垂头丧气，甚至一蹶不振，再无勇气面对工作。这是人之常情，所以耶稣赐我良药，使我胜不骄，败不馁，把目光放在真正的目的上。
    耶稣派遣七十二门徒，那是他们第一次出征，他们制服了一切仇敌的势力，凯旋赋归，这样的胜利当然增加他们的俗世信心，但离基督徒的信心，还有一大段距离，甚至偏差。所以，耶稣立即纠正他们的心态。
    成就有两种：地上的和天上的。若只以有形的、地上的为标准，有朝一日，必会灰心丧志；若以无形的、天上的为标准，时刻一到，一定其乐无穷。耶稣看见七十二门徒回来时的兴奋，知道他们正陶醉在有形成就中，如不速加纠正，将后患无穷。
    做福传工作时，我们往往也有七十二门徒的心态，常以有形的成绩，来衡量自己工作的成败。不是吗？排场要庄伟，声势要浩大，人山人海的参与，才算有所成就。教务盛衰也屡以领洗的多寡为唯一准则，领洗者众，就庆幸；领洗者少；则认为失败。
    耶稣告诉门徒，外表不是成败的标准，而是「你们的名字登记在天上了」。你的成就在于天主的喜悦，在于你贡献了心力，做了祂托付给你的事，向人报导了天国的喜讯。别人接受与否，是另外一件事。「善良而忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事，进入你主人的福乐罢！」〈玛廿五23〉耶稣要我们寻求的，就是「名字写在天上」，就是使天父欢欣，而不是满足自己的成就感。
    曾经听过一则笑话。一座乡间圣堂，人口外迁，居民日益稀少，本堂神父工作几年之后，毫无起色，气馁之下，向主教请求调职。新本堂到任之后不久，主教就来视察，看到地区实在荒凉，就向神父问道：「教务怎样？」神父答说教友数字增加了一倍，主教认为自己调度有方，颇有成就感。原来圣堂有一位传教员，以前每天弥撒只有他参与；自从新本堂来到之后，自己的母亲也每天参与弥撒，按正确的数字统计，教友不是增加了一倍吗？
    数字乃指有形的成就，不是坏事，但天主更喜爱的成就，是牧灵人员的热心、爱心、恒心。有信德的教友应有如此的认知。
    廿五年台湾牧灵中心的历史，带给它成就感吗？今天的改制转型，会带给它什么？主其事者若一心为天父工作，前者后者都是成就。朋友！你怎么想？怎么说？恳求耶稣用领导七十二门徒的方法，亲自来指引吧！
  • 上一篇文章： 无偿的爱

  • 下一篇文章： 多做一些
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多做一些

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多做一些 热 ★★★
多做一些
［ 作者：宋之钧 转贴自：网络 点击数：926 更新时间：2005-2-23 文章录入：admin ］

有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活的丢下走了。正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。又有一个肋未人，也是一样……但有一个撒玛黎雅人……一看见就动了怜悯的心，遂上前，在他的伤处注上了油与酒，包扎好了，又扶他骑上自己的牲口，把他带到客店里，小心照料他。第二天，取出两个银钱交给店主说：「请你小心看护他！不论余外花费多少，等我回来时，必要补还你。」（路十30～35）

    这故事交代得很清楚，它用两种不同的人物，呈现出一种很容易有的心理，因为它一边提出被人尊为「好人」的司祭和肋未人，另一边却描述被犹太人轻视的罪人─撒玛黎雅人。因着不同的行为，「罪人」与「好人」的位置就对调了。

    一般诠释这比喻者，大都只是点出「罪人」的可爱和「好人」的自私，劝导教友随时随地帮助别人。但若深一层钻研两人的心理，可能会发现所以成为好教友的另外一种原因。

    司祭和肋未人经过受伤者的身旁时，「看了看，就走了」，视而不见，见而不行。他们的良心当时可能很平安，因为一个想：「我在圣殿热心的奉献了圣祭，满全了应尽的本分，现在可心安理得的回家休息了。」
    另一个也说：「我在圣殿准备祭品，整整齐齐；之后，收拾得干干净净，做好我应做的工作，天主，我守全了祢的规诫，可以很高兴的回家！何况我也很累，别管闲事了。」
    两人确实做完了应做的事，满全了诫命。回家路上，可能还哼着赞美诗歌，心中批评某人没来圣殿祈祷，某人没去敬拜上主。

    再看撒玛黎雅人，他也经过同一条路，看见同一个受伤的人，虽然自己做生意辛苦劳累，疲乏得很，何必再去多管闲事？而且看到病人之后，明了照顾他是件麻烦事。可是他不怕多做一些事，既然是件好事，就做吧！于是跳下牲口，先用酒消毒，再傅油滋润伤口，扶他骑上自己的牲口，送到客店休养，而且还对店主说：「不论花费多少，等我回来时，我必要补还你。」他不怕多花费，不怕多做事。

    由此可见两者心灵深处，有着相反的心理：一个不愿多做一些本分之外的事，另一个不问是否本分，看到善事，就本着恻隐之心，动手去做。

    这是个很实际的教训，教友往往以「守诫命」为标准，不管本分之外的事：参与主日弥撒后，立刻离开教堂；收工时刻一到，立刻下班回家；某地需要志工，我没有时间…诸如此类的例子俯拾皆是。本来做或不做，不是有罪无罪的问题，归根结蒂，是不愿意「多做一些」的心理在作祟。

    天主在天看到世间痛苦，原可不闻不问，但祂愿意多做一些，愿意伸出援手、派遣圣子，以致招来杀身之祸，而祂却欢欣喜乐，因为「我的儿子，死而复生，失而复得」。
  • 上一篇文章： 成就感

  • 下一篇文章： 扫禄突然皈依
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈如何解经(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈如何解经(1) 热 ★★★
浅谈如何解经(1)
［ 作者：Michael 转贴自：同根生 点击数：1510 更新时间：2005-2-23 文章录入：admin ］

Ａ）前言

1. 常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法地理解圣经，其实，透过教会传给我们的「理解圣经方法」本身已是圣神的一种引领指导和祝福。今日不少人拿着圣经乱解一通，还美其名说：「我们每个人看圣经时都有圣神的带领！」结果是惊人见解百出，异端林立，有些更为祸社会，这足以证明正确的理解圣经方法是不容忽视的。

2. 今日我们该怎样诠释圣经呢？梵蒂冈第二届大公会议的《启示宪章》第12号就指出：「既然天主在圣经里是藉人并用人的方式说了话，讲解圣经的人为明了天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话显示的是什么。

3. 为探讨圣经作者的本意，在各种方法中，也当注意到『文学类型』，因为藉各式各样的历史、预言、诗歌，或其它类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受、说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。

4. 圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照。释经者的职务是遵守这些规则，努力更彻底地去了解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。

5. 香港天主教圣经学院教授斐林丰神父，曾在一圣经讲座中，根据上述文献所说的方法，以多段圣经作为例子，很具体扼要地讲出教会如何理解圣经，本文主要跟着斐神父所说的脉络，介绍一些理解圣经的方法和原则，当中我却加上另一些圣经例子，并且辅以生活事例来说明，务求使读者体会到它们并非遥不可及，而是能够运用出来。

6. 这篇短短的文章，当然不可能把全部方法和原则都逐一介绍，并且说得深入，所以在这里只提出一些重要的和易用的，希望藉此有助大家平时「灵修式」地看圣经，并且引发阅读圣经的兴趣。

Ｂ）一些理解圣经的大原则

7. 看圣经像看字画一样，可以有许多层次。一个不懂书法的人看了一幅字画，他大概只会觉得那些字写得很好看、很端正，这是一个较表面的层次，不懂书法的人也可以看得到的；但若换了一个懂书法的人，便可以看得深入一些，他可以欣赏每个字的笔法，这是另一个层次；尤有进者，他可以看它的风格，甚至可以看行气等等。原来看一幅字画都可以有不同的层次，看圣经都是一样。

8. 一般来说，我们平时看圣经时，都可以好象普通人看字画那样，能够有所领会，可以跟天主交谈，这可谓是灵修的层次；如果深入一些，要在一段圣经里，找出它的真正意思，我们便需要做一番功夫，这番功夫我们称为「释经」－－即诠释圣经，当中有很多方法和原则，例如要了解当时的历史，背景，风土人情，原文所用的词语在当时是怎样用法，这个字到底想表达甚么意思，不同的版本，文章的结构，上下文，这卷圣经或这段圣经用甚么文体类型写成，宗徒的传承，教会历来的解释…等等，这些东西在神学院要读四年，在圣经学院要读三年，读完之后都只是知些皮毛而已，可见圣经本身极其丰富，有些圣经学家用上他毕生的时间和精力，都只是研究圣经内的其中一卷书，由此可见，理解圣经可以有很深入的层次，深入到甚至穷一生的精力都不能完全了解它。

9. 由于圣经是由天主默感人去写成，并交由主耶稣所建立的教会负责保管和诠解，所以圣经同时是一部「天主的书」「人的书」及「教会的书」。正因圣经交由教会保管和诠解，故此，如果要理解圣经，便需要依随教会的领导，借着教会才可以正确地了解。事实上，这部「教会的书」都是新旧约的天主子民的信仰结晶，所以，如果随便找个非基督徒来，把圣经当作一部普通的书来看，看完之后便去解释一番，说它有怎样的教义！这是不行的，因为他不是教会。教会就是由这群相信天主的人所组成，他们将自己信仰的体会和对天主的理解写了下来，而成为圣经，所以如要正确地理解圣经，也需要在教会之内，在这基督徒的团体里面，有她的带领和指引，才可以清楚完整地正确地理解。

Ｃ）从「人性作者」及「神性作者」两个角度入手

10. 圣经既是由天主和人一起写成，换句话说，圣经的作者有二：一是「神性作者」（天主），二是「人性作者」（人）。以圣经中的路加福音为例，天主是这部福音的「神性作者」，而圣路加这个人就是它的「人性作者」了。那么，如果我们要了解圣经，我们可以先从两个角度入手：第一个角度，我们可以看看这个「人性作者」究竟在这段圣经里面想说甚么，即所谓「文字意义」，第二个角度就是要看天主－－这个「神性作者」要表达的意思，即所谓「属灵意义」。这两个意义虽然有所不同，却不会彼此矛盾。

Ｄ）怎可找到「文字意义」－－即人性作者要表达的意思

11. 怎样才可知道「文字意义」－－即如何了解人性作者要表达的意思呢？若用一个生活例子来说明，情况就好象今日有人说：「某人已经『瓜』了。」今天香港人会明白这句话的意思是说「某人已经『死』了」，但可能一百年后的人听录音带时，听见「某人『瓜』了」这几个字，就不知道原来是指「某人已经『死』了」，也许在一百年后「瓜」字是指「发了财」，但他们也不能把这句话硬说成某人已很有钱，相反，他们要看看这个「瓜」字在当时是怎样用的，好能找出它真正的意思－－啊！原来是指「死了」，而不是说「发财」或「冬瓜」、「西瓜」。寻找「文字意义」－－人性作者透过文字所要表达的意思，就是这样。看「文字意义」时会涉及「文体类型」，现先用「活水」作为例子来介绍寻找「文字意义」的原则和方法，稍后才谈论一些文体类型的问题。

12. 约于九六年五月，香港某个教会声称饮用双氧水能够治病，并鼓励其信众服用，据该教会的牧师还说若望福音第四章耶稣与撒玛黎雅妇人，在对话中所提及的「活水」就是双氧水，并以此作为圣经根据。当然我们很难想象，在二千年前耶稣与那妇人言谈间，会取出一枝双氧水出来，然后说：「多谢，三十元。」但竟有人可以将「活水」和「双氧水」这种现代产物如此地连在一起！笔者大胆认为这个论点没甚么圣经根据。现在就先看看「活水」的意思，透过「活水」这个例子，指出一些理解圣经文字意义的方法：上下文，背景，修辞，比喻等等。

Ｄ１）若望／约翰福音第四章中「活水」的意思

13. 水是每一个人都需要的，不喝水便会死，在日常生活中我们都要用水，例如洗衫清洁，建筑房屋时都要用水和着泥才可建筑。水的价钱虽然便宜，但却是我们的必需品，若没有它，真的会「瓜」了，所以，水本身是很重要的一样东西。在耶稣时代祂身处的巴肋斯坦——中东耶路撒冷这一带的地方，水更形重要。为甚么呢？因为二千年前不但没有自来水供应，而且中东水源少很干燥许多旷野－－即近乎沙漠的地方，如果在那里做四十天避静，真要带够水才好，否则你一定见到天主（因为死了）！水在今日已经是重要的，在二千年前以色列这地方，则是更加重要的一样东西。当时人们要去井边打水，不像现代人有自来水那么方便，如果在家里附近有条小溪或河流－－这些流动的活的水不是一潭死水的，相信那里的「楼价」都会昂贵许多，因为有这样珍贵的水在附近。

14. 耶稣跟撒玛黎雅妇人讲「活水」，其背景就是刚遇到这个妇人前来打水，然后耶稣向她要点水喝，之后就引渡她明白天主的道理，提升她的生命，说的时候正是用「水」作为话题。耶稣要道出天主丰盛的恩宠，祂便用大家正谈论的「水」来做比喻，于是就说「活水」了，正如有些人说：「住在嘉湖山庄很好。」耶稣便给他说：「我给你天国的嘉湖山庄，更要好得多哩！」－－用大家正谈论的「嘉湖山庄」来引入天主的道理。耶稣的口才是很好的，又懂得因材施教，就地取材，十分灵活！正说及水的时候就讲「活水」，明显表示出这样东西比普通的水更加珍贵。

15. 用「活水」来说甚么呢？说天主宝贵的恩典恩赐。怎知道呢？看后面的章节你就可知道，耶稣与撒玛黎雅妇人讲「活水」是在若／约4，在若／约7：38－39便很清楚说出「活水」是指天主圣神，所以，实在不明白锡安教会怎会视活水为双氧水的圣经根据。天主要将圣神赏赐给我们，这是多么珍贵的一份礼物，祂将自己送给你，住在你内啊！我们是甚么？只不过是普通人而已，甚至是罪人，不要说是天主，即使港督来你家中探望你，可能你都会觉得很荣幸，现在天主来，将自己送给你，不知胜过港督亲临多少倍！可惜有些人在领洗、领坚振及领圣体时又不觉得是这么珍贵！真糕糟！

Ｄ２）上下文

16. 从「活水」的例子，你可以看到一些方法，首先是上下文。原来如果你想清楚知道这段圣经说甚么，或某个字的意思，你就要「看前看后」了。其实我们日常生活也是这样的，笔者有次听人说：「打就打，怕你么？」他们还掀起袖子，吓得人要赶着去报警，岂料他们接着便取出一副麻雀来！看见此情此景就知道原来那个「打」字，不是「打架」之意，而是「打麻雀」而已。你听完后面的说话，就知道前面的意思，如果把这段「打就打」的说话写了下来，那就是「上下文」了。同样，在圣经上也有这些例子，例如：耶稣对伯多禄说：「我要将天国的钥匙交给你。」钥匙是甚么意思呢？你看看后面的经文便可知道：「凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（参阅玛／太16：13－19）很大的权柄啊！真是像开门那样，给了你锁匙，你就掌管着它。看了上下文，便清楚（至少会具体些）捉摸到「钥匙」的意思。

17. 在路10：42耶稣说玛尔大的妹妹玛利亚选择了「更好的一份」，这是指甚么呢？看回前面几节自有分晓，原来玛尔大为侍候耶稣忙碌不已，但玛利亚却坐在主前听祂讲话。相信在当时她们很少与耶稣会面，难得有机会亲聆耶稣的教诲，当然胜过忙于繁琐的事务；在招待客人方面，与其只顾安排茶点，而让客人冷清清地坐在一旁，倒不如跟他闲谈还来得殷勤与热情。看了上下文，就知甚么是「更好的一份」。但愿我们都有这「更好的一份」，好能在繁忙的香港生活里，平衡平衡。

18. 又例如在玛／太10：34耶稣说：「我来不是为带（来）平安，而是带刀剑。」刀剑是甚么？是倚天剑屠龙刀吗？不是指这些！你看看下一节圣经便知了，耶稣说：「因为我来，为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母。」若连路加福音12：51－53的平行文也参阅，则更加清楚它的意思，原来是指纷争，因为若果某教友的亲友叫他说谎否认自己基督徒的身份，或邀请他作出一些违反基督徒生活原则的事，在这不能妥协要跟罪恶奋斗的情况下，「纷争」就出现了。透过上下文，你便可知道原来「刀剑」是指一些不和谐的情况，却不是指带着刀枪或武器。

Ｄ３）各种「背景」（诸如生活习俗，语风，时代背景等等）

19. 从「活水」的例子也可看到背景的问题。在当时，水已是这么珍贵，活水更加紧要，若你知道当时的生活背景或其它背景，你会较容易去了解他们某些字句的意思，这对理解圣经有很大帮助。圣经中也不乏这些例子，例如：路2：7称耶稣为圣母所生的「头胎男儿」，后来又有人对耶稣说：「你的兄弟在外边找你。」（参阅谷3：31－32）有人看了便会问：「既然圣经明明写着耶稣是『头胎男儿』，又有兄弟，那么，圣母怎会终身童贞呢？」（参阅路1：34）你看看当时的背景，看看这些词语是怎样运用，上述的疑问便迎刃而解。原来不论后来该名婴儿有没有弟妹，犹太人都会将「头胎男儿」的尊称给家庭中所生的第一个男性婴儿，他们也将堂兄弟表兄弟称作「兄弟」（见肋／利10：4，列／王下10：13），这与我们中国人有点相似，即使时至今日，笔者有些侄儿也是以「兄弟」来称呼自己的堂兄弟的，所以不能单凭这两句圣经作为推翻圣母终身童贞的论据。你明白当时的背景知道词语怎样运用，就能懂它的意思。

20. 又例如路加福音记载了耶稣的一段说话：「谁爱我，就要恼恨自己的父母，否则便不配作我的门徒。」（参阅路14：26－27及其平行文，即玛／太10：37）多严厉！要恼恨自己的父母才可做耶稣的门徒，岂不是很不孝，而且明显相反第四诫！为甚么耶稣会这样说呢？你又要知一些背景了，原来在这句圣经里，路加保留了犹太人的语风－－即讲说话的风格，它是没有比较级的，即是没有「爱我多些，爱他少些」这样的说法，他们不会这样说话，却会说得很极端：「你要不就爱我，要不就恨我。」如果是「爱少些」就说「恨」，所以你只要明白这些背景，就会知道它的真正意思是：爱天主在万有之上，不应爱父母超过爱天主。笔者有个朋友对任何人说话时都先「问候」人家的娘亲，而且还不停地「问候」，初相识时还以为他无缘无故骂自己，气得很光火！认识久了，明白他这种「语风」，知道这是他的「口头禅」，本身没甚么恶意。圣经看多了，自然也会熟习它的「语风」，愈看愈易明。

21. 另一个要看背景的例子，就是伯／彼前2：11－17及宗／徒5：29，伯多禄前书说人要服从政权，但如果你看宗徒大事录，又会看见宗徒们对犹太人的公议会说：「听天主的命应胜过听人的命。」这岂不是很矛盾？！那么，你要留意当时的背景了。原来犹太人正迫害初期教会，反对耶稣是天主子，禁止人去传道，这是明显相反天主的旨意或诫命的情况，因此，当两者有冲突时，我们当然应以天主的旨意为依归，但如果那政权是合法的合理的没问题的，那么权柄来自天主，它是天主的工具，当它给人合理正确的命令时，我们应该服从。所以，这两段圣经并非矛盾，因为背景不同嘛！在今日的生活中也有类似的情况，也许你曾听说过，医生叫这人不要吃鸡蛋了，因为胆固醇很高，却叫那人吃鸡蛋，因为有营养，若你只看这两句说话，又会引起疑惑：「到底应吃鸡蛋还是不应吃呢？」原来两者有不同的背景，这个病人不可以吃胆固醇的食物，就不要吃鸡蛋了，那个却需要鸡蛋里的营养，就要吃了。了解当时的背景就更能明白那些说话根本没有矛盾。

22. 当然，我们不会一下子就全部知道所有圣经的背景，但知识是累积来的，正如俗语所说：「一次生，两次熟」，听多些圣经讲座和课程，看多些圣经注释，也就识得多了，便会渐入佳境。

Ｄ４）修辞

23. 要寻找「文字意义」，也可看看「修辞」。修辞有许多种类，本文只简略介绍以下三种：比喻，夸张法及拟人法。

Ｄ４ａ）比喻

24. 「活水」一词很明显是一个比喻。圣经里有没有比喻呢？有很多！耶稣说：「我是葡萄树，你们是枝条。」（若／约15：5）大家一望而知这是比喻了。既然这是个比喻，那么我们便用比喻来了解它，相信没有人会因这句圣经而认为耶稣真是一棵树，在祂身上有许多树枝和许多葡萄。若有人这样推论，他一定错，因为这是比喻但他却不用比喻来理解。

25. 我们以前看粤语长片时，有时会听见人这样说：「那个『衰』（指他的丈夫，这都是比喻）又去了狐狸精那里。」「狐狸精」这个名词也是比喻，代表着那个与她丈夫有不寻常关系的女人，人们一听就自然会明白：那个丈夫去了外遇那里。圣经有些地方都提及「狐狸」，耶稣说：「你们去告诉黑落德这只狐狸．．．，」（参阅路13：31－32）当然，黑落德并非一只有尾巴的狐狸，这是个比喻来形容黑落德。耶稣和写圣经的（人性作者）都是人，他们都会用人的语言、人的表达方法来说话。在另一处耶稣说：「狐狸有穴，飞鸟有巢，但人子却无枕首之地。」（参阅玛／太8：20）当然，这里虽然也提及狐狸，但你也自然会听得出这处所说的狐狸，是指有尾巴、有四只脚、咀巴长长的狐狸，而不是比喻了。其实有时看圣经真不太困难，在你的灵修上－－即不是释经那么深入的层次，你只消用一颗平常心，就像我们日常谈话读书那样，你都可以理解到圣经的。

Ｄ４ｂ）夸张法

26. 修辞中有「夸张法」，例如耶稣说：「如果你的手使你跌倒，便砍掉它。」（参阅玛／太5：29－30）假若我们搬字过纸地遵照这句福音的教训去做，真不知我们会变成怎生样子了！这些句子其实是夸张的讲法，切勿搬字过纸地理解。我们平时也会用夸张法的，比方「一日不见如隔三秋」，「化了灰我都认得他」，称赞某人熟识圣经时又会说：「他对圣经很熟的，一揭就揭到了。」是不是真的只需揭一下，就正好揭到那章那节呢？相信未必！但是我们却会用这样夸张的说法来形容他很熟圣经。耶稣说：「如果你的手使你跌倒，便砍掉它。」夸张地表示一份壮士断臂的决心，你依从圣经的教训跟随天主的圣道去生活，你就要有这种决心，但却不是叫你拿起张刀来砍自己。如果我们明白这些原则，就不致懂错圣经了。

Ｄ４ｃ）拟人法

27. 至于另一些修辞，例如拟人法，我们中国人也经常使用。「啊！太阳走了出来，哈哈地笑，跟月亮姐姐说起话来。」这些明显是拟人法。我们读要理问答时，都知道天主是无形无像的纯神，但你看圣经时，又会看到「上主的右手扶持我」（参阅咏／诗18：36），天主又会趁晚凉时到乐园里散步（参阅创3：8），既说祂无形无像，为何会有右手呢？又怎会有双脚去散步呢？皆因这是拟人法的表达！其实圣经不是西方的产物，而是中东——即东方人的作品，它所写的是很接近我们中国人的思想和表达方式，所以不要以为看圣经是十分困难的一回事。要很深入了解当然不容易，但平时灵修看圣经，大概不成问题。

  • 上一篇文章： 天主教释经学原则(5)

  • 下一篇文章： 浅谈如何解经(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 浅谈如何解经(2)[1444]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈如何解经(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈如何解经(2) 热 ★★★
浅谈如何解经(2)
［ 作者：Michael 转贴自：同根生 点击数：1445 更新时间：2005-2-23 文章录入：admin ］

Ｄ５）文体类型－－了解人性作者文字意义的先决条件

28. 在咏／诗98：8，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向对方说：「你是我生命中的太阳。」「太阳」固然是个比喻，听者不会理解成那个会发出热和光被九大行星围绕着的太阳，而它亦是富有诗情画意的说法，我们听这些富有诗情画意的说话时，又自然会用这些富有诗情画意的角度去听去了解，从而明白到这句说话表达出自己在对方心目中是多么的重要！刚才提及的圣咏都是这样的，「江河拍手鼓掌，山岳舞蹈欢唱」是富有诗情画意的说法，属诗歌的文体，所以你不应照足字面，搬字过纸地或按地质学的角度去理解它，否则你会懂错意思。如果它是诗歌体，你就用诗歌的形式去理解好了。

29. 此外，圣经中有些书是称为「传记」的，它们就像三国演义那样的「文体类型」。众所周知，三国志是严谨的历史著作，但三国演义则是借用那些严谨历史中的人物和事情，以故事的形式来讲述，作者主要不是讲述历史，所以亦不会十分注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，做人要忠君爱国，不要像曹操那样奸恶等等。圣经也有这些像三国演义的传记文体，如艾斯德尔传／以斯帖书、友弟德传、多俾亚传等等，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代、或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事，可能那个君王已经不知死了多少年，然后才说他在某个地方做过某件事，可谓完全风马牛不相及，这种情形就好象说「李柱铭做中国共产党主席时，大兴土木…，」一听就知道它所说的不是一个严谨的历史叙述。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在，所以你不要从一个严谨的历史角度去理解它，否则你不仅会失望，而且还会错过它的主要讯息。

30. 圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言…，我们按着它们的文体类型来理解，对掌握圣经的讯息会有一定的帮助。

Ｅ）怎可找到「属灵意义」－－即神性作者要表达的意思

31. 以上介绍了一些了解人性作者的「文字意义」的方法和原则，包括上下文、背景、修辞中的比喻、夸张法、拟人法和文体类型。至于要了解「属灵意义」－－神性作者要表达的意思，即天主想说甚么，则比较困难，事实上是不容易考究的，要有天主的启示才能明了，例如：在创世纪第三章，若没有天主的启示，我们便很难知道原来天主在原祖父母犯罪后，对蛇所说的话：「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创3：15）是预许将来有救主耶稣救赎世界，踏碎（得胜）魔鬼。

32. 又例如依撒意亚／以赛亚先知书第七章，当时以色列已分裂为南北两国，南国犹大因不愿联同北国以色列及阿兰合力抵抗亚述帝国，以色列及阿兰便先发制人攻打犹大，犹大不敌，情况岌岌可危，其君王阿哈次便想向亚述求救，上主派遣依撒意亚先知叫阿哈次放心，只管依赖天主，不要求助于亚述，并愿赐下任何征兆，作为凭证，但阿哈次却说：「我不要求，我不愿试探上主。」说出来就相当好听，其实就是「不要跟我说这一套，还是找亚述帝国帮手好些。」有时我们都会这样，美其名说得很动听，不过，原来内里却是不太好的东西。虽然阿哈次不要，但依撒意亚仍给他一个征兆，就是有个女子要生一个婴孩，人家称那个孩子为「厄玛奴耳」，意思就是天主与我们同在，后来，王后真的生了个孩子，他就是后来的希则克雅君王。这个征兆当时应验了，人们也以为它的讯息已经圆满了，直到玛窦福音，我们才清楚看到原来那个「厄玛奴耳」／「以马内利」是指主耶稣，祂才是真正的「天主与人同在」！这就是神性作者要表达的「属灵意义」，是一些深层的意思，的确不容易看到。

Ｅ１）耶稣的阐释

33. 那么，有甚么断定「属灵意义」的准则呢？共有四项。第一是「耶稣的阐释」，如果是耶稣说了的，那么你大可相信。例如旧约要人遵守安息日，但耶稣告诉人：「安息日是为人而（设）立的，并不是人为了安息日。」（谷／可2：27）耶稣这样阐释了，你便大可放心，当再看到旧约的诫命时，便知道它们不是用来束缚人，而是作为一个指针，为帮助人过一个更好的生活而设立的。

34. 又例如在创2：24天主创造男女之后，指出「人应离开自己父母，依附自己的妻子，二人成为一体。」祂所立定的婚姻原本是叫人终身相爱相守，是禁止离婚的。但在旧约时代，梅瑟／摩西因为人的心硬，迫不得已作出暂时的让步，容忍人们离婚，这并没表达出天主完美的意思。有一次，法利塞人问主耶稣许不许丈夫休妻，祂重申上述创2：24的说话，表明婚姻的神圣，它是不可拆散的（参阅谷／可10：1－12，玛／太19：3－9）。主耶稣阐释了创2：24的说话，我们就清楚知道婚姻必须终身相守了。

35. 第三个例子就是否认复活的撒杜塞人与主耶稣辩论，他们引述申25：5－10有关「代兄弟立嗣」的法律，向祂提出「七兄弟先后同娶一妻，在复活时她究竟属何人妻子」的难题，主耶稣答复时直接说他们没明了经书，之后，便澄清人死后如同天使一样不娶不嫁，并以荆棘篇（即出3：2－6）中的说话，指出天主既自称是亚巴郎、依撒格及雅各伯的天主，所以自然他们仍然存在，他们虽已死去，但还同天主来往，与天主联合，可见人死后仍有生命，在天主前仍是活着的（参阅玛／太22：23－33，谷／可12：18－27及路20：27－40）。主耶稣既指出「天主不是死人的，而是活人的天主：所有的人为他都是生活的」，我们便可确认人死后并非灰飞烟灭，尽归虚无。

Ｅ２）宗／使徒的阐释

36. 第二就是「宗／使徒的阐释」，例如刚才所说的宗徒给我们指出真正的「厄玛奴耳」／「以马内利」是主耶稣（参阅玛／太1：22－23），那么，我们便可安心接受这个讯息了。宗15记载在宗徒会议上（即第一个大公会议），宗徒们了解并宣布基督徒不用受割损仍可得救（也可参阅迦／加1－4及罗1－11），我们就知道这个旧约的割损礼，对新约时代的天主子民并没有约束性的意义，即我们无需遵行割损礼。又例如旧约肋未纪清楚记载着有些禽兽是不洁的，不可以吃，但伯多禄在宗／徒10所载的神视经验中，得悉在天主面前这些禽兽根本没有洁与不洁之分，有关的禁令只是一个过渡性的、有时间性的指示而已，宗徒解释了，你便可以放心去吃。另一些由宗徒阐述了的例子，诸如：灭世的洪水预表了圣洗（伯／彼前3：21），亚当是耶稣－－这位未来的亚当的预像（罗5：14）。

Ｅ３）悠久以来教会的传统

37. 第三个断定「属灵意义」的准则就是「悠久以来教会的传统」——即圣传（或称传统，又称为传承）。天主降生成人，与人同在，救赎了人类，并且透过与人相处这份活生生的交往，启示了自己。与耶稣一起生活多年的宗徒，亲身经历了耶稣整个奥迹，祂死而复活之后，教会诞生了，因着耶稣这个活生生的启示，教会便有相应的生活，包括信念、教义、礼仪、传教活动、教会内团体生活的规则和习惯…等等，这一切－－教会历来的生活，就是我们今日所说的「传统」了，而圣经就是在这个传统在这个充满着天主启示的教会生活中，慢慢孕育出来的，它是教会生活的结晶，由此，教会生活成了圣经活生生的诠释，圣经成了教会生活的客观准绳，静态的文字（圣经）与动态的教会生活（圣传）互相照明。

38. 以教宗（又称为罗马主教）的首席权为例，由初期教会开始，一直以来，伯多禄／彼得及其继承者均是整个教会有形可见的最高牧者，教宗首席的地位备受尊重。例如，在宗徒时代末期，约于公元100年左右，格林多／哥林多教会内部出现争端，当时的教宗克肋孟致函作出干预，平息了她们（罗马以外的教会）内部的纷争，诚如香港圣神修院神哲学院第9至10期内的一篇「教会最初三世纪的罗马首席权」文章所言，这干预「就是罗马对自己权力和必然责任的自觉性。信中的要求也超越了友爱团结的限度：权威性的语气，间中也带着威吓，企望对方的服从。格林多／哥林多教会果然就范，听从了克肋孟的忠告。（第230页）」

39. 又以「通功」为例（通功，共融之意，不通功者，即被开除教籍），正如征祥出版社和香港公教真理学会在1965年联合出版的《天主教史》（上册）第五十页所说：「古代信友旅行时，必须带着主教的介绍信，好似今日的『护照』。．．．主教的介绍信也称作『和平信函』或『通功信函』，证明持信者确实属于通功的教会，可以准许他领受圣体圣事。．．．（这一制度）也是整个教会相通功的有力工具。．．．每一位主教或每一较大的教会，都有一张相通功的主教名录，『和平信函』必按照这张名录签发，旅行信友到达一地时，该地信友团体必按照主教名教接待他。因此我们想象得到，每一位新主教上任时，定通知其它教区，某一主教陷于异端或裂教时，主教们必先获得音讯。第三世纪初年，教宗翟斐林将蒙丹派份子逐出教会时，情况正是如此。（第47－48页）．．．罗马主教的先决性的超越地位是最真实的。他是通功的中心，凡是在他的名单上有份的，便属于教会，凡是从他的名单上除去的，便不再是教会的一员。任何主教祇有在与罗马通功的情况下，纔能与其它主教契合无间。而罗马主教不需要仰诸别一位主教，实际上他也不曾如此作过。（第50页）」

40. 自初期教会以来，悠久的教会生活－－传统都是如此，这正好是玛／太16：17－19所载耶稣立伯多禄／彼得为教会盘石那段圣经的活生生的写照，不仅这段圣经显示出伯多禄／彼得的特殊地位，在若／约21：15－17伯多禄／彼得三次回复耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22：31－32也记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗／使徒，祂没有为所有宗徒祈祷，却只为伯多禄／彼得祈求，为叫他的信德不致丧失，并且在他回头之后，坚固其它弟兄；而宗徒大事录多处地方也明显看到伯多禄／彼得的首席权（可参阅宗1：15－26，10：1－11：18等处）。既然主耶稣立了伯多禄／彼得为教会的盘石，所以不仅圣经有这样的记载，整个传统－－教会生活也体现了这一点出来。

Ｅ４）初期教会的礼仪

41. 「初期教会的礼仪」是第四个断定「属灵意义」的准则。基督徒不相信石头是神，所以我们不会向石头举行敬礼，基于怎样的信仰，就有怎样的礼仪表达出来。从初期教会的礼仪，我们知道她们擘饼时，并不是当作一份回忆来纪念主耶稣，亦不会把那祝圣了的饼酒视为饼和酒，却会确认为主耶稣的圣体圣血，这个初期教会的礼仪帮我们了解在最后晚餐叙述中，及在格林多前书中有关圣体圣血的道理（参阅玛／太26：26－29，谷／可14：12－16，路22：14－20，格／林前10：16－17及11：23－34），而整个若／约6也清楚并详细地阐述耶稣赐下自己的体血，作为我们的永生之粮。初期教会礼仪的意思与圣经的意思，两者非常吻合。

42. 基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：『你们也如此行来记念我，这是我的身体；』（路22：19）同样情形，祂拿起杯来，祝谢了，说：『这是我的血』，就递给他们。…」

Ｆ）「文字意义」及「属灵意义」的综合－－「信德的模拟」

43. 研究了「文字意义」和「属灵意义」之后，现在我们将两者做一个大综合，教会传统称之为「信德的模拟」。「信德的模拟」是甚么？就是注意信仰的一致性，这是一个检视有没有解错圣经的基本标准，它可以帮助我们避免因单看某段圣经，而误会它的意思。例如：在玛／太15：24，耶稣说祂被派遣，只是为了以色列家失迷的羊，但当你从整部圣经（特别是宗徒大事录）来了解，你就会知道耶稣愿意拯救所有的人，而不是只拯救以色列人，不过在次序上是以色列人先有机会接触救恩，外邦人居后。有了这个信仰（或道理）作为基础，在看到上述这句圣经时，就不致随随便便妄下定论，因为我们知道只此一处并不表达了完整的讯息，尚需要与其它圣经部份配合起来了解。

44. 又例如罗马书说了「因信成义」－－人之所以得救是出于信德，而不是靠善行（迦拉达书和弗2：8－9也这么说），但雅2：14－26却说若没有行为（尤其指爱德），则信德是死的，即使信了也是徒然。骤看起来，罗马书和雅各伯书互相冲突，其实是分别讨论一件事的两面，分别论述不同的范围。实在，人在信主之后，便成了天主的子女，并接受福音的教训，故此应有相称的圣善生活，所以，救恩虽是出于天主白白的恩赐，人凭着信德接受，而不是靠善行赚取回来，但信德必产生善行（即爱德，可参阅迦／加5：6——唯有以爱德行事的信德，才算甚么），两者虽有先后次序之分－－先是信德，后是爱德，但却不能分割，难怪保禄在罗马书和迦拉达书前半部讨论完「因信成义」及有关的救恩效果等教义之后，便即强调基督徒应有的圣善生活。有了这个信德的模拟，我们看罗马书讨论「因信成义」的经文时，就不会停在那里，只见树木不见树林。

45. 又例如教会基于圣经的启示，肯定了耶稣同时是真人，又同时是真天主（可参阅四部福音，尤其是路1：30－35，若／约1及罗1：2－6，迦／加4：4，斐／腓2：6－11等处），几个世纪后，教会便以「两性一位」这个词语说将出来，在信经里亦有「祂（耶稣基督）是出自天主的天主，出自光明的光明，出自真天主的真天主…，祂因圣神由童贞玛利取得肉躯，而成为人。」今日有些新兴教会单凭某段圣经（或某几段）而否认这个真理。他们给人解说时，片面地引述圣经，骤听起来似乎头头是道，但却因忽略了「信德的模拟」这个基准，便曲解了圣经的讯息。

46. 对一般教友来说，骤耳听见「看圣经要顾及信德的模拟」，可能会觉得有点困难，但在平时灵修的层次却不应有太大问题。为甚么呢？因为我们是学过要理的，对教会的信仰（或教义）有基本的认识，除非你没学好，若是如此，你应再去慕道，重学要理，在慕道班里也有导师给大家讲解圣经。

Ｇ）总结

47. 由上观之，我们更明白到为甚么要在教会内才可正确地理解圣经，因为圣经并非一个人无端端在得闲无事的情况下找些东西来写。并非如此！它是在教会的生活里慢慢孕育出来渐渐写成的。当面对不同的问题时，保禄／保罗等宗徒写信鼓励不同的教会，教导他们；又或者那些宗徒陆续去世，有需要写下耶稣的行实，所以会有福音写了出来。圣经里各卷书就是这样逐渐写成。他们写的时候是经过了几十年的信仰反省，还经常参与礼仪，浸淫在整个教会的生活当中，有自己慢慢形成了的神学概念，然后才写出来，当然写的时候会有不同的时代，例如得撒洛尼／帖撒罗尼迦前书在公元五十多年就写成，默示录／启示录则可能约在公元一百年才问世，各卷书有先有后。

48. 圣经正是这样在教会的生活里诞生的，如果我们不顾及教会对信仰的理解（即教义、神学），不理会他们为甚么会这样举行礼仪，忽视当时的生活背景，不理会有怎样的传统…等等，我们就很难清楚地明白圣经，所以看圣经（尤其是释经）是不能孤立的，却应两者互动：即圣经和圣传（包括教会的训导、神学、礼仪、生活…等等），用两者的平衡来理解，甚至我们应探本溯源，要看看由初期教会一直以来，历代的传授对该段圣经的看法，及教父的注释…等等，而不是今天在二十世纪看圣经，就只顾及今天二十世纪的看法，否则我们很容易会犯了上文所说将「瓜」字懂成「发财」的错误（尤其在特别的词句上），由于我们的信仰是一棒接一棒地传下来，如果我们断了历史的脉络，我们很容易会错失许多宝贵的东西，并产生误解。

49. 阅读圣经都是与主接近，聆听祂的话语－－圣言，这是一份祈祷的经验，如果不是天主愿意我们明白圣经，我们便无法领会，所以我们都应该祈求天主光照，怀着一颗开放受教的心，让生命之路的向导－－天主带领和指导我们，并在圣经中与主相遇。

50. 正如在本文开始时所说，看圣经可以有不同的层次，要做严谨的释经当然不容易，但对一般教友来说，要看得懂及从中得到一些做人处世的教训和指引，总不会太困难，最难的是不肯拿起圣经来看而已。现在就请大家起步，一起去发掘个中的宝训，那么，你就会体会到：「圣言就是天主。…在祂内有生命，这生命是人的光。」（若1：1，4）又会如同伯多禄那样说：「主，惟你有永生的话，我们去投奔谁呢？」（若6：68）
  • 上一篇文章： 浅谈如何解经(1)

  • 下一篇文章： 新约的正典与原原文批判
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 浅谈如何解经(1)[1510]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(1) 热 ★★★
古代文化与宗教信仰(1)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1391 更新时间：2005-2-23 文章录入：admin ］

初民的宗教信仰

（一）神祇礼仪

美索布达米亚地区是指的幼发拉底，与底格里斯两河之间的沃土，这块土地被称为人类文化的摇篮。世界各地都有史前史，如中国的仰韶文化、龙山文化，最近（1984，1985）更多次在长江流域，发现新石文化的遗迹。但按常例来讲，新石器时代不能列为历史，因为历史始予文献记录。文字的发明约在公元前三千五百年，至今也不过六千多年。从这六千年的历史来观察，两河地区有世界最早的文字记录，因此得到文化摇篮的称呼。这一地区的文化和犹太古经的记录，关系十分密切。亚巴郎祖籍乌尔(Ur)，就是美索布达米亚南部名城。他们全家计划移往迦南，途经过哈兰，部分留在那里（创：十一，31）。亚巴郎为饥荒所迫，流亡埃及。饥荒之後，又同到迦南。後代又因饥荒逃亡埃及，沦为奴隶，直至梅瑟率领群众，逃出埃及。若苏厄征服《福地》，也就是亚巴郎的故乡迦南地区。古经创世纪所叙述的人名地名，多与两河流域地区有关。公元前十世纪後，达味王朝的盛世已呈衰落，国土分裂，前後两次被俘，知识分子被充军於两河地区。第一次为叙利亚，第二次为新巴比伦大帝国所俘。在这两次充军时期，犹太文化与帝国文化溶会。古经先知书和後期文献中都参有大量的两河地区的文化。因此可以说，古经的记录，有相当程度的两河地区文化的反射。

创世纪叙述巴贝耳搭的建造，谓人类因此遭受上主的惩罚，使语言混乱，工作无法进行”这段记录显示居民的复杂。最早的居民可简分为闪族与非闪族两大系，非闪族包括若干不同的族系，後期又有印欧民族的侵入“各个民族，相继执政，此盛彼衰，此起彼伏，落者又兴，兴者又落，因此这个区域的历史，内容复杂。最简单的分法，是将早期多变的局面，统称为苏美（Sumer），後期称为巴比伦，最後为来自东北的民族侵入，建立亚叙利亚帝国，继为波斯，亚利山大帝国，相继统一治理，再继以罗马帝国。罗马并未直接统治两河地区，已呈衰落的波斯帝国，仍在这一地区行政，民族也更趋复杂“这时的文化摇篮，早已失去昔日的地位，而屈居边缘地带。

苏美时代由公元前三千五百年至二千四百年，约千年之久，奠定了後代文化的雏形。公元前两千四百年，自阿刺伯地区来了一个新的民族（Akkad，Amori tes），建立了巴比伦。公元前一千二百年时，又有其他民族入侵，内部民族互战，终为亚叙利亚所统一，建立史上第一个大帝国。帝国的木意（拉丁imperium:令）是指的某一民族，用武力征服另一民族地区，强迫臣服。亚叙

利亚首次利用铁制武器，武力统一这一地区。後继者，保持统一思想，继续发扬帝国观念。独立城镇的生活方式，宣告过去。公元前六百一十二年，另一个民族（Chaldean）征服亚叙利亚，重建巴比伦，历史通称新巴比伦，就是古经时常咒诅的，俘据犹太人的那个巴比伦。新约经书中的显示录，时常引用这个名字代表魔鬼的王国。自十六世纪的宗教战争之後，抗议派（Protest--ants）和英国国立公教派都称罗马教廷为巴比伦，意思是魔鬼统治的教会。新巴比伦在基督徒的传统上就是魔鬼的王国，但这只是文字惯用的典故，并非历史的事实。新巴比伦在历史文化上有极大的贡献。

新巴比伦俘掳犹太知识份子，毁灭圣殿，给犹太人留下不可泯灭的创伤。许多先知的著作都与圣殿毁灭和流亡异土的环境有关“直至波斯帝国摧毁巴比伦，释放犹太领袖，自由归返故土，重建家园。从巴比伦返国的犹太人根本都是生长在巴比伦的侨民，他们究竟有多少犹太传统，有多少巴比伦文化，是无法测量的，然而无法否认的是犹太人一定带同来许多巴比伦文化因素，若干犹太人也可能完全为当地人所通化。因此犹太文化与两河地区的文化十分相似，这个地区本来就是犹太人的发祥地，亚巴郎的老家，犹太古经文献和苏美、巴比伦文献也极其相近。苏美的史诗（Gilgamesh）和古经的造化天地，洪水灭世，如出一个作者的手笔，因此可说犹太文化实是两河文化的支流，这点是无可否认的。

初民深知自己的生命系子大自然的恩施，食物便是生命的根源。然而食物的生长系于天时地利，如何掌握天时地利，远非人力之所能及。大自然固然养人，但也能伤人。人的生死祸福系于大自然的顺逆。因此初民视大自然有不可思议的神力，初民的神祇便是大自然的化身。任何超乎人力的大自然的力量都被初民位格化。视为神祇。正如易经所说的《神也者，妙万物而为言者也，动万物者莫疾乎雷，挠万物者莫疾乎风，燥万物者莫燥于火，说万物者莫说乎泽，润万物者莫润乎水》。因此风有风神，雨有雨神，山川河海，均化位为神，实际是指的大自然背後显示的力量。初民不解生命的奥秘，更不解生命的来源，只能从表面观察大自然的现象，因此将风雨雷电的威力都化为神。神也者即是不可知的超人之大能也，正如易经所说的《阴阳不测之谓神》。初民的宗教也就是利用各种方法，全图掌握生的力量，然而初民自知人的愚味无力，无法掌握大自然的生力，因此便寻方法，制造礼仪祭祀，祈求神明恩赐生命繁殖昌盛。近代学者称初民的信仰为繁殖崇拜（fertility cult），又称自然宗教。繁殖崇拜的原则来自人生的体验，即中国文化的阴阳概念。易经有《天地之大德日生》，《一阴一阳之谓道》，《天地洇蕴，万物化醇，男女构精，万物化生》。

初民有男女的经验，以此经验，推之于物。以天象父，以地象母。于是有天父地母，男神女神。由此类推，日月星辰，山川河海，雷电风雨，皆化身为神只，因为这些大自然的现象均有不可解的超人神力，神力之後，一定有最後最高的神力，便是各民族的至上神。人有家族社会，神也有家族社会，大神小神，善神恶神。神的世界是人的世界的反照，只是神的大能远非人力之所及。神祇的大力，掌握宇宙星辰和大自然的一切现象。万物的生死，系于大自然力量的协调或冲突。如何获得大自然的协调，获得五谷丰登，就是初民信仰的关键。冬季到来，万生俱枯，春夏来临，三阳开泰。中东各地区的民族文化，对于万物的生死，均有神话解释。大自然的力量既已化身为神，冬季萧杀，万物凋零，便是生命之神，惨遭俘掳或死亡，女神圣母即是大地，痛失圣子，遍寻天上地下，终得诸神同情，圣子复活，万物回生，人类再得生命的保障。

大自然的现象和自然生殖力量最有关系的是太阳、月亮、风雨，和大地“初民把这些自然现象都化为神祇。但在大自然的现象中最伟大的是天地，天可代表一切天上的力量，大地可以代表地上的生殖。初期文化时代的城市居民，各有地方性的天神地只，天神中有日神、月祈、风雨诸神，各个星辰也都化为神明。大地之神则通称为圣母，随时代的演变，每一神明皆有伴侣，太阳神的妻子，便成为同名的圣母。山神的太太便是山神圣母，水神的太太便是水神圣母。如水神哀亚（Ea）的太太，便是哀亚圣母。圣母是天神的伸张。各地区各时代重视日神远超过月神，因太阳与人生和万物的关系更为显而易见。商人以月盈月亏计算月日。各城镇的居民均有各自喜爱的风雨诸神，但他们对诸神的态度，并非一视同仁，显灵的神明，和民众最惑需要的神明自然也最受礼拜，名闻遐迩，香火鼎盛，其他神只便遭冷落。因此某城可能特敬水神，他城特敬日神，别区可能普遍敬拜风雨雷神。社会的习俗也同样加诸神只。当时的妇女社会地位较低，因此女神也被视为男神的从属，地位较男神为低，但却有一位女神不属此例，那就是大地圣母。她的名字随时随地而易，一般通称伊士达（Ishtar），她是大地生殖的化身和天上的生殖力量化合，生育万物。

阴阳化生的原则是人类最早的经验。苏美遗下的最早的文献（Gilgamesh）描写生殖的各个阶段，描写太阳的光线下射，风吹雨淋，大地圣母，身受阳光雨露，生育万物。苏美文献将太阳描绘成精神充沛的天神，性欲旺盛，如醉如痴，迷恋大地圣母，但在交媾之後，却被圣母所杀，万物凋零。代表生殖力的神明为男神塔木兹（Tammuz）和圣母依士达。因为不同民族不同城镇的崇拜生殖之神，男女生殖神的名字渐渐变成通名，任何代表生殖的男女神明都称为塔木兹和伊士达。後代各地区文化民族已不觉察二神的名称本为专名，竟称呼自己的男女生殖之神为塔木兹与伊士达。几是死亡复话之神都是塔木兹，凡是生殖女神就啡伊士达。两河流域的各个城镇，常遭异族侵略，每个入侵的民族各带自己的至上神，往往以伊土达为至上神的妻子或母亲或女儿。後代闪族文化也都有大地圣母，希腊罗马文化也保存著同样的传统，以异名同神的方式，接插本地的天地阴阳化身的男性天神与女性圣母。

初民文化既以大自然的力量化为神祇，同样也以最具体的坚石作为神像。依斯兰教虽严禁制造神像，然而时至今日，尚以一块陨石，当作崇拜的对象，每年成千成万的信徒奔赴麦加（Mec-ca）朝圣。这里的至圣所的中心，就是一块黑色陨石（Ehaba）。陨石代表至上神。至上神的象形渐由一块石头扩大为以石头制成的祭台。基督徒的传统，规定祭台必须石制，来源就是以坚石象徵至上神。举行祭礼时，主祭者口吻祭台，就是与神接触。随著文化的演进，祭台之上，塑立神像，祭台渐渐变成神像的基石。神像可能为人形、兽形，或人兽之合，或两种不同的动物合为一体，如人面兽身，马身狮头，......其用意是超越一般人像兽像，十足呈现神明的超越性。以石象神，见于古经记录，雅各伯旅途劳倦，枕石就地而息，梦见天梯，醒来以油传擦所枕之石，立为圣地“这段记录清楚表示初民以石象神的观念（创二十八，11-22）。以头枕石，就如以口亲吻，即是与神接触。

从一块石头扩展到祭台神像，再扩展到全部神像所居的建筑物。最初的寺庙，原为神只的居所。後日朝圣者日多，寺庙扩充，包括朝圣者和参礼者的部份，这就组成了後代通用的寺庙教堂。最初的神明所居住的部分称为至圣所。至圣所不容一般信徒履足。因为那是神的居处，只有神的仆役，可以出入。基督和犹太信徒都遵从这个传统。天主教习惯将至圣所与教堂大厅用栏杯分隔，直至梵蒂冈二次会议後，才渐形模糊，因为神职界与一般信徒已不清楚划分，但一般信徒仍不能任意走入至圣所，惟独新建教堂已取消隔离的栏杆。今日天主教取消至圣所，象徵神职权威和地位降低，同时也有计划地提高信徒的地位，充分表示天主的子民的古径观念，张扬普及司祭的神学（Universal priesthood）。

神职的特殊地位和宗教同源，是最古的文化传统。建立神庙和寺院，就必须有照料神寺的专员，这些专员被视为神仆，他们的职务是照料神像神龛、祭台、圣所的清洁，保管祭物，举行祭礼。神职的数目与地位随寺院的大小和重要性而定，大神寺院的神职的地位和数目均高，小神小寺院的神职地位与数目均相对的减低。最早的文化称为寺院文化（Temple culture）。寺院文化就是指的以寺院为中心，以神职司祭为最高权威，司祭假神名号令天下。托神的意旨建立法律，代神发言，以神的命令施行政事，以神的威权判决定谳，历史上最早的成文法典巴比伦的哈木拉彼律（Hammurabi），和较後的梅瑟十诫，都是以至上神的名义而颁布。至上神坐镇寺院中央，称为至圣所。犹太经典记录至上神雅威要求为他建立圣殿，住于殿中至圣所的结约之柜中。至上神的宫殿就是全民所仰望的中心。全体民众将馀粮和珍宝财富，贡献给寺院，司祭代表神明接受献礼，以神的名义发号施令。同时也代表全民向神祭祀，代表神明向民施惠。因此寺院除圣殿外尚有仓库，审判厅，议事厅，大小司祭的宿舍。寺院就是最早的王廷政府，司祭就是君王（Priest-king）。

初民文化的大神多为天神、日神、月神，以及风雨雷电，象徵大自然现象的神祇。他们的居所都在高处，因此最早的寺院多建于山顶“没有山峪的地方，寺院仿山形而建。苏美和巴比伦的寺院（Ziggurat）均为山形。後期文化的寺院教堂，也都钹承这个传统，外形可能相应地方时代习俗而变易，但大体形势仍有山的原义。一般寺殿教堂，在主体厅堂之外，常附以高塔。塔可独立，如伊斯兰的寺殿，也可并入主体建筑，如基督徒的教堂（中国天主教徒俗称钟楼）。惟独犹太人的圣殿例外，但并非因雅威不居于山顶，而是对异族异教的抗议“当犹太人被俘充军时，在巴比伦的铁蹄之下，受尽耻辱，深恨巴比伦的一切，尤其他们的神殿寺院。古经叙述的巴贝尔塔，其实就巴比伦人为他们的至上神所建的寺院，高入云霄，外形如山（Ziggurat )。犹太人深恨巴比伦，先知文献，多视巴比伦为魔鬼的王国。巴比伦一字，成了犹太和基督徒惯用的魔鬼王国的代名词，古新经均有引用。初期基督徒和十六世纪攻击教宗的革命派都移潍马为巴比伦，犹太人充军归国，重建圣殿，馀恨未消，极力避讳巴比伦寺殿的象徵，敬拜雅威的圣殿，不附建高塔，以免触及回忆巴比伦的流亡生涯。然而根据犹太文献，雅威亦居山顶（出：三十四，29；三十三，6，三十四，3 4；三十二，15；三十一，18；二十四，12；十九，16一24）。古经屡次提及雅威下降，雅各伯梦见天梯，梅瑟登山拜见雅威。在梵蒂冈二次大会之前，天主教的拉丁弥撒，行祭者在登上祭台之前，尚诵念圣喙第四十三首：「带我到你的圣山和居所，我就要走近天主的祭坛前……（ad montem san-ctum tunm二introibo ad altare Dei）。依斯兰的寺殿，直至今日还附有四座高塔，每日自高塔呼号祈祷。全世界的依斯兰教的寺殿均有高塔，惟有中国教徒所建的寺殿多有例外（在新疆的寺院与国外者相似），采用中国宫殿四合院的形势，这大概也许是传教士的适应措施罢！

礼仪是人神关系的具体表现。每个宗教的本质，均由神学来说明，用礼仪来造型，礼仪是神学的具体化。在初期文化史上，政教不分，人神同化。从今日仍存的远古文献来考核，每个文献都是宗教文献，详述人神关系，描述人的心灵对神祇的倾诉。近代基督神学权定人神关系，分列为四个心理因素：崇拜、感谢、忏悔、祈恩。拿远古文献来对照，这四个因素固均存在，然而初民的宗教情绪，最突出的为赎罪补偿（atonement）。每个残存的文献均有赞颂神只的诗词，也有恳求施恩的渴望，但中心思想却是自诉自承恳祈神恕。初民的宗教必理，是渴望与神保持友好关系。企望与神亲善，是礼仪的目的。赎罪的具体表现是自诉自控（Confession），悲叹哀咏（Lamentation参看耶助米亚哀歌），向神诉苦，哀述悲运，目的是乞神垂怜，改善神人关系，藉以调整自己的命运。初民以为疾病来自恶魔入体，或神明的惩罚，准许恶魔侵入“神罚或恶魔入体的原因是个人犯罪自招，或者是神人关系不善，失掉神的保护，敌人乘机利用魔术（Sorce－rer）唆使恶魔或异物入体。不管病魔来自何方，主因仍是开罪神明，遭受惩罚，神明撒消保护，恶魔乘机入体。疾病的唯一治疗方怯，是悔罪补赎，祈神垂怜，驱逐魔鬼。宗教礼仪最重要的部分就是忏悔补赎与驱魔，司祭职务的重要部分也是代民呼求神明赦免，为民驱魔。福音经书记载耶稣为人医病也往往驱魔，这正是当时的普遍信仰。
  • 上一篇文章： 没有了

  • 下一篇文章： 古代文化与宗教信仰(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1263]

  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(2) 热 ★★★
古代文化与宗教信仰(2)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1052 更新时间：2005-2-23 文章录入：admin ］

取洁礼与骚魔有不可分的关系“附魔是灵魂不洁所招致的结果。取洁礼（purification）与驱魔的先决条件都是忏悔自诉，矢志改过迁善。取洁礼最通用的材料是水，水的来源是河川井泉，因此有圣河圣泉，如印度的圣河，法国露德山的圣泉。两河地区初期文化的寺院，均设有浴他，以备取洁之用。这个传统直至今日仍存于各教的寺殿，今日天主教堂门旁均设有圣水池，即是早期取洁用的浴他缩影，原始的意义依然存在。用水取洁为最普遍的礼仪，用火取洁也屡见不鲜。古新经和教会礼仪都有似火洁世之说（歹坏：十六；3一4则：二卜；1一5伯後：三，7，10）。以火取洁，可能采用不同的方式。苏美和巴比伦往往用泥，面制塑魔鬼恶人的肖像，或病者疼痛的形态，如头疼者，便以面制头疼者的肖像，涂以脂肪，投火焚烧，波斯的祆教以火为神圣，用火可以消除一切罪恶，驱逐任何魔鬼。时至今日，北欧农民尚保持古风，赶家畜过火，以祛灾殃，祭祀神明的祭牲，也要用火烧毁。古经多次记录全燔大祭（创：十五，17；肋：九，24，民：十三，19；lU：十八，38）。历代各地民俗均有用火给新生的婴儿取洁的礼仪，目的是祛除魔鬼。

巴比伦和苏美王朝，均有隆重的取洁祛灾礼仪，如王或后罹有重病，王宫设立七个祭台，七个神龛，酒、油、水各七坛，备好待用。全部神职人士，和宫廷官宦，一律盛装礼服，登上皇宫房顶。首先扫除尘埃污垢，然後以水淋洗宫室墙壁、天棚地板，和一切用具，随後点起香火，姻薰各个居室，各个角落。水火取洁之後，全体参礼的人齐集于祭台的周围。祭台上摆著花果，燃著香火，举行烧燔大祭，为病人求痊。病愈後，仍须再行取洁礼，以水冲洗房顶墙壁，每一个楝梁椽檀，均需一一经过火薰。经过二次取洁後，病人才能重新进入社会，度日常生活。

身体有病，视为恶神附体，应由取洁礼仪驱逐魔鬼。犯重罪的人，更为不洁，须躬行取洁礼仪，求得罪赦。犯有重罪的人，如谋杀无辜，不管是王公大人，或一介平民，必须穿上好衣服扮作神祗，到寺殿奉献鲜肉、香果、蜂蜜、奶油，和其它礼品。从半夜到日出的一段时间，走上屋顶，先行扫除，然後洒水，继以姻火薰炙，举行取洁礼的同时，口中诵念咒文1呼求善神，唾弃恶神“咒誓之後，举行祭典“祭物中必有红枣、寓意不详。礼仪的重心，向神祭奠，将祭酒、大小麦、种籽、葱蒜，和一切祥与不祥的物品，一并投掷火中，焚成灰烬时，罪人就完全清洁了。

最重要的取洁用的工具是水与火，有时更加以油。在古代宗教礼仪上，油占有极重要的地位。中东地区，气候乾燥，用油傅身，使人有舒适的感觉。因此油也代表神的恩泽，油与血有密切的关系。古代祭祀後，用祭牲的血傅沫祭台，用血洒向参礼的人。梅瑟曾用祭牺的血洒在民众的身上，奠定雅威的誓约。祭神的牲血，一经神的接受就被视为神血，有神的威力。後来往往以油代血，用油傅擦祭台人物就等于用血傅擦。受傅者受了神的抚摸，传递神的大能。因此犹太传统以油祝圣君王领袖，傅油医疾。直至今日，傅油的传统仍在犹太和基督徒的礼仪中普遍应用。

初民宗教最普遍的礼仪是全民举行悲号典礼（Lamentation）。每遇天灾地祸，瘟疫死亡，尤其天现异象，日蚀月蚀，山崩地震，或与邻国发生战争，本国战败，国家元首代表全民，公开自控，乞天垂怜，并诏告全民，举行悲号典礼。选定日期，全民不饮不食。国王贵族，粗衣赤足，剃光头发，撒灰头上，全体取洁。礼仪开始，由司祭团领导，循街游行，一路哀号（hmen ta-tion），叙述不幸的遭遇，哀求神明垂怜，乞神示意，当如何赎罪。这个典礼，早期只举行于特殊情况，渐渐变成最通用的典礼。初由一城制作哀歌，叙述本城的不幸遭遇，渐为各城所借用，最後成了通用的悲号祷词。随著时代的演进，哀号与朗诵符咒（incantation并而为一。举行典礼时，先唱哀歌，继诵符咒，驱祛不祥，并邀神宠。哀歌的目的是忏悔过去，罪人不知神意，自觉有罪，悲泣自承，求神宽恕，免去惩罚，再获恩宠。这个认罪赎罪的自觉，偏存古代文化。古经中的若伯传，即是对于无辜受苦的质疑。若伯本非犹太人，他的遭遇和他的态度，表示宗教文化的演进。中国汉书记载，汉文帝因日蚀两下诏书，自诉自承，并邀请全民，上谏皇室，改过自新，捐弃前愆。这种以天象反常，影射君王领袖，获罪于天的观念，普存于初民文化。类似若伯书的文献，普遍存于两河地区的各代文化。

哀歌礼仪渐成通行典礼。每月月圆之夜，则举行欢唱歌舞，月亏日蚀，则举行哀泣悲号。由初月到满月分为四段，每段七日，即今日全世通用的《一周》“每周的末日举行典礼，即是後代犹太人的安息日，基督徒改行于每周的第一日记念耶稣复括，称为主日，中国人误会以为是每周最後的一日，称为星期日，把第二日误译为星期一，把第七日的安息日误称星期六。中国人的误译使人误会安息日为第六日，实际是每周的末日。工作六天之後，第七天不准工作，整日祭祷神明。古经创世纪叙述创造宇宙的过程，第七日天主休息，就是根据一周工作的风习，安排造化天地的过程，实际一周七日的布局来自初月到月圆的四分法。

除了初月和满月，以及每月四分法的一周的末日，称为安息日的庆祝外，每天的日出日落，也有特别祈祷仪式。根据每日的日出日没，每月的月亏月圆，以致一年一次的天时回转初民便制定了圣节庆日。今日的各大宗教仍继承这个传统将一年划分为季节，每节有庆日。犹太人和基督徒均有季节庆日。犹太人遵守每周末日为安息日，基督徒遵守每周第一日为主日。今日世界通称这两天为周末。中国人误译每周的日期恐怕来自周末的误解。今日的周末实为一周的末日和第一日的合并。初民一年一度的大典是春季的复活庆节，庆祝万物复苏。这个庆节普遍存于初民的宗教礼仪。从两河流域到坎及以至希腊罗马都举行类似的复活礼仪。各时代各地区的礼仪细节可能互有出入，所庆祝的复活之神，可能有不同的名称，但中心的观念，则属大同小异。

苏美文化中的生殖之神，一般称为塔木兹，其妻为伊士达。夫妇结合之後，塔木兹为妻所杀，另一传统说他为野渚所杀，居于亡者下界数月之久。在此期间，全民举行哀泣礼仪（Lamen-tation）。春季到来，万物复苏，塔木兹复活，全民欢腾歌舞，即是复活节的庆典。这个礼仪有无数不同的礼仪细节，各地区各民族都有自己特敬的死亡复活之神，也都有悲悼的神母或神妻，最後全民庆祈死神的复活。这个礼仪的原始意义，是植物的生力在冬季消逝，春夏复生。初民将生殖力量位格化，奉为神明。阴阳生殖之道，始终是不可解的奥妙，各时各地区的宗教文化，用不同形式的礼仪，向最後生殖的神力致献崇拜，祈祷丰年。

巴比伦的新年，正和中国的农历年一样，称为春节。严冬之季，生殖之神被杀，亡命地下。春日到来，万物复苏，生殖之神，重新获得生命“巴比伦的国王和全体朝臣，率领全国人民，在新年的第一日，游行悲泣，哀悼生殖之神。青年男女扮作生殖之神与神的爱妻，举行生殖礼仪，神妻或圣母代表停止生育的大地，亡神代表枯死的植物。祈望大地回阳，生力复苏，扮作神祗的少男少女，举行交媾礼仪是根据初民信仰的原则，他们相信摹拟神力（imitative magic），利用男女青年摹仿男神女神的交媾，大地生力就会复苏。模拟生殖的礼仪盛行于两河流域和犹太地区“古经多次描写攻击这类礼仪，因以色列人受到邻人的薰染，往往效行，采用他们的宗教礼仪。希腊罗马时代，生殖礼仪继续存在，尤其在乡间愚民的敬神庆节和神秘礼仪中，盛行不衰。

北欧各地直至近代，尚保存类似的生殖礼仪。春初开耕时，全体农民集于田埂，举行生殖祈年大典，选出一位身体健美的少女，裸身撒种，群众同声呼求上天，恩赐丰年。直至今日，若干地区的基督徒，在春季播种时期尚举行丰年游行。在德国乡村四角均设有巨形十字架，祈祷丰年时，唱诵圣经于架下。梵蒂冈二次会议前，天主教的正统礼仪尚有正式祈祷丰年的祷文。圣马尔谷记念节日，即四月二十五日，举行祈祷丰年游行（Rogationdays有major minor之别，後者在耶稣升天前一连三天）. 天主教的祈年礼来自罗马帝国时代流行的祈年游行和祭祀（Rogigalia），也恰在四月二十五日，罗马农民和政府首长，一面游行，一面呼求，直至罗马郊区麦谷神庙（Robigus），宰祭狗羊，祈祷丰年。祭後举行各种运动比赛. 教会执事当局便沿循罗马千年古礼制定祈祷丰年的仪式和祷文，一直传流到二次梵蒂冈大会後的新礼仪，才取消这个仪式，今日的正式弥撒仪礼中已经取缔祷文与游行，但在正式礼仪之外的祝祷经文中，祷文仍然存在。

众生皆有死，没有例外。然而冬去春来，万物复苏，惟有人类，一去不返！人既是万物之灵，何以不如物，一死百了？死亡後的命运，始终是人类所最关心的事。人在死亡之後是否还有生命？如有生命，生于何处？生殖之神，在下界过冬，到春天再返回大地，原来神只木不死亡。人类的命运如何？根据人生经验，死去的人，没有再度返回人世，那末人类是否一死百了，有无再生？死去的人，如果有生，住在哪里？初民的宇宙观念是三层世界：人世居中，上为天堂，下为地狱。死亡的人都居于下界，也就是土地的地心“这是一个十分具体的观念，可以解释为什麽必需埋葬亡者，因为未得埋葬的尸体，无法进入下界，必须流连在这个活人的世界，成为饿鬼，企图返同旧居家园，致使许多古老的住宅闹鬼。时至今日，旧宅闹鬼之说，普遍流传世界各个角落。初民的埋葬用布条包裹赤身，然後埋于地下。在社会有地位者，有贵重的器物陪葬。若干地区的王公大人，且有活人陪葬，中国古代就有实例。一般平民则是赤身入土，卧式坐式均有。巴比伦有敬拜祖先的传统，主要原因是怕亡祖返家搔扰。

两河地区的美索布达米亚各个不同的文化，都没有像埃及文化坚信来世“从最早的苏美文献（Gi lgamesh）来看，人的死亡，是无可奈何的命运。他们的国王走到天上地下，晋见天神地祇，寻求长生不死的秘密，然而遭到众神的拒绝。为什麽人人必有一死？答覆是神的意旨，神只不准人类永生于世。古经的创世纪有同样的答覆：因为人类原祖亚当犯了罪，上主就决定了人类必死的命运。上主天主说：「看，人已像似我们中的一个，知道了善恶；如今不要让他再摘取生命树上的果子，吃了活到永远」（创：三，22）。这段经书显然是说至上神不愿让人类享受长生不死，人的死亡是神的意旨，人类的最後的命运是死亡。但犹太经书也同样没有解答为什麽上主不准人类长生不死，只说不能让人活到永远。上主所说的《我们》到底都是指的谁呢？知善恶又是指的什麽？难道说上主和天地神只都怕人有智慧，获得永生吗？

人类的经验证明，没有一个人长生不死。人生只限于此生此世。死亡是不可解的恐怖。人生最大的希望，只是今世享乐。敬神拜神，只求神的赐福，企得欢乐。一死百了，人生究有什麽意义？有几个人真正获得幸福快乐？虽然如此，人只有这一生，只好尽情享乐，正如依撒意亚先知责斥当时的民众心理：「吃喝罢！明天我们就要死啦！」（依二二十二，13）。可惜的是当时食物不丰，免强糊口，并没有几个人能够享受口福。如果死後没有生命，没有赏罚，人生确是可悲：「的确，世人的命运同走兽的命运都是一样，前者怎样死，後者也怎样死；气息都一样，人并不优于走兽：因为都是虚无，都同归于一处；既都出于尘土，也都归于尘土」，（训：三，19一20）。既然死後没有生命，自然也就得享用今生，然而人生寿短，好似云姻，人生究有何义？这是初期文化普遍的悲观人生。後世虽不可知，巴比伦文化却有行善避恶的理论，人生行善避恶是为避免现世的祸患或神只的惩罚。

（二）巴比伦的星相卜筮

人既无力控制自己的命运，祸福均系于神旨，如何预卜神旨，求吉避凶是古今中外，全体人类的一贯向往。犹太创世纪记录上主自动和亚当谈话，亲自质问加音，训令梅瑟晋见法劳，指导他率领选民逃出埃及。这种直接启示少见于其它文化。中国人一贯主张天无言，其它文化也少有至上神与人交谈的记录。代替至上神直接启示的神旨，是人的寻求神的旨意，因此古今文化均有预神旨的记录。预卜的方式，绝非如犹太人的记录，至上神亲自降临，口授圣旨，而是表现于大自然的现象，如中国的易经所说的，《圣人设卦观象》，《仰以观于天文，俯以察于地理》，《古者包牺氏……仰则观察于天，俯则观法于地，观鸟兽之文，与地之宜。近取诸身，远取诸物，于是始作八卦，以通神明之德，以类万物之情》。

初民文化的智者，观察天象，以日月星辰为象神的象形。日神月神的寺庙遍存于各个城市。神名虽异，以日月象形则同。天上有无数星辰，地上有无数神人。每一个神明，每一个神灵，都有星辰现形。日月星辰的移动运行，相遇相离，夜月的光暗圆缺，日的光照和日蚀，都影响人生和天下大事。天体的表现，风云雷雨，即是表现神只的喜怒。云的变幻，形象和颜色，风吹的方向，天气寒热温凉，一切天象地变的交错，都暗示未来。每人的灵魂都来自天上，经过日月星辰的变化，而降于母胎，因此日月星辰和人的一生有不可分的关系。生辰决定一生命运。天象代表人事，天人相应。欲知未来，必须观察了解天象，这就是古代的星相学说。星相属于宗教礼仪，月缺月圆，日蚀月蚀，全国举行大礼。古代民众均对日蚀发生恐怖，各地区的文化，均有类似的记录。汉文帝就因日蚀下诏，自诉自承，说天降凶兆，因帝失德。两河地区的宗教礼仪，几乎全部都是依天象而建立者。时至今日，仍有若干宗教，以欢呼歌舞庆祝月圆，遇有日蚀月蚀则举行哀祷。古代的宗教年历，每日献祭一神。某神定于某日，乃由某神的星辰鉴定。後代基督徒执政，极需取缔外教神只庆节礼仪，便设计以圣人顶替神只。没有相应的圣人时，不惜炮制圣人的名字与言行，以期适应传统神只的专责，达到完全取缔外教神只的目标。

天象影响人事，神的意旨可由天象表现。但人类推测未来的欲望，促使人类积极采取手段，向神求象。利用日常习见的事物，推测神的秘旨，如查看风水，观测鸟飞，抽签算卦，目的无非是想要测得未来的休咎。中国古代利用甲骨，专家解释甲骨裂纹，预卜吉凶祸福。初民的心理，认为祭牲一经神只享用，便成了神祇的身体。祭牲最重要的部分是心肝。古代的知识分子认为人灵存于血内，或存于肝中，直至柏拉图和阿里斯铎才主张人的灵魂存于心和脑，但仍承认较低的神灵存于血和肝。但极古文化则以肝为神灵的居处。随著文化的演进，以牛羊代人作祭牲，因此羊肝就成了卜筮的重要工具“西方文化自古就衅右恶左，肝的左部就代表凶事，肝的右部就代表吉祥。羊肝易病，因此呈现不同颜色的肿瘤。从祭牲羊肝渐渐演变到许多其它方式的卜筮工具，如洒油水上，观察油滴，预卜未来。
  • 上一篇文章： 古代文化与宗教信仰(1)

  • 下一篇文章： 古代文化与宗教信仰(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1263]

  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(3) 热 ★★★
古代文化与宗教信仰(3)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1101 更新时间：2005-2-23 文章录入：admin ］

预卜未来的专家，在各个文化上的名称不同，犹太人称为先知。大小先知，均以雅威的启示，警告下民。犹太先知别于其它文化的卜筮专家，因为他们肯定自己直接从至上神得到启示，如梅瑟在山顶亲身晋见雅威，其他先知也都在不同的情况下亲领雅威的圣旨，而不是由于自己的智慧，观察天象物形的变化，而推求神旨。中国的易经和甲骨文，都不是经至上神的面授，而是由人的智慧，观察天象物化，洞悉天意，制造条理，传授後代。唯圣人有超人的天智，著书立说，阐扬天理，後人研习圣人之言，即可预卜天意，而择吉凶。易经的原则是根据不变的天理而推算未来的必然结果。易经的定义就是《易者不易也》。发现不易的天理而作易者是通天大圣：「圣人设卦观象，系辞焉而明吉凶」，「圣人有以见天下之颐，而拟诸其形容，象其物宜」，「圣人有以见天下之动，而观其会通，以行其典礼，系辞焉以断其吉凶」，「夫易圣人之所以极深而研极也」，「知变化之道者，其知神之所为乎」，「是以明于天之道，而察于民之故，是兴神物以前民用」，「是故天生神物，圣人则之，天地变化，圣人效之。天垂象，见吉凶，圣人象之，河出图，浴出书，圣人则之」。中国的易经，愈演愈近科学，至少更近乎科学的形式，不根据先知的训戒，而根据圣人制作的原则。圣人虽去，常人仍是有道可循，非如犹太先知，每言必出神口。中东地区的古代文化，也异于犹太，他们的解释天象物象的专家初为司祭，渐为智者（Magi）“智者和圣人均与犹太先知有别。先知为雅威所选，非由人的学习而成。智者圣人都是由个人的修养学习而成为圣人智者。先知不靠自己的智慧，也不是由自己的意见而发言，而是由神授意，所说的是神的话。《上主的断语》《这是上主亲口说的》，屡见于先知书。今日天主教会礼仪规定，每次读经後仍加一句：以上是天主的圣驯（Verbum Domini，This the word of theLord）。智者的解释卜筮，圣人的根据自然图像而作卦，都是人为的是可以传递的文化遗产，先知是天神的启示，不由人为，也不能传递後代，不属文化遗产。先知的话是神启不是学术。因此不能更易，不可商讨改善，影响于後世的文化是神权政治。犹太信仰和基督信仰都深受神权观念的支配，正统犹太信徒至今仍然等候默西亚，成了一个遥望将来，忽视现实的文化传统。基督信仰两千年来，坚持神启，崇奉神权，组织隐固；信仰神学教义，被尊为永远不变的真理，信徒的信心坚定不移，一生不惑。然而神权神启的弱点是拙于应变，对于时代地区不同文化，难于适应。

美索布达米亚地区的早期文化没有犹太先知观念，他们讨求神旨的步骤和中国的易经相近。观察天象，以定休咎。初期文化，从寻食时代到生产食物和狩猎时代，都是日出而作，日入而息。人类对天体最早的经验是太阳，太阳出来就是白天，有光有热，五谷百果赖以生育；太阳落了，就是黑夜。在黑暗中，睡觉休息，等待太阳的再来，太阳就代表出作，没有太阳就代表入息。太阳的一出一入，就叫作一日，也就是说，看见一次太阳。人的度日，就是计算太阳，靠著太阳过《日子》。日子，也就是太阳，太阳光照长的日子就是夏日或夏天，光照短的日子就是冬日或冬天。从冬日或冬天到夏天，中间过渡的日子叫作春天。从夏天到冬天，中间过渡的日子叫作秋天。经过一次春夏秋冬就叫作一年，拉丁话的一年就是一圈的意思（annus），也就是四季轮迥一次。

月亮也是容易观察的星体，太阳落後，月亮悬在天空，照明人世。但是月亮的形体每天变化，从新月到满月，从月圆到月亏是二十九日或三十日，这就啡作一个《月》，正像太阳的一起一落叫作一《日》。时至今日中外历怯，阴历阳历还是钵承传统，把一年分成十二个《月》（moon month）。基督徒的复活节和犹太人的许多圣节仍然是根据《月》的运行来计算。太阳、月亮和人生有密切的关系。初民崇拜大自然的威力，视之为神，尊崇太阳为至上神。至上神的名字随民族而异，执政民族的至上神往往即是当地的太阳神。其间并没有什麽必然的理论，初民经验，视太阳为至尊，因此以太阳神为至上神，以月神为至上神的配偶，光照暗夜。

在天体星辰运行变化中，最显明的是月亮。月亮的变化，循环往复，有迹可查，可以预测，因此星相卜筮最早的根据是月形的变化，和变化时期的背景，以定吉凶。新月初升，视为大吉。时至今日，阿拉伯人，尚在新月上升时欢呼雀跃（称为Hilal，即Halleluia之由来），歌颂月神获得解放。初升的新月，如被云遮，则为凶兆。月蚀更为大凶，视为天神大战，月神被俘，至为不祥。月晕亦视为不祥，乃示天朝体制有变，民众提心吊胆，前途不可预卜。日蚀则为至凶的恶兆，称为悲痛节。中国老百姓说是天狗食日，巴比伦人则认为是天神大战，太阳被俘，遭受囚禁，大地将遭灾殃“日蚀月蚀，均需祈祷赔补。君王大臣，率领全国，举行悲悼，游行大街小巷，涕泣哭号（Lamentation），祈天垂怜，免降灾殃。为人君者，更当小心翼翼，不可开罪神祇，招致祸患。人民最怕的灾殃，是大地荒凉，百莫不生，无以充饥。同样可怕的是疾病瘟疫，殡神猖獗，散布死亡，人类无力抵抗，只能坐以待毙。

日月之外，最易使人觉察的尚有木星（jupiter），金星（venus），土星（saturn），水星（mercury），火星（mars）。木星往往会合当地民族的至上神，并为一神，如朱比得即是木星也是罗马的大神。巴比伦的太阳神也和朱必得同神异名，可见神只互相通化并不根据什麽神学定义。同样地，金星往往和大地圣母依斯达通化为一神。有人推测通化的理由，可能是有相似之处。大地生殖之神，在春夏施展生殖力量，到秋冬生力收藏。金星也有双重面目，既为晚星，亦为晨星。晚星接近暗夜，犹如大地冬藏。晨星接近白昼，犹如夏生。因此金星与大地，虽然一在天上，一在地下，却象徵同一生殖之神，被视为圣母依斯达，後代更随时随地演变为许多圣母。金星周围的光线有大有小，大时称为日冠，小时称为月冠。金星放射的光线，辉耀闪烁，称为金星胡须。除日月木星金星外，受人重视的还有土星，水星、火星。三星不易辨别，早期通称为行星，以一词含混统称。有的地区以土星之神（saturn）为日神的助手。因在没有月亮的暗夜，代月照明，最不受重视的为水星之神，一般通认为大神的使者。火星与红色相通，被视为战神。个别地区也视火星为日神，尤其是在炎夏之日，太阳炙热似火，因此火星与太阳并合，视为一神。但这个日神，与战神相似，主持萧杀，穷凶极恶。火星光强则主大凶，愈弱愈吉。

星象与人生的关系来自初民的日常经验，太阳升起为白天，太阳落下为暗夜，这是每夭都有的经验。从此类推所有的星辰运行，均与人生有密切的关系，那就是天人相关的信仰。星相学的发展绝不会发生于初期文化，也不是一般民众之所能运用者。星相学说是寺院司祭所创造。在广大的初民社会上，他们是极少数的知识份子。後期星相学的解释也均有赖于星相专家，东方通称为智者（magi）。星相学说的形成远早于天文知识，用吉凶祸福解释星辰的运行现象。因人类还不知道星辰运行的规律，但却从经验得知星辰运行的惯常现象。反常的现象便是不吉，如日蚀月蚀的出现，便预示大祸将临。作为社会领导者，必须躬身领导民众悔罪祈祷，以免天灾。同样的，月蚀或初月被云遮避也是不祥的徵兆。新月和月圆的正确时日，很难预算，可能相差四五天。每月第十二天到第十六天之间的日期，任何一日，均可为满月。月圆的来临，过早过晚，均为不祥的徵兆。新月早出，也可能预兆大难。吉凶的徵兆可能因月因时而定。一般凶事，为瘟疫、荒年、战争之类。木星象徵吉凶，由光线强弱，与时间方向而定。金星早晚出现的光度时间，胡须大小和闪烁的强度，均为鉴定吉凶的标准。金星有须大吉，无须大凶，吉凶的程度以时间方向和光度的强弱而定。火星的本身即为凶兆，因此有许多别名，如灾祸星，黑暗星，仇恨星，凶熬星等称呼，都是极其不祥的朕兆。火星愈亮，凶事愈大。罗马南争北战，因此特敬战神，早期文化敬拜战神的，也多出恐惧，惟恐开罪而遭灾殃。十二兽带是较晚的发现和创作，波斯帝国之前尚没有这个称呼。但巴比伦时代的美索布达米亚则重视全部天体星相。一切星辰均与人事有关，都包含在星相学的范围内。

巴比伦的大寺院中有专职司祭，终身研究星相，搜集有关各星辰的演变的理论和经验，作吉凶祸福的解释。历代司祭所搜集的材料极多，有关太阳月亮，编辑成书，制为星相圣经，以供各寺院司祭专家，参考引用。当时的星相学认为大地风云，天气变化，都是星辰神祇的动作。天人相关亦是天地相关。大地上的风雨雷电与人生有更可见的接触，因此天气变化在星相上占极重要的位置。综合天上大小星辰的运行，白昼黑夜的交替，春夏秋冬四时的轮转，东西南北，各方向的配合，并以风雨雷电气候的形成，天时地利，左以人和，便是错综复杂的星相学。星相圣经规定多种翕合天地大道的礼仪、祷词、悲悼歌曲，星相与全民社稷有关，因此执行礼仪是君王领袖的天职。君王领袖当率领民众，举行赎罪大礼，挽救天下众民，免遭天灾地祸。

巴比伦的星相，视天象地仪为神祇启示全民的朕兆。预防罹灾遭祸，星相司祭专家制定复杂的礼规，指导君王领袖领导社会民众避凶就吉，免触天怒，息灾消殃。身为君王领袖者，更须小心翼翼，谨遵专家规定的礼仪，慎言慎行，避免恶象。然而巴比伦的星相却忽视个人的吉凶祸福。当时人的心理和任何时代的个人相同，更关心自己的未来。许多有关个人祸福的信相撒兆，星相经书很少顾及，司祭专家仅限于诠解有关天下大事的星象，无人过问小民的忧戚。平民的心理面对许多日常生活琐事，尤其不寻常的现象，认为是不祥的徵兆，例如家畜生怪胎，毒蛇从面前爬过……均示大难将临。然而星相经书并无任何指示，更无预防的礼仪祷文。巴比伦文化不重视个人，星相为解释宇宙大道，天下兴亡，国祚盛衰，以君王领袖代表全民。一介小民，与宇宙大道无关。天人相关是指的天体与世界大事。巴比伦的宗教也是全民性的国教，有关社稷国家，不计个人。然而社会国家为个人所组成，个人的休戚，与社稷攸关，不能等闲视之。巴比伦的神职阶级制定诠解星相经典，也同样忽视小民的命运。巴比伦帝国衰落後，星相学也随国运而没落“亚历山大建立统一大帝国时，希腊学术普遍展开。希腊科学精神将星相学扭转为学术性的天文学，星相学失去光彩。然而巴比伦的星相传统并未消逝，相反地，藉赖希腊科学精神影响後世文化，直至今日。

希腊的科学精神追求自然律。巴比伦星相学的贡献是观察天体，发现星辰运行规律。解释星辰运行现象，适应于人事，便是星相学。星相诠解的最後根据是天人相关的理论。希腊人钵承巴比伦人的星象观察，却从观察中寻求规律，称为自然律。自然律是不可变易的规律。祈祷悲号不能变更自然律，惟独了解规律，可以预防天体气候变化带来的灾难。巴比伦寺院的司祭和後期星相专家的功绩在于观察星相所获得的经验，然而他们对天象的诠解则无济于人事，因此星相学日趋没落，代之而起的为天文学和地理学“从神秘的星相走向科学的分析大自然的规律，这是希腊学术对人类文化的大贡献。

最可怪的是巴比伦的星相学说并未因希腊的天文地理的发展而消逝，却因希腊科学改辙易途，走向发扬的新时代。希腊人重视个人的地位，後世称希腊重视个人为人文主义。个人的祸福和一生的遭遇，直至今日科学昌明的时代，仍然无夫解释。何以某人生于某时某地，某种环境，何以某人生而聪颖，身体健康，别人则生而愚鲁，残疾病弱，苟延一生；何以某人一生幸运，所遇皆福，何以有人怀才不遇，匏瓜徒悬，终生忧郁无成。希腊人把．不可解的人生遭遇称为命运（Fate）。命运虽不可解，是否与生的时辰环境有关？一个生于二十世纪的美国，和一个生于公元前十世纪的犹太地区，两个人所生的时代地区不同，他们的命运绝不会相同，然而是谁安排了他们的命运呢？究竟是谁或甚麽决定每一个人的生死遭遇？如果有一个造化的至上神，决定某人的生辰环境，都是什麽环境影响决定人的命运呢？环境与人生有关，任何人均可觉察。一个生于贫穷落後的文化地区的人，和另一个生于富饶现代化的科学兴隆的国土者，前途命运很难一致。生于落後地区的愚鲁大众，一生贫愚；生于现代化的富裕社会的人也容易生活富裕，丰衣足食。人类绝非生而平等，先天遗传，社会环境，左右人生的祸福。是谁安排了天时地利和人生先天与後天的环境？人生于世，环境已成，是否可由已知的环境预卜未来的遭遇与祸福？

如果人由天生，自必经过天体星辰，某人诞生时，星辰运行的时间空间和交错的关系，是否会影响人生的命运？这个基本观念产生了希腊化的巴比伦星相学说，直至今日，仍为信徒推算星相命运的理论根据。在严正的宗教神学上，波斯的祆教、日神教、和犹太基督信仰中所发生的神秘知识派（Gnosticism），均以星相为神学的基础。巴比伦的星相观念直接影响了宗教信仰，在民俗方面，直至今日，生辰十二宫，星相卜筮，仍然是平民文化的一环。欧洲农家少女，睡眠时必要紧拉窗帘，避免月光射身而怀孕。今日美国学术界尚在争辩月圆与生育和社会动乱的关系。巴比伦的星相信仰，绝未寿终正寝。在学术界尚有人作严肃地研究。天人相关的假说，古代文化大都加以肯定。今日学者循天演论的原则，认为动物始于海徉，人的血液水分尚有海水成分。月亮的运行盈亏，影响潮涨潮落。如果人身来自海水，或尚有海水成分，是否也同样会受月盈月亏的影响？如果这个推测可以理解，人生时的星辰运行是否可影响人的思想意志与情欲？古代的星相可能有科学的根据。如果今日科学能找到实据，则巴比伦的贡献可能超出一般人的想橡。
  • 上一篇文章： 古代文化与宗教信仰(2)

  • 下一篇文章： 古代文化与宗教信仰(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1263]

  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(4) 热 ★★★
古代文化与宗教信仰(4)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1238 更新时间：2005-2-23 文章录入：admin ］

（三）文化演进与神只适应

美索布达米亚地区的历史非常复杂。简略说来，南部近海区域称苏美（Sumer），较北贝IM巴比伦，最北端贝lJffi亚叙利亚。但这几个统称绝不能正确的反映实情，因为初民的文化不是国家文化，而是城市文化。城市文化的来源是一家一族的扩大。中国今日的许多城市尚冠以家族的姓氏，如石家庄，张家口。由家族的扩大而为城市，主持市政的仍为宗族。往来贸易繁盛时，许多外来商人，侨居城外，家族则为市民（citizen，cives）。中国人称为文化文明者，在外国语言就是市民生活方式（civili-zation）。中国在秦始皇统一天下之前，就是由家族扩为城市，再扩展为国家如周．、陈、齐、魏之类的称呼，直接反映原始的家族社会。美索布达米亚的原始文化情势相似。两河流域的家族多为游牧民族，终年移动，追寻丰美的水草，因此很难断定地区城市各民族的移动和演变。

两河流域地势平坦，往来无阻，许多游牧家族建立城镇，渐渐扩大为民族根据地。古经记述亚巴郎，就是全体家族由南部的乌耳（Ur）遣出，寻求水草丰盛的地区。移居较北部的哈兰（Haran，创：十一，29-32）。後来亚巴郎又率领近族南下，到达迦南地区”亚巴郎和族人在途中与敌人交战，扩张本族的势力，後代宗族奉承他的遗志，就渐渐扩展成为犹太民族。亚巴郎仅是古经文献所记录的一个家族。在美索布达米亚地区，有许多不同的家族，累积生活经验，与其他家族往来，相互通婚，民族就越来越复杂。况且各民族之问发生料纷，战争。胜者王侯，败者贼，失败的民族沦为奴隶，服事战胜者，胜老尊称为贵族。神祇也和民族一样，各民族城市也都有自己的神祇。神祇问的关系也和社会各阶级的人事关系相似。每城每族都有自己特敬的神祇。人有长幼尊卑，神也有大神小神。大城并小城，大城的神只也并吞小城的神祇。战胜者的主神渐渐成了某一地区的大神。大城互攻，胜者成为主宰，这个城市的大神也就成了全地方的最高神明，战败者的神只，自然也就变成了附庸小神。城与神不可分。诸神之长随著名城易手而易名。在其城统一全地区时，该城的大神也就成了最高的神祇。当另一大城统一全土时，大神也随之而变，但战败城市的神祇并不消逝，而仅随信徒的命运泠为次神。

初民的神只为大自然的化身，最大的自然力量化为最大的神祇，较小的自然力量变为较小的神祇。因此各地均有类似的大小神祇，日神、月神、山神、河神、生殖之神，以及掌管一切生活琐事的神祇。城市合并时，神祇合并，数目和名称也就随之增多。神祇过多，自然形成混乱，解决的办法是给神祇划分职务，每神专司一职，免使过多的神祇失业，司同职的神祇并为同神异名，一神多名，随信徒之所好，各忠于自己的神名，或改换新神，或随自己的习好，或随神的灵验选择去留。

各民族之间，以强吞弱，强弱之问的文化往往发生冲突，强者与弱者的神祇与德性也往往形成对立。最早的宗教文化已经遇到适应问题。信仰适应问题发生于文化的中心思想，不易通化，也不易妥协。如有尖锐的对立，必会影响社会的安定。世界史上的战争，屡屡发生文化心态的冲突。美索布达米亚和埃及地区的初期文化都是政教为一，称为寺院文化。司祭领袖以神的权威发号施令，某人得国为王，自然也都是奉天承命，天降大任。攻城减国，自然也是不敢不敬承天命，诛讨恶贯满盈的暴君。王的一言一行都是神的圣旨。犹太古经所载，犹太首领也常以雅威的口吻，号令下民：〔吾主上主这样说〕，〔吾主上主的断语〕。国王也是司祭，是神所委任的代表和仆役。他为全民之首，代表全民伏首于神像之前。神寺与王宫，为拜神施政的处所，同时也是最高法庭，最高教育机关，正如中国古代的明堂，为全民政教精神文化的中心。每一城市和护城的大神不可分，有时最高神和城市同名（如Ashur）。

每一城市，除至高神外，还有许多神祇，各司专职。当某一城市占领另一城市建立王朝时，胜利者的大神便成了全区的至上神。被吞并的城的大神与胜利者的神明并列，往往结成父子，如一方为女神，则二神结婚，化为夫妻。胜败均无所失。如有三城大神并列，则三神平等。当时虽无三位一体之说，但三神视为同神，各司专职（Triad）。各神合并时，他们的德能互通。应用于某神的专有礼仪，也可通用于另一神明。每次新民族入侵，自然也带来他们的神祇。两地神祇汇合，神的领域也自然扩大。经过几千年的涯合，就成了万神（pantheon），各地也适应新形式建立万神庙。在礼仪上，为敬拜万神，不使有一神遗漏便编制出来一种新形祷词，把所有的神名逐一呼祷，称为连排祷文（lit-any，中国天主教惯称祷文），即是将每一个神名和他们的德能一一呼诵。免使有遗忘忽略，开罪神明，祷文最後总结声明祈祷者的意愿，统称所有大神，无意遗漏任何神祇，祈神海涵。这个祈祷方式的目的是为解决地方神只相遇所引起的冲突，采用适应性的融合手段。

叙利亚建立帝国时，将至上神化为抽象的圆圈，阳光四射，象徵具体的太阳神。这是适应政策的一个重大进展。抽象化的象徵易于适应各地区的具体神明，更容易吸取各地神只的德能与礼仪，同时也易于保存被征服城市的神只，保存他们的德能。各城市各神明的德行礼仪，均可任意假借交换。文化冲突由此获得解决。这可以说是最早的宗教适应的历史实例。

叙利亚帝国建立于公元前九百年。奠都尼尼微（Nineveh），以亚述（Ashur）为至上神。为了便于通化一众神祇，亚述不采人像兽像，而似太阳光线作抽象的示意。新巴比伦倾覆叙利亚，对各城市神只的并合，继续前策。犹太领袖被俘到巴比伦，经过多年文化的冲击与薰陶，作了深刻的反省，承认雅威为宇宙的惟一神明。一神观念和大帝国的观念有不可分的关系。初民以城市为主体，各城市各民族均有自己的神只。当时所谓一神观念，只是肯定自己的城市民族敬奉一个至上神，并不排除其他民族城市神只的存在。大帝国的建立统一各部族，各城市的神祇，用抽象方式，统一神祇概念，宇宙只有一神，独一无二的概念渐渐萌生。亚历山大帝统一希腊，建立空前的大帝国，广播泛希腊文化，希腊哲学引导宗教神学走上更清晰的一神论。波斯帝国实为这个大同观念奠定基础。在帝国成立之前，波斯木敬泛神，大先知左洛阿斯特（Zoroaster c. 1000 B.C．）重整旧教，化众神为一光明之主（Ahura Mazda），全知全善。在人世间，光明之神尚非全能，因有恶势力反抗善神。今世便是光明与黑暗搏斗的战场。人生此世，或为善神光明之旅，或为恶神黑暗之徒。但最後光明之神必胜，毁灭黑暗，善人与善神同享光荣。这就是祆教。祆教的最盛时代则是日神教（Mithraism）的时代。同一时代也恰巧是基督信仰发展的时期。波斯帝国给初民信仰带来长足的进步。神只由大自然的象形变成抽象的原理。神学由神话变成理智的哲学。帝国时代同时保存了古代传统的神力观念，和形形色色的礼仪。宗教礼仪与信仰与人生哲学合而为一，代替初民的神话，成为有系统的神学。平民的原始的幻想变成文化的心态。

古代文化交流

犹太人的宗教思想，耶稣基督的传授，和希腊罗马文化的累积，被中世纪入侵的新民族所钵承。这一系列的文化传统，就是今天所称的西方文化。希腊文化，往往被称为西方文化的始祖，然而希腊文化绝非由空而降，而是由文化发祥地美索布达米亚（Mesopotamia）和埃及递传而下者。处于埃及和美索布达米亚二大文化系统之间者，是一个微不足道的小民族，称为犹太民族。犹太民族未建立什麽大帝国，在五六千年之久的时间中，却只有短短几百年的独立自由，其它的几千年都在流亡，真可说是历史上多灾多难的民族了。它因地处两大古文化交通的中枢，故南北的往来贸易都得经过这个狭窄的长廊。不要忘记苏伊士（Suez）运河的开通是近代的事（1869）；古代的交通，由埃及到美索布达米亚是不须渡河的。埃及是世界最古老的文化之一，与埃及相对的北方地区，统称为美索布达米亚。在这个区域内，先後产生了几个灿烂的文化，与南方的埃及文化，遥相争艳。这些文化在历史上，统称为初期文化（First Civilizations）。由于饥馑寻食，战争移民，通商结婚等种种原因，在各文化集团之间，便产生了各种方式的往来，文化也因此传布到邻近各区。

在美索布达米亚区内建国的，先後有苏美（Sumer）、亚述（Assyria）、巴比伦（Babylon）、海泰（Hittites）、新巴比伦等。这个区域没有天然屏障，门户洞开，易受外来民族的侵犯，因此文化复杂，且多彩多姿。在西部地中海边缘，有个叫作克里特（Crete）的小岛，是希腊文化的发祥地。这个海岛所处的海洋称为爱琴海（Aegean sea），位处地中海的东北部。希腊文化所据诸岛，就是爱琴海的东部和西部诸岛及邻陆。海泰和希腊东部的沿海诸岛相邻，这段滨海之地有时属于希腊，有时属于海泰，成为日後继海泰建国的佛利几亚（Phrygia）、黎狄亚（Lydia），此二者建国时的海岸地区已全属希腊。荷马（Homer）史诗所述的特洛伊（Troy）战争，就发生在这个地区。所以说希腊文化就是初期文化的延伸，并非言过其辞。但是在历史上，人们把这地区的文化分为东、西，这个「东」和「西」本是日後罗马帝国的分法，并非文化的不同。希腊本土被划为西方，对海的希腊人和沿海而东移到黑海周边的希腊人却被分到东方，这显然是不符合事实的。希腊人的移民，不只限于以上这些地区，更远达非洲、西西里岛（Sicily）。今日的意大利国南部、法国南部、意国北部，曾一度为希腊人所汇集，这些地区的文化自然也都是希腊文化。

希腊文化，不仅是初民文化的延伸，也是日後各文化相遇的结晶。初民文化的发祥地，美索布达米亚地区的许多民族，往往东迁西移。今日黎巴嫩（Lebanon）和以色列（Israel）诸地，原为腓尼基（Phoenicia）民族的所在地。沿地中海移民，到非洲北岸建国，且伸张到今日的西斑牙，此民族即是和罗马战争的迦太基（Carthage）。在纪元前六世纪时，中东地区出现了波斯帝国，居塞鲁士（Cyrus）大帝统一了中东各区，其中还包括了初期文化的发祥地美索布达米亚，更东展而达印度，南伸至非洲。东部的犹太和埃及也都相继入其版图，这是西方史上的第一次文化大会合。第二次是三百年後亚历山大帝建立的大帝国；第三次为罗马帝国；第四次则为罗马帝国销迹，新的入侵民族皈依基督，造成了一个空前的文化大会合，结晶是「西方」文化。然而溯本追源，这个「西方」文化实是发源于东方。把文化分为东 、西是人为的，而非自然的划分。

东、西文化自古即是互相采取溶化的。例如巴比伦和犹太传下的故事，大都雷同。巴比伦的创世纪所载洪水灭世和犹太旧约所记的大同小异，并不足为奇。犹太人的圣祖亚巴郎（Abram），本是出生於巴比伦的乌尔城（Ur），是地地道道的巴比伦人。创世纪（十一，28）记载他来自乌尔，并叙述美索布达米亚区的各国名称（十一，8一10）；又提及巴比伦的建国，和巴贝耳塔（Babel）的停建，乃因语言杂沓，人种众多之故。但这些语言不同的种族又为何均聚集于巴比伦呢？况且创世纪又明确地记载他们都是同一个民族，一直向东部盆地迁移。这个盆地接近波斯海湾，巴比伦市就建在此地。创世纪说至上神要惩罚人类： 「让我们到城里去，使他们的语言混乱。」这样他们就会被迫停建这座穿天纪念塔。这个大城，名闻遐迩，各地商人游客，接踵而至，南腔北调，语言复杂，但这个地区附近的各个民族原本是同宗的。犹太人的经书为此区初期文化的共同史料，记述各国风俗事迹和考古出土的文献，相互印证，多相符节。

在纪元前二三千年，初期文化经过长久的往还，早已形成一种综合的文化。文化是由人类传播的，人类为了改善生活，交易馀货，不断移动往来，争食争利，不免发生料纷；战争、商业、旅游及婚姻，便成了传播文化的工具。犹太经典记述他们的先祖，屡次因饥馑而流亡异土。最早的记载是圣祖亚巴郎，因饥馑逃荒到埃及，谎称自己的美妻为妹妹，以免法郎（Pharaoh）加害，并可因妹妹的得宠，幸得青睐。这段记载说明了犹太文化早就和埃及文化有所交流。日後圣祖雅各伯（Jacob）又因饥馑而逃往埃及，族人若瑟（Joseph）曾作过埃及的首相，但是日後犹太人沦为奴隶，受尽虐待。埃及王的一个太子，犹太人认他为族人，更尊之为圣祖的梅瑟（Moses），率领犹太人逃出埃及，沿著红海西岸北上，征服了当地的民族而自立。这段在埃及为奴的时间中，犹太文化和埃及文化不免熔化为一炉，虽未至炉火纯青，全部同化的境界，至少在许多信仰习俗上，也是难分泾渭了。

纪元前六世纪，巴比伦占领了犹太，并俘虏其领袖和知识份子，长期侨居巴比伦。根据创世纪的记载，犹太人的祖先，本来自巴比伦，其被俘侨居，并非因文化的格格不入，而是在心理上，不免忧时忧国之苦。同时和新的环境人事相切磋，犹太文化便渐渐达到成熟的境地，完成了日後的西方文化心态：一神的信仰和天人的关系，都因长期思考反省而升华，成为今日世界宗教哲学的基础。

继巴比伦（亚述帝国Assyrian）而崛起的是波斯大帝国，帝国版图包括中东地区内的大小国家，统一了初期文化的发祥地美索布达米亚、埃及和犹太。纪元前五世纪，波斯帝国统一了复杂的东方民族，融汇了几千年的文化传统，这个文化交流的过程，延续了三百年之久。直到纪元前四世纪时，亚历山大（A1－exander）由希腊北部的一个城市崛起，不只统一了希腊各城市，而且还并吞了波斯帝国，建立了空前未有的大帝国。这个大帝国很像秦始皇的统一天下，只是昙花一现，仅十余年，但是他融汇文化与民族的政策，却是千秋万世，代代相继。亚历山大帝去世後，部将各自占地为王，帝国遂分为四部。但是文化汇合的过程，则是萧规曹随，持续未断，直至罗马帝国，又钵承这个文化大汇合的过程。自波斯帝国到耶稣诞生，达六百年之久，在这六个世纪的时间，整个中东西欧地区的文化，都已汇合于一流。耶稣诞生後，他的门徒又继承发扬这个文化传统，至西罗马帝国覆亡，中古世纪（Middle ages）西方文化的兴起，继承了经过千年交流的古代文化，也造成了共同的文化心态（Mentality）。昔日地方性的人生哲学和信仰，由五花八门的现象，渐渐臻于类似的超然境界。人类思想经过了千锤百链，已达炉火纯青的阶段了。
  • 上一篇文章： 古代文化与宗教信仰(3)

  • 下一篇文章： 古代文化与宗教信仰(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1263]

  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(5) 热 ★★★
古代文化与宗教信仰(5)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1087 更新时间：2005-2-23 文章录入：admin ］

自波斯扩建统一的大帝国，到耶稣诞生的这段期间，是人类史上最富创造力的时代，即历史哲学家雅士培（Jaspers）所称的枢轴时代（Axial Period）。这个时代的来临，绝非偶然，而是经过了几千年的考验，集人类智慧经验于一炉，去芜存精，才能有今日灿斓的文化。今日我们所知的犹太经书，是波斯统一後而产生的宇宙观。今日基督信仰的新约所记载的人生观，是亚历山大帝统一後的文化结晶。文化的相互冲击，解放了历代储藏的潜力。耶稣诞生後的文化大会合，乃是集人类几千年累积的智慧，塑成各种文化的至高理想，至今仍为人类所尊崇，导引著人类的生活行动。犹太教、基督信仰、儒教、道教、佛教、印度教和希腊哲学等伟大的人生理想，都是许多大文化会合的结晶。原来的希腊、埃及、波斯、犹太及印度等地的地方性宗教信仰和礼仪，也都因文化的会合而蜕变。其蜕化的方向，则是理想更普及化，而成普及的人生理想。换言之，原来的地方性、民族性的神祇，现在都已成为世界性、宇宙性的信仰。例如犹太的雅威，本是民族专有的天神，现在则被公认为全宇宙全人类的主宰。其与犹太人的关系，仍比其它民族亲密；犹太人是至上神雅威的「选民」，其它民族与雅威只是造物主与受造物的关系而已。在耶稣诞生时代的各派哲学思想，各大宗教的教义，都趋向宇宙化、天下化。文化已突破狭隘的部族观念而走向大同。

在天下一家、世界大同的观念薰陶之下，宗教的宿根，由地方性的山头河边拔起，移植于超时空的新基地，这个新基地就是人的心灵。耶稣曾纠正当时某些犹太人的地方观念，声言敬神已不限于山头圣京，而是在人的心灵精神中。根据这种大同观念，犹太人敬仰的救世之神，希腊人崇拜的超人万神，埃及与中东的死而复活的诸神，和其它各地的痛苦圣母，都得到了周游世界的自由，随意在各地建立寺庙。如果某地已经有了许多类似的寺庙，一个极其简单的方式，为古代各地神祇旅游所通用者，就是把新来的客籍神祇，和本地熟知的神祇，依其相似之点，互相通名（identification），这便是古代文化为求适应常用的手段。这种易名求通的办法，很像中国古代正名观念，所谓「名不正则言不顺」，故重视正名。孔子曾主张不追思别人的先祖，如果不同名而祭者，就等于「媚求」诸鬼神，所以必先正名。以今日的科学眼光来看，不免牵强附会，有欠严正，但今日的思考方法是经过了两千年的训练，历尽沧桑，绝非一蹴而就者；两千年前的思考方式，易名易事，以求名正礼合，是合情合理，无人质疑的。遍查世界历史文献，不限于文化地区和时代，处处可以发现易名求正的事实。例如犹太人的至上神雅威到了希腊，就改名为宙斯（Zeus）。埃及的圣母伊西斯（Isis）到中亚其它地区，就化为当地的圣母西伯乐（Cybe1e），或其它地方的圣母。根据这种办法，各地的神祇，都周游四方，因地而易名。这些别名是采用当地神祇的性别和职守，相类而同化者。例如埃及的医神，到希腊时就改名换姓，有时连性别也改了，男神变成女神，女神变为男神。所同者二神都是专职医病保健，不论男女性别，就一视同「神」了。

这种易名求同的办法，来自初民的思考方法（pre-logical）。古代文化，普遍引用此法。中国也有三教九流为一家的说法，清朝时还有学者说基督宗教源出墨子的兼爱之说，认为若翰（John Baptist）就是墨子，墨子化胡，就是去西方传教，取西名「若翰」，收耶稣为徒，耶稣向墨子学得兼爱之说，召徒立教，号称「基督」，因此这派学者认为基督之教即是墨子兼爱之说。日本也有耶稣基督死于日本的神话，至今他的坟墓还完好如初。在犹太圣京被钉而死的不是耶稣，而是他的双胎兄弟。当犹太人谋害耶稣时，他的双胎兄弟向他说：「你还有许多国家民族需要归化，你现在不能死，如果你死了，谁来继续你的事业呢？」于是兄弟俩便换了衣服，弟弟被钉而死，耶稣辗转来到日木，和一个日本女子结了婚，生了三个女儿。和神道学士学习了五年的人生哲学。曾见过天皇，天皇赐给他「犹太王」的尊号，死时享寿一百一十二岁。这类说怯，在今日的眼光看来，无非是荒诞稗史。但在古代简单的思考方式来看，并无可怪之处。很多古代史诗神话都大同小异，彼此互借，无人以为怪。遍查古代宗教经书，如犹太的古经、回教的可兰经，其中都有很多近乎荒诞的神话。但对宗教信徒而言，则奉为圣史，毫不质疑。在科学思考方法未发达的古代，神话与假借都是必然的，在广大的帝国领土内，各教的教义，各哲学家的思想，都可自由地流传会通，截长补短，不久便形成为世界性的神话、世界性的经书、世界性的宗教神祇及世界性的文化心态了。宗教一变而为世界性，自然便容易流传，世界性的宗教礼仪也会脱离狭隘的地方习俗，而奠基于人类的普遍心理。凡一个宗教由此地流传到彼地，换名不换神，礼仪和语言随地而易，教义、信仰和神祇的使命不改，很容易便演成万教归一的事实。如果耶稣基督死于日本的说法长久流传，则千千万万的日本人都到墓地朝圣，耶稣的寺庙遍立大城小乡，那麽基督信仰就将变成日本教了。礼仪风习，也会随著日本人的风习而演变，两千年後，无人能说耶稣的教是外国教了。

这种易名随俗，万教合流的核心，有一个更深刻的要素，即人类的基本心理，这个深刻而普遍的心理，隐藏于每个人的心灵深处，那便是幸福的渴望。任何宗教的最後目的，无非是求得永生的幸福。许多宗教制定具体的办怯，称为礼仪教规，遵行这些具体的法规，永生的幸福就会得到保障。这套礼仪教规所保证的，是信者的得救（Salvation）。多数宗教著重个人的得救，即每个人的永生幸福得到保证。各式的神秘宗教（MysteryReligions），就是利用具体的言辞礼节，保证个人的永生。个人的永生幸福，不可否认地，是人性最深切的愿望，然而如何才能达到永生幸福呢？简单地答覆是求得永生之源，即是造育众生的至上之神。用具体的方式与至上神结合为一，便可达到永生之源。又如何才能与永生之源——至上之神合而为一呢？在凡人的日常生活上，获取生命的方法是饮食，那未获取永生，是否也可利用饮食呢？普通的饮食，不含永生，只能供给有时限的生命，而且不是纯粹幸福的生命。欲得无限幸福的永生，必须吸取永生之源的至上之神。换言之，要得永生，就得把永生之神当作饮食。但是永生之神是无形的，有形的人怎能饮食无形之神呢？唯一的办法是把神化为物质食品，再藉著饮食潜于物质中的永生之神，而达到了天人合一的境界，获得永生。由此得知永生的保证是和至上神合为一体。

为了满足天人合一的渴望，许多古代的宗教都有上神下凡，降生为人之说；或者半人半神，受苦受死，经天神的提升，复活为神的说怯；在死亡之神埋入地下时，神生之力肥沃大地，由大地而生之植物便孕有神生之力。饮食这类具有神生之力的植物，便可分享神生，与至上神合为一体，而得永生。无形像的神生之力本存于天地宇宙中，天地宇宙本是由至上神创造而付予生力的，因此宇宙可视为神生之力的化身，也可视为神生之母，乃至上神的生力成形，更可说大地就是至上神的生力所成之肉体。享食大地之果，就是分享神生。春夏之间，阳气上升，生意盎然；秋收冬藏之时，众生凋零；春回大地之期，万物复苏。这些生死的现象，表示什麽？至上神既为神力之源，大地生生之力又为神生之力的化身，那末万物的凋零又是为了什麽？死亡究竟是什麽？人和动物，都有显明的死亡，死亡就是生力的消失。秋冬萧瑟，生力退减，万物凋零。不饮不食，人便死亡，生死的更替，系于饮食的增减。因此各神秘宗教均设有圣餐，象徵至上神的生力化为食物，信徒恭领圣餐，可与生力之源合一，增强生力。死亡并非生力之终结，而是生力的转变，由旧变新，旧的蜕去，新的转生；旧去新来的现象即是「复活」。各教都有复活之神，即是至上之神的化身，受苦受死，埋葬地下，充溢生力；又从地下复苏，上升于天，即永生之所在。复活之神和再生的植物，同具新生之力。食用由此土而生的植物，如麦饼和葡萄酒，象徵著饮食复活之神力，即可与神共生。因此各教都制定圣餐的礼仪，信徒得以与神合一而获永生。圣餐包含饮料与食物，食物可能是奉献于死亡之神的牲品，也可能是由死神血染之地而生的粮食。吃了牲品或麦饼就是吃神之肉；喝了醉人的酒汁，就是喝了死亡之神所流的圣血，饮食神体神血，必得与神合一而获永生。

圣餐的礼仪是各神秘教所共有的，其来源是初民的生殖信仰（Fertility cult）。生力是天天可见的奇迹：小小的一粒种籽，在土中生芽，开花结果。冬季到来，又衰枯死亡，生命何来何去？夏天的生机消失了，生机又是什麽？太阳每日东升，普照众生；但一到夜间，又消失无综。太阳到那里去了呢？太阳的来去，冬夏的交替，河海的涨退与植物的生死，有不可分的关系。动植物和人类的生死又赖大地的生殖。那末谁掌管万物的生死大权呢？这个掌管生死大权者就被尊为造物之主，一切生力之源。各文化都承认宇宙众生之源的至上神，然而可怪的是各宗教的礼仪，都不是围绕至上之神而立者。至上之神在各文化中都有不同的称谓，（如Aman Ra，Ahura Mazda，Kronos……）或者以讳名代称（如雅威），或者简称以无名（不知其名，名之曰道）。至上之神，至尊至贵，无形无像。各文化均无特殊的礼仪以敬至上神者，但各文化多有至上神降凡为人之说。有的至上神，虽未降生为人，亦遣派天使或先知，或者竟然化身为动植物（MKri shna）光临人间。如此有形的人类，便可与无形的神明接触，有所见闻，知所从依了。至上神既然化身为人，受苦受死，自然也更了解和同情人生之悲欢离合、衰老病死。与神共死生，生死便有所依，人生亦有了意义。今天的痛苦死亡，将成为来世永生的代价；与神同苦同死，将会与神一同复活，永享幸福。

至上之神的化身受苦受死，死而复活，为古代各宗教普遍引用的模型。生死复活，实乃象徵生力之隐现。生死是人类日常生活的经验，无时代地区之别，亦非经由文化交流而起。文化交流，各教生死复活的礼仪大同小异，更加强了永生幸福的信念和希望，以为天下达道，历万世而皆准。人类自有文化以来，这个企求永生、仰望与神生合一的宗教礼仪就一直存在。在文化摇篮的美索布达米亚、埃及，以至希腊罗马时代的各大宗教，都遵从这个模型。彼此间的差异，乃是由地方的环境习俗所致，可谓大同小异。根据「小异」之处来划分，这个初期文化地区，产生了几个不同而又近似的模型。在巴比伦帝国、波斯帝国和亚历山大帝国之後，千形万状的地方性礼仪，都混合参用，泾渭不分。神祇的名称和言行也往往张冠李戴，无人以为怪，因为基本的生死永福观念是相同的。东方之神与西方之神，只要言行使命有所相似，便视为同神异名，各类相似的礼仪也相互借用。这类演变，在罗马帝国时代（即耶稣诞生时），各教的汇流，已难分截。但主流来自四源：一是埃及复活之神的礼仪；一是由波斯的祆教演变而成的日神教；另一则是希腊的混合礼仪，称为奥尔菲神秘教者（Orphism）。当基督信仰传世之後，犹太与基督信仰的观念，终取以上三系而代之，再经过几百年的冲击琢磨，基督信仰便成为西方文化的精神心态了。其历程正如千百细流纳入百川；百川共汇，澎湃汹涌，如万马奔腾，一泻千里，造成万里长河，灌溉了整个人类文化。

埃及的复活之神

古代埃及文化无疑地已经发展到了很高的境界。当时的外方学者，字里行间都表示景仰和羡慕。埃及虽是以神导政，政教合一，但却没有系统化的宗教教义。古代的埃及和中国一样，没有相当于今日西方“宗教”（religion）的名词。无「宗教」之辞并非就是无宗教之实，埃及古书，如亡魂经、追思录等，都含有极度深刻的宗教经验，即是对来世永生的深刻关怀。也正如中国古代的经典，不涉「神学」一样，因为至上之神不可名，超世之道不可道，以有限之人生，难解无限的神秘，所以埃及古书常以神明不可言喻来表示神秘之教（Mystery religion）。因此对神秘礼仪都是述而不解，更不敢妄谈神性神体，不推侧神言神行，亦不求解神祇的「道理」（Papyrus Leyden，348）。

埃及平民的宗教生活，似乎是围绕著敬祖与神灵，崇拜多神的信仰，无教条和教会的控制。神话礼仪，一任自然，其中心思想为「真理」与「正义」（Truth, Justice）。其它生活细节上的应对进退，都根据这个中心思想而随机应变，万变不离宗，万神归一，形形色色都是一个本元的化形。神本无形，但能借人、鸟、蛇、兽各种动物植物以至无生物的形体而显现。所以神能现形为蛇为鸟，为水为气。神祇的现形，依人的了解能力而定。现形的神祇都是有限的，也都经验七情六欲，疾病死亡。当神祇降生为人或鸟兽时，这些人物或鸟兽就被敬为神圣而不可侵犯。借用人形时，往往是一家三口：父、母、子或女。化形为地方神祇时，往往无名，只有司祭能奉称神名。至圣之神不可名，便往往以荣衔讳名呼之，如「大能护佑者」、「大慈大悲者」等。同神有时为男，有时为女，有时现形为父、母、子一家三口，有时为一神三名，有时三神为一即「三位一体」。当地方神祇出名时，便会被别的地方所奉请，远游他地时，往往易名。或者与当地的神祇并名。换言之，即是把两个神名合并成一个。至于神祇降生的神话，也随时随地依据信徒的想像而演变。

古代埃及的宗教心自理，不管是地方性或全民性的信仰，都围绕著两个「实物」而出发。第一个是太阳，第二个是尼罗河（Nile）。两个实物代表一个生源，也就是至上神。至上神无形无像，在天上现形为太阳，在地下流为尼罗河。太阳的阳光普照大地，地下的尼罗河供给生命之水，养育众生，因此众生之源就是至上神。至上神化为天上的太阳、地下的尼罗河，也在各地化为大小神祇；芸芸万状，都是一神的化形。中国道德经上说：「道生一，一生二，二生三，三生万物」。易经系辞上有「天地之大德曰生」。「天一地二，天三地四，天五地六，天七地八，天九地十」。「仁者见之谓之仁，知者见之谓之知，百姓日用而不知」。这正是埃及宗教观的写照。太阳在上，尼罗河在下，一上一下，却只是一个生命之源。从这一个生源，出现了许许多多的形状，仁者见之谓之仁，知者见之谓之知。各有各的见地，各有各的表现，各有各的神祇名称。各地的老百姓，日日顶礼膜拜，却连这些神祇的名字都不知道。因此随意立神，随地立寺，到头来也不过是求得今生幸福及来世永生。

太阳在天上，日夜变化，象徵著不同的形像和神明；旭日东升，如鹰出谷，翱翔天空，因此用鹰来象徵太阳神。烈日当空，烁土流金，人们便使用圆环来象徵太阳神。当夕阳西下，日近黄昏，人们使用扶杖老人来象徵太阳神。这样太阳神一天便有三个形像、三个名字。往往在不同的地方，采用不同的名称，不知渊源者，便视为不同的神明。此外当太阳神的敬礼传到崇拜尼罗河为生命之神的地方，太阳神便与河神并为一神，变成地只候鲁斯（Horus）的神目，用一只眼睛来象徵太阳神。
  • 上一篇文章： 古代文化与宗教信仰(4)

  • 下一篇文章： 古代文化与宗教信仰(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1263]

  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(4)[1238]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(6) 热 ★★★
古代文化与宗教信仰(6)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1111 更新时间：2005-2-23 文章录入：admin ］

埃及自有史以来，即敬拜一位造化宇宙、掌理万物的至上之神。可惜没有传下文献详解他们对至上神的观念，只知至上神为一切生命之源，无始无终，无形无像，自生自存，不死不灭；不可理解，不可言传。其它无数神祇都为至上神的现形化身，下凡降世。或者是至上神创造的神明，有限有始，能升能降，受苦受死。至上神本是无姓无名，无寺庙神职，无敬拜礼仪的。一般人在危急时也呼求他，但因无名，只以讳名太阳称呼之（Ra）正如中国乡下老百姓呼求老天爷一样，但对于老天爷的神性，则一无所知，不只愚昧的老百姓，即使号称学者的智士大师（Ma－gi），也不敢妄自描述至上神。日子久了，至上神在社会上就销迹隐形，似乎是不存在了。代至上神而左右日常宗教生活的，是一位有神性的帝王奥西里（Osiris）。他本是人，死而复活，上升为神，统制下界。埃及人的宗教生活礼仪，便围绕著这位死而复活的奥西里而建立。因为他本是有血肉的人，又同时是超人的神，有神人两性，而成神人一体。他的复活，就是人性的复活，予人以永生的希望，于是复活和永生，即成为人生的最高境界了。唯有和奥西里一同死亡，才能和他共享复活永生。与神同苦同死的道德意义就是牺牲小我，以利天下；放弃个人的享受，生活力求清白，做事公平正直，奉行真理，不惜为真理正义而舍生。唯有甘心接受痛苦与死亡，才能和救主奥西里一同复活永生。因此奉行真理，便被视为至高之德。奥西里死後，在众神台前受审，众神封他为真理之神，予他治理来世人类命运的全权。正因为他操有审判人类永福永罚的大权，他的敬礼就成为一般宗教生活的中心。没有一个人不关心自己的永福或永苦的，因此奥西里的敬礼便成了埃及史上最主要的敬礼。随著埃及文化的延伸，奥西里也就成为西方世界最得人心的神明了。这个敬礼是建于最普遍的生命现象上的，植物冬枯夏长，尼罗河的上涨下落，太阳的早出晚归，都象徵著生命之悠悠，其源有自。用模拟仪礼（im-itative magic），上通生命之神的生死复活之神力，下效动植的枯缩，即是个人的牺牲。这样的生活，是尽情合理，必得今世之平安，来世之永福。正如易经系辞所说：「与天地相似故不违。知周乎万物，而道济天下故不过。旁行而不流；乐天知命故不忧。安土敦仁故能爱」。

那末奥西里到底是谁呢？关于他的历史文献，最早的是纪元後一世纪，由罗马人所写。更早的埃及文献，无一存在者。最可靠的古代文献是石雕石像和寺院中的壁画，但这些都是片段的，而且有些令人费解。根据这些片段文献与一世纪罗马人所写者，奥西里是埃及盘古时代的国王。兄弟姊妹四人，二男二女，互相结为两对夫妇；奥西里和依西斯（Isis）结为夫妇，塞特（Set）和乃弗蒂（Nephtys）结为夫妇。这四兄弟姊妹，就这样结成两对夫妇。古代的中东民族，都通行兄妹姊弟婚姻，国王（Pharaoh-）常娶自己的姊姊或妹妹。犹太人也通行近亲互婚。创世纪记述人类原祖父母只是男女二人，没有提及任何其它人类的存在，那麽他们的儿女必然是互相结婚了。因此奥西里兄弟姊妹的互婚，是当时通行的，不足为怪。他们的父母是天神莱雅（Rhea）和地祇克罗诺（Kronos）。奥西里当了埃及的国王，教人民生产稼穑，敬神爱人。他又周游世界，教化四方；助民生产，解民疾苦。当其周游列国时，其妻依西斯代政，教民纺织烹饪，敬老扶幼。其弟（或兄）塞特（Set）爱上了她，一心想陷害奥西里，自得王座，又得王后（即依西斯）。于是就和手下七十二个恶棍商定诡计，按著奥西里的身材，制造一具棺椁，饰以金银珠宝，灿烂辉煌，置于餐厅中央，任人观赏。一切准备就绪，便恭请国王奥西里前来盛筵，七十二个同谋者也都在场。来客都围著这具美丽的棺椁，赞不绝口。塞特便向来客声言，有能卧棺而适者，便奉赠这具美丽绝伦的宝棺。于是七十二个同谋者个个佯卧而不得入，因为这七十二个人都是身材魁梧，比棺椁更为高大者。当每个尝试而不能入者失望之际，奥西里便表示自己也愿一试。大家鼓掌欢迎。当奥西里试卧时，长短恰当，舒适合体。于是塞特一声令下，七十二徒蜂集压盖，封闭棺椁，又用流铅灌缝，空气不通，把奥西里国王活活憋死。在塞特指挥之下，同谋众徒抬棺到尼罗河滨，投之于河，棺椁顺流入海。由海潮冲击，流至今日黎巴嫩（Lebanon）的朱伯乐（Jubayl）城郊（古称壁布洛Byblos）而著岸。说也奇怪，这具棺椁瞬息间变成了一株硕大无比的古树。当地的国王见了惊喜望外，令砍下制为宫殿中柱。

话说依西斯闻得爱夫被害时，正在京外巡阅。一闻凶耗，便割发居丧，哀悼亡夫，同时立即动身，四处寻尸。有群牧童见到了一只美丽的棺椁，沿海流到朱伯乐城郊，他们便把亲眼所见报告了依西斯。于是依西斯便辗转来到王宫附近，得知棺椁封于王宫中柱内。便日夜徘徊于王宫的花园中，除宫中的婢女外，不与任何人交谈，婢女们不久就成了她的好友。依西斯把自己的神圣体香撒布于婢女们，当婢女们返回王宫时，身带异香，充溢全宫。后闻异香，便询问来源，婢女据实奉告。后乃召依西斯入宫，并雇她当幼太子的奶妈。依西斯自是喜出望外，每当夜深人静时，便变成一只燕子，绕著宫殿的中柱候旋，声声哀呜，翔翔不去。依西斯抚养王子，为了使王子永生，使用圣火焚烧王子的生殖器。生殖器官是人性的标号，有之便不能享得永生。某夜，正当依西斯燃火焚烧时，王后来看儿子，见爱子坐于熊熊烈火中，惊绝大号，悲号之声，切断了王子渡入永生的门路。这时依西斯不得不明告自己的神性，火烧王子，并不会烧死他，只是为付给他永生。她又不得不告知来意，请求国王准许她把爱夫的尸首带回。国王欣然允许，依西斯便开柱取棺，取出後又把宫柱封好，自己带著丈夫的棺椁，登船驶返埃及。到了埃及後，便选了最偏僻的地方，把棺椁打开，瞻仰爱夫遗容，痛泣一场，又把棺椁盖好，用草木覆盖，藏于树林深处，然後起身去看望小儿侯鲁斯（Ho-rus）。这个小儿，据说是奥西里死後才出生的，本是奥西里和依西斯的儿子。但据神秘教的解说，这个在奥西里死後才生的侯鲁斯就是复活的奥西里；奥西里已成为神明，又降生成人，为依西斯之子，依西斯就成了圣母。许多石像雕刻，都有圣母怀抱小儿侯鲁斯之图。且说依西斯暂时离开秘藏的棺椁，去看儿子的时候，事有凑巧，那个谋害奥西里的塞特，已纂位为王，正率领群臣，夜间行猎，由此路过，发现了棺椁，知道是奥西里的棺椁，被依西斯寻到了。因恐其复活，乃开棺取出尸体，切为十四块（据另一个传说是二十四块），散布于埃及各地。依西斯返来，不见尸体，乃立即四出寻觅，终于找到十三块。那第十四块是生殖器，被塞特扔到尼罗河中，被鱼吞食了。依西斯把这十三块用腊粘在一起，又用腊造了被鱼吞食的肢体，恭为埋葬。又遍走埃及南北，各地建立寺院，教导百姓敬礼复活之神奥西里。另一传说是依西斯每寻到一块尸体，即造一墓，因此奥西里的坟墓遍立于尼罗河滨各城，以便信众随地敬礼。埋葬之後依西斯便拜会天上诸神，众神会审奥西里，判其功勋盖世，升为永生之主，把天上地下的生死之权都交于奥西里全权行使。于是奥西里便成了天上地下的救世之主了。

侯鲁斯受其父奥西里之嘱，立志复仇，与塞特久战，终得最後胜利，俘虏了塞特，给他带上枷锁，交给母亲依西斯看管。一日依西斯慈心大动，释放了塞特。侯鲁斯得知，怒火冲天，一气之下，把母亲依西斯的头砍下，但医神陶特（Toth）给她一具牛头。从此依西斯的肖像常是牛头人身。

每年春夏之交，各地举行泛舟游行，灯火辉煌，以纪念依西斯寻找爱夫的尸体。圣母依西斯的眼泪使尼罗河升涨，赋予河水生殖养育万物的能力。乘舟的妇女们都仿效依西斯号泣痛哭，直至寻到棺椁，于是大声报告：「救世主奥西里复活了！」大众便转悲号为欢呼。这个敬礼渐成为埃及最普遍的敬礼。在亚历山大帝建立统一帝国时，此礼更传布于帝国境内各地。罗马帝国时代，依西斯和奥西里的敬礼更为家喻户晓，寺院遍立城乡，香客如云，各地视其敬礼为天经地义，无人质问其渊源和意义。其礼仪已变成民众生活的一部分，更与其它敬礼混并。普通老百姓，根本就不知道分辨是非，有礼必参，以企得人生有依，及来世幸福；尤其是依西斯和侯鲁斯被一般人民敬为医神，他们的敬礼就更形普遍了。原来侯鲁斯儿时被毒蜴所螫，毒情严重，已奄奄一息，幸得慈母依西斯上告天上诸神，获赐良药，终得起死回生。从此依西斯成了医疗圣母，由她传授医术于侯鲁斯，因此母子被敬为医疗之神。

前面曾经提过，伊西斯用火焚烧王子的生殖器官，以企永生。另处又提到奥西里的生殖器官被鱼吞食，伊西斯用腊仿制形像，遍立各地，供人敬礼。这里需要稍加解释，古人对生命之神秘，顶礼膜拜，生殖器官为生力之象徵，所以古代文化有生殖器崇拜（Phalli sm）的说法。初民的信仰是围绕著生殖（f er tili-ty cult）而建立的。当时人的想法：生殖器官代表人性之生殖，有者不能通达永生，所以在神话中便提及毁灭生殖象徵，以示获得永生。由毁灭生殖器官而奉献于神，渐演成象徵性的割礼（circumcision），由割礼又渐演出其它礼仪和意义。割礼源出于埃及，遗留到今日的许多乾尸「木乃伊」（Mummy），已有五千年的历史；在许多乾尸上，可见到割礼的痕迹。因此埃及古代，普行割礼是无可质疑的。犹太人的割礼，无疑地是在埃及为奴时学来的，因为小亚一带其他闪族（Semi to）少有行之者。这个风习的原义，为宗教性的自献。原始民族祭祀人牲，尤其是衰老的国王，杀後埋于土中，献于掌生命的神只，以求丰收。後来以罪犯代替国王，渐更以羔羊代表人，牲，祭祀神只以求丰收，以补罪孽，那便是「除免世罪的羔羊」。个人自身的献仪，则渐以象徵性的割去生殖器前端包皮来表示奉献。这个奉献性的割礼并不限于男性，女子也得接受。埃及宗教有司割肢的专神，事奉此神的司祭，每月在月盈时期举行割礼。但遗留下的文献仅属片段，对礼仪的详情和寓意均无确切的解释。

与割礼的意义颇为相近的礼仪是唾沫礼仪（Spitting，Sputum）。埃及古代文献多次提及这个礼仪，中国话没有相当的字眼可以正确地描写这个礼仪。话说「吐唾沫」并不是真的吐出什麽东西，只是一声「干」啐，一种吐唾沫的声音和样子而已。不久前，在天主教的授洗礼仪上（Baptism），还有这个吐唾沫的礼节（Sacerdos pollice accepit de saliva orissui）。唾液在原始民族的心理中，是一种富有生命的液体，是和精液有类似生殖能力的。唾液的礼仪是生殖崇拜（fertilitycult）的另一表现方式，用唾液象徵精液，来表示生殖原力的。例如埃及某大神（Tem）与妻生育二子，生育的方法是用唾液。生後用双臂紧抱二子，通予灵魂，这两个儿子就是大神自己的化身（如今日的clone）。唾液既有生力，自然是医疗（恢复生力）的良药。埃及古书（The Book of the Dead）记载：某天太阳的眼（即日神）为恶神（Set）射伤，医神（Toth）便吐唾液于其眼上，太阳的眼就痊愈了。不只神祇的唾液富有生力，凡先知司祭的後代，有圣德的长者，以及圣贤豪杰的唾液都有生命的原力。普通人的唾液也有相当的生力。行医者有时先把唾液合泥，然後把它抹于有病的器官：耳、目、口、鼻…，有时把唾液冲于水中，患者饮服，可治百病；无病者饮之，可以延寿益年，幸福无疆。

根据另一种记录，唾液也有诅咒弃绝的意思。行咒者先用泥或纸制作一被咒老的肖像，然後吐唾四次，口中念咒，礼後把肖像投火焚烧，被咒者定遭不祥。吐唾之礼也行于发誓效忠，亲友离别，有些民族以唾面为礼，先啐于一草一木，然後将草木贴于亲友头上，表示惜别。司祭降福新生婴儿，也每人轮唾，以呈吉祥。初次见面，表示衷心欢迎，主人先吐唾自己的手心，然後去握客人的手。在这些情形下唾液即被视为富有生力的圣水。无论采用什麽形式来施用唾液，其意义都是表示赋予生命之力，有了生力便会幸福。

埃及的宗教是奠基于生命之追求。以天上的日月，地下的尼罗河为万生之源，人的幸福永生在于通享生命之源，为取得生命之源，先得削去障碍，那就是除去阻止生命之流的此生，换句话说，必先受苦受死，放弃此生之幻觉。依西斯用火烧毁王子的生殖器官，就是象徵放弃此生以求永生。换句话说，必先与奥西里一同死亡，才能渡达永生；如一棵麦粒，必先埋在地下死亡，才能得到新生。新生就是复活，所以说埃及的宗教是奠基于死後复活而达永生的观念的。奥西里是死而复生的救主，要想得到永生，就须在今世与奥西里、依西斯共同受苦受死，死後才能获得新生。因此复活的新生就是永生。
  • 上一篇文章： 古代文化与宗教信仰(5)

  • 下一篇文章： 古代文化与宗教信仰(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1262]

  • 古代文化与宗教信仰(8)[1111]

  • 古代文化与宗教信仰(7)[1245]

  • 古代文化与宗教信仰(5)[1086]

  • 古代文化与宗教信仰(4)[1237]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(7) 热 ★★★
古代文化与宗教信仰(7)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1246 更新时间：2005-2-23 文章录入：admin ］

波斯的日神教

与埃及同时或者更早一点的美索不达米亚（Mesopotamia）区域的苏美（Sumer）、巴比伦（Babylon）为初期文明的发祥地。由这些初期文化递演而进的文化心态，形成了波斯（Persia）、犹太（Judaism）等文化传统。在耶稣诞生时，中东各大宗教系统，势力最大的，为属於祆教（Zoroastrianism）系统的「日神教」（Mithraism）。这个崇拜光明之神的日神教继承了巴比伦的宇宙观和星相术（Astrology），又采用了部分祆教的教义。在礼仪上普用民间习俗，因时因地而制宜；不拘一礼，不限一制。而且礼仪和教义都保守神秘的规律，不公开於非教徒。因无公开宣布的教义，教会当局，常可随时随地，斟酌增减，应需要而予以适应。由於这种富有弹性的传教政策，严重地影响了历史文件的传递，和今天历史的研究，加重了恢复日神教本来面目的困难。近代发掘出来的雕刻，往往难以确定究竟是属於日神教还是属於基督徒者。更无法辨明那些基督信仰通行的礼仪习俗是属於日神教者，或为两教所共有者。这点也同样表示当时的基督徒也采取了富於适应的政策。

日神教源於祆教，而祆教则源自波斯古代文化。远古的波斯和印度原属同一个文化。在印度的波罗门教（Brahmanism）、古经吠陀（Vedas）曾屡提日神弥特拉（Mithra），同时在祆教古经经典（Avesta）也屡述日神的礼拜。随著历史的演进，在印度宗教经典和礼仪上，日神的地位由模糊而至湮没。在今日尚存的经典中，只是只言片语，偶而涉及。根据古代经典，不管是在印度或波斯，日神并非至上神，仅是属於次神掌管之下的太阳神而已。崇拜日月，无疑地是初民宗教传统。当人类首先发现天火下降，焚烧丛林时，必然以火为神明，肃然起敬。但林中之火，不久即灭，於是有的初民建造火寺，养火、拜火，以火象徵至上神，但另支初民文化却发展到寻求热力光明之源，於是由火源而寻到天上的太阳，而尊拜日神，视星辰为日神的显形。解释日月星辰的现象就是星象学。星象学发展於巴比伦，敬礼日神的礼仪自然也采用了巴比伦的星象学。依此，各地方、各时代的敬拜日月，瞻仰星象，都渐渐集中於敬礼日神弥特拉的礼仪和教义了。弥特拉被敬为「上主之光」，於晨曦旭升山崖，乘驷马之车，驰骋於碧色长空。当黑暗笼罩大地时，他更以闪烁金光，导引众生。他既非日月，亦非星辰，而是千眼千耳，察视一切，闻听一切，永远监顾世界，无一丝一毫的小事小情，可混过他的耳目。他是真理之主，公正清明，驱逐人间的黑暗，散布幸福和光明。他不仅是光明，也是温暖。他使五谷丰登，六畜兴旺；他使天降雨露，地储甘霖；人寿马肥，天下升平。对个人来说，他能使敬拜者，心旷神怡，安康幸福，神清志明，超凡入圣；但是人类苟生此世，面临着许多危机，黑暗的魔鬼早已羼入人间。唯有日神能助人战胜恶魔，救人於水火。当然胡做非为者，绝不能逃脱日神的惩罚。作恶的群体社会，也必遭受天灾人祸，因为日神是有善必赏、有恶必罚的。恶神活动於人世，处处设阱，人生於此世，寸步难行，必赖日神之福佑，才能化险为夷，免遭涂炭。救世主的观念便油然而生。

日神教的神学礼仪，没有完整的、有系统的传下；更没有可靠的史料，可资重整。今日存在的残章断句，都是东鳞西爪，根据初期基督作家们的辩道材料，间接得来的。这些作家，用尽宣传使俩，以敌对的立场，往往张冠李戴，甚至偷桃换李，似是而非。固作抑善扬恶，矫揉造作，以致真情难知。但由这些作品的字里行间，尚可模糊地窥测原义，日神教在罗马帝国广布，最盛的时期达三百年之久。在这三个世纪长久的时间，广传万里的领土之内，远近城市，大小乡村，处处有日神的寺庙，香火鼎盛，信众如云。日神教的教义和礼仪自然也是随时随地，变化适应，不只因环境民俗而行制宜，尤其遇到希腊罗马的各种哲学、宗教信仰、风俗礼仪、政治法律、社会价值观念，必然大事采精集华。这个外来的信仰，扎根於希腊罗马世界，究竟有多少变化，难以确定。因无系统的史料，只能管窥蠡测，推见一斑。总括说来，日神教由其发源地移植到希腊罗马帝国的广土众民，其基本信仰，并未遭受重大的损失或严重的蜕变。所有的更易，都属於表面性的，因时因地而求临时制宜。

日神教的教义和希腊罗马的信仰有著迥然不同的渊源“希腊罗马的信仰是汇集神话民俗，古今迷信，杂拼而成，既无系统，亦无升华。至於日神信仰虽然也根据初民的原始经验，但它是有系统有组织的。在这系统的背面，有当时的哲学和星象学作为出发点“这些学说是当时最流行的科学，治此学者称为智士（Magi）。他们的学识是受世人景仰的，他们在社会上的地位是崇高的。在耶稣诞生时，史料记载三位智士由东方来礼拜新生的婴儿，因为他们见了异星。这些智士，是星象专家，也是日神教的主教者。无论是人生哲学、天道物理，他们都具有无上权威。在知识界中，他们是最高的领导者。每位智士都有广泛的历史、哲学、神学、星象学……的知识。智士所到之处，上自王公大人，下及愚夫愚妇，无不洗耳恭听，心悦诚服。因此拜礼日神之虔诚，也如火如荼，遍燃整个罗马大帝国的版图内外。

日神教之西游，并非单枪匹马，而是带来祖传的祆教的大小神只和全部教义。日神并非至上神，亦非至上神的最高助手，只是人民普遍敬礼的英雄。根据日神教的神学，至上神称为「无限时间J（Infinitetime）名克劳诺（K ronos），有时亦称之为宇宙大神（Soeculum）又称之为汪洋大神（Saturnus）。但这些称呼，只是为一般愚民的方便而创造的称呼。严格地说，至高之神，即如中国道德经上所说的「道」，是无名的。连他的属性，也非人的聪明所能理解。所以说他是无姓无名，无声无形。正如犹太人的至上神，以讳名雅威来恭称，以示神威。日神教也把本来无名的至高之神，权称「无限时间」。但这些抽象的称呼不能引起愚夫愚妇的敬畏之情，更难引起他们的顶礼膜拜。於是有识之士便构造了一具至上之神的具体塑像，以唤起平民的敬畏。至上神「无限时间」的造像是狮头人身，立於星体之上，周身为巨蛇绕缠，胸挂击雷，手持权杖，另外双手各执一把钥匙，臂後拥有四个翅膀，象徵无所不在。巨蛇象徵太阳出入变化，权杖象徵全能全圣，钥匙开启上天下地。兽头人身象徵神明的超越性，非人非兽，亦人亦兽；既非无所不是，亦非尽其所是。这种非人非兽的形像是表示「无限时间」超越一切存在，不可言喻，不可理解。人间经验的天象四时，光明黑暗，冷热生死，都是「无限时间」的化身现形。人类和世界上的一切都是至上神化身降凡：由单纯变为无穷，形形色色，琳琅满目，正如道德经上所说的「道生一，一生二，二生三，三生万物」，又如易经系辞上说的：「生生之为易」。根据生生变化之理，至上神「无限时间」於某时造化太初的夫妇，即是我们日常所说的「天地」。天为兄，地为妹，天地相抱，生了海洋，天地海洋，为世界的三位一体。天即天神，称为奥尔马兹（Ormadz）或邱比特（Jupiter）或宙斯（Zeus）；地为地祇，称斯斑达（Spenta-Armati）或朱诺（Juno）；海洋之神则称阿巴木（Apam-Napat），或乃布琼（Neptune）。这些神祇万象最後均出一元，万象归一，万神一元，到最後都是至上神的变象显形。这些神只周游世界，到各国便和当地的神祇混淆会通。经过几千年的交往会合，原来孑然不同的神祇，也变成泾渭不分了。

日神教的神学传统和希腊的神统系谱，都一致肯定青天大神宙斯继承「无限时间」，为世界的主宰，掌理人类生存的世界（Secu l um）一“他和朱诺结为夫妇，为今世神只的始祖；为奥林匹克（Olympic）大小神祇的父母。相继生了海洋之神，命运之神（Fortuna），战神（Mars），使神（Mercury）和爱神（Venus，又称Cybele，亦称Anaitis），这些都是天神。直到今日，西方语言都以这些神名称呼每周的日子，如：星期日献给日神（Sunday），次日献给月神（Luna，Artenis，Juno,Hecate，Selene，Diana），第三日献给战神（Mars，Mardi；Tiw, tuesday），第四日献给使神（Mercury, mercredi；Woden, wednesday），第五日献给雷神（Jove，jeudi；Thor thursday），第六日献给爱神（Venus, venerd, ven-dredi：Frigu, Friday），第七日献给土地神或海神（Satu -rn，S aturday）。

天神之外，尚有地祇，也是「无限时间」所生，统治地狱群魔。地祇魔鬼曾一度向天堂进攻，但为天神所败，被掷入地狱；但这些恶魔在降落地狱途中潜逃於世。直至今日尚在世界流连，散布恶毒，企以败坏人心。人类渺小轻弱，无力抵抗，只靠奉献自己，谄媚天神，以求托福，幸免於祸。天神之力亦不限於天堂。他们的神力，伸入人世：火神化力於星於火，也能借形光热，隐居地心，滋养生殖万物。火神水神为兄妹。他们的力量早存於海徉河流，水雷井泉。他们的潜力深藏土中，为生命之绰。一切大自然的景象都生於这些降世的神力：雨雪风云，春夏秋冬，冷热温凉，生长成熟，无不一一演变生发於神力。人类生於大自然的怀抱，生死存亡，均系於大自然的抚养怀抱，如企求幸福愉快，必赖神祇的护佑，因此佞神求福，乃人生之大事。

古人想出了很多假设，企图解释宇宙万象。最具权威的宇宙观，是四元素说。这四个元素是气、水、火、土，和中国的五行颇相符节。这个学说主张宇宙万象都是这四个原素的交合变化，万变不离其宗，万象不离其元。四元素的学说自纪元前十七世纪即已成为定论。学者名家都接受这个学说，广泛地应用於医学科学。日神教的神学家—智士很聪明的利用这个公认的学说，建立其神学系统，解释宇宙的来源，人生的目的和使命，利用科学的尊严，博得学者的敬重，可谓聪明睿智，灼见如神了。以公认的，合乎时尚的科学为基础，又利用图像示意，上自智者，下至愚夫，均可一目了然。用一头猛狮象徵火焰；一个水杯象徵水；用一只蛇来象徵土。至上之神「无限时间」驾著雪白的驷马之车，腾空凌云，奔向永远。天空白云象徵空气；驷马之车，就是四匹白色天马，驾御星云之座。每匹白马象徵一个宇宙元素。同时也象徵一年四季，春夏秋冬。至上之神乘驷马之车，永远不停地飞奔，象徵其神力，永作不息，以迄永远。如果一匹马发生事故，就象徵著某种天灾地祸。太阳每天运行，朝日旭升，以火力温暖众生；晚霞落海，熄灭烈火於海洋。次日再升，以其神力驱逐黑暗，清洗大地，带来生仑於人间。入夜则由月神执政，乘白牛驾御之车，予大地以清凉甘露，使土地丰富，以利群生。月神是阴性，日神是阳性，二性好合，万物丛生。日月星辰和无数不知名的天体星云都具有生生之大能，日神教都一一敬拜。七为神圣数字，所以一周定为七日，每日敬拜一类神明：第一日特敬日星，第二日特敬月球，第三日特敬火星，第四日特敬水星，第五日特敬木星，第六日特敬金星，第七日特敬土星。此外更有十二宫，各以一兽为象徵。星辰是全世界人类所共有，人人都面向著同一个太阳，同一个月亮，同样的星辰。如果各地各时对天体星辰的称呼有所不同，那也无关重要。天体只有一个，各文化各地区的天神地只也都是一个，只是各时各地的人们对他们的称呼有所不同而已。

每一个人诞生於世时，都得经过天体星辰。每一个人诞生的时辰，必遇某一星辰当政，即是某一星辰正在某一个地位。星辰的地位和某人的诞生有著密切的关系，一个人的性格天分，必受生时经过的星辰影响，每个星辰都具有特别的能力和性格。生於某个星辰当政的时刻，就会吸收这个星辰的性格，当人灵由天降世时经过某个星辰，这个新生的婴儿必受这个星辰的光线射入其体，他的性格命运便因此而注定了。不只是人类，一切动植生物，无不受日月星辰的影响，如海潮升降是受著月神的支配，太阳神如不发光发热，万物就不能生育成长，一切天体星辰的运行，皆足影响世界神人万物。所以天体人事，万生万鱼，无不个个相关，这就是巴比伦的星象学说。这个学说和中国的天人相应说极为相近，汉宋大儒如董仲舒王充等都极力主张天人相应。这种天人万物，相感相应的学说，在西方就惯称为「命运」（destiny，fate），中国人也通称为天命、运数。人生的祸福休咎早已先天注定，插翅难逃，只有奉天承运，与天地合德，与日月合明，与鬼神合吉凶，这样人生才有所归依。

命运是来自天体星辰不可变易的力量，而星辰的运行是按固定的轨道而变化。星辰既有轨道，命运也必有定律。正是事有必至，理有固然，月晕而风，础润而雨。凡是有定律可寻的事理，即可推测预卜。人的命运既是受著星辰的支配，那麽命运是可以预卜的。根据这个理论，一切卜卦风水之说，都带上了科学的尊严面具，使日神教得到崇高的地位。

命运是天命注定，无可更易。人类虽无力更替天命，天神则可运用奇能，影响左右命运於未形，或扭转於已成。轻弱的人类只有顶礼膜拜，馨香祷祭，伏求赦罪赐福。如果至上神俯听，天命便可转，其关键就在信者是否虔诚了。

根据日神教原来的基本教义，崇拜至上神「无限时间」是教义的中心主旨。然而当其广传时，至上神的名字，已经无人提及，而以日神名其教。这类蜕变是见於各大宗教的。就拿基督信仰（Christianity）来说罢，至上神称雅威或称徙斯（Deus），中国人译为「天主」、「上帝」。不管用什麽称呼，基督徒约庆节、机构，绝无用至上神的名称的，却都广用圣贤或耶稣之名而称为「 基督」教、耶稣会、保禄堂、德来医院。「基督信仰」（Chr i－stianity）是以耶稣基督为中心（Christocentric）。耶稣是至上神的圣子，降生成人，可与日神（Mithra）相璇。这位立於人神之间的中介，在许多宗教的教义上，代替了至上神。如埃及的奥西里（Osiris），希腊的狄奥尼索（Dyonisos），日神教的弥特拉（Mithra），印度教的克里斯纳（Hare Krishna）……都是神人之间的中介神明。

日神教就根据各大宗教的惯例，以救世史（Heil sgeschichte）为教义和礼仪的中心。当其传到西方时，西方人只知日神弥特拉，故把整个的宗教以日神之名呼之。那麽日神到底是谁呢？根据片段的史料，日神是光明之神，寓於空气之中，介於天上人间，即是天堂地狱的中间，光明与黑暗循环的中枢。太阳是其象徵，正如太阳处於万星的中央，日神也为人神之间的中介。希腊哲学也同样承认太阳为神人之中介，光华普照众生，象徵著至上神的无限恩泽，普施神人万物。许多古代寺庙残迹，常见两位青年的塑像，手持火把，立於日神之左右，一个青年的火把向上，另一个的火把向下。这是象徵著太阳的升起降落，也象徵著太阳的热力。在炎夏时大施威力，在严冬时，热力收缩。这两位持火把的青年和宰牛的青年，同为日神的三个表现的形式，三位一体，即是日出日没和太阳的普照众生，向时也象徵天时四季，春生冬藏。
  • 上一篇文章： 古代文化与宗教信仰(6)

  • 下一篇文章： 古代文化与宗教信仰(8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1262]

  • 古代文化与宗教信仰(8)[1111]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

  • 古代文化与宗教信仰(4)[1237]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(8) 热 ★★★
古代文化与宗教信仰(8)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1112 更新时间：2005-2-23 文章录入：admin ］

日神弥特拉是由神界降生入世的。关於降生的神学（De in-carnatione），现已失传，今日所知者，仅是由图像搜集的片段。一团熊熊光焰，破天而降，穹苍则被视为一块巨石，日神弥特拉破石而降。（今日西方传统神话仍有孕石之说。少女求孕，以腹磨擦石柱，伦敦保禄教堂门前石柱，均为求孕者以腹磨光。）凡日神庙中均有圣石，代表日神降生之奥迹，其降生的地点为河滨树下。当时发现奇迹前来朝拜者，只有一群牧童，为至上神所拣选，亲眼看见日深破石而出，头戴圆锥帽，一手持刀，另手持火把，光着黑暗的大地。摘下许多树叶，作为衣服。这样准备好了，就起身进行他降生的使命。第一个使命是和太阳角力，弥特拉力大无匹，故太阳不得不屈服朝拜，恭领神旨。於是他便把太阳戴在自己的头上，充作金冠，令其每日升降，向大地发射光和热，使世界光明而温暖，从此太阳与降生救世的大神结为一体，成了一位不可分的神体，那就是日神弥特拉（Sun-God Mithra）。

「太阳神屠宰公牛」（Taurobolium）是日神教「赎世大业」的象徵图。拿视代的眼光看来，用屠宰牲畜来象徵救世大业，似乎有些光怪离奇。但由原始游牧民族的眼光看来，只手宰牛，实是非同小可。自有史以来，许多初民信仰，都以牛为神圣。根据初民的神话，牛是至上神创造的第一个生物，所以称牛为万生之母。牛的一身都是生命元力：牛奶牛肉，可养生命，牛皮可制衣服，便溺可洁身清心。关於牛粪牛溺，可以洁身清心的说法，当然不是今日受一般文化所薰染的人之所能理解。在日常生活上，谁也不会喝牛溺以清身，抹牛粪於身首以求洁。相反的，常人皆以便溺为污秽；但以牛为神圣的文化，确以牛粪牛溺为圣物。印度礼拜圣牛，众人皆知。印度的古书可以代表盘古牧民的心态，古书描写牛在万物之中是最神圣的，牛身的各个部份都是某个神明所选的居所。小至每根牛毛都是神圣的。牛粪牛溺不只是最纯洁的圣物，而且有至大的化力。恭饮牛溺可以涓烦洗清，沁人心灵。涂抹牛粪，万秽皆除，可以提拔人心，超凡入圣。牛身的大大小小的每个部分都不可任意抛弃。由牛身排泄的一切都是神圣不可侵犯的，牛尿是一切水中最纯洁的圣水，必须恭谨收存，用以洗除罪污。凡是用牛尿冲洗之物，当场立即清洁。牛粪更是清污的上品。凡是圣牛便溺之地，当视为圣地。烧牛粪的姻火可熏洁一切污秽，用牛粪抹墙或人体物具，可扶瘟扶魔，保人益寿延年。凡能日日接触牛身牛便者，易於成圣。印度的圣哲甘地（Mahatma Gandhi 1869-1948）说：「尊敬、保护牛类，是人类最崇高的行为，这种行为能使人超凡入圣。我对牛的解释是它代表一切生物，人类经过对牛的尊敬可达万物化一之圣境。牛为亿兆人民的母亲，慈爱的化身。」印度前首相德赛（Morar-ji R. Desai）访美时，在电视上解释自己年逾八十而能身清志明，在乎每天喝尿，并肯定尿是世界一切饮料中之最富营养者。牛粪牛溺是宇宙生力之元气，得到元气便得生命。

这种对牛的看法是初民崇拜生力的象徵，以牛象徵宇宙之生力。胆敢使牛屈膝，宰杀之以养育万物，乃是象徵控制宇宙生元，养育饥饿的人类，予以新生。因此以宰牛来象徵救世大业。日神弥特拉的宰牛就象徵他降生入世的使命。在他战胜太阳之後，见那可怕的公牛正在山坡吃草，日神便一跃而登上牛背，坚执牛角，公牛怒跳狂奔，日神虽被凶牛掷於地下，但从未放松控制，仍坚握牛角，以致被狂牛拖拉著东奔西窜。不久凶牛力尽筋疲，倒卧屈服，日神便把凶牛拖到山洞。这就是他的居所，公牛不久恢复力气，又逃出山洞，狂奔於山坡原野。太阳遣派一只乌鸦传递至上神的命令，令其宰杀公牛。弥特拉接到命令，谨承天命，带著他的忠诚猎狗，马上追逐。公牛四处狂奔，终於疲乏逃入山洞，被日神捉住，一手坚持牛的鼻孔，一手拔出利刃，由肋旁刺去。登时五谷百莫，各种养生的植物，由垂死的牛身蔚蔚丛生。小麦生於牛背，牛血变成葡萄酒。这时恶神见了，忌火冲天，遂派遣魑魅魍魉、蛇蜴蚂蚁，来毒化圣血，咀食圣牛的生殖器官，千方百计，企图阻止生力流入世界，但是一切都归徒然。牛的精子为月光泸清，化成千种万类的有益动物。牛的灵魂上升天堂，成了牧神西瓦奴斯（S ilvanus）。由於日神宰牛的大业，万有生於世界，日神便成了养育掌管众生之主，宰牛大礼就成了救赎的圣事（Sacramentum）。至上神又造了人类，委日神掌护管理。由於死亡之祭（宰牛），万物众生日益繁盛，新的植物不断诞生，宇宙生生不息，可套用易经上的一句话，日神之「大德曰生」。

日神之大德不只生生，也为救亡。恶魔魁首施尽其仗俩，使大地久旱不雨，万物枯萎，众生饥渴。无辜祷告解悬，日神乃以其神箭射石，清泉涌涌奔沁活水潺潺不息，苦口众生，喜一得甘霖，如得琼浆，而解倒悬。恶魔遭遇惨败，心有不甘，乃再施仗俩，大发洪水，天漏地泄，一泻千里，汹涌波涛，人畜没顶，万生俱灭，只有一人得到众神预先警告，造了一艘巨舟，救了全家和各类牲畜，洪水灭世的故事早存於美索不达米亚区内的文化。苏美、阿卡狄亚（Akkadia）的史中（Gilgamesh），犹太旧约也引用了这个故事（创：六～八），各个故事的内容大同小异。学者均同意，这些故事均来自同源。

魔鬼的洪水灭世计划虽然失败，但灭世之志未挫，洪水之後，又继降天火，使地裂喷焰，企图烧毁万民百兽，使五谷百莫化为灰烬。幸而日神大发慈悲，保佑人类万物，拯救於水火，魔鬼恶计，无一得逞。人类众生都得救援，孜世大业於此告成，一部救世史也由此胜利地闭慕。

日神弥特拉，在完成救世使命之後，即将离世升天之前，和诸天将天使，人间忠诚信众，一齐吃了最後的圣餐，以纪念救世大业。餐礼之後，诸神将天使，同乘日神所驾驷马之车，飞翔升天，弥特拉腾跃海洋，战胜了恶魔的最後企图，计划用海洋吞没日神。终是诡计落空，日神凌云飞越，直登天堂，和众神永享天福，由天上照耀世界，福佑众生，弥特拉於是成了天上人间的中介。至上神委任他继续造化管理世界，称为至上神的圣言（Lo-gds, Verbum），圣言是至上神向外发出的示意（expression），与至上神同性同体，万物皆由圣言而受造，也由圣言之力而继存。恶神阿里曼（Ahr iman）虽为圣言（Mi thna，Logos）所败，但其恶力尚存。善与恶之间的闹争，仍然继续，遵从善神的信众和尾从恶神的歹徒日日相战。这两个阵营，一个代表光明，一个代表黑暗。光明与黑暗两大势力分宰宇宙。天上人间地狱三界，不属光明，就属黑暗，一切事事务务，不是属於恶，就是属於善。善恶相克，永无和谐。人生就是作战，为得胜利，必须遵行至上神所启示的诫命，奋勇作战，不借牺牲；但是什麽是至上神的诫命？什麽是信徒得救的条件？．··…因无可靠而有系统的文献，这些问题是无法答覆的。这些诫命和守则是否和祆教诚命相似？祆教经典（Avesto）是遗传下来了，其中有很多诫命规法，而日神教的诫命规法是否和这些规法相似或者根本相同？这个问题，也因缺少文献，无法肯定，而可确定的只是日神教的规律严肃，绝非随风流俗老。保持心身清洁占有很重要的地位，因为在其礼仪中，取洁礼似为骨干，在每个礼节中都有数次取洁，沐浴取洁为当时的宗教精神，各大宗教都重视取洁，在任何庆节中在祭献祷告之前，必先行取洁礼。取洁礼包含许多因素，第一个消极的因素是不可受不洁的人和物的沾染，如：摸触死尸，摸触到女人经期的血，吃了不洁的食物如猪肉等……。在积极方面，守斋节欲，在限定的时间，不吃东西，不可有性行为，最後一点尤其重要。当时的宗教，都视肉欲为污秽，能沾染灵魂，性行为为恶魔所创造，以诱引人类，走向地狱。有的宗教（如Gnosticism）完全反对婚姻，以为乃恶魔之陷阱，以延续其统治世界人类。得到神启的人，尤其崇拜日神的信徒，是光明之神的勇兵，必得舍生就义，击毁恶魔的陷阱，而唯一的战略，就是自身的清洁，不受恶魔的诱惑。常保神清志明，与日神的意旨合一，才能战胜恶魔。

日神教是军人的宗教，所以最高的德行是勇敢，唯有勇敢才能称为德行。拉丁语系的德字（Vir-tus）乃指男子汉大丈夫的特点，而这就是勇气。一切德行都须经过剧烈的闹争而成。人生的目的在作战，善行即是面对恶行，善恶永不两立。一切行为都归光明与黑暗，立於光明的一面，就必誓死战胜黑暗，唯有全力勇敢作战的，才能得胜，唯有得胜者，才能升天与神明永享真福。

日神教和当时的其它宗教相似，均置重点於救赎；而救赎观念则基于宇宙观念，宇宙是善神和恶神的战场，人类为恶神所奴役。许多善神的使者，降生到世界上来帮助人类，尤其是日神弥特拉（Mithra），由至上神之遣发，来到人世，拯救丧亡。神的精神，本已存于每个人的心灵中，人类本是至上神创造的许多灵魂，降到世界与魔鬼搏斗，死亡时，腐朽之神，夺得万恶的肉体，灵魂则面对严重的审判。至上神派遣使者，来当判官，这位使者就是弥特拉。凡一生从恶，或战恶不利者，即被判入地狱。地狱座落于地心深处，为痛苦之所。灵魂一旦失讼，即被恶魔的使者，强拉入狱，遭受千刀万剐，永苦无边。凡为善而战，得到胜利的灵魂，则为天使携抱升天，永享真福。天堂分为七界，每界座落于一个天星之上，每一天星的入口，有一天使把守。每个来叩门请入天堂的灵魂，都得正确地答覆口令和密号。上升的灵魂，每经一道天星，在成功地答覆口令之後，便卸下一个罪恶的重担。第一道天星是月亮，经过月星时，卸下求生饮食的负担；经过火星（Mars,Tiw），卸下好战喜争的自大狂；经过水星（Mercury,Woden），卸下各类私情私欲，洗除一切自私的愿望；经过木星（Jupiter，Thor），卸下野心奢望，不求闻达，神泰心安；经过金星（Venus, Frigg）御下色情肉欲；经过土星（Saturn）卸下各种作恶的倾向；经过太阳时，卸下一切思考记忆，这样灵魂便成了清真纯净、无欲无情、无思无虑，升入天堂，永乐无强。

日神弥特拉为亡者的审判官和定识者，为升天的导引者，为迎接纯净的灵魂返回自己的家园者。人的灵魂犹如失去父母的孤儿，流浪于世界，受尽千辛万苦，终于返回家园，在天父的怀抱中，永享天福。把流亡失所的儿女引回家园是日神的救赎大业，因此日神是丧亡的人类的救主。不经过他的导引，不能重返家园，不能升天，坐于天父的怀抱，永享真福。

纯洁的灵魂永享天福，为一般愚夫愚妇的观念，实在是空虚渺茫，难以捉摸。为了满足平民的需要，肉身复活之说便应运而生。复活的肉体，为十全十美，无病无伤，且人人为青壮之年，得满足食色之欲。凡人世间曾有过的和未曾有过的快乐幸福，复活之身都会增得亿万倍的享用。无论幸福快乐，一念即得。复活的时期是在世界终穷之後。恶魔的痛恨和失望，沥积成重大的力量，这股力量在神的选民身上，无可发泄。因积恨难消，便一齐毁灭世界，当世界被毁後，所有已亡的古人都将起而复活，以复活之躯，升入天堂，享尽一切昔日未曾享过的快乐和幸福。

救世史的表演是在历史的过程之中，整个人类的生活史实，千态万状，形形色色，到头来也不过是善恶的闹争。善的胜利，一慕一慕的表演出来，这就是救世史（Heilsgeschichte）。救世史的完成，必在世界终尽之前，「时间」之内。善恶的决闹是有时间性的，善的最後胜利是命定的。在历史即将消逝，「时间」即将化为「永远」之前，救世之神弥特拉和代表宇宙生力的公牛，都将再次出现，举行由「时间」到「永远」的过渡礼。这个过渡礼不只象徵历史的闭慕，同时也是对行善作恶者的公审和定识，这是救世史的完成大典。已死去的全体人类，都将由墓中出来，恢复生时的体形，亲友都可互相认识。天使一声令下，复活的人类集于一处，真理之主，日神弥特拉正襟危坐于中央，审判善恶。善者立于右，恶者立于左；恶者被恶魔拉入地狱，善者参与日神举行的最後餐祭。最後一次举行宰牛，将牛油混入葡萄酒内，由日神祝圣，赐给善人，善人喝了这个神圣的饮料，便得永生，这些得享永生的善人与救主弥特拉一起欢呼赞颂至上之神奥尔玛兹（Ormatz，亦称Ahura Mazda），以至永远。至上之神乃降天火，烧灭恶贯满盈的世界。恶魔与其随从者都一并化为灰烬，光明从此永照，黑暗消综遁迹。一个崭新的宇宙，充满了愉快和幸福。一生行善的人在日神弥特拉的麾下，同享永福。

日神教的神学很显然地是初民神话风俗之遗产，随人类知识之发展，因时因地而制宜，采取精华，随境适应。采取当时当地的文化风习和神话，共冶一炉。其不协调之处，随地可见。当其传入高等文化区域时，更采用其哲学，来解释整部神话风习，赋予新义。从教理来看，其中有星象说、命运论，同时也有和命运论互相矛盾的祈祷祭仪。命仑运论是承认先天命定，不可由人意变易；祈祷说则承认人的呼求神明能改变既定之命运，当然这类矛盾是普遍存在于各宗教的。

宇宙观常是人生观的基础，日神教的宇宙观来自初期文化的星象学说。「无限时间」（Kronos）为万物之元，类似道德经上所说的「有物混成。先天地生……可以为天下母，吾不知其名，字之曰道」，「道生一，一生二，二生三，三生万物」；「天下万物生于有，有生于无」。这个「有生于无」的说法与「无限时间」的观念颇为相似。「时间」吞没万事万物，化有为无。有无相间，万物生生息息，出出入入，为无限时间所掌制。在有无相继的过程中，日月星辰占有极其重要的地位，它们是无限时间的具体化形，日月星辰的光和热，就是无限时间的行动化生。光明照耀大地，热气养息众生。空气水土吸收了光与热，万物便油然而生。天地日月是至上神「无限时间」的化身，无限与有限共生万有。

用哲学来解释宗教信仰，虽是一般宗教的惯技；但宗教的主要目的，不是追求形而上的真理，而是引导寻求真理的人得到人生意义。并在人生旅途中，为迷路者指点迷津，为短促的生命划定意义，为无义的日常琐事创造价值。日神教的成功就在其伦理道德的清明严肃，言行一致。信徒生活的目的简单明确，人生只为服膺光明至上神，誓战黑暗恶魔。目不识丁的愚夫愚妇，一经入教，便顿然成了光明之神的勇兵战士，声价百倍。心理上的自尊自诩，使大部信徒在生活上有了崇高的目标。在个人的精神上，有了克服万难的力量，一经成了光明善神的信徒，永生就有了保障，日常生活就有了皈依，不畏难，不怕死。苦难是胜利的工具，死亡是永生的途径，生死有归，永福有靠。生活于世，心安理得，後望无穷。
  • 上一篇文章： 古代文化与宗教信仰(7)

  • 下一篇文章： 古代文化与宗教信仰(9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(9)[1262]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

  • 古代文化与宗教信仰(4)[1237]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代文化与宗教信仰(9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代文化与宗教信仰(9) 热 ★★★
古代文化与宗教信仰(9)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1263 更新时间：2005-2-23 文章录入：admin ］

日神教教义的最大优点便是其普遍性，它既能满足知识界的脑力，也能满足愚民的心理渴望。辜鸿铭曾经评论西方文化的哲学只能满足脑力而不能满足心灵，西方的宗教又只能满足心灵而不能满足脑力。思考和感情分裂，社会分为上智与下愚两个阶级，文化不能继续递传，文明自会消逝。人的精神愿望和思考互相矛盾，心灵便无所寄托，人生就失去了目的。没有强而有力的理想，文化不能久存。日神教的智慧是将当时的科学思想、哲学措辞、平民心理，溶于一炉。其宗教的中心思想，置重点于解释人的生死祸福，人和宇宙万物的关系，人生的最後目的和仑运……这些问题自然是人人关心的，因此日神教便成了世界性的宗教。

日神教利用传统信仰的星象学来解释人生问题。人类和万物的生死存亡系于日月星辰的运行，和四时四元素（气、水、火、土，即是中国的五行）的互相配合。人的生命寄托于动物植物的繁盛，而动植物的盛衰又系于天时地利。日神教把天时地利、日月星辰，列为神明。既是宇宙大自然的生力，又是有人格神性的天神地只，这样就可以建立人神关系，同时也提供人左右大自然的方怯。人可以祈祷祭祀，取悦日神月神，下降光明热力，使风调雨顺，五谷丰登。这样虽是昊天罔极，人却能掌握运用，其妙诀只在敬拜神明，更巧妙的是其神学的宇宙观，也正是当时的科学观念。星辰日月和大自然的天时地利。动植万物，都不是死物，而是具体的神明。人类饮食呼吸，都是饮食呼吸神的生命，因为空气和水，动物和植物，都是天神的现形。这样日神教的信徒在日常生活上都有达到「天人合一」的方怯。由入教之日直到逝世，一生都在大自然的接触之中，也就是终生都仰卧于天神之怀抱中，安享其抚慰。人生可克胜恐惧忧郁，孤苦伶仃，而获得愉快幸福。以入教礼为例，每个将受洗入教者，在洗礼前夕，被引到野外丛林之中，微风习习，泉流潺潺。仰望天空星云，抚摸大地绿茵，不觉悠然自得；仰卧于天地怀抱之中，心旷神怡；逍遥于有无之间，销魂忘形。人生有义，精神有依，顿觉永福在抱，如此天人也就合一了。

日神教的礼仪（Liturgy）和任何宗教相似，根据信仰的指示，制定仪式（Rituals），遵行这些仪式，恭行礼拜。经过一再重覆的礼仪，信徒便可达到天人合一。永生永福的境界。最可惜的一点是：日神教和其它已经绝迹的古代宗教，都遭遇了同一的命运，那就是礼节仪式没有整套文件传下来。原因很复杂，第一个原因是他们所举行的礼仪是秘密的，信徒必须严守秘密，不得向外人透露，更不准抄写公布，因此没有正统文件传下。第二个原因，恐怕是最主要的原因，那就是信仰耶稣的基督信徒，在他们得到凯旋之後，斩草除根，有计画地消灭异教文献。我们今天所知道的，乃间接得自於基督徒称为教父（C hurchfathers）的攻击文献。但这些文献却缺乏完整而有系统地描写日神教的礼仪，同时对其礼仪的真正含义，亦缺乏客观评论的态度，只是断章取义，强词夺理；以致常有故作铺张、吹毛求疵、省略原义的情形发生，以显示其礼仪的邪恶狂淫。从这些辩论护教的史料，绝不能客观地窥其全貌。但因无其它史料可寻，在有胜于无的情况下，这类史料尚可略示其轮廓。此外尚有比较可靠的遗物，如石棺、祭台、建筑物上所雕刻的各种碑文、铭志、图画……这些文件大都描写礼仪和宗教象徵（Symbols）。但图书本身，无文字注解，其意义全靠史家的解释，而这些解释不一定正确。根据这些文件，可资考证的仍属片段，尚有许多问题，仍然无法解答；但在其礼仪的重点上，已可描绘出一个比较清晰的轮廓了

根据各种墓志铭石碑和少数片段的文献，可以确定日神教的礼仪，全部采用希腊文，在西方各国也不例外。用希腊文恐怕是在亚历山大帝（Alexander the great）征服波斯之後才形成的。今日所遗存的碑铭都属这个时代之後的。在这以前的波斯教，或称火教、祆教（Mazdai sm，Zoroatrianism），当然未用希腊文，而是用波斯语和更古的文字。即使在後日用希腊文时，文中仍杂有许多神秘性的文字，不嘱古今任何可解的语言文字。利用神秘语言文字来举行宗教礼仪，是具有深刻的宗教心理意义的。用常人所不解的文字能使神秘性的礼仪更加神秘，使参与礼仪者更能提高敬畏之感，同时也增强信徒的自尊感。这些常人不解的神秘性语言是神所启示者，用启示的言语祈祷，自然更有效力。不论来自何地的信徒都须谨遵神圣的传统，不可任意增减一字。这些古文古礼，据说是祆教圣祖邹罗亚斯德（Zoroaster）亲手制定的。波斯古文保证了日神教的独立尊严，以便不致与其它神秘教混淆，而失特质。在罗马帝国境内，各教互相引用同化，但日神教却保持了其独立性，主要原因乃是波斯的古文化礼仪始终存于日神教的礼仪中。

根据教父业乐（热罗尼莫Jerome，Hi eronymus）的记述，同时也为许多碑文墓志所支持者，日神教的入教礼包含七阶。碑文墓铭都称准备入教者为「受圣者」（S acratus），「受圣者」经过七个阶段（称为七阶或七品）才能成为正式教徒。第一品称为「乌鸦」（Corax），第二品为「玄秘」（Cryphius），第三品为「兵卒」（Miles），第四品为「狮子」（Leo），第万品为「波斯人斗（Perses），第六品为「追日者」（He-liodromus），第七品为「父亲」（Pater）。每一位准备入教者都穿戴著适合身份的制服，如乌鸦面具。兵士制服、波斯人的帽子、狮子头面具、日形冠等。行礼时，有的仿效乌鸦伸缩翅膀，有的学著狮子的吼叫，有的佯作奔走追逐太阳。这些鸟兽面具不久便与黄道十二宫的兽带（Zodiac）相混（十二宫的禽兽和中国的干支纪年十二属相配的动物相似：如子鼠、丑牛、寅虎、卯免等），以每月配以一兽：羊、牛、狮、蟹…，在不同地区的入教礼中，也有牛、熊、马等品阶。其原义今已不清，来源可能是初民的宗教以兽象徵神祇，入教者献身某兽，即是献与某神，效法该神的品德事业。如至上神「无限时间」化形狮头人身，献身于「无限时间」克劳诺斯者，就披上狮子皮，戴上狮头帽子，誓许终身事奉效汰「无限时间」。这样入教者就以象徵与神合为一体。初民无疑地穿上象徵各神血淋淋的兽皮，以求清洁身心，增长神力，和神化为一体。後来因为兽皮难得（如狮子），就用类似的衣服代替，称为圣衣。凡穿戴某神的圣衣，就能和某神化为一体。最初可能只用狮子面具，後来渐渐简化，只用某式服装，以代表某兽。入教者心向某神，便穿上某神的服装。如向往至上之神克劳诺斯（K ronos），便穿上象徵狮形的衣服，心中渴望与神合一。

自古以来，初民就把「七」数当作神圣的数字，因此就把至上神的狮形扩增为七个兽形，企望入教者，得经过七阶。把一个「月」（即是月亮的盈亏）分为四个「七」天，每个七天为一周，每天献给一神，用一个兽来代表，同样的七神也代表天上的七星。入教者必须象徵性地经过七阶，即是经过七个天体星辰，为大自然所涤洁。由第一品阶的乌鸦升入第二品阶时，便脱去乌鸦面具，戴上第二阶的面罩头巾，以示「玄秘」。升到第三品时，则行揭示礼（Ostendere）。兵卒的品阶，则宣誓为光明至上神的武士，不惜舍生就义，力战恶魔。「波斯人」的品阶为高等中坚份子，表示日神教的发祥圣地，「追日者」的品阶是献身追求至善，以完成与日神的合一。「父亲」的品阶是至高的领导阶级。全教会的最高领导老称为「众父之父」（Pater patrum），或诸圣之父（Pater Sacrorum）。「众父之父」、「神父」、「教父」都是领导老的尊称，众父之下的品阶互称兄弟（Frater）。「众父」为各区的首领，执行一切事务。

每一个具体的礼仪授予恭领老特别恩宠，这类的礼仪称为圣事（Sacramentum）。领圣事者先当发誓，一如参军者的誓礼。主要的誓愿是不泄露各品阶的秘密，每一品阶均有特殊的誓愿和礼节，如领兵卒的品阶时，主礼者赠给候选者一顶花冠，候选者则恭谨地接过花冠，把它放在头上，顺头而下，口中诵念：「至圣的弥特拉是我的主和冠冕，我一生不戴别的冠冕。」领兵卒品阶者，果然一生不戴任何冠冕，不求任何荣誉。根据戴尔都良（Tertullian），「兵卒」品阶和基督徒的「坚振」（Confir-mation）相仿。二者都得「神印」，惟基督徒的神印是用油擦额，象徵印墨，而在日神教领「兵卒」阶品时，则是真真实实地用烧红的铁，在额上烙上火印，从此领、「兵卒」圣品者，就一生做日神的勇兵，谨遵命令，处处与黑暗为敌，死而後已。领「狮子」圣品时，该发誓一生不再用水（避免用水洗身洗手，如需要洗澡，则加蜜少许，喝水时也得加蜜或酒）。因狮子的标记是火，水火互不相容，因此领这个圣品的人必须放弃用水，行取洁礼时以蜜代水，主礼者倒蜜于候洗者的手心上，候选者用舌黏手，如同新生的婴儿，古代无糖（糖初产于印度，经阿拉伯人传至欧洲，已是中世纪末叶），以蜜为珍贵食品。据说蜜蜂造蜜必在月满之夜，经月神导引监督而成。蜜之所以甜者，就是月神的恩惠。蜜之为食，乃诸天神之专享，非人间常食。候选入教者，分享祈食，和天神通享神生（Communio）（中国译为「圣餐」者，实嫌辞不达意）。

在日神教，「共餐」（Communio）是礼仪的中心，和取洁食蜜有异一。共餐是独立举行的礼仪，主祭者祝圣钙饼和果汁，这种果汁是中东特产的水果，中国没有译名，权译为醉果（H aoma）或仙果，富有陶醉性“正如初民行宗教礼时，食用毒菌，精神恍惚，以求神魂上升，与神结合。这神秘的果汁也会使饮者陶醉，销魂娱神，飘然欲仙，日神教的圣餐必用这种果汁。西欧各地都没有这种仙果，权耳以葡萄酒代替。那时还没有烧酒（AquaVitae），而葡萄酒的陶醉力量太弱，但没有更好的代用品，就只好退而求其次了。当日神教传遍罗马帝国时，圣餐已普遍采用钙饼葡萄酒了。

礼仪开始，主祭老呼求至上神降临，然後祝圣饼酒，但可惜祝圣祷文早已失传。祝圣之後，举行奉献，献後主祭者和新领圣品者，恭领圣餐。只领首二品阶老不得领食圣餐“最可注意的一点是在一个石刻圣餐图上，钙饼的中央都刻有十字（Cross）标记（十字标记是极古的记号，埃及、印度都普遍使用十字标记“日神教且以十字象徵日神）。主祭者坐于餐桌正面，领食圣餐者都穿戴象徵其品阶的服饰：有戴狮子头者；有戴波斯帽者。圣餐是重行弥特拉升天前举行的最後圣餐。圣汁（Haoma）是富有强大的陶醉力的，这种力量被初民视为神力之降凡，含有陶醉力的酒汁称为神水（Aqua Vitae：Vita Beata; Whiskey）。饮此神水，心神陶然，乃视为神力之降于人心，可以清心健身，可得福禄吉祥，更可上通天神，充溢奇力，今生战胜黑暗，来世永享光明。领圣餐的信徒，先要经过严格的准备，生活要严肃恭谨，绝不可放荡不羁。不仅要按期守斋，清茶淡饭，而且要战胜各种缠扰，例如（象徵性的）用鸡肠绑手，跳入水沟……受尽折磨之後，终获解放，得到自由。身心清洁之後，才可恭领圣餐。在这些礼仪上，尚可隐隐约约地见到初民文化的野蛮痕迹。吃人肉的风俗渐次演成以饼酒代替的圣餐。杀人祭神，尚可由其所戴的鸟兽面具看出来。在犹太人旧约上记载亚巴郎用羊代子祭神的故事，就是用兽代人的一例。人穿兽皮戴面具就是表示人兽为一，以兽代人，烧祭之後，参祭者分享祭牲。无疑地初民在祭人之後，分享人牲。

现在没有足够的史料可以清楚了解日神教的圣秩系统。根据戴尔都良的描述，各阶神职都称为「父」（Pater）。最高神职称为「众父之父」（Pater patrum），又称为「至高的建桥者」（Summus pontifex）。各级领袖均操有全权：祝圣权（Sacerdos分给圣物者）、管理权（Antistes，立于前者）、教育权（doctores教授者：prophetes先知）。这三权有时分立，但更普遍的是操于一人之手。操任何教权者，必出于「父」品阶级，那就是说，凡领过「父」品阶级者，才可掌理教务，宣讲教义，领导礼仪，祝圣圣餐，行取洁礼，为望教者授洗，开除违犯教规者（excommuni catio）。总而言之，当首领的都是教徒中享有最高品位者。荣膺「父」秩的圣职阶级者，也同时为「司祭」、「先知」、「教师」、「理事」。担任这些职务的都是男人，这些职务源远流长，可上溯到古代的祆教制度，传到西方时，这个制度早已定型了。除「父」级神职全属男人充任外，也有「贞女」（Virgines）阶级。这些少女发誓终身节欲，保存贞操，以身献于日神。以贞节事神的观念，不见于古代波斯祆教。在西方的日神教的贞女制度，来源不详，学者意见不一。

日神教的领导权，极为集中，其集中程度，远超罗马帝国境内任何其它宗教。「父」秩神职是神人间的中介，教诲信众，为教义之权威，代表群众献祭祈祷，同时又以神的权威降福信众，施行圣事。对至上神的职责是监管教义真理，不使教众误入歧途，掌治教徒的道德，使符合教规。此外，领得「父」品神秩者还有个人对神的职责，要敬谨监管祭台上永不熄灭的火焰，每天三次面向太阳祈祷（日出，中午，日落：三钟经）“清晨旭日东升 ，面向东方；中午炎帝当政，面向南方；傍晚夕阳西下则面向西方。这三次祷告也往往伴以祭祀。主祭的「神父」当穿祭服，祭服的式样类似古代祆教的智士（Magi）服装。司祭老亲手宰牲血祭，祭血当恭谨收存，以备取洁之用。每次举行礼仪，司祭者先酒圣血于信众，洗洁灵魂身心。祭典开始，主祭者朗诵经文，间唱圣味。参祭者轻声应答，往往伴以乐器。最庄严的一刻是揭示日神弥特拉宰牛的图像，这个图像平时是雕刻的石像（今存者多为浮雕），置于圣罢中，用美丽的刺绣遮盖。主祭者恭谨地揭开遮帘，辅祭老以手摇铃，顿时音乐大作，香姻绕梁。信众静默无声，伏体叩拜，口中喃喃有辞。这是一天最神圣的一刻，目观日神现形，可得幸福永生“

日神教把每天献给一位星神，到那天就特别祭献这位星神，如星期一特别祭拜月神，星期二特祭战神，星期三特祭商神，星期四特祭雷神，星期五特祭爱神，星期六特祭农神。祭祀某神，不特限定某日，但必须用适于某神的礼仪。祷文、服装、音乐、圣味等等。但最大的祭祀是行于星期日，专为祭祀日神弥特拉，这天是每周最神圣的日子“此外每月的十六日也献于日神。在东方最大庆节为冬至之励在西方冬至大典与日神的生日十二月二十五日已合并了。日神的圣诞（Natalis invicti）是一年中最大的庆节。收入望教者的大礼则举行于春分季节，即是昼夜平分的那一天，也就是犹太教的蹑越节（Paschal，Passover）。这些庆节的详情均已模糊不清了。

日神教的组织不限于圣秩，更有完整的社会组织，为教民服务。各阶品严格保密，在心理上乃是一种鼓励下阶者，向往升阶入品。在上阶者，有一种满足的优越感。为贫苦愚病的人，升阶入品，无异是飞黄腾达，与高贵的社会人士称兄道弟，突然身价倍增，而且死後得乘日神的驷马飞车，腾云驾雾，穿星过月，直－达永福仙境。今生虽贫何愁？虽愚何耻？孑然一身，却是最高神的子女，此生何幸！平日生活，互助互慰。教会中有专司法律者，为教民和解斜纷；有司济贫者，有司财一务者，有专责照管病老残弱者。凡一入教，今世来世，都有了保障“而且每个人都称为日神的勇兵，一生所做所为，都是为了战胜黑暗，光荣日神。生活琐事，大大小小，都有了崇高的价值。在心理上说，真是身价百倍，人生有义，祸福有寄，日神教在当，时的宗教中确是鹤立鸡群了。

日神教终为基督信仰所败而至消灭，其故安在？当基督徒掌权帝国时，便有计画、有步骤地消灭了日神教，其败因固至复杂。其中值得借镜的一点是日神教摒弃了半个人类；换句话说，日神教完全忽略了女人的重要性，但这也难怪，因它本是军人的宗教，女人不但没有平等的地位，在一切典礼中更没有参加的资格。在所传下的文献中，没有一次提过女人。原来的东方其它各教都拜女神，执事者亦大半为女司祭，教义也多基于圣母圣子的关系，圣子受难受死，圣母痛苦寻觅，圣子复活，人类得救。日神教则无圣母，亦无圣子，更无圣子受难受死、死而复活的救世史。女人在各大宗教内都占，有重要的地位，在整个历史上各大宗教的礼仪，宗教性的家庭柑社会，都靠女人来支持，而日神教竟忽略此点，真是智者千虑，不免一失了
  • 上一篇文章： 古代文化与宗教信仰(8)

  • 下一篇文章： 古代东方的圣战
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 古代文化与宗教信仰(8)[1112]

  • 古代文化与宗教信仰(7)[1246]

  • 古代文化与宗教信仰(6)[1111]

  • 古代文化与宗教信仰(5)[1086]

  • 古代文化与宗教信仰(4)[1237]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(1) 热 ★★★
希腊文化与信仰(1)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：2231 更新时间：2005-2-23 文章录入：admin ］

(一）传统的宗教信仰

希腊的文化传统是今日西方文化精神的源流之一。这一点是一般公认的史实。但是问题并不那么简单。希腊文化并不是一个单纯的文化，而是钵承中东和埃及各大文化的遗产，历经几十世纪的熔烁而结晶。中东各大文化互相学仿，代代传递，早已泾渭不分。波斯与希腊，不只领土相邻，往往同片土地，先后易属。某一时期属于波斯，或其前驱建国的小亚诸邦，另一时期，同片土地又属于希腊城市国家。不只风习宗教混淆，言语文字，也难划清。希腊字母来自小亚近邻的腓尼基人（Phoenician）就是一例。更重要的一点是希腊文化，不只承前，接受了许多古代文化；同时也是启后，传给许多弱小民族的文化传统。许多较低的文化自动采用部分希腊文化，取精用宏。这些文化虽小，但也各有丰富的积累，渗入希腊文化之后，带来自己的特点，增加了希腊文化的素质。诚然，任何文化均非一成不变的。但希腊文化是人类史上少有的承先启后的，一枝集人文之大成、多彩多姿的文化之花。当这个综合文化称为西方文化时，已经是万川纳入一流，古今熔于一炉的所谓「泛希腊文化」（Hellenistic Culture）。

希腊文化大致分为古典希腊文化（Classical，Hellenic）和泛希腊文化。古典希腊，不是一个国家（Nation），而是许多城市（City-States）。在希腊半岛上和附近的许多岛屿上，大大小小有二百个城市。因天然条件之所限，难成大一统，于是个个城市独立，各不相干。但是为了自保，这些城市曾一度组成联邦，称为德联（Delian league）。这个联邦近似现代的国联或联合国，有名无实，各个城市，始终是各自为政。在这二百多城市中，最兴盛者为雅典（Athens），今天所说的希腊文化、希腊哲学、希腊科学民主……其实都是指的雅典。除了这个文化中心城市之外，还有斯巴达（Sparta），文化经济落后，但长于军事，与雅典争雄，终败雅典（公元前404年）。但斯巴达的文化经济无力领导较高的文化，只善夺取，无能守成。终于北方崛起一个默默无闻的新兴力量称为马其顿者（Macedonia），其领袖就是名振千古的青年亚历山大帝（Alexander thegreat，公元前356-323），秉承父王菲利浦（Philip）之余威，以武力创建了空前的大帝国。整个的东方，由埃及到印度，都纳入他的版图。他的大帝国给未来的世界文化撒下了新生的种籽。他的政策是普及希腊文化，把希腊的文化思想、语言宗教，灌注于各个占领民族。在埃及地中海滨建立亚历山大城（Alexa-ndria），是当时世界最大的城市，有三百多万居民。市内有世界最大的图书馆，藏有近百万手抄本。在帝国境内的民族，尤其上层社会都懂得希腊文，讲希腊话。希腊话成了通用的语言文字。直至公元后第四世纪，西方的语言文字才渐为罗马通用的拉丁文所取代，而在东方直至文艺复兴时代，才为土耳其民族所占领。

亚历山大帝青年夭折，死后帝国三分，由部下诸将支解，但文化的融会，一直在演进。罗马兴起，继建帝国，秉承亚历山大的鸿图，天下一统。耶稣诞生时，正值罗马帝国统一地中海沿岸各民族部落的盛世，但是罗马并无适应大帝国的文化。自从亚历山大帝推广希腊文化以来，经三个世纪之久，希腊的语言文字和 宗教文化，已为各民族所通用。但各民族之运用希腊文化，本是运用外来文化，自不免有所增减误用。所以在亚历山大帝之后的希腊文化，已非单纯的古典希腊文化，而是以希腊文化为主，杂以其它民族文化的文化了，历史上称之为「泛希腊文化」（He-llenistic Culture）。这个泛希腊文化的中心思想，依然是古典希腊文化的「心态」（Mentality），经过多种文化心态的熏染而成了百川汇流的浩海。

西方文化所钵承的希腊文化，自然是经过几次演变的泛希腊文化了。但是泛希腊文化是奠基于古典希腊文化的。古典希腊文化心态，表现于人文哲学民主的综合精神。代表其综合精神的宗教，表现于两种截然不同的宗教礼仪。一是奥林匹克（Olymp-is）大小诸神群英大会，另一个是奥尔菲神秘主义（Orphi－sm）。奥林匹克诸神是基于人文主义的射影；人文主义的座右铭是「人为万事之标准」（Man is the Measure of all Thin-gs）。这句名言，用到宗教上就是人以自己的意愿创造神祇；换句话说，大小神祇的产生是反应人类心理的需要，只是神的本质比人为高。神的不死不灭，是人类企求成长的具体反应。神的能力知识都是有限的，神也生病受苦，能犯种种错误，也能做出极不道德的恶事。这些都是反应人生社会的异形多姿，善恶相间，祸福混淆。神话神意，乃是人类七情六欲的写照。大小众神之间，互争互忌也是人类社会关系的反映。所谓宗教礼仪，就是人类利用神的弱点，企求得宠得利。神既如人，自然是有弱点的：如图名好利，食色爱恶……都是可以利用的弱点。献祭献礼，只是佞神求福的方怯。日后罗马人秉承此义，利用法律，与神订定合同契约，束缚神旨。人神间的往来，正如社会之交往，是双方面的。人有责任事神，神也有责任保佑人，神人关系是基于平等互惠的原则的。

奥林匹克礼仪是面对多神的。多神教的自然后果是各大小神祇之间的互相容忍。信徒与神的关系，也是宽宏大量，取舍自由，专靠双方履约的情形，神祇的能力专靠名誉，是由信徒满意的程度而伸缩。神与神的关系也不似一神教的不容异己，排斥他神，唯我独尊。信徒可以自由膜拜任何神明。奥林匹克信仰的另一特点是宗教和道德分立。神与道德无关，神性亦非必善。各个神明的意旨和行为，和社会人类的行为一样，善恶相间，是非难辨。神也犯罪做恶，也可行善施惠。宗教礼仪也不必是至善道德性的，如礼拜宙斯（Z eus），并没有什么必守的约章，也不必做什么善事，更无需避行什么恶事。一个人可以一方面礼拜女神赫拉（Hera宙斯之妻），另方面也可与男神相约求助探花寻柳的成功，这是希腊宗教观念的特点之一。个人的信仰只是个人的事，与社会群体公认的价值无关。某人可以礼拜赫拉为女神，也可相信赫拉是空气，怎样信都无人过问。今日宗教名词如教条（Dogma）、信仰、信德（Faith）、神学（Theology），异端（Heresy）等等观念，在希腊文的原义和今日通用的含义范畴完全不同，希腊人的「信仰」、「信德」只是表示忠诚；「教条」只是个人的意见，「异端」只是不同的哲学思想。「神学」和「神话」（Myth）相似，每人每家都可各选其神，各订其礼，各制神话。神话就是论神的话（ God Language），也就是神学。人神关系几近平等，不是主子和奴隶的关系。神近乎人，有的神名誉好，香火鼎盛，有的神则是无名，有的根本无人敬礼，渐渐失综。有的东西，如日、月、山、河，往往没有特别神祇。有的大神永不下凡，与人无关。多神信仰正是反应希腊社会，为许多城市所并成，因而个个城市独立，民主制度产生，因为没有一个人可以控制这许许多多的海岛城市。初民的神界是世界的反应。社会上没有一个独裁老，神界中也没有一个超然独尊的神明（Transcendental God）。神近乎人，神力是有限的，每个神明权能都有清楚的界限，但却没有清楚的信仰，也没有严格的系统。男女神，处处变动，有的到了一地就随了本地的风俗，变了职位。有的和本地的神成为一个，有的和本地的神结了婚。因为没有必信的信条，没有高低大小的系统（H i era-rchical System，）没有必守的道德诫命（Moral obligat-ion），神明魔鬼都可由信者自由取舍。敬神的礼仪也可自由创作或引用。这种情形使外来的宗教容易化合，希腊的宗教神只也容易外输，进进出出都不需什么权威批准的。

希腊的宗教显然是继承远古文化宗教信仰蜕变而渐走向理智化者。许多礼仪，如圣祭圣餐，求梦于圣地，埋粮或洒酒于地下等等都是由原始文化遗留下来的。希腊对人类文化的贡献正和犹太人的贡献相似，那就是把初期的神话迷信渐渐变成有意义的人生哲学和宗教，并把粗陋的礼仪风俗渐渐人文化。信仰和道德由初期的分立渐渐归于一途。宗教礼仪渐成为道德的人生理想，祭祀的物质祭品渐变成心灵的纯洁。原来的祭品是看动物的大小肥瘦，渐渐由祭品的价值改变为献祭者的身价，再由献祭者的身价变为献祭者的精神价值，那就是心灵的纯洁、行为的圣善、祈祷的诚恳、仁爱的深远。原来对神的恐惧，变成了个人行为的善恶，行为的是非演成了功罪的观念，由初起的愚昧迷信渐渐形成了哲学化的高等宗教。

各宗教本来都有是非观念，但各文化民族的觉悟不同。同样的行为，有的视为罪者，有的则不以为非，有的限定是非于内心的愿望，有的把是非扩到外物的接触。例如犹太教和信仰基督老通称为「原罪」的，希腊人则不称之为「罪」，而是由于人性生而好恶的杂质，限制了行善力量。各文化都有「污染」（Poll-ution）的观念，和「罪」的观念相近，罪是心灵的污染，和外物的污染相同。外物的污染很多：如抚摸死尸，接触妇女经血……都会受到污染。这些污染和罪恶的内心污染不同，是属于外在的，但是受害的程度则又与内心犯罪所招致的恶果相同。因此各宗教都有取洁礼仪（Purification），如酒圣水，入圣池圣河沐浴；或请求有神权者俯首祈祷酒圣水，如妇女生育之后的取洁礼（Churching.今日天主教每年二月二日，尚举行圣母取洁纪念，只是取消了「取洁」字眼，几年前尚用「取洁」二字）。除了取洁礼仪，行于污染之后，尚有警告的办法，预防于污染之前。犹太古经（肋：十三，1；45）述说：「上主训示梅瑟和亚郎说，几身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且说不洁！不洁！」这就是警告污染。对于死尸的污染，各文化都有某种警告。家有亡者，有的立即由窗口吊挂一方白布，以示警告。一般文化都穿上特别式样或颜色的衣服，如中国穿白色孝衣，西方穿黑色吊服，原都是为警告外人，家有亡者，以免污染。耶稣说：「不是入于口的污秽人，而是出于口的，才污秽人……因为心里发出来的是些险恶……是污秽人的。」这些内在的污染就是通常所说的「罪」。认罪（Confession）就是承认自己的道德责任。对于个人的责任认识不清，或没有勇气负责，是遭受内心污染的原因。希腊人要求「认识自己」，每日要省察。柏拉图说，没有自省的生活是不值得生活的，他的态度很像孔子的「三省吾身」。反省和认罪在希腊宗教上占有重要地位。罪过、愚昧是精神生活的桎酷，积德行善，往往需要刻苦励行，犯罪招致精神的损失，行善基于肉体的规范，犯罪与积德的分别乃定于价值系统，而价值系统来自各大宗教或人生哲学。希腊初期宗教仅限于人神之交易，无善恶价值之标准。希腊人的人生道德、社会价值与善恶标准乃基于哲学。宗教也好，哲学也罢，目的不外是解答人生之谜，予芸芸众生以生命的意义。在茫茫世海中建起指南针，使渺茫的人生有所归依。宗教和教育，在初期文化中，往往不分，中国就只用一个「教」字，来同时推行宗教和教育。希腊的道德人生来自哲学，宗教藉哲学而升华，用哲学来解释宗教，予礼仪、迷信、神话以合理的解释。这种习惯至今仍存于西方文化。

希腊的文化中心是教育。学校是希腊文化的标记，正如犹太人的会堂（Synagogue），虽专为教育后代，却也为犹太宗教的标志。希腊文化的宗教和教育之打成一片，乃是综合民间迷信、宗教礼俗，加以哲学的诠释。和中国古代之「明堂」相似：敬老尊贤，行政司法，敬天祭祖，以祖配天，都是为了教育后代。希腊的学堂也是神庙，教育、宗教都是教养人生之道，阐明人生意义。希腊也和中国一样，有「文以载道」的说法。教育的目的是教以人生之道，为善乃是可以学习的。人生的意义是由人来寻觅自定的，这点和神秘教（Mystery Religion）是大相径庭的。神秘教是奠基于礼仪，以与救主合一，同死同生。救赎来自救主的死亡，不由人行。所以神秘教的主旨不在人生之道，而在 「救赎」之道。如何由万恶的人生，去恶获善，达到清洁永生，便是神秘教的主旨。不管是靠救主或靠自己的努力，人类所面对的人生是善恶相间，祸福无常的。面对人生的事实，任何人也难免自间：为何遭遇不幸？为何遭受疾病痛苦？何以作恶者飞黄腾达？为何行善者不得善报，反遭百殃？神秘教多用神话来解答。如二元神话：开天辟地时善神恶神大战，恶神造化万恶的世界，善神哀怜人类，遣使救主降世，受苦受死，救赎人类。或执人类原祖。堕落之说，故至上神遣降救主。总之，凡用神话解释恶之来源者，也必利用神秘礼仪，合一救主，企求救赎。奥林匹克神只既为人生的射影，善恶祸福，都是自作，而不求其来源。神祇和人世无别，他们有父母子女，也得疾病痛苦。他们的地位是能升能降，对生活的得失也是能胜能负，哀乐无常，福祸无定，善恶幻变，是非不明……这些神祇，本是人生之写照，自不能供给人生意义，更不能为人生之南针，因此希腊文化的心态和人生的诠解，专靠哲学研讨。柏拉图的哲学就是根据「正义」的观念来建立思想系统的，各大哲学科学思想都在追求宇宙之存在，人生之意义。希腊的教育实是宗教，学校则是教堂，为其文化心态之基础。

希腊文化，既以哲学诠释人生，教育家、哲学家也就成了真正的司祭了。奥林匹克各类寺院的司祭，只是神祇的仆役，他们的职责仅限于事神，保持寺院清洁，备办礼仪所需。有的寺院并无司祭，而有司祭者，也是专掌礼仪祭祀，也可能有代神发言的 卜占吉凶星相专家，却没有任何组织，没有教会。这些人在社会上没有地位与势力。一般人可以自充司祭，自由到任何神庙去举行或参加礼仪，也可自选礼仪规范。但这些规范与道德无关，遵守与否也无束缚良心的效力。正如犹太教、天主教，每周选出一天停止一切工作，但工作本身与善恶绝无攸关。基督徒在某日不吃肉，某日不吃不喝，吃喝本身绝不是违反道德的，这仅是宗教的礼仪和祭祀。

许多宗教都把食物划分为洁与不洁两类，但食物本身怎会有洁与不洁之分？这些信念大半是由神话演出的礼仪。希腊寺庙也富有这类神话礼规，例如在用手摸触圣物之前必须洗手；到圣所去礼拜不可带狗同入；向天神祈祷时，必须双手上伸，手心向天；向地祇祈祷时，双手下垂，手心向地。如果祭献牲畜，颜色性别和宰杀方式，都有规定；如果献花于神坛，某种花草不得带入某类寺庙，某种花草当专献于某位神。

希腊宗教与近代宗教最大的不同点是希腊礼仪是具体的，而近代宗教礼仪积是象征性的。例如近代宗教对洗礼的解释：水是象征神力，不是水的力量而是神力藉水形去洗受洗者的罪污。希腊的洗礼则是具体的，例如初生婴孩未经洗礼，则不为家庭之一员，家人可拒绝接受，这个婴儿就是弃婴。在法律上，风俗习惯上，弃婴是合情顺理，无人视为不道德的，因为任何家庭都有接受或拒绝一个新生婴儿的权利。希腊文化－如许多其它古老文化一样是重男轻女的，女婴往往被弃于途，希望被人拾去收养，这类事件常见于希腊文学悲剧。对于埋葬亡者，更是为了具体的原因，不像今日西方宗教之肉体复活说，或肉体为圣神宫殿说，使信者尊重尸体而埋葬；希腊的宗教信仰是亡者属于下界，不管其是否为亲友，遇到死尸必须埋葬，否则死人就成了流浪饿鬼，游魂无所，必扰乱生者。如果见而不葬者，必遭游魂附体，一生不安，直到安眠下界。因此葬礼是为生者的安泰，并不表示对亡者的尊敬。

希腊的神祇不是超越的（Transcendental），也就是说，每个神都受时间空间的限制。他们既非无所不在，亦非全知全能，更不是同时存在于各处，也不能同时知道各个大小事件，这就是多神的原因。因为一个神管不了一切，所以各行各业，大大小小的事项，高高低低的处所，无不专有神祇，每个神都有专礼，不能乱用。各行各业，每个男女老少，都有护守专神。每家的厨灶、储藏室、储粮处，都有特备的祭物，以备神只享用，但也有许多地方不属任何神祇。有的神没有专司，日久失业，无人礼拜，便香火绝迹。有的权能特大，如宙斯（Z eus），好管闲事，夺取弱小神祇的职务，并享用他们的祭礼。

希腊宗教礼仪的重点在于感谢，根据某些作者的描写，神似乎有赖祭物而生活。土地神代表农田，向前来祭拜的农民说：「如果你们想要丰收，就得先丰富地奉献祭品。」用现代的眼光看来，这个原则倒很合理。初民似乎觉察了大自然的一个通律：要想五谷丰登，就要保持土地肥沃。
  • 上一篇文章： 没有了

  • 下一篇文章： 希腊文化与信仰(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2014]

  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1922]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(2) 热 ★★★
希腊文化与信仰(2)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1469 更新时间：2005-2-23 文章录入：admin ］

希腊的神没有特定的圣所（如犹太教的圣所为至高神所指定）。礼拜祭祀，可在寺中，也可在家中，在田园，在山川河泽…无处不可。事事有专神，物物有专神，神至多，大大小小，处处都有。神人的关系较为平等，人不是神的奴仆，不属于神。每人都有权利选敬某神或拼弃某神，正如中国古书上说的「人为神主」与中东文化的「人为神属」大相径庭。有些重要的事物，例如日月星辰都无专神，亦无特别敬礼。最高的大神们也不定有特用的寺庙，但却又不能无所不在，必得拘于限境，有的不能下凡与人类发生关系。那些与人发生关系的神，也不是以超然立场控制凡人。人固需要神的保佑，神也需要人的供奉，神人关系近乎双方协约。每个神均有应尽的职务，这些职务与人民日常生活有关：如谷粮之神、狩猎之神、风神、雨神、雷神、水神、山神、河神、门神、灶神……这些神到处有人敬，他们的职责就是为信奉者奔劳服务。

希腊文化不是一个民族所组成。每个入侵的民族都有自己的宗教神祇，有自己的一套礼仪。久而久之，便混熔于一炉，有时不免出现矛盾，有时意义不清。大致说来，神分为两类，一类属于天神，其来源为游牧民族，居住于奥林匹克山上，这座山是希腊最高的山毕，高山接近天际，所以天神喜居高山，一类是地祇（Chtonian），其来源为原始农民，喜居地下。敬拜地祇的文化是比较原始的，为当地原始民族的宗教，天神则是入侵的游牧民族带来的。各民族杂居日久，神祇混合，男女神互婚，便造成了一个超人的大家庭。据古代神话传说：宇宙的至上神——无限时间（Kronos）宣告退位时，把宇宙分为三部，天上分给宙斯（Z eus）；冥府地狱分给海德（Haides）；海洋分给波塞东（Poseidon）；天上地下之中界，奥林匹克山则为三界所共有。至上神又把地面分给他所造的人类。人与神的关系不是个人的而是团体的，人神往来定约，献祭求福，都是以团体名义而行。但后期文化渐走上个人主义，于是这些原始宗教，便日渐衰落。个人的救赎成了宗教的中心问题，宗教性质便由此而完全改观了。为了强拉个人与神的亲密关系，许多家族与神攀亲，强称自己是某某大神的后裔；或者想象自家和某大神有特别亲密的关系，立某神像于门口，不只企求保佑，也是公开炫耀自己和大神的亲密关系。神像可为人像，可为兽像，屹立于家门内外。有时只以蛇鸟雕塑在石柱上、墙上，以象征某神。有时立石柱石屏于门前，代表某神以阻不祥。

祭祀祷告，由个人需要而定。凡遇季节之变，如开春种田，秋冬收获，都须行礼仪，祭神谢神。祭天神用白色动物，礼行于午前；祭地祇用黑色动物，礼行于午后。但不管是祭天神或祭地祇，祭品均须是上品。有些文件记载某人敬神欺诈，把杂碎下品用肥肉包藏起来，献给神祇，把上好的部份留下自用，神既非全知，自然会受欺编的。希腊的宗教不是属于内心的，而是外在的契约形式。骗神得福，是与神较量智能，不是违背良心。除了有名的大小神之外，还有千千万万无名神鬼，游魂妖怪充斥世界。有的善意助人，有的处处找别扭，因此人人都该时时处处小心翼翼，不要得罪神明，不要触怒鬼妖，更不可获罪于大神。从生到死，每个关节，都得祭神求福。生儿育女是喜庆大事，儿女不只是养老送终，更是继承香火，祭祀祖先。希腊人视祖先亡者仍为家庭份子，只是他们居于下界，要靠人世亲友的祭品，来维持生活于冥府，否则将遭受饥馑之苦。因此家家祖坟旁边都挖有一坑，以盛酒肉饭菜，供奉亡者享用。如果生者不继续供奉，亡者忍受不了饥饿而变成饿鬼，必四出骚扰。

希腊人民日日生活于神的包围之中。生死婚嫁都有神；心情喜忧、事情顺逆，也都有相对的礼仪；凡兴办大小事业，都先得和神明商量一番，举行卜卦，小心遵行神旨。除神外，尚有先祖亡魂，必须及时供奉，以免返家作乱。生育是件大事，怀孕妇女，要特别敬礼生育女神。为迎接婴儿入世，家中近亲都得脱去所有衣服，赤身裸体，紧抱着婴儿围绕锅宠飞奔数次（欧洲古代，锅宠位于室之中央，笼上屋顶开口，即是姻窗，锅鳌代表家室Hear th）。这个礼节的意义是冲去邪气，在飞跑中由空气洗洁婴儿的肉体，抛掉附体而来的妖鬼。婴儿肉体系贴亲人肉体，表示亲生婴儿和家人的关系，虽出母体，仍是与家人体体相连。肉体相触，是接受新生婴儿为家庭之一员。最后抱婴儿走近炉宠，高举婴儿于熊熊火焰之上，烧去一切不祥。最后亲友奉送礼物，礼物多为鱼类，尤其是章鱼和墨鱼，当然这是送给母亲养身的（近似中国赠送挂面，在东北有送麻花的风俗；吃麻花汤，据说可以下奶，这个礼物就叫作「下奶」）。生后第七日或第十日为取名日，正如近代西方的洗礼取名。先献祭神，宣布婴儿名字，取名之后，婴儿才能公开与外人见面。

婚礼是人生社会之不可或缺者，是属于宗教性的重要礼仪。婚前少女，要把自己的头发剪下一撮奉献给特敬之神，以求保佑。少男也同样剪发一撮，投之于河，献给河神，因为水是生殖的象征。河神得发便赐给它旺盛的生殖力（在魔术史上，欧非各地，都有「同情魔术」之说。凡人身所属，如头发指甲以至粪便，都必须慎重埋藏，因为仇人可利用咒术降殃。同样善神也能利用人身之一部，降之百祥）。在处女离开父家尚未入新家的这段期间，需要十分小心谨慎，因为她已不属父家之神，亦不属夫家之神，所以是无神保佑，因此身上要带各种招致吉祥的物品、神像 、首饰……以企福佑。新娘所乘之车或轿一到新娘家后，当立即焚烧。当火焰升起时，青年男女便大唱大舞，齐向新郎新娘投掷核桃，同时并唱粗俗歌曲，以打破不育的咖锁，和中国的「闹新房」风俗近似。最后由新郎揭开新娘的面巾，新娘就不再为「新」娘了。

希腊人得病时，最要紧的是到医神庙去见司祭。司祭也就是医生，因为病因是恶魔附体或者因罪受罚；或者仇人行了魔术，盗去灵魂；或者在睡觉时灵魂出去游逛而迷途；或者病因不明，需要祈祷医神启示，无论如何都是到寺院去。这种对疾病的了解不限于希腊，自原始文化就是如此。埃及、巴比伦以及其它古代文化，都以为疾病的原因是超性的，如魔鬼入身，神的惩罚……医疗的方法自然也是超性的。日常的头疼，来去匆匆，自然不加注意，不以为病。身体偶而不舒服是常有的经验，不必劳动鬼神，但如果有严重的、剧烈的病痛，就必须去乞求神旨。病人一到寺院，第一件事是行取洁礼，礼节可能由病人自行：入水沐浴；或者由司祭洒圣水于病者头上，然后由司祭领导参观许许多多的病愈奇迹。病人痊愈后留下拐杖，雕刻石牌，在上面铭志病愈始末，以资感谢。同时拜会大小医神的神像，听讲每位医神的圣迹……这样耳闻目睹，精神上有了接受神迹的准备。天黑时，司祭助手前来燃起火把，病者一一走向祭台，先拿出圣饼恭献给圣蛇，圣蛇吃饱了，病人才能走到祭台前，因为祭台周围是圣蛇的住所，他们是医神的肖像，要想走近祭台必先经过圣蛇。圣饼是用麦面和蜂蜜烤制的，献饼之后再走向祭台奉献礼物。献礼之后，患者各自走到回廊自己的铺位，司祭助手前来敛收礼物，然后熄灭火把，病人得严守静默。到天将破晓时，也就是梦境最活跃的时候，一位司祭由两位少女陪伴，都穿著雪白的衣服，司祭扮做医神阿斯克来必奥（Asklepios），二位少女饰为他的两个女儿（有时说是他的两个妹妹），一为巴纳恺雅（Panakeia），一位海金（Hygieia），（这两位女神的名字成了今天常用的医药名称（万灵丹panacea和卫生hygiene）。一位女神牵着一只圣狗，另位女神带着一只圣蛇，在黑暗中走到每位病人的铺前，医神询问病人那里不舒服，是否犯过忌讳？是否许愿未还？有无仇人诅咒？是否灵魂被俘？是否有恶鬼或恶物进入腹中？问答之后，可能由圣狗或圣蛇来黏患处，也可能由医神抚摸。然后便静静地离去。清晨起身，司祭（同时也是医生）便前来询问病人，是否见了医神显示？是否做了梦？是否梦中得到医神启示？病人答复后，医疗司祭便处方治疗。如果病者失魂，那就得举行招魂礼，念诵招魂经，摆上病人最喜欢的食物或东西于床前。诵经到某个阶段，司祭一面大呼，一面狂奔追逐，终于追到亡魂，像蝴蝶一样，司祭用捉魂网猛力扑去，魂落于网；然后用力将网套于病人头上，送灵返身，病人就痊愈了。如果恶鬼进入人体，就得用驱魔礼（Exorcism），恶魔进入人体是最通常的病因。驱魔的礼仪很多：诵咏经文咒文、用圣水酒洗、饮食圣餐、由圣狗圣蛇黏伤、抚摸医神圣像……。如果病因来自仇人施行魔术，使异物混入身体，以致病痛，司祭便举行反咒礼，诵反咒符文。有时拳打脚踢，有时用手上下按摸，有时用大口瓶罐火拔，就像中国通行的「拔火罐」一样，使局部瘀血，异物便被拔出。有时司祭用口大力吸吮病者的身体疼痛部份，然后倾吐出来异物，如石子、木片……当然这些异物都是司祭先放于口中，装做吸吮而后而吐出者。这并不是欺蝙，而是象征礼仪，因为异物一经吮出，病就痊愈了。有的病人该每天用圣水沐浴，有的该喝下植物熬的汤，以祛病魔，以洗除身体内的病物。如果一次不愈，病人该常期留居寺院廊下，重复行礼。如果久久不愈，那就证明病人没有诚意和信赖；或者是敌人魔术强大；或者找不到病因，因病人未坦白倾诉隐秘，司祭不得疾病实情，不能对症处方。如果病人接近死亡，那就必须离开寺院，因为死尸和孕妇是不洁的，会污染圣地。

希腊、罗马、印度等文化都以蛇为圣，有一个时期罗马市内的圣蛇数目远比人口为高，家家户户都有地窖，许多人在窖中养蛇。自古以来，蛇就代表超人的神力。蛇于初春出生，象征生力，所以初期文化以蛇来象征生殖能力。传说罗马大帝奥古斯都（Augus tus）是母亲由蛇受孕而生的天人，这类传说在古代是很普遍的。蛇和生命之树常连在一起，旧约经书（Old Testam-ent）创世纪上述说，人类原祖被置于乐园，园中有生命之树，有知善恶之树（智能树），蛇来诱惑他们获得智慧之道，于是他们偷食禁果，违背天命。蛇又代表痊愈，圣祖梅瑟（Moses）树立铜蛇之像，凡瞻仰蛇像者，立得痊愈。蛇亦象征智慧，耶稣劝告门徒要明智如蛇。蛇又代表复活永生，因蛇每次脱皮，似乎又得新生，时时复生，永不死亡。蛇生于地洞中，所以代表地祇，因此死亡也与蛇有密切关系。中东早期各个文化都以蛇象征生命、复活、永生、死亡及医疗。直至今日，西药的标志仍是蛇绕棍杖，而西医的标志则是二蛇并绕于杖，杖顶有双翅，原为使神（Mercury）之标记（Caduceus）。希腊罗马虽普遍用圣蛇，但也并非衷心喜爱，也非必需家家奉养，因为蛇也代表地下魔鬼，并非常是人类的保护者。医疗生力，是善神利用圣蛇来保佑人类的。

除圣蛇之外，还有许多动物象征神。古代许多神的形像都是半人半兽，许多动物象征各类神迹，例如众所周知的基督徒以羔羊象征耶稣，白鸽象征圣神，牛、狮、鹰象征圣史作家（Evangelists）。天使都有鸟类的翅膀……除了动物之外，怪石怪树，怪人也视为有神。行人在路上遇到一块石头，会肃然起敬，用油傅石，以示礼拜。最普通表示礼拜的方式是恭吻自己的手一，以手抚摸圣物，或跪下叩头。更大的礼拜是祭祀牛羊。一般穷人只能献些水果食物，烧香献酒也是通用的礼拜方式。杀祭动物的本义，是企望得到动物的生力，动物的心脏是生力的主要器官，为至上的祭品。祭后大众分食全牲，唯心脏和生殖器官当用肥油包好，用火焚化，以享大神，神高兴，便会降福下民，祭肉一经献神就成了神体的一部。恭食祭肉就是享食圣餐，可与神合一，分享神力。祭品既成神体，便该选合乎神的动物。因此祭天神该用白色，祭时该在早上，月盈之期，即是在月圆之前。祭祀地祇，该用黑色动物，时间该在夜晚，当在月亏之期，即是月圆之后。白色是光明天神的象征，黑色则象征黑暗地祇，因此今日西方尚以白色表示喜庆光明，如婚礼洗礼，都穿白色衣服；死亡吊殡都穿用黑色以示悲哀。人死后要去下界，归属地祇，为黑暗之所，故用黑色表示亡者入属下界。在中国则恰相反，以白色吊孝致哀，而非表示喜乐。古代西方各国都有纪念亡者的圣餐，在出殡之后，亲友归来，共同聚餐，纪念亡魂。耶稣死前要求徒弟聚餐纪念他，就是这个风习的一例。这个纪念餐的目的是为重新肯定并发扬家族的亲密关系。

死亡使人离开人世而入下界，亲人一死，按礼悲号。上等社会也可能聘请专家，专作吊亡诗歌；歌咏亡者功德。停尸时间，越短越好。从死亡的地方到土葬或火葬的地方要游行祈祷，一路哀求地下诸神，欢迎这位新来的亡者，埋葬时先放下一块用蜂蜜制造的甜饼，目的是入下界时，守界的神享食甜饼（后以钱代之），就放亡者顺利进入下界。游行时，人人穿戴丧服，这是一种化装，使亡魂认不出是谁，以免跟随亲人返回老家。另一目的是为警告大众，此处有死尸，免遭污染。为避免亡者循旧路返回家园，游行时绕行远路，死尸由窗口抬出，或者把死尸经过的门封固，以免亡者找到入口。有时把亡者的床、被褥以至房屋全部烧毁，或者完全改装，目的不外使亡者永留下界，不返回旧居当鬼。亡者属于下界，不能安居人世；如果返回故居，必会带回灾殃。凡参加殡葬者，返回聚餐，共行取洁礼，因为亡者不祥，凡接触死尸者均受污染，必经取洁才能重返社会。

亡者如果未能顺利进入下界，或者不愿进入，因有冤未解，往往返回故居，这就是今日普遍相传的鬼屋。亡者不入下界，返归人世是有原因的：凶死、夭折、宿愿未遂，或无钱买路，种种原因，都得由生者代为行礼，疏通下界。在凶死宽亡的情景下，则更为危险。送葬者从墓地化装归来，要杜塞入口，全家举行取洁数次，用水洗姻熏各室，以除亡者之气。亡者的忌日为第三日、第七日、第九日、第三十日，一周年（今日有些天主教地区尚遵守这些忌日，为亡者祈祷献祭）。每年一次的忌日即是今日仍行的追思已亡节（All Souls day）。遇到这些忌日，亲友上坟，奉供祭品。如果亡者为亲友谋害，则很可能返世报冤。在这种情形下，不但要用尽各种方法阻止亡者返家，同时更要尽力补偿，献祭赎罪，以求取悦亡魂。要为亡魂买路，如置钱于棺材中（如中国的阴府纸钱）；献蜜饼以喂冥府挡路的恶犬（阴府的犬每只长有数头）。如不幸冤魂依然返回家门，必须到寺院恭请神职专司，带有力神像来家驱鬼。礼仪开始，先把门窗洞开，把火熄灭。神职朗诵祷文咒文，同时焚烧强烈气味的东西，如沥青硫磺，用以熏室，要熏遍各各角落，把归魂呛出去。然后紧闭门窗，门前室内都置放一出名大神的神龛，清晰的写明「某某大神居此」，就像国人习用的「泰山石敢当」一样。这样亡魂就无法来扰，生者亦可平安度日了。

希腊宗教没有系统神学，神的属性，变换无常，因此一神之特长，往往加于他神，张冠李戴的言行，习而不察，便演成定说。因此许多神权能范围不清，职责混淆。无知愚民，有神就敬，有事就祷。对神的来源，更不清楚，也不过问。许许多多的圣母，有时是同母多名，有时同名异神，来源异地，这些都无人关心。圣母的敬拜大都是由原始生殖敬拜（Fertility Cult）遗传下来的：大地为母，皇天为父；父母孕育万物，人受万物养育，自要报恩，这就是生殖敬拜的原义。一般敬礼只是礼节，没有教条诫命，也没有解释神的权威教会，更无人颁定诫命。连神也没有规法，也有七情六欲，时常违犯人间道德。尤其不守「人伦」，往往乱伦悖理，如天神「宙斯」往往与人间妇女有染，生儿育女；更喜追逐伤害他所不喜悦的神人，喜欢吃好穿好，光荣威严，喜收丰盛祭品，更喜居住闹市，逍遥人间。神的地位仅是能力超人而已。

信仰的起源当然是很复杂的，由初民的神话迷信演成宗教礼仪，是经过一番长期反省的。公众礼仪是发展于有组织的城市的，希腊的每个城市都有公共敬礼，每个城市都有深得人心的专神和礼仪。新年由仲夏开始，各城都庆祝新年，举行盛大祭祀。每月有本月的特别敬礼，祭拜特别神，尤其夏季，庆典特多，每天日落时是新的一天的开始，总有一种游行，边游边唱，有时伴以比赛，专敬某一神。春秋二季播种之前，举行盛大的礼仪，祈祷丰年，这个礼仪是由原始文化传下来的。参加和主持敬礼的成员限于妇女，男人的职务限于耕地，把地准备好，只待播种，在播种之前举行这个祈年礼。行礼期间，男人不准露面。主持和参礼的妇女们该出自清白之家和在社会上有地位者。在行礼之前，要洁身沐浴，不得与男人见面，更不能谈话来往，有要事时，用儿童传达。礼前准备祭品，用面制成许多蛇形和男性生殖器形状的祭品，并备几口尚在吃奶的小猪，然后把小猪和祭品一齐投到深洞中，边投边唱祷词。洞中养有许多圣蛇，象征地祇，圣蛇出现，享食祭品。当圣蛇吃饱入眠时，几位妇女代表下洞，收剩馀祭品。把残骨碎屑等杂以种籽，转交给男人下地播种。女子则睡于田，裸体睡在土地上，肉体必须和土地相接触，中间不可有衣物被褥隔离。如果适逢雨天，可用青枝搭盖帐蓬，不准用其它防雨工具。有的地方，礼仪稍异。后代北欧播种的风俗和古代希腊礼仪颇为相似。北欧播种是以未婚少女，赤身播种。有时把月经污染的内衣或妓女用过的衣物埋于田中，这样庄稼必会茂盛，五谷必然丰登。这类礼仪，在希腊各城，每年春秋举行两次，每次可能祈祷同一神，也可能每次另一神，因为希腊人相信万神皆一，只是名称各异而已。
  • 上一篇文章： 希腊文化与信仰(1)

  • 下一篇文章： 希腊文化与信仰(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2014]

  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1922]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(3) 热 ★★★
希腊文化与信仰(3)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1270 更新时间：2005-2-23 文章录入：admin ］

春节时期，不只举行播种礼，也举行驱魔礼。春天大地复苏；万象更新，地下的力量升到地面，死过去的草木又得新生。居于阴府的亡者也往往随阳气而上升地面，回到生时的老家。因此春节到来，家家上坟，正如中国的清明节。这天，家家备有鬼食（一种面粥），带到坟地，献给饿鬼。有些终年得不到祭品的饿鬼，也有未得埋葬的游魄，四处游荡，寻找食物。到了春节先让他们饱食一顿，然后请术士驱魔，迫他们离开阳世，返归阴府。春季也是庆祝狄奥尼索（D i ony sos）的复活和婚礼的季节（详情见后）。狄奥尼索是酒神，在他复活的季节，制酒者举行开樽尝新酒的礼节。

一年四季，季季有特别礼仪，月月都有大小神的纪念日。庆节是调节日常生活单调无聊之所需，因此各个文化都是大庆小庆，越加越多，以致一年之中，无日非庆日了，这样就失去了宗教庆典的目的。庆节本是由平常日子中挑选出来的，在这一天停止平日的劳劳碌碌，竞短争长。人生埋首于谋食谋生，往往忘记基本目的。庆节就是暂停日常琐事，反省生死大事，放眼人生最终目的，人神关系，藉以调整生活程序。休养疲倦，清思醒虑，不致迷途忘返。因此各大宗教庆节礼仪都着重表演救赎永生，提醒信众善生善死，以达人生最终目的。庆节不能过多，过多就失去效力，使人精神麻木不仁，无力使日常琐事升华；永生之念，变为黯淡无义。

任何宗教都得面对人生，而人生是幸福与烦闷交织而成。无人能日日快乐，终生幸福。中国人说的「不如意者十之八九」，确为经验之谈。无论怎样幸福，生老病死，无人幸免。人生苦多乐少，烦恼多于快乐。苦乐无定，健康病痛，变幻无常。何以人生多苦？苦乐由谁安排？……如有至公至善的最高神明安排一切，何以善恶幻变？何以有人幸福，有人痛苦？何以一代升平，另代乱世？谁在主持？天灾地祸，是谁之过？谁降洪水？谁送瘟疫？如果上神至公，何以行善者招祸，为恶者致祥？……这些问题是各文化共有的切身经验。为了答复这些问题，希腊、罗马都有幸运之神（Tyche，Fortuna），但是人生祸福大事不能只推之于「幸运」或「恶运」，「公义」乃是希腊哲学的主体。「来生」的观念普遍存于各大文化。这不仅是人类共有的渴望，也是「公义」的必然要求。「来生」的意义有很多解释，埃及文化最重「来生」是世所共知的；希腊文化也重「来生」。「来生」有时指「多生」，那就是说，每个人的生命不是生死一次而终结的，人有生前死后好几个生命。每个生命都是前生之报，后生为前生之果，正如佛教的因果轮观念。为了达到更好的来生，就必得善度今生。为帮助信众善度今生，专家就制定了许多戒律。在日常生活中自动地遵守戒律，控制情欲，克己守身，希望修得美好的「来生」。

「来生」的信仰给信徒带来慰藉和勇气。如果遭遇灾祸不祥，那可能是来自祖先或前生的债孽；如果今生安心忍受，既可补赎前生，又可企望来生幸福。见到他人作恶致福，心中也不必忌忿，因来生的惩罚正在等候。上神至公，有恶必罚；不在今生，必在来生。如果自己一生修好积德，努力上进，却是一事无成，也不必心灰意冷，徒恨伤悲，因为善有善报，不在今生，必在来生。「善恶到头终有报，只在来早与来迟」。这类平民智能渐把「佞鬼神，求幸福」的恐惧心理，演变成道德的人生观念；把神秘的礼仪变为人生哲学，宗教和道德遂并为一事，信仰和行为渐走向理智化。当然，理智化的宗教礼仪与迷信佞神可以并行不悖，二者的目的都是追求幸福永生。

「来生」的信仰在希腊的宗教上也产生过投机取巧的商贩，出入富者门槛，兜卖「大赦」（indulgence）。商贩买卖符咒秘语，声言按规诵读若干次，前生罪孽可得赦免。或者依规画符，将符文烧成灰烬就水饮之，便可切断祖先遗孽，也可补赎个人的罪债。若买得某某神的秘文而念诵若干次，便可保证来生幸福。每人都可为自己的前孽或来生购买「大赦」，也可为亲友生老亡者代买，亲友也可得到同样的恩赦和保证。这些走贩，在各城市寺庙附近，到处可见。尤其是在公行大礼的地方，更是逢人兜售，正像中国庙会附近卖小吃的一样。

希腊人也有某种「原罪」观念，那就是说，祖先遗孽，由子孙后代承当。世世代代遭受恶果，直至遗孽得赎，恶果才断。闪族犹太人，日后基督信徒也秉承同样的信仰。基本原则是祖先遗孽由子孙后代承担。如果别人甘心代替承担，就产生了「替身」的观念。旧约（肋：十六，8……）记载：司祭每年举行赎罪礼，把全犹太人民的罪恶，象征地披放在一只赎罪的祭羊身上，然后驱逐祭羊到旷野山崖，把赎罪祭羊由山崖推下摔死，这样犹太全民的罪过都得到赦免。这个礼仪的来源与圣祖亚巴郎（Abraham）遵仑杀子祭祀至上神雅威，受雅威指示，以羊代子的事迹有关。新约记载约翰称耶稣为除免世罪的羔羊。逾越节（Passover的羊血抹门和吃羊肉，也是以羊代人，作为代罪祭品。今日犹太人的赎罪节（＊om Kippur）还要杀一只白鸽代人赎罪。另外古代许多文化都有赎罪代罪之说。希腊城市文化，人民均怕血债，血债来自屠杀无辜，凶手为不洁者，能污染全城。血债要以全城名义血祭赎罪。祭品当然不能用全城人民，必要选出两个替身，代表全城血祭。在举行大祭之前，祭品早已选出，一经当选，祭品的日常生活费用，由公费开支；通常为两名，当做全民的替身。选用替身的风俗来自初民文化的传统，杀人祭神（humansacrifice），以求丰年，或求免灾。文化渐进，便以动物代替；再进时，则以饼酒代替。

类似赎罪的观念者，还有敬拜「圣髑」的风俗。凡是过世的英雄伟人的尸体遗物，都具有特别神力。他们的坟墓被群众视为圣地，奇迹异象，不断发生；不治之症，一经接触圣髑便立亥性愈。许多城市都因有英雄的坟墓而辈声遐迩；雅典与斯巴达的郊区都有英雄圣贤墓地，居民据以自豪。这种风俗信仰普及西方非洲各地，一直盛行不衰。罗马之号称圣地老，因有使徒和初期教友致仑者的骨骸。十字军东征时，高价购买圣髑，至今欧洲各地许多教堂都有千百个不同圣人的骨骸。

这些风习当然都是一般群众的宗教热情的表现，不一定合乎宗教哲学或教义。各大宗教都是双轨，换句话说，每个宗教都有一套哲学为满足知识分子的求知求义，同时也有许多专为满足群众心理需要的设施。这些适应性的设施往往具体表现于五花八门的礼仪中；这些礼仪，正如大哲学家亚里斯多德（Aristotle）所言，并非是教授知识，而是为满足心理的渴望，并供给精神的慰藉。对知识分子而言，这些礼仪含有某种象征意义，例如沐浴取洁，本是洗除恶魔的污染，但在知识阶级的眼中，则是象征良心的清白。食礼上禁食某种血肉，食前洗手，在无知者的心目中是血肉中有鬼，故须洗手驱魔；在有知者看来则是讲求卫生，并认为避免接触死尸、孕妇是预防瘟疫传染。有人问哲学家，在参加祭神前需要几天不可有性行为，才能保持清洁？哲学家笑说，如果性行为发生于夫妇之间，常是清洁的；如发生于非夫妇之间，则任何时间都是不洁的。于是取洁礼就新加上了道德律，而宗教礼仪在知识份子的心目中都是可以理解的。循着这个公式，由希腊的古史时代就可见到理智性的道德宗教观。各时代哲学家都有一神观念；柏拉图（Plato）、亚理斯多德的哲学系统，都主张一个超然神力为一切存在的最后原因，但希腊的一神观念和犹太的传统不同，闪族的（犹太民族属之）一神观念可用依斯兰教（Islam）通用的祷词表示「阿拉（Allah）之外别无神只」（There is no god but Allah），这句祷词含有极端排斥性；真神唯一，不容忍任何大小神只的存在。希腊的一神观念则比较容忍，希腊的哲学家都欣然承认大小诸神的存在。亚里斯多德认为至上神是一切知能最后的存在。然而至高智能的发射可能是许多神礼，因此多数神只的存在，表现最高存在的发射是不违理的。柏拉图的哲学系统，影响后代至大，许多宗教哲学都借用他的系统以求解，有时虽不免牵强附会，但仍是根据他的理论来解释教义。用哲学来解释神学在泛希腊文化之后起了极大的作用，造成了西方文化的传统，相延至今。

（二）神秘礼仪

奥尔菲主义（Orphism）

奥林匹克（Olympic）大小神仅代表希腊宗教的一面。他们只是人生社会的射影。人生意义求诸哲学，而文化心态则是基于人文。人文宗教的弱点是没有权威，信者也没有坚决的信仰。神既如人，自然也就不十分可靠，这种过分乐观的文化心态，往往与人生悲剧不相符节。人是需要比自己更有权威、更有能力者来凭依寄托，因此任何遵依人文主义的社会，也有反人文主义的神秘礼仪，二者往往共存共荣。希腊文化的理想自然也不是单一的人文主义，纯人文主义不能满足群众心理的需要。一种超人性、超理智的神秘主义与人文主义并存。凡以人文主义为核心的文化，也都善于包容异说，正是所谓的百花齐放、百鸟争呜，否则人文就会窒息。希腊文化的人文主义和奥尔菲神秘主义（Or-phism）双轨并行，有时且共趋一辙；柏拉图（Plato）即代表这种思潮的化一。神秘主义并不是什么严格的哲学思想或宗教信条，它只是人类追求意义的具体表现。柏拉图的哲学就寓有神秘主义的精神，追求形上真理；真理是超现象的。世界的形形色色，万紫千红，都是幻像，透过幻像才能达到底蕴，寻到真理。希腊思考路线的特点是形而上者，远离历史人生，超出空间时间；真善美不存于时空，而存于形上。这条思考路线和另一个历史性的、物质性的观念在学术上同生共存。在宗教上的表现及近人性的奥林匹克神只观念，既不能满足人心的欲望，又不能慰藉人生的苦闷，一般人也不易了解哲学奥义；能吸引人且又能慰藉大众的工具乃是神秘的宗教礼仪，奥尔菲神秘主义就因此而发达起来。

奥尔菲（Orpheus）是神话上的疯狂诗人，擅长音乐，其歌声可使百鸟共呜、山石回响、树木行走、万兽奔腾。当他的爱妻仙逝，悲歌感动了地下女神，准许他带妻返回人世，但唯一的条件是路上不可回头反顾。可惜他无怯忍耐，竟然回头反顾，爱妻遂被留在九泉，从此一生悲歌不止。神话上的奥尔菲究竟是否真有其人，生死于何年何代，都无稽可考。所知者仅为纪元前六世纪时，即有其宗教礼仪。后代托其名而写作者大有人在，许多神秘著作都假名为他的遗作，这些著作，后世统称之为奥尔菲祈秘主义。

奥尔菲主义的主要表现是在以酒神狄奥尼索（Dionysos）为中心的宗教礼仪，这个酒神有很多别名（Dionysos, Diony-sus，Bacchos，Baccheus，lacchos，Bassareus，Bromios，Euios，Eleuthereus，Lenaios，Sabazios，Thyoneus，Zagreus），大概是初民所敬的生殖之神，由外地传来者。平常的标记是葡萄，有时则以公牛为像，初民敬礼他以乞丰收，但在神话上的狄奥尼索则复杂得无夫详述。他不只是到处异名，连他的来源和使命也处处不同，他和其它神人关系更是斜缠不清。按一个神话说，青天大神宙斯（Z eus）某日与凡女（Semele）发生关系，但因凡女日后不忠，被青天大神以雷击死。大神将其子由母体取出，放入自己的胯下，怀育六月，才生下来，取名狄奥尼索。大神很喜爱这个半神半人的儿子，计划把世界交给他管理。这使得宙斯的太太黑拉（Hera）忌火中焚，因为自己为大神生的儿子并未得到世界。于是便会同目前横行世界的恶神们名为泰坦者（Titans）共商对策，这些恶神对于青天大神的计划自是痛恨。大神想把世界交给自己的儿子，使他降世为王，这就等于夺取他们的权利，自是不能两立，怒火仲天。黑拉便与泰坦暗设诡计，用玩具骗引狄奥尼索，趁其不意，把他分尸，将撕下的各块用大锅煮熟，这群恶魔遂大快朵颐，吃个精光。但是有一女神，偷偷地把狄奥尼索的心脏妥收起来，奉呈给青天大神宙斯。大神接过来便一口吞下，生下了一个新的儿子，即是狄奥尼索的复生。同时用雷电凭毙泰坦恶神，这群恶神被烧得骨肉无存，只剩下一堆灰烬，青天大神用这恶神的尸灰创造了人类。因人乃由恶神的尸灰所造，因此人性是恶的；但在这灰中也有大神之子，因为恶神吃了青天大神的儿子，所以人的本性虽恶，却有向善的欲望。

狄奥尼索的敬礼是当时普及各地的礼仪。他有许多名字的理由，是因他死而复生，每次复生，就得一个新名的缘故。而且每到一地，就有新的仪礼。圣史的结构也处处有异，代代不同，故事礼仪随时随地而异，各个记载也均有出入。不过故事的要点，则大致相同，都说他是大神宙斯之子，但他的母亲可就多了，甚至有人说是宙斯的女儿柏尔塞丰（Persephone又名Kore，Core），如此，他的母亲也就是他的姐姐了。这当然是不合乎人伦，但他们都不是人而是大神呀！另一说是当狄奥尼索被杀后，圣母西伯乐（Cybele）把他的尸体各个部分收拢起来，使其复苏，和他共生了一子，名为雅哥（lacchos），这就是他的另一个名字的来源。他的许多异名，每个都有其背景，他的母亲也因地而异。许多东方圣母，都在不同地区，不同时代，称为他的母亲。但所有的故事，都说他在被杀之后复活了。因此狄奥尼索是复活之神，被称为「我等主」（Kyrios）。

狄奥尼索敬礼和疯狂诗人兼音乐家奥尔菲的关系是不可分的。所谓奥尔菲主义者就是这位诗人所写的诗歌颂词，颂词的内容都是狄奥尼索的圣史神迹。后代许多作家往往假名奥尔菲，或仿效前代作家，写了更多的颂词赞歌，五花八门，光怪离奇，很难简明地缕述罄宣。奥尔菲其人其事是否存在，暂且不谈。以其名而寓的歌词的确影响了历史文化，不管作者究竟是谁，这些神秘文件为后日的许多神秘礼仪（Mystery play）开了先河。最早的文献大多成于公元前六世纪左右，现存的赞歌称为奥尔菲咏赞（Hymn）者，就有八十八个。所有的神秘歌曲都以狄奥尼索的敬礼为中心。这个敬礼，源出东方，移入希腊而扎根，更继而发扬光大。经过希腊哲学整理后，渗入各种神秘礼仪（Mysteries）。其中心思想是救世主的暴死和复活，由复活而获得新生。在这个思想的周围，又加上许多宇宙观和人生观（We1tansch au-ung）。最初的宇宙观简而易明，愚夫愚妇皆可一目了然：无极（Kronos）生了「时间」，时间生了空气。时空之合，产生了一只银卵，由卵孵化出大神伊洛（Eros），张翅翔翔，兼有阴阳二性，腹中藏有万物的种籽。他先造了日月、白昼和黑夜，黑夜生了夫地，天地生了泰坦。其中之一阎父自王，却为宙斯吞食而生狄奥尼索，狄奥尼索又为泰坦所食，泰坦又为宙斯焚毁，由其尸灰而造人类。整个故事的底蕴即是划定人生使命，去恶向善，发扬神性。

狄奥尼索的敬礼是很古的，且附有外来文化的因素，其始原为生殖崇拜（Fertility cult）。狄奥尼索是生殖之神，他的象征是一只公牛或者一串葡萄，这些象征都属生殖敬礼。狄奥尼索的本身乃是生殖力之化身，他的母亲则是大地的化身。他既是生殖之神，往往和它地的生殖之神相混。天赐阳光雨露，大地张腹接受，新的生命就因而繁殖。狄奥尼索的许多别名，也都不出生殖范围。例如许多地区敬之为酒神，酒乃生于葡萄，且有使人酩酊大醉之力，同时酒也象征生力。因此在庆祝酒神大礼中，不免有狂饮狂舞、乱纪乱伦之行为，这些行为也都被视为敬礼之一部。公牛在许多宗教中代表宇宙，牛身的一切都有益于人生。众所周知，印度崇拜圣牛，就是这类的传统之一。牛便牛溺都被视为「圣物」、「圣水」，以之涂身，可以涤洁心灵，乃取洁所用的圣事。取洁和圣餐是神秘教的主要礼仪。人都有吃喝的经验，如果几天不吃不喝，人的力量就会消失，精神也必衰弱，死亡便会来临。但一经吃喝，力量就会恢复，精神也会舒畅。这样看来，人所吃的东西和他的生命精神是有关系的。饮食付给生命、滋养精神。信徒聚在一起，共食共饮，称为圣餐，以求生仑精神之重建。狄奥尼索数次死而复生，每次死亡与复生都是与大神宙斯合为一体，每次复生也都是以大神之子而重生入世。因此狄奥尼索的生死乃是与神合一的圣迹。信众举行参加神秘礼仪，就是藉礼仪与救世之主狄奥尼索再次经验死亡与复活。与救主同死，才能与之共享复活的永生。神秘礼仪的主角除救主之外，必有圣母。圣母是救主的母亲，给予救主生命。在初期文化中，圣母象征大地，为众生之母。各地有各地的圣母，各有各的名称（Ma. Cybele，Astarte, Rhea，Isis……）。名称虽异，实质则同。在信者的心目中都指同一圣母，与受苦受死的救主同苦同乐，为信老的代表，与救主合一。信众经过与救主的合一，也成了圣母的子女，圣母就成了信众的母亲，也成了神人合一的中介。

奥尔菲主义久经哲学的陶冶，渐趋理智化、道德化。救主的生死与复活成了人生修养的指南，救主的暴死给人类带来生机。人类是由恶魔的骨灰而造，生而性恶。但因恶魔吞食了大神宙斯之子，因此灰中有善神之体，消迹于恶体之中。人的恶性中隐有善苗，人生的使命就在如何去恶扬善，以达天神本性，不再受恶魔的干扰。在日常生活上，要求严格禁欲，不图享受，清淡守节，以光扬人性中的神性。去欲者即是弃绝恶神的肉体，发扬神性的精神生活。
  • 上一篇文章： 希腊文化与信仰(2)

  • 下一篇文章： 希腊文化与信仰(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2014]

  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1922]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(4) 热 ★★★
希腊文化与信仰(4)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1333 更新时间：2005-2-23 文章录入：admin ］

这种清淡自制的生活不是尽人皆能者，其中的哲理奥蕴，更非一般人所能了解。奥尔菲是教育家，了解群众的需要，因此顺承民众心理，沿循地方风习，制成了很多神秘礼。这些礼仪，可能个别的早已存在通行于地方敬礼中，今则互通增减，使之更为尽情合理，启发心灵。可惜的是关于这些礼仪没有系统的文献传下，今日所存者，只是残篇断句。许多石雕石像仅一而再地表示同样的礼仪。通常屡见的是取洁礼、入门礼（入教礼）、受洗及圣餐礼。取洁礼用水或蛋，有时也用小猪。水能灭旧生新，蛋则内孕新生（今天复活节尚用彩蛋象征新生），吃奶的小猪表示清洁无染。信徒共食圣餐是与神化一，祭物一经祭神之后即为神之一部。分食祭牲就是食神之体，与神合一。因此每逢大祭之后，人人争食祭牲。每个信徒纷纷奔向尸体，用自己的手（更好用口），撕下一块生肉，连皮带血，一吞而下。食后狂舞，边舞边呼，示神入心，不能自制。有的参礼者，身披鹿皮，手执一条活蛇，舞时将蛇放入自己的领口，蛇由上身窜入下身，再由腿下取出。蛇的贴身出入象征狄奥尼索的死而复活。根据一个神话，狄奥尼索是母亲因蛇受孕而生的，蛇就是大神宙斯的变形。信众狂舞时，便伴以音乐咏唱，焚烧乳香没药。这些礼节的主旨，即是表现神人合一。

狄奥尼索的屡次生死象征新生。全人类就是他的身体，每个人的身体中都有他的神性。人生的使命便是发扬自己的神性，如此宗教教义就成了道德的理想，亦即是人生哲学编入了基本教义。道德与宗教并为一事，成为宗教典型，且引伸加强控制礼俗，没有道德的宗教就渐渐消逝了。但奥尔菲神秘主义并非自始即是道德性者，而是以妖道魔术为主，求偿所欲。妖道魔术与宗教礼仪不同，妖道的主旨在行魔术。只要妥行魔术，不须行善避恶，就能从心所欲。施行魔术老不在其德行和与神的关系，不管他有无信仰，只要妥行某种礼仪，效果就会自然发生。这样，宗教就成了魔术，形式主义也代替了积德行善。奥尔菲主义为后日侵入希腊罗马的东方神秘教铺平了道路，各类东方神秘教也都杂有妖道魔术。奥尔菲主义的本身，信仰一神多形，能接纳任何不同的神只。其礼仪杂以理智道德及妖行魔术，自也容易采纳异地异礼。由此可知教义礼仪都具有强大的适应性。伊留西的神秘礼仪（Eleusian mysteries）。

伊留西（Eleusis）是距雅典市二十公里的一个小城，这个小城是当时全世界举行神秘礼仪的中心。「伊留西」就成了神秘礼仪的别名。原来这个小城的神秘礼仪是为庆祝和祈祷丰收，是初民文化遗下来的，后来渐形具体，专为庆祝大地圣母戴美泰（ Demeter）和其女儿柏尔塞丰（Persephone）的史迹。日后更加入酒神狄奥尼索的礼仪，因为他是柏尔塞丰的儿子，这样好几个，神秘礼仪混为一体。大地圣母原为农业女神，为青天大神宙斯之妹。神秘礼仪的背景是植物的夏生冬藏，土地会因种植年久而贫瘠，生力衰退。为促使生力复苏，乃祭祀大地圣母，求降生力。礼仪是根据神话而定者。圣母戴美泰的爱女柏尔塞丰，一日为冥府恶魔劫持。圣母痛失爱女，遍走天涯地角，痛苦寻觅，终于第十日由太阳得知实情，原来其兄宙斯暗许地狱之魔抢劫柏尔塞丰。圣母对其兄之阴谋深为痛心，乃化身老妪，亲自前来诸神苍集之地奥林匹克，面会诸神，请求援助，夺回爱女。途经伊留西稍停休息（一说为找临时工作），巧遇当地王宫婢女，被雇为新生王子的奶妈。国王对她非常信赖，盛情礼待，把抚育王子的责任完全托付给她。圣母衷心喜悦，全力照顾王子。为报答知遇，决意赐给王子永生，于是每夜用火焚烧婴儿，以化肉体为神体。一日正在焚烧时，婴儿的母亲忽来探望，见儿子坐于火焰中，大惊失措，痛号悲叫。圣母不得已，坦白启示了自己的身份，并要求为自己立寺，在寺中悲吊女儿。圣母的痛苦悲忿，使大地不育，寸草不生，饥馑流亡，饿俘盈野。圣母发誓，几时找不到女儿，大地就不能生育。奥林匹克大小众神见了圣母的悲痛大为感动，宙斯大神也后悔莫及，群神同意，召回柏尔塞丰，使母女团聚。但因柏尔塞丰已成地祇海德（Hades）的发妻，米已成粥。于是诸神公断，每年三分之二的时间，母女可以团聚，另三分之一的时间，必须留于冥府与海德同居。圣母宿愿得偿，乃四处遣使，教人稼樯，驯养牲畜。教人婚姻，生儿育女，组织家庭，安居乐业。

为纪念这段圣史神迹，每年九月举行大典，典礼达二周之久。在大礼之前数月，即四出派使，报告升平，使者远达全希腊各城，甚至远达亚洲非洲各地。在泛希腊文化时代，东至印度，南达埃及非洲各地，西达南欧各国，人人了解希腊文化，人人知道每年一度的大礼；举行大礼之时，正值秋高气爽、云淡风轻、凉热适人的季节。信众远自天涯海角，风行云驰，车如流水马如龙，不约而同地奔向雅典。由雅典至伊留西二十公里，人山人海，摩肩接踵。大礼自雅典神庙出发，先由司祭高呼：「身灵污秽者，请勿参加！」（在中国孔子举行射礼，弟子吹号角高呼：不守礼法者，请勿参加。几世纪后，耶稣的门徒举行圣祭也由六品司祭高呼：负罪者和未受洗礼者请离去！）当警告发出后，不久即下令：「前进」。大队由雅典市内大殿庄严起程，向伊留西缓缓游行（Procession）。由雅典至伊留西的游行路线，称为圣路（Via sacra）。大队行至山下海滨，司祭又下令说：「准备入教者下海！」于是尚未经过入门礼者，都入海用盐水洁身，凡未经取洁者或入教礼者不得瞻仰圣物。游行时，司祭恭抬圣像，少女一路散花，少男手摇香炉，乳香花香，芬芳四溢。管弦琴笛，歌声入云。扮为天仙的少男少女，随着乐曲的起伏，飘然起舞，缉缉翩翩，使人涓烦起醒，超凡入圣，精神焕发，灵魂提升，准备与神谷一。入夜到达伊留西大会堂。信众各执火把，处处通明，人人精神振奋，首先祭拜三个寺殿。第一个祭礼行于圣母戴美泰的寺院，第二个行于圣母的女儿柏尔塞丰的寺院，第三个行于地只海德的寺院，这三位神只是庆典的主角。海德抢去柏尔塞丰，强迫为妇，圣母痛苦寻女是圣史的中心。这三个祭典是准备中心大祭，经过游行、取洁、咏唱及预祭，信众在心理上已准备就绪，渴望进入神秘大礼，与神合一。隆重的圣剧即将开幕，信众欣喜若狂，大声高呼，请求开幕。司祭高唱说：「你们能严守秘密至死也不泄露神秘奥迹吗？」群众高声欢呼：「我们绝对誓死保守秘密！」问答之后，神秘奥迹上演，由专演圣剧的司祭们主演。第一慕是圣母失女，慕启，群众可见一群美丽的少女在野地采花游戏，其中最美丽的为柏尔塞丰。忽然地狱洞开，魔鬼地祇纷纷闯出，火焰熊熊，追捉柏尔塞丰，强拉入地。第二慕为圣母寻女，戴美泰痛不欲生，遍走天涯。第三慕为群神大会，判定柏尔塞丰的仑运。第四慕母女相会，万象更新。根据这段圣史，信众每年重演圣母寻女，以祈丰年。冬天到来，柏尔塞丰和一切生物到地下垫伏四月，到春阳开泰，才能再回阳界。万民庆祝春回大地，众生复活。柏尔塞丰象征生殖；圣母痛苦寻女，象征万生饥馑。这个神秘礼仪的来源是初期文化的生殖敬礼。

类似的敬礼很多，不胜枚举，史迹也大同小异。稍具特点而影响后世宗教礼仪者，尚有阿蒂斯（Attis）和圣母西伯乐（Cybele），猎神阿道尼（Adoni s）与爱神维奴斯（Venus,希腊文为Aphrodi to）的敬礼。这些母子或爱人和各地的痛苦圣母，都有相似的神话和礼仪。其来源均出于希腊近邻一带，渐传入希腊各城，日后更广传于罗马帝国各区。每位圣母都可能有好几个名字，每到一区，可能得一新名，也可能采用本地通用的女神名字。例如圣母西伯乐又称瑞雅（Rhea），又尊称为众神之母。据神话所传，她与自己的哥哥或弟弟名克劳奴（Cronus,或Titan）者结了婚，生了奥林匹克大小众神（Z eus，Hades,Poseidon，Hera，Hestia，Demeter……），怕丈夫吞食婴儿，委派地下诸魔守护新生诸神。希腊的圣母瑞雅（原自Creta克里特岛）与小亚细亚所敬的圣母西伯乐混为一个圣母。西伯乐的原籍为今日的土耳其地区，古称佛里几亚（Phrygia）、黎狄亚（Lydia）。她原为大自然万生之母，为一切生育的原力。由「生育」这个基本观念，演变为各类生物的始元，有时为园林之母，有时为农业之母，更进而为建立城村的圣母，西伯乐圣母敬礼的最初发源地就是日后圣保禄屡次致书的迦拉达城（Gala-tas）。她的名字每到一地就改一次。她的敬礼常和她的儿子的敬礼并为一礼。她的儿子名为阿蒂斯，大力无匹，众神畏惧，设计杀之，千刀万剐，毁灭其体。血染之地，生出一株杏树。河神之女娜娜（Nana），采食此树所结之杏，怀孕生子。她弃子于林中，由山羊养育，后日又为牧量收养，长大成人，秀美绝伦，这就是复生的阿蒂斯。恰巧他的前生母亲西伯乐一见锺情，但他却爱上了当地国王的女儿，拒绝圣母的迷恋。圣母的痛苦失恋使她肝肠寸断，神昏志迷。千方百计，寻机陷害阿蒂斯，日夜追逐不休，使阿蒂斯神经错乱。终于逃入深山，在一梁松树下自行阎势，流血致死。这稞松树就接收了他的神灵，他的鲜血流染地上，生出一株肥美的紫罗兰，攀满了这梁松树。圣母西伯乐便要求宙斯保存阿蒂斯的尸体不朽。就这样几有圣母的寺庙，就有阿蒂斯的圣墓。举行敬礼时，锣鼓齐呜，信众狂舞，以纪念阿蒂斯的疯狂。行礼的司祭们围着一梁松树飞奔，自行阖割下体。在染血的土地上种植小麦葡萄。来年用这神血培植的小麦和葡萄制造钙饼和葡萄酒。在行礼时，信众恭领面饼和葡萄酒，象征领饮阿蒂斯的圣血，分食阿蒂斯的圣体，因此分享神的生命。这个敬礼传入罗马称为至大圣母（Magna mater）。纪元一世纪正是鼎盛时代。

另一个对后代有影响的礼仪是阿道尼敬礼。一位公主名弥拉（Myrra）者，爱上自己的父亲，即西尼拉国王（Cinyras,King of Cyprus塞浦路斯国王）。国王发觉女儿的乱伦行为，顿时狂怒；女儿见危而逃，王持剑追逐，女儿情急，哭求诸神助佑。诸神慈心大动，把她变成一株杨梅，阿道尼就打破树皮而诞生了。这个少年美艾绝伦，爱神维奴斯一见锺情，从此就成了爱神的伴侣。一日外出狩猎，为野堵所伤致死。少年夭亡，爱神悲痛欲绝，用爱夫流到地上的血，生出一株美丽的秋牡丹，自己建房居守其旁，日夜不离。可惜好景不常，宙斯的女儿柏尔塞丰也爱上这位美少年，二位女神争阙不休，最后齐向天神上诉，大神判决：二位女神各自享有阿道尼六个月。

这个神话的底蕴显然地是象征植物生亡的过程。植物冬死春生，动物有子女代替父母，下代为上代的再生，其它生物也都有再生的现象。生生死死，死死生生，循环不息。这些礼仪的基本作用是给悲欢无常、生死有定的人生，以无限的希望。这类礼仪的主角为女人，每到冬去春来，洪流急湍，河水就呈红色。红水象征阿道尼被野堵咬死，血染江河。成群的女信徒，哭号捶胸，痛不欲生。日夜高唱悲曲（Lamentation），沿着河流巡游，边游边唱，行至预定地区，找到了阿道尼的尸体，便恭抬游行。又至预定地点，举行葬礼。礼后狂欢，歌颂「圣主阿道尼」（Lord Adonis）。

这类礼仪原行于东方，、很早就传入希腊诸城。日后更与其它东方神秘礼仪混淆，与各地圣母寻子等礼仪互传互借，偷桃换李 ，经过几个世纪的混合，早已难辨泾渭，更无怯追寻礼仪的最初起源了。神秘礼仪的混用，不限于救主和圣母的事迹。其它如入教洗礼、取洁礼、吊亡、圣餐等各种礼仪也都混杂不清；连礼节的含义与道德要求也互相参借，渐惭走向大同小异的模式了。

(三)同泛希腊文化与大同思想

(1)大同思想的形成

初期文化都是地方性的。各部落民族都有自己的神、神话及礼仪；也有自己的宇宙观、人生观、团体组织和生活习惯。尽管如此，但在异曲的文化路线上却有同工之精神。各文化的本质均为神权支配，称为寺院文化（Temple culture）。寺院是神的宫殿，司祭就是神的代表，也就是民众的天官父母，他的言行意旨就是神的言行意旨，史上通称为司祭君王（Priest-King）。但因游牧民族的移动、通商、婚姻、集体战争，以及许多生活上的往来，使原来狭隘的地方性文化，日益增添新的浮动的因素：新的风习、奇怪的价值观念，混于旧的文化体系中，于是文化的特征遂日趋复杂，文化价值也呈现混乱，甚至矛盾，这乃是过渡文化的象征。由混乱、矛盾之中渐渐走向调合，弱小民族的文化便被强大的民族和较高的文化所并吞，由此而产生了一个更进步且统一的文化。较强的民族便建立了大帝国，如埃及、巴比伦、波斯……都先后创立了幅员广阔、人口众多的大帝国。集天下众民而王，需要武力作后盾，更需要一个导化万民的理想。这个理想必须是普及化的，能适应于各民族各文化的，那就是天下一家、万民一主的大同观念。这个普及化的理想，必有降服人心的力量，使人自觉且心悦诚服，这样才能垂拱而治，不须运用武力。但是这样伟大的理想，绝非一蹴而成的，世界史上的伟大理想都是经过几世纪的酝酿和考验，才勃然而生，俨若雨后之春笋。纪元前六世纪到耶稣诞生的一段，就是这类伟大思想发展的时代。西方有苏格拉底（Socrates）与柏拉图（Plato），东方则有释迦孔老，此外更有格物致知的科学术士，振矿启聋的圣哲睿智，真可谓群英云集，济济一时，空前绝后，盛世难再。史学上称之为「枢轴时代」（Axial Period）。在历史上，六千年来，尚未有第二次如此盛世出现，世界各伟大宗教，哲学系统，均经过千百年的锤链，整理疏通，去芜存菁，才成为人类至高精神的结晶。这些伟大思想藉宗教礼仪教民化俗，成了统一帝国的灵魂。自此宗教脱离了地方性，神亦非地方民族所独有。原来的地方性的狭隘观念，伸展为世界性、宇宙性的伟大理想。各大帝国根据这种天下一家、世界大同的观念，开强扩土，施教化民，于是建国便有基础了。

宇宙观、人生观之由地方性演进到全民性的普及宗教，是经过一番深刻的反省的。就拿犹太人来说罢，根据圣经的记载，他们的至上神称雅威（YHWH，耶和华为误读），他只是犹太民族所专有的至上神，绝不属于其它民族。别的民族都各自有他们自己的神，这些神都是和雅威对立的。从犹太人的眼光来看，雅威比别的神更有力量，每和其它神比赛竞争，雅威一定战胜。犹太人和敌人交战时，一定要抬着军旅之主「雅威」来助战。胜则歌颂雅威的大能，败则忏悔补赎，因为败战的原因是没有听从雅威的指挥，而不是雅威的软弱。

雅威和其它民族有没有关系呢？雅威惩罚自己的子民是利用敌人的胜利。那末雅威与敌人的胜利有没有关系呢？公元前六世纪之末（597），犹太人为巴比伦所俘掳（Babylonian Cap-tivity）。在流荡为奴的时代，犹太人的知识分子，不免一再反省：何以全能的雅威就袖手旁观，不顾其子女的痛苦，流浪异乡，作亡国之奴？难道说他的能力远逊于其它民族的神明吗？答案是雅威没有助战是为惩罚其子民，因为他们没有遵守他的诫命。如果这个答案是真的，那末巴比伦人和雅威又有什幺关系？为什幺雅威利用他们来惩罚自己的子民呢？难道说他们也得听从雅威的命令吗？如果他们的胜利和俘掳犹太人是服从雅威的意旨，那末雅威不也就是巴比伦人的至上神吗？这样一而再的反省，犹太人渐渐承认宇宙之间，只有一个至上神宰制宇宙，天下万国都属于他，人类都属一神。这唯一的至上神是全人类万物的主宰，他就是雅威。雅威是全世界各民族的至上神，那末犹太人与其它民族又有什幺分别呢？答案是：全人类都属雅威，但雅威特选了犹太民族为自己的子民，犹太人为选民（Chosen People）的观念就如此传留后代。基督徒更继承此说，以信仰基督者为选民，这个选民的观念存在于各大文化之中。中国人就坚持自己为礼仪之邦，其它民族都是夷狄，犹太人早就有选民的观念，直到巴比伦俘掳之后，这个观念才坚立不移。这个说法一方面保持了犹太人和雅威的特殊关系，一方面又肯定了宇宙一神的大同观念（Universalism）。

犹太人的反省，促成了他们对宇宙一神的观念。其它民族也都有类似的反省和了解。在雅典有五花八门的人文哲学、宇宙科学，和数不清的各种学说，真可说是百花齐放、百鸟争呜了。柏拉图、亚里斯多德（Aristotle）以及其它学派（Sophism,Cynicism），由于互相辩论切磋，使原来极端的个人主义，和忘我的社会主义，神权的独断观念…，都得到了合理的调合而达中庸。真理唯一的思想成了哲学界的共有的结论：宇宙一理，万事同宗。事有必至，理有固然，这是当时希腊哲学的宇宙观。这种唯理的态度影响了当时的世界，希腊思想成为当时世界公用的思考方法，东方的各大民族国家也都深受希腊思想的影响，溶汇东西，走向大同。当亚历山大帝统一东西四方的时候，天下一家、四海兄弟的观念已经普存于各民族的理想中。不同文化之相遇，能融合共流者，专赖各文化之早已脱去狭隘的地方观念，突破了地方传统，而视人类大同，天下为公。

文化之汇流绝非一朝一夕之功，乃历史上许多民族共同力量之长久酝酿，由千万小川细流，洒集为浩瀚的大洋。洪流之所为洪者在其不择细流，拥大抱小，共奔终的。在文化上，由于大小文化的会集，才有高超的大同文化。可惜的是，这个大同观念和企望，虽是久已形成，但尚须。很久才能见诸事实。自古以来，文化交流是常事，但却少有大一统的局面来具体通用大一统的文化。公元前六世纪的波斯显然地在这条大道上，走了不短的一段路程。波斯大帝自居鲁士(Cyrus)到大流士（Darius），东自印度，西达欧洲希腊半岛，幅员广阔，民族众多，所到之处，谨遵当地风俗习惯，更虔敬当地神，到处采菁集华，波斯原有的祆教（Zoroastrianism）渐形成世界性的宗教。但是波斯帝国终未能完成精神的大一统，这点尚有待于泛希腊文化、罗马和基督文化之钵承前业，走向天下一家、世界大同的理想境界。
  • 上一篇文章： 希腊文化与信仰(3)

  • 下一篇文章： 希腊文化与信仰(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2014]

  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1922]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(5) 热 ★★★
希腊文化与信仰(5)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1922 更新时间：2005-2-23 文章录入：admin ］

(2)泛希腊文化的建立（Hellenistic culture）

公元前四世纪，地中海区进入了一个崭新的时代。这个伟大的新时代精神，影响了今后六百年的文化，其馀波震荡到今日，尚未销声匿迹。希腊文化达到最高潮时，却一直未能完成一统大业，可谓美中不足。但这久久渴望的大业，竟在希腊城市文化日近黄昏的时期而晚成。希腊半岛的北部，默默无闻的马其顿（Ma－cedon）建立了空前的统一大帝国。同时地处远东的中国，方值七雄争霸，百年后也为秦皇汉武塑成了东方的统一大帝国。当时的世界，即耶稣诞生前后的六百年，两大帝国东西遥据，却是无缘相遇，亦文化史上之一大憾事。亚历山大（Alexander）帝国传播了希腊文化，罗马帝国继之，幅员日展，广收众民，希腊文化遂成了世界文化，与当时遥遥相对的中国、印度文化，共同组成世界史上最光辉灿烂的「枢轴时代」。

在文化史上，大帝国屡见不鲜，但有计划地传播文化者则仅属马其顿大帝国，而这时的希腊文化已失去了创造精神。说也奇怪，中国文化，在秦汉大一统时，也同样失去了孔老百家的创造精神而趋向保守。秦之焚书坑儒，汉之尊儒、禁异，都是保守的措施，阻止了中国思想的发展，但也稳定了中国文化达两千年之久。希腊文化的黄金时代正相当于中国的春秋战国，百家争呜。但到亚历山大帝统一直至罗马帝国，希腊文化早已失去创造力而呈僵化现象。当时的学者只限于守成拟古、注释考证，而无创作，文化已与实际生活脱节。泛希腊和罗马帝国在物质成就上，可谓灿斓辉煌，但在精神的创造上则空洞贫乏。从文化兴衰的原则上看，一个国家，每当政治经济发展，幅员扩大时，也必须有相应的精神理想来作灵魂，否则文化便成了满戴金玉珠宝的强尸（木乃伊Mummy）。大帝国精神的空虚为日后东方宗教大反攻铺平了道路。

希腊文化的人文精神，本重个人自由，称为个人主义（in-dividualism）。个人主义是在城市文化（Citystate）中所产生而发扬光大的，个人的自由精神是在小村镇培养成的。每个希腊村镇，因为交通不便，都是自治自养自决。政府就是全村人民，人民的利益就是政府的政策。然而在大帝国的统治下，情形就完全不同了，全世界只有一个政府，人民不能直接参与政治，政府的政策也不能符合每个人的利益，何况帝国的目的是抽象的民族光荣，根本不是寻求老百姓的利益。于是个人主义就必然消灭，大同思想也必随统一的大帝国而产生。

公元前三世纪，希腊城市文化因雅典与斯巴达的战争而日趋衰弱。各城混乱日久，人心厌战，企望秩序与和平。正当此时，北方的马其顿由平地崛起。其王菲利浦（Philip），平定诸城，其子亚历山大，钵继馀业，建立了空前的大帝国。说是空前，绝不限于幅员的广大，也是泛指帝国的天下一家的政策。在亚历山大之前，早有帝国之建立。波斯已建立了幅员近似的大帝国，东境直达印度河，西接希腊半岛。亚历山大之所以为大者，在乎其对文化统一的贡献，连他自己也不会觉察他的政策对未来的重要性。在他以前的文化是民族地方性的文化，在他以后则是世界性的大同文化。从此以后文化走上新的坦途。

这个新的大综合的文化，并不像颜色混入水中一样，均均匀匀地溶化成了一个颜色，而是有的混合，有的依然保持原状，有的则早已混合。比如说数学仍旧是纯希腊学术，并无混合。天文学星相术依旧是巴比伦的东西。此外，因为历史是动的，不是久而不变的，因此一个文化的产物是随时代而蜕变，其变因并不一定是遇了其它文化。每个时代的人与物，物与器，器物和思想，都随时演变。从整个的泛希腊文化来看，也并不是常呈现清晰的变化，但也不是永远一致。比如说，第一阶段的希腊科学，到了第二阶段就可能完全改观变质。从大体说，泛希腊文化的最初阶段与后一段呈现着质的变化。第一阶段，就是亚历山大帝统一之后到罗马帝国之初的三百年。这是希腊文化出口的时期，各地民族纷纷采用希腊文化。在这三百年间，也有不同的两段，第一段是异类文化相遇而生的新的创造力，哲学、科学、文学、政治，都由综合大放异彩，深入亚非二洲，俺没了更古老的文化，产生新的思想学术。但不久后就呈现疲乏现象，少有新的创作。直至罗马继承希腊的时期，东方古老文化因受了希腊的滋育，产生了新生的力量，倒流泛滥了整个罗马帝国。西方文化至此已现雏形，后日的发展，只限于发展壮大而已。

亚历山大帝虽受教于保守派的亚里斯多德（Aristotle），但他的世界观则是倾向未来的。他的未来主义固然和他们父子俩的秉性有关，但他的建国理想则是来自柏拉图的宇宙观。宇宙包含有实体与精神，精神为实体之生源。人为一小宇宙（Mi croc-osm），有灵魂（anima）为生命之源，有思考力（mind），有实体即肉体。小宇宙乃为大宇宙之缩影。人的灵魂为大宇宙生源（即至上神）之射影。由人的心灵，可以了解宇宙的最初原形（Archetypal Forms）。人之精神困于肉体之中，有待解放。人类之在大宇宙中，也待救主来解除桎酷，济贫扶弱、拯救万民于水火。解除恨怨杀伤，而泛爱亲仁，四海兄弟，天下一家。希腊诸城自雅典和斯巴达的战争（Peloponesian War）之后，人皆渴望天降英雄，解民于倒悬。柏拉图曾呼吁「智能」独裁，以期达到圣哲王治（Philosopher King）。亚历山大帝自幼受了这类哲学的熏陶，自以为是奉天承命、顺应人心、天降大任、神明再生。曷不毅然负起使仑，缔造天业？他虽是个二十岁的青年，但胸怀大志。在位仅十三年左右，整个世界的文化方向，改道易辄，奠定了西方文化的前途。当他统一了当时的西方世界之后，便有计画地传播希腊文化，并在东方各国，建立了七十馀座希腊式的城市。举凡希腊式的教育、哲学、科学、以及宗教思想，无不具备。都全盘输入到这些新的城市中。其中最大的城市是亚历山大市，在今日的开罗（Cairo）附近。时至今日，依然是一个伟大驰名的城市。在当时则为帝国的文化、政治、经济及商业中心。全城为纯希腊式的建筑、组织与布局。为了混合文化，又有许多犹太人和其它民族移到京城来，并给他们平等权利。因为这种优待，许多异族学者纷纷自动移居京都，商人也远道经商，正是求名于朝，营利于市。其它各地的新城，也都与京城的布局相似，也都招徕各族的学者及商人，成为天下公民。亚历山大帝的政策不是狭隘的民族主义，而是向往天下大同的远景。他本人穿戴着波斯的服装，奖励异族婚姻，亲自主持部将八十名、士卒一万人与波斯女人的集团婚礼。委派波斯人担任重要军政角色，郑重宣布精神大同、天下一家（Homonoia）的观念。去世前一年，举行亚非二洲的婚礼，这个象征性的典礼，寓有深刻的意义。史学家有称赞亚历山大帝为史上第一个帝国领袖，有超越部族观念的大同精神。然而说他正式宣布天下一家、四海之内皆兄弟的国策，则是有欠正确。这些史学家的读史，局限于西方之一隅。在中国早有大同观念，论语颜渊篇记载「司马牛曰：人皆有兄弟我独亡。子夏曰：商闻之矣，死生有命，富贵在天，君子敬而无失，与人恭而有礼，四海之内皆兄弟也，君子何患无兄弟也。」当然孔子子夏都不是皇帝，但中国四海皆兄弟的观念早于西方。东西方的世界大同观念都只限于哲学家的向往。在亚历山大帝之前，未曾具体实现过。波斯帝国虽接近理想的实现，但领导阶级并无内心的自觉而作政策性的努力。唯亚历山大帝，有计划、有行动地订立了大同观念的国策，奠定了天下一家的基础，融合希腊、埃及、波斯各地大小神，自称为天地大神宙斯（Z eus）之子。根据埃及的传统，国王法劳（Pharaoh）常自称为至上神之子（Amon -Re）；波斯、巴比伦、各古老文化的君王也都自称为至上神之子。亚历山大帝并非自觉地认为他的父亲不是先王菲利浦，而是宙斯大神。他当然知道自己并非大神所生者，但因至上神之予的称呼和中国皇帝的称为天子相似，只是表示其神权来自上天而已。中国的天子并非指皇帝无人间父母，而是表示他受膺天命而统理万民，绝非皇天直接生育了「天子」。西方之所以把皇帝、国王推崇为至上神之子的意义，也是表示皇帝不是一族一国的酋长，而是超国族地区的天下众生之主，代天施命，视全人类为一体，世界大同。亚历山大帝就是遵循天下一家的路线，视人类为一体，自己为超民族、超地区，由至上神委托的代权人，以希腊文化为天下一家的交往工具。全世界只有一位至上的神明，为全人类的天父。各民族皆属一家，善人恶人都是兄弟姊妹。这个观念成了后日西方世界的政治理想。

亚历山大帝的鸿图大业并未被一般人所了解，连他本人也非高瞻远瞩并抱有千年大计者。他的政策，虽有远效，但非出于自觉；他的继位者，更无长远计划。在他去世后的半个世纪，部下众将，便互相争位。传说在他去世之前，人问他谁应继位，他答说：「最强者」。因此在他死后，众将争战逞强，但终无一个强而出众者继掌帝国，于是天下三分。公元前三百七十五年，战势已定，三个政区也已清楚划定，第一个在小亚昔日的波斯帝国，第二个控制非洲地区，第三个拥据希腊本土地区。罗马自纪元前二百一十二年就卷入泛希腊各国的内争，直至纪元前三十年，埃及落入罗马帝国版图，从此亚历山大帝所建的帝国，才算有了真正的继承者。罗马一直未主动地伸张攻战这些泛希腊诸国，而是在他们彼此相互交战，任何一方请求罗马助战时，罗马就「顺天应人」地前来「帮助」，这正如中国所说的「引狼入室」。罗马就这样把这些地区陆续吞并了。旧日波斯以东，以至印度之间的许多小国均独立了，但仍继续保有泛希腊文化。希腊本土仍继续各区分治，昔日的中东各民族都属于罗马帝国的统治下。罗马未依循亚历山大和波斯建立帝国的路线而东进，而以罗马为中心，建立地中海周围领土为帝国，但商业文化中心仍在小亚希腊和埃及各区。在这些地区把握政权的仍为昔日泛希腊时代的家族系统，而最特殊的一点是许多妇女成了此区的杰出领袖，掌政带军，不让须眉，足为后代妇女运动之一大借鉴。

这些妇女政治家都是希腊人。希腊本土狭小零碎，地瘠民贫，许多人为了谋生而移往东方。在亚历山大帝之前就有许多希腊人移到义大利和法国的南部地区。在罗马帝国时代，东方和埃及的执政者都是希腊人的后裔，许多城市也都是希腊式的城市，以亚历山大帝为名的城市就有好几个。一个在中国边境，所谓「丝路」的入口地带，即今日之巴基斯坦和阿富汗的边境。当然最大最有名的亚历山大市是在埃及。在新约上时常提到的城市中，许多是泛希腊文化的城市，圣保禄的出生地塔尔索（Tarsus）就是一例。这些城市商业兴盛，生活程度远较希腊本土为高。但最奇怪的是希腊人并未把民主政治带到各区的希腊城市，相反的，这些城市的希腊执政人员都采取了东方埃及的神权独裁。但在政治以外的各项文化建设如建筑、美术、教育、宗教，尤其希腊思考方式，都深深地影响了各地的知识界。一般无知的老百姓，只能在生活习惯上，学习上级社会，因此他们的希腊化程度是不明显的。有的地区，根本就未受希腊文化的影响。最明显的文化融合则是在宗教礼仪上，例如东方乡下最盛行的敬礼是圣母西伯乐（Cybele）的游行，这些地方礼仪和希腊礼仪互相采并，实在分不出那一个是希腊的，那一个是东方的。除了在宗教礼仪上，东西相遇之外，始终未希腊化的东方乡村，和散布东方各地的泛希腊城市，二者相互敌对。泛希腊城市的文化心态（Culture－mentality）基本是人文的，其象征为学校、讲堂。东方的文化心态则是神本的（Theocratic），其象征为神庙和礼拜。东西基本精神的冲突，始终未能彻底溶化为一。几百年后，重新出现于基督信仰教义的争论。东方无法接受耶稣为神人合一，且具有人性与神性的道理。东方的异端（Arianism, Nestorianism）都是基本上反对人文主义（Humanism）。这种反人文而崇神本（Theocracy）的东方基本心态，为八百年后而崛起的依斯兰教（Islam），早已奠定了基础（依斯兰教的特点：「唯一上主，独一无二」）。此外，东方的政治始终未受希腊的影响，相反地，西方倒接受了东方的政治制度，长期存留于中世纪的教会和王权神授的君主制度。东方自古即以王为神之后裔，神化领袖是东方的传统。自亚历山大帝之后，统治东方的希腊人，连帝国时代的罗马皇帝也都采取东方的神权制度，神化了皇帝或国王。

(3)泛希腊文化的精神基础：柏拉图的二元论

泛希腊文化精神蕴蓄着深刻的矛盾，同时也代表文化上，一个空前的转捩的枢纽。柏拉图是时代精神的具体象征。他虽生于亚历山大帝之前，但他的思想却是泛希腊文化思想的反映，也代表着整个西方文化思想的路线和内在的矛盾。近代哲学家怀德海（Whitehead）曾说过，西方哲学，在这两千多年的发展史上，不过只是注释柏拉图而已。可见柏拉图的影响，既深且久。他的学说可说是针对当代纸醉金迷、生活靡斓的反应。他思想的主点是否认物质现象的价值，和佛说颇有近似；凡肉眼所能见到的东西，都属幻景，没有实质；成败得失都是沧海桑田，变化无常。荣华富贵，也只是黄梁一梦，没有真实价值；真美善寓于现象的背后，唯贤明智能者才可透视；超时空的人生价值在追求永远的真善美，这种思想乃是针对当时追求物质享受而发生的，但其影响则达两千五百年之久，在宗教上，克已复礼的观念大兴，道德在控制内心肉欲，正义乃是真善美实现于社会。西方传统的精神物质二元世界观，更得到彰扬。一切属于物质的为恶、为幻，一切属于精神的为真、为善。人的本身是由精神、物质二元而组成的，属于精神者称为灵魂，属于物质者称为肉体。一切罪恶来自肉体肉欲，一切美善则来自精神意志。幸福在于克制肉欲发扬精神，修养在于静观，格物穷理，致知修身。德行在乎明心见性而止于至善。柏拉图的修身观念和大学中庸的修身观念颇有雷同之处，然而从基本来探讨，则是由两个迥然不同的观念而出发的。大学中庸是本诸「天命之谓性」的性善观念，而柏拉图的基本出发点则是二元主义。物质为恶，心灵为善，绝摒自然之性，以本性为诸恶之源。二元论之人生观，实际是性恶的观念，善恶相克于人心，人生必须抑恶扬善。中国的阴阳说不是二元论，阴阳乃相辅相成，而西方的二元则是相伐相克。德行在乎克制肉体，人的灵魂有良知良能，然为肉体所监禁。修养是解放灵魂，静观真美善于超然，也就是说，在恶性的物质中含有真善美，但必须超象观察，因为一切物质本身为混沌，必须由神力整形，即是以神的思想注入而成形。一切物质的形状，原存于神的思想中，由神的思想注入物质而成体。真善美与价值存于超物质的精神体中（Transcendental value）。人生最高理想是超性的，德行是违自然的。柏拉图的二元论与奥尔菲主义（Orphi sm见前）遥相符节，更与毕达哥拉斯（P ythagorasq公元前532）的学说相似。毕氏主张物质现象都由数目形成，例如音乐的七音，是由七个数字而成，相调相辅。宇宙乃音韵波动之形体，人可吸取宇宙的音波，以达天人合一的境界，而得精神的养育。人的修养就在静观吸吮宇宙的音波。真善美就是宇宙的最高音波。唯有纯洁的心灵，才能静观宇宙，上达天韵。

这个宇宙二元、灵肉两立的学说否定了大自然的本身价值，也间接的否定了科学，这个矛盾的产生乃人与物的关系。物质没有价值，所以研究物质的科学也没有价值，研究精神的神学则为一切学术之首。但这个观念同时又促成了科学，原因是：物质既没有价值，人就可以随意控制利用。对于物质的控制与敌视至今仍是西方的人物关系。二元论也确定了个人与社会的关系和人生的命运。宇宙的数字秩序否定了个人的自由和社会的集体权利。西方社会常是集团至上，如宗教国家，每人必须从属。对此权利的反叛，便产生了个人主义。柏拉图的思想也为后代西方历史哲学奠定了基础，柏氏以为天体有知，星辰有灵魂，即是说星辰虽

似物质，实乃神体，这使星相占卜的地位无形地提高，并使他们得到社会的尊重，把巫术放到哲学的基础上。柏拉图对文化的最大影响，是把文化思想造成一个大系统。圣奥斯定的「天主之城」（Civitas Dei），加尔文（Calvin）的天命预定说（predes-tination），黑格尔（Hegel）马克斯（Marx）的辩证论，都是根据柏拉图的学说而引伸出来的。整个的基督信仰神学，引用了柏拉图和亚里斯多德的思考系统。柏氏的「永远模型」说（eternal form）就成了西方文化思想的枢纽。西方神学上的至上神、造化论、灵魂说，都是依据柏拉图的哲学而发展的。他的哲学具有很大的伸缩性，因此西方宗教都利用他的系统来解释自己的经典。整个西方的神学系统，自犹太古教以至中古时代文艺复兴，也可说直至近代一一如怀德海所说的，也不过是柏拉图学说的注释而己。亚里斯多德继其师之衣钵，其学说虽有异论，但实质上仍不出柏拉图的基本理论。
  • 上一篇文章： 希腊文化与信仰(4)

  • 下一篇文章： 希腊文化与信仰(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2014]

  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(4)[1332]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(6) 热 ★★★
希腊文化与信仰(6)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：2821 更新时间：2005-2-23 文章录入：admin ］

柏拉图是代表过去的希腊思想的综合，但他也代表两个时代的转折和矛盾。在希腊城市内战之后，一个旧的时代宣告结束，另一个崭新的时代开始了。新旧之间含有不可和合的矛盾。希腊古典思想是产生于城市文化的。地小人少，有事大家商量，民主自由思想自然成为传统，久而久之，便根深蒂固。由城市文化产生的宗教神祇也自属地方性的，神人关系也奠基于个人的自由之上。每人可随自己的所好，选择神和敬礼。道德理想只是个人对自己所选的神信仰的忠诚，无关乎社会群体的共同利害。泛希腊文化则是奠基于天下一家、万民一王的大同理想，然而希腊的知识分子尚斤斤于过去小城市的自由民主的理想，不能移志于大帝国的地无二王、天无二日的大同观念，因此不能支持帝国的理想。结果大帝国无具体的政治思想家的支持，只能渺茫地追求一个空洞的大同思想。集体的秩序就只能靠武力来维持，引用东方的神权观念来建立领袖的权威，以求治国平天下。泛希腊文化虽有内在的矛盾，但确为空前的转折点，这个转折点就是并合了过去积累的智能，奠定了西方文化的路线。今日西方文化所走的路线，依然是沿着柏拉图和亚里斯多德的轨道，其间仍蕴含着不可溶化的矛盾，同时也蕴蓄着澎湃的生力和能源。

希腊的传统思想是宇宙二元论：精神与物质对立。如何得到二者的中和（Harmony）而得大一统（Homonoi a），是希腊思想的中心问题。传统的奥林匹克（Olympic）大小诸神，就是求二元中和的象征，实际生活的逃避，不能面对实际世界中精神与物质的分裂，则求护于神明。这些神既非纯精神，亦非纯物质，乃二老之中和，亦精神亦物质，故可并天地万物而为一。诸神既超乎物质，又限于物质，乃精神物质之中和，精神物质不分。但神是建于神话之上者，哲学家当然不能满意，而一般平民，在公元前四世纪以后，对这些神已不感兴趣，因为这些神不能满足个人追求幸福的愿望。乡村仍然保存城市文化所遗留下来的极端个人主义，他们既不能像古典希腊时代参与政治，生活又无所寄托，精神自感空虚，极需精神的慰藉。希腊本是哲学思想的发祥地，然而正当帝国人民精神空虚的时期，希腊却没有产生新的思想和思想家来开山引路，来建立一个新的人生哲学系统。一个新的理想系统当包括以下几点：第一应具有普及性（Universalism），以适应天下一家的大帝国的需要。第二该顾及个人的幸福，具有慰藉个人心灵的力量，满足全帝国人民精神的需要。这个企望是泛希腊文化时代全民共有的渴望。可惜在当代的哲学宗教中无一个能满足这双重且又矛盾的渴望，那就是一方面满足并慰藉每一个人的心灵，同时又该是天下大同的泛爱亲仁，不分种族国籍、忘我无私的博爱大公主义。这个渴望有待于希腊化的东方宗教来满足。

(4)亚里斯多德与泛希腊文化

古典希腊文化曾经产生了许多伟大的哲学家、科学家及思想家。但到了末期已失去创造精神而呈现僵化。亚里斯多德就代表过去哲学的结晶，也代表僵化了的思想系统。他的父亲是医生，亚氏自小即受父亲的影响，对生物学特别加以注意，因此他的哲学系统是由生物学演变出来的，但他同时又受着传统的宇宙二元论的束缚。这双重关系就成了他的思考创造的双重栓桔。他的系统，简单的说是观察人身，每个人都长得不一样，每个人都有自己的形象，鼻子、眼睛，都有美丑的形象（Forma），每个形象都是成形于物质上的，如鼻子眼睛都是由具体的物质而成的。整个宇宙内的一切都成于物质与形式之合。那末世界的万物万象都有形象（Forma）与物质（Materia）两个基本因素，一切存在也都可用这两个因素来解释。这个简单的概念并不是亚里斯多德哲学的精髓，但不幸的是亚氏哲学影响整个中古世纪的思想家、神学家的，正是他的实在论，即是他的形像与物质的宇宙二元论。中世纪的经院哲学（也译为士林哲学，其实就是指的在学校教书用的哲学scholasticism，schola为拉丁文，指学校）竟采用了亚氏的实体论来解释整个的基督信仰神学。文艺复兴以后虽渐渐被忽略，但至十九世纪又重新整顿复苏，称为新经院哲学。直至近代梵蒂冈第二次会议（1963）才暂告退隐（也许寿终正寝？），经院哲学对于中世纪神学固然有很大的贡献，但同时也窒息了神学的发展。亚氏的实体论也不过是百家学说之一，并非天启的真理。用他的学说来解释启示教义，久而久之，人竟以解释为教义。经院哲学屡屡因形式或物质的问题而舌战。这些学者往往竭尽精力研究教义以求符合亚氏哲学的实体论的框子，无异作茧自缚，把信仰装进预先制好的鞋子，硬是削足适履，失去了领导人生社会的活力。一切教规都变成了死板僵化的教条。基督信徒在草创时代的灵活精神，从此便云消雾散。遇到新的民族文化，便把死板的成规套在归化者的头上，这就形成了传统的传教方式。如遇到文化较低的民族，尚可无阻，但一遇极度发达的高等文化，便会引起强烈的反感，「传教」便无可传。印度、中国、日本和依斯兰教的各民族，都可引以为鉴。这种「硬塞」的传教法，追本溯源，亚里斯多德的哲学乃为「始作俑者」。他的哲学是极端拘泥于格局者，连思想也必规规矩矩，恰恰当当地落于既定格式。但是这些格式可能早已与生活脱节而格格不入了。

(5)希腊思想武装东方宗教

泛希腊文化的创始，正值柏拉图、亚里斯多德哲学的鼎盛时代。柏拉图的学说是摆脱地方性、超越时间性而追求形上的真善美，这正是文化融合所必需的条件之一。多种文化之所似能汇合，其先决条件是先从狭窄的地方观念解放出来。本地文化首先接受某种普通的理想，能自由地和其它文化理想沟通；也就是说，文化沟通的先决条件是本地文化的解放，不斤斤计较于过去的传统，打破死信条，从具体的风俗礼仪中跳出来，接受形上原则。形而上的原则之所以重要是因为「形上」即是超出一时一地的束缚，走向大同文化。当亚历山大帝建立广大的帝国时期，希腊文化已经脱离了一城一市的风俗习惯和宗教礼仪，而抱有形而上的理想；面对其它文化，亦是胸怀开放，深愿研究了解非希腊哲学的宗教思想和风俗习惯。在亚历山大帝的时代，哲学理想以至宗教政治都已成了普遍的理性主义（Rationalism）。真善美以理智来评定，并不看是否是希腊古老的传统。如果发现某种传统不合理智，人们便会果敢地采取更合理的行为。传统已不是价值的鉴定尺度·，民族血统亦不为评议文化的标准。人人都可因文化而成希腊人（Hellene）。希腊人即是有文化的人，不分国籍种族，人人都是宇宙人。凡能运用理智者（Logos），即是有宇宙文化的人，不看他的出身如何。文化思想已超越城市（Po1is）而成宇宙性者（Cosmopolis）。宇宙思想的发展是柏拉图的真善美，不存于时空现象，而当求诸超然的宇宙。

当亚历山大帝怀着这种大同思想统一当时的世界时，他的建国精神与昔日完全不同。希腊人之进入亚洲非洲，已不是为「祖国」争光，发扬「祖国」精神，而是到处为家，天下大同。新建的城市，固然是希腊式的城市，但同时也为地地道道的非洲、亚洲、波斯、埃及的城市。居于这些城市中的人民，固然有希腊人，但大部是泛希腊人，也就是说，接受希腊文化的非希腊人：犹太人、埃及人、巴比伦人、波斯人……但他们的灵魂都抱有宇宙观念及天下为家的心理，并非为侨居游民。希腊人也不视当地人民为亡国奴，希腊人并未强迫本地人希腊化，但因希腊文化的高超地位，本地人自然心生羡慕，自动地学习。所有新建城市，都具有希腊特点，以学校为中心，（Gymnasia）一希腊语渐成了各民族交往和知识阶级书写通用的语言，人类之区别，已不按出生地区，而按文化学识。人类只有文明与野蛮的两类，而不分犹太人、希腊人。当然这只是从大体上来看，在个别地区中，民族和文化的冲突依然可见。

自亚历山大帝创业到纪元后的三个世纪，先后六百年之久，希腊话是通用的语言。试看全部新约都是用希腊话写成的，而作者却大多是犹太人。当时的名人，可能有犹太人、叙利亚人的名字，但他们却都是希腊学者。这些非出生于希腊的哲学家与文学家，都用希腊文来表达自己的心意思想。后世读者读了他们的著作，一自然无夫知道作者的原籍；当然书中的思想内容和语言，尚可透露些作者的背景。希腊文化的优越性基本在其教育。希腊教育的普遍为世界史上所罕见者。希腊的传统教育制度，直至今日，仍为世界所采用。许多教育界所用的术语如教授（Professor）、讲座（Chair）、学程分系（Faculty，Curriculum）等等，不一而足，都是沿用希腊的制度。人类自有文化以来，希腊是最早实现普及教育的地方。所谓教育就是傅递人生之经验。衣食住行，人神关系，人舆大自然和人舆人的往来，都有经验可傅。学习过去人类积存的经验和知识，启发人的本能，就称篇教育。希撇人所到之虚，便普傅教育，以文字傅道。所稍道者就是人生大道的知识经验，经过不同文化观点的的互相琢磨，人的思考能力，就愈趋发达。德高望重，厚积学识者，就到虚施教，报酬丰富，且受到社合的尊重。名利双全的教育事案，就成了熟门行业。有识之士，自是趋之若鹜了。希膝教育的最大真献是思考方式，每遇一事一物，就先简定羲，要用语言来抽象地划定某事物的界限范畴。一经清楚地割出界限，立刻便追问此事此物舆彼事彼物的关系，这样万事万物都要清楚地划出范畴，髓后便追求范畴的秩序和演燮，这就造出理论（Logic）、推理（Syllogism）、批判（Critic）。有了这些法则，思想理论，就含造成合理有效的思考方法。把这种思考方式用于人生一切大小事物，就会造出来有系统的哲学。

当亚利山大帝把希腊文化带到亚洲、非洲时，当地的文化就得到了新的武装。最可怪的是原来的人文精神和入世的文化观念，在希腹腊本土之外，却改燮了性质，而倾向于极端出世的的宗教熟情，入世的观念遂完全铲除。这就是希腊思想邂逅东方宗教的桔晶。从此六百年简，希腊的人文精神舆科经精神都未得到沃土而继续展，也可说是直至文艺复兴时代，希腊的人文和科学，终未能找到继承者，但却武装了东方的出世宗教思想，使各地的宗教都达到各自的完整系统。同时更有系统、有组织，也就趋于保守，而堵塞科学之发展。当时的世界虽已广泛地希眼化，但民主、科学及人文并未广布发展。

拿一般惯例来说，凡是两个文化相遇，弱小的文化就会更趋弱小甚至消失，这类例子在中国史上不胜枚举。五胡乱华，经过一段时期的融合，就成了有华而无胡，蒙古、满洲各建立了元朝、清朝，也到处采取中国文化制度，而成了中国史上的元朝与清朝。控制中国的满蒙并未将中国满蒙化，相反的，大部分满蒙人连自己的语言都忘记了。清朝的皇帝用中文言谈、书写、批示。在血统上说，他们仍是满洲人，但在文化上说，他们却是中国人。中国人穿上了旗袍，满洲人的辫子也成了中国人的辫子。蒙古、满洲的文化为中国文化所吞食而消化，同样的情形是不是也发生于亚历山大帝的泛希腊文化呢？初期文化发祥地的东方，美索不达米亚和埃及文化是不是为希腊文化所吞并而消综匿迹了呢？当然不是的。东方文化已有数千年的历史，希腊文化是比较年轻幼稚的文化。二者相遇，东方文化只是暂时沉默而已。到了泛希腊文化的第二期，那就是从罗马帝国到基督徒胜利的三百年间，乃是东方文化反攻的时期。东方思想终成为西方文化的心态（Mentality），以至今日。那么东方文化是在什么情况之下而沉静了呢？又为什么没有消灭呢？东方文化究竟怎样应付了希腊文化的冲击？怎样复兴而反攻？这些问题都不是简单而容易答复的，主要原因乃是史料缺乏。除了犹太人的经典外（旧约），没有多少当代的文献。亚利山大帝所继承的是波斯人所建的帝国，但并非是统一的波斯文化。波斯帝国的每个地区都有自己独特的文化，如埃及、犹太、希腊北部、腓尼基（Phoenicia）都有强盛的民族文化。这些地区的文化，在泛希腊帝国时代，也不是一元化的。因此泛希腊文化也不能称为单一的文化。埃及的泛希腊文化绝不同于犹太的泛希腊文化。所谓「东方」文化是指一个地区有多种文化。犹太文化与波斯文化迥异，腓尼基文化与埃及文化也不相同。但是从另方面看，不可否定的是这些文化确有相似之点，即都欣然地自动采用希腊的语言、教育、哲学，和思考方法，来表现自己的文化，从文化的表现来看，都穿上了希腊文化的外衣。所以近代史学家简单地说，「希腊文化」是西方文化的起源。实际上，说犹太文化是西方文化的起源也无不可。比较正确的说法该是「泛希腊文化」是西方文化的起源。

为什么东方地区的古老文化会默然地接受希腊文化的入侵呢？简单而笼统的答案是：历史的条件已经为希腊文化铺平了道路。先从政治条件来看，东方文化的传统政治，从来就是神本政治（Theocracy），也就是说，政治领袖，不管用什么名号，都是代表至上神，有的简直就自称为神的后裔一天子。埃及的法郎就是「神」的后裔，这种神本政治绝不容许民众发表意见。一般老百姓对政府的态度，正如昔日中国农民，谁当权就给谁纳税。波斯人也好，埃及人也罢，反正都是纳税。老百姓对政府的态度，只要压迫不太过火，也就不闻不问了。这些古老文化的遗民，在应付希腊文化的入侵也抱着这种逍遥的态度。况且这些古老文化已是年老力衰，寿近黄昏。既无创新之精神，亦无与新来文化竞争的能力；无论在精神上、物质上，都已达到饱和，无创造之力，只能苟延残喘。每当一个文化，达到成熟和谐的境地，往往就会停滞不前，以不变应万变。此外，东方帝国有一种对待被征服的民族的政策，种下了文化衰退的种子。那就是俘虏被征服民族的知识分子。埃及、亚述、巴比伦帝国都施行这种政策，以求帝国暂时的安定。每次占领一个地区，就俘虏其领导知识分子，使其占领区的平民失去领袖，群龙无首，容易伏首就范，相安无事，这种愚民政策实属眼光短小。从历史的眼光来看，实是自取败亡。被占领的地区有自己的传统文化，与占领者的文化相遇，往往会引起文化的冲击。相互冲击之后，两个文化，互相磋磨，必会产生新的生力和文化的进步。然而如将被占领的文化摧毁，把知识分子连根拔起，远适异国，其精神发展的幼苗便脱根而枯。侨居异国异地，创造力自然陷于无用武之地，这样的大帝国虽一时得安，久而久之，因无新生之力，亦无外力的冲击，便不得新的发展，文化便会枯萎。在亚历山大帝统一以前的东方就处于这种枯萎的状态，极需新血液的注射，以期返老还童，恢复青春。

古代东方帝国的移民政策，虽为自取败亡，但同时也产生了有利于未来文化融合的条件。那就是俘虏知识分子，也同时革除了狭隘的地方观念，去掉了文化汇合的一个大阻碍。那些失根的文化，无所附依，便采取抽象的观念，扩大了原来狭窄的地方民族性，易于接受其它民族思想，融合成为抽象的形上原则。当具体的宗教礼仪变化为形上的思想时，自然就会产生万教归一、万象一理的看法，于是宗教大汇合就会油然而生。犹太、波斯、巴比伦的宗教都是这样由地方性而变为普及性的宗教。犹太人狭隘的地方性宗教观念就在被巴比伦俘虏之后而变为大同观念。由地方性的宗教礼仪神祇变为宇宙大同性的抽象观念，是历史上通常的过程。当巴比伦帝国瓦解时，其宗教神祇无所附依，国家给予的宗教特权、经济支持、社会上的优待，都随帝国的瓦解而消逝。宗教脱去了政治的支持之后，如想生存，就必须专求精神的发扬，适应民众精神的需要。这样宗教的存亡只能依靠自己的精神吸力，而不赖政治与特权的支持了。只靠精神发展的宗教，必尽力引入各种有效的方法。哲学、心理学、民俗学等都成了发展的武器。例如巴比伦的星相传统，本为游牧民族所迷信，但采用了希腊哲学的宇宙观，利用科学物理的推断，再依据民众对未来的关心，便制成了令人尊敬的星相理论学说，连学者也不敢轻易以「迷信」置之。于是便借用星相的宗教神学，改进成为极有吸力的宗教了。另一个例子是古代波斯的拜火教（Mazdaism），在波斯帝国时代，借着政治的力量，离开彼斯本土，到许多国家传教，归化了许多民族，但不久帝国崩溃了，拜火教顿失政治的保护和支持，变成了遭受歧视的「洋教」。正在这大不幸的环境中，火教不得不从狭隘的波斯民族国家观念中解放出来，自谋出路。于是放弃了传统的粗糙神学，而引入哲学思考方法，把原来的神话提高为形而上的宇宙二元论，成为后日各宗教解释善恶的借镜。传统的拜火教遂以崭新的系统神学，重新问世。教徒中的知识分子对自己的神学自感荣耀，于是拜火教从此就一跃而为有理智、有系统的高尚哲学和砷学了。

这种以希腊思想来武装古代信仰的传统，普遍发生于中东埃及各地。各大小宗教、风俗习惯，都引用希腊论理方法整理提高，而成为可尊敬的、成熟的宗教哲学。犹太人的一神观念，巴比伦的星相学说，波斯的二元论都引用希腊的思考系统，共同造成了古代三股精神思想的洪流，汇集了日后西方宗教哲学的汪洋大海，一直畅流到今天。这个汇合的文化是奠基于希腊哲学精神而制成系统的，因此可称为泛希腊文化。泛希腊文化是综合所有过去的文化，是西方文化史上第一个天下大同、宇宙一家的宏观文化（Cosmopotalism）。从希腊文化本身来说，也是放弃了狭隘的城乡观念、民族意识，而登高望远，共融于世界各地各民族的文化，因而造成了一个空前的文化大会合。
  • 上一篇文章： 希腊文化与信仰(5)

  • 下一篇文章： 希腊文化与信仰(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2013]

  • 希腊文化与信仰(8)[1332]

  • 希腊文化与信仰(7)[1593]

  • 希腊文化与信仰(5)[1921]

  • 希腊文化与信仰(4)[1332]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(7) 热 ★★★
希腊文化与信仰(7)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1594 更新时间：2005-2-23 文章录入：admin ］

当希腊文化席卷世界的时期，东方的古老文化，在希腊文化的炬光照耀下，似乎销声匿迹，达数世纪之久，在这个时期，东方文化退隐山林，韬光养晦。三百年后，向西方反攻，东方的宗教思想终于变成了西方文化的心态。今日世界的大同文化，领导人生思想的各大宗教，仍然是东方宗教的结晶。在泛希腊文化时代的文化大会合，前三百年是东方的西方化，后三百年是西方的东方化。东西化合之后，就是中古世纪的开始。中世纪的文化实是泛希腊文化的延续。这个所谓「泛希腊文化」实是包含过去许多文化的遗产，融化汇合，经过了六百年，才达到成熟阶段。在公元后313年，罗马帝国终于正式承认一个东方传来的信仰，以犹太信仰为背景，自称为基督信仰者，给予合法的地位。从此这个由东方而来的基督信仰就成了西方文化的心态（Mentality）。这个时期，有许多新的民族由北方南移，进入罗马帝国，即是所谓「蛮族入侵」。公元后五世纪，在西方的罗马帝国瓦解。当权的「野蛮」民族欣然接承了泛希腊文化的衣钵，历史上通称为中古世纪（Middle Ages），也就是今日欧洲诸国的开端，一般通称的西方文化。

当希腊文化伸展到东方时，文化中心是各地新建的希腊城市，全帝国的文化中心是位于埃及的亚历山大市。这个城市是当时世界的学术灯塔，群英苍萃，博学鸿儒，集东西士林之大成，照耀世界文化数百年之久，直至中世纪始为欧洲城市所取代。不论是为了争名或是为了夺利，都可到帝国的京都、凡想发表意见者，必到这里来发表；凡想了解学习时代思想，学术成就，也必到这里来寻求。不论是发表，还是学习，工具都是希腊的语言、希腊的思考方法、希腊的论理、希腊的哲学。希腊供给的文化工具是很自由宽大的，负有任何文化背景的学者，都可运用自如，毫无思想上的桎酷。表面上大一统的泛希腊文化，在实质上是多元文化，各个东方文化中的学者，如犹太人（以圣保禄为例）必得用希腊文字和希腊论理思考方式来表达自己的思想。但他的思想内容，则未必是希腊精神，而是犹太人的传统。同时希腊的语文思想，在外国的运用中也不免张冠李戴。居住在亚历山大的犹太人，运用希腊语文和思考方法当然不会和雅典人一样。同样的情形，许多非希腊人的思考习惯和文化背景，自然会在不知不觉中渗入希腊文化中，所以在历史上称为泛希腊文化（Hellenisticculture），而不称为希腊文化（Hellenic，Greek culture）以示其本质上的区别。这个区别不限于希腊文化的扩大广传，而是在本质上有了变化。至于甚么人贡献了多少变化，则就难以阐明了。在历史上，直至今日，关于某人的学说究竟有多少成分是希腊的，多少成分是东方的，常是议论纷纷，莫衷一是。无疑地，在泛希腊文化六百年之久的过程中，学者都有两类文化的元素。就以希腊人路加（Luke）写的「宗徒大事录」（又译为使徒行传）来说罢，其内容和笔法究竟有多少成分是希腊式？多少是犹太式？再以犹太哲学家菲洛（Philo）的作品来说，究竟有冬少成分是犹太文化？多少成分是希腊文化？这些问题都是无法解决的问题。

(6)各地神祗礼仪的通化

在泛希腊文化时代，东方的贡献是宗教思想的汇合。文化「汇合」（Syncretism）这个辞汇的原义，本是泛指不同文化现象的汇合，但在历史上，则专指宗教思想的合流，更好说是「万神大会合」，因为汇合主点，不只是宗教的教义和礼仪，而最主要的是承认各国不同文化、不同名称的诸神在基本上是一个。这个诸神大会合，或更好说，「诸神一体」、「万神为一」的办法是文化史上最普遍通行的一次。泛希腊文化之前从未有如此大规模的通行过，此后也未曾发生过，真可谓「空前绝后」。绝后者是时至今日，尚未有过一次如此大规模地承认并接受世界各教各神只是一个。犹太人绝不会承认那稣，天主教也绝不会承认印度教的三位一体而顶礼膜拜克里斯纳（Krisna）。中国的三教九流乃一家，指的是宗教理想的基本相同，而不是指的万神皆一。没人主张老子就是释迦的，更无人说孔子就是老子。但在泛希腊文化时代，竟公认万神皆一，这个办法之所以行得通的原因，是希腊宗教和东方宗教都有一个共同点，那就是宗教上的大小诸神都不是历史性的，而是大自然的人格化。换句话说，希腊的天神地祇都是古代初民的神话。把自然的力量化为人格神性的天神地祇，可以用任何名称来表示。神既不是历史的人物，自然和时地无关。任何时代与地区，大自然都同样的有生死盛衰、花开花谢，春去秋来。用什么名称来表现都与事实无关，所以神代表同类现象的便可同名，这是当时最盛行的办法。此后不能再有同样的大会合，是因为基督信仰是历史性的。耶稣是生于某年某地者，不可能与佛教的释迦、道教的老子，相同而合为一者，各文化神祇的大沥合，在表面上看不出有什么了不起的作用。但在深刻的观察下，就会发现，后代的西方文化心态，是继承这个大会合而产生的。

在泛希腊文化时代，希腊的贡献纯属思考教育。人生社会，非宗教性者，同时东方文化在希腊文化控制下，则是韬光养晦地垫伏着。垫伏绝不是灭亡，一待时机成熟，将会大放光明，照耀整个人类文化。但是泛希腊文化的第一个时期，自亚历山大帝至罗马帝国的一段三百年间，东方各民族似乎是销声匿迹，然而就在这个垫伏时期，东方文化得了新的营养，那就是希腊的思考方法。利用希腊的哲学、语言、思考方法，整理了传统的神话和地方性的迷信礼仪。把具体的礼仪，用抽象的解释，造成了普遍通用的道理原则。例如希腊人的观念称为「道」（Logos）者，对神学起了极大的作用。希腊的「道」和中国传统的「道」很相近似，是一个广泛而抽象的概念，能适用于任何哲学系统，又和朱明理学中的「理」、「性」遥相契合。任何事物都有其理其性。希腊的「道」字可通用于中国理学家通用的理、性、天理、心性、命……等等，这个原则的发明供给西方思想系统一个有力的工具。东方固有的、传统的思想表现方法是寓事象形的，或者表达于圣剧礼仪之中。现在这些思想都可用一个抽象的概念，系统化的表达出来。

希腊的思考方法把东方的思想由寓意中解放出来。在外形上虽然神话依然存在，礼仪仍然是有声有色地日日重演，但骨子里却发生了极大的变化。神话礼仪所表示的形象，酝酿成有系统的理论，分别造成星相学、二元论、一神论等等。这样就把善神恶神的大闹天宫，牛郎织女的一线姻缘都系统化地纳入二元论。万神千祇，牛鬼蛇神都解为超形一神的多种示形。许多神子神女，都解为神的借用人伦。这样东方的种种宗教礼仪，有时光怪离奇，有时迹近淫秽，有时又甚为血腥野蛮，而今都得升为引人景仰的形而上的哲学。说是「形而上」的哲学，实是名正言顺，因为希腊人还有另一个手法，能把有形的东西，解为超形的理论，这个方怯称为注释（或诠解、演义、释义Exegesis）。文字在希腊，一如在中国，是庄严神圣的。先圣遗言被认为有至理大道，源出自天，包含一切真理，无时间空间的限制，永远适时。大道从古及今，照耀万世，因其为上天之启示，非一家一人之私言。希腊人也如中国人一样相信文以载道，先贤言论都含有大道至理，有待先知先觉来注解其义，如荷马（Homer）之诗被认为含有古今大道，唯下愚不得其门而入，须待睿智贤明之士来加以注释，才能探得真义。如荷马谈宙斯大神的言行，虽表面违悖伦理道德，但其中的奥义则泛指智能。雅典女神（Athene）不当视表面的美人秀女，情深锺爱，当解为美善之寓义。古代的神话当视为教育方法，因人类初起犹如新生婴儿，知识未开，故先贤言论，以故事神话，借喻教诲。当人类知识渐开，则需利用哲学理论，来启蒙振聩。

荷马独得天启，他的史诗，寓有万古真理，包括万事万象，无一不备。为找到今天所发生的问题的解答，便发明了另一种解经的方法，称为「寓义」（ Allegory，allegorical）。利用寓义法就可把四不像的东西牵强附会，硬是根据自己的意见找出意义来。清末的中国士儒，由于受到外国军事科学的冲击，一方面感到自己国家的落后，另方面又不甘心接受落后的耻辱，一味坚持「天朝」睿智之士满天下。肯定西方科学无一不在四书五经之内，唯因我国重视人生大道，摒绝奇技淫巧，所以一时似乎不如外人，然而我们的精神文明却远远超出这些半野蛮、重科技的国家。他们的技巧都是从我们的古书上偷去的。根据这种见解，拿四书五经来找科学根据的大有人在，希腊人也正是这样。但在泛希腊文化时代，这种解古的方法倒给东方文化一个重要的工具，直至今日仍在西方流行着。在垫伏时期的东方文化，利用希腊的思想工具，整理固有的传统，潜移默化，自然也要付出相当的代价，才能换取希腊文化的优点。适应泛希腊文化的大同思想，结果是一切地方性的特点，几乎全部失掉。纯粹地方性的风俗习惯，宗教礼仪，甚至连大小神祇都染上了希腊的彩色。东方的思想家，加入了希腊思考外形，后代人竟以为是希腊思想，实质上本是东方固有文化挂上了希腊招牌，便失去了东方的主权。例如东方的星相魔术利用门廊学派的天文系统（Stoic cosmology）。天人相关的学说和宇宙律，提高了自己的地位，更受知识界的尊重。后人往往误以星相说为希腊哲学。又如东方的光明之神与黑暗之魔鬼斗争，有声有色的礼仪都穿上了柏拉图二元论学说的外衣，后人不清察外衣下边的实物，误以善恶相争的说法为希腊哲学。

在东方希腊化的过程中，最深刻久远且不幸的结果是东方文化之分裂。这个分裂倒不是地方性与大同世界观的分裂，也不是学说思想的分裂，而是文化的上层和下层的分裂。上层文化引用了希腊哲学而武装起来，结果反成了世界性的文化心态；而下层的风俗习惯和宗教礼仪，与希腊文化水火不容，无法化合适应，又不能光明正大地存于社会。于是不得已而走入地下，称为神秘隐术（Occult），或称为隐藏的魔术。这类魔术在今天的西方文化中依然健在，各式各样的黑社会，崇拜魔鬼妖术，都是暗中举行。中世纪的所谓「黑弥撒」（Black Mass），文艺复兴以后盛行的妖术，都是暗中活动于地下，因不见许于社会，教法、国法均严加禁止。十六、十七世纪，欧洲和美洲都曾先后发生严厉的捉妖杀妖（Witch）事件。时至今日，美国各大城中尚有拜鬼、行魔术的各式所谓礼拜（Cult）。几年前曾发生七百人一同自杀的凶案，都属于这个地下传统。邪魔鬼道来源至古，初民自觉世上有人之所不能解的神力，同时也憧憬某种方术或动植物含有魔力，能招魔驱鬼。但因未能纳入正规宗教，且遭禁止，因而走入地下。

今日时髦的人（不一定是学者），崇拜理智科学，对于天主教的一些古礼，如驱魔、洒圣水、传圣油、抹唾液于婴儿、插腊烛于圣水中、用双叉腊烛祝福喉咙……等等类似的礼仪，为人讥笑，天主教内的革新人士也自以为奇耻大辱，尤其读哲学神学的青年和青年神父，对于这些礼仪，往往觉得为难，自感羞愧，更有「新时代」的「神学」家或自诩为神学或宗教学者，极力主张整理清除历史上的渣滓，去掉这些可耻的「魔术」，把宗教放于纯净的神学上，捉住天主教的中心思想，只实行一个「爱」字，别的都得像清除垃圾一样，从礼仪的敬礼中全部扫出去。这种态度固然有部分真理值得敬佩，但美中不足者是这些人好象只知其一而不知其二。从历史上深入研究一番，恐柏会发生犹豫，而不敢一笔勾消一切过去的「渣滓」。经过深思熟虑之后，在「渣滓」之中可能发现真金美玉。

人类自有文化以来，就有妖术。没有一个文化没有什么邪门鬼道，只是近二千年来未被纳入文化正统，未取得可尊敬的地位。天主教采纳许多近乎「魔术」的礼仪，但仍摒弃大部邪门鬼道。中世纪以来就有异端裁判所的严厉取缔许多类似魔术的民间风习。但这些风习难于根绝，因为魔术是人类心理的必然产物，无法以法令根除的。唯一的方法是采纳这类习俗，尽量并入受人尊敬的礼仪风习之中。泛希腊文化时代的文化合一运动，未能收入这些魔术，穿上希腊哲学的外衣。妖魔鬼道一直在黑暗中生存着，形成历史上最长久的反动文化（Counter一culture）。直至今日，仍是方兴未艾。

(7)泛希腊哲学

前面曾讨论过，柏拉图、亚理斯多德、毕达哥拉斯（Pyth- agoras）等哲学家为泛希腊文化思想的圭皋，然而这个文化的具体的精神皈依和表现却是东方的宗教。受希腊哲学洗礼之前的东方宗教，是无系统的礼仪神话，至今则为有系统教义的宗教。同时希腊的哲学也找到了新的内容，即是宗教。以前的希腊哲学以宇宙或形而上的问题为研究对象，而今又加入了东方的宗教问题，哲学遂成了宗教哲学。介乎宗教哲学和人生哲学之间的就是泛希腊哲学的特点。主要学派为门廊学派（Stoicism），中国通常音译为斯多噶学派，又译为禁欲学派或坚忍恬淡主义。实则门廊的真意是[回廊]。希腊城市都有城门与半圆型的迥廊，好像中国庭园的明柱敞廊。人可在内散步聊天儿，行路疲乏的人可稍坐休息。某些哲人就在这类蛔廊中宣讲他们的人生哲学，无以名之，就称为门廊哲学（Stoicism，stoa门）。

为何在门廊中会产生一种哲学呢？原来出名的哲学家都有学院、教室、讲堂，可供他们讲论他们的学说，唯独这个学派在初创时投有讲堂教室，也没有学院建筑，只好借用城门回廊，逢人开讲，因此得了「门廊学派」（Stoic school）的称呼。这个学派，在泛希腊文化时代为哲学之主流，亚理斯多德学派此时已声势日下；柏拉图的学说也只能附炎于门廊学派，苟延残喘达一个半世纪之久，他的主要使命在攻击门廊学派，尽一点反作用而已。但这并非表示柏拉图哲学毫无其它作用，柏拉图学说的影响尚待未来的世纪。在泛希腊文化时代，柏氏的学说贡献是藉门廊学派而传播。门廊学派的力量寓于平民宗教和星相妖术中，同时又广泛地采取其它学派的技术和优点，据为己用。当时的宗教礼仪信仰，都藉门廊学派的哲学而系统化，把神话变成有深义的哲学，正如中世纪教会之运用亚里斯多德的哲学来解释教义一样。哲学被称为神学的仆役（ancilla），然而当仆役的哲学却借着宗教而大盛。

雅典始终为思想的中心（其它作用多为亚历山大市所夺）。门廊学派的创始人芝诺（Zeno，公元前 340-265），是小亚细亚人，即今日之塞普路斯岛。于公元三○二年来雅典，因为没有地方可供他宣讲学说，遂利用城门的走廊，开始传教。当时雅典有势力的学院有亚理斯多德的学院，亚氏学说盛于公元前四世纪初叶，柏拉图学院也盛于同期。另外伊比鸠鲁（Epicurus，公元前342-270）学派，中国译为享乐主义是不正确的，享乐观念乃后日由此学派演变出来的。原来的哲学，是主张追求幸福人生。依据科学的演证，宇宙是纯物质的，没有精神价值。人不应志愿受制于神，因为神的存在是由人的需要而捏造出来的。破除迷信，享用精神自由，求得幸福愉快乃是人生的使仑命。幸福不是物质肉欲，相反的，而是清心寡欲，并视富贵荣华如浮云敝屣，清廉纯正，无为无争，放任于大自然，以天地为室，心安神静，无私欲之累，无得失之虞。以自由清白之身，泰然自若，这就是人生最大的幸福。这个「真福」学派和后日基督徒的「修道之士」（Monks，Hermits），颇有相似之处，二者都主张克己寡欲，出世求福。

泛希腊文化在六个世纪之间的人生哲学，都有相似之处。门廊学派和伊比鸠鲁学派的最终目的相同，都是追求人生的真正幸福。知识之为用，不在追求宇宙自然之物理，也不在求解神之奥秘，而是在追求现实人生之幸福。这两派学说的致福方法均为清心寡欲，但也有基本不同之点。中世纪的基督徒采用门廊学派，而摒弃了伊比鸠鲁学说，因为后者主张追求幸福，被后人解为下流享乐，实属宽枉。
  • 上一篇文章： 希腊文化与信仰(6)

  • 下一篇文章： 希腊文化与信仰(8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2013]

  • 希腊文化与信仰(8)[1332]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1921]

  • 希腊文化与信仰(4)[1332]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(8) 热 ★★★
希腊文化与信仰(8)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：1333 更新时间：2005-2-23 文章录入：admin ］

伊比鸠鲁学派是纯粹的唯物主义，以为真理仅限于感觉，凡不能具体感觉到的东西就是不可知，如此一切超性神只均不存在，只有具体物质是真实的。人生在世，应当享受自然幸福，不该畏神求幸。神是人的思想所构造而成的，不该用想象来作茧自缚。人的灵魂是集最精细的原子而成，精细的原子就是日常所用的水、火、空气和一些不可知的物质，灵魂是由一种至纯至清的特别物质形成，分为理智与非理智二部。理智的灵魂居于内心，非理智的灵魂则散于全体，和动物相同。一切精神作用，思考爱恶，都来自理智，故予人幸福的即是善，予人痛苦的即是恶。人自然全力行善避恶，也就是求福避苦。幸福和痛苦是相对的，有大小的等级。有时为了追求更高的幸福，需要接受较小的痛苦，这是出于不得已，并不是像某些宗教，甘心寻求今世的痛苦，以换取永世的幸福；也不像孟子所说的「苦其心志，劳其筋骨，饿其体肤，空乏其身」，以负天下之大任者。人之所以忍受小苦，目的在求大福，但不在今世的荣华富贵，也不在来世的永福天乡，而在明智的抉择。人生万事，得失相间，苦乐相杂，何谓「真福」，乃需要个人的明智选择．他人不能越俎代庖。例如娱乐之于个人，可能表面似为幸福，但为某些人来说可能是难忍的痛苦。多享一时的口福，可能招致严重的胃病，以暂时的幸福换取长期的痛苦，岂非不智？一时淫乐，可能招致终身的负累，一时的享受，也可能导致心力交瘁。何得何失，智老者必有取舍。肉体的娱乐往往为私欲洞开门路，欲望永远不可尽满，愈求满足，欲望愈深，终必陷于不可自拔，因此智者必先克欲制情，防患于未然，否则后患无穷，求福反而得祸，因此埠求幸福的上策乃是清心寡欲，心平气和，止于至善。痛苦虽恶，却不因为怕痛苦而失掉内心的平静，即可知足常乐，能忍自安。孔子说：「饭、疏食饮水，曲肱而枕之，乐亦在其中矣。」视富贵如浮云，得失无患于衷，心静就是幸福。不要追求虚荣，要避免一切伤神劳形、生忧生虑的大小事物。行善最乐，贪婪招殃。德行之善，不在其本身，而在其结果，即是心旷神怡。这个学派的精神和中国的道家思想相似，清静无为，无忧无虑，摒弃世上的荣华富贵，求得心平气和，精神幸福。

门廊学派的创始者不是希腊人。芝诺（Zeno of Citium,Cyprus）是塞普路斯岛上的人，他操着一口怪腔怪调的希腊话来到雅典，举目无亲，找不到合适的地方宣布他的学说，只得在公共门廊开讲，这正是这个学说的优点之一，不限于地区，流传于全帝国各境，成了最流行最普遍的人生哲理，为各宗教所采用。这个学派的哲学基础是泛神观念。宇宙之源为「理」，一切均由最后的理而生发。理的具体表现为神，最高的大神代表最后的至理，宙斯大神就被认为宇宙的最后始元。其它一切大小神只都是至高之神的表现。宇宙一元则万神皆一。所谓「神」者，就是存在（existence）的最高原理。理在万有之内，万事皆有「理」；换句话说，神存于万物，万物皆有神。宇宙一切的大小事物活动，其演变都是以「理」来推动。万理都由最后一「理」，即是由至上神而发韧，人的灵魂则是「气」，周流全体，一如宇宙之精神（Weltgeist，World’s soul）周流世界。人的灵魂是世界精神的一部，二者相关相应。人死则灵魂归还宇宙，化为大一之「理」；理也者，即是宇宙精神。这个宇宙一理、天人相应的说法和宋儒的理学毫无异处，真可谓人同此心，心同此「理」了。

门廊学派的伦理道德观，是根据他的宇宙世界观而生。一切本诸「理」，宇宙之「理」即是大自然，人之生「理」即是人性。人生目的就是明理养性，养性就是尽力保存自己的生命，达到最高的满足。个人的幸福，就是至善，凡能满足人性的一切需求便都是好的。大自然和人性是人生行为的根据，合乎自然（Na-tura）和人性（Natura humana）的就是合[理]，否则就是不合理。合理的行为就是德行，不合理的行为则是罪恶。修养就能使人性人心合乎天理，就像中国人说的「人心道心」、「人性天理」。书经大禹谟上所说的「人心惟危，道心惟微，惟精惟一，允执厥中」，即说明此理。人之修德在乎如何应付天理。人是有理智的动物，按着理智行动就是顺天应人，所得的结果就是幸福。背理而行则是逆性悖天，这样的生活自然是痛苦。幸福与痛苦在乎人的抉择，选择幸福的人是上智者，选择痛苦的人是下愚者。人人皆有良知（Consience，中国译为良心），都知祸福善恶。这个「良知」观念是门廊学派的大发明，影响了后代的宗教伦理。良知良心，自能断定是非，是人内在的天理。根据天理良心，择真去伪。人人皆知肉欲私情非真幸福，必须节制，一时的纵任快乐，为更多更大的痛苦之源，智者必有所择。人生幸福只能生于道德，不能生于肉欲，克制七情六欲才能修德。枢德有四（four cardinal virtues），即智、节、勇、义。心平气和，无恐无虑，知足安分，不求富贵，不畏贫贱，不忧得失，这样就达到了幸福之境。

宇宙间只有一个原理，一个精神。这个原理精神称之为哲学，或称之为天神地祇都无不可。万物一元，天下一家。划分国界民族是违背天理的。社会不可分阶级，人人均平等，四海皆兄弟。各地各国神虽多，实则是一神多名；就如一个原理显示于各个动物植物一样；现象虽然各异，但内在的生命原理只是一个。一切都生于一个原理，人和万物都生于一源，终归于一元。天下万事万物都受着一个力量的支配，这个力量有它固定的轨道，这个轨道行之于人生就称之为「命运」。所以天下事，事虽繁多，熙来攘往，终极必返。历史不断重演，每经一段，必重生一个苏格拉底（Socrates），或任何前代已生过的人。但命运天理的运行不是盲目的。因最后的「理」或「至上神」，也是「明智」之源，「仁爱」之所由来。一切生仑都受到合理的照顾，因至上神是至公至义，有善必赏，有恶必罚的。门廊学派的哲学，无疑地，含着内在的矛盾，例如：天理至善和恶的存在，二者如何和谐？如天理是绝对的至公至善，那么恶的来源是什么呢？天灾何来？至于这个学说肯定人人平等，更非事实。有人生而愚味残废，有生而聪明睿智；有幸得者，有不幸而失者，平等安在？这个学说对这些矛盾的解释，正如孔子一样，避而言他。子贡问孔子：死者有知乎？他只答说：「非今之急，后自知之」。门廊学派用同样的手段解释矛盾，他们的解释是：人人都有神性，神性是无别的。从神的一方面说，人人平等。天理虽有定轨，但至善不会把人当为「刍狗」，因此人人仍是自由的。若没有自由，人就不能对自己的行为负责，自然没有道德可言。道德之成，本乎人去恶扬善。自由意志是人之所以为人的标志，生于本性，无需外求；正如孟子所说[非由外铄我也，我固有之也]。发扬本性之善，摒弃外来的富贵荣华，达到纯洁的目的，即是人生的幸福o

除门廊学派和伊比鸠鲁学说之外，尚有怀疑派，认为真理不可知。犬儒派（Cynics）因其生活加犬，故得「犬儒派」的称谓。他们的主张，简单来说是放弃荣华富贵及家室妻子，专心修德，唯德为善。各派学说纷纭，正如中国春秋时代百家争呜。影响力最大者乃是门廊学派，因为这个学派综合了希腊人生哲学，又为东方宗教开启了智能之门。

泛希腊文化的心态，乃是在希腊哲学表现于东方的宗教。原来希腊奥林匹克诸神（Olympian），只有随外表风俗习惯苟延残存。对人生已失去了引导力量。在纪元前二世纪的中叶，虽几经努力，建设新的寺院，新的敬礼，新的庆节，大事喧染某某神有新的启示灵迹，以启发信者的热情，以期复兴固有宗教，但最后一切终归徒然。这些传统的神与秘话，与东方宗教对比，实是小巫见大巫，相形见拙。许多新建的大型寺院，都是由东方引入的新神。一般人对于传统的神，失去信抑和兴趣。有的城市新建寺院，企图复兴固有宗教，但乏人支持，往往半建半停，有的寺院甚至经过两个世纪之久尚未建成。为什么这些传统的敬礼得不到民众的支持呢？答案是哲学新观念和极端的个人主义所使然。哲学倾向个人修养和个人的得救。老百姓纷纷奔向东方神秘礼仪，因为举行具体的礼仪便可得救赎。东方宗教的圣事（ Sacrament）观念，颇吸引群众。圣事的意义就是利用具礼的、有象征性的东西，再加上神秘性的礼仪，所得到的某种恩惠。加果良心不安，可洒水于头，司祭同时乞神求赦，信老就可心身清洁。恭饮祭祀的牲血，便可与神合一。这类具体的圣事，吸引了各地群众。正用其具体，故给予参加者一种真实的经验。奥林匹克神的信众如没有这些经验。况且希腊神本属城市文化布民忠于自己的神祇，因此敬礼发达。但自大帝国建立之后，城市解体，市民自然与城市分解，再没有独立的城市，任何人都是大帝国的公民。天下一家，天上一神，大小神犹如帝国众民，都属一个至高之神。城市既然已非独立，城市的各国神自然也就失业了。今后的宗教是信仰一神，同时又遵重个人。每个人都有个人的夺严与权利，和未来的永生。希腊的征服者纷纷到文化发祥地的的小哑细亚和埃及，但他们并未搀带自己的神。在这些地区由希腊人执政，达三、四个世纪之久。但他们并未建立纯粹的希腊神庙，而是皈依东方的宗教，为东方宗教建立了许多寺庙庙。希腊人喜欢参加东方礼仪。在希腊的千万神中，只有狄奥尼索（D ionisos）的神秘礼仪，传布于东方，因与东方礼仪极其相似，故常与东方神互混，而成为东方礼仪之一，连犹太人也误以为是自己的礼仪。

在这时代的各种宗教运动中，最主要的趋向是一神主义。此一神观念，早已为哲学家们所公认，门廊学派的泛神论并不与一神论相克，因其主张东西方的千万神，愚民的各种迷信，都以文化多种现形的象征主义（symbolism）来解释。任何神不管多么粗野；任何迷信，不管多么淫秽，都可解为宇宙原理的分散异形。某种迷信礼仪，在其背后即象征某种自然的力量。某个女神是象征灵魂之美，某个大力之神是象征人的勇敢，某个蛇神是象征着人的永生希望……。用这种「寓意」（Allegory）的方法，把一切信仰迷信都解为大自然的现象。万象终归一「理」，千万神也只是一神，一神即是一理的象征。因此门廊学派的泛神论并不违反一神论的趋向，同时东方许多民族的宗教神，原为民族专有者，也都渐渐演变为宇宙全民的神。但最普用的方式则为各神之相互融合，不管名称的千变万化，都是指的一个神明，所以东西神明互相合并。各地的大小神，传入另一地区时，便立即变成当地神。各地女神也都是异名同神，一个信徒可礼拜任何神，三教九流都是一家，如此才真正是万神归一了。

(8)巴比伦的星相与泛希腊文化

巴比伦的星相学说是基于天人一体、宇宙一元的观念而演译出来的。当时所谓的天文学，当然是极其幼稚的推侧，因此知识极其有限。许多「学识」实在是想象。根据这些推测便渐渐演成理论，这些无根基的理论，从今日的眼光看来，有些近乎胡说八道，但在当时的社会上却是极受尊敬的。「命运」（Fate）说就是一例。他们的理论是：人为小宇宙，为大字宙的缩影，具有大宇宙的一切特点。大小宇宙形形相关。天人相应。中国的天人相应说和这个说夫很相近似，汉儒董仲舒、宋儒文天祥等都主张天人相应。

天人相关的说法羼入了许多宗教和卜筮之类的理论，如十二宫的黄道兽带（Horoscope），每宫代以一兽，和中国的十二生肖相似，行于各宗教的艺术礼仪，因此十二成了一个神圣的数字。三十六为三个十二之合，也是神圣的数字。把一年分划为三十六个周旬（每旬十日）。天有三十六重，为三十六个神鬼所管理。人身分三十六部，为三十六个精灵所附依。更常用的数字为七，来自七大星辰，每星都有神明：日、月、火、水、木、金、土，各星，也就是日神、月神、战神（mars）、使神（mercury）、天神（Jupiter）、美神（Venus，Frige）、农神（Sat-urn）。时至今日，西方各国仍以这些星辰神之名，名其周日，仍是每周七日；此外七的数字，也用于许多宗教礼仪。当时的神秘教的入教礼仪分为七阶．日后基督徒的洗礼也采用七个步骤。有些晋升神职的礼仪分为七品，即是七个等级。后日宗教授与信徒七件圣事，虔诚的信徒可以得到圣神七恩，罪有七个大罪，德有七个大德，行善施舍有七件善事，人生有七苦七乐，升天堂有七重天，下地狱有七层地狱，世界有七大奇迹（Seven Wonders，来自诗人Antipater of Sidon）。这个数字之所以神圣是源于巴比伦的星相理论。西方文化自古就似「七」为神圣的数字，早已习而不察，以为是天经地义，无可质疑了。希腊的毕达哥拉斯在公元前六世纪就以七数为神圣。号称「医学之父」的伊保克拉德（Hippocrates，公元前460-357），把人的一生分为七段。埃及古代就建立了七日为一周的制度，埃及和巴比伦同以天体七大星为根据，每日一星。古代两个文化，常有往来。圣经中旧约记述若瑟被卖给往坎及去的商人，就是来自巴比伦的商人。两大地区的商人，往来经过犹太地区，因为那时还没有运河，陆地相接，可往来无阻。犹太人也以七数为圣；至上神造化宇宙，用了七日；埃及遭了七个旱年，七个丰年；洪水减世之前，至上神命令选择清洁的禽兽，雌雄各七对，等待七天之后，才降洪水。其它事迹也多采用七数；无酵饼的庆礼要一连七天；每七日有一安息日（Sabbath）；每七年有一安息年；祭台上要用七只圣烛……。当犹太人攻耶里哥城时，七位司祭吹着七只号角，围城七日之久，到第七天，民众绕城呼叫，号角狂吹七次，城垣遂倒塌。圣雅各伯劳动七年之久，才可得妻；大力士三松（Samson）庆婚七日，他的女友用七根绳子把他绑住，剪去七撮头发；犹太人的敌人国王拿布高（Nebuchadnezzar），当了七年野兽。在新约经书中，七的数字，更是屡见不鲜，连耶稣答复徒弟询问，也教他们要宽恕别人七十个七次，默示录上，用的七数更多。在泛希腊文化时代，这些星相遗迹已成了各民族共有的财产，直至今日仍为西方文化所通用。

自远古文化流传下来的另一个观念，至今仍为人们讨论的对象。即是宇宙有一种力量使星辰运动，万物有序。这个力量是什么呢？世界各大文化对宇宙间神秘的力量都有猜测，印度有印度的说法（Prana，brahman），中国有中国的说法（仁、气），西方有西方的说怯。门廊学派称宇宙力为「同情力」（Symp－athy）。别的学说有称之为天神、天命或圣神者。不管用什么称呼，各学说都一致承认宇宙力之存在，这个力量是万有生存之力。人既为万有之一，自然分享宇宙的生力。问题是：人是否能控制这个力量以为己用呢？天命天力是否能降于人？人是否能用咒符祈祷妖术控制更多的宇宙力量？至上之神是否能特宠某人，赐予特殊神力，而成先知先觉？神力是否托梦于人或特别予某人启示？这些问题都成为后日的宗教问题。

分享神力神智，称为神秘知识。「神秘知识」（Gnostici－sm），约分三类。在历史上某个时期，宇宙至高之力或至上卜神亲自启示或转托较低的神为媒介，或托梦借形显示于某人，传授某种特别神秘知识，这类说法在耶稣诞生的时代，极为与盛。第二类秘知说是神秘宗教（Mystery religions），主要工具是用礼仪祭祀。秘方妖术，圣物圣事（Sacraments），以期上达神明。第三类秘知说是魔术（Magic），宗教和魔术的分别是：宗教向神祈祷，乞神转易自然的力量以膺人意，魔术则是利用符咒术语，强迫神力下降；简单地说，宗教乞神施力，魔术靠符咒术语本身的力量。人类普用这三种方法，金图接触宇宙神力，但这三种方法，并非是清楚划分的。有时三者并而为一，有时只有二者。各文化都利用这由类秘知方法。古代中亚文化，魔术特盛。公元前第二世纪这三类秘知方法更流传到希腊各地。星相之术与魔术相并，利用魔术可逼得福利，用星相占卜，可满足各种心愿。一般人企求发财得福，去病祛魔。从许多古代传下的片段文献，可看出当时符咒的性质。如用大蒜几头，蝗虫几只，划地为牢，周绕若干圈，口诵某某咒言，可得医治百病。此外还有各种符咒，可用于红白喜丧各类大小吉凶等日常生活琐事，无所不包。护身符是各种象征或实物，如牙齿兽角各种圣牌带在颈上手上，可以驱魔护身，亦可防病防灾。更有方注可以接神接鬼，逼其相助。鬼神的数目，各种宗教不同，但都有庞大的数字，有的信仰声称鬼有一万九千九百九十九个，个个有其秘名。若想逼迫某个魔鬼相助，必得先知某鬼的秘名。

神秘宗教的秘礼秘知更是遍存于当时各地的礼仪中。入教者得先行入教礼，行入教礼是表示某人属于某神，有权利知道某神的秘名秘迹，秘密圣事和礼规。有了这些秘密在手，便可得特殊的恩宠。呼神的秘名可以驱逐降服魔鬼，呼鬼的秘名则可加害于敌人。但是此特权并非神秘教的主旨，「救赎」才是神秘礼仪的最终目的，得救赎的方法也是最大的秘知，泛希腊文化时代，各教都供给信徒得救的神秘方法。救赎观念是当时宗教的普遍倾向，每个信仰都以救赎的秘方相号召，许给信众永生并和上神共享一切幸福，不再有疾病、贫苦及死亡。每一个人，不拘智愚老幼，贫穷富贵、俊美丑陋、健康病弱……一经入教（洗礼或其它神秘的礼仪），便可与神合一。合一的完成在死后，因此这些宗教视死亡为新生。救世之神，降生人问，用自己的死亡换取永生。以死亡战胜死亡，死亡便成了永生之门。凡与救赎之神结合为一者，即分享他的死亡和永生；与神合一获得永生就是救赎（Soteria，salvation）。神秘教早存于希腊文化，但东方的神秘教予人新的观念，即是每个人对自己的「罪过」负责，经由砷秘礼仪而得罪赦，获得救赎的保证。凡经过入教的神秘洗礼和各种锻链的神秘信徒（Mystae），都自觉良心清洁。对自己的得救有绝对信心，因而精神愉快，日常生活于心平气和的气氛中。他们的礼仪使信徒感受极深的印象，铭刻于心，永世难忘，有时废寝忘食，有时狂喜忘形，不知身之所在，心醉神迷，忘世忘身。这种如醉如狂的信徒不免受人攻击，但却为生活于忧虑中的人们所羡慕。东方的神秘教在公元前二世纪传遍各地，整个泛希腊文化区域，没有不受影响的。
  • 上一篇文章： 希腊文化与信仰(7)

  • 下一篇文章： 希腊文化与信仰(9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(9)[2013]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1921]

  • 希腊文化与信仰(4)[1332]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希腊文化与信仰(9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 新约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希腊文化与信仰(9) 热 ★★★
希腊文化与信仰(9)
［ 作者：池凤桐 转贴自：《基督信仰探源》 点击数：2014 更新时间：2005-2-23 文章录入：admin ］

（9）泛希腊文化的新神

吸引群众的神秘教是古代许多礼仪和希腊哲学所融合的结晶。在亚历山大帝建立统一帝国之后，这种融合是必然的。「天无二日，地无二王」，一神观念兴起之后，王便成了神的代表，这是理所当然的。古代东方各国早已习惯视王为神，埃及的法郎（Pharao）便常被敬为地上神明。泛希腊时代在埃及执政者，乃亚历山大帝的后继人，他们虽为希腊人，却也欣然接受以王为神的观念。原来希腊人的神，也只是不死的超人，而今在埃及的执政者，更加上救世者（Soter）的名衔。这个名衔在埃及是不陌生的。埃及最得人心的神主奥西里（Osiris），原来就是国王，被弟杀害后，复活而成阴界的主宰。复活后的名衔即是「救世主（S oter）。以王为神的观念正是天人相关的具体化。上天之主，降为下地之王，顺情顺理，既合埃及人的心理，也不违悖希腊人的帝国主义。自亚历山大帝之后，希腊的民主精神已经消失，从此王权至上，帝王权威无限。这种观念本是东方的政治理想，再加希腊哲学供予理论，神权政治就根深蒂固了。

王权是神权的射影。王有宫殿臣宦，神也有寺院司祭，埃及传统，各教有特别终身专职的司祭，介于人神之间。在历史上，司祭多次掌握大权，形成特殊团体，在社会上占有最高地位。希腊则无专职司祭。亚历山大帝驾崩之后，在东方占领地区，被敬为神。他的继位老自是乐于继续发扬神圣王权的观念，遂采取了几个显而易见的步骤，以加强王权统治。王权既为神权，若想加强王权就必得加重神权，且使权力集中，推行一神观念，避免地方性的，尤其希腊地方性的神礼仪。一神绝不能只适合一个地方、一个民族，加犹大人的雅威（YHWH），具有绝对的排他性。天下既是一家，共享一个语言，也必共认一个至高之神。哲学已抽象的解释了万神皆一的道理，神不同的名字只是各地区民族不同的表现。各地可以用个别的礼仪敬礼各别的神，但实质上终归一神

一般愚民不了解哲学，不明白形形色色的诸神为何都是一个，为适应这种需要，有许多神随地改名，最显明的努力是把有声望的诸神并而为一。在埃及亚历山大帝的继位者也就是他的青年伴侣，随他南征北战的忠诚同伴托勒密（Pto1emy），建立了一个各民族均可接受的统一宗教。这个统一宗教政策可能是亚历山大早就奠立了的，因为他在世时，常亲自参加各民族的宗教礼仪。他的这种举动一定不是无目的的，也不会是由好奇心所驱使，很可能是计划采取各宗教礼仪之长，创建某种统一的新宗教。可惜壮志未成身先死，而由他的忠将托勒密继位统治埃及地区，他行动谨慎，小心翼翼：企求安定，谨察民意。

大帝国已划成三大地区，普氏的辖区内多数民族为埃及人，少数民族为希腊及犹大人。因此他就根据全埃及最有声望的敬礼，来建造一个统一的宗教。复活之神奥西里和他的爱妻（也是他的妹妹和母亲）依西斯（Isis）是最得人心的神明。从民众心理来看，为了使当地居民欢迎，希腊统治阶级就依据这个中心建立一个统一的、深受人民欢迎的宗教。但是这个敬礼是否也适合少数非埃及人的口味呢？埃及原有的神像是动物，以动物代神能得希腊犹太人的尊敬吗？奥西里的神像是公牛，有的地方是公羊依西斯是母牛，侯鲁斯（Horus，即依西斯和奥西里的儿子；或说是复活的奥西里）是一只猎鹰。其它许多神明都以飞禽走兽为像，或者是狮头人身，或者马身人头，不一而足。这就是埃及本地的宗教。但用禽兽来表示神，真的能吸引爱好艺术的希腊人吗？埃及固有的礼仪更是粗陋，有时甚至淫秽，无法登大雅之堂。利用这些礼仪，如何能吸引少数民族？若想使各民族都欣然接受这个新的统一宗教，就必求适应各民族的精神，同时又不致引起任何民族的轻视或反感，这就专靠适应的技术了。

企求统一、稳定一个多民族的大帝国，就必靠一个统一的、公认的价值观念。这就是说，善恶是非的标准，该是全民所公认；而不是你认为善的，我认为恶；我以为是的，你以为非。杀人放火，人人以为非；欺弱凌寡，人人以为耻；修桥补路，扶老济贫，公认为善；敲诈勒索，偷盗奸淫，公认为恶。为恶者贬，为善老扬。善善恶恶，是是非非，社会公认，价值清明。如此，社会才有秩序，天下才能太平。治国平天下的大道，自古以来就是道寓于教，也就是把善恶的标准，托于砷明的启示，所以古代的法律都是砷令。但是诚命是固定的条文，并不能常适于一切环境和每个地方的特殊情形，所以需要解释适应。这就必须靠专门团体，有专门修养和学识，来负责解释神旨。社会的演变，有时需要新的决令，有时需要新的神旨启示。负责传达神旨启示，代神发言者称为先知（Prophets）。解释神旨，并适应生活的知识，称为神学（Theologia）。代表人民向神祈祷、谢恩，举行礼仪祭祀的专职人员称为司祭。

司祭、先知为一特殊阶级组织，非人人可入者。他们操有三权，一为统治权（Rex, Regula, Ruler），一为教导权（do-ctor, dogma），一为司祭权，即是向神祈祷祭祀，代神施思于民（Sacerdos，sacri一fice）初民文化都有司祭王者（Sacerdos-rex），以神的名义统治施教训诲下民，一切操诸一人之手。后日有时分权，统治者为王，先知及司祭们则组成另一个团体，即司祭团（College of priests）。这个团体的权能，有时超过国王，有时在国王控制之下。在埃及古代，有时仅次于法朗，有时超法郎劳而操统治全权。东方宗教也都由类似的司祭团来主持。他们接受专门教育，控制神学神法以及各种传统的解释。宗教盛衰，甚至国家社会的兴衰，均有赖于他们的先知先觉，因为他们是文化的先锋。但是西方的希腊罗马和入侵的民族都没有专任司祭的组织，任何人都可充当司祭，都可承受传播及解释神的启示，因此信条毫无系统。礼仪随人之想象情绪而改变，连神的籍贯言行都混乱不清；神的性别职责，也往往张冠李戴。当然这类无组织的宗教，遇到组织严密的宗教，自是相形见绌。

东方宗教传遍帝国各地时，圣秩团体也同时到达，一切由司祭团来主持。本地人前往求道者，先得学习，然后才能领受入教典醴。入教后，司祭邀请共餐，表示一体。司祭团每到一地，也往往与当地的重要教徒共餐，因此共餐成了承认某人为同教的标记。不守教规者，被圣秩团驱逐出教，不得与司祭共餐。因此拒绝共餐成了开除教籍的标记。在宗教术语上习用共餐（Communi-on与除共餐二字（ex-comaunion）的术语，表示承认某人属于某团体，或开除某人于某团体。中国天主教译的术语是「通功」与「除通功」，日常用语是「加入团体，开除团体」。操纵「入教」、 「除教」的大权者，是司祭团。这是东方神权政治的具体表现。在泛希腊文化时，托勒密建立新的统一宗教时，自然的就采取了东方的宗教组织，这也是后代西方教会所采用的制度。

统一埃及、希腊的圣秩和礼仪，是统一理想价值的必然的步骤。几个前题是必须顾及到的。第一点：作为敬礼中心的礼仪必须是人人知道的，神的事迹该是人人熟悉的，具有广泛的吸引力者。第二点是这礼仪该是文明的，既要美观，又要动人，但又不可过分新奇，寓义该是既深刻又富情感。最主要的该是合乎各民族的心理。那么希腊的宗教与埃及和亚洲的东方宗教，是否具有这些条件呢？根据希腊史学家希罗多德（Herodotus）考证，希腊的伊留西（Eleusis）、狄奥尼索（Dionisos）等神秘礼仪是由埃及引入的，也有其它学者说是由亚洲引入者。但不管是从那里引入的，亚洲也好，非洲也罢，反正都是今日帝国的一部，同时也说明这类信仰和礼仪是普行于欧亚非各地区的。若真能根据这类信仰和礼仪，采精去芜，重新组织一个普及的宗教信仰礼仪，那就会造成一个公认的理想和价值系统。

希腊伊留西的神秘礼仪和亚洲的神秘礼仪有极其相似之点，双方的神事绩，往往张冠李戴，甚至连神的骨肉关系，也弄不清；谁是谁的儿子，谁是谁的父母，随地而异：那个神是掌管什么的，也是随地更职。此地的圣母，到另一个地方，便改名换姓，变成了当地的圣母，同一个圣母，在不同的地方，有不同的名字。各地圣母的事迹也互相混用，各地神的事迹，有相似处者，即张冠李戴，例如埃及的复活之神奥西里的死而复活，他的爱妻依西斯（同时是他母亲或妹妹）痛苦寻尸的事迹，和地中海周围各文化的死而复活的神都遥相符节。于是凡有死而复活的事迹者就混为同神，更把奥西里的其它神迹转加到其它神上。因此奥西里便成了死而复活之神的通名了。

再举一例：在克里特（Creta）岛上盛行的礼仪，纪念神婴匝该来伍（Zagreus）的死亡和复生。这个神婴原是大神宙斯（Z eus）和他自己的女儿柏尔塞丰所生的儿子，地狱恶神泰坦们（Titans）捉住大神的儿子，把他分尸剐体，争相吞食，幸而女神雅典（Athena）把神婴的心脏收藏，转呈给大神，大神使神婴再生即是匝该来伍。但在许多地方把他与狄奥尼索或侯鲁斯，即死而复活的奥西里相混。在菲尼基（Phoenicia）、叙利亚（Syria）、塞普路斯（Cyprus）等地区，也就是地中海的东岸地带盛行的宗教大礼，是为纪念阿道尼（Adonis）为野堵所杀，死而复生，和他所钟爱的美神（Aphrodite）共度幸福的生活。在亚洲其它各地，每年庆祝阿蒂斯（Atys）钟情众神之母西柏乐（Cybele），失恋后自毁其身，复活后与西柏乐共理天下众生。以上三个复活之神都与埃及的复活之神奥西里有相似之处

这四个信仰的发展并非传教士的适应假借，而是个个独立发展的。那么这四个信仰的礼仪何以能如此相似呢？希腊史学家说：这些复活之神的信仰本皆出于埃及，传到四方，根据各地风俗传统，更名易礼。然大致不离原本，因此各地的复活之神，均有类似之处。但以为复活之神均发源于埃及的说法，并无可靠的史料作证，而艮有许多有待商榷的问题。如果希腊的秘秘礼仪源出埃及，亚洲的同样礼仪也来自埃及，那么这些地区就该交往频繁，其它文化特质，也必有相似之处。然而从许多文献中可以证明，古代埃及与弗里及亚（Phrygia）以及欧亚地带，少有往来，可见各区的复活之神不是出于同头者。从另些文献可知弗里及亚为欧亚地带复活之神的礼仪发祥地，因此可以肯定埃及不是神秘礼仪的起源。此外，敬礼埃及的复活之砷的礼仪与其它地区的复活之神的礼仪有着实质的差别。埃及复活之神的礼仪本系魔术的运用和画符念咒演变出来的。亚洲的死亡之神必伴有众生之母的悲吊。这些圣母代表大自然，死亡之神代表生殖力。埃及的复活之神一半为非洲的魔术，一半是欧亚的自然崇拜，所以说奥西里的头在欧亚，身在非洲，乃是欧亚非三洲文化的共同产物。

这四个复活之神的信仰和礼仪，如同出一源，必是源出巴比伦一带，再渐渐地转向三洲各城，因地制宜，事迹各有出入，但不可否认的是埃及的复活之神的事迹比较其它地区者更为详尽完整。根据奥西里的事迹来组成联合欧亚非的各种信仰，而创立新的统一的宗教礼仪，实属合情顺理。奥西里的礼仪早已遍传欧亚各地，无需传教。另一方面，希腊宗教的神秘礼仪——伊留西的敬礼，在帝国境内更是家喻户晓。这个敬礼的形式和本质与奥西里的礼仪近同，因此奥西里的礼仪在泛希腊文化境内，可以说人人皆有现身参与的经验；因此埃及的希腊执政者，选用奥西里作为新的、统一的宗教礼仪的出发点，乃是明智的决定。

奥西里化身而为多形，如化身为牛（Apis），即生命之象征。这个化身的观念正适合用于统一宗教的新神，因为奥西里已为全帝国所崇拜，但不包含其它神。如用多形的奥西里，就可包括其它各地的神，所缺少的各地复活之神，早就与奥西里混并。因此统治埃及的希腊执政者，就用多形的奥西里（Serapis，即Asarapi，意谓奥西里之现形），即塞拉比为众神合一的至上神明。围绕着这个一统的新神，执政当局遂企图建立一个统一的新宗教。所有希腊的诸神早已并为一家，正与奥西里的一神多形的道理相似。这个神学的系统是以「无限时间」（Kronos）为无始的至上神，为众神之父，宙斯乃其子，受托而掌治天下诸神。其馀奥林匹克大小神都是宙斯的家属，亚洲传入的神通化为伊留西神秘礼仪的系统，非洲埃及的所有神明都通归于复活之神奥西里。泛希腊哲学把欧亚非的千万神解为一神多形，故敬拜任何神明，都是敬拜一神；希腊的日神和埃及的日神通化为一，希腊的天地大主宙斯，也就是埃及所敬的奥西里或塞拉比。埃及诸神与希腊诸神的秘迹神话都可相互通用。希腊埃及和小亚各区的神秘礼仪也可相互调用。埃及圣母依西斯怀抱圣婴侯鲁斯的塑像，可见于雅典罗马欧亚各城。

这个统一运动是由统治阶级装动，神学及哲学家的解释，需要很久的时间才能破一般老百姓所接受。若想达到真正的一神宗教，绝非易事。各地愚民均目不识丁，不解哲学，只能了解具体的神迹礼仪。平民的宗教需要更长的时间来潜移默化，绝不能一蹴而就。因此需要的是有高瞻的哲学家及神学家来制定礼仪，导引民众，使其不知不觉而纳入正规。可惜有远见的人在任何时代也是凤毛麟角，不易见到。中国人有「八百年必有王者兴」的说法，近乎事实；在历史上百年千年之后，才出现一位灼知之士，但有时可能群英苍集生于同一时代。泛希腊文化时代即有不少英明之士。统一信抑的企图，就是当时哲学家、政治家的远见，几经努力始见诸事实。但低层社会，仍是一本旧习，愚民各自敬礼自己的神，随意举行或参加自己所喜好的礼仪。上级社会及哲学家的宗教统一观念和民众的万神敬礼并行，但统一信仰的塞拉比之新型礼仪已日益普传。欧亚非各大城市，即今日之法、义、英、德、埃及、希腊诸岛以及北非各国都有塞拉比敬礼的遗迹，尤其罗马市内的遗迹更为显明可考。纪元后六十年代，始由罗马帝国正式承认。数位皇帝，曾经亲身参加游行在游行礼仪中皇帝与罗马高官贵族恭抬神像。一般民众则尚未热烈地参加塞拉比和依西斯的游行礼仪，理由是：这个外来的新礼尚未在民间扎根。

这个新的塞拉比敬礼并非是一个新教．也无立教者，只是一个普遍教礼的演变，基本教义仍是复活之神奥西里，神名亦非新名，只是奥西里的别名而已。但是这个别名具有较适合时代社会的意义，因此为执政当局所采用，以期收得神学一统之效。除了一神多形的观念之外，亦无新神学、新教义、无专业的先知司祭，无约法戒律，更无国界民族的限制，而是到处为家。其成功的原因正在其超地区的性质，能适应于任何民族文化。亚历山大帝统一帝国之后，既无语言的界限，更无文化的龃龉。最重要的一点是哲学观念的相通。引用哲学思想，解释礼仪，而成了神学（Theocrasia）。用宇宙的眼光来瞻仰神明，远远地超过了昔日狭隘的个人家庭的神。宇宙观点透视的神明，显然能扩大视线。一段描写大神的德能说：「天上宇宙是我的头，海洋是我的肚腹，我的脚就是大地，我的耳朵是空气，我的眼睛是日月星辰」。这本是塞拉比的赞歌，但到另一地区，就可能是宙斯的读歌。各地特敬之神，不管用什么称呼，都一律视为塞拉比的现形。

门廊派（Stoics）哲学一贯的解释：千神万祇都是一「理」，即是神力之随时随地而现形。同一个神力，在波斯为日神，在希腊为宙斯，在埃及为奥西里。同一生殖能力（fertility）在埃及为圣母依西斯，在小亚各地则称为圣母西柏乐，在罗马则称维纳斯（Venus），在希腊又称阿普罗逖（Aphrodite）。颂扬圣母之功德，也可通用于各位女神。圣母抱圣婴的石像很难分出是那一位圣母。许多祈祷经文，可应用于任何礼仪。各类神的寺院，都有矢志终身事神的信男善女，出家隐世，不求闻达。这些献身事神的人，到处为家，可遍走任何寺院，只求事神。他们游历四方，无疑地传播交换各地的礼仪和信仰，对于统一宗教信仰和礼仪都有不可泯灭的功绩。

泛希腊文化时代的宗教具有普遍性、伸缩性，遇到了势不两立的基督信仰，并未完全消减，而是渗入了一些民间的宗教风习。四、五世纪时．执政当局把许多泛希腊时代各式各类的圣母寺院，有的改造为圣母玛利亚的圣堂，有的则改为其它圣女的圣堂。圣母抱圣婴的石像，往往原封不动，只是改名换姓，称为圣母抱耶稣。许多依西斯的石像就这样变成圣母玛利亚的石像了。有些寺院的祭台建筑都是毫无更易，许多礼仪，都变为基督徒的礼仪，只是换上耶稣的名字而已。泛希腊神的神话事迹，往往假借为圣人言行。在泛希腊文化的精神影响下，基督信徒也同样采取了适应政策，尽量溶合各教的礼仪神话。许多各式礼仪和神迹都继续遗传下来。在奥西里的祭文上有一段是祭献饼酒：「愿此饼变为奥西里的圣体，愿此酒变为奥西里的圣血……此酒为酒又非酒」。用麦饼和酒作为圣餐的食品，本是代替祭牲的肉和血，而祭牲一经献神，为神所接受即是神的代表。所以吃祭牲的肉，即是吃神的肉，喝神的血.后世以饼酒代牲，但饮食神体神血的观念，在当时各神秘教中，都通用为与神合一的圣事。此外，一神多形的观念又生出三位一体的神学，久为埃及传统的「圣三」也传播到亚非欧各区。奥西里的碑文上有一段说：「塞拉比、依西斯、侯鲁斯，从一神变为三神」。按一神多形的神学理论，即是三神为一，为一个神力的不同表现，神学术语称之为「三位一体」。

这些有组织、有系统的神学，都是利用希腊的哲学思想，武装埃及小亚各区的神话礼仪，同时也把希腊神话礼仪加诸埃及的神话礼仪，这样可谓互通有无。希腊哲学把许多初民式的神话变成有意义的哲理，例如：奥西里本为埃及的复活之神，在哲学上解为代表生养万物的「水」，在人神关系上为众生之父，即是一切存在之始元。依西斯本为奥西里之妻，在哲学上则解为生命之母，即是生命繁殖的力量，即如易经系辞所说的「男女媾精」，在人神关系上则称为万民之慈母。同样地，希腊哲学也把初民式的粗野礼仪解为有深义的象征。亚非神秘教的祭祀牲畜，奉祭之后，信众纷纷争撕祭牲，血肉淋漓。信众吃肉饮血，狂奔乱舞，迹近淫秽。希腊哲学则将这些粗陋的习惯改为文明有礼的圣餐，用寓意来解释行为的内在意义，故卑陋的风俗变成可敬的礼仪。

泛希腊文化给东方各礼仪信仰带来理想，把初民的渴望用合理的观念来解释，变成了有意义的学说。希腊的思考方法得到东方的文化经验，便是得了新的精神食粮而有用武之地。希腊哲学从此走向宗教化；而东方的神秘经验则走向哲学化。泛希腊文化可分为四个阶段，第一阶段为古典文化为泛希腊文化的基本，第二阶段是亚历山大帝扩大希腊古典文化广传于全帝国各个民族，成了大一统的普及文化，第三阶段是普及后的希腊文化变为东方的宗教文化，第四阶段是耶稣的信徒钵承这个文化系统，抛砖引玉，纳汇百川，溶百川于一流，造成浩荡的西方文化。
  • 上一篇文章： 希腊文化与信仰(8)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 希腊文化与信仰(8)[1333]

  • 希腊文化与信仰(7)[1594]

  • 希腊文化与信仰(6)[2821]

  • 希腊文化与信仰(5)[1921]

  • 希腊文化与信仰(4)[1332]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『我信上帝耶和华』于2006-9-12 10:31:34发表评论：
            • 评分：5分
    我想请问您是牧师吗?或者神学院毕业的?

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教中文圣经翻译简史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教中文圣经翻译简史 热 ★★★
天主教中文圣经翻译简史
［ 作者：佚名 转贴自：思高圣经学会 点击数：2008 更新时间：2005-2-23 文章录入：admin ］

天主教教义，远自唐太宗贞观九年，即公元六三五年，已由聂斯托利异端派（Zestorianism）的阿罗本主教（Bishop Alopen），从波斯传入了中国，起名为景教，有「教义光辉，当受人景仰」之意。这异端教派在七世纪（由六三五年正式传入开始，时留时去，直至十四世纪末），归奉者不少，连太宗，玄宗，代宗亦信而奉之。

唐德宗建中二年（公元七八一年），景教辅理主教刻有「大秦景教流行中国碑」（一六二五年在西安附近出土），凡一千九百多字，陈述教义大纲（该碑的复制品现存于罗马 Lateranmuseum）。从该碑文中，我们得知他们也传有天主教圣经，因为碑文说耶稣「圆廿四圣有说之旧法（旧约），理家国于太猷」；又说在他死后「亭午升真，经留二十七部（新约）」──他们用的叙利亚文圣经，是培喜托本，即简明本。该碑文又好象谈及他们翻译了圣经，因为碑文说「大秦国有上德，曰阿罗本，上青云而载真经，望风律以驰艰险，贞观九年已至于长安，帝使宰臣房公玄龄忽仗西郊宾迎入内，翻经书殿，问道禁闱，深知正真，特令传授」。此外，另一份题名尊经的景教文献（写作年代未详），记录了三十五本「大秦本教经」的名字，且说景净「译得以上三十部」。在这些书名中，我们念到了「多惠圣王经」（圣咏）及「阿思（音恩）瞿利容经」（Evangelium，即福音）的名字。因此，学者们有认为他们已将全部或至少局部圣经译成中文。可是，在吐鲁番（一八八五 - 一九○五）及炖煌 （一九○六 - 一九○八）出土的景教文献中，却没有发现任何圣经译文。然而，值得注意的，是在一份题名世尊布施论第三（书于六四一年）的文献中，开头的六十二节，不外是山中圣训（玛6－7）的摘录（只缺了天主经），与教会初期书于七○至九○年间的十二宗徒训言（Didache）很类似。

统观上面所说的，我们认为：直至有新的景教文献出土为止，我们仍未能肯定有景教的正式圣经译本存在。关于上述的景教文献，可参考罗香林着的唐元二代之景教，一九六六年出版。

天主教圣经译本

十三世纪末（一二九四），方济会士若望孟高维诺（John of Montecorvino, OFM1247~1328）获准在中国传教，领先将正统的天主教传入中国。从他的信件中，我们得知他将圣咏及新约全书译成了鞑靼人（Tartar）通用的语言，且在礼仪中采用它来朗诵及宣讲（参阅Sinica Franciscanai, 350），只可惜这译本早巳失传，因此学者们不能肯定他所说的「鞑靼人通用的语言」是蒙古语，还是正式的汉文。

随着元朝的灭亡（一三六八年），在明朝多位皇帝的迫难下，这初生的教会也渐渐消沉下去了。经过了近二百年的缄默，耶稣会士圣方济沙勿略（St. Francis Xavier, S.J.）才将基督的真光再次送到中国来 （一五五二年），从此，中国的教会又开始了一个新纪元。在这新纪元的初期，可以说没有任何正式的中文圣经译本，只有：
一﹑圣经经句诠解，如利玛窦（Matteo Ricci, S.J.）的天主实义（一五九五），阳玛诺（Emmanuel Diaz S.J.）的十诫真诠（一六四二）等；
二、圣经史实描述，如庞迪我（Didacus Pantoja, S.J.）的受难始末，艾儒略（JuliusAleni, SJ）的天主降生言行记略（一六三五）等；

三、局部圣经译文，如阳玛诺的圣经直解（一六三六），利类思（LousiBuglio, S.J.）的弥撒经典（一六七○）、司铎日课（一六七四）、圣母小日课（一六七六）、已亡日课等。

第一本中文圣经译本，是巴黎外方传教会会士巴设（J. Baset, MEP）的译品，译自拉丁通行本，时期约在一七○○年，只译了大部份新约、即四史福音会编（他也个别译了四本福音）、宗徒大事录，圣保禄书信及希1；其余的经书，即希 2~13、七封公函及默示录没有译出（或已失传）。译文是简单而通俗的白话文，其中术语有些已经定型，今日仍然采用：可惜这译本没有出版，现存于伦敦的 British Museum（思高圣经学会也存有一份抄本，抄于一九三四──一九三五年），称为〝Sloan Manuscript〞。日后马礼逊（Dr. Robet Morrison）在中国出版的第一本基督教中文新旧约全书的新约部分，也脱胎于此。在香港的香港大学图书馆仍存有马氏于一八○七年带来的巴氏译本的一份抄本。

第二本中文圣经译本也是第一本中文新旧约全书译本──是古新圣经，由耶稣会士贺清泰（Louis De Poirot, S.J.）译自拉丁通行本，大约译于一八○○年，只缺了（也可能是失掉了） 雅歌及大部份先知书（依撒意亚、达尼尔及约纳则译出），并按 Corneliusa Lpide, S.J.（卒于一六三七年）的注释本（Commentary）加上经训。译文简单通俗，有时带有北方俚语。这译本也没有出版，原译本（直至一九四九年）存于北平北堂图书馆。思高圣经学会也存有这译本的局部摄影本（列上及列下），影于一九三六年，其它部份则于中日战争时被日军焚毁。

十九世纪末，两位国籍神父着手翻译圣经：王多默（正名未详）先后于一八七五及一八八三年翻译了四福音及宗徒大事录。同时辛方济（正名未详）也翻译了四福音，可惜这些译本没有问世，译文（直至一九四九年）存于上海徐家汇图书馆。一八九二年，巴黎外方传教会会士德雅（J. Dejean, MEP）出版了他翻译的四史圣经译注。一八九七年耶稣会士李问渔翻译和出版了新经全集。

本世纪初（一九一三年），马相伯翻译了A. Mastai Ferretti 的 Les Evangilesunls, traduitsetcommentes，题名为新史合编直讲，译文雅而达；同一译者还出版了救世福音（一九三七）和批注四史圣经（一九四八）。一九一九年，耶稣会萧静山出版了四福音，随后又出版了新经全集（一九二二）：译文简洁通顺，语气热切动人，因此数十年来成了中国天主教会的──可以说──「中文通行本」。因此，耶稣会士巴鸿勋（J. Bataille, S.J.）也用他的译文出版了新经合编（一九三二）。虽说如此，但在圣经学严格原则的要求下，这「中文通行本」在中文修辞，尤其在圣经学术方面尚多缺憾。因此，耶稣会士们觉得有修订的必要，遂于一九四八年出版了修订本，是按照希腊原文修订的。一九二三年，巴黎外方传教会会士卜土杰（Bousquet, MEP）翻译了新经公函和默示录；同一传教会会士欧声石（L. Aubazac, MEP）也先后于一九一五及一九二七年翻译了圣保禄书信及宗徒公函。此外，在耶稣会士狄守仁（P. Petit, S.J.）领导下，耶稣会士也出版了福音（一九四○）、新经全书（一九四九）、宗徒大事录（一九五五）及罗马书（一九五六）。可是这几本译本，即卜氏，欧氏和狄氏的译本，都是「心有余而力不足」，未合水准。

上述的多种天主教译本，都是译自拉丁通行本，只有萧静山的修订本略按照希腊原文加以修订。除了这些译自拉丁通行本的中文译本外，吴经熊博士先后于一九四六及一九四九年翻译了圣咏译义初稿及新经全集，译自英文法文译本，译文高雅，却履欠中肯，尤以圣咏及圣保禄书信为甚。

一九五四年，为了满全中国主教团第一届会议（一九二四）那尚未满全的期望，方济会士雷永明（Gabriel M. Allegra, OFM），在当时教廷驻华代表蔡宁总主教（Mgr. M. Zanin）的赞同及祝福下，于北平创立了思高圣经学会（一九四八年南迁香港，时至今日），在十多位方济会士的合力辛劳下，费了十六年工夫（一九四五～一九六一），从圣经原文译就了全部圣经，并加上引言，注释和附义，凡十一卷，共四千余页。此后又费了五年工夫（一九六三～一九六八）将这十一卷圣经重加修订，出版了圣经合订本，附有简短引言、批注、绘图、附录及彩色地图多幅，全书凡二千余页。这是中国天主教会有史以来的第一所圣经学会，也是第一本译自原文的圣经中文译本。
  • 上一篇文章： 没有了

  • 下一篇文章： 中文圣经翻译史(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(1) 热 ★★★
中文圣经翻译史(1)
［ 作者：佚名 转贴自：思高圣经学会 点击数：2251 更新时间：2005-2-23 文章录入：admin ］

引言

随着教会在世界各地方积极扩展，圣经同时被翻译成各种不同语言版本，让更多人能够研读，从中得到生命的亮光。据统计，全世界共有2261种不同语言的圣经译本(Versions)流传，其中还没有包括同一语言中不同的译本。我们在研究圣经的语言、版本、译本的同时，对於圣经如何传入中华，如何翻译成今天我们共用的中文圣经，也应有一种概括的认识。这一章让我们探讨有关中文圣经翻译史，及各时期一些重要的译本。

最早期景教译经历史

有关圣经被译成中国文字的历史记载，最早可追溯自唐朝的景教碑及敦煌的尊经。约於公元633年(唐贞观九年)，一批以阿罗本主教(Bishop Alopen)为首的聂斯多尼派(Nestorianism)教士从波斯(现称伊朗)来到中国长安(现今西安)传教。他们是从天主教分裂出来的异端派别，来华後称为景教，可能取其为「光明灿烂的宗教」之意。景教来华不久便着手翻译教会经典。在敦煌石窟发现的「尊经」中「诸经目录」 ，记载当时已有叁十五部经典译成中文，其中某些名目，据学者考证可能是圣经书卷的中译名称(见表一)：

 | 景教经籍名称 | 思高圣经书卷名称
1. | 多惠圣王经 | 达味王的圣咏
2. | 浑元经 | 创世纪
3. | 牟世法王经 | 出谷纪
4. | 删可律经 | 匝加利亚先知书
5. | 乌沙那经 | 欧瑟亚先知书
6. | 阿思瞿利容经 | 福音书
7. | 传化经 | 宗徒大事录
8. | 宝路法王经 | 保禄书信
9. | 遏拂林经 | 厄弗所书
10. | 启真经 | 默示录

表一 : 景教经籍与圣经书卷对照表

 另一方面，在敦煌发现的景教经典《一神论》第叁篇「世尊布施论第叁」中的记载，也有一些经文片段与玛6:1-7:14(山中圣训)很相似。现将该片段经文与思高译本对照如下：

世尊布施论第叁 | 思高圣经
世尊曰：如有人布施时，勿对人布施，会须遣世尊知识，然始布施，若左手布施，勿令右手觉。若礼拜时，勿听外人眼见，外人知闻，会须一神自见，然始礼拜。 | 当你施舍时，不要叫你左手知道你右手所行的，好使你的施舍隐而不露，你父在暗中看见，必要报答你。（玛6:3-4） 当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。（玛6:6）
若其乞愿时，勿漫，乞愿时、先放人劫，若然後向汝处作罪过，汝亦还放汝劫，若放得，一即放得汝，知其当家放得罪，一还客怒翳数(叙利亚文的「耶稣」)。有财物不须放置地上，惑时有贱盗将去，财物皆须向天堂上，必竟不坏不失。 | 因为你们若宽免别人的过犯，你们的天父也必宽免你们的；但你们若不宽免别人的，你们的父也必不宽免你们的过犯。（玛6:14-15） 你们不要在地上为自己积蓄财宝，因为在地上有 蛀，有 蚀，在地上也有贼挖洞偷窃；但该在天上为自己积蓄财宝，因为那 没有 蛀，没有 蚀，那 也没有贼挖洞偷窃。（玛6:19-20）

由此可见，景教早期在华一百五十年间，极可能已将部份圣经书卷翻译成中文，并偶尔在其他作品中引用圣经。但现存六部景教经籍中，却没有任何圣经译本，故此我们仍未能洞悉景教教士翻译圣经的面貌。

孟高维诺主教的传教事业与译经工作

直至十叁世纪中叶，在中国的土地上才出现第一位天主教传教士－－孟高维诺主教(Bishop John of Montecorvino O.F.M.)。他於1247年生於意大利，及後成为方济会士，并於1294年被教宗尼阁四世(Nicholas IV) 委任为特使，带着教宗给元世祖忽必烈的亲笔信抵达汗八里(现称北京)。他随即获许在元朝帝国境内传教，之後，更被教宗委任为东方全境总主教。孟主教在中国除传教外，也有翻译的工作。他曾在公元1305年给教廷的信件中提及他已将新约及圣咏译成了鞑靼人(今称为蒙古人)的通用语言，并且采用於礼仪及宣讲中。然而这些译本一直未见流传，故此我们对此一翻译工作所知不多。孟主教卒於1328年(元天历元年)，此後教会在中国的传教事业因後继无人及元朝的灭亡渐告终结。

十六至十七世纪耶稣会传教士的译经工作

经过两个世纪的沉寂时期，耶稣会士罗明坚神父(Rev. Michel Ruggieri)及利玛窦神父(Rev. Matthaeus Ricci)将基督的福音再次带入中国。他们二人同於1583年到达广东肇庆，并展开与儒者及政府官员的接触。罗明坚是第一位以汉语着述的天主教传教士，他所写的《天主圣教实录》是第一本中文天主教要理书，其中论及天主的本性、创造、灵魂不灭、十诫及圣体等教理，成书於1584年。然而当时耶稣会士的中文着作，大多为阐释教会的基本要理，如天主的叁位一体，原罪，救恩等，直至阳玛诺神父(Rev. E Diaz)所写的《天主降生圣经直解》，才有片段式的圣经翻译。这本书主要是主日福音经文的中文翻译及注释，1636年在北京出版。

这时期的圣经翻译的动机全在於圣经在教会礼仪上的应用，其中诸如主日福音宣讲，日课经中的圣咏吟唱，对经唱颂等。在1676-1680年期间，耶稣会利类斯神父(Rev. L. Buglio)翻译了数本礼仪用的经书，其中如《弥撒经典》(Missale Romanum,1670)、《司铎日课》(1674)、《圣母小日课》(1676)、《已亡日课》(1676) 等，皆翻译了一些圣经片段。
  • 上一篇文章： 天主教中文圣经翻译简史

  • 下一篇文章： 中文圣经翻译史(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3187]

  • 中文圣经翻译史(6)[2287]

  • 中文圣经翻译史(5)[2276]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(2) 热 ★★★
中文圣经翻译史(2)
［ 作者：佚名 转贴自：思高圣经学会 点击数：1773 更新时间：2005-2-23 文章录入：admin ］

十八至二十世纪的圣经翻译

从现存历史档案来看，十六至十八世纪很可能没有任何较为完整的圣经中文译本，这情况直至十八世纪初在法国外方传教会(Paris Foreign Mission)巴设神父(Rev. J. Basset)的努力下才得以突破。有关他个人的历史资料甚少，但他遗留下来的新约译稿却对日後其他翻译工作有重大的影响，以後将作详细分述。这译本名为《巴设译本》或《史罗安手抄本》，并未正式付印，手稿现藏於大英博物馆(The British Museum ) ，香港思高圣经学会（Studium Biblicum O.F.M.）亦藏有一份复抄稿。

自十九世纪伊始，天主教在中国的传教事业方兴未艾，因此，有更多的传教士因着福传的需要而投入圣经翻译工作。在十九世纪初期，耶稣会士贺清泰神父(Rev. L. de Poirot)将大部分圣经(除小先知书外)译成中文，并命名为《古新圣经》。可惜此译本并未付印，据闻现仍存於北京北堂图书馆。十九世纪後期的圣经翻译日渐蓬勃，更多神职人员，甚至平信徒皆有分参与其中，当中有王多默神父於1875年(清光绪元年)翻译的四福音及宗徒大事录，可惜并未付印。还有李问渔神父於1897年译就的《新经全集》；李神父译的《四史圣经》(1900) 及《宗徒大事录》(1907)。之後较有名的译本有：马相伯神父的《新史合编直讲》(1913?)、《救世福音》(1949?)；萧静山译的《四福音》、《新经全集》(1922? )；吴经熊译的《圣咏释义初稿》、《福音》及《新经全集》(1946)。有关十九至二十世纪中文译本的资料可见下列表二。

出版年份 | 译者 | 书名 | 备注
1800? | 贺清泰 | 古新圣经 | 未付印
1836 | 不详 | 救世主圣书(或名「圣差保罗信上书」) |
1875 | 王多默 | [四福音及宗徒大事录] | 未付印
1889 | 李 (李问渔) | 耶稣受难记略 |
1897 | 李 | 新经全集 |
1900 | 李 | 四史圣经 |
1907 | 李 | 宗徒大事录 | 有注释
1913 | 德雅(J. Dejean) | 四史圣经译注 | 有注解
1913 | 马相伯 | 新史直编直讲 |
1918 | 萧静山 | 四福音 |
1922? | 萧静山 | 新经全集 |
1923? | 卜士杰(P. Bousquet) | 新经公函与默示录 |
1927 | 欧声石(何雷思) (J. L. Aubaza) | 圣保禄书翰及宗徒公函 |
  • 上一篇文章： 中文圣经翻译史(1)

  • 下一篇文章： 中文圣经翻译史(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3187]

  • 中文圣经翻译史(6)[2287]

  • 中文圣经翻译史(5)[2276]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(3) 热 ★★★
中文圣经翻译史(3)
［ 作者：佚名 转贴自：思高圣经学会 点击数：2072 更新时间：2005-2-23 文章录入：admin ］
1932 | 巴鸿勋(J. Patailles) | 新经合编 |
1937 (1949?) | 马相伯 | 救世福音 | 另一书名可能为「福音经」
1940 | 萧舜华 | 福音 | 照萧静山译本
1946 | 吴经熊 | 圣咏释义初稿 福音 新经全集 |
1948 | 上海徐汇总修院 | 四福音 | 照萧静山的「四福音」重译
1948 | 马相伯 | 注解四史圣经 |
1949 | 李山甫、申自天、 狄守仁、萧舜华 | 新经全书 | 译自希腊文，有简单注释
1955 | 狄守仁、宋安德 | [宗徒大事录] |
1956 | 狄守仁、宋安德 | [罗马书] |

表二 : 十九至二十世纪各天主教圣经中译本资料简表
  • 上一篇文章： 中文圣经翻译史(2)

  • 下一篇文章： 中文圣经翻译史(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3187]

  • 中文圣经翻译史(6)[2287]

  • 中文圣经翻译史(5)[2276]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(4) 热 ★★★
中文圣经翻译史(4)
［ 作者：佚名 转贴自：思高圣经学会 点击数：1941 更新时间：2005-2-24 文章录入：admin ］

思高译本

自1968年《思高圣经合订本》出版以後，这译本很快便成为华语地区天主教徒最广泛采用的中文圣经。这译本的翻译与修订工作经历了叁十寒暑，以下简述它的翻译过程。

《思高圣经》(思高译本现今最通用的名称)的翻译工作由雷永明神父(Rev. Gabrielle Allegra O.F.M.)开始。他生於意大利西西里省，於1931年来到湖南衡阳传教，及後任衡阳圣心修院院长。他自意大利作修生时已认定要为中国人翻译一部中文圣经，来到中国後更对中国文化产生极浓厚的兴趣。他天资聪敏，不到几年便掌握了基本中文文法，遂於1935年开始自行翻译圣经。当时他从耶稣会在北京北堂的图书馆内找到贺清泰神父的《古新圣经》，把它照成相片，分类成册，以作译经时的参考。另一方面，他又得到当时蔡宁总主教的帮助，托人从伦敦大英博物馆将巴设译本抄了一分来作参考。他将圣经从原文逐字翻译过来，在1944年便完成旧约。然而雷神父仍未满意这分译稿，仍觉得其中有许多需要修改的地方，遂决定组织一个有华人神父参与的圣经学会，帮助他修改译稿。1945年这学会於西煤厂(当时北京辅仁大学附中的一个院落)诞生，正式成员有李士渔神父及李志先神父，非正式成员为万次章神父、李玉堂神父及刘绪堂神父。他们随即修改雷神父译的《圣咏集》，并於1946年完成并出版。虽然他们的工作因战乱而受叁迁之苦，却仍能约每年出版一部圣经译注，直至1961年全部完成。学会的译注工作简略过程可见表叁。

第一期 | 雷永明神父译经工作 |
1935年4月 - 1944年11月 | 雷神父将旧约译成中文 |
第二期 | 思高圣经学会的译注工作 |
1945年8月 - 1947年6月 | 思高圣经学会成立 |
年份 | 书名 | 译注人员
1946年8月 - 1947年6月 | 智慧书 | 雷永明，李志先，李士渔，刘绪堂 ，李玉堂
1948年1月 - 7月 | 梅瑟五书 | 同上
1948年8月 - 11月 | 学会成员分批自北平 (今名北京)迁至香港 |
1948年11月 - 1949年6月 | 旧约史书上册 | 雷永明，李志先，李士渔，刘绪堂 ，李玉堂，陈维统
  • 上一篇文章： 中文圣经翻译史(3)

  • 下一篇文章： 中文圣经翻译史(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3187]

  • 中文圣经翻译史(6)[2287]

  • 中文圣经翻译史(5)[2276]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(5) 热 ★★★
中文圣经翻译史(5)
［ 作者：佚名 转贴自：思高圣经学会 点击数：2276 更新时间：2005-2-24 文章录入：admin ］
1949年11月 - 1950年8月 | 旧约史书下册 | 李志先，李士渔，刘绪堂，李玉堂 ，陈维统
1950年5月 | 迁至香港坚尼地道70号 |
1950年12月 - 1951年8月 | 先知书上册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统
1952年2月 - 9月 | 先知书中册 | 同上
1953年1月 - 1954年2月 | 先知书下册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟
1954年7月 - 1955年8月 | 学会成员往圣地进修一年 |
1955年8月 - 1957年4月 | 福音 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟，李智义 ，李少峰
1957年10月 - 1959年7月 | 宗徒经书上册 | 雷永明，李志先，李士渔，刘绪堂 ，陈维统，翟煦，牛汉谟，李智义 ，杨 辉
1959年8月 - 1961年8月 | 宗徒经书下册 | 雷永明，李士渔，刘绪堂，陈维统 ，翟煦， 牛汉谟，李智义，李少峰
表叁 : 思高圣经译释本译注过程简表

 从雷神父的译经工作开始，思高译本皆译自原文，即希伯来文及希腊文。旧约方面，雷神父及圣经学会采用玛索辣经卷作为底本，主要是基特耳(R. Kittel)的希伯来文圣经(Biblia Hebraica)第3版(1927，1945)，也参考斯威特(H. B. Swete)出版的《七十贤士译本》(LXX) (The Old Testament in Greek. Cambridge,1930)及格辣提卡主教(Mons. L. Grammatica)出版的《拉丁通行本圣经》(Vulgate)，并早期的叙利亚简明译本(Peshitta)；中译本方面参考了贺清泰《古新圣经》及基督教《委办译本》。其中「德训篇」因只有希伯来文的片断残简，故用《七十贤士译本》译出，以《拉丁通行本圣经》及希伯来残卷作补充。「撒慕尔纪」原文有多处残缺不全，这些地方则以希腊各译本(如七十贤士译本、阿桂拉(Aquila)译本、特敖多削(Theodotion)译本等)修订。「艾斯德尔传」及「多俾亚传」主要参考西乃抄本；译「依撒意亚先知书」，及「哈巴谷先知书」时也曾参考死海古卷的有关经卷。

 新约方面，译文的蓝本以默尔克所校勘的《新约全书》第七版(Augustinus Merk. Novum Testamentum: Graece et Latine. ed. Septima, Rome: Pontificii Instituti Biblici, 1951)作为蓝本，另参考了其他学者如峰索登(Von Soden)、乃斯特尔(Nestle)、缶革耳斯(Vogels)、包威尔(Bover)等新约校勘本及西方订正本(Western Recension)。中文版本参考了《巴设译本》、《神天圣书》(见後)、《和合译本》(见後)及其他十八、十九世纪的天主教中文译本。
  • 上一篇文章： 中文圣经翻译史(4)

  • 下一篇文章： 中文圣经翻译史(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3186]

  • 中文圣经翻译史(6)[2286]

  • 中文圣经翻译史(4)[1940]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(6) 热 ★★★
中文圣经翻译史(6)
［ 作者：佚名 转贴自：思高圣经学会 点击数：2287 更新时间：2005-2-24 文章录入：admin ］

思高圣经不单祗对经文版本及古译本有细心的选择，在翻译经文时也采取一些既定的原则，这些原则包括：
1. 翻译时一律依据原文，如原文残缺，则以最古的译本补充；如没有好的译文，就以其他相关的经文意义补充。如这一步也不能达到，则加点以示残缺。
2. 尽量不修改原文，除非古译文与原文用字不同，而译文又较原文更合上下文义，或明知是原文抄错，就会修改原文。
3. 如原文版本之间有异，则参考古译本；如意义有难有易，则取较难者，因较易的经文可能经过後人的修改。
4. 参考多种各国语言译本，观察它们如何以近代语言表达经义。
5. 对原文章节决不变动，如多数圣经学者们对某章节主张移动，却没有古译本为根据，则仍不会变动。
6. 翻译时尽力保存原文的语风及语气，并以「信」为主，「达」为次，「雅」则不及前两者重要。但也不可过於依字直译，反使经文意义更为不明，或过於生硬，则失去翻译的意义。除以上原则以外，对经内人名地名皆依原文音译；然而对那些在教会内已惯用的名词，则予以保存，使经文与教会常用词汇统一。另外在翻译时要注意经文的意义而非将字句逐字译出，翻译时也应保留与原文同样的体裁(如散文、诗、法律等)，乃因体裁与经文内容有着显着的关系。由这些翻译原则中，可见学会对圣经原文的选取有极严格规定，以期望从最正确的原文中把天主圣言翻译过来，并以最贴切的中文表达经文的原意。这种苦心可以说为将来出版合订本打下良好的基础。

 整部思高圣经的译注历时十五年，然而由於分为十数册的圣经注释不便於携带阅读，因此於1961年学会开展出版圣经合订本的计划。新约的修订由李士渔神父负责，旧约部份延至1963年尾开始，整个工作终於在1968年完成出版，其中不单是修改译文及删减注解，更可说是将整部圣经重译了一次。旧约修订工作分配如下：

年份 | 书名 | 修订者
1963年12月 - 1965年6月 | 创世记 | 李士渔
 | 出谷记 | 刘绪堂
 | 肋未纪、户籍纪、申命纪 | 李士渔
 | 若苏厄书、民长记、卢德传、 | 李智义
 | 撒慕尔纪上下、列王纪上下 | 陈维统
 | 编年纪上下、厄斯德拉上下 | 李志先
 | 多俾亚传、友弟德传、玛加伯上下 | 梁雅明
 | 艾斯德尔传 | 李智义
1965年6月 - 1966年12月 | 约伯传 | 刘绪堂
 | 圣咏集 | 梁雅明、李少峰
 | 箴言 | 李智义
 | 训道篇 | 陈维统
 | 雅歌 | 李士渔
 | 智慧篇、德训篇 | 杨 辉
1966年12月 - 1968年8月 | 依撒意亚 | 陈维统
 | 耶肋米亚、耶肋米亚哀歌、巴路克 | 李士渔
 | 厄则克耳 | 刘绪堂
 | 达尼尔 | 李志先
 | 十二小先知 | 李士渔
表四 : 思高圣经合订本修订工作过程表
  • 上一篇文章： 中文圣经翻译史(5)

  • 下一篇文章： 中文圣经翻译史(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3186]

  • 中文圣经翻译史(5)[2276]

  • 中文圣经翻译史(4)[1940]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(7) 热 ★★★
中文圣经翻译史(7)
［ 作者：佚名 转贴自：思高圣经学会 点击数：3187 更新时间：2005-2-24 文章录入：admin ］

在学会开始圣经旧约合订本部分的工作时，雷神父已就修改译文方面提出六项原则，它们分别为：
1. 修改译文时应遵照1924年上海主教会议的决定，译文应为平易、文雅、并为人人能懂的国语，也要因应文体不同而作出相应的译法，如法律宜简明，历史要生动，格言要雅俗、诗歌宜深刻、诔文应悲哀、咏赞要庄严等。
2. 翻译时信、达、雅叁方面都要顾及。
3. 应保持中文的典雅，在可能 围内还要保留一些闪族语言的风格。
4. 马丁．路德(Martin Luther)认为熟悉圣经原文不足以译经，译者还须熟悉其所要译成的文字、相关的历史文化，才能翻译得更为正确。
5. 圣经不是为文人而写的，故在修订译文时要注意用适当、准确的宗教术语来表达圣经作者的意思。
6. 无论是否修改译文，也应参考别人对我们译本的评价；无论是赞赏或反对，我们都应接受，以之作修改的蓝本。

 在这些原则指导下，学会成员耗费了六年时间，修订了全部圣经的译文，其中有许多地方与译注时的译文有显着不同，可说是将整部圣经「重新」翻译了一遍。

在总结这段天主教辉煌的译经历史时，要指出这段历史的各个里程：
1. 十六至十七世纪传教士在空馀时间翻译了一些礼仪常用的圣经经文；
2. 十八及十九世纪因着福传需要，更多传教士个别参与译经工作。
3. 二十世纪，1935年至1944年这十年内，雷永明神父以其个人力量来进行译经工作；
4. 由1945至1961年，在这17年内由一批具有圣经知识的神父组成一个团体，在雷神父为核心的领导下翻译圣经，也首次有华人参与译经工作，累积了经验。
5. 由1961至1968年这8年间，凭着丰富的经验，将译文修订成为更通顺的文字，翻译工作也有更多华藉神父参与。

从这段历史发展可归纳出叁个特点：
1. 圣经翻译由个人工作演变至由团体合作模式；
2. 翻译工作最初由外籍神父为主发展为以华籍神父为主；
3. 翻译目标由以礼仪为主转为以福传为主，其後发展至侧重圣言推广与传播。

在思高圣经合订本出版20年後，学会成员(主要为陈维统神父)按着雷永明神父的遗言，将福音部份重新修订，修改并增补了注释部分，於1989年出版了《福音袖珍本》。学会亦期望在不久之将来，当人手更为充裕之时，能修订圣经其馀部分，为教会献上一本更准确、用词更流利的圣经中文译本。

东正教的中文圣经

俄罗斯东正教在华传教历史可从1695年在北京成立的「圣索菲亚」教堂开始．并於1715年有第一届的「驻北京传道团」来华正式传教。然而他们的传教工作成果很少，据1892年北京传道团教徒名册的资料，当时教徒有459人，其中只有310人是地道的中国人，这可能是传教士太少的缘故。他们对翻译圣经的热诚及规模相对於天主教及基督教来说也少得多，在十九世纪後期才有第一次的中文圣经翻译本出现。其中有一本《新约》，是第14届驻北京传道团神父固里·卡尔波夫将《马礼逊译本》(见後)校订後出版；另外还有一本名为《福音义解》的部分内容，可能出自神父米哈伊尔所编的《福音书》，由第16届驻北京传道团神父弗拉维昂·高连茨基在巴拉第·卡法罗夫神父的指导下，用汉语编写而成。然而这两本书译自那种圣经版本，运用什麽翻译原则、在什麽时候出版，这些问题都尚待考证。

基督教的中文圣经译本

自基督教来华传教伊始，圣经的翻译工作便从无间断地进行，并出现了许多各具特色的中文译本版本。基督教不同於天主教会有统一的教制，不同的基督教派有各自强调的神学观点(如浸礼宗坚持圣洗礼需全身浸入水中，灵恩派强调圣神的临在与工作)，引致在圣经翻译上有不同的用语(就如现今常用的基督教和合本圣经也有「神版」及「上帝版」两版本)。另外基督教普遍以圣经为教义及真理的唯一标准，故此他们非常注重圣经的传播及教导。这些因素促使基督教在华传教史上比天主教更重视圣经翻译，也因此出现了较多不同的译本。

马礼逊译本

基督教的圣经中译是随着第一位来华传教士马礼逊牧师(Rev. R. Morrison)的传教生活而开始。与他一起做翻译工作的有米怜牧师(Rev. W. Milne)，他们同属於伦敦传道会(London Missionary Society) 的传教士。马礼逊於1807年来华，即着手翻译圣经，於1813年将新约译好；旧约部份与米怜合译，至1819年完成所有翻译，整本圣经在1823年於马六甲出版，名为《神天圣书》。马氏自述他的译作是「忠於原文」，有学者认为他译新约所依据的是「公认本」(Textus Receptus)，并参考了英文「钦定本」(Authorized Version)及从大英博物馆抄来的「巴设译本」。至於译文方面，马氏自言较着重「正确明了原文的意义、感觉与精神、用普通大众的文字；避免使用宗教与哲学专门名词」。这译本虽然在英国甚为有名，但是在中国不大受人欣赏，於是马氏提议由麦都思(W. H. Medhurst)，郭实猎(K.F. A. Gutzlaff)，裨治文(E. C. Bridgman)及马儒翰(J. R. Morrison)组成四人小组，於1840年出版了一本「新遗诏书」(或称为四人小组译本)。这译本的新约部分後由郭实猎修改出版，名为「救世主耶稣新遗诏书」，及後为太平天国洪秀全等人采用，并作了许多删改。

马士曼译本

另一本早期中文译本是由英国浸礼会(Baptist Missionary Society of England)的马士曼(John Marshman) 及拉沙(Joannes Lassar)合译的。马士曼之所以参与译经工作，是受了当时一位公理会(Methodist Church)宣教士要求所影响，这位宣教士要求「设立一个公会，专责翻译圣经使它成为东方最多人口的国家的语言」。他随即加入了当时设在印度的译经小组，结识了拉沙，展开了圣经中文翻译的工作。据马士曼所述，他们的译经方式是拉沙首先将圣经由英文译成中文，每译完一段後，由马士曼根据希腊文新约圣经逐句斟酌修改，然後再让一位不懂英文的中国人加以修改。前後需要经过十多次修改审阅，才可付印。新约部分於1816年完成，旧约译就於1822年，并在印度出版，此版本较马礼逊译本早一年面世。

 马士曼译本与马礼逊译本可说是同期基督教宣教士的产品，最有趣的是当学者比较他们两者时，发现他们在字句上有很多相合之处，这令人怀疑他们同时各自拥有一个相同的蓝本作参考；进而推测他们同时参考了巴设译本。若然事实如此，那可说基督教早期的圣经译本不约而同地已具有天主教译本的影子。

委办译本

步入十九世纪中期，中国被迫开放更多通商口岸与西方列强，也同时容许更多宣教士入华传教。於1843年英国伦敦传道会、美国及美南浸信会、美国长老会等几个在华传教会派代表在香港开会，商讨重译圣经。他们决定在全中国分区域组成五个译经委员会，每一区译完经文後便寄给其他区委会。他们又决定以「公认本」为翻译蓝本，并规定译文应与原文本意相同，成语方面也要符合原文意义。在1847年代表举行第二次大会，在此次会议中，浸信会代表退出；与会者又因「神」、「上帝」、「灵」等译名的争论而分成两派，因而出现了两种版本的新约译本(美华圣经公会采用「神」字；大英圣经公会用「上帝」)。在旧约翻译方面，与会代表又因意见不合而分散，留下来的英国代表们於1853年将旧约译好，次年出版，名为「委办译本」。至於美国代表们则另起炉灶，於1859年出版新约，1862年出版旧约，名为「裨治文译本」，由美华圣经公会出版。

和合译本

在十九世纪末二十世纪初，在中国开始有较通俗语言(官话)中文圣经，例如在北方有施约瑟为首的新旧约官话译本(1878年)；南方有杨格非(John Griffith)所译的官话译本。另加上其他已完成的译本，此时期的宣教士都体会到有数种圣经译本在中国同时通行，实在对传教工作带来诸多不便。於是在1890年在上海举行的一次宣教士大会中，与会成员就划一中文圣经译本问题达成协议：分别就深文理、浅文理及官话叁种和合译本的工作成立叁个翻译委员会，将南北两部官话圣经合并(和合)，加以改良，并以1885年版的《英文修订本圣经》(Revised Version)为蓝本进行翻译。而各圣经公会可自行决定英文名词God，Holy Spirit， Baptism的中译词。这叁个译委会各有不同的工作进度，只有官话和合本的翻译工作对以後一世纪有巨大的影响。

 这官话和合译本翻译委员会起初共有七位成员，在1906年新约完成时剩下五人，分别是狄考文(C. W. Mateer)、富善(C. Goodrich)、欧文(G. Owen)、鲍康宁(F. W. Baller)及鹿依士(S. Lewis)。自1891年第一次译委会开始，以28年时间，将整部圣经译毕，於1919年出版，定名为《国语和合译本》。这译本出版後不久，即通行全国，自始成为全中国的通用译本。其翻译共有四项原则：
1. 译文必须为全国通用语言，不可用地方土语；
2. 行文须简单，在礼拜堂讲坛诵读时，各阶层人士都能明了；
3. 字句必须忠於原文，同时又不失中文的韵气；
4. 暗喻应尽量直译，而非意译。

 他们认为这些原则中，尤以第3项最为重要；然而在译经的过程中，又渐渐倾向重视意义上的准确性。

华人翻译的基督教中文圣经译本

以上所提及的各种译本，全是由外国宣教士所翻译。由和合本圣经得到空前成功以後，基督教圣经翻译亦进入了一个新纪元：翻译工作由西方教士转为以华人为主。朱宝惠与赛兆祥(Sydenstriker)合译的新约(於1929年出版)，为这段历史开展了序幕。然而他们觉得有需要重译，於是由朱独力依据希腊文新约逐字逐句，用通俗显浅的中文译出，成书於1936年，得到了甚好的评价。还有王宣忱译的《新约全书》，於1933年出版，译自1916年伦敦印行的拉丁文新约译本，并参考了1901年纽约印行的英文圣经译本，据说这译本也颇有参考价值。另外於1932年郑寿麟博士及陆享理牧师(Rev. H Ruck)开展了合译新约的工作，并於1939年出版部分新约，名为《国语新旧库译本新约全书》。此译本的特点在於强调「信」的翻译原则，由希腊文直接译出。还有吕振中译的《新约全书》，原文根据苏特(Alexander Souter)的新约希腊文版本。吕氏的翻译原则有：1.照原文直译；2.不避免非中国式的语法；3.尽量保持原文结构。此译本於1946年出版，1952年出版译修稿。旧约部份以玛索辣经卷作为底本，并参考撒玛黎雅古卷，拉丁通行译本，七十贤士译本等。整部圣经译本於1970年出版。

 从这段时期开始，基督教的圣经中译工作正式由本地华人担任，也采用了当时流行的原文校订版本作为翻译蓝本。用语方面，亦因着白话文的流行而采用日常惯用的中文词语。然而翻译工作仍多偏重新约；这可能因当时懂得希伯来语的学者甚为稀少，也可能因新约较旧约更易广为传诵和了解。

七十年代以後基督教的圣经中文译本

直至六十年代末期，基督教的圣经中文译本已不下数十本之多；旧的翻译因语文潮流的变化而渐被淘汰，新的译本又因要达至较好的翻译效果而相继出现，却唯独是国语和合本在基督教会的地位仍屹立不倒。事实虽然如此，但基督教内对圣经译本仍有两种要求倾向：1.在过去六十多年来，中国白话文经历了不少变化；以现代日常用语来看，和合译本的语文则略为过时，为使更多人(特别是非信徒)了解圣经， 有需要将圣经用现代语言重新翻译；2.这几十年有许多圣经古抄本及译本被发现出来，大大充实了经文校勘本的内容；和合本的蓝本主要是「公认经文」，未能反影当代经文研究的成果，所以有需要重译。由此引发当代两个大规模的圣经重译工作，就是《现代中文译本》及《圣经新译本》。
  • 上一篇文章： 中文圣经翻译史(6)

  • 下一篇文章： 中文圣经翻译史(8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5636]

  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(6)[2287]

  • 中文圣经翻译史(5)[2276]

  • 中文圣经翻译史(4)[1940]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(8) 热 ★★★
中文圣经翻译史(8)
［ 作者：佚名 转贴自：思高圣经学会 点击数：4839 更新时间：2005-2-24 文章录入：admin ］

现代中文译本

这译本的翻译工作於1971年开始，以奈达博士(Dr. Eugene A. Nida)及一群译经专家所拟定的「国语新约翻译指导原则」(Kuoyu New Testament guiding principles of translation) ，将《现代英文译本》(Today's English Version)翻译出来。之後由八位学者组成审阅小组，根据亚兰(Kurt Aland)等人所编的《希腊文新约》(The Greek New Testament)校对译稿，并交回译者及顾问们作最後定稿。当时译者为许牧世，而审阅小组的成员有骆维仁、周联华、房志荣等。译本的新约部分於1975年出版，整部圣经於1979年出版。此译本的特色在於运用「意义相符、效果相等」(Dynamic equivalence)的原则翻译，比直译较有弹性，句子亦较自然，但难免牺牲了希腊原文字句的结构。译本的对象是具有中学程度的读者，故此，避免运用宗教术语，可使非教徒也能阅读。另外，由於此译本最初原意是一部天主教及基督教的「合一译本」，以回应当时合一运动的需要，故此在审阅小组里的成员有天主教的代表。但始终在用词上未能达至共识，最後只能出版一部只将「上帝」改为「天主」，将「圣灵」改为「圣神」、「耶和华」改为「上主」的所谓「天主教」版现代中文译本，实属可惜。

圣经新译本

这译本的起缘，是由一个专门资助各地信徒重新翻译当地语言圣经的一个基金会发起，於1971年开始蕴酿，1972年正式成立「中文圣经新译会」执委会，并开始翻译工作。最初他们将约翰福音(若望福音)译出作为试验，让教内人士提出意见。之後又译出约拿书(约纳先知书)、哈巴谷书、玛拉基书(玛拉基亚先知书)等试译本。1974年订出了翻译工作的具体过程：这译本在旧约方面采用德国圣经公会出版的希伯来文圣经(Biblia Hebraica Stuttgartensia. Deutsche Bibelstiftung Stuttgart, 1977)为蓝本；新约方面以亚兰等人所编的《希腊文新约》的第二版(1968年版)为底本，由原文直接译出。之後将译稿交由叁人小组分别从原文、神学及语文叁方面加以审阅，完毕後将小组意见寄交各地华人教会领袖、圣经学者等徵询意见。最後再将收回来的意见加以综合、取舍；将译稿、研究报告、补充资料等交回审裁委员会作最後定稿。经过4年的努力，终於在1976年出版了《新约全书新译本》，然而因翻译专才不足及经费问题，整本圣经的翻译至1992年方能完成，并於1993年出版，定名为《圣经新译本》。此译本能否取代和合本圣经成为基督教通行译本，尚要拭目以待。

总结 ── 天主教与基督教中文圣经译本的简略比较

以上篇章已分别简介了各种天主教中文圣经译本与基督教译本的翻译历史，现在让我们将两者作一比较。就历史年代而言，天主教较基督教早二百多年来华传教，然而较为正统的圣经翻译工作则相差不到半个世纪。两教早期的译经工作都从个人力量开始(如巴设、马礼逊等)，多从新约方面入手开始翻译。另外基督教因其内部具有各宗派特色，他们各有其在华工作的传教士，於是也产生了具有不同神学观点的译经小组，出版了各具特色的中文圣经译本。还有传统基督教一般以圣经为基督徒生活及神学的无上准则，故此对圣经的翻译及传播甚为重视，也间接促使更多传教人员从事圣经翻译工作，其译本数量也较天主教的译本为多。

另一方面，两教亦意识到要产生一本更为准确，措词更为流畅的圣经中译本，就必须集数人之力，方可完成。这方面基督教的意识较天主教为早，在十九世纪初已有「委办译本」的翻译小组出现；而天主教则要到二十世纪中叶思高圣经学会的产生才有较具规模的译经小组。还有西方教士们渐渐意识到更好的翻译必须有华人信徒的参与，方可达成，故此翻译的重心由以西方传教士为主，渐渐转移至以华人信徒为主，这方面天主教的转变则较基督教为早。在这章结束之前，就以一个简表为天主教与基督教各通行译本作一个简单的比较：
  • 上一篇文章： 中文圣经翻译史(7)

  • 下一篇文章： 中文圣经翻译史(9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 中文圣经翻译史(9)[5635]

  • 中文圣经翻译史(7)[3186]

  • 中文圣经翻译史(6)[2286]

  • 中文圣经翻译史(5)[2275]

  • 中文圣经翻译史(4)[1940]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中文圣经翻译史(9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译文史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中文圣经翻译史(9) 热 ★★★
中文圣经翻译史(9)
［ 作者：佚名 转贴自：思高圣经学会 点击数：5636 更新时间：2005-2-24 文章录入：admin ］
 | 和合译本 | 思高译本 | 现代中文译本 | 圣经新译本
翻译蓝本 | 《英文修订本圣经》 | 旧约：基特耳《希伯来文圣经》第3版 新约：默尔克《新约全书》第七版 | 《现代英文译本》 | 旧约： 德国圣经公会出版的希伯来文圣经 新约：《希腊文新约》的第二版
参考圣经版本 | 旧约：不详 新约：公认本圣经 | 旧约：西乃抄本及有关死海古卷等 新约：峰索登、乃斯特尔等校勘本 | 旧约：基特耳的《希伯来文圣经》第3版 新约：《希腊文新约》第叁版 | 不详
参考译本 | 旧约：不详新约：英皇钦定本、委办译本等 | 旧约译本：七十贤士译本、拉丁通行本、叙利亚简明译本、贺清泰译本等 新约译本： 拉丁通行本、 巴设译本、和合译本等 | 《新英国圣经》 (New English Bible)、《耶路撒冷圣经》 (Jerusalem Bible)、《标准修订译本》 (Revised Standard Version)等 | 不详
成书年份 | 1919 | 译释本：1961 合订本：1968 | 1979 | 1993
工作方式 | 小组翻译 | 小组翻译 | 一人翻译，小组修改 | 分各部分合译，最後由叁人审阅修改
翻译重点 | 以信为主 | 以信为主，达为次 | 以达为主 | 以信为主
基本翻译原则 | 形式相符(Formal Correspondence Translation) | 形式相符 | 意义相符、效果相等 | 忠於原文
译者/翻译团体 | 狄考文、富善、欧文、鲍康宁、鹿依士 | 思高圣经学会(全为方济会神父) | 译者：许牧世 审阅者：骆维仁、周联华、房志荣等 | 中文圣经新译会
翻译年期 | 28年 | 译释本：17年 合订本：6年 | 8年 | 20年
语文程度 | 中等或以上教育程度 | 中等或以上教育程度 | 初中或以上教育程度 | 中等或以上教育程度
其他特点 | 有「神」及「上帝」两种译本 | 有详细注释 | 附有插图及名词浅释 | 附有两约之间犹太历史概况及作品简介

表五 : 四种通行中文译本简略比较
  • 上一篇文章： 中文圣经翻译史(8)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 中文圣经翻译史(8)[4839]

  • 中文圣经翻译史(7)[3186]

  • 中文圣经翻译史(6)[2286]

  • 中文圣经翻译史(5)[2275]

  • 中文圣经翻译史(4)[1940]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


阿剌美文译本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
阿剌美文译本 热 ★★★
阿剌美文译本
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：2818 更新时间：2005-2-24 文章录入：admin ］

塔尔古木一犹太人充军回国后，仅能说阿剌美语，对希伯来文已感陌生，所以在会堂内诵读圣经原文之后，必须用阿剌美语来解释原文的经义。这具有权威的解经语文，即阿剌美语文称谓“塔尔古木”，起初是口传的，以后收集成书，即我们常听说的“塔尔古木集”（Targum,Targumin），即谓解经集。

这些译本中，以翁克罗斯塔尔古木集(Targum, Onk-elos）为第一。此集似乎是公元第二世纪的作品，忠实地完成梅瑟五书的释义。

此外尚有先知书和杂集的塔尔古译文。这些译文虽然与玛索辣经文有异，但堪称善本。

培熹托（Peshitta，Peshitto），即谓大众通行之意，是旧约的最古叙利亚译本，是公元第一世纪末或第二世纪由尚无注音韵母的希伯来经文译出的。按此希伯来经文与玛索辣经文互异之处并不多。此译本包括旧约所有的首正经，由第四世纪起也包括所有次正经。息辣所著的德训篇（Liber Siracides=Eccli）也由希伯来文译成叙利亚语文。

关于新约，福音部分，叙利亚各教会，直到第五世纪都采用塔齐雅诺的四史合编（见45）。第五世纪初叶便有了译成叙利亚文的新约全书，此译本普通称为培熹托(Peshitta )。据传是艾得撒（Edessa）的一位主教赖布拉斯翻译的（四一二至四三五）。但伯后，若二若三书，犹达书和默示录不包括在内。上述四书信见于第十一世纪的抄卷内，而默示录则见于第十三世纪的其他译本中。

部份福音，尚有两个叙利亚古译本，见于两个抄卷内。其一名为叙利亚文西乃抄卷（syro-sinaiticus =palimpsestus），是第四世纪的作品。一八九二年由史米特和吉而逊（Smith Lewis, Dunlop Gibson）在西乃山的一座隐修院内发现的；其二名为顾肋登抄卷（curetonianus），是第五世纪的故物，一八五八年由顾肋登抄卷（W. Cureton）发行面世。
  • 上一篇文章： 没有了

  • 下一篇文章： 亚历山大里亚译本
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚历山大里亚译本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚历山大里亚译本 热 ★★★
亚历山大里亚译本
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：3259 更新时间：2005-2-24 文章录入：admin ］

圣经之得以保存和广传，不仅是靠传抄和记诵，而且也靠由原文而出的不同译文。而译文确是圣经流传后世的凭依和保障。特别那些直接出自原文的译本，表现出同一原文的原状，因此能够说是某一原文的样本，故此译本为修订受欢迎的经文，给批判学者极大的帮助。

最后圣经译本的问世也证明，古代的人钻研圣经的风气是多么兴盛，他们借着翻译圣经传扬天主圣言的心理是多么热烈。

现在我们从许许乡多的译本中提出两种比较著名的，加以介绍，其他译本仅作概括的说明。

论亚历山大里亚译本

名称—所谓亚历山大里亚译本，就是全部旧约由希伯来文译成希腊文的译本，因为是在埃及的亚历山大里亚翻译的，故得此名。据说此译本是出于七十贤士的手笔，故此也称为「七十贤士译本＿」(Septuaginta-LXX seuversio Septuagintaviralis）。这译本大概成书于公元前二八五至一三O年之间。传说全部旧约是七十贤士每人互相隔离同译全书，竟于七十日内译竣，事虽近似传奇，但此种译本也多人合译，却是铁一般的事实。至于译本，在细加考察之后，则文体、用字、造句各方面，各书之间互不相同。

由来—犹太人所以要将全部旧约译为希腊文，是因为当时环境的需要。自从充军巴比伦之后，犹太人多有侨居外国的〔埃及、小亚细亚、地中海沿岸各地〕，尤其以侨居埃及亚历山大里亚港者最多（参阅加下一27；宗二5-10及11；）.9；伯前一27）。这些犹太侨民所住的地区，名叫“散居地区” (Diaspora)，既谓散居流离之地。这些侨居外国的犹太人并未被祖国同胞所遗忘。宗教和国民制度仍与祖国同胞保持联系，当时他们的侨居地正是亚历山大帝所开拓的希腊文化殖民地：希腊语风渗入了整个社会生活，不论文化“商业、制度和风俗，都受到极大的影响。因此希腊语文便成了当地人民的普通语文(Koine)。

亚历山大里亚城就是希腊化的犹太侨民的最大中心。按此城为亚历山大帝于公元前三三二年所建，城内五分之二为犹太侨民（参阅14）。这些犹侨因怕自己的同胞忘记天主的法律，又因为他们对祖国的语文多有生疏隔阂的，于是邀请专人将希伯来文的梅瑟法律译成希腊文，使侨民在各地会堂诵读。根据阿理斯太亚（Aristea）书信上的记载，此事是发生在仆托肋米二世非拉得尔腓在位年间（公元前二八五年到二四七年）。侨民更希望同胞依照天主的法律，改善生活和社会风气（见德训篇希腊译本序言），便也将其他经书，译为希腊文，终于在公元前一三O年间完成。此译本面世以后，颇受人们的重视。甚至理当说：由于这个译本，天主的启示，先借外教人的语文，在外教人中大放光明。除艾斯德尔传译于耶路撒冷（拉丁通行本十一1、外，其他一切经书都是在埃及译出的。

特性—我们可以概括地说：亚历山大里亚译本(versio Alexandrina)是由不同的译者和不同的适当人才所译著的，而其译法亦各有不同。梅瑟五书的译文可说已达到信的境界，各史书的译文可以称为佳作，至于诗书和先知书的译文却有所缺失：说到达尼尔书译文，由于离原文过远，公元第三或第四世纪所谓达尼尔书译本则是由德敖多削（Theodotio）所译著的；根据七十贤士译本而出的达尼尔古经文见于第十世纪克西亚诺抄本内，现存干梵蒂冈图书馆。然而经学家麦尔克(Merk)正确地评论说：“七十贤士译本，依据多数学者的假定，大部份与玛索辣经文相似和类同，如果详细审查，不同的地方仅是表面的，而不是实质的，是出自一字的讹误，或希腊文的误传”（Ed. X. p.150）。

七十贤士译本为修订希伯来经文确实是最高权威的辅助工具。从各不相同的异文中，玛索辣经文的多数注解并不表示它优于亚历山大里亚译本，也不显示它是独一无二的经文（G. Coppens, Biblica, 1944,p.9ss）。一九四五年出版的圣味集拉丁新译本，便是一个例证。故此七十贤士译本在订正希伯来文的工作上，有极大的帮助。

至于较大的差别，即在出、撒、列、箴和耶等经书的前后倒置、增添和省略，如果采用批判的方式，是不难还回其本来面目的。

权威—亚历山大里亚译本保全了借希伯来圣经训导我们的宗教遗产。宗徒们和最初在希腊和罗马文化的世界里宣传福音的教父们都采用了这个译本。新约的圣作者屡次引用这个译本，而且引用这个译本有如引用原始经文一样。此外犹太哲学家淮罗和史家若瑟夫也时常在其著作中援引此译本。至于其他犹太人更是对此译本极其敬重，在会堂内经常诵读此译本。

第二世纪的古拉丁译本，第二或第三世纪的考仆特译本，第四或第五世纪的厄提约培雅译本，第五世纪的亚美尼亚和乔治亚译本，都是出自此译本的。希腊教会和其他 东方各教会亦都将此译本奉为官方经文。而拉丁教会直到 第七世纪也采用这个译本，而这译本且在希腊和拉丁教父 前具有极高的权威。圣奥斯定甚至说：「此译本是宗徒们认可的译本（奥斯定书信第八十二篇第三节）；鲁飞诺也说：“七十贤士译本是基督的宗徒们给教会传授信仰最完备的工具”(Rufinus, Apol. II，32）。因此除非我们擅敢加罪天主的上智，我们决不能相信圣教会如此长久的时间采用圣经不信实的译本。

最后，西斯督五世于一五八六年十月八日批准自己审定的七十贤士著名版本(Xistina LXX editio)，让所有的人拿来理解拉了通行本和教父们的著作。然而犹太人却将七十贤士译本的纪念日，即太具特月（Tebet今之十二月和一月之间）八日定为哀悼和忏悔日，这种错误观念实出于法利塞人的成见。

其他译本—旧约圣经，除了上述的七十贤士译本之外，犹太人另有三种不同的译本：阿桂拉译本、息玛雇斯译本、德敖多削译本。

阿桂拉为希腊人，圣教会的归依者，阿苛巴的门生，约于公元第二世纪初叶，完成了他的译本，译本枯涩难明，是希伯来文的直译。

德敖多削是信奉犹大教的厄弗所人，他的译本并非由 原文直译，而是根据希伯来文校正七十贤士译本的修订 木，其书约成于公元一八〇年。

息玛雇斯是皈依犹太人的撒玛黎雅人，其书成于公元二百年左右。译笔流畅，是一部忠实的译本。

上述三种译本，现今只存有残缺的片断。

敖黎革乃考订本（Recensio Origeniana LXX）—自第一世纪以来，基督信徒护教者们常引用七十贤士译本来攻击犹太人。而犹太人无以置辩时，往往声称七十贤士译本与希伯来文原有出人，不足凭信。当时有一位名敖黎革乃的教会学者（一八一至二五一年），其人博学多才，尤其专长圣经，为了反对犹太人的遁辞，便从事一项最伟大的校勘工作。在校勘过程中，他发现希腊文与希伯来文之间，事实上确有不同之处。他曾特别希望用这个校订本武装起基督的战士，以这武器来战胜犹太人（Rahlfs）。

二三〇至二四〇之间，他在巴力斯坦完成一了部巨著，就是“六栏圣经”或“六栏本”（Hexapla＝Sextupla）。所谓“六栏本”就是将旧约分写成六行、加以比较：第一行写希伯来原文，第二行则写希腊拼音的希伯来文，第三行抄出阿桂拉译文，第四行则列出息玛雇斯译文，第五行是七十贤士译文，第六行是德敖多削译文。

敖黎革乃的天才见于第五行。原来希伯来文有，而七十贤士译本无的，他即拿其他译本，大多数取德敖多削译文，而纳人第五行，并以星标（※）作一符号；如果希伯来文无，而七十贤士译本有的，则在第五行以除号（÷）作一标志，这样一来，对两种经文都有极大的贡献（参阅希腊教父全集十三1293）。

六栏圣经(Biblia Hexapla)“起初为编成圣经的经文无任何价值”（RAHLFS )，因为这部五十卷，合计六千页的巨著，篇幅浩大，既不易抄写也不能传播。这部巨著的样本，收藏在凯撒勒雅图书馆，直到阿刺伯民族侵人时期〔元六三八年），图书馆被毁，而大部分失传，流传到现在的，不过零碎的片断而已。

但是有关七十贤士译本的考订本的第五行是潘飞禄（三O九年）及其弟子欧色彼（三四〇年）以鉴别符号重编的。这样敖黎革乃的七十贤士译本才得以流传，而巴力斯坦各教会都传诵这个译本（热罗尼莫）。敖黎革乃第五行的经文，称为六行经文或六行版本，而敖黎革乃以前的经文称为通俗本。

敖黎革乃的希望没有获得实现的原因，应归罪抄书人的疏忽，他们或是省略或是变更了敖黎革乃的鉴别符号，以致给经文带来极大的混乱，就如热罗尼莫所说的：“错误之发生是由于抄写者的疏忽，他们将读号和星号取消之后，区分不清，混乱莫明”（拉丁教父全集廿二884）。因此为重订亚历山大里亚译本，出现了三种同一译本的考订本。

其他考订本—圣热罗尼莫说：“在七十贤士译本上，亚历山大里亚和埃及都称许作者希斯基。君士坦丁堡直到安提约基雅，接纳了殉命者路济安的样本，中部各省分多诵读巴力斯坦人的抄卷。由敖黎革乃用尽心血所著的译本是潘飞禄和欧色比推广流传的”（Contr. Ruf.拉丁教父全集廿三450-451）。

所以第一种考订本是路济安考订本(Lucianea )，因为是圣路济安氏在叙利亚的安提约基雅城考订的，故得此名。他“修正了七十贤士译本… 依据希伯来经文和后出的各种译本，许多次任意更改”（Rahlfs）。其考订本的类型与B抄卷所有者同。此考订本由于安提约基雅的教父们，尤其金口若望的研读和权威，而流传于叙利亚和亚细亚各教会。这些教父们的著作和一些抄卷，都参证过此考订本。

一九三五年至一九三六年，英国曼彻斯特雷兰氏图书馆所发表的纸草纸和近似溯至公元前第二世纪的纸草纸，屡次依据路济安氏的考订本，列出申命纪第二十五章到二＋七章的十五节经文（Biblica, 1936,p. 501ss）。

第二种考订本几乎与路济安氏考订本同时问世。是希斯基在埃及（亚历山大里亚）写作的，故名。在埃及的各教会，第五世纪逐渐流行。「其考订本的依据尚未被发见」(Rahlfs），不过其原文就上述雷兰图书馆于一九三六年所发表的纸草纸看来，显然是最古的样本。

第三种考订本是凯撒勒雅考订本。“潘飞禄·…如此仰慕天主的文库（即圣经），以至他亲手抄写了敖黎革乃的大部分书卷，这些抄书直到今日仍收藏在凯撒勒雅图书馆”（热罗尼莫名人传记。77）。他的弟子欧色彼抄写了全部圣经的五十种样本，并附有评注。这样很难找到一两本六栏的书没有这些样本的。

此外尚有晚于上述考订本的第四种考订本，出于敖黎革乃和路济安原本（Rahlfs），或出于上述三种考仃本(Vaccari），此考订本包括在十六先知的连锁书内，纳入连锁书中的经文，也有单行出版的。

自从第六世纪以来，天资卓越的学者逐渐减少，当时研究圣经的人，不象以前的经学家那样呕心沥血地创作，而是专心去收集教父们的精华录，并加以阐明，这样便有了所谓串炼书（Catenac），或圣经注疏丛书。这丛书是按照一种系统而联合教父们、解经学家的佳作印行。这丛书的重要性在于给我们保存了教父们的许多和卓绝的圣经注解。

卜洛苛陪约，加匝（Procopius Gazaeus 465-528年左右）是撰著此丛书的第一人。
  • 上一篇文章： 阿剌美文译本

  • 下一篇文章： 古拉丁译本
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古拉丁译本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古拉丁译本 热 ★★★
古拉丁译本
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：3274 更新时间：2005-2-24 文章录入：admin ］

首先有两个理由，要求初学圣经的人，专心致志地钻研有关拉丁译本问题。第一因为要讨论的经文是脱利腾大公会议所宣布应视为拉丁教会内具有圣经权威，并应采用的经文。第二因为拉丁译本是我们传教人员应用来阅读和默想的经文。

我们在这里先讨论热罗尼莫以前的古拉丁译本，以后讨论热罗尼莫拉丁译本或拉丁通行本(Vulgata)。

论热罗尼莫以前的拉丁译本

由来—教会初期几个世纪，已有了许多拉丁译本，至少部份的译本。这可由下面两个依据加以证实：（1）今教父们的证言：圣奥斯定说：“由希伯来文译成希腊文的人可以计数，而译成拉丁语文的人，却不可胜数”（拉丁教父全集卅四，42）。圣希拉黎亦有同样的论调（拉丁教父全集九347）。热罗尼莫说：“如果必须信任拉丁译本的话，必须答道：有多少抄本，就有多少译本”（拉丁教父全集廿二450；参阅盎博罗削言论，拉丁教父全集十四，1034）。（2）事实证明：因为三种古抄本：卢克杜南锡抄本(Lugdunensis )，包括由创世纪至民长纪的拉丁译本；摩纳参西抄本(Monacensis )，包括出、肋和户的部分拉丁译文，此本为重要抄本；威塞布尔根锡抄本 (Wirceburgensis），包括梅瑟五书（和先知书的）残卷。此三种抄本在形式上各有不同。同样的，四福音部分，至少也有三种译本。

所以，信仰在西方既如此普遍，尤其一般信友都渴望读到自己语文的拉丁圣经，期望拥有拉丁语文的译本。由这些部分的译本看来，似乎逐渐编辑了一种或许多种完整的译本。

地点—较古的拉丁译本出于罗马督导使管辖的非洲省（Africa Proconsularis）。

（一）非洲省的督导使撒突尼诺于一八〇年七月十七日逮捕了一些知识不高的基督信徒，审询他们说：「你们在档案中收藏了些甚么？」他们答说：「是圣经书和义人保禄的书信」。西里的致命者（Martyres Scillitani）因为未曾受过高深的教育，不通晓希腊语文，随身带了拉丁语文的经书和保禄的书信。按希腊语风在意大利和罗马直到第三世纪甚为流行，在礼仪上竟延续了四百三十年之久，虽然拉丁语文是罗马帝国的语文。但在非洲省和努米底亚（Numidia )，通晓希腊语文的，仅限于知识份子，而平民说的普通语言，即在罗马帝国统治了几乎六个世纪之后，仍然是利比亚和迦太基语言，并采用拉丁语文。

（二）德都良（一六O至二四O）曾认识马尔强的残缺书目的拉丁经文和某种拉丁译本。因为圣人曾说：「我们确实知道在真正的希腊语文里不是如此，如何流行使用」。又说：「有些人翻译了希腊语文」，「这是两部约书，我们发现已被翻译出来」。西彼廉(二〇〇至二五八）一定认识拉丁译本，且在其著作中多次予以采用。

所以，一方面基督信徒需要圣经的拉丁译本，因为非洲省的信徒不谙原文的希腊语文；另一方面，教会初期的拉丁作者都是非洲人。由以上两个理由可以断定在二世纪末叶以前，在非洲已有了圣经的第一部拉丁译本。

迨至第三世纪中叶，在诺瓦济雅诺（二五七年左右）的著作中和其他学者的圣经引文，都是取自古拉丁译本，这些引文暗示了经文的不同形式。

还有一种拉丁译本。第三世纪到第四世纪在法国出版，这译本是由现成的圣经引文集合而成，而这些引文或是出自依肋乃著作中的拉丁版本，或是来自圣希拉黎的著作：而这些引文呈显了与众不同的形式。

如此看来，已有了三种独立的拉丁古译本，即在非洲、意大利（罗马）、法国修订的，虽然有些评论家认为只有一种，即非洲的一种译本，此译本有许多各自不同的考订本，他们企图借异文的共同理由解释这些考订本间的差别（由此推论三种不同的形式）。而取得广泛采用的一种译本或考订本，热罗尼莫名之谓「普通本」（Vulgata editio）。

论意大拉（Itala ）-奥斯定说：「在这些译本中，意大拉应当首屈一指，因为此译本用辞精审，用句简炼实为译本中不可多得者」（教义丛谈二·15）。这些话久已断定意大利北部，尤其米兰城通行采用的一种译本或考订本。奥斯定在此城认识了此译本，以后将此本带到非洲。

但是依近代的一些学者看来，奥斯定的话是泛论一些拉丁和希腊译本。因此Itala（意大拉）这个使人怀疑的语词，必须加以修正，而代以「illa」或「Aquila」，因此应读作：在这些译本中「illa」（那个）译本先于……。在此语词中奥斯定提出一个概括的批判依据，根据这个依据在各种不同的译本中，应遵循那个用辞精审，用句简炼的译本。

有的学者主张应改为Aquila，并假定奥斯定的原文中有脱文，以推测之词补入：「至于犹太人重视"Aquila"超越其他译本，原来此译本…」。关于此问题，学者们争论不休。

特性—关于旧约部分，各种古拉丁译本，都是直接从七十贤士普通本直译出来的。奥斯定说：「七十贤士译本象是唯一的译本，圣教会这样接受了，而希腊信徒也都乐于采用，因为大部分信徒不知道还有别的译本。由七十贤士译本译成了拉丁教会所保持的拉丁译本」（论天主之城十八，43）。

关于新约部分，则由希腊原文的西方考订本直译出来（见46）。这些译本，虽然各有不同，但其特性在拉丁语风上，都过于拙劣，译笔亦颇但俗，都不是理想的译本，不但见于一些有关新约的特别异读中，亦见于古叙利亚和埃及译本，以及许多希腊抄卷之中。

五部经书的古译本：智慧篇、德训篇、巴路克、玛加伯上下都完整地保存在热罗尼莫的通行本内，与热罗尼莫以前的古译本是一样的。至于圣咏集，热罗尼莫仅仅根据六栏圣经加以修正，而新约全书，圣人也只加以校订。

热罗尼莫的通行本盛行教会之际，拉丁古译本便渐渐失去作用，但它们的经文仍能见于拉丁教父们的引文和约有五十种古抄本中。其中许多经文已根据热罗尼莫通行本或被删改过或被修定过。但学者们通常分为非洲学派和欧洲学派，而欧洲学派又分为意大利学派和法国学派。

经文的状况—早在热罗尼莫通行本问世以前，即在古拉丁译本流行之际，使用希腊圣经的传统在西方仍然流行，希腊抄本依照不同的考订本（56），普及西方，致使各抄本的原来状况遭受到砧污，因为誊写拉丁样本的人，自认为有权利根据抄卷修正者所提出的考订本的希腊异读来订正拉丁样本，在缮写者机械式的抄写下，经常将这些错误渗入拉丁样本中。同时拉丁经文也没有受到教会的特别支持。原来当时圣教会尚未选出一种拉丁译本作为正式的语文。

为此第四世纪以来，那些译本渗杂了如此多的错误，以致难以认出经文的真实性。关于此事，在热罗尼莫和奥斯定的著作中都曾论及。关于拉丁语文旧约，热罗尼莫说：「在拉丁译著中，在多少占抄本，就有多少样本。每人随心之所欲或有所加添，或有所删改」（若苏厄书序）。关干福音部分，圣人说：「在我们这里，一切都是参差错杂的：（四福音序）。而奥斯定论拉丁译本说：「在各种不同的抄本中，如此参差不齐，以至于令人难以容忍，连在希腊译本中也找不出一种令人不疑，至于惑疑那译本说的是甚么，或证明些甚么」（拉丁教父全集廿二，834）。最后热罗尼莫道出这些错误的原因，且惋惜的说这些错误「或由于误解而刊行的版本，或出于不学无术者的推测修正，或源于秒书人的疏忽而有所增补和删削」（四福音序）。

当时在东方和西方正是教会学和圣经学极盛的黄金时代，传教事业，尤其在罗马帝国辖域内受重视的传教事业，正在到处推行，所以拉丁教会由于环境和时代的需要，遂致力于拉丁圣经的重订工作。教宗达马索委派热罗尼莫来完成这项新的艰巨工作，而热罗尼莫在修订古拉丁经文和整理圣经的拉丁新译著的伟大工作上，功绩不可泯灭。
  • 上一篇文章： 亚历山大里亚译本

  • 下一篇文章： 热罗尼莫的拉丁通行本
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


热罗尼莫的拉丁通行本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
热罗尼莫的拉丁通行本 热 ★★★
热罗尼莫的拉丁通行本
［ 作者：李志先 转贴自：《圣经学发凡》 点击数：2969 更新时间：2005-2-24 文章录入：admin ］

热罗尼莫—圣热罗尼莫生于南斯拉夫的斯特里顿城。时在三四〇三五〇之间。他自幼聪明好学，在拉丁和希腊文学上有极深的造诣，几乎研读过所有的名著，在教父中，他是唯一精通圣经语文的人。

他除了勤劳苦行之外，还专心致力于研读圣经。他虽由安提约基雅的保利诺主教手中领受了铎品，但一生却度着隐修的生活。

他在罗马约住了三年，三八六年环游圣地，在白冷自立会院，从事修订古抄本的工作，且邀请了许多希伯来人教师和书记，成立圣经学院。

由于他交际甚广，所以当时的名人，如劳狄克雅的阿赖里纳黎、圣额俄略纳齐盎（他的老师）、亚历山大里亚著名盲者教师狄狄摩和教会中其他著名学者，都是他的座上客。所以他在圣经学和神学上，造诣颇深，为了更能清楚审阅圣经，并拜犹太人为师，周游全巴力斯坦地，因此对当地的风土人情，知之甚详，这也就是他在研钻圣经工作上最有利的条件。

他不遗余力地攻读，夜以继日地埋头伏案，研读每部经书，对每句和每字都深加考究，因之他所用圣经抄卷之多，教会的古作者中，无人能与之相比。

热罗尼莫虽因劳苦过度而致病，但在从事译经工作中感到无比的高兴和安慰。他这样在圣地和在圣经工作中直到暮年，圣教会的这位老战士逝世于四一九年九月三十日。

拉丁经文的修订—在三八三年，热罗尼莫奉教宗达玛索一世的命，修订了四福音书的古拉丁译本：「对照着希腊各抄卷的善本修订了四福音，因为希腊善本与拉丁古译本的异读相差不大，这样我们节省了笔墨，以至于只将看来变义的那些语句加以修正，其余则照原样予以保留」（致达玛索书序）。热罗尼莫所用的古抄卷似乎参证了与B和S抄卷经文相近的经文。而他所修正的拉丁经文是依循了以布里克雅诺（Brixianns）或威尔塞楞锡（Vercellensis）抄卷所代表的经文。许多批评家都作如是主张。热罗尼莫的修汀，在意义方面务使拉丁经文适合希腊经文，至于其他，则不愿更改拉丁经文，以免搅乱信徒们的视听，因为信徒们多用惯了拉丁经文，并奉之为教会的传统经文。

对干热罗尼莫曾三次承认自己也修订过新约其他经书的事，应表示信任，圣人说：「我信守了希腊文的新约」—「我使新约在希腊文上恢复了权威」——圣人对奥斯定说：「如你所说的，如果你接纳我所修订的新约，请你说明你所以接纳的理由」（书信七二5；一一二20）。这些证据至少显示圣人对全部新约作了一番修订。因为许多批评家发现在福音书上所依循的修订方法，也见于新约的其他经书。不过德布鲁乃（De Bruyne）说热罗尼莫虽然有修订新约全书的意思，但实际上保禄书信通行本的经文却没有热罗尼莫改正的痕迹（Rev. Bibl., 1915,p. 358ss）。

同年，即三八三年在罗马，又根据七十贤士本，即六行圣经以前的普通本修订了圣咏集：「我不久前在罗马修订了圣咏集，且是根据七十贤士本校订的，虽然稍嫌快速，但却改正了大部分」（拉丁教父全集廿九，117）。如此这部改订了的圣咏集，名为「罗马圣咏集」，用于罗马伯多禄大殿。弥撒经书的一些节句即出于此校正本。德布鲁乃则认为伯多禄大殿所用的圣咏集不是热罗尼莫校订的，因为没有任何古传说将此圣咏集归于热罗尼莫，没有一个手稿将之归于热罗尼莫名下：因为在各抄卷卷首都没有热罗尼莫的序言，而热罗尼莫经常在自己的译著前面录有序言。然而在罗马修订的圣咏集应该就是热罗尼莫在自己由罗马寄出的书信中，和在他刚到白冷出版的圣经注疏中所引用的圣咏集。

其后三年，即三八六年，他又根据赦黎革乃的六栏圣经，修订了他在凯撒勒雅所研究的旧约首正经，但出版的只有圣咏集、约伯传、箴言、德训篇、雅歌和编年纪。他在编年纪序言里曾写说：「我曾记起抄录者们说我将昔日由希腊文译出的修订本传给我们时代的人」。又说：「我们所关怀的是依据原文修订名学者阿达曼爵（Adamantius）在六栏圣经中所编著，而由凯撒勒雅图书馆所抄写的所有古法律书（拉丁教父全集廿六，591；廿三，448）。如热罗尼莫于四一六年给奥斯定信上所说的，这个根据七十贤士本修正的经文，因了某种欺诈而佚失（拉丁教父全集廿二，1162）。上述的经书只余有少数的断编残简，而约伯传和所谓」高卢本的」(Psalt. Gallicanum），仍然流传下来，并且先流传于法国各教会。」

拉丁新译本—热罗尼莫的不朽之作，并不是校正圣经，而是翻译圣经，就是将希伯来语文的圣经译成拉丁语文。这项伟大的工作从三九O年开始，至四O五年结束，历时凡十有五年。包括旧约的所有首正经，由阿刺美译出的友弟德传，达尼尔书的数段次正经部分，以及由希腊文译出的艾斯德尔传：即出自德敖多削本的达尼尔书和出自七十贤士本的艾斯德尔传（按其他学者的主张，热氏只修订了艾斯德尔传）。

热罗尼莫之所以从事译经工作，一方面固然是因为受了教宗达玛索的指示，另一方面也是因为犹太人攻击拉丁圣经的不可凭信，这也给他不少译经的激励和决心。因此在译经时务求能在译文上还回圣经的本来面目，使敌人无懈可击。圣人曾说：「七十贤士译本已为犹太人承认，我无须再去翻译，虽然如此，但今后若与他们辩论时，我们仍要用由原文译出的样本，以子之矛攻子之盾，使他们再不能以异文为遁辞」（拉丁教父全集廿三，476）又说：「他（基督）知道我为了学习外邦语文（指希伯来语文），曾不惜引锥刺骨，出汗流血，这是为不叫犹太人说圣经为伪造，而任意来攻击他的教会」（依撒意亚序）。圣人动心致力于翻译工作的兴趣，由他注疏梅瑟五书序中可见一斑。圣人曾要求朋友们为他祈祷，予以协助：「接着他们的祈祷，能以写书的同样精神译好拉丁经文）」。

如此我们的拉丁通行本是由三部分所组成：（1）由热罗尼莫所译的经书，就是旧约的所有首正经，与多俾亚传、友弟德传以及达尼尔书和艾斯德尔传的次正经部分（圣咏集除外）。（2）热罗尼莫所修订的经书，就是六栏圣经的圣咏集和新约的经书。（3）拉丁古译本的经书，就是巴路克、智慧篇、德训篇和玛加伯上下。热罗尼莫未曾动过新约译本，因为译文被誉为相当好的译文。圣奥斯定说：「我们为你由希腊文翻译福音的工作，多多感谢天主，因为当我们对照希腊经文时，几乎到处都没有任何抵触」（拉丁教父全集卅三，243)。根据热罗尼莫书信上所说的（书信一一二，20），我们认为奥斯定上面的话是指新约的修订（见66）。

在各教会长久使用的六栏圣经中的圣咏集，取代了由热罗尼莫从希伯来文所译的圣咏集，而成为通行本（第七世纪末）。正如圣人所说的，「由此可以明白，应照我们所翻译的去吟咏。不过应该知道希伯来文的真意是甚么。因为七十贤士翻译了这部圣咏集。为了它的久远性，应在各教会内歌咏，为了圣经的卓绝，知识分子应晓得这部书」（拉丁教父全集廿三，853）。圣人自己也随从了这个惯例：「我是否对多年以前非常细心校订的七十贤士说过甚么反对的话？我不是用尽我的口舌天天在弟兄们的集会中诵读这种译文，以常久的默想来反复吟咏其中的圣咏吗？」（拉丁教父全集廿三，448）。

因此可以说热罗尼莫是我们拉丁通行本的真正作者。

译本的特征——「由圣师所完成的通行本，在全体批判学者的同意下，远远超过其他古译本，因为此通行本被视为更精确、更优美地还回了原本的面目。」（本笃十五世语，圣经袖珍465）。此通行本虽然超越其他古译本，但是它与希伯来原文间的经文在许多地方仍有出入。热罗尼莫由之而译的希伯来样本与玛索辣的经文非常接近，但不完全类同：有时读到的子音字与玛索辣所读的不同，有时同样的子音字，而与玛索辣的读法不同。圣罗尼莫也承认自己特别着重的是意译：「我们照希伯来文所了解的，我们就表达出来：我们宁可保存意义，而不注重语词的次序」（拉丁教父全集廿二，928）。他多次随从七十贤士本或其他希腊译本。赫则诺尔旧etzenauer）论到翻译者热罗尼莫说；「他省略了许多，增补了许多，许多地方，他调换了位置，许多地方，他过于自由地翻译了，以自己的译文来配合自己解经的主张」。赫氏并预先告诉读者，即在经过本笃会士完成通行本的鉴定本刊出之后，热罗尼莫的经文仍须与原本和最古的译本互相对照(Biblia S. Vulg. edit., 1914,in Preaf.）虽然如此，但是拉丁通行本的读法常有其特殊的权威，并证明热罗尼莫的卓绝功绩。

上述本笃会士对拉丁通行本所作的鉴定本，已于一九七七年问世，使拉丁通行本恢复到它原来的面貌。

译本的流传—热罗尼莫所修订的新约，流传得很快，各教会毫不迟疑的接受了：但是他所译的旧约，却遭到许多人的反对。关于旧约译文的争执，我们在热氏的序言里可以读到：（－）许多敌对和诋毁者以讥讽的言词诬谤他的译文，（二）他们的这种诬谤是出于嫉妒、据傲和无知，所以他们只喜欢古译本，除此以外，不接受任何译本。（三）他们诬告热罗尼莫是伪造者，是在各经卷中散布错误的人，是玷污亚历山大里亚译本的人。按最后这得罪名是路飞诺提出的（拉丁教父全集廿一，611）；而奥斯定为了牧灵方面的理由，公开宣读圣经时，从不读热氏的译本，一来怕扰乱基督信徒，因为他们久已听惯了宗徒们已认可的古译本，二来怕扰乱了希腊教会和拉丁教会的统一，因为西方教会都是以不同的语文诵读同一圣经的。不过圣奥斯定却也郑重地称许了热氏的译本，也采用了他的译本（拉丁教父全集卅三，292.241；四一，603）。

对七十贤士译本的这种最大敬意，也曾加于那些由七十贤士译本而出的古拉丁译本，因为许多人都附合这个译本，虽然教会中较为博学的人士明了热氏译本的价值，也曾随从了这个译本。这样很久以来，这两种译本同时受到尊重和采用，就如我们今日的六栏圣经中的圣咏集，译本和一九四五年出版的新译圣咏集，同样受到尊重和采用一样。虽然这为一些人不足以证明尊重七十贤士译本有同一的动机。圣大额俄略曾这样说：「我现在拿新约和旧约的译本来作证，在天主主使下，我所统治的宗座二者都予以采用，我研究的辛劳也由二者博得支持」，「但是因为这个新的译本指给我们用希伯来和阿刺伯文更确切地渗。人了一切言词，其中所说的，都应置信」（拉丁教父全集七五，516和七六，174）。所以因了这位教宗，热罗尼莫译本开始获得某种程度的优先权。借着在古中世纪或极其流行的同一权威，采用热罗尼莫译本的凤气，日益盛行，不久即超越了较古的译本。圣依希道禄写说：「热罗尼莫司铎单单把圣经由希伯来文译成拉丁语文。各地所有教会都采用它，因为在语句上较为真实，在言词上更为清楚」（拉丁教父全集八三，748）。直到第八世纪末，热罗尼莫译本才渐渐普及，至于热氏译本被誉为拉丁通行本，则是第十六世纪的事。但事实上在第八世纪末，已因普及采用成了通行本了。

译本的变迁—拉丁通行本流传既久，讹误与时俱增，同时两种译本的混杂使用，以致古译本的异读往往窜入热罗尼莫译本中，而使热氏译本每下愈况。为使这流传已久的译本恢复其原来的纯真，许多经学家都竭尽心力从事考订工作，较为著名的学者有贾布阿诺（Victor Capuanus,五五O），贾晓多禄（Cassiodorus,五七五），阿桂诺（Alcuinus，八〇四 ，德奥杜富（Theodulphus Aure-lianensis，八二一），圣伯多禄达米盘（S. Petrus Dam.，一。七二），蓝弗郎各（Lanfrancus Cantuariensis，一O八九），斯德望（Stephanus Harding,一一三四），尼哥老（NicolausManiacoria，一一四五）。这同一时期，有热氏译本的大多数手抄本已完成，手抄本之多竟达二千四百七十五种，其中以第六世纪到九世纪的手抄本最为珍贵（有关见手抄本，见43）。

十三世纪，巴黎大学所校阅和整理的拉丁经文：名巴黎圣经，成为大学用本。这个经文是对已恶化的阿桂诺经文，由一些神学家和书商所努力作成的，且被无数注释者因修订技痒弄得错误百出，以至于陷于最可悲的境地，对此巴苛（ROG. Baco）感叹不已。

为修护巴黎大学的经文，有些学者撰写了不少圣经校勘（Correctoria Biblica）。圣经校勘是一种经文鉴定参考书或被视为较佳读法的汇集。修订通行经文时，必须根据此圣经校勘。将那些较佳的读法，附在通行经文的栏外，或收集一起，作成单独的汇集。由道明会士及方济会士所整理的圣经校勘，被誉为圣经校勘中的卓越者，为修正通行本提供了许多好的注释，但是也引进了许多任意加的注脚，因此巴苛曾大声疾呼说：「每个修订的人都任意修订，且诉诸教宗的权威」，他并说唯独教宗能够给拉丁经文久有的错误提供补救方法（Antonianum 1932,p.432s）。讹误的巴黎经文，日益恶化，重写了许许多多的样本，被采用了将近三个世纪，追至印别术发明后，即予以出版，而流行各地。原来在印刷术发明后，七十年的时间内，通行本竟然印行了将近二百版之多，大多数都参证过那恶化了的巴黎经文，而更增加了混乱，以致在所刊行的通行版本上，极难认出热氏译本的本来面目。因此文艺复兴时代，据说古典文学的研究，极盛之际，又开始根据原文修订通行本，甚至在公教学者及非公教学者中出现了新的拉丁译本，时在一五四六年，脱利腾大公会议召开之际。

译本在脱利腾大公会议中的地位—此年，四月八日，脱利腾大公会议发出这道法令：「同一神圣会议认为：如果从有关圣经的一切拉丁版本中，提出那个版本应视为正确版本，为天主的教会必能带来不少益处。因此大公会议决定并宣布，这个古老和通行的版本，即经过教会批准历代常久使用的版本，在公开诵读、讨论、宣读及说明各方面，都应被视为正确版本，而且任何人不得以任何借口敢于或擅自予以摈弃。……以后圣经，最好说这古老而通行的版本，出版时，要详加校正」（Denz. 785-786）。

大公会议在此通谕内所宣布的道理，有下列几点：

(1)热氏通行本的纯正经文，一如出于作者之手的经文，而非因印行和抄卷而变坏的经文，才是真实的经文。所谓真实经文，含有权威的意义，就是说在通行本内所含有关教义事项的语句，可以安全地，而无错误之忧地拿来证明公教信仰的真理。因为关于教义成分，绝对没有染有任何错误。所以通行本的权威本质，主要不是批判方面，而是宗教教义方面的权威。

(2）大公会议从惟一重点，即由各教会（几乎千余年）的合法采用上，选定了通行本的权威：「这样的采用证明此通行本没有教义上的错误。实际上，天主的照顾不容许真理的柱石和基础」，以及「真理之神」所管理的教会，在十数世纪的时间中，使用错误的圣经。这从大公会议所提出的目的，即可知道。因此决定了通行本的权威，使所有的人明了大公会议在教会内以甚么依据和方式来证明教义和重整伦理道德。而通行本也正配合及适应了教会的这个目标。所以通行本是证明公教真理的安全权威，而且是宗教的，而不是批判的权威。

的确宗教方面的这个权威，是完整的，虽然在批判观点上，通行本与原文之间有重大的差异，在有关默西亚的语句和道理上，也可能有不相符之处，但是这些差异和不相符之处，决不损及信仰的传统遗产。譬如创三15通行本作：「她要踏碎（ipsa conteret）」；而原文作「她的后裔要踏碎」（Ipsum conteret）；又如依十一、10通行本作：他的坟墓（Sepulcrum eius），而原文作：「他驻节之地」（requies=Palestina ）；或如耶卅一，22通行本作：「女人包围男人」(femina circumdabit virum)，而原文作：「妻子回归自己的丈夫（uxor redibit ad virum）；再如盖二8通行本作：「所仰望的」（desideratus指默西亚），而原文作：「金银」(Thesauri)；或如格前十五，51通行本：「我们众人都要复活」（resurgemus），而原文作：「我们众人不全死亡」(non moriemur）等。此外，如果通行本的教义经文或者不见于原文内，或者有而又不尽相同时，不能因此而推定原文相反通行本的权威，因为连在这教义经文内，通行本的道理也是取自圣经其他地方，或是取自圣教会的圣传。

(3)通行本的权威只着眼于拉丁教会和脱利腾大公会议时代流传的各拉丁圣经译本。因此通行本正式声明的权威，决不减损原文的权威和效能。事实上，「由圣作者本人所写的」原文，「比任何最好的古译本或新译本都具有较大的权威和较大的分量」（圣经袖珍547）。因此，庇护十二世宣称：「通行本的权威不但不禁止，而且今夭几乎还要求通行本内所有的教义经文，为求得圣经的正确了解，应由原文来加以认可和证实」（圣经袖珍549）“

注意：脱利腾大公会议的通谕，其本质是属训导方面的。

(4)最后脱利腾大公会议的法令决定通行本印行时，应详加校正。一五九〇年，在教宗西斯都五世的许可下，出版了这种修正本，名为西斯都版本。此修正本所采用的主要经文，是一五八三年在布鲁革的亨特牛斯和路加（Hente-nius, Lucas Brugensis）的筹划下出版的安特卫普圣经（Bib-lia Antverpiae），但因校对草率，讹误仍多“以后教宗克肋孟八世于一五九二年，一五九三年和一五九八年陆续出了三版，但是这个克肋孟版本仍不尽属理想。看来必须列出窜人此三种修正本中重要讹误的特别目录，而此目录称t,r罗马校勘i (Correctorium Romanum)，附于通行本内。附有此校勘的三种修正本，构成圣经通行本的合法经文，这通行本又名克肋孟通行本，因为在通行本的第一版上（一五九二年）印有克肋孟的通谕，第二第三版亦然。

但如果要问：克肋孟通行本接近原文的纯真，究竟达到甚么程度，赫则诺尔旧etzenauer）答道：我曾想在此批判的附录中把克肋孟通行本与希伯来经文以及希腊经文之间的一切差异给读者标出来。但是当我搜集了一切异文之后，使我大为惊愕的要承认，批判的附录所占的篇幅比圣经经文的还要多(Biblia Sacra Vulg. Edit., 1914）。

脱利腾大公会议的法令发布的正是适时，因为这法令保全了拉丁经文未曾遭受到更大的错误，给校订学开辟了一条道路，提高了通行本的声誉。为了通行本的悠久，为了它给与教父文学，经院文学和礼仪上的广大影响，应时常对之表示尊敬。

最后的努力— 一九O七年教宗庇护指令本笃会士若干人专门从事修订拉丁通行本的艰巨工作，使之恢复以前的纯真（圣经袖珍187，466）。

校订的程序是这样的：将所有的抄卷分为三类以Amiatinus，Turonensis和Ottobonianus三古抄卷为代表本。因为此三古抄卷被认为出自同一原本，同时制定一个批判的法则：在读文分歧时，两个抄卷所展示的相同读文便是真实的读文，或者如果一个抄卷残缺不全时，应求诸内在的鉴定。本笃会士自信用这种方式必能还回热氏原本的真面目。但是这种方法并未被一些批判学者接纳。

无可置疑的，从本笃会士的勤劳工作中，为了解圣经，虽未能求出新的方法，但是基督信徒，那些受过圣道和俗学教育的知名之士，曾经在圣经里寻求，现在仍然寻求天主在原文里给我们说了甚么。因此在许多地区里，也纷纷从那些原文译成各种普通语文，圣教会和教宗都予以认可和表示嘉许（圣经袖珍549）。教宗庇护十二世特别支持这种新的研究工作，并提示了今天应当整理圣经订正本的至高理由；教宗说；「这种研究，也是出于热烈虔敬的要求，藉着这种虔敬，我们应当对最智慧的天主表示至深的谢忱，因为天主把这些经书赐给我们，有如由天上赐给他子民的书信」（圣经袖珍549）。教宗为了特别尊敬圣经，命令准备圣味集的新译本，为使圣神所愿有的意义更清楚地显示出来，使热心诗人的情感更完备地流露出来，使叙述的技巧和语词的力量更为彰明昭著（In Cot. prec. 1945）。

由上所述，可以知道圣教会所渴望的是，堪受尊敬的拉丁通行本，不但根据古抄卷得以恢复原有的纯真，而且也依据希伯来和希腊来源而得以完成。终于在一九四四年全部修订工作完毕，使拉丁通行本以崭新的本来面貌出版问世，堪称为教会圣经工作中的一大壮举。
  • 上一篇文章： 古拉丁译本

  • 下一篇文章： 比较思高圣经和耶路撒冷圣经先知书的导论
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


犹太历史中的主要人物及大事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
犹太历史中的主要人物及大事 热 ★★★
犹太历史中的主要人物及大事
［ 作者：佚名 转贴自：台北教区教理推广组 点击数：1201 更新时间：2005-2-24 文章录入：admin ］

公元前1800年

希伯来━犹太历史约于此时开始。那时有一位名叫亚巴郎，后来改名为亚巴辣罕的男子，他经历了一次深刻的宗教经验。当时人民信奉多神教，而他却体验到慈爱的唯一天主。亚巴郎的天主召叫他与天主创建一种特殊的关系，就是与天主订立盟约。在此盟约中，天主许下要照顾亚巴郎及他的后代子孙。

亚巴郎和他的妻子撒辣，在年纪很大的时候才生了依撒格。依撒格和他的妻子生雅各伯。雅各伯后来也跟亚巴郎一样有了新名字，叫做以色列，他一共生了十二个儿子。以色列民族的十二支派就是从雅各伯的十二个儿子繁衍而来的。

雅各伯最小的儿子叫若瑟。他的几个哥哥把他卖到埃及为奴。后来若瑟在埃及飞黄腾达，居于高位，而且宽宏大量、不念旧恶地把父亲和哥哥都接到埃及来生活。以色列人——即以色列的子孙——就在埃及兴旺 起来，成为一个大民族。

    雅各伯在公元前1650年左右去世。以色列人的天主——就是耶稣的天父，在福音中经常被称为「亚巴郎、依撒格和雅各伯的天主」，指的就是犹太历史中的这一段重要时期。这几位「圣祖」的故事都记载在创世纪，也就是圣经的第一部书中。

公元前1500年

以色列民族在埃及的好景并没有持续多久。以色列人在仁慈的法郎统治下，生活了约一百五十年以后，就遭到残暴的领袖统治。他们把以色列人当做奴隶，叫他们从事非常辛苦的工作，例如制作砖块以及做建筑工人。以色列人一向是个自由的民族，这时在埃及人的奴役下，日子过得苦不堪言，因此他们梦想重获自由。但是他们的梦想过了好几百年以后才得实现。

公元前1250年

得到天主的召叫，把以色列人从奴役中解放出来，而重获自由的人，就是梅瑟。关于他的事迹，记载在出谷纪，也就是圣经的第二部书中。以色列人的天主首先向梅瑟启示祂的名字，雅威，意即「我是自有者」、「我是永存者」或「我是使万物生存者」。

    换句话说，与其说雅威是一个名字，到不如说这是一个名词，表示天主的性质。希伯来人以及后来的犹太人，都认为用一个名字来称呼天主是大不敬。因此他们在经书中遇到「雅威」这两个字时，都略去不读，而以「上主」来代替。

梅瑟带领以色列人离开了埃及，也脱离了奴隶生活，这个事迹叫做「出谷」或「出埃及」。在以色列人逃离埃及，并在沙漠中找寻「预许的福地」时，发生了许多奇妙的事情。以色列人在沙漠中最重要的一个经历，就是天主在西乃山上颁发十诫给梅瑟。我们所称的「西乃山盟约」，有一部分指的就是这事，这是天主与以色列子民订立的盟约。

    我们提到过，在希伯来历史中，天主先与亚巴郎、后来又与其它人订立个人的盟约，现在天主把盟约 扩大到整个以色列民族。根据经书的记载，天主答应做他们的天主，而他们「会成为祂的子民」。这使得以色列人民有了一种认同感，生命有了意义，也有了目标。

    一直到今天，犹太人仍然十分看重这盟约。我们只有在了解了天主与祂子民的盟约后，才能了解犹太人，进而了解耶稣，最后了解我们自己身为教会——与天主订立盟约的人民，以及身为基督徒的意义。天主与梅瑟的盟约订于公元前1250年左右。

梅瑟死后，以列色人越过约旦河，进入了「预许的福地」，即位于地中海东边的客纳罕，也就是如今称为「圣地」的地方。有两百年的时间，他们在英勇的战士——民长的领导下，与各方敌人作战。这些民长的故事，都记载在「民长纪」中。然而到了公元前1050年左右，以色列人遇到了劲敌——培肋舍特人。以色列人若想生存，必须团结起来，接受一个领袖的领导。在情势紧急之下，他们选出了第一个国王，撒乌耳。

公元前1000年

撒乌耳是一位战士，却不适合做君王。虽然他骁勇善战，个性却十分软弱。他很嫉妒一个名叫达味的年轻人，后者因为有几次带领人民战胜了培肋舍特人，而赢得了民心。这时以色列的十二支派已分裂成两大国，北边的十个支派仍叫做以色列，南方 的两个支派则叫做犹大。分隔南北两国的，就是历史上最有名的城市耶路撒冷。

撒乌耳死后，南国犹大承认达味为王，北国则承认另外一位领袖，后来那人被杀害，所有的支派都投奔达味。达味在公元前1000年左右，年方卅七岁时，统一了以色列，并领导以色列人打败培肋舍特人。

    耶路撒冷于是成为「达味城」，达味梦想在那儿建造一座壮丽的圣殿，以保存放有十诫的约柜。因此耶路撒冷不但是政治中心，也成为宗教中心。直到今天，人们仍然认为达味是最伟大的以色列国王。

达味在去世前，指定他的儿子撒罗满 为继承人。撒罗满在位四十年，创建了许多功绩，其中之一就是在耶路撒冷建造达味梦想中的雄伟圣殿。为了建造圣殿，他必须向人民课重税，于是人民怨声载道。撒罗满还建造异教徒的圣坛，并且崇拜偶像。在撒罗满死后，继任的国王都无法使国家统一。北方的十个支派再度分裂，成为以色列国。

这段时期的国王大多软弱无能，国家也四分五裂，此时兴起了几位伟大的先知。先知是神的代言人，召叫人们重新回到与天主订立盟约的关系中。但是北国以色列仍然衰弱不振，到了公元前 721年，终于被亚述人 所亡。南国犹大 也出了几位伟大的先知。其中最重要的一位就是依撒意亚先知，他在希伯来经书中说过一些最着名的预言。

    依撒意亚曾把皇家比做被砍下的树，只剩下树干，这树干代表以达味父亲叶瑟为首的家族。但是依撒意亚说，从这树干上会生出一枝幼芽，一根嫩枝；那是达味王的后裔，这位后裔既有权力、又很善良，他会带来和平（依十一1-9）。 当然，凡是基督徒都能在「达味的后裔」耶稣身上，认出他就是依撒意亚先知所指的那一位。

公元前600年

公元前 598年，耶路撒冷被巴比伦 征服，几位重要的领袖都被掳往巴比伦。这时南国已经灭亡，正应验了依撒意亚先知的预言。另外有一位先知，耶肋米亚，给巴比伦的俘虏写了许多预言，请求他们在那儿定居，并向他们保证，总有一天，天主会带领他们回到家乡。

    而这时耶路撒冷的情况愈来愈糟，到了公元前 587年，耶路撒冷陷落，几千名俘虏遭放逐。这就是流亡时期，即被掳至巴比伦的时期，也是犹太历史中最痛苦的一段时期。但是即使在被俘的情况下，有些人还是深深感受到天主的临在。

公元前 539年，巴比伦被波斯人 征服，波斯领袖准许流亡在外的犹太人返回祖国，并准许他们有信仰自由。这件事曾由另一位先知做过预言，但我们一直不知道这位先知的名字。他的作品附加在依撒意亚先知书中，因此我们也称这位先知为第二依撒意亚。

    他写过一些最美的篇章，包括我们所熟知的「上主仆人」的诗歌(依42:1-13,49:1-13,50:4-9,52:1-3-53:1-2)。在这些篇章中，他提到天主的一位仆人，有一天这仆人要藉着自己的受苦和死亡，而不是藉着武力，来拯救他的人民。读到这些章节，我们基督徒会立刻想起耶稣。但是在公元前第六世纪时，对那些流亡在外的人来说，这番话却令他们如堕五里雾中。他们认为只有作战才能得到胜利。故意藉着受苦而得到胜利？这根本是无稽之谈。

公元前537年，第一批犹太人回到巴勒斯坦，并在公元前515年完成重建圣殿的工程。这时犹太民族已不能算是在一个国王领导之下的国家，而是一个宗教性的团体，由新的领袖——大司祭领导。因为他们是犹大国的遗民，因此被称为犹太人。在犹太人中逐渐出现两种主要的领袖，一是司祭，负责在圣殿里的祭献工作；另一是经师，负责教导梅瑟的法律。

公元前350年

从公元前323年至142年，巴勒斯坦，或我们现在所称的「圣地」，是由希腊人 统治。那时希腊人由历史上最着名的一位君王，亚历山大大帝 所领导。他征服了地中海地区的所有国家，向东远达印度。在他死后，他所征服的土地被几位重要的将领分据。

巴勒斯坦分别为两位将军所占据，其中一位以以色列北部的叙利亚 为王朝的中心；另一位将军则以巴勒斯坦西南部 的埃及 为中心。以色列位于这两大势力中心之间，不可避免地成为两大势力争夺的对象。

    约有一百年之久，埃及人 的影响力很大，也因为两地有一段距离，以色列得以保有相当独立的地位。到了公元前 200年左右，好景就不再了，因为北方的叙利亚也想控制以色列。叙利亚需要一大笔钱来对付从西边而来的罗马敌人，因此他们向犹太人征收重税。于是希腊人和犹太人之间从此不再相安无事。

犹太人对于希腊人的统治，反应不一。有钱人以及司祭阶级，由于损失最大，因此很想与希腊人和睦相处。但其它人，尤其是信仰虔诚的犹太人，很嫌恶叙利亚的希腊领袖，而且认为任何妥协都是背叛犹太人的信仰。这两种反应，在福音里充分地表现了出来，尤其是在撒杜塞人及法利塞人身上更是表露无遗。

叙利亚的希腊人统治犹太人，终于使某些犹太人忍无可忍。在历史上最着名的一次颠覆成功的事件中，地位卑微的犹太人起来反抗，征服了有势力的压迫者！过去被希腊人亵渎的圣殿，在公元前 164年重新献给上主。犹太人至今仍每年庆祝奉献节，以纪念这事。

    到了公元前 142年，以色列人民获得自由独立，约持续了一世纪之久。接下来的两千年，犹太民族一直不再享有独立自主，直到近代以色列复国运动成功，才又成为一个独立国家。

公元前142-63年

在福音中出现的各个犹太教派，就是在此独立时期成形。我们已经说过，不同的团体对希腊的统治各有不同的反应。现在犹太人对自己的犹太领袖也同样有反应不一的情形。在这期间，有三个基本的团体形成，其中两个在福音中扮演了重要的角色：

  1. 司祭 阶级再一次与统治势力合作，他们就是我们所熟知的撒杜塞人。
  2. 有些犹太人强烈反对他们自己领袖的软弱，因此从犹太人社会中完全退出，以遵守严格的宗教常规，他们就是厄色尼派。虽然福音中从未直接提到他们，但耶稣可能也知道他们，甚至很可能受到他们深刻的宗教信仰及习俗的影响。
  3. 另一个团体，则想要在撒杜塞人的妥协及厄色尼派的完全退出之间，找寻一个中间的立场，他们就是法利塞人，是非常重要的一群人，在福音中也扮演重要的角色。法利塞人在宗教信仰上不愿妥协，因此在高阶层的宗教及政治势力中失去了一些影响力。但是他们深受普通人民的尊敬，在普通人当中叶丝谲有影响力。

这段时期，也有许多复杂的地区性冲突，在福音中可以看到的有撒玛黎雅、加里肋亚和犹太等地区。

由此我们可以看到，在犹太人独立的约一百年间，犹太人的社会分成许多互相对立的党派，几乎要酿成内战。最后撒杜塞人和法利塞人向罗马求助，以解决他们的冲突。罗马正耐心地等待这个机会，一等犹太人提出要求，他们立即提供许多「帮助」，超过犹太人所要求的。在公元前63年，也就是耶稣诞生前六十年，罗马人占领了以色列，并完全取得控制权。

公元前50年至耶稣诞生

罗马人当时所以能创建一个如此有势力的帝国，主要原因在于他们治理人民的方式非常高明。例如，当他们打败一个国家，取得对该国的控制权时，他们会从被征服的人民中，谨慎地挑选领袖。这样的做法可以稳定整个帝国。

    公元前37年，罗马人从巴勒斯坦南部一个叫做依杜默亚的地方，挑选了一名犹太人来治理以色列。这人叫做黑落德，也就是后来所称的大黑落德，他一直治理到公元前4年。耶稣就是在黑落德治理期间诞生的。

大黑落德是一个非常残暴的人，但在政治上却非常精明而「成就」卓然。他死后，罗马人让黑落德的三个儿子继承权力，他们也都继承了大黑落德的残暴，却没有一个有父亲的政治头脑。就因为他们的领导能力太差，在耶稣死后约四十年，有些犹太人大规模地起义，反抗罗马人 占领。

    这次起义使得耶路撒冷及圣殿完全被毁，连犹太文化也都被消灭了。黑落德的儿子及他们的领导作风，形成了福音中许多故事的背景：

  1. 黑落德的一个儿子斐理伯，统治巴勒斯坦最东北的地区，他也是三兄弟中较有效率、英明的领袖。
  2. 黑落德安提帕（往往简称为安提帕，以免与他的父亲大黑落德混淆）则治理加里肋亚以及约旦河东的培勒雅。安提帕就是在耶稣时代治理加里肋亚，并被耶稣称为「狐狸」（路13:31-33）的那一位。
  3. 大黑落德的第三个儿子阿尔赫劳则治理最重要的地区━━犹太、撒玛黎雅和依杜默雅。不幸的是，他也是三兄弟中最差劲的一位。由于他无能，罗马人后来不得不除去他的职位，另外找一位总督来代替他。到了耶稣开始公开传教时，这个职位已经先后换了五个人。第五位总督是在公元26年即位的，那时正好是耶稣公开传教的前一年。这人就是班雀比拉多。

由上所述，可知犹太人的历史是多幺复杂。由于这段历史所引起的一切社会性和区域性的党派及冲突，都在耶稣的一生以及他的传教生活中，占了很重要的地位。
  • 上一篇文章： 没有了

  • 下一篇文章： 旧约时代的历史背景
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


旧约时代的历史背景

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
旧约时代的历史背景 热 ★★★
旧约时代的历史背景
［ 作者：佚名 转贴自：香港教友总会 点击数：1473 更新时间：2005-2-24 文章录入：admin ］

前言

旧约是以色列民族的历史。构成历史的经纬，不外是时空和人事。换言之，历史是指在某一时空环境下所发生过的事情，而每件事件是离不开人物的。所以，如果想了解一个民族的历史，除了明白个别事件发生的过程外，对事件与事件间的连串，也是相当重要的，这样才能对整个历史有概括的认识。

每次打开旧约圣经来阅读时，最感到困难的，是无法将各书中的人物和发生事件综合起来，无论怎样细读，也理不出个脉胳来，这也是旧约有时叫人看不下去的原因之一。

旧约时代的历史背景，这是个很大很广的题目，这课文只能作非常简单的介绍，以帮助我们对旧约的时代背景，有一个概括的印象。

古代的中东

创世纪共有五十章。我们读创世纪时，会发觉在前十一章的叙述过程，都非常简单，当进入后编（十二章）圣祖史的内容时，便写实得多，也较详尽仔细。通常在慕道班中，亚巴郎是旧约历史的一个重要人物，一是不会漏掉的，且称他为圣祖。至于在亚巴郎之前的祖先和历史又怎样的呢？究竟在亚巴郎领导下的大民族的先祖，是在那里发迹的呢？要回答这一问题，我们便需要对古代中东的历史了解一下了。

远在公元前三千年左右，在中东地区，已有两个既有组织又文明的大国。一个是在北面的美索不达米亚，另一个是在南面的埃及。这两个国家的所在地，与以色列民族有着密切的关系，因为此两地区的权势盛衰，都直接影到以色列民的经济、政治和文化等问题。

这两个国家发展的早，是由于地理环境优越所致。首先美索不达米亚平原，是幼发拉底和底格里斯两河流所经之地，而埃及的尼罗河，同样供给了埃及许多丰富的资源，这是它们得天独厚的先决条件。因此，远在公元前三千年，它们已开始建立王朝，并且拥有军队，向外扩展领土，人民的生活已有组织和规律。

圣祖时代前的埃及

约在公元前三千年，埃及已统一成为一个大帝国。在这之前，埃及原分南北两个独立国，后来北国势力巨大，南国终被其统一并同化。这是埃及统一后的第一王朝。这朝代的君王，开始挖掘西乃半岛的矿区，同时亦与东方各民族建立外交关系。到了第二王朝时代，埃及已是一个声势浩大，相当有规律的国家。交通、经济、工业各方面都非常发达。由于国家富强，它的经济影响力，已进入了巴力斯坦及叙利亚的沿海，这时期约在公元前3000至2600年之间。第三、第四王朝，是埃及文化大放光彩的时期，不论在文学、艺术、建筑、政治、外交和军事方面，都有巨大进步，此时期亦为巨型金字塔的建筑时代。第五王朝的君王，特热爱宗教，崇奉太阳神，因此建筑了不少太阳神庙，成为此王朝的时代建筑。每次以武力向东方发展时，都势如破竹，所向无敌。当他们取回战利品时，也输入了被掳民族们的宗教神明，太阳神便是其中的一个。

公元前1991至1778年间，是埃及第十三王朝时代，堪称为全盛期。当时教育普及，文学和艺术的造诣都相当高。另一新改革，是自此开始了王位世袭的政权。色索斯黎三世(Sesostri

III)国王时期最为兴盛，国泰民安，税收也合理，成为中东最强的国家。势力范围伸展到叙利亚和巴力斯坦地区。又由于生活富庶，政治开明，吸引了不少外来的民族，前来埃及通商和定居；当时就有不少来自巴力斯坦的闪族系的民族，定居下来。

如此辉煌的年代，到了公元前1778年时，已到尽头时刻，遭受四周诸藩属小国的抗衡。最后，这伟大的王朝终告灭亡。自此之后，两个世纪之久，埃及一蹶不振，成为埃及历史上的黑暗时代。

圣祖时代前的美索不达米亚

根据最古老的历史记载，有两种不同的民族，统治着美索不达米亚地区，即叔默尔(Sumer)和闪系(Semites)民族。美索不达米亚平原，位于幼发拉底河和底格里斯河之间，此两条大河南下直入波斯湾。这是一块肥沃的冲积平原，面积约三万平方公里，物产丰富，自古以来，即文化发达，经济富裕。叔默尔民族，心闪族更早来到此地，居住于平原的南方。闪族自阿剌伯半岛向北移动，进入这美好地带，其后更吸收了叔默尔民族的文化，自据于北方一带。

△叔默尔和闪族王朝

在公元前3000至2400年间，在美索不达米亚平原上，仍未有一个真正统一的王朝，而是个各自为政、各据一方的局面。到了后期，开始侵略事件，较强的便吞并了较弱的一方。其中以拉加士(Lagas)王国最强大，先后征服其它小国。厄阿纳通王(Eannatum)挟此威力，再不断向外发展，成为此区域中最大的王国。可惜，他的继位人不善治国，只维持了二十年。便被闪族人推翻，在阿加得(Accad)建立了新国。阿加得王很快便征服了整个美索不达米亚地区，安全占领了叔默尔人的城镇。此外，更打败南方的厄蓝人(Elam)和波斯湾沿岸的各小国，并率兵向西直达地中海，成为史前的最有势力的王国。此盛大王国传了几个精明国王之后，终于到了不振之势，到了撒尔卡里撒黎(Sarka-Iisarri)的时代，各地人民纷纷起义，撒氏国王在无法平乱之际死去。强大的闪族帝国便如此灭亡了。

△乌尔第三王朝（叔默尔再兴起）

在公元前2200至2075年间，有一种野蛮民族名古提人，入侵美索不达米亚地区，建立了古提政权。但由于他们的文化低落，故维持了一百年，便被高度文化的叔默尔人所同化，在公元前2075年，叔默尔人再次夺得政权，建立乌尔第三王朝。这时期是叔默尔人文化的黄金时期，商业和政治都首屈一指，它的影力远达南方的埃及。

这王朝持续了一百多年，到了末期，由于内忧外患的夹攻而终告灭亡。当时入侵的外敌，有阿摩黎人和厄蓝人。他们是当时两个较有势力的民族。

△巴比伦王朝

阿摩黎人和厄蓝人相争之下，阿摩黎人略占上风，征服了许多叔默尔人的城镇；厄蓝人由于后劲较差，只好向帝国的北方地区发展。在厄蓝人向北发展之际，却遇到一个劲敌——巴比伦人。

这个民族原是藉藉无闻的弱小者，但此时开始发扬光大，励精图治，而成为一支强悍善战的部落，阻挡了厄蓝人的去路，将他们打败。这些巴比伦人，原是阿摩黎人中的一个民族，在乌尔第三王朝灭亡之际，在北方建立自己的势力。

巴比伦的新国王，先在境内铲除亚述势力，然后向外发展，扩充版图，使国势越来越富强。初时，只有厄蓝人与他们对敌，后于公元前1685年时完全将之消灭。

圣祖时代前叙利亚及巴力斯坦

叙利亚和巴力斯坦，在公元前三千年以前的历史，不甚详细，远逊于埃及和美索不达米亚地区。这两个地区的文化和建筑，极为相似，学者们认为，这是一个强大民族入侵上述地区后所造成的结果。这个民族大致来自北方高加索地带，南下与来自阿剌伯半岛的闪族人民发生冲突。这些闪族人，定居叙利亚和巴力釿坦已有一段日子。这些人大概就是圣经中所称的客纳罕人。

虽然，在叙利亚和巴力釿坦居住的大部分人是闪族人，但由外族入侵所带来的外来民族也不少。到公元前二十四世纪时，大批移民来到，属于闪族的阿摩黎人，很快便在这里修建起城市来，此时期史家称之为古铜器时代。到了公元前2100至1600年间，在叙利亚和巴力斯坦，有一种新兴文化。这文化的来源，是东北方的美索不达米亚地区，亦即是乌尔第三王朝的文化；当时，巴力斯坦亦受到影。后来，当这王朝衰退时，巴力斯坦的文化及生活，都随着退步，甚至变成了游牧人民出没的地方，当时是公元前1900年间。

当乌尔王朝在历史绝迹时，南方的埃及是第十二王朝，这是埃及最强盛的时代。当埃及以武力向外发展时，首当其冲的是巴力斯坦，很快的，这弱小国家便落入埃及手中，且学习了埃及的文化和文字。埃及人建造了许多庙宇来敬礼埃及的神明。

埃及第十二王朝时代到达了顶峰后，便日渐走下坡，到了色索斯黎三世国王末年时，可以说大势已去。此时，巴力斯坦和叙利亚，几乎成了真空地带，于是便有大批外来民族拥到，在此建家园。这些人，大致上都属于阿摩黎族的，从巴力斯坦的北方及东北方，迁徙而来。不久之后，更有一种血统完全不同的新民族，亦趁机进入巴力斯坦，此时埃及已无能为力。

这批民族进入叙利亚及巴力斯坦后，开始十分有纪律地来组织和整理自己的家园，建立了不少新市镇，此时约在公元前1840年后。

结语

我们用了整整一课来讨论古代中东的历史概况，因为它与我们旧约中圣祖的历史有莫大的关系，而整个以色列民族的历史事迹，就发生在这一地区中。以下的附图，指出古代近东各王国的分布情形。其中亚兰即叙利亚，而巴力斯坦位于埃及和叙利亚之间，亦即客纳罕地方。这几个地方，是旧约事迹发生的重要地点，以后会多次出现于课题中的。
  • 上一篇文章： 犹太历史中的主要人物及大事

  • 下一篇文章： 以色列民族简史
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以色列民族简史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以色列民族简史 热 ★★★
以色列民族简史
［ 作者：佚名 转贴自：香港教友总会 点击数：1520 更新时间：2005-2-24 文章录入：admin ］

前言

旧约四十六卷书的内容，就是记述了以色列民族的历史事迹。不过，以色列的历史和一般国家的历史却有些出入，因为天父要借着以民的生活历史，来启示给人类祂的救恩计划。这个启示的过程，是一条漫长的路，经过一千九百多年的时间，由亚巴郎（以色列民的祖先）直到耶稣来临的日子中，天父一步一步的实践和启示祂的计划。

救恩史和以色列民的历史是并进的。天主透过这个民族所发生的事件和人物，来告诉我们祂的爱、祂的计划、以及祂对人的期望。为了帮助我们对救恩史有一个连贯的概念，这一里先来介绍一下旧约各书中所包含的内容，和它的代表人物。以下我们把救恩史的内容，分为七个时期来介绍。

（一）许诺时期

从亚巴郎（公元前1850年）到梅瑟（公元前1250年）。

这时期的事迹，记载在梅瑟五书中的创世纪内，包括了以下的主题：

（1）创造天地（第一至十一章）。主要说明天主可是宇宙万物的创造者。

（2）亚巴郎的蒙召。从亚巴郎的蒙召事件上，我们见到天主的救恩计划，具体地在人间实现出来。以后是亚巴郎的努力响应和对主信赖的行动。

（3）依撒格。亚巴郎晚年时生了依撒格，使他继承父亲的产业。创世纪中对依撒格的事迹，没有很详细的记录。

（4）雅各伯夺取长子祝福。依撒格有两个儿子，大儿子厄撒乌和小儿雅各伯。雅各伯以诡计夺得长子的祝福，而成为天主救恩计划中的承继人。

（5）若瑟在埃及。雅各伯有十二个儿子，若瑟是他最疼爱的一个。由於兄長們的嫉，把若瑟賣到埃及去。由于埃及王赏识若瑟的为人，于是若瑟便在那里成家立室，后来更把父亲和兄弟们接到埃及定居。因此，雅各伯的后裔（即亚巴郎的后裔），便留居埃及，直到梅瑟时代才返回祖家。

从上面的简述中，我们知道，这阶段的重点落在亚巴郎和天主间的盟誓上，这是救恩史实践的第一步，天主和人类开始盟誓上的承诺，而这承诺一直代代延传，至新约基督降生救赎时，就完满地实践出来。

（二）出谷时期

这一阶段是自梅瑟到若苏厄间的事迹。时间约介于公元前1250至1200间。这是以色列人逃离埃及，在外流荡的时期。

雅各伯的后裔，也就是以色列民，因为雅各伯曾改名叫以色列，他们在哥笙过了近二百年的安定生活。当时，埃及人称他们为希伯来人（Hebrews)，这字有侨民的意思。后来，埃及发生了政变，埃及法郎辣默色斯二世(Ramesses II)在位五十年间，大兴土木。以色列人被迫做苦工，过着奴隶一般的生活。就在这段日子中，他们找到自己共同的根，他们不再愿意寄人篱下；他们团结起来逃出埃及。

梅瑟和若苏厄是此时期的重要人物，是他们从天主手中领命，带领以色列人到达福地的。在「出谷」的事件中，有两件重要的事情：一是以色列民从埃及的奴隶生活中获得释放；另一是天主在西乃山与以色列人民订立盟约。

（三）民长时期

梅瑟带领以色列人离开埃及，还未到达目的地，梅瑟便去世了。之后，便由若苏厄领导他们，来到约旦河边，天主帮助他过了河，进入客纳罕的地方；期间亦经过许多艰苦的岁月，最后才占取了这地方。在征服了福地后，以色列的十二支派便各据一方，各自有自己的土地、传统及组织。不过，在遇上困难时，他们便会组织起来，同心抗敌，但始终没有一个中央政府组织，他们唯一共有的标记，便是会幕和约柜，这是以色列人的信仰标记。

民长时期是指若苏厄死后至撒乌耳为王期间的事，时为公元前1200至1030年。所谓民长，不是人民推选出来，也不是世袭的领袖。他们在以色列人遇到困难时，感受到自己有一特别使命，要站起来为人民服务，渡过难关。故可以说，他们是些志愿军。民长纪中记录了十二个民长的事迹，其中比较出名的是基德红和三松，而撒慕尔先知更被称为最后一个民长。

（四）君主政体时期

△撒乌耳

民长时期之后便是君主时期。当时以色列人希望能有一位世上的君王来统治他们，便跑去向撒慕尔请求立王。撒慕尔征得上主首肯，便立了撒乌耳为以色列人民的首任君王。撒乌耳为王初期，还算不错，可惜后来便一意孤行，多次与天主发生冲突，后来天主要撒慕尔废了他，另立达味为王，而撒乌耳则自杀而死。

△达味

撒乌耳的死代表以色列民族一个时代的结束。达味时期是以色列民族的一个转折点。达味上场，统一了以色列民，建立了一个中央政府来统驭全体，并以耶路撒冷为首都。达味属于犹太支派，是叶瑟的后裔，他精明能干，建立了一个井井有条的王国，使达味成为以色列民族中的一个伟大君王。可惜，在达味晚年期间，他亦做了一些胡涂事，他贪恋属下的妻子而害死属下，幸而，他亦知错悔改，做了补赎。当时，有一位先知叫纳堂的，到达味前提醒他，指出他的不是之处，而达味毅然接纳劝谏，忏悔己罪，日后成了一位圣王。

△撒罗满

撒罗满是达味的儿子。达味死后，他继承了王位，撒罗满在任期间，国家经济富裕，加上他有过人的智能，所以是个精明的君王。他在位时完成达味的志愿，建造了一座宏伟的圣殿，人称之为「撒罗满圣殿」。撒罗满晚年时，亦如父亲般犯了错，他敬拜邪神。当他到达光辉政治的尽头时，人民对他不满，宗教信仰上又遇到危机。他的去世带来以色列民的混乱。

（五）南北分裂时期

君主政体到了撒罗满死后，国家发生分裂，北方以色列国比较强大，共有十个支派，由厄弗辣因支派的雅洛贝罕领导；南方是本雅明和犹大两支派组成，称为犹大国，由勒哈贝罕领导。

实行君主政制时，以耶路撒冷为中心，人民习惯到耶路撒冷朝圣，奉献祭祀，表示他们承认达味王朝。如今，政治分家后，他们也要在北国保持宗教上的独立，所以雅洛贝罕便铸造金竹来代表天主，另立神像。

△北国以色列（公元前931-721年）

北国共有十个支派，其政治、经济和人口都比南方强。但是，政治上却动荡不已，在短短的二百一十年中，共经历了十个朝代，十九个君王，起初也没有一个固定的首都。宗教方面，最突出的是先知的兴起。其实，以色列的历史中，一直都有先知的出现，而此时期的代表人物是厄里亚、厄里叟、米该亚、亚毛斯和欧瑟亚五人。至于一些比较著名的君王有：敖默黎王（OMRI)，公元前885-874年，他是北国的第六个皇帝。阿哈布王（AHAB)，公元前874-853年。耶胡王（JEHU)，公元前841-814年。雅洛贝罕二世（JEROBOAM II)，公元前783-743年，北国是在他手中被亚述所亡的。

△南国犹大（公前931-583年）

南北分裂，虽然北国较强，占着优势；但南国的优点是稳定，人民生活贫富悬殊不大。此外，当亚述吞并北国时，南国便大为警惕，立即向亚述纳贡。当时是阿哈次王（AHAZ)、希则克雅王（HEZEKIAH)、默纳舍王（MANASSEH)和亚孟王（AMON)，时间约在公元前735-638年间。到公元前640年间，约史雅王为王时，曾经一度振奋图强。当时亚述为敌，但亦愿与它合作来对付巴比伦，于是派兵前往亚述。埃及的军队要途经巴力斯坦，才可到达亚述，约史雅便出兵阻止埃及军队，战争中约史雅死去，由其无能的儿子约雅金继位，结果被埃及国所控制，终于在公元前598年时，巴比伦王拿步高包围了耶路撒冷，不久约雅金便去世，儿子约雅律（又名耶苛尼雅）登基，不到数月，便向巴比伦投降。

南国的先知计有依撒意亚、米该亚、索福尼亚、纳鸿、哈巴谷和耶肋米亚。

（六）充军时期

公元前598年，巴比伦王拿步高令犹太人不战而降，犹大的家族、臣仆及技工人员，都充军到巴比伦。当时巴比伦王对待他们的方法不算残暴，这是第一次充军。公元前587年，拿步高第二次攻打耶路撒冷，因当时犹大王是巴比伦王所立的，他却反抗巴比伦王，故此在第二次充军时，所掳回的人民，便饱受残酷的对待。此时，耶路撒冷城和圣殿，完全被烧毁。到第三次充军时，犹大国内只剩下最贫穷的农夫，实际上犹太国已完全被毁灭了。

当时在充军的人中，有厄则克耳先知在内。巴比伦王善待了他。他与犹太人定居于革巴尔河附近。他一边联络这些生活异地的人，一边培育他们、鼓励他们。由于巴比伦的文化和社会结构，均比犹大为高，他们学习了不少巴比伦的文化，和使用他们的亚拉美语，故此，由充军至耶稣时代，犹太人都惯用亚拉美语而不用希伯来语。

△未来的希望

表面看来，犹大是完结了，像北国的十个支派一样消失了。但是，充军却给犹大国起了积极的作用，使以色列民接触到更多的文化，因而明白到梅瑟的天主，同时是整个人类的天主。到了公元前539年，巴比伦王倒台了，波斯国的居鲁士是战胜者，他的温和政策，释放所有被掳者回国。于是以色列人便回国重建家园。

（七）回国、亚历山大、罗马

△回国后的以色列人要重建家园，第一件事是重建圣殿，成立宗教团体。在公元前515年圣殿完工。这是第二所圣殿，第所圣殿是撒罗满王兴建的。第二所圣殿一直保留到耶稣时代。黑落德王再把第二所圣殿扩建，直到公元七Ｏ年被罗马毁灭。

△在波斯统治下过了一段安逸的生活后，犹太人又陷于战乱中。公元前333年，亚历山大帝征服了整个中东，将希腊文化带进犹太人的生活中，渐渐的不大使用希伯来文，只认希腊文。圣经的「七十贤士译本」，就是此时期自希伯来文翻译过来的。亚历山大死后，他的将军分裂，把王国分成希腊、埃及和叙利亚三部分。

△当犹太人被埃及统治时，得到很大的自由。到了公元前198年，叙利亚军队击败埃及，用暴力强迫人接受希腊文化和宗教，当时犹太人中起了分歧。以玛加伯为首的一派，想摆脱埃及王安提约古四世的统治，而借助于新与的罗马国。犹大便成了罗马的保护国。后来由于内战发生，其中一派甚至请求罗马来攻打自己的同胞。公元前63年，罗马将军庞培出兵攻占了耶路撒冷。自此，罗马人正式统治了整个巴力斯坦。至公元前40年，罗马委任黑落德为犹大王，黑落德杀死了犹大最后一个王。如今，巴力斯坦成为罗马的殖民地。

结语

以上短短的简单介绍，使我们认识到整个以色列民族的历史进程。我们发现这个被天主特选的民族，不断的遭受外族异民的侵袭，在考验、逃亡中，保存自己的信仰，准备救主的来临。
  • 上一篇文章： 旧约时代的历史背景

  • 下一篇文章： 以色列民的起始（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以色列民的起始（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以色列民的起始（1） 热 ★★★
以色列民的起始（1）
［ 作者：佚名 转贴自：香港教友总会 点击数：1234 更新时间：2005-2-24 文章录入：admin ］

以色列民族

在旧约圣经中，常出现「以色列民族」这名词。「以色列」是一个种族的名字，是天主教史中的一个特选民族；他们是被天主所拣选来与祂订立盟约的民族。因着这个盟约，天主常常与以色列人在一起。圣经中，我们常看到天主称自己为以色列的「天主」(依 1:4)、「君王，教主 (依 44:6)、「造主，君王」(依 43:15)。天主就这样用以色列天主的身份，进入了宗教历史中。反过来说，以色列便成了人类中天主所特选的人民，他们代表了整个人类，成为天主救世计划的受托者。换言之，他们与天主所立的盟约，以及他们与天主间所发生的事迹，也即是整个人类与造物主间的关系和存在的历史事实。

选民的意义

我们说「以色列是天主特选的民族」时，就知道远在很久以前，天主就与以色列的祖先订立了盟约，要在这民族的世系中完成祂与人类间的一种救世计划。天主要求这民族代代相传，保留祂和他们间的关系，就是承认祂是他们的天主。事实上，这民族也一直承袭他们祖先亚巴郎、依撒格和雅各伯所传下来对天主供奉的信仰。

这个特选的民族，虽在天主的照顾、爱护下成长，但是，却不表示他们得天独厚地能免受人间疾苦；相反的，为了保存信仰，他们先后受尽苦难和磨炼o关于这点，使我们联想到，人类寻找、皈依天主的路途，是崎呕坎坷的。有幸的是，天主一直不断地引导、带领人化险为夷，脱离困境。

哀号者的呼声

以色列人的先祖雅各伯，原居于客纳罕地，后来，因为全国闹饥荒，唯独埃及有充足的食粮，而雅各伯的儿子若瑟，又在埃及管辖国库，于是，雅各伯便迁往埃及，在那里定居下来，同时他的子孙，亦在埃及成家立室，繁衍开来。他们本来是半游牧的民族，后来在埃及学会了耕种和手工艺，便渐渐成为一个有组织的民族。其中最能维系他们的，是他们的宗教信仰。

数百年后，寄居埃及的以色列人与日俱增，逐渐成为一个有组织的民族团体，他们兴盛之速，使埃及王开始担心起来，怕有一天他们会吞灭了整个埃及国。于是，便开始压迫以色列人民。

「看，以色列子民，比我们又多又强。来，我们要用智谋对付他们，免得他们繁盛起来，一遇战争，就去与我们的敌人联合，攻击我们，然后离开此地。」于是，埃及王派定督工管制他们，以苦役压迫他们......。(出 1:IO-14)

除此之外，埃及王更残害以民的生命，下令杀死他们所有的初生男婴，以减少他们的人口。就在他们受尽劳役痛苦之际，天主听到他们的哀哭声，而伸手拯教他们，带他们离开埃及，脱离困境。(参阅出 1:15-25) 这证明天主是关心人的疾苦，是爱人、怜悯人的。在整本圣经中，我们都可以见到天主的仁慈和爱，在不同的人物、事迹上显露出来。

事实上，我们所见到的以民，他们饱受的压迫和痛苦，并不单发生在他们身上。我们知道，在以民之前及后，以至生活于现时代的人类，都逃避不开「受苦」这回事。人生总离不开苦痛，这是铁一般的事实。究竟，爱人、拯救人的天主，为甚么又容许人受许多痛苦？让人一代代的与困难、痛苦搏斗？原来，人间有苦痛的缘由，可追溯至人类始祖亚当和厄娃身上，即由于他们与天主的关系破裂而引起的。

造物主与受造物

旧约创世纪的第一、二章告诉我们，世界万物及所有一切，都是天主创造的:「在起初，天主创造了天地......」(创1：1-25)。天主创造了万物的过程，是分「六天」(即六个阶段)进行。人是在第六天才创造的；当天主造好了一切爬虫、走兽后，「天主看了认为好。天主说:『让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬虫。』天主于是照自己的肖像造了人，就是照天主的宵像造了人：造了一男一女。」(创 1：26-28)

若以今日人类征服太空的科学思想，来阅读创世纪有关创造宇宙万物的过程，势必引起许多犯驳的地方。不过，要想从圣经里懂得天主造世的道理，必须要分清圣经所要说的事实和它对这事实的表达手法。

在创世纪的一、二两章中，圣经作者主要想表达的，是天主创造万物的这个事实。在这些章节中，作者的本意并非在「人类起源」的问题上作任何科学的描写，而只在点出今日我们所认识的人类和天地宇宙，一切都是天主的受造物，是天主造了他们。为此，整个人类、大地均属于天主，在祂的治理下生活。关于这一点，与科学是没有抵触的；因为理智告诉我们，宇宙必有一个造物主。

此外，这些章节里，关于人的受造，说得特别详细，就是「天主照自己的肖像造了人」。明显的，人在万物中具有特殊的地位。不但是有别于禽兽，且要分沾了天主的德性，肖似天主--天主赋予人类理智和意志。所以，人类居于万物之上，「管理海中的鱼、天空的飞鸟、牲畜、大地和地上所有蠕行的动物。」天主对人类的慷慨，不止于此。「天主在伊甸东部种植了一个乐园，就将祂形成的人安置在里面。天主使地面生出各种好看好吃的果树，生命树和知善恶树在乐园中央。」(创 2：8-9)这里所说的「伊甸园」是指一个美满幸福，无忧无虑的境界，其中最主要的是在亲情中和天主在一起。此处点出天主造了人类后，还为他们保留一个更大的恩赐，他们(亚当和厄娃)充满智能，并自由自在地在天主的照顾下生活。

自由的抉择

天主赏给人类最宝贵的恩典是自由和智能。只有人具有自由选择的能力，人可以决定自己的一切，但也应该对抉择的后果负责任。

天主曾以无限的慈爱，慷慨造了人类，当然希望人类忠于祂，以爱来还报。可惜，亚当和厄娃在接受考验时，为虚荣心所驱使，不顾理智的呼声，拒绝天主的爱，选择了「离开天主的道路」-- 犯罪。关于人类第一个罪的「犯罪」过程，圣经中这样描述：「乐园中各树上的果子，你都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死。」(创 2：16-17) 这是说，在乐园中的亚当厄娃，可以随心所欲，为所欲为，但该遵守唯一的禁令--不吃知善恶树的果实。究竟那棵树上的果实是否确实不能取食？这实在并不重要，天主只在考验他们是否遵命行事。

人类在自由抉择中，竟选择了「违命」，从那时起，人类开始有了「原罪」。虽然，圣经中在这犯罪过程里，以蛇为罪魁祸首，引诱厄娃犯罪 (创 3：1-3)。但是，天主已给了人足够的智能和力量去战胜诱惑；可惜的是，亚当和厄娃经不起虚荣心的考验，不信赖天主而顺从了魔鬼。从蛇与厄娃的对话中，我们见到一场内心战争的素描。吃禁果，无非是人内心自由抉择的一种外在表现。

罪的后果

从上文的叙述中，我们见到原罪的本质无非是骄傲自大，不信天主，滥用自己的自由，妄想得到更高的智能，结果弄致秩序大乱，连原有的幸福也不能保存。圣经说，原祖吃了禁果后，眼睛开了，看到自己赤身露体而感到羞耻。(参阅创 3：7) 这「感到羞耻」实指明人与天主间原有的和谐关系顿时破裂，接踵而来的是易于倾向罪恶。

此后，人类便陷于诱惑和考验的生活中。我们见到圣经中所描写人性败坏的例子非常多，例如加音杀弟 (创 4：1-16)、洪水灭世(创 6-9章) 以及巴贝耳塔 (创 11：1-9)等事迹，均是原罪的后遗症。自此以后，人类都要承担这原罪「后遗症」的后果，就是在生活中，再没有不劳而获的幸福，而要辛苦地工作，赚取食粮，同时也要面对天灾、人祸的种种挑战，甚至，疾病和死亡也成了人生必然的事情，这一切均与原罪有大关系。可是，另一方面，人若能善用自由和智能，与生活搏门，则亦会得到最后的胜利，与天主重修旧好，因为这是天主所许给人的诺言。

在人类与天主的关系破裂后，表面看来，天主弃人类而不顾，任其丧亡。这是天主公义的不容忽视之故。而另一方面，天主预告人类，要使人类获得最后胜利。天主对蛇说:「我要把仇恨放在你和女人，你的后裔和她后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟o」 (创 3：15) 这几句可被认为人类将得到救赎，重获天主恩宠的一个预告，它指出原祖时代惨遭魔鬼(蛇)袭击的人类，最终将会战胜魔鬼，重获天主珍贵的友谊。在以后的课程中，我们将见到天主救赎人类的计划，逐步地实现开来。
  • 上一篇文章： 以色列民族简史

  • 下一篇文章： 亚巴郎(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚巴郎(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚巴郎(2) 热 ★★★
亚巴郎(2)
［ 作者：佚名 转贴自：香港教友总会 点击数：1069 更新时间：2005-2-24 文章录入：admin ］

前言

人类叛逆，破坏了天主创造、管理万物的计划，使自己与天主间的关系惨遭破裂。随着这第一次的堕落，人便陷入了困境，而要面对许多诱惑和挑战。

旧约上所记载的第一宗家庭悲剧，便是加音杀死亚伯尔(参阅创 4：3-8)。加音和亚伯尔是亚当的儿子，由于天主悦纳了亚伯尔的祭品而拒收加音的献礼，致使加音怀恨在心，最后竟杀死自己的亲弟弟。随此事件之后而发生的，是家庭与家庭、部落与部落、国家与国家间的不和谐斗争。最后，由于人类道德日渐低落，惹来了天主的惩罚：洪水减世。在这场天灾中，只有诺厄一家八口得到天主的照颅，幸免于难(参阅创6：5-9：7)。

在以上的这些记载中，究竟是史实或只是象征性的，都没有太大的关系，最重要的是天主藉此让我们知道：人类远离了天主之后，绝对不可能单靠自己的力量，来面对生活中的诱惑和困难，而要倚赖天主的帮助。因此之故，天主许下诺言，要拯救人类，要使人类重新投入天主的怀抱。

天主召叫亚巴郎

在天主的救世计划中，选定了一些人来帮助实践完成这计划。所以，在每一个时代中都出现了一些特选的人物，他们在天主救世计划中，扮演着一个重要角色。

据亚巴郎被天主召叫的时期，约为基督降生前一八五零年。亚巴郎是诺厄的儿子、闪的后裔，因此他是闪族人。他们居于巴比伦王国，加尔底亚的乌尔城。那时正值巴比伦王国与埃及开国之际，也正是人类文明创始的时期，当时诺厄的子孙早已忽略了真天主的存在。就在人类几乎完全背弃天主的时候，天主召叫了亚巴郎，对他说：

「离开你的故乡，你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。」亚巴郎遂照上主的吩咐起了身，罗特也同他一起走了。(参阅创 12：1-4；希 11：8-17) 在这个召叫的行动中，有两点是很重要的：

第一、 天主是召叫中的主动者，召叫本身是一个恩典，人则是接受恩典者。
  • 上一篇文章： 以色列民的起始（1）

  • 下一篇文章： 梅瑟(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 亚巴郎[2275]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


梅瑟(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
梅瑟(3) 热 ★★★
梅瑟(3)
［ 作者：佚名 转贴自：香港教友总会 点击数：1129 更新时间：2005-2-24 文章录入：admin ］

前言

雅各伯带着十二个见子原居于客纳罕地，为了逃避荒年，随着儿子们迁移到埃及，并在那里定居。四百年后，这个游牧部落已经变成了一个小民族；使我们记起天主对亚巴郎所许下「要他成为一个大民族」的事，已日渐兑现。由于他们人口繁盛而引来埃及王法郎的种种迫害，过着牛马般的奴隶生活。最后，天主动了慈心，决意要救他们出离埃及。这个天主拯救出埃及的民族，即是本课程第一篇中所说的以色列民族。

天主召叫梅瑟

天主为了要实践诺言和祂拯救人类的计划，常常利用人类历史中的许多事迹和人物，去达成祂的诺言。梅瑟一生的事迹就是一个例子。

梅瑟是雅各伯肋未族的后代，他出生时，正值埃及王法郎出令杀害初生男婴的时刻。因着天主的安排，梅瑟出生后，不但未被杀死，且被公主收养在法郎的皇宫里，接受高等的教育。该子长大后，公主收他为义子，并取名「梅瑟」。由于梅瑟是经由他母亲亲手抚养长大，所以他对他的同胞有一份深厚的感情，但是也因为他被收作公主的义子，这使他日后蒙天主召叫时，能够负起解救同胞的责任。

有一天，梅瑟目睹一个埃及人正在拷打做苦工的以色列人，他不忍见同族人受害，于是便杀了那个埃及人。后来，这事被埃及王知道了，决意要杀害梅瑟，梅瑟便逃到米德扬去，然后在那里结婚生子，定居下来。(参阅出谷纪第二章)

这时候，以色列人正受着严重的迫害，他们发出哀号，向天主求救，天主便派遣梅瑟为他们出头。

「那时梅瑟为他的岳父，米德扬的司祭耶特洛放羊；一次他赶羊往旷野里去......上主见他走来观看，天主便由荆棘丛中叫他说：『梅瑟！梅瑟！』他答说：『我在这里。』天主说：『不可到这边来！将你脚上的鞋脱下，因为你所站的地方是圣地。』又说：『我是你父亲的天主，亚巴郎的天主，依撒格的天主，雅各伯的天主。』梅瑟因为怕看见天主，就把脸遮起来。上主说：『我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号，我已注意到他们的痛苦。所以我要下去拯救百姓脱离埃及人的手，领他们离开那地方，到一个美丽宽阔的地方，流奶流蜜的地方。......现在以色列子民的哀号已达于我前，我也亲自看见埃及人加于他们的迫害。所以你来，我要派你到法郎那里，率领我的百姓以色列出离埃及。』梅瑟对天主说：『我是谁，竟敢去见法郎，率领以色列子民出离埃及？』上主回答说：『我必与你同在；几时你将我的百姓由埃及领出来，你们要在这座山上崇拜天主，你要以此作为我派你的凭据。』」 (出 3：1-20)

从这一段记载中，我们看到梅瑟的圣召是在天主照顾下的一种长期准备：自出生便逃过杀身之祸，且在宫中接受一种准备将来做领袖的教育。但是，他没有带领群众揭竿起义，反而遭到逃亡，离开埃及，就在这流落异乡之际，他得到天主的召唤。

从「召叫」的对话中，梅瑟曾提出疑问：「我是甚么人，竟敢去法老王那儿？......」谦虚使他面对此重任时感到犹疑不决；另一方面，可见到天主给人绝对「自由」去响应祂的召唤。结果，梅瑟还是照上主的话听命行事。

以色列人离开埃及

为了使梅瑟更有信心，也为了报答他慷慨接受派遣，天主特别告诉他自己的名字：「我是自有者。」(出 3：13-14) 这说明天主是独立自有的。梅瑟便以此告诉埃及王，要求释放以色列民出离埃及，但埃及王竟说将加倍奴役民众；于是梅瑟再度乞求天主，天主便在埃及降下十大灾难。

首先，祂把尼罗河变成血河；又使蛤蟆遍行于地，甚至侵入房屋；然后又打发成千上万的蚊子到处为害。除此之外，使牛群染上兽疫；人兽都得了疮疫；不久天降冰雹，伤及草木、走兽、行人。第八灾是蝗虫，第九灾是三天大黑暗。但是法老王仍执迷不悟，坚持不肯放走以色列民出埃及。于是天主又对梅瑟说：「还有一样灾罚，我要降在法郎和埃及人的身上，以后他必要释放你们离开此地......午夜时，我要走遍埃及，凡埃及国，从坐宝座的法郎的长子，直到推磨婢女的长子，以及牲畜的一切头胎，都要死亡。埃及全国要有大哀号。」(出 11：1，4-5)

为了使以色列人免受这灾难，天主叫梅瑟告诉全体以色列人，每家都杀一只公羔羊，将羔羊血涂在门框上以作记号，而羊肉则烤熟，连同没有发酵的面包一同吃。这一晚，到了半夜，天主果然杀死了所有埃及人的长子，而以色列子民的长子则安然无恙。后来为了纪念这一夜，天主使以民得逃离灾难，梅瑟便创立了逾越节。

埃及王在饱受失子之痛后，便答应放以色列人离开。这一夜，以色列人扶老携幼乘夜上路。怎料当梅瑟带领民众离开埃及，至红海一带时，法郎懊悔不该让他们离开，于是派了大批兵马自后追赶而来，直抵红海。群众面临红海，正是前无去路，后有追兵，苦无去处，于是便埋怨梅瑟不该带他们离开，使他们死于此地。但梅瑟一再保证，将竭力挽救他们。当夜，天主打发一股强风吹开红海的水，使海中现出一块干地。清晨，以色列人便越过红海。当埃及人尾随着他们过海时，海水便恢复原位，使埃及人葬身海底。从此，以色列人开始敬畏天主，也信服了他的仆人梅瑟。(可参阅出 5至14章)

细读了圣经所载有关出埃及的事迹后，也许我们会说：天主所施于埃及人的惩罚太过严厉了；另一方面，对「过红海」所描写的过程的真确性也起了问号。

出埃及这事迹，可说是天主践约的一个具体行动。这里，圣经作者主要告诉我们的，是天主的忠信，对自己所许下的诺言，耗尽千方百计也要实践；同时，在十灾难出现之下，更显出祂对子民的怜惜与爱护。至论过红海一节，是要我们记得，天主是至高至大，无所不能的造物主，没有一样事物可与他敌对的

天主与以色列人立约

以色列人在梅瑟带领下离开埃及，长途跋涉地前进，三个多月来，确实受了许多苦。一天，他们来到西乃旷野，就在旷野扎了营。天主要与以色列人民立约，从西乃山上召唤梅瑟说：「你要这样告诉雅各伯家，训示以色列子民说：你们亲自见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业。的确，普世全属于我，但你们为我应成为司祭的国家，圣洁的子民。你应将这些话训示以色列子民。(出 19：3-6)

梅瑟下山后便将上主的话转告以色列人，众人听了都异口同声说：「凡上主所吩咐的话，我们全要奉行。」梅瑟便将天主所命令的话，刻在两块石板上，内容即为「十诫」(稍后课文再作详细介绍)。天主在西乃山上与以色列人立约，这是亚巴郎后裔所面临的一个重要抉择，自此，他们正式成为天主所宠爱的特选子民。当初，亚当、厄娃在乐园里，自动离弃天主；今天，在西乃山上，以色列人在梅瑟领导下，自动归向拣选他们的天主。

除了十诚外，梅瑟又根据十诫的精神，颁布了许多法令(可参阅肋未纪一书)，作为当时人的生活道德准绳。

以色列人背叛天主

梅瑟法律的特点，就是严斥当时邻国异邦所盛行的多神崇拜，故十诫中特强调钦崇独一无二的天主。以色列人经过一段长时期的严惩教诲，才到了今天承认独一真天主做他们的主宰。

在梅瑟接受了约版，留在山上祈祷之际，想不到在这短短的四十天里，人民开始背叛天主，恢复以前的放肆生活，且立一尊金牛，以代替天主来崇拜。他们的背叛行动触怒了天主，要惩罚他们，但梅瑟替人民苦苦哀求，天主终于答应了不追究他们。(参阅出 32，33两章) 这事之后，天主嘱咐梅瑟再造约版，先前的两块在梅瑟下山时因忿怒而击碎了。天主为了履行诺言，也为了鼓励人们达成他们与祂所立的盟约，于是降临在他们中间，居于至圣者的圣殿中。

从以民三番四次的背叛行为中，我们见到人性的弱点，也知道纵使人在上主的怀抱中，获享照顾周详，若一旦松懈、疏忽，或经不起考验时，随时都会失足跌倒的。

进入福地

在以色列人离开埃及至抵达上主预许的「福地」，其间经过将近四十年的漂泊流亡生活。最后百姓在卡德士附近，扎营暂居，以备前往客纳罕；但为了避免与厄东人发生冲突，以色列人民便向南行，不久又折向东走，继而北上，绕道厄东族的边界而行。

当选民遥遥可见福地时，他们的领袖梅瑟逝世了。梅瑟把权柄交给若苏厄，由他来领导民众，向客纳罕地前进。在未抵达耶利哥城以前，人民重申与天主立约的标记，并举行逾越节，以提醒自己是天主所拯救出来的人民。然后若苏厄开始攻城，士兵遵照天主的命令绕着城墙走，司祭吹号角，于是耶利哥城墙倒塌，以色列人便攻陷了城，明显地他们是得到天主的帮助而成功的。最后，客纳罕北部诸王相继被征服。这时，以民才真正进入了福地。于是将土地分给了十二族人。

从「出埃及」的整个事迹中，作者要告诉我们，亚当和厄娃所毁的约，因着天主的仁慈，另拣选一些人作补救的方法。首先天主与亚巴郎立约。然后与梅瑟，再透过梅瑟而扩大至与以色列民族立约，对于天主的计划，人是不完全明白的。可是，假以时日，透过生活，人会愈来愈体会到这盟约所蕴含着的爱。可惜，因着缺乏信心和经不起考验之故，人多次跌倒、犯错；然而，在人承担罪过，自食其恶果之时，天主便又伸手扶持，呵护备至。这表示忠信的天主从未弃人于不顾。事实上，这一切也是我们各人自己的生活写照。
  • 上一篇文章： 亚巴郎(2)

  • 下一篇文章： 民长时期(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


民长时期(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
民长时期(4) 热 ★★★
民长时期(4)
［ 作者：佚名 转贴自：香港教友总会 点击数：975 更新时间：2005-2-24 文章录入：admin ］

若苏厄

梅瑟死后，由若苏厄带领人民进入福地。一路上，天主保护若苏厄，许下从旁帮助他：「我的仆人梅瑟死了，你现在起来，和全体百姓过约旦河，往我赐给他们、即以色列子民的地方去。凡你们脚踏过的地方，照我对梅瑟说的，我必赐给你们......你有生之日，没有人能抵抗你......无论你到那里，上主你的天主必与你同在o」(苏 1：14)

这样，若苏厄便成了以色列人的首领，在他的领导下，为了争取福地而多次举兵，征服敌人。然后，若苏厄为十二支派划分地区。他在去世前，特聚集以色列人在一起，重述天主对他们的恩惠，劝他们要事奉天主，不可拜别的神明。百姓都异口同声的答应下来。

「当天，若苏厄便与百姓立约，为他们立定了诚命和典章。若苏厄将这些话都写在天主的法律书上；文取了一块大石，立在上主圣所旁边的笃耨香树下。」(苏 24：25-26) 这些事之后，若苏厄便去世了。

若苏厄可称得上是接替梅瑟的第二位伟大的领袖和英雄。我们所见到的若苏厄，无疑是后世信友忠守天主诫命的典范o有关他的一生丰功伟迹，均记载于旧约的若苏厄书内。

民长时期

民长是指若苏厄死后，撒乌耳未被立为君王之前的一段时期，那些被天主特别召选为拯救以色列人于敌人手中的英雄人物。民长时期是个暴乱的时期，民长纪一书就是记述了以色列民的不忠、遭难和得救的事迹。这些事迹，约发生于公元前十二至十一世纪中叶间。

若苏厄死后，和他同时代的人也都先后去世。他们下一代的人，为适应外邦人的环境和生活方式，不久便染上了外邦人的恶习，背弃了他们祖宗的天主，而恭敬当地的神，又与客纳罕人通婚。上主于是大发忿怒，惩罚他们，任他们遭受敌人的蹂躏。当他们每次受敌人压迫欺凌时，他们就向天主呼吁，上主也每次给他们兴起一些伟人来拯救他们。每当一个民长逝世后，以色列人仍然像若苏厄死后的时代一样，再撕毁了他们与天主所订立的盟约，而敬拜邪神，供奉客纳罕的神。为此，天主再次将他们交于敌人手中。在苦难中，他们几时再想起天主，天主就几时再给他们打发一位民长来拯救他们。

「以色列子民行了上主视为恶的事，事奉了巴耳诸神。他们离弃了上主、他们祖先的天主......因此触怒了上主......于是上主对以色列大发忿怒，把他们交在强盗手中，叫强盗抢掠他们......当上主给他们兴起民长时，上主与民长同在，在民长一生的岁月中，救他们脱离仇敌的手，因为上主听见了他们受压迫欺凌发出的叹息，而怜悯了他们；可是，民长一去世，他们又转而行恶......。(民 2：11-19)。

基德红(民 6-8章)

基德红是以色列民的第五位民长，出生于敖弗辣地方，是约亚士的儿子。当时以色列人过着安乐太平的生活，因此很容易陷于客纳罕人邪神的敬礼。以色列人的恶行，再度激起天主的义怒，天主便准许敌人米德扬人来袭击他们，他们落在米德扬人手中竟达七年之久。在这次灾难中米德扬的两位兄弟亦因此遭难。于是，以民遂痛悔求饶，呼唤天主打救他们。仁慈的天主便打发天使到基德红那里，命他领导人民，对抗米德扬人。由于基德红怀疑自己的能力，他要求上主的使者显记号说：

「我若在你面前蒙恩，请给我一个记号，证明与我说话的是你......」(民 6：17)

上主的使者便显了两个奇迹给他作证明，基德红遂知道这实在是上主的旨意，于是便站起来召集群众。基德红抽调了三百人分三队于夜间突袭敌人，乘其不备之际，大获胜利。基德红打退敌人后，声望大增，民众便要他做他们的君王，但基德红却推辞说：

「我不作你们的君主，我的子孙也不作你们的君王，唯有上主是你们的君王o」(民 8：23)

基德红虽然没有做以民的君王，但是他却要求他们捐出所有掠夺回来的金银战利品，做了一个「厄弗得」--神像，安置在城中。日后，许多人都在那神像前犯罪。因此，这个神像就成为基德红及其家族丧亡的原因。(参阅民 8：27) 基德红在世时，以民境内平安了四十年。基德红死后，以色列人又拜邪神，立巴耳诸神做他们的天主。

三松(民 13-16章)

当以色列人再行恶的时候﹒天主便又把他们交于敌人培肋舍特人的手中。培肋舍特这个民族，于公元前十二世纪占据了巴力斯坦西南地中海沿岸一带，并想占领若尔当河西岸的整个地区；为此几百年来，屡次与占有这地区的以民发生冲突。在抵御培肋舍特人的勇士中，出现了一位英雄--三松。

三松是撒慕尔之前最后的一位民长，属于丹的后裔，是玛诺亚的儿子。三松的母亲是个过了生育年龄从未生育过的女人。三松的诞生，可以说是肩负着特殊的使命。这孩子自母胎就被献给了天主，并具有力大无比的能力；当他与培肋舍特人相斗时，就是藉赖这种超人的大力。后来，他爱上了敌方的一个女人更和她结了婚。于是，培肋舍特人便透过他的妻子得知他的神力来自头上的长发。敌人便在夜间偷偷剪去他的头发，将他捆起来。三松就此束手被擒而入狱。敌人们更剜去他的眼珠而加以羞辱，三松力图反抗，但是上主已收回了他的神力。最后，他祈求上主，恳请恢复他的力量以报仇雪耻。就在他临死时，他将神殿摧毁，与殿内的三千男女同归于尽。三松当了二十年的民长。

圣经作者在叙述三松事迹时，与其它民长的叙述有些不同。作者只叙述了他个人怎样勇敢令敌人受到了极大的损害。民长纪对他所记载的，像是些民间传说的故事。然而，从三松的事迹中，我们见到天主所特选的人，获得天主的错爱，做出许多伟大的奇事。然而，几时他犯罪离开天主，随自己私意行事时，便即刻失掉了他的力量。

撒慕尔(撒慕尔纪上下)

撒慕尔是以色列历史上的重要人物，是民长时代与君王时代间转接的关键人物，可以说是以民的开国大臣。关于这位先知的一生，也是在上主特别照顾下成长的。他自小便在史罗圣所内生活，事奉天主，天主很喜爱他。

一天夜里，天主召叫撒慕尔，立他为上主的先知。那时他年纪尚小，实在不明白天主的召叫有甚么意思。不过，这事却传遍了全以色列(参阅撒上 3：20，9：8-9) 大家都承认他为他们的首领。当时，培肋舍特人仍然不停地四处扰攘，侵犯以民。事实上，以民自己却不断地做着违背天主命令的事。后来撒慕尔做了民长，领导人民，革新他们的宗教生活。在上主的保护、支持下，撒慕尔平服了培肋舍特入，使以色列人终于收回自己的领土。此后，培肋舍特人便不敢再来侵犯他们。(参阅撒上 7：1-14)

撒慕尔重整以民的生活，带领他们重投天主的怀抱。他可称为以民黄金时代的开路先锋，因为他将当时宗教散漫、道德低落、内部分裂和常受外敌侵犯的以民，自民长时代领入一个宗教热诚和内部统一的君王时代。为日后撒罗满王朝铺下一条康庄大道。因此，撒慕尔的名字，在圣经的其它书本中常被提起，作为后世的楷模。

下面，我们将进入「君王」时代的历史事迹中。我们将见到天主为人类所定的计划，是如此的周详，要人在历史中逐渐成长。假如我们将整个以色列民族史缩小为个人的一生事迹来看，我们就会发现，民长时代的以色列人，是停留在「孩童」阶段：任性、无知、反复无常，极其情绪化。但是，天主是他的父亲，所以能够多次、无限度的容忍，一方面以惩罚教训他，而另一方面又以奖品来鼓励。圣经之所以记下这一切，无非要告诉我们：天主是爱我们的大父。
  • 上一篇文章： 梅瑟(3)

  • 下一篇文章： 王国时期(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


王国时期(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
王国时期(5) 热 ★★★
王国时期(5)
［ 作者：佚名 转贴自：香港教友总会 点击数：1163 更新时间：2005-2-24 文章录入：admin ］

前言

君主政制在以色列民族中的兴起，较一般的其它同期民族为晚。从上几课课文中，可见到以民中的一些大领袖和英雄人物，如亚巴郎、依撒格、梅瑟、若苏厄等，身为民族的救星，也从未被称为君王。以色列民族中唯一的联系，是着重于宗教上的，大家所共同信仰的是唯一的真神，共同趋赴的是同一的宗教中心圣地，举行同一的祭礼大典。除此之外，则各支派各自为政，有自己的族长和首领，但没有统一的政权。不过，在受到外力欺凌，不堪忍受的时候，才苦求天主，天主便给他们兴起一位民长，领导他们抵御外侮。到了敌退太平之时，民长便又回复平民身份。故此，在以民中，向来都未有人企图想做君王。唯有天主是他们的君王。

首任君王--撒乌尔

自撒慕尔为以色列人重整生活后，境内一片安宁，以民又恢复了对天主的信靠。但是，当撒慕尔年老时，他把民长权柄交给儿子约厄耳和阿彼雅二人后，他们缺乏父亲的美德，不依照父亲的指示，反而利用神圣的职权，打算积财致富。于是以色列人便联合起来，去见撒慕尔，向他说：

「看，你已经年老了，你的儿子们不走你所走的路。如今请你给我们立一位君王治理我们，如同各国一样。」撒慕尔听到他们要求说：「请给我们立一位君王治理我们。」大为不悦，便去祈求上主。上主对撒慕尔说：「凡民众向你所说的话，你都要听从，因为他们不是拋弃你，而是拋弃我作他们的君王。自从我领他们出离埃及直到今日，凡他们做的，无非是拋弃我而事奉别的神；他们现在也这样对待你。好罢，你就听从他们的要求，但必须清楚警告他们，要他们明暸那统治他们的君王所享有的权利。」(撒上8：5-9)

在人的立场来说，以民的要求是很合理的，因为他们也希望有一个有组织的国家、有一个政府来领导、保护他们。但是，在另一方面，我们所见到的是以民失去了对天主的信靠心。他们这种对君王的热切渴求，正表示他们对上主一向的照顾保佑，已失去信赖。撒慕尔很快的便察觉到这一点，所以向民众指出君王统治权上的许多不利。例如君王要收税，人民必须服兵役、服劳役。但是，人民还是坚持要立君王，愿意接受统治。撒慕尔便遵照天主的指示，傅油祝圣了本雅明家族的克士的儿子撒乌耳，成了以色列人民的首任君王。

虽然，天主答应了百姓的要求，给他们立了君王。但撒慕尔再三警告他们，根据盟约，天主仍然是选民的君王，世上的君王只是天主的代表；为此，天主不容许君王随意统治百姓，必须听从天主的命令和天主使者撒慕尔的指导。

撒乌耳执政后，遵行天主的命令，事事顺利，对付侵略者，所向无敌。可惜，过了一段时期，撒乌耳已不再接纳撒慕尔所传的命令。于是当他与培肋舍特人作战时，再也得不到天主的帮助，终于再无法抗敌。最后，当撒乌耳攻击阿玛肋克人时，天主藉先知告诉他，要将这民族的一切毁灭。可是，撒乌耳战胜后，却贪图财物，大肆劫掠，但没有杀死阿玛肋克人的首领。之后，他更建立纪念碑，夸耀自己的武功。撒乌耳所做的这一切，再次开罪了天主，于是，天主便对撒慕尔说：

「我后悔立了撒乌耳为王，因为他背离了我，没有遵从我的命令。」(撒上 15：12)

最后，撒慕尔就奉天主的命，通知撒乌耳不能再作以色列的君王。(参阅撒上 15：10-28)

达味

撒乌耳被废以后，天主选了「一位合乎自己心意的人」作以色列人的君王，这人就是白冷人叶瑟的儿子达味。撒慕尔奉天主的命，到叶瑟家里，找到了达味，给他傅油。

达味是一个有血色、眉清目秀、外貌英俊的少年。上主说：「起来，给他傅油，就是这一位。」撒慕尔拿起油角来，在他兄弟们中给他傅了油。从那天起，上主的神便降临于达味。事后，撒慕尔起身回了辣玛。(撒上.16：12-13)

达味接受傅油时，年纪尚很小。撒慕尔为避免撒乌耳的谋害，只有暗地里给他傅了油。这是达味被选为未来君王的印记。同时，天主的神便降到达味身上，福佑他。后来达味被正式立为君王时，有另一个公开的傅油礼。(见撒下5：1-5)

因为撒乌耳不服从天主，所以天主收回对他的一切福佑。这时，撒乌耳患了一种忧郁病，他的臣仆便召达味入宫，为他弹琴解闷；如此，宫中的侍从和百姓，渐渐认识达味的各种天才，后来便都乐意拥护他作以民的君王。有一次，敌人哥肋雅来向以民挑战，结果被达味用石子打死。达味平日常以投石器打猛兽，技术练得奇准，他就取出口袋里的石头，使劲一投，正好打中巨人的额头。巨人昏倒在地，他迅速走上前将他的头砍下来。敌人见首领被杀，于是便纷纷逃跑，以色列人乘胜追击，败退了敌人。当天，民众立刻传唱歌谣：「撒乌耳杀了一千，达味杀了一万！」撒乌耳甚为不悦，从此嫉妒达味，准备置他于死地(参阅撒上 18：6-9)。

自此以后，达味受妒，多次险遭撒乌耳的毒手。一次被撒乌耳用长矛射杀，幸而及时躲开(撒上 19：9-10)。另一次，达味逃亡旷野中，撒乌耳领兵自后追杀他，也被他逃脱了。然后，撒乌耳在山边扎营。夜里，达味趁他熟睡时，夜潜营中，见到撒乌耳时，随从想立即举枪杀死他，但达味说他是受上主傅油祝圣的君王，不该加害。于是便拿了撒乌耳的枪和水壶离去。他到了对面山头高声呼喊撒乌耳，让他人知道他所做的事，撒乌耳大为羞惭，就回家，自此不再追杀达味(参阅撒上 26：1-25)。

培肋舍特人再次入侵以色列，以色列人被击败。撒乌耳的三个儿子，都在同一天阵亡；撒乌耳自己也受了重伤，他便抽出剑来自刎了。当这些噩耗传到达味时，达味悲愤填胸。后来更作了一首哀歌，追悼他们。(见撒下 1：1-27) 从这件事中，可见到达味对上主尊敬，对人宽容的善良品格。

受傅为王

撒乌耳死后，犹大支派在赫贝龙立达味为犹大家族的君王(撒下 2：14)。 然而，撒乌耳的军长，却将撒乌耳的小儿子依市巴耳推举为其它十一支派的君王。因此，以色列遂有七年之久的内战，及至依市巴耳被人暗杀之后，其它十一支派才派长老到赫贝龙，给达味傅油，立他为全以色列的君王。从此，达味便成了人民心目中的理想君王，日后人民都以他为未来救世主的预像。怎料，这位一生忠于上主的人，却也会犯罪失足。

犯罪失足

圣经中对达味的过错，毫不掩饰的直言不讳。为使我们知道，连这样一位热心君王，也会离开天主，犯下重于常人的大罪：

一天，达味散步时，无意中看到一位美女，打听之下，原来是自己部下一个士兵的妻子，便接她入宫同睡。次日，便派人送她回家。后来这女子有了身孕，达味才猛然感到事态严重，便想法掩饰。于是，便召那士兵回来，询问军情，然后打发他回家休息。怎料这兵士以战火尚未完结，个人岂能自图安逸为理由，拒绝回家。达味见计划不成，便一不做二不休的干脆把士兵害死，然后将他的妻子接入宫中，做自己的妻子。天主对达味所做的一切，甚为不悦，便打发纳堂先知去见达味。纳堂先知对达味说：「有个人很穷，只有一只小母羊，细心喂养，视如己出。邻居有个富翁，牛羊数百，待客却舍不得杀自己的，却偷了那穷人唯一的母羊。请王主持公道吧！」达味非常气愤，立刻追问这人是谁。先知肃然说：「那人就是你！你贵为国王，无所不有，却偷取为你辛苦作战的部下的妻子。」达味听了，深感羞愧，立刻认罪，守斋祈祷，以求宽恕。(撒下 11：1-12：13)

达味原是个敬畏天主的人，犯罪时原已心感不安，如今给先知道破，于是便鼓起勇气认罪。这件事使达味被称为悔过者的模范。

达味一生的不朽事功中之一，是建立耶路撒冷城，作为他的国都。故直至今日，人们称古老的耶路撒冷城为「达味城」。他的另一贡献是写圣咏。达味会写诗，会奏乐器，也会跳舞。今圣经中的圣咏，虽非全出于他手，但他该是第一个开始创作的人。达味一生事迹尚多，所遭困苦也无数，细读他的事迹，可帮助我们度好敬主爱人的生活。

撒罗满

达味有许多子女，但特别宠爱撒罗满，并许下要立他为王。达味逝世前嘱咐撒罗满说：

「我现在要走世人应走的路，你要作英勇有为的大丈夫，恪守上主、你天主的典章，履行他的道路...」(列上 2：1-9) 然后达味又将建筑圣殿的责任交给儿子，要他完成。(见编上 28-29)

撒罗满在位期间，主要任务是保存父亲所征服的领土完整，他本人却没有征服他人的野心。由于他才智过人，故他统治下的国家，也得到邻近国家所尊崇，纷纷前来建交。

关于撒罗满智能过人的事件中，以下故事是很有名的：有两个村妇求见，共同争夺怀中的一个初生孩子。甲说活孩子是自己的，那死了的是乙的；乙则说，甲压死了自己的孩子，这活的是自己的。初生婴孩样子都差不多，实难分辨谁个样子像妈妈。看来，只有这两个妇人才知道真相。撒罗满立刻吩咐人拿剑把孩子分割为二。假母亲只觉得王的判案怪异，但真母亲则不忍心孩子被杀而甘愿退下，宁让活孩子给那假母亲占去。于是，王便马上判断到孩子该归还给谁了。(列上 3：16-28)

撒罗满在位的第四年，便开始在耶路撒冷建筑圣殿，七年后完工。后世为纪念他，称之为「撒罗满圣殴」。亚述攻陷耶路撒冷消灭犹大时，圣殿同时被毁，待波斯王居鲁士释放充军遗民回国时，他们在原址重建圣殿，意思是「重建撒罗满圣殿」。后来又被毁坏，耶稣基督所见已是第三座，今仅余断垣，称为哭墙。

撒罗满也和他父亲一样，在伟大中留下了瑕疵：财富和生活享受使他日渐迷惑于邪道，他的堕落是特别由于他对妇女们的爱恋。他娶了法郎的公主，又爱上许多外国女子。之后，更为这些女子所诱惑而离开天主，敬拜邪神。这些事激怒了天主，天主便准许国外内都受到捣乱。撒罗满在位共四十年。

撒罗满死后不久，局势变得不可收拾，最后便分裂为二，形成南北对峙的局面。
  • 上一篇文章： 民长时期(4)

  • 下一篇文章： 南北分裂及北国先知(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


南北分裂及北国先知(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
南北分裂及北国先知(6) 热 ★★★
南北分裂及北国先知(6)
［ 作者：佚名 转贴自：香港教友总会 点击数：1361 更新时间：2005-2-24 文章录入：admin ］

南北国分裂

撒罗满死后，将位传给儿子勒哈贝罕。由于勒哈贝罕听信恶臣的进言，增加赋税而引起人民的反感，最后另立新王，称为以色列国。北方的以色列国拥有十个支派和以民的大半个土地。看来，势力比原有的南方犹大国还要雄厚，犹大国只剩下小部分领土和本雅明支派。

北国：以色列

雅洛贝罕是以色列的国王，他在宣布北方独立之后，第一件所作的事，是将丹和贝特耳建为宗教朝圣崇拜邪神的中心。为的是阻止百姓基于宗教的理由，大批南流，奔向耶京，而削弱自己的国势。他又铸造了两只金牛，一只在丹，另一只在贝特耳，命人民朝拜，于是，他们便向金牛献祭，如同在耶路撒冷举行庆节一般。(参阅列上 12章)

雅洛贝罕原想成为一个永久王朝的第一任国王，可是，他的儿子为王后一年便被杀。弒君的主谋人登了位，并指定自己的儿子继位。然而历史重演，儿子又被人杀死了......最后，一个军长叛变，使以色列国的内乱平静下来。这军长就是敖默黎。敖默黎算是一个伟大的君王，他安定国家的内扰外患，也建筑了一座辉煌的京城--撒玛黎雅，这座城是北国的京城。总括来看，北国存在的二百年历史中，确实饱受了许多磨难，历尽沧桑，最后被亚述国所吞并。

南国：犹大

犹大支派，在圣经及以民历史中，特别受到重视及尊敬。犹大国的第一任国王是勒哈贝罕。这个国家被天主所喜爱，并得到特别的照顾，究其原因，因为他们保持对天主的信仰。其间虽亦曾发生过不忠和背叛的行为，可是，天主并未因此而放弃不顾。

南北两国对峙期间，除了本身交恶外，还受到外敌所侵扰。每个国王在位的一段日子中，都受到邻国的侵略。最后，终于被巴比伦王拿步高所灭。

先知南北两国的领袖虽然背离天主，但天主仍不摈弃自己的百姓，常履行向他们许下的诺言。由于君王和民众领袖不服从自己，天主便兴起了一些忠义的人，来做自己神权政体的代理人，这些代理人就是圣经上所称的先知。

中文「先知」一词，除了和原文字义有出入外，且表达不出这些人所做的任务。原来先知的主要任务，并不在于预言未来的事，而更多的是「传达」天主的说话。先知是天主所委派的最高导师，天主委派他们的目的，是：

(一) 要他们督导君民，使人民保持并奉行天主藉梅瑟所颁赐的盟约；

(二) 促使君民准备接受基督赐与世人的新盟约。为了达到这个目的，有时先知会提起过去的历史作为鉴戒，有时也会指明天国的将来命运等。

旧约中的先知书包括了四大先知，即依撒意亚、耶肋米亚、厄则克尔和达尼尔，此外还有十二小先知书，即欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚和玛拉基亚。这里所称的十二小先知书的「小」字，并不是说这十二位先知的地位和使命次等，而是表示他们的作品的分量较少，不如前面那四位大先知丰富而已。这些先知们，或在南国，或在北国，各按其当时的宗教情况及道德需要，维护天主的权利，和谋求人民的幸福，负起他们先知的特殊任务。

北国以色列的先知

所谓北国的先知，是指受天主派遣，在以色列境内教训、指导人民的先知。这些先知不一定是出自以色列的。北国众先知中，较著名的有厄里亚、厄里叟、亚毛斯和欧瑟亚等。

厄里亚

自南北分裂为二后，两地的君王和人民均远离天主，信奉邪神。上主为了挽救以色列人免于灾祸，便派遣一位先知--厄里亚，去指责以色列人民的不是。天主为了使先知完成任务，特赐给他行奇迹的能力并以大能庇佑他免遭灾祸。厄里亚的生平见于列王纪，他一出现便预言有大灾难：

「厄里亚对阿哈布说：我指着我所服侍的永生上主，以色列的天主起誓，这几年如果没有我的命令，天决不降露或落雨。」(列上 17：1) 然后，天主命厄里亚前往漆冬，在那儿发生了增饼和复活寡妇儿子的奇迹(列上 17：7-24)。三年旱灾之后，厄里亚预言它的结束。

另一个著名的事迹，是厄里亚与假先知的比试实力场面。结果，厄里亚的天主显神迹，于是全体人民便皈依天主(列上 18：21-40)。由于厄里亚的大但作风和威武气焰，他的行事方针常是不给人留余地的，所以他的敌人要追杀他。一次，他被迫退隐山中，不敢出来，天主显现给他并使他脱险。最后，天主命他为厄里叟傅油，好做他的继承人。厄里亚在完成上主所托的一切任务后，便被天主接走了(列下 2：1-11)。

厄里叟

厄里叟是厄里亚的弟子，受命继承师傅的职责。他一生所行的奇迹，比师父还要多。此外，他不但生时行奇迹，死后还行奇迹。在列王纪下篇不但记载了增油、复活死人的奇迹，还有一个著名的事件，就是治好了教外人纳阿曼将军的癞病(列下 5：1-19)。

厄里叟尽先知之职五十年之久。去世后，天主还用奇迹来表明他是天主的人。他死后的第二年，有些人正在埋葬死人，忽然看见一群土匪，由于害怕，便把死人扔在厄里叟的坟墓里，那死人一碰到厄里叟的骨骸，就复活站起来了。(参阅列下 13：20-21)

总观厄里亚和厄里叟两位先知的事迹，可看出他们二人两方面的工作：一方面是对政治的干预，另一方面是他们所行的奇迹。这些都大大的影响了以色列国的成败和他们宗教的实际生活。

亚毛斯

以色列最长的一个王朝是由耶胡建立的，共传了四代，达一百年之久。在这安定的时期，以色列日渐兴盛。到了耶胡的曾孙雅洛贝罕第二统治以色列时，是以色列最辉煌和最强大的时期 (783-743)。约于七五零年即距离厄里亚先知一百年左右，亚毛斯先知出现了。

亚毛斯生于犹大国，但蒙天主召唤，到北国以色列去宣讲。南北两国信仰同一的天主，故此，两地的先知常是来来往往的。但是，亚毛斯在北国似乎不甚受欢迎，在那儿停留了约一年，即被赶回南国去；因为他在北国到处奔走，大声疾呼，斥责皇室显贵的奢侈生活(亚 3：9-15)、法官的不公义、欺压小民的行为(5：7，8：4，8：5)，以及以民的宗教堕落等，终于被大司祭和人民驱逐出境。

从亚毛斯的作品中，我们见到他的独特风格。他是个凡事以天主为依归、生活严肃的人。他对一切恶事恶行，直言不讳，尽力攻击，明言上主对各民族的赏罚，只按正义及道德的生活水准为凭，以不可避免的毁灭来恐吓北国以民，使他们悔改。他重新提醒他们：是天主自埃及将他们救出来的。谁蒙受恩典愈多，谁所负的责任也就愈大。

欧瑟亚

欧瑟亚与亚毛斯是同时代的人。他在北国履行先知职务达廿六年之久，其间共经历了六个国王，时间约在七五零至七二二年之间，是北国遭灭亡前的一段时期。

欧瑟亚书第一章即叙述欧瑟亚娶了一个娼妇为妻(见欧1：2-9)。关于这段记载，有学者认为是一个假想，并非事实。然而书中所述的都是有名有姓的人物，似乎是确有其事。因此，有人认为先知爱上了一个女人，并娶了她为妻。然而，这女人对他不忠，公开的背叛他。这一段失败的婚姻，使欧瑟亚深深地体验到由于妻子不忠的爱所带来的痛苦，从这亲历其境的痛苦经验中，他明白到「天主对不忠的以色列人的那份爱」是如此的大，而换来的那份痛苦经验是如此的深。在欧瑟亚看来，婚姻就是天主对以民所立盟约的象征。所以，在他的书内充满了爱；以夫妻之爱比喻天主与以民间的关系；以父子之情来表达天主对以民的关怀，最后更以母亲对自己婴儿的怜爱来表示出天主对自己人民的那一份「盲目」的爱。(欧11：3-4)

结语

欧瑟亚和亚毛斯虽然在同时期内讲预言，充当先知的职责，但是两人对同一时期所发生事情的反应态度却很不一样。这是天主赐与他们的灵感，按其个人的特色不同，因而有不同的工作表现。天主在亚毛斯内工作，是藉先知对贫穷人受压迫所产生的敏感，因而亚毛斯特别显示出天主对正义的热爱。天主在欧瑟亚内工作，是藉他对爱的敏感；欧瑟亚遭受了爱的拒绝，由于这痛苦经验，显示了天主对选民的爱和其旨意。

从上述先知事迹中，可见到各人的独特个性，并配合其不同的生活背景，于是在履行职务时，各人的方法、取舍及表达方式，均不相同，但都是从自己的个人经验中，去推行和发挥其使命上的职责。这一点，不期然使我们想到，在信仰历程中，我们也是扎根于自己的个人经验，然后从这经验中加以探索，推展我们与天主的关系，加深对祂的了解和认识。
  • 上一篇文章： 王国时期(5)

  • 下一篇文章： 南国先知(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


南国先知(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
南国先知(7) 热 ★★★
南国先知(7)
［ 作者：佚名 转贴自：香港教友总会 点击数：1300 更新时间：2005-2-24 文章录入：admin ］

引言

公元前七五零至七四零年间，出现的四位先知是亚毛斯、欧瑟亚、依撒意亚和米该亚，他们生活在同一的时代，履行先知的职务。亚毛斯和欧瑟亚被派往北国，我们在上一课课文内已略述了他们的事迹，而现在，我们将看看南国先知们的事迹。

南国著名的先知除了依撒意亚和米该亚二人外，尚有耶肋米亚和索福尼亚两位先知，也是我们在本文中谈论的。

依撒意亚

依撒意亚是一个犹大人，大概出生于耶路撒冷，具有诗人的才华，曾受过良好的教育，他似乎易于出入王宫，但不知道他有什么职业，何以谋生。他执行先知之职约为公元前七四零至七零零年左右，当时正是北国衰弱灭亡的时候。南国本身也岌岌可危，而依撒意亚就成了南国犹大的救星。他劝勉百姓以信德和依恃的心情去服从天主，准备应付即将来临的巨大事变。总观依撒意亚先知的工作，可分为以下的四个阶段：

第一阶段是在纳堂执政时代，依撒意亚目睹国内的奢侈、淫靡、崇拜邪神，剥削贫民等罪恶(亚毛斯在北国的情形亦一样)，他便宜布天主降罚的日子即将来临，劝人民悔改，不然必遭惩罚，因为届时只保留那些「热心」的遗民。这些事迹可在第二至六章及十至十二章内找到。

第二个阶段是阿哈次时代(第七章)。当时以色列和叙利亚邀请犹大加入联盟，抵抗亚述，但遭到犹大国王阿哈次的拒绝，因此，以色列和叙利亚合攻犹大，而犹大则求救于亚述园。结果，亚述出兵，击败了大马士革，攻估了以色列大部分领土；以色列的灭亡、破坏和充军，都是阿哈次求援于亚述的结果。依撒意亚不但在当时宣讲，而且还登上了政治舞台；他劝阿哈次不要投靠亚述，而应以忠于西乃盟约去博取天主的保护，可惜阿哈次没有听从。

依撒意亚设法坚固阿哈次的信心，告诉他向上主要求任何事都可以。阿哈次却假装虔诚，谓不愿试探上主；但是，依撒意亚却自动地向他宣布了天主所要给他的一个征兆。这征兆指出了「厄玛奴耳」的来临(厄玛奴耳即上主与我们同在之意)。纵然人在任何境况下：失败、痛苦灾难中也罢，但这种与上主同在的观念，必会带来最后的胜利和净化的境界。

第三阶段是阿哈次的晚年时代。先知预言北国以色列的灭亡(依28：1-6)，同时也预告亚述帝国的灭亡(依30：27-33)。

第四阶段是希则克雅为王时代。他受到唆使，参加新巴比伦领袖所鼓吹的反亚述联盟，而引起了亚述王的报复，几乎占领了整个犹大国。王便请求依撒意亚的代祷。先知预言了圣城和圣殿的必得保存，而亚述国则遭惨败(依卅六至卅九章及列下18：13-20：19)

总观依撒意亚是个传统的保守派先知。他所持的论点：天主的法律是天主以往的恩惠，现今还是天主的大恩惠，将来很可能仍是个恩惠。他虽然很少用传统的盟约语言，但他的许多训导所根据的观念，是回溯到天主同十二支保所立的盟约。在他重复这些旧有观念之际，依撒意亚会以新的比喻和思想来加以阐释，而将旧有的真理伸展到新的领域里去。这是依撒意亚的一贯作风。

米该亚

米该亚先知和依撒意亚先知是同时代的人(约在公元前740-690)。米该亚奉天主之命谴责犹大人民，特别痛斥犹大的首领、司祭和假先知；他们虽然见到北国的灭亡，仍不知痛改前非，仍然行不公义的事。米该亚是穷人的先知，他的说话通俗而有力。他对上阶层人士剥削穷人所犯的不正义的罪过，尤为敏感；对一些人的权利受到剥夺，也看得很清楚。他深知各大城市是权势的集中地，也是不义的集中地。米该亚书仅得七章，从其内容上可将之分为四个部分：

第一部分(1-3章)：宣布上主的惩罚要降来，因为犹大犯了重大罪过。

第二部分：先知向以民报告上主的恩许(4-5章)，分散了的子民均聚集于圣山上，归向上主未来的新生君主，出生在白冷，他将战胜一切世间的民族。

第三部分(6：1-16)：是先知专针对北国以色列而说的话，责斥其国土上的许多不义行为，并力劝他们尽早回头。

第四部分(7：7-20)：预告敌人将要失败，而以民将会复兴。

米该亚在本书第三章内，曾预言耶路撒冷的毁灭：「为了你们的缘故，熙雍必被耕耘有如一块田地，耶路撒冷必成为一堆废墟，圣殿山必成为丛林中的一个丘陵。」(3：12)他是第一位敢于发言、声称耶路撒冷和圣殿将被毁灭的人。当时，料，必引来时人的骚动，令人难以遗忘。与此同时的依撒意亚先知，对这一点则抱另一看法，且满怀希望。相信这是米该亚与依撒意亚唯一不同的观点。

耶肋米亚

耶肋米亚约于公元前六二七年蒙召作先知。当时他曾以自己太年青为词，意欲推却此任务(见耶1：4-10)。学者们推测，他的年纪约为二十五岁左右。其时犹大的国王是约史雅，是一个好国王，他在位期间，施行了政治上的改革，重整犹大国的旧观，恢复信仰。耶肋米亚亦很赞同君王的革新，但是，他却不能接受王所使用的改革方法；因为约史雅用武力的途径来实践改革，凡事强制执行，而使耶肋米亚无法接受。从此，先知曾一度中断了他先知的任务，即在六三三年至六零九年间，他没有发表过神谕和言论。他大多数的言论，是在约史雅的继承人约雅金继位的十一年中发表的。当时，先知已清楚知道，新世界的霸主将是谁，也看出这霸主将统治近东各国。他看到巴比伦将取代亚述的地位，消灭犹大，这是天主所容许的。故此，耶路撒冷和犹大，无论愿意与否，均将成为新帝国的一部分。

耶肋米亚劝导天主的子民，应学习安于接受不可避免的事，也要看这事为罪有应得的，是获得净化的良机，反抗将会带来更大的不幸。可是，人民不听从他，起而反抗，结果不仅受巴比伦人宰割，京城也遭破坏，人民则被充军。

总观耶肋米亚先知书的内容，约可归纳为下列的五大部分：

序言：先知蒙召(1章)

一、有关犹大的神谕(249章)：

1.伦理的丧亡，预告惩罚(2-6)。

2.对圣殿的迷信和宗教形式化(7-10)；

天主不再宽恕百姓(11-17)；陶工陶器的象征，先知的悲痛(18-20)。

3.攻击王室、长官、宗教人士(21-23)。以两筐无花果的象征说明犹大的厄运(24)。

4.预言七十年的充军(25)；关于圣般的言论，先知被捕及释放(26：1-19)，先知乌黎雅的惨死(26：20-33)，耶肋米亚与假先知的冲突(27-28)，给充军同胞的书信，假先知们的抗议(29)。

二、关于默西亚时代的预告(30-33)：

1.以民的回归和复兴(30：1-31：30)。

2.新盟约(31：31-40)。

3.购买田产象征以民复兴(32)；

4.以民将安享默西亚时代的和平(33)。

三、耶京被围期间的神谕(34：1-40：6)

1.漆德克雅国王及人民撕毁协议(34)；

2.勒加布人忠义的美表(35)；

3.约雅金国王焚毁先知的预言集(36)；

4.先知受监禁以及漆德克雅国王的交谈(37-38)；

5.耶京失陷，先知获救(39：1-40：6)。

四、耶京陷落的神谕(40：745：5)：

1.巴比伦所委任的总督被犹太人所杀(40：7-41：8)；

2.犹太人挟持先知逃亡埃及(42：1-43：

3.先知在埃及(43：8-44：30)。

附录：先知安慰巴路克(45：1-5)。

五、关于异民的神谕(46-51)。

最后是历史的附录：犹大灭亡；耶京被毁，圣殿被劫；朝臣被杀，耶苛尼雅国王获释(52)。

索福尼亚

列于旧约十二小先知书中的第九位是索福尼亚。关于索福尼亚的生平，在其著作中，我们得知他出身于贵族，在约史雅宗教改革前，执行先知职务，故此有一段时间与耶肋米亚同期。

索福尼亚书的主要内容可分为：

一、 上主的日子会来到(1：2-13)。这是个痛苦、可怕的日子。众人都要受到惩罚，唯有「寻求公义」和「贫苦百姓」幸免。

二、 要及时归向上主，免得遭受灭亡，并以许多事例为证(2：1-3：8)。

三、 归向上主，圣洁的子民在天主内得获宠幸，最后以一篇诗歌来歌颂新圣城耶路撒冷(3：9-20)。

研读完南国的四位先知事迹后，不难明白到先知与人民的关系。无论在北国或南国，先知都是扮演着相同的角色。天主的代言人除了不断的提示，苦口婆心的劝勉，或严词警戒外，最主要的是在人民最痛苦、失望之际为他们带来不灭的希望。天主子民在天主手中，常得到l照顾，这是先知们所强调的。故此，不应该失望，相反的，痛苦和艰难是人民净化生活的机会，因为经验告诉我们：人在痛苦、困难中，更易找到天主；同时也易于接受、承认自己的不足和弱点。如今在以色列民族的历史中，我们更清楚地体会到这个事实，相信这更能帮助我们在自己的生活经验中，找到例证。
  • 上一篇文章： 南北分裂及北国先知(6)

  • 下一篇文章： 充军时期(8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


充军时期(8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
充军时期(8) 热 ★★★
充军时期(8)
［ 作者：佚名 转贴自：香港教友总会 点击数：1315 更新时间：2005-2-24 文章录入：admin ］

充军的日子

以色列民被放逐巴比伦的这段时期，可说是对他们的自满和希望的一个重大打击，因为他们是天主特选民族。在过往的历史中，自亚巴耶和梅瑟时代起，就受到天主的特别呵护：拯救他们出埃及，带领他们进入福地。在埃及，亚述诸强国称霸近东之际，天主仍协助他们建立了辉煌的达昧和撒罗满王朝。尽管在屡次的颠沛流离中，也从未觉得天主不在助佑他们。不过，这次惨败于巴比伦人手中，连耶路撒冷圣城也遭受毁灭，这事实使他们猛醒过来，立即成长了许多。圣殿象征着天主居于他们之中，如今圣殿的破毁，无疑是象征着他们失去了天主的保护。看来，他们已到了绝望的地步。

以色列人两次充军巴比伦(公元前598及587年)，饱受充军之苦，这并非是受肉体上的磨炼，因为他们的生活并不很辛苦，他们可以耕种、可以经商，且可以住在一起，不必受分离之苦。算起来，日子也不是那么的穷困。最大的苦，是思乡之情和饱受羞辱，这使人抬不起头来。在充军的最初几年，有些人原以为充军期不会太长，天主必会很快就拯救他们返回故乡(耶 29：24-28)，但是，眼看着一年一年等下去，最后，失望之情不禁油然而生。就在他们感到绝望的时候，天主的先知来到他们中，他们接受了先知的讯息，虽然仍感到苦痛与悲伤，却没有显示出绝望，因为天主临现于他们中，虽然这临现是在惩罚的行为中，但总还有希望革新自己，重回天主怀抱的时刻(见哀 2：1-8)。

厄则克耳

厄则克耳是第三位大先知。生于南国犹大约史雅为王时代，是司祭家族的后代步齐的儿子。厄则克耳是一位学者，具有丰富的学识，诸凡航海、历史、法律等话题，无不知晓；当然，他更是一位写作家。在宗教上，他则是一位受过训练的司祭。

公元前五九七年，南国第一次充军峙，他和成群的官绅、壮丁和技工，充军到巴比伦。因此，他被称为「充军的先知」。充军期间，他有妻室，有房屋，生活也很自由。他于公元前五九三年蒙召为先知，在任共二十二年，其间可分为两个阶段。第一阶段为期七年，预告主的惩罚，呼吁以民回头，写警告书；第二阶段为期十五年，安慰亡国的同胞，预告王国的复兴，写安慰书。

n 蒙召

厄则克耳的蒙召过程，在先知书的绪论中，清楚地说出被召的时间和地点：「三十年四月五日，当我在革巴尔河畔......」这里所说的「三十年」，可能是指他自己的年龄，当时他是三十岁。据他描述说：

「有一种神力进入我内，使我站起来，也听见他向我讲话。他向我说：「人子，我派遣你到以色列子民、到反抗我的那个叛逆的人民那里去，他们和他们的祖先，直到今天还违背我。」(则 2：1-3)

此处，我们看到天主对自己子民的念念不忘，于是打发厄则克耳去警告他们，要他们及早回头，自此，厄则克耳便负起教导人民的责任。

n 宣布天主的公义

百姓曾抱怨、抗议，说天主不公平，因为要他们承担他们祖先的过错，落到现时的受苦田地。先知则对他们说：「天主是按每人自己的行为好坏来审判人，如果罪人回头改过，天主必会忘记他以前的罪过，而以仁慈对待他。(参阅则 18：1-22)

公义的天主给了人自由，所以每个人都可以选择行善或作恶，而审判人的准则，也是按照人的行为，这是很清楚的事。对于上一代祖先所犯的错过，决不会归咎于我们身上。

n 宣布天主是善牧

对于以色列的灭亡，达味王国的君王和首领，要负重大的责任，因为他们没有尽心照顾自己的百姓，立好表样，致使整个民族受苦。今天，主要亲自做他们的牧者，领导他们。

「吾主上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊......我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域......(则 33：11-I6)

这里说出了天主将亲自带领子民，看来好象一切过犯都在首领身上。事实上，羊群本身也有过错。(则33：17-22)但是，这新的牧人是谁呢？他是怎样的呢？厄则克耳认为，这个领袖比达味还好，这新领袖并不是普通的君王。后来，从新约的引证中，我们知道先知所预言的，是「默西亚」-- 耶稣基督。

n 复兴的神亲

先知书内最后的一个段落，是关于以色列民复兴的预言。第三十三章至三十九章间，先知解释了上主与人民的新关系再得以建立，继而净化，复兴起来。跟着其后的几章(至第四十章)则描述复兴了以色列的新貌和景象。

综观厄则克耳先知书的内容，我们看到，一如以往的先知们般，先预言了选民的罪恶，并警告一番，明言耶路撒冷的毁灭，已到达了绝境的征兆；这之后，才从绝望中将人民带回来。最后，道出天主自己亲自作他们的领袖。

达尼尔

达尼尔先知出身贵族，在巴比伦第一次攻陷耶路撒冷时，被掳往巴比伦，在该地与其它三青年同被召入拿步高的王宫，充作宫廷侍卫。皇上令他们接受教育，享受皇室的待遇。但是，他们却坚守犹太人有关饮食的教规，不吃皇上所赐的佳肴。达尼尔虽身处异地，却始终虔诚事主，因此，天主赐给他特殊的智能，使他能解梦及解释神视。他曾为三位君王服务：为拿步高王解梦，为贝耳沙匝解释神视，最后，帮助达理阿王治理朝政。其间约共七十年之久，是以达尼尔活了相当高的年龄。

达尼尔先知书内容可分为前后两篇，前篇记述历史(1-6章)，叙述达尼尔和他的同伴在巴比伦王宫内的生活，从他们受到特别保护的奇事上，给外教人证明了天主的存在和他的超越能力。后篇记载了达尼尔所见的神视(7-12章)：前两个神视有象征的意义，表示世界万国的盛衰，都有天主的计划。天主一完成了他预定的目的，就要使天下万民，属于他永恒的国度(7-8章)；后两个神视属于默示录体裁，预示默西亚世上建立天国以前，人民应经过很长的艰苦时期(10-12章)。最后有一篇附录(13-14章)，是达尼尔先知生平事迹的补偿，旨在指明异邦的邪神，不外是空虚。

n 几个事迹

在先知的书中，有几个较著名的事迹，是大家所熟悉的，就是救出火窑中三青年、苏撒纳故事以及达尼尔在猛兽群中不受伤害等记载。

拿步高王制了一座金像，命令全国上下朝拜它，凡不俯伏朝拜的，即刻被投入火窑中。所有在场的人均照王的命令而行，其中却有三个青年不肯行礼，于是，君王便对他们说：「若是你们不朝拜，你们就立刻被投入烈火窑中，看有什么神能由我手中将你们救出？」他们回答说：「如果我们所恭敬的天主肯救我们，大王！他必会救我们脱离火窑和脱离你的手；如果他不肯，大王！你应知道，我们仍然不愿意恭敬你的神，也不朝拜你所立的金像。」结果，他们被放入火窑中。然而，火虽烧得厉害，却丝毫不损伤他们，他们还在那儿高声祈祷，赞美天主。拿步高见了，惊愕不已。最后，竟和他们三人一齐赞美天主，并厚待了他们。(达 3章)

苏撒纳是个敬畏天主的人，且样子漂亮。有一次，却被两个长老陷害，诬告她不守妇道，要处死她。正将行刑之际，天主使达尼尔先知来拯救她。达尼尔用他惊人的智能，查得真相，原来两老者对苏撒纳的美色起歪念，但因达不到目的而反过来诬告她。达尼尔查出他们作假见证后，群众便按梅瑟的法律，将他们处死。(达 13章)

最后的一个故事是关于达尼尔自己的。达尼尔在君王前多次拒拜邪神，并揭穿司祭们欺骗王的秘密。当达尼尔打死他们所信奉的大龙时，巴比伦人便要求王将达尼尔交出来。他们将达尼尔投入饿狮群中，想置他于死地。结果，猛兽非但没有吃他，天主更派遣另一先知哈巴谷送食物给达尼尔吃。七天后，君王前来哀悼达尼尔。当他见到达尼尔坐在狮子圈里，一点也没受伤时，君王便大声呼喊说：「上主，达尼尔的天主！你是伟大的，除你以外没有别的神。」于是，君王便将达尼尔救出来，并宣布说：「全地的居民都应敬畏达尼尔的天主，因为他施救，在地上行了神迹奇事，从狮子圈里拯救了达尼尔o」(参阅达14章)。

从达尼尔的生平事迹，我们看到天主的计划：借着他去坚固那些被掳的犹太人的信仰，使外邦人明白天主是世界至高唯一的大主宰；世界上一切有权势的邦国，都是暂时的，都要过去。人应服从天主的统治，因为世界历史的最后结局，将是天国的胜利。

结语

有关旧约历史中的先知事迹，我们只选出几位代表性的人物作介绍。其它的许多大小先知事迹，则希望学员们自己抽时间来阅读，从圣经中找答案：看看先知们在以色列民族中所扮演的角色，以及他和整个人类的关系。
  • 上一篇文章： 南国先知(7)

  • 下一篇文章： 关于默西亚的预言(9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于默西亚的预言(9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 旧约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于默西亚的预言(9) 热 ★★★
关于默西亚的预言(9)
［ 作者：佚名 转贴自：香港教友总会 点击数：1589 更新时间：2005-2-24 文章录入：admin ］

前言

在「圣经」一课中，我们说过：旧约是天主与以色列民族立约的历史，而新约则是耶稣与全人类立约的记录。我们在概述了旧约历史，即将进入新约内容之际，先来了解一下新旧约的关系。基督徒都承认，旧约中所讲述的事，是为新约而铺路的，因此可以说，这是天主在耶稣身上行动的先导历史。另一方面又可说：新约是旧约的满全，因为旧约所预言的一切，都在耶稣身上完全实现了。例如福音中多次写道「这一切事的发生，是为应验上主藉先知所说的话......」(玛 1：22；4：14；12：17；21：4，5等处)

默西亚的意义

「默西亚」原是希伯来语Mashiah的译名，天主教则按拉丁文Messia的译音而得来的。这名词出于动词Masha，意思是「涂抹」，用油抹身，即现今译为「傅油」，用在名词上便称为「受傅者」。古时候，君王、司祭就职时，都要行「傅、油」礼，是表示受傅者被任命、选派、指定但当某一项特定的职务，耶稣被称为「默西亚」(受傅者)，指他是未来的拯救者。「默西亚」在希腊文中译作Christos即「基督」或「基利斯督」，故此，我们称耶稣为「基督」，并称他为「救世者」就是这个原因。

旧约中「拯救者」的称号

在旧约中对拯救者的预言和描绘，用了许多不同的名称，而这些名号均是指将要来临的教世者--耶稣基督的。直接使用「默西亚」这名的地方计有：

咏 2：2「世上列王群集一堂，诸侯毕至聚首相商，反抗上主，反抗他的受傅者。」

撒上 2：10「......高举受傅者的冠冕。」

依 61：1「吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜讯 ...... 」

达 9：26「......一个受傅者虽然无罪，均要被杀害﹒.....」

至于使用其它名称的计有：

一、「厄玛奴耳」-- 其意思是「上主与我们同在」，这名词出现在依撒意亚先知书中：

依 7：14「看，有位贞女要怀孕生子，给他起名叫厄玛奴耳。

二、「上主的仆人」-- 在依撒意亚先知书中，共有四首「上主仆人」的诗歌(见42，50，52-53)，内容是关于「默西亚」的。

三、「苗芽」-- 指出要来的默西亚是以色列民中的优秀苗芽：

耶 23：5「我必给达味兴起一支正义的苗芽，叫他执政为王 .....」

耶 33：15「我必由达味出生一正义的苗芽，在地上执行公道和正义﹒.....」

匝3：8「看，我必要使我的仆人『苗芽』生出。」

依4：2「那一日，由上主所发出的苗芽，必成为以色列遗民的光辉与荣耀。」

四、牧者、善牧--指默西亚如同善牧般照颅，关怀自己的羊群。在厄则克耳先知书中34和37章，有详细的描述。

五、基石、角石--默西亚是教会的基石，可惜这块基石却为人所摈弃、不用。但是，那些信赖他的人，便以他为靠山。

依 28：16「吾主上主这样说：看，我要在熙雍安放一块石头，一块精选的石头，一块宝贵的角石作基础，信赖的人必不动摇。」

六、君王--默西亚虽受磨难和困苦，但是，却是人类的君王，是教会的首领。

咏 2：6「我已祝圣我的君王，在熙雍我的圣山上。」

七、人子--在福音中，耶稣自称「人子」，就是根据达尼尔书中的一段话：「看见一位相似人子者，乘着天上的云彩而来，走向万古常存者」。(达 7：13)

以上所举的称号，都是用来描写耶稣身份和他在世界上的使命的。这些名词在旧约中出现时，人们都不大明白其意义，只知道是关于那要来临、拯救世界的那一位。直到耶稣降生了，事情才逐渐明朗过来。如果，细读四福音，便会见到上述的名号--出现于耶稣的行实中。

以色列人眼中的默西亚

以色列人所期待的默西亚，是个能救人脱离罪恶和解除人问疾苦的领袖。当以色列人身处于长期放逐、亡国的苦痛生活时，更渴求能有一个幸福的未来日子。而这个期待，从先知们的口中传承下来，间接上形成了人们心目中的默西亚的不同形像。所以，在耶稣降生前后，犹太人所期待的默西亚，具有好几个面目，最普遍，也是最吸引人心的，似乎是君王，强而有力的一位君王。由于这位君王应该是达味的后裔，所以众人称他为「达殊之子」。

默西亚的另一个面目是先知，这观念是来自申命纪「我要由他们的兄弟中，给他们兴起一位像你一样的先知......」(申18：18)。默西亚身为先知，更负起「上主的仆人」的名号和责任。但事实上，耶稣同时代的犹太人，不肯提出这一名称，他们所喜爱的名称是君王，因为他们希望这个君王有无上的权威，高高在上，主理一切，最重要的是救他们脱离困境。

新约中「默西亚」的肖像

新约中，通常是以希腊名字「基督」(Christos)来代替希伯来文的「默西亚」。圣经中文译本有时也用「受傅者」一词代替。

凡细心阅读圣经的人，都不难发现一件事，就是凡旧约关于默西亚所预言的各种使命，如先知、君王等，在耶稣身上都一一实现；有时候，连那些在旧约中不容易集中于一人身上的预言，在耶稣身上却十分和谐地协调而实践了。

旧约中关于默西亚的事迹，多少总带有物质幸福的色彩，人们所期待的是一个复兴达味王国的默西亚；而新约中，耶稣的言行和福音，却是指向一个灵性的，净化后的超物质境界。故此，耶稣所建立的王圈，是超越时空的「天国」。而这一切之所以能够实现，是透过耶稣自己的一生，以他本人的行为，死亡和复活，迫使教会相信他就是旧约中所预许的默西亚、天主子。

至论旧约的预言如何在基督身上实现出来？以下我们将从耶稣生平事迹的某些重点上去引证旧约所记载的预言。

n 天使报告默西亚是至高者的儿子，同时是达味之子--撒下 17：13-16；依 9：1-6；11：1-6。

n 是童贞女的儿子，他诞生的地点是白冷--依﹒7：14；米 5：20 (参阅玛 1：6；2：1；路 1：26-35，2：1-15；若 7：42)

n 耶稣一生的行事，宣讲福音、行奇迹、怜恤贫苦、劝勉罪人等均适合旧约先知们所预言的默西亚的理想--路 2：32与依 42：6；玛 23：8，11：5与依 35：5；玛 14：28-30与依 42：3)

n 耶稣荣进耶路撒冷--玛 21：1-9全如匝9：9所预言的。

n 耶稣的苦难、死亡、复活与依撒意亚所记载的上主仆人的诗歌(依 49：7，50：6，52：13-53：13)无不句句切合。

我们从上述所引用的圣经章节中，不难看到，新旧约间的连系集于耶稣一人身上。自原祖犯罪，天主许下圣子降生起，整个人类便寄望于耶稣的诞生。然后在期待的漫长日子中，天主透过圣祖和先知们，不断地启迪人类的智能和心灵。故我们可以说，人类对默西亚的期待和认识，是在摸索中，同时也倚靠信德的光照。其间，人虽做出了多少次不忠背叛的行为，但是，天主总是坚守祂对人民的承诺，从未弃置不管许多看似失败绝望的事件，最后竟会成了得救和信徒成长的工具。这一切的经历，便是整部旧约史书的主干。基督的来临打开新的一页，他贯彻了新旧约，使旧约内所启示的奥秘得以实现。在旧约中，天主是借着先知对人民说话，然而在新约中，是借着祂的圣子耶稣对我们说话。这样，才使旧约的启示在新约内圆满；旧约的预许在新约内一一实现出来。

结语

我们已完成了旧约救恩史的研读，自下一课起将进入新约的部分，从耶稣基督生平上去认识、体验天主救赎人类的事迹。这是天主与整个人类问至大的爱的盟约--将自己的圣子交给人类。同时，也是我们整个信仰的中心。
  • 上一篇文章： 充军时期(8)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（4） 热 ★★★
圣经疑难解答（4）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4211 更新时间：2005-2-24 文章录入：admin ］

问：犹大出卖耶酥是不是也是上帝的旨意？也就是说，犹大是天主救世的一个工具吗？请神父解答。（Hanhan ）

答：是这样的：

首先我们要知道，天主在造人之初即赋予人智慧和理性，尤其给予人自由抉择的权利。这样，人的行为才有善恶的伦理价值，天主才会对其有赏有罚。

如达斯所行所做绝非天主的旨意，更不是天主救世工程的一个工具（反面角色）。绝对美善的天主也不会这样做，因为这是与天主的美善相矛盾，与人的自由权利相冲突的。

再者，在耶稣受难的过程中，如达斯起到的作用并非是决定性的，起决定性的是耶稣自愿赴义，或者说是当时的宗教界领导人士（司祭、经师、法利塞党）。他们由于对耶稣的嫉妒（耶稣的影响力）；由于对宗教的盲目虔诚（遵守诸多人为的律法，而把天主的诫命放在一边）；由于固执、骄傲，等等诸多原因，才至耶稣于死地。关于他们，我们也不能说是天主安排的负面角色。

不管是对如达斯，还是当时的宗教领袖，耶稣多次并以多种方式引导他们归正，但结果，因着他们自由的抉择，还是没有归向耶稣，最后犯下滔天的罪，出卖耶稣、至他于死地。
  • 上一篇文章： 圣经疑难解答（3）

  • 下一篇文章： 圣经疑难解答（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（6）[5275]

  • 圣经疑难解答（5）[4575]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（5） 热 ★★★
圣经疑难解答（5）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4576 更新时间：2005-2-24 文章录入：admin ］

问：看了《耶稣受难吏》我想这部影片和圣经不能把耶稣受的苦难、耶稣当时所有的心情，完全表达出来。
 站长神父我是否可以在这向您请教一个问题，耶稣一滴血就有无限的功劳，可救全人类，为什幺要受这残酷的苦刑？才救全人类呢？(轻轻听)

答：轻轻听您好，您所提的是一个非常好的问题。今就您所提的问题回答如下：

打从人类堕落以来，人类的历史就充斥着流血、憎恨、贫穷、不平等、战争，以及无数的邪恶。天主以祂无限的仁慈和良善，出于自愿地定了一个计划，要把祂的受造物从罪恶中拯救出来。天主为了实现祂的计划，派遣耶稣降生成人，来到我们中间，带给我们的祝福和解放。天主本可以用其它种种方法来完成我们的救赎，但是派遣祂的独生子来到我们中间，却是最完全、最完美的方式。这件事对我们有何意义呢?《天主教教理》列出了「降生成人」带给我们的四顶重大恩宠:

  1. 耶稣成为人，使我们与天主和好。祂免除了我们的罪过，使我们得到救恩。
  2. 在耶稣内，我们能以具体而真实的方式来认识天主的爱。
  3. 耶稣是我们圣德的模范。藉着耶稣，我们能认识通往天父的道路，也知道如何过中悦天主的生活。
  4. 我们藉着与耶稣结合，成为有分于天主性体的人。「天主圣子成了人，是为使我们成为天主」

为了说明问题，我给你讲个故事吧：

曾有一个人，尽管对教会的道理知道不少，但因对天主子降生成人之事不能接受（感到这是非常荒唐之事），因而迟迟未加入教会团体。

在一个秋季的主日天晚上，当妻子与孩子都去教堂参加弥撒时，他独自一人留在家，不肯与他们同去。百无聊赖之际，他再次想起：“神怎么成了人哪？真是荒唐,用得着吗？…… ”。时间就这样一分一秒地过去了。突然他听见外面起了风，并且还有唧唧嘎嘎的声音，于是他起身想到外面去看个究竟。

原来是变天了，大雪在狂风中飞舞，地上已经有了厚厚的一层雪了。咦，这是什么？喔，一群天鹅，足有几十只。原来天鹅在迁徙的途中遇到风雪交加的天气，无法继续行程，只好迫降在他家的院子中暂行躲避。看看天气，风和雪今夜好像没有停下的希望了，“这么冷的天鹅不得冻死吗？我得想办法救救它们。喔，有了，把他们赶到仓子里去，让它们在那里暂避一夜吧！”于是他蹑手蹑脚地去开苍门，天鹅看到他这一庞然大物，极为惊恐地躲到院子的角落，任凭他怎样驱赶，它们就是不肯进苍房。无计可施之时，他想：“拿一把米来诱导它们吧”，可是最后他失败了。

“唉！毕竟人禽不同类呀，它们无法了解我的好意，所以不肯听从我的指挥，如果我能变成一只鹅，一切问题不都解决了吗？……”突然一个念头在头脑中闪过：“天主子耶稣为什么降生成人，我终于有了答案。神与人之间不也正像我和这些禽类一样吗？”。

有 一 位 法 官 ， 在 一 椿 债 务 官 司 中 ， 发 现 被 告 是自 己 的 宝 贝 儿 子 。 原 来他 的 儿 子 借 了 钱 ， 到 期 却 没 有 还 ， 于 是 被 告 上 法 庭 。 这 位 法 官 当 庭 判决 欠 债 还 钱 ， 但 休 庭 后 ，却 自 掏 腰 包 ， 为 儿 子 代 付 了 那 笔 欠 款 。 因 为 他 深 知 他 的 儿 子 只 有 花钱 的 本 事 却 没 有 赚 钱 还 债 的能 力 ， 他 不 忍 心 看 到 儿 子 遭 受 牢 狱 之 苦 。 他 判 儿 子 还 债 ， 是 出 于身 为 法 官 的 公 正 ； 代 付 赎 金 ，则 出 于 身 为 父 亲 的 慈 爱 。

    这 个 故 事 很 像 天 主 对 世 人 的 情 形 。 在 这 个 世 界 上 ， 没 有 一 个 人 是清 白 圣 洁 的 ， 没 有 一个 人 能 在 天主 面 前 自 夸 说 ： “ 我 不 是 罪 人 。 ” 于 是 天主说 ， 你 既 然 犯 了 罪 ， 就 要 付 出 代 价 。 这 个 代 价 很 可 怕 ， 就 是 “ 死 亡 ”（ 罗 五18）。

    那 么 ， 能 不 能 请 天 主 取 消 “ 犯 了 罪 就 要 付 代价 ” 这 一 规 定 ， 改 成 比 如 “ 犯 了 罪 仍 可 以 逍 遥自 在 ” ， 或 是 “ 人 可 以 在 世 上 为 所 欲为 而 不 受惩 罚 ，或 仅 受 象 征 性 的 小 罚 ？ ” … …

    答 案 是 不 能 。 原 因 很 简 单 ， 第 一 ， 没 有 人 会 这 样 请 求 天 主。 因 为那 样 的 请 求 如 蒙 批 准 ，这 世 界 会 变 得 非 常 可 怕 ， 每 个 人 都 将 成 为 罪 行 的 受 害 者 。 人 所 受 的 害， 远 超 过 （ 自 以 为 ） 所 得的 利 。

    第 二 ，天 主 不 会 答 应 。天 主是 绝 对 正 义 、 公 平 洁 的 。 他 的 公 义 ， 不允 许 他 对 罪 马 马 虎 虎 ，对 犯 罪 的 人 睁 一 只 眼 、 闭 一 只 眼 ， 对 受 害 人 的 哭 声 却 置 之 不 理 。 他 非要 追 讨 罪 不 可 ， 否 则 他 的公 义 会 受 到 损 害 。

    问 题 在 于 ， 人 虽 有 做 坏 事 的 胆 量 ， 却 没 有 承 担 后 果 的 能 力 。 “ 死亡 ” 这 样 的 代 价 ， 实 在 是 太 沉 重 了 。 甚 至 只 要 一 想 到 无 边 无 际 的黑 暗 ， 人的 心 就 已 经 沉 了 下 去 ， 沉 到 绝 望 的 渊 底 。

    于 是 ， 就 像 那 位 法 官 一 样 ， 我 们 的 天 父 动 了 怜 悯 和 慈 爱 之 心 。 他决 定 让 他 的 独 子 耶 稣代 人 类 受 罚 ， 好 使 人 类 免 受 永 远 死 亡 之 苦 。

“ 代 罪 羔 羊 ” 耶 稣 基 督 ， 就 是 为 了 这 个 “ 赎 罪 ” 的 目的 降 生 人 世 。

    圣 经 上 记 载 ， 耶 稣 清 清 楚 楚 地 告 诉 过 世 人 他 为 什 么 得 死 。 一 次 是在 去 耶 利 哥 城 的 路 上， 耶 稣 说 他 的 舍 命 ， 是 “ 作 多 人 的 赎 价 ” （《 玛 窦 福 音 》 二十 28） 。 另 一 次 是 耶 稣 被 钉 上 十 字 架 前 的 几 小 时 ，他说 他 的 血 “ 为 多 人 流 出 来 ， 使 罪 得 赦 ” （《 玛 窦福音 》 二十六 28） 。

在 发 生 过 这 么 多 绑 架 、 劫 机 事 件 的 今 天 ， 我 们 每 个 人 非 常 理 解 “ 赎 价 ” 的 含 义 。 赎 价 就 是 为 拯 救 一 个 或 多 人 的 生 命 所 付 出 的 代 价 。 耶 稣 在 十 字 架 上 流 尽 了 鲜 血 － － 这 就 是 天 主 自 己 为 我 们 代 付 的 “ 赎 金 ” － － 他 以 生 命 换 生 命 ， 使 人 的 罪 债 了 结 了 —— 这是天主大爱的具体表现！
  • 上一篇文章： 圣经疑难解答（4）

  • 下一篇文章： 圣经疑难解答（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（6）[5275]

  • 圣经疑难解答（4）[4211]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（6） 热 ★★★
圣经疑难解答（6）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：5276 更新时间：2005-2-24 文章录入：admin ］

问：怎样爱仇人？对自己恨之入骨的人，可不可以报复？请回答（疑惑）。

答：主耶稣的观点是这样的：

谁是我的仇人？

世间最难的事，就是人与人相处。人际关系是最不容易搞好的，而且最难搞的莫过于家人、近人、朋友。朝夕相处的家人，各人缺点暴露无遗，不包容、多责难，势必化友为敌。所以，谁是“我的仇人”的答案便是：我的家人、我的近人、我的朋友、我的邻居。我们在与人交谈中，多次听到的批评是：夫批妻、妻批夫、子女父母对批、朋友批朋友、同事批同事。很少听人批评互不相识的人！这一切说明了什么呢？是我把我的近人，化成了我的仇人！因为我不能包容他们，我不喜欢他们这样或那样！我不能善与人同。

耶 稣 对“仇 人”的 观 点

A. 宽 恕 、 和 好：“ 你 们 一 向 听 过 古 人 说 ： 『不 可 杀 人』 。 谁 若 杀 了 人 ， 应 受 裁 判 。 我 却 对 你 们 说 ： 凡 向 自己弟 兄 发 怒 的 ， 就 要 受 裁 判 ； 谁若 向 自 己 的 弟 兄 说 『 傻 子』 ， 就 要 受 议 会 的 裁 判 . . . . . . 。 所 以 ， 你若 在 祭 坛 前， 要 献 你 的 礼 物 时 ， 在 那 里 想 起 你 的弟 兄 有 甚 么怨 你 的事 ， 就 把 你 的 礼 物 留 在 那 里 ，留 在 祭 坛 前 ， 先 去 与 你 的弟 兄 和 好 ， 然 后 再 来 献你 的 礼 物 。” ( 玛 5 ： 2 1 - 2 4 )

十 诫 中 有 “不 可 杀 人” 。 基 督 却 说 ：“不 能 向 人 发 怒 ” 。 意 思 是 ： 不 单要 尊 重 别 人的 生 命 ，更 要 真 正 了 解 他 、 爱 他 。 他 说 ： 如 果 骂 弟 兄 为 傻 子 ， 就要 受 议 会 的 裁 判 。换 言 之 ， 不 但杀 人 不 可 ， 也 不 能 排 斥人 ， 不 与 他 共 处 ， 甚 至 视 之 为 仇 敌 ； 要 人 尽 力 了 解 、 尊重、 宽 恕 他 ， 重 建兄 弟 的 情 谊 。 他 说 ： 你 到 天 主 台 前 祈祷 ， 如 果 心 中 还 对 谁 不 好 ， 不 必 祈 祷 ， 天主 不 会 听 。 要先 去与 他 和 好 ， 恢 复 彼 此 相 爱 的 关 系 ， 再 来 祈 祷 ， 天 主才 愿 意 听 。 由 此 看 来 ， 基督 的 要 求 比 过 去 严格 得 多 ， 不但 要 求 不 伤 害 人 ， 且 要 以 真 实 的 爱 去 爱 人 。

B.爱 护 仇 人 ：“你 们 一 向 听 说 过 ： ‘以眼 还 眼 ， 以 牙 还 牙 ’。 我 却 对 你们 说 ： 不 要 抵 抗 恶 人 ；而 且 ， 若 有 人 掌 击 你 的 右 颊 ， 你 把 另一 面 也 转 给 他 。 那愿 与 你 争 讼 ， 拿你 内 衣 的 ， 你 连 外 衣 也 让 给 他 。 若 有 人强 迫 你 走 一 千 步 ， 你 就同 他 走 两 千 步 。 求 你 的 ， 就 给 他；愿 向 你 借 贷 的 ， 你 不 要 拒 绝 。” ( 玛 5 ： 3 8 - 4 2 )

耶 稣 对 “复 仇” 的 法 律 ，提 出 了一 个 “宽 恕 ” 的 新 原 则 。 他 特 举 了 五 个受害 的 例子 来 解 释 宽 恕 仇 人 的 程 度 。 虽 然 ， 耶 稣 并 未 强 言 这 是 人必 须 要 强 守 的 诫 命 ， 不 过 ， 却是 修成 全 德 行 的 劝 言 。 基督 在 这 里 所 强 调 的 是 爱 的 力 量 ； 他 反 对 的 是 报 复 的 私 心； 因 为 私 心 出于 恨 ，只 会 加 深 彼 此 间 的 恨 。 他 更 说 了 以下 的 话 ：

“你 们 一 向 听 说 过 ： ‘ 你应爱 你 的 近 人 ， 恨 你 的 仇 人 ’！ 我 却 对 你 们说 ： 你 们 当 爱你 们 的 仇 人 ，当 为 迫 害 你 们 的 人 祈 祷 ， 好 使 你 们 成 为 你们 在 天 之 父 的 子 女 ， 因 为他 使 太 阳 上 升 ， 光 照 恶 人 ，也光 照 善 人 ； 降 雨 给 义 人 ， 也 给 不 义 的 人 。 你 们 若 只 爱 那爱 你 们 的人 ， 你 们 还 有 甚 么 赏 报 呢 ？ 税吏 不 是 也 这 样 作吗 ？ 你 们 若 只 问 候 你 们 的 弟 兄 ， 你 们 作 了 甚 幺么特别 的 呢？ 外 邦 人 不 是 也 这 样 作 吗？ 所 以 你 们 应 该 是 成 全 的 如 同你 们 的 天 父 是 成 全 的 一 样 。 」 ( 玛 5 ： 4 3 - 4 8 )

耶稣教导我们要爱仇，要爱那些自己不愿意与他们做朋友的人。爱仇人可以用很多方式来表达，例如做一些对他们有益的事：我们可以为他们祈祷，也可以透过别人，表达对他们的关心和慰问。总之，爱人可以有不同的方式表达。

不管怎样，爱仇肯定是使我们走近耶稣的一个方式。爱仇并不容易，耶稣的教导非常具体：当我们的右颊给人掌击时，连左颊也转给他。右颊被击，已苦不堪言，还要左颊受辱！可见爱仇要求的多，我们受伤的也多。
  • 上一篇文章： 圣经疑难解答（5）

  • 下一篇文章： 圣经疑难解答（7）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（5）[4576]

  • 圣经疑难解答（4）[4211]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『耶稣的印记』于2006-6-10 14:05:16发表评论：
            • 评分：4分
    各位弟兄.姊妹你们好.
    我只想知道怎样把你们的文章复制到我的U盘上.请指教.(注:哦买不起打印机.)

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚巴郎献子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 旧约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚巴郎献子 热 ★★★
亚巴郎献子
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2954 更新时间：2005-2-24 文章录入：admin ］

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：桌子三张、祭坛名称三张、签三张。

游戏方式：分组竞赛

圣经章节：创世纪二十二：1－14

进行方式：

1 主持人以简短的话，介绍亚巴郎上山献子的故事。亚巴郎对天主的信赖，实在值得我们效法，这个游戏就是提醒我们要常常信赖天主的仁慈。

2 主持人请参加的人分成若干组，请大家坐下来。

3 主持人说亚巴郎信赖天主的仁慈，所以他得到了天主的祝福，现在我们也要来练习我们对天主的的信赖。主持人告诉大家在前方有三张桌子，这三张桌子代表三座祭坛，从左至右分别是：天地坛、四方坛和万物坛（祭坛的名称可自由创作）。每个祭坛的桌上各放着一张签，签的内容是：一、天主的祝福，二、小有诚意，礼物带回，但要表演节目，三、没有诚意，没收礼物。

4 主持人请各组准备礼物（礼物不论轻重，只在乎「诚意」），按照组别的顺序，一一前来献祭，各组可自行选择一个祭坛献上礼物，但献祭前，主持人每次都要将三张签的位置重新调整，增加游戏的趣味性。

5 各组献上礼物即可抽签，凡是抽到上上签－天主的祝福，可以得三分；抽到中上签－小有诚意，礼物带回，可以得一分，但要表演节目；如果抽到下签－没有诚意，没收礼物，要扣两分。各组有三次献祭的机会，最后累积得分最高的组为最有诚意的组
  • 上一篇文章： 没有了

  • 下一篇文章： 谨慎言语
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


羊听牧人之声

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
羊听牧人之声 热 ★★★
羊听牧人之声
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4198 更新时间：2005-2-24 文章录入：admin ］

（一）道具：杖或棍子三根，及奖品糖果
（二）说明：主耶稣说"我的羊听我的声音"（若十27）我们都是主的羊，应当听牧人的声音，紧紧地照牧人的吩咐来做。
（三）规定：牧人用杖敲地，口中叫"走"（表示要羊前进）。此时羊要叫"咩"，同时以右脚顿地（表示顺从而走路）。敲一次。叫一次。敲得快，叫得快。牧人把杖指天，口中叫"停"羊就以拍掌代替咩声。同时站起。（表示顺从而停止前进。若在野外，则用拍掌及蹲下表示止步）也是杖指天一次，拍掌及站起一次，指得快，拍得快。
（四）方法：分成三队。各队选出一位活泼好动的同学当作牧人，其余的当羊。各队先按上面的规定，练习一分钟，然后开始比赛。比赛时间各队均为半分钟。
（五）比赛：1、第一次比赛，三队轮流做。牧人敲地和指天必须没有规律，但每秒不得少于两下。羊的叫声，动作与牧人配合无间的一队获胜。2、第二次比赛，三队轮流做。敲地及指天动作快慢必须有规律如敲地三声，指天一次，或敲敲指，敲敲指，敲敲敲敲敲指。各队自行商量好，三队不要重复。此次比赛看那一队叫声大而整齐，动作快而一致，则为胜利。3、第三次比赛，乃各队同时按自己的规律做，节拍须与别队不同。此次比赛看那一队不受别人影响，只听自己牧人之声，叫声动作整齐，则为胜利。4、综合三次比赛，选出最优的一队，发给奖品，其余同学每人一个糖果。因为经过这个热烈喧叫的比赛，每人都声嘶力竭，需要"营养补给"了。
  • 上一篇文章： 没有了

  • 下一篇文章： 五饼二鱼
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 牧人[1791]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谨慎言语

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 旧约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谨慎言语 热 ★★★
谨慎言语
［ 作者：伯铎神父 转贴自：圣经百科 点击数：3729 更新时间：2005-2-24 文章录入：admin ］
（一） 道具：1、大手帕一条。2、椅子两把，相对摆于圈子中央。
（二） 说明：箴十章9节告诫我们："祸从口出"
（三） 方法：大家围坐一圈，每圈最多二十人。同圈的人彼此认识，必须能认出每个人的名字和声音。由一位带领，他指定一位同学出来当"牛魔王"，带领者用大手帕蒙住"牛魔王"的眼睛，扶着他原地旋转几圈。由他随意一指，被指到的人要出来，和他相对坐下，接受牛魔王的"审问"。牛魔王要用严厉的声音说："你是谁？我要吃掉你！"这人要回答："我不告诉你"然后再随意问问题，如："你生了几头小牛？""你那么凶干什么？""你今年几岁了？"牛魔王要根据他的声音猜他的名字。如果猜对，就是他的言语不够谨慎，带领者宣布他被牛魔王吃掉，换他出来当牛魔王。如果牛魔王连续三个人都猜不出来，请第三人起来念圣经，然后带领者另指定一位牛魔王。
（四） 注意：1、和牛魔王说话时，可以用假声，2、圈子要圆，免得有人躲在角落，不被指到。
  • 上一篇文章： 亚巴郎献子

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


五饼二鱼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
五饼二鱼 热 ★★★
五饼二鱼
［ 作者：伯铎神父 转贴自：圣经百科 点击数：5849 更新时间：2005-2-24 文章录入：admin ］

适用对象：室外为宜，室内亦可

适用对象：适用于男女混合的团体

使用道具：不需

游戏方式：团体进行，不需分组

圣经章节：路九：12－17

进行方式：

1 主持人以简短的话，介绍耶稣以五饼二鱼喂饱五千人的故事，勉励我们凡是要相信天主，这个游戏就是要让我们体会全心信赖天主。

2 主持人请参加的人围成一个大圈，告诉大家现在我们也要来模仿耶稣，但是我们没有饼和鱼，所以我们就是饼和鱼，男生是饼，女生是鱼。

3 耶稣用五饼二鱼就喂饱五千人，我们没有耶稣那么棒，所以我们需要用七饼五鱼。现在给大家五秒钟的时间，想办法找到七饼五鱼，找到的就围成一圈蹲下。主持人一生令下5、4、3、2、1、停，找不到七饼五鱼的人就要被淘汰。

4 主持人可以大略清点一下，看看有没有哪一组搞错的，弄成五饼七鱼或六饼六鱼。如果没有搞错就可以继续玩下去，主持人可依参加对象的情况，灵活搭配饼和鱼的数量，例如：六饼三鱼、四饼三鱼、二饼五鱼或一饼四鱼等。

  • 上一篇文章： 羊听牧人之声

  • 下一篇文章： 不叫左手知道右手所作的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 谈四部福音之中五饼二鱼的…[1327]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


不叫左手知道右手所作的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
不叫左手知道右手所作的 热 ★★★
不叫左手知道右手所作的
［ 作者：伯铎神父 转贴自：圣经百科 点击数：5032 更新时间：2005-2-24 文章录入：admin ］

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：不需

游戏方式：团体进行，不需分组。（此游戏要分组进行亦可）

圣经章节：玛六：1－6

进行方式：

1 主持人以简短的话，介绍耶稣勉励我们要默默行善，不要四处张扬，这个游戏就是要提醒我们默默行善。

2 主持人请参加的人围成一圈坐下来，包括自己在内，（坐地上或坐椅子皆可）然后请每个人将自己的左手，放在坐在你左手边的人的腿上。

3 主持人说现在我要开始在我右手边的人的手上写字，写完了就换他在他右手边的人的手上写字，以此类推，看看最后在我左边的人，在我手上写的字和我写的是否一样。

4 主持人开始写字时，要大家保持沉默，别人在自己的手上写字时，也许会痒，要忍耐，不要笑。主持人写字不要只写一个字，下面的句子可以做参考：

＊ 天主是爱 ＊ 阿肋路亚 ＊ 赞美天主 ＊ 祝你平安

5 为增加趣味性，主持人不要一开始就告诉他要写几个字，让他们摸不着头绪。

6 如果要分组竞赛，则将参加的人分成若干组，叫各组派一个代表出列，主持人告诉代表要写哪些字，代表回到各组后开始写字，写到最后一个人时，由他去向主持人报告写了哪些字，看哪一组写的最快、最正确。
  • 上一篇文章： 五饼二鱼

  • 下一篇文章： 贤士来朝
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


贤士来朝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经游戏 >> 新约游戏 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
贤士来朝 热 ★★★
贤士来朝
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4206 更新时间：2005-2-24 文章录入：admin ］

适用场地：室内为宜，室外亦可。

适用对象：不拘

使用道具：不需

游戏方式：分组竞赛

圣经章节：玛二：1－12

进行方式：

1 主持人以简短的话，介绍三贤士前来朝拜耶稣的故事，并且勉励大家可以将自己宝贵的礼物献给耶稣，这个游戏就是要让我们练习献礼物给耶稣。

2 主持人将参加的人分成若干组，请各组在距离主持人三大步的位置坐下（坐地上或坐椅子皆可）。

3 主持人说：今天大家都要来献礼物给耶稣，可是要看哪一组献的礼物最周到，而且速度最快。礼物清单如下：

三个一元硬币、五张百元大钞、二张千元大钞、一张电话卡、三张一吋相片、四粒扣子、三条手帕、五张面纸、一条皮带、一只布鞋、三只不同颜色的袜子、二副眼镜、二枚戒指、一串项链、三根头发（以上材料可找适当物件代替）。

4 主持人计时一分钟，要各组将礼物摆在各组前方三大步的地上，时间到就喊停，并要各组的人全部退回原位。主持人一一清点各组所献上的礼物，每一项礼物得一分，例如三个一元硬币通通都有就是三分，只有两个就得两分，得分最高的组获得优胜。

5 礼物清单可依参加对象的不同作弹性调整，以下的东西也可列入参考：

三只钥匙、二张健保卡、三张信用卡、五张名片、二支口红、二支不同样式的耳环、三枝原子笔、一只免削铅笔、二条橡皮筋。
  • 上一篇文章： 不叫左手知道右手所作的

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十个童女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经戏剧/圣经游戏 >> 圣经戏剧 >> 新约戏剧 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十个童女 热 ★★★
十个童女
［ 作者：伯铎神父 转贴自：圣经百科 点击数：6412 更新时间：2005-2-24 文章录入：admin ］

由十个童女编成的舞蹈，五个聪明的童女为一组，身着白衣，并手里拿着发亮的灯；五个愚拙的童女为一组，身着其它颜色，手里拿着灯却没有亮，歌曲自选，舞毕便进入剧中。

愚A：哎哟！新郎怎么还没来啊？等都等死了。

智a：姐妹们，再耐心等一会儿，新郎一定是有要事迟延了。

愚B：新郎也真是的，不告诉我们什么时候来，叫我们傻等着，要等到什么时候呢？

智b：姐妹们，不要埋怨了，也许新郎正因为我们而迟延了呢？

愚C：笑话、笑话、笑话，怎么会因为我们而迟延呢？

智C：也许是我们自身的工作还没有做好，我想啊！我们还是预备油、擦亮灯，警醒等候吧！

愚D：预备油、擦亮灯，只有你们才是傻瓜，提着一壶油，重都重死了，再说，困都困死了，还擦什么灯。

愚合：就是！

智D：姐妹们，还是听我们一句吧！

愚E：五个姐妹，别理她们，反正新郎还没有来，我们先睡吧！好不好？

愚合：好啊！

智合：不行，我们如果打盹，睡着啦，等新郎来时，我们会来不及的！

愚A：你们等你们的，我们睡我们的。

（五个愚拙的童女睡着了，而五个聪明的童女在歌声中翩翩起舞，边擦灯，边加油，并警醒的等候）。

（舞毕，有人大声呼喊说：）“新郎来了，你们出来迎接他”……

（解说：五个愚拙的童女正在熟睡之中，猛然惊起）

愚B：什么？什么？什么来啦？

愚C：哦，听说是“狼”来啦！

智a：（哈哈大笑）不是“狼”来了，是新郎来了，我们快去迎接他。

愚合：（惊慌失措）我的灯，我的鞋，我的灯，我的鞋，…，，

愚D：哎哟！我的灯怎么不亮啊？啊，是灯没有油！

愚E：我的也是。

愚B：我的也是，

愚A：那可怎么办呢？

愚合：（问智女）请分点油给我们吧？因我们的灯油没了。

智b：恐怕不够你我用，不如你们自己到油店去买吧！

愚B：（哭）分点给我们吧，现在我们还到哪里去买呢？街上不知有没有油店。

智C：就在不远处有间油店，你们快去买吧！

愚C：哪我们快去吧。（舞蹈）

智合：（又一次出场）新郎来了，新郎来了，我们和他同进去坐席吧！

（里面有赞美的声音）

（过了不久，五个愚女买油回来了）。

愚A：我们油已经买来了。

愚B：我的也是。

愚C：我的灯能明亮了。

愚D：快点走吧，接新郎去。（刚好到了智女哪里）

愚E：看哪！她们就在那里坐席。（可看到了那里门已关闭了）

愚女：主啊！主啊！给我们开门。

门里：我实在告诉你们，我不认识你们。

愚女：（哭泣，自责）唱歌：（主啊：求求你）

愚女：（紧接着慌乱着急）哎呀！门关了。怎么办！怎么办！

白：亲爱的弟兄姊妹，这个小品告诉我们要警醒预备等候救主，在生活中要谨慎自守，过圣洁的生活，在善功上要殷勤，不可懒惰，常常侍奉上主，充满圣神，无可指摘，坦然无惧的迎接救主。(完）
  • 上一篇文章： 浪子回家(2)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『我信天主』于2007-12-6 16:00:05发表评论：
            • 评分：3分
    大家好!圣诞节已经接近我们，我是一名信天主教多年的教友。今年我很荣幸，因为我参加了圣诞节的节目中，节目是就是“十个童女”。排的已经差不多了，就是有点不自然。在这里想请大家多参加意见。更希望长辈多指教

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱的力量

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱的力量 热 ★★★
爱的力量
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2482 更新时间：2005-2-24 文章录入：admin ］

当自己最看重的一些人、一些感情、一些事业、由于世事的乖戾，突然就离你而去了，于是便感到山之欲倾，感到几乎再也没有生的出路了。然而，在此种境遇下，瞎子米尔顿、聋子贝多芬、哑巴帕格尼尼却都成了世界文艺史上的怪杰。

他们之所以能成功成名，并非完全靠的他们自己，那是因为有朋友、亲人的相助。

这就是爱的力量，没有了它，再灿烂的生命，也会窒息。因为一个手脚都被捆起来的人，是无法自我解救的！
  • 上一篇文章： 孤独

  • 下一篇文章： 相伴
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:53:45发表评论：
            • 评分：1分
    没关系，照神说的，他们会在天堂=着剩下的那个人，不会让他孤单，失落，和不开心~
    如果是这样的话，我们每个人也就是单独的一个物体，活在世上也不用太在意身边的其他事物~社会也不需要再发展，因为总有一个地方是人人向往的。
    如果我们现在生活的地方有了爱，那就又不一样了，只是一句话，处处都是阳光，再也不见黑暗。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


相伴

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
相伴 热 ★★★
相伴
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1881 更新时间：2005-2-24 文章录入：admin ］

我不求高人一等，

也不求名声显赫，

我唯愿做一盏灯，

一盏小灯。

在没有人的夜晚，

默默地把你陪伴，

用我的心。

在人流攒动的白天，

指出你的临在，

以我生命之光。

我别无所求，

只要你兴盛发展。

我别无所求，

只要你快乐满足。

我别无所求，

只愿做一盏你台前的小灯！
  • 上一篇文章： 爱的力量

  • 下一篇文章： 选择 — 单程路
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


选择 — 单程路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
选择 — 单程路 热 ★★★
选择 — 单程路
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2134 更新时间：2005-2-24 文章录入：admin ］

世界上许多事物就是这样，处处受到局限。一位教区的主教不可能像一位隐修士那样过隐修生活。人生既如此受限，就需要有所选择。虽然它充满着挣扎、痛苦、不安和焦虑，但它毕竟是一种向自由的挑战，向成熟的迈进。尽管处处是艰难、障碍，看准的路也应一直走下去，不要回头！此时或许离成功不远，不要功亏一篑。

纵观世界，事业失败亡命者，就是如此缺乏向前走、常向前走的勇气，而不知道没有曲折障碍的人生是不算完整的人生的道理。

假如亚当、厄娃犯命后自杀，又怎会有我们的存在？假如耶稣面对痛苦止步不前，又怎会有我们的今天？假如运动员失败后放弃了拼搏，又怎会有那么多的不断破纪律的冠军出现？假如科学家在试验失败后便放弃了他的研究，人类社会还会有进步吗？

人生的路是单程的，若要无愧的善生，就需要选择。在这条单程路上，障碍、曲折不可免，故此要珍惜自己的决定 —— 向前走，常向前走 —— 莫回头！
  • 上一篇文章： 相伴

  • 下一篇文章： 把握现在
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


把握现在

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
把握现在 热 ★★★
把握现在
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2642 更新时间：2005-2-24 文章录入：admin ］

面对现实的生活，每人都在挣扎、抉择、奋斗，可结果是有的人开创了一片新天地，尽己之所能干了一番事业；而有的人却一蹶不振，从此消沉下去，生命了无生机。

如果认真地面对生活，我们将会发现，每人都被夹在过去和未来之间。但过去已不属我们管辖，未来也是如此，因为它并不存在。我们只能掌握住现在，此时的小小片段。对我们来说，只有它是具体的。因为它小，使我们能够担负，并且好好渡过。但这也必须在“丢开过去，不负担未来”的前提下，才能办到。现在这时刻，过得很快！转眼即成为过往。新的事实，很快形成了短暂的现在，随即又成为过往……

你若夹在过去和未来之间，过着不实际的生活，必定不能善渡眼前的现时，从而冲破障碍，开创一片新的天地。即使活到九十九，可能也只有二三十年算是真正活过。

充分利用现时是渡丰富人生的唯一法则 —— 把握住现在！
  • 上一篇文章： 选择 — 单程路

  • 下一篇文章： 基督徒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 版主随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督徒 热 ★★★
基督徒
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1938 更新时间：2005-2-24 文章录入：admin ］

《出谷纪》三十四章二十九节记载，梅瑟每次会晤天主后，面容发光，当时百姓因此大惊，无奈，梅瑟只好以帕蒙面。

主，基督在世时三十几年，一直以常人的方式生活在人间，唯一的一次在大博尔山显出他的本色，徒弟们惊吓得都不知道自己在说什么（谷九，1-10）。

梅瑟也好，耶稣也好，他们都在掩盖自己的真面目——荣耀的一面。那么，身为基督徒的我们呢？

“基督徒”，意即“基督第二”、“基督精神的持有者、发扬光大者”。我们的面容如何呢？我们是否也在掩盖着什么呢？我们敢在光天化日之下，全面地展示自己的一切吗？真实的自我多次不但不能让人从面上看到天主的荣耀，看到的反而是“有辱门第”。

现实的自我可能常常为了自己的私欲，蒙一块虚伪的帕子，来遮掩真面目，使能在人前不失面子，不减地位；不是像梅瑟一样在面上反射出天主的光荣，而是窃取天主的光荣。

身为基督徒的我们本应让基督的精神在我们的生命中再现，实实在在的像基督一样的生活，而不是演基督，“骗取观众”。
  • 上一篇文章： 把握现在

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 2:35:19发表评论：
            • 评分：3分
    我想知道你在你的弟子面前，有没有像你所说的那样，是真实的一面，如果是的话，你大可以在他们面前把你想说的这样的一段话亲口说出，而不是在这里发表，你心里想着他们可能看的到，如果看到了改了是你们无上的主的荣耀，如果没改，也没关系，因为不是每个人都可以来看的到的，是吗？

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


欢迎您来稿分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
欢迎您来稿分享 顶 热 ★★★
欢迎您来稿分享
［ 作者：伯铎神父 转贴自：圣经百科 点击数：3101 更新时间：2005-2-24 文章录入：admin ］

欢迎您来稿分享圣经，不拘形式、章节、段落，谈出您的感想、体会即可！
  • 上一篇文章： 没有了

  • 下一篇文章： 十字架的爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经阅读

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经阅读 热 荐 ★★★
圣经阅读
［ 作者：李志祥 转贴自：圣经百科 点击数：1905 更新时间：2005-2-24 文章录入：admin ］

一、为什么一定要读经呢

1. 读经能丰富我们的生命

    天主把圣经赐给我们，是为作我们灵性的食粮。马窦福音第四章里，主耶稣在魔鬼面前很绝对地宣告说：“人活着，不是单靠饼生活，乃是靠天主口里所发出的一切话。”

2. 读经可以保持我们的生活不出乱子

    我们若读天主的话，就会常常受提醒，或者说得天主的话作保护，如圣咏所说“你的话是我脚前的明灯，是我道路上的亮光。”“我将你的话藏在心里，免得我得罪你。”（咏一一九11）

3. 读经使我们认识天主的计划

    圣经里满了关于神和人的计划的知识，读圣经就能认识，认识了就会实际去经历。“圣经能使你通过信仰耶稣基督，而得到智慧，得到救恩。”（弟后三15）

4. 读经使我们常得到滋养

    “而专心爱好上主法律的，和昼夜默思上主诫命的，象这样的人才是有福的！他象植在溪畔的树，准时结果，枝叶不枯，所作所为，随心所欲。”（咏一2-3）在圣经里充满了天主给我们各种各样的许诺，这些许诺都是以主耶稣为我们的滋养，使我们心里有力量，灵魂里也饱得滋润。

二、怎样读圣经

    在没有开始读经以前，有一件事要注意的，就是要把圣经的次序，和每一卷的简称记熟。这样一面帮助我们读经的时候方便些，另一方面又使我们找圣经章节容易些。对于简称，每一位都要记熟“创”就是“创世记”，“出”就是“出谷记”，“玛”就是“玛窦福音”，“罗”就是“罗马书”，我们必须熟习这些简称所代表的某一卷圣经。其次，就是关于圣经的次序，在这里写出一个口诀，帮助大家去记忆圣经的次序。凡是有上下卷的，我们把它并为一。读者可念诵这口诀来记忆各卷次序。

    旧约部分：创出肋户申，苏民卢撒列编厄，多友艾加约咏箴，训歌智德依耶哀，巴则达欧岳亚北，纳米鸿哈索盖匝拉。

    新约部分：玛谷路若宗罗格，迦弗裴哥得弟铎，费希亚伯若犹默。

    读经的方法，大体上有两种：一是略读，一是精读。但不管是略读或精读，都要有系统地读下去；应当是一次紧跟上一次的次序读，一直读下去，直到把那一卷读完。略读可以使我们很快地把圣经读完一遍，了解圣经的大概内容。精读可以使我们深入地领会天主的旨意。

1. 略读

    虽然整本圣经看来是那么厚，若我们在每一天内读两章旧约、一篇圣咏和一章新约，那么一年内不只能把圣经读一遍，并且也能开始第二遍。一年一遍，每天四章，只是给读经的人作一个参考的根据。时间多，我们多读一点；时间少，就少读一点。

2. 精读

    精读是要细心地读，读的量不要太多，一小段或是一个意思就够了。但却要反复地思想圣经的意思，要从其中领会天主的旨意。

3. 作笔记

    读经的时候最好能预备笔记本，把读经的心得和感想，或是天主藉着圣经对自己讲的话，扼要地作一点笔记，或者直接写在圣经上空白处。这样作，会叫我们更牢固地领悟天主的话。

4. 用祈祷的心来读经，用圣经的话来祷告

    圣经是由圣神启示来的，因此读经的人也需要圣神的帮助来明白天主的话。因此我们每次读经要先祈祷，求主藉着圣神开通我们的心，为我们解开天主的话，叫我们得到光照，又把属灵的悟性赏赐给我们，叫我们能领会天主的话。又把读经所得的光照作祷告的内容，再向天主祈祷，也感谢天主的赏赐。

5. 遇到难读的经文时怎么办

    因着我们信仰的的经历所限，读经，常会碰到一些难明白或者感到枯燥的地方，这是一定有的事情。因此不必作难，就暂时越过这些地方。等到以后再读到这个地方，也许我们就会明白过来了，或者我们可以去问问别人，也可以从他们那里得到帮助。总而言之，不要让不明白的经文来扰乱我们的心。

三、读经的时间

    我们究竟要多久才吃一顿饭呢？答案一定是“每天都要吃，一天吃两三顿”。同样的，我们也应该每天都读经。

    读经最好的时间是在清晨，不光是环境安静，人的心灵也很苏醒。并且在每日的生活一开始就和天主有接触，这是非常的的事情。为了能清早起来，就不能不注意晚上休息的时间，非不得已，不要太迟睡。除了在清早精读天主的话，再在其它的时间或是晚上略读更好。

四、读经的人

    一个读经的人，必须深深感到自己在天主面前是饥渴的、贫穷的。读经不是基督徒的责任与本分，而是基督徒的需要，如同吃饭不是人的责任，而是人的需要一样。“他叫饥饿的得享饱饫，令富有的人空手而去。”（路一53）

    读经的人不单对主的话要如饥似渴，而且读过主的话就应立志去遵行，根据主的话去生活。
  • 上一篇文章： 多读圣经、常常读经、好好读经

  • 下一篇文章： 读经与家庭祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣教你读经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 读经方法分享 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣教你读经 热 ★★★
耶稣教你读经
［ 作者：宋之钧 转贴自：网络 点击数：7934 更新时间：2005-2-24 文章录入：admin ］

（耶稣十二岁时，同父母上耶路撒冷过逾越节。）过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，祂的父母并未发觉。…过了三天，才在圣殿里找到了祂，祂正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智能和对答，都惊奇不止…。祂的母亲就向祂说：「孩子，为什么？这样对待我们？…」耶稣对他们说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」祂就同他们下去，来到纳匝勒，属他们管辖。…耶稣在智能和身量上，并在天主和人前的恩爱上，渐渐地增长。（路二41～52）

督信徒大都熟识这段福音，根据一般的解释，认为耶稣在此揭示了自己的天主性，祂是天父的儿子，留在天父家里，理所当然。祂只是藉此预告世上的父母，因此在办完天父的事后，便随着他们回纳匝勒，属他们管辖，并在天主和人前的恩爱上，渐渐地增长。

这是一段非常宝贵的福音，为教友灵修有实际的帮助，可惜很少人想到。因此，我特别提出来同大家分享。

梵二大公会议后，教友读经的风气愈来愈盛，教会不但鼓励教友读经，更组织「读经小组」、「查经班」等，教会的报章杂志上也常出现有关如何读经、怎样彼此帮助以获得读经更大神益的导读文章。而从「祂正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智能和对答，都惊奇不止…」这段福音的片段中，我们看到了耶稣以身作则，亲自教导我们读经的方法。

耶路撒冷圣殿的走廊很长，而且宽敞整洁，可供人们三五成群地聚谈；经师们更在那里讲经、传道、解惑。在大节日期间人更多，心又热，讲经者自然竭力从早到晚、不辞辛劳地讲，信友们则孜孜不倦，忍饥耐渴地听。日后耶稣野外讲道时，也曾吸引数千群众。「他们同我在一起已经三天，也没有什么可以吃的；我不愿意遣散他们空着肚子回去，怕他们在路上晕倒。」从耶稣的话中，便可以推想到当时一般犹太人的慕道心情。

圣殿除长廊之外，也有小房间可供小组使用，不过为数不多。耶稣当时在何处听讲，圣经没有注明。何处听讲不重要，只要耶稣听讲是事实就好了。而且耶稣的听讲不是短时间的，祂大概三天都留在圣殿，专心聆听天父的话。因此可以说，耶稣读经的方法是：第一、采用小组形式；第二、要持之以恒。也就是说，有组织、有恒心，是读经的必要条件。

其次，再看看耶稣如何读经？耶稣读经可分为三个步骤。一、聆听：当时经本不多，所以是由经师诵念，参予者则用心聆听，等于现在礼仪中的读经。二、询问：为懂悟所聆听的道理而问。三、对答：懂得道理后，分享个人的感想，彼此交换意见，能使这些经文更深地影响自己的灵修。至于别人的经验对调整、改正往后的生活也有帮助。

路加福音接着说：耶稣跟父母回纳匝勒之后，「属他们管辖」，这岂不是意谓着：此后耶稣就「父母在，不远游，游必有方」地孝顺长辈了。路加还说：「耶稣在智能和身量上，并在天主和人前的恩爱上，渐渐地增长。」指的是耶稣在读经后，并没有把经文弃之不顾，而是身体力行经上的教训。把读经和生活截然划分为二，这是我们常犯的错误。也就是因为缺少了「身体力行」这一步，才得不到读经的益处。须知读经不在乎增加知识，重要的是要能「日进于德」，活出相似基督的生活，做名实相符的基督信徒，耶稣便是这样教训了我们。
  • 上一篇文章： 没有了

  • 下一篇文章： 个人研读与圣经祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经指导的路标[211]

  • 读经与家庭祈祷[1582]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经与家庭祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经与家庭祈祷 热 ★★★
读经与家庭祈祷
［ 作者：佚名 转贴自：网络 点击数：1583 更新时间：2005-2-24 文章录入：admin ］

为何应读经？

圣经上记载，有一次耶稣的母亲与祂的兄弟们来看祂。门徒告诉耶稣，祂回答他们说：「谁是我的母亲？谁是我的母亲？谁是我的兄弟？」遂伸出祂的手，指着自己的门徒说：「看！我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲」（玛十二48-50）。因此遵行天主旨意是我们生活中最重要的事。我们要如何得知天主旨意？我还记得我毕业后参加一次考试，考试时间只有二小时，可是当我拿到考卷，却惊讶的发现五张试卷上共有廿五道问答题。问题虽然并不太难，但我发现要回答全部题目，时间绝对不够，所以我立刻在答案卷上开始作答，希望尽量回答的越多越好。两个小时结束，我只做完了十二题。考试以后当我再细看全部的考题，发现我犯了一个天大的错误。在考卷前面写着：每个人在每张考卷上只需要选择二个题目回答，也有一些其它的有关说明。我犯的错是没有弄清题目就匆忙作答，换句话说，我在充分了解如何及怎么做前就开始了。

我跟大家分享这个经验是因为在我们的信仰生活中也会发生这样的现象。天主写了一封美丽的信给我们，在信中祂表达了祂对我们的爱与关心，祂给了我们鼓励的话，及许多指示帮助我们的信仰生活，也在日常生活上帮助我们作对的事。我们许多人做事很活跃，甚至在传福音时也是如此，有时会发现我们做的一些事并不正确或还可做的更好。有时我们的所作所为对别人有害无益，这种事有时也许会使我们信德薄弱。会发生这样的事主要是因为我们对圣经缺乏了解及缺少祈祷。了解圣经就是了解天主的思想。因此除非读经，我们如何能得知天主的旨意呢？祈祷与读经是相辅相成的。如果我们默想圣经，读经可成为祈祷，但只祈祷却绝不能取代读经。当读经后加上祈祷我们会增进更多。若只读经，我们的头脑也许会懂一点，但除非我们花时间默想所读的经句并聆听天主的话，这些经句不会进入我们的心中。因此借着默想天主的话，我们可内化这些话并成为我们生命的一部份。如果我们有规律的这样做我们就可以成为一本活圣经，因为我们所有的作为都是由天主的话与所指引的。我们许多人不花时间内化我们所读的经文，就按照我们自己的解释开始行动。如此我们的行动是被自己的直觉所指引，而不是天主的话。因此内化天主的话对使我们的读经更有效果也能节更多的果实是非常重要的。

我们为何需要分享圣经？

天主的话的意义是非常广大的。以我们有限的脑袋思考是非常难以了解全貌的。当我们一群人一起读，同一个讯息，因每个人的生活背景、模式、祈祷生活、经验、环境、年龄等，不同人会有不同的启示。当每个人分享他／她所得到的启示，所有的人能一起从不同角度去看这句话也了解同一句话的不同意义。这会使团体中的每个人都更丰富。这个鼓励每个人更爱读经，因此跟单独读经比较，对分享天主的话的人有加倍的效果。

家庭读经

你们或许听说过：「一起祈祷的家庭团结在一起。」我要跟你们分享有关一个家庭的经验。这个家庭有父母与两个孩子，一男一女都就读高中，有一段时间家庭成员间的关系并不像以前那么温暖，而且每况愈下。父母讨论过后决定一起做一个家庭祈祷，他们已很久没有一起祈祷了。一天晚上，晚餐前父母邀请两个孩子一起祈祷。首先父亲先念一段经文，然后默想几分钟，最后前父母邀请两个孩子一起祈祷。首先父亲先念一段经文，然后默想几分钟，最后他们手牵手，一起分享他们的感受与他们从天主的话语中所得的启示做为结束祈祷。这个经验感动了全家人。从这晚后他们与其它家人的关系不同了，他们的关系温暖了也健康了，他们决定以后要常这样祈祷与读经。

这可能发生在任何家庭。读经与默想帮助我们按照耶稣的教导，改变我们的生活。当我们也分享我们的想法、启示时，这些不只对我们自己也对在场所有其它的人都更清楚了。因此这也会鼓励大家改变他们的生活。而当我们在分享后再一起祈祷时，我们向天主乞求赐福给每个人，同时也信靠天主。换句话说，我们将要做的都是与天主合作。我们越了解天主的话，我们越成为「聪明的相信天主的人」，不像那些信却不了解他所信仰的人，这会帮助我们在分享我们的信仰时更有信心，如此我们成为更热心也更有效的耶稣福音传播者。

不同的读经分享方式

读经分享可有不同的方式。我想最普通的方法是，七步法与三步法。这二种方法中，先选一段圣经章节，由一个人朗读，或由团体每个人全部轮流各读一、二节，直到读完，在一段时间的默想或反省后，每个人分享章节中最被感动或碰触的一个字或一句话，然后，各人分享为何受这个特别的字或句感动他／她。分享后，全体也可以决定一个行动目标在下一次读经聚会前去实行。读经分享以一个祈祷结束。读经分享也可以角色扮演所要分享的章节的方式进行，然后说我们如何及为什么会如此感觉。我们也可以用其它的方式，比如我在修院的时候，我们念玫瑰经与读经合并进行。我们都知道玫瑰经每一串有五端。我们不按照祈祷手册的经文照念，而是为每端选一段圣经章经。有一个人需要先准备，大声朗读后，做一个短的与所读章节有关的反省祈祷，然后每个人默想一段时间，若有人愿意可以简短的分享。我们会以天主经与五遍圣母经（也许三遍）做为那端的结束，每端都使用不同的圣经章节。严格来说这也许不能称为圣经分享，但却是很有用的方式，而每端都是在响应耶稣的诞生、生活、死亡及复活与天主光荣耶稣及圣母玛利亚，因此结合读经与玫瑰经可以是一种很好的方式，因为这样可使玫瑰经较不单调较有变化。这样会使玫瑰经祈祷更生动也会使参与者更认识圣经。

结论

旧「天主教要理问答」中的第一个问题是：「你为什么生在世上？」答案是：「为恭敬天主，救自己的灵魂，并负起教友传教的责任，救别人的灵魂。」（谷八36-37）要认识天主，最好的方式是了解耶稣的话，祂是天主之子，是天主派来给我们的，祂来的使命是要让我们认识真正的天主，并了解天主是多么爱我们人类。耶稣教导我们到天国之路，并鼓励我们改变生活，使我们配得进祂永远的家。福音告诉我们耶稣的生活及祂说的话，全部圣经是天主所启示的，所以称为天主的话。认识天主及祂的圣意最好的方式是读圣经；借着分享我们更了解祂也帮助别人多认识祂。耶稣也说过：「哪里有两个或三个人，因我的名字聚在一起，我就在他们中间。」（玛十八20）因此当我们分享天主的话时耶稣就在我们当中，帮助我们深入了解祂话中的意义。主日弥撒的读经每三年重复一次。当我翻阅三年前所准备的讲道，我看见在不同时间，虽然读的经一样，却有不同的观点碰触到我。这在读经或圣经分享时也会发生，当我们在不同时间读或分享同样章节，或不同的人读同一章节都会得到不同的启示。没有人读一两次天主的话就能全面了解。但每次我们读经，就会比上次多了解一点。所以读天主的话是我们所有人一辈子的行动。对想认识天主及爱天主的人这是必须的。这也是一个准备我们灵魂得救最好的工具。
  • 上一篇文章： 圣经阅读

  • 下一篇文章： 圣经分享技巧(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经指导的路标[211]

  • 耶稣教你读经[7934]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣体年牧函

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣体年牧函 热 荐 ★★★
圣体年牧函
［ 作者：佚名 转贴自：本站原创 点击数：1116 更新时间：2005-2-25 文章录入：admin ］

主，请同我们一起住下罢!

若望保禄二世 致各位主教、圣职班及信友宗座牧函

导言
1. 「主，请同我们一起住下罢！因为天已垂暮了」（参看路24:29）。这是耶稣复活当天黄昏，两位前往厄玛乌途中的门徒，向跟他们同行的过路者发出的邀请。二人当时意气消沉，根本没想到这陌生人就是那已复活的师傅。当他向二人「讲解」圣经时，他们心中产生了「火热」的感觉（参看路24:32）。圣言的光照溶化了他们的心硬，令「他们的眼睛开了」（参看路24:31）。正当他们蒙蔽在暮色和心灵的黑暗之际，这位过路者成了一道光芒，唤醒了他们的希望，打开他们的心灵去渴望真光。他们请求说：「请同我们一起住下罢！」他接受了邀请。不久耶稣的容貌便要消失，但良师却在「擘饼」的面纱后，「留了下来」。面对这一切，门徒的眼睛遂打开了。

2. 厄玛乌二门徒的情景，正好给教会指出应如何善度特敬圣体的一年。当我们徘徊在疑问和不安的路上，饱受失望的煎熬时，这位神圣的过路者会继续与我们同行，藉着给我们讲解圣经，引导我们去领略天主的奥秘。当这邂逅达到完满时，在圣言真光的照耀下，基督「生命之粮」所应许的话，便会完全应验：他要「与我们天天在一起，直到今世的终结」（参看玛28:20）。

3. 「擘饼」──感恩祭初期的名称──常是教会生活的中心。一直以来，基督藉「擘饼」令他死亡和复活的奥迹不断重现。信友在擘饼礼中，领受基督这「从天降下的食粮」（若6:51），同时获得了永生的保证，并预尝天上耶路撒冷的永生宴席。本人已多次，而且最近更于「活于感恩祭的教会」（Ecclesia de Eucharistia）通谕，秉承教父、历届大公会议和历任教宗的教导，诚邀教会对感恩圣事多作反思。我无意在本文重申已作的训导，仅望大家继续深入探讨和领略。然而我却深信，献出整年时间为这神妙的圣事，实能大大有助达到这目标。

4. 相信大家都知道，这圣体年是由2004年10月开始，直至2005年10月结束。我为这项活动指定这段时间，是因为它适逢两大事项之间：2004年10月10-17日，将在墨西哥瓜达拉哈拉举行的国际圣体大会，以及将于2005年10月2-29日，在梵蒂冈召开的世界主教会议常会，而其议题正是：「感恩祭是教会生活及使命的泉源及顶峰」。令我作此决定的另一个考虑，就是将于2005年8月16-21日，在德国科隆举行的普世青年节。我极渴望青年人，能围绕着感恩圣祭这重要中心，让自己的信德和热忱获得滋养。很久以来，我已有类似这关于感恩圣祭的构思：这实是我有意令教会铭记的牧灵方针之自然发展，亦是我尤其在筹备禧年庆典之始及其后数年，多次重申的。

5. 我有意在这牧函继续强调这方针，好让大家更易由这圣事获得神益。至于具体举行圣体年的方式，则由各地方教会的牧者自行探讨：他们由于对这伟大奥迹的虔敬，必定能采取合宜的行动。况且各位主教兄弟，在刚结束玫瑰经年不久之际，不难明白到圣体年有如此深厚的属灵意义，是绝不会妨碍个别教会的牧灵计划的。再者，这活动还能启迪他们，更紧密地把他们联系于圣体奥迹，这奥迹正是信友灵修生活，及地方教会各行动的根基和秘诀。为此，我并无意要求各地方教会打断她们正进行中的牧灵计划，仅请她们加强当中的感恩圣事特色，毕竟，这是整个信友生活应有的特色。我谨愿藉此牧函向各位提出一些基本方针，深信来自各方的天主子民，会乐意和怀着热爱接纳我的提示。

第一章　秉承梵二和禧年的方向
双目注视基督
6. 十年前，我在「第三个千年的来临」（Tertio millennio adveniente, 10-11-1994）牧函，有幸向教会指示迈向二千大禧年的筹备路线。我感到这历史机会展示出一个莫大的恩赐。当然我也没有奢望这纯时间上的更迭──纵使它是如何有感召力──能独力带来重大的转变。可惜事实越来越明显，刚踏进禧年不久，重蹈覆辙的事情接踵而来，尤其是那些较负面的。这样，目前的景象，除那些令人欣慰的远景外，暴力和血腥的阴影也不断令我们忧心忡忡。但在我邀请教会庆祝圣言降生的二千禧年之际，我已深信──而且现在更尤甚──要为人类「长远的日子」而努力。

事实上，基督不仅是教会历史的中心，更是人类历史的中心。万物都要总归于基督（参看弗1:10; 哥1:15-20）。难道我们不记得梵二以何等热诚，引用教宗保禄六世的话来宣认说：「基督是人类历史的终向。历史及文明所有的愿望，皆集中在基督身上；他是人类的中心、人心的喜乐及其愿望的满全」(1)吗？梵二的教导让我们对教会的本质，有更深入的认识，并打开信友的心灵，使在基督的启迪下，更仔细地去领略信德的奥迹和明瞭世间的事物。在降生成人的圣言身上，不但揭示了天主的奥迹，同时也揭示了人类自身的奥迹。(2)人类在降生成人的圣言身上，获得了救赎和满全。

7. 我在就任教宗职之初，已在「人类救主」（Redemptor hominis）通谕中详论了这课题，且在多个机会予以重申。禧年是个适合的时机，引起信友对这基本真理的注意。禧年大庆典的准备，可谓充满着圣三及以基督为中心的特色。在这样的安排下，当然不得不提圣体圣事。我们虽然今日才开始庆祝圣体年，但我很乐意告诉各位，早在「第三个千年的来临」牧函，我已指出：「第二千年将是特别注重圣体的一年：二千年前降孕玛利亚胎中的救主，今日仍藉着圣体圣事，为世人自献，作为神性生命的泉源」。(3)当日在罗马举行的国际圣体大会，令大禧年的这个涵义获得具体化。还值得一提的是，正当禧年的准备工夫进行得如火如荼之际，我更在「主的日子」（Dies Domini）牧函，向信友建议，以「主日」这个复活主的日子和教会的特别日子，作为默想的主题。当时我更邀请大家，要重新发现感恩礼仪，使之再次成为主日的核心。(4)

与玛利亚一起瞻仰基督圣容
8. 大禧年的成果，差不多都综合在「新千年的开始」（Novo millennio ineunte）牧函中。我在这提纲挈领的文件，曾提出一个牧灵方案，它的根基来自瞻仰基督圣容；这是教会教育法的一部分，尤其藉祈祷的工夫趋向圣德的「高标准」。(5)在这牧灵方案中，怎能忽略了礼仪的义务，尤其是对圣体化生活的关注呢？我在该牧函写道：「在二十世纪，特别是自从梵二大公会议以来，基督徒团体举行圣事的方式，有了很大进展，尤其是感恩祭。应继续循着这方向，并特别强调主日感恩祭和主日本身，要当做信仰上一个特别的日子，是复活主的日子，也是圣神的恩赐，且真正是每周一次的复活节」。(6)在论及培育信友祈祷时，我曾请大家加强时辰颂祷礼；教会藉此礼仪，圣化日间各时辰，及划分礼仪年的不同时期。

9. 其后，我更在宣布「玫瑰经年」，及颁布「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae）牧函时，从圣母学的角度，及透过复兴玫瑰经敬礼的建议，重申了有关瞻仰基督圣容的道理。其实这传统的祈祷方式，是教会训导所推荐，亦是天主子民所心爱的，具有极符合圣经和福音精神的特性，尤其集中于耶稣圣名和圣容，紧随着对每端奥迹的默想和重复诵念圣母经。这种周而复始的祈祷方式，形成一种爱的教育，藉以在人心中，燃起玛利亚对她圣子所怀的爱情。为了使沿用了多个世纪的祈祷方式，更臻成熟，我决定加入「光明奥迹」，令这卓绝的默观基督圣容的方式，具备更完整的「福音纲要」真貌。(7)这样一来，我们又怎能不在光明奥迹的高潮，加入建立圣体的事迹呢？

由玫瑰经年到圣体年
10. 我刻意在玫瑰经年颁布「活于感恩祭的教会」通谕，藉此想说明感恩奥迹与教会不可分离和根本的关系。我提醒各人，要以应有的态度，用心举行感恩祭献，对圣体圣事内的耶稣，应作堪当这伟大奥迹的钦崇敬礼，即使在弥撒以外也是一样。尤其应决志培养感恩祭的灵修，并奉玛利亚这位「富有感恩祭精神的女性」为典范。(8)

圣体年实来自一个与年递增的经验背景，但始终以瞻仰基督圣容为主题。在某意义下，圣体年就好像综合的一年，是过往一切经历的顶峰。为善度这一年，可作的事情实在多不胜数，我只想提出一些反思，以帮助大家采取富有启发性和有效的行动。

第二章　圣体圣事属光明奥迹
「他把全部经书论及他的话，都给他们解释了」（路24:27）
11. 耶稣复活后显现给厄玛乌两门徒的记载，有助我们集中于感恩奥迹的首要特点。这特点即感恩祭是属于光明奥迹的！这特点常应包括于天主子民的敬礼内。这究竟有什么意思？这对灵修和信友生活究竟有何含意？

耶稣自称为「世界的光」（若8:12）。他这特点在他一生的某些时刻，尤其明显：在他显容和复活时，他的光辉显耀夺目。然而在圣体圣事中，基督的光华是?藏的。圣体圣事是一项超然的「信德奥迹」（mysterium fidei）。可是，正是透过他全然?藏的奥迹，基督成了光明的奥迹；信友靠着这奥迹深入天主的生命里。无独有偶，圣艺大师鲁布莱夫（Rublev）所绘的圣三画像，竟很有意义地把圣体圣事置于圣三生活的中心。

12. 圣体圣事之所以属光明奥迹，首先是因为在每台弥撒中，亦即在圣言和圣体这两张「餐桌」的结合中，圣道礼仪常先于感恩（圣祭）礼仪举行。这连贯来自《若望福音》所载的圣体道理，当中耶稣由介绍自己的基本奥迹开始，继而进入讲解正式的圣体道理：「我的肉，是真实的食品，我的血，是真实的饮料」（若6:55）。我们知道正是这事令许多听众感到困惑，因而引致伯多禄代表其他宗徒和历代教会，说出这一句话：「主！惟你有永生的话，我们去投奔谁呢？」（若6:68）。在厄玛乌门徒的故事中，基督亲自采取行动，「他于是从梅瑟及众先知开始」，说明「全部经书」都指向他自己的奥迹（参看路24:27）。他的话令两位门徒的心感到「火热」，并把他们由忧伤和失望的阴影下拉出来，激起他们与主同住在一起的热望：「主，请同我们一起住下吧！」（参看路24:29）。

13. 梵二会议的教长们在「礼仪宪章」中表示，切望「圣言的餐桌」，能为信友大量开启圣经的宝库。(9)因此，他们赞成在举行礼仪时，当中的读经尤其要以大家明瞭的本地话宣读出来。每次在教会内宣读圣经，就是基督亲自向我们说话。(10)梵二会议的教长们同时亦敦嘱主祭，要以圣道礼中的讲道，来阐释天主圣言，并要指出如何在信友生活中实践出来。(11)在梵二会议后四十年举行的圣体年，可谓是一个重要机会，让信友团体在这事上作检讨。以大家听懂的语言来宣读圣经，仍不足够，还须用心宣读，妥善准备，虔诚聆听，细味默想，这样，天主的圣言才能触动和光照我们的生命。

「他们在分饼时认出了他」（路24:35）
14. 别具意义的是，厄玛乌的两位门徒，经主基督的话妥善准备后，进餐时，便在他简单的「擘饼」动作中，认出他来。当人的思想受到光照，心灵被炙热后，这些标记便能对人「说话」。感恩祭是在「标记」富有动力的背境下，展现它丰盛灿烂的讯息。正是透过这些标记，这奥迹才能以某种方式向信友揭示出来。

正如我在「活于感恩祭的教会」通谕中所说的，重要的是不要忽略这圣事的任何特性。人们常受到诱惑，要令感恩祭迁就自己的喜好，但事实上，他们应设法向这奥迹的特性开放自己才是。「感恩祭是一项厚礼，不能让它的意义变得模糊，及受轻视」(12)。

15. 毫无疑问，感恩祭最明显的特性，就是其「宴席」的特性。感恩祭产生于圣周四晚上，即在一个逾越节晚餐的场合中。就结构而言，感恩祭的特性，在于它同桌共食的意义：「你们拿去吃罢……然后，又拿起杯来……递给他们说：你们都由其中喝罢……」（玛26:26,27）。这特点清楚表达出：天主愿意与我们共融，以及我们要在这共融中，发展彼此间的共融。

但我们不可忘记，「感恩圣宴」也有深刻和首要的祭献意义。(13)在感恩祭中，基督为我们重现那在加尔瓦略山上一次而为永远的祭献。基督虽以复活主的身分，在感恩祭中临现，却带着他受难的标记，而每台弥撒圣祭，便是他苦难圣死的「纪念」，正如在成圣体圣血后的欢呼词所说的：「我们传报你的圣死，我们歌颂你的复活…」。感恩祭重现过去，与此同时又叫我们朝向未来：当历史终结时，基督的再次来临。这个「末世」特性，令圣体圣事具有引人入胜的动力，并使基督信友满怀希望地完成现世的旅程。

「我同你们天天在一起…」（玛28:20）
16. 感恩祭的这些特性，都连结在一个最考验我们信德的特性上：「真实」临在的奥迹。遵照教会的整个传统，我们相信耶稣真实临在感恩圣事的饼酒形内。这临在──按教宗保禄六世有力的解释──我们称它为「真实」的，并非否认其他临在，彷佛其他临在不是真实的，而是这临在是最卓越的，因为它是实体的临在，而且既是天主、又是人的基督，整个地临现于他体血的事实中。(14)为此，信德要求我们在圣体圣事前，应意识到自己是在基督面前。正是基督的临在，令感恩祭的其他特性──宴席、逾越奥迹的纪念、末世事物的预尝──具有超越纯粹象征的意义。圣体圣事是基督临在的奥迹；藉此奥迹，实现了耶稣的承诺：他要与我们在一起，直到今世的终结。

庆祝、朝拜、瞻仰
17. 圣体圣事是伟大的奥迹！这奥迹尤其应妥善举行。弥撒圣祭应成为信友生活的中心。每个团体都应设法遵照礼规，在信友的参与下，由不同辅礼人员，各按其分，履行所指定的职务，且要认真注重歌咏和礼仪音乐所应有的神圣性，庄重而得体地举行圣祭。每个堂区团体，仔细研究应用罗马弥撒经书的原则和礼规，可视为圣体年的其中一项任务。精确跟随礼仪年每个阶段的进展，是透过这神圣「标记」进入救恩奥迹的最佳方法。牧者们应致力从事「释奥」（mystagogica）方式的教理讲授，这工作是教父们所心爱的，能有助信友领会礼仪的动作和说话的意义，协助信友经由标记进入救恩奥迹，并把整个身心沉浸于救恩奥迹之中。

18. 尤其应在弥撒礼仪及在弥撒外的圣体敬礼，培养对基督真实临在的活泼意识，不论声调、举止、行动和整个态度，都要用心见证基督的真实临在。在这事上，礼规提到──我本人最近也多次重申(15)──应重视弥撒礼仪或朝拜圣体中的静默时刻。一言以蔽之，礼仪人员及信友对待圣体的一切态度，都应具有最高的敬意。(16)临在于圣体柜内的耶稣，应成为一个吸力焦点，吸引越来越多爱慕他的灵魂；他们有足够的耐力，长时间留下来聆听他的声音，甚至感受到他圣心的搏动。「请你们体验，请你们观看：上主是何等的和蔼慈善！」（咏34:9）。

在这一年中，弥撒外的圣体敬礼应成为每个堂区和修会团体特别努力的事。我们要长时间，俯伏于在圣体圣事内的耶稣前，以我们的信德和爱德，赔补救主在世上多处所受到的忽视、冷漠、甚至凌辱。我们要以朝拜圣体，来加深个人和团体的默观，并运用富于天主圣言的祷文，及古今许多神秘经验者的心得，作为辅助。玫瑰经具有圣经和以基督为中心的深邃意义，亦是我在「童贞玛利亚的玫瑰经」牧函所推荐的祈祷；这种在玛利亚陪伴下和受教于玛利亚的祈祷方式，可以特别适用于朝拜圣体。(17)

应格外热诚庆祝本年度的基督圣体圣血节，并举行传统的圣体巡行。我们尤其要在大街小巷和居所四周，到处宣扬对「降生成人的天主」的信仰：他是我们旅途的同行者。这样表现出我们的知恩报爱，并邀得天主无尽的降福。

第三章　圣体圣事是共融的根源和体现
「你们住在我内，我也住在你们内」（若15:4）
19. 厄玛乌两门徒请求耶稣与他们留在「一起」。耶稣却以一个更大的恩惠来回应他们：耶稣藉着圣体圣事的方式，住在他们「内」。领受圣体就是与耶稣密切的契合。「你们住在我内，我也住在你们内」（若15:4）。这样密切的彼此「寓居」，让我们能以某种方式在世上预尝天国。难道这不就是人类最大的渴望吗？难道这不就是天主要在历史中完成祂救恩计划的方式吗？祂使人心对祂的圣言感到「饥渴」（参看亚:11）；这饥渴只有和祂完全契合才能获得满足。感恩祭的共融礼（领圣体）是要让我们在世上能「饱飨」天主，期待末日在天上完满的实现。

一个饼、一个身体
20. 然而这实现于感恩祭「共融礼」中的特殊密切关系，没有了教会的共融，是不能恰当地被领略或完满地生活出来的。这正是我在「活于感恩祭的教会」通谕反复强调的。教会是基督的身体：我们能否「与基督同行」，全视乎我们能否「与基督的奥体」同行。基督遣发了圣神，为促进和激励这合一。基督自己也不断临在圣体圣事中，以促成这合一。事实上，正是那唯一的感恩祭饼，令我们成为一体。正如保禄宗徒所肯定的：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」（格前10:17）。耶稣在感恩奥迹中，按照他在司祭祈祷所指出的模式，把教会建立成一个「共融体」：「愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」（若17:21）。

21. 感恩祭既是教会合一的泉源，也是她最重要的体现。感恩祭是共融的彰显（epiphania communionis）。正为了这原故，教会定下了一些条件，以确保大家能以完满的方式参与感恩圣祭。(18)这各种限制应让我们更明白到，耶稣向我们要求的共融是何等严格。这是按圣统的共融，是基于对不同角色和职务的了解，并藉在感恩经提及教宗和教区主教，来不断加以肯定的。这是友爱的共融，藉着「共融的灵修」培养得来的，令众人都能抱着互相开放、真情、谅解和宽恕的情怀。(19)

「一心一意」（宗4:32）
22. 每次弥撒圣祭，我们都被邀以《宗徒大事录》所描述教会应常有的共融，作为模范和理想，来衡量自己。这个理想的教会，围绕在宗徒四周，由天主圣言所召集，不但乐于分享精神财富，也乐于分享物质上的财富（参看宗2:42-47; 4:32-35）。在这圣体年中，主基督邀请我们尽量臻于这样的理想。应以更大的努力，按礼仪所建议的机会，在主教座堂举行「集祷弥撒」（Missa stationalis）。这类弥撒由主教主持，连同他的司铎团和执事，并有各阶层的天主子民一起参与：这正是教会的主要「体现」。(20)同样值得称许的，是在其他重要机会，包括在堂区层面，举行这类感恩礼仪，以增进共融意识，并激发热忱。

主的日子
23. 我特别祝愿大家在这一年，能勉力重新发现主日作为主的日子和教会的日子，并充分地如实生活出来。若大家能再次默想一下，我在「主的日子」牧函所写的话，我将会感到十分欣慰。「在主日弥撒中，基督徒特别强烈地再次经历逾越节那晚，门徒聚在一起，复活主显现给他们时的体验（参看若20:19）。从某种意义来讲，各时代的天主子民，当时都临在于那一小群核心门徒，也就是教会的初果当中」。(21)在这恩宠的一年，司铎在履行牧灵任务时，应格外留意主日弥撒，使能促进整个堂区团体的共融，包括不同的组别、运动、善会等，亦当参与其中，且激发更新的热忱。

第四章　圣体圣事是「传教使命」的原则和方案
「他们遂即动身」（路24:33）
24. 厄玛乌的两个门徒认出主后，「遂即动身」（路24:33），去传告他们所见所闻的一切。当他们真正经验过复活主，获得他体血的滋养后，已无法把所经历的喜悦据为己有。与基督相遇的经验，藉感恩祭的亲密机会，继续予以加深，令教会和每一位信友，感到去作证和传福音的迫切性。我在宣布圣体年的讲道词中，引用了保禄的话，强调说：「直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡」（格前11:26）。保禄宗徒把「祭宴」和「宣告」紧密地连在一起：在纪念「逾越奥迹」当中，与基督契合，也意味着有责任去宣扬那实现于礼仪中的「事迹」。(22)每次弥撒礼成时的遣散礼，遂成为派遣礼，驱使信友致力传扬福音，并以基督徒精神影响社会。

25. 感恩祭不但以精神的力量，装备我们去实践这使命，在某意义下，它也为我们指出一个实践的方案。感恩祭本身实在代表着一种生活方式，是由耶稣传授给信友的，透过信友的作证生活，在社会和文化中散发光芒。为达致这目的，每位信友必须藉着个人和团体的默想，吸收感恩祭所表达的价值、所启发的态度，及所激励的生活善志。我们何不视之为一个可由圣体年而来的特别委托呢？

感恩
26. 这方案的一个基本元素来自「感恩祭」（eucharistia）一词的含义：感恩行动。在耶稣身上，在他的牺牲里，在他对父的旨意毫无条件的说「是」当中，带着全人类的「是」、「感谢」和「阿们」。教会受托去提醒世人这伟大的真理。这任务在我们的俗世文化，当人类忘记了天主，且吹嘘着自我满足的世代，尤其急需。在日常生活中，在我们工作和生活的家庭、学校、工厂，和各种不同的生活环境里，体现这「感恩」方案，活出这感恩计划，就是要见证：「人类事实」若与造物主失去连系，便毫无意义：「受造之物没有了造物主，势必等于虚无」。(23)这个超凡的连系，令我们要为自己的所有和所是，不断作出「感恩」行动；这正是举行感恩祭的态度。这并不会妨碍世事的合理自主，(24)却让它有一个实在的基础，同时把它放在正确的范围内。

在这圣体年，基督信徒要致力见证天主临于人世间。我们不应害怕讲论天主，并要高举信德的标志。「感恩文化」能促进一种对话文化，并从感恩祭中汲取力量和滋养。有人认为在公众场合讲论信仰，会损害国家和民间组织的合理自主，甚至会鼓吹不容异己的态度。这样的想法实属错误。若然在历史上，连信徒都曾在这事上犯了错误，正如我们曾趁禧年的机会所承认的，这不应归咎于「基督徒的根源」，而应归咎于基督徒未能忠于他们的根源所致。谁学会那被钉在架上的基督一样「感恩」，他／她也许会成为殉道者，但总不会沦为迫害者。

团结之途径
27. 感恩祭不仅表达出教会生活内的共融，它更是全人类大团结的方案。教会不断在感恩礼仪中，重振她作为「标记与工具」的意识，这不仅是指与天主的密切契合而言，也是指全人类的团结合一而言。(25)每台弥撒，即使是暗地里举行的，或是在遥远偏僻的地方举行的，常具有普世的价值。参与感恩祭的信友，由圣祭获得力量，在各种生活情况下，成为推动共融、和平及团结的人。我们今日的世界千疮百孔，刚踏进新的千年，便要面对恐怖主义的阴霾和战争的悲剧，为此信友急需从感恩祭这和平学堂中学习，好能在社会、文化和政治生活上，负起不同程度的责任，成为缔造对话与共融的人。

服务最弱小的兄弟
28. 我还有一件事，希望大家关注的，它影响到我们在感恩圣祭中的共融和分享，是否真实；这就是：从参与感恩祭而来的动力，驱使我们以有效的方式，致力建设一个更平等和友爱的社会。在圣体圣事里，天主显示了至大的爱情，推翻了一切支配着人与人关系的权力原则，并彻底肯定了以服务为原则：「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役」（谷9:35）。在若望福音中，我们找不到建立圣体的记载，却找到了「洗脚」的叙述（参看若13:1-20）；这绝非偶然的事：耶稣俯身为自己的门徒洗脚，这正毫不含糊地说明了圣体圣事的真谛。圣保禄更一语破的地指出，没有具体赒济穷人以见证爱德，这样去举行感恩祭是不合理的（参看格前11:17-22,27-34）。

所以，我们何不把这圣体年，作为教区和堂区团体，致力为世上贫苦大众，实践爱德服务的特别时刻呢？我想到那蹂躏着数以百万计人类的饥饿问题、那折磨着发展中国家的疫病、老人的孤独、失业者的苦恼，及移民的逆境。这些灾祸以不同程度，也困扰着富裕的地区。我们不要自欺，只有透过彼此相爱，尤其透过我们对急需者的关怀，世人才能认出我们是基督的门徒（参看若13:35; 玛25:31-46）。我们的感恩礼仪是否真实，全视乎我们能否符合这判断标准。

结论
29. 「啊，神圣的筵席，我们共领基督！」（O Sacrum Convivium, in quo Christus sumitur!）圣体年源自教会面对这伟大奥迹而发的惊叹。这惊叹之情，一直弥漫着我的心灵，更流露在「活于感恩祭的教会」通谕。我能够在教宗职任第二十七年即将开始时，邀请全教会以特别的方式，去瞻仰、赞颂和朝拜这不可言喻的圣事，实在是我蒙受的大恩。但愿这圣体年能成为一个宝贵机会，使众人对基督所托付给教会的这无比宝藏，日益领悟。但愿这一年，能激励大家更热切和真诚地举行感恩祭，从而活出一个被「爱」所转化的基督徒生活。

为达到这目标，各地方教会的牧者，可自行决定采取许多行动。礼仪圣事部亦会从旁协助，提供有用的建议和提示。我并不要求大家做额外的事，但所做的一切，都要有深度的内涵。即使圣体年的成果，仅能复兴信友团体的主日弥撒礼仪，并加增弥撒外的朝拜圣体，这恩宠的一年已获得重大成果了。毕竟好事常应朝高看，不要为了平庸的成果而自满，因为我们深知常可寄望天主的助佑。

30. 各位主教同牧，我把这一年委托给你们，深信你们会以使徒的热诚，全力以赴，回应我的邀请。

各位司铎，你们每天都重复念着成圣体的经文，向人们见证和宣布，那临于你们手中的大爱奇迹。你们要遵从这特别恩宠之年的呼吁，每日要怀着首祭时的喜乐和热诚，举行弥撒圣祭，并多次在圣体柜前停下来祈祷。

各位执事，你们为圣言和祭台密切服务，谨望你们在这年主宠满盈。

各位读经员、辅祭员、非常务（特派）送圣体员，你们要更深切体会，那为合宜地举行感恩圣祭，而委托给你们的职务，是何等的恩赐。

我尤其要对各位未来司铎说：你们在修院生活，除设法体验每日参与弥撒圣祭的甘饴外，更应沉缅于与圣体内的耶稣促膝长谈。

各位度奉献生活者，你们因所作的奉献，蒙召度长期的默观生活。请记着，耶稣在圣体柜内等候你们趋近，好能在你们心内，倾注他友谊的亲密经验，只有这样，才能令你们的生活充满意义。

各位信友，你们要重新发现圣体圣事的恩赐，好能在你们世上的日常生活、各自的行业，及所接触的各种处境中，得到光照和力量。你们要重新发现圣体圣事的恩赐，使你们更能完满地活出家庭生活的美妙和使命。

最后，各位青年人，我对你们充满期望，同时再次邀请你们出席将在科隆举行的普世青年节。这次聚会所选的主题：「我们特来朝拜他」（玛2:2），特别能为你们提示善度这圣体年的态度。你们要怀着青春的热诚、希望和爱的能力，与那位隐藏在圣体圣事中的耶稣相遇。

31. 我们眼前有各位圣者的榜样；他们从圣体中获得滋养，在成全的道路上臻于至善。他们不知多少次体验到这如此伟大的奥迹，以致感动流泪，在圣体前度过不可言喻的「婚礼」般喜乐时刻。至圣童贞圣母一生体现了圣体圣事的道理，她尤其能帮助我们。「教会既以圣母为榜样，因此也蒙召效法她与这至圣奥迹的关系」。(26) 我们所领受的圣体是她圣子的无玷体血：「万福，生于童贞玛利亚的真实身体」（Ave verum corpus natum de Maria Virgine）。在这恩宠的一年，教会在玛利亚的扶持下，找到了新的动力，去实践她的使命，愈发体验到圣体圣事是她整个生活的泉源和巅峰。

我诚心祝福各位满溢恩宠及喜乐。

若望保禄二世

二零零四年十月七日玫瑰圣母纪念日

教宗职任第二十六年 发自梵蒂冈
  • 上一篇文章： 教宗留院十日痊愈

  • 下一篇文章： 圣体年大赦
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年大赦[1347]

  • 圣座颁布训令 谈婚姻无效个…[1156]

  • 礼仪圣事部圣体年建议及提…[1257]

  • 礼仪圣事部圣体年建议及提…[1070]

  • 礼仪圣事部圣体年建议及提…[1378]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣体年大赦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣体年大赦 热 荐 ★★★
圣体年大赦
［ 作者：佚名 转贴自：本站原创 点击数：1348 更新时间：2005-2-25 文章录入：admin ］

教宗若望保禄二世于二零零四年十月七日发表以「主，请与我们一起住下罢」为标题的宗座牧函，并宣布举行「圣体年」，以二零零四年十月的墨西哥国际圣体大会作起点，至二零零五年十月召开的世界主教会议常会结束为止。该次会议的议题为：「感恩祭是教会生活及使命的泉源与顶峰」。为使信友于「圣体年」加深认识和爱慕圣体圣事这不可言喻的「信德的奥迹」，并使他们获得更丰富的神益，教宗经宗座圣赦院于二零零四年十二月二十五日发出的一项法令，颁赐「圣体年」大赦给信友。

所谓大赦，是指在天主前赦免已蒙宽恕罪过的暂罚。教会身为救赎的分施者，以其权力，将基督和圣人们的补赎宝藏，分施并应用于信徒。因此，借着教会，信徒如按照以下甲、乙两项的指示善作准备并满全一些条件，便可获得大赦。（参照《天主教法典》992条;《天主教教理》1471节;一九九九年版的《大赦手册》(Enchiridion Indulgentiarum:Normae et Concessiones)，页21。）

甲、获得大赦的条件

     为获得大赦，信友必须放弃对罪恶 ─ 包括小罪 ─ 的任何依恋，并至少于完成指定的善工时，处于恩宠状况。此外，他们必须符合以下三个条件：

(一) 妥当告解：信友必须个别地办告解，并完整地告明罪过 (参照《法典》960条)。

(二) 善领圣体。

(三) 为教宗的意向祈祷：信友可以按教宗的意向诵念天主经及圣母经各一遍，亦可自行选择诵念任何其它经文。

备注：

(一) 妥当告解，尤其是领圣体及为教宗的意向祈祷，较适宜于履行善工的当日满全，但这些条件亦可在履行（乙）项指定的善工之前或之后数日(即大约二十日)内满全。

(二) 为获取数个全大赦，一次告解已足够，惟领圣体及为教宗意向祈祷的条件，必须在每次获取全大赦时满全。

(三) 如非明文规定，按本份应当履行的善工，不得用以获取大赦；惟修和圣事所指定的补赎，如适逢为可获取大赦的善工，则可同时视为修和圣事的补赎及大赦善工。

(四) 听告解司铎，得为那些合法受阻的信友，「改换 (commute)」为得大赦所规定的善工和所要求的条件。

(五) 为获得「公共诵祷」所给予的大赦，聋或哑的信友只须在其它在场信友公开诵念有关祷文时，将心神和爱主之情转向天主，便已足够。如大赦善工为「私人祈祷」，则聋哑者可采用默祷或手语祈祷，或把有关祷文虔敬地看一遍，便已足够。

(六) 大赦分为全大赦 (plenary indulgence) 与有限大赦 (partial indulgence)。全大赦免除罪过应得的全部暂罚，有限大赦免除罪过应受的部分暂罚。（《法典》993条）信友可获得有限大赦或全大赦，以帮助自己或亡者，但不可用以帮助其它在世的信友。

(七) 信友每日只可获取全大赦一次，惟有限大赦则可同日内获取多次，除非另有明文规定。

乙、 为得「圣体年」大赦所应履行的善工

一、 按照宗座圣赦院上述法令，符合甲项条件并履行下列其中一项善工的信友，可获全大赦：

1. 虔诚参与敬礼圣体的礼仪或热心神工 ─ 不论圣体是以隆重方式显供或保存在圣体龛内。

2. 所有圣职人员、献身生活会及使徒生活团的成员，以及其它依法有义务诵念时辰颂祷 (日课) 的信友，及纯出于热心而惯常每日诵念时辰颂祷的信友，于黄昏时分以团体或私人方式，在显供或保存于圣体龛内的圣体前诵念晚祷（Vespers）及夜祷（Compline）[注：两者都必须履行]。

特殊情况：

1. 因病或其它正当理由而无法前往圣堂或小堂朝拜圣体的信友，只要如上所述决心弃绝一切罪恶，真心愿意在情况许可时尽快履行得大赦的三项常规，即使留在家中或逼不得已须留在某地点，只要深信耶稣基督真实临在圣体圣事内，并全心怀着渴望之情，以心神朝拜圣体，同时诵念天主经和信经，及以短诵呼求耶稣圣体（例如：「愿耶稣至圣之体，常受赞美称谢」），即可获得全大赦。

2. 如果信友连上述方式都无法做到时，只要他们内心切愿与那些以正常方式履行大赦规定者结合一起，把自己的病痛或困难奉献给仁慈天主，同时愿意在情况许可时，尽快履行得大赦的三项常规，便可获得全大赦。

二、 以下是宗座圣赦院上述法令提及，并载于《大赦手册》的一些大赦善工：

第四项「一般性颁赐」：信友如在日常生活环境中，自愿地公开为信仰作证，尤其为圣体圣事作证，可获有限大赦。

第7项颁赐：

- 朝拜圣体（须至少半小时，否则只可获有限大赦）。( §1, 1°)

- 信友履行以下其中一项「圣体出游」善工，可获全大赦( §1, 2°-4°)：

- 于圣周四，参与「主的晚餐」弥撒后的「恭移圣体」隆重礼仪，并虔诚地诵念 (或咏唱)「皇皇圣体」颂；

- 于基督圣体圣血节，在圣堂内或外面，虔诚地参与圣体游行。

- 参与惯常在圣体大会终结前举行的隆重圣祭礼仪。

- 信友诵念 (或咏唱) 任何认可经文 (例如「皇皇圣体」颂) 来朝拜圣体，可获有限大赦。( §2, 2°)

第8项颁赐：

信友履行以下善工，可获全大赦：

- 初领圣体，或参与初领圣体的礼仪。

- 于四旬期任何周五领圣体后，在耶稣苦像前虔诚地诵念以下「向耶稣苦像颂」：

吁！至慈善、至甘饴之耶稣，我今跪伏尔前。我灵最热最切，祈求尔。望尔将坚信切望热爱之真情，及悲切痛悔我罪，定志悛改之实意，铭刻我心。而我心极切极痛，默思仰望尔五伤之时，我即念达味圣王口中之语。斯众，钻吾手，穿吾足，数吾诸骸骨。亚孟。

- 信友按照任何认可经文 (例如，「基督的灵魂，圣化我心灵」，或上述「向耶稣苦像颂」) 神领圣体，或在领圣体后感谢圣体。( §2, 1°-2°)

第27项颁赐：

信友履行以下善工，可获全大赦：

- 新铎主持首祭，或信友虔诚地参与该项首祭。( §1, 1°-2°)

- 司铎于晋铎二十五、五十、六十及七十周年，在主前重新承诺忠于铎职，或信友虔诚地参与上述周年庆典礼仪。( §2, 1°, 3°)
  • 上一篇文章： 圣体年牧函

  • 下一篇文章： 教宗感冒复发再次住院接受治疗
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣体年牧函[1116]

  • 圣座颁布训令 谈婚姻无效个…[1156]

  • 礼仪圣事部圣体年建议及提…[1257]

  • 礼仪圣事部圣体年建议及提…[1070]

  • 礼仪圣事部圣体年建议及提…[1378]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗感冒复发再次住院接受治疗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗感冒复发再次住院接受治疗 热 ★★★
教宗感冒复发再次住院接受治疗
［ 作者：佚名 转贴自：本站原创 点击数：1044 更新时间：2005-2-25 文章录入：admin ］

据报，教宗若望保禄二世今天（2月24日）因感冒复发再次住院接受治疗。两周前他病愈出院返回梵蒂冈。 今天稍早，教宗未能参加一个既定的宗教仪式。

梵蒂冈预计周五（25日）将发表教宗的健康报告。这是教宗1978年任职以来第10次住院接受治疗。

梵蒂冈两周前表示，教宗因严重的喉咙感染而被紧急送入医院，已完全康复。

当时梵蒂冈发言人说，至于教宗将在何时恢复他的工作安排，这将取决于他本人和医生的意见。

这位八十四岁的老人还患有帕金森综合症和关节炎。

在最近住院期间，他只在星期日的每周祈祷时，短暂出现在病房窗口。

根据教会的法律，教宗可以辞职，但是在过去一千年中，只有两个教宗这么做过。最后一个，也是唯一一个自愿辞位的教宗是七百多年前的赛列斯丁五世。

在为梵蒂冈出版社新址落成仪式举行的新闻发布会上，梵蒂冈国事秘书红衣主教索达诺提到了教宗退休的可能性。

在回答记者的问题上，索达诺说只有教宗本人才能决定他自己退位是否会对天主教会有好处。
  • 上一篇文章： 圣体年大赦

  • 下一篇文章： 论举行弥撒时应遵守的规则(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主的「問責制」

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主的「問責制」 热 ★★★
天主的「問責制」
［ 作者：佚名 转贴自：香港圣经学院 点击数：1004 更新时间：2005-2-27 文章录入：admin ］

若望福音記載耶穌曾治好一名胎生瞎子。耶穌顯這神蹟前，門徒問他：「誰犯了罪？是他，還是他的父母，竟使他生來瞎眼呢？」（若9:2）這反映一種根深柢固的「集體身分」的觀念。

古代近東民族（與中國人一樣）對個人的意識很薄弱，一個人永遠是一個家庭，或一個部族的一分子。因此，雖然蒙召選的是亞巴郎，但他的整個部族都跟他一起前往客納罕（創12:4-5 ）。一個人不只是向自己負責，也要向家庭、部族負責，甚至是跨越時空，與素未謀面的祖先和子孫分享榮與辱。上主曾這樣說：「對於恨我的人，我必在子孫身上追罰他們祖先的罪惡，直到第三代，第四代；對於愛我，守我誡命的人，我對他們施行仁慈，直到千代。」（申5:9-10）

這種「集體身分」的意識亦影響對天主的審判的理解。當亞巴郎祈求上主不要殲滅索多瑪時說：「你真要將義人同惡人一起消滅嗎？」（創18:23），他不是請求上主對義人網開一面那麼簡單，而是希望因一小拙義人（五十個，甚至只是十個）的關係，連絕大多數的惡人也一同獲得赦免（創18:24-33）。

不過，這種「集體身分」的觀念，到厄則克耳先知時，被「個人責任」的意識所補充。先知警告當時罪惡滿盈的耶路撒冷：若他們死不悔改，引致天主懲罰時，縱然他們當中有義德超著的人，如諾厄和約伯，「他們連一子一女也救不出，只能因自己的義德救自己」（則14:20）。因為，「所有的生命都屬於我（上主）……誰犯罪，誰該喪亡；兒子不承當父親的罪過，父親不承當兒子的罪過；義人的正義歸於義人自己，惡人的邪惡也歸於惡人自己」(則18:4, 20)。

一個人自己，在不同的時段行善或作惡，也不可以累積的。當一個罪人誠心悔攺，他過去的惡行也就一筆勾銷（則18:21-23）；同樣，當一個義人行惡，他昔日的善行也不可抵銷其過犯（則18:24, 26），因上主這樣說：「義人的正義在他犯罪之日不能救他；惡人的罪過在惡人悔改之日，也不會使他喪亡在他罪過中；義人在他犯罪之日，不能因著他的正義而生存。」（則 33:12）耶穌的要求更徹底：「倘若你的手，或你的腳使你跌倒，砍下它來，從身上扔掉，為你或殘或瘸進入生命，比有雙手雙腳，而被投入永火中更好」（瑪18:8）

因為，問責的天主「決不喜歡惡人喪亡，但卻喜歡惡人歸正，離開邪道，好能生存」（則33:11）
  • 上一篇文章： 没有了

  • 下一篇文章： 天主教和基督教圣经的异同(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


與天主散步

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
與天主散步 热 ★★★
與天主散步
［ 作者：佚名 转贴自：香港圣经学院 点击数：943 更新时间：2005-2-27 文章录入：admin ］

創世紀記載，天主趁晚涼在樂園中散步。亞當和厄娃聽見了天主散步的聲音，「就躲藏在樂園的樹林中，怕見上主天主的面」（創3:8），因為他們違反了天主的命令，沒顏面見天主，更遑論與天主散步。

舊約眾多人物中，只有亞巴郎被上主稱為「我的好友」（依41:8）。聖經沒有記載這對朋友散步，但記載了上主對亞巴郎的提示：「我是全能的天主，你當在我面前行走，作個成全的人」（創17:1）。一個成全的人才配在天主面前行走；為使人成全，天主首先在人之前行走。

以色列人民出埃及時，「上主在他們前面行，白天在雲柱裏給他們領路，夜間在火柱裏光照他們，為叫他們白天黑夜都能走路。」（出13:21）。

梅瑟接受天主給他的使命，帶領自己的同胞離開埃及邁向天主預許的福地，踏上由奴隸身份邁向自由人的旅程。在這旅程中，上主以雲柱降下，停在會幕門口，同梅瑟談話（出33:9）。梅瑟要求上主與他們同行，因有上主同行，才可顯示以民是天主所揀選的（出33:15-17）。之後，天主更頒佈祂的法律，讓以民「履行祂的道路，謹守祂的法令、誡命和規則，聽從祂的話」（申26:17-18）。因為，當人履行上主的道路，全心全意在上主面前行走時，無論做甚麼，往何處去，必然順利（列上2:1-4）。撒羅滿在迎約櫃入聖殿時，當着以色列全會眾，舉手向天說：「上主，以色列的天主你對那全心在你面前行走的僕人，常是守約表示慈愛」（列上8: 23）。

有否想過天主與你散步？反應是像原祖父母一樣，害怕及躲藏起來；還是如梅瑟般與天主說話及要求天主與我們同行，使我們和別人不同。在我們的人生旅程中，我們不斷擺脫罪惡、奴隸的身份邁向自由人的身份，成為一個成全的人，堪當在上主面前行走。這就是我們每個人的出谷經驗。在這旅程中，讓我們彼此勉勵：遵守上主的誡命，履行祂的道路，以虔敬、公義及正直的心與天主同行（列上3:6）。天主對全心與祂行走的子民，常是慈愛。「不拘你是誰，只要你敬畏上主，在祂的道路行走，就算有福」（詠128:1）。
  • 上一篇文章： 肋骨造女人

  • 下一篇文章： 上主自揭面紗
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上主自揭面紗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上主自揭面紗 热 ★★★
上主自揭面紗
［ 作者：佚名 转贴自：香港圣经学院 点击数：1015 更新时间：2005-2-27 文章录入：admin ］

上主曾对梅瑟说：「我的面容你决不能看见，因为人看见了我，就不能再活了。」（出33:20）。以民确认天主是神圣不可侵犯的，他们深信谁看见了天主，就不能生存，甚至只是看到圣所里的圣物（民4:20）或者是听到上主的声音，也必死无疑（出20:19; 申18:16）。因此梅瑟为怕看见天主就把脸遮起来（出3:16）。厄里亚一听到上主的声音，即用外衣蒙住脸（列上19:13）。即使是炽爱天使「色辣芬」在至高无上的天主面前，也用一对翅膀遮蔽脸面，表示对上主的崇拜和臣服（依6:2）。以民坚信任何人见了天主就难免死亡，因为天主是神圣的，至高无上，祂是创造主，与受造物之间有不可言喻的距离，因此，人不可冒犯天主的威严，擅自接近天主。

不过，天主确曾纾尊降贵，自揭面纱：在西乃山上显示给以民的七十多名长老（出24:10-11）；在旷野的会幕前「面对面」与梅瑟交谈，宛如朋友（出33:11）；又在微风中显现给厄里亚（列上19:11）。这些有幸看见天主的人，不单看到天主的光荣，还能保存生命。

    到新约时代，天主更派遣自己的独生子亲自降生为人，让我们看见祂的光荣。在大博尔山上，耶稣给门徒揭示祂真正的圣容（玛 17:3-8），那就是旧约中曾显示给梅瑟和厄里亚的天主的面容，所以门徒见到耶稣与这两位先知谈话。耶稣说：「看见我的，也就是看见那派遣我来的」（若12:45）。耶稣时代，不少人，像在革辣撒的坟墓那附魔的人（谷5:1-20），患血漏病整整十二年的妇人（谷5:25-34）和全身瘫痪已卅八年那人（若5:1-18）。他们见过降生成人的天主之后，不但没有死，反而摆脱了生不如死的景况，犹如再生。见过天主的人，没有因亵渎天主而死，相反，这位显示天主的光荣的基督却为此犠牲了性命，并藉此「使凡信他的人不至丧亡，反而获得永生」（若3:16）。

    「心里洁净的人是有福的，因为他们要看见天主」（玛 5:8）。让我们竭力保持心灵的洁净，彼此相爱，日益肖似天主，在末日时，便可「面对面地观看」天主面纱背后的光荣（参阅格前13:12）。
  • 上一篇文章： 與天主散步

  • 下一篇文章： 捕人王──天主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


捕人王──天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
捕人王──天主 热 ★★★
捕人王──天主
［ 作者：佚名 转贴自：香港圣经学院 点击数：1131 更新时间：2005-2-27 文章录入：admin ］

从古到今，天主与人就有着不解的连系，天主常常「捕捉」人来为祂工作，祂不但要人的身，还要他的灵。在圣经中我们见到，有人自愿被捕，好像依撒意亚先知，当天主召叫他时，他爽快回应：「天主，我在这里，请派遣我。」（参阅依6:8）。有人初时会推搪，像耶肋米亚先知说：「哎呀！我还太年轻，不会说话」（参阅耶1:6），不过，最后亦为天主所用。但最彻头彻尾，由始至终都不是甘心情愿的，好像逃犯似的，只有约纳先知一人了。

    当他一收到「通缉令」要到尼尼微城去警告人民，他们的邪恶已达到天主前时，便立刻躱避上主的面（纳1:3），往相反方向走去。因为他认为外邦人是不应该得预警而得救的，于是他出海去了。海为犹太人来说是象征危险的，一切异兽、恶魔都躲在海里，他弃地从海，可见他有多坚决啊！

    这样可以躲避上主的面吗？纵使他堕入海里，上主就差遣一条大鱼来捉捕他，送他到尼尼微城去。的确，那些外邦人在他的估计之下悔改己罪，获得天主的垂怜。不可思议的事情发生──先知的预言：「还有四十天，尼尼微就要毁灭了」（纳3:4）没有兑现。那时，约纳再也按奈不住了，便质问上主！

上主为了要进一步捕攫他的心，便戏弄一下他，首先他命一株树生长出来给他乘凉，然后叫虫来咬死它。这时，约纳再次发怒求死，上主再次质问：「你的发怒合理吗？」他仍坚持合理的，他认为自己应该白白获得天主的恩宠，而其它人就不应该。但上主却表白了自己是一位怜惜人的天主。这样，上主能捕捉到他了吗？

约纳书没有记载他的答复就收笔了，读者不知道他是彻底臣服在天主的脚下？被天主俘虏了？他同意雅威是一位自由施恩的上主吗？不受任何限制的主吗？抑或是仍然与天主抗辩，只有犹太人才堪当获得天主的恩宠，外邦人就不可以呢？他连天主也要限制吗？操纵吗？

上主的通缉令对约纳有效吗？事实上，祂也向我们发出了通缉令，为祂作证，那又有效吗？
  • 上一篇文章： 上主自揭面紗

  • 下一篇文章： 去与留
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


去与留

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
去与留 热 ★★★
去与留
［ 作者：佚名 转贴自：香港圣经学院 点击数：1104 更新时间：2005-2-27 文章录入：admin ］

出谷纪令人击节的一幕，米黎盎偕同妇女，摇鼓舞蹈，回应梅瑟的凯旋歌，共庆脱离奴隶的生活。（出15:20-21）可是，安顿以后，「上主对他们发着怒走了。」（户12:9）旧约里，云彩寓意天主显现，天主在云彩中降下仁义（出13:21; 咏18:10; 依45:8）。由于嫉妒梅瑟特殊的个人神恩，米黎盎和亚郎丧失接近天主的机会，天主走了！

也许我们一直没有注意这种失落的经验：「天主的神离弃了撒乌耳」（撒上16:14; 18:12）。撒乌耳没有忠信履行上主的派遣，天主的神转移到达味身上，痛苦的一课使撒乌耳终生抱撼：「上主岂能喜欢全燔祭和牺牲？听命胜过祭献，服从胜过绵羊的肥油脂。」（撒上15:22）。

旧约的上主之神，似是柔风，又是暴风；似是让人在无声的呼吸间拥有生命的气息，人无法抓住它，却凭它体会生命的奥秘和力量。依撒意亚先知书54章指出了一个突破框框，迈向普世幅度的救恩新景象。天主对流亡巴比伦的选民作自我剖白：「其实，我离弃了你，只是一会儿，……但我对你的仁慈决不移去……」（54:1-10）。「安慰书」这段动人的记述，捕捉了天主对这个饱经艰辛的流亡团体无尽的怜爱。圣咏作者在痛悔个人的罪过时，亦不禁要留住天主的神，悲恸呼求：「天主，求你给我再造一颗纯洁的心，求你不要从我身上将你的圣神收回。」（咏51:11-12）

昔日，上主的神在亚巴郎、梅瑟和达味的生命中存留，祂也曾在米黎盎和撒乌耳的生命中闪亮。依撒意亚先知刻划「上主仆人」的使命，因为「上主的神临于我身上！」（依61:1; 路4:18）──扭转救恩领域的转折点──上主的神降临于离弃了祂的子民，与他们同在一起，「我在你身上所赋的神，我在你口中所放的话，总不离开你的口和你子孙的口……。」（依59:21）

天主的话，言之不尽。救恩史揭露天主忠于许诺，祂必与人同在！借着耶稣基督，这个讯息更是一个有血有肉的事实。「我去，原是为给你们预备地方」（若14:2）。离去，为要重建一份新的关系，把救恩带到地极，让普世存留在天父内，与祂融合。
  • 上一篇文章： 捕人王──天主

  • 下一篇文章： 天主，是你么？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何入手看圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何入手看圣经 热 荐 ★★★
如何入手看圣经
［ 作者：Michael 转贴自：同根生 点击数：2052 更新时间：2005-2-28 文章录入：admin ］

相信各位都同意：圣经是我们基督徒的经典，教友应该看圣经！不过，面对着厚厚的圣经，有时我们都不知道应该从那里看起，又怕懂错它的意思，也不懂得如何运用圣经来祈祷和作为生活的指引…，结果，只好望「经」兴叹！尤有进者，在圣经分享时就没有甚么可以说的，要「挖东西」来分享。

Ａ）怎样找到 某书、某章、某节？

1. 圣经分新旧约，以耶稣为分界，耶稣降生前为旧约，降生后为新约。旧约经书除了若苏厄书和各先知书外，书名多以「纪」、「传」、「篇」为尾（如：创世纪，列王纪上，卢尔德传，友弟德传，训道篇，智慧篇），新约经书除福音外，均为「ｘｘ书」及「ｘｘ录」（如：罗马书，伯多禄后书，宗徒大事录，默示录）。

2. 圣经共有73卷书，其中27卷为新约（与基督教一样），46卷为旧约（基督教只接受其中39卷，有7卷不接受。

3. 怎样找某卷书？见圣经前几页的目录，及每一页上端的书角，书角所示的是该卷圣经的简称，例如：编年纪上简称为「编上」，申命纪简称为「申」，路加福音简称为「路」，格林多后书简称为「格后」。

4. 圣经中，每卷书都分了「章」（自主后13世纪）和「节」（自主后16世纪），例如：路加福音全书共分24章，每章再分若干节，这样，任何一句圣经都有章节编号以便称呼及查阅。圣咏则是「篇」（不是「章」）和「节」。

5. 章节－－若20:1-10，11b即若望福音20章1至10节，如第11节再要细分，则上半部为a，下半部为b；咏105:1即圣咏第105篇第1节。若二（若望二书）、若三（若望三书）、犹（犹达书）、北（亚北底亚，这是一部小先知书）这四卷书因为很短，所以这几卷书没有「章」，只有「节」。

Ｂ）圣经该从何处看起？

1. 最好不要随意抽阅，因为圣经有些地方表面看来是互相矛盾的，今天抽着一句，明天刚好抽着相反的一句，读者有可能感到混乱。

2. 若没有圣经注释，不要由圣经第一页读到最尾那页，这个方法多数行不通，因为只在创（创世纪）和出（出谷纪），已有不少地名、族谱和法律，若没有圣经注释，现代的读者多数看不明白，且感到异常枯燥乏味，这就会打击了初读圣经者的兴趣，令人却步。

3. 若没有圣经注释，则可先看新约中的路（路加福音）或谷（马尔谷福音）－－好能认识耶稣，然后看宗（宗徒大事录）－－好能了解初期教会，继而看斐（斐理伯书）、雅（雅各布伯书）、伯前（伯多禄前书）等较短而又对信徒生活有帮助的新约书信，但是希（希伯来书）、格后（格林多后书）、犹（犹达书）、默（默示录）等新约经书则迟些才看，因较深；玛（玛窦福音，它一开始是族谱）及若（若望福音，它常语带双关，甚至三、四关）两部福音亦较深，可在看过一些书信之后才阅读。看完新约，才看旧约。

4. 不论看新约或旧约，最好有圣经注释，如：思高圣经学会的《信仰旅程》及《天道人语》，示编委会的《救恩史》，香港天主教圣经学院的《清泉掬水》、《荒漠燃荆》及《驼铃牧心》等等，这对了解圣经的意思，很有帮助，如此，就能增加读经的兴趣。

5. 若有圣经注释辅助，你可以跟着它们的脉络来读经，即使是先读旧约也行。

6. 若对圣经已有些「根底」，也可跟每日弥撒的选经来阅读（见本站的每日弥撒读经）。

7. 读到族谱（族谱都有意思）或法律条文之类的经文，若真不想看，可先跳过它，但此举不应太多，否则容易变成合自己口胃的才看。

Ｃ）何时何处，多少多久，实战疑难 及 如何培养读经习惯

1. 读经祈祷时，最好当然是有安静舒适的环境，但不一定要安安静静才可读经，否则恐怕没有几多个人都可每天看圣经了！其实，像平时看报纸般随手拿来看（即使只看几句）也成；若环境真太嘈吵，可往厕所、公园看，或戴上耳筒。不论是早晚祷时、等人、坐车…，任何零碎的空隙均可读经，但最好每日有固定时间阅读（起初或需摸索那段时间最适合自己）。若疲倦，可先洗洗面，或安按排较有精神的时间读经，如先做晚祷和读经，才洗碗。

2. 如何培养读经习惯？即日开始，连续21日读经，就可养成习惯；别等到明日才开始，因为明日复明日，即不会开始读！亦可加入研经小组，透过团体读经和分享，来「保持住」自己。「委身」于圣经（有心！就能突破一切障碍！）

３. 每日看一段或一章，甚至短至一两句，长短均可，勿走马看花便成；基本上是每日一段地看下去，但有时也可以整个月都读同一段圣经。

４. 不用硬性规定每次看多少，若中途有感受或领会，可停下，细意体会、咀嚼、祈祷。

５. 遇到不明的地方，可暂且放下，之后问人，或向本站咨询（圣经百科：lzx777@hotmail.com）。做圣经分享亦有帮助。

Ｄ）浅谈 圣经内容 及 表达方式

1. 圣经是天父的家书，内容是救恩史，启示了天主自己，讲述「生命之道」，不是说科学上的真理，而是说救恩上的真理－－为我们的得救而教训我们、给我们说出的真理！人性作者写下在这历史事件中天主与他的相遇，给他的拯救，这已是从救恩的角度来处理／理解该历史事件。

2. 在天主的启示／圣经里，有直接的说话，也有很多是行为语言（如：同妈妈给孩子烧饭）；亦像一出有深度的电影（如：我和春天有个约会），从中不仅「看见」／展现出许多真理、人性，更显出天主是个怎样的神；又正如你只知道某人如何长大，却从未见过他的父母，但即使如此，你仍能约略领会到他的父母是个怎样的人，同样，你认识了以色列民的历史后，你也能领会到那看不见的天主。

3. 所以，要认识救恩史，必须认识以民的历史。不要忘记，天主是透过以色列民的历史（历史中的事迹、人物等等）来启示自己和实现救恩计划呢！（详参本网站的F项「旧约内容简介」）

Ｅ）阅读圣经的重要性

1. 与主连系，亲近主。…如果你想与主祈祷，与祂更亲密，你要读经！

2. 认识天主。…如果你想知道天主是个怎样的神，想更了解祂，你要读经！

3. 认识救恩－－圣经有「晒」为人得救的数据。…如果你想认识救恩，你要读经！

4. 圣经给人说出生命的意义，教人（包括信友）怎样生活，使人的属灵生命茁壮成长，并有正确的人生观和价值观。…如果你想明白生命的意义，想知道怎样做基督徒，想你的灵性好，想畅快地行走你的人生路，想有力量迎接生活的挑战，你要读经！

5. 阅读圣经如此重要，绝对值得你培养「每日读经」的好习惯！「灵性」从来都不是「自然」生长的，是靠你「委身」于成长－－你要愿意读经，决意读经，勤力读经！
  • 上一篇文章： 没有了

  • 下一篇文章： 如何用圣经祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何用圣经祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何用圣经祈祷 热 荐 ★★★
如何用圣经祈祷
［ 作者：Michael 转贴自：同根生 点击数：1936 更新时间：2005-2-28 文章录入：admin ］

圣经祈祷方法

    你有没有用圣经来祈祷呢？以下介绍的五种方法，是不是你经常采用的？

    要给大家介绍的第一种方法就是直接用圣经的字句作为自己祈祷的说话。用这种方法时，最常用的圣经莫过于圣咏了，例如以圣咏103:1-5来祈祷，便直接把它读出来：

第1节　我的灵魂，请向上主赞颂，

        我的五内，请向主名赞颂。

第2节　我的灵魂，请向上主赞颂，

        请你不要忘记他的恩宠。

第3节　是他赦免了你的各种愆尤，

        是他治愈了你的一切病苦，

第4节　是他叫你的性命在死亡中得到保全，

        是他用仁慈以及爱情给你作了冠冕，

第5节　是他赏赐你一生幸福满盈，

        是他使你的青春更新如鹰。

    其实，我们还可加上「天主」或「主啊」，并把经文中的「他」字改为「你」字，把「你」字改为「我」字，如此，这个祈祷便更直接地向天主说话了。以第3节为例，祷文可变成：

        「主啊！」是「你」赦免了「我」的各种愆尤，

                  是「你」治愈了「我」的一切病苦。

    如果经文中的字句并不完全适合你的情况，也可将它略作修改，或把它的意义伸延，或加上自己的说话。以第4节为例可这样祈祷：

        是「主你」叫「我」的性命在「多次困厄」中得到保全，

        是「主你」用仁慈「、无限的接纳」以及爱情「，和各种恩典」

            给我作了冠冕，「主，我感谢你！」

    为他人代祷时，把经文中的「你」改为被代祷的人的名字便成。以第5节为例，祷文可变成：

        「主啊！」是「你」赏赐「ＥＶＡ」一生幸福满盈，

        「主，我感谢你！赞美你！」

        「求」「你」使「她」「满有」青春「朝气」，更新如鹰。

    除了圣咏之外，圣经内许多地方，尤其是不同圣经人物的祷词，也可用上述方法来祈祷，例如：创18:3-5，撒下7:18-29，罗11:33-36，斐1:9-11，哥1:9-14，弗3:14-21，及默4:11等等，大家不妨试试。

    第二种方法就是回答问题。在福音中，主耶稣给人问了许多问题，诸如：「你们说我是谁？」（玛16:15）「你们找甚么？」（若1:38）「你爱我吗？」（若21:16）「你愿意我给你做甚么？」（谷10:51）…等等，把这些问题当作是向你发问的，你会怎样回答？这已是很好的祈祷了。

    第三种方法，实在非常简单，就是看完一段圣经之后，有甚么东西想跟天主说的，就说出来。其实，这个方法就像跟朋友闲谈、通电话一样，对方说了，自己也说。面对着天主圣言，我们也可这样闲谈一番呢！

    第四种用圣经来祈祷的方法就是在读完一段圣经之后，找一句最吸引自己的经文，不断在心中重复诵念。例如在若15:1-11「葡萄树的比喻」中，第5节内其中一句特别打动自己的心，便可重复诵念它:

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

    诵念多次之后，可能会省略了一些字句，越念越短:

      因为离了我，你们甚么也不能作。

      因为离了我，你们甚么也不能作。

      离了我，你们甚么也不能作。

      离了我，你们甚么也不能作。

      离了我，甚么也不能作。

      离了我，甚么也不能作。

要诵念多少次才好呢？其实诵念多久也没问题，当自己觉得够了，便可停下来，如果喜欢的话，可以继续自由地与主闲谈或念一些经文（如天主经、圣三光荣经等等）。这种方法适用于任何一段圣经，各位可以多多练习。

第五种方法就是默观。相信许多人都听过或做过默想，默观和默想都是静默的祈祷方法，不过两者却有些分别。简单来说，默想的对象通常是一些道理或讯息，而默观的对象则是天主或一些圣人。例如：主耶稣说了一些天国的比喻（谷4），我们静下、来反复思索这些比喻的内容它的含义，或这些道理对我有甚么意思，这就是默想——默想主耶稣所说的道理；若是默观，我们就是观看这个说了这些道理的主耶稣，可能我们默观主耶稣当时怎样说天国的比喻祂的眼神祂的态度祂的语气…，甚至是默观祂的内心！焦点在于主耶稣这个人身上，而不是祂所说的东西。

做默观的时候，通常先将手上的东西放在一旁（以免挂心这些东西），甚至可以连眼镜也除掉（如有需要），然后放松自己——可以慢慢数算自己的呼吸（例如：由一数到十），或留意周围有甚么声音。做了这些使自己松驰安静下来的工夫之后，就可以默观你所选用的圣经经文了，通常会想象当时的情景（包括地点人物），然后想象自己也身在其中，静默地观看整件事情的发生经过，甚至与当中的人物（例如：主耶稣）交谈…。大家不妨用谷1:40-42或谷10:46-52试试。（详参本网站Ｂ项的「怎样做默观祈祷」）

习作:下列圣经，每一段都用上述4种方法来祈祷（每日一段或早晚各一段）

路加福音17:1-6 | 圣咏23 | 若望福音1:35-39
默示录7:9-17 | 玛窦福音16:13-20 | 若望福音21:15-17
若望福音1:9-18 | 撒慕尔纪下7:18-29 | 马尔谷福音10:46-52
厄弗所书3:14-20 | 创世纪18:3-5 | 斐理伯书1:9-11
罗马书11:33-36 | 弟茂德前书2:1-2 | 圣咏119:33-40
哥罗森书1:9b-14 | 依撒意亚先知书55:1-3 | 若伯传1：6-22
若望福音13:35 | 圣咏31:1-9 | 箴言30:7-9
  • 上一篇文章： 如何入手看圣经

  • 下一篇文章： 怎样领略圣经的讯息(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样做（和带领）默观祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样做（和带领）默观祈祷 热 荐 ★★★
怎样做（和带领）默观祈祷
［ 作者：Michael 转贴自：同根生 点击数：4355 更新时间：2005-2-28 文章录入：admin ］

Ａ）默观 和 默想 的分别

1. 相信许多人都听过或做过默想，默观和默想都是静默的祈祷方法，不过两者却有些分别。

2. 简单来说，默想的对象通常是一些道理或讯息，而默观的对象则是天主或一些圣人。例如：主耶稣说了一些天国的比喻（谷４）或行了一个神迹，我们静下来反复思索这些比喻的内容，或它的含义，或这些道理对我有甚么意思…，这就是默想——焦点在于主耶稣所说的「道理」，或祂所作的「事」；

3. 若是默观，我们就是观看这个说了这些道理、行了这个神迹的主耶稣－－焦点在于这个「人」，可能我们默观主耶稣当时怎样说天国的比喻，怎样行那神迹，祂的眼神，祂的态度，祂的语气…，甚至是（默观）祂的内心！

Ｂ）做法简介

1. 做默观的时候，通常先将手上的东西放在一旁（以免挂心这些东西），甚至可以连眼镜也除掉（如有需要），然后放松自己和专注（专注之后，也常有松驰安静的「附带效果」）——可以慢慢数算自己的呼吸（例如：由一数到十），或留意周围有甚么声音；过程中如有杂念，无需刻意抑制，更不需与它「搏斗」，只需让它像流水般溜走便行，即不用追着它，或跟着它去想，一段时间之后，这些杂念便自会消逝。

2. 做了这些使自己专注下来的工夫之后，就可以默观你所选用的圣经经文了，通常会想象当时的情景（包括地点、人物），然后想象自己也身在其中，静默地观看整件事情的发生经过，甚至与当中的人物（例如：主耶稣）交谈…。

3. 下面再以实例说明做默想和默观祈祷的基本程序，当你熟习之后可以自己进行这样的祈祷，亦可跟着这程序带领别人默想和默观。

Ｃ）详列程序

1. 诵读所选用的圣经一两次，如有时间，也可请参加者再看一遍，以加深印象；

2. 放下手上（包括大腿上）一切东西，闭起眼睛，坐得舒服自然（若喜欢，可以躺在地上），好能放松自己；

3. 如果方便，可以放些适合默想的轻音乐，例如：海浪声、流水声、雀仔声等；声音的大小可介乎听到与听不到之间；若没有这些轻音乐便算；

4. 慢慢呼吸，可以在「一呼一吸」后数一，如此类推，一直数到十；若要再加强安静的功夫，可以在数完一至十之后，听听周围有甚么声音；如有杂念，则让它像流水般溜走，继续数呼吸，或听周围的声音。

5. 根据经文的内容，像发白日梦般来想象当时的情景，又像进入时光隧道、返回过去般当自己置身其中，经历这一切，现以谷１０：４６－５２耶稣治好耶里哥的瞎子为例：

6. 第一步，可先想象那个地方的样子（例如：看看耶里哥的街道、那里的房屋…）、有甚么声音（例如：听听街道上的噪吵声）、天气（当自己被当天的阳光照耀着，想象和感受一下那时的炎热）、有甚么人物在其中（例如：路人、行乞的瞎子）、他们正在做甚么、说甚么…（设定了这个场景之后…）；

7. 第二步，可以按经文所说的：耶稣出现了！祂的风采如何？门徒们在那里，在祂后面跟着？人们见耶稣来了，他们有何反应？那瞎子又怎样？谷１０：４７－４８说他呼喊耶稣可怜他，人们却斥责他…，你就想象他怎样呼喊耶稣，听听他怎么说，看看人们对他的呼喊，有着怎样的反应；（接着，你继续按照经文的内容想象）现在耶稣有甚么反感呢？祂怎样与那瞎子交往？他们说了甚么？耶稣怎样医治了他？耶稣医治他的时候，祂的态度如何？祂的眼神怎样？祂的心又如何呢？（…继续按照经文的内容想象下去…）你亦可留意当你看见耶稣这样善待那瞎子时，当你发现祂的眼神是如此如此时，你心里有何感受？

8. 第三步，默想完经文的内容（即瞎子复明了）之后，你可以「换上自己」，例如：（继续想象）耶稣治好瞎子后，祂转过身来望着你，祂也给你说：「你愿意我给你做甚么？」（这是谷１０：５１祂对瞎子说的话）你会怎样回答祂？现在就将你的需要告诉祂，求祂医治你，并感受祂的医治（…带领默想的人在此时当然要让参加者静默一回儿，让他们有祈祷的时间…）；

9. 第四步，也是最后的一步，在人们祈祷一段时间之后，请他们感谢天主的医治，并多谢祂赐给我们这个祈祷…，然后，请他们慢慢张开眼睛，望望周围的东西，返回现场。

Ｄ）带领需知

1. 带领别人做这种祈祷时，可以先简单介绍它的程序，及会用多少时间，特别是静默多久，因为有些教友不惯静默；

2. 带领者可以用较为柔和的语调，若自己不够大声，可能需要用咪帮助；

3. 带领者可以在带领之前告诉参加者，带领者的提示只是一个辅助的工具，若参加者觉得不适合（例如：带得太快或太慢），或在默想过程中有自己的想象，或在某处自己很想停下来与主密谈…，则无需「死跟」带领者的提示，甚至睡着了也没问题；

4. 给予默想的提示后（见上面的第一至第四步内各项例句，例如：那里的街道），可隔一些时间才给予下一步提示（例如：那里的声音），好让人们有空间去默想、默观；

5. 带领时，除不时在心里为参加者祈祷外，自己可以留意参加者的反应，例如：留意他们的呼吸是深还是浅，若是浅或急，他们多数还未安静下来。

6. 参加者当中有各种类型的人，带领时，可用不同的说话来配合众人的需要。「看看…」、「见到甚么…」等说话顾及「视觉型」的朋友；「听听…」、「他说了甚么…」等语句，更能协助「听觉型」的人士；「感受一下…」、「他如此如此时，你觉得怎样？」则配合「感觉型」的参加者。

7. 结束时，要带领参加者（从默想中）返回来，常用的方法有：请他们看看周围的东西，或看看其它组员的样子，给别人打个招呼；或请大家叫叫自己的名字；或请参加者留意一下他坐在椅子上的感受，或脚踏在地上的感受…。
  • 上一篇文章： 三读法

  • 下一篇文章： 何谓断章取义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样领略圣经的讯息(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样领略圣经的讯息(1) 热 ★★★
怎样领略圣经的讯息(1)
［ 作者：Michael 转贴自：同根生 点击数：1284 更新时间：2005-2-28 文章录入：admin ］

（只供平日灵修性读经用）

Ａ）对你有所帮助的心态

1. 固然我们尊重圣经，但看圣经时无需像「接圣旨」那样诚惶诚恐地阅读。

2. 当自己是收信人，来看保禄、伯多禄等人写给「你」的新约书信。例子及练习：若一１：１－４（论到那起初就有的圣言…），若一５：１３－１４，铎２：１１－１３。

3. 像在（香港）大笪地听故事那样来听若望、路加等人讲耶稣的故事。例子及练习：路１１：１１－１３（儿子求饼，父亲不会给他石头），玛２１：２８－３２（二子的比喻），谷１０：４６－５２（治好耶里哥的瞎子）。

4. 一边看圣经的故事，一边想象当时的情景。例子及练习：五饼二鱼神迹（谷６：３０－４４），耶稣复活拉匝禄（若１１），出２４：１－１１（立旧约），若苏厄攻占耶里哥（苏６：１－２１），整部友弟德传和约纳先知书。

5. 读经都是与主接近，聆听祂的圣言，而且这是一份祈祷的经验。

6. 若非天主愿意我们明白，我们也无法领会，故应怀着开放、受教的心读经，让生命之路的向导、导游——天主，带领我们。

7. 不要忘记，圣神会启迪和帮助我们读经。不过，有时也需安心等候主的启迪。

8. 看完圣经，应在生活上有具体行动响应，即将圣言付诸实行（参雅１：２２）。

Ｂ）用自己的经验来领会圣经

1. 比较－－换着自己遇到这段圣经的情形或对待，我（们）将会如何？有何反应？例子及练习：见到一个罪妇（路７：３６－５０），遇上诱惑（玛４：１－１１）。

2. 共鸣－－自己与圣经会有共鸣的地方，或有圣经人物相近的遭遇，以此「共鸣」领会那段圣经。例子及练习：圣咏正是我的心声；对伯多禄见主显圣容时的不想离去（谷９：２－５），我也有共鸣；罗７：１４－２３的「身不由己」／「心想行善却无力行善」亦是我的写照；对谷６：２０都甚有同感。当然，这种较为感性的进路，有时可能会变得过份主观，所以，看圣经时也应有理性的了解作为基础。

3. 生活例子－－找些生活例子来帮我们约略地了解、体会某句圣经或某个情况（留意：只是「约略地」了解和体会，自己的生活经验未必完全等同圣经）。例子及练习：撒罗满后宫一千（列上１１：３）vs中国皇帝也有三千，人子无枕首之地（玛８：２０）vs经常出外公干的人（甚至露宿者），以民虽是选民却常不忠于主vs今日的教友也常犯罪，圣母未婚怀孕（玛１：１８－１９）vsˍˍˍˍˍˍˍˍ（请学员自行填写），贫穷的卢尔德拾麦穗（卢２：１－３）vsˍˍˍˍˍˍˍˍ。

Ｃ）整卷、按章及段落

1. 经文有时反映背景－－人家在电话谈天说地，有时我们可从其中一方的说话，领会到另一方在说甚么，同样，从一封信或一段经文的内容也可知其背景。例如：

亲爱的妈妈：

    捱了三年，我终于毕业了，我安顿一切后便会回来。我的手已痊愈了，B仔房子装修好了吗？你腰骨痛，到时不要帮手搬屋了。我在这里还够钱用，不用挂心。

祝新春愉快！

                                              儿

                                                大雄上

                                                  １９９０

由这封信可看到（或推测到）的背景：

l 大雄应不是儿童；

l 大雄应在远方读书；

l 大雄所读的课程或读书的过程，似乎很辛苦，因信中说「捱」了三年；

l B仔与大雄及其妈妈关系甚密切，他可能是大雄的兄弟；

l 因「新春」一词，此信应写于２月左右，因这是中国人农历新年的时期。

例子及练习：格前１５：１２－１４反映有些格林多教友不信复活，从格前１： １０－１７反映格林多教会发生了问题？ˍˍˍˍˍˍˍˍˍˍˍˍ。从斐１：１２－１４，保禄身处甚么境地？ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

2. 给予标题或重述大意－－看完一段圣经之后，给它一个标题，或用一两句简单的说话（给人）复述它的内容或中心思想。每个人所给的标题都可以不同。例子及练习：宗１３：１－３「圣神派遣巴尔纳伯和保禄」，出１８：１３－２７「耶特洛建议梅瑟选拔贤能，分担领导的工作」，玛１３「有关天国的七个比喻」，创３「ˍˍˍˍˍˍˍˍˍˍˍˍˍ」，迦５：１６－２３「ˍˍˍˍˍˍˍˍˍˍˍˍˍˍ」。
  • 上一篇文章： 如何用圣经祈祷

  • 下一篇文章： 怎样领略圣经的讯息(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样领略圣经的讯息(4)[1181]

  • 怎样领略圣经的讯息(3)[1004]

  • 怎样领略圣经的讯息(2)[1099]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样领略圣经的讯息(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样领略圣经的讯息(2) 热 ★★★
怎样领略圣经的讯息(2)
［ 作者：Michael 转贴自：同根生 点击数：1100 更新时间：2005-2-28 文章录入：admin ］

3. 分段落给予标题－－将一段（或一卷）圣经分为若干段落，并且每个段落给它一个简单的标题，然后，重看这些标题，你便可掌握这段（或这卷）圣经的内容和脉落。段落没有绝对的分法，标题也不是只有一个，即使同一个人在不同的时间，对同一段（或同一卷）圣经都可分出不同的段落，给予不同的标题，以下的雅５：１３－１４（有关病人傅油圣事）就是一例。练习：路７：１－１０（耶稣治好百夫长的仆人），耶７：１－１５（有关礼仪与圣善生活的演词），咏１３１（天真信赖）。

雅５：１３－１４ | 遇上受苦、心安神乐、患病，该怎样做？è该祈祷
１５ | 祈祷、傅油的效果
１６ａ | 小结论－－要彼此告罪、祈祷
１６ｂ－１８ | 义人恳切祈祷是很有效的，并举例说明

雅５：１３－１６ | 叫人为受苦患病者祈祷
１７－１８ | 举例阐明恳切祈祷的功效

  多一至三章　Ａ　托彼特和撒辣二人的景况：托彼特的遭遇与痛苦及撒辣的

痛苦和处境

              Ｂ　天主俯听二人的哀祷，派天使辣法耳解救他们

第四章　　 Ｃ　托彼特对儿子多俾亚的训示及打发多俾亚往玛待取银钱

第五章　　 Ｄ　天使辣法耳预报托彼特复明，旅程开始

第六章　　 Ｅ　前往玛待途中，取得驱魔及治愈眼疾的良药，辣法耳建议

多俾亚娶撒辣

第七章　　 Ｆ　抵辣古耳家中、安排婚事

第八章　　 Ｇ　天主的解救：恶魔被逐、二人成婚

第九章　　 Ｆ’往加贝罗家中取回银子

第十章　　 Ｅ’离开玛待回家，满载而归

第十一章　 Ｄ’旅程结束，托彼特复明

第十二章　 Ｃ’辣法耳的训示与告别

第十三章　 Ｂ’托彼特的赞颂祈祷

第十四章　 Ａ’托彼特两父子的景况：托彼特安享晚年与遗言及多俾亚的晚年

在多俾亚传这个结构表里，可以看到全卷书是前后呼应的，即Ａ相对Ａ’，Ｂ相对Ｂ’。圣经很多地方都是有这个前呼后应的模式，即使在一段圣经里面都会有。故事的中心点（Ｇ）是书中多个重点的其中之一：天主的解救。

4. 举例解释－－在一段长的说话里面，人常会举例阐明某个讯息，例子及练习：雅５：１３－１８，雅３：１－１２，路１４：２５－３３，格前９：１－２３，玛６：２５－３０。如用了一个你不认识的例子，你可参阅有关那个例子的圣经章节，否则你「不识笑」，例子：雅５：１７－１８是引用列上１７：１－７及１８：４２－４５。

5. 留意重复的字－－重复出现的字，多数是该段的主题或重要思想，就像人家开口闭口都说「钱」，你便知道「钱」对他都颇为重要。例子及练习：雅５：１３－１８（只有６节）出现了７次「祈祷」（或「祈求」），列下６：２４－７：２０。

6. 代入圣经人物－－把自己代入圣经中的人物（或当时的听众），去体会他们的处境或感受。例子及练习：依６：１－８的依撒意亚先知，斐１：１２－２６的保禄宗徒，列下４：４２－５：１９的纳阿曼将军，路１５：８－１０的失钱女人。

7. 善用图表－－若遇上一大堆人名，可画图表，或写出他们的关系。例子及练习：创１１：２７－３２，若１：３５－４２，列上１１：１４－２５，列下１１：１－３。以下是创１１：２７－３２的特辣黑家族图表（若是夫妻，便以←→将他们二人的名字连系起来；凡是女性，则在名字下加上间线，以资识别）

                              特辣黑

      ┌————————————┼——————──—————┐

    亚巴郎←→撒辣依　　　　　　｜　　　　　　　　　　　　哈郎

                                ｜　　　　　　┌—————┼———┐

                                ｜　　　　　　罗特　　　　｜　依色加

                                纳曷尔←————————→米耳加
  • 上一篇文章： 怎样领略圣经的讯息(1)

  • 下一篇文章： 怎样领略圣经的讯息(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样领略圣经的讯息(4)[1181]

  • 怎样领略圣经的讯息(3)[1004]

  • 怎样领略圣经的讯息(1)[1284]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样领略圣经的讯息(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样领略圣经的讯息(3) 热 ★★★
怎样领略圣经的讯息(3)
［ 作者：Michael 转贴自：同根生 点击数：1005 更新时间：2005-2-28 文章录入：admin ］

Ｄ）逐节及单字

1. 换上自己－－把圣经中的「你（们）」、「我（们）」、「他（们）」、「世界」，转为自己，即将耶稣对门徒说的、做的，或保禄的教训，或主的应许等等（只要是适用于一般人的），都转为对「我」说的、做的，例如：

l 天主竟然这样爱了「世界」，甚至赐下了自己的独生子，使「凡信祂的人」不至丧亡，反而获得永生。（若３：１６）

ð　天主竟然这样爱了「我／谢有雄（自己的名字）」，甚至赐下了自己的

    独生子，使「我／谢有雄（自己的名字）」不至丧亡，反而获得永生。

（不适用于一般人的例子：立伯立禄为盘石，邀圣母生耶稣，叫富少年变卖一切，送客时说：去罢！撒殚！）

例子及练习：耶稣给门徒洗脚转为给自己洗脚（若１３：１－２０），路６：２７，罗１２：３，若２：５，撒上１：２８，罗１２：２１，迦２：２０，若６：３７

2. 不是甚么－－一边看圣经，一边加些相反的句子，这常能使人加深该句的印象，例如：

l 弟后３：１４－－然而你要坚持你所学和所信的事。「不是」得过且过，「而是」要坚持（你所学和所信的事）；「不是」坚持无谓的事，「而是」要坚持你所学和所信的事。

l 路４：８－－你要朝拜上主，你的天主；惟独事奉祂。要朝拜和事奉的「不是」其它神祇或偶像（包括名利财权），「而是」上主；祂「不是」与你无关的，「而是」你的。

l 若８：１－１１耶稣在怜悯淫妇一事中，若不「弯下身去，在地上写字」（８节），情况便会改写。

例子及练习：罗５：８，多１２：８，依４３：４，得前４：３，玛７：２１

3. 加上问句－－一边看圣经，一边加些问句，这也常能使人加深该句的印象，例如：

l 罗８：２８「天主使一切协助那些爱他的人，」即是甚么人呀？「就是那些按他的旨意蒙召的人，」协助他们甚么呢？「获得益处」。

l 谷１：４０－４２癞病人来做甚么呢？「来求耶稣洁净他。」耶稣听见癞病这句说话，祂愿不愿意呀？「耶稣动了怜悯的心…，愿意…。」能否洁净这个病人呀？「癞病立时脱离了他，他就洁净了。」

例子及练习：弗４：２９，格后９：８，则１８：２１，斐２：１３，谷３：３５，罗１４：１３，宗５：４１

4. 放大某字－－在一节经文中，放大（或HIGHLIGHT）某一个／一些字，即将重点放在这个放大了的字上。重点／加重语气的位置不一样，会有不同的效果，例如：

l 「你们」生活度日只应合乎基督的福音，（斐１：２７a）

l 你们「生活度日」只应合乎基督的福音，

l 你们生活度日「只应」合乎基督的福音，

l 你们生活度日只应「合乎」基督的福音，

l 你们生活度日只应合乎「基督的」福音，

l 你们生活度日只应合乎基督的「福音」，

例子及练习：斐４：１３，箴９：１０，玛５：４４，亚５：２４，罗８：３７，

路１：３７，哥３：１６ａ

5. 留意上文下理－－遇上某些较为难明的词句，可暂且放下，之后问人；另外，亦可先着眼于大意，有时从「大意」和上文下理，也可明白它的意思。

6. 留意形象化的表达－－留意，中国人讲说话时很形象化（如：有头发边个想做「癞痢」），以色列人也一样。例子及练习：列下１８：３１表示归顺亚述王的可以「马照跑、舞照跳」般生活如常；亚２：１３－１６表示上主惩罚败坏的以色列时，她们无法逃脱，插翼难飞；咏３３：１６－１７表示ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ；加上１：２６－２８表示ˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍˍ。

习作：

1. 做上述各点内的「例子及练习」，并记下这些金句，每日一处或两处。

2. 另有全段练习，详见下。
  • 上一篇文章： 怎样领略圣经的讯息(2)

  • 下一篇文章： 怎样领略圣经的讯息(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样领略圣经的讯息(4)[1181]

  • 怎样领略圣经的讯息(2)[1100]

  • 怎样领略圣经的讯息(1)[1284]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样领略圣经的讯息(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样领略圣经的讯息(4) 热 ★★★
怎样领略圣经的讯息(4)
［ 作者：Michael 转贴自：同根生 点击数：1182 更新时间：2005-2-28 文章录入：admin ］

全段练习

经文：路１５：１１－３２

1. 给予（整段圣经）标题（或重述大意）________________________________________

_______________________________________________________________________

2. 分段落，给予标题

路１５：

3. 很「形象化」的说法，或说话中有的具体「例子」（写下章节便成）

_______________________________________________________________________

4. 重复的词句 ____________________________________________________________

5. 可有共鸣或相近的体会 __________________________________________________

_______________________________________________________________________

6. 不是甚么（请用路１５：２０加上相反句子）_______________________________

_______________________________________________________________________

7. 加上问句（请用路１５：１２－１３加上问句）_____________________________

_______________________________________________________________________

8. 请找个类似的「生活例子」，约略地了解小儿子的折堕情况 __________________

_______________________________________________________________________

9. 在路１５：３２这一节圣经，你会怎样「换上自己」？_______________________

_______________________________________________________________________

10. 请把自己「代入」父亲、长子及小儿子

上述全段练习的范例（请先自行练习，然后才看这范例）

（路１５：１１－３２浪子的比喻）

1. 给予标题（例如：「慈父的比喻」，或「悔改带来喜乐」…）

2. 分段落，给予标题

路１５：１１－１３ａ | 小儿子分家产后远去
１３ｂ－１６ | 小儿子败尽家财后的困苦景况
１７－２０ａ | 小儿子的反省并动身回家
２０ｂ－２４ | 父亲欢迎浪子归家，并设宴欢庆
２５－３０ | 长子知道后极为不满
３１－３２ | 父亲解释欢庆的原因

3. 「很形象化」地说小儿子潦倒的（具体）「例子」是Ｖ１５－１６（即第１５－１６节）；「很形象化」说父亲接纳及欢迎他的（具体）「例子」有Ｖ２２－２３，这也有点像「刁斗森严」，我们因不知背景而不明白其大意的字句，另有父亲竟肯提早分家产

4. 重复的词句有：「父亲，我得罪了天，也得罪了你，我不配再称作你的儿子」（Ｖ１８－１９及２１），「死而复生，失而复得，应当欢宴」（Ｖ２４及３２，尤其是整个路１５）

5. 有没有相近的体会／共鸣，是那一点？－－像小儿子的悔改，像长子的不忿，体会过天父的宽恕、接纳及悔改的欢乐

6. （Ｖ２０）加相反句子：「他离的还远的时候，他父亲就看见了他，『不是』动怒，『而是』动了怜悯的心，…我不配再称作你的儿子了！父亲『不是』教训他一顿，『反而是』却吩咐自己的仆人…」

7. （Ｖ１２－１３）加问句：「那小的向父亲说：父亲，请把我应得的一份家产给我罢！父亲给不给呢？父亲遂把产业给他们分开了。小儿子得到家产之后点呢？过了不多几天，小儿子把所有的一切都拾起来，就往远方去了。…」

其它可用上的方法

8. 类似的生活例子约略地了解小儿子如何折堕

9. 换上自己－－Ｖ３２「只因为你（Michael）」代替「只因为你这个弟弟」死而复生…

10. 可代入父亲、长子及小儿子

11. 背景可在路１５：１－２找到
  • 上一篇文章： 怎样领略圣经的讯息(3)

  • 下一篇文章： 背诵圣经金句的方法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样领略圣经的讯息(3)[1005]

  • 怎样领略圣经的讯息(2)[1100]

  • 怎样领略圣经的讯息(1)[1284]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何谓断章取义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何谓断章取义 热 ★★★
何谓断章取义
［ 作者：Michael 转贴自：同根生 点击数：4489 更新时间：2005-2-28 文章录入：admin ］

理解圣经时，我们天主教徒很少会断章取义，因为教会（指天主教）已将圣经中的教义整理出来，并在慕道班给我们讲述过，除非你没学好要理，则另作别论。有正统的要理「保謢」着，我们甚少会对圣经断章取义，但不少教友都怕自己读经时会犯此毛病，为免大家过于担心自己会这样作，现特阐述如下：

Ａ）简述其意

1. 简单来说，所谓「断章取义」就是从一段说话里面，片面地抽取部份句子，然后把这片言只字变成另一个意思。生活里也有这样的事，比方，妈妈给孩子说：「你做完功课之后，便可以看电视。」孩子立刻走出客厅告诉爸爸：「妈妈说我可以看电视。」于是便与爸爸一起观看电视节目！

2. 看圣经也有断章取义的可能，最简单的例子莫过于片面地抽取咏１４：１（它与咏５３：２相同）其中几个字，然后就说圣经也支持无神论！咏１４：１全句是：「达味作，交与乐官。愚妄的人心中说：『没有天主；』他们都丧尽天良，恣意作恶；行善的人实在找不到一个！」若只片面地抽取「没有天主」，而不理会如此说的是「愚妄的人」，就能断章取义地认为圣经支持无神论了。

3. 以下我们再列出两个较长的断章取义例子，作为反面教材，好让各位知道甚么是断章取义，从而安心读经。

Ｂ）例１－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info ）Ａ项内的「天主教和基督教圣经的异同（7）：有关新约所引用的次经典型例子」

1. 在「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」

2. 误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人…」可以指厄里亚／伊莱贾先知及厄里叟／伊莱沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

3. 本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／伊莱贾和厄里叟／伊莱沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／杰里迈亚先知（耶38:6）和达内尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

Ｃ）例２－－摘录自「同根生－－澄清基督教弟兄对天主教的误解」网页（http://sameroot.catholicworld.info）Ｄ项内的「回应『一次得救永远得救』（5）：救恩是人自行抛弃的」

1. 我们天主教不赞同误解者这种「一次得救永远得救」的看法，小弟回应了这种看法后，误解者再辩说有些人要靠善行和方言神恩来证明自己已经得救，他们就像玛／太7:21-23的说话：「主啊！主啊！我们不是因你的名字说过预言，…驱过魔鬼，…行过奇迹吗？」的确，他们没有依靠主的救恩，却依靠行为（包括有神恩的表现）来得救。误解者接着就指出在同一段经文中（玛／太7:21-23）主怎样响应这些人，主没向他们说：「你们曾经得救，但现在失落了救恩。」祂却说：「我从来不认识你们。」由此可见，根本没有「曾得救，后来却失落救恩」这回事，这些依靠行为的人只是从未得救而已，若真得救的，就会永远得救，永远都不会失落救恩。

2. 就让小弟在此响应误解者以上的论点。玛／太5-7章是著名的山中圣训／登山宝训，主耶稣在此讲述基督徒生活之道，它论及真福八端、地盐世光、心里贞洁、不许休妻、是就说是、爱仇施舍禁食祈祷、应事奉天主勿事奉钱财、不要判断别人…等「善行」，误解者所引的玛／太7:21-23已接近整个圣训的尾声，它及其后的玛／太7:24-27大意是劝人不要只听这些教训而不去实行。

3. 主耶稣玛／太7:21-23的经文这样说：「不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。到那一天有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我罢！」

4. 请留意，主耶稣说可进天国的是承行天父旨意的人，祂声言「我从来不认识」的亦非误解者所说的「没有依靠主的救恩，却依靠行为来得救」的人，而是「你们这些作恶的人」（玛／太7:23）。天主教并非主张人靠善行可以赚取天国的入场卷，但从误解者所引的这段圣经，可见轻视主耶稣所教导的「善行」，后果十分严重。误解者抽取主耶稣几句说话，然后移花接木来支持他自己「一次得救，永远得救」的看法，这个断章取义的毛病，也许只是一时疏忽所致。
  • 上一篇文章： 怎样做（和带领）默观祈祷

  • 下一篇文章： 圣经默想方法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


背诵圣经金句的方法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
背诵圣经金句的方法 热 ★★★
背诵圣经金句的方法
［ 作者：Michael 转贴自：同根生 点击数：1747 更新时间：2005-2-28 文章录入：admin ］

1. 提起「章节」不用害怕，它们就像朋友的电话号码（25603927，即把「玛10:16」当作「玛1016」）或地址（xx花园x座x楼x室——x书x章x节）。

2. 天主会帮你！只要你肯背诵，你必会成功！

3. 多想象（并渴望）自己能脱口说出多段金句（的样子）！越有期望，就越有动力去背诵。

4. 不要在无法专注、精神不集中、心不在焉的时候背诵，否则事倍功半。

5. 在弥撒中，或在自己阅读圣经及其它灵修书时，读到某句自己认为「金」的，便连同它的章节一并记下来。

6. 重复背诵是有效的记忆方法之一。背诵时不妨「大声」及「重复」地诵读多次。诵读时不是把金句上的文字当作一些没有意思的符号，然后生吞活剥地诵念和塞进脑袋里去，而是明白了它的意思，并像说话般把它「说」出来，只是我们不把它转成口语化而已。背诵时也可连同章节把金句「写」下来。

7. 若不能逐字背诵，口语化地背诵也行。

8. 若不能背诵全句（比方不背「琐碎」的字，例如：格后5:17的「所以」），只记下大意也成。

9. 即使记不到第几节，只记第几章也行，这已容易找到某句圣经。

10. 用「金句咭」背诵金句，天主教虽没印制「金句咭」，自己却可在纸上写下一些金句，随身携带，以便背诵。

11. （每日祈祷）阅读圣经时，可看《信仰旅程》等圣经注释。因有注释，所以更能理解该段圣经的内容，并留下较深刻的印象，于是，自然容易记下这段圣经。若不理解经文内容，却生吞活剥地勉强记下，会容易忘掉。

12. 认识圣经中每卷书的主题或结构，这有助记忆与某些题目有关的章节，例如：迦拉达书及罗马书讨论「因信成义」，如果要找「是靠天主救赎，人才能得救」这类圣经语句便可翻阅迦、罗二书；斯德望殉道后保禄才归化，我们记得宗9记载「保禄归化」的事迹，那么，如要查阅有关斯德望的圣经段落，便可在宗9之前寻找。

13. 爱慕圣经有助背诵金句！人对某东西越喜欢，对它越有兴趣，就越易记忆它，所以不少马迷对每只马的表现、性能、赛果…，随时都能如数家珍般脱口说出。的确，「你们的宝藏在那里，你们的心也必在那里。」（路12:34）

14. 多看圣经！若不看，即使有许多「熟读、背诵」的方法，也不会成功！

～要让基督的话充分地存在你们内（哥3:16a）～

    若熟读金句，你在不同的境遇中，经文就会浮现脑海，指导你当走的路；你又能随手找到你所要的章节，「就好像一个家主，从他的宝库里，提出新的和旧的东西。」（玛 13:52）
  • 上一篇文章： 怎样领略圣经的讯息(4)

  • 下一篇文章： 怎样组织圣经研习班
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(1) 热 ★★★
圣经分享技巧(1)
［ 作者：佚名 转贴自：同根生 点击数：1426 更新时间：2005-2-28 文章录入：admin ］

做圣经分享不仅可以丰富我们对圣经的领会，又可以帮人持守阅读圣经的习惯，也是善会里的上佳神修活动，它更可建立团体，使教友增加归属感，帮助人将圣经带入生活中！

但是，有时做圣经分享并不容易，若没有适当的方法，怎样入手也成问题！要「挖东西来讲」的圣经分享，能够闷不堪言！怎样才可使「圣经」与「生活」扯上关系？遇上组员不开金口，或滔滔不绝，或离题万丈…等等，怎办？！

第一部份：定位 与 前言

Ａ）圣经分享是甚么？要熟识圣经才可进行吗？

  1. 平时一班朋友出来，天南地北无所不谈，这天谈到「教养子女」，这就是「揍仔经分享」，那天说的是「汽车」，那就是「汽车分享」，今次相聚谈谈某段圣经，这就是做「圣经分享」了。同样，朋友闲谈时会说「某人」如此如此，我们其实也可这样说「天主」或「天主的（某端）道理」，这便是「信仰分享」了。「圣经分享」就是这么轻松愉快悠然的事，别将「圣经分享」看作是生活以外的一件特别事情啊！否则，你会不自觉地自设关卡，把圣经（或信仰）分享弄得十分困难，进行时也很生硬，气氛严肃，参加者战战兢兢，生怕讲错说话，于是，自然人人垂下头，不敢多言。
  2. 在小弟印象中，「圣经分享」和「查经」是有些分别的。「圣经分享」倾向于谈论圣经与生活的关系，例如：今次分享的圣经，我们怎样在日常生活中实践出来，或这段圣经对我做人（或对我的生活）有甚么启迪；「查经」则是较理性地查考某一段圣经本身要传达的意思，或对某个圣经课题（例如：信德、救恩、谦逊、圣神…）的内容、讯息和教导作出探讨，它常会用上工具书，例如：圣经辞典、经文汇编（它列出圣经中不同的字的所有章节，许多网页上的「搜寻」就类似网页上的「汇编」）…。若是「研经」，就比「查经」钻研得更深入，也用上更多资料。
  3. 虽然「圣经分享」和「查经」在本质上有分别，不过，这两个名称有时是互换的，有些小组说今次一起「查经」，原来是做「圣经分享」，有些说自己做「圣经分享」，其实却在「查经」。本文所说的主要是「圣经分享」，即「圣经与生活」那种。
  4. 当然，不管你用甚么方法做「圣经分享」，都可以加入「查经」（较理性地查考）的元素，比方，在读完圣经之后，便读出其注释，并查考相关的经文，有需要时还查阅《圣经辞典》，看看某个特别的词语究竟有何意思，然后才做「圣经分享」。注释书可见下面「介绍《圣经辞典》及一些中文圣经注释书籍」一项，查考相关经文的例子就是雅5：17引述了列上17－18厄里亚先知的事迹，读这段雅各伯书时，也查考相关的列上17－18。
  5. 对一段圣经的理解，可以有不同的层次。如果教会要根据某段圣经定出教义，这就要对那段圣经作出十分深入的探讨，有严谨的释经才成；但是，信友平时「灵修」阅读圣经，是天主与我们的「亲子时刻」，我们就像小孩子坐在父母的大腿上听他们说故事般听天主说话，与天主谈心聊天，在这「灵修」层次中，基本上我们只消像阅读报章杂志般，看得明那段圣经上的文字便行。要这样「看得明」实在也不太难，比方，谁若看了「耶稣复活后显现给多默宗徒」那段圣经（若20：24－29），相信总不会把它懂成「耶稣在治病，或驱魔，或吃饭」吧！我们做圣经分享时，对圣经的理解，只要有这个「灵修」层次便成。当然，参加者对圣经认识越多（包括当时背景、经文解释等），则大家所分享的东西会越丰富。
  6. 无论是做圣经分享或查经，有神师在场当然最好，但若没有神师，或小组内所有参加者未读过神学，或不熟识圣经，其实也一样可以进行，因为今天的天主教《圣经辞典》和中文圣经注释书虽不及基督教多，但在某程度上已足够一般教友使用。
  7. 若做查经，它可谓有较重的学习味道，当然，做得多了，大家便可以由「不太熟识」圣经，渐渐到「较熟识」圣经。一般的教友若进行「查经」，应拿着天主教的《圣经辞典》和中文圣经注释书来做会比较好，否则，当有一人说出某一项他认为是对的圣经教导时，其它人或许不太敢完全接受他的讲法，但若有《圣经辞典》等书藉「押阵」，大家就放心接受了。

Ｂ）其它前提

  1. 圣经分享技巧不仅组长一人要熟识，所有组员也应该认识，这样分享会更流畅，大家获益更多，团体成长得更快更好；而且即使组长功力平平，或当日不在状态，大家也可互相补足；又那怕出席人数众多，需要分成几个小组进行分享，因为「全国皆兵」，个个都可以带组。
  2. 做圣经分享不该儿戏，但不儿戏并不等于严肃！别以为做「圣经」（的）分享就要正经得正襟危坐，不苟（兼不敢）言笑，若是如此，明明不沉闷的都会弄得沉闷！做圣经（或信仰）分享时，就像一班朋友出来聊天，只不过今次的话题是圣经而已，它就是这么自然，甚至可以幽默搞笑。
  3. 圣经分享本身不是「闷事」，但即使闷也不用怕！闷又如何？做晨运时不断重复某些动作，够闷了吧！但对身体有益！学功夫要练扎马，够闷了吧！但这样，功夫才练得好！不断做圣经分享（及每日定时读经、祈祷），我们的人生路就行得更轻快、更有活力、生命更丰盛。

4. 为甚么我们要做圣经分享呢？我们不是为分享而分享，而是为认识和学习圣经，并互相丰富我们对圣经的领会，从而改变生命！具体而言，做圣经分享至少有以下五样好处：

i. 帮助教友继续阅读圣经，因为分享较有趣味，又有小组支持、容易坚持（看圣经）；

ii. 滋养教友的灵性生命，例如：Ａ君的分享可以鼓励Ｂ君继续追随上主，Ｂ君的做法启发了Ｃ君如何在生活中实践福音；Ｃ的作证让大家「看见」天主怎样眷顾人，同时又安慰了Ｄ君，使他在困难中仍有平安，Ｄ君的分享可以提醒Ｅ君一些他所忽略了的道理…；

iii. 集思广益，每个参加者对圣经的领会将会更丰富；

iv. 弥撒讲道较难配合「每一个」教友的情况，但圣经分享却可以；

v. 联系教友，增进彼此认识，促进（和学习）互相支持、彼此相爱和服务。

Ｃ）如何成立圣经分享小组

1. 你若是发起人，大概你是看到做圣经分享的好处、重要性和意义，在求主指引和帮助你成立小组之后，你可将这些「好处、重要性和意义」给你的教友分享，若有三几个人认同它，又愿意这样做，小组基本上便可开始。

2. 当然，在筹组时（正式开始之前），你们最好先商讨以下几件事，这有助小组日后运作得畅顺。你可先用电邮发给各人参考，然后安排一次聚会，讨论这些问题。

i. 你为甚么想参加这「圣经分享小组」，及对它有甚么期望？或问：你希望从小组里得到甚么？希望在参加这小组后，自己有何转变？小组要有甚么目标或特色？聚会时要做和不要做甚么？－－澄清彼此的期望，就不会有「入错局」的人进来，愿意参加的朋友就较少会中途退出，小组／团体就较容易建立。

ii. 你们希望在３年（或若干时间）之后，这个圣经小组会发展成怎样呢？而你们又为甚么要发展成这个的样子呢？－－大家制订出共同的目标，并承诺会委身于此，就容易齐心和专注，大家清楚要去那里，大家就能朝向同一方向／目的地迈进，这样，也就容易合作，组成团队。（由上述的第１点和这个第２点，可写出小组的「远景和使命」。）

iii. 需不需要先学一些有关「圣经分享」的技巧或「基本功」呢？－－有些人只是「有心」去做，却不懂「怎样」去做！小组开始时（或久不久）有些支持，或大家都有共同的训练，各人都掌握做圣经分享的方法，那就事半功倍了。

iv. 每次由谁带领分享？例如：轮流负责？...

v. 聚会中会选用甚么经文？例如：顺序看四福音？跟着《信仰旅程——新旧约圣经自修课程》的脉络？由该月带领者自行选经？跟当日弥撒的读经？…

vi. 是否每月聚会一次（或两次）？每月第几个星期几？

vii. 在何处聚会？请各位组员先行询问自己的堂区能否借出地方？需不需要收费？若可在某君家中举行，则该先征求家人的同意。

viii. 若有其它人想在成立之初（或中途）加入，可以吗？

ix. 日后会否「开枝散叶」，分头带组，或当小组成员超过１５人时，便分为两个小组？

3. 此外，亦可先「试办」一两次，让被邀请加入的朋友有亲身的体验，以决定愿不愿意继续参加。

4. 邀请人参加小组时，可列明「时限」，例如：本小组为期三年，或两年。期满后，可再定小组的新目标。到时若不想继续，或仍未到期，但已发展到要分为两个小组，大家可以一起欢聚，吃个告别宴，来个happy ending。退出小组或分道扬镳不是甚么坏事，况且日后仍有许多见面的机会，大家仍是兄弟姊妹。

5. 下面除列出上述筹组时的讨论问题，以便各位使用外，还有范例一则，供各位参考：

【筹组 圣经分享小组 的讨论题目】

1．你为甚么想参加这「圣经分享小组」，及对它有甚么期望？或问：你希望从小组里得到甚么？希望在参加这小组后，自己有何转变？小组要有甚么目标或特色？聚会时要做和不要做甚么？

2. 你们希望在３年（或若干时间）之后，这个圣经小组会发展成怎样呢？而你们又为甚么要发展成这个的样子呢？

3．需不需要先学一些有关「圣经分享」的技巧或「基本功」呢？

4．每次由谁带领分享？（例如：轮流负责？…）

5．聚会中会选用甚么经文？（例如：顺序看四福音？跟着《信仰旅程——新旧约圣经自修课程》的脉络？由该月带领者自行选经？跟当日弥撒的读经？…）

6．是否每月聚会一次（或两次）？每月第几个星期几？

7．在何处聚会？（请各位组员先行询问自己的堂区能否借出地方？需不需要收费？若可在某君家中举行，则该先征求家人的同意。）

8．若有其它人想在成立之初（或中途）加入，可以吗？

9. 日后会否「开枝散叶」，分头带组，或当小组成员超过１５人时，便分为两个小组？

                      【范例：圣经小组 筹组会议 纪录】

时间　：24/3/2004晚上7：15－10：15
地点　：葵芳 新都会广场 上海大饭店
出席者：Julia，Josephine，Jacqueline，明，芳，Dennis，Louis，安，Michael
缺席者：Agatha

有关日后发展和运作的结论
远景和使命：

o        我们愿意以轻松愉快的分享，在团体内彼此交流，藉此帮助各成员持之以恒地阅读圣经，好能增进对圣经的认识，领会天主的爱，并将所学的与人分享，带领其它圣经小组，建树天主的教会。

培训与支援：

o        先由谢有雄兄弟给小组主持为期三堂的「点做圣经分享」工作坊，学习有关的分享方法和技巧，然后便可正式开始，自行运作。之后，每隔数月，谢兄弟将会「探班」，作出支持，并再教导其它进阶的技巧。

聚会主持人：

o        每次圣经分享将由组员轮流带领。在完成四、五月间的「点做圣经分享」工作坊之后，小组正式开始，并于工作坊中定出首次聚会主持人。

选用经文：

o        聚会中将跟随《信仰旅程》的脉络和所选的圣经（由第一册，即旧约开始），暂定每月一本，顺序进行分享。

聚会时间：

o        基本上是每月第三个星期一，晚上８至１０时，若遇上当天是特别的节日，才再商议。

聚会地点：

o        葵芳圣斯德望堂，若堂区不能借出房间，则改在何曦明兄弟家中

成员：

现以是届「活用圣经」课程学员为基本成员，新朋友可于小组成立之初加入，若在「点做圣经分享」工作坊之后的新加入者过多，则新朋友可成立另一小组。

  • 上一篇文章： 读经与家庭祈祷

  • 下一篇文章： 圣经分享技巧(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(2) 热 ★★★
圣经分享技巧(2)
［ 作者：佚名 转贴自：同根生 点击数：1228 更新时间：2005-2-28 文章录入：admin ］

【第二部份：聚会流程】

Ｄ）怎样分享？（「三回合」分享方法 及 其变化）

1. 这是一个简单易用、可使圣经与生活互相配合、不易离题、能引发热烈讨论的分享方法，它亦可以混合其它圣经分享方法，一起使用。

2. 所谓「三回合」，即「分享」分三个部份（或回合）进行，这三个回合顺序为（i）拣经句，（ii）讲理由，（iii）作见证。所有参加者说完一个回合之后，才分享下一个回合的内容。以玛5：43－48为例：

i. 第一回合：拣经句－－在读完这段圣经之后，小组用「三回合」分享「我最喜欢的一句」（若只拣一句里面的两三个字也成）。大家在这环节（第一回合）只需说出自己最喜欢的经文（连同章节，以便其它组员找到），也许某甲拣了「你们当爱你们的仇人，当为迫害你们的人祈祷」，某乙选上「他使太阳上升，光照恶人，也光照善人」，…。待所有人都说完了，这个回合便分享完了。若有人拣不到经句，便说：「我拣不到。」他仍可继续参与以下两个回合的分享。如果大部分人都拣同一句经文，这也不成问题，因为在接着的两个回合里，每个人都会有不同的「理由」和「见证」。

ii. 第二回合：讲理由－－所有人分享了自己的经文（即第一回合）之后，大家便说出自己为甚么喜欢这一句，可能某甲说他之所以喜欢这句圣经，是因为它正好提醒了他应怎样面对近日发生的一些事情，某乙是因为觉得他拣的那句很有意思，…，大家说了理由，这个回合便告完结。在「讲理由」中，大家暂时不用说生活例子，好像上述某甲、某乙那样说便成，所以这个回合与「拣经句」一样，每人三言两语便说完。

iii. 第三回合：作见证－－大家在第一回合说出了所拣的经句，在第二回答所有人也分享完拣这经句的理由，到现在（第三回合）便说一个与自己所拣的圣经有关的生活事例。它可以是一个生活例子印证了所拣的圣经，亦可以是这句圣经教我今日如何生活。在这回合中，各人分享自己的生活经验，过程中可能引起其它人的共鸣或一些联想，大家亦可就着某一点（某一项共鸣或联想），自由地继续谈论、分享。

3. 「三回合」可以有变化，它可转为「两回合」，例如：那句圣经能帮你实践福音精神？（之后，在下一回合）请分享一个生活实例；它亦可转为「四回合」，例如：若在上述第三个回合中，众人只轮流作出自己的见证，没有就着某人的见证作交互分享，则可加上第四回合：「听完各人的见证后，你有甚么领会、或回应？」

4. 「逐个回合做分享」这个「框架」很有用，它除可用于圣经分享外，也可用来做其它分享，只要在每个回合换上合适的（分享）题目便行，例如：（第一回合）甚么、谁、那个，（第二回合）感受体会，（第三回合）影响。

5. 参考图表：

 | 第一回合 | 第二回合 | 第三回合
分享你一次感受很 深的读经经验 | 那一段圣经？ | （「讲理由」改为…）这次的读经感受和体会 | （「讲见证」改为…）这次读经对我的影响
分享你一次难忘的祈祷（或礼仪，或与主相遇）经验 | （简单讲述）那次祈祷（或礼仪，或与主相遇）是怎样的？ | 这次祈祷（或礼仪，或与主相遇）的感受和体会 | 这次祈祷（或礼仪，或与主相遇）对我的影响
分享你一次爱人（或助人）的经验 | 爱了／帮了谁？ | 过程如何？ | 有何感受和体会

 | 第一回合 | 第二回合 | 第三回合 | 第四回合
分享你一次阅读属灵书藉（或参加团体聚会）而甚有得益的经验 | 那一本书（或甚么团体聚会）？ | 书内说了甚么（或聚会做了甚么）？ | 看这本书（或参加这团体聚会）觉得怎样（即有何感受和体会）？ | 这本书（这个聚会）对我的影响

Ｅ）整个分享聚会的程序 及 变化

1. 几乎任何圣经分享的聚会，其程序都离不开「开始祈祷」、「读经」、「分享」、「生活应用」（有时它已包括在「分享」中）、「总结」、「决志」、「结束时的祈祷」等环节。

2. 你只需在上述「三回合」的前面加上「开始祈祷」和「读经」（两个部份），后面加上「总结及决志」和「结束时的祈祷」（又是两个部份），基本上这就已经是一次完整的分享聚会了，见下表：

三回合的分享／七步法

  1. 祈祷 唱圣歌，或邀请上主的临在
  2. 聆听圣经，安静一回，从读经中拣一句重复诵念和默想
  3. 第一回合分享：拣经句分享自己最喜欢／最触动／最吸引／不喜欢的一句
  4. 第二回合分享：讲理由说出自己为甚么拣这一句
  5. 第三回合分享：作见证不是说教，而是分享一个与自己所拣的圣经有关的生活事例
  6. 总结及决志领略到甚么？印象最深是甚么？我或团体会做甚么来活出／实践刚才领略到的圣言呢？
  7. 祈祷 自发性祈祷，天主经

（另见附页－－三回合的分享／七步法及评估指引）

3. 熟习圣经分享方法（例如：三回合）之后，便可以「执生」，自行因时制宜地重复、调动、加插不同的环节，甚至有时在特殊情况下（例如：时间不够），删减某些环节（当然最好不要这样做）。

4. 以下是一个加插了「查经」元素及「小组汇报」的聚会程序，它是由于聚会人数众多，所以在三回合分享时，分成若干小组进行（大约５至６人一组），三回合分享完毕，各小组作出自己组内的「总结及决志」，然后小组汇报，接着，大伙儿便一起祈祷。这个聚会的程序，与上述的七步法不同之处，是加入了「读经」（第２点）、「了解经意」（第３点）和「小组汇报」（第８点）。

三回合的分享

  1. 祈祷 唱圣歌，或邀请上主的临在
  2. 读经 读出今天要分享的经文
  3. 了解经意，如对经文中某些词句不太明白，便即读出相关的圣经注释
  4. 聆听圣经安静一回，从读经中拣一句重复诵念和默想
  5. 第一回合分享：拣经句分享自己最喜欢／最触动／最吸引／不喜欢的一句
  6. 第二回合分享：讲理由说出自己为甚么拣这一句
  7. 第三回合分享：作见证不是说教，而是分享一个与自己所拣的圣经有关的生活事例
  8. 总结及决志领略到甚么？印象最深是甚么？我或团体会做甚么来活出／实践刚才领略到的圣言呢？
  9. 小组汇报各小组只说出一些较为特别、或很想给其它人分享的东西
  10. 祈祷 自发性祈祷，天主经
  • 上一篇文章： 圣经分享技巧(1)

  • 下一篇文章： 圣经分享技巧(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(3) 热 ★★★
圣经分享技巧(3)
［ 作者：佚名 转贴自：同根生 点击数：1329 更新时间：2005-2-28 文章录入：admin ］

Ｆ）怎样开始？（包括 开始祈祷 及 读经）

1. 不妨在开始之前，略述是次圣经分享的主题和做法，好让大家对今次的程序有个概念。做了这个简介之后，通常是「开始祈祷」和「读经」了。

2. 祈祷，简单来说就是跟天主说话，就像你跟朋友聊天一样。「开始祈祷」可以是大家一起唱歌祈祷，亦可以由某人领祷，例句：

1. 「天主，多谢你让我们有机会相聚一起，分享你的圣言，求你临在这聚会中，带领我们，我们将以下的时间交托给你，你是『我们的天父，愿你的名受显扬...。亚孟。』」

2. 「主啊！多谢你一直带领着我们，祈求你继续祝福这个圣经小组，使我们今次的分享，得蒙你的教导和指引，我们为你即将赐给我们的恩典，而感谢你，赞美你。圣母玛利亚，请你为我们祈祷，『万福玛利亚，你充满圣宠...。亚孟。』」

3. 这些祷文（开始祈祷）的结构通常是：叫声天主　＋　感谢祂赐我们聚会　＋　求主带领　＋　天主经（或圣母经－－请圣母为我们代祷）。

4. 若在圣经分享中唱歌祈祷，不一定要全首合唱，可以第一段由弟兄唱，第二段由姊妹唱，重唱的部份才一齐唱。唱歌可以有以下的变化：

1. 唱完之后，组长可请大家再唱一次，例如：要唱得轻快些、或唱得更有虔敬依赖之情等等（视乎那首歌的内容而定）；

2. 第三次唱，可以是一边唱，一边默想歌词的内容，或组长特别提出某句歌词请大家唱时默想和留意；

3. 第四次唱，可以综合前几次的「练习」，大家一边唱一边默想，并怀着虔敬之心，用这首歌去赞美上主（或向上主表达爱慕之情等等）。

5. 圣经分享时的读经，可以是：

1. 一人诵读全段；

2. 或由弟兄（或坐在左边的，或组长）读双数的章节，姊妹（或右边的，或群众）读单数；

3. 或每人轮流读一节；

4. 或全体一齐读；

5. 或像弥撒中诵读「耶稣受难始末」般，由某人担任叙述，不同的人负责其它角色…。

6. 读完圣经之后可以有些少静默时间，让人自行阅读经文。

7. 若有需要，可以在读经之后（或之前）简单讲述这段圣经的意思，甚至加入「查经」，即读出这段圣经的注释，查考相关的经文，从《圣经辞典》找出某个特别的词语的意思...，然后才进入「圣经分享」。

Ｇ）怎样结束？（包括 总结及决志、小组汇报 和 结束祈祷）

1. 每次分享都会有许多讯息分享出来，所以最好做总结，以免水过鸭背。总结不是训诲，而是大家的分享及意见的总和。

2. 做总结的方法可以是组长在大家分享时，在纸上写下一些重要的词句（KEY WORDS），写的时候可以分开几处来写，以便将各组员的分享分类，同类的就归在一处写下（例如左上角一堆，右下角一堆），这样，做总结时会较容易。

3. 总结亦可由大家做，即每人简单说出他在今次聚会中所学到、所领略到或印象最深的东西，之后，如有需要组长可再补充。

4. 总结之后最好加上（个人或团体的）「决志」，即是找一个具体的行动，来实践刚才所领略到的圣言。

5. 如果人数众多，聚会将人们分成若干小组进行分享，在各小组做完总结（及决志）后，接下来便做小组汇报了，在此环节，各小组可以将刚才所分享过的都全部汇报出来，亦可以只说出一些较为特别、或很想给其它人分享的东西，若没有甚么特别的东西，便由下一组汇报。

6. 结尾时，可以静默片刻，请大家在这次丰富的分享中，选择一些适合自己的或对自己有用的讯息，在心中保存起来。

7. 祈祷，如上面所说过的，简单来说就是跟天主谈话。结尾时的祈祷，大家可以按着刚才所分享的，开声与天主谈谈（即所谓作出自发的信友祷文，各人的祈祷不用太长，祈祷时无需顺序，谁想祈祷，就开声祈祷），或一起唱首圣歌，或念天主经。

8. 做信友祷文时，除了自发之外，也可以传蜡蠋或传十字架，传到那个组员便由那个组员祈祷，若他不开口祈祷，便把蜡蠋传给下一个组员；每个人也可以为自己右边的（或左边的，或缺席的，或遇上困难的，或某一个）组员祈祷，当然也可为社会、教会、其它人祷告。

9. 信友祷文如何结束呢？祈祷的弟兄姊妹祷告完之后，在结束时加上一句：「为此，我们同声祈祷。」然后众人齐声答道（或咏唱）：「求主俯听我们。」或「天主，听我祷声，天主，我等仰望。」或其它短句。若那弟兄的祈祷不是求恩，而是感恩，我们的答句可改为：「感谢主，赞美主。」

10. 组长在最后一句信友祷文之后，可以做一个总结的祈祷，并与大家一起念天主经（或圣三光荣经等），结束整个聚会，例句：

1. 「天主，多谢你赐给我们今次的聚会，求你帮助我们在生活中实践你刚才所给我们的教导，我们依靠你，因为你是『我们的天父…。亚孟。』」

2. 「天主，无论我们是开声祷告，抑或心中默祷，你都乐意俯听，我们感谢你，赞美你，『愿（一切的）光荣（都）归于父、及子、及圣神，起初如何…。亚孟。』」

11. 这些祷文（结束祈祷）的结构通常是：叫声天主　＋　感谢祂俯听我们祈祷（或带领了我们聚会）　＋　求主助人实践圣经的训诲　＋　天主经（或圣三光荣经，或圣母经－－请求圣母为我们代祷）。

【第三部份：技巧 及 部份书藉介绍】

Ｈ）聚会开始之前的准备

1. 做该次圣经分享之前，组长应事先准备经文及分享题目，切勿「空枪上阵」。

2. 可将是次分享的圣经章节，预先通知各组员。

3. 预早安排座位（围圈而坐）、圣经、歌书，场地不宜嘈吵凌乱，或太冻太热。

4. 不妨有些茶点。

5. （每个人）热情款待参加者，一起聊天交谈。

6. 介绍及欢迎新朋友。

7. 如果小组是新成立的，最好在最初几次聚会中玩些互相认识的游戏，并有名牌，让各人写下他喜欢别人怎样称呼自己。

8. 圣经分享之前，大家可以闲谈、看相片、签生日咭等等，但圣经分享开始时，这一切便应暂且放下，待分享完了再继续。

9. 大家应该守时。如果组员经常迟到，宜先查看「聚会时间」本身是否有问题，例如：人家必定在晚上8时，追完某个电视剧集之后，才动身前来聚会，若你们分享的时间由8时开始，便一定有人迟到！又或聚会时间实在订得太早，人家放工后（或晚饭后）根本就赶不及准时前来。若是如此，也许要改动聚会时间。如果只是一、两个组员「惯性」迟到，则可私下向他重申守时的重要性，若大部份组员都是如此，则找个机会，给大家强调守时。

10. 至于有人「间中」迟到，我们无需介意，不妨说句：「欢迎！」之后，请他找个位置安坐，并给他简单讲述现在的进度，例如：「我们刚祈了祷，现在我们正开始读圣经…。」

11. 分享时经常会用圣经祈祷、及将圣经讯息应用在生活上，如果大家平日甚少灵修（包括祈祷，阅读圣经，信仰生活反省），即使学了「怎样写引导性问题」也不容易想出有关的问题来引导大家。但若每日有灵修，大家对圣经和祈祷有些「根底」，那么，做圣经分享就容易许多，效果也更明显。

Ｉ）怎样带领？

1. 每人可先有些少时间，写下自己对这段圣经所领会的东西（或做个简单的问卷），然后才分享。因为已有「数据」在手，这样分享起来会容易些，避免了「分享时不知说甚么」的情况。

2. 组长应给予清楚的指示，例如：「请翻开某书某章某节」（待所有组员找到后才开始读经），「（在读经后，或发觉人们霎时未想到甚么东西时）现在我们静一、两分钟，想一想这篇圣经，然后才（分小组）分享」，「信友祷文用那一句作答句」…。若没有清楚的指示，组员不知道静默要多久，便难安心默想圣经；静的时候又不知是在等人还是要做甚么，气氛便会沉闷；不知那一句作祷文答句，到时各有各的，便会引起小小混乱。

3. 有时，当大家不知如何结束某个情况（或段落）时，组长可先说个「好」字，然后再用「我们继续分享下去」或类似的说话，转换话题。

4. 小组分享时，组长的带领和干预（GUIDANCE）是多是少，主要视乎小组及组员的成熟程度而定，如果大家都未熟悉怎样进行圣经分享或经常离题，则组长需多给予些指示和带领，相反，若组员已驾轻就熟，组长则可让小组自由发挥。小组成立初期，大家未熟落，多数需要组长清楚的提示，但日子久了，组员互相认识，亦习惯一些分享方法和程序，提示和带领也就可以相应地减少。通常，最终的目标都是组长的角色渐渐淡出，让小组成为一个无需组长太多带领，仍能自动自发的团体。

5. 如有同辈或资深者不被你（组长）带领，可事先问大家容不容许别人「引导」（意指GUIDE着大家，不是指「教导」），藉此重申「游戏规则」；亦可先一齐填写问题、问卷；或轮流做组长，轮流带组。

Ｊ）基本分享技巧

1. 分享时大家应围圈坐着，若是四人小组，应像打麻雀那样相对而坐，不应变成「一字长蛇阵」。多余的椅子可搬开。

2. 若团体有十多人，分享时可分成两、三个小组（较理想的是六人一组），这样，每人都可以有较多的时间发言。

3. 尽量声线不要太沉，太沉的声音有助产生沉闷感觉。

4. 任何人说话时不应只望着某一个人，像只是给他分享、或答他的问题似的，应眼望所有的人，因为是向全组人发言、分享。

5. 人家说话时，其它人应望着他（甚至坐姿是向着说话的人略为倾前），有时可点头，或用「唔」、「哦」、「嗯」、「喔」、「系呀／是啊」、「冇错」、「我明白」、「真有意思」等说话来表示明白或听到，在适当的时候，亦可以问：「跟住点呀？」「之后呢？」「你觉得怎样？」「真的？」「你想不想谈谈它？」「关于这东西，你可否再告诉我多一点细节？」或说：「我对你说的很感兴趣」「我很想听听你的想法」。这是互动！如果你说话时，人家望着别的东西，或左顾右盼，或神游太虚，或坐立不安，或打呵欠，或双手叠在胸前，或抖动双脚，或挖鼻孔，或剔牙，或弄其它事情，或不时皱眉，或常咬咀唇，或经常看表…，你也没兴趣再说下去。注视着说话的人，也是对他的一份尊重－－尊重别人，是基督徒的爱德和品格哩！

6. 先叫对方的名字。

7. 人家的分享若有精彩之处，任何人都不妨表示欣赏，例如：「David，我觉得你这一点很重要，提醒了我…。」「慧仪，你这个看法很好，我从未想到。」

８. 小心，大家别把「分享」变成「讲道理」，「教训」的口吻亦用不着。以下是一些分享变成说教的例句：

i. 「我们做事之前，应该要看清楚，之后才好动手，如果看不清楚，怎样做呢？」

ii. 「人生在世就要勤力工作，由婴孩开始，就要学习怎样适应社会，长大之后便该在社会工作，我们要不怕辛苦，努力进取才是。」

iii. 「作为一个基督徒，真的不要怕别人怎样看自己，要勇敢地活出信仰，应该多祈祷，多读圣经，多依赖天主，多信靠祂，并且应该以祂的旨意作为我们生活的方向，努力实践祂的教训。」

iv. 「做人是有希望的，因为我们是基督徒，所以我们可以从信仰中找到天主，因为我们懂得依靠祂，所以我们可以得到力量。」

v. 「David，我要你知道，祈祷（或传福音）是非常重要的，如果我们不祈祷，就…」

９. 如需帮助大家在某个课题上继续倾谈下去，可用以下的问题和说话：

i. （对于这一点，）谁想作出补充？

ii. 大家有甚么意见？

iii. 不知我们有没有漏掉了甚么重点呢？

iv. 就着这一点，大家还联想到甚么？

v.　 让我们来讨论它。
  • 上一篇文章： 圣经分享技巧(2)

  • 下一篇文章： 圣经分享技巧(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(4) 热 ★★★
圣经分享技巧(4)
［ 作者：佚名 转贴自：同根生 点击数：1412 更新时间：2005-2-28 文章录入：admin ］

Ｋ）认识分享的层次

1. 分享也是人际的沟通，它有不同的层次，现由浅至深，列表分述如下：

层次 | 含意和举例 | 信仰／圣经分享时的例子
1. 寒暄／泛泛的分享 | 这是最肤浅的层次，有点陈腔滥调，如：你好吗？你去那儿吗？今日的天气真好！吃饭了么？ | 如左
2. 事实／消息的分享 | 说些不会威胁到自己的数据，它只是谈论事实或别人的东西，可谓在传播消息，说话中没透露自己的看法和感受，如：自己的名字，职业，近期新闻，奥运消息，计算机信息，服装潮流，旅游经历，闲话家常，说些是是非非…。 | 从圣经可找到的答案；又例如：谁死在十架上救了我们？答曰：耶稣！耶稣显圣容时，有那几位宗徒在场？
3. 意见的分享 | 在这层次，真正的沟通开始了！我们在此层次愿意透露自己的想法、看法和意见，但没加上感受，这已有些少冒险，因为人们未必认同，若别人真的不接受，我们很容易便会马上退回前两个层次，因为那里较为安全，如：我认为今次大选，某某会胜出。教会内近年来积极提倡关社，你对此有甚么看法？ | 你对这段圣经有甚么看法？伯多禄这样做，你以为怎样？同意吗？
4. 感受／价值判断的分享 | 即向别人表明自己的情绪、感受或价值取向，这种分享能跟别人建立更深的关系，这层次是较多开放自己，也是真正达致与别人有个人的分享，如：今日发生这件事，我很惊！他这样做，怎么成？！我觉得你很不尊重我。 | 你的见证，令我很感动！我看见你时常阅读风水掌相的书藉，我真担心你会远离了天主。
5. 坦诚／亲昵的分享 | 虽然自己所说的，别人可能不认同，或不接受，但仍敢放胆分享自己的感受和意见，这是自我敞露，大家开诚布公，没有任何藩篱，能畅所欲言。 | Ａ君说：「若有神父还俗，我固然不想，但我都会尊重他的决定。」又例如：Ｂ君表示基督徒可以感到愤怒，这不是犯罪。Ｃ君分享他在性方面的挣扎。
  • 上一篇文章： 圣经分享技巧(3)

  • 下一篇文章： 圣经分享技巧(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(5) 热 ★★★
圣经分享技巧(5)
［ 作者：佚名 转贴自：同根生 点击数：1296 更新时间：2005-2-28 文章录入：admin ］

Ｌ）令人舒服 及 令人不舒服 的回应－－浅谈「同理心」

1. 毛病－－若某甲分享了一些东西，引起我共鸣或使我联想起另一些东西，我可以把它说出来，与大家分享，这种响应是好的，但若是就着他所分享的，拿来讨论、纠正，这种响应则尽量避免！尤其是当人说了他的苦况或不开心事，大家切勿立即：

i. 给他一堆忠告或劝告，例如：「别再多想了！」「想些开心的事吧！」「忘记它吧！」「以后你要继续努力啦！」「迟些才做吧！」「你应该…」，「多依赖主吧！祂会帮你的。」

ii. 或给他一些建议，例如：「为甚么你不这样、那样，…」，「其实你可以…」，「不用理睬他们！跟他说多两句都浪费气力。」「你只手痛，搽药油咯！」「你不如求天主帮帮你…」

iii. 或给他解释事情，例如：「女人是这样的啊！」「他们也有他们的难处哩！」「他不懂而已，…」，「你不高兴也没用！事情是要这样做，没法子！」「你知不知为甚么会这样，是因为你…」「痛苦都好有意思的，天主容许这些事出现是因为…」

iv. 或像打探消息似的问他一大堆问题，即俗语所谓「八料」，例如：儿子告诉今天被单车撞得大腿很痛，我却只顾问他：「车有多快？谁驾驶的？是那款单车？他有响按吗？你为何不避他？…」；太太说她发现原来家姑与她煮豉油鸡的方法不同，我却只顾问她：「鸡是用新鲜鸡吗？在那里买？多少钱一只？…」一对公教夫妇，丈夫抱怨其妻在圣堂帮手太多，以致陪他的时间较少，我却只顾问他：「她入了那几个善会？在那房间开会？开会时说甚么？那些善会多久一次圣经分享？」

v. 或批评、判断他的做法，例如：「乜你咁水皮！…」「你这样做当然不成啦！…」，「谁叫你（这样做）…」，「一早已告诉你不要这样做啦！」「你真傻！信他？！」「你都廿多岁了，还这么胆小，蟑螂都怕？！…」「你是个大男人，怎么如此软弱！」「这样不成的！…你别这么没信德！…」

2. 上述五种响应方式，都是没有「同理心」（或称为「同感心」，）的。「同理心」／「同感心」，简言之就是「改换说法」，即你以关怀、体贴别人的态度，聆听了对方的心声（尤其是内心感受）之后，用自己的说话把它重新表达出来，或回答他的感受，如此（即你用同理心／同感心响应了对方之后），他就知道他真的被人「聆听」了，他会觉得你很明白他，觉得你好似感同身受般那么了解他，与他有所共鸣。

3. 人家作出分享（不论是开心或不开心的），通常是希望有人「聆听」自己－－有人了解、接纳、认同自己的感受，而不是要人加以判断（不论是对错、优劣、好坏…等判断），亦不是要人给予忠告、建议、解释、同情（「同情」并不等于「同感」）…，实在，人家给他的意见，多半他自己也晓，而且若不先以同理心响应他，即使别人好言相劝，通常都无济于事，有时还会弄巧反拙，因为若没有同理心地响应，他多数会（有点）不舒服，甚至很激气。乔布被他三位朋友如此「慰问」之后，就痛苦地说：「你们叫我的心悲伤，说话苦恼我，要到何时？」（约19：2）。

4. 但若说话者觉得他（整个人－－包括感受）已被人聆听，自己的感受已被人了解、接纳、认同（注意！认同的是「感受」，不是「事情」），那么，大多数人都能自行找到出路，而且即使聆听者跟他持不同见解，亦没甚么问题，例如：说话者觉得Ａ君欺负了他，他很愤怒，想报复，聆听者用同理心认同和响应了他的「感受」之余，聆听者仍可不认同「在事实上」Ａ君是欺负了他，也不赞成他报复的意欲和行为。

5. 较有同理心的回应，例句如下（常是「你觉得…」）：

i. 「唔怪之得你咁开心啦！（或惊喜、轻松、满足、舒服、畅快、欣慰、兴奋、HIGH、自在、愉快、心旷神怡、满意、感到充实、平静、放心、陶醉、欢喜、高兴、快乐、雀跃、悠然自得、得意洋洋、泰然自若、感到骄傲、有成功感、觉得被信任、觉得好安全、觉得受重视…）」

ii. 「哗！咁你份工咪做得好冇瘾！…」（咁都几无瘾！…）

iii. 「在这个情况中，的确不容易捱过去。（或的确不容易『做』、『面对』，或的确『很辛苦』…）」

iv. 「志成，我感受到你很挂心！（或焦虑、害怕、惊惧、怯、苦恼、烦恼、烦闷、疲累、不安、委屈、冤枉、激气、愤怒、不安、不岔、不自在、不舒服、心酸、酸溜溜、狼狈、扫兴、惶恐、慌乱、慌张、紧张、刺激、激动、难过、难堪、灰心、失落、失望、绝望、痛苦、哀伤、悲伤、偒心、抑郁、郁闷、孤单、孤立、内疚、后悔、混乱、疑惑、困惑、麻木、遗憾、踌躇、厌恶、厌腻、厌倦、疲惫、担心、忧愁、尴尬、丢脸、愤怒、愕然、沮丧、无奈、空虚、莫明奇妙、羞耻、惭愧、泄气、被打击、down、无聊、觉得被抛弃、觉得被忽略、觉得被拒绝、觉得被利用、觉得被威胁、觉得被出卖、觉得无助、觉得无辜、觉得无能为力…）」

v. 「Kitty，见你这个样子，你梗系好挂住妈咪，系唔系呢？」

vi. 「看来你都赶得几急，亦觉得几困难，而且好像几羡慕我，因为看来我做得到。」

vii. 「你觉得爸爸妈妈偏心锡妹妹，唔锡你，是吗？」

viii. 「John，是的！我们遇到少许风浪就很容易惊怕起来，要全然信靠天主，的确不是一下子就学会。或许我们可以…」

ix. 「我知道，对你来说祈祷并不容易。说真的，有时我跟天主也没有话说。」

x. 「Cecilia，如果我身处在你的情况中，我都会好似你一样想死。…」（也许我不赞成人自寻短见，但这句说话没给对方作任何对与错、符不符合信仰等判断）

xi. 「你一定是觉得这碗中药很苦，不想喝了。（先接纳他的感受）但是，现在你有病，喝了它才会痊愈。你忍耐一点吧！」（这是认同感受，但不认同事情）

6. 以同理心响应之后，如果仍想给他提供意见，便先要问他说：「我有些建议，不知可不可以跟你说呢？」或「我对你这件事，有一些看法，想跟你分享，不知现在适不适合说出来呢？」若当事人表示可以，那么，基本上无论你所分享的是忠告、劝告、建议、解释，都可以说出来，若他表示不可以，则（此刻）千万不要说。

7. 同理心是好的，不过，我们并非每时每刻都要用它，实在「每时每刻用同理心」是很难的，也未必需要这样做，所以，别要求学过同理心的朋友经常用它来回应你。一般来说，大家闲话家常时，你给了忠告、解释云云也没多大问题，有时，若搞笑地响应，虽然当中夹杂些忠告、解释等，人们都能接受；但是，若对方作出较深度的、或较有感受的分享时，你最好就用同理心了；亦有些人对别人的说话较为敏感，容易受伤，较需要别人的明白和接纳，你与他们相处时，也得多用同理心。

8. 顺道一提，若在医治祈祷／代祷的场合里，当事人（被覆手者）都已经接受人们为他祈祷，我们用了同理心之后，可以问他想不想别人给他祈祷，或邀请他向主祈祷，例句：「Alan，听你这么说，你都很辛苦！」（用了同理心，对方可能也点头同意）接着便说：「你想不想我们为你祈祷？」或「不如我们现在就为你祈祷，求主帮助你，好吗？」或「不如我们现在就将这一切交托给天主，求祂医治你，好吗？」

Ｍ）怎样处理各种困难？

甲：组员不开口，怎办？

1. 聚会时，大部份人作出了分享，但有少数人从头到尾都没说过一句话，即使如此，管见认为这次圣经分享都没甚么大问题，至少小弟可以接受，而且不当作是甚么一回事，无需紧张。很奇怪，若你（尤其是当你是组长时）不紧张，处之泰然，则你更有能力带领是次分享，而且整个聚会的气氛亦会因为你的「不紧张」而变得「不会紧张」。

2. 组员不开口（或认为自己不会分享）的其中一个常见原因是「怕」－－怕讲错东西被别人笑，怕别人说自己所分享的见解和生活经验很肤浅，怕别人说自己表达不太流畅，甚至怕别人笑自己发音不正…，所以，组长（及整个小组）怀着友善、开放、接纳、尊重的态度，便能促进组员投入、乐于分享。试想，如果人家一说话，或说了些不中听的东西，组长就说：「闭咀！」，或很不耐烦地说：「得啦！得啦！」别人若一失言，或分享了自己羞愧的事，便遭人笑骂，或被批评一番，换了你是参加者，你都没兴趣分享和参加啦！但团体若是接纳我和别人所分享的，我就敢慢慢尝试。

3. 不用怕！组长可以主动邀请某个组员分享。除非组长自己也怯于邀请他人分享，或像老师考问学生一般、或杀气腾腾地叫人回答，否则，只要「大大方方地」及「友善地」邀请，组长和组员便不会尴尬，气氛亦不会变得紧张。此外，如果人家不想分享或想迟些才分享，我们便需「尊重」他，不要勉强，自己亦不用觉得尴尬，说句：「OK！你未有甚么分享，没问题，一阵间想到之后再给我们分享吧。」然后转问别人便成。

4. 记着！千万别说：「若再没有人出声，我就捉人出来分享啦！」或「等我抽个人来问问先！」这类说话常能给组员带来「惊栗」的效果。

5. 可以先由组长首先带头分享；或在分享中停顿太久，组长自己可作分享，以保持气氛。

6. 各人先与邻座的组员作二人分享。

7. 可先做些「问卷」之类的东西（例如：填充、是非题、选择题、画图…），然后大家跟着自己所答的来分享。透过做问卷，组员已有分享的内容，不会脑海中一片空白，所以较容易说话。

8. 亦不用怕「静」，人思考是需要时间和静默的（所以不妨先做「问卷」），而且有些弟兄姊妹本身是较慢热的，有些则喜欢聆听他人多过表达自己的看法。曾见过一些教友在分享中很少说话，但每人所分享的他都听了进去，他根本是很投入的，只是不大说话而已，所以「静」并不一定表示沉闷或有问题。如有需要，组员可以大大方方地给予类似的指示说：「也许大家需要一些时间先想一想，我们静一会儿吧！」或「大家一时想不起来吧！那么，我们静一、两分钟，先想一想。」

9. 若是因为引发分享的问题很难或很空泛，以致「无言以对」，则改问一个较简单、或较具体、或他们较为熟悉、或在经文中可找到答案的问题。

10. 有些人是「慢热型」的，也有些人是较难分享自己的事情、看法和感受，我们要尊重他的「节奏」，无需勉强。有时，将「某某，你对这段圣经有甚么看法？」改为「某某，你同不同意他们（指刚才作出分享的人）对这段圣经的看法？」他们反而容易说话，因为像是说「别人」的东西。在他回答了「同意」或「不同意」后，才再问：「可不可以说说为甚么你同意（或不同意）？」（这相当于第二回合：讲理由）之后，可再问他说：「有没有类似的生活例子呢？」（这相当于第三回合：作见证）

11. 当胆怯害羞的组员主动发言时，大家不妨表示欣赏；若说一句：「志雄，你讲的这一点提醒了我ｘｘｘ。」「你刚才所讲的这一点，我觉得很重要。」也能鼓励那组员多发言。

12. 不开口的组员若是心不在焉，组长可问他是否很疲倦，或感到不舒服、或有烦恼…，如有需要，可让他休息一下，或先行回家，或诉说心事（回应方法请参「令人舒服 及 令人不舒服 的回应－－浅谈『同理心』」及「有人在分享中出了情绪（例如：哭了出来），怎办？」）。如果他的烦恼颇大，说将出来会阻碍（甚至中断）圣经分享的进行，小弟也乐意放下圣经分享，因为这就是对一个苦恼中的弟兄的支持和关怀，也就是上主教我们的「爱」！

13. 聚会前或小息时有些茶点或游戏，聚会后或平日的聊聊，对营造整个友善的分享气氛都有帮助。

14. 当然，如果小组已聚会了一段时间，有些人仍是甚少分享，那么，组长不妨私下鼓励他，但最后仍要尊重他的「节奏」。

15. 组内的分享，大家有责任保密。而且，我们若将别人分享的东西传扬开去，他们下次就不敢再分享了。的确，正如德27：17所言：「谁泄漏朋友的秘密，就失了信任，他再不会找到一个知心的朋友。」

16. 「尊重」别人的节奏，「容许」组员讲错东西，「接纳」某君说话不流畅、发音不正，「聆听」对方诉说其困扰苦恼…，就是基督徒爱德的具体表现，组员们这样做时，正是彼此相爱、互相支持关怀鼓励；对方也会因为你的尊重和接纳，而有机会慢慢成长；这个小组也很温暖哩！

乙：有人滔滔不绝 或 私下交头接耳 或 出现「助教」，怎办？

1. 分享之前，可先重提「游戏规则」，例如：发言请简洁；希望每个人都作出分享；我们是给大家分享的，所以分享时别只望着主席，却该眼望众人；…。

2. 如有需要，可用以下方法截断别人滔滔不绝或太长的分享：趁他稍作停顿（例如在呼吸时），或说完了一段说话时，组长立即接上，简略说出他的意思（例如：「Peter，这段圣经的思想很好，所以你觉得对你很有帮助」），或说出自己的看法（例如：「你刚才所说ｘｘｘ，我也有同感，…」），然后询问他人的意见（例如：「其它人又觉得怎样呢？」），藉此把发言时间交给别人。

3. 截断某人之后，他若转跟邻座的人私下分享（有时也会有两三人私下交头接耳），组长若预计他们只是闲谈几句便完，则只需静默片刻，甚至不予理会，继续分享（藉此引领那两三人重新投入大伙儿的讨论），若他们仍说个不停，邻座的朋友可以轻轻拍拍他们，提醒提醒，组长亦可以有礼貌地对他们说类似的话：「不好意思，打扰你们一阵，某君正在分享一些东西，也许我们先听听他怎么说。」或「你们正谈论的东西很好，不过，或者先返大组，与大家一起分享，之后再说你们的。」

4. 另一个处理私下交头接耳方法是向他们询问一个问题，不过，为免他们尴尬，那问题该是他们能够回答的，例如：分享之前大家已对某东西写下一些看法，那么，请他们分享所写下的，他们就该可回答了。

5. 若某组员不断重复他的说话或论点（大概是他觉得没有人听到他所说的，或不被了解），组长也可用自己的说话，简单地（但应准确）重述他的大意，然后邀请其它人发言，例句：「Lisa，如果我没理解错的话，你的意思是说...。好！也许我们又听听其它人有甚么分享。」

6. 为免某人「拢断」分享，组长可以大方地点名邀请（可以作出分享的）其它组员发言。

7. 如有组员「霸着」发言，组长可以向大伙儿说：「我都想听听各位（或其它尚未发言的人）的看法。」若他还想再说，则可特别邀请某位组员分享，例如：「伟文，你有甚么看法？」亦可以在邀请大家分享时，只环顾其它组员，故意不看他，但做出来时要做得自然一点，以免令他难下台。

8. 对于「助教型」的组员也可用上述的方法，即不注视他及截断他的分享，组长亦可向各组员问道：「大家在这段圣经（或耶稣身上）学到甚么？或有何启发、领会？」又可请他负责做「总结」，这样，可帮他多留心别人的说话。

9. 可再分若干小组来进行分享，让其它人有较多机会表达他们的看法。经常私下交头接耳的，可以分开入不同的小组。
  • 上一篇文章： 圣经分享技巧(4)

  • 下一篇文章： 圣经分享技巧(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(6) 热 ★★★
圣经分享技巧(6)
［ 作者：佚名 转贴自：同根生 点击数：1461 更新时间：2005-2-28 文章录入：admin ］

丙：分享离题 或 问非所答，怎办？

1. 小小离题（包括说笑、胡闹）并无大碍，容让它吧，无需特别处理。若情况严重，则可用以下方法应付。

2. 离题的朋友分享完（或胡闹完），自己便接上，切题地发言。

3. 待离题者稍一停顿，组长可以插入说：「你刚才所说的＃＃＃都是很重要的，不如我们留在开会（或在聚会完毕后）再谈，现在我们先分享ｘｘｘ（是次的主题）。」或「今日我们主要是看看『如何祈祷』，或者我们尽量集中在这一点上。」将带回主题上去，无需「不好意思」。

4. 有时，用半带着说笑的口吻说：「讲番ｘｘｘ先，讲番ｘｘｘ先。」也行。

5. 如果许多人都常离题，那么，组长便需要多些带领和干预（GUIDANCE），例如：组长点名邀请人发言；组长在大家分享完一条题目之后，才抛出第二个讨论题目…。

6. 即使人家离题，或问非所答，或说了些「无厘头」的东西，组长仍要有礼貌地多谢他、接纳他，然后问其它人还有甚么补充或分享。

7. 若有组员问非所答，最简单的处理方法就是把问题再问一次。如有需要，可用以下的问题，帮他将其论点与圣经（或大家的分享）扯上关系：

i. 「不知你从圣经那一处找到这个说法（或看这一点）？」

ii. 「我们说的是…，而你说的是…，我不太清楚两者有何关联，可否请你讲解一下呢？」

8. 如果某教友经常「问非所答」（或凡事钻牛角尖），大家应尽量接纳他，他也是我们的弟兄啊！「接纳他」能帮他渐渐改善，但这是要时间的——也许是一段颇长的时间。「你们应彼此协助背负重担」（迦6：2）。

9. 如果许多人都有「问非所答」的现象，也许是组长的引导性问题不清晰或太过空泛，组员把握不到要点，这样，组长便要问得（再）具体些。例如：「税吏匝凯因何改变？」（见路19：1－10）可改成「匝凯是否因耶稣对他的态度而转变呢？若是，耶稣的态度是甚么？」或将「耶稣的榜样，我们如何在自己的生活中实践、应用呢？」改成「耶稣对罪人匝凯也接纳，祂这份态度，我们如何在生活中实践、应用出来呢？」

10. 分享时，组员联想到另一篇圣经，如与是次分享的经文（或主题）无关，则无需分享出来，若有关联，则不妨分享。此外，也视乎这次圣经分享是用那种方法而定，例如用「注视耶稣方法」分享某段福音，因它只集中于该段福音中对耶稣的「观察」，大概就不适宜分享另一段圣经（例如圣咏或书信）。

丁：有人发出疑问 或 传出错误道理，怎办？

1. 当有人发出（或遇上）某个问题时（例如：不明白经文中某个字的意思，或不明白耶稣为甚么会这样做），组长可以向大家说：「大家帮他想一想。」或「大家觉得这有甚么意思呢？」

2. 如对经文中某个词句的意思不清楚，而渐渐由分享演变成讨论某字的意思，甚至「释经」，这个情形若是三言两语便找到它的意思，不致把这次分享带离了分享范围，便没问题，若要长长的讨论，则不太适宜。但完了这次聚会之后，值得大家翻阅一些圣经诠释或请教他人，好找到它的真正意思。

3. 若有人说了他心中一个疑问，可能它与是次的主题或圣经无关，例如：忽然问：「不信主的人能否得救？」大家可先问他想不想别人回答，抑或只是想将这个疑问给大家「分享」一下。

4. 若某君说了一些骤听起来「好像」是错的道理，我们可先请他解说清楚、澄清一下，例句：

1. 「你的意思是…？」

2. 「淑仪，请你举个例子，好让我更清楚你的意思。」

3. 「对不起，我不太明白你的意思，请你再说一遍。」

4. 「Tommy，这个看法都几新颖、特别，我不太清楚（或我未听过），不知你可不可以讲多些少呢？」

5. 「喔，这个结论真是出乎我意料之外，我完全没有想过，你能告诉我，你是怎样推演出这个结论吗？」

5. 如有需要，可用自己的说话简单覆述他的意思，然后与他核对一下，例句：

1. 「Teresa，你是不是说…？」

2. 「我怕懂错你的意思，想跟你核对一下，好吗？你的意思是不是…？」

3. 「如果我没理解话的话，你是说…，对吗？」

6. 如果有人「真的」传出了错误的道理，我们可以婉转地、温和地说出那正确的道理，分享那正确的看法，例如说：

1. 「以前我听神父讲这段圣经的意思是…。」

2. 「我有另一个看法，我觉得它的意思是…。」

3. 「在我印象中，这好像是…。」

7. 此外，如果那错误的东西是知识上的或客观上的错误，例如：当时是四个人，而不是三个人，这些错误可以澄清，亦不会得罪人。越接近客观的、知识上的错误，越应纠正；越接近个人价值取向的、个人感受的，越应尊重（但你可以有另一个取向、观感）。

8. 组长应先备课，了解一下所分享的圣经的意思。

戊：有人在分享中出了情绪（例如：哭了出来），怎办？

1. 遇上这个情况，小组实在不用怕，其实，大家应在心中多谢这位哭了出来的组员，因为他信任我们，愿意将自己在我们面前真实地呈露出来！

2. 如果有这些「场面」，反映出这个小组颇为成功，大家关系不错。

3. 如果令他出情绪的那件事情，对当事人来说是非常重要的（例如：非常难受或十分挂虑等等），那么，即使大家因要聆听他的诉说，并给予支持，以致今次圣经分享不能继续下去，也是值得的。我们不是希望圣经分享小组最终能达到彼此分享分担、互相关怀支持的地步吗？当然，这也不是说次次圣经分享都要如此中断。

4. 只消让他有些时间和空间去舒解情绪或诉说心中的说话，即使大家甚么也没做，只是静默地注视着他、专心地聆听着他，那么，当事人也会感到一份很大的支持和关心。

5. 哭不是弱者的表现，而是情绪的流露。对于他的流泪痛哭，我们应该接纳，并且先让他哭了一会，待他情绪舒解了，才好发言响应。

6. 大家在发言响应之前，如果他的泪水已涓涓而流，甚至痛哭流涕，需要纸巾抹脸，除非他看不到，否则，大家只需把纸巾放在他面前，让他自行取来使用便可。太早递纸巾或发言响应，都会阻碍他出情绪，反而令他更加辛苦。

7. 组员发言响应时，该用同理心来响应，请参阅上述「令人舒服 及 令人不舒服 的回应」一项。

8. 在适合的时候，身旁的人或一个与他关系良好的人（最好不是异性），可伸手轻轻搭着他的肩膊；待他哭完之后，可给他一杯暖水，并让他安静一会。

Ｎ）怎样写引导性问题？

1. 应问些与经文有关，能帮人走近天主、认识主道、体会主恩的问题，像「匝凯走上棵甚么树？」这类不太能够加深天人关系的问题，不用提出。

2. 太简单的问题不适宜问，例如：是非题——耶稣是不是死在十字架上？因为若不是人家没兴趣答，便是转个弯以为这个问题另有甚么深意！

3. 太深的也不适合，例如：「荣福直观」与「直接神视」有何分别？因为太难，答不出来。

4. 问题要清楚，意思不含糊。

5. 问题最好是开放式的，即不是答「是」或「否」便完了，而是能引发讨论和分享的，例如：你认为幸福是甚么？应怎样面对痛苦，才是较为积极的方法？

6. 常用的问题主要是以下7个W及1个H（8个「何」），但最重要的是你先有主题——即你清楚今次想带大家去看甚么，这样才容易写出引导性问题。

i. WHO何人？——在这段圣经中，谁给人好榜样？我最喜欢那个圣经人物？

ii. WHEN何时？——耶稣何时出外祈祷？自己何时最适合祈祷？

iii. WHERE何处？——耶稣在那里行此神迹？何处容易接近天主？静的地方？

iv. WHAT何事（或甚么）？——看了这段圣经之后，我对天主（或教会的使命…，甚至自己）有甚么新的认识？他这句说话的意思是甚么？从这几节圣经，我们得知甚么？耶稣受若翰的洗，有甚么意义？承行天主的旨意有甚么困难？有何障碍？

v. WHICH那一方面？——祈祷、圣经、教义、伦理、传教，那一方面我最弱？

vi. WHY为何？——为甚么原祖父母想吃禁果？为甚么我们会这么懒看圣经？

vii. WHEREFORE何果？——原祖父母吃禁果后，后果如何？耶稣这样做，有甚么效果？群众有何反应？

viii. HOW如何？——怎样才可以（或才容易些）平息怒气？耶稣如何治好百夫长的仆人？耶稣如何处理这个难题？

7. 另一些例句：

i. 你最喜欢那一句（或那一段）圣经？那一个圣经故事？

ii. 那一句圣经（最）能够帮你、鼓励你宽恕别人（或使你对天主更加信赖…）？你有甚么困难？甚么情况下你容易宽恕他人（或信赖天主）？

iii. 这句圣经怎样帮到你（例如：帮你跨越某个难关）？在那一方面？

iv. 你有没有经历过主的爱（或祝福）？过程（或情形）是怎样的？请分享。

v. 你（或他们）接触了主之后，有甚么转变？

vi. 在这篇圣经里（或在你近期所看的圣经中），你感受（或印象）最深的是甚么？为甚么呢？它对你的（基督徒）生活有甚么影响？

vii. 你觉得在这次聚会（或这篇圣经）中，天主对你说了甚么？你从中学到、领会到甚么？

viii. 在这一个星期（或这一个月），我会学习（或实践）那一句圣经的教导？

ix. 刚才大家所分享的圣经讯息，有那些可以应用在我们的生活中？例如：应改善甚么生活态度？要避免甚么毛病？怎样做？

x. 若要实践这段圣经的教训，我们可做甚么？又有甚么困难呢？如何克服它？

xi. 忙碌过后，耶稣在何时及何地祈祷？（清晨及山上）祂为何要在「清晨」及在「山上」祈祷？

8. 其实，还有一个很好的问句，就是用「如果」（或「万一」）开始，例子如下：

i. 如果那四项功能没有其中一项，那会怎样？如果只有信德而没有爱德，成吗？如果信与爱的先后次序倒转了，怎样？

ii. 如果耶稣今日来到你家里，你会像玛尔大般款待祂吗？

iii. 如果你有朋友像当年的伯多禄和安德肋宗徒那样，要放下一切，来跟随耶稣，你会有怎样的反应？

iv. 如果慈善的撒玛黎雅人仍像当年照顾那遭遇强盗者一样，照顾今日的露宿者，人们会有何反应？

v. 如果你守斋４０天之后，魔鬼叫你运用一切本来就是属于你的权利或能力，来饱餐一顿，你会照做吗？

vi. 如果天主不立即应允你的祈祷，在一段时间之后才按你所求的赐给你，如何？

vii. 如果全世界只得你一个人，你认为耶稣肯为你死在十架上吗？

viii. 如果我（或 万一我不）照足圣经所说的去做，情况会如何？

ix. 万一天主不肯救赎世界，我们的命运将会如何？
  • 上一篇文章： 圣经分享技巧(5)

  • 下一篇文章： 圣经分享技巧(7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享技巧(7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享技巧(7) 热 ★★★
圣经分享技巧(7)
［ 作者：佚名 转贴自：同根生 点击数：1916 更新时间：2005-2-28 文章录入：admin ］

9. 参考图表：

你最喜欢

那一句

圣经？

这篇圣经 | 那一句 | 可以 | 帮到你 | 宽恕别人？
 | 那一段 |  | 鼓励你 | 更信赖天主？
 | 那一个字 |  | 提醒你 | 有勇气面对困难？

你（或他们）在 | 接触了主之后 | 有甚么 | 转变？ |
 | 教主日学时 |  | 得着？ |
 | 祈祷方面 |  | 进步？ |
 | 实践福音精神时 |  | 困难？ | 你怎样处理它？
 |  |  | 喜悦？ |
 |  |  | 心得？ |

在这个／这篇 | 圣经 | 你 | 感受／印象最深的是 | 甚么？
 | 故事 |  | 学到
 | 文章 |  | 领会了
 | 聚会 |  | 听到天主对你说
 | 课程

Ｏ）引导性问题的再思－－「事实、含义、应用」

1. 上述的引导性问题（8个「何」）可以分成「事实」、「含义」和「应用」三个层次。

2. 「事实」可谓描述的层次，是找经文中的客观数据、DATA，常用的字是「谁」（WHO）、「何时」（WHEN）、「何处」（WHERE）、「何事／甚么」（WHAT）、「那一方面」（WHICH），有时也会用「为何／有甚么成因」（WHY）及「如何」（HOW），例如：

i. 路15：1－3指出耶稣之所以会说亡羊、失钱及荡子的比喻（为何／成因），是因为法利塞人和经师对祂与众人接近，颇有微言。

ii. 谷1：25－26记载耶稣驱魔之事「如何」发生，祂只消说一句话便成！

3. 「含义」则是解释和思考层次，有时也会澄清一些概念，它常会问「有甚么后果」（WHEREFORE），也会问「甚么」（WHAT）、「为何／有甚么成因」（WHY）和「如何／怎样」（HOW），例如：

i. 信德除了「相信」之外，还包含「甚么」意义？

ii. 「为甚么」西默盎能常受（大概也顺从）圣神的感动，以致在平凡的婴孩（耶稣）身上，看出祂就是期待已久的默西亚？

iii. 「为甚么」我（们）要做（或不做）十一奉献？

iv. 「怎样」才算是「跟随基督」？

v. 耶稣只消说一句话便能驱魔（在「疆尸先生」等电影中，道士却要连番恶斗才可把鬼怪驱赶），这反映出「甚么」？

4. 「应用」就是把「事实」和「含义」所探讨的应用到自己的身上，较常用的字是「甚么」（WHAT）、「如何／怎样」（HOW），例如：

i. 有「甚么」榜样我可效法？

ii. 我在自己的具体处境中「如何」爱仇，或「如何」（具体地）跟随基督？

iii. 在今日的社会中，保禄的教导可以「如何」实行出来？

iv. 他会我该依赖「甚么」－－那只消说一句话便能驱魔的大能耶稣，还是依赖财富和权势？我们又可「怎样」依赖祂？

v. 其它方法可参考「活用圣经」课程中的「用圣经指导生活的方法」。

5. 在小组分享时，「事实、含义、应用」亦可像三回合般进行，即大家先反省第一回合「事实」，完成后才进入第二回合「含义」，完成「含义」之后才进入第三回合「应用」。

6. 若每个回合用上三、四个问题，各回合的问题能互有关联，内容就已很丰富了。

Ｐ）该找那段圣经（或查经聚会材料）来做分享？

1. 基本上，任何一段圣经也可以，不过，某些章节的确是较难做分享的，例如：族谱、旧约中有关祭献的礼仪、某些法律的条文、默示录…；

2. 某段圣经若对组员来说是太难的话（例如：容易引起问题和困惑，或需要许多圣经知识或背景数据），也不宜选用，换言之，要视乎组员们的对圣经的认识「程度」；

3. 所拣的圣经应是完整的一段，若是「无头无尾」，组员就难掌握它的内容，于是便难以分享，例如：斐3：12－16，大概许多教友都不知第12节所说的「这目标」是甚么，故此，该提前几节，至少由第10节（甚至第7节）开始。

4. 可先选教友们较熟的经文，例如：四部福音；

5. 可跟当日弥撒的读经；

6. 可用一些常用的金句；

7. 可找一段与小组现时的需要相配合的圣经来做分享；

8. 可以连续地分享圣经中某一卷书，今次分享路加福音第一章，下次分享路加福音第二章，如此类推，直至整卷路加福音分享完毕后，再看另一经卷。如果小组每月聚会一次，组员更可各自在该月内看同一段圣经（例如：一月阅读路1－3章，二月阅读路4－6章…），或各自在该月内跟着《信仰旅程——新旧约圣经自修课程》的指引来读经（例如：一月读第一册《信仰旅程》，二月读第二册…），然后在每月聚会中用三回合分享「该月我最喜欢的一句圣经」、或「该月我印象最深的一段经文」…（这相等于「拣经句」），接着「讲理由」，「做见证」，甚至在第一回合（「拣经句」）之前，加多一个回合（分享题目），那就是「整体来说，我这个月的读经情况如何？」（例如：很投入，颇为松散，有时有很深刻的领体，暂时未摸索到一个固定而又适合自己的读经时间和地点，…）。

9. 可分享一段各自喜爱的圣经，例如：五个人分享时就有五段不同的经文，用「三回合」来分享。

10. 可按不同的主题（例如：信德）或不同的人物（例如：伯多禄），先从《圣经辞典》、经文汇编等工具书找出若干段相关的经文，然后一起用三回合，分享这几段圣经，例如：先问「在这几段圣经中，那一句最能加强我的信德？」或「在他的信仰历程中，有甚么好榜样？」或类似的问题，这相等于「拣经句」，接着「讲理由」，「做见证」。如果相关的经文有很多，则可用两、三次聚会来分享。

  （全文完）
  • 上一篇文章： 圣经分享技巧(6)

  • 下一篇文章： 怎样在团体祈祷中运用圣经！
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1997]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(6)[1461]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教和基督教圣经的异同(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教和基督教圣经的异同(1) 热 ★★★
天主教和基督教圣经的异同(1)
［ 作者：Michael 转贴自：同根生 点击数：1626 更新时间：2005-3-1 文章录入：admin ］

(1)：次经的名称与背景资料

Ａ）简述次正经、次经、伪经是甚么

1. 圣经中的新约部份，天主教和基督教都是那 27 卷，旧约则不同，天主教 46 卷，基督教 39 卷，相差的 7 卷是：多俾亚传、友弟德传、智慧篇、德训篇、巴路克先知书、玛加伯上、玛加伯下，及艾斯德尔传／以斯帖书的补录部份，和达尼尔／但以理先知书 3 ： 24-90 及达 13、14 章。

2. 这7卷书和艾及达的希腊文圣经片段，天主教称为「次正经」（Deuterocanonical，或「次经」，或「次正典」），因为它们是经过一番争论后，才被列入正典，但其地位（在天主教内）与那39卷「首正经」（Protocanonical，或「主经」，或「首正典」）毫无分别，同样被尊为「正典圣经」，那些不被尊为正典圣经的其它书卷，天主教称它们为「伪经」（Apocrypha）。基督教不接受「次正经」为「正典」，她们也称之为「次经」（Apocrypha），但其意思却如其它「伪经」（Pseudepigrapha）一样，即不是「正典圣经」。

 | 39卷 | 7卷 | 不被尊为正典的其它书卷
天主教 | 首正经Protocanonical | 次正经Deuterocanonical （地位与首正经等同） | 伪经Apocrypha
基督教 | 正经Canonical | 次经Apocrypha（如同伪经，即不视之为正典圣经) | 伪经Pseudepigrapha

3. 以下所讲的（旧约）「次经」，均是指那些被天主教尊为「正典圣经」的7卷书和艾及达的希腊文圣经片段。

4. 旧约书目／纲目－－即旧约正典包含那几卷书，就连圣经学者们都认为是个十分复杂的问题。由于缺乏客观的证据，对于二千年前旧约正典的订定，即使学者们经过研究之后提出很合理的假设，最终很多东西都无法得到确切的证实，所以，实在不可以随随便便就说「那七卷书一定不是圣经」或「那七卷书一定是圣经」。基督教不接受那七卷书为正典圣经，相信自有她们的理由，天主教接受那七卷书都有相当的理据支持，现谨就自己所识的皮毛，先交代小小背景资料，然后再将一些「理据」简述于后，并响应误解者的论点。

Ｂ）关于次经的小小背景资料

  1. 早于主前三世纪，因侨居外地的犹太人已不懂他们自己的希伯来文，故需将希伯来文圣经（即旧约）译为希腊文，供他们阅读。这译本名为七十贤士译本（ＬＸＸ），约于公元前130年完成，那些次经（虽然有些是用希腊文写成的－－至少加下和智）和另一些没列入正典的书也收录在内，合共53卷书，但70贤士译本也有许多版本，各有不同的书目。
  2. 在19世纪末及20世纪初，学者们皆认为在耶稣时代有两个旧约书目：
    1. 巴肋斯坦书目（较短，39卷，全是希伯来文），
    2. 亚历山大书目（较长，包含那些次经，是操希腊语的犹太人用的）。
  3. 简言之，整部旧约圣经分为三个部份：
    1. 「法律」（即梅瑟五书／摩西五经）－－其中所包含的那些经书，在两个书目里均是相同的，
    2. 「先知」（包括前、后先知书）－－其中所包含的那些经书，在两个书目里均是相同的，
    3. 「杂集」（又名「圣卷」，有时以「圣咏／诗篇」来统称它，见路24：44）－－两个书目所包含的经书是有分别的（那些次经主要是在「杂集」中）。
  4. 些学者认为犹太人（犹太教）约于主后90年至100年间举行「雅木尼亚／亚麦尼亚」（Jamnia）会议，他们在这会议中接受那39卷希伯来文圣经为正典，亦有些学者指出该会议未能在犹太人中确立旧约的正典书目，但无论如何，最后那39卷仍是犹太教的旧约书目。犹太人举行这个「雅木尼亚／亚麦尼亚」（Jamnia）会议的其中一个目的，是为驱逐基督徒出会堂，基督徒诵读的是希腊文70贤士译本，若在会堂内只读希伯来文旧约圣经，则基督徒要「拜拜」。基督徒一出会堂，便要朝拜罗马皇帝（这与信仰有违），否则触犯国法，有被判死罪之虞。
  5. 6世纪时，马丁路德反对炼狱的道理。因天主教引用其中一卷次经（加下）来讲炼狱，所以，路德便否认教会有权断定那卷书是正典，他认为应以该卷经书的「内在价值」来决定它是否正典，即「圣经为自己作证」。
  6. 路德亦曾否认几部新约次经的经书（例如：雅各伯书等等），后来基督教予以承认。
  7. 基督教取用了犹太人（犹太教）所订的旧约书目（39卷）。

(2)：支持次经的理据

  1. 路德的「以该卷经书的内在价值来决定」（即「圣经为自己作证」）是不行的，因为人要知道该经书的「内在价值」时是要看这部书，亦即通过他个人的主观了解，故此，所谓「以该卷经书的内在价值来决定」无疑是由读者自己主观决定。如果以此标准而行，若不是将路德抬举至无上的权威（即以路德按其个人见解所自行认定的书目为依归），便是由读者们各自认为「这是圣经，就是圣经」，结果是各有各的书目！
  2. 若有两个书目，则那收录在希腊文70贤士译本内的次经也应属正典，因为…
    1. 译70贤士译本时，犹太人应知其中五卷原文是希伯来文或阿拉美文的次经（1947年发现的死海残卷有多俾亚传和德训篇，1965年在玛撒达又发现了德训篇的希伯来文残卷），否则如何能将它们译为70贤士译本？它们若非圣经，一向非常尊重圣经的犹太经师又怎会把它们当作正典般翻译出来？
    2. 亚历山大里亚城（即亚历山大城）位于埃及，城中人士多操希腊语，很少人懂希伯来语，此城的犹太人在耶路撒冷有他们自己的会堂（宗／使6:9），他们在此会堂应该是诵读70贤士译本，住在巴力斯坦的犹太人亦没反对他们用此译本，可见在耶稣时代，巴力斯坦的犹太人并没排斥70贤士译本（这一点也反映出旧约书目在当时可能还未完全定型）。
    3. 在70贤士译本中，根据许多古抄卷所显示的，「首正经」和「次正经」是没有分别地混合在一起。
    4. 由于当时整个世界多操希腊文，很多人不都懂希伯来文，故此宗徒们在外邦传福音时按理是要用70贤士译本的。事实上，他们也大量引用这译本（包括引用那些次经）。在http://www.cin.org/users/james/files/deutero3.htm 列出新约所引用的旧约次经出处，数量非常之多，典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，玛加伯下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」耶稣受苦的情况（玛／太27:41-43）也堪称「应验」了智慧篇2:12-20，这段智慧篇说：「我们要陷害义人，因为他太令我们讨厌，反对我们的作为，指责我们违犯法律，控诉我们品行不检，自夸认识天主，自称是上 mso-ascii-font-family:"Times New Roman";color:black">亦明显引用了那由息辣之子耶稣所著的德训篇5:13的教导：「听话要快，答复要慢」。
    5. 犹太史学家约瑟夫常说自己只用圣经，他所引用的「圣经」也多次包括那些次经在内，见The Works of Josephus completed & unabridged , New Updated Edition (3rd printing), Massachusetts, Hendrickson, 1988, p.899。
    6. 与宗徒们同时代的腓罗，也印证了70贤士译本，思高圣经学会编着的《圣经辞典》第6条「七十贤士译本」说：「远自公元第一世纪，犹太哲士淮罗（Philo）并多位希腊及拉丁教父，认为七十贤士译本是在天主默感下译成的」。
  3. 在1966年，有基督教学者Albert C. Sundberg, Jr. 研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。
  4. 按理教会不应跟随主后90年间犹太教在「雅木尼亚／亚麦尼亚」会议的决定（或更后期的决定），因为…
    1. 虽然教会确实承袭了犹太人（犹太教）旧约的传统，但早在主后70年间－－那时雅木尼亚／亚麦尼亚会议还未举行，教会与犹太教便已分了家。
    2. 整部旧约（包括「法律」、「先知」和「杂集」）是指向基督的（参阅路24:44），犹太教不信（甚至反对）主耶稣，教会没理由跟随他们。
    3. 于是，除非信犹太教，不信基督，否则，只有教会能辨认旧约正典。
    4. 教会辨认出甚么书是正典呢？早在第四世纪末期，在主后397年的迦太基（Carthage）第三届会议订出为数73卷的新旧约正典书目（新约27卷和旧约46卷－－即包括那些次经，但一些也收录在70贤士译本的书却没被接受为正典），主后393年的希顿（Hippo）公会议和主后419后的迦太基第四届公会议也提出同一的圣经书目，圣奥斯定／奥古斯丁（St. Augustine）亦是这样主张（拉丁教父全集三十四，41），而那本由圣经大师圣热罗尼莫／耶柔米（St. Jerome）在主后405年译完、在教会内通行的（新旧约73卷圣经）拉丁通行本／武加大译本（Vulgate），也是包括那些次经的。在主后1441年（马丁路德改教以前），佛罗棱斯大公会议曾断定了这73卷为新旧约正典书目，在路德改教之后，教会再在主后1546年的脱利腾（又名天特）大公会议及主后1870年的梵蒂冈第一次大公会议中隆重地钦定这73卷为新旧约正典。
    5. 上述希顿和迦太基第三及第四届会议有关正典的决定，对今日的基督教都是「有效」的，虽然马丁路德曾否认几部新约经书，但另一个极其反天主教的基督教弟兄在网上讨论时，就曾表示基督教都是跟随这些会议而接受新约那27卷经书为正典！旧约呢？那包含7卷次经在内的46卷旧约正典不是也在相同的会议中订出吗？既然接受这些会议的决定，则我们是否也该接受那7卷次经为正典呢？
  • 上一篇文章： 天主的「問責制」

  • 下一篇文章： 天主教和基督教圣经的异同(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主教和基督教圣经的异同…[1577]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教和基督教圣经的异同(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教和基督教圣经的异同(2) 热 ★★★
天主教和基督教圣经的异同(2)
［ 作者：Michael 转贴自：同根生 点击数：1578 更新时间：2005-3-1 文章录入：admin ］

(3)：有关次经上的错误资料

1. 误解者指7卷次经内有很多错误的数据，例如多1:2说托彼特在厄乃默撒为亚述王时被掳，但按列下15:29则说是另一位君王，又有些次经的作者冒用别的圣经人物名字写书，所以它们不足为信。大概误解者忘记了圣经是如何写成的，所以才有此论点。

2. 7卷次经内数据有错误，并不因此而否定它是正典，因为这是圣经文体类型的问题。

3. 了解圣经时要注意「文体类型」，圣经中有些书是称为「传记」的，它们的「文体类型」就像三国演义那样。三国演义借用严谨历史中的人物和事情，以故事的形式重新讲述，作者主要不是讲述历史，所以亦不会注重它的历史数据的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，不要像曹操那样奸恶等等。艾斯德尔传／斯、友弟德传、多俾亚传等次经的传记文体就像三国演义，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在。

4. 圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言…等等，理解圣经时要按着它的文体类型来理解，例如：若是寓言，就用按寓言来读它，诗歌就要用诗歌来了解，传记／故事便需用传记／故事来欣赏，拿寓言或传记当作严谨的历史报告来读，必然会懂错它！我们若按着它们的文体类型来理解，对掌握圣经的讯息就会有一定的帮助。这种释经的基本原则，基督教圣经学者也常采用。

5. 其实，编／历所载的以色列历史也有数据错误哩，只要将它与撒上下和列上下一对照便知。谷／可14记载比拉多判决耶稣钉十架后，士兵才给祂穿上紫袍戴上茨冠，若／约19则兵士先这样戏弄耶稣，比拉多才判决，路11和玛／太6所载的天主经／主祷文一长一短…，四福音中还有许多出入的地方，这固然可说是以不同角度形容同一件事，但这不也正是所记叙的资料与历史不符吗？难道它们就不是圣经？

6. 若7卷次经有错误之处，误解者就予以否认，耶稣也说错了话，他是不是也否认耶稣呢？祂在谷／可2:26说达味王是在厄贝雅塔尔作大司祭时，吃了只有司祭才可以吃的供饼，但事实上，那时的大司祭是阿希默肋客才对（见撒上21:1-7）！其实耶稣这个情况，就像今日大家都知道香港的大屿山中的「屿」应读「聚」音，但人人通行读「余」音，所以人人都读「大余山」便算，耶稣也是一样，祂当然知道谁才是那个大司祭，但当时的人们都这样讲说话，祂也就跟着大伙儿说「厄贝雅塔尔当大司祭」好了，若硬说阿希默肋客，人们还觉得怪模怪样呢。

7. 至于冒用别的圣经人物的名字写书，也不因此而否定它是正典，根据圣经学者的研究，这种做法在旧约时代是常有的现象，不仅次经会这样，就连归入梅瑟五书／摩西五经名下的申命纪也是如此，申34:5-11记载梅瑟／摩西死后的事，人也死了，怎能记载这些东西？雅歌和训道篇／传道书亦是伪托的作品哩。

(4)：没有[用经上说]及亚桂拉（阿圭拉）译本没有次经

1. 误解者提出以下两个否定次经为正典的原因：（1）被第二世纪的亚历山大人接受的亚桂拉的希腊文圣经译本，是没有次经的；（2）新约引用次经时没说「用经上说」的字句。容小弟回应一下。

2. 耶稣说错大司祭名字为厄贝雅塔尔时，也没明言「用经上说」这几个字，难道祂就不是从正典圣经引述出来吗？

3. 在犹太教「雅木尼亚」会议之后，约于主后140年译成的亚居拉译本（天主教中译应是亚桂拉译本，Aquila）没有次经，不足为奇，因为亚桂拉是阿基巴大经师的徒弟嘛，他受犹太教传统的影响，当然不译出次经了，但那本被初期教会广泛采用的70贤士译本却包括次经在内。

4. 那包含次经的70贤士译本后来也被翻译成其它文字，以适用于当地的基督徒，例如在主后180年已出现而最迟在主后258年全部译完的拉丁古译本和译于主后1至2世纪的多个不同年代的培熹托译本（The Peshitto或The Peshitta，是叙利亚文的译本）。这是包含次经的70贤士译本已为早期基督徒接纳的另一例子。

5. 本人在上述第2点「耶稣说错大司祭名字」一事上没注明那是引用谷／可2:26，亦没明言「在某篇文章说」这件事，但顺序看这「天主教和基督教圣经的异同」系列文章的读者都知道它是甚么，本人是「引用了」谷／可2:26及「异同(3)：有关次经上的错误资料」第6点的内容。误解者重视新约引用次经时有没有说出「用经上说」这几个字，但不少圣经学者都认为没「用经上说」云云，并不重要，重要的是「引用了」那些经卷，至于如何引用，是明引，还是暗引，有没有注明「在某篇文章说」、「用经上说」云云，反属次要。

6. 新约引用旧约时没明言「用经上说」的例子，小弟至少还记得两个，一是雅5:17-18引用列上／列上17:1，18:1及18:42-45厄里亚／伊莱贾停雨降雨的事迹来说明义人祈祷的功效，二是玛／太21:33-40（及谷／可12:1-8）耶稣所说的「恶园户比喻」，它明显地引用了依／赛5:1-7的「葡萄园寓言诗」。

7. 误解者的标准是：被引用的要被圣经讲明「用经上说」才算正典，那么，请问误解者：圣经在那处讲明引用正典时必须要有「用经上说」这几个字才可算数呢？

(5)：教会训导与古教父们不一致的意见

1. 误解者说圣热罗尼莫／耶柔米（St. Jerome）原先不承认次经，后来才予以接受，古教父们对圣经的正典也有不同的意见，他们并未说自己无误，为何要信他们的说话而不信圣经？他又指天主教是在马丁路德改教后，在脱利腾（又名天特）和梵一两届大公会议才定73卷为新旧约正典，为的是「抵抗宗教改革」。他又质疑天主教为何单单接受马加比一、二，却不接受玛加伯三、四和其它的「次次经」？本人谨作出以下回应。

2. 我们当然相信圣经，不过，请问圣经那一卷那一章那一节明言次经不是正典呢？在小弟印象中，圣经并没作出这样的指示。

3. 的确，古教父们的话有时是不一致的，他们的意见虽有份量，但也可谓「只属个人意见」，因此，教会的定断才更重要！犹如宗／使15定断出不用遵行割损礼，就指出了正确／合乎基督信仰的定案，并平息了纷争，若没有这教会权威的定断（称为「教会训导」），当教会成员（只消对某一信仰课题）各有不同的见解时，若相持不下，我不让你，你不让我，教会就会分裂（不幸，这个分裂的现象在今日基督新教中正严重地普遍着）。教父们的见解，还需得教会的接受哩。

4. 因此，我们不难理解为甚么那原先不承认次经是正典圣经的圣热罗尼莫／耶柔米（St. Jerome），在382年的罗马主教会议将「次经」列入正典之后，也接受它们为正典，把它们连同其它正典一并翻译成拉丁通行本／武加大译本（Vulgate）；曾对次经态度含糊的圣奥斯定／奥古斯丁（St. Augustine）也说：「圣经正典的纲目，应随公教会的权威而决定。」（《Christian Instructions》）

5. 教会／天主教在主后397年的迦太基第三届会议订出为数73卷的新旧约正典书目，主后393年的希顿公会议、主后419后的迦太基第四届公会议、主后1441年（马丁路德改教以前）佛罗棱斯大公会议也提出同一的圣经书目，是有文献为证哩。天主教不接受玛加伯三，四和其它「次次经」，正显出初期教会是认真地辨认那些经书属于正典，并非一古脑儿照单全收。

6. 其实误解者说天主教在主后1546年及主后1870年的脱利腾（又名天特）和梵一两届大公会议定73卷为新旧约正典，为的是「抵抗宗教改革」，这无疑是确认教会／天主教一直以来都认为73卷（包括那些次经）是正典，就如上述多届会议中所肯定的。因为马丁路德反对次经，即显示了在他反对之前，教会／天主教是接受次经的！否则，路德何需反对？既然马丁路德反对次经，于是，教会／天主教为「抵抗宗教改革」，便在脱利腾（又名天特）和梵重申以往多届会议的主张，声明那73卷为正典。

(6)：罗三2是指那39卷首正典吗?

1. 误解者说保禄／保罗虽然否定犹太教，但却肯定神的圣言是给他们的（罗3:2）而犹太教的圣经直到今天跟基督教的旧约圣经（39卷）又是一样，因此，次经并非正典。对于误解者这样的推论，小弟有以下的响应。

2. 在1960年代，基督新教学者Albert C. Sundberg, Jr.对旧约圣经曾作过深入的研究，并发表了一篇名为「早期教会的旧约」（The Old Testament of the Early Church）的专论，当中指出教会因在雅木尼雅会议之前已跟犹太人分了家，教会只承受主后70年以前（那时旧约还未定型）的犹太教遗产。

3. 拙作「天主教和基督教圣经的异同（2）：支持次经的理据」中曾指出：对于主后90年间犹太教在雅木尼雅中订定他们犹太教的旧约正典，并且不许再有所增减的决定，教会不应追随。根据圣经学者们的研究，保禄／保罗既是大约于主后58年写下罗马书，那时旧约还未定型，那么，罗3:2所说的「神的圣言」未必就是指那39卷希伯来文旧约圣经。

4. 请勿忘记，罗马书不是写给犹太人的，它是写给阅读希腊文70贤士译本的罗马教友的，宗／使徒们在不懂希伯来文的非犹太人地区传福音，他们自己（和外邦基督徒）也得用上70贤士译本！若罗3:2「神的圣言」真是指那39卷希伯来文圣经，保禄岂不特别声明是那39卷，以免阅读70贤士译本的罗马教友误会？！

5. 说起来真妙，原来罗3:4及罗3:10-20所引用的经文就是取自希腊通行本的，既然在同一章圣经里，保禄／保罗都引用那包含次经的70贤士译本，那么，罗3:2中的「神的圣言」更应是涵盖次经的了。

(7)：有关新约所引用的次经典型例子

1. 在拙作「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」

2. 误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人…」可以指厄里亚／伊莱贾先知及厄里叟／伊莱沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／杰里迈亚先知（耶38:6）和达尼尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

3. 本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／伊莱贾和厄里叟／伊莱沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／杰里迈亚先知（耶38:6）和达尼尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

  • 上一篇文章： 天主教和基督教圣经的异同(1)

  • 下一篇文章： 天主的嗜好：在天秤上行走
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主教和基督教圣经的异同…[1626]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地地理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地地理 热 ★★★
圣地地理
［ 作者：李志祥 转贴自：圣经百科 点击数：1488 更新时间：2005-3-2 文章录入：admin ］

所谓圣地地理，基本上是指巴勒斯坦这地方，亦即现在以色列国所在地。这地虽小，却影响整个世界的历史。因这地是天主应许赐给亚巴郎的地方，亦是梅瑟领着色列人离开埃及，要进入的迦南福地。另外，也是救主耶稣降生之地。影响人类深远的基督教，他整个宣道工作、他的人世生活也从这里开始。

巴勒斯坦位于中东的一个狭长的地带。北部的黎巴嫩及赫尔孟两座大山为自然边界；西达地中海；东北是叙利亚；东南是阿拉伯沙漠；西南部连接西奈半岛。全部面积不超过34000平方公里。

这地方虽小，但地理环境却得天独厚。因处放地中海东岸，易于与地中海沿岸各地联络，也是亚、欧、非三洲交接的走廊。同时也是两个世界古代文化——美索不达米亚和埃及汇流的地域。而巴肋斯坦本身也属于古代中东比较肥沃的地区，它位于被称为古代中东“肥沃半月区”的地域的西端“肥沃半月区”，指自波斯湾以半月形向西伸展至尼罗河三角洲的一带较肥沃土地。基于种种因素、巴肋斯坦在历史中，无论在政治、军事、文化、宗教各方面都占相当重要的地位，也是邻近各大强国，如亚述、巴比伦、波斯、埃及等国争者夺取的地方。

巴勒斯坦自北至南被约旦河贯通。自以色列民在那里定居后，惯常以“自丹至贝尔舍巴”（民 20，1）来指约旦河西部的边界（约 240公里长，160公里阔），并以“自阿尔农谷至赫尔孟山脚”（苏12，1）指约旦河东部地区。

巴勒斯坦刚好是欧、亚、非三大洲连接点，有人把它称为三洲的桥梁，它亦曾被三大洲的帝国统治过。直至目前，巴勒斯坦仍是国际注意的中心，仍是东西、南北政治势力短兵相接之地。

从地理来看，迦南地可分成四条平行地区，包括海岸平原、中央高地、约但河谷和东部高原。

（一）海岸平原

它是从北到南的一长条，海为地中海。这平原最南端曾是培肋舍特人居住的地方，在圣经中，他们是以色列人的死敌。向最北走是沙仑平原，它是一牧羊的好地方，此地水源充足，土壤肥沃，适宜耕种。另一方面，在海岸平原地区，以色列人可以借水路向欧洲、非洲进行各种贸易和经商。

（二）中央高地

这是从北向南一长条，北边从加利肋亚开始。此地是主耶稣童年生活过的地方，亦是他四出传道工作之地。在中央高地中部，革黎芹山和犹大山地。当以色列分为南北国时，北国京城撒玛利亚就在革黎芹山地，南国京城耶路撒冷就在犹大山地。此二山是以色列人集中居住的地方。

在耶路撒冷到死海这地区为犹大旷野，当主受洗后，就在这里受魔鬼四十昼夜的试深。

（三）约旦河谷

约但河从北向南流，发源于北部的黑门山，经过加利利北面胡类湖，再往南流到加利肋亚海，继续南流入死海。约旦河的特点，是开始时，海拔几千米，但当南流至死海时，竟下降到海平面以下 1300米的地方。从黑门山流到死海时，竟跌落幅度大约4000多米，这是世界少有的。

加利肋亚海周围，是当时耶稣呼召门徒的地方，耶稣亦常在这里传道，在群众中医病赶鬼。

约旦河出了加利肋亚海而流入死海。死海的东岸有很高的山崖，死海古卷就在此发现。又圣经上提到的所多玛、哈摩拉被用火烧毁的两个城，相传是在死海的南边。

（四）东部高原

东部高原是一片很大的荒漠，它从北到南有 250公里长，其中有四条从东向西流的横向河流，当中一条名雅博河，就是昔日雅各和天使摔交所在地。高原北部林木茂盛，南部地势较高，因此梅瑟带领以色列人到了迦南地边界时，他就站在东部高原的南部，远远望见迦南地。

从以上所见，天主所赐给以色列人迦南地，确实是一块美地，因其中有山有水，有河谷、大海。可惜以色列人不懂在这么好的地方敬拜他。
  • 上一篇文章： 没有了

  • 下一篇文章： 「圣地」在哪里？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从圣地朝圣中认识耶稣[1290]

  • 「圣地」在哪里？[1345]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


「圣地」在哪里？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
「圣地」在哪里？ 热 ★★★
「圣地」在哪里？
［ 作者：佚名 转贴自：思高圣经推广中心 点击数：1346 更新时间：2005-3-2 文章录入：admin ］

“圣地”以地理位置而言，大约就是今日的以色列，基督徒称之为圣地，是为纪念救赎史上所发生的重大事迹。但是在这以前曾有许多世纪，被称为客纳罕地（Canaan），阿摩黎人（Amorites）地区，以色列地（Israel）或犹太地区。直至公元前五世纪，由于希腊文化影响，巴力斯坦才成为以上地区的统称。这名称原来只是培肋舍特地（Philistine），后来扩大用途，成为圣地的普通名称。

  • 界线

「圣地」四周的边界大致如下：北部以黎巴嫩及赫尔孟两座大山为天然边界；东部至叙利亚及阿拉伯旷野；南部以西乃旷野为界；西部以地中海为自然界限，全部面积不超过三万四千平方公里。

  • 人口

包括西岸和加萨在纳，总人口约为860万，其中 470万以色列人、390万回教徒、15-16万基督徒，1950年代基督徒占总人口的25％。今天基督徒却不到2％。

  • 气候
圣地有着不同的地形，大致说来，沿海平原的气温是冬季温暖，夏天炎热：正月平均温度为摄氏11度，八月则达27度。高原的气温平均度数8至24度之间。位于七四0公尺高的耶京，其最高温度是40度，最低有时达零下2或3度，温度巨大差异的主要原因之一，是雨量的分配。平均说来，沿海平原每年所得的雨量是六三三公厘（测于雅法），高原区的雨量是五八三公厘（测于耶京），约旦河谷则只得一五二公厘（测于耶里哥）。又按雨水下降的情形来看，可以明显的分成两个季节，即五月至十月的旱季，十一月至四月的雨季。雪是很少见的，在元月二月间有十分短暂的降雪记录，且不是年年都有的。在炎热的夏季，不时有宜人的凉风，自北方或东北吹来。冬季的风向，是来自西南或南方，带来大量的雨水。此外在春秋二季中，有时刮起来自巴力斯坦东方旷野的大风，带来细微的沙土，遮天蔽日，一片淡黄色的景象，使人不敢外出。
  • 上一篇文章： 圣地地理

  • 下一篇文章： 加尔瓦略山
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从圣地朝圣中认识耶稣[1290]

  • 圣地地理[1488]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣城耶路撒冷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 旧约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣城耶路撒冷 热 ★★★
圣城耶路撒冷
［ 作者：张再基 转贴自：天主教之声 点击数：2135 更新时间：2005-3-2 文章录入：admin ］

耶路撒冷城建在一片起伏的山头上，旧城区内的道路高低不平，比较有名的山头有：一、加尔瓦略山，耶稣受难被钉的地方，目前有一座古老的圣墓大殿。二、熙雍山，基督教译为锡安山，就是耶稣吃最后晚餐的地方，也是犹太人认定达味王（基督教译戴维王）埋骨的地方。另外还有圣母安眠圣堂及鸡鸣堂大司祭盖法的家。三、摩黎雅山，亚巴郎祭杀依撒格的地方，撒罗满王在那块石头上兴建圣殿（编下三章一节），目前是被回教徒占领，建了一座全世界最宏伟的清真寺奥玛尔金顶大殿，还有一座十字军兴建的教堂，被回教徒改为阿克沙清真寺。

「耶路」是正义，「撒冷」是和平，这座城相当古老，早在亚巴郎时代，就有撒冷王默基瑟德的事迹（创十四章），那时可能只是一座小城。耶稣时代的加尔瓦略山是在城外，而今却已在城内，可见两千年来圣城不断在重修、扩建，一直到今天这个样子。公元一九四八年，犹太人回到巴勒斯坦建立了以色列国，旧城内的回教徒誓死不搬走，曾爆发多次流血冲突，犹太人只好在旧城外围靠西侧的山坡上，兴建新耶路撒冷城，现代化的建筑，良好的公共设施，比起旧城的脏乱，简直天壤之别。

耶路撒冷是世界三大一神宗教信仰的中心，犹太教的雅威，基督宗教的天主、上帝，回教的阿拉，都源自亚巴郎对神的崇拜，这座城就成为各教派争夺不休的圣城，耶稣当年曾为这座城的灾难而流泪（玛二十三章三十七节），犹太人立誓耶稣的血归在他们的子孙身上（玛二十七章二十五节）。今天去朝圣，我们参观了一处纪念二次世界大战时，犹太人被屠杀的纪念馆，那悲惨的画面，是否正是两千年前誓言的应验？

耶路撒冷有七座城门，从垃圾门（又称粪门）进去，即可看到一片广场，右侧一堵高墙，即是有名的哭墙。这座墙是公元七○年，罗马人攻陷耶路撒冷、拆毁圣殿、唯一留下来的圣殿西墙，罗马人曾残酷的将犹太人钉在这堵墙上。以色列建国之后，这堵墙成为犹太人敬拜雅威上主仅存的场所，经常有许多犹太人经师，在墙边读经祈祷，为犹太人的处境哭泣，而墙内就是圣殿遗址，犹太人不得踏入，因为已成为回教清真寺，我们外邦人有幸可以自由进出。在圣殿广场上，默想古老的圣经故事：亚巴郎如何奉献自己的儿子，达味和撒罗满如何在此兴建圣殿，圣母在这里奉献四十天大的耶稣婴孩，听到老先知西默盎的预言，耶稣十二岁时在此开始讲道，每年在此过踰越节，在圣殿内宣讲天国福音，与法里塞人起了严重冲突，竟招致杀身之祸……。站在亚巴郎的那块石头旁，依稀还闻得到全燔祭的烧焦味，天主奇妙地结束了旧约的全燔祭，代之以新约的祭献，耶稣在十字架上完成的爱的牺牲，正如上主说的：「我爱仁爱胜过祭献」。

走在古老的石板路上，看到油漆涂满一片的墙，空气中飘散着一丝不安的气息，圣城迄今仍是敌对暴乱之地，耶路撒冷的和平，仍在遥遥无期的等待中。
  • 上一篇文章： 没有了

  • 下一篇文章： 白冷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶路撒冷[209]

  • 耶路撒冷的炼净和欢欣（依…[452]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


加尔瓦略山

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
加尔瓦略山 热 ★★★
加尔瓦略山
［ 作者：张再基 转贴自：天主教之声 点击数：1139 更新时间：2005-3-2 文章录入：admin ］

耶路撒冷城东侧有两个门，靠南边的叫金门，位在圣殿广场旁，是耶稣骑驴荣进耶路撒冷时所走的门，当时群众手拿树枝，夹道欢呼「贺三纳于达味之子！因上主之名而来的当受赞颂！」（玛二十一章）引起经师法利塞人的不悦，将这个门封闭，要等待真正的默西亚来临再重新开启，今天仍可清楚看到被石块堵住的金门。另一个靠北边的门叫斯德望门，是为纪念圣教会第一位殉道的执事斯德望，他就在这城门外被恶党用石块活活打死（宗徒大事录第七章），他为恶党祈祷说：「主，不要向他们算这罪债！」这无条件宽恕的祈祷，结出的果实是后来外邦宗徒保禄的归化。

从斯德望门进入圣城，约二十余公尺，右边有一座圣亚纳堂，这座圣堂是十字军时代兴建的，是圣地少数被保存下来的古老教堂，堂内有圣亚纳教导小玛利亚读经的白色大理石雕像，教堂地下室有一小祭台，传说是圣母玛利亚诞生之处，这个家庭被黑落德王有计划的移民政策，被迁居到北方的纳匝肋去；在亚纳堂门外右侧，有一处被挖掘出来的水池废墟，这水池名叫「贝特匝达」，耶稣曾在水池旁治好一位患病三十八年的瘫子，那天正是安息日，引起犹太人不满，甚至想要杀害他（若五章）。圣经上说这水池靠近羊门，羊门是犹太人奉献全燔祭的羔羊，都是经由这门送入圣殿，而这水池的水正是供应圣殿内洗涤屠宰的羔羊时所用，这里与圣殿相隔不远，中间有一座堡垒，是罗马士兵驻扎之处，用以监控犹太人在圣殿内的活动，防止暴动造反。罗马总督每次到耶路撒冷来，也都驻节在此，因此设有总督衙门，从亚纳堂再向前走不远就到了。（罗马总督府设在地中海边的西泽勒雅，宗二十三章）

耶稣基督最后的苦难就从这里开始。每一位到圣城朝圣的人都一定会「拜苦路」，就是循着耶稣当年背十字架上山受死时，所走的那一条苦街，踩着耶稣的血迹，默想祂为我们所受的苦难，直到加尔瓦略山上。在总督衙门的原址，方济会建有一所圣经学院，供许多神职或教友在此进修，研究圣经。还有两座圣堂，一是鞭刑堂，纪念耶稣在此受鞭打，堂内地板刻意保留一片「石铺地」（若十九章十三节）石板上留下罗马士兵刻画的棋盘。另一是茨冠堂，纪念耶稣在此受戴茨冠、穿紫红袍的侮辱，两座圣堂同在一个院子内。这里也是拜苦路的出发点，朝圣团背上一个木制十字架，排列成行，唱着「加尔瓦略山的爱」，走向哥耳哥达，那被称为「髑髅」的小山头。

今天的苦路与两千年前的样子绝不一样，本来在城门外的加尔瓦略山，今天已在城内，而且是杂在一片房舍店铺之中，时空的变化，不能减少我们对耶稣的苦难，所怀有的那份虔敬、感恩、同情。当队伍走到第三处─耶稣第一次跌倒之地，每一个人已开始融入在基督的苦难中，虽然苦路是走在狭窄的巷道中，两旁尽是阿拉伯人的商店，吆喝声不绝于耳。但朝圣者不受周围环境的影响，唱着圣歌，缓缓走向第四处─母子苦街相遇，许多人低头饮泣、泪流满面，谁能对这一幕无言的死别无动于衷？从第五处开始，苦路开始向上坡前行，从第八处爬上一段台阶，来到第九处，穿过东正教的一座小堂，来到了圣墓大殿的广场。

圣墓大殿也是十字军时代留下来的古老建筑，外观已相当破旧，进入大门，右侧有一石阶，登上石阶就是加尔瓦略山了，苦路第十、十一两处，是天主教的祭台，第十二处是竖立十字架的位置，是东正教的祭台，祭台下保存竖立十字架的圆洞，朝圣者列队前去叩拜，亲吻耶稣宝血所浸透的位置，祭台两侧用玻璃围盖，可以清楚看到裂开的岩石（玛二十七章五十一节），岩石上血迹依稀可见。走下石阶，就在大殿入口处，一块石板被刻意保存，而且抹上香料，这里是苦路第十三处，耶稣圣尸被取下来后，尼苛德摩和妇女们在这里，用香料和殓布把耶稣的遗体裹好，准备安葬，向左侧走去约二十公尺，来到了圣墓，这坟墓分成两部分，外室较大，是供家人准备用品之处；内室较小，只能容四人进入。有一石板，耶稣被安葬在此，三天后，也在这里复活。朝圣者依序进入，只能念一遍天主经就必须出来了，因为排队的人太多，建议您如果可能，可在清晨、天还没亮时前往圣墓，您可以安静的祈祷默想，走入基督复活的奥迹内。坟前左侧十公尺处，有天主教的祭台，为纪念耶稣显现给玛利亚玛达肋纳之处（若二十章十一节），尽头处有一圣体堂，是方济会在圣墓大殿内的会院，堂内保存一段耶稣受鞭刑时捆绑的石柱，也是大殿内唯一供着圣体的地方。
  • 上一篇文章： 「圣地」在哪里？

  • 下一篇文章： 熙雍山
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


熙雍山

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
熙雍山 热 ★★★
熙雍山
［ 作者：张再基 转贴自：天主教之声 点击数：1334 更新时间：2005-3-2 文章录入：admin ］

熙雍山，基督教译为锡安山，它位在耶路撒冷的西南隅，从耶京南面的第二个城门「熙雍门」走出去，就来到熙雍山，这里有几处的朝圣点-最后晚餐厅、圣母安眠堂、达味王陵、鸡鸣圣堂。从旧约到新约，圣经中多次提到熙雍的名字，它原是一座山头的名字，耶稣时代，它可能是在城内，因为马尔谷福音十四章十三节写着：耶稣为慎重准备吃最后晚餐时，曾清楚对两个门徒说：「你们往城里去，必有一个拿着水罐的人迎面而来……」。但今天的晚餐厅位置，却已在城门外，可见两千年来的耶京城墙，有很大的改变。熙雍山地势高，耶城最高的达味敌楼城堡，就建在这山头上，以监控耶城四周的动静。

    米该亚先知书第四章「熙雍将为神国的中心」中说：「来，我们攀登上主的圣山，往雅各布伯天主的殿里去，他必指示我们他的道路，教给我们循行他的途径，因为法律将出自熙雍，上主的话将出自耶路撒冷。」自古以来，熙雍不只是指一座山头，也指耶路撒冷，象征天主的宝座，是天主发言的地方，是救恩的中心。十三世纪初，圣方济踏上这块土地，首先来到熙雍山，寻找耶稣吃最后晚餐的那座「宽大楼厅」，因为耶稣在这里建立「圣体圣事」，祝圣了第一批神职人员，就是十一位宗徒，复活后显现给宗徒们，也在这里赋予赦罪的权柄，建立「告解圣事」（若望福音二十章二十三节）。

    耶稣升天后，圣母带领门徒们聚在这里热切祈祷，圣神降临在每一个人身上，教会诞生了，伯多禄勇敢的走出去为主作证，当天的讲道就有三千人受洗归化（宗徒大事录第二章）。这座晚餐厅的重要性可想而知，被称为是「诸圣堂之母」，因为它是教会的第一座圣堂。可惜当圣方济来到熙雍山时，这座房子已被阿拉伯人占领，他只好在旁边买下一座面包店，建立圣地第一座方济会院，隔着一扇窗子遥望晚餐厅，等待阿拉伯人要卖房子时，能抢先把它买回来。今天我们必须从隔壁的楼梯进入二楼晚餐厅，因为楼下被犹太人强占，硬说那是达味王的坟墓位置，还摆了一具巨大的棺木供人凭吊，其实毫无考古依据。一楼上二楼的楼梯已被封闭，因此才要经隔壁的楼梯进入晚餐厅。当你进入屋内，会有一股失望之情，因为残破的大厅，空无一物，从廊柱的造型，隐约还可以看出十字军时代，遗留下来的华丽圣殿的影子，八百年来，天主教会不能在此举行任何礼仪，朝圣者只能匆匆凭吊一番，怅然离去。教宗在今年三月下旬，赴圣地朝圣时，终于能在晚餐厅中举行弥撒圣祭，这是两千年来的头一回，但愿不是「仅此一回」。

    晚餐厅旁，有一座巍峨的圣堂，这是德国皇帝奉献，由本笃会管理的圣母安眠堂。圣母被若望接回家里，又随若望去了厄弗所，年老时，回到故乡来，就在这里安眠了。圣母无染原罪，不受死亡的束缚（创世纪三章三节），因此不说「圣母临终」，而说「圣母安眠」。圣堂地下室有圣母安眠态像，华盖顶上画有六位旧约的女人，都是圣母的预像：厄娃、卢尔德、友弟德、艾斯德尔皇后，以及两位女民长德波辣和雅厄耳（民长纪第五章）。

    从此处往山坡下走，只有几步路，便来到鸡鸣堂。这里是大司祭盖法的家，耶稣山园祈祷时，被犹达斯出卖，恶党把他从橄榄山经克德龙山谷，拖到这里来受司祭、经师、法利塞人、公议会的审问，最后因他清楚的答复大司祭的问题，明认自己是默西亚，永生天主的儿子，而被判该死。圣堂地下有一山洞，是囚禁耶稣的地方，庭院中有铜像雕塑，正是伯多禄和两名使女、一名罗马士兵一起烤火的态像。伯多禄三次否认基督，鸡就叫了，主转过身来看了看伯多禄，伯多禄就凄惨的哭起来了。这一段圣经故事大家耳熟能详，不再赘述了；从鸡鸣堂旁的阳台上，可以遥望山谷中一处东正教的会院，那正是血田，犹达斯上吊摔死的位置（玛窦福音二十七章），恶人的地方。
  • 上一篇文章： 加尔瓦略山

  • 下一篇文章： 纳匝肋
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


纳匝肋

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
纳匝肋 热 ★★★
纳匝肋
［ 作者：张再基 转贴自：天主教之声 点击数：1234 更新时间：2005-3-2 文章录入：admin ］

从耶路撤冷走向纳匝肋，有三条路线，最安全的一条路，是向西走到特拉维夫，沿着地中海岸向北走，经凯撤勒雅古城之后，转向东，经有名的默基多古战场（旧约列王时代，多次重大战役之地），不多久，就可以抵达美丽的山城纳匝助，绕了一个大圈子，路途较远。

第二条路线，是由耶路撤冷直接向北走，穿过撤玛黎雅地区，直达纳匝肋，这条路最近，却是最危险的一条路。圣母拜访表姐依撤伯尔时，走这条路。耶稣最后一次到耶路撤冷，也是走这条路。两千年前，这条路上住着犹太人的死对头撒玛黎雅人，还有一些盗匪出没；两千年后，这条路上住着犹太人的死对头巴勒斯坦人，很不客气的对付过往的旅客，朝圣者，且经常与以色列军队交火。虽然一般团体都不愿冒险走这条路，但为朝圣团来说，值得冒险走一趟。

离开耶路撤冷北行，首先来到贝特耳，创世纪二十八章记载，古圣祖雅各布伯在这里作了一个梦，见一个梯子直立在地上，梯顶与天相接，天主的使者在梯子上，上去下来，雅各布伯在这儿立了石柱，在顶上倒了油，并向天主许了十分之一奉献的誓愿。在贝特耳东方不远，就是舍根，创世纪三十三章记载，雅各布伯在此买了一块地，他常住这里，后来，若苏厄将若瑟的遗骸，从埃及带回，埋葬在这里（苏24章32节）。从贝特耳向北走，来到撤玛黎雅的息哈尔，这里有一座东正教的会院，老修士守护着「雅各布伯井」。若望福音第四章，详细的叙述了耶稣在这座井边，向撤玛黎雅一位妇人显示自己的身份，而这位妇人立刻勇敢的向村民报告喜讯，许多撤玛黎雅人信从了耶稣。雅各布伯井座落在会院的山谷低处，整座未完工的圣堂，几根石柱几片墙，东正教恐怕没有财力完成这座圣堂了。息哈尔在今日称那不勒斯，是巴勒斯坦人的自治区，以色列政府放任其荒芜，马路坑坑洞洞，屋舍老旧。在城东一处山坡上，仍留有北国以色列的王宫废墟，排列的巨大石柱，可看出当年的堂皇富丽，可惜在公元前七三二年，毁于亚述人手中。城西的山即革黎斤山，以色列国曾在这山上兴建圣殿，与南国犹太耶路撤冷圣殿别苗头。雅各布伯井旁的妇女，就曾问耶稣：「我们的祖先一向在这座山上朝拜天主，你们却说，应该朝拜的是在耶路撤冷。」耶稣清楚的回答：「应当以心神，以真理去朝拜天王。」在这山上，仍可见到巨大的祭坛，附近仍居住着约五百个撤玛黎雅人，渐趋凋零，只怕不多久后，撤玛黎雅人将自历史中消失。从息哈尔（那不勒斯）再向北走，经纳因，可看到右边的一座大山─大博尔山，不久就到达纳匝肋。

第三条路线，是由耶路撤冷向东行，下到耶里哥城，再沿着约旦河谷北上绕过加里肋亚湖西侧，可到达纳匝肋。这条路靠近约旦边界，到处有铁丝网，吉普车巡逻专用车道，也埋着许多地雷，但只要沿着公路走，是没什么危险的。耶稣十二岁到耶路撤冷圣殿，返回纳匝肋时，走的是这条路。因为在耶京经耶里哥的路旁，约一天行程的地方，有一座旅店，是纪念圣母及圣若瑟发现耶稣走失了，而折返耶路撤冷的位置。这条路一直往下走，纵海拔七百公尺的耶京，直下到海平面下二百公尺的耶里哥，耶稣多次乘船到耶里哥，耶里哥是公元前一二○○年犹太人返回圣地时，攻下的第一座城（苏第六章），耶稣曾在城门口治好瞎眼的乞丐巴尔提买（谷第十章），也召叫了一位罪人税吏匝凯悔改。今天在耶里哥城有一棵野桑树，据说是匝凯爬上去的那棵。有一座善牧堂，由方济会神父在管理。耶里哥农产丰富，因为厄里叟先知改善这里的水质（列下二章十九节），居民生活水平及公共设施，都比息哈尔好，虽然它也是巴勒斯坦自治区。城北有一座严斋山，是耶稣三十岁在约旦河受洗后，被圣神带到此山上，四十天不吃不喝，受魔鬼三次试探的地方。有一座神秘的东正教隐修院，修士们守护着耶稣坐靠的那颗石块，被视为是最神圣的地方。

在接近加里肋亚湖之前，会经过一座古城贝特商，以色列的第一位君王撤乌尔和三个儿子，被培肋舍特人杀死之后，他们的尸首被悬挂在贝特商城墙上（撒上三十一章）。目前挖掘出一大片古城的废墟，可稍作停留，凭吊一番。顺着湖岸西侧北行，在提庇黎雅城转向西，即可到达纳匝肋了。

纳匝肋，全世界的人都知道这个城市，因为它是耶稣居住将近三十年的地方。可是在两千年前，它只是一个没没无闻的小山村，全村不过几十户人家，旧约中不曾提起过它的名字，也难怪当斐理伯告诉纳塔乃耳说：「梅瑟在法律上所记载，和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」纳塔乃耳很不客气的回答说：「从纳匝肋还能出什么好事吗？」一个被轻视的村落，却因为童贞女玛利亚对天主完全的顺服，天主圣子就在这里取了血肉之躯，降孕在童贞女胎中，纳匝肋在整个天主救赎人类的计划当中，占有绝对重要的地位。这里居住的绝大部份是阿拉伯人（巴勒斯坦人），但大部份都皈依了天主教。街道两旁停放的车子，车内挂着念珠、圣牌，是最好的证明，回教徒变成天主教徒，是一件不容易的事，我相信这完全靠进教之佑圣母的带领，因为圣母的家就在这里，阿拉伯人也恭敬圣母的。

如果我们从西边进入纳匝肋，车子要爬一段陡坡，这时，你会在右侧看到一座突出的山崖，离悬崖约两百公尺处，有一座破旧的小圣堂，称为「圣母惊惧堂」；路加福音第四章记载，耶稣在耶里哥的严斋山祈祷四十天之后，回到纳匝肋，安息日进了会堂，诵读依撒意亚先知书，有关默西亚来临的那段预言。读完之后，耶稣对群众说：「你们刚才听过的这段圣经，今天应验了。」对当时的以色列人来说，只有默西亚自己能宣布先知的预言应验了。村民不能接受一个穷木匠师的儿子是救主，认为耶稣亵渎了天主，就把他推到城外的山崖上，准备把耶稣推下去摔死。圣母接到邻居的报告，匆匆赶来，全身因惊恐而颤抖，耶稣却由群众中间走开了。事情就发生在这座山头上，可惜圣母惊惧堂已经荒废，也找不到有上山的路，我们只能远眺，不能亲临朝拜。车子爬上陡坡，美丽的纳匝肋就在眼前，白色的房舍，层层迭迭，散落在山谷中，圣母领报大殿矗立在城中央，显得巍峨壮丽，大伙忍不住澎湃的情绪，齐声高唱「万福玛利亚……」。

有人聚居的地方，必定有水源，纳匝肋就有一个水泉，被称为圣母泉，相信是圣家饮用的水泉。离领报大殿约两百余公尺，由东正教管理，圣堂内壁画，刻意表达圣母是在这水泉旁领报的，为凸显圣堂的重要性，但路加福音清楚记载，天使是进了一座房子向玛利亚请安的，决不是在这水泉旁。圣母泉依旧涌出甘甜的泉水，不要忘记喝它一口，清凉舒畅。从圣母泉出来，向右侧的市区走去，在一个拥挤的市场里，弯弯曲曲的巷道中，你可找到那座纳匝肋会堂，以色列人的习惯，是不会移动会堂的位置，只会在原址重建扩大，因此可以确定这里是耶稣诵读依撒意亚先知书的位置了。平常大门深锁，要进去拜访，得花几个美金请管理的阿拉伯人开门，里面空空洞洞，古老的石块砌成的房子，散发一股神秘的气氛，时光彷佛倒流到两千年前，我好像听到耶稣那句斩钉截铁的话：「你们刚才听过的这段圣经，今天应验了！」

方济会士回到圣地时，为了找回圣母的家和圣若瑟的家，几乎把两千年前的纳匝肋小村全买下来了，南北距离不过才一五○公尺，直到一九六○年代，才在圣母家的原址上，兴建了一座堪称圣地最美丽的圣殿─圣母领报大殿。这是一座宏伟的大殿，高耸的殿顶是灯塔的造型，彷佛在指引世人生命道路的方向。走进大殿，你会发现中央有一处低洼的空间，这里是最神圣的位置，依据方济会的考证，圣母在这里接受天使加俾额尔的报喜。在古老的山洞内有一祭台，祭台下有一块大理石标志，用拉丁文写着「天主圣言在此成人」。今日所见的圣母的家，只剩一面墙，其它三面墙呢？这有一段故事要说。

十三世纪，十字军东征，收复圣地，建立纯天主教信仰的拉丁王国，十字军大兴土木，在各朝圣点兴建圣堂，例如前所介绍的圣诞大殿、圣墓大殿、圣亚纳堂…等等，堂然少不了要建一座宏伟的领报大殿了。当十字军准备好却还来不及兴建时，回教军队已开始反攻，因此这些军人将大理石雕刻的柱头、窗台，全埋到地底下去，将圣母家的三面墙敲下来，将石块运回到意大利，在意大利中部的罗雷，托用这些石块砌成一座房子，称为「玛利亚的家」，外面再盖了一座大殿将它保护着，今天已成为意大利一处重要的朝圣地了。方济会士在兴建圣母领报大时，曾在附近地底下挖出大批的大理石雕的建材，正是七百年前十字军所丢弃掩埋的东西，如今都陈列在大殿左侧的博物馆内供人凭吊。

大殿大门入口处，有楼梯上到二楼，两侧墙壁上有世界各国不同服饰，不同造型的圣母像。在右侧墙边，有一个单独的小房间。里面奉着台湾送来的中华圣母像，木雕的圣母像神情肃穆，左手抱着小耶稣，身穿清宫太后服饰，头戴霞冠，看起来很有中国味道．圣殿外的回廊，也是用马赛克、用磁砖绘制的各国圣母像，其中也有穿唐朝服饰的中华圣母像，仔细看，只有中华圣母有两个，其它的国家，都只有一个，我们占了便宜。从大殿左侧出口走出去，经过一处院子，约六十公尺远，就来到了圣若瑟的家，原来他们是邻居，想必从小就已熟识了。

走进圣若瑟堂，祭台前站着圣母玛利亚的态像，右侧厢房内，看到了圣若瑟抱着小耶稣的态像，这位谦卑的，不多话的圣家之长，总是把最重要的位置让给了玛利亚。从右侧楼梯走下去，一座古老的地穴，是圣家三口居住的地方，其实两千年前的纳匝肋居民，都是利用山洞或挖地穴来居住，窗户有三幅彩绘玻璃：若瑟作梦、若瑟娶妻、若瑟临终。站在地穴里，默想耶稣就在这成长，接受父母的教导，学习木匠的手艺，直到三十岁，走向他乡去宣讲天国的喜讯，从此不再回到这个家。这神圣的地穴，如今已用铁栅围起来，朝圣者只能观看，不能再进入地穴中了。走出若瑟堂，纳匝肋蔚蓝的天空，点缀着朵朵白云，遍地的花草，散发淡淡的幽香，在圣母的荫疪下，纳匝肋独有一股宁静祥和的美，与耶路撒冷、白冷的感觉截然不同。
  • 上一篇文章： 熙雍山

  • 下一篇文章： 纳因城
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


纳因城

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
纳因城 热 ★★★
纳因城
［ 作者：李丽霞 转贴自：思高 点击数：1364 更新时间：2005-3-2 文章录入：admin ］

「纳因」这名字源自希伯来文na'm其字义为「愉快」，人们在说出这字时充满暖意。我们的主耶稣曾在此使一个寡妇的独生子从死者中复生。现今的纳因城是一个贫穷而细小的回教村庄，但福音故事的叙述仍具吸引力。纳因城座落于大博尔山南面的摩勒山（Givat ha-Moreh）山脊下，这山又名达希（Jebel Dahi）或小赫尔孟(Little Hermon)。沿阿富拉（Afula）至提庇黎雅的公路前往，经公路右面一条狭小的分岔路走二公哩，便是纳因。我们从北面到达村庄时，受到一群喧闹的儿童来夹道欢迎。当走近教堂时，负责看管教堂之阿拉伯家庭接待我们。

纳因城的历史面貌

根据教会历史学家欧瑟比(Eusebius)在公元300年和教父热罗尼莫(Jerome)在公元400年所提供的资料，古时 主耶稣复活寡妇之独子的村庄，就是现时的纳因村所在的位置。在这村庄的东南面发现了古代的石墓穴，有可能就是路加所记载送殡队伍所前往之处(路7:12)。

这教堂最初建成是为纪念耶稣复活寡妇独子的神迹，十世纪初的朝圣者曾提及这座圣堂，至于它何时兴建，就不得而知了。这圣堂在十字军离开前已遭到破坏，后来与邻近的教堂一并由回教徒重建而成为清真寺，最后也被毁了。在1880年方济会会士购得这已遭毁坏的圣堂。他们花了很长时间与当权者谈判，希望可在原址即古代的朝圣地重建这座教堂，最后它才得以保存下来。

纳因城给我们的讯息

从福音里知道耶稣的宣讲旅程是从一城到另一城的。他到处宣讲天国福音，或者有一天耶稣决定到访纳因城。当时纳因城是往耶路撒冷的朝圣者、商队必经之地。耶稣将天国的喜讯带给他们，向他们宣讲天主的福音说：「天主的国临近了，你们信从褔音吧」。耶稣从大博尔山走过美丽的依次勒耳(Jezreel)平原，到达这座名叫纳因的村庄，他的门徒和许 多群众与他同行，临进城门时，看见正抬出一个死人来，他是寡妇的独生子，且有大伙人陪伴着，各人神情哀伤悲痛，前往他的墓地去，而这种事情每天也会发生上千次。

为耶稣来说这也不是不可改变的事实，他也不愿意时常看到送殡行列。当他看到寡妇丧子之痛苦，对她动了怜悯之心，心神也感伤难过起来，就如对拉匝禄之死，耶稣显得十分悲伤以致哭泣落泪(若11:35)。

为我们来说，纳因城是显示耶稣爱情的地方，他用怜悯、温柔、仁慈，热切地拥抱我们每一个受苦的人。而对悲伤痛苦的人，耶稣决不会不顾而去，就如看见伤心的寡妇失去儿子时，必定停下来，施展大能，使人起死回生。

耶稣复活纳因城寡妇的独生子正是一个标记，证明他有能力摧毁死亡。耶稣在世时，天主并没有派遣他使所有死人复活，因为这日子还没有到来。直到末日，耶稣必会战胜最后的仇敌──死亡，使它屈服在他脚下，使相信他的人不再恐惧。在那日，不再受死亡统治、支配，他摧毁、战胜、征服死亡。使青年复生就是最好的证明。耶稣在纳因城的所作所为，正是一个记号和保证：说明最后被毁灭的仇敌必是死亡，因为天主使万物都屈伏在他脚下。众人都因耶稣基督而复活，因为基督首先从死者中复活了，做了死者的初果，因为死亡既因一人而来，死者的复活也因一人而来；就如在亚当内众人都死了，照样在基督内众人都要复活，不过各人要依照自己的次第：首先是为初果的基督，然后是在基督再来时属于基督的人(格前15:20-23)。从此死亡再也不能统治人类，人类也再不受死亡所控制。复活寡妇儿子的奇迹使我们相信并期待耶稣的再来，在那日，死亡将被消灭。现在，我们虽然仍受死亡的支配，并忍受着它所带来的痛苦，但纳因城的讯息使我们感到安慰，藉此更显示出他的权能和丰盈的爱情。人们明白耶稣既能将独子再次给回寡妇，也必怜悯受苦的人，虽然时期还没有来临，但他对我们的大爱是不变的，只要我们对他怀着信心，相信他必能使我们在苦难之中得到安慰，奇迹必会随时随地出现在眼前。他是天主子，纵使面对死亡也能使绝望的心得到安慰，获得平和、喜乐、胜利、凯旋的生命。
  • 上一篇文章： 纳匝肋

  • 下一篇文章： 加里肋亚
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


加里肋亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
加里肋亚 热 ★★★
加里肋亚
［ 作者：佚名 转贴自：思高圣经推广中心 点击数：1243 更新时间：2005-3-2 文章录入：admin ］

「耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。于是有许多群众从加里肋亚、十城区、耶路撒冷、犹太和约但河东岸来跟随了衪。」（玛四23、25）

葛法翁

耶稣在纳匝肋被他家乡的人排斥后，就退居在加里肋亚海西北岸边，名叫葛法翁小村落一段时间。

耶稣显圣容的地方

在1920年代，有一座教堂建立在耶稣显圣容的地点，人们在接近入口处，可看到十字军时代所留下来的教堂遗迹；这遗迹后来被回教徒占领并破坏了。

但耶稣曾经常在这加里肋亚海一带宣传救恩的讯息，这湖泊的面积长13哩、宽6哩，它是连结城市间的枢纽。

他曾多次在湖边不同地点显奇迹，其中包括「增饼奇迹」（五饼二鱼）；他也利用湖泊周围的山坡，教导「真福八端」等神圣智能。

加里肋亚这地名的希伯来文原意是「被Goyem（或外邦人）包围」的意思，此地位于现代以色列国家的北部。这地区到处绿意盎然，因为它的雨量非常丰沛（每年40英吋）。表面上看起来，以色列其它地区正不断发生的犹太人和阿拉伯人之间的战事，必为波及这个地方。但当地人民还是非常了解，在那纷争的领土所发生的事，而且不论在情感上和精神上都受影响。

圣经告诉我们，耶稣选择加里肋亚作为宣传福音的基地，因而应验依撒意雅先知的预言。

耶稣在其公开传教生活的开始时，选择以加里肋亚为宣传救恩喜讯的据点，也有为了一些重要原因：「同时具有天主性及人性的耶稣，在那时候决定这个地方是建立教会较佳的地点，因为当时加里肋亚人比耶路撒冷的人，更能接受新的事物；而在耶路撒冷，所有的事都黑白分明。」耶稣时代的耶路撒冷居民，认为那些住在葛法翁的人，有如今日的乡巴佬一样。

葛法翁是伯多禄及他兄弟安德肋 ─ 首批被耶稣召收成为门徒的渔夫 ─ 的家乡。耶稣对他们说：「来，跟随我，我要使你们成为渔人的渔夫。」（玛四19）耶稣的宗徒都是犹太人，多数也是来自这地方。

圣伯多禄家的旧址离岸边不远，是彼此连锁的一连串石头中的一个，1991年人们在其上了一座粗糙、单调的灰色现代化纪念碑。

1896年耶稣会士于买下了这块土地，并进行挖掘。在这些墙上他们发现，「耶稣」及「伯多禄」的名字，被刻了131次。不过基于安全上的考量，相关的石块已被搬运到其它地方去了。

有一间房间，特别被认为是耶稣曾治愈伯多禄的岳母及一位瘫子的地方。这位瘫痪的人被人抬上了房顶, 将他连同那小床从瓦中间穿过屋顶缒下, 正放在耶稣面前，这是因为当时许多人想看耶稣，因聚集的人众多，使的摊子不得其门而入。

到湖岸旁的人，特别在傍晚夕阳快接近地平线的时候，应尽情地享受那宁静的气氛，想象耶稣及他的宗徒，当时在每天捕鱼及传扬救恩喜讯的工作结束后，也享受同样的景致。

许多事件，许多教堂

福音曾列出许多加里肋亚地区的城镇，耶稣曾在那里停留过，并做了许多事。他经常搭船横越加里肋亚海 ─ 又名提庇黎雅海 ─ 到达那些地方或城镇。

许多新的或旧的教堂，座落于和新约中主要事迹紧密相连的地点。这些景点通常也变得很商业化；然而这两年半来，也就是自从最近巴勒斯坦人发动反以色列政府活动以来，观光客人数也减少了；贩卖宗教物品摊贩，也随着大量减少。
  • 上一篇文章： 纳因城

  • 下一篇文章： 加纳
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


加纳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
加纳 热 ★★★
加纳
［ 作者：佚名 转贴自：思高圣经推广中心 点击数：1776 更新时间：2005-3-2 文章录入：admin ］

例如在耶稣初行奇迹、婚宴变水为酒的地方 ─ 加纳 ─ （若二1-11）， 一些特别的店贩售瓶装的「加纳婚宴酒」；这些酒是由住在以色列首都特拉维夫附近的严规熙笃隐修会士们制造的。

加纳的圣堂是一座白石建筑物，建于1881年。对已婚的天主教朝圣者来说是个热门的地点，他们步入简朴的加纳婚宴堂，重发他们的婚配誓愿。一位参加由方济会士领导的朝圣带团的成员说：「我们照了团体照，并且每个人都得到一张证书。」

西满．黑罗是一位出生于耶路撒冷的方济会神父，在那里担任本堂神父已经一年半了。他说在他的堂区内，有103户巴勒斯坦人家庭；在这座城镇，约有15%的人口信奉天主教。黑罗神父虽然是个温和内敛的人，却还是隐瞒不住关心堂区教友的心情；有些教友将前往较安全的地方居住，因为在那里工作机会较多。他说：「只要没有和平, 就没有工作机会。」

神贫的人是有福的

朝圣者通常会拜访一座小教堂，它座落于耶稣在山中讲道、宣讲「真福八端」的地点的北边。它是一座圆型的教堂, 在这圣所的右边入口, 摆了一大本以拉丁文写着真福八端的书。并有大型的告示，提醒大家这地方是祈祷的圣所，应保持静肃、避免喧哗。

耶稣一见群众，就上了山…，他遂开口教训他们说：

「神贫的人是有福的，因为天国是他们的。

哀恸的人是有福的，因为他们要受安慰。

温良的人是有福的，因为他们要承受土地。

饥渴慕义的人是有福的，因为他们要得饱饫。

怜悯人的人是有福的，因为他们要受怜悯。

心里洁净的人是有福的，因为他们要看见天主。

缔造和平的人是有福的，因为他们要称为天主的子女。

为义而受迫害的人是有福的，因为天国是他们的。」（玛五1-10）

然后朝圣者会到教堂的后层俯瞰山坡, 在那里想象当时群众们听到耶稣圣训时的感受，当时的群众中，大多数都是受苦的劣势民众。

「他的面貌发光有如太阳」

在前往大博尔山山顶的路程中，如果你停住往下看，将会是非常刺激的，它的路程，大概是从纳匝肋到加里肋亚海最南端距离的一半。它俯瞰Jezreel山谷，这大片今日相当平静的地方，却是旧约时代许多惊天动地的历史战役的战场。在平原远方的Megiddo城，就是被人们视为默示录所提及的阿玛革冬（Armageddon），亦即世界末日时，善恶决战之地。

在大博尔山的山顶，有座纪念「耶稣显圣容」事迹的圣堂，建于公元1924年。在到达教堂之前，我们会先经过十字军时代的教堂遗迹。当时是奥斯定会会士在此负责管理，但在1189年，他们遭遇到回教徒的攻击，他们不是被杀害，就是被赶走。

耶稣带着伯多禄，雅各伯和他的兄弟若望，单独带领他们上了一座高山，在他们面前变了容貌发光有如太阳，他的衣服洁白如光。忽然，梅瑟和厄里亚也显现给他们，正在同耶稣谈论…，忽然…云中有声音说：「这是我的爱子，我所喜悦的，你们要听从他!」…耶稣遂前来，抚摩他们说：「起来，不要害怕!」（玛十七1-7）

在主祭坛上方，有一描绘耶稣显圣容壁画。这教堂的建筑师设计时，特别巧富心思，让傍（夏至之时）晚强烈的阳光能照亮教堂的内部，使人们可以想象，耶稣显圣容时三位宗徙所看到的壮丽景象。

耶稣所选的三位目睹耶稣显圣容的宗徒们，和圣周四陪伴耶稣到革责玛尼山园祈祷的三位宗徒，是同样三位。耶稣令三位宗徒得见他天主性的光荣，是为准备他们，使他们不久以后见到自己在山园祈祷时的人性，是怎样痛苦欲绝的。大博尔山提醒我们，喜乐与痛苦是相辅相成的，一位基督徒必须喜乐地背负自己的十字架，才能享受到天主的光。
  • 上一篇文章： 加里肋亚

  • 下一篇文章： 从圣地朝圣中认识耶稣
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之1) 热 ★★★
何而马神牧启示录(之1)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1033 更新时间：2005-3-2 文章录入：admin ］

中心思想——何而马神牧启示录的中心思想是劝世人认识悔悟的哲理，悔改前非，领悟真道，聆听宗徒们的福音，建立救世的教会，精修教友的义德，大众用精神物质的力量，合作互助，结成一体，宛似晶莹明亮的一块水晶石，即无污点有无裂痕。悔悟的神功有两件：一是进教，一是归教。进教的门户是圣洗圣事。圣洗涤除最污，疗治罪疾，恢复义德的生活：[死者入水，出水即活]。归教的圣事是痛悔补赎。进了教的人不幸犯了罪过，如肯自认己罪，痛悔前非补赎罪债，尚能归入教会慈母圣洁的怀抱。圣洗是进教的门户，悔罪是归教的途径。有罪者，诚心悔改；悔改者，决不再犯，这就是罪人得救的方法。何而马没有明提向神父告罪的必要，但向教会的神长请求补赎罪债的工作，祈祷守斋作苦工等等，已经包括了告罪的过程。何况何氏的基本宗旨是说明心灵悔悟的意义性质，效能和重要。心灵不真实悔悟，靠告罪或空受洗礼都是无益的。

悔悟之后，为保持无罪的纯洁，长养圣德的生活，思言行动都应发源於仁爱天真，义德精纯的婴儿似的诚心。满腔充满仁义的赤子之心是天主神灵的宫舍。人生的一切，宗徒，使徒，监护，侍员，宣读员，各级神职以及教众间的关系，家庭的制度和德教。贫者富者的互相维助，群众生活的经济合作，男女间的交际往还，都应根据天主圣神圣化了的人心，重新改造，重新组织，重新调整。人心是人生的根本，不幸又是善神和恶神相争的战场。善神给人心灌输谦让、和平、纯洁、喜乐、聪明、智慧、仁爱、义勇、及其他善良的思想和愿望。恶神正和善神相反，因此不难辨认。辨认神灵是精修的重要问题，人心的自由意志，诚心除了恶神及恶劣的思想情绪和愿望，天主圣神的神灵才肯降临人心，住在人心中，义德生命的根本，勇力的泉源，心智的光明，和忧苦的安慰。天主独一无二是造生者，又是造力者和赋宠。悔罪戒恶精修诸德长养圣神赋与人心的生活，认清精神和物质的一切及劳动的收获都是天主的恩典，都应用去为增进人间的相爱互助，不但遵行主诫，而且在主诫的限度以上，作一切取悦主心的额外善功以达成天主降生救赎的目地，这就是神牧启示录的主要纲领。

文学的方法——为发挥以上的宗旨，何而马所用的方法是启示法，师训法，和预言法。启示法是依托神灵显示的景物传达读者应信应行的道理，师训法是直言明陈应行的劝诫，寓言法是采取事形物貌的象征，为传达高深的思想。天主启示的事形物象都含着劝诫和寓意。文学家、哲学家往往用寓言法和象征法阐述文思和哲理。何而马是以启示法为主，师训法和预言法为副。神游五回的启示中有师训和预言，诫命十二条的师训中又多是神牧的寓言和启示寓言十则中的故事又都是启示和师训。三法互相穿插，全书三卷，每卷又数份，分回，分条，分则。有的一份只有一章，有的一份却有数章或数十章。就内容影射或涉及的史事去观察，全书的作者，恐怕是经过了四五年或数十年的时间才结束的。全书都是神游和启示，许多地放显然和古经的先知，新经的若望启示录雅各伯书信，以及四史圣经内吾主耶稣本人有过的寓言法，师训法和启示法，在外形上完全相同。但在实际的性质上是否相同，还是一个问题。

何而马神游的性质——这部启示录中记录的一切启示，是何而马神游时的自神女或神人的；主要的是得自一位神牧，因此这部启示录叫作神牧启示录，历史上称这部书为何而马的牧者，牧者是牧童的衣冠和形貌显示给何而马的一位天使。这位天使专司悔悟之事，名叫悔悟天使。这位天使显现给何而马谈话，引领他神游异境，观赏许多象征性的人物景色和动作。[老妇]苍颜白发，反老为童、象征教会的来源古老，内部神职界及教职刷新精神，改正行为，教会的生命与面目渐渐翻新。[石门]象征教会是救世之门。光明皎洁的[石塔]，象征教会建立的过程及圣洁，，同时说明悔悟的需要。[石头]象征神职各级教众。[大柳树]象征生活的教会。柳枝象征组成教会的世人，和世人应遵守的良心的法理。神性自立的法理乃是耶稣基督。各样的石头和柳枝象征世人和教友各总的人品。[葡萄园]象征世界；院内的劳动者象征天主子；园子的主人象征天主父，园子主人的儿子象征天主圣神，三者合一，象征三位一体，三位的每位称为圣神，圣神是公名不是专名。榆树象征富户，葡萄依树而生，象征贫家。树林山丘的种种景色，象征人类精神生活，在善恶相争的过程中，所呈现的许多境界，十二美女象征十二种美德，十二个野姑娘象征十二种罪恶。这些象征的描写都归结与一点即发挥全文的中心思想，劝教外的众人及教内的圣职各级和教众迅速诚认己罪，诚心悔晤，刷新生活，恢复婴儿的圣洁和天真。

何而马神游所见的以上那些人地和事物，真的是神界事物的显现呢？或者是他思索里的创造呢？何而马的神牧启示录真的是天主启示的记录吗？或者只是先知预言或若望启示录的仿制品呢？

为答复这个问题历史上诸家的意见颇不一致。欧赛博记载何而马的神牧启示录曾被许多人认为是正式的圣经，并在圣祭中宣读。亚历山大的克来孟，奥利震等人，极推崇它，认为它是天主启示的书。第四世纪的圣经抄本（西乃山抄本）将它列在信经的末尾，还有的抄本把它放在宗徒大事录和保禄大事录的中间。同时许多人否认它是一部圣经，例如亚大纳肖、陆非怒、戴尔都、热罗尼莫等人。虽然如此，历史上大多数的人承认它是一部为教友及望教的人有益处的读物。三六0年的劳地栖公会议没有把它列入法定的圣经目录中，还有许多人简直把它看成伪书了。总而言之，历史上关于笔下的问题，没有明确而统一的答案。

如果读者仔细阅读，静心体察玩味，根据它的内容作一个客观的推测；恐怕大多数读者要体会到何而马这个人的确是一个神秘性的思想家，有深思默想神游异境的经验。罗达的显现仿佛是一件他自己认为实有的事件，他对于基督的福音信心诚切，天生的想象力活泼，运用神游的方法思构了许多象征性的景物，为给读者传达他福音的信仰。这部启示的宗旨和思想来自福音，所依托的神游的景物，一部分来自神秘的经验，一部分来自想象力的创造，另一部分来自历史的背景。他的创作的背景有神秘的经验，经验的深处有天主的助佑和灵感。灵感的程度性质当然是不易指定的，但何而马启示录的内容，总处处呈露着他是依照福音内，已有的思想来用自己的想象力创造了一些象征的景物和故事。人为的成份多，天造的成份却隐伏在福音的信仰下面去了。这一点不但不减低它的价值，而且正是说明它辅佐福音的功绩。

从历史的背景方面观察，何而马的神牧启示录明提具体的人地事物的次数很少。主要的有以下一些名词只得注意：罗马，提百里河，古玛，亚巴纳，冈加迪是地名，克来孟，葛拉德，玛西莫，玛肋群，罗达，都是与罗马有关的人名。西毕拉，厄肋达，毛达是三位先知。西毕拉是外教的先知，厄肋达和毛达是两种先知伪书的著者，宗徒、使徒、监护、侍员、教师、先知、宣读员等，是原始教会神职的品级。

罗马位置在提百里河岸。古玛和冈巴纳是罗马和纳波里之间的农区。亚加迪是古代希腊国白劳朋半岛中部的一个行政区，相当现今毛来亚半岛特利堡及亚加迪海湾一带，区内高山峻岭，丘陵起伏，琳琅满目，川流交织，风景优美，是古代牧畜民族的故乡。牧童的音乐、歌曲，著称于神话宗教和文化的史册。文学主要的思想是歌咏天真的人性和生活的福乐，民间的戏曲歌舞也甚发达。亚加迪这个名词在后代变成了[天真乐园]的代名词，并且它是古代神话史上何而麦神的故乡。何而麦诞生在泽林山上，是太阳尊神的使者，又是猎者，牧者，商家和演讲家的护守身，有先知的神能，又有服人的口才。罗马古代何而麦神像是一个牧童像，肩上背着一只绵羊或羔羊。何而麦是神话中的神牧和神意的传达者。他的名字和何而马相近，何而马似乎是何而麦自命，名字和使命都有相彷的地方。而且何而马启示录中极表彰婴儿的天真和纯洁，欣赏天主造物的天然美景；描述石塔周围彻夜歌舞祈祷的兴趣，传达神牧的启示等等，都和亚加迪牧童文学的传统相近。其余美女象征美德，丑女象征罪恶等等，也是希腊罗马文学中惯见的描写。至於山岭石头石塔，树林葡萄的象征等等是古经新经中曾见不鲜的。悔悟的哲理，人性天真的观念，诸德诸恶的定义，来自希腊的哲学兼来自古经新经。天主造世，天主降生，天主圣三，教会神职各级的名称职务等等，来自新经。纵观上文，可知何而马全文材料的来源，同时可见到一些关于何而马的为人，从他著作里可以推测出他生平的一些事迹来。

何而马的生平——何而马可能是一个犹太人，生在希腊亚加迪，年纪稍长，收养他的人把它卖给了罗马城的萝达女士，即而归入圣教，从萝达女士门下，恢复了自由，于是奔走各地经商，成家立业，收买庄田，家道跻於小康。回到罗马，在教会中服务圣职，任宣读员，兼任先知，祈祷精修，尽职忠良，见推重与教众，不幸子女不守教规，浪费家资，名声扫地，家道衰落。何氏年老清贫，诸事失利，醒悟了人世的虚幻，，认清自己以往罪恶的严重，著牧者三卷，宣扬圣教，劝人悔悟。关於何氏时代，木拉多立啐篇记载如下：[最近在我们现代，罗马城何而马著牧者。罗马首座主教庇护乃其弟也。]庇护亚奎肋人，约於一四十年，升罗马主教从此可见奥理真诸人认为这个何而马是圣保禄同伴的何而马，乃是与史事不相合的。关于何而马牧者一书的古抄本珍版等，详见於瓜斯坦，教父学。卷一，一零四页。

何氏牧者里面关於天主圣三，天主降生，善神恶神和人心的关系，种种问题，有许多地方，理论颇欠清晰，将这许多深奥的道理蕴藏在象征的人物当中，越弄得含混不清。何氏的笔法，反复罗嗦，冗长累赘。往往引起读者的厌烦。但是有耐心的聪明的读者洞察何氏象征法的奇景和寓意，即能欣赏他文学和神学的优美。他所阐述的悔悟哲理和社会经济合作的思想，，间接高深，最有可玩味的价值。

神游启示录卷三

神游第一回

第一章 萝达女士

（1）收养我的人把我卖给罗马城罗达女士。想别多年后，和女士重逢，我对她发生了弟妹间的爱情。（2）又过了些时候，遇见她在提百里河洗澡，伸手援助她，搀她上岸，目睹她身体的美丽，心中思念道：[巴不得娶这样貌美心爱的一个妻子，才是多麽有福啊？]这只是心中的一个隐情和暗想而已，并没有其它。（3）又过了些时，步行到了古玛四顾观赏着天主造的天地万物，多麽伟大辉煌庄严美丽，方在赞叹不止，脚在地上行走，心却悠然如梦，神游异境去了。一个神灵支配着我的身体，带我到了一个人足难垮的荒谷，峭壁耸立，连绵数重，深溪广壑之间，泛滥这浩浩荡荡的大水，我靠着神灵的援助度过了荒谷的水险，走上了彼岸的平原，双膝跪地，祈祷天主，并告明所犯诸罪。（4）当这时，天门洞开，只见我羡慕的那个女士重天将来，想我施礼说：[何而马！你好吗？]（5）我定睛仰视着她的面孔向她说：[主妇！你到天上做什麽去了？]她回答说：[我被提到天上，控告你得罪上主的种种过犯！]（6）我问她说：[你真是去控告了我吗？]她说：[不是，但是请你听我细细说明：高居诸天至上的天主，从无中造生了万物，并使万物生长繁殖，供给他的教会享用，你招惹了天主的恼怒，因为你犯罪侮辱了我！]（7）我回答说：[我哪里犯罪侮辱过你呢？哪罪是怎样的呀？我哪里向你说过可羞耻的话呢？我何尝不恭敬你如同是一位女神呢？何尝不尊重你如同姐妹呢？哦！主妇哟！你怎能这样冤枉我，诬告我那些恶劣污秽的行为呢？]（8）她冷笑着对我说；[你心中起过不良的愿望！试想为你这讲求义德的人，起坏心岂不等于做坏事吗？]她接着又说；[当然是罪而且是大罪。义德的人满心的志愿都是义德，心志精诚，光荣辉煌，照彻诸天之上，在一切行动上，容易得天主的慈怜。心中其不良的愿望，尤其是贪图现世的福乐，夸耀现世的富贵荣华，不追求来世的真福真乐，必招致“死亡”及[罪囚]的双重痛苦。（9）他们的灵魂只有失意，全无希望，对于自己的本身和生命失掉了信心。但是你，只要祈求天主，天主就要治疗你的罪恶，并且治疗你的全家和一总的圣者。

第二章 苍颜白发的老妇

（1）她说完了这些话以后，天门关闭了。我全身恐惧战栗，甚为忧苦，内心自言自语说：为那样一点儿歹意，就记我那样的过，我还有得救的可能吗？请看我一生所犯的许多重罪！我怎能平息天主的义怒？我还有什麽话说为求上主宽赦呢？（2）当我心中这样左思右想的时候，发现我前面有一把雪白绒外套的大交椅，一位年高的妇人，身穿光明闪烁的长袍，双手捧着书卷，前来独自坐在交椅上，向我施礼问好。我愁容戚戚，泪流成行的回礼致敬，说了一声：[主妇！你好？]（3）老妇给我说：[何而马！你素常是大量容忍，不轻易动愁致脑，常是笑容满面的，怎麽今天这样愁苦起来？为了什麽垂头丧气，闷闷不乐呢？]

我答说[为了一位美好至极的女士控告我犯罪污辱了她。]（4）老妇说：[那可是为一个事奉天主的人万万不可有的事！无论怎样说，你心中总是对她起了一些歹意。敬事天主的人都知道这样的意愿引人犯罪的。这样的愿望是恶劣而可怕的！它引领身经磨炼圣德纯熟的人犯罪作恶。尤其是何而马是立志贞洁的人，拒绝了一切不良欲望，心灵完全单纯，德行至大，清洁无罪。

第三章 迅速悔改

（1）但是天主恼怒你，不只是为这一点，同时是为劝你引导你的全家改恶向善。你家里的人违反理法，得罪上主，并得罪了你们两位老者，你们是他们的父母！不幸你娇生惯养，爱而不教，尽听子女放纵恣肆，以至行为堕落，骇人听闻，这是上主恼怒你的原因。你的家道中落，几乎陷於败亡，是因为你家中的人违反理法，作了罪恶，然而天主要救治你在你家中犯了一切罪恶。（2）之世因着无限的仁慈，天主矜怜你和你全家，扶持了你的实力。在他光荣地布置中，稳定了你的位置。所需要的只是你不要懈怠，但应提起你全家的精神，振作起他们的力量，比如铁匠打铁，连连捶打，方能打成一件称心的作品；同样，义德的训诲也应当长存於心，使能纠正邪恶，教育子女，应当谆谆训诲，久而不卷。我确知，他们如果全心悔悟，他们的名字仍旧要和众圣者一同登记在长生薄内。]（3）她说完了这些话，问我说：[你是否愿意我读一些书给你听？]我答说：[是，主妇！我愿意！]她说：[那末，你就要留神静听。听我宣读天主的奇功妙化多麽光荣美丽，我听到他宣读的事迹真是伟大奇妙，但是我没有能力记在心里，因为句句可怕，是我胆战心惊，都是人类听到而终不能忍受的，我只是记得最后几句为人有益而中听的话如下：（4）[请看那！这就是万能的天主，他用无形而强大的能立和高深的智慧，创造了世界，并且本着他光荣的心愿巴所造的物品装点的形状华美。他造化的能力真实强大啊！天长万里，一命即成，大地沉重，静浮水上，又用独有的智慧，深谋远虑、照顾指引、建立了他的教会，并降以各种福佑。请看，他正在运转苍天，移山填海，迁徙丘陵，处处达成平原，准备收容他召选的信众，为赏给他们，他用莫大的光荣和欢乐预许的真福。只有一个条件，就是凡是信众都应具有强大的信德，领受天主的诫命，并应完全遵守。]

第四章 劝勉

（1）她读完了这些话，离座起立，四个青年的男子，过来搬起交椅，运往东方去了。老妇召我向前，点着我的胸膛向我说：[我给你宣读的，你听着中听吗？]我答应说：[主妇，是的！最后那一段却是中听，但是最初的那一段，实在艰涩难听。]老妇说：[最后那一段，是转给义德的人听，最初那一段却是专给外教人和背教的人听的！]（2）她和我问答之间，有两个人出现到面前，搀着老妇的双臂，顺着交椅的方向走往东方去了，老妇满面微笑的走着，又回转身来，劝勉我说[何而马！努力吧！]

神游第二回

第一章 老妇授命抄书

（1）今年在和去年相同的那个时期，我又步行到古马，一面走，一面回忆起去年神游的情景，又有一位神灵支配我的身体带我到了去年那相同的地方。（2）到了那里，我同样双膝跪下，祈祷上主，颂扬他的名号，感谢她垂顾了我，并赏我认识了我以往犯的种种罪过。（3）祈祷完毕，方立起，，去年所见的那位老妇又出现在我的面前，在那里徘徊读书，她向我说：[你能将这些事情传报给天主召选的信众吗？]於是她递给我那本小书命我抄录，又说：[你现在拿走，以后送回来。]（4）我领取了那小本书，走到田中一个方，一字一字地将那书全部死死地抄录下来，因为我没有把字母拼成子句，（读不懂书中的意义）我刚才抄录完了最后的几个字，忽然不知道是谁从我手中将小书拿走不见了。

第二章劝人悔改

（1）又过了十五天之久，我守大斋刻苦，向上主祈祷，念经甚多，书中的字迹含义才呈露到我心目中。那些字母拼成子句，清楚些来如下：（2）[何而马哟！你的儿女胡作妄为，得罪天主，凌辱了上主的圣名，罪大恶极，辜负双亲，臭名远扬，既有害于人，又无利与己，只是罪上加罪，肆无忌惮，淫乱无耻，大伤风化，违反理法，无恶不作。（3）虽然如此，你应告诫你的全家子女，和你爱如姊妹的妻子。你的妻子放纵口舌，不节制语言，因此犯了许多罪过，她如听从了你的劝告，就能克制口舌，并能得上主的仁慈。（4）你讲这番话转告你的全家诸人，告诉他们这是天主命我宣示给他们的警告。他们如果全心悔改，铲除心中的不成不专；他们在过去犯的以及众圣者至今犯的一切罪过，仍可得到宽赦。（5）天主用他的光荣威严，发誓警告了他召选的信众，以今天为限，今天以后，再犯罪恶，万不能再得救恩，因为义德之人，犯罪悔罪的次数，不无尽头，日期已满，再无悔改的余地。凡属圣者，概无例外，至於外教的人，上有悔过自新的余时和机会，以至于末日为止。（6）因此，你应告知教会的首领，请他们实践义德的正路，好使他们领受丰富的真福，并享伟大的光荣。（7）实修义德的人应当志向坚定，不可三心二意，为能同众圣天使一路前进，将来大难临头，坚忍不移，不弃掉自己的真生命，才是真福的人。（8）因为上主呼着他的圣子发了誓：凡是背弃自己的真主的人，都要被剥夺生活的权利。这些话是指着将来许多世代中，要被上主弃的人们说的，以往背主的人，却因天主的慈爱已经得到了宽赦。

第三章 家教

（1）但是，何而马，你不要对於你的子女怀着厌恨的心，不要抛弃你的姊妹，因为你的责任和目地是引他们涤除往罪。你如不厌恨他们，正义的规劝和责罚能收到纠正的效果。怨怒和厌恨反倒处成丧亡。何而马！你对於家教顾虑不周，疏忽懈怠，心思念虑全纠缠在你那许多恶劣的营业里去了。因此，你家中诸人违反了主诫，你自身也随着遭受了重大的患难。（2）幸因你未曾离弃生活的天主，保持了你的正直和诚朴，节制了情欲，因此你得了救恩。你如恒心不变，这些德行是你的生命得救的原因；凡是实修这些德行的人都要得救，这样的人有能力控制一切罪恶，坚持不变以至达到永享长生的目地。（3）实行义德的人，都是真福的人，不会陷于永远的丧亡。（4）关于马西莫，你要把以下这些话告诉他：[倘使你再背弃上主，你就要遭受患难了。上主亲近悔悟自新的人们。先前在旷野给人民传报天主预言的厄肋达及毛达两位先知的书中，曾有这些的话记载。

第四章 何而马的使命：宣读员

（1）弟兄们！我们睡觉时得了神示，一位及美的青年发显给我说：[你认为你从她手中领取了那本小书的老妇是谁？]我答说：[是西毕拉！]他答说：[你错了，他不是西毕拉！]我问说：[那末，她是谁啊？]他说：[她是教会！]我问说 [那末，她为什麽年纪那样老？]他答说；[因为教会的建立是在万物未有之前，世界是为她造的，因此，她年纪最老。]

（2）然后，我在家中又在神游里看见了老妇发显，她问我是否已将那本小书传给那十二位长老了？]我说还没有。她说：[那正好！因为我还要添加一些话，添毕之后，再经你公布给天下被召选的众人。（3）你把它抄录两份：一份送给克来孟，一份送交葛拉特，然后克来孟执行自己的任务，将这书分发给外方的城市。葛拉特宣慰孤儿及寡妇。你自己的任务是把这书读给这座城里管理教会的众位长老！]
  • 上一篇文章： 没有了

  • 下一篇文章： 何而马神牧启示录(之2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之6)[1149]

  • 何而马神牧启示录(之5)[1075]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之2) 热 ★★★
何而马神牧启示录(之2)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1033 更新时间：2005-3-2 文章录入：admin ］

神游第三回

第一章 田中遇老妇

（1）兄们！我又有过一次神游如下：（2）我守了许多次大斋，并祈求上主践行诺言，在派老妇来启示一些秘密。当天夜里，老妇发显给我说：因为你祈求的恳切和求知的殷勤，我请你往你种大麦的那块田里去等候。在十点至十一点之间，我要发显给你，并明示你所要知道的秘密。（3）我为她说；[主妇，倒那一块田里的哪一个地点呢？]她说；[随你的便！]我於是选择了一块僻静而优美的地点。但她不等我开口，她就先说了：[我要到你喜欢的那个地点去！]（4）弟兄们！我随后去到了那块田里，数次察看着时间的分秒，在那里等待。然后走近了我给她约会的那个地，看见那里放着一把象牙凳，凳上铺着麻沙垫，垫上有铺着细沙罩。（5）除此以外，那里空空洞洞，没有一个人在，我自已害怕起来，全身战栗，毛发直竖，孤影伶仃，惶恐至极。我打起胆量，镇定了心身，回忆天主的光荣，双膝跪地，向上主自告诸罪，如同前几次一样。（6）当这时老妇来了，有我从前见过的那六位男子陪侍她。她站在我身旁，听我祈祷上主，自讼自承，明告诸罪。他拍着我说；[何而马！你悔罪的祈祷可以停止了。因为你还应祈求义德，希望你得到义德的恩宠，并分给家中人。]（7）她用手搀我起来引我到长凳前，命那几位男子走开说：[你们去吧！去做建筑工作！]（8）那些男子走开以后，只剩下我和她。她给我说：[请你这边来坐！]我推辞说：[主妇！请先让众长老入座。]她说：[我命你坐，你就坐吧！]（9）我当时想坐在右边，她不让我坐在右边，却指给我坐在左边！我因此心中回想，面上显出愁容。她於是向我说；[何而马，你不大高兴吗？右边的座位是留着为中悦天主的，并且宁受苦难，不侮辱天主名号的人们座的。你和他们相差甚远，不得和他们同处相座，但你如志向虔诚，恒心不变，将来有希望和他们坐在同列。凡是完成他们的善功，忍受他们忍受的苦难的人们，都要的同样的容赏！]

第二章 石塔

（1）我问说：[他们忍受了的痛苦都是什麽？]她答说：让我给你略述一些：受鞭打，坐监牢，遇重大的灾祸，被钉在十字架上，或被猛兽的吞噬等等……为了天主的圣名，因受着一切痛苦，圣德的座位中右边那一列，是为他们和其他为天主圣名忍受苦难的人们保留了的；左边那一列是为其余的众人坐的。但是左右两边座的人都是有同等的恩宠，享吾主预许的真福。只是为主忍受了苦难的那些人坐右边。多享一些特别的光荣。（2）你急切的愿望和他们同坐右边，不幸你的缺点甚多，但是你和其他志向专成的人们，至今所有的缺点和罪污，将来都是可以洗除的。（3）她一面说着这话，一面表示有意走开。我跪伏在她脚下，呼着上主的圣名要求她践行诺言，显示天主的秘密。（4）她用手搀我，扶我起立，让我在长凳上坐在她左边。她坐在我的右边举起光明的权杖，指着前面问我说：[你看那边有一个很高大的东西吗？]我答说：[主妇！我什麽也看不见！]她答说；[请你看！你瞧不见在你面前许多光明的方石块，在水面上建筑起来的那一座高大的塔马？（5）那座塔是四方形的，是从前同她说话的那六位男子建筑的，同时有千千万万的人搬运石块，有的从水底有的从陆地，运来递给那些男子们选用建塔。（6）从水底运来的石头，一直放到塔上去了，他们的尺寸形状合适，和塔上别的石头放在一起，边角密合，不露隙缝，全塔宛似是一块石头建成的。（7）别的那些从陆地上运来的石头，有的抛弃了，有的选为建塔之用，有的拆断了，有的抛到远处。（8）还有许多石头，乱放在塔的周围，有的平面不平，有的有些裂缝，还有的残破不全，还有的色白而形圆，为建塔不适宜，没有用到塔上去。（9）还有见到别的石头，滚落到离塔很远的地方滚到了路上，没又停住，滚道路边的荒地里去了，还有地落到火中烧了，还有地滚到了水的近旁，愿意滚到水中，但没有滚进去。

第三章 石塔的寓意

（1）她显示了这些景物后，随着走开。我央求她说：[主妇！只教我观看了这些景物，但不给讲请他们的意义，为我有什麽用处呢？]她答说：[你真是一个好奇心胜贪求无厌的人哪！你要求懂清塔的神意吗？]我答说，：[是的，主妇。我的目地是知道塔的神意以后传报给众兄弟们，使他们同得欢乐，并称扬天主的莫大的光荣，（2）她接着说：[听到这些事情的人，有的要欢乐。有的要悲哭。悲哭的人，如果悔悟自心，也要尝到欢乐。现在，请听我把塔的寓意讲给你听，把一切的含义都给你解说明白，免得你在为探求秘密来麻烦我，神秘的启示已终止了，因为已经完全罄尽了。但是你总不会停止探求神秘，因为你们贪心不厌而无耻的啊！（3）你眼见修建起来的那座石塔，不是别的，乃是我教会自己。现今和以往曾显现给你许多次了，现在你可随意提出问题，我按着你的问题将塔的寓意一一启示给你，好使你和众圣者，同得欢乐。（4）我於是问她说：[主妇！这一次即蒙不弃卑陋，愿意启示一切神秘，就请你启示一些吧！]她劝慰说：[凡我能启示的都要启示！唯一的条件，你的心应当归向天主，对於所见的一切，都不要怀疑才可。]（5）我於是首先提出了这一个问题：[主妇！请问，为什麽那座塔建筑在水面上？]她答说：[我已经对你说过，你是探求好问的人，追问者寻获真理。请听我说那座塔在水面上的理由是因为你们的生命需要水来维持，现在需要水，将来还需要水。塔的根基稳定在全能者名号光荣的言语上，依靠着主宰者无形能力的支持。

第四章 建塔的青年男子

（1）我回答着问说：[主妇！这个工程真是奇妙伟大，修建的那些青年的男子都是什麽人物？]她说：[他们是天主最初造生的圣善的天使，受了天主的委托，照管，长养，修建并宰制宇宙万物。这座塔是由他们修建的。]（2）搬运石头的那些人们是谁呢？他们是比那六位低一级的圣善的天使。建塔的工程赖着他们的劳动完成之后，他们要欢聚在塔的周围，赞扬天主的光荣，庆祝建塔工程的完凌。]（3）我问她说：[主妇！我愿意知道那些石头有什麽寓意？]她答说：[我讲这些石头的寓意启示给你，不是因为你的资格优於众人，须知比你更有资格的人甚多；但是为显扬天主名号的光荣，使你观赏这些景物，鉴定众人的心志。许多人三心二意，反复忧疑，决不定这些景物是真实或是虚幻。请你告诉众人，这一切都是真实的，没有一件是远离真理的，都是千真万确，有根有据的。

第五章 宗徒，监护，教师，侍员

（1）现在请听我讲明用去建塔的那些石头有什麽寓意。这些石头的形状方正，颜色洁白垒之塔上，隙缝结合，尺寸恰当，他们意指宗徒监护教师和侍员。他们的行动依照天主的圣德，尽监督和护助的职务，为天主召选的信众劳动，他们的言谈举止，是纯洁圣善的，他们有的已经去世了，有的还在人间，他们彼此之间，心融意和，和平亲睦，行动谐合一致，互相恭顺听命。在塔的建筑内，隙缝密合，十分融合。（2）从水底运来，垒至在塔上和上面的石头，隙缝结合适当的那些石头意指什麽人物呢？这些石头意指宁受苦难不辱主名的致命者（3）从旱地运来的石头意指什麽人物呢？那些不需琢磨垒至塔上去的石头是履行吾主的正直路线，遵守他的诫命，受了他嘉奖的人士。]（4）运过来垒建在塔上的那些石头是什麽人物？他们是新入教而且忠诚的信士。他们需要众天使的劝导，学习善良的生活，因为他们还有恶劣的污点。（5）被抛掉的那些石头是什麽人物呢？他们是犯了罪愿意悔改的人们，他们被放到离塔较远的地方，悔改以后，还能为建塔有用，并且真实悔改之后，他们的信德就要加倍坚强。但应在建塔的时期以内悔悟之新。时期过去之后，就没有悔悟的余地了，只好抛掉作废物，顶多只可以堆放在塔的近旁。

第六章 各种石头的寓意

（1）你愿意知道丢到塔旁远处那些破碎石头的寓意吗？他们是犯罪作恶的党徒，不但假善欺人，冒充信德，而且干犯罪恶，无所戒惧，不能得救，劣点繁多，不适宜于建筑圣塔，招惹了上主的恼怒，一砍两断，丢到远处去了，（2）你还看见许多别的石头，堆在地上，没有用去建塔。他们的平面凹凸不平，谁然认识了真理，但没有恒心，又没有连合圣者，因此变成了废物（3）那些有裂缝的石头是什麽人呢？这些石头意指的人们心中互相怀恨，不肯和解，见面时，文饰和平，分离后，怀念就恶，相恨如故，这类分裂和石头有裂缝没有分别。（4）残破不全的石头意指着某些信德和义德，但不幸还有一些过恶，因此还有残破之处，不是完整无缺的。（5）色白如乳，形状浑圆的石头，和建塔的方石不能融合，意指什麽人呢？主妇！你何以说明给我吗？她答说：[你愚傻痴呆到麽时候呢？什麽都要问，不会自己用聪明去懂透吗？这些石头意指某些人有信德，但同时拥有斯世的财富，待至灾患临头财富牵扯，俗务纠缠，不能摆脱，因此背弃了他们的真主。]（6）我回问说：[主妇！这样的人什麽时候才能变成为建塔中有用的石料呢？]她说：[财富牵扯他们的心陷入了迷途，割断财富的牵扯以后，他们才能为天主有用。圆石头除非从自身砍掉一些部分不能变成四方的石头。这个世界上财产丰富的人除非弃绝了自己的一些财产否则不能为天主有用。（7）你自己何以从你经验里体会这个道理，你富足的时候是一个无用的废物。现在穷苦了却为（创造）生命大有了裨益，你应自己勉励做一块为天主有用的石头。

第七章 滚在荒的中的石头

（1）你看见其余的投到塔远处的那些石头，滚道路上，又滚道路那边地荒的中去吗？意指某些人归信了吾主，不行三心二意迷失了真理的道路，误想自己能发现更美好的前途，陷入了错误，遭受了穷窘的困苦，流浪灾荒野，寻不得通行的途径。（2）那些滚入火坑烧毁了的石头，完全背弃了生活的天主，纵情姿态，肆无检束，迷恋于罪恶，不思悔改。（3）别的一些石头落到了水的近旁，没有滚入水中。你愿知道他们意指什麽人物吗？他们意指某些人听信了福音的道理，愿意领受洗礼，归属於吾主名下。不幸转念一想，真理的纯洁严正难当，改变了心思，又返回到纵情恣欲的罪恶的路去了。（4）说到这里，老妇结束了关於塔的讲解。（5）我却不嫌羞耻，进一步追问她那些为建塔不适用被抛弃的石头，还有没有悔悟自心重被提用的希望？她说：[他们还有悔改的希望，但不能被提用到这座塔的上面去，移用到较低微的地方还可以使用。为此需要等到他们饱尝痛苦完全补偿了他们的罪债以后才有可能。（6）他们只得移用的理由是因为他们受过了义德的教训。他们如愿受到移用，脱离现在的痛苦，他们必须程心痛悔所犯的罪恶，否则心硬如石，无意转悔，便没有得救的希望了。]

第八章 七位美女——诸德相生

（1）问了这一些问题以后，我就停止了。老妇却说：[你愿意看一些别的景物吗？]我因极愿观看神界的景物，一听上能多看一些景物，欢喜之极。（2）老妇膛目注视着我，面带笑容，向我说：[你看见围着塔的那七位女子吗？]我说：[是！主妇！我看见了！]老妇说：[依照吾主的命令，这座塔是由这些女子服侍（3）请听她们有什麽力量。第一位双手坚强名日信德，天主召选的信众是靠着她领取救恩。（4）第二位，腰部紧扎，英气娇娇，名叫洁德，生於信德，坚信将得常生，戒止私欲，远避诸罪。追随洁德的人是有真福的人。（5）主妇！其余的那几位都是谁？]——[都是诸代传生的女儿和孙女。他们的名字叫作，纯诚，知识，无罪，端正，爱德，你如操行她们祖母的圣德，就能得享常生！]（6）我问说；{主妇！请你讲明她们每位都有什麽能力？}她说：[请听她们有什麽德能？]（7）[她们的德能相互联系，互相连贵，相生相随，信德生洁德，洁德生纯诚，纯诚生正直，正直生圣明，圣明生知识，知识生爱德。这些德能的实效都是纯洁端正而神圣的。实习这些德行，恒心不懈，始能和天主的众圣同居塔中。（8）当我问她[诸事完毕的时期]是否现已到来？她破声大笑说：[愚傻的人那！你不见这座塔在修建吗？建塔的工程完毕的时候就是一切完毕的时候了。但这修建的工程不久就要迅速完毕。所以你现在不可再问我任何问题了。但应和众位圣者纪念我讲明的一切。并应恢复神灵的新洁。（9）不只是为了自己，而且是为了一总的人我显示了上述的奇景。（10）何而马！我有一些话要告诉你。你自己先应把这些话懂清，我委命你在三天以后将这些话传告给众圣者的耳朵中，劝他们实地遵行，洗净罪污，你自己和一总的人也都要同样去做。我要说的一些话如下：

第九章 警告富豪与神长（社会经济）

(1)子女们！听我的话！我因天主的仁慈教养了你们，天主普施义德的雨露灌溉了你们，引到了你们戒止罪恶，远避邪曲，精修义德和圣德。我教训了你们实修纯诚、正直、圣明、等等美德，但是你们还不愿停止你们的罪恶。（2）现在，你们应听从我的劝告，彼此间恢复和平，增进亲睦，在念虑上，互相关怀，在生活上，互相帮助。分去天主造的物品，不可一人独取过多，但应分给缺乏物品的人们。（3）富足者，饮食无度，过饱成疾，伤害身体，贫穷者，饮食不足，饥饿病弱，性命不保。在日用上，贫者富者，缺乏一体相恤的互助，富者不肯施给贫者，自身反受疾病。（4）你们应注意，审判之日就要来到了。富者应寻求贫者，（大量济助），不要拖延到修塔完毕之后，到那时，你们即使愿意行善也得不到机会了。（5）你们且要留神！万勿夸富逞强，作威作福，骄傲於是，招惹贫穷者的伤痛。上主府听他们悲伤地哀叹，要把你们和你们的财富一同关闭在塔门以外了。（6）现在我向教会的首长及首座诸君提出劝告，劝你们不要效法卖毒药的商家，他们在盒子里带着毒药。你们如果把药品毒素带在心理，就和卖毒药的商家没有分别了。（7）你们如果顽固执幼，不洗净你们的心灵，不本着洁净的心灵在智虑上大家连和如一，你们就没有希望的到至大主宰的慈恩了。（8）子女们！你们要留神防备，免使你们彼此间的分裂招致你们的丧亡。（9）为此，你们要互相规劝，同守纪律，和平相处，好使我能站在天父面前，欢乐喜悦的报告你们的功绩。

第十章 老妇的三个容貌

（老妇同我谈话完毕，六位键塔的男子前来将老妇接回塔去，还有别的四为抬起了长凳，也搬到塔上去了。我没有看见他们的面容，他们倒着背退去。（2）当老妇动身要走的时候，我连忙求她启示我为什麽她发现给我时前后呈现了三个不同的容貌。她回答说：[你应另请别人给你解释。]（3）弟兄们！我去年第一次神游见她坐在交易上面容貌苍老至极。（4）第二次神游见她面容年少，只是体肤和头发还呈现着苍老的形象，带着喜气洋洋的神色站立着和我说谈话，和上次不同。（5）第三次神游见她全体呈现着少年的气象，只剩头发仍是苍老，满面笑容，坐的是一条长凳。（6）我极闷闷不乐，只愿明了这些景象内中的深意。一天晚上我梦见老妇对我说：[一切请求都需要谦逊。你如守大斋祈求吾主，就能得到所祈求的恩典。（7）於是我守了一天的大斋，同日夜间一位少年发现给我说：[怎的，你总是不停的祈求神秘的启示呢？你可要小心，免得祈求过多伤害了你的身体。]。（8）你得的神示已经相当多了。莫非你还能忍受比从前那些奇景更强烈的启示吗？（9）我答应他说：[先生：我只求解明老妇那三个容貌的神秘，为使我关於她所得的启示完满无缺。]他答应我说：[先生：我真愚傻到那样地步麽？你们三心二意，犹豫不决，不专心追求上主是你们的愚傻痴呆的原因。]（10）我央求他说：[但是，先生，我们依靠着你，便能关於这些神秘得到更明瞭的知识。]

第十一章 第一个容貌解释

（1）他说：[为满足你的要求，请你听我的讲解。]（2）第一次神游时，你见她面容苍老坐在交椅上，那是为什麽理由吗？那是为象征你们的神灵衰老，频於灭亡，萎靡不振，犹疑不定，迷惑错乱，经历毫无。（3）宛如人的年纪衰老，失掉了返老还童的希望，只等待长眠不起；你们醉溺於世俗的纷扰之中，神力衰落不振，自暴自弃，心拥意懒。不图发奋自拔，不愿将一切的忧虑，尽委托於上主。因此你们的心智四分五裂，忧虑纷繁，自促衰老。]（4）先生，请教她为什麽坐在交椅上？]——[因为体格柔弱，筋骨松软，需要坐在椅上，才有依靠，这就是第一次神游的寓意。]

第十二章 第二个容貌

（1）第二次神游，你见她身体直立，面容年少，喜气洋洋，和上次不同，只有体肤头发仍显苍老。这样的相貌表示人年老时，身体衰弱，精神萎靡，生活贫苦，志气全无，别无希望，只等待生命的末日到来；但是此时，忽然把一份财产遗赠给他，他听到这个喜讯，便耀然起立，喜出望外，体力大增，不愿平卧，不但身体直立，而且神灵也焕然一新；昔者劳苦衰败的境况大大改变，於是不坐在交椅上了，但鼓起勇气，不亚於强勇的少壮。你们的生命的复振，也和这样的老年人没有两样。请听，这就是吾主（藉老妇的第二容貌）启示给你们的神密。（2）吾主满怀慈柔，爱待你们，使你们的神灵返老还少，你们脱弃了昔日的病弱，恢复了气力，增强信德，吾主见此，心中喜悦，显示给你们建塔的工程。你们如能彼此和睦平等相处，全心亲睦，他将来还要显示许多别的奇景。

第十三章 第三个容貌

（1）第三次神游，你见她，年少貌美，笑容可掬，全身显出这美丽的姿态。（2）你可以设想一个人忧苦悲哀，接到了喜讯，立刻就忘了愁苦，不顾一切，只愿探听那喜讯的详情。听清以后，力量增强，行善的志气兴奋起来，喜乐满怀，神灵翻新。同样，你们欣赏了这些神景的美好，你们的心灵也就弃旧更新了。（3）你还见到她坐在上凳上，凳子象征座位稳定，凳子的四只脚，故能稳定不摇，宇宙的庞大也是依靠四种原素，维持自己的生存。（4）痛悔往罪的人，完全自新，志向坚定，固如磐石，惟应全心悔改。现在你领受了全部的启示，从今以后，不可再要求什麽启示了，凡是你所需要的，不必你来要求，就都要启示给你的。

神游第四回

第一章 怪兽

（1）弟兄们！上次神游后第二十天，又有了一次神游，这次所见的是一种患难的预兆。（2）只见我顺着冈巴纳路，走到一块田里。那个地点距离公路有三里三引六丈远，去那里的路程并不难走。（3）我一面步行，一面念经，祈求上主补允并结束，藉他的教会启示给我的神景和秘密，加强我的神力，赏赐众信者悔悟自新的机会，免得他们受到罪恶的阻挠；同时使众人赞扬他伟大光荣的圣名，庆祝他允诺了我的祈求，给我显示了他神妙的奇景。（4）当我如此赞扬感谢他的这个时候，我仿佛听见了一个声音的回响，答应我说：[何而马！你不可三心二意！]我於是反复思量，回心自问说：[我哪里有什麽可以疑惧的呢？我曾亲身受到上主坚定了我的心志，我又亲眼欣赏了光荣辉煌的事迹。]（5）我接着向前走了几步，弟兄们！请看哪！我面前有一条接天触地的轻沙云柱。我暗想道；[莫非是兽群走进了，沙尘飞扬，形成了这个云柱？]离开我不过一百一十五步远。（6）但那云柱，越来越大，增大不止，我才忖想它必是什麽神物了。当这时，太阳稍稍赠加了一些光亮，我看清那里却有一只野兽，体形庞大，仿佛是一只海鲸，口中飞出许多火光四射的蝗虫，身长约一百多步，头颅带一个瓦盔。（7）我禁不住地啼哭起来。乎求上主救我免受那凶兽的伤害！这是我回想起刚才听到的呼声，才明白了：[何而马！你可不要三心二意啊！]（8）弟兄们！我於是鼓起勇气记念着他训示我的伟大事迹，勇往直前，迎上那只猛兽，它的吼声如雷，迅速如剑，扑上前来，有倾城复郭之势。（9）及至我走到了它的近旁。只见偌大的一头猛兽，却平卧在地，吐露着舌头，安静不动，让我平安走过。（10）我看见那猛兽头颅上有四种颜色，黑色，如火如血的红色，金黄色，和白色。

第二章 急劝悔悟

（1）我走去以后，继续走了三十来步，请看，迎着我的面，走来了一位处女，装扮美丽，仿佛是从洞房里出来的一个新妇。衣袍洁白，脚穿白鞋，头戴白巾，巾垂额上，又带着一顶祭冠，头发苍白。（2）我认出了她是我前数次神游见过的老妇：教会。心中欢喜至极，她施礼问后说：[男儿！你好！]我回礼问候说：[主妇！你好！]（3）她回问说：[路上没有遇见什麽东西吗？]我答说：[主妇！偌大一头猛兽！会吞灭许多国家和民族的。依靠上主的大能及仁慈，我逃脱了他的危险！]（4）她庆慰我说：[那好！你把你的忧惧全委托了天主，你全心仰赖上主，真是脱免了危险。你又有信德，除非坚信、依靠吾主光荣伟大的名号。世界上谁也没有能力救你。上主派遣了掌管猛兽的天主封锁了它的口，不使它吞噬你，那位天使名叫载革历。你脱免了重大的灾祸，因为你有信德，并且面对着这样凶恶的猛兽，心中没有疑惧和动摇。（5）现在你要去给吾主召选的群众解释吾主的神力和奇能，告诉他们那头猛兽预示着严重的患难将要到来。你们如果预先防备，悔悟自新，全心归向吾主，尚可脱面危害。你们应具备的条件是心灵洁净无污。忠实上主，无可讦责，信德有恒，宗生不渝，释忧释念，，事事托赖吾主，吾主将满足你们的愿望。（6）三心二意的人们！你们要依信吾主。吾主全能，故能平息义怒，宽赦罪人。你们如果三心二意，必招致吾主的降罚。聆听了这些劝告，不去奉行，必陷于灾祸，不如不生到人间。）

第三章 怪兽的四种颜色

（1）我问她猛兽头上的四种颜色有什麽寓意？她答应说：[你关于这些问题又发出好奇的心病了。]我回答说：[实在是的！愿请主妇讲解一下，那些颜色有什麽意义？]（2）她於是说：[请听我给你讲解黑色指的是你们居住的这个世界。（3）如火如血的红色预示这个世界要因血流、火烧而亡灭。（4）金黄色象征你们逃脱此世的众人。黄金受了火炼，炼净渣滓才能中用，你们生在这个世界上，也要受火的——锻炼——，烧炼成熟，恒心不变，化为纯洁，炼净忧苦痛伤等等心灵的渣滓，纯净皎洁，才能为建塔有用。（5）白色那一部分，象征天主召选的众人安居於未来的世界，他们纯净洁白蒙主选拔，同享常生。（6）你要不停地将这些话传告众圣者的耳中。现在，关於未来的患难的预兆，你全懂清了。患难本无事，除非人自取。上文所述，你们要牢记不忘。（7）言毕失踪，我没有看见她怎样失踪了。因为有云团遮蔽，我想是猛兽前来了，于是胆战心惊，转身逃跑了。

神游第五回：牧者发显

（1）我方在家中坐在床上祈祷，一人走入室内，相貌庄严美丽，身穿牧人服装，披着白皮袄，肩上背着皮包，手中拿着牧杖，向我施礼问好，我也回礼相问。（2）他一直坐在我的身边向我说：[至圣的天使派我前来，和你同家居住，陪你度此生尚余的岁月。]（3）我暗中害怕他是来骗诱我。我於是问他说：[你是谁？我不认识你是谁？]他回答说：[你不认识我吗？]我答说：[我不认识你！]他说：[我就是天主把你寄托给我照护的牧者。]（4）他说着这些话，面容改变了。我认识了他果然是天主托来照护我的那一位，我立刻心神震惊，通身恐惧，不胜忧惧，悔恨我问他这样失礼和无智。（5）他却回答我说；[你心中不必慌乱，但要强勇振作，聆听我要授给你的诫命，我这次奉行派遣来，是为重新详细解释你从前所见到的神景，我要提出特别重要有益的一些事项，加以解释，你首先应作的是笔录我的诫命和寓言，然后笔录其它事项。全然依照我给你口授的次序：就是你先应笔录诫命和寓言，好使你能立刻宣读并能遵守。（6）我於是依照他口授的次序逐条逐项地笔录了一切诫命和寓言。（7）聆听这些诫命和寓言的人，如果奉行无违，心志纯洁，实地操守，则能领受吾主预许的真福。但是聆听之后，如果不知悔悟自新，反而罪上加罪，必将领受吾主相反的处分。（8）那位牧者乃是一位天使，名叫[悔悟天使]，他命我笔录的一切如下：
  • 上一篇文章： 何而马神牧启示录(之1)

  • 下一篇文章： 何而马神牧启示录(之3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之6)[1149]

  • 何而马神牧启示录(之5)[1075]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之3) 热 ★★★
何而马神牧启示录(之3)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：992 更新时间：2005-3-2 文章录入：admin ］

牧者 第二卷 诫命十二条

第一条 敬主 为主生活

（1）首先应信天主唯一无二，造生万物，布置万物，万物自无而有，全由天主造成。天主范围万物，万物能范围天主。（2）因此，你应依信天主，敬畏天主，戒惧谨慎，节制心身，遵守主诫，歼恶必除，礼行义德，为天主生活，务以遵守主诫为要。

第二条 婴儿的正直纯洁

（1）他给我说：[你应朴实正直，纯洁天真，相似婴儿。婴儿出生，纯洁无罪，年纪既长，犯罪作恶，残害性命，最宜戒防。（2）次则节制口舌，勿以口舌伤人，即：不可说话毁谤人，也不要喜听毁谤的言论。听信毁谤等于毁谤，两罪相同，同有害於弟兄。（3）毁谤是罪恶，骚动不安宛如恶魔，魔鬼的本能，只能作乱为务，挑拨是非，酝酿纷争，总不肯处进和平。你应严加戒防，勿中魔诱，但应良善和平对待众人。（4）履行圣德平坦欢乐的道路，免陷於失足而跌伤。操行善良的职业，劳作的收获都是天主的恩赐，故应精诚直爽，施舍以济困穷，不可稍获疑虑。天主的圣意要我们尽施所赐以利大众。因此，我们周济困穷，不分甲谁乙谁，疑虑慷慨施给。（5）领受施给的人，为何原因，有何目地，都要给天主交代清楚，若然迫于困难，有所领取，取之无禁，否则，骗取以为私，必受惩罚，（6）施给者无罪无过，他从上主手中领受的委命是经理施给，施给是他应尽的责任，施舍之时，不分甲谁乙谁，一律施给：如此，忠诚爽直，尽职施给，在天主面前有辉煌的光荣。如此经理财物乃是为天主生活。（7）你应依照我的讲授遵守这些诫命，好使你及你全家，立志悔悟，痛改前非，也是你的心灵洁净无玷。

第三条 真理的言谈和行动

（1）他接着给我说：[你应爱慕真理，开口说话应全是真理。目的是使众人实际看出天主寄存在你体内的神灵是真理的神灵，并因此赞扬生存在你以内的上主，上主说的话句句是真理，丝毫不含欺诈。（2）欺诈的人，得罪上主；欺诈上主；不交还上主储蓄的存款。他在人以内储蓄的存款是不虚不假的神灵，欺诈的人交换出来的却是虚假不实的神灵，污秽了主命的圣洁，自己作了欺诈诳骗得罪人。（3）我听了这些话，于是嚎啕大哭起来，他见我痛哭如此，问我说：[你为什麽这样痛哭？]我答说：[先生！请想，我还怎能得救？]他答着问说：[这话是从哪里说出？]我答说：[先生！我这一辈子，从来没有说过一句实话，不拘对于谁常是说谎连篇的众人都中了我的欺骗，信假为真，没有人反对我。我的品行如此，哪里还有救的可能？]（4）他答覆说：[但有一点你想得正好，正和真理，就是你承认是奉天主的人应当根据真理行事，不可容许获罪的良心和真理的神灵同居怀中，不可给真理与圣德的神灵添造烦恼。]我失口说；[我从来没听别人讲过这样明确真理！]（5）他说：[现在你既听到了，即应遵行，好使你从前在业务行动上发出的虚假的言论变成可信的真理，你现在的话明显合乎真理，你从前的话也就可以引人听信了，因此你还可以挽救你的生命。谁听从这条诫命，并戒除欺骗的罪恶，他就是为天主生活。]

第四条

第一章 洁德

（1）我命你守节德，你心中不可贪想别人的妻子，不要贪想污秽未婚者。也不要贪想任何其他类似的罪恶，淫心淫意乃是重大的罪过。为常能躲避犯罪，你心中常怀念你自己的妻子。（2）心中一贪，罪恶以萌，一有所动，罪行已成，故事奉天主的人，都是恶念为重罪，罪行生恶果，死案人自定。（3）因此，你应留神，切要戒防恶念，圣德与罪恶，两不相容，义德之心勿容非礼之念！（4）我问他说：[先生！请你允许我问你几个问题！]他说：[请你问吧！]我就问说：[先生！假设信主的妻子犯了邪淫，丈夫仍和她共同生活，是否有罪？]（5）他答说：[丈夫不知道她犯罪，和她同居，没有罪过。如果知道她犯罪，她又不自悔悟，反而习恶不改，丈夫仍旧和她同居，等于同意了她的罪恶，甘心受了她的罪污，同分她邪淫的罪债。]（6）我又问说：[假设妻子放纵淫欲，不自悔改，丈夫该怎麽样对付她呢？]他答说[丈夫就应该舍离她！自己独身生活，不可另娶，另娶等于犯邪淫。]（7）我接着追问说：[假设妻子被舍离已后，悔悟前非，愿意和丈夫恢复旧好，丈夫可以拒绝她吗？]（8）他答应我说：[在这种情形下，丈夫不可拒绝，拒绝便是犯罪，并要担负重大的罪债。罪人悔改，不可拒绝，但次数不可重复过多，事主忠诚，一次悔改，不可复犯。既有她悔改的希望，丈夫就不另娶，妻子对于丈夫也有同样的责任。]（9）他又说：[不但淫污自己的身体是犯邪淫，淫污教外人也是犯邪淫如有人习惯邪淫，不自悔改，你就应离开他，拒绝和他共同生活。否则，你就和他同罪相连了。（10）上主命你们妻子或丈夫，分离后，各自独身生活的理由是因为这样的罪人有悔改的可能。（11）他又说：[我的这些解答不是教人藉口去犯罪，但是为劝犯罪的人不要再犯罪，关於已往的罪有[有能者]去救治，这个有能者乃是有能力掌管万物者。]

第二章 悔悟中的哲理

（1）我接着问他说：[先生！你既不去我卑陋，愿和我终身同居，就请忍耐我再多问一些问题。因为我不懂哲理，为了前愆往罪，我的心硬如铁，混聩之极，丝毫不能通达哲理，你能不能使我通达哲理你？]（2）他答说：[我的职务专是掌管悔悟的事项，凡是悔悟的人，我都引导他们领悟哲理。]他接着说：[悔悟的本身就是高深的哲理的彻悟，人犯罪恶常有天主监临，既犯的罪恶无处隐藏，高升心际，昭昭目前，使人悔恨自悟，誓不再犯从此立志行善，谦逊认罪，痛心谦改，自愿受尽苦刑，用赎己罪。总之，之过则悔，罪必当刑，这一切都是哲理，凡是罪人都明白这些，从此可见悔悟的本身就是彻悟高深的哲理！]（3）我说：[先生！既然如此，我愿问明白一切问题，首先请问：我是罪人，我罪过的种类、式样、次数等等都很多，请教我应实习什麽德行，才能得到救恩呢？]{4}他答应我说：[事事应守我的诫命，你便能保救你的性命。凡是聆听这些诫命信守无违的人，都是为天主生活。]

第三章 犯罪悔罪不可再犯

（1）我说：[先生！我愿在问一些问题。]他说：[你可以问来！]我就问说：[先生！我常听数位教师讲道说：除了用圣洗赦去诸罪之外，我们别无悔改自新的门路。]（2）他给我说：[你听得不错，我也是这样主张，得了赦罪的人，不应在犯罪过，但应纯洁自守。]（3）为了你追问不己，愿意却知一切，因为我也将这一点明示给你。我的用意不是教未来信主或现已信主的众人藉口去犯罪。这样的人却实再无悔改的余地了，他们只能得到他们以往所犯诸罪的宽免：（圣洗圣事）。（4）这个时期以前有许多人蒙受了上主的召选，上主为他们建立了悔改的圣事。上主洞明人心，预知未来一切，知道魔鬼诡计多端，制造罪恶，陷害侍主之人，人类软弱，难免中伤。（5）上主本性仁慈，怜悯自己造生的人物，建立了这件悔罪的圣事，并把掌管这件圣事的权柄授给了我。（6）但我告诉你，在上主那次伟大的神圣的召选完毕以后，再有人误中魔诱自陷罪恶，他们谁能悔过自新，但是只限一次。否则，悔罪后，立刻重犯，犯后又要悔，恐难有益，这样的人是难以得救的。]（7）我向他说：[我听了你这样明晰的讲解，可以免死逃生了，我知道人如不在犯罪，就可以得救了。]他说：[你如果这样去作，就可以得救，凡是这样做的人都有得救的希望。]

第四章 重婚

（1）我另提出了一个问题说：[先生！你即一次忍耐了我，请你再给我解答一个问题。]他说：[请你说出你的问题。]我於是问说：[先生！如果妻子或丈夫一方死去，另一方重婚，是不是犯罪？]（2）他答说：[不是犯罪！但是不重婚，独身生活，在上主台前更高尚而光荣。重婚不是犯罪。]（3）保守贞洁和圣德而生活是为天主生活。凡我现在和将来告诉你的一切，你从现在应开始全部遵守；就是说从你被托付给我的今天开始，我也就居住在你家中。（4）你如果遵守我的诫命，你就要得到以往诸罪的宽赦。凡是遵守我的这些诫命，本着这样的洁德修身处世的人，都要得到宽赦。

诫命 第五条

第一章 忍德

（1）他说：[你应修养忍德及智德，如此，你便能制止一切恶劣的行为，并建立义德的功绩。]（2）你有忍德，便可维持你神灵的纯洁和光明，不然其他恶神的黑暗。你的神灵居住在你以内如同是居住宽大的宫室，舒服愉快，享安居的福乐，同时欢天喜地的侍奉天主，心满意足真福丰裕。（3）否则，怒气侵入，圣神柔脆，立受压挤，精舍化为污秽，无洁地以自容，为求及早远避。因为受恶神怒气地窒息，无处能随心如意的敬礼上主，处处弥漫了污秽的气烟。上主以忍德为宫室，魔鬼以愤怒为巢穴，（4）忍德的神灵和愤怒的神灵不能同居在一人心中。两神同居，为那个人，既不合宜，又有危害，（5）试取极小一滴的苦艾精洒入一罐蜂蜜中，艾精虽小，蜜蜂虽多，不能相抵，全罐的蜂蜜败坏，甜味尽失，主人在不喜欢取尝了，因为甜的变成了苦的，失去了本有的功用，甜蜜中不添苦艾，甜味不失，才能为主有用。（6）从此可见，忍德与愤怒两不相容忍德甘甜，胜於蜂蜜，，为上主宝贵有用，是上主安居的宫室，愤怒酸苦，毫无用途，使於忍德搀合，忍德全归败坏，因此愤怒人祈祷天主，不发生效力。（7）我问他说：[先生！我愿认清愤怒的效力，好能防止他。]他说：[那是对的！你及你的全家如不防止愤怒，你就全没有希望了，防止愤怒是你的义务。我要协助你。凡是全心悔改的人都能防止它。我也要协助他们，护守他们，至圣的天使也要承认他们的义德。]

第二章 愤怒

（1）他说：[现在请你听我讲明愤怒的效力，它的恶劣，它怎样破坏侍奉天主的人，和怎样驱人远离义德的正路。首先须知它没有能力狂骗信德充实的人，也没有伤害他们的实力。因为有上主的神力助佑他们。惟有空虚不实，三心二意的人们必受狂骗而入歧途！]（2）这一类的男人或女人，生活上谁然诸事顺利，愤怒之情却潜生心中，无缘无故大发愤怒。日常的大小事情，关於饮食和其它无大重要性的问题对于朋友们的来往，物件或钱财的取纳施给和贸易以及诸如此类无大意义的交际应酬，总之这类的一切不关紧要，而且为事奉天主的人有无两可的琐碎事务和情节，都能惹他们愤恨恼怒大不悦乐。（3）有忍德的人宽宏大量，安定稳妥，不动不摇，毅力坚强，真福自足，广平坦荡，欢心悦乐，喜气洋洋，不忧不虑，颂扬天主光荣，愤怒的酸苦不入心腔，温和安静，操守有常，信德纯全的人有能力保持忍德，使之居留不去。（4）愤怒之人大不相同，鲁莽浮躁，愚狂，愚狂生烦恼，烦恼生愤怒，愤怒生仇恨，恨情即生，兼有上述众恶，一念即成大罪，，至於不可救药。（5）上述的这些恶劣的神灵和圣善的神灵，两者同居一室，室内面积狭小，拥挤室外，必所不免，（6）圣神文弱柔脆，既不乐意同居，又不愿和强硬者相挤，於是离弃愤怒填塞了的人心另寻找温良安静住所。（7）圣善的神灵离去以后，义德的神灵也随着全部撤走，愤怒者的心内，别无所留，只是充满了许多恶神。因此凡有举动，狂暴紊乱，措置失当，甚而至於心目昏瞆，再也看不见善良的思想。举凡忿怒之人，情形大都如此。（8）所以你应戒绝忿怒。忿怒是至恶劣的神灵，同时应精修忍德。克制忿怒，退却烦恼，如此乃真能修成上主所爱的圣德，从此你要留神，千万不要轻忽这条诫命。你习行这条诫命，熟练精通以后，你的能力就要增强，为遵守其余的，我将来要给你出种种诫命，你就都不感觉困难了。因此你应习行主诫，增强勇力，凡是立志遵行这些诫命的人都能锻炼出强勇的力量来。]

诫命 第六条

第一章 义德的正路

（1）他说：[在第一条诫命里，我曾命你保持信德，敬畏天主，节制心身。]我说：[是的！先生。]他说：[现在我愿给你说明那各样德行的效能，好使你明了它们的功用。它们的功用有两种：一是应付正义，一是应付邪恶。（2）你的责任是信从正义，不信从邪恶。正义之路正直，邪恶之路邪曲。你应走正直平坦的道路，避免邪曲的僻径。（3）邪曲的僻径上没有轨道，迷失在荒野，坎坷阻碍，崎岖难行，荆棘阻塞，行人陷入受害必非浅鲜。（4）正义之路，既无崎岖坎坷，又无荆棘塞道，人可畅行无阻，从此可见这条路的优越。]（5）我说：[先生！我愿意走这条路。]他说：[你可走这条路，凡是全心归向上主的人，都可以走这条路。]

第二章 人心内住着两种神灵

（1）他说：[现在请我讲些信德的义理。每人心内都住着两种神灵：一是义德的神灵，一是邪恶的神灵。]

（2）我说：[先生！我的心内既然住着两种神灵，它们的作用是什么呢？我怎么能辨认出来呢？]（3）他说：[请听我讲一讲，你就明白了，义德的神灵性情柔软娇脆，知耻而易羞，温良而安静。他降入你的心中常给你谈论义德，洁德，圣德，安分守己，及一切正义的事情和高贵的德行。这些思想和情绪降入你心中的时候，你就知道这是义德的神灵临格心中了。因为这一切乃是义德的神灵的工作。你应信从他并信从他的工作。（4）现在，请看恶神的工作都是什么？首先须知邪恶的神灵性情暴戾，忿怒，怨恨，鲁莽，狂妄，他的工作都是恶劣的事情，促成事主者的败亡。他一攒入你的心中，你考验他的行动，就可辨认出他是恶神来了。（5）我说：[先生！我还不知道我怎能辨认出他是恶神来呢？]他说：[请你听我细讲，多咱你感觉暴怒填胸，愤恨满怀，你就应留神这是恶神在你心中，何时你心中起了贪情，贪做许多事功，贪求饮食的丰美无度，贪求屡次喝醉酒，贪恋女色，贪爱钱财，纵欲寻欢放荡恣肆，骄傲自大，旁若无人，及其他类似的罪恶：多咱这类的欲情侵入你的心中，你就知道那是邪恶的神灵在你心中。（6）你现在既然知道他的动作，就应戒防他，不要信从他，他的行为恶劣，无益于事主之人。你既然兼有两种神灵的动作，你就应看破他们，并且只应信从义德的神灵。（7）恶神的主义在各方面都是恶劣的，你必须远避他，纵使心中信德至高，如果这个神灵的贪情侵入心中，不知防止，无论男人女人，都难免陷于罪恶。（8）反过来说：[纵使某人极其恶劣，如有义德的神灵，降入心中发出动作，他那人不加反抗，必能作出一些善良的事情。]（9）他说：[从此可见你的责任是随从义德的神灵，拒绝邪恶的神灵。（10）这条诫命讲明的义理是劝你信从义德的神灵，本着这样的信德作事，你的生活便是为天主生活，同时，你应相信恶神的行为是险恶而艰难的，千万不要去作，那才是为天主生活。]

诫命 第七条 敬畏天主

（1）他说：[你应敬畏天主，遵守他的诫命。遵守主诫的人，在一切行动上能力强大，一切行动都作得优美无比。敬畏天主的人，凡所作为，必求尽善尽美，你如具备这样敬畏天主的心情，就能得到救恩。（2）但是不可畏惧邪魔，邪魔本身没有能力。既无能力，就不可怕，能力赫赫威严者，才令人畏惧。神人事物等，能力具备，才能引人敬畏，毫无能力，便受众人轻视。（3）你畏惧魔鬼的理由是因为他的行为恶劣，敬畏上主害怕魔鬼的行为，严以戒防，决不可作，（4）从此说来，敬畏之心分两种：一是作恶之心生，敬畏天主，禁止自己不去作恶。行善之心生，敬畏天主，勉力去行善。这样的敬畏之心是强大而有光荣的。敬畏天主可以说就是为天主生活。凡是敬畏天主又遵守他的诫命的人都是为天主生活。]（5）我说：[先生！为什么你又说遵守他的诫命的人都是为天主生活？]他答说：[凡是受造之物，无不畏惧天主，但不都遵守主诫，因此我说：既敬畏天主，又遵守主诫，才能和天主一同生活，不遵守主诫便是没有生活了。]

第八条 节德

（1）他说：[我已经给你说过，天主造的事物分两种，节德也分两种。对于某些事物应有节制，对某些事物却不可有节制。]（2）我说；[先生！请你告诉我什么事物应节制，什么事物不可节制？]他说：[请你听我说：恶事应受节制，全不可作；善事不可节制，全应实行，（节制自己不作应作的善事是犯重大的罪过）节制自己不去作恶乃是义德的伟大功绩。所以你应行善避恶节制一切恶事。]（3）我说；[先生！什么是应当节制的恶事呢？]他说：[请你听我讲来：淫污妇女，嗜酒无度，不良娱乐，饮食过度，财产丰富过度，贪爱荣华，自视尊高，骄傲，夸大，说谎，毁谤，假善欺人，怀恨记仇，辱骂天主及与天主有关的一切。（4）这些行为是人生极大的罪恶，事主之人都应一概拒绝，如不力修节德，节制一切罪恶，便不能为天主生活。请听我接着多讲一些事情在下面]（50我说：[在下面，你还要说一些罪恶的事情吗？]他说：正是不错，事主之人还有许多应节制的事情。偷盗，诳骗，欺诈，妄证，悭吝，恶劣的欲望，欺哄虚荣，高傲，夸大，及其他类此的事情，（6）难道你不认为这些都是恶劣的事情，尤其是为天主的劳动者，是恶劣不堪的吗？愿意为天主劳动，就应节制自己。你既愿为天主生活，就应节制自己，防止这一切的罪恶，并把自己登录在有节德的人名录上，节制上面你应节制的那些事情。）（7）他接着说：你应当实行不应当节制的事情是什么呢？请你听我讲：凡是善良的事情，就应实行，不应节制。]（8）我说：[先生！请你明示我善良的事情是什么？好能使我实地奉行，服务善举，以得救恩。]他说：[那么，请你听我告诉你哪是你应实行不应节制的事情。（9）你首先应有信德，敬畏天主，爱德，和睦！说话根据义德，真诚，坚忍。人生之中没有比这些事更良好的。保持这些德行，不要加以节制，人生才有真福。（10）请你听我接着再多讲一些事情在下面：护侍鳏寡，看护孤苦，救援天主的劳动者，助他们脱免困难，善良的款待旅行者，善待旅行者有时也是一件善工。不要拒绝任何人。安定静默，清贫出众，敬重老人，操行义德，保持悌爱之德，宽宏忍让，容忍凌辱，不记仇怀恨，慰问心烦意乱的愁苦者，不要弃绝误受阻梗而丧失信德的教友，但应引导他们重归正路，鼓励他们的兴趣。规劝犯罪的人，不要难为借债人，还有其他类似的良好事情。]（11）他问说：[你不认为这些都是良好的事情吗？]我说；[是！先生，哪里有比这一些更良好的事情呢？]他说：[那么，你就应去实地奉行，不可节制，这就是为天主生活。]（12）遵守这条诫命，行善不辍，不加节制，就是为天主生活，凡是行善如此的人，都是为天主生活，同时，节制恶事，慎勿去作，乃是为天主生活，遵行这一切诫命，乃是为天主生活。

诫命 第九条 悔悟、恒心祈求的理由

（1）他给我说；[要把心中的犹疑铲除净尽，祈求天主时完全不要疑惑。心中不要说：我犯了这么许多大罪得罪了他，我去祈求他怎能得到他的允诺？]（2）你不要存这样的思想，但应全心归向天主，诚切恳求，毫不犹疑，你将见到天主满怀慈柔，决不弃绝你。反之，他必定满足你灵魂的祈求，（3）天主和怀念旧恶的人大不相同。天主不记仇怀恨，但愿爱他造生的一切。（4）所以你要从你心中涤除尘世间荒谬的思想，杜绝上述的理论，全心去祈求上主，必能得到所求一切。祈求时只要毫不犹疑，不会不得所求。（5）但如你心中犹疑不定，不拘祈求什么，都不会得到。疑惑天主的人，自己三心二意，求什么都完全得不到。（6）反之，信的齐全的人，凡有所求，都全心依恃上主，既不犹疑不定，又不三心二意，因此有求皆得，凡是三心二意的人，如不立志悔改，难以得到救恩。（7）因此你从你心中驱除一切疑惑，披起信德的盔甲，振作起坚强的力量，依信天主，有求必应，你有所求，天主如不速允，你不可因此怀疑，设想你永再不能速得所求。不能速得所求的原因：常是因为你还应受一些磨炼，或是因为你还有一些自己不知的过失，应当做些补赎的苦工。（8）从此说来，你的灵魂如有所求，即应恒心祈求，恒求不已，必得所求。但如三心二意，自失信心，不得所求，乃因你自己求心不诚，不可怪罪於上主，（9）上面的话是教你看清人心不专的害处。不专不诚，遗害己灵，明证自己昏愚。许多人信德本极坚强，但因心生疑惑，信德竟根本丧失，实际上三心二意的毛病乃是魔鬼的孽种，遗害于天主的劳动者实大且巨。（10）为此，你应戒止疑心，专诚从事，信德坚强，许心矢志，必竟必成，疑心的人不信自己，所作所为都难成功。（11）他说：[你明了信德来自天上，来自天主，能力强大。疑心是尘界的神灵，来自魔鬼，没有实力。（12）你要本着有能力的信德作事，不可怀着没有实力的疑心。这样才能为天主生活，凡是这样思想的人都是为天主生活。]

诫命 第十条 忧郁

第一章 忧郁的性质

（1）他说：[你应铲除忧郁，忧郁是疑心及忿怒的姊妹。]（2）我说：[我认为忿怒、疑心、忧郁，三者互不相同，各不相属，怎么能说忧郁是忿怒及疑心的妹妹呢？]他说；[你真一个愚蠢的人哪！你不懂得吗？在众神灵当中，忧郁是最恶劣的一个，为天主的劳动者是最危险可怕的。败坏人类，蹂躏圣神，没有甚於忧郁者，但是忧郁也有时保救圣神。]（3）我说：[先生！我真是愚蠢了。我懂不透你说的这些谜语。他怎能蹂躏圣神又有时保救圣神呢？]（4）他说：[请先听我说明一点：有些人总不寻求真理，也不追求天主的本性。他们只有信德。但不幸陷溺在事务，财富，和教外人交际，及其他许多斯世的营业中。他们倾心於这类的事物，没有能力懂晓天主本性的奥理，世务纷扰，心目昏迷，神智败坏，道德荒芜。（5）宛如葡萄林，本来良好，可惜无人经管，各种荒草荆棘丛，全林荒芜，同样有些人本来有信德，不幸沉没在上述的那许多事务中，聪明自误，（完全不能通达天主的神性）即使偶有所闻，也因了心智盘桓在事物的经营之中，操心挂虑，白费营谋，不逞上达以悟真理。（6）对于天主心存敬畏的人，寻求真理和天主的本性，全心归向上主，凡有所闻，立能通达彻悟，因为他们的心敬畏上主，上主安居之处，神智开豁亮达，你和上主合一，就能通达并彻悟一切。

第二章 忧郁的利害

（1）他接着说：[愚蠢的人哪！请听我说吧！忧郁怎样蹂躏圣神又有时保救圣神。（2）心志不专诚的人，计划兴办某事，因为三心二意，终究归于失败，于是满怀惆怅，忧郁的气焰窒毙圣神，忧郁的毒虐蹂躏圣神，不使圣神安居。（3）同样，一旦某事不顺，忿怒不忍，大为怨愤，忧郁填塞胸中，为自己作的许多事情忧伤，悔恨自己作了错事。（4）忧郁使人悔悟自己作错了，就这一点看来，忧郁为救人灵是有益的，疑惑和忿怒这两种动作都使圣神忧痛。因为疑惑者三心二意，作事失败，忿怒不忍者，作事作的不好。（5）因此，必须清楚忧郁，不再磨难居住在你以内的圣神。免得圣神离弃你，并求天主罚你。（6）天主的神灵赋予你的肉体中，受不得忧郁私心量窄的窘扰。

第三章 圣神常喜乐

（1）你的责任是长养喜乐的神灵，天主常嘉纳并欣赞喜乐的神灵，你也需要享受喜乐幸福。喜乐的人常发动良善的工作，心中常存着良善的思想和情绪，不存留忧郁的病魔。（2）忧郁者不善良的行动，苦闷人心内摈弃喜乐的圣神，作事违理违法，因为他不会祈祷赞扬天主，忧郁者的祈祷没有能力上达天主的祭台。]（3）我说：[为什么忧郁者的祈祷升不到天主的祭台上去呢？] [忧郁的悲苦侵润心中，混杂在他的祈祷之内，使他的祈祷混浊沉重，抑郁不振，不能清轻飞扬，因此没有能力升到祭台上去。就如酒中搀上了醋，酒的香味必定丧失。同样，圣神的祈祷中搀杂了忧郁的情意也必定丧失了气味的清香，（4）忧郁有这许多害处，你应将它从心中涤除净尽，这样作去乃是为天主生活，凡是解除忧郁存养喜乐的人都是为天主生活。]
  • 上一篇文章： 何而马神牧启示录(之2)

  • 下一篇文章： 何而马神牧启示录(之4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之6)[1149]

  • 何而马神牧启示录(之5)[1075]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之4) 热 ★★★
何而马神牧启示录(之4)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：994 更新时间：2005-3-2 文章录入：admin ］

诫命 第十一条 假先知

（1）牧者指给我看，有数人坐在凳子上，；另外有一人坐在交椅上。牧者问我说：[你看见了凳子上坐的那些人吗？]我说：[先生！我看见了。]他说：[坐凳子的人都是有信德的人，那个做交椅的人却是一个假先知。假先知败坏天主的劳动者的心智，但只有能力倾害不专诚的人，没有能力伤害信德真实的人。（2）三心二意的人，为询问自己将来的遭遇投奔到假先知那里如同是投奔占卜家。假先知没有天主的灵智，只是迎合着他们的问题，迁就着他们的愿望，说着一些他们乐意听的话答复他们的问题。（3）假先知虚假不实，用虚假不实的话答复虚假不实的占卜者，但有时也说一些真实话。魔鬼的神灵充满了他的心腔，辅佐他倾覆某些义德的人们。（4）义德的人，依信天主，信德坚强，存养真理，不随从虚假的神灵，并且远远躲避。三心二意的人常常变更意见，6卜问将来的吉凶和外教人没有分别，干犯崇拜邪神偶像的重罪，比外教人的罪过更重大。自己有所营谋去询问假先知的主意，虚假空幻，昏愚迷妄，违反真理，等于崇拜邪神偶像。（5）天主覆给的灵智，不待占问，自己有神性的智能，会说出一切问题的答案，因为自己来自天上，出自天主圣神的全能。（6）反之，非问不答的神灵，只是迎合着众人的愿望答复问题，自证轻贱无能，属于尘世，并且除非人来叩问，自己总不发言。（7）辨认神灵——我说：[先生！先知既有真假，人怎能分辨出来呢？]他说：[请你听我说明两种先知的分别。根据我的说明去考验，就可分辨先知的真假观察他们的生活，就可辨认出他们是否具有天主性的神灵。（8）天主性的神灵来自天上，有这神灵的人温和、安静、谦逊，远邪恶，克情欲 ，不贪斯世的幸福，甘心作人间最贫贱的人。他不答应人来叩问的问题，也不自动发言，但只奉行天主的意旨而发言。（9）具有天主性的神灵的人，前来参加义者的聚会，义者具有天主性神灵的信德。全会的人念经祈求天主，先知神灵的天神降临在那人的身上。那人充满了圣神，依照上主的意旨向大众发言。（10）天主性的神灵便是这样显示出来的，证明他能力强大真有上主的神性。]（11）他接着说：[现在请听怎样辨认尘世无能，虚妄愚狂的神灵。]（12）首先须知那样的人自以为有神灵附在身内，他于是趾高气扬，自高自大，贪坐前列的交椅，勇猛强暴，厚颜无耻，话多无度，放纵私欲，无恶不作，欺人骗人，贩卖先知预言。只图赚钱谋利，否则不肯发言，天主性的神灵，岂能有这样的作风？天主的先知全不如此假先知的神灵乃是尘世的神灵。（13）假先知不乐意接近义者的聚会，常常躲避义者。惟愿亲近三心二意，虚妄愚陋的人们。专在偏僻的地方发出先知似的预言，虚妄不实，言多而欺诈，只图体贴这类人狂妄的嗜好。给虚妄的问题，妄发虚妄的答案，犹如许多空坛并列轻轻相碰，不相触碎，但同声共鸣。（14）聚会之时，如果全会都是义者，都具有天主性的神灵，大家一同祈祷，假先知走入会堂，能力完全丧失，他尘世的神灵因恐怖而逃走，致使他完全挫败，哑口失声，不发一言。（15）譬如你将酒和油，存储在仓库中，取一只空坛子放在里面，过了一个时期，清理仓库，那只坛子放进时是空的，你发现它现在仍旧是空的，虚假不实的先知也是一样的，进入义德众神灵会堂时他是空虚的，过一些时，你发现他仍旧是空虚如故。（16）现在你知道了这两种先知生活方式的不同。今后，遇到自称赋有神灵的人们，你只要观察他们的生活行动，就能考验他们的真假。（17）同时你有义务信从来自天主具有实力的神灵，不可信从出自尘世虚妄不实的神灵。这样的神灵来自魔鬼没有实力。（18）我举一个比喻：你拿一块石投向天上，看你能不能投到天际；再取一个喷水筒，将水喷向天空，试一试能否喷到天上。]（19）我说：[先生！这些事怎能办到？你举出的两件事都是不可能的！]他说：[这两件事是不可能的，同样尘世的神灵也是软弱无能的。]（20）现在请想自上而下的能力，有多么大？一粒冰雹，大不过豆，落在人的头上，打得多么疼痛？在看水滴，从屋顶的瓦筒上落到地上，竟能穿透石板。（21）从此可知，物件虽小，自上而下，降到地上，便发挥出强大的能力。同样天主性的神灵自天下降，也有能力。你需要信从这样的神灵，远避别种的神灵。]

诫命 第十二条

第一章 不良愿望

（1）他给我说：[你需要在你心中存养圣洁良好的愿望，铲除你心内不良的愿望。你良好的愿望长养起来，自然厌弃不良的愿望并能随意控制它。（2）不良的愿望或情欲是粗暴凶猛的，野蛮可怕，难受驯服，耗费人的生命，特别是天主的劳动者，倘使误陷罗网自己没有明智，必受他残忍无情的消磨，人如陷溺于尘世，不修养善良的愿望，易受不良情欲的消耗以至丧亡。]（3）我说；[先生！陷人于丧亡的不良情欲有什么作用？请加指教，好使我知所预防？]他说：[请听不良的愿望诱人犯什么罪恶，并招致天主的劳动者陷于怎么样的死亡。]

第二章罪恶的情欲

（1）出于众欲以上的不良情欲，是贪恋他人的妻子或丈夫。财产丰富过度，饮食奢移浪费，及其他许多狂妄的娱乐。一切奢移淫逸的事情，为天主的劳动者，都是昏愚虚妄的罪恶。（2）都是招致丧亡的不良欲望，乃是魔鬼孳生的孽种，你都需要深恶而远避之，好能为天主生活，（3）纵情恣欲，甘作罪恶的奴隶，不知抵制罪恶，终必归于丧亡，不良的情欲乃是丧亡之母！（4）你要拿义德的愿望作你的服装，拿敬畏天主的心情作你的武器，抵制不良的情欲，善良的愿心乃是敬畏天主的情意安居的所在。不良的欲望，如果发现你拿着敬畏天主的武器抵抗它，它就远远躲开，如同匪徒一般，恐惧不安，不敢来前。（5）你便可头戴胜利的花冠归到义德愿望面前，把你的胜利归功于它。自今以后，完全遵从它的意旨和命令，为他劳动服务，克服不良的情欲，号令他，支配它，常使它遵从你的意旨。]

第三章天主的忠实的劳动者

（1）我说：[先生！我愿知道我该怎样服务善良的愿望呢？]他说：[你该当精修以下这些德行：义德，美善，真诚，敬畏天主，望德，温和，及其他类似的德行，好能成一个天主宠爱的忠实的劳动者，为天主生活，凡是本着良好的愿望作事的人，都是为天主生活。]

结论 何而马的职务

（2）于是他结束了十二条诫命的讲述，给我说：[现在你学习了我给你的一切诫命，你应遵守它们，并劝勉听讲的众人洗净罪污，诚心悔改，善度今生的余时。（3）这是我委任你作的任务，你要殷勤尽职，勿辞劳悴，将来众人悔悟以后，他们要爱戴你并要信从你的讲劝。我要协助你并督促他们信从你。]（4）我给他说：[先生！这些诫命重要，完善，高贵，并能悦乐有力量遵守者的心灵。但我不知世人怎能得这些实在难受的诫命？！]（5）他回答说：[你如果自己拿定主意，认定这些诫命可以遵守，就没有难受的理由了。反之，你如心中怀着成见，认定世人没有能力遵守，你自己也就不愿遵守了。]（6）因此我告诉你说：你既胸有成竹，认定这些诫命是人力不克遵守的，因此你如果不去留意遵守，那么，你，你的子女及你的全家就都没有得到救恩的可能了。]

第四章 人是天地万物的主宰

（1）他给我说了这些话大发忿怒，我惊慌害怕不知所措，他忿怒的面色和情势是严厉难当的。（2）他见我大为震惊，手足无措，于是语气和缓下来说：[昏庸愚妄神志不定的人们哪！天主光荣的奇工妙化，多麽伟大惊人？他为人创造了世界，命所造之物都遵从人的支配，给了人主宰天下万物的权能，你懂得这些话的意义吗？]（3）他接着说：[天主造人，使人主宰万物，人能作万物的主宰，难道就无能力自作主宰，执行这些诫命吗？]他又说：[人的心中有上主，故此 ，他有能力主宰自己以遵行这些诫命。（4）但是有些人，只唇舌上诵祷主名，心中却顽梗如石，远拒上主，为这样的人，那些诫命确是艰苦难行的。（5）你们的信德微小虚弱，但是你们如将上主存在心中，便要经验到没有比这些诫命更易行，更甘饴，更美好的。（6）你们以往违犯理法，胡作非为，性情刁泼，狂暴野蛮，习惯遵行魔鬼的指使；从今以后，你们该当弃邪归正，不要骇怕魔鬼，魔鬼没有实力危害你们。（7）要我协助你们，我是悔悟天神，我要克服魔鬼，魔鬼只是惊吓世人，但没有伤害人的实力。你们不害怕他，他就要自己逃开了。]

第五章 魔鬼与天主的劳动者

（1）我问他说：[先生！请听我说几句话！]他说：[请你说来！]我说：[先生！凡是人都愿遵守天主的诫命，没有不祈求天主赏赐勇力以服从主诫的，但是魔鬼的力量凶猛，人的力量软弱，抵挡不住，这有什么办法呢？]（2）他说：[只要事主之人全心仰望天主，魔鬼的能力不会得胜。魔鬼有能掼交搏斗，但没有战胜的实力，你们如果抵抗他，他就含羞远遁。]他接着说；[只是虚妄愚蠢的人畏惧魔鬼，想魔鬼真有多大力量。（3）譬如有人将许多酒瓶装满了上等的好酒，只有少数几瓶半满不满。过一个时期，他来查看酒仓，他不注意酒满瓶子，却注意半满不满的瓶子，这是为什么呢？这是因为他怕这些瓶子的酒变成了酸水，酒没有装满的瓶子，很快就丧失酒的美味，使甜酒变成酸水。（4）同样，魔鬼前来察看事主之人，计划试探他们，信德充实的人英勇坚决的抵抗他，他无隙可乘，转身退走，到别处去寻找那些信德半满不满的教友，发现有隙可乘，他便为所欲为，将那些教友完全变成他的奴隶。]

第六章 罪人悔悟，战胜邪魔

（1）他说：[我是悔悟天神，因此我告诉你们：你们不要骇怕魔鬼！]他说：[我的使命是前来协助全心悔悟的人们，坚固他们的信德，增强他们的能力，（2）你们犯的罪恶重多，失望得救，因此，罪上加罪，使你们的生活困难益深，从今以后，你们要发出依恃天主的信心，全心归向上主，善度此生的余年，躬行实践的勤修义德，行为正直，紧随上主的圣意，服务上主，上主要救活你们以往的罪恶。你们的神力要增长强大，足以宰制魔鬼阴谋，你们全不要害怕魔鬼的恫吓，魔鬼完全没有实力，如同是死尸的筋肉。（3）你们但应听从我的劝告，敬畏掌握生死的天主，遵守他的诫命，并为他生活。]（4）我给他说：[先生！现在为遵守天主义德的诫命，我的能力增强了，因为有你来协助我，我知道你要挫败魔鬼的斗力，我们要克服他并要战败他一切诡计阴谋。先生！我希望能遵守你命我遵守的诫命，并仰赖天主增强我的能力。]（5）他说：[你如洗净灵魂，全心归向天主，你就要有能力遵守天主的诫命，凡是洗净心灵铲除尘世虚妄的情欲的人，都能遵守那些诫命，并为天主生活！]

牧者 第三卷 寓言十则

寓言第一：国家和经济的观念

（1）他给我说：[你们知道你们是天主的劳动者，你们的生活是在这个世界侨居度日。你们真正的祖国，和你们现实的祖国距离遥远。]他说：[你们知道你们的将来是归到你们真正的祖国里去，那么，你们为什么在现世的国家里设置庄田，建设富丽的工程，编订精密繁杂的组织，营造楼台房舍呢？这岂不是并无一些益处的设施吗？（2）如此，不是明证自己无心重归真正的本国了吗？（3）昏庸愚昧，三心二意的可怜可悲的人哪！你不知道这些田庄财产都是与你不相干，并且是属于外人的吗？你现住的祖国另有元首，他能命你说：[我不准你在我国内居留，我驱逐你离开我的国境，因为你不遵守我国内的规则。]（4）那么，你被人逐出国境以后，你所有的田地房舍，丰富的财产，你都不能享用，那时你有什么办法？现世的元首，有他的理由逐出你：你既不遵守我国的规则，你只好离开国境。（5）你真正的祖国另有生活的规则是你不得不遵守的，你该选择那一方面呢？难道你要择取庄田财产而背弃真正祖国的人生规则吗？你要改变心志，采取现实国家的生活方式吗？你知道这是不适宜的，假设你如此去作，你便达不到重归真国的愿心，并且要被封闭在真正祖国的国境以外了。（6）你既然是在这个世界上侨居度日，即应自己留神，除置备生活的用品以求自给自足以外，不要营求富裕的财产，但应时时妥备，一旦斯世的国家元首恼恨你不守他的法令，逐你出境，你就立时脱离他的国境，走向你真正的祖国里去。到那里本着那里的规则生活，平安快乐再无苦恼，再无苦恼（7）凡是天主的劳动者，心中怀抱着上主的人们，都要各自留神，实地进行天主的工作，怀念着他的诫命和他所预许的真福，依信他，遵守他的诫命，你们果能如此，他就必践行所许赏赐你们的真福。（8）不必在现世置田亩，但应各尽己利，施舍钱财，周济困穷，照料鳏寡孤独，对他们不可稍有轻忽，变卖财产，营救穷困的人民，他们是你们真正的[田亩房舍]，又是天主赏赐你们的至宝。（9）天主赏赐了你们的富贵财产，委任了你们替他满全保养众人的职务。你们应收买的是这样的田地财产和房宅。你们回到真正祖国以后，还能和这些财产相见。所以说，收买这样的财产——即是说营救众人——为你们是更有利益、更有价值的。]（10）这样的富足是善良而神圣的，没有忧患和恐怖，只有和平与欢乐，但是，教外人的富足康乐，为你们没有用途，不值得你们的经营，你们是天主的劳动者。（11）故应经营你们的真正的富强康乐，达到你们安享欢乐的目的。为此，不应制造欺人的工具，伪币，伪造契约，假冒商标等等，不要染指于外人的财物，也不要羡慕外人的财物。这样的羡慕是有罪的，你们用你的劳动力，做你自己的工作，就可以得救了。]

寓言第二 榆树和葡萄——富者和贫者

（1）我散步到田中，看见那里的榆树和葡萄，极目观赏，这两种树木的比较关系，和它们结出的果品。正思量间，牧者显现了在我面前。问我说：你对着榆树和葡萄。皱眉绞脑的思索些什么？]我说：[先生！我在思索这两种树相互之间的关系是否良好适宜。]（2）他说：[这两种树生在这里象征天主的劳动者。]我说：[它们象征的意义是什么？]他说：[你看见这棵榆树和这棵葡萄吗？]我说：[是的！先生！我当然看见了。]（3）他说：[只是葡萄树结葡萄果，榆树不结葡萄，榆树结的榆子不是人喜欢吃的，但是，葡萄树需要盘绕在榆树上生长，否则散乱的铺卧在地上，不能结出葡萄，即使结出一些。数目既不丰富，而且大都腐烂。它不缠绕在榆树上生长就受到这样不良的结果。反之，它如果缠绕在榆树上生长，就结出许多优美的葡萄，不但是为它自己，而且也是为榆树有了利益。（4）因为如此，你可看到榆树叶结出了葡萄果，比葡萄树本身结的不但不算少，而且是很多呢！]我问说：先生！这话怎讲？怎能说榆树结出葡萄比葡萄结出的更多呢？他说：[葡萄树必须缠绕在榆树上才能结出丰富佳美的葡萄，散乱平铺的卧在地上结出的葡萄而且腐烂。这个寓言是为象征天主的劳动者而设，为说明贫者和富者之间的关系。]（5）我说：[先生！这个寓言怎能说贫富之间的关系呢？请再详细解释一下！]他说：[请你听，富者，固然富有钱财，但在为天主劳动的工作上，却是贫如乞丐，他为了金银财宝，心烦意乱，百费营谋，很少能和上主心心相印的推诚相与，也很少能和上主心谈深交，或祈祷恩宠，即连这很少的一点，也是慌忙短促而且没精打采，没有神力。反之，如果富者跑到贫者的门上，供给他们所需的物品，发出信心，知道救济贫困要得天主的赏报，在和天主心心相印密谈深交，以及悔悟补过祈求恩宠的一切精神的劳动上，贫人比富者更富，贫者的祈祷在天主台前有强大的效力。照此看来，富者今后供给一切，资助贫者，再不犹疑！]（6）贫者受了富者的资助，为富者祈祷，并为富者感谢天主，富者知道贫者的祈祷常受天主的悦纳，并有丰富的神效，于是照护贫者，热诚倍增，恒心不懈，不使贫者的生活遭受贫乏。（7）如此，双方各尽己责，共同完成了一件善功，贫者的任务是祈祷，祈祷是精神的劳动，精神的劳动是天主的恩赐，贫者以天赐的祈祷，回报天主的恩爱，这是一件极圣善的工作。同时，富者富有钱财，钱财是天主的恩赐，富者毫不犹疑，将天主赏的钱财施给贫者，维持天主赏给贫者的祈祷的生活，这样乃是完成了天主面前最重大可贵的善工，散施天主赏的钱财以维持贫者祈祷的生活，乃是理财得到，善尽了天主委任的职务。（8）依照人的眼光看去，榆树似乎不结葡萄，因为人们的眼光看不到天旱地干的时候，榆树有能力调节水量，供给葡萄水分，葡萄吸收了榆树供给的补养，才能结出数量加倍的葡萄，不但是为自己且是为榆树结出了葡萄。同样，贫者为富者祈祷天主，求天主赏赐富者的财富满仓满库，富者报答贫者，供给贫者所需的物品，使贫者的神灵心满意足。（9）如此贫富双方合力完成了义德的善工。他们同要名列长生册内，免受天主弃绝。（10）财富是来自上主的恩惠，知道并明了这一点的人，知道如何处理财富，满尽自己为天主和人群服务的职责，是有真福的人。]

寓言第三： 枯槁的树林：义人和罪人

（1）他挥手指给我看面前丛生的树林，叶子全已凋落，看去树树枯槁，全林尽同。他给我说：[前面这些树你看见了吗？]我说：[是，先生，我看见了，树树枯槁，全林尽同。]他答说：[你看见的这些树象征现世生存的众人。]（2）我问说：[那麽，为什么个个枯槁，大家相同呢？]他说：[在现世，义人罪人显不出分别来，好似善恶相混，因此大家相同。义人生在现世，等于处在隆冬，和许多罪人同居共处，显不出分别来。（3）如同这些树木，冬季酷寒，枝叶凋落，生者死者都是一样枯槁，不易分别出来。同样，义人和罪人，同生现世，两者相似，显不出分别来。]

寓言第四： 枯槁的树和鲜绿的树：罪人和义人

（1）第二次他又指给我看那座树林，有些树花鲜叶嫩，有的却枝干枯槁，他给我说：[眼前这些树木，你看见了吗？]我说：[是的，先生，我看见了，有些是花鲜叶嫩，有些却是枝干枯槁。]（2）他说：[花鲜叶嫩的那些象征来世长生的义者。来世是义人的春天，是罪人的冬天。将来有一个时期，上主仁慈的光辉，普照事主之人，光荣大显，一总人的善恶和功罪，都要昭然若揭。（3）比如春天一到，树木的果品显露在眼前，让观者分辨出那是甲种乙种。同样义德之人圣德的果品，到来世花繁叶茂，明明显露出来。（4）那些枯槁的树木象征教外人和罪人，到了来世，枝干枯槁不结果实，被投到火中焚烧，他们的真面目，就是说他们在现世犯的善恶，也就暴露在人面前，犯了罪的人，未曾悔改，教外的人没有报本追源认识造生他们的天主大父，因此都要受烧。（5）你应努力结出良好的果品，将来春天一到，使人辨出你的种类来，慎勿经营繁忙的事务，免得在许多事上犯罪。经营的事务繁多，犯罪的机会也多。事务繁难心神忙碌的人，无暇侍奉他们的真主。]（6）他接着说：[这样的人，既不事奉天主求主赏赐恩宠，怎会得到呢？因为只有为天主劳动的人才能得到所求的恩典，不从事于天主的劳动的人，什么恩典也得不到。（7）一个人如果专心经营一种事物，他还有能力从事于天主的劳动，因为他的心还可以不离开上主，不散乱在罪恶的污秽中，因此，还有能力维持心灵的纯净，从事于天主的劳动。（8）你这样作去，就可以在来世结出果品，凡是这样的人都有能力结出果实。]

寓言第五

第一章 守斋不如守规

（1）我有一次守大斋，坐在山上念一些经感谢天主赏了我的一切恩典。正当这时，我看见牧者坐在我身边对我说：[为什么你今天早晨这样早，来到这个地方？我说：[先生！！因为我愿守祷！！]（2）他说：[守祷是个什么东西？]我说：[那就是说我愿守斋！]他说：[你愿守什么样的斋？]我说：[我愿守我习惯守的斋。]他说：[你不会为上主守斋，你为他守的那个无用的斋，算不得是守斋。]我说：[先生！你们有理由这样说？！]他说：[我告诉你，你认为你是守斋，其实不算是守了斋，请听我教给你怎样守斋，才能得到丰满的实效，并受上主的嘉纳。]他说：[请听我讲：（3）天主不喜悦你这愚妄无意义的守斋。这样的守斋不是本着义德作事，反之，你照以下的规则守斋，才是真正为天主守斋。（4）生活度日，不要犯任何罪恶，但应洗洁罪污，秉持着纯净的心灵从事于敬爱天主的劳动，遵守他的诫命和他的义德的规劝，心中不起任何不良愿望，但应依信天主。这样躬行实践的去敬畏上主，节制一切恶劣的行动，为天主生活，这才是真实的守斋，效验和益处甚大，又得天主的嘉纳。]

第二章 葡萄园

（1）请听我关于守斋给你说一个寓言：（2）[一个人有一块地，又有许多工人。他在那块地的一部分种植了葡萄。选择了一个忠实可靠，品行可爱，自己最重视的工人，召叫了他来给他说：[我委任你负责经管我种植的这块葡萄园，你要给这个园子，围上篱笆，等待我出外归来，此外我不命你在这个时期内给这园子做别的事情，你如遵行了我的命令，我就允许你在我家全享自由。]说毕，动身到外国去了。（3）他动身以后，那个工人作工经营那个葡萄园，围着他编好了篱笆。过了些时，发现园内长满了野草。（4）他回心思量道：[我已经完成了主人的命令，我要再为他多作一些工，掘松园中的土壤，铲去野草，好使葡萄多结葡萄，不受野草的蔽塞。]他想到这里，于是动手掘地，铲除了园中所有的野草。因此葡萄林长得整齐清洁，花繁叶茂，茂盛可观，没有野草的蔽塞。（5）过了一个时期，主人归来，走进了葡萄看园子的周围有整齐美丽的篱笆，园子内土壤掘松了没有野草的蔽塞，葡萄生长茂盛，欣赏着这功绩，心中大为喜悦。（6）于是召请了他所钟爱并已立为后嗣的儿子和他亲信的并已选作自己顾问的许多朋友，聚集到一齐给他们述说，他曾给那个工人出了什么命令，和那工人完成了什么工作成绩，极口赞扬了一番，到场的一总的人也都向那个工人表示了欢庆。（7）主人向到场的大众声明说：[我曾预许了赏这个工友享自由，现在他满全了我要求的那唯一的条件，就是遵行了我的命令，但是大家都知道，他不但遵行了我的命令，而且另外为这葡萄园作了些良好有益的额外工作，使我心中极为喜悦，为报答他完成了的工作，我愿意使他和我的嗣子同分继承权。他不但有了良好的思想，而且他完全实行了那良好的思想，没有把良好的思想搁置在一旁。]（8）主人的嗣子听见了父亲的建议，表示了赞成，同意将那个工人立为自己的同嗣。

经济思想的原理

（9）又过了不久，主人设了盛筵，命将宴席上许多丰富的佳肴送给那个工人，那个工人领取了主人的馈赠，留下了自己所需的一切，将所余的许多完全分送给同伴的工友。（10）工友们分了丰富的肴馔，皆大欢喜，纷纷替他请求主人赏赐他更丰厚的赠品，为报答他对待工友的大方。（11）主人听取了这些报告，心中称赞那工人的善行，极表喜悦，又召集了众位朋友和嗣子开会，把那工人给众工友分散肴馔的美举，极口赞扬了一番，到会的人又表示越发赞同立那个工人作他爱子的同嗣。]
  • 上一篇文章： 何而马神牧启示录(之3)

  • 下一篇文章： 何而马神牧启示录(之5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之6)[1149]

  • 何而马神牧启示录(之5)[1075]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之5) 热 ★★★
何而马神牧启示录(之5)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1076 更新时间：2005-3-2 文章录入：admin ］

第三章 额外善功和守斋的规则

（1）我说：[先生！从来没有听见过这些寓言，我没有理智明了他们的寓言，故必须请你给我解释。]（2）他说：[是的，我要给你解释明白我举出的寓言都有什么意义，好使你明了之后遵守主诫，中悦天主，并名列于遵守主诫者的数目中。（3）我的解释如下：假设你不但遵守天主出的诫命，而且更进一步，在天主的诫命以外，特作许多服务天主的额外工作，你为你自己争取的光荣更大，在天主台前，更能受到你想望不到的赞美并博得天主的宠爱，但只有一条条件：就是你应按照我的诫命，特作额外的善工。（4）我给他说：[先生，我愿遵守你给我的一切命令，因为我知道你要协助我。]他说：[是的！我将来要协助你，因为你有这样热烈行善的心愿，凡是有这样心愿的人，都有我来协助。]（5）遵守主诫的人守斋是极圣善的。你如愿意守斋，即应遵守主诫。（6）戒防一切不良话语和愿望。洗洁你自己的心灵，涤净这个世界的诸般幻妄，你这样去守斋才是完全圣善。

守斋的经济目的

（7）你守斋应遵守的办法如下：首先应全受天主诫命的明文，此外，在你守斋的那一天，只可取用面包和水，不可吃别的东西，将那天因守斋而节省下来的物品和金钱，全数施舍给鳏寡孤独，和穷苦的人们。同时要本着谦逊的心情施给，使那些受你施给的人感念你谦逊的心思，他们的心中舒服愉快，并为你祈求天主。（8）你如果依照我这诫命守斋，你献的祭礼便要受到天主的嘉纳。你守斋的善工也要登记在善工簿上。这样（为天主）服务是圣善可喜的举动，既有身心的愉快，又受上主的悦纳。（9）你同你的儿女和你的全家都应遵守这些诫命。然后，才能成为真福的人。凡是聆听并遵守这些诫命的人，都要成为真福的人。他们凡有求于上主，都能得到。]

第四章 天主命牧者光照世人

（1）我恳切请求了牧者给我说明那个寓言中的田地，田地的主人，葡萄园，插篱笆的工人，篱笆，铲去了的野草，嗣子，及作地主顾问的朋友们等等，都有什么寓意？因为我知道这一切都含着一些寓意。（2）他于是答应我说：[你过于好问而性急！]并接着说：[你不记得你不当发问吗？我说过，凡我应当给你说明的，我自要给你说明。]我给他说：[先生！我看见了你显示给我的一切，我一点不懂他们的寓意，你如不肯给我讲解，那不是白白的教我看见了它们吗？我听了你给我说出的许多谜语似的语言，但你不给我说破他们隐秘的意义，那为我不是白听了一场吗？

心中怀着上主的光明

（3）他于是答应我说：[天主的劳动者，心中怀着上主，求上主赏赐聪明，就得到聪明，凡是寓言，他都会明解，他也能懂透上主藉寓言暗示的寓意。同时有些人，迟钝怠惰，不勤于祈祷，即使有所求于上主，也是半信半疑，心不诚切。（4）然而上主至人至慈，人如恒心祈求他就允诺，何况你有神圣的天神增强了你的神力，你又从他手中领受了祈祷的神能，而且又不懒惰，为什么你不自己直接向上主祈祷祈求聪明，也得到一些聪明呢？]（5）我向他说：[先生！我现在有你和我同居协助我，我需要祈求你，并请教于你，因为是你给我显示了一切，并说出了那些寓言。假设我所见所闻的都没有经过你，那时，我就要自己直接请求上主给我解释一切了。]

第五章 造世救世的过程

（1）他说：[我刚才说过，你过于好问,性急而大胆，竟敢求我解释那些寓言的秘密，只因你固执请求，我要给你解释那块葡萄园和连带的一切都有什么寓意，解释之后，你好能转告世人。]他接着说：现在请你听，并要明了我的讲解：（2）那块田地意指这个世界，田地的主人意指世界万物的造生者、完成者，和能力的赋给者。（嗣子是指的圣善的神灵）。工人意指天主子，葡萄林是生长在世界上的人民。（3）篱笆是上主护助人民的众圣天神，铲掉了的野草是事奉天主的人民，即天主的劳动者们犯了的罪恶，主人从宴席上给那个劳动者派送的肴馔，是天主派他圣子给人民颁布的规诫和劝导。地主的朋友和顾问是天主最初造的众圣天神。主人到外国去旅行是指上主将来以前一瞥的那一段时期。（4）我给他说：[先生！这一切都是光荣伟大神妙的奥迹！]我说：[我那里有聪明去懂透它们呢？任何旁人，即便有极大的聪明，也没有能力懂透它们。]我说：[先生！我愿再问一点请你给我解答。（5）他说：[请你说来！]我说：[先生！为什么理由这个寓言用一个劳动者象征天主子呢？]

第六章 神圣的劳动者：天主子

（1）他说：[请听！用一个劳动者象征天主子的理由，不是说天主子应占在奴役的地位，但是指出他是全能伟大的主宰。]我说：[这话怎讲？我不懂得！]（2）他说：[因为天主种植了葡萄园，这就是说造生了世人，并把世界上的人类交付了给他的圣子。圣子不辞劳苦和困顿，布置了使者监护世人，洗除了他们的罪恶，如同掘地种植经营园子，千心万苦，受尽了困乏和劳顿。（3）他洗除了人民的罪恶，给他们指明了生活的道路，颁布了从他圣父领下的法令。]（4）他说：[你从此可见天主子是人类的主宰，他从圣父那里领受了一切权力。][至於园子的主人为什么召选自己的儿子及众圣天神作顾问，开会处理建立那个劳动者作嗣子的同嗣的问题，请你听我讲：（5）圣神先有与万物之前，造生了万物，天主选取了所悦纳的肉体作圣神的住室，这个肉体尽善尽美的服务圣神，既有圣德，又有洁德，总没有在任何事上玷污圣神的纯净。（6）这样圣洁的肉体和圣神共分劳苦，在一切事上，同工合作，建强而英勇，因此天主选取它，使他结合圣神，共分神性，它在尘世上没有玷污了圣神的纯洁，它的品行取得了天主的欢心。（7）园子的主人召集会议，召选了自己的儿子和光荣的众位天神作议员和顾问，这是意旨事奉圣神无瑕可指的肉体，在他的帐幕中享有一个相当的位置，免得使人认为他失掉了服务后应得的报酬，凡是圣神居住的肉体，如果保持了自己的纯洁，都要领受应得的报酬。（8）你现在懂得寓言中的深意了。

第七章 肉体和圣神的关系

（1）我说：[先生！我听了这番解释，心中甚是畅快。]他说：[请听，你应保持你这肉体的纯洁，好使居住其中的圣神夸赞它的圣洁，并使它领受义德的恩宠。（2）为此，你要留神戒防，心中不要起邪念，或作些污秽的事情糟贱它，妄想它有死有坏。污秽它便是污秽圣神。污秽圣神的人，不能生活。]（3）我说：[假设有些愚昧无知的人在没有听见你的讲劝以前，污秽了他们的肉体，他们怎样才能生活呢？]他说：[已往的愚昧无知，天主有能力补救，因为他有全能。（4）但在现今，你应防护自己，上主全能，满怀慈仁，有能力补救以往的愚昧无知，只要人从现今以后，不再污秽它的肉体和神灵，肉体和神灵两者是连合相通的，洁则同洁，污则同污，没有一洁一污之理，你如保持两者的洁净，你就能为天主生活了！]

寓言第六

第一章 黄衣牧者

（1）我在室中端坐，赞颂上主，感谢他赏我神目看见了的一切，并对於天主的诫命反复思索，感念他们的善良光荣，可喜可行，并能救拔人灵，我自言自语地说：[我巴不得能遵行这些诫命，成为一个有真福的人，凡是履行这些诫命的人都是有真福的。]（2）正当这时，我忽然看见他（牧者）坐到我身边，给我说：[为什么你对于我给你出的那些诫命又发生了疑心？它们都是善良的，你完全不要疑惑，但要常保持上主的信德，并遵行它们，我要增强你遵行的能力。（3）它们为悔悟的人是有益的，悔悟前罪而不定志遵守它们，是徒劳无益的。（4）立志悔改的人们，有义务弃绝这个世界上蹂躏你们的邪恶，常保持全善的义德，遵守这些诫命，不要再犯罪恶，永不再犯才是真正的弃绝往罪，才是真正的弃绝往罪，你们应该遵行我的这些诫命，并为天主生活，这是我劝告你们的话。]（5）他说完了这些话，召叫我说：[请我们同往田里去，我要给你显示羊群的牧者。]我说：[先生，请我们一同去。]于是我们一同走到了一块平原。他指给我看一个青年的牧者，身上穿着一套桔黄色的服装。（6）他放的羊群甚大，许多羊在那里安逸自在，饮食享乐，欢天喜地，忽东忽西的，奔腾跳跃。那个牧者监护他的羊群也是十分喜悦，带着满面的笑容，在羊群各处奔走。同时在另一个地方，我也看见了许多羊，也是安逸自在，饮食享乐，但不奔腾跳跃。

第二章 严厉的牧者——严则已

（1）他于是给我说：[这里的这位牧者，你看见了吗？]我说：[先生！我看见了。]他说：[这是一个享乐而欺人的天神，他败坏天主的劳动者们的心灵，引诱他们离失了真理的道路，欺骗他们陷于不良的情欲之中，因而自趋丧亡。（2）他们忘记了生活的天主的诫命，纵乐寻欢，自暴自弃，自己丧亡于这位天使手中，有的陷于死亡，有的陷于败坏。]（3）我向他说：[先生！有的陷于死亡，有的陷于败坏，这两句话有什么意义。我不懂得。]他说：：[请听我讲：你看见的那许多养，有的是欢天喜地，奔腾跳跃，象征完全脱离了天主的人，自己陷溺在这个世界的情欲中。他们的生活总是罪上加罪，辱骂天主的圣名，没有悔悟自新的可能，他们的结局是死亡。（4）还有些羊静止在一个地方吃草饮水，不奔腾跳跃，象征以虚幻的福乐自欺的人们，但他们没有辱骂主名。他们陷入的境地是败坏。这是说他们远离了真理的道路，但是还有悔悟自新挽救危亡的希望。因此，败坏者还可以更新再造，死亡者却是永归丧亡了。]（5）我和牧者接着稍往前走，他指给我看在那里另有一位牧者，面容凶狠而宽阔，身上穿著山羊白皮袄，肩上背着皮袋，手里拿着一根坚硬多刺的木杆，还带着一条大皮鞭，两只暴虐凶狠的眼睛令人见之好不害怕。（6）这一个牧者，从前面那个青年牧者那里，征逐饮食享乐，纵欲寻欢，但不奔腾跳跃的那些羊，把他们投掷到陡直险峻荆棘丛生，蓟草充塞的深谷中，众羊辗转纠缠在荆棘与蓟草之间，无法摆脱或动转。（7）凶脸的牧者放那些羊觅食於荆棘蓟草之间，不但动转坚难，而且又受毒打，不停的驱迫他们东奔西窜，不得一时休息，也不得一刻安宁。

第三章 反心自问利用逆境

（1）我看见那些羊受着这样利害的毒打和虐待，心中替他们伤痛起来。因为他们受这样凶惨的苦刑，又丝毫不得休息。（2）我问同我说话的那个牧者说：[先生！这个凶脸的牧者是谁？竟这样毒狠无情，对于这些洋没有一点慈悯的心肠。]他说：[他是惩恶天神又是义德天神之中的一位，专管刑罚之类的事。（3）他捕捉那些迷失正路，背离天主，纵情恣欲，爱恋尘世，追幻逐妄的人们，并用个式各样残虐毒辣的苦刑，针对他们每人的罪状，刑罚他们。]（4）我说：[先生！请告诉我这各式各样的刑罚都是什么？]他说：[请你听我说：这些刑罚乃是尘世间人生的痛苦，或折本赔利，或受穷受苦，或疾病灾殃，或流离失所，或受奇耻大辱，遭受贱者的侮蔑、或遭受其他许多凶逆的境遇。（5）许多人，心志不坚强，变迁无恒，结果一事无成，自恨诸事失利，或嫌路途艰难，或怨遭遇不顺，殊不知全归罪于自己做事不良，不知反躬自问，但只埋怨上主。（6）他们受尽了这些痛苦磨难以后，被送交给我，在我手中，领受良好的训练，增强信主的信德，立志洗净心灵，连合上主，善度余生。他们一有了悔悟的心，就能反心自问，明鉴自己作事不善，于是光荣天主，称赞天主判断的公正，自己承认罪恶重多，理应受罚；同时立定志向，今后决以纯心为天主劳动。因此，他们从今以后，再有营谋，诸事顺利，凡求上主，有求必应。他们于是感谢天主把他们交付了给我，不再遭受凶恶，因此光荣天主。]

第四章 刑罚久暂问题的心理方面

（1）我给他说：[先生！请你再给我一些详细的解释！]他说；[你又要追问什么？]我说：[先生！饮食享乐，纵欲寻欢的那些羊是不是享乐多久，也就受刑多久？]他说：[是的！同样久。]（2）我说：[先生！那么，他们受刑的时间是在极短了，他们吃喝筵乐，忘怀天主，罪过重大如此，岂不应受刑七倍吗？]（3）他给我说；[你愚蠢无知，不懂的刑罚的利害。]我说；[当然了，先生，我若懂得那个那还需要请你讲解？]他说：[请听我说明两方面锐利的程度比较一下：（4）[追幻逐妄吃喝玩乐的全部时间等于一个小时，刑罚的利害一小时等于三十天。吃喝玩乐迷醉于幻妄一天之久的人，要受一天之久的刑罚，但刑罚的狠毒，一天等于一年。谁享乐多少天，他就要等于受刑多少年。]他接着说：[从此你就明白吃喝玩乐，迷醉幻境的时间极短，受刑罚的时间却极长了。]

第五章 痛苦与欲乐的主观区别

（1）我说：[先生！我还没有完全懂清吃喝玩乐迷醉幻境和受刑的时间问题，请你再详细讲解一下。]（2）他答应我说：[你是愚顽难化的，你不愿意洗净心灵，为天主劳动。你要留神，防避末日既到时，你仍旧是这样愚蠢不灵！现在你要用心听我的讲解，好能懂透一些。（3）吃喝玩乐，迷醉幻境的人，虽然整天不断，但所作所为是愚昧的妄作妄为，不论所作何事，今朝醒来，不记得昨日所作何事，吃喝玩乐，迷醉幻境，全属愚昧，没有记含。刑罚的痛苦，一天等于一年，因为人记得深刻，分秒不忘，（所以觉得长久）。（4）全年之久，受刑罚的痛苦，有时回忆到以往吃喝玩乐追幻逐妄的一些情形，心中觉得悟是为那些缘故受了这些痛苦，凡是吃喝玩乐追幻逐妄的人，都要受这样的痛苦，使他们负载着生命陷入死亡的境地。]（5）我说；[什么样的欲乐是这样有害呢？]他说：[凡是本着享乐的心作的任何事，都是欲乐。例如：忿怒的人发泄怒情便是贪享欲乐，邪淫，醉饮，谗谤，欺诈，坚吝，盗窃，或作其他类似的事情，都是满足各样病狂的情欲，都是享受那各种行为的欲乐。（6）这一切欲乐都有害于天主的劳动者，一切的人都是为了这些虚假幻妄的行为受刑罚的痛苦。（7）同时，有一些欲乐却是为人生有益的，因为有许多人迫于欲乐的愿心，实际作出善良的行动，享受成功的欢乐，这样的欲乐有益于天主的劳动者，并能保全人的生命。有害的欲乐招致刑罚的痛苦，人如固执于恶，不知悔悟，乃是自趋灭亡。

寓言第七

天主宽赦悔悟者

（1）过了不多几天，我看见他站在我前时观看的那两个牧者的平原上，他对我说：[你在寻求什么？]我说：[先生！我到这里来请求你命那位惩恶天神离开我家，他折磨得我实在痛苦！]他说：[你理应受那折磨得痛苦！]他接着说：[你家的那位尊贵的天神出了命令，愿意你受一番试探和磨炼！]我说：[他为什么作出这样凶狠的事，竟把我交付给这样的一位天神！]（2）他说：[请你听我说明：你的罪恶过多，你不但使自己有罪，而且你的家庭也犯了许多重罪，作了许多违反法理的事情，招惹了尊贵天神的震怒，他命你受一个时期的折磨，不是为罚你个人的罪过，如果只是为了你个人的罪过，你的确不应被交付给这位天神，但是为惩罚你全家的罪过，引领你家中的人们悔悟自新，洗除爱恋尘世的私欲。然后，惩罚天神就要离开你的家。]（3）我给他说：[他们犯的重罪招惹了尊贵天神的震怒，与我有什么相干？]他说：[因为你是家长，不折磨你便没有别的办法使他们收到痛苦，你受折磨时，他们必定跟着受苦，你若安然无恙，他们便不能受到痛苦。]（4）我说：[先生！请看！他们早已全心悔悟了！]他说：[我知道他们已经全心悔悟了。但是你认为他们一经悔悟就立刻得到罪赦吗？完全不然！罪人悔悟之后，仍应克苦自己的心灵，在一切行动上，谦逊自己，在各式各样的患难中，忍受痛苦，然后，万物的造生者和造力物者才肯完全怜悯他，并想出一些办法来救治他。（5）天主常这样作，只要悔悟的人完全洗除一切罪污。你现在受的这些患难为你和你的全家是有益的。我为什么给你多加讲解呢？你的义务是依照把你交付给我的那位天神的命令，忍受痛苦患难，上主没有弃绝你的卑陋，赏你预先知道你应受的患难，好使你坚强的忍受，为此你应感谢上主。]（6）我对他说：[先生！你应协助我忍受患难。]他说：[要协助你，并要请求惩恶天神从轻用刑。你受的患难不久即可终止， 然后，你就可重新归家安居，只需要谦逊自己，洗净心灵，全心为天主劳动，恒心不变，你的子女和你的全家，都应这样作去。你如遵行我给你出的诫命，你悔悟的心志便能加强了。你如愿脱免患难，你和你全家就应遵守我的这些劝诫，凡遵守我这些劝诫的人，都要脱免患难。]寓言第七终。

寓言第八

第一章 柳树和柳枝

（1）他（牧者）指给我观看一棵柳树，树棵甚大，遮盖了山岭和平原，信奉上主名号的人们都聚集在它覆盖之下。（2）树旁站着一位光荣上主高大甚极的天神，他手持一把镰刀，砍下了许多枝条，分给树下的众人，分散的那些柳枝是大约两尺长的细条，（3）众人领取了柳枝以后，，天神把镰刀放在一旁，那棵树却完好如初，和我初见时的没有分别。（4）我于是惊讶着问道：[砍掉了这些许多枝条，这棵树怎能还是完好如初呢？]牧者给我说：[这棵树，砍掉了这么些枝条仍旧是完好如初，你不要惊讶，但应等待。]他说：[看见了全部的神景以后，我要给你讲解这个神奇的现象。]（5）那位（砍树）天神又叫众人交回他们从他手中领取的柳枝，按着原来的次序，一个一个的召唤回来，每人交还他领取了的柳枝。那位天神接回柳枝，仔细检察。（6）有些人交回的柳枝丛一枯干，又仿佛已经被蠹虫蚀烂。天神喝令交还这些柳枝的人们站在一边。（7）有些人交回的柳枝也是枯干了，但没有蠹虫的侵蚀，天神唤这些人也站在一边。（8）有一些人交回的柳枝半干半不干，这些人也站到一边。（90有些人交回的柳枝也是半干，同时带着一些裂痕，这些人也站到一边。（10）有些人交回的柳枝青绿而有裂痕，这些人也站到一边。（11）有些人交回的 柳枝半段半干，半段青绿，这些人也站到一边。（120有些人交回的柳枝枝三分之二青绿，三分之一枯干，这些人也站到了一边。（13）有些人交回的柳枝三分之二枯干，三分之一青绿，这些人也站到了一边。（14）有些人交回的柳枝差不多完全青绿，只有极小的尖梢部分枯干，同时带着一些裂痕，这些人也站到了一边。（15）有些人交回的柳枝，极小的部分青绿，其余最大部分枯干，这些人也站到了一边。（16）有些人交回的柳枝，完全青绿，和从天神手中领取时一样的绿。大部分的人交回的柳枝都是如此，天神对他们极表喜悦，他们这些人也站到了一边。（17）有些人交回的柳枝不但青绿而且带着嫩芽。天神对他们更极表喜悦，这些人也站到了一边。（18）有些人交回的柳枝不但青绿带着嫩芽，而且像是结出了一些果品，这些人因为有这样的柳枝极其欢乐，天神为他们尤更极表欢庆，牧者对他们也尤更极表喜悦。

第二章 栽植柳枝

（1）於是天神唤令将许多花冠拿来，花冠送上来了，仿佛是棕叶编成的。天神把花冠给柳枝发芽结果的那些人戴在头上，派遣他们走在塔中。（2）别的柳枝青绿交回有芽而无果的那些人，天神只给他们每人打上了一个印记，也派遣他们走山塔中去。（3）凡是走上塔中去的人们都穿山了洁白如雪的衣服。（4）天神给那些柳枝交回，青绿如故，与领取时无异的人们，印上了印号，派遣他们也走上了塔中去。（5）这一切完毕后，天神给牧者说：[现在我要走开了。你应派遣余下的一种人走入那个围墙里去，个人站在自己应站的地点，细心检查了他们的柳枝，放他们走入，检查柳枝时要仔仔细细，一根也不要走漏，假设有人逃避了你的检查，我要在祭台上考验他们！]他给牧者说完了这些话便走开了。（6）天神走开之后，牧者给我说：[让我们一起去把众人的柳枝拿来，栽在地上，希望有的还能生活。]我给他说：[先生，那些已经干枯了的，还怎能种生？]（7）他答应我说：[这树是一颗柳树，最易生活，栽在地上，吸收一些水份，许多能恢复生活，我们要试验一下，给他们浇上一些水，将来，有的恢复了生活，我们就为他们欢庆，不恢复生活的，也不能怨我们没有为他们费心。]（8）於是牧者唤我召叫那些人，他们按着站到一边的次序，一队一队的走上前来，将柳枝交给牧者，牧者接以柳枝，一队一队的栽在地上，大量的浇上水，浇遍了柳枝。（9）浇完水之后，他给我说：[我们可以走开了，过几天，我们回来视察柳枝，这类树的造生者愿意拿取者这树上的枝子的人们得到生活，我因此希望这些柳枝吸收了湿气和水分，大多数都要得到恢复生活。]

第三章 柳枝象征人灵和理法

（1）我给牧者说:[先生!请你必须给我讲明这棵树的寓意,最使我思之而不解的,是这棵树为什么砍掉了那麽些枝条仍旧是完好如初,完全显不出是砍伤了的,为这一点,我甚是纳闷。]（2）他说：[请听！这一棵遮盖着山岭平原和整个地面的大树；象征天主掌管整个世界所制定的理法，这个理法便是天主圣子。他的名字已经传遍了天涯海角，树下遮盖着的众人是听了圣道的宣讲信从了天主圣子的教友。（3）那位光荣高大的天神是圣弥额尔天神，他有照护并管理教友们的权能。他将天主的理法赋给了在一总教友的心灵中，他要检查这些教友，是否遵守了他赋给他们的理法。（4）每一个人拿着自己的柳枝，柳枝象征理法。你看见了许多柳枝没发生生命的效用，从此你可断定谁是没有遵守理法的人们，并分辨没人应站的位置。]（5）我问他说：[先生！为什么理由他派遣一些人登入塔上，又剩下一些人交给你处理呢？]他说：[凡是违犯了他理法的人们，他便留下交我处理，为使他们悔悟自新。那些适合了理法的条件遵守了理法的人们，他便选派到塔上去由他自己直接管理。]（6）我说：[先生！那些戴着花冠登到塔上去的都是什么人？]他说：[他们是和魔鬼搏斗胜利的人。他们为遵守理法受了许多的苦难。（7）柳枝青绿交回有芽而无果的人们指的是有一些人，为遵守理法受了折磨，没有违背理法，但没有为理法受过苦难。（8）柳枝交回青绿如故无异于领取之时的人们象征那些有圣德和义德，修己处世，心灵极其纯洁，并遵守了主诫的一总人们，其余的都是什么人，你仔细察验栽在地下，受了浇水灌溉的柳枝，便可辨认出来。]

第四章 检验柳枝（一）

（1）过了不多几天，我们回到那个地方，牧者坐在天神的位置，我站立在他一旁。他给我说：[请你把麻布围裙扎在腰间，侍候我！]我就将一个洁净的麻布围裙扎在腰间。（2）他见我扎好了腰间围裙，准备停妥可以侍候他了，他于是说：[请你召叫那些柳枝栽在地下的人们，按着他们领取柳枝时的次序分队前来。]我于是走到平原里，呼唤一总的人一队一队的排列起来。（3）他向他们说：[每个人拔起他的柳枝拿到我面前来！]（4）第一队人，柳枝枯干，带有裂痕，原先如此，现仍如故，他唤他们站到一处。（5）第二队人，原先是柳枝枯干，没有裂痕，现在却有些柳枝青绿，有些不但仍旧枯干，而且被蠹虫蚀烂了。他于是召叫柳枝青绿的那些人站在一旁，叫那些枯干而被蚀烂的人们却和第一队站到一处。（6）第三队人，原先是柳枝半干半不干，带有裂痕，现在，有些是青绿而无裂痕，而且法了新芽还结出了一些鲜嫩的果，和那些戴花冠登到塔上去的相同了。有些人柳枝枯干朽烂，有的枯干而没有朽烂，有的半干不干带着裂痕。这些人都和原先一样，每人站到自己应去的那一边，各人归各人那一队，或站在一个特别的处所。
  • 上一篇文章： 何而马神牧启示录(之4)

  • 下一篇文章： 何而马神牧启示录(之6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之6)[1149]

  • 何而马神牧启示录(之4)[994]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之6) 热 ★★★
何而马神牧启示录(之6)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1150 更新时间：2005-3-2 文章录入：admin ］

第五章 检验柳枝（二）

（1）第四队人，原先柳枝青绿但有裂痕，现在交回的柳枝全是青绿的，他们去掉了以前所有裂痕，牧者对他们表示喜悦，他们于是站到自己的队里。（2）第五队人，原先柳枝半段青绿，半截枯干，现在交回的柳枝，有的完全青绿，有的仍是半段枯干，有的不但枯干而且蚀烂，有的却不但完全青绿，而且发了新芽，这一些人，都个人归到自己的队里去了。（3）第六队人，原先，柳枝三分之二青绿，三分之一枯干，现在交回柳枝，许多是完全青绿的，许多是一半枯干，许多却枯干而蚀烂，这些人也自归到了本队。（4）第七队人，原先柳枝三分之二枯干，三分之一青绿，现在交回柳枝，有的是一半枯干而有裂痕，少数却完全青绿，这些人也各自归了本队。（5）第八队人，原先柳枝青绿只有尖梢上一小部分枯干，现在交回来，有的全部青绿，有的不但青绿，而且发了新芽，这些人也各归本队。（6）第九队的人，原先柳枝只有一小部分青绿，其余大部分枯干，现在交回来，极大多数完全青绿，发了新芽，也结了嫩果，其余的一些人，只是全部青绿，牧者见他们有了这样的进步，极表喜悦，这些人也各自归了本队。

第六章 各种柳枝的寓意 （一）悔悟

（1）检查完毕后，牧者向我说：“我给你说过，这类的树，生命力极强。”他说：“许多已经悔悟自新，生命复苏了，你看见了吗？”我说：“是的，先生，我看见了。”他说：“这是为教你看到天主仁慈的伟大宽宏，他赏赐生命的神灵给有能力悔悟自新的人们。”（2）我说：“那么，为什么没有全都悔改呢？”他说：“上主明鉴人心，有的人诚心洗洁自己，立志全心为天主劳动，天主于是赏赐他们悔改的恩典。有些人恶劣欺诈，既愿意悔改，又没有诚意，因此上主不给他们悔改的恩典，免得他们日后在二再三的亵渎他的圣名。”（3）我给他说：“先生！现在请你给我解释清楚那些交回柳枝的人们都是指的什么人？并请你解释他们每人站的位置有什麽寓意！你清楚的解释能使那些有信德并且领受了印号，但损坏了印号没有保存完整的人们，聆听了你的解释，追认并悔悟自己的罪过，从你手中领取新的印号，光荣上主，感谢上主怜悯了他们，又派你来恢复了他们神灵的新洁。”（4）他说：“请你听！柳枝枯干有被蚀烂的那些人，是背弃并辜负教会的人们。他们犯罪侮辱上主的名号，他们自己以信奉上主为羞耻。这些人离弃了天主完全丧亡了，你看见了他们当中总没有悔改自新的。他们聆听了你的劝告，也听了我命你转报给他们的劝诫，但他们仍未肯转悔。他们的生命远远丧失，无法挽回了。（5）柳枝枯干未受蚀烂的人们和前面那些人相似，他们假善欺人，心中没有诚意，散布教外人的道理，骗诱天主的劳动者们离失正路，特别骗诱那些犯过罪的人们，放弃悔悟的心思，迷信邪妄的谬说，但是这些人自己还有悔悟自新的希望。（6）自从你给他们传达了我的劝戒的那一天起，你看见了他们的许多纷纷悔悟自新了，将来要悔悟的还有许多，但是那些不肯悔悟的人，丧失了自己的生命，悔悟的人成了良好的人，并在第一道围墙里站在适宜的地点，还有些人升到塔内去了。”他说：“从此可知，罪人悔悟，即得生活，不肯悔悟，即归丧亡。”

第七章 各种柳枝的寓意（二）——谦逊忍让合作

（1）柳枝交回一半枯干并有裂痕的人，是三心二意志向不专诚的人。这样的人是半死不活的人。即未死亡，又无生命。（2）半段枯干且有裂痕的人，是三心二意志向不专、且好毁谤人，心中没有和平的思想，常挑拨纷争或变乱。他说；但是他们当中有些人有悔悟的可能。他说；你们见了他们当中有些人却已悔悟自新了。他说，可见他们还有悔悟的希望。（3）他说，他们当中，凡是悔悟了的人，都在塔中有立足的地点，悔悟迟缓的人置身在围墙里，固执於恶不肯悔悟的人沦落到死亡的苦痛中。（4）柳枝交回青绿，但有裂痕的人是常有信德的良善人，但彼此之间有裂痕，为争夺职位与光荣彼此嫉妒，争权争职的人都是愚妄的人。（5）但是他们的禀性良善，聆听了我的劝戒，洗涤了自己的罪恶，立刻悔悟自新了。因此，他们在塔中有安身的位置，但是假设他们从新犯罪，挑拨内乱，就要被逐塔外丧失性命了。（6）生命的恩赐属于遵守主诫的人们，上主的诫命总没有劝人争夺高上的职权或光荣，但是劝人宽洪忍让，居心谦逊。上主赏赐的生命是生活在这些德行中，作乱犯法必招丧亡。

第八章 各种柳枝的寓意（三）

（1）柳枝交回的是一半青绿，一半枯干的人们，是沉沦在纷繁的事务当中。它们不符合圣者的条件，他们一半生活，一半死亡。（2）许多这样的人听了我的劝戒，悔悟自新了，在塔中得到了安身的位置。有些人却固执於恶，愿意站在塔外，他们失去了悔悟的可能，为了经营事物侮辱上主的圣名，背弃了他，因了自己的罪过丧死了生命。（3）他们当中许多人三心二意，但如迅速改过，尚有悔悟的可能，并在塔中得到安身的处所。假设悔悟迟缓，则留在围墙以内，如果全不悔改，那就是自己丧失自己的生命了。（4）柳枝交回，三分之二青绿，三分之一枯干的人们，是许多次用许多方式背弃了信德的人。（5）他们当中许多人悔改了，也在塔上得到了安身的处所，但是许多始终还远离天主，永远丧失了自己的生命。还有些人，犯过三心二意的过失，并曾作乱造反。他们如果迅速回转，不肖固执私意，上有悔改的可能，假设他们固执於恶，就是为自己制做了死亡。

第九章 柳枝的寓意（四）：富贵，骄傲，离异，分裂。

（1）交回柳枝三分之二枯干，三分之一青绿的人，是原来有信德的，，后来发财成了富翁，在教外人的眼中享有富贵光荣，敖心增长，自负豪强，背弃真理，不连合义者，宁愿和教外人共同生活。他们须没有远离天主，尚有信德，只是没有了信德的实行。（2）这些人当中，有许多现在已经悔悟了，也在塔中得到了安身的处所。（3）还有许多人却始终和教外人共同生活，并且信从了教外人虚妄的谬说，远离了天主，只愿本着教外人的行为和动作劳动服务。（4）为了以往的许多罪过，失掉了自救的希望；还有一些人，不但怀着疑心，而且彼此之间酿成了分裂。这些人都有悔悟的可能，如愿在塔内居，需要迅速悔改，否则，执迷于欲乐，不肯悔改，他们的死亡便已迫临了。

第十章 柳枝的寓意（五）：悔改勿迟疑疑

（1）交回的柳枝青绿，只是尖梢上枯干，而有裂痕的那些人，原来都是善良的人，有信德，在天主面前，有显贵的光荣，但是为了细微的情欲犯了微小的罪过，彼此之间为了微小的事情，互相敌对。他们这样的人聆听了我的劝戒，大部分立刻悔悟了。塔中也有了安身的处所。（2）有些人却三心二意，扩大了纷乱。他们有悔悟的希望，不容易陷于丧亡，因为他们在以往素常是良善的人。（3）交回的柳枝只有尖梢上极小部分青绿的人，原先有过信德，但同时作了许多违反理法的行为。只是未尝远离天主，甘心奉事天主的圣名，并且情愿在家里收留天主的劳动者。以后，他们聆听了我的劝导，就毫不迟疑地悔改了，并且作出了各种美德及善功。因此他们在塔内得到了安身的处所。

第十一章 悔悟自新：长生之门

（1）解释柳枝的寓意，完毕后，他向我说；[你们现在可以归去，转告众人，劝他们悔悟自新，并为天主生活，上主心存慈悯，派我颁赐悔悟的恩宠。有些人，因为自己犯罪当不起领取这些个恩宠。宽宏大量的天主愿意拯救他派他圣子召选的众人！]（2）我给他说：[先生！我希望一总人听了这些劝导，都悔悟自新。我相信，每人认清了自己的行为，敬畏天主，都要悔改。]（3）他答应我说；[凡是人，如果全心悔改，洗洁自己上述的一切罪污，不再罪上加罪，重蹈覆辙。都要从上主手中领取救治往罪的药品。只要他们不再怀疑这些诫命，并定志为天主生活；反之，那贪恋这个世界，罪上加罪的人要受死亡的苦刑。（4）你个人既愿为天主生活，即应遵行我的劝导，凡是遵行这些劝导的人，都是为天主生活。]（5）他给我陈述并讲明了这一切，结论给我说；[其余的一些事，过几天以后，我再来给你讲述。]

寓言第九 石塔

第一章 神游乳峰山

（1）我笔录这些诫命和寓言完毕以后，那位牧者、悔悟天使又来到我面前，给我说；[现在，我愿意给你讲明圣洁的神灵藉教会的形象给你启示的一切都有什麽意义。那位圣洁的神灵乃是天主子。（2）前者，你本着肉情生活，神灵软弱，没有能力得到天神的启示。现在那位神灵增长了你的力量，你的能力足以面晤天神了，于是那位神灵派教会给你显示了建塔的工程，你当时敬重童贞者显示的奇景，心善意圣的观看了一切。现在同样的那位神灵要使你在天使光照之下，观看一些神界的奇景。（3）你需要在我训导之下明确详细的学习一切，尊贵光荣的天使托付我住在你家就是为了这个目的，协助你以强锐的视力看清一切，不再像从前那样懦弱。]

环山十二座的描写

（4）说完了这些话，他提领我前往亚加迪，状似乳峰的一座山上，把我置放在山顶，指给我观望一片广阔的平原，有十二座山环绕，每座山有不同的景色。（5）第一座黑似烟灰，第二座童山濯濯。第三座荆棘丛生，蓟草充塞。（6）第四座花草满山，山岭青绿，山麓枯槁，有一带的花草，受了太阳焦炙，立时枯萎。（7）第五座绿草葱葱，状皆粗野。第六座处处崩裂，裂口广狭不一，草木萎弱。（8）第七座花草繁茂，繁殖迅速，各种飞禽走兽栖居期间，寻食花草，取之不竭，越取越盛。第八座水泉无数，清流涌涌，灌溉养育，泽及上主所造的万物。（9）第九座干燥荒芜，毒虫出入，伤害人类。第十座大树成林，荫盖全山，群羊静卧荫下，或反刍，或休息。（10）第十座，果木成林，繁茂浓密，果品鲜美，每树不同，望之令人垂涎。第十二座全山洁白，状貌明媚，极其美丽可爱。

第二章 石柱 ，石门 ，十二贞女

（1）他指给我看平原正中有一个大石柱，矗立地上，高过群山，形状四方，体积高大宽广，似乎可以囊括世界。（2）石柱年代古老，有一个似是新凿的洞门，门面光耀，胜于太阳，使观者惊异称奇。（3）围绕着石门站着十二个童贞女，四角上站着的那四位光荣显赫，好似胜于其他，个个贞女光荣美丽，两人一队，站在洞门中田字形内的四个方块中。（4）个个穿着白纱长袍，腰间系着美丽的彩绶，右肩袒露，仿佛是要去肩负什么重任似的，个个眉飞色舞，英气娇娇。（5）我目睹这奇景的美丽光荣，暗中惊叹不止，那些处女，生性柔弱，但直立门下，气像强勇，像能支持整个天体，这更使我惊奇。（6）牧者于是给我说：“你心里思索什么？为什么又自找苦闷？你不能明了的，不必强求明了，如此才是聪明，但应祈求上主赏赐聪明，为明了你不明了的事。（7）你看不见背后的，但只能看见面前的，背后的尽可置之不顾，不可庸人自扰。面前能见的，要注视的详明清楚，关于其他根本看不见的，不必枉费心思，凡是我指给你看见的，我也都要给你解释明白。

第三章 六个健美的男子

（1）其后，我看见来了六个男子，相貌相同，身材高大，姿态光艳，他们召叫了许多男子来到，都是美丽强壮，身材高大，雄气赳赳。听从六个男子的指挥在石柱和石门上面建筑一座塔。他们动工兴建，围绕着石门东奔西走，声音杂乱，强大震耳。（2）石门洞中围立的贞女们激励男子们加速劳动又伸着双手像是向男子们索取什麽似的。（3）那六位男子发出命令，叫从某一深渊中起运一些石头，搬运到上面去建塔，於是有石头升起了，颜色洁白，尚未雕琢。（4）又召叫贞女们搬运着十块石头，穿过石门，运到这边，递给男子们建塔。（5）贞女们互相帮助，彼此把石头放在肩上，大家一起劳动，将十块石头，一块一块地搬运过去。

第四章 石柱石门上建塔

（1）贞女们围着石门，站立时，一起站立，搬运时，一起搬运，强健的不怕把石头的尖角放在肩上；别的不强健的，只把平面放在肩上，她们接受指挥，样样遵行，搬着石头，穿过石门，运到那边，递给男子，男子接过石头，开始建塔。（2）建筑在石门上面石柱的顶峰，十块石头，垒置柱顶，边接缝合，尺寸适当，盖掩了顶部全部面积，作为塔的基础。石柱和石门支持着全塔的重量。（3）其后，又从那深渊中提起二十五块石头也由贞女们以同样的办法搬运，这二十五块也是尺寸适当。然后，又有三十五块，然后又有四十块，都是尺寸适合，投递上去建塔。所以塔的基础已经建立了，一共有四层石头。（4）深渊里的石头停止了上升，建塔的人也随着休息了片刻。然后，那六个男子命令大众从各处的山上运石头来建塔。（5）於是从那许多山上运来了各样颜色的石头。经过男子们的雕琢，交给了贞女们搬运，穿过石门，运到那边，交道上面去建塔。石头的颜色虽然山山不同，但放到了塔中，都改了原有的颜色，一律变成了洁白。（6）但有一些石头，没有经过贞女们的手交道上面去，有没有穿过石门，直接被男子们交到塔上去了，因为，保持了原有的颜色，没有变成洁白的和塔的颜色全不相合。（7）那六位男子发现这些石头和塔的颜色不相合，命令他们拆下来，投到下面，运回所运来的远处。（8）并向运来那些石头的男子们说；[你们绝对不应直接运石到塔上，但应放在近处，由贞女们搬运，先穿过石门，在递交到上面。石头不经过贞女们的手穿过石门运到塔上，不能改变颜色。]他结论说；[所以你们不可再作徒劳无益的工作。]

第五章 何而马追问寓意

（1）那一天的工程完毕了，暂且停了工，塔还没有建完，待将来再建所余的上面那些部分。那六位男子命令众人暂且退去休息，只留下贞女们守塔。（2）众人退后，我向牧者说：“先生，为什么塔未建完他们就停了工呢？”他说：“他们不应一下子把塔建完，需要等待塔的主人前来查验，换掉他验出经不起时间剥落的一些石头，然后，应当遵照主人的意旨建塔。”（3）我说：“我极愿知道这座塔究竟是为什么建筑？有什麽寓意？石柱，石门，周围的群山，童真的女士，升自深渊未受雕琢，直接用去建塔的石块等等，都有什么意义？”（4）为什么塔的基础四层：第一层有十块石头，第二层二十五块，第三层三十五块，第四层四十块呢？那些用上去建了塔又拆下来退回原处的那些石头有什麽寓意？总之，关于建塔的一切，我都求你给我解释，好使我纳闷的灵魂恢复安静。（5）他说：“你不必多奇好问，白费心思，一切事你将来都要明了，过不多几天，我们要回到这个地方，你要看见塔上要发生的一切事件，然后，你就能详细明白一切的寓意了。”（6）果然，过了不多几天，我们回到了上次坐着的地方。他给我说；“请我们去看塔。”塔前没有别人，只有那些贞女。（7）牧者向贞女们询问，塔的主人是否已经来过了？她们说：“他将要来到检验塔的建筑。”

第六章 高大的男子见岩石塔

（1）请看！果然在瞬息间，我看见了一大队人走向前来，当中有一个男子，高大至极，超过那个塔的高度。（2）指挥建塔的那六位男子左右护送，全数建塔的工匠人等，都陪着他走来，还有其他许多光荣尊贵的人们，前呼后拥地围着他。不多时，守塔的贞女们飞跑上前跪下，和他行亲面礼欢迎他，紧随着他绕着他巡行视察。（3）他仔仔细细地检查塔的建筑，亲身考验石头，手持棍杖，击敲每一块石头。（4）有的石头经他一敲，立时变得黑似烟灰，有的朽如癣疥，有的碎裂，有的残缺，有的不黑不白， 有的凹凸不平，不能和别的石头密合，有的有许多污点，这都是各种破烂的石头，垒到塔里面去的，现在都被查出来了。（5）於是他命令将这些石头都从塔上拆下，丢在塔的旁边，另运上别的石头去放在所有留下的空位里。（6）建塔的人们问他愿意从别的石山上去另运石头来填补那些塔上的空位麽？他发出了命令，不从山上搬运，但从平原里一个邻近的地方运来。（7）於是挖掘平原，果然发现了许多石头，有的形状四方，光明闪烁，有的形状圆滑，把这些石头运来，经贞女们的手穿过石门运到那边去。（8）琢磨成四方的石头，放到塔上，填满了所有的空位，圆滑的石头，顽硬，不易琢磨，太费时间，没被选用到塔上，留在了塔的旁边，等着日后加以琢磨，再垒到塔上。这些石头及其光明灿烂。
  • 上一篇文章： 何而马神牧启示录(之5)

  • 下一篇文章： 何而马神牧启示录(之7)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之7)[1156]

  • 何而马神牧启示录(之5)[1076]

  • 何而马神牧启示录(之4)[994]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之7)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之7) 热 ★★★
何而马神牧启示录(之7)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1157 更新时间：2005-3-2 文章录入：admin ］

第七章 牧者琢磨石头

（1） 那位光荣尊贵的男子，塔的主人，做完了验塔的工作，召呼牧者前去，将从塔上拆下来堆在塔旁的烂石头，交给他并给他说：（2）“请你用心洗净这些石头，那些可以和别的石头能相接合的，放回塔上，不能相接合的，抛在离塔远远的地方”。（3）这样吩咐了牧者，然后离塔归去，陪他来的那些人们也都一同走开了，只剩下那些贞女们环绕着石门站立守塔。（4）我问牧者说：“这些石头已被抛掉怎能再用到塔上去呢？”他答说：“这边那些石头，你看见了吗？”我说：“是的，先生！我看见了。”他说：“我要琢磨这些石头的一大部分，然后放到上面去建塔，就能和别的石头相接合了。”我说：“琢磨成细小的以后，怎能填满原有的空位呢？”他答应我说：“尺寸短小的石头放在中部，大的放在外部，辖制中部短小的石头。”（5）他说完了这些话给我说：“请我们暂且走开，过两天以后再回来洗净这些石头，然后把它们放回塔的上面去。塔周围堆放的这些石头都需要洗净。否则，主人一旦归来，发现塔旁的石堆污浊，恼怒不悦，恐怕这些石头永无重被选用的希望了，同时主人也要怪我怠忽了职务。”（6）于是过了两天，我们回到塔前，牧者向我说：“我们现在应把所有的石头检验一下，看有没有一些石头，可以移回塔上去。”我说：“是的，先生！就请我们一同去检验一下。

第八章 选择石头建筑石塔

（1）于是我们开始先检验那颜色黑的石头。我们发现他们的颜色黑暗如故，和方从塔上搬下来的时候一样，牧者下命将它们搬到离塔远的地方，丢在一旁。（2）然后，牧者检验那些朽如癣疥的石头，取过来琢磨了许多块，然后命令贞女们起运放在塔上，贞女们从命把它们运过去放到塔的中部。剩下的一些石头，和那些黑石头丢到一处。（3）然后，他去检验那些有裂痕的石头，选取了许多，加以琢磨，命贞女们搬回塔上，放在塔的外部，因为它们比较比别的坚固完好，剩的一些石头，碎痕太甚，无法磨炼，抛到塔的远处去了。（4）然后，他去检验那些残缺的石头，发现它们当中有许多石头全成了黑色的，有些还裂着许多大缝，他命将它们都和前面抛掉的那些丢在一处，余剩的一些，他加了一番洗涤和琢磨，命将它们运回塔上，贞女们把它们搬运过去放置在塔的中间的适当处，因为它们比较柔弱。（5）然后，他们前去检验半黑半白的石头，发现它们当中有许多全部变成了黑的，他命将这些运走和前面抛掉的那些丢在一处，剩余的一些颜色洁白，由贞女们运送过去，放在塔上的适宜接合处，又因为它们坚固完好，因此放在外部以管制中部，它们当中没有一块残缺的。（6）然后，他前去检验那些凹凸不平，资质顽硬的石头，这些当中少数极其顽硬，无法修琢，因此尽被抛掉。其余的，受了一番琢磨，被贞女们搬运过去，因为脆弱易断，放在塔的中部方合适宜。（7）然后，他前去检验那些有许多污点的石头，拣出了少数几块黑石抛掉了，和别的石头丢在一处。余剩的石头都是明洁坚硬的，由贞女们运到上面，对边接缝的垒置在塔上，它们的质料坚硬，因此被用在塔的外部。

第九章 十二裙钗

（1）然后，他前去检验白亮圆滑的那石头，给我说：“关于这些石头我们该怎么办呢？”我说：“先生！我哪里知道该怎么办呢？”他说：“你在这些石头上什么东西也没检查出来吗？”（2）我说：“先生，我没有这个技术，我不是石匠，哪有能力检查出什么东西来呢？”他说：“你看不见它们是极圆滑的吗？若把它们琢成四方形的，就需要砍掉许多部分：同时，不得不采用它们的许多块放到上面去建塔。”我说：“先生！你既然知道不得不用它们几块，何必忧愁自扰，你随意选择几块，放到塔上去，不就行了吗？”果然他选择了光泽宽大的几块，加了一番凿砍琢磨的工夫，由贞女们搬运过去，对边接缝的垒置在塔的外层。（3）余剩的许多石头运回到平原里所自运来的地方，但是还没有弃掉，他说：“这座塔还剩一小部分，应当建筑起来这些石头极洁白光亮，塔的主人极愿意用它们建塔。”（4）於是牧者召叫了十二裙钗，她们容貌美丽，身穿黑裙，腰带紧扎，双肩坦露，披头散发，显然是一些野姑娘。牧者命她们背起塔下抛掉的石头运回原来的山里。（5）那十二裙钗，面带着喜色，把所有的石头，都运回所采凿的原处。运完之后，塔的周围一块石头没有剩下。牧者对我说：“请我们一同围绕着塔的四周看一看塔上有没有什么缺点？”我就陪着他围着塔转了一周。（6）牧者看见这塔建的美丽，甚是喜欢。真的，这座塔建的这样好，叫我一看就喜爱十分，这座塔建的这样精巧，隙缝密合，全无裂痕。活像是用一块石头建成的。而且明显是从石柱上磨琢而成，依我看，简直是一块石头。

第十章 何而马和贞女们初逢

（1）我陪着他巡行，观赏这么美好的奇物，甚觉畅快。牧者给我说：“请你去搬运一些生石灰和碎砖来，填满许多石头，运上去建塔以后，在地上留下的空穴。塔的周围需要处处平坦。”（2）我就照他的话作了，把他要的那些物品运到他的面前，他说：“请你助我的劳作，不久即可完毕了。”他于是填平了建塔的石头留下的空穴，又命把塔的周围打扫干净。（3）贞女们拿过扫帚来打扫，把污秽的物品仍到塔的远方，然后洒了清水，塔的周围打扫得清洁美丽，使人心中愉快。（4）牧者给我说：“各处都打扫清洁了，主人前来检阅，不会看到什么污点来指责我们。他说完了这些话，就有意动身走开。”（5）我于是拉住他肩上的皮袋，呼着上主，发誓央求他先给我解释他显示的一切，然后再走。他说：“我现在有一点事忙着，请你在这里等我回来以后，再给你解释。”（6）我给他说：“先生！叫我独自留在这里做什么？”他说：“你不是独自留在这里，因为有贞女们陪伴你。”我说：“那麽就请你介绍我给她们。”牧者召叫贞女们前来给她们说：“我委托你们陪伴他，等到我回来的时候。”说毕，转身走开了。（7）所以只留我独自一人由贞女们作伴。她们笑容可掬，待我和蔼可亲，特别是最光荣美丽的那四位。

第十一章 何而马和贞女们彻夜祈祷

（1）贞女们告诉我说；“今天牧者不回这里！”我说：“那末我可要怎麽着？她们说：“你应在这里等他，等到天晚，他若回来，就可给你谈话，他若不回来，你就留在这里，等到他回来。”（2）我给她们说：“我等他到天晚，他若不来，我就回家，明天早晨我再回来。”她们答应我说：“牧者的命把你托付给了我们，你不能离开我们。”（3）我说：“我怎能留在你们这里过宿？”她们说：“你和我们留在这里一处过宿，如同你是我们的弟兄，不是我们的丈夫。你是我们的弟兄，我们从今以后，愿终身和你一同居住，我们最亲爱你。”但同她们留在一处，我总有些羞怯。（4）这时有一位贞女，看去必是她们的长者，过来亲我的面，别的贞女们看见她亲了我的面，也都随着过来亲我的面，并和我旋绕着石塔一起游戏玩耍。（5）我自己仿佛是反老还童了，和她们戏耍起来。她们有的组成了歌咏团，有的排成了跳舞队，还有的只是引吭高歌。我跟着她们围着石塔转过来绕过去，闭口无言，只是满面微笑！（6）天色晚了，我愿告辞归家，她们强加挽留，不允我走，要我睡塔旁和她们一同过夜。（7）她们那些贞女们，把她们的纱布长袍铺在地上，叫我躺在她们中间。什么别的事也不作，只是念经，我和她们分秒不歇的一同念经，比她们的热心也不在下。她们见我这样热心念经都满心欢喜。我们这样度过了一夜直到天明。（8）然后，牧者来到了，问贞女们说：“你们曾否有谁慢待了他？”她们说：“你可以问他去呀！”我对他说：“她们陪伴我等候你，都全使我满意。”他问说：“你在进餐时，用了什么食品？”我说：“先生！我整夜的工夫进餐，用的食品是上主的语言。”他说：“她们招待你，招待的好吗？”我答说：“是，先生！她们招待的好！”（9）他说：“现在，你愿听我先解释什么？”我说：“先生！按着你显示的一切，从头讲起。”他说：“我就按照你的要求，给你讲解一切，什么也不隐瞒。”

第十二章 石柱石门及建塔的寓意

（1）我说：“先生！请你首先给我解释石柱和石门有什么寓意？”他说：“石柱和石门象征天主子。”我说：“为什么石柱古旧，石门新鲜呢？”他说：“愚人哪！听我讲来，就明白了。”（2）“天主子，生于天地万物以先，和天主圣父同心合谋完成了造世的工程，因此他显得古旧。”我说：“为什么石门新鲜呢？”（3）他说：“因为它在时间的尽头，发显到了人间，因此石门显得新鲜，凡是得救的人都需要经过这个门进入天国。”（4）他说：“你看见那些石头了吗？经过了石门的放到了塔上，没有经过的，被投回原处了。”我说：“是，先生！我看见了。”他说：“这里面的寓意是说：不采取天主子的名号，谁也不能升入天主的国中！”（5）譬如你进一座城，城墙围绕，只有一门，不经过这个门，便不能进到城内，对不对？我说：“对的，先生！不经过这个门，便没有别的门可入。“他说：不经过这个门，便不能进入城内，就是这样，不采取天主子作自己的名号，便不能进入天国。”（6）他说：“你看见了建塔的那许多工人吗？”我说：“是的，先生！我看见了。”他说：“他们都是光荣的天神，他们排成队伍，如同是一座城墙，围护着吾主，石门是天主子。为走到天主台前去，只有这一个石门可入，不经过这个门，谁也进不到天主面前去。”（7）他说：“你看见了那六位男子，

及他们当中那位光荣魁伟的男子吗？他曾围绕着石塔视察，并发命抽掉了许多不合格的石头。”我说：“是的，先生！我都看见了。”（8）他说：“那位光荣的男子乃是天主子。那六位男子是光荣的天神在他的左右维护他。”他说：“这些天神如果没有他，都不能进到天主的面前去，谁不领取他的圣名作自己的名号，就不能进入天国。”

第十三章 石塔和贞女：天国之路

（1）我说：“那座塔代表什么？”他说：“那座石塔代表教会”（2）我说：“童贞的女士代表什么？”他说：“她们代表圣善的神灵，除非她们把她们的服装给人穿上，人便不能升入天主的国中。只领取了圣名，而不穿戴她们的服装，乃是不能入天国，这些童贞的女士乃是天主子的德能。人如额上戴着他的圣名，但身上没有穿着他的德能的服装，戴圣名等于没有戴！”（3）他说：“你看见的那些被抛弃的石头，不是因为他们额上没有戴着圣名，但是因为身上没有穿上童贞女们的服装。”我说：“这些童贞女的服装是什么样的？”他说：“她们的名号就是她们的服装，额上戴着天主自子的名号的人，也需要戴上她们的名号。因为圣子本身也戴着她们的名号。”（4）他说：“你所见的那些放到塔上去的石头，都是经过贞女们的手交递了过去，并保留在塔的建筑以内了。因为他们具备了这些贞女们的德能。（5）为此，你看见了那座石塔和石柱形成了一块石头，就是这样，归信天主的人们，因着天主子的恩佑，得着这些神灵的德能。大家神灵合一，共成一体，供穿一色的服装，获得了贞女们的名字的人们都得以安居塔中。”（6）我说：“那么，为什么那些穿过石门经贞女们的手交到塔上去的石头，也有些被抛掉了呢？”他说：“因为你关心一切，又愿仔细问，请你听我讲一讲这些石头是怎么一回事。”（7）他说：“这些石头都领取了天主子的名号，也领取了这些贞女们的德能，并且在领取了这些神灵以后，它们的能力增强了，也作了为天主劳动的一员，也和大家有一个神灵，有一个身体，穿一套服装，思想一致，共谋义德的实行。（8）但是过了一个时期，受了那些黑衣姑娘们的劝诱。你看见了她们身穿黑裙，双肩坦露，披头散发，面貌秀美，那些石头看见了这些姑娘起了恋慕的心，屈服了在她们的魔力之下，穿起了她们的服装，脱去了贞女们的服装，失去了贞女们的德能。（9）因此，被抛掉到天主的门庭以外，交付给那些野姑娘们的手中去了。那些没有受野姑娘美丽的骗诱的，仍安居在天主的门庭以内。”他说：“你现在懂得了那些石头的寓意。”

第十四章 悔悟自新

（1）我说：“但是，先生，请你答复我这个问题：假设这些人，即被弃掉之后，悔悟了自己的罪过，弃绝私欲不再贪恋这些黑衣姑娘了，重新归附到贞女们那去，从今以后，实修她们的德能和善功，她们不能再回进天主的门庭以内去吗？”他说：“当然的，她们能再回进去。只要她们弃绝那些姑娘们的恶行，重新长养起贞女们的德能，操行她们的善功，就可以回进去。为了这个理由，建塔的工程曾停顿了一个时期，为等他们回心转意，重归塔中。他们如固执己见，不知悔改，就要承受弃绝，并另有别人进入塔中占他们的位置。”（2）为此，你应感谢上主慈爱了投奔他的人们，派遣了悔悟天神在我们犯罪以后，劝我们悔罪补过，洗净我们的神灵。在我们已经死亡没有生命的希望的时候，他给我们新的生命。（3）我说：“先生！现在请解释为什么那座塔不建筑在地面上，而建筑在石门上面和石柱顶上呢？”他说：“你还是这样愚钝吗！？”我说：“是的！我什么都要请问你，因为我自己什么也不懂，在这些事都是高深广大神光夺目的事体，是他人难以分晓的。”（4）他说：“请听，天主子的圣名高深广大，无可限量以维持全世界的生存，所有的受造物，都是依靠他的维持。试想，天主圣子召叫的人，钦崇他的名号，遵守他的劝诫，是要依靠谁去维持自己的生存呢？（5）你看清了吗？谁可以得到他的维持呢？只是那些全心钦崇他的名号的人们！他是他们的基础，维持他们的生存，因为他们不羞怯钦崇他的名号。”

第十五章 童贞美女和黑姑娘们的名字

（1）我说：“先生，请你告诉我那些贞女们及那些黑姑娘们的名字是什么？并加以解释。”他说：“请听我告诉你体貌健美，站在四角上的那几位贞女们的名字。（2）第一位名叫信德，第二位名叫节德，第三位名叫勇德，第四位名叫忍德。在她们中间分立的贞女们名叫纯朴，无罪，贞洁，喜乐，聪明，和睦，爱德，人如钦崇着天主子的圣名，同时加上这些名号，他就能进入天国。”（3）他说：“请听我也告诉你那些黑衣姑娘的名字。她们当中也有四个比较更为强壮的，第一个名叫无信，第二个名叫无节，第三个名叫抗命，第四个名叫欺骗。别的姑娘们作他们的附庸：名叫忧郁，险恶，放荡，忿怒，谎言，愚妄，毁谤，嫉恨，钦崇着这些名号的教友，将来要看见天主之国，但不得进入国境。”（4）我说：“从深渊里提起来放到塔上去的石头是代表什么人呢？”他说：“第一批石块，放在底层的，是义者的第一代。第二批二十五块，是第二代。第三批三十五块，是天主的先知和侍员。第四批四十块，是传布天主子圣道的众位宗徒和教师。”（5）我说：“那么，他们何必经贞女们的手穿过石门递交塔上去呢？”（6）他说：“他们是第一具备了这些神灵的人，他们人的实体和这些神灵完全没有分离，就是说，他们具备的这些神灵，没有离开他们人性的实体，他们人性的实体也没有离开这些神灵。反之，这些神灵常附在他们的人性实体上，直到他们去世以后。假设他们人性的实体上没有具备这些神灵，他们便不能是为建塔有用的石头。”

第十六章 死者入水，出水即活

（1）我说：“再请给我解释一点！”他说：“你的问题是什么？”我说：“先生！那些石头本身，既然已经具备了那些神灵，为什么要从深渊里升起，然后才放进建筑塔的里边去呢？”（2）他说：“为使他们恢复生命，必须使它们从水中升起。脱去了前生的死病，才能进入天主的国中。（3）这些死过去的人们，领受了天主的印号，进入了天主的国中。”他说：“人在没有钦崇天主子的名号以前是死无生命的。领取了印号以后，才脱去了死亡，并重新领取了生命。（4）印号是什么？印号就是水，人死入水，出水即活，那些人听到了这个印号的传布，采用了这个印号，达到了进天主国的目的。”（5）我说：“先生，那四十块石头已经领取了印号，为什么需要和上面那其余的石头一同从深渊里升出呢？”他说：“这四十块石头，是传布天主子圣名的使徒和教师，他们具备着天主子的德能和信心死去以后、给前代死去的人们宣报了福音，并给他们打上了福音的印号。（6）建塔时他们和上面那些石头一同降入水中，然后又从水中升起。不过，他们是活着降入，活着升起。（7）上面说的那些石头，乃是从他们的手里得到了新生命，并认识了天主子的圣名。因此，他们也和他们一同从水中升起，放到上面去建了塔。并且，未受修琢就放到塔上去了，因为他们是在义德及至大洁德的地步中去了，当时所缺的只是这个水的印号。现在，你明白这一切的寓意了吗？”我说：“是的，先生！我明白了。”

第十七章 十二山的寓意

（1）我说：“先生，现在请给我解释那许多山的寓意。请先答应我这一个问题：为什么那些山的景色繁多各个不同？”他说：“请听，这十二座山是散居普世的十二氏族。他们都从宗徒们的口中听到了天主圣子的福音。”（2）我说：“但是，请先生解释给我为什么每座山的景色不同？”他说：“请听，散居普世的十二氏族就是普世的十二国。这些国家的习尚和思想有许多心理上不同形态，你看见了那十二座山有多少形状颜色，这些国家民族也就有多少不同的心理形态。在习尚和思想上彼此都不相同，且让我给你逐一解释。”（3）我说：“先生！请先解释这一点：为什么形状颜色这样不同的山里的石头，放到塔上去以后和那些从深渊里升出的各色的石头一样，都变成了光亮洁白的，一个颜色呢？”（4）他说：“因为普天之下散居的万国万民，聆听了福音，发出了信德，引取了天主子的圣名以自号，大家领取了同一的印号，共有同一的感觉，同一的思想，信德一致，爱德合一。同时，都以主名自命，又都钦奉着那些贞女们的神灵作自己的服装，因此全塔的建筑颜色一致，光明如同太阳。（5）它们这些石头大家聚合在一齐，结成一体之后，有的一些污秽了自己，被抛弃到义德的人群以外去了，变得污浊如同原来的一样，还有的甚于原来。”

第十八章 教会纯一，万石一石

（1）我说：“先生！它们既然已经认识了天主，怎样变得比原来还不好呢？”他说：“不认识天主的人犯了罪，只受那些罪的罚，认识了天主的人，有责任不只是躲避罪恶，而且是积极行善。（2）这样的人犯了罪，不是罪过加倍吗？因此，他们也要受加倍的刑罚，陷于永死的苦海中。这样，才能洗净天主的教会。（3）你看见了石塔抛掉了肮脏的石头，把它们交付给罪恶的神灵，弃掷到远方，只保留洗净了的石头，共成一体，全体纯净，万石犹如一石，天主的教会也有一样的情形。它需要弃掉犯罪作恶假善欺人，侮辱主名，三心二意，及其他各式各样的恶徒败类。（4）然后天主的教会，真的能共成一体，共具一心，感觉相同，心智相向，信德一致，爱德合一，天主子接纳了这样圣洁的民族，也就心满意足，喜乐欢庆了！”我说：“这个道理是圣善重要光明伟大的！（5）先生！请你继续解释每座山特有的能力和作风，好使一总依信上主的灵魂，听了你的讲解赞扬他伟大奇妙光荣的圣名。”他说：“请听，那些山和世界上那十二民族各自所有的不同之点：

第十九章 第一和第二座山：背教和伪善

（1）第一座山颜色乌黑。这座山代表的教友背了教，侮辱了上主的圣名，负卖了天主的忠实的劳动者。这些人没有悔改的可能，死亡是他们的归宿，这些人都是为非作恶的人。因此他们的颜色乌黑。（2）第二座山，童山濯濯，是代表那些教友，假善欺人，导人作恶，和上面那座山相似，不结义德的果实，信德空虚，有名无实，如同是童山濯濯，无所生长一样。他们如果迅速悔改，还有悔改的希望，但若懈怠迟缓，必和前山的人同归死亡。（3）我说：“先生！这山和前山的人在一些方面都是相同的，为什么这山有悔改的希望，前山却没有呢？”他说：“这山的人没有侮辱他们的主宰的圣名，没有负卖天主的忠实的劳动者。他们的罪过是贪图赚钱谋利，假善欺人，迎合犯罪人的愿望，引诱众人，他们受了相当的惩罚，同时还有悔改的可能，因为他们没有辱骂上主，也没有负卖为上主辛劳的忠仆。”
  • 上一篇文章： 何而马神牧启示录(之6)

  • 下一篇文章： 何而马神牧启示录(之8)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之8)[1739]

  • 何而马神牧启示录(之6)[1150]

  • 何而马神牧启示录(之5)[1076]

  • 何而马神牧启示录(之4)[994]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之8)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之8) 热 ★★★
何而马神牧启示录(之8)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1740 更新时间：2005-3-2 文章录入：admin ］

第二十章 第三座山：富户

（1）第三座山，荆棘丛生，蓟草充塞，这山象征的信友率皆富户，陷溺于纷繁的事务当中，虽然符合侍主之人，但受着自己事务的连累，易陷歧途，难守正路。富人往往害怕贫者要求他们施舍，因此，难进天国。荆棘和蓟草浓密充塞的地方，行路不易，同样受着财富的纠缠陷溺，事务繁累的富人也不易进入天国。（2）他们有悔罪补过的机会。惟应迅速勿迟，前者枉费岁月，今后应把握时机，实行行善，果如立时悔罪补过、实行善功，还能为天主生活，否则固执于恶，必被交付给黑衣姑娘们去受死刑。

第二十一章 第四座山：半信半疑

（1）第四座上花草丛生，岭顶青绿，山麓枯槁，因为有些花草，太阳曝晒，立归枯萎。这山象征的信友，信奉不专，口诵主名，心无诚意。（2）因此，他们的基层枯萎，全无生气。他们的生活只限于空口高谈他们的行为，无异于死尸朽骨，他们既无生命又未死去，如同半信半疑的教友。人的半信半疑，就等于草木的半绿半干，死不去也活不来。（3）太阳暴晒，花草枯萎。教难兴起，疑者丧胆，怯懦屈服跪拜邪神偶像，羞称上主圣名。（4）这样的人等于半死半活，如肯急速悔改，还有复生的希望。反之，不肯悔改、他们即将速被抛弃交于黑衣姑娘们的丧亡手中。

第二十二章 第五座山：假博士

（1）第五座山，花草青绿，种类粗野。象征一些教友，虽然不无信德，但情性粗鲁凶犷，不易教化，自视己见，自充博学，其实一无所知。（2）蛮暴凶残，聪明尽失，丧心病狂，自夸博学多识，冒充教师，其实自己昏愚，并无真知。（3）许多人，自豪渊博，自高自大，空虚不实，自陷丧亡，虚妄自恃，狂妄而勇猛，乃是巨大的凶魔。这样的许多信友受了抛弃，有一些悔悟了，恢复了信德，向有真聪明的人表示了服从，承认了自己的无知！（4）这些人有悔改的可能，因为他们本身与其说是恶劣，勿宁说是愚傻癫狂。这些人悔改以后，还能为天主生活，否则，不肯悔改，就只好去和那些作恶陷害他们的姑娘们同去一山。

第二十三章 第六座山：仇怨相攻

（1）第六座山，处处崩裂，广狭不一的裂口中，丛生着枯萎而不茂盛的花草。象征的信友如下：（2）有的裂口狭小，彼此怨恨毁谤，信德萎靡不振，但是有许多悔悟了，其余的一些人，聆听了我的讲劝，也要立时悔改。他们彼此间毁谤没有达到深重的程度，他们很快就要悔改的。（3）但是那些宽广的裂口，象征一些人彼此怨恨毁谤久而不止，日积月累，仇恨日深，这样的人就要从山上拆下，被弃绝到建筑以外，难以保救性命。（4）吾主天主，宰制万物，有全权全能，见人明告诸罪，立即施以仁慈宽赦不再咎责天主尚肯如此，何况吾人？人乃有死有坏，自身罪恶殊多，倘使彼此怀恨，纪念旧恶，如同是自操生杀之权，岂可如此！（5）为此，我悔悟天神，劝告众人，戒绝此类思想，悔悟迁改，洗净自己，铲除这样的恶魔，卑能得到上主的慈恩，救治己往的罪恶，否则，自陷魔网，必遭灭亡。

第二十四章 第七座山：纯朴，济众

（1）第七座山，花草青绿，欣欣向荣，全山茂盛，各种飞禽走兽，栖居山中，食取青草，取之不竭，越取越盛，这座山象征的信友如下：（2）这些信友，终生纯朴，并无罪恶，修成了真福的人格，彼此没有仇怨，常和侍主之人共享欢乐，服膺着那些贞女们圣善的神灵，常常慈爱众人，尽将自己劳动的生产，散施给贫者。散施之时，即不以辞色凌人，又不断断而计。（3）上主看见他们纯朴，没有失掉了婴儿的天真，于是赏赐他们亲手劳动的收获丰富，降福他们一切的事物。（4）你们如果有这样的品行，我悔悟天神劝勉你们，常应保持这样良好的品行，不可丧失。如此，你们的祖孙后代，不会有绝嗣的危险。上主考验并嘉纳了你们的品行，登记了你们的姓名在我们（天神们）的数目中，你们的子孙后代都要和天主子同享安居的真福。因为你们分领了他的圣神。

第二十五章 第八座山：宗徒、使徒、教师

（1）第八座山，水泉众多，上主所造的万物用来吸取泉水。这座山象征的信众如下：（2）这些信众是众位宗徒和教师。他们分行普世，宣传上主的真道，训诲万民、他们的品行圣善纯洁，未陷于邪欲。修己治世，常笃守了义德和真理，服从他们所领受了的圣神，他们有资格加入了天神们的进行队中。

第二十六章 第九座山：贪污的侍员

（1）第九座山，干燥荒芜，毒虫猛兽，伤害人类，这座山代表的信众如下：（2）他们是那些有许多污点的侍员。他们在教会中经理钱财，办法恶劣，盗掠孤儿寡妇们生活必需的经费和物品，假藉侍员的圣职。营求自己的私利。他们如果固执于恶，自趋丧亡，今后再无得救的希望，但若回头改过，满全侍员的使命，清廉尽职，尚能得救。（3）还有一些颓废腐败的人们，背弃了他们的上主，不肯回头改过，自变粗野荒芜，独自飘零，丧失自己的灵魂，不肯和侍主的群众。（4）宛如葡萄长在篱笆圈里，无人经营管理，自趋败坏，受野草的窒息，日久天长，自化荒野，为主人在无用途。同样上述的那些人，失掉了自信的智能，变成了荒野的人，为上主在无用途。（5）但他们若不是从心里背弃了信德，还有悔罪改过的可能，人若从心里背弃了信德，我就不知道他是否再能得救了。（6）这些话不是给现实的人说的。因为不是叫现实的人去背弃信德，然后悔改。从今以后背弃上主的人断难得救，但是以往背主的人，还有悔改的可能 ，所以，谁若愿意悔改，就应趁着建塔未完的时期以内迅速悔改；否则，追悔莫及，必受败亡于黑衣姑娘的手中。（7）还有一些残缺不完的人，欺诈毁谤。他们是这座山里你所见的野兽，他们用自己的毒素杀害人类，就是说用不良的语言造成人的败亡。（8）他们自己品行不良，因此，信德残缺而不完好。但他们当中有一些人悔改了得了救恩。所以其余同类的人，只要悔改也能得救。否则，执意不改，仍旧留恋那些黑衣姑娘们的魔力，必受她们的陷害，自归丧亡。

第二十七章 第十座山：主教的职责：护视

（1）第十座山，大树参天，荫庇群羊，这座山象征的信者如下：（2）他们是主教，优待旅行者，在自己家里，收容天主的劳动者，殷勤招待，真诚无伪，常常善尽自己护视的职责，以品行的圣洁，照顾穷困鳏寡的人们，勤谨不懈。（3）他们常要受到上主的荫庇，做这样善功的人在天主面前是光荣圣善的。他们如果贯彻到底，恒心服务上主，便能在天神的进行队中站得一个位置。

第二十八章 第十一座山：致命圣人

（1）第十一座山，果木丛生，果品满树，果类繁多，树树不同。这座山代表的信者如下：（2）这些信者为了天主的圣名受了苦难，全心勇毅的牺牲了自己的性命。（3）我说：“先生，为什么这些果木都结了果品，有的果品特别美丽？”他说：“请你听我讲，凡是为主名受了苦难的人，在天主面前都是光荣圣善的。他们都得了往罪的赦免，因为他们为天主子的圣名受了苦难，但为什么这些人的果品种类不同，还有的一些特别美丽呢？请听理由如下。”（4）他说：“有的信友被押解到有权势人的面前，受人的询问，勇敢受难，没有背教。在上主面前，光荣特别大，他们的果品特别美丽。有的信友却心中反复估计，怯懦犹疑，背教否？证教否？未能立时定段；虽然结果也受了难，但他们的果品，品产低劣，因为他们犹疑估计的异端是背教的意愿。这个意愿是恶劣的，因为引诱天主的劳动者背弃天主。（5）你们凡是有这样意愿的人，都要自己留神，不要容许它久留心中，以致丧失天主赏的生命。那些为主名受了苦难的人，没有受天主的嫌弃，得了天主的恩宠，得以服戴并支持他的圣名，并由他救治了所有的罪过，故应赞扬天主。（6）如果你们当中有人应为天主受难，你们就应重视这是一件伟大的善功，并应欢庆你们是得了真福。上主要因此赏赐你们真生命。虽然你们自己不能明了。你们有许多重大的罪过，如不为主名受难，不能得到宽赦，恐怕能丧失天主的真生命。（7）这些话是为警劝那些心中背教否？证教否？疑惑不定的人们。你们应宣证信主，免得因背主而被投刑狱。（8）教外民族中，奴仆背主，依法尚应受刑，试想，你们如果背弃了你们掌管万物的天主，更要受他如何处罚呢？所以你们要从心中铲除这些不良的意愿，恒心为天主生活。

第二十九章 第十二座山：婴儿的天真

（1）第十二座山，颜色洁白，代表宛如新生的婴儿的信友。他们的心中没有发生过丝毫的恶念，根本不知作恶，常保持了婴儿的天真。（2）他们无疑的要在天主国中享受安居的真福。他们从来没有犯过罪，没有侮辱天主的诫命。他们一生的工夫常怀抱着婴儿的天真，常保持了同样的心志和神情。（3）他说：“你们如果是圣善天真，如同是新生的婴儿，不怀邪恶，你们将来的光荣便要超越上面诸上的信友。凡是新生的婴儿在天主面前，都是光荣圣洁，位列前排的，巴不得你们铲除自己的邪恶，长养天真的圣洁，在为天主生活的功绩上，超越群众。”（4）他讲完了这群山的寓意。我给他说：“现在请你解释采自平原，放到塔上代替被拆掉了的那些石头。还请你解释那些圆滑的石头，有的放到了塔上，有的仍留在了原处。”
  • 上一篇文章： 何而马神牧启示录(之7)

  • 下一篇文章： 何而马神牧启示录(之9)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之9)[1987]

  • 何而马神牧启示录(之7)[1157]

  • 何而马神牧启示录(之6)[1150]

  • 何而马神牧启示录(之5)[1076]

  • 何而马神牧启示录(之4)[994]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何而马神牧启示录(之9)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何而马神牧启示录(之9) 热 ★★★
何而马神牧启示录(之9)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1988 更新时间：2005-3-2 文章录入：admin ］

第三十章 山根的白石和圆石：信德纯洁

（1）他说：“请听！我也要给你解释这一切。放到塔上代替被拆掉的那些石头，采自平原，乃是采自这座白山的山根上的。（2）这座白上代表的信友都是天真无罪的。塔的主人命从这座山的根子上凿取那些石头，运投到塔上面，因为他知道这些石头放进塔的建筑里面去以后，有能力经久保持颜色的明洁。不会变成乌黑。（3）假设他命人采取别山的石头填满塔上的空穴，他需要回来再作一番检验和清除的工作。反之，这山根子里的石头，和山上面的石头是同类的，本性光亮洁白，常要保持固有的信德。这样的人，天真无恶，是有真福的。（4）现在请听我解释圆滑白洁的石头。这些石头也都是来自这座白山。但请听我讲它们为什么变成圆滑的。他们稍微受了财物的昏迷和蒙蔽，遮掩了一些真理的光明。但是他们没有背弃天主，他们的口中常说真理，没有说过恶劣的话。（5）他们的心志有能力亲近真理，也能恒心保持自己的圣善。他因此命人将他们的富余部分砍掉，使他们利用所余的一部分作出些善功来，并为天主生活，他们本是出自善类，稍加砍凿和琢磨，就放进塔的建筑里面去了。”

第三十一章 退回的圆石头

（1）余剩的许多石头没有领受印号，形状依旧圆滑，为建塔尺寸不合。因此放归了远处，它们的形状极其圆滑，（2）必须砍掉他们身上生长着的世俗部分，和斯世的财富的虚幻，然后他们才能适合进入天主之国，他们天真无罪，得到了上主的降福，必定要升入天国，不会沦亡。即使有人受了恶魔的引诱陷于某些罪过，但很迅速的回头改过，就又归到上主来了。

悔悟天神的警劝

（3）我，悔悟天神，断定你们是有真福的。你们是纯洁无罪的，并保持了婴儿的天真。在天主面前你们占据着美好光荣的位置。（4）我愿劝勉领受了印号的一总人都要纯洁朴实，不念旧恶，不固执于罪习，大家神灵合一，释去仇恨，清除裂痕，使羊群的牧长心中愉快。（5）如果群羊肥健，他自然心中欢喜。否则，群羊失散，众牧者必将受罚。（6）如果众牧者自己逃散，他们牧羊有责，职在守护，还怎能向牧长或主人交待呢？难道他们能托辞受了羊群的迫害吗？这类的托辞没有可信的价值。牧者受了羊的迫害？这是完全不可信的，这样的托辞明明是说谎，是罪不容诛的。我是牧者，我极应为你们的生活负责并向上主交代。

第三十二章 神灵的纯洁和完整（洗衣喻）

（1）你们趁着建塔的时期要救治自己。（2）珍爱和平的天主，愿居住在爱好和平者的群众之间，远避分争不睦，和醉溺于邪恶的人们。你们要把他赋给你们的神灵，完好无缺的交还给他。（3）譬如你将你的新衣服完整的交给洗衣者，你愿意他将衣服漂洗后，完整的交还你，如果不幸他把衣服撕破了，退回给你，你肯接受吗？你不是要立时面色愤怒，厉声责骂他吗？你必定要给他说：“我交给你洗的衣服是完好的，为什么你把它撕裂成碎布，使我再不能穿用了！”你必定要说这一类的话去责怪他。（4）你为了你的一件衣服，交回时撕破了，还这样伤痛怨恨，试想上主赋给了你完整的神灵，你却把它完全败坏了，交给上主，为他再无用途，他要怎样处罚你呢？他是神灵的主宰，岂不要处你的死刑吗？（5）我说：“那是当然的！凡是记仇怀恨，固执不悟的人，都要受上主处罚死亡的重刑。”他说：“不要践踏上主的仁慈，但应光荣赞扬他的宽忍，他忍耐了你们的罪过。他不和你们一样没有忍耐。你们要悔罪改过，悔悟是为你们有益的神功。

第三十三章 悔悟的心志

（1）我，悔悟天神，牧者，给天主的劳动者，显示了并宣布了上书的一切。你若发出信德，听从我的话，按照去实行，改正你的行为，你就能保全你的生命。否则，固执于恶，记仇怀恨，不肯迁改，便不能为天主生活。上面我应当宣布的一切都宣布给你们了。（2）他说：“你要问我的一切问题，都问完了吗？”我说：“是的，先生！”他说：“你为什么没有问我解释放回塔上的石头，在地上留下的由我们填平了的那些空穴？”我说：“先生！我忘掉了问这一个问题。”（3）他说：“那么请听，我给你解释这一点：那些石头象征一些信友，他们听见了我宣布的劝戒，从心理悔悟自新了。主人看见了他们悔罪补过的心善良纯洁，有能力在塔上保持坚强和洁白，于是出命赦了他们以往的罪过。地上的那些空穴就是他们的罪过，都被填平了，痕迹未留。“

寓言第十

第一章 悔悟天神的职权

（1）我方写完了这部书，把我托付给这位牧者的那位天神，来到了我当时住的房中，坐在床上，同是牧者在右边起立。天神召叫了我，给我说了下面的这些话：（2）“我把你及你全家托付给了这位牧者照护。”我说：“先生！是的。”他说：“你如果愿意受他的保护，免受一切窘难，在一切行动和言论上受到良好的效果，并愿发扬义德的功能，你就应当遵守我命他给你出的一切诫命，好使你能克服一切邪恶。这个世界上的甜蜜的娱乐及情欲都要服从你的控制，你的一切良好的事业都要顺利成功。只是你必须遵守这位牧者的劝戒，你应领取他给你的圣德和节德。给一总的人宣扬他在上主面前所有的高大的权位和光荣。他是首长，有伟大的权能，在他的职务上有强大的能力。全世界上，只有他有权力颁赐悔罪补过的恩宠，请你看他的能力是不是极大？然而你们竟敢轻视了他给你们所预备的圣德和节德！”

第二章 广劝世人悔悟

（1）我给他说：“先生，你可以问他，从他开始住在我家以来，我是否作过不合秩序的事，得罪过他！”他说：“我知道 你什么不合理法的事情也没做过，我相信你在将来也不会做那类的事情，我说这些话的用意是祝你恒心不懈贯彻始终，这位牧者在我面前对你曾有良好的批评。你要将这些话传告众人，劝那些已经悔悟或将来要悔悟的人们，都有和你同样的思想和行为。好使这位牧者在我面前，关于他们报道良好的报告。也使我将同样的报告，转达到上主面前。”（2）我说：“先生！我要给一总的人宣布上主这些伟大的消息。希望犯了罪的人听到了这些消息，都要悔悟自新，重得生命。”（3）他说：“我祝你完成这个职务，恒心不懈。这位牧者要在上主面前享受伟大的光荣，凡是实行他的劝诫的人，都要得救。不遵守他诫命的人，背弃自己的真生命，违反他，不顺从他的劝诫，自投死亡。等于自己杀自己的凶手。为此，我劝你们遵守这些诫命，好能救治你们的罪恶。

第三章 贞女们同意居住

（1）我给你派来了这些童贞的女士住在你家，我看见了她们带你亲善。请你收留她们，让她们帮忙你度日，好使你更能遵守这位牧者的劝戒。没有她们的辅助，这些劝诫是人无力能遵守的。依我看，她们愿意住在你家，来协助你，我命她们不要离开你家。（2）你只须维持你家中的清洁。她们愿意居住清洁的住宅。她们是清净贞洁勤苦耐劳的，也是上主所宠爱的。如果你家里清洁，她们就要常和你同居。否则，稍有污秽，她们绝不喜爱任何污秽。（3）我给他说：“先生， 我愿满足她们的欢心，好事她们愿意常住我家。这位牧者是你委托来协助我的。他对我不曾有所指责。我同样希望这些贞女们也能对我满意无所指责。”（4）他于是给那位牧者说：“我看这人愿为天主劳动，有救己的诚意，愿意遵守这些劝诫，并愿维持家宅的清洁，使这些贞女们安居。”（5）他说完了这些话，重新把我托付给那位牧者。然后，召叫了贞女们前来给她们说：“我看你们愿意住在这人家里，因此，我将他及他全家托付给你们照料，希望你们总不离开他家。”贞女们听了他的这些话向他表示了同意。

第四章 天神、牧者、众位贞女告辞

（1）然后，他给我说：“我祝你发奋自强，完成你的职务，给一总的人宣布上主伟大的福音，你自己也因此得到上主的恩宠。遵行这些诫命的人，都要得到真生命和真幸福。轻忽这些诫命的人，都不能得到真生命和真幸福。”（2）你要勤告有能力行善的人应恒心行善，不可停歇。行善为他们有益。我劝众人援救一总遭受困难的人。在日常生活里缺少东西，忍受困苦的人感受着重大难堪的痛苦。（3）救他们脱免困苦的人自己心上要得到极大的喜乐。忍受困难的人，痛苦极大，和坐在监狱里受刑一样。许多人不能忍受那样的痛苦，宁愿自杀。谁若知道有人陷入了这些痛苦而不去救援他，甘愿使他自杀，乃是犯了使他自杀的重罪，和杀人的凶手没有两样。（4）因此，领受了上主恩宠的人，都要努力兴办善举，救援众人，把握住建塔的时间，迅速勿怠。否则，时机一过，不可挽回，现在为等待你们，建塔的工程暂且停顿一个时期。你们如果不迅速行善，建塔的工程完竣以后，你们就要被拒绝在塔门以外了。（5）他说完了这些话，从床上站起来，携领着牧者，和众位贞女告辞而去。同时给我说他将来要派遣牧者和众贞女重归我家。

《何而马牧者》 终
  • 上一篇文章： 何而马神牧启示录(之8)

  • 下一篇文章： 十二宗徒训诲录
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 何而马神牧启示录(之8)[1740]

  • 何而马神牧启示录(之7)[1157]

  • 何而马神牧启示录(之6)[1150]

  • 何而马神牧启示录(之5)[1076]

  • 何而马神牧启示录(之4)[994]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（1） 热 ★★★
在基督徒圣经中的犹太人及其圣经（1）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1050 更新时间：2005-3-2 文章录入：admin ］

宗座圣经委员会文告

序言

教会唯一的圣经－－包括旧约和新约－－的内在一致性，曾是教父神学中一个重要课题。这并非仅是个纯理论性的问题，在教会史上最显赫的大师圣奥思定（Sant'Agostino d'Ippona）的心路历程中，这问题差不多可用手触摸得到。373年时，年仅十九岁的奥思定曾有过首次皈依的深刻经历。在他阅读西塞罗（Cicerone）现已失传的作品《霍尔登修》（Hortensius）一书时，他心中产生了莫大的转变，以致他忆述这事时这样写道：「主，它令我把祈祷转向你…我开始起来归向你…我多么切愿，主啊，我多么切愿舍弃世上的事物，振翅高飞到你那里去！」（《忏悔录》III 4:7-8）这位非洲青年人在孩提时曾领受过令他成为慕道者的盐，这次皈依天主的经验原应领他转向基督，因为没有基督便不能真正寻到天主。他于是由西塞罗转到圣经里去，竟然感到异常的失望：在旧约的严规律例下，在它复杂以至有时甚残忍的故事中，他无法寻得可以启发自己的智能。在寻寻觅觅中，他遇上了一些宣讲一套新颖属灵基督教义的人－－这教义藐视旧约，视之为属灵不足和令人反感的，其基督也无需希伯来先知的见证。这些人应允带给他一个纯理性的基督信仰，当中的基督是一位伟大的光照者，他带领人们获得对自身的真知灼见。他们就是摩尼派。

摩尼派大言不惭的承诺却令人失望，但这问题仍未得到解决。奥思定之所以能皈依大公教会的基督信仰，全因他遇上了圣安博（Sant'Ambrogio），并由他学会了一个对旧约圣经的理解，令以色列的圣经与基督的关系显而易见，从而展示出他在找寻的智能。这样不但克服了因古拉丁本圣经（vetus latina）文学形式的缺陷所造成的外在障碍，但更尤其克服了旧约的内在障碍：这本书已不再是一个特定民族的宗教历史文献，满载这民族的错乱和谬误，而是来自天主上智的声音，并且与所有人有关。这样来理解以色列的圣经，在它漫长的历史过程中认出基督－－天主的圣言和永恒的智能，不但对奥思定的信仰抉择有基本的重要性，而且也是整个教会过去及现在的信仰抉择的基础。

事实是否真的如此？这是否今天仍是合理和站得住？从历史考证模式的释经学观点看来－－至少是乍看上去－－一切似乎都是否定的。德国著名自由派神学家哈纳克（Aldolf von Harnack）于1920年时就曾这样表示说：「第二世纪时排斥旧约的做法（暗指马西翁 Marcione）实是一项错误，大教会拒绝这样做是正确的做法；但在十六世纪时，仍坚持这样做，实是一个灾难，但那时的宗教改革竟未能摆脱过来；然而基督新教自十九世纪起，仍视旧约的正典性等同新约，则是宗教和教会瘫痪的结果所致。」

哈纳克说得有理吗？乍看下许多方面似乎都赞同他的说法。虽然圣安博的释经法确为奥思定开辟了通往教会的途径，而且它的基本取向－－在细节上可有些不同－－也成了奥思定信仰那一而二、二而一的圣经上天主圣言的基础，人们始终能这样反对说：圣安博是从奥利振（Origene）的学派那里学到这释经法，而这方法是奥利振率先贯彻发展出来的。奥利振可说是把希腊文化世界所采用的寓意诠释法（intepretazione allegorica）用于圣经上，而这方法原是用来解释古代希腊宗教文献用的，尤其是荷马（Omero）的作品。这样做不但是对圣经的说话进行与它格格不入的希腊化，而且还采用了一种极不可靠的释经方法，因为这方法的最终目的，在于把那已逝的文化见证，当作神圣的事物般来保存。但事实并非这样简单。其实奥利振所依据的并非希腊人对荷马作品的诠释，而是建基对旧约的释经法，这诠释法出自犹太文化背景，尤其是埃及的亚历山大城，而其代表人物就是淮罗（Filone），是他率先以最合乎希腊人的方式，向他们介绍以色列人的圣经，让那些在芸芸众神之外设法寻求唯一真主的人，能在圣经中寻到祂。奥利振还请教了一些犹太辣彼。最后，他还研究出一些独特的基督徒的释经原则：以圣经内在的一致性作为释经的准则，而基督就是旧约各途径的总汇。

无论人们对奥利振或安博的释经方法细节有何评价，这方法的最后基础，既非希腊的寓意法，也非淮罗或经师的释经法。这方法的真正基础－－暂且不谈这诠释法的细节－－就是新约圣经本身。纳匝肋人耶稣明认自己是旧约「经书」的真正承继人，并给予它一个真确的诠释，这诠释固然与经师们所作的不同，而是根据圣经「作者」自己的权威：「他教训他们正像有（天主）权威似的，不像经师们一样」（谷1:22）。厄玛乌的故事也同样表达出这权威：「他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了」（路24:27）。新约作者设法详尽地确立这权威，尤其是玛窦，但保禄亦然，他采用经师的释经法，设法指出正是这些由经师所创的诠释法，引领我们到基督那里，以他为理解「经书」的钥匙。对新约圣经的作者和创立者来说，旧约圣经就是那「经书」：稍后，那方兴未艾的教会才逐步订立出一个新约圣经的书目来，这些书卷如今同为圣经，意即新约仍以以色列的经书为圣经，是宗徒及他们的弟子所诵读的圣经，只是它如今被称为旧约圣经而已，并且以新约作其诠释的钥匙。

在这意义下，教父以基督为解释旧约的准则，此举并非新事，只是把新约中已有的方法，加以发挥和整合。在人类历史意识发展出不同的诠释准则后，这个基督信仰的基本整合，便出现了问题，令教父的释经看似缺乏历史根据，因而客观上无法辩解。马丁路德（Martin Luther）在那刚刚充满历史意识的人文主义氛围下，尤其在他的成义教条影响下，创出一个连系基督徒圣经两部分的新格式，不再建基于新旧两约的内在一致性，而是基于新旧两约在救恩的存在经验历史上的基本辩证关系，即法律和福音的反题式对立。布尔特曼（Rudolf Bultmann）以一个新的形式表达出这态度，他认为旧约因彻底崩溃，而在基督内得以完成。上述哈纳克的见解更为激进，据我所知，根本没有人愿意步他的后尘，但这样的释经自然会有如此结论，盖这释经法认为，古代的文献只能有它们的作者在该历史背景中给予它们的意义。按照这样的现代历史意识，在基督以前的多个世纪中，那些旧约圣经的作者们在写出旧约经书时，根本不会有意预先提到基督和新约信仰。

在这意义下，当历史考证的释经法大行其道之际，基督徒的旧约诠释－－即那启自新约圣经本身的释经法－－便看似一败涂地。正如上述所说过的，我们在此讨论的，并非一个个别的历史问题，而是基督教义本身的基础。这样我们更能清楚明白到，为何没有人愿意跟从哈纳克的建议去摈弃旧约，就如马西翁当年过早所做的一样。若然这样，所剩下来的我们的新约圣经，也就再没有自己的意义了。我们在此介绍的宗座圣经委员会文件，就这件事这样说：「没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。」（#84）。

这样看来，宗座圣经委员会要研究新旧两约间关系的课题，实在任重道远。若要走出哈纳克所提出的死胡同，就必须扩阔和加深历史文献诠释的观念本身，以迎合那些自由主义学者的观点，但尤其要符合这些圣经经文的天主圣言特性。朝着这方向所作的研究，近数十年来也有长足的发展。宗座圣经委员会在这方面作了一项研究，并于1993年公布了一份名为《教会内的圣经诠释》（L'interpretation de la Bible dans l'Eglise）的文件。这文件深入研究人类说话的多维特性，显示它并不局限于历史某一特定时刻，却有伸延至未来的能力，确认这特性能有助我们明白到，天主的话可借助人的话，令它在历史进程中有一个超越当时的意义，同时不损其整体的一致性。宗座圣经委员会以该文件的论点出发，注重方法上的运用，探索有关新旧两约关系的各重要课题，所得的结论是，基督徒对旧约的诠释明显与犹太教所作的截然不同，「不过却与经文中实在蕴含着的意思相符」（#64）。据我看来，这样的结论对促成彼此的对话，以及尤其对巩固基督信仰，极为重要。

毕竟宗座圣经委员会在这任务上，不能忽略当代的实况，其中二次世界大战期间纳粹对犹太人进行的大屠杀（Shoah）悲剧，把整个问题都置于另一个角度上。两个问题正摆在我们眼前：在这一切发生后，基督徒可否再漫不经心地自诩为犹太人圣经的合法继承者？他们能否继续对这圣经作一个基督徒的诠释，还是应考虑到所发生的一切，而满怀敬意和谦虚地放弃这一个看似僭夺的行动？这第二个问题源于第一个：新约在提及犹太人和犹太民族时，是否营造了对犹太民族的仇恨，令那些蓄意毁灭以色列民的人，在意念上得到支持？委员会致力回答这两个问题。显而易见的，基督徒若摈弃旧约，不但会导致基督宗教的灭亡，一如我们在上面说过的，而且还会因为大家失去了共同基础，而妨碍促进基督徒与犹太人之间的正面关系。体会到所发生的事情，现在应做的就是重新尊重犹太人对旧约的诠释。在这事上，本文件指出了两大点。首先，它声明：「以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的」（#22）。它更指出基督徒可从进行了二千多年的犹太释经获益良多。反过来说，基督徒也希望犹太人由基督徒的释经中有所裨益（#22）。相信这样的分折，对寻求犹太人与基督徒间的对话有大帮助，且能有益于基督徒意识的内心培育。

本文件的第二部分讨论新约如何描述犹太人；对所谓的「反犹太」章节进行有条理的分折，以达到贴切的理解。在此我仅想强调我认为特别重要的一点。本文件指出新约内对犹太人的指责，不及旧约内法律书与先知书对以色列民的控诉那么频密和严厉（#87）。这些章节属旧约形式的先知论调，为此应循先知话的模式来解释：它们警告当前的错误，但这些指责常属暂时性质，故此常预设新的救恩可能性。

我谨向宗座圣经委员会各成员衷心致意，感谢他们的努力。这文件是他们多年来耐心研究的成果，我认为它必能有助探讨基督信仰的中心问题，并对寻求基督徒与犹太人间的彼此谅解，有莫大裨益。

赖辛格枢机（Joseph Cardinal Ratzinger）二零零一年耶稣升天节 发自罗马

在基督徒圣经中的犹太人及其圣经

引 言

近世纪以来，基督徒愈来愈意识到自己与犹太人之间，存在着一种密切的的手足关系。在第二次世界大战期间（1939-1945），很多悲惨的事情－更好说是些可恶的罪行，令犹太人经历一个极度的考验，以致他们的生存在欧洲许多地方备受威胁。在这情况下，部份基督徒未能负起基督门徒应尽的责任，既未能在精神上反抗到底，也没有发起相应的行动。反之，有些基督徒却在危急的情况下，甚至冒着性命的危险，慷慨地向犹太人施予援手。这残酷的惨剧迫使基督徒去深入了解，他们与犹太人之间的关系等问题。教会在这方面已努力不懈，完成了不少的研究和反省。宗座圣经委员会（Pontificia Commissione Biblica）认为现正适合致力这方面的工作，在自己胜任的范围内作出贡献。显然，这委员会并不能就所有现今或过去的问题表明立场；它只局限于以圣经诠释及现时研究情况的角度，去探讨有关问题。

以下是所带出的问题：基督徒圣经为基督徒与犹太人双方建立了怎样的关系？一般而明显的答案是：基督徒圣经为基督徒与犹太人双方所建立的关系，是多方面且密切的，其原因有以下两个：首先，是因为基督徒圣经的绝大部分是由犹太人的「圣经」（罗1:2）所组成，基督徒称它为「旧约」；其次，因为基督徒圣经所包括的著作，是为表达对基督耶稣的信仰，正为了这缘故，令基督徒圣经与犹太人的圣经扯上密切的关系。众所周知，这组著作相对于「旧约」而言，被称为「新约」。

这些密切关系的存在，是无可置疑的。话虽如此，我们细仔研究经文时，却发现这些关系殊不简单，错综复杂的情况屡见不鲜：有些重点完全吻合，有些却截然不同。因此，我们有认真研究之必要。宗座圣经委员会将近年努力的结果──虽然这并谈不上能把整个问题彻底澄清──分述于以后三章内。第一章，亦是基本的一章，指出新约确认旧约具有天主启示的权威，而且新约与旧约的关系密切，脱离了这关系，并忽略了那把旧约传递给我们的犹太人传统，便不能明白新约的内容。第二章以仔细的分析，探讨新约如何从旧约的丰富内容中，汲取基本的主题，并在基督耶稣的光照下理解它们。最后，第三章列出新约经书对犹太人所表达的不同态度，并指出它们这样做，其实在旧约中已有先例。

宗座圣经委员会希望透过这研究，能在坦诚和互相尊重及友爱的气氛下，促进基督徒与犹太人之间的对话。

第一章

犹太人的圣经是基督徒圣经的基本部分

基督徒团体，尤其因了它的历史渊源，使它与犹太民族连系起来。事实上，基督徒所信奉的纳匝肋人耶稣，正是这个民族的一分子；同样，耶稣所召选「为同他常在一起，并派他们去宣讲」（谷3:14）的十二人，也是来自这民族。在初期，宗徒们宣讲的对象，只是犹太人和那些归依犹太教的外邦人（参阅宗2:1）。因此，基督宗教是由第一世纪犹太教的团体中诞生的。虽然其后教会逐渐脱离犹太教，但它始终没有忘却自己的犹太渊源；新约清楚地确认这一点，甚至明认犹太人有优先的权利，因为福音正是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。」（罗1:16）

这个渊源关系不断地表现于基督徒对犹太人圣经的接纳上，基督徒把它视为天主的说话，而且更视这些话是对他们说出来的。事实上，教会承认载于希伯来文及希腊文圣经中的一切内容，同样皆出自天主的默感。「旧约」这名称是保禄宗徒所提出的，原本用来指那些归梅瑟名下的著作（参阅格后3:14-15）。这名称的含义在第二世纪变得更广泛，并应用于犹太人以希伯来文、阿剌美文及希腊文所写的其它著作上。「新约」这名称取自耶肋米亚先知书中所宣布的「新盟约」预言（耶31:31），这「新盟约」其后在希腊文七十贤士译本中成了「新的安排」、「新的遗嘱」。这预言宣布天主有意订定另一个新的盟约。借着圣体圣事的建立，基督宗教认为这应许已在基督耶稣的奥迹中得以实现（参阅格前11:25; 希9:15）。因此，用来表达教会这崭新信仰的一组著作，便被称为「新约」。单凭这个名称，已显出它与「旧约」之间存在着一定的关系。

甲、新约承认犹太人圣经的权威

新约的著作从不以全新的姿态出现，反之，所见的是它稳固地植根于以色列民的悠久宗教经验，这些经验以不同的形式载于一些组成犹太人圣经的书卷中。新约经书以很多不同程度的明确方式，确认它们具有来自天主的权威。

1. 以含蓄的方式确认这权威

从那些不太明确却具指示性的事实着手，我们首先察觉到新、旧约沿用同一种语言。新约所采用的希腊文，无论是它那受到希伯来文所影响的文法结构，或是其词汇，尤其是宗教词汇，都严格依从七十贤士本的希腊文。如不认识七十贤士本的希腊文，就无法准确地领悟新约中很多重要词汇的意思。

语言上的相近，很自然表现在新约书中许多措辞上，它们都是从犹太人圣经借用过来，多次更采用暗示法，甚或不经意地插入引文，即未有指明它的出处，便把整个句子搬了过来。采用暗示法的例子多不胜数，至于如何把它们辨认出来，则经常争论纷纭。有关这方面最重要的例子莫过于默示录，这本书没有直接指出引用了犹太人圣经的经文，但书中却交织着许多间接引文和典故的运用。整部默示录既然充满了旧约的成分，自然很难分辨出那些部分是间接引文，那些部分不是。

虽然福音、宗徒大事录及书信的情况，不能完全与默示录相提并论，但也有类似的情况出现。不同的是，在这些书中也可找到无数直接引文的例子，而且还加上了引文的引子。这些书卷以这方式清楚指出那些是较为重要的引文，如此更确认了犹太人的圣经是天主的启示。

2. 以明言的方式确认犹太人圣经的权威

这一类的确认方式，按不同的情况而有不同的形式。有时在某段讲论启示的经文中，只用了一个很普通的动词，例如legei（即「他／她说」），但没有指出是谁说的，正如在后期经师著作中所见的一样。然而经文的上文下理却有一个含蓄的主词：圣经、天主或基督，而这主词给予那段经文无上的权威。有时却有明言的主词，如「圣经」、「法律」、「梅瑟」、或「达味」，而且指明他们是受到「圣神」或「天主」所默感，如先知所说的预言就是最好的例子。另外，在玛窦福音曾两度出现过一种复合格式，指出在说话的是天主，同时也指明谁是天主的代言人：「这就应验了上主藉先知所说的话…」（玛1:22; 2:15）。有时，也有不明显地提及主词就是天主的情况，仅附以一个特定的介词，例如dia（意即「借着」），来指出说话的是代言人而已。在这一类的经文中，玛窦采用动词「说」的现在式，以表达出所引用的犹太圣经是活生生的话，它的权威无时无刻都是实在的。

最常用的引文引子并不是「说」这一动词，而是「写」：这个希腊文动词的时态是采用了完成式 gegraptai「已写了」、「曾写道」，，用来表达已过去行动所产生的恒久效果。 Gegraptai 是个强而有力的字眼。耶稣在成功对抗魔鬼的第一次试探中，没有指明自己引述何经何典，只是说：「经上记载：人生活不只靠饼…」（玛4:4; 路4:4），在第二次受试探中加上了 palin「又」这个字（玛4:7），在第三次受试探中却加上了gar「因为」这个字（玛4:10）。「因为」这个字眼突显了旧约圣经的论据价值，这价值在第一及第二次试探中，只是暗示出来而未见得明显。还有一种情况，就是遇到一段非最终性的（旧约）经文需要重新定断时，新约便会采用希腊文的「过去不定时态」（aorist），把要说明的引文视作事过境迁。举例说，在梅瑟法律中有关离婚的部分：「这是为了你们的心硬，他（梅瑟）纔给你们写下了(egrapsen)这条法令」（谷10:5; 并阅路20:28）。

新约圣经常以「说」或「写」等动词作引子，援引犹太人的圣经作论据，可找到的例子就如：「因为他说过…」，更常见的有：「因为曾这样记载…」。「因为经上有记载」、「因为经上记载」、「正如经上所记载的」：这些用语常见于新约圣经中，单在罗马书已有十七次之多。

保禄宗徒常把教义上的论据，建立于他自己民族的圣经之上。保禄一向把那些以圣经为基础的论据，与「人之常情」分得一清二楚，而他认为前者的价值是不容置疑的。对他来说，犹太人圣经今日仍旧有指引基督徒灵性生活的价值：「凡（从前）经上所写的，都是为教训我们而写的，为叫我们因着经典上所教训的忍耐和安慰，获得希望。」

新约圣经承认，这些基于犹太人圣经的论据，有确定的价值。有关这方面，耶稣在第四部福音中声明说：「经书是不可废弃的」（若10:35）。它之所以有价值，是因为它是「天主的话」（同上）。这个信念不断呈现在新约经书上，其中两段经文特别有其重要性，因为它们涉及天主的默感。弟茂德后书在提及「圣经」时（弟后3:15），作了以下的肯定：「凡受天主默感（theopneustos）所写的的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后3:16-17）伯多禄后书在讲及旧约圣经中先知的预言时，作出这样的肯定：「最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神的推动下说出来的。」（伯后1:20-21）这两段经文不但肯定了犹太人圣经的权威，更指出天主的默感是这权威的基础。
  • 上一篇文章： 教会内的圣经诠释(八)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（2） 热 ★★★
在基督徒圣经中的犹太人及其圣经（2）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1357 更新时间：2005-3-2 文章录入：admin ］

乙、新约圣经证明自身与犹太人圣经相符

其它的经文显示出两个信念：一方面是犹太人圣经上所记载的必须应验，因为它是天主计划的启示，而天主的计划定必实现；另一方面是耶稣基督的一生、死亡和复活完全符合这些经书所记载的。

1. 经上所载的必须应验

第一个信念最直接的表达可见于路加福音所记载有关复活的耶稣向门徒所说的话：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须（dei）应验。」（路24:44）这样的断言透露出耶稣的逾越奥迹就是这「必须」（dei）的基础，从新约圣经的经文中可见这一点多次得到确认：「人子必须受许多苦…但三天以后必要复活…」、「若这样，怎能应验经上所载应如此成就的事呢？」（玛26:54）、「经上所载…的这句话，必应验在我身上…。」（路22:37）

正因在旧约圣经所记载的一切必须完全应验，所发生的事情都是为使这一切「终于」能一一实现出来。玛窦在他所写的福音中，经常都有指出这一点，例如在耶稣的诞生及童年的记载，其后在耶稣公开传教的生活，最后在整个苦难的记载中，曾多次有所提及（玛26:56）。关于以上最后的一段引文，马尔谷也有一段极为简略的对照经文：「但这是为应验经上的话。」（谷14:49）路加并没有运用这一类的用语，但若望借用这句话的次数却近乎玛窦。不同的福音都一致强调：一切事情发生的目的「是为应验经上的话」，这赋予犹太人圣经一个非常重要的地位。它令人明白到一切发生的事情，假若未能与经上所记载的相符，那就将会变得毫无意义了，但这并不是指天主的计划不能实现。

2. 与圣经相符

其它的经文也有肯定基督的奥迹全都与犹太人圣经吻合。早期基督徒的宣讲，例如在保禄所讲述的，都包含类似的训诲格式（formula kerygmatica）：「我当日把我所领受而又传授给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并且显现…。」（格前15:3-5）保禄再加上：「总之，不拘是我，或是他们，我们都这样传了，你们也都这样信了。」（格前15:11）因此，基督信仰不只是基于所发生的事件，而在于这些事件与犹太人圣经中所启示的内容相符。耶稣在步向他的苦难时，这样说：「人子固然要按照指着他所记载的而去…」（玛26:24; 谷14:21）。在他复活后，他主动地亲自「把全部经书论及他的话，都给他们解释了。」保禄在丕息狄雅的安提约基雅向犹太人讲话时，曾提及这些事件而说：「耶路撒冷的居民和他们的首领不认识他，也不明白每安息日所诵读的先知的预言，就判决了他，而应验了这些预言。」（宗13:27）透过这些肯定，新约圣经证明自身与犹太人圣经有着不可分割的关系。

在此让我们加上一些值得我们留意的证明。按玛窦福音，耶稣所说的一句话认定托辣与基督信仰之间有完美的连续性：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。」（玛5:17）这一类神学上的肯定，是玛窦及其团体的特征。它与耶稣所讲及的有关如何按情况遵守安息日（玛12:8,12）及洁净仪式（玛15:11）的言论有一定张力。

按路加福音，耶稣在开始他的传教工作时，借助依撒意亚先知书的一个预言来介定他的使命（路4:17-21; 依61:1-2）。这部福音的结尾讲及「诸凡经上所记载」有关耶稣的话，都必须应验，从而扩大了传教的使命（路24:44）。

富翁与拉匝禄的比喻的最后几节（路16:29-31），深刻地指出，按耶稣的教导，「听从梅瑟及先知」是何等重要的：如不顺服地听从他们的教导，就连最大的奇迹也不会引起什么作为。

第四部福音表达出一个类似的看法：当耶稣向自己的对手说：「如果你们不相信他所写的，怎么会相信我的话呢？」（若5:47）在此，他甚至认为梅瑟著作的权威为自己的话作了预备。耶稣在福音中肯定他的话「就是神，就是生命」（若6:63），这样的一句说话赋予托辣一个基本的重要性。

在宗徒大事录一书中，教会领袖－伯多禄、斐理伯、保禄和巴尔纳伯、雅各伯－的训诲讲辞把耶稣苦难、复活、圣神降临、教会传教工作的开始等事件(20)，都放置在犹太人圣经的框架中，作为顺理成章的延续。

3. 相符与差别

虽然希伯来书从来没有明显地肯定犹太人圣经的权威，却显然承认这权威，因为它不断引用犹太人圣经的经文来建立它的教导及训诲。其中包含着不少肯定，证明与犹太人圣经中先知的启示吻合，但当中也有一些不完全相符之处。有关这方面，可见于保禄所写的书信中。在迦拉达书及罗马书，保禄宗徒以法律作为论据，指出在基督内的信仰结束了法律的统治。他解释法律作为天主的启示，是获得救恩的必然制度(21)。有关这方面最重要的一句莫过于罗3:21，保禄在此肯定天主的义德显示于借着信仰基督而获得的救恩，而这救恩却「独立于法律」而成就，不过它仍「与法律及先知的见证吻合」。同样，希伯来书指出基督的奥迹应验了先知的预言及犹太人圣经中的预像，但却与古时的制度有不同之处，例如：圣咏109（110）:1,4中的预言与基督受显扬的情况相符，与此同时，这与肋未纪的司祭职位有所不同（参照希7:11,28）。

基本上的肯定维持不变。新约圣经的著作承认犹太人的圣卷有天主启示的恒久价值。新约圣经与它们有正面的关系，把它们视为自身的基础。因此，普世教会一向把犹太人圣经看作基督徒圣经的组成部分。

丙、在犹太教及基督宗教中的经书及口传

在众多的宗教之中，例如：印度教、佛教等东方宗教及依斯兰教，在经文及传承之间往往都存在张力的问题。已写下来的经文总未能彻底地把所传承的完全表达出来，因而需要加上附注及解释，最后还要把这些都一一纪录下来。可是，这些写下来的作品总有它们的限制。我们可察觉一切写下来的，无论在基督宗教或犹太教，都有共同或不同的发展。共同的就是那些大部分经由这两个宗教一致赞成列入圣经书目的著作。

1. 旧约圣经及犹太教中的经书及传承

传承使成文的著作活现出来。近年来，在研究旧约经文的源流及正典书目形成的历史上，都有了长足的进展，并达到了某程度上的共识，认为犹太人圣经的正典书目，经过了漫长的过程己于第一世纪末具体完成。这书目包括托辣、先知书及大部分的「圣卷」。通常，要确定每一书卷的来源有一定的困难。在一般情况下，只能满足于一些假设，特别是那些建基于文学类型、传承及编辑的考证研究所得的推论。从这些研究可推断出传统上的法规是经过不断的收集过程，而最后被列入梅瑟五书中的。有些传承的记载同样地先用笔记录下来而后来才被收集成书的，这些记载经过整理，把叙述及行为守则的经文组合起来。有些先知的预言被收集在一些所谓先知书中。智能文学、圣咏及教诲的记述，在后期也都一一被收集起来。

传承随后衍生出「第二部经书」（Mishna）。没有任何的写作能把传承的宝藏充分地表达出来(22)。圣经中的经文对于该如何准确地理解以色列民的信仰，以及应怎样行事为人等问题上，仍有很多商榷的空间。这一切促成了一些犹太教的法利塞及经师派系，开始一个漫长的著述过程，由人民领袖犹大（Jehuda ha-Nasi）于三世纪末编纂而成的米市纳（Mishna，意即「第二部经书」）开始，及至托色弗大（Tosefta，意即「补篇」）和以两种版本出现的的塔耳慕得（Talmud，包括巴比伦及耶路撒冷两版本）。尽管这些解释有它们的权威，其后却被认为有其不足之处，于是，后来又再加上经师的注释。这些后来加上的作品未被认可为等同塔耳慕得的权威；它们只是用来辅助诠释。至于那些有待商榷的问题，就交由大经师团（il Grande Rabbinato）定断。

这样，已记载下来的经文便可以引发进一步的发展，于是，在这些已记载下来的经文与口传之间的某种张力便持续地显露出来。

传承角色的限制。当标准的传承被记载下来与圣经相辅相成时，它并不能等同圣经的权威。它并不构成那些「令双手不洁的书卷」，亦即「圣经」，因此，在礼仪中，它只有次等的地位。米市纳、附录及塔耳慕得在会堂内的角色是为供人研读，但在礼仪中却不会被诵读。通常，传承的价值在乎它与托辣符合的程度。在会堂的礼仪中，托辣诵读占有特殊的地位。除诵读托辣外，也会选读先知书。按古时犹太人的信念，托辣的存在先于世界的创造。撒玛黎雅人只承认托辣为圣经。除法律及先知书外，撒杜塞人拒绝接受其它为标准传承。反之，犹太教的法利塞派及经师却承认在成文的法律书之外，在同一时间交给梅瑟的还有口传的法律，而这法律与前者享有同等的权威。正如米市纳其中一段所声明的：「在西乃山，梅瑟把所接受过口传的法律传授给若苏厄，若苏厄把它传授给众长老，众长老传授给众先知，而众先知再传授给大犹太会堂的众成员」（Aboth 1,1）。由此可见，对于如何理解传承的角色，在观念上仍存在很大的差别。

2. 早期基督信仰的经书及传承

圣传使圣经活现出来。在早期的基督信仰中有类似犹太教的演变，不过，与犹太教最基本的分别就是：早期基督徒一开始已有圣经，因为他们都是犹太人，所以他们早已承认以色列民的经卷为圣经，甚至是他们所承认的唯一经书。在圣经之上，他们再加上口传，即「宗徒的训诲」（宗2:42），用来传递耶稣的说话及与他有关的事件。福音的教导只是随着时间而逐渐形成。为了确保圣传不会变质，他们将耶稣的说话及一些叙述用文字记载下来，于是，开拓了日后编纂福音的路，这工作大概在耶稣死而复活之后的数十年间展开。其次，在新约圣经中也出现了宣信及礼仪用的赞美诗。保禄及其它宗徒或领导人的书信，首先在收信的教会团体中读出（参照得前5:27），然后给其它教会团体传阅（参照哥4:16），其后，把它们好好保存起来，在不同的场合再次读出；最后，被认定为圣经的书卷（参阅伯后3:15-16），并与福音放在一起。如此，新约圣经的书目就在宗徒传承的范围内渐渐形成。

圣传补充圣经。基督宗教与犹太教都同样相信天主的启示是无法以文字完全表达出来。这个信念可见于第四部福音，它指出若要把耶稣所行的一切都一一写下来，恐怕整个世界也容不了所要写的书（若21:25）。不过，若要令圣经活现于每一个时代，活生生的圣传是不可缺少的。

在此最宜重温一下，耶稣在晚餐后讲论有关「真理之神」在他离去后所肩负的角色。「真理之神」将会提醒门徒耶稣所说的一切（若14:26），为他作证（若15:26），引领门徒进入「一切真理」（若16:13），令他们更深入领悟基督的为人、讯息及事业。圣传变得活泼及充满动力，实是有赖圣神的行动。

梵蒂冈第二届大公会议说明宗徒的宣讲「以特殊方式表达 (speciali modo exprimitur) 于默感书上」，它更指出「圣经藉圣传更在教会内彻底地被领悟，并且不断地见诸实行」（启示宪章8）。圣经被界定为「天主的话，受圣神默感而写成」，不过，是圣传「把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者；使之藉真理之神的光照，用自己的宣讲，将天主的话忠实地保存、陈述并传扬下去」（启示宪章9）。梵二作出以下的结论：「因此关于一切启示的确切性，教会不单是藉圣经吸取的」，其后再补充：「所以，二者－圣经及圣传－当以同等的热忱与敬意来接受与尊重」（启示宪章9）。

圣传的附加贡献有其限度。在基督徒的教会内，圣传在什么程度上令圣经的话有实质的增长？这个问题在神学的历史上是长期争论的话题。有关这个问题，虽然梵二似乎保持开放的态度，但至少避免采用圣经及圣传是「启示的两个泉源」的讲法，不过却肯定：「圣传及圣经组成了天主圣言的同一宝库，并托给教会保管」（启示宪章10）。因此，传承完全独立于圣经的想法已被推翻。梵二起码指出非常重要的一点：圣传有附带的贡献，它「令教会藉传承辨识出圣经的完整纲目」（启示宪章8）。可见圣经与传承是不可分割的。

3. 两种观点之间的关系

正如我们刚才所看见的，在犹太教及基督宗教中，经书及传承在形式上相符。在某一点上更超乎一般相同之处，因为两个宗教都拥有「以色列人的圣经」(23)作为他们共同的遗产。

不过，从诠释的角度来看，两者的观点有所分歧。在圣经书目形成期间，对所有犹太教的学派来说，法律占一个重要的地位。事实上，法律包含着天主所启示的一切制度，这些制度的目的在于规范犹太民族在充军后的宗教、伦理、法律及政治等方面的生活。虽然收集在先知书中的包含了天主藉默感所写、经先知所传授、被认定为真确无误的话，但当中并没载有任何法律，好能作为制度的基础。这方面令先知书集比法律书略逊一筹。故此，其它不包含法律或先知的话的「圣卷」，只占第三位。

这样的诠释观点并非来自基督徒的团体，唯一的例外可能是那些与法利塞派有关连的犹太裔基督徒，他们也十分尊敬法律。在新约圣经中，一般倾向较为重视先知书，视之为宣布基督奥迹的媒介。保禄宗徒及希伯来书对法律毫不留情地提出争议。但另一方面，早期基督徒也与热诚派，默示派及厄色尼派有往来，大家都期待默西亚在末世再来；他们又从生活在希腊文化中的犹太人当中，吸纳了一组更广泛、更具智能文学倾向的书卷，这些极有利于不同文化的交流。

但早期基督宗教与这些思想派系最大的分别在于这个信念：先知对末世的许诺不再被简单地视为未来希望的对象，因为这些许诺都已在纳匝肋人耶稣基督身上开始应验出来，而他就是犹太人圣经中最终所论及的那一位。所有属于这圣经延续的部分，都必须以耶稣基督为背景，才能把它们充分地领悟过来。

丁、新约圣经中所采用的犹太释经法

1. 犹太释经法

犹太教从圣经中汲取它对天主、对世界，以及对天主计划的认识。死海抄卷最能突显出与耶稣同时代的人如何诠释圣经。这些抄卷大概是在主前第二世纪至主后六十年期间所抄写的，因此，与耶稣传教以及福音形成的期间非常接近。不过，要紧记的是这些文件只能表达犹太传承的其中一面；它们源于犹太教中一个特别派系，并不代表传承的整体面貌。

在经师文学中可找到一个基于旧约经文的释经方法的最早例子，它是一系列的七个释经「规则」（middoth），传统一般相信是经师希肋耳（Hillel，卒于主后十年）所订下来的。姑不论是否这位经师所订定，这七条「规则」肯定代表当时沿用的以圣经论证方法，尤其是为从圣经中引申出行为守则。

在第一世纪的犹太历史家著作当中，可见另一种运用圣经的方法，尤其见于若瑟夫（Giuseppe Flavio）的作品，不过旧约圣经本身已有这种用法。这种方法是用圣经的字眼去描述某些特定事件，从而突出它们的意义。例如巴比伦充军回国一事，采用了出谷纪的词汇，令人想起从埃及劳役得到解放的情景（依43:16-21）；又例如熙雍最后得以重建，被形容作新的伊甸(24)。在谷木兰（Qumran），也广泛采用一种类似的技巧。

2. 谷木兰及新约圣经中的诠释

从形式及方法的角度而言，新约圣经－－尤其是福音－－与谷木兰应用圣经的方法十分近似。介绍引文的格式一般都是相同的，例如：「经上记载」、「经上曾记载」、「正如经上所记载的」。应用圣经的方法相同是由于谷木兰的团体和新约的团体有相同的基本观点。两者都是期待末世来临的团体，它们认为圣经中先知的预言将会在他们的时代应验出来，甚至超乎原先宣布预言的先知本身的期望及理解。两者都坚信先知预言的整个真义都已启示给它们的创立人－－即谷木兰的「正义大师」及基督徒的耶稣－－并由创立人传授下去。

有些新约部分完全如谷木兰的书卷一样，应用圣经某些经文的字面和历史意义，有些经文差不多是牵强地被应用在当时的处境。圣经被视为天主话语的载体。两者在诠释某些经文系列时，把一个字抽离它的上文下理或原意，而附诸一个不合符现今诠释原则的意义。然而，我们必须注意谷木兰及新约团体的诠释间存在着一个重大的差别。谷木兰的经文以圣经为起点，有些书卷－－例如哈巴谷先知书释义（pesher di Abacuc）－－是圣经某经书的完整注释，把经文逐字逐句应用在当时的实况上。另一些书卷则汇集同一主题的圣经经文，例如：「默基瑟德」一书卷的主题是默西亚时代。反之，新约圣经是以基督的来临为起点，因此不会把圣经应用在当时的实况，而是在圣经的光照之下，解释或论述基督的来临。但这并不排除两者所采用的注释技巧可以是相同的，有时甚至出人意外地相似，罗10:5-13及希伯来书便是好例子(25)。

3. 新约圣经中的经师注释方法

犹太人用来订定行为准则的传统圣经论证方法（这些方法后由经师们制定成规），都屡屡被运用在福音所记载有关耶稣的说话或在书信上。最经常运用的只是希肋耳所订定的前两条「规则」（middoth）：即 qal wa-homer 与 gezerah shawah(26)。它们大致上与强化论证（argomento a fortiori）及模拟论证（argomento per analogia）相近。

其中一个特征是：有关的论证通常集中在单一字的意义上，该字的意义视乎它在某段文字中重复出现而确定，然后把这意义应用在另一上下文中，有时甚至很牵强地应用出来。这释经法与经师采用的「米德辣市」（midrash）释经法出乎意料地相似，但也有一个明显的差异：经师所采用的米德辣市释经法先广引许多不同权威的见解，然后再进行论证，而新约圣经中的释经却取决于耶稣的权威上。

当保禄与那些很有文化修养的对手辩论时，不论他们是基督徒与否，也特别多次运用这些方法。通常他用这些方法来反对犹太教的传统观点，或用来肯定其教义的重点(27)。

经师论证法亦见于厄弗所书及希伯来书(28)。几乎整部犹达书的注释都与在谷木兰找到的「培舍尔」（pesher）注释书卷，以及某些默示体裁著作相似。犹达书依照犹太人注释圣经的传统，运用预像、范例和一系列互相关连的词语（concatenzione verbale）等结构。

在新约圣经中出现的一种独特犹太释经方法，就是在会堂中进行的讲道。按若6:59，生命之粮的言论是耶稣在葛法翁的会堂所讲的一席话。它的文体与第一世纪的会堂讲道有很多相似的地方：以先知书其中的一段作为基础，解释梅瑟五书中的一段经文；经文中的每个字眼都加以解释；经文形式稍作修改，以切合新的诠释。这种宣讲方式大可在宗徒大事录中保禄不同的传教讲道中看到，特别是他在丕息狄雅的安提约基雅会堂的讲道中找到（宗13:17-41）。

4. 重要的旧约典故

新约圣经常运用圣经的事件作典故（allusioni），用来指出在耶稣生平事迹的意义。玛窦福音中耶稣童年事迹的全部意义，只能以（旧约）圣经和经外著作有关梅瑟的事迹作参照，才能揭示出来。路加福音的耶稣童年史与圣经的隐喻风格最为近似，这种风格可见于第一世纪的（伪经）撒罗满的圣咏，或谷木兰的赞美诗等；而玛利亚、匝加利亚及西默盎的赞美诗也可与谷木兰的一些赞美诗相比(29)。耶稣生平的部分事件，例如在受洗中的显圣、在山上显圣容、增饼及步行水面等记载，都刻意地以旧约圣经中的事件与记载作典故。耶稣的听众对比喻的反应（例如恶园户的比喻，玛21:33-43及其对照经文）都显出他们已惯用圣经的图像作为表达讯息或讲授的方法。

在四部福音中，玛窦福音最能见证它熟悉当时犹太人如何应用圣经。它常以谷木兰所用的培舍尔释经法来引用圣经；它广泛采用此法作法律或象征的论证，这做法后来成了经师文学中的潮流。这部福音在它的记述中，较其它三部多用米德辣市的记载的方法（童年史、犹达斯之死、比拉多妻子的介入等）。经师的注释方法在新约中广被采用，尤其在保禄的书信和希伯来书中，这事无疑证明新约圣经源于犹太教母体，并且充满犹太释经学者的观念。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（1）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（3） 热 ★★★
在基督徒圣经中的犹太人及其圣经（3）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1133 更新时间：2005-3-2 文章录入：admin ］

戊、圣经书目之扩展

「正典书目」（canon）一词源自希腊文的，意即「规则」，是指那些被认定为在天主默感之下写成，对信仰及习俗有规范作用的一系列书卷。在此，我们讨论的范围限于旧约圣经书目的形成。

1. 犹太教的正典书目

在犹太人圣经(30)及基督徒旧约圣经(31)的书目之间，存在一些差异。一般人都认为在基督徒信仰发展初期，当时犹太教有两个圣经书目：一为希伯来文的巴力斯坦书目，也是犹太人其后唯一所认可的；一为希腊文的亚历山大书目，总称为「七十贤士本」（settanta/septuaginta），其范围较广，为基督徒所采用。

近期的研究及一些发现开始对这样的见解有所质疑。今日学者似乎都认为在基督徒信仰诞生的时期，「法律」和「先知」的搜集已成定局，且与现有的旧约在文本形式上基本完全相同。至于「圣卷」方面，在巴力斯坦及犹太人的侨居地之间，无论在书卷的数目，或在文本的形式方面，都未成定局。及至一世纪末，似乎大家都公认（旧约）圣经经书总数为22或24卷(32)，但这书目只于较晚时期才成为定局(33)。当犹太人圣经的书目范围确立时，「次经」（deuterocanonici，或称「次正经」）的书卷并没有被囊括在其中。

许多属这第三类的经卷（即「圣卷」）都是些不大确定的宗教著作，于最初几个世纪期间，在一些犹太人团体中被定期诵读。它们一经翻译成希腊文后，便通行于巴力斯坦及犹太侨居地的希腊化犹太人当中。

2. 早期教会的正典书目

正因早期的基督徒大多数是巴力斯坦的犹太人，包括「希伯来人」或「希腊化的犹太人」（参阅宗6:1），他们对圣经的观点定必反映他们身处的环境，但我们对这方面的资料却很缺乏。其后，新约经书反映出在基督徒团体当中，流行着一些比希伯来圣经书目更为广泛的圣经书卷。整体而言，新约圣经作者显出对「次经」及一些非正典的书卷有所认识，因为新约圣经所引用的书卷不但超过希伯来圣经书目，也比称为亚历山大书目所包括的数目为多(34)。当基督信仰广传于希腊文化世界时，它仍然继续采用那些从希腊化犹太教得来的圣经书卷(35)。即使希腊化基督徒是从犹太人那里承受了以七十贤士本形式的（旧约）圣经，我们实际上无法准确地认识到这形式的圣经文本，因为我们所有的只是这圣经的基督徒手抄本。似乎教会所承受而来的，是一套在犹太教内尚未形成正典书目的经书。当犹太教正式确立自己的正典书目时，基督徒教会已有足够条件脱离犹太教而自立，以致不再直接受到它的影响。只是在后期，当希伯来圣经书目已确订时，才开始影响基督徒对圣经的看法。

3. 基督徒书目的形成

古代教会的旧约圣经，在不同的地区有不同的形式，正如教父时代的不同书目所显示的。由第二世纪开始－－及至第四世纪及其后的手抄本－－大部分的基督徒作者都运用多本犹太人的圣卷或把内容囊括入他们的著作内，包括那些未被纳入犹太人圣经书目的书卷。只是在犹太人确定了他们的书目后，教会才考虑完成自己的旧约圣经书目。至于教会如何进行这工作，及采用什么理由来决定把某书卷纳入书目，那就不得而知。但我们仍可广泛地勾划出它在东方和西方教会中的演变过程。

在东方，教会自奥利振（Origene ca. 185-253）的时代开始，便运用各式各样的组合及策略，尽量使基督徒按照犹太人那包括22/24卷经书的书目。奥利振自己也知道在希伯来文或希腊文的圣经文本之间，存在着很多差异，有些还是相当大者。在这个问题之上，还要加上书目的差异。尽量就合希伯来书目及圣经文本这做法，并不妨碍东方的基督徒作者在他们的著作中采用那些未纳入这书目的经卷，或在文本上按照七十贤士本。基督徒宁要采用希伯来圣经书目的这个想法，似乎对东方的教会并没有留下特别深刻或持久的印象。

在西方，教会一直采用那为数较多的书目，圣奥斯定就是这个做法的维护者。当要选择将那些书卷纳入圣经书目时，圣奥斯定（354-430）就按教会恒常的做法作定案。在第五世纪初，有些教省会议采用他的见解来编篡旧约圣经书目。虽然这些会议只是地区性的，不过它们对所选择的书目立场一致，使这书目在西方教会运用圣经方面别具代表性。

在希腊文圣经与希伯来文圣经在版本上出现差异时，圣热罗尼莫（Girolamo）均译自希伯来文的文本。至于次经方面，通常他只限于修改已有的古拉丁译文（Vetus Latina）。从那时起，西方教会开始认可圣经的双重传统：在希伯来圣经书目上的书卷全按希伯来文的文本，其它书卷则按希腊文圣经的文本，二者都反映在同一的拉丁文译本上。

基于一个经历多世纪的传统，1442年的翡冷翠大公会议（concilio di Firenze），及其后1564年的特伦多大公会议（concilio di Trento），为天主教信徒除去一切疑惑和不明确之处。它们的书目包括73卷书，全被视为圣经及正典，因为它们都是在圣神默感之下所写成的。其中旧约占46卷，新约占27卷(36)。就是这样天主教会采纳了它确定性的书目，而大公会议是基于教会恒常的用法而作此决定的。这个比犹太人圣经还要广泛的书目，保存了基督徒根源的真正记忆，因为正如我们所察觉到的，较为有限的犹太人圣经书目的形成，是后于新约圣经形成的时代。

第二章

犹太人圣经的基本主题

及在基督信仰内的认受性

教会接纳了犹太人的圣经，把它视为真正来自天主的话，并在这些经书之上加上其它经书，以表达出教会对耶稣基督的信仰。因此，基督徒圣经不只包含唯一「盟约」，而是两个「盟约」，即新约与旧约，在两约之间交织着复杂和辩证式的关系。若要对基督徒教会及犹太民族之间的关系有正确的观念，研究新、旧约之间的关系是无可避免的，这理解随着时间的变迁已有所改变。这一章首先综观介绍这些变化，从而更确切地把研究集中在新、旧两约相同的基本主题上。

甲、基督徒对新旧两约关系的理解

1. 肯定有相互的关系

教会把犹太人圣经定为「旧约」，其实并无意暗示它已过时，又或者可以把它弃置(37)。相反地，教会一向肯定旧约与新约是不可分割的。这不可分割的事实就是它们两者之间的第一种关系。第二世纪初，当马西翁（Marcione）有意否认旧约时，他遭到后宗徒时代的教会全面的反对。否认旧约也导致马西翁否认大部份的新约－－他只接受路加福音，以及部份保禄的书信－－这正好证明他的见解是无法成立的。正正是以旧约作根据，新约才能理解耶稣的一生、死亡及光荣复活（参看格前15:3-4）。

但两者之间的关系是相互的：一方面，新约需要按旧约才能得以理解，但另一方面，新约也邀请人按基督耶稣「重新解读」旧约（参看路24:45）。这「重新解读」是怎样进行的呢？它延伸至「全部经书」（路24:27），「诸凡梅瑟法律、先知及圣咏」（路24:44），不过，新约圣经只给我们有限的例子，而没有给我们拟出一套方法论来。

2. 在基督的光照下重新解读旧约

从上述各例所见，人们利用来自周围文化的不同方法来解释圣经(38)。新约经文论及预像(39)及在圣神的光照下解读圣经（格后3:14-17），提出两个层面的解读（旧约）经文：首先是经文的原始意义，以及其后而来的释义，这意义是在基督的光照下揭示出来的。

犹太教对重新解读某些经文已习以为常。这途径甚至是旧约本身所倡导的。例如，重新解读天降玛纳的事件；这并没有否认经文的原始意义，只是更进一步探究这事的深义，把玛纳看作天主的话，藉此不断地喂养祂的子民（申8:2-3）。编年纪上、下是重新解读创世纪、撒慕尔纪上、下及列王纪上、下等经书。至于基督徒重新解读的独特之处－－正如我们刚才提及的－－就是在基督的光照下去领略。

新的释义并不废除经文的原始意义。保禄宗徒毫不含糊地肯定说：「天主的神谕是交给了」以色列民（罗3:2），这些神谕理所当然应该且可以在耶稣来临前诵读及理解。当他论到犹太人「在读旧约时」（格后3:14）双眼受到蒙蔽，他并无意说他们完全不能明白经义，只是说他们无法在基督的光照下去解读经文而已。

3. 用寓意理解经文

希腊文化世界所采用的释经方法有所不同，但基督徒照样运用它们。希腊人有时会把古典作品拿来作寓意的解释（allegorie）。当他们要注释古诗时，例如荷马（Omero）的作品－－其中的神明就像一些顽劣及爱复仇的人一样－－作者会给予它们一个从宗教及伦理角度较为容易接受的解释，认为诗人是以寓意作表达，虚构出神明的互斗，以描写人心理上的矛盾和内心的情欲。在这情况下，一个新的精神意义，令文字的原始意义尽失。

侨居外地的犹太人有时也会利用这个方法，尤其要向受希腊文化影响的世界解释一些法律的规条，说明如果只按字面解释，便似乎没意义了。受希腊文化熏陶的淮罗（Filone di Alessandria）循这个方向解经。有时他以独特的方法发挥经文的字面意思，但有时又会采用寓意解读经文，令它的字面意义尽失。其后，他的释经方法不被犹太教所接纳。

新约圣经只有一次提及「含有寓意」( allegoroumena : 迦4:24)的经文，但事实上在这里所用的却是预像（tipologia）－－即利用旧约经文中的人物，提醒人想到将来要发生的事，但又不至于令人怀疑他们并非真正的历史人物。保禄在另一段经文以寓意来解释法律的一个细节（格前9:9），可是，他从来不采用这种方法作为一般的释经方针。

教父及中世纪的作家反而有系统地运用这种方法，努力尝试从整部圣经，包括新、旧两约，甚至从最仔细的细节上，提供一种切合时代，充分应用在基督徒生活上的诠释。例如，奥利振把梅瑟用来令苦水变为甜水的那块木头（出15:22-25）看作用来暗指十字架的木；又把辣哈布用来辨认她房屋的那根朱红线（苏2:18）暗指救主所流的血。他们借用所有的细节，为旧约的事件与基督徒的现实生活提供一个接触点。在旧约圣经的每一页，都可找到很多直接或特别指向基督及基督徒生活的暗示，但这样做却有危险把每个细节抽离它本身的上下文，以致经文失去它与救恩计划的实际关系，令诠释变得武断。

虽然，所提出的教导本身有它的价值，因为这都是来自信仰，从圣传中领悟整体圣经所得来的。但这种教导并不是从注释一段经文而来，而是附会于其上的东西。因此，正当这种方法获得空前成就之际，同时也无可避免地滑向下波，从此不再。

4. 重返经文的字面意义

圣多玛斯（Tommaso d'Aquino）清楚地察觉到以寓意解释经文的背后，往往有不自觉的臆断：注释者在一段经文中只可能发现他先前所认识的，但要认识这意义，他应先从另一段经文中找到它的字面意义（senso letterale）。圣多玛斯由这一点取得他的结论：以寓意作起点是不可能的，唯有从经文的字面意义着手才能使论证成立(40)。

自中世纪起，经文的字面意义愈来愈受到重视。旧约的考证学愈益朝着这方向发展，最后促成了历史考证法（metodo storico-critico）的优势。

这样便掀动了一个倒向过程：旧约与基督徒实际生活间的关系，曾被规限于极少数的经文上。但今日的危机却是走向另一方的极端，即把过份的寓意释经，连同教父的释经和从基督徒及基督的角度去理解旧约，一并排除于外。因此，今日的神学以不同的途径－－虽然至今仍未汇合成一致的意见－－致力于重建一种基督徒诠释旧约的方法，一种摒除武断及尊重经文原意的诠释方法。

5. 天主计划及其完成概念的一致性

神学上的基本前提，在于那以基督为高峰（参看弗1:3-14）的天主救恩计划的一致性，但这计划要在时间上逐渐地完成过来。一致性及渐进性两方面都同样重要；正如这个计划在某方面有它的连续性，而在另一些方面却有它的不连续性。自从天地初开，天主在人神关系上的所行所为，一直都是为迈向最后的满全，因此，那些持久不变的特征开始显示出来：天主向人启示自己、召叫他们、把使命委托给人、向人作出许诺、令人重获自由、与人订立盟约。这计划初步的实现，就算是暂时的和尚未完美的，已足以令我们隐约地看见它最后圆满的境界。这一切在整部圣经－从创世纪至默示录－某些重要主题上尤见明显：历程、筵席、天主在人间的居所等。

透过不断的重新解读本身所载的事件和经文，旧约圣经逐步展现出天主计划最后完成的局面。出埃及这项以色列民最基要的信仰经验（参看申6:20-25; 26:5-9），成了日后救恩经验的范例。充军巴比伦之后的解放，以及末世救恩的展望，都被刻划成一个新的出埃及经验(41)。基督徒的诠释就朝着这个

方向定位，不同之处只在于它认为救恩的实现基本上业已在耶稣的奥迹内完成。

救恩业已完成这一概念是非常复杂的(42)，如果单强调一方面，或是其连续性或是其不连续性，这概念就很容易被曲解。基督信仰承认圣经及以色列民的期待在基督内得以完成，但基督信仰所理解的完成，并不只是把一切经上所载的都应验过来那么简单。这样的想法很是狭隘。实际上，基督在自己的死亡和复活的奥迹中，他所成就的是人无法预料的一个突破(43)。耶稣不局限于担任那预定的默西亚角色，他更令默西亚及救恩等概念得到先前难以想象到的丰盛意义，令这些概念充满了一个崭新的现实；可称之为一个「新创造」(44)。要是把旧约先知的预言看作将来要发生的事的预先影像，实在是个谬误。圣经的所有经文，包括那些后来被理解为有关默西亚的预言，在对未来读者产生一个新的意义之前，为当代的人已有一个当前的价值及意义。耶稣的默西亚使命具有一个全新和闻所未闻的意义。

先知的首要目的在于准备当代的人，从天主的角度去理解自己时代所发生的事件。因此，无须像某些护教著作那样，过份强调先知预言应验的作证价值。正因以往过份地强调这些价值，令基督徒非常严厉地判断犹太人及他们对旧约圣经的理解：旧约经文愈清楚提及基督，就愈发觉得犹太人不信耶稣是无可辩解和执拗。

至于两约之间有其不连续性，以及旧日观点已被超越，这些都不应令我们把单一方面精神化。在基督身上已完成的一切，仍需在我们身上及在世界里实现出来。真正的满全就是在天地终穷、死人复活、新天新地来临之时。犹太人对默西亚的盼望不会落空。为基督徒来说，它可以成为一股强劲的推动力，我们信仰的末世幅度常燃不熄。我们也像犹太人一样，活在期待之中，而差别在于我们所期待的那一位，将带着耶稣的容貌，这耶稣已来到，并临在和生活在我们中间。

6. 现今的观点

旧约是天主的话，它本身有一个极大的价值，因此从基督徒的角度理解旧约，不等于要随处找出直接与耶稣和基督徒实际生活有关的经文。无可否认，对基督徒来说，整个旧约都是迈向基督的，因此，只需要从基督的角度理解旧约，多少也可追溯到这个进程。正因它是个穿越历史的悠长和缓慢进程，每事件及每段经文在这进程上都有一个特定位置，距离完成的终点或近或远。从基督徒的角度重新解读这些经文，就是同时要理解那迈向基督的进程和它与基督的距离，明了当中的预像关系及彼此的不同处。倒过来说，唯独在旧约的光照下，我们才能充分地理解新约的意义。

基督徒对旧约的诠释因此是按不同类型的经文而有分别的。这诠释不会把法律及福音混淆重?，却会把启示和救恩历史的各接续阶段仔细分辨出来。这既是神学方面的诠释，但同时又是历史方面的诠释。它绝对不会排斥历史考证的释经法（esegesi storico-critica），反而需要借助这种方法。

当基督徒读者察觉到旧约的内在动力是以耶稣为终向时，他遂以回顾的方式来理解经文，出发点并不是旧约经文本身，而是那些来自宗徒宣讲的新约事件。因此，我们不应说犹太人没有领悟早已在旧约经文有所公布的讯息，只因基督徒在基督及教会的光照下，在这些的经文上发现了一个原先隐藏不露的意义。

7. 犹太人在理解圣经方面的贡献

犹太人在第二次世界大战期间遭遇大屠杀（shoa），这事所带来的震惊驱使各教会重新全面反省他们与犹太教之间的关系，因而也要重估他们诠释希伯来圣经（即旧约圣经）的方法。有些人甚至质疑说，基督徒僭用希伯来圣经，并把它解释到连犹太人也无没辨认的地步，难道就不应为此感到内咎吗？莫非基督徒要像犹太人那样理解这部圣经，才能真正尊重它的犹太渊源？

从诠释学的角度而论，我们对这最后的问题必须给予一个否定的答复。事实上，要以犹太教的方式理解圣经，暗示必须接受犹太教的所有前提，亦即完全接受构成犹太教的一切，尤其是承认犹太经师著作和传统的权威，而这些传统却排斥耶稣为默西亚、天主子的信念。

有关第一个问题方面，情况就截然不同，因为基督徒可以且必须承认以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的。两者都是与各自对这信仰的观点相关连，两者都是这信仰的成果及表达，因此两者都是互不取代的。

在实际的释经层面上，基督徒大可参详有二千多年历史的犹太释经法，事实上，历来的基督徒已从中学到了不少(45)。就基督徒而言，他们也希望犹太人能从基督徒的释经研究中有所得着。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（2）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（4） 热 ★★★
在基督徒圣经中的犹太人及其圣经（4）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1049 更新时间：2005-3-2 文章录入：admin ］

乙、共有的基本主题

1. 启示中的天主

向人说话的天主－圣经中的天主是一位与人沟通及向人说话的天主。圣经描述天主采用不同的方式，主动与人沟通，拣选了以色列民族。天主直接或借助传话者，令人听到祂的话。

在旧约中，天主向以色列民族启示自己为「说话的那一位」。天主的话以许诺的形式出现，向梅瑟承诺祂会领以色列民族离开埃及（出3:7-17），这诺言是承接祂对圣祖亚巴郎、依撒格和雅各伯及他们的后裔所许下的(46)。达味在撒下7:17所接受的同样是一个许诺：有一个后裔将要继承他的王位。

离开埃及后，天主两度采取主动，与祂的子民订立盟约（出19-24; 32-34）。梅瑟就在这情况下由天主手中得到法律，他有责任把它传达给以色列民，这法律常被称为「天主的话」(47)。

梅瑟身为天主的传话者，被视为一位先知(48)，而且甚于一位先知（户12:6-8）。在以色列民的历史过程中，先知们清楚意识到他们所传的是天主的话。在先知接受召叫的记载中，我们看到天主的话出现时，都迫使并邀请人作出响应。不同的先知，例如：依撒意亚、耶肋米亚或厄则克耳，都认为天主的话是他们一生中最深刻的经历(49)。先知们的讯息亦即天主的讯息；接纳他们的讯息等于接纳天主的话。就算天主的话遇到人自由的抗拒，它的效能依然存在(50)：它是推动历史的一股力量。在天主创造天地的记载中（创1），我们发现，对天主而言，说话相等于行动。

新约圣经延伸及深化这种看法。事实上，耶稣所宣讲的也是天主的话（路5:1），他更引圣经。人们视耶稣为先知(51)，而且比先知还要大。在第四部福音中，耶稣的角色与洗者若翰不同，分别在于后者是来自下地，而前者却是来自天上：「那由下而来的（…他对所见所闻的予以作证…），天主所派来的，却讲论天主的话。」（若3:31,32,34）。耶稣并非普通的使者，在说话中流露出他与天主密切的关系。理解耶稣的使命等于理解他的天主性。耶稣说：「我没有凭我自己说话，我所讲论的，全是依照父对我所说的而讲论。」（若12:49,50）从耶稣与父的关系作起点，第四部福音宣称耶稣是那「成了血肉」的「圣言」（Logos）（若1:14）。

希伯来书的开始很美妙地概述整个过程：天主「在古时…借着先知对我们的祖先说过话」，「祂借着自己的儿子对我们说了话」（希1:1-2），这位天主的儿子就是福音书及宗徒宣讲中所论及的那位耶稣。

唯一的天主。在犹太人的宣信中最强而有力的肯定莫过于申6:4：「以色列！你要听：上主我们的天主，是唯一的天主。」这断言当然不能与其后向信徒说的话分开：「你当全心、全灵、全力，爱上主你的天主。」（申6:5）(52)上主，以色列唯一的天主，在时间的终结时，将被世人承认为全人类唯一的天主（匝14:9）。天主是唯一的：这宣言原属表述爱情的言语（见歌6:9）。宣称那深爱以色列民的天主为唯一的，是叫每人时常以更专一的爱，向天主的爱作出响应。

以色列民有责任承认，那位领他们出离埃及的天主，就是那唯一能令他们摆脱奴役的天主。只有这位天主拯救了以色列民，因此，以民有责任以奉行法律及崇拜，来表达自己对祂的信仰。

「上主是唯一的天主」这断言，原非纯一神信念（monoteismo radicale）的表达，因为它没有否定其它神明的存在，正如十诫所显示的（出20:3）。只是在被掳充军期间，这宣信才倾向纯一神信念的肯定，这种信念有两个表述格式：「众神尽属虚幻」（咏96:5; 编上16:26）或「除你以外没有别的神明」(53)。在后期的犹太教中，申6:4的用语成为唯一神信仰的表达，并且是犹太人祈祷的核心。

在新约圣经中，这个犹太人的宣信格式可见于谷12:29，文中耶稣亲口引用了申6:4-5，而与他对话的那犹太人就引用了申4:35。基督信仰也同样肯定天主是独一的，因为「除了一个天主外，没有别的神。」(54)当耶稣被承认为天主子时，天主的唯一性也同时得到强调（罗1:3-4），因为耶稣与父全然是一体的（若10:30; 17:11）。事实上，耶稣从父那里，得到来自唯一天主的光荣，「父独生者的光荣，满溢恩宠和真理」（若1:14）。保禄为表达这基督信仰，毫不犹疑地把申6:4一分为二：「我们只有一个天主，就是圣父…，也只有一个主，就是耶稣基督。」（格前8:6）

创造者天主及上智安排。圣经用下列的话作开始：「在起初天主创造了天地」（创1:1），这个开头支配着创1:1-2:4的经文，甚至在整部圣经所有与天主的大能有关的经文。在圣经开端的这段经文，曾七次肯定天主的创造是全然美好的，这断言成了经文内其中的一个叠句（创1:4-31）。

肯定天主是创造者时常以不同的格式，在不同的背景重复地出现。例如：在出埃及的记载中，天主有控制风和海的能力（出14:21）。在以色列民的祈祷中，天主被宣称为「上天下地的造化主」(55)。无论在祈祷（咏121:2）或先知的预言中（如耶5:22及14:22），所期待的救恩是建基于天主的创造行动上，这并且是救恩的保证。在依40-45，这行动为将来的救恩奠定了希望(56)。在智能文学中，天主的创造行动占着一个很重要的位置(57)。

那位以祂的话创造世界（创1），并赋予人一口生气（创2:7）的天主，同时也是自人在母胎形成的那一刻就表示关心他的那位天主(58)。

除了希伯来圣经外，我们还可引用加下7:28那为信仰致命的七兄弟的母亲劝勉最后一个儿子的那番话：「我儿，我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道这一切都是天主从无中造成的。」拉丁文翻译这句时用了 "ex nihilo"（「从无中…」）的字眼。这一段经文最突出之处就是使人记起义人复活的信念是基于天主的创造行动，罗4:17也有相同的思想。人要是信仰一个克胜宇宙力量及邪恶的天主，就离不开信靠这位以色列民族的和每个人的救主(59)。

新约圣经相信所存在的一切都是天主的化工，这信念直接来自旧约圣经，而且是那么根深柢固，以致无须再指出这一点，甚至创造这个字眼也很少在福音中出现。然而，我们仍需留意到玛19:4所提及有关男女的创造是指创1:27。从更广的层面，谷13:19 使人记起「从天主创造开始」。最后，玛13:35b在比喻的话题上，提及「由创世以来隐密的事」。

耶稣宣讲时多次强调人应信赖天主，万事万物都系乎祂：「不要为你们的生命忧虑吃什么，喝什么；也不要为你们的身体忧虑穿什么 […] 你们仰观天空的飞鸟，牠们不播种，也不收获 […] 你们的天父还是养活牠们。」(60)天主的照顾广被恶人及善人，「他使太阳上升，光照恶人，也光照善人」，为他们降足够的雨水，滋润泥土（玛5:45）。天主的照顾是为所有人而广施的；为耶稣的门徒，这信念应导致他们「先寻求天主的国和它的义德」（玛6:33）。在玛窦福音，耶稣论及「自创世以来，给你们预备了的国度」（玛25:34）。天主所创造的世界，就是人得救的地方；它正等待着全面的复兴（玛19:28）。

以希伯来圣经所肯定的为起点－－天主以祂的话、祂的圣言创造一切(61)－－第四部福音的序言宣称「在起初已有圣言」，「圣言就是天主」，以及「凡受造的，没有一样不是由他而造成的」（若1:1-3）。圣言已来到世界上，但世界却不认识他（若1:10）。天主的计划不会因人设置的障碍而受阻，若3:16明确地指出：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。」耶稣证明了天主的爱，直至最后的一刻（若13:1）。耶稣在复活后，在他的门徒前「嘘了一口气」，更新了天主在创造人时所做的作为（创2:7），意味着一个新的创造将由圣神展开（若20:22）。

虽然默示录所用的语气有所不同，但也提出类似的观点。创造万物的天主（默4:11）是救恩计划的根源，这计划只可由那「被宰杀」的羔羊（默5:6）实现出来，完成了逾越奥迹，他就是「天主创造万物的根源」（默3:14）。在历史终结的时候，克胜邪恶的那股力量与新的创造同步出现，到时天主自己就是它的光(62)，它不再需要圣殿，因为大能的天主及羔羊将会是天上的圣城、新耶路撒冷的圣殿（默21:2,22）。

在保禄的书信中，创造的主题占着同样重要的地位。保禄在罗1:20-21所提及有关外邦人的理论已是人所共知的。保禄宗徒肯定「自从天主创世以来他那不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来」，因此，外邦人没有以他为天主而予以光荣，以及「去崇拜事奉受造物，以代替造物主」，实是「无可推诿的」（罗8:20-21; 参看智13:1-9）。受造物一度「被屈服在败坏的状态之下」（罗8:20-21）。不过，受造物不会因而被摈弃、视为坏的。弟前4:4肯定「天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的。」

旧约把创造工程的角色归因于智能，新约却把它归因于天主子基督身上。一如若望福音序言中的「圣言」，所指的是万有的媒介，以希腊文介词dia（借着）表达出来，这介词也见于希1:2。这个「耶稣基督，万物藉他（di'ou）而有」，他与圣父相关连，而这「圣父，万物都出于他（eks ou）」（格前8:6）。哥1:15-20把这主题加以发挥，断言「一切都是在他内受造的」，而且「一切都是借着他，并且是为了他而受造的。他在万有之先就有，万有都赖他而存在。」（哥1:16-17）另一方面，基督的复活被喻为一个新创造的开始，因此，「谁若在基督内，他就是一个『新受造物』」(63)。为了针对人类罪恶的不断扩散，天主的计划就是要作一个新创造。在讨论人类的处境后，我们稍后将会再谈论这个主题。

2. 人的尊贵及可怜

(a) 旧约的启示

我们常以「既尊贵又可怜」来形容人。旧约圣经从不以这两个字眼来形容人类的处境，但有两句相似的用语经常出现：在创世纪开头的三章里，男人和女人一方面是「天主照自己的肖像造成」（创1:27），但另一方面，由于他们没有听从天主的话，竟被天主「逐出伊甸乐」（创3:24）。这几章给予我们一个理解整部圣经的方向。在这几章里，我们认识到自己的基本处境，以及整个救恩史的背景。

人按天主的肖像受造：这个特征在天主召叫亚巴郎及拣选以色列之前，早已得到肯定，而且对各时代和各地方的男人和女人一样有效（创1:26-27）(64)，是人性尊严的理由所在。「神的肖像」这用语很可能源于以色列四周民族对君王的概念，尤其在埃及，法郎被视为神明活生生的肖像，有保管及更新宇宙的任务。但圣经把这个隐喻变为界定每个人类的基本范畴。天主的这句话：「让我们照我们的肖像，按我们的模样造人，叫他管理…」（创1:26），指出人是天主的受造物，而他的工作就是管理天主所创造及并以万物点缀的大地，身为天主的肖像及造物主的代理人，人成为天主说话的对象，并且有义务去听从祂的话（创2:15-17）。

与此同时，我们察觉到人有两性之别，有责任为生命服务。「天主于是照自己的肖像造了人，就是照自己的肖像造了人：造了他们男和女」（创1:27）这句话，把男女两性之别与他们肖似天主的这特性，放在同一层面上而论。

此外，衍生人类与管理大地的责任有密切的关系，就在天主祝福原祖父母时显示出来：「你们要生育繁殖，充满大地，治理大地，管理…」（创1:28）。因此，肖似天主，男女间的关系，以及统治世界这几方面，是密切联系在一起的。

人是按天主的肖像造成，以及他有治理世界的权柄，这两者之间密切的关系有重大的意义。首先，如果这些特征都是人皆有之，那就排除有任何一组人或个人是优越于他人的。所有人都是天主的肖像，而所有人都有责任延续造物者治理大地的工作。第二，为使所有的生物在寻找谋生的方法时仍能和睦相处，天主已有所安排：天主把食物分配给人和野兽（创1:29-30）(65)。第三，天主赋予人的生命某种节奏。除了日与夜，月份及年份（创1:14-18），天主还制定了一周的节奏，以第七日作休息，定下安息日的基础（创2:1-3）。地上的主人，透过遵守安息日（出20:8-11），向他们的造物主致敬。

原祖于伊甸乐园犯罪和最后得到惩罚的故事，是圣经对人的可怜境况的典型表述。创2:4b-3:24的故事补充了创1:1-2:4a，指出受造界最初原在一个「好」的情况中(66)，因人的受造而达到圆满的阶段，成了「很好」的（创1:31），然而可怜的事随之发生。

故事清楚指出天主委托给人的工作是「耕种和看守」伊甸乐园（创2:25），并加上「知善恶树上的果子你不可吃」（创2:16-17）的禁令。这规矩暗示治理大地的能力（创1:26,28），与事奉天主、遵守祂的诫命是互相关连的。

起初，人实践天主的意愿，为各畜牲起了名（创2:18-20），更接纳女人为天主的礼物（创2:23）。但在受诱惑的一幕中，原祖父母不再按天主的吩咐而行事。原祖父母抵受不住欲念的诱惑，他们吃了树上的果子，想成为天主，并想得到只属于天主的判辨善恶的「知识」（创3:5-6）。最后，他们企图逃避面对天主。但尝试躲藏起来更显出罪的荒唐，因为他们正正藏身在天主的声音可到达的地方（创3:8）。天主向人问罪：「你在那里？」令人想起他们没有置身于自己应在的地方：候命于天主，以及安份守己（创3:9）。男女二人发觉自己赤身露体（创3:7-10），即是说他们已失去彼此间的信任，以及与受造物间的和谐。

天主的判决重新订定的，是人类生活的状况，而非天主与人类间的关系（创3:17-19）。另一方面，人失去他看守伊甸乐园的特别任务，尽管他们仍需要工作（创3:17-19,23）。他们工作的范围由乐园转到「土地」（创3:23；参看2:5）。换言之，天主继续委托一个任务给人。人为能「治理大地」（创1;28），他必需劳作（创3:23）。

不过从那时起，痛苦与女人常伴不离（创3:16），而男人也不例外（创3:17）；死亡是他们的命运（创3:19）。男女之间的关系变得恶化。「痛苦」这个字眼，一方面与怀孕和生产相连（创3:16），另一方面，也与因工作而来的身心疲累有关（创3:17）(67)。讽刺地，怀孕及衍生生命，本为喜乐之源，反而带来痛苦。天主的判决把「痛苦」及他们在「土地」上的生活连结在一起，土地因人的罪恶而蒙受诅咒（创3:17-18）。「死亡」也同样是与「土」相连：人生命的终结被喻为归于「土」、「地」，他由土而来，以完成自己的使命(68)。从创2-3章看来，不死不灭似乎与伊甸乐园的生活相连，而所需条件就是遵守不吃「知善恶」树的果子的禁令。若违反这禁令，人就丧失（创3:22）享用生命树的机会（创2:9）。在智2:23-24，不死不灭与肖似天主的概念相关，「但因魔鬼的嫉妒，死亡才进入了世界」；创1与创2-3之间的连系就是这样建立的。

原祖父母既是照天主的肖像受造，而且负责耕种土地，他们便有幸被天主召选，透过管理万物（智9:2-3）去完成天主的创世工程。人的自由使他能拒绝听从天主的声音，宁可选择听从任何的受造物；但经历痛苦和死亡，却是人因自己的选择所带来的后果。困苦可怜就成了人类的一般境况，但这点仅是次要的，它绝不会除去人「尊贵」的一面，因为这是天主在祂的创世计划中所愿意的。

创世纪继后的几章，指出人沉沦于罪恶及困苦中，可达至怎样的地步：「大地已在天主面前败坏，到处充满了强暴 […] 凡有血肉的人，品行在地上全败坏了」（创6:11-12），因此天主下令以洪水淹盖大地。但至少尚有诺厄一个人，以及他的家人，「常同天主往来」（创6:9），天主便拣选了他作为人类重新开始的起点。天主从他的后裔当中，拣选了亚巴郎，天主命令他离开自己的家乡，并且答应「使他成名」（创12:2）。从那时开始，天主的计划便显出其普世性，因为借着亚巴郎，「地上万民都要获得祝福」（创12:3）。旧约圣经告诉我们这计划如何经过不同的时代，辗转于尊贵和可怜状况之中。可是，天主从没有把祂的子民遗弃在可怜的状况中，却为了全人类的好处着想，处处把祂的子民领返人真正尊贵的正途上。

在这些基本的要点上宜补充一句：旧约并不否认人生也有沮丧的一面（参见训导篇），也不会否认义人受苦这个令人苦恼的问题（尤见约伯传），更不会否认义人遭受迫害的费解（参看厄里亚、耶肋米亚，以及犹太人被安提约古迫害的故事）。但在上述这些情况中，尤其是后者：困苦的冲激，不但无损于人的尊贵，反而使之重振起来。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（3）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（5） 热 ★★★
在基督徒圣经中的犹太人及其圣经（5）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1029 更新时间：2005-3-2 文章录入：admin ］

(b) 新约的启示

新约中的人论都是基于旧约的。新约见证了人的尊贵，因为他是按天主的肖像而受造（创1:26-27），但也道出了人的可怜状况，这是由不可否认的罪恶事实所造成的，这二者正是人对自己的一个讽刺。

人类的尊贵。福音告诉我们，人的尊贵源于天主对他的照顾，较诸天主对天空的飞鸟及田间的花朵的照顾还要细腻（玛6:30）；另一方面，这尊贵也来自天主给人提供的理想，就是要像祂一样慈悲（路6:36），像祂一样完美（玛5:45,48）。人类本是有灵之物，其「生活不只靠饼，而也靠天主口中所发的一切言语。」（玛4:4; 路4:4）事实上，人们是为了对天主的话如饥似渴，才被首先吸引到洗者若翰跟前（玛3:5-6及对照经文），后来又到了耶稣那里(69)。他们之所以被吸引而来，是因为他们意识到那里有些与天主有关的事物。人身为天主的肖像，被天主所吸引，甚至连外邦人也可以有很大的信德(70)。

保禄宗徒深入反省了人的问题。这位「外邦人的宗徒」（罗11:13）明白到所有的人都蒙天主所召选，得享卓越的光荣（得前2:12），即成为天主的子女(71)，是天主所钟爱的（罗5:8），又是基督身体的肢体（格前12:27），并充满圣神（格前6:19）。这样的尊贵是无以复加的。

保禄以不同的方式，屡次提及人是按天主的肖像受造这个课题。在格前11:7中，保禄套用「天主的肖像和光荣」这个概念来形容人。但在其它经文中，他却形容基督为「天主的肖像」(72)。天主给人的天职就是叫他「与自己的儿子的肖像相同，好使他〔基督〕在众多弟兄中作长子。」（罗8:29）瞻仰主的光荣，能令人肖似他（格后 3:18; 4:6）。在今世开始的这个蜕变，要在来世完成，人将会带着「那属于天上的肖像」（格前15:49），那时，人的尊贵将达至最高的境界。

人类的可怜状况。人类悲惨的情况在新约圣经以不同的形式出现。可见大地并不是一片乐土！福音的作者多次指出很多人受到一连串的病痛与疾苦的煎熬(73)。福音中提及人被邪魔附体，就是想表达一种能令整个人堕入奴役深渊的状况（玛8:28-34及对照经文）。死亡向人袭击，令人受尽折磨(74) 。

但最令人触目的还是道德上的苦况。可见人类正处于罪恶的境况中，引致极严峻的危机(75)。因此，悔改的呼吁显得非常迫切。洗者若翰的宣讲令这讯息强烈地在旷野回荡(76)；耶稣随后介入，他「宣讲天主的福音说：[…] 你们悔改，信从福音吧」（谷1:14-15），他更「周游各城各村」（玛9:35）。耶稣斥责那「从人里面出来」，并且「使人污秽」的邪恶（谷7:20）。「从人心里出来的是些恶念、邪淫、盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄：这一切恶事，都是从内里出来的，并且使人污秽。」(77)在荡子的比喻中，耶稣刻划出人远离父家，堕落在极度可怜的状况（路15:13-16）。

另一方面，耶稣提到那些选择「正义」者所受到的迫害（玛5:10），他预告自己的门徒将受到迫害(78)。他自己也曾受迫害（若5:16）；人们想把他置诸死地(79)。他们的企图最终实现过来。因此，耶稣的苦难就把人类道德的堕落表露无遗；一切也都包括在其中：负卖、背叛、遗弃，不义的审判及定罪，凌辱及虐待，在酷刑上还加上讥笑嘲弄。人类以恶毒的言行攻击「那圣而义的人」（宗3:14），令他在极度恐怖的痛苦中受尽折磨。

在保禄写给罗马信徒的信中，可找到人类道德堕落最漆黑的描述（罗1:18-3:20），以及人在带罪情况之下最深刻的分析（罗7:14-25）。「人们的各种不敬与不义…抑制了真理」，保禄宗徒所描绘的这个情况实在令人透不过气来。人由于不愿意光荣或感谢天主，致令他变得完全盲目，变本加厉地堕落下去（罗1:21-32）。保禄不厌其烦地指出人类道德败坏是遍及全人类的，连犹太人也不幸免，尽管他们有幸认识法律（罗2:17-24）。他的论据来自一连串的旧约经文，而这些经文认定所有人都是罪人（罗3:10-18）：「没有义人，连一个也没有」(80)。这绝对的否定当然不是经验之谈，而是神学上的直觉推断，指出人若缺乏天主恩赐，罪恶必统御人心（参看咏51:7）。保禄坚信基督是「为众人而死的」(81)，因此，所有人都需要救恩；就是这信念巩固了保禄直觉的推断。若然罪恶并非普及性的，就会有人不需要救恩。

法律不能为罪带来任何补救办法，因为人既然犯了罪，就算他承认法律的美善，并且愿意遵守它，无奈只能发觉到：「我所愿意的善，我不去行；而我所不愿意的恶，我却去作。」（罗7:19）罪恶的权势甚至利用法律本身，加倍显示它的毒性，令人违反法律（罗7:13）。罪恶导致死亡(82)，迫使罪人感到绝望：「我这个人真不幸呀！谁能救我脱离这该死的肉身呢？」（罗7:24）。因此，这情况显示出救恩的迫切性。

默示录在完全不同的记载中，以更强的口吻，证实邪恶在人心所招致的损害。默示录把它形容作「巴比伦」、「大淫妇」，「世上的君王」与「地上的居民」也都喝醉了她淫乱的酒；她又「痛饮了圣徒的血，和为耶稣殉道者的血」（默17:1-6）。「她的罪恶已堆积得直达上天」（默18:5）。邪恶令一连串恐怖的灾难爆发。但最后的定夺并不属于它。巴比伦倒下来（默18:2）；「新耶路撒冷圣城」从天上降下来，「这就是天主与人同在的帐幕」（默21:2-3）。来自天主的救恩，正对抗着扩散中的邪恶。

3. 天主：解放者及救主

(a) 旧约的启示

以色列从它历史的开始，自出埃及那时起，便体验到天主是解放者及救主：这就是圣经的见证，描述以色列如何在过红海之时，摆脱了埃及人的统治（出14:21-31）。过红海的奇迹成为颂赞天主的重要主题之一(83)。离开埃及，连同进入福地（出15:17），成为宣认信仰中的主要肯定(84)。

旧约采用了一些词汇来表达天主介入了这救恩事件，而我们必须辨认出这些用语的神学意义：天主把以色列「领出」埃及这个「奴隶之所」（出20:2; 申5:6），「领他们上到那美丽宽阔的地方，流奶流蜜的地方」（出3:8;17），把它从压迫者的手中「抢救出来」（出6:6；12:27）；把它「赎回」，正如把奴隶赎回一样（申7:8），又如实践至亲的权利（出6:6; 15:13）。

经历脱离埃及后，以色列民在客纳罕地再次体验到解放者及救主天主的介入。当他们因为不忠于天主而受到敌对民族的压迫时，以色列呼求天主的援助。天主于是兴起了「民长」作为他们的「救主」(85)。

在丧失国土和被掳充军的情况下，第二依撒意亚（先知作者的名字不详）向流亡的人宣布一个闻所未闻的讯息：上主以前领他们离开埃及，现在要再次介入，解救他们，令祂更显伟大。天主要向祂所拣选的亚巴郎和雅各伯的后裔（依41:8）显示自己是「救主」，令祂的民族摆脱巴比伦的统治者(86)。「我，只有我是上主，除我以外没有救主」（依43:11-12）。所有的人将承认上主为以色列的「救主」和「拯救者」（依49:26）。

第二依撒意亚把回国的事刻画成即将实现，但实现起来却是平平无奇的。事后，人们开始期待一种末世的解放：有些充军时代先知的弟子，宣布以色列的拯救仍有待实现，天主的拯救将在时间的终结介入。在末日，默西亚君王将以以色列救主的姿态出现（米4:14-5:5）。

在不少圣咏的内容中，救恩带有个人的特性。当一个以色列人受到疾病或面对仇敌的阴谋时，可以呼求上主保护他脱免死亡或压迫之苦(88)。他也可祈求天主扶助自己的君王（咏20:10）；信赖天主救恩的介入（咏55:17-19）。反过来话，信徒－－尤其是君王（咏18 = 撒下22）－－为答谢他们所获得的助佑或迫害的化解，都会向上主感恩(89)。此外，以色列民还盼望上主「拯救他们脱离一切所有的罪根。」（咏130:8）

在某些经文中，也出现死后获享救恩的概念。约伯所见的只是希望的微光（「为我伸冤者还活着」：约19:25），在圣咏中却成为确实的希望：「但是天主必救我灵脱离阴府，因为他要把我接走。」（咏49:16）在咏73:24中，圣咏作者同样肯定地说：「最后，你要引我进入你的荣耀。」天主不但可以夺去死亡的势力，以及制止它把信徒与自己分隔（咏6:5-6），祂更可以带领人跨越死亡，令人分享祂的光荣。

达尼尔先知书以及次经再次提及这个课题，并且有新的发展。默示学派所期待的是「贤明之士」（达12:3）－－也许是指那些虽受迫害，仍然坚持忠信的人－－将在死人复活后（达12:2）获享光荣。有关殉难的人定必会复活，「获得永生」的信念，在玛加伯上、下可找到十分肯定的语句(90)。根据智能篇，「人们赖智能才可学习〔…〕并获得救援」（智9:18-19）。正因义人是「天主的儿子」，天主「定要帮助他，拯救他脱离敌人的手」（智2:18），保护他脱免死亡，或拯救他跨越死亡的边缘，因为义人的「希望」是「充满着永生」的（智3:4）。

(b) 新约的启示

新约圣经秉承旧约，继续描述天主为救主。路加福音一开始，玛利亚便欢跃于天主，她的「救主」（路1:47），匝加利亚更赞美「上主，以色列的天主，因祂眷顾救赎了自己的民族」（路1:68）；而救恩的主题在「匝加利亚赞主曲」中，不断重复了四次(91)，且逐步把主题明确地指出来：由希望摆脱敌人（路1:71,74），至获得罪恶的宽宥（路1:77）。保禄更宣告，福音正是「天主的德能，为使一切有信仰的人获得救恩。」（罗1:16）

在旧约圣经中，天主利用某些人作为祂的工具，使人得到解放及拯救；正如上面所提及的，有时这些人甚至获得救主的称誉，而这称誉往往只有天主自己才堪当的。在新约圣经中，「救赎者」的称号只出现过一次，用来指梅瑟，因为天主曾打发他完成这个使命（宗7:35）(92)。而「救主」这称号却用来指天主或耶稣。耶稣这个名字不禁令人想起天主所施予的救恩；第一部福音一开始便指明这是有关灵性上的得救：贞女玛利亚所怀的胎儿将被「起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。」（玛1:21）在路加福音中，天使向牧羊人宣布：「今天…为你们诞生了一位救世者」（路2:11）。第四部福音，扩阔了这个概念，藉撒玛黎雅人口中，宣布耶稣「确实是世界的救主」（若4:42）。

在福音、宗徒大事录，以及保禄笔下的书信中，新约圣经小心翼翼地应用「救主」这个称号(93)。它这么慎谨的原因，是因为这称号在希腊文化中已被广泛地运用，例如应用在医神埃斯科拉庇俄斯（Asclepio）身上，又或者应用在那些已被神化的君王身上，以致他们被视为民族的救主。这称号于是就显得含糊不清。此外，在希腊文化中，得救这概念带有一个很个人化及肉体上的含意；然而新约的得救概念，却秉承旧约的思想，有广泛的集体含义，且可包括灵性的层面。随着时间的变迁，以前混淆的意义已不再出现；一些牧函及伯多禄后书都经常把「救主」这个称号应用于天主或耶稣身上(94)。

在耶稣的传教生活中，在他身上的救恩力量不仅展现在灵性的层面上（例如路19:9-10），更屡次展现在肉体的层面上。耶稣拯救病者，把他们治愈(95)。他指出：「你的信德救了你。」(96)门徒恳求他在危难中拯救他们，耶稣便使他们脱险(97)，甚至解救他们脱免死亡(98)。在十字架上，他的对头取笑他、提醒他自己曾「救了别人」，更向他作出挑战：「救你自己…从十字架上下来」(99)。但耶稣拒绝为自己作这类的救援，因为他来是为「交出自己的生命，为大众作赎价（lytron: 解救的工具）」(100)。有些人想拥护他为国家民族的解放者(101)，但他却拒绝接受。他所带来的是另类的救恩。

救恩与犹太民族的关系，成了圣史若望神学反省的对象：「救恩是出自犹太人」（若4:22）。耶稣的这句肯定，是以犹太人与撒玛黎雅人之间敬礼的冲突作为背景的，耶稣将超越这分歧，开创另一种「以心神以真理」的崇拜（若4:23）。在这记载的结尾，撒玛黎雅人承认耶稣为「世界的救主」（若4:42）。

救主的称号尤其是指复活的基督，因为借着他的复活，「天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦」（宗5:31）。这观点具有末世含义。伯多禄说：「你们应救自己脱离这邪恶的世代」（宗2:40），保禄更向那些已皈依的外邦人，介绍耶稣为「救我们脱免那要来的震怒」的那一位（得前1:10）。「我们既因他的血而成义，我们更要借着他脱免天主的义怒。」（罗5:9）

虽然这救恩是向以色列民应许的，不过，现在所有「民族」也可以参与其中，因为福音是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。」(102)那在旧约圣经不断被强调的救恩希望，在新约中得以实现。

4. 天主召选以色列民

(a) 旧约的启示

起初，天主是一个细小民族的解放者及救主，这民族与其它民族正置身于两大帝国之间。天主却拣选了这民族作为自己的百姓，从其它民族当中挑选了它，目的是为了与这民族建立一种特别的关系，给予它一个世上的任务。「召选」这概念对理解旧约及整部圣经，是极其重要的。

上主「拣选」(bahar)了以色列民，这个信念是申命纪的重要课题。上主拣选了以色列民的事实，可见于祂解救以色列民出离埃及和赐予他们一块土地这些事上。申命纪指出以色列民之所以被天主拣选，绝对不是由于它的伟大，又或者是因它在道德生活上完美无瑕：「上主你的天主把这肥美的土地赐给你作产业，并不是因了你的义德，因为你原是一个执拗的民族。」（申9:6）天主拣选以民的唯一基础，在于祂的爱和祂的忠诚：「是由于上主对你的爱，并为履行他向你们祖先所起的誓。」（申7:8）

以民既得到天主的拣选，它便有责任成为一个「圣民」(申7:6; 14:2)。「圣洁」 这个字眼所表达的消极意思，就是从一切不洁的东西当中被隔离，而积极的意思是指为事奉天主而被祝圣。申命纪采用了「圣民」这个字眼，主要是为突出以民独特的情况：以民被列入神圣的范围，成为天主的特殊产业，受到天主特别的保护。与此同时，它强调响应天主的召选是何等的重要，因此，以民必须作出适当的行为。这样，有关召选的神学思想既突显以民的特殊地位，同时也指出他们有特别的责任，天主从万民中拣选他们作自己特殊的产业(103)，要他们成为圣洁的，因为天主是圣的(104)。

在申命纪里，召选的主题并不是唯一有关这民族的事。这部书其中一个基本要求，就是他们要在上主所拣选的地方崇拜上主。在法律条文的训诲导言中，提及以民的召选，但在同样的法律条文中，却着重天主拣选了唯一的圣所(105)。其它书卷更指明这圣所的地点，并且把天主所拣选的地方与所拣选的家族或人物相提并论。天主拣选了犹大的家族，而不拣选厄弗辣因(106)；祂所拣选的人是达味(107)。达味征服了耶路撒冷及熙雍山堡，这座山堡日后成为「达味城」（撒下5:6-7），约柜也被抬到那里（撒下6:12）。上主就是这样拣选了耶路撒冷（编下6:5）－－更准确的说，是拣选了熙雍（咏132:13）－－作为祂的居所。

在混乱和磨难的时期中，当以色列似乎再没有未来之际，深信自己是天主子民的这个信念，却支撑着他们对天主所怀的希望，相信天主是慈爱的，并且会忠于自己的承诺。在充军期间，第二依撒意亚为安慰流亡的以民，一再提及召选的主题(108)，皆因他们有被天主遗弃的感觉（依49:14）。天主虽然秉公行义，却没有把以色列的召选抹煞；由于这拣选是基于圣祖的召选，它依然有效(109)。第二依撒意亚把召选与事奉的概念连结在一起，把以色列民描绘成「上主的仆人」(110)，命中注定要作「万民的光明」（依49:6）。这些经文都明显地指出这召选，作为希望的基础，同时带有一个责任：以色列在万民中，要成为唯一真主的「证人」(111)。当「上主的仆人」为真主作证时，他便会真正认识上主（依43:10）。

天主拣选了以民并不等于祂拒绝其它民族。反之，这已假设其它民族也被包括在内，属于天主，因为「大地和地上的一切，都属于上主」（申10:14），而天主「已为万民划定了疆界。」（申32:8）当以色列被天主称作「长子」（出4:22; 耶31:9），又或者「收获的初果」（耶2:3）时，这些譬喻意指其它的民族也同样是天主大家庭及居所的一份子。这正是整部圣经对召选的典型解释。

在有关以色列民的召选的教义上，申命纪正如我们已说过的，着重天主的主动，但也同时着重天主与以民的关系所带来的要求。然而，坚信被天主召选这信念，也可僵化成为一种高傲的优越感。于是，先知致力反对这种偏差。亚毛斯先知的预言，令以民的召选变得相对化，认为其它民族也享有类似以民脱离埃及的特恩（亚9:7）。另一个预言声称以民所得的召选，导致它从天主那里得到更严厉的对待：「由世界上一切种族中，我只拣选了你们，为此，我必惩罚你们的罪恶。」（亚3:2）由此可见，亚毛斯肯定上主以独特的方式拣选了以色列。在这个语境下，「认识」这个动词遂较一般生活上的认知，具有更深入、更内在的意义，表达一种深入的人际关系，而非纯粹一种理智上的认知。这关系包括一些确切的伦理责任。身为天主子民，以色列必须名符其实地把这身份生活出来。假若他们在这方面失责，天主公义的「鉴临」将比其它民族的更为严厉。

对亚毛斯而言，蒙召无疑带来一个责任，多于是一个权利。显然先有的是召选，然后才有要求。不过，天主对以民的召选，包括一个更高层次的责任。先知提醒以民这一点，令他们不致于过份妄想，以为可以左右天主。

先知宣布以民及它的君王固执不顺从天主的态度，导致充军的大灾难。「因此上主说：我仍要由我面前除去犹大，如同我除去以色列一样；我要拋弃我所选择的这座耶路撒冷城，和我所说我名必留其间的殿。」（列下23:27）天主这个决定完全实现过来（列下25:1-21）。但正当人们说：「上主拣选了两个家族，如今又把它们拋弃了」（耶33:24），上主正式否认这话，说：「我必要怜悯他们，转变他们的命运。」（耶33:26）欧瑟亚先知早已公布，当以民在天主前一旦变成了「不再是我的人民」时（欧1:8），天主便会对他们说：「你是我的人民。」（欧2:25）耶路撒冷将得以重建；当圣殿被重建后，哈盖先知预言圣殿的光荣将要比撒罗满时代圣殿的光荣还要大（盖2:9）。就这样，以民的召选郑重地得到确认。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（4）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（6） 热 ★★★
在基督徒圣经中的犹太人及其圣经（6）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1097 更新时间：2005-3-2 文章录入：admin ］

(b) 新约的启示

「特选民族」这个字眼从未在福音中出现，但以民是天主所拣选的民族，在福音中却是个基本的事实，只是这概念以其它字眼表达出来而已。玛窦把米该亚先知书中天主论及以色列为自己百姓的预言，应用在耶稣身上；在提及诞生在白冷的圣婴时，天主说：「他将牧养我的百姓以色列」（玛2:6; 米5:3）。天主对以色列民的召选及忠信，在祂交托给耶稣的使命中反映出来：「我被派遣，只是为以色列家迷失的羊」（玛15:24）；耶稣在首次派遣那「十二人」传教时，套用了同样的话，以限制他们前往的地方（玛10:2,5-6）。

但耶稣与权威人士的冲突，令这观点的前景有所改变。耶稣结束他向「大司祭」及「长老」讲的恶园户的比喻时，这样声明说：「天主的国必由你们中夺去，而交给结果子的外邦人。」（玛21:43）无论如何，这句话并不是指以色列民会被外邦人所取缔。相反，这个新「民族」将延续选民，因为它「屋角的基石」正是那「匠人弃而不用的石头」－－耶稣：他本身也是以色列人，而这新民族也是由以色列子民和「许多人」聚集而组成（玛8:11），他们都是来自「万民」的（玛28:19）。天主答应在祂的百姓中间临在，这对以色列民来说是非常重要的，这是天主召选了他们的保证，而复活的主在他的团体中临在，就是这承诺的实现(112)。

在路加福音中，匝加利亚的赞主曲宣告「上主以色列的天主…眷顾救赎了自己的子民」（路1:68），而匝加利亚的儿子的使命在于「走在上主前面」，以及「使他的百姓认识救恩，以获得他们罪恶的宽宥」（路1:76-77）。在婴孩耶稣被献于圣殿的时候，西默盎形容天主所带来的救恩是「你百姓以色列的荣耀」（路2:32）。稍后，耶稣所行的一个大奇迹，令群众呼喊说：「天主眷顾了祂自己的百姓」（路7:16）。

毕竟路加感到有一种张力存在着，那是来自耶稣所遇到的阻力。不过，这阻力乃来自犹太民族的领袖，而不是来自对耶稣已有相当好感的百姓(113)。在宗徒大事录中，路加强调在五旬节那天及其后，有大批聆听伯多禄的众群接受他的呼吁而悔改(114)。相反地，宗徒大事录曾三次记载，在亚细亚、希腊及罗马，犹太人激烈的反对保禄，迫使他把传教工作转向外邦人(115)。

保禄在罗马向当地的犹太权贵提起依撒意亚先知曾预言「这民族」如何心硬(116)。因此，在新约中，正如在旧约一样，都可找到天主选民的两个不同面貌。

我们同时也察觉到：以色列的召选并非一个自我关闭的特恩。旧约圣经早已公布「万民」都要归顺以色列的天主(117)。朝着同一方向，耶稣宣布「将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席」(118)。复活的耶稣把宗徒的使命及救赎的恩赐扩展至「普天下」去(119)。

为此，那针对主要来自外邦背景的信徒而写的伯多禄前书，称他们为「特选的种族」(120)及「圣洁的国民」(121)，就如称那些来自犹太民族的信徒一样。他们从前并不是一个民族，如今却成为「天主的人民」(122)。若望二书称收信的基督徒团体为「蒙选的主母」（若二1:1），而发信的团体为「蒙选的姊姊」（若二1:13）。保禄毫不犹疑地称那些最近入教的外邦人为「天主所爱的弟兄，我们知道你们是蒙召选的…」（得前1:4）。基督徒也都参与天主的召选，这个信念就是如此传达至所有的信徒。

保禄在他写给罗马人的书信中，清楚地指出那些来自外邦的基督徒，也都分沾天主唯一子民以色列的召选。外邦人是「野橄榄树枝」，「被接在好橄榄树上」为能「分沾树根的肥脂」（罗11:17,24）。因此，他们不可向旧树枝自夸，该知道「不是你托着树根，而是树根托着你。」（罗11:18）

至于以色列的召选是否永保有效，保禄提出两个不同的答案；其一，有些树枝因拒绝接受信仰而被折下来（罗11:17,20），但也留下了一些余枝，即天主以恩宠所选拔的人（罗11:5）。因此，绝不能说天主摈弃了自己的人民（罗11:1-2）。「以色列全体所寻求的，没有得到，只有那些蒙选的人得到了；其余的都顽梗不化了。」（罗11:7）其二，「照福音来说」，犹太人变成了「天主的仇人」，但「由于他们祖先的缘故，他们仍是可爱的」（罗11:28），所以保禄估计他们仍可获得怜悯（罗11:27,31）。天主不断召叫犹太人活于信德，坚信天主与他们那份密切的关系，「因为天主的恩赐和召选是不会撤回的。」（罗11:29）

新约圣经从没有断定天主已摈弃了以色列民。自始至终，教会一直认为在天主的救恩计划中，犹太人仍是重要的见证。教会明白自己的存在实是分沾以色列民的召选及承接以民的使命，虽然这使命只为少部份的以民所接受。

保禄谈及天主的眷顾时，把祂比喻作制造陶器的工匠，为自己的光荣准备那些「蒙怜悯的器皿」（罗9:23），并不等于说这些器皿纯粹或主要是代表那些外邦人，其实外邦人与犹太人两者也包括在其中，不过较为偏向指犹太人：「这些器皿就是我们这些不但从犹太人中，而且也从外邦人中被天主所宠召的人。」（罗9: ）。

保禄提到基督是「生于法律之下」（迦4:4）、曾是「割损的仆役，为实践〔天主〕向祖先所赐的恩许」（罗15:8），这说明了基督不单只受了割损，且为了那些受割损的人服务，因为天主透过许诺，为圣祖效劳，而这些承诺已兑现。保禄宗徒再补充说：「外邦人是因天主的怜悯而去光荣天主」（罗15:9），而不是因为天主的忠信，因为外邦人得以加入天主子民，并非由于天主的承诺所以然，而是出于天主白白的恩赐。因此，应是犹太人在异民中率先赞美天主；他们更应邀请异民与天主的百姓一起欢乐（罗15:9b-10

保禄每当提及自己犹太人的出身，都会引以为荣(123)。他在罗11:1引述自己的身世说：「我自己是个以色列人，出于亚巴郎的后裔，本雅明的支派」；他以此作为天主没有摈弃祂的百姓的证据。在格后11:22，保禄同样以这出身作为他个人荣誉，与他基督仆役的名衔相提并论（格后11:23）。按斐3:7，这身份对他来说确实有利，不过，为了基督，保禄把这一切「都看作是损失」。因为事实上，这些本应把他导向基督的优势，却反而一度令他远离基督。

在罗3:1-2，保禄毫不犹疑地肯定「犹太人的优越」，以及「割损的好处」，他认为第一个非常重要的理由是：「首先，天主的神谕是交托给了他们」。随后，在罗9:4-5，当他解释其它的理由时，更指出一连串属于以色列民的恩赐－－连同天主的许诺在内－－令人印象深刻：「义子的名份、光荣、盟约、法律、礼仪及恩许…圣祖也是他们的…基督按血统说，也是从他们来的。」（罗9:4-5）

话虽如此，保禄随即肯定，按血统属于以色列民不足以令人真正属于天主，并成为「天主的子女」。首先应成为「藉恩许所生的子女」（罗9:6-8），即按保禄的想法，应依附基督，因为「天主的一切恩许，在他内都成了『是』。」（格后1:20）根据迦拉达书，「亚巴郎的后裔」只有一个，即是基督，以及那些属于基督的人（迦3:16,19）。然而保禄宗徒强调「天主并非摈弃了自己的人民」（罗11:2）。正因「树根是圣的」（罗11:16），天主的智能既是深不可测，保禄坚信天主最后将会把所有的以色列民，再重新接在好的橄榄树上（罗11:24）；那时「全以色列民也必获救。」（罗11:26）

就凭我们共同的根，以及这末世的观点，教会承认犹太民族持有「长兄」这特别的身份，因而在众宗教之中，给予它一个独一无二的地位(124)。

5. 盟约

(a) 旧约的启示

从上述可见，以色列的召选具有两重意义：它是爱的恩赐，因此有相应的要求。西乃山所订的盟约特别把这两方面揭示出来。

盟约的神学一如召选的神学，彻头彻尾都是天主子民的神学。以色列蒙上主收纳成为祂的义子（参看出3:10; 4:22-23），奉命在生活上绝对效忠于祂。在同样的定义之下，盟约的概念有别于妄信以色列的召选能自动保证他的生活与幸福。召选应被理解为一个使命，而以色列身为子民，有活出这使命的责任。盟约的订定要求以色列民一方作出选择及决定，正如天主那方一样(125)。

希伯来文 berit 一词通常译作「盟约」，它除用于西乃山的记载外（出24:3-8）(126)，也见于圣经不同的传统中，尤其出现在与诺厄、亚巴郎、达味、肋未及裔出肋未的司祭有关的传统中；常见于申命纪及申命纪学派所写的历史中。这词在不同的语境下，带有不同的含义。惯常以「盟约」来翻译 berit 一词，往往未必最恰当。这字眼可更广泛的解作「承诺」，相等于一个「誓言」向诺厄许下的诺言（创9:8-17）。洪水罚世后，天主向诺厄及他的儿子公布自己与他们及一切生物所许下的诺言（berit）。祂没有要求诺厄及他的后裔承担任何责任。天主毫无保留地主动作出承诺。一切受造物的生命都是基于天主在无条件的情况下所应许的诺言。天主的许诺明显地也包括对一切动物（「凡由方舟出来的一切地上生物」：创9:10）的责任，由此可见这承诺显然是单向的，对另一方并无所要求。天主的虹霓就成为天主守诺的标记。几时虹霓在云中出现，天主便想起祂对「地上各种属血肉的生物」所作的「，用来表达一个应许或郑重的保证。永远承诺」（创9:16）。

向亚巴郎许下的诺言（创15:1-25; 17:1-26）。创世纪第十五章记载，上主用以下的话向亚巴郎许下诺言：「我要把这土地赐给你的后裔」（创15:18）。这记载并没有提及相应的责任。这许诺的单向性，由天主把它公布前所行的庄严仪式得以确定。这仪式的内容包括一个毒誓：许诺的人从那被宰及分开两边的牲畜中间经过，声称一旦自己失责，将有同样的遭遇发生在自己身上（参看耶34:18-20）。假若创15所载的是两方面需要负责的盟约，双方就必须一起参与这仪式。但所发生的并非如此：只有上主以燃着的火炬作象征，从剖开的牲畜中间走过。

在创17中也可找到类似创15的许诺，只不过附加上一个命令。天主先向亚巴郎作一般性的要求，要他度一个完美的道德生活（创17:1），然后加上一个明确的规定：行割损礼（创17:10-14）。「你当在我面前行走，作个成全的人」（创17:1）这句话，是指他与天主的关系应建基于无条件及完全的信靠。天主继而许下诺言，作出一个 berit：应许他的后裔将极其繁衍（创17:4-6），并许以土地（创17:8）。这些许诺是无条件的，与西乃山盟约有别（出19:5-6）。berit 一词在这一章共出现了17次，基本上带有郑重保证的意思，但它导向一个比许诺还要广泛的事实：「我要作他们的天主。」（创17:8）天主要与亚巴郎建立一个永恒的关系，甚至连他的后裔也包括在这关系之内。

割损是天主向亚巴郎守约的「标记」，正如虹霓是天主与诺厄立约的标记一样，不同的在于割损是由人自己决定做与否。这标记把天主许诺的受惠者识别出来。假若有人身上不带有这标记，必由民族中被逐出，因为这已亵渎了盟约（创17:14）。

西乃山的盟约。出19:4-8的经文指出天主与以色列所立盟约的基本意义。「我好似鹰将你们背在翅膀上」这句带有诗意的象征，恰当地指出这盟约与一个彻底解放有着密切的关系，这过程在越过红海那一刻展开。盟约的整个概念就是源于天主所采取的主动。天主在领以民离开埃及时所完成的拯救行动，一直是天主要求以民对祂忠信和服从的基础。

诚心服从天主，是对天主的拯救行动不断感谢的唯一恰当响应。「现在你们若真听我的话，遵守我的盟约…」（出19:5a）：我们并不能把这些协议看作盟约的基础，至多只可说是以民应满全的条件，令他们能继续享用上主所许下的祝福。一旦接纳了天主赐予的盟约，便要履行某些责任，但同时也可确保一个特殊的身份：「你们…将成为我的特殊产业（segullah）」，换言之，「你们为我应成为司祭的国家，圣洁的国民。」（出19:5b,6）

出24:3-8的记载，完成了出19:3-8所宣布的盟约。把牲血分成两等份，是举行立约仪式的准备。一半牲血被洒在献于天主的祭坛上，另一半则洒在以色列会众身上，以民因而被祝圣为上主的神圣子民，专为事奉上主。立约盛典的开始（出19:8）和结束（出24:3,7），都重复着以民承诺的话：「凡上主所吩咐的，我们全要作。」

以色列并没有遵守这诺言。以民宁愿崇拜金牛（出32:1-6）。以民不忠于盟约及其后果的记载，构成一个毁约及重新立约的反省。以民触怒天主，天主甚至想消灭他们（出32:10）。但基于梅瑟对天主三番四次的哀求(127)，肋未子孙对付拜金牛者的行动（出32:26-29），以及以民的补赎（出33:4-6），天主遂撤销要加于他们的灾祸（出32:14），并答应再与祂的百姓同行（出33:14-17）。天主采取主动，与他们重新订立盟约（出34:1-10）。这些章节反映出一个信念，以民在一开始时已倾向不忠于这盟约，反之，天主却时常不断维系与以民的关系。

盟约肯定是用来理解天主与祂百姓的关系的一种人性方式。所有这类的人性概念，都未能完善地把天主与人的关系表达出来。这盟约的目的以简单的方式被界定出来：「我要做你们的天主，你们要做我的百姓。」（肋26:12；参看出6:7）我们不可把这盟约理解作一种简单的双边契约，因为我们绝不能以约束人的方式来约束天主。无论如何，这盟约却令以民可诉诸天主的忠信。不只是以民单方面地遵守承诺。天主承诺把土地赐予祂的子民，并亲身临在他们中间，使他们饱享福祉。

申命纪中的盟约。申命纪及那些按照这传统而编纂的历史书（若苏厄书至列王纪），清楚区别出天主「向祖先起的誓」，即许下赐予土地之恩（申7:12; 8:18），以及祂在曷勒布与他们的后代子孙所立的盟约（申5:2-3）。后者是向天主许誓，要忠信于祂（列下23:1-3）。这盟约被天主立为永久的盟约（申7:9,12），它要求以民忠信守约。Berit一词更常用来指十诫，多于用来指上主与以民的关系，当中亦包括十诫在内。上主「将他的盟约，即那十条诫命，给你们宣布出来，吩咐你们遵守。」(128)

特别值得我们注意的是申5:3的宣言，因为它为当今世代肯定了盟约仍然生效（参看申29:14）。这一节可用作理解申命纪全书的钥匙。世代与世代间的时距经已取消。西乃山的盟约已变成当前的事实；盟约是「与我们今天在这里尚生存的众人」所订立的。

向达味许下的诺言。这诺言（berit）是承接着天主向诺厄和亚巴郎所许下的：是天主的许诺，并不要求达味王负起相应的义务。达味及他的后裔已获得天主的恩宠，天主立下誓言，与他结了「永久的盟约」(129)。这盟约的性质可由天主的话界定：「我要作他的父亲，他要作我的儿子」(130)。

天主的诺言本身既是无条件的，这个与达味后裔的盟约也不能中断（咏89:29-38）。假若达味的继承人犯了过失，天主会像父亲惩罚自己儿子般惩罚那人，但决不会从他身上收回自己的恩宠（撒下7:14-15）。这情况与西乃山的盟约截然不同，因为在后者天主的恩宠是带有条件的：以民必须遵守盟约（出19:5-6）。

耶31:31-34中的新盟约。在耶肋米亚先知的时代，以民无法遵守西乃盟约的地步显得十分严重，导致耶路撒冷沦陷，以及圣殿被毁灭。然而，天主对以民的信实，却显露于祂应许订立一个「新盟约」的事上，上主说：「这新约不像我昔曰握住他们的手，引他们出离埃及时，与他们的祖先订立的盟约…他们已自行破坏了我这盟约。」（耶31:32）这新盟约订立于西乃盟约之后，给予天主子民重新开始的机会。这预言并没有公布改变法律，而是对天主法律的一种新关系，把法律内在化。天主将把法律写在人的「心头上」（耶31:33），而不再是写在「石版上」(131)，这将确保以民完全地遵守法律，并会自然地接受它，不会像过往一样不断违反法律(132)。后果将会是真正的彼此依附，每人与上主建立个人的关系，再没有需要劝戒，从前这虽是必需的，却苦不见效，正如先知们悲痛地所体验到的。这惊人的新意是基于上主无限慷慨的创举：赦免以民的一切过犯。

「新约」这个字眼在旧约的其它地方却未尝遇到，但厄则克耳先知书中的一个预言明显地是耶31:31-34的延续，向以色列家宣布天主将赠予他们一颗「血肉的心」及一种「新的精神」，那就是天主的神，保证他们顺从天主的法律(133)。

在第二圣殿时期的犹太教中，某些以色列人认为「新约」(134)已在他们的团体实现，这全赖他们加倍忠诚地遵守梅瑟法律，按「正义之师」的教导行事。这证明在耶稣及保禄的时代，耶肋米亚先知的这个预言，是大家关注的对象。因此「新约」这字眼就算在新约圣经多次出现，也不足为奇。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（5）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（7）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（7）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（7） 热 ★★★
在基督徒圣经中的犹太人及其圣经（7）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：1135 更新时间：2005-3-2 文章录入：admin ］

(b) 新约的启示

在天主与祂子民的盟约这主题上，新约圣经着重其实现，亦即是说，着重这盟约基本的连贯性和重要进展上，当然它在某些方面也有中断之处。

其连贯性尤其见于盟约的关系上，至于所中断的却是有关旧约的某些制度，它们一直被认为是稳定及保证这盟约关系的因素。在新约圣经中，盟约的订立是基于耶稣基督个人及其工作，在这新基础上，盟约的关系因此就更为深入，并且借着基督徒信仰，变得更为广泛，甚至是开放给全人类。

对观福音及宗徒大事录很少提及盟约这个主题。在福音的耶稣的童年史中，匝加利亚的赞主曲（路1:72）宣称，天主给予亚巴郎和他后裔的盟约和许诺，已告实现。这许诺的目的在于维系天主及这些后裔之间的相互关系（路1:73-74）。

在最后晚餐中，耶稣做了决定性的行动，令他的血成为「盟约的血」（玛26:28; 谷14:24），作为「新盟约」的基础（路22:20; 格前11:25）。「盟约的血」这词组令人回想起梅瑟在西乃山所订立的盟约（出24:8），因而暗示耶稣的盟约与这盟约有连贯性的关系。但与此同时，耶稣所说的话亦有其完全崭新的一面，因为在西乃山的立约仪式中所洒的是祭牲的血，而基督的约却建基于一个人的血，他更把自己所受的死刑，转化为一个慷慨的恩赐；这截然的事件遂成了一件盟约的事件。

保禄和路加用「新约」这字眼来突出这崭新的事实。但同时也表达出这事件与旧约的连贯性，即与旧约中耶肋米亚先知书31:31-34所预言的事件相连：天主藉先知宣布祂将会订立一个「新约」。耶稣拿起杯来说的那一句话，宣布了耶肋米亚先知书的预言要在他的苦难中应验。门徒参与「主的晚餐」，就是参与这预言的实现（格前11:20）。

伯多禄在宗徒大事录中（宗3:25），提到这盟约及许诺。他的一番话是向犹太人而说的（宗3:12），但他所引用的经文同时与「地上万民」（创22:18）有关，藉此指出盟约是开放给普世人类的。

默示录记载了一个很独特的进展：当作者论及「新耶路撒冷」的末世神视时，采用了一句含义扩阔了的盟约格式：「他们要作他的人民，他亲自要『与他们同在』，作他们的天主。」（默21:3）

保禄书信多次论及盟约的问题。以基督的血订立的「新约」（格前11:25）有一个纵向层面，即透过「共结合于基督的血」而与主契合（格前10:16），以及一个横向层面，即与所有基督徒在「一个身体」内的共融（格前10:17）。

宗徒一职是为这「新约」而服务（格后3:6），这约不在于「文字」，而是在于「精神」，是根据预言中天主所应许的精神，因祂曾答应把法律写在人的「心头上」（耶31:33），并会把「新的精神」－－即祂的「神」－－赐予他的子民(135)。保禄曾多次以亚巴郎所蒙受「恩许的盟约」（alleanza-promessa），评击西乃山的「法律的盟约」（alleanza-legge）(136)。法律的盟约是后来及暂时添设的（迦3:19-25）。恩许的盟约却是原有的和具决定性的（迦3:16-18）。这恩许在起初已是为普世人类而设的(137)，并且在基督内得以实现(138)。

保禄拒绝接受西乃山法律的盟约，一方面因为这与信仰基督对立（「人成义不是由于遵行法律，而只是因着对耶稣基督的信仰」：迦2:16; 罗3:8），而另一方面，这法律既然是某个民族的法制，就不应加诸那些来自「列邦」的信徒身上。然而，保禄宗徒却肯定「旧盟约」启示（即旧约圣经）的价值，认为必须在基督的光照下，才能有所领悟（格后3:14-16）。

保禄认为耶稣以他的血建立新约（格前11:25），并不表示天主与祂百姓所立的旧约已中断，新约只不过是它的满全而已。保禄把「两约」列入以民的优惠当中，连那些不信基督的以民也包括在内（罗9:4）。以色列民仍然是处于盟约的关系当中，也是天主曾恩许盟约必要实现的民族，因为以民背信的过失绝不能把天主的忠信除掉（罗11:29）。就算以民认为遵守法律是肯定自己的正义的一种工具，天主那充满怜悯的恩许的盟约（罗11:26-27），是不能废除的。肯定基督就是法律引领天主子民所要达到的目标及满全（迦3:24），就是强调这恩许的连贯性。对很多犹太人来说，蒙在梅瑟脸上的帕子仍是盖在旧约上（格后3:13,15），妨碍他们辨认出基督的启示。但这也包括在天主救恩计划的奥秘中，而这计划的最终目的是使「全以色列」得救（罗11:26）。

弗2:12明显地提及「恩许的盟约」，目的是公布它们现已为「万民」开放，因为基督已拆毁了「中间阻隔的墙壁」，即那阻碍非犹太人进入的法律（参看弗2:14-15）。

因此，保禄书信表达出两方面的信念：一方面指出西乃山法律的盟约有不足之处，另一方面却指出恩许的盟约的全效。恩许的盟约的满全在于因信仰基督而成义，而天主「先使犹太人，后使希腊人」获得这救恩（罗1:16）。虽然拒绝信仰基督导致犹太人陷入不服从的境况，可是他们仍是「可爱的」，他们仍会得到天主的怜悯（参看罗11:26-32）。

希伯来书以很大的篇幅引用了「新约」的预言(139)，宣布「新约的中保」(140)－－基督已把它实现出来。它指出「第一个盟约」在祭祀制度上的不足；司祭及祭品不能除去罪的障碍，未能在天主与祂的子民之间建立一个真正的中介(141)。因此，这些制度要被淘汰，由基督的司祭职和祭献来取代（希7:18-19; 10:9）。事实上，基督借着他的服从，完成了救恩，已排除了一切障碍，为所有信徒敞开接近天主的大门（希4:14-16; 10:19-22）。旧约所宣布及预示的盟约计划于是得以完成。这不单是把西乃山盟约更新，而是一个全新盟约的订立，因为它是建立在基督个人奉献的新基础上（参看希9:14-15）。

新约圣经并没有明显地提及天主与达味所订立的盟约，但在宗徒大事录记载伯多禄的一篇讲词中，却把耶稣的复活与天主向达味的「誓词」（宗2:30）相提并论，这誓词即记载于咏89:4; 132:11，天主向达味所订下的盟约。在宗13:34里，保禄的一席话有类似的作用，他引用了依55:3的话（「誓许于达味的慈惠」），这话按依撒意亚先知原指一项「永久的盟约」。因此，「达味之子」(142)耶稣的复活，便成了天主给达味恩许的盟约的实现。

从这些经文所得的结论就是：早期的基督徒意识到，以色列的天主早已在旧约中显示及实现了这盟约的计划，而自己正身处这计划的延续中。以色列民依然与天主保持着盟约的关系，因为恩许的盟约是确立的，不可能被废除。早期的基督徒意识到自己正身处这计划的一个新阶段，这是先知们早已宣布过，而现今却透过耶稣的血、「盟约的血」，那为爱而倾流的血，正式展开了（参看默1:5b-6）。

6. 法律

希伯来文「托辣」一词，一般译作「法律」，但更准确的意思是「教诲」，即同时是教导，又是指令。托辣是最高智能的来源(143)。从圣经时代一直至现在，法律在犹太人的圣经及宗教生活中占一个重要的位置。因此，自宗徒时代开始，教会必须按耶稣的表样，正视自己与法律的关系；耶稣凭借天主子的权威，给予法律一个应有的意义(144)。

(a) 旧约中的法律

以色列民的法律及祭祀随着整部旧约圣经发展。不同的法律搜集(145)成了梅瑟五书成书年代的重要指针。

法律的恩赐。法律首先是天主给予祂子民的恩赐。法律的恩赐成了旧约一个重要记载的对象，但这记载是由不同来源的资料所组成(146)，彼此互相补充(147)；列下22-23由于对申命纪有特殊的重要性，故在这些记载中占有独特的地位。出19-24把法律融入「盟约」（berit）之内，这个盟约是天主在圣山上与以色列民所订立的，其间天主向整个以色列民族（出19-20），之后又单独向梅瑟(148)及以民的七十个代表显现（出24:9-11）。这些显现及这个盟约为当时及未来的以民是个特别的恩典(149)，而天主所启示的法律就成为这恩典的永久保证。

但叙事传统把法律的恩赐与毁约事件串联在一起，这毁约即他们违反了十诫所规定的一神敬礼(150)。

托辣所谓之「法律的精神」。法律中的规戒涉及伦理道德、司法、礼仪及文化（宗教及日常生活的习俗）各方面。它与实际生活态度取向有关，有时以绝对的形式表达出来（例如：十诫），有时把一般的原则落实于生活的情况上，以个别案例的形式出现。于是在类似的情况下，这些都成为先例和模拟，最后更发展成称为「哈拉卡」（halakha）的法学，以及后来称为「米市纳」（mishna）的口传法律。很多法律有象征性的意思，即是说，它们以具体的方式来说明一些抽象的价值，例如公道、社会秩序、人性等价值。不是所有的法律都是应用在生活上的规则；有些只是为培育未来司祭、法官及政府官员之用；另一些却反映出先知运动所鼓吹的理想(151)。这些法律最初被应用于一些城市及乡镇（约书），其后传至犹大王国及以色列王国，最后及至散居世界各地的犹太团体。

从历史的角度看，圣经中的法律是宗教、伦理及法制传统经年累月得来的成果。这些法律包括很多与古代近东文化共通的元素。从文学及神学方面而言，它们都是由以色列民的天主，或直接经由启示（按申5:22的十诫），或间接经由梅瑟颁布而来。事实上，相对于其它法律，十诫自属一类。十诫的起源(152)本是一套必须遵守的件条，为保证以色列家族能得享自由，以及令他们能受到保护，得以避过各式各样的压迫，例如崇拜偶像、不道德行为及不公义的情况。以色列民在埃及所经历的剥削不应在以色列重演，弱小的不应受强权压迫。

出34:14-26中的约书体现一套人性及宗教的价值，以永恒的价值来界定一个团体的理想。

这套法律是为以色列民及犹太人而设的，因此它是一套特别法律，适用于一个历史上的某个民族。但为全人类，它却有典范的价值（申4:6）。基于这个理由，它是一个为所有民族而许诺的末世性恩典，好能成为和平的工具（依2:1-4; 米4:1-3）。这法律体现了一套宗教的人学，一套超越民族差异的价值，以及一些产生包括圣经法律在内的历史实况。

托辣的灵修。诫命代表天主智能的旨意，它们的重要性不断在以色列民个人及社群生活中增长。法律无所不在，尤其自充军时代开始（第六世纪），一个对托辣深深敬仰的灵修兴起。以民认为遵守托辣就是「敬畏上主」的必然表现，以及事奉天主最完善的方式之一。在同一圣经内，圣咏、德训篇，以及巴路克是最佳的见证。咏1; 19; 119，那些有关托辣的圣咏，有结构及组织圣咏集的功用。启示给人的托辣，同时也是那令受造物井井有条的思想。犹太教徒在遵守这些法律时，便会获得欣慰及祝福，以及分享天主创造宇宙的智能。这启示给犹太人的智能比其它民族的智能－－尤其是比希腊人的智能（巴4:1-4）－－更为优越（申4:6,8）。

(b) 新约中的法律

玛窦、保禄、希伯来书及雅各伯书，在神学上都致力反省法律在基督来临之后的意义。

玛窦福音反映出耶路撒冷沦陷后的玛窦教会团体（主后70年）。耶稣肯定法律的永久有效（玛5:18-19），但他却充满权威地给予它一个新的解释（玛5:21-28）。耶稣令法律变得更彻底，这样「满全了法律」（玛5:17）：有时他废除某法律的条文（离婚、复仇的法则），但有时又给予更严谨的解释（杀人、奸淫、发誓），又或者令法律更具弹性（安息日）。耶稣坚持爱天主（申6:5）及爱近人（肋19:18）这双重的诫命，认为「全部法律和先知，都系于这两条诫命」（玛22:34-40）。耶稣－－新梅瑟，在令人认识法律的同时，也令人－－首先是犹太人，然后普世万民－－认识天主的旨意（玛28:19-20）。

保禄神学的法律观甚为丰富，虽然尚未完全得以整合。这是保禄书信的性质本身，以及这思想在一个尚未深入勘究的神学领域中，正处于全面发展的阶段所致。保禄在灵修上的个人经验，以及他从事的传教工作，激发起他对法律作出反省。从他的灵修经验中，保禄在遇上基督之际（格前15:8），领略到他对法律的热忱导致他行差踏错，甚至「迫害天主的教会」（格前15:9; 斐3:6），他因接受基督而放弃这种热忱（斐3:7-9）。在他的传教工作方面，由于这涉及非犹太人（迦2:7; 罗1:5），于是便产生以下的疑问：基督信仰应否要求非犹太人遵守那些特别属于犹太人的法律？而在象征方面而言，他们是否需要履行法律对犹太人身份象征的要求（割损，进食守则，历法）？答案若然是肯定的话，明显会破坏保禄的传教工作。面对类似的问题，保禄宗徒没有把自己的反省局限于牧民方面的考虑，更致力于教义方面的深入研究。

保禄坚信基督（默西亚）的来临令法律有重新界定的必要。其实，基督就是「法律的终向」（罗10:4），同时也是法律的目标，以及所要达到的终点；那时，法律的统治要终止，因为从那时起，不再是法律赋予人生命－－实际上，它再没有这样的能力(153)－－而是对基督的信仰使人成义和获得生命(154)。从死者中复活的基督，把他的新生命传给信徒（罗6:9-11），保证他们获得救恩（罗10:9-10）。

那么，法律现今还有什么功用？在这个问题上，保禄尝试寻找一个答案。他领会法律有其正面的意义：它是以色列的特恩（罗9:4），是「天主的法律」（罗7:22）；它被囊括在爱近人的诫命中(155)；它是「圣的」、是「属神的」（罗7:12,14）。按斐3:6，在某方面，法律也界定什么是「正义」。相反地，法律自然令人有机会作出相反的选择：「…借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋！』我就不知道什么是贪情。」（罗7:7）保禄时常记起这潜在法律恩赐中，无可避免的选择，例如，他指出人的实际情况（「肉身」），「罪」阻碍人顺从法律（罗7:23-25）；又例如他指出法律的「文字」，因缺乏令人能实行法律的精神，最后只为人带来死亡（格后3:6-7）。

保禄宗徒把法律的「文字」与法律的「精神」对立，遂把法律分割开来，正如他把亚当及基督分开来说一样：他把亚当（即人在没有恩宠的情况下）所能做的放在一方，而另一方却放着基督（即恩宠）所实现的。事实上，在那些虔诚犹太人的生活中，法律是包含在天主的计划内，在这计划中，恩许和信仰都有其重要性。但保禄在此想指出法律本身－－即其文字－－所能给予的，即脱离了那常陪伴着人的天主的眷顾，除非人企图建立自己的正义(156)。

格前15:56指出，如果「死亡的刺就是罪过，罪过的权势就是法律」，那么，法律便间接地透过自己的文字，致人于死地。因此，梅瑟的职务便可称为「属死的职务」（格后3:7），或「定罪的职务」（格后3:9）。可是，这职务曾一度充满着光荣（来自天主的光辉），以色列民甚至连梅瑟的面貌也不能瞻望（格后3:7）。这光荣却因一个更大的荣耀而失去它的价值（格后3:10），那就是「属神的职务」（格后3:8）。

迦拉达书认定「凡是依恃遵行法律的，都应受咒骂」，因为「凡不持守律书上所记载的一切，而依照遵行的」，都会被法律咒骂(157)。在圣经其它地方也指出，法律与信德的途径对立(158)；法律指示如何行事，但人始终都要靠自己的力量去把它付诸实行（迦3:12）。保禄宗徒不是反对「工行」，他所反对的只是人以为单凭「法律的作为」而可自救。保禄也不是反对信德的作为（这经常与法律的内容吻合），因为这些作为都有赖与基督在生活上的共融才能成事。反之，保禄声明「重要的」却是「以爱德行事的信德。」(159)

保禄意识到耶稣的来临带来权力的改变。基督徒不再生活在法律权下，而是活于信仰基督权下（迦3:24-26; 4:3-7），即恩宠权下（罗6:14-15）。

有关法律的中心内容（十诫及一切以十诫精神为依归的法律），迦5:18-23首先作出肯定：「如果你们随圣神的引导，就不在法律权下」（5:18）。人如果除去法律，自然便会避免「本性私欲的作为」（迦5:19-21），而产生「圣神的效果」（迦5:22）。保禄再说明法律并没有禁止这些出于圣神效果的事（迦5:23），因为信徒已实践法律的一切要求，甚至完成比这些要求还要多的事，更会避免一切法律所禁止的事。按罗8:1-4，「在基督耶稣内赐与生命之神的法律」，已补足梅瑟法律在能力上的不足，使「法律所要求的正义」，在信徒身上成全。救赎的目的之一就是令法律得到满全！

希伯来书指出，（梅瑟）法律似乎仅切合指定的时代及程度(160)。但在罪人与天主的关系上，法律并不能真正作为相称的媒介（希7:19; 10:1）。只有基督才是有效的媒介（希9:11-14）。基督是个另类的大司祭（希7:11,15）。法律与司祭职息息相关，每逢「司祭职一变更，法律也必然变更」（希7:12）。肯定这一点后，作者承接保禄的教导，说明基督徒已不再在法律权下，而是在信仰基督及恩宠的权下。但在人与天主的关系方面，作者并没有坚持必定要遵守法律，反而强调「信、望、爱」三德（希10:22,23,24）。

对雅各伯和早期的基督徒教会来说，与伦理有关的十诫，按基督的解释，依然能有指导的作用（雅2:11）。「天国」（雅2:5）的「最高法律」（雅2:8），在于爱近人的命令(161)。这也是「赐予自由的完美法律」（雅1:25; 2:12-13），但须在具体行动的信德中付诸实行（雅2:14-16）。

最后的这个例子同时指出，在新约圣经中有关法律的主题虽有多种不同的表达，但已有基本上的共识。雅各伯不会像保禄一样，宣布法律权力的终结，但同意玛窦、马尔谷、路加及保禄的讲法，强调首要的不是十诫，而是爱近人的命令（肋19:18），因为这能令人完美地遵守十诫，甚至做得更好。因此，新约圣经建基于旧约圣经。旧约的理解必须以基督为背景，基督肯定了爱的诫律，并且加上一个崭新的层面：「你们该彼此相爱，如同我爱了你们」（若13:34; 15:12），直至牺牲性命。这更超乎法律的满全。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（6）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（8）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（8）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（8） 热 ★★★
在基督徒圣经中的犹太人及其圣经（8）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2344 更新时间：2005-3-2 文章录入：admin ］

7. 祈祷与宗教崇拜、耶路撒冷与圣殿

(a) 旧约

祈祷与宗教崇拜在旧约圣经中占有一个重要的地位，因为这些活动都是以民个人和集体与天主关系的特别时刻：这天主曾拣选并召叫他们在祂的盟约内生活。

梅瑟五书中的祈祷与宗教崇拜。这些记载，尤其那些在创12-50的，都是些祈祷的典型情况。当中有焦虑时的祈祷（创32:10-13）、求恩的祈祷（创24:12-14）、谢恩的祈祷（创24:48），还有向上主发誓（创28:20-22）和求问未来（创25:22-23）。在《出谷纪》里，梅瑟求天主开恩(162)，他的请求令以色列民逃过被歼灭之灾而获救（出32:10,14）。

梅瑟五书是让人认识制度的主要来源，它收集了解释神圣时令、圣所及宗教制度的推源故事。圣所例如舍根、贝特耳、玛默勒、贝尔舍巴(163)。神圣时令例如安息日、安息年、喜年；也有定期的节日，以及赎罪节(164)。

宗教崇拜是天主的恩赐。很多旧约的经文都强调这个意义。天主启示自己的名字也纯粹是恩宠（出3:14-15）。让他们献上祭祀的是上主，因为是祂指定动物的血能作这个用途（肋17:11）。以民向天主献上的初熟和什一之祭，原是天主给以民的恩赐（肋26:9-10）。司祭、肋未人及至崇拜所用器皿的设计，也都是由天主所制定（出25-30）。

不同的法律集（参看本文第二章、乙部、6，#43）搜集了一大堆礼仪规定，以及各崇拜项目目的之说明。洁与不洁，以及神圣与凡俗的基本分别，成了制定地方及时间的元素，亦因此规范着个人及社会的日常生活。有关不洁的规定，把被玷污的人或事物置于社会及文化的空间之外，而洁净的就有权利留在这空间内。崇拜活动也包括多重的洁礼仪式，目的是令不洁的人能重返团体内(165)。在一切洁净的人地事物中，还有另一分野，把凡俗（那已属洁净的）与神圣（那已超越洁净的境界，而只保留给天主的）分开。圣洁或神圣是属于天主的范围。此外，按司祭典传统（P）的礼仪，还将一般的「圣洁」与「至圣」加以区别。圣洁的地方只供司祭及肋未人进入，但人民中的其它成员（「平信徒」）却不能进入。圣洁的地方在任何情况下，都是专用范围(166)。

圣的时刻不可作俗世的用途（在安息日禁止工作，在安息年不可犁地或收割）。这是把受造的世界还原至它原始的神状态，正如起初它被交托给人类的一样(167)。

圣洁的人、地、事物都应受祝圣。祝圣仪式能排除一切不合乎天主、不洁、罪恶、以及相反天主的东西。崇拜也包括多重的赦罪（赎罪）的祭献，为能恢愎圣洁(168)。圣洁代表与天主接近(169)。以色列民已被祝圣，因此他们必须是圣洁的（肋11:44-45）。崇拜的目的是要藉赎罪、净化及祝圣，使以民保持圣洁，也是为事奉天主。

宗教拜是个广大的恩宠象征，表示天主向人的「迁就」（按教父的解释是善意配合的意思），因为天主设定这些仪式，目的是为宽恕、净化、圣化，以至预备人能直接接触到祂的临在（即光荣）。

先知书中的祈祷与宗教崇拜。耶肋米亚先知书在重视祈祷方面有很大的贡献。它包括一些先知的「自白」（confessioni），和他与天主的对话；这些是先知以个人的名义或代表以色列民，表达他对于召选及实现天主计划所遇到的内心挣扎(170)。很多先知书都把圣咏、圣歌(171)，以及赞歌的片段(172)结合在其中。

另一方面，在充军之前的先知书中，特别显著的一段，就是天主不断谴责按礼仪年历所作的祭献(173)，甚至是他们的祈祷(174)。天主的拒绝似乎是决绝的，但我们不可把这些痛斥理解为宗教崇拜遭到废除，也不是否定它们是来自天主的。先知这样做的目的，是要谴责献祭者的行为，与他们企图以祭献来赞扬的天主的神圣有所违。

其它著作中的祈祷与宗教崇拜。三本诗歌体裁的经书对于祈祷的灵修有莫大的重要性。首先是约伯传：书中的主角以真诚及艺术，毫不妥协地向天主表达他心灵的状况(175)。其次是哀歌，当中祈祷与哀诉混合在一起(176)。当然少不了圣咏集，因为它是旧约圣经的核心。希伯来圣经在祈祷方面的发挥并不多，令人觉得这是为了把一切的注意力集中在一个特别的诗集上。圣咏集不单只是理解以色列民族整体生活的线索，也是理解整部希伯来圣经无可取代的关键。在圣经其它的著作中，只能找到隐约肯定的祈祷原则(177)，以及或多或少细心雕琢的赞美诗及祈祷的例子(178)。

我们可尝试把圣咏中的祈祷，按四个基本的轴心分类，这些轴心都有普遍的价值，并且能超越时代和文化的差异。

大部分的圣咏都与解放的轴心有所关连。它们的戏剧性步骤，不论是涉及个人或群体的情况，似乎都是一成不变的。一种需要救恩的体验，广泛地反映在圣经的祈祷中。其它的祈祷则与赞颂有关。它们使人保持惊讶、默观及赞美。教诲的轴心把三种默思的祈祷集合在一起：救恩历史综观，个人或集体伦理抉择的指示（有时包括先知的话及预言），参与崇拜礼仪应有条件的陈述。最后，有些祈祷是围绕着民间节日的轴心。最重要的四大主题为：收割、婚嫁、朝圣及政事。

最适宜祈祷的地方就是圣所，尤其是耶路撒冷的圣殿。但在自己的家中，每人都可作私人的祈祷。在历法上有既定的神圣时节，规定了祈祷的经文，就连个人的祈祷、献礼的时段，特别是早上及黄昏都同样标明。祈祷的人需要遵守某些姿态：站立、双手举起、跪下、全身俯伏、坐下或躺卧。

只要能区别祈祷的内容及语言上固定的和过度性的元素，每个时代、每个地方的人便可采用以色列民祈祷的宝藏，来表达出深度的祈祷。这一点显示出这些经文有永恒的价值。不过，有些圣咏所表达的祈祷阶段已渐渐被跨越，尤其是那些咒骂及诅咒敌人的成分。

虽然基督徒子民接纳旧约一模一样的祷文，他们都会以踰越奥迹为背景，去理解这些祷文，因而为它们加添了新的意义。

耶路撒冷的圣殿。这座由撒罗满王所建（大约于主前950年），耸立于熙雍山上的石砌建筑物，在以色列民的宗教上占有一个中心地位。乘约史雅王的宗教改革之势（640-609）(179)，申命纪的法律要求全民族在国内只能有一个圣所（申12:2-7）。耶路撒冷的圣殿被称为「上主你们的天主所选定为立自己名号的地方」（申12:11,21等）。这个选址有许多不同的推源故事解释(180)。司祭典（P）神学以「光荣」一词来指天主的临在，令人想起天主那令人赞叹且畏惧的临在，尤其临在于至圣所内约柜的赎罪盖上(181)：这是人与天主最直接的交往，是建基于祂的宽恕和恩宠之上的。因此，圣殿被毁（587）等于极度的悲痛(182)，幅度大至相等于国难一样。充军回国后（盖1-2），对重建圣殿和献上合宜敬礼的关注，（拉1-3），遂成了决定人是否敬畏天主的标准。天主祝福，从圣殿散发至地极（咏65）。由此可见朝圣－－作为合一的标记－－的重要性（咏122）。在编年纪中，圣殿显然是整个国家及宗教生活的核心。

圣殿同时是个举行仪式及带有象征性的地方。它的用途包括：举行崇拜（特别是祭献）、祈祷、训诲、医治，以及君王加冕仪式。但正如其它宗教，建筑物本身在地上提醒人在天上的天主居所这个奥秘（列上8:30）。由于生命的主宰特别临在于圣殿中，圣殿便成为生命的起源（团体的诞生、犯罪后的重生），以及认知（天主的话、启示、智能）的最佳地点。它扮演着世界轴心及枢纽的角色。然而，它的象征特质存在着一种重要的相对性。它不能永远保证及「限制」天主的临在(183)。先知们在批评虚伪及形式化的崇拜的同时，揭穿以色列民的虚妄的信心，以为天主会无条件地临在于圣所内（耶7:1-15）。曾有一个异像显示「上主的光荣」隆重地离开神圣的地方(184)。但这光荣将要重返于圣殿（则43:1-9），就是当理想的圣殿重建之时（则40-42），它将要成为富庶肥沃、痊愈及救恩的泉源（则47:1-12）。在回归之前，天主答应充军的以民祂自己将会成为他们的「圣所」（则11:16）。

耶路撒冷。从神学的观点看，这城市的历史始于天主的选拔（列上8:16）。达味征服了客纳罕的古城耶路撒冷（撒下5:6-12），并且把约柜迁移到那里（撒下6-7）；撒罗满在耶路撒冷建筑了一座圣所（列上6）。于是这城市被囊括在犹大及以色列诸古老圣所之中，成为朝圣地之一。于701年，在亚述王散乃黑黎布攻打犹大王希则克雅一役中（列下18:13），耶路撒冷是在犹大城中唯一得以保存的城市，而以色列国最后在722年被亚述所征服。先知曾预言耶路撒冷的解放实在是天主的恩赐（列下19:20-34）。

习惯上，耶路撒冷被称为上主「所拣选的这城」(185)，由祂所「建立」的（依14:32），「天主的圣城」（咏87:3），「圣山」（咏48:2），因为上主「在它中间」（索3:17）。有一件光荣的事情必定要在耶路撒冷发生：天主肯定「永久」，以及「世世代代」（岳4:16-21）临在其中，保证给予保护（依31:4-5），所以它将得享快乐与繁荣。有些经文甚至把它理想化，称之为众城之城。它超越本身的地理位置，成为吸引的焦点及世界的轴心(186)。

但耶路撒冷的伟大不能制止那将要降临在它身上的灾难。多不胜数的预言（列下23:27），象征性的行动（则4-5）及异像（则8-11），宣布天主所拣选的城市将惨遭拒绝及毁灭。

很久以后，被重建的耶路撒冷成为末世救恩的重要象征之一：获得上主光照的城市(187)，被赐予「新的名号」，重新成为天主的「新娘」(188)，复得的天堂，享见「新天」、「新地」的来临(189)，基本上是个崇拜之所（则40-48），是再次受造的世界的中心（匝14:16-17）。「地上各民族」都要涌来寻找上主的裁判及祂的教导(190)，好能消弭战争。

(b) 新约中的祈祷与宗教崇拜、圣殿与耶路撒冷

祈祷与宗教崇拜。有别于旧约，新约并没有仔细制定任何有关崇拜及仪式的制度，只简单地规定洗礼及举行感恩祭礼(191)，然而对祈祷却十分坚持。

福音多次指出耶稣祈祷。他那份儿子对天主父的爱，推动他多用时间去祈祷。为能有时间祈祷，他很早便起床，即使前一晚由于太多人带着病人涌来，致使很迟才能休息（谷1:32,35）。有时整夜都在祈祷中度过（路6:12）。为更能好好地祈祷，他会退到荒野（路5:16），又或者「上山」祈祷（玛14:23）。在路加福音中，耶稣在他传教生活的最重要时刻，会以更热切的祈祷作准备，或在祈祷中度过：在他接受洗礼时（路3:21），选择十二人时（路6:12），向门徒提出有关自己身份的问题时（路9:18），显圣容时（路9:28），受苦难时（路22:41-45），都是如此。

福音很少提及耶稣祈祷的内容，那些仅有的记载告诉我们，他的祈祷表达出他与天父的密切关系。他称天父为「阿爸」（谷14:36），虽然这是当时犹太文化中一个亲切的称呼，却从没有人用它来称呼天主。耶稣的祈祷通常在于感恩，是按照犹太人的「祝谢经」的形式的(192)。在最后晚餐的时候，自然是用那些大节日所规定的圣咏(193)。根据四部福音书的记载，他分别引用了十一篇圣咏。

天主子怀着感恩之情，承认一切都是来自天主父的爱（若3:35）。在晚餐后的最后一席话，耶稣为自己及现在和将来的门徒祈求，圣史若望把一段很长的经文放在耶稣的口中，显示他给苦难带来的意义（若17）。对观福音却告诉我们，耶稣在革责玛尼园里心灵悲伤得要死时的恳求（玛26:36-44及对照经文），在这祈祷中，他慷慨的顺从天父旨意（玛26:39,42）。耶稣在十字架上体现了咏22:2中义人痛苦的呼求(194)，但按路加福音，他正引用咏31:36中自我交付于主的祈祷（路23:46）。

除了耶稣自己作的祈祷外，福音还记载了很多人们向耶稣作的请求及恳祷，耶稣都一一予以慷慨的响应，并强调信德的功效(195)。耶稣教导有关如何祈祷(196)，并以比喻鼓励人持之以恒(197)。他坚持人需要祈祷，尤其是在受试探的时刻，为「免陷于诱惑」（玛26:41及对照经文）。

耶稣的榜样导致门徒也切愿仿效他：「主，请教给我们祈祷」（路11:1）。随着这个意愿，耶稣教给他们主祷文（天主经）。主祷文的格式(198)近似犹太人的十八端祝福经（shemoneh esrei），但主祷文的词精意简是无可比拟的。简单来说，主祷文就是一篇赤子祷告的完整纲要，包括七个请求：（一）崇拜，（二）渴望末世救恩，（三）顺从天主旨意，（四）日复日地完全信赖天主的照顾，以获得生活所需，（五）以慷慨宽恕别人作条件，以得宽恕，（六、七）从诱惑及恶势力的影响之下，得到解放。

保禄也给人感恩祈祷的榜样，他经常以不同的形式表达出来，例如在书信的开端。他邀请信徒「事事感谢」，以及「不断祈祷」（得前5:17）。

宗徒大事录多次告诉我们基督徒在祈祷，不论是个别地（宗9:40; 10:9等），或在团体中（宗4:24-30; 12:12等），在圣殿里（宗2:46; 3:1），或在家中（宗2:46），甚至在狱中（宗16:25）。有时在祈祷时也会禁食（宗13:3; 14:23）。在新约圣经中，祈祷多数是以赞美诗的格式出现：圣母赞主曲（路1:46-55）、匝加利亚赞主曲（路1:68-79）、西默盎的祈祷（路2:29-32），以及默示录中无数的经文。它们都是按圣经的措词塑造而成的。在保禄的书信集中，这些赞美诗都是以基督为中心的(199)，这一点在教会的礼仪中也反映出来。一如耶稣的祈祷，基督徒也采用犹太人祝谢经的格式（「愿上主受赞美…」）(200)。在希腊文化环境的基督徒中，祈祷尤其充满神恩特色（格前14:2,16-18）。祈祷是天主圣神的工程(201)。有些事情只能透过祈祷才能实现（谷9:29）。

新约圣经也记载了一些早期教会的礼仪祈祷。「主的晚餐」（格前11:20）在不同的传统中有一个卓越的地位(202)。它的形式很像犹太节日的聚餐：先以饼的祝谢开始，最后有酒的祝谢。格前11:23-25和对观福音所代表的传统，把这两个（原来各处一端的）祝谢拉在一起，以致正餐的部分由两者中间，改至之前或之后。这仪式是用来记念基督的苦难（格前11:24-25）；令信徒与复活的主建立共融（koinonia：格前10:6）。洗礼及宣认信仰(203)，令人获得罪恶的赦免，结合于基督的踰越奥迹（罗6:3-5），并加入信徒的团体（格前12:13）。

礼仪年历虽然仍依照犹太历法（除了保禄那些外邦基督徒组成的团体：迦4:10; 哥2:16），但安息日开始被一周的第一天所取缔（宗20:7; 格前16:2），被称为「主日」（默1:10），即主复活的那一天。起初，基督徒继续前往圣殿参加各时辰的祈祷（宗3:1），这遂成了现今基督徒时辰颂祷礼的起始。

有关旧约的祭祀，希伯来书承认它在某程度上具有礼仪功效（希9:13），且有基督祭献的预像价值（希9:18-23）。但当它引用先知及圣咏对祭祀的批评时(204)，却认为在洁净内心及与天主重建深厚的关系上，牲畜的牺牲是没有任何功效(205)。唯一有全效的祭献就是基督个人生命的奉献，这奉献令他成为最完美的大司祭，「新约的中保」(206)。基督徒借着这奉献，在恩宠的运作之下，得以接近天主（希10:19-20），善度一个慷慨自我奉献的生活（希13:15-16）。保禄宗徒早已表达出这方面的意思（罗12:1-2）。

耶路撒冷的圣殿。在耶稣及保禄的时代，圣殿这座建筑物仍然存在，发挥其实际及礼仪上的用途。像其它犹太人一样，耶稣到那里朝圣，在那里施教(207)。在那里他完成了驱逐商人的先知性行动（玛21:12-13及对照经文）。

这座建筑物具有象征性地位，被选为天主的居所，在地上代表天主在天上的居所。在玛21:13，耶稣引用了先知的预言，其中的内容指出天主自己把它称为「我的殿宇」（依56:7）；在若2:16，耶稣称之为「我父的殿宇」。但不只一段经文说明这象征不是绝对的，而且逐步取缔它的象征意义(208)。正如耶肋米亚先知所作的，耶稣预告圣殿将遭到毁灭（玛25:2及对照经文），另一方面，他宣布圣殿将会被那在三日内建起来的新圣殿所取代(209)。在耶稣复活后，他的门徒明白到这新圣殿是指他已复活的身体（若2:22）。保禄给信徒指出，他们就是这身体的肢体（格前12:27），并且是「天主的宫殿」（格前3:16-17）或「圣神的宫殿」（格前6:19）。伯多禄前书指出他们与基督「活石」结合，全体一起组成「一座属神的殿宇」（伯前2:4-5）。

默示录不断提及圣所(210)。除了默11:1-2外，其它所提到的常是「天主在天上的圣殿」（默11:19），天主就是从那里介入人间。但在最后的异像提到「那从天上，由天主那里降下的圣城」（默21:10）时，在这城中竟看不到圣殿，「因为上主全能的天主和羔羊就是她的圣殿」（默21:22）。这就是圣殿主题实现的最后阶段。

耶路撒冷。新约圣经完全承认耶路撒冷在天主计划中的重要性。耶稣禁止人以耶路撒冷的名义发誓，「因为她是大王的城市」（玛5:35）。他坚决地迈向耶路撒冷，因为这正是他要完成自己使命的地方(211)。但他明白到这城市「没有认识眷顾你的时期」，他更流着泪预见这种盲目将把它导致灭亡(212)，正如在耶肋米亚先知时代所发生的一样。

耶路撒冷暂时仍扮演着重要的角色。在路加福音的神学中，它是救恩史的中心；耶稣的死亡和复活都是在那里发生。一切都集中在这个中心点：福音以这里开始（路1:5-25），也以这里作总结（路24:52-53）。一切都从那里扩散开去：在圣神降临后，救恩的福音是从那里传播至大地四极（宗8-28）。至于保禄，虽然他的传教工作不是由耶路撒冷开始（迦1:17），但他却认为与耶路撒冷教会的共融是不可或缺的（迦2:1-2）。另一方面，保禄公开承认基督徒之母却是「天上的耶路撒冷」（迦4:26）。这城市－－无论在未来的层面（默21:2-3,9-11），抑或在现今的层面（希12:22）－－都成为末世实现的象征。

这样，教会透过加深旧约已展开对象征的探索，常承认它与耶路撒冷和圣殿之间，以及与犹太民族的祈祷与崇拜之间，存在着密切联系
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（7）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经（9）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4652]

  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经（9）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经（9） 热 ★★★
在基督徒圣经中的犹太人及其圣经（9）
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2669 更新时间：2005-3-2 文章录入：admin ］

8. 天主的谴责及定罪

(a) 旧约

由上所见的，以色列民族的召选及盟约的后果，就是要度忠信及圣洁的生活。究竟天主的选民如何活出这些要求？有关这个问题，旧约圣经所提供的答案，都经常表达出天主对以色列民很是失望，这些答案都是充满谴责，甚至是定罪。

叙事形式的著作记述自出埃及开始，以民一直对天主不忠及违抗祂的声音。当以民的生存受到威胁，这原应是他们向天主证明忠信的机会，他们却只作「抱怨」(213)，带着一种抗议天主计划的态度，并且反抗梅瑟，甚至想「用石头砸死他」（出17:4）。西乃山的盟约刚订立后（出24），以民便放纵自己，变本加厉做出对天主不忠的事－崇拜偶像（出32:4-6）(214)。面对以民的不忠，上主有所体会：「我看这百姓，真是一个执拗的百姓」（出32:9）。这样具有贬义的描写经常重复(215)，成了描绘以色列民特征的表述。还有一件同样重要的事实：他们到达客纳罕的边疆，应邀进入天主赐给他们的地方，但以色列民却反对，拒绝进去，认为这是太危险的举动(216)。于是天主谴责百姓缺乏信德（户14:11），惩罚他们在旷野中漂流四十年，除了一些无条件地遵从上主的人外，所有的成年人都要死在旷野中（户14:29,34）。

旧约多次提及以色列民的不顺从，始自「他们祖先出离埃及那一天起」，还指明这样「直到今日」(217)。

在申命纪学派所写的历史－－包括若苏厄书、民长纪、撒慕耳纪上下、列王纪上下－－对于在若苏厄时代及充军巴比伦之间的以色列国及犹大国历史，在整体上给予一个负面的批评。人民以及他们的君王，除少数例外，都在宗教及社会正义方面，以及在各种违反十诫的放纵行为上，堕入了崇拜外邦神祇的诱惑。基于这个原因，这历史最终受到负面的评价，而可见的后果就是失去了许诺之地，南北两国连同耶路撒冷，包括它的圣殿在内，全都于587年遭到毁灭。

先知著作中所包含的谴责尤其激烈。先知其中的一个使命正是「大声呼喊，不要停止」，「向我的百姓宣布他们的过犯」(218)。在第八世纪的先知当中，亚毛斯指责以色列民的过错，首先指出他们在社会正义方面的缺失(219)。欧瑟亚基本上控诉他们崇拜偶像，但他的谴责也延展至很多其它的罪行：「诅咒、谎言、杀戮、偷窃、奸淫、强暴和累累的血案」（欧4:2）。对依撒意亚来说，天主已为祂的葡萄园竭尽所能，可是它仍没有结出果实（依5:1-7）。正如亚毛斯（亚4:4），依撒意亚拒绝那些不关心正义的人所行的宗教崇拜（依1:11-17）。米该亚形容自己「充满力量…向雅各伯家指出她的邪恶」（米3:8）。

这些过犯令先知们向以色列及犹大发出最严重的恐吓：天主将会拋弃他的百姓(220)，把他们遗弃在耶路撒冷及它的圣殿的颓垣败瓦中，那里一度是天主临在和赐予他们祝福的地方(221)。

在犹大国最后的十年以及开始充军期间，先知不断地宣讲。正如欧瑟亚所采用的的模式一样，耶肋米亚列出不同的罪状(222)，指出以民背弃天主，正是这一切灾祸的根源（耶2:13）。他痛斥崇拜偶像，把它形容作奸淫及卖淫(223)。厄则克耳用了很长的章节说出同样道理（则16;23），把以色列民形容作「他们原是反叛的家族」（则2:5,6,7,8），「厚颜无耻，心肠顽硬（则2:4; 3:7）。先知的控诉如此激烈，而以色列民竟在他们的圣经中，以那么多的篇幅把先知的话保存下来，实令人难以置信及震惊，这表示他们的诚实和谦逊实在可嘉。

在充军期间及其后，整个犹太人团体，不仅是犹太省的居民，都在全国的忏悔礼仪和祈祷中，承认自己的过错(224)。

西乃盟约的百姓在回顾自己的过去时，只能对自己作出严厉的裁判：它的历史满布一连串不忠于天主的事件。他们所受的是应得的惩罚。盟约经已瓦解。但上主从来没有把这决裂置之不理(225)，祂不断给人悔改的恩宠，以更密切和更稳固的方式重新建立关系(226)。

(b) 新约

洗者若翰秉承旧约的先知，号召那些被他的宣讲所吸引而来的「毒蛇的种类」（玛3:7; 路3:7）改过自新。这是基于一个信念：天主的行动即将介入。天主的审判经已临近：「斧子已放在树根上了」（玛3:10; 路3:9）。因此有急切悔改的必要。

耶稣的宣讲正如若翰所作的一样，是一项叫人悔改的呼吁，因为天国临近令它显得更加迫切（玛4:17）。他的宣讲同时也是一项有关天主善意介入的「喜讯」（谷1:14-15）。当人拒绝相信时，耶稣会像旧约的先知一样，运用痛斥的方法。他责斥那「邪恶淫乱的世代」（玛12:39），「无信败坏的世代」（玛17:17），向他们宣布一个比索多玛所受的更为严重的惩罚将会降临（玛11:24; 参看依1:10）。

犹太民族领袖怂恿耶路撒冷的群众拒绝耶稣，令他们的罪孽达至巅峰。天主的惩罚将与耶肋米亚先知时代的相同：耶路撒冷失陷，以及圣殿被毁(227)。但正如耶肋米亚的时代，天主不只局限于惩罚，祂也赐予宽恕。伯多禄向那些居住在耶路撒冷「杀害了生命之原」（宗3:15）的犹太人，宣讲悔改及罪的赦免（宗3:19）。他不像古先知们那么严厉，却认为他们所犯的罪纯是「出于无知」(228)。当时有几千人响应他的呼吁(229)。

在宗徒书信中，虽然经常用的都是劝谕及警告，但在涉及罪恶时，有时也会用上定罪的恐吓(230)，实在的谴责及定罪虽然不多，但也是相当严厉的(231)。

在罗马人书中，保禄向那些「以不义抑制了真理」的人提出强烈的公诉（罗1:18）。外邦人的基本过错在于没有承认天主（罗1:21）；他们所受的惩罚就是被天主遗弃在不道德的势力下(232)。犹太人被指责欠缺一致：他的行为与他所认识的法律相反（罗2:17-24）。

基督徒也被谴责。迦拉达书记载了一些十分严厉的指责。迦拉达人被控背弃天主而归向「另一福音」，不是纯正的福音（迦1:16）；他们「与基督断绝了关系」；他们「由恩宠上跌了下来」（迦5:4）。但保禄仍怀有希望，期待他们改过（迦5:10）。格林多人也受到谴责，因为他们的团体内有个人崇拜，造成意见分歧的局面(233)；另一方面，也因为他们在举行「主的晚餐」时，严重缺乏爱德（格前11:17-22）。保禄遂对他们说：「为此，在你们中间有许多有病和软弱的人，死的也不少。」（格前11:30）此外，这团体因纵容一件行为不检的丑闻，而受到保禄严厉的谴责。有罪的人应被排除于团体之外，「交与撒殚」(234)。有关这一点，保禄引用申17:7中的规条：「你们务要把那坏人从你们中间铲除」（格前5:13）。牧函则愤然针对那些「愿意充当法学士」的人，他们远离了真正的爱德及诚实的信德（弟前1:5-7）；函中还列举了他们的名字，并指出他们应得的惩罚(235)。

默示录作者致「七教会」书（默1:11），显示出当时基督徒团体所生活的不同情况。几乎所有的信－七封中占了五封－都以称许作开始；其中两封甚至只含有称许的说话，但其它五封也包含了谴责，有些还是非常严厉的，甚至包括恐吓及惩罚。这些谴责通常都是笼统的（默2:4「你拋弃了你起初的爱德」; 默3:1「你有生活之名，其实你是死的」），但有时却是指明事由的，如批评他们对「尼苛劳党人教训」有所容忍（默2:15），又或者容忍崇拜偶像的作为（默2:14,21）。这些信件都表达出「圣神向各教会说的话」(236)。它们都证明基督徒团体很多时都应受责备，而圣神不断在呼唤他们悔改(237)。

9. 许诺

天主在旧约中所作的许多许诺，在新约中都被拿来以耶稣基督的角度去重新解读。这事引起某些比较敏感及实际的问题，涉及犹太人及基督徒之间的对话；问题在于脱离经文原意来诠释天主的许诺，这样做是否合法？究竟那些人才真正算是亚巴郎的后裔？那应许之地是否首要是个地理上的地方？启示的天主为原来的选民以色列保留了什么前景？对天主国的期待成了什么？对默西亚来临的期待究竟又如何？

(a) 亚巴郎的后裔

旧约圣经的启示

天主答应赐给亚巴郎无数的后裔(238)，这些后裔要来自撒辣所生唯一的儿子，特选的继承人(239)。这位后裔将会像亚巴郎一样，成为万民的福源（创12:3; 22:18）。天主分别与依撒格（创26:4,24）及雅各伯（创28:14; 32:13）更新这个诺言。

在埃及受到的迫害，并没有阻止这个许诺的实现。相反地，出谷纪一书的开始已多次证明希伯来人的数目不断增加（出1:7,12,20）。当这民族从压迫中得到解放之后，这个许诺经已实现了：以色列民「像天上的繁星那样多」，但天主仍要使他们繁衍，正如祂所许诺过的（申1:10-11）。以民失足犯了崇拜偶像的罪，因而受到被歼灭的威胁；梅瑟遂为了他们而哀求天主，诉诸祂对亚巴郎、依撒格和雅各伯许下增加他们后裔的誓言（出32:13）。以民在旷野中严重地违背了天主（户14:2-4），仿如在西乃山脚下所犯的一样严重（出32），要梅瑟像在出32所载的那样代以民向天主求情，天主俯听了他的恳求，救以民脱免其罪过招致的恶果。不过，除了忠于天主的加肋布和他的家族外（户14:20-24），这一代以民将不得进入天主所许诺的土地。在随后的世代，以民都得享天主对他们祖先所许下的承诺，但所包括的条件是：他们必须坚决选择「生命－祝福」，而不是「死亡－诅咒」（申30:19）。可惜，北国的以色列民选择了后者，以致被「上主拋弃」（列下17:20）；接着，南国也从天主那里受到净化的考验，被充军巴比伦（耶25:11）。

古时的许诺再次重现于充军后回国的人当中(240)。充军回国后，为了保存后裔以及信仰及习例的纯正，「以色列民的苗裔同一切外方人的子孙分开」(241)。稍后，短短几章的约纳书－－按某些人的见解，也许包括卢德传在内－－进而指责这种排他主义的狭隘。事实上，这种做法并不合乎依撒意亚先知书中的预言，说明天主赏赐「万民」在祂的殿宇内受到款待（依56:3-7）。

新约圣经的启示

新约圣经从没有质疑天主对亚巴郎许下的诺言的有效性。圣母赞主曲及匝加利亚赞主曲都明确提及这个诺言(242)。耶稣被称为「亚巴郎之子」（玛1:1）。身为亚巴郎的女儿或亚巴郎之子（路13:16; 19:9），包含着顶大的尊荣。但新约对于许诺的理解，却有别于犹太教。洗者若翰的宣讲早已把这个与亚巴郎家族的连系相对化。在血统上源于亚巴郎是不足够的，也并非绝对需要的（玛3:9; 路3:8）。耶稣声明将会有很多外邦人「同亚巴郎…坐席」，「本国的子民，反要被驱逐到外边」（玛8:11-12; 路13:28-29）。

保禄对这个主题特别深入研究。对那些操心要藉割损而进入圣祖家族，好能承继许诺的产业的迦拉达人，保禄证明割损实际上是不必要的，因为决定性的因素在于信仰基督。人借着信德而成为亚巴郎的子孙（迦3:7），因为基督是他特选的后裔（迦3:16），正因为透过信仰，我们与基督成为一体，因而成为「亚巴郎的后裔，就是按照恩许作承继的人」（迦3:29）。外邦人就是以这种方法－－并非受割损－－可获得亚巴郎传下来的祝福（迦3:8,14）。在迦4:22-31，保禄大胆地用了一个预像作解释，带出同样的结论。

在罗马人书（罗4:1-25），保禄返回同一个话题，但这次他用了较少争议性的语句。他强调亚巴郎的信德，因为他认为这是得救的根源，也是亚巴郎之所以成为圣祖的因由；他为所有信的人，不论他们是来自犹太人或外邦人，都成了他们的祖先。事实上，天主曾向亚巴郎许下诺言：「你要成为万民之父」（创17:4）；保禄认为许多来自外邦的信徒皈依基督，正是这许诺的实现（罗4:11,17-18）。保禄宗徒把「恩许所生的子女」与「血统上的子女」加以分辨（罗9:8）。信从基督的犹太人，两者皆是。来自外邦的信徒是「恩许所生的子女」，而这一点是更重要的。这样，保禄肯定及强调亚巴郎的祝福有其普世性，并指出真正源自圣祖的后裔是在于属灵的层面。

(b)　应许之地

所有人类的社群都希望居住在一个固定的地域之内。否则，人们就会沦为异国人，甚至是难民，如果际遇好的话，他们顶多会被人容忍，否则他们会遭人剥削，或者不断遭人排斥。以色列民从埃及的奴役中得到解放，并且按天主的许诺获得一块土地。这许诺的实现需要时间，而且在历史的过程中，将会出现很多问题。为圣经中的以色列民族，在充军后，这块土地仍是他们所希望的对象：「蒙上主祝福的人将承继福地」（咏37:22）

旧约圣经的启示

希伯来圣经没有「应许之地」这个词语，因为并没「承诺」这一词。这个理念是用「给予」一动词的将来式表达出来，又或者用「起誓」这个动词：「是他向你的祖先誓许给你…之地」（出13:5; 33:1等）。在那些与亚巴有关的传统中，土地的承诺令后裔的承诺更完整(243)。所提及的是「客纳罕全地」（创17:8）。天主兴起一个首领－梅瑟，好能令以色列民族得到解放，领它进入应许之地(244)。但以民在整体上缺乏信德：在早期有信德的人当中，很少人能抵受横跨旷野漫长的路程；能进入许地的将会是年青的一代（户14:26-38）。梅瑟自己在进入许地前已去世（申34:1-5）。在若苏厄的领导之下，不同的支派定居在天主所应许的地方。

按司祭典的传统，那块地从那时起将要保持圣洁无瑕，因为天主亲自住在那里（户35:34）。因此，这恩赐的附带条件是保持道德上的圣洁(245)，以及唯独事奉上主，排斥其它一切外族的神明（苏24:14-24）。另一方面，天主是整个土地的主人。以色列人只以「旅客或住客」的身份在那里居住(246)，正如圣祖昔日的身份一样（创23:4; 出6:4）。

在撒罗满王朝之后，这块地分裂为两个王国。先知们都归咎于崇拜偶像及社会上不公义的情况；他们都纷纷宣布要来的惩罚：他们将会失去土地，那块地会被外邦人征服，以民将要被充军流亡。但先知们常为他们打开回国的希望之门，再次拥有应许之地(247)，也不忘强调耶路撒冷及圣殿的重要角色(248)。后来先知们更把这许诺的层面伸延至一个末世性的未来。虽然应许之地仍然是一个地理上的范围，它却成为了吸引万民的中心点(249)。

在土地这主题上，我们不可忘记若苏厄书如何讲述进入福地的情景。其中多处经文(250)提及把战利品祝圣予天主的的做法，即所谓「毁灭令」（anathema, herem）。此举要求把异教徒的宗教崇拜的地方及物品通通毁灭（申7:5），连任何有生命的生灵都包括在内（申20:16-18），用意在于避免受到异教玷污。同样地，为避免以色列任何一个城市崇拜偶像，申13:16-18规定把所有居民杀尽，并且用火把全城焚毁。

在申命纪成书之时－－这也是若苏厄书成书之时－－断绝任何交往的做法只是一个理论上的假设，因为实际上在犹大境内已再没有不是以色列国籍的人。因此，毁灭一切战利品的规定可能是忧虑未来所导致的，是过去经历的投射所得来的后果而已。事实上，申命纪所关注的是加强一个民族在宗教上的身份，因为这个民族正处于异教徒的宗教崇拜及通婚的危机当中(251)。

为能多理解毁灭令的规定，我们须切记三个诠释的因素：其一是神学，其次是伦理，最后是社会；即承认这块土地不可转让的主权是属上主的；有必要避免一切妨碍以民全心忠于天主的诱惑；最后，人性易于倾向以各种偏离正轨的暴力方法解决问题，并把这倾向与宗教混为一谈。

新约圣经的启示

新约圣经很少发挥许地的主题。耶稣跟他的父母逃往埃及和返回以色列地域（玛2:20-21），明显地重拾先人的路线，在记载的背后有一个神学上的预像。在圣斯德望的讲话中，当他提及历史时，「应许」一词常与「土地」及「产业」相提并论（宗7:2-7）。「应许之地」这用语从未在旧约圣经出现过，竟然在新约圣经出现（希11:9），那是一段回顾亚巴郎经历的经文，目的是要更突显它的暂时性和未完成的一面，以及它指向世界与历史的绝对未来：对作着来说，以色列拥有的「土地」目的是指向另一块土地，即「天上的家乡」(252)。真福八端之一，也以同一的方式使人从历史地理的意义(253)，转到一个更无止境的意义：「温良的人…要承受土地」（玛5:5）；这里所指的「土地」，相等于「天国」（玛5:3,10），具有一个既是目前又是未来的末世境界。

新约圣经的作者不外乎更深入地探究「许地」的象征意义；这探究过程在旧约圣经以及在两约之间的犹太教已开始进行。但这不应令我们忘记，天主曾一度赐予以色列民一块实在的土地作为他们的产业；这块土地的恩赐有其附带条件，就是要恪守盟约（肋26; 申28）。

(c) 以色列民族的永久性及其最后的救恩

旧约圣经的启示

究竟盟约的百姓期待一个怎样的未来？在历史的过程中，他们不断提出这个与天主的审判及救赎有关的问题。

早在充军前，先知们已质疑以民那幼稚的希望，以为「上主的日子」自然会为他们带来救恩及制胜仇敌。相反地，正是为了向这个自知在社会生活及信仰上犯了严重过错的民族，宣报其悲惨的命运，先知们都采用了一个「黑暗而无光」(254)的上主的日子的图像，但也令他们隐约看见一线希望的曙光(255)。

在极度悲惨的时刻，因违反盟约而导致的充军的悲剧，令人重新提出同样的问题：远离自己国土的以色列民族，能否继续寄望得到天主的救恩？以色列民族仍有它的将来吗？厄则克耳和第二依撒意亚两位先知，相继以天主的名义宣布一个新的出谷，即以色列民将要返回自己的国土(256)，一个包含多方面的得救经验：失散的人民再度复合（则36:24），天主将亲自照顾他们(257)，他们的五内将得到转化的气息(258)，国家(259)及祭祀(260)得以复兴，再次重视昔日天主的拣选，特别是天主对他们祖先亚巴郎及依撒格的拣选(261)，以及对达味王的拣选（则34:23-24）。

较近期的先知书也随着这方向发展。有些预言郑重地声明以色列家族将永远长存(262)，永远在上主面前作祂的民族，无论它作了些什么，永不再会被上主摈弃（耶31:35-37）。上主答应会重新建立祂的百姓(263)。天主在古时对以色列作的许诺，一一都得到肯定。充军后的先知更把这些许诺的范围，推扩至普世人类(264)。

至于将来的前景，作为一个对等，必须强调遗民这个主题的重要性。从神学上看，以色列民族能确保永远长存，虽然不是指整个民族而言，而仅限于一小撮的人，但他们却为国家带来了天主救恩的希望(265)。充军后的团体认为自己是「亡命的遗民」，期待天主的救恩。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（8）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(10)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2697]

  • 在基督徒圣经中的犹太人及…[2527]

  • 在基督徒圣经中的犹太人及…[2800]

  • 在基督徒圣经中的犹太人及…[2754]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(10)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(10) 热 ★★★
在基督徒圣经中的犹太人及其圣经(10)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2468 更新时间：2005-3-2 文章录入：admin ］

新约圣经的启示

在耶稣复活的背景之下，天主的选民以色列的命运又如何？在复活基督的信仰内，他们即可获得罪赦（宗2:38）及救恩（宗13:38-39）；很多犹太人接受了这信仰(267)，「司祭中也有许多人」相信了（宗6:7），但犹太人领袖却反对新兴的教会；总之，整体而言，犹太人没有皈依基督。这种情况引致重重的疑惑，天主的计划究竟能否完成？新约圣经尝试在古时的预言中(268)找寻解释，发现这情况早已以预像的方式载于预言中，尤其见于依6:9-10内，这预言更经常被人引用。保禄尤其为此亲身感受痛苦（罗9:1-3），并且深入探讨了这问题（罗9:1-11）。他「血统的同胞」（罗9:3）「正碰在那块－－天主安放的－－绊脚石上」，因为他们没有依凭信德，反而仗赖行为（罗9:32）。他们被绊倒，但未至于「失足」（罗11:11）。事实上，「天主并没有摈弃祂所预选的人民」（罗11:2）；信仰基督的「遗民」依然存在，就证明了这个事实；保禄自己也是这些遗民之一（罗11:1,4-6）。对保禄宗徒而言，这些遗民的存在，保证以色列有完全恢复过来的希望（罗11:12,15）。选民的缺失其实已包括在天主奥妙的计划内：为使「救恩临到外邦人」（罗11:11）。借着天主所应许给他们的仁慈，「只有一部份（以色列民）是执迷不悟的，直到外邦人全数进入天国为止；那时，全以色列也必获救」（罗11:25-26）。与此同时，保禄提醒那些来自外邦的基督徒，假若他们忘却自己是那被接在好橄榄树－－以色列－－上的野橄榄树枝，那么，自夸及自满的危机将会降临在他们身上（罗11:17-24）。以色列民对天主来说仍是「可爱的」，天主曾许诺给他们一个光辉的未来，「因为天主的恩赐和召选是决不会撤回的」（罗11:29）。基督徒应不断返回这个正面的教义上。

(a) 天主之国

圣经中有多段经文表达出一种盼望，期待一个全新的世界，一个理想王国的建立，在那里一切将归天主统领作主。然而，两约有很大的差别，其差异不仅在于谁更重视这主题，而是它们所强调的各有不同。

旧约圣经的启示

天主统治为王这个概念，植根于古代东方的文化。天主统治以色列民的这思想，早已在梅瑟五书中出现(269)，但尤其见于民长纪（民8:22-23）及撒慕尔纪上（撒上8:7; 12:12）。特别在那些内容与王国有关的圣咏中（咏93-99），天主甚至被称为宇宙的君王。主前740年，天主向依撒意亚先知显示自己为君王（依6:3-5）。另一位先知更提到天主是宇宙的君王，有天上的天军侍立在祂的左右（列上22:19-22）。

在充军期间先知们明白到，天主的国是选民动荡历史中的一项事实(270)。在很多较晚期先知书的经文中，确实也有同样的理解(271)。不过，在这些经文中，主题开始带有强调末世性的色彩(272)：天主之国的实现，表现于上主在熙雍山上的居所，向世界各民族施行至高审判上（依2:1-4 = 米4:1-4）。但这末世观的最巅峰描述，莫过于默示文学中那位被称为「相似人子者」的神秘人物的出现：他「乘着天主的云彩而来」，天主把施行在「各民族」上的「统治权、尊荣和国度」交给他（达7:13-14）。这样便为一个超越性的、在天上的及永恒的王国的描述铺了路，这就是至高者号召圣民去接纳的王国（达7:18,22,27）。

天主之国这个主题在圣咏发挥达至顶点。在所有圣咏中有六篇脱颖而出(273)，其中五篇在开头或中间的位置都有这同一的重要字句：「上主为王」(274)。这些圣咏极力强调王国的宇宙、伦理及崇拜层面。咏47及咏49特别强调王国的普世性：「天主作王统治万国」(275)，咏99为人作中保辟出途径，其中保角色包括君王、司祭及先知的任务（咏99:6-8）。咏96及咏98更为天主的国带来末世性及普世性的概念。此外，咏114－－一篇有关踰越节的圣咏－－颂扬上主为王，认明祂同是以色列及普世的君王。还有许多其它圣咏也提到天主的王国。

新约圣经的启示

天主之国的这个主题，确见于旧约圣经内，尤其是圣咏集中，但这主题却成了对观福音中最长及最重要的主题之一。这是因为耶稣先知性的宣讲、他那默西亚的使命，以及他的死亡和复活，都是以天主之国为基础的。古时的许诺，徘徊在「经已」及「尚未」实现两者间的张力上，如今已告实现。无可否认，在耶稣的时代，旧约「天主之国」的概念－－那个经已临近、建立在地上、具政治性，且以「以色列」及「耶路撒冷」为中心的天主之国的概念－－在人的心底仍然根深蒂固（路19:11），就连门徒也有同样的想法（玛20:21; 宗1:6）。不过，在新约中，整体上有一个彻底的改变：一个天上的及永恒的王国的概念开始出现；其实，这概念的雏形早已出现于两约之间的犹太文化（《喜年纪》Giubilei XV, 32; XVI, 18）。

玛窦福音常用「天国」这个词汇（33次）：这是闪语系一个避讳天主圣名的措词法。耶稣的使命是要藉施教、治病(276)及驱魔，来「宣讲天国的福音」（玛12:28）。耶稣所教导的「义德」，是进入天国的条件（玛5:20），这义德推崇一个非常高超的宗教及道德理想（玛5:21-7:27）。耶稣宣布天主的国已临近时（玛3:2; 4:17），便把目前一刻伸展至末世。天国现今已属于那些「神贫的人」（玛5:3），以及那些「为义而受迫害的人」（玛5:10）。很多比喻都表达出天主的国已在世上展开，就如一粒芥子（玛13:31-32），在面团中的酵母（玛13:33）。伯多禄为了履行他在教会内的任务，领受了「天国的钥匙」（玛16:19）。另一些比喻表达出末世的审判(277)。人子的国必会把天国实现出来(278)。比较玛18:9及谷9:47时可发现，天主的国导人进入真正的「生命」，即天主藉耶稣基督内的义德及圣德，为祂的百姓所实现的共融。

马尔谷及路加福音的教导与玛窦福音的相同，但各有特色。在新约圣经中的其它著作较少出现这个主题；不过，很多时也会略有提及(279)。默示录描述邪恶的势力互相交战，导致「世界的王国」的建立，而这王国现已属于「我们的上主及他的基督」，「他要为王，至于无穷之世」（默11:15）。但在这描述中，并没有用到「天主之国」这个词汇(280)。

(b) 达味之子及继承人

旧约圣经的启示

在一些旧约经文中，对一个更美好世界的期待，是透过一位人性中保而来的。人们期待一位理想的君王，他能从奴役中解放人民，令完美正义盛行于世（咏72）。这个盼望来自纳堂先知的预言：天主答应达味王，他的一个后裔将继承他的王位，他的王权将永远存在（撒下7:11-16）。这预言直接的意思并非与默西亚有关：它没有答应给达味一个特选的继承人，一个会在更新的世界内最终开拓天主国的人，而仅是一位实时的继承人，这人也将会有自己的继承人。达味后裔之中的每一位君王都是上主的「受傅者」，即希伯来文的，因为君王被祝圣时都要受傅油，但没有一位是「默西亚」。其它在后期困境中的预言，都是由纳堂先知所讲的神谕发展而来的，特别应允达味王朝将永远长存，作为天主忠于祂百姓的证明（依7:14）；不过这些预言同时也渐渐刻划出一个理想君王的写照，一个会重建天主之国的君王(281)。对政治的期望失去信心，也导致一个更深切的期待得以成熟。许多古代的王国神谕和圣咏（咏2; 45; 72; 110），都是从这意义来重新解读。

这种思想演变的结果，可见于第二圣殿时代的作品及谷木兰手抄本。这些著作以不同的形式表达对默西亚的期待：君王形象的默西亚、司祭形象的默西亚、来自天上的默西亚(282)。在另一方面，有些犹太作家把耶路撒冷在地上所得的救恩，与在未来永恒的救恩结合在一起，于是提出另一个思想：在地上出现、暂时性的王国，是那个最终要在新天地中来临的天主之国的预兆(283)。虽然默西亚的期待后来仍构成犹太教各传统中的一部份，却不是所有传统的核心和基本主题，更非它们唯一的关键。

新约圣经的启示

相反地，对第一世纪的基督徒团体，达味之子默西亚的许诺，却成为理解这个主题最原始及最基本关键之一。如果在旧约圣经以及在两约之间的文学当中，在一个期待末世来临大型运动的框架之内，仍可以论及末世的思想而无需要提及默西亚的话，在新约却清楚承认纳匝肋人耶稣就是天主所应许的默西亚，以色列及全人类所期待的那一位，在他身上，天主的许诺得以实现。因此，必须强调他是达味的后裔(284)，地位比他的君王祖先还要高，因为连他的祖先也要称他为「主」（谷12:35-37及对照经文）。

在新约圣经，只有两次采用一词，希腊文直接音译为 "messias"，其后再意译成为希腊文的 "christos"（基督），即「受傅者」(285)。若1:41的文意指向一位默西亚君王（参看若1:49：「以色列的君王」）；而若4:25却指向一位默西亚先知，按撒玛黎雅人的信念：「他一来了，必会告诉我们一切。」在这段经文里，耶稣明认这样的称呼（若4:26）。在其它地方，新约圣经用「基督」一字来表达默西亚的概念，但有时也会用「要来的那一位」这词组(286)。除了在某些用来指责假先知的经文外(287)，「基督」只是耶稣专用的称呼。最常用来表明耶稣身份的称呼毕竟是「主」（kyrios）。这称呼包含耶稣的奥秘，也是新约中多篇宣信的对象(288)。

承认耶稣是默西亚，在对观福音中具有重大意义，特别在伯多禄宣认耶稣为默西亚的一幕（谷8:27-29及对照经文）。耶稣绝对禁止人们揭露这个身份，并不表示他否认这身份，而是确定对这身份有彻底新的了解，相对于门徒及群众一般所期待的，带有政治色彩的默西亚（谷8:30）。这新的了解肯定了一个概念：默西亚必须经历苦难及死亡(289)。按照谷14:61-62，在审讯的过程中，耶稣在大司祭面前清楚地明认自己是默西亚：受难的事件使人不再疑惑耶稣是个独特的默西亚，全照依撒意亚先知所描述的受苦的仆人那样。逾越奥迹为耶稣的再度来临铺路，即「人子从天上乘云降来」的时刻（谷13:26及对照经文），这期待在达尼尔先知书的默示录中，已隐约地有所提及（达7:13-14）。

在第四部福音中，耶稣默西亚的身份成了那几段引人瞩目的宣信的内容(290)，但也成了犹太人争议的对象(291)。众多的「奇迹」目的在于肯定耶稣的默西亚身份。这里所指的明显是超脱了世界的王权（若18:36-37），与当时所流行的，对民族国家及政治的渴求，是无可比拟的（若6:15）。

根据纳堂先知的神谕，那位出自达味后裔的继承人，将被认定是天主的儿子(292)。事实上，新约圣经承认耶稣是「默西亚，天主子」(293)，并且给予他天主子的名份一个超越世界的定义：耶稣与他的父原是一体的(294)。

路加的宗徒大事录是逾越事件后教会信仰的最佳见证，它把耶稣被祝圣为（默西亚）君王与复活的一刻放在一起（宗2:36）。证明这名号的可信性，遂成为宗徒宣讲的基本元素(295)。在保禄书信集的内容中，「基督」这个称号随处可见，很多时被用作专有名字，成了保禄的十字架神学（格前1:13; 2:2）及光荣复活神学（格后4:4-5）的要素。以圣咏109（110）篇，第1及第4节作为根据，希伯来书指出基督除了是默西亚君王外，也是默西亚司祭（希5;5-6.10）。按默示录的记载，耶稣默西亚的身份是出于达味的家族：耶稣是掌有「达味钥匙」的那一位（默3:7），他实现了咏2内容所提及默西亚为达味后裔的身份(296)，他这样声明说：「我是出于达味家族的后裔」（默22:16）。

根据新约圣经，耶稣在自己身上，尤其在他的逾越奥迹中，实现了天主救恩的许诺，而这许诺却是与默西亚的来临联系在一起的。的确，他是达味之子，然而，他也是受苦的仆人、人子，甚至是天主的儿子。他为救恩带来了新的幅度。重点现已从地上的救恩，转移到超越此世的救恩，后者能跨越一切在时空生存的限制。因此，这救恩是为每个人，为全人类而设的(297)。

丙、结论

基督徒读者深信，他们对旧约圣经的诠释方法，与犹太人的截然不同，不过却与经文中实在蕴含着的意思相符。就像冲印相片过程中的「显示剂」一样，耶稣自己及与他有关的事件，把圣经圆满的意义显示出来，而这意义是人先前无法领略到的。这圆满的意义令新约与旧约建立起三种关系：连贯性、中断性及发展性。

1. 连贯性

新约圣经除了承认希伯来圣经的权威，并不断设法阐明那些「新」事件，与本文之前所宣告的完全相符外（参看本文第一章），也完全接纳在犹太教神学中所有重要的主题，它们都具有现在、过去及将来的三重意义。

首先出现的是一个永远存在及具普世性的层面：天主是唯一的，他以自己的话及嘘气，创造及维持整个宇宙，其中也包括了具尊严的，高尚而又卑微的人类。

其它的主题发展在一个特别的历史中：天主向人说话，拣选了一个民族，祂多次解放及拯救了他们，与他们订立了盟约的关系，把自己（恩宠）赐予他们，给他们提供一个忠心恪守的途径（法律）。耶稣自己及他的工作，以及教会的存在都是这历史的延续。

这历史为选民的未来开创了一个绝妙的前景：（天主给亚巴郎许诺）一个后裔、一个居所（土地）、（有赖天主的忠信）跨越困境及试探地长存不灭，以及一个理想的政治制度的临现（天主之国、默西亚的使命）。亚巴郎所得的祝福自始已预定要普及万民：天主所赐予的救恩必要达至地极。实际上，基督耶稣把救恩带给整个世界。

2. 中断性

可是，我们仍不能否认，从旧约到新约的过程中，有决裂而不连续之处。这事实不但不会阻止两约的连贯性，反而指出连贯性必须建立在基要的东西之上。这些东西与梅瑟法律各部分有关：制度，例如肋未的司祭职及耶路撒冷的圣殿；崇拜方式，例如牲畜的宰祭；宗教及仪式的习例，例如割损，洁与不洁的规定，食物的规则；不完善的法律，例如离婚的法律；法律规限的诠释，例如有关安息日的限制。虽然明显地，从某种角度－－犹太教的角度－－而言，那些极为重要的元素似乎被忽略了。但与此同时，在新约中实现的彻底重点转移，事实上早已在旧约中展开了，而且旧约对这转移已蕴藏着一个合法的解读。

1. 发展性

在新旧约之间，某些重点有不衔接之处，这现象只是继续发展的反面而已。新约圣经记载耶稣从没有反对以色列民族的圣经，以致要令它们失去权威，或要把它们废除；反而在他自己身上，在他的传教工作里，尤其在他的逾越奥迹中，把它们一一实现出来。实话实说，旧约当中没有任何重要的神学主题，不被新约基督学的光芒所照耀。

a) 天主。新约圣经坚守以色列民族一神的信仰：天主是唯一的；然而，天主子分享着这奥秘，只是以后要以圣三的象征表达出来，而这象征远在旧约时早已准备了(299)。当然，天主创造时所用的是祂的圣言（创1），但这圣言在起初已经「与天主同在」，而且「就是天主」（若1:1-5）；其后在历史的过程中，天主圣言透过一正印传话人（梅瑟及众先知）的话表达出来；最后，圣言成了血肉，降生成纳匝肋人耶稣(300)。天主在创造的时候，以「一口气」，使万象更新（咏33:6）。这嘘气就是「天主圣神」，祂就是那位已复活及被提升至父的右边的耶稣所派遣的圣神（宗2:33）。

b) 人。人是按「天主的肖像」创造而成，他是尊贵的（创1:26）。但基督是「不可见的天主的肖像」（哥1:15）。我们的使命就是成为基督的肖像(301)，即「新的受造物」(302)。天主透过唯一的中保，把我们从贫乏和痛苦中解放出来，这中保就是耶稣基督，他因我们的罪而死，却从死者中复活，为使我们得享生命(303)。

c) 以色列民族。在新约中，无疑地，以色列民是天主所召选的民族，盟约的民族：这一点丝毫没有失去其优势（罗9:4），并在历史中，优先接受了天主的救恩（宗13:23）和说话（宗13:46）。虽然天主给了以色列民订立「新约」的机会（耶31:31），然而这新约是以耶稣的宝血为基础的(304)。教会是由那些接受了这新约的以色列民及其它与他们联合一起的信友所组成的。作为新盟约的民族，教会意识到它的存在实在有赖归依基督－以色列民的默西亚，以及透过他的宗徒，而与所有以色列人有所连系。教会永远不会取代以色列民族(305)，反而与它联成一体。保禄向那些来自其它民族的基督徒解释，说明他们是在以色列的好树上接枝的（罗11:16,17）。在这个前提下，教会知道基督使它成为开放给普世万民的，一如亚巴郎的召叫一样，信徒因着信仰基督而获得义子的名份，令亚巴郎的后裔得以扩展至普世万民（罗4:11-12）。天主的国不只关乎以色列民，也开放给所有的人，包括外邦人，尤其是那些贫穷及被排斥的人(306)。虽然当时达味王朝没落已有六百年之久，但与这王朝有关的希望，却成了理解历史的基本关键：这希望维系于一个卑微及遥远的后裔－耶稣基督身上。最后，就以色列的土地而言（包括圣殿及圣城），旧约及两约之间的犹太教，一直以来对土地象征意义的探索，在新约中大有进展。

因此，对基督徒来说，基督及教会的来临，就是那自我启示的天主说的最后一番话。「天主在古时，曾多次并以多种方式，借着先知对我们祖先说过话；但在这末期内，他借着自己的儿子对我们说了话。」（希1:1-2）
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经（9）

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(11)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2697]

  • 在基督徒圣经中的犹太人及…[2527]

  • 在基督徒圣经中的犹太人及…[2800]

  • 在基督徒圣经中的犹太人及…[2754]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(11)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(11) 热 ★★★
在基督徒圣经中的犹太人及其圣经(11)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2755 更新时间：2005-3-2 文章录入：admin ］

第三章

新约圣经上的犹太人

细看过新约著作与犹太人圣经之间的关系后，我们现应研究新约圣经中对犹太人所表达的不同判断。为达到这个目的，我们先要察看当时犹太文化本身内的多元性。

甲、在充军后犹太文化中的不同观点

1. 基督降生前的最后几个世纪

「犹太文化」（giudaismo）这个名称是用来指一段始自主前538年时期的以色列民历史。当时，波斯人决定准许以民重建耶路撒冷的圣殿。从多处着眼，犹太教秉承了充军前犹大国的宗教遗产。圣殿重建后，人们再次奉上祭献，唱出赞美诗及歌咏，重新庆祝朝圣的节日。犹太文化在波斯帝国统治期间，因厄斯德拉宣布的法律而带有特别的宗教色彩（厄下8:1-12）。会堂渐渐成为犹太人生活的重要因素。直至主后70年，犹太人对圣殿的不同观点，多次导致他们之间的分歧。这点单凭撒玛黎雅的离异，以及谷木兰的抄卷，便可看出来。如前一样，对法律的不同诠释，在主后70年也造成了分歧。

撒玛黎雅人团体是个持有异见的组别，遭到他人排斥（德50:27-28）。撒玛黎雅人依据一个独特形式的梅瑟五书，拒绝承认耶路撒冷的圣殿及其司祭职。撒玛黎雅人的圣所建于革黎斤山上（若4:9,20）。他们有自己的司祭。

按若瑟夫（Giuseppe Flavio）记载，当时有三个「党派」或「学派」，即法利塞人、撒杜塞人及厄色尼人（《犹太古史》13,5,9; §171）。这三组分别未免过份简化，应小心加以诠释。可以肯定的是，很多犹太人根本不属于这三组别。此外，这三派的分歧，不仅局限于宗教观点上。

撒杜塞人（Sadducei）大概源自圣殿的匝多克司祭。他们似乎是在玛加伯时代，因某组司祭对阿斯摩乃政权持有顽强态度，才以独立组别出现。对于准确地辨认他们的身份，确有一定的困难，这点在研究由主前167年玛加伯起义对抗色娄苛王朝，直至主前63年罗马人干预为止的这段历史时，便会发现。其后，撒杜塞人逐渐以希腊化贵族的身份标榜自己，并拥有大权，大概与一般平民百姓没有什么共同的地方。

按某些学者之见，厄色尼人（Esseni）大概是源于主前200年，在充满犹太默示思想的期待气氛中出现。但大部分学者却认为，他们是在主前152年，因反对圣殿某些情况的改变而产生的，当年适逢犹大玛加伯的弟弟约纳堂被提名作大司祭。他们是在玛加伯战事中聚合的哈息待党人（加上2:42），又称「虔诚者」，后来他们感到被犹大玛加伯的兄弟约纳堂及息孟所出卖，因他们二人曾先后接受色娄苛王朝提名作大司祭。自1947年于死海谷木兰发现近800抄卷及残卷后，有关厄色尼人的资料大大增加。事实上，大部份的学者认为，这些文件都是来自这里成立的一个厄色尼团体的。在《犹太战争》一书中(307)，著名的历史学家若瑟夫以钦佩的态度，详细描述厄色尼人的团体及宗教生活：他们的生活方式，在某方面，与隐修团体相似。谷木兰人士因不屑圣殿是由那些不称职的司祭所操纵，于是自行组成一个新盟约的团体。他们透过遵守极为严谨的法律来追求完美。这些法律都经由「正义之师」解释。他们期待默西亚在短期内来临，天主将有所行动，除去各种罪恶及惩罚他们的敌人。

法利塞人（Farisei）并非一个司祭运动。表面上，他们对玛加伯家族取得大司祭荣衔毫不经心。然而，法利塞人（意即「隔离」）之所以得其名，是由于他们眼见玛加伯家族的阿斯摩乃王朝的管治方式变得世俗化，遂对他们加以批评，最后甚至不再与他们往还。在已写下的法律之上，法利塞人加上另一套梅瑟法律，即口传的法律。他们对法律的解释没有像厄色尼人的那般严谨，却比撒杜塞人的较为创新，因为后者较为保守，只遵循以文字写下来的法律。法利塞人也有别于撒杜塞人，宣认死人的复活及天使等信念（宗23:8），而这些信念都是在充军之后才兴起的。

这些派别之间的关系往往极之紧张，甚至达到敌对的地步。认识到这种敌对状态，有助我们从宗教的角度，明白新约圣经中所遇到的不和情况。有些大司祭成了许多暴力事件的因由。其中一个不知名的大司祭，大概在主前第二世纪末期，曾在赎罪节中企图把谷木籣的「正义之师」杀死。谷木兰的著作满布对耶路撒冷撒杜塞圣职班和不守诫命的邪恶司祭的辱骂，他们同样也抹黑法利塞人。在赞扬正义之师的同时，却形容另一位人物（莫非是一位厄色尼人？）为高傲及说谎的人，这人用剑来迫害「所有在成全之路迈进的人」（《大马士革文件》ms. A, I, 20）。这些事件都是在大黑落德王及罗马人统治犹太以前发生的，即在耶稣之前的时期发生的。

2. 主后第一世纪首三十余年

这时期即耶稣在世之时，甚至是更早一点，因为耶稣是在黑落德（Erode 主前37-4）去世前不久出生的，而这黑落德却死于现代纪元前四年。在黑落死后，奥古斯都皇帝把黑落德的的王国分给他的三个儿子：阿尔赫劳（玛2:22）、黑落德安提帕（玛14:1等章节），以及斐理伯（玛16:13; 路3:1）。由于阿尔赫劳

的统治手法引起属下的敌意，奥古斯都很快便将他的领土－犹太交给罗马人管理。

耶稣对我们刚才提及的三个宗教「党派」的观点究竟如何？我们必须考虑到三个主要的问题。

究竟在耶稣的传教生活期间，那一个宗教派系最为重要？若瑟夫认为法利塞是主要的党派，在城市有极大的影响力(308)。大概是为了这缘故，福音描述耶稣与这一党的对峙比其它派别为多，这也间接确认了他们的重要性。此外，由于法利塞党相对于犹太教的其它派系，更能成功地存活下来，因此，刚诞生的基督宗教便尤其要面对这一派系。

法利塞人究竟有什么主张？福音经常描述法利塞人为那些侧重法律、没有心肝的假善人。这个论调曾遭到反驳，人们根据米市纳所载的辣彼观点，认为法利塞人并非虚伪，也不是绝对的法律主义者。但这一论据并不是肯定的，因为米市纳本身也反映一个侧重法律的倾向；另一方面，我们不知道主后200年期间所编纂的米市纳的主张，与耶稣时代的法利塞人的主张，究竟两者之间的吻合程度如何。交代清楚这一点之后我们该承认，福音中有关法利塞人的描述，很可能是受到后期基督徒与犹太人之间的争论所影响。在耶稣的时代，相信一定有些法利塞人的教导是值得赞赏的。但保禄身为法利塞人，「对于祖传的法律，曾受过精确的教育」，他的亲身见证可告诉我们，法利塞人的热忱可令他做出什么过激的行动：「激烈地迫害天主的教会」(309)。

耶稣是否属于这三派系的其中之一？我们没有理由相信他是个撒杜塞人。他不是位司祭。他对天使、肉身的复活，以及等待末世来临的信念－－正如福音所提及的－－显示他所信的较为接近厄色尼人及法利塞人的神学观。但新约圣经从未提及过厄色尼人，也没有记载过耶稣与这样一个团体有关连。至于法利塞人，福音屡次提到耶稣与他们之间的关系，通常都是对立的，因为法利塞人认为耶稣没有依照他们的方式遵守法律(310)。

因此，耶稣大可能不属于当时犹太教内任何派系。他跟大多数的平民百姓没有分别。近期的研究企图把他置放在当时不同的圈子内，视他为加里肋亚充满魅力的辣彼之一，一位周游各地冷嘲热讽的讲道者，甚或是个热诚党的革命成员。但耶稣并不在这些类别当中。

有关耶稣与外邦人及其思维的关系，由于所有的资料少之又少，只能靠假设推断。在这时期的巴力斯坦，希腊文化的影响十分强盛，就算是在那些主要是犹太人的地区也不例外，虽然它的影响力在各地区有所不同。至于希腊城市－－如加里肋亚湖边的提庇黎雅城（Tiberiade），色弗黎（Seforis，离纳匝肋6-7公里）等－－对耶稣的影响，仍具争议性，因为福音没有提示耶稣曾与这些城市接触。也没有任何迹象显示，耶稣及他最密切的门徒谙希腊语。在对观福音中，耶稣很少与外邦人接触，又吩咐他的门徒不要往外邦人那里传教（玛10:5），更严禁他们模仿外邦人的生活方式（玛6:7,32）。耶稣所用的某些语气，反映出犹太人在外邦人面前的优越感(311)，但他懂得抽离这些感觉，反而肯定很多外邦人的优点（玛8:10-12）。

耶稣首批门徒与当时犹太宗教背景有什么关系？大概十二宗徒及其它人，也都同样有耶稣般的加里肋亚思维模式，虽然他们所居住的加里肋亚湖一带的人，较诸纳匝肋人更眼光远大。第四部福音提及耶稣吸引了若翰的一些门徒（若1:35-41），他也有些来自犹太的门徒（若19:38），而他也曾使整个撒玛黎雅村落的人归顺他（若4:39-42）。因此，耶稣的门徒大可能反映当时巴力斯坦的多元特性。

3. 第一世纪次三十余年

68. 39/40年间，罗马人结束第一段直接管治犹太的时期。黑落德阿格黎帕一世（Agrippa I 41-44）成了全巴力斯坦的国王，他是罗马加里古拉皇帝（Caligula 37-41）及继他位的喀劳狄皇帝（Claudio 41-54）的朋友。他赢得犹太人宗教领袖的欢心，并尽量表现出虔诚的模样。宗12把教难及载伯德的儿子若望的哥哥雅各伯之死都归咎于他。宗12:20-23戏剧化地记载了阿格黎帕的死。阿格黎帕死后，罗马再次直接管治。

在第一世纪次三十余年间，复活基督的跟随者的数目大大增加，他们组织成「教会」（「会众」）。某些犹太人组别的结构似乎对早期教会的结构有所影响。我们大可以追溯基督徒的「司祭」或「长老」（"presbiteri" 或 "anziani"），是否按会堂长老的模式而设立的；另外，基督徒的「主教」（「监督」"sorveglianti"）是否照谷木兰所记载的「监督」的模式而定立。把基督徒运动称为「真道」（hodos），是否反映谷木兰团体的精神，前往旷野为预备主的道路？也有人认为，从神学的角度而言，第四部福音似乎受到谷木兰的二元论所影响，表达于光和暗、真理及谎言，身为世界之光的耶稣与黑暗的势力搏斗（路22:53），以及真理之神和世界的首领的斗争（若16:11）等字眼。不过，这些主题的存在，并不一定指出有从属关系。

主后44-46年间上任的罗马总督，都是欠缺智能、贪污及不诚实的人。在他们腐败的统治下，造成「匕首党」（sicari 持有匕首的恐怖份子）及热诚党（zeloti拥护梅瑟法律的极端份子）的出现，最后还引发起一场犹太人反对罗马人的叛乱。为平息这场叛乱，罗马人不惜动用武力及精锐将领。主后62年大司祭亚纳斯二世（Ananus II）召开公议会，决定把「主的兄弟」雅各伯置诸死地，这事对基督徒来说，尤为严重。这位大司祭因作出非法行动，结果被总督阿耳彼诺（Albino）撤职。在短短两年后，于64年，在一场蹂躏罗马的大火后，尼禄皇帝（Nerone 54-68）在首都屠杀了基督徒。按一古老传统，伯多禄及保禄两位宗徒都是在这情况中殉教的。因此，大约估计，第一世纪末的三十余年可称为后宗徒时代。

4. 第一世纪末三十余年

主后66-70年间，犹太人的革命及耶路撒冷圣殿被毁，促成了各宗教派系的动力改变。革命份子（匕首党、热诚党及其它）一一被铲除。谷木兰居地也毁于于68年。领导阶层的撒杜塞人原属司祭家族，他们权力的基础因圣殿祭献的终结而被削弱。至于跟从辣彼传统的犹太教，有多少成分是源于法利塞人，那就不得而知。肯定的是主后70年后，有些辣彼大师－－「以色列的智者」－－逐渐被公认为人民的领袖。那些聚集在巴力斯坦沿岸城市雅木尼雅（Jamnia/Yavneh）的犹太团体，更获罗马政府承认为犹太人的代言人。大概在90-110年期间，加玛里耳二世（Gamaliele II）－－其父亲和祖父均为著名的法律诠释家－－成了雅木尼雅「公议会」的领袖。这时期的基督徒著作在论及犹太教时，很可能是受着此刻正逐步成形的法利塞派犹太教的影响，而且这影响更是有增无已。在某些生活层面上，会堂的领导人与耶稣的门徒间之冲突十分激烈。福音提到「谁若承认耶稣是默西亚，就必被逐出会堂」（若9:22），从这样的做法看来，两者间的冲突是十分严重。同样地，玛23对法利塞人痛斥，又以局外人身份提到「他们的会堂」，并指那里是耶稣门徒将受鞭打的地方（玛10:17），从此等事实看来，彼此间的冲突实在严峻。很多时被提及的「反异端者的祝福」（Birkat ha-minim）－－这所谓「祝福」其实是针对异端份子的诅骂－－我们不能肯定它是否始于主后85年；但认为它与一项下令全犹太人针对基督徒的法令有关，这想法差不多可以肯定是错误的。不过，我们没有严重的理由怀疑，各地的会堂在不同的时间内，都不再容忍基督徒的存在，每每还会烦扰他们，甚至把他们置于死地（若16:2）(312)。

由第二世纪开始，那谴责异端者或各类离经叛道者的「祝福」，逐渐也包括基督徒在内，在更后期，便成了专指基督徒的。大约在第二世纪末，不相信耶稣的犹太人与基督徒之间的分野和分别，随处都可以清楚看到。但某些经文，例如得前2:14及罗9-11却显示，在这时期以前这决裂已有迹可寻。

乙、在福音及宗徒大事录中的犹太人

福音及宗徒大事录对犹太人的看法，基本上是非常正面的，因为它们承认犹太民族是天主所拣选，以实现祂的救恩计划。最能肯定这一点的，莫过于耶稣自己。他是犹太母亲的儿子，为救赎他的民族而诞生，透过他向自己的民族宣讲福音，施行治病及解放的工作，直至苦难和复活的高峰，圆满地完成他的使命。在耶稣的传教生活中，以及在他复活后，有很多犹太人跟从了耶稣，这些都肯定了这个看法。同样地，耶稣拣选了十二位犹太人，使他们参与自己传教的使命，以及继续他的工作，也可为此左证。

很多犹太人初时都正面地接受了福音，但领导者却加以反对，最后竟令大多数百姓都跟他们一样拒绝了福音。这导致在犹太人及基督徒的团体之间，形成一个冲突的情况，显然这冲突的情况，在编纂福音及宗徒大事录的过程中，留下了它的印记。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经(10)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(12)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2697]

  • 在基督徒圣经中的犹太人及…[2527]

  • 在基督徒圣经中的犹太人及…[2800]

  • 在基督徒圣经中的犹太人及…[2468]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(12)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(12) 热 ★★★
在基督徒圣经中的犹太人及其圣经(12)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2801 更新时间：2005-3-2 文章录入：admin ］

1. 玛窦福音

第一部福音与犹太文化有特别密切的关系。很多细节显出它对圣经、传统及犹太社会的思维有相当的认识。玛窦较马尔谷和路加更着重耶稣是犹太人，他的族谱不外乎展示他是「亚巴郎之子，达味之子」（玛1:1）。福音中所强调的是耶稣这名字的意义：玛利亚的儿子带有这个名字，「因为他要把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。在耶稣的传教生活中，他使命的范围限于「以色列家失迷的羊」（玛15:24），而在十二门徒初次传教时，耶稣也为他们定下同样的范围（玛10:5-6）。玛窦比其它圣史较常着意指出耶稣在世的事迹，正「应验了先知们所说的话」（玛2:23）。耶稣自己也刻意指明，他的来临不是为废除法律，而是为使它们得到圆满的意义（玛5:17）。

可是，基督徒团体明显地与那些不相信耶稣基督的犹太人团体保持距离。其中一个重要的细节强调这分隔：玛窦不会说耶稣「在会堂」内施教，而说：「在他们的会堂内」（玛4:23; 9:35; 13:54）。玛窦通常把历史学家若瑟夫所描述的三个党派其中的两个－－即法利塞人及撒杜塞人－－都放在与耶稣敌对的情景中。经师也被列为与耶稣敌对的人，他们常与法利塞人一起被相提并论(313)。还有另一件特别的事情：在玛窦福音中，公议会中的三组成员，「长老、司祭长及经师」都同时在耶稣首次宣布自己的苦难时出现（玛16:21）。因此，这三组成员都是被放在与耶稣敌对的情景中，而且更是彻底对立的关系。

耶稣在许多不同的机会上，遭到经师和法利塞人的敌对，而他在最后的一次机会上，作出了猛烈的还击，六次采用「经师和法利塞假善人」的字眼来痛斥他们（玛23:2-7,13-36）。这样的记载，反映出玛窦团体的部分实况。编纂这段经文的背景，是两个有密切接触的社群生活在一起：一组是犹太裔基督徒，他们坚持自己是属于正宗的犹太教，而另一组则是那些不相信耶稣基督的犹太人，他们被基督徒视为是不忠于自己的犹太圣召，因为他们顺从一些盲目及伪善的领袖。

我们必须注意到，玛窦的非议并非针对一般的犹太人。犹太人这名称只用于「犹太人的君王」，或用来指耶稣（玛2:2; 27:11,29,37），以及在最后一章里一个次要的句子中（玛28:15）。因此这争议主要是在同属犹太教的两组人之间发生。另一方面，玛窦所针对的都只是犹太教的领袖。若依撒意亚的预言斥责的是整个葡萄园的话（依5:1-5），玛窦所指责的只不过是那些恶园户而已（玛21:33-41）。耶稣向经师和法利塞人的抨击及指责，都与先知书所找到的相似，与当代的文学体裁相近，这体裁既用于犹太文化的环境（例如谷木兰所采用的），也在希腊文化的环境中所采用。就如在先知书中，这些指责是叫人悔改的一个呼吁。在基督徒团体中读出来，可提醒基督徒自己切戒与福音不相符的态度（玛23:8-12）。

此外，我们必须从玛24-25的默示体言论，来探讨为什么玛23如此尖锐地反对法利塞人。默示体的措词是用于受迫害的时期，为增强那些受迫害的小数群体的抵抗能力，并且巩固他们的希望，期待天主将会到来解救他们。如果从这个角度来看，猛烈的抨击便不会令人感到如此诧异。

不过，我们还要承认玛窦的抨击，不是常局限于针对领袖阶层。玛23中对经师和法利塞人的痛斥后，加上几句向耶路撒冷的顿呼。整个耶路撒冷城被指责是因为它「残杀先知」，以及「用石头砸死那些被派遣到你这里来的人」（玛23:37），而最后公布它将会受罚（玛23:38）。至于那雄伟的圣殿，「决没有一块石头，留在另一块石头上」（玛24:2）。这情况就像耶肋米亚先知的时代所发生的相似（耶7:26）。耶肋米亚先知宣布圣殿将被破坏及圣城被毁（耶26:6,11）。耶路撒冷将成为「万民诅咒的对象」（耶26:6），与天主对亚巴郎及他的后裔所应许的完全相反（创12:3; 22:18）。

在编纂福音期间，大部分犹太人跟随他们的领袖，拒绝相信基督耶稣。犹太裔基督徒仅属小数。圣史早已预料到耶稣对他们的恐吓必会实现。这些恐吓所针对的并非犹太人本身，而是那些跟自己领袖一起，不顺从天主的犹太人。玛窦在耶稣苦难的记载中，提及「群众」在司祭长及长老的煽动下，迫使比拉多把耶稣钉在十字架上，所指的就是这个连结关系（玛27:20-23）。当罗马政府表达不会负责时，在场的「全体百姓」答应肩负处死耶稣的责任（玛27:24-25）。百姓所表达的立场显出他们坚信耶稣是罪有应得的，但从圣史玛窦的角度，这信念是毫无根据的。耶稣大可以套用耶肋米亚先知的话：「但你们却要切实知道：你们若杀害我，便是给自己和这城与其中的居民招来无辜的血债」（耶26:15）。按旧约的观点，领袖的过失无可避免地为整体人民招来严重的后果。如果编纂福音的工作于70年后才完成的话，玛窦知道耶稣的预言已应验了，正如耶肋米亚先知的一样。但在这预言的实现中，他未能看见一个结局，因为整部圣经都认定在受到惩罚之后，天主常给他们一个好的希望(314)。事实上，玛23的言论是以一个好的展望结束的。将有一天，耶路撒冷会这样说：「因上主之名而来的，当受赞颂！」（玛23:39）。耶稣的苦难本身为人打开了没有比这更好的前途，因为耶稣像罪犯般无辜地流出「他的血」，把它转化为「新约的血」，「为大众倾流，以赦免罪过」（玛26:28）。

在玛窦福音成书的时代，恶园户比喻的结尾，就如苦难记载中群众的喊叫一样（玛27:25），似乎显示出大部分百姓都跟他们的领袖一起，拒绝信仰耶稣。其实，耶稣向这些人预言「天主的国必由你们中夺去」，但其后并没有说天主的国将会给予「其它掌权者」，却说天国将会交给「结果子的外邦人」（玛21:43）。「外邦人」一词言下之意与「以色列民」相对立；它暗示天国有许多成员将不是犹太人。但犹太人并不因此而被拒诸门外，因为福音整体令人明白到，这些「外邦人」将在十二门徒－－尤其是伯多禄－－的领导下建立起来（玛16:18），而那十二人都是犹太裔。「将有许多人－－与他们及其它犹太人一起－－从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；本国的子民，反要被驱逐到外边」（玛8:11-12）。玛窦福音的结尾，确实肯定了天国将开放给普世人类，因为复活的耶稣吩咐「十一个门徒」出去教导「万民」（玛28:19）。但这结尾却与此同时能肯定以色列民的召叫，因为耶稣是以色列民的后裔，在他身上满全了达尼尔先知论以色列民在历史上的角色。「天上地下的一切权柄都交给了我」(315)，复活的主所说的这句话清楚指出，现今应如何理解达尼尔及其它先知所提及的普世救恩观。

结论。玛窦福音较其它福音更着重「满全」的一面－－耶稣不是来废除，而是来成全－－因此，它特别强调与旧约的连贯性，这正是「满全」概念的基础。这特点可让基督徒与犹太人建立兄弟般的关系。但在另一方面，玛窦福音反映出在两个团体之间，存在着紧张，甚至是对抗的情况。耶稣预料到他的门徒将在会堂里受到鞭打，由一城市被追逼到另一城市（玛23:34）。因此，玛窦着重维护基督徒。后来形势完全改变过来，玛窦的抨击就不应再介入基督徒与犹太人的关系中，反而应突显彼此间的连贯性。有关耶路撒冷及圣殿被毁的预言也是如此。耶路撒冷及圣殿被毁已成过去，现今只应引起深深的怜悯。基督徒应绝对避免继续归咎于犹太人的后代，他们更应紧记，天主在惩戒后必定会打开充满希望的新前景。

2. 马尔谷福音

马尔谷福音并没有明确指出谁是这救恩讯息的对象。后期附上的结尾大胆地把它付予「普天下」的「一切受造物」（谷16:15），与本福音的普世救恩精神完全吻合。身为犹太人的马尔谷没有对自己的民族作出整体的判断。马尔谷把依撒意亚先知负面的批评（依29:13），仅应用于法利塞人及经师身上（谷7:5-7）。除了在记述苦难时(316)，五次用了「犹太人的君王」这个称号之外，「犹太人」这个名字在马尔谷福音中单出现过一次，明显地是为了向那些非犹太裔读者，解释犹太人的习俗（谷7:3）。这样的解释出现于耶稣批评法利塞人过份遵守「先人的传授」，以致忽略了「天主的诫命」一事上（谷7:8）。马尔谷只有两次提到「以色列」(317)及「百姓」(318)。相反地，他常用「群众」－－这当然是大部分由犹太人组成－－而这些群众都对耶稣有好感(319)，除了在苦难的事件中，司祭长驱使他们选择了释放巴辣巴（谷15:11）。

马尔谷的批评是针对宗教及政治领袖。批评的主因是他们对耶稣的使命欠缺开放态度：当耶稣行使他赦罪的权柄时，经师们指责他说了亵渎的话（谷2:7-10）；他们不接受耶稣「与罪人和税吏一起吃饭」（谷2:15-16）；他们声称他附有邪魔（谷3:22）。耶稣必须应付经师及法利塞人的反对(320)。

很多时执政者也备受谴责：黑落德因涉及若翰的死（谷6:17-28），而他的「酵母」又与法利塞人有关（谷8:15）；集政教大权的公议会（谷14:55; 15:1）及比拉多（谷15:15）对耶稣苦难责无旁贷。

第二部福音尝试在耶稣苦难的记载中回答两个疑问：耶稣是被谁判决的？为什么要把耶稣处死？马尔谷将不同的事件放在天主计划的框架时，尝试给予一个整体的答案：一切事情的发生都是「为应验经上的话」（谷14:49）。随后，他指出犹太人权威及罗马政府所扮演的角色。

耶稣是被公议会的三组成员－－「司祭长、经师和长老」（谷14:43）－－下令拘捕的，这是经过很长的部署而达成的后果，这过程始自谷3:6，唯独主角有所不同：当时，密谋反对耶稣的是法利塞人及黑落德党人。一个重要的事实就是：「司祭长、经师和长老」在耶稣首次预言苦难时才首次出现（谷8:1）。在谷11:18，「司祭长、经师和长老」寻找除掉耶稣的方法。谷11:27却说这三组人再一次聚集，质问耶稣有关行事的权柄。耶稣向他们讲了恶园户的比喻；所得的反应是，他们「想逮住他」（谷12:12）。在谷14:1，他们捉拿耶稣的企图是要「把他杀害」。犹达斯出卖耶稣正好给他们一个大好的机会（谷14:10-11）。因此，耶稣被捕，以及其后被处死，责任在于当时犹太民族的领导阶层。马尔谷惯常把掌权者的态度，与拥护耶稣的「群众」或「民族」的态度相对立。马尔谷分三次提到(321)，掌权者在意图杀害耶稣的勾当上有所顾忌，因为他们害怕人民的反应。不过，最后在比拉多前的审讯中，司祭长成功地煽动群众作出有利于巴辣巴的选择（谷15:11），因而反对耶稣（谷15:13）。在群众的呼喊之下，比拉多无可奈何，只好「满足群众」，最后决定把耶稣钉在十字架上（谷15:15）。我们当然不可把这一时聚集的群众，与当时的犹太民族混为一谈，更不可以把他们当作所有时代的犹太人。我们只可说这些人象征着罪人的世界（谷14:41），而我们所有人都是这世界的一份子。

根据马尔谷，耶稣之所以「被处决」应归咎于公议会（谷10:33; 14:64）。他没有说比拉多判决耶稣有罪，但就算是没有控告耶稣的原因（谷15:14），他仍把耶稣交去处死（谷15:15），这一点令他的罪孽更为深重。公议会判决耶稣是因为当大司祭问他是否「默西亚，那应受赞颂者的儿子」时，耶稣给了一个肯定及仔细的答案，因而被指「亵渎」了天主（谷14:61-64）。因此，马尔谷指出犹太人权威及基督个人之间最深刻的决裂，这一点仍不断是犹太教与基督宗教之间最严重的分歧。对基督徒而言，耶稣的答复并不是亵渎的话，这的而且确是真理，凭他的复活已表现出来。对整体的犹太人而言，基督徒所犯的错在于他们肯定基督是天主子，因而严重地冒犯了天主。这基本分歧无论有多深，也不应演变成彼此之间的仇视，或者令人忘记彼此共有的极丰富遗产，当中包括对唯一真主的信仰。

结论。认为按马尔谷福音，耶稣被处死的责任应归咎于犹太民族，这想法是由于对这福音有错误的理解所致。这一类解释在过去带来了严重的后果，但实际上与福音的观点并不相符，正如我们所见的，人民或群众的态度往往与仇视耶稣的掌权者的态度刚刚相反。另一方面，我们忘记了耶稣的门徒其实也属犹太民族。问题的关键在于推卸责任，这在人类的历史中屡见不鲜(322)。

我们要紧记耶稣的苦难实是天主奥秘计划－－救恩的计划－－的一部分，因为耶稣来是为「服事人，并交出自己的性命，为大众作赎价」（谷10:45），他更把自己倾流的血转化成「盟约的血」（谷14:24）。

3. 路加福音及宗徒大事录

路加福音及宗徒大事录是写给「德敖斐罗钧座」的，为补足给他所讲授的基督教义（路1:3-4; 宗1:1）。这两部著作充满普世救恩观，而且对以色列民族也颇有好感。

名称：「以色列」、「犹太人」、「民众」

在路加福音的耶稣的童年史中，「以色列」这词出现过七次，由此可见它获正面的关注。这词在路加福音其它较重要的环节中，另外只出现过五次。「犹太人」这名称只出现过五次，其中三次是在苦难记载中，用来指耶稣的名号：「犹太人的君王」。更重要的就是「民众」这个词，在路加福音重复出现共三十六次之多（在马尔谷福音只出现过两次），而通常出现时都含正面意思，即使在耶稣苦难记载结束时亦然(323)。

在宗徒大事录，一开始时的观点仍是正面的，因为宗徒们宣讲基督的复活及罪过的赦免是为「以色列全家」的（宗2:36），而很多人也都信从了（宗2:41; 4:4）。「以色列」这个名称在宗徒大事录的前半部就重复出现过14次（宗1:6-13:24），而第十五次则出现于全书的结束部分（宗28:20）。但「民众」这词的出现更为频密，多达48次；起初，「民众」对基督徒团体有很大的好感（宗2:47; 5:26），但到最后他们都跟随了领导人的榜样，反目成仇（宗12:4,11），到最后，甚至想把保禄杀掉（宗21:30-31）。保禄却肯定他「没有行什么反对民族…的事」（宗28:17）。「犹太」这个词十分常用（重复出现七十九次）反映出同样的演变过程。在五旬节那天（宗2:5），伯多禄尊重地以「犹太人」这个名字称呼他们（宗2:14），而他们中很多人获得召叫，信从了复活的基督。最初，犹太人是天主话语的唯一对象（宗11:19）。但不久，特别自斯德望殉道开始，他们却成了施行迫害的人。黑落德安提帕处死若翰之举令他们大快人心（宗12:1-3），而他们「希望」伯多禄将得到同样的下场（宗12:11）。保禄在皈化前也是个雄心勃勃的迫害者（宗8:3; 参看迦1:13）；其后，摇身一变，从迫害者成为被迫害者：在大马士革当地，「犹太人就共同商议要杀害他」（宗9:23）；同样的事情也在耶路撒冷发生（宗9:29）。保禄照样「在犹太人的会堂中」宣扬基督（宗13:5; 14:1），令「很多犹太人和希腊人获得信仰（宗14:1），但这成功激发起那些「执迷不信的犹太人」敌意的反应（宗14:2）。相同的现象时常以不同的方式重复出现，甚至保禄在耶路撒冷被捕都是由「亚细亚的犹太人」所引致的（宗21:27）。虽然是这样，保禄依然很自毫地承认：「我原是犹太人」（宗22:3）。虽然他被犹太人仇视，却并不仇视他们。

路加福音的记载

耶稣童年史的福音记载，营造了一种对犹太民族极善意的气氛。当那植根于民族历史的计划要实现时，那些有关耶稣诞生的非凡宣布，都视「以色列」（路1:68）或「耶路撒冷」（路2:38）为救恩的受惠者。结果，这成了「全民族的大喜讯」（路2:10）、「救赎」（路1:68-69）、「救援」（路2:30-31）、「以色列的荣耀」（路2:32）。这些喜讯都一一被接纳。但在这阶段已隐约展露出：将来会有一个对天主恩赐的负面反应，因为西默盎预告玛利亚，她的儿子将成为一个「反对的记号」，预示在「复起」（或者：复活）之前，「以色列中许多人」（路2:34）将会「跌倒」。西默盎开拓了一个深远的前景，救主将要面对敌对的势力。普世救恩观的趋向－－来自第二依撒意亚的灵感（依42:6; 49:6）－－把「启示异邦的光明」与「你百姓以色列的荣耀」（路2:32）连接在一起，足以证明普世救恩观并不等于反对犹太主义。

路加福音随后也加上许多其它普世救恩观的特征：首先是洗者若翰的宣讲内容（路3:6; 参看依40:5），还有令耶稣的家族史溯源至亚当（路3:38）。不过，在耶稣传教的第一件事件－－在纳匝肋宣讲（路4:16-30）－－普世救恩的讯息立即显出一些问题。耶稣请他的同乡不要怀着独揽他的治病奇恩的态度，且要接受外邦人也能获得这些恩赐（路4:23-27）。他们竟作出激烈的反应，愤怒填胸：把耶稣赶走，并且企图把他杀害（路4:28-29）。如此，路加事先声明保禄成功向外邦人传教，将常会遇到犹太人这般的反应。犹太人强烈反对那些有损他们选民身份的布道(324)。他们非但不按第二依撒意亚所说的向普世万民开放自己，反而跟随巴路克先知的建议，不将自己的特权让给异民（巴4:3）。不过，也有些犹太人抵抗这诱惑，慷慨地致力于传扬福音（宗18:24-26）。

路加也按照传统福音的讲法，记述耶稣与经师和法利塞人的对立（路5:17-6:11）。路6:11并没有像谷3:6那样，一开始就认为这些敌意令他们动了杀机。路加所记载有关反对法利塞人的一番话（路11:42-44），其后也伸延至「法学士」（路11:46-52），但明显地较玛23:2-39所载为短。耶稣以慈善的撒玛黎雅人的比喻，回答法学士的问题，教导他什么是博爱（路10:29,36-37）。耶稣将犹太司祭及肋未人的形象抹黑，反而提议以撒玛黎雅人为榜样（也请参看路17:12-19）。耶稣向法利塞人和经师讲了有关慈爱的比喻（路15:4-32），同样地令人打开心扉。慈父的比喻（路15:11-32）主要是邀请儿子开放自己的心，作出悔改，并没有暗示要套用于犹太人及外邦人的关系上（曾有人这样套用，大儿子代表虔诚的犹太人，不愿意接受外邦人，认为他们是罪人）。然而，从路加整部著作较广阔的背景来说，这样的假设仍有它的可能性，因为路加的著作的确强调救恩的普世性。

米纳的比喻（路19:11-27）包括一些意义深长的细节。故事中有一个认为自己有君王衔头的人受到同乡的敌视。他必须到远方取得王位的职权；回来后，他便把自己的对头处死。耶稣用这个比喻，就像他用恶园户的比喻（路20:9-19），迫切地警告人，勿因拒绝他而带来那些预计的后果。路加福音以其它章节补充这个观点，指出耶稣眼见这些悲惨的后果时所感受到的痛苦：他为耶路撒冷的命运而哀哭（路19:41-44），他不顾自己的苦痛而为耶路撒冷的妇女和子女担忧（路23:28-31）。

路加福音中有关耶稣苦难的记载，并没有对犹太人的掌权者作出苛刻的评价。当耶稣被带到「民间长老、司祭长及经师」的公议会前（路22:66-71），路加省略了某些片段，例如耶稣与大司祭的对答、有关亵渎的指控和判罪，结果减轻了耶稣的仇人的罪咎。其后，公议会的成员在比拉多前制造一些带有政治性质的指控（路23:2）。比拉多曾三次指出耶稣是无辜的（路23:4,14,22）；他只想惩治耶稣（路23:16,22），鞭打他，最后才在民众逼迫的压力下让步（路23:23-25），这些民众包括了「司祭长、官吏及人民」（路23:13）。记载继而描述「首领」仍持有敌对的态度（路23:35），但民众却再次对耶稣的态度转好（路23:27,35,48）－－我们已提过－－正如以往耶稣在传教时，他们对耶稣的态度一样。另一方面，耶稣为杀害自己的人祈祷，他宽宏大量地原谅了他们，「因为他们不知道他们做的是什么」（路23:34）。

「悔改以得罪之赦」的讯息，有必要以复活基督的名义「向万邦宣讲」（路24:47）。这普世性的方向不会带来任何争议，因为经文的字句本身指出，必须「从耶路撒冷开始」宣讲这样的讯息。这观点与西默盎的观点吻合，默西亚的拯救是天主早已预备好的，作为「启示异邦的光明，祂百姓以色列的荣耀」（路2:30-32）。因此，第三部福音留给宗徒大事录的部分，基本上对犹太人有善意。邪恶势力的「时刻」经已来到。「司祭长、圣殿警官并长老」成了这些势力的工具（路22:52-53）。但它们并没有占了上风。天主的计划已依照经上所载的实现（路24:25-27,44-47），这是个为所有人而设的慈爱的救恩计划。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经(11)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(13)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2697]

  • 在基督徒圣经中的犹太人及…[2527]

  • 在基督徒圣经中的犹太人及…[2755]

  • 在基督徒圣经中的犹太人及…[2468]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(13)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(13) 热 ★★★
在基督徒圣经中的犹太人及其圣经(13)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2528 更新时间：2005-3-2 文章录入：admin ］

宗徒大事录

宗徒大事录在开始时，就使基督的宗徒从有限的视野－－重建以色列王国（宗1:6）－－转移到具普世性的远景，为基督作见证「直到地极」（宗1:8）。五旬节的事件颇引人入胜地，把犹太人放在这个普世救恩的远景中：「那时，有居住在耶路撒冷的，有从天下各国来的虔诚的犹太人」（宗2:5）。这些犹太人率先是宗徒宣讲的对象；他们同时象征着福音传播的普世性。就是这样，路加再次暗示犹太宗教与普世救恩观，绝对不会互相排斥，且是相辅相成的。

教会初期的宣讲或传教讲辞宣扬耶稣的奥迹时，特显出人们把耶稣处死的残暴行为，以及天主使耶稣复活的解放行动。「以色列人」的罪行在于「杀害了生命之原」（宗3:15）。这罪行主要来自「百姓的首领」（宗4:8-10）或「公议会」（宗5:27,30），从提这罪行的目的，是为呼吁人悔改及接受信仰。此外，伯多禄不但把「以色列人」的罪咎减低，就连他们「首领」的罪咎也是一样，解释他们的所作所为，只是出于「无知」（宗3:17）。这样的宽恕实在令人感动，与耶稣的教导及态度一致（路6:36-37; 23:34）。

然而，基督徒的宣讲很快便引起犹太人掌权者的反对。撒杜塞人反对是因为他们眼见门徒「宣讲耶稣从死者中复活」（宗4:2），而这是他们不会相信的（路20:27）。一位颇有影响力的法利塞人加玛里耳（Gamaliele），竟然不苟同大众，站到宗徒那边，认为他们的行动有可能「从天主来的」（宗5:39）。这样，反对的声音便暂时减退了。但眼见身为希腊人的斯德望「在百姓中显大奇迹，行大征兆」（宗6:8-15），反对的声音又再从会堂的希腊人那里复起。斯德望结束在公议会成员前的讲话时，再次以先知们的谴责反对他们（宗7:51）。他这样做的实时后果，就是遭他们用石头砸死。斯德望效法耶稣，祈求上主「不要向他们算这罪债」（宗7:60; 参看路23:34）。「就在那一日，发生了严厉迫害耶路撒冷教会的事」（宗8:1）。「扫禄」也坚持参与这些迫害教会的行动（宗8:3; 9:13）。

保禄在皈化后及在他所有的传教旅程中－－正如上面已说过的－－他将会是那身受自己民族迫害的人：这一切都是他宣讲普世救恩的成功所引致。保禄在耶路撒冷被捕之后，这一点更加明显。当保禄用「希伯来话」致辞时，「一群百姓」（宗21:36）起初还安静地聆听（宗22:2），但一听到他被派到「外邦人那里去」，他们便怒愤填胸，极力反对他，扬言要把他杀死（宗22:21-22）。

宗徒大事录的结尾颇出乎意料，但其意义更为深远。保禄在到达罗马不久，「便召集犹太人的首领（宗28:17），这确是绝无仅有的行动。他尝试「引征梅瑟法律和先知书，劝导他们信服耶稣」（宗28:23），目的不在乎令个别的人皈依，而是在于令整个犹太团体作出一个集体的决定。得不到这样的决定后，保禄把依撒意亚先知一番严厉的话，套用在他们身上，指出「这民族」心硬（宗28:25-27; 依6:9-10），并且宣布外邦人因愿意听从天主，反而获得天主所赐与的救恩（宗28:28）。路加就是利用这样的一个结尾－－虽然定必引起无了期的争议－－实时指出一个无可否认的事实，犹太民族始终没有集体皈依基督的福音。与此同时，路加意图响应他们对基督信仰所作的坚决反对，指出圣经早已料到会出现这情况。

结论

路加的著作十分重视犹太人的事实，这是无可置疑的，因为在天主的救恩计划中，犹太人正首当其冲。不过，在记述的过程中，也显露出很多严重的冲突。于是路加尝试减低其它对观福音中的争议腔调。明显地，他不能且不愿意隐瞒一个事实：耶稣完全受到自己民族领袖的反对，而其后宗徒时代的宣讲也遇到类似的情况。假若低调描述犹太人反对耶稣这一无可否认的事实，也足以构成一个反犹太因素的话，那么，路加就会被指责为反犹太主义者了。但很明显，这样的看法是绝对不能接纳的。反犹太主义包括咒骂及憎恨这样的迫害者，以及所有属于这个民族的百姓。如今，福音的讯息反而邀请基督徒－－依照基督及早期基督徒殉道者的榜样－－祝福那些诅咒他们的人，善待恼恨他们的人，并且为毁谤他们的人祈祷（路6:27-28）。这就是路加著作中最基本的教训。很可惜的是在之后的世纪中，基督徒没有忠随这教导。

4. 若望福音

论到犹太人，第四部福音的肯定绝对是最正面的，而且是耶稣自己与撒玛黎雅妇人对话时宣布的：「救恩是出自犹太人」（若4:22）(325)。另一方面，若望圣史从大司祭盖法的声明：「叫一个人替百姓死」，辨认出这是天主启示的话，并强调「耶稣将为民族而死」，后来更准确地指出「不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（若11:49-52）。若望圣史表现出他对犹太文化、节期及圣经，有深入的认识。犹太文化遗产的价值得到明确的认可：亚巴郎曾欢欣喜乐地企望看到耶稣的日子（若8:56）；法律是透过梅瑟而得来的恩宠（若1:17）；「经书是不能废弃的」（若10:35）；耶稣是「梅瑟在法律上所记载，和先知们所预报的」那一位（若1:45）；他「是个犹太人」（若4:9），以及「以色列的君王」（若1:47）或「犹太人的君王」。没有任何理由可令我们怀疑若望圣史是位犹太人，而且福音写作的基本背景与犹太文化息息相关。

在第四部福音，「犹太人」这个词重复出现了71次，通常以众数的格式出现，有三次用了单数的格式（若3:25;4:9; 18:35），特别是套用在耶稣身上（若4:9）。「以色列人」这个称呼只用过一次，且是个称誉（若1:47）。表示支持耶稣的犹太人，数目也不少。有例可见的是尼苛德摩，一位「犹太人的首领」（若3:1），他亲口承认耶稣是位来自天主的师傅（若3:2），尼苛德摩曾在他同行的法利塞人面前替耶稣辩护（若7:50-51），并且在耶稣死于十字架后，亲手安排殓葬耶稣（若19:39）。最后，「在首领中，仍有许多人信从了耶稣」，只是不敢明认是他的门徒而已（若12:42）。若望圣史经常提及「许多人」信从了耶稣(326)。除了若4:39,41外，文中所指的「许多人」都是犹太人；若望圣史有时也会清楚地指明，但这情况较为罕见（若8:31; 11:45; 12:11）。

不过，大多数的时候，「犹太人」都是与耶稣敌对的。耶稣在安息日治好一个瘫子（若5:16）的事件，引致他们反对耶稣；耶稣自认「与天主平等」令对抗的情况更为严重，结果他们设法把他杀害（若5:18）。后来，正如玛26:65及谷14:64中的大司祭，在审讯耶稣的过程中，指控他「说了亵渎的话」，并企图把相应的刑罚加在他的身上：把他砸死（若10:31-33）。有人正确地察觉到，第四部福音把耶稣的审讯的大部分过程提前了，因此耶稣有机会为自己答辩，甚至指责那些控告他的人。这些人往往只被称为「犹太人」，而没有其它更准确的提示，结果令人对这个名称有负面的印象。但原则上，这却与反犹太主义无关，因为正如我们所提过的，若望福音承认「救恩是出自犹太人」（若4:22）。类似这样的讲法只反映出，基督徒与犹太人团体之间的绝对决裂。

耶稣反对「犹太人」的最严厉指责，莫过于说魔鬼是他们的父亲（若8:44）；但我们应注意这样的指责不是因为他们是犹太人，而是因为他们并非名副其实的犹太人，这是因为他们怀着来自魔鬼的杀人企图（若8:37），而魔鬼「从起初就是杀人凶手」（若8:44）。由此可见，所指的只不过是与耶稣同时代的一小撮犹太人有关；讽刺地，正正是那些「相信了他的犹太人」（若8:31）。第四部福音指出耶稣严厉的指责他们，目的是防止其它的犹太人受到诱惑，作出这类杀人的念头。

为了除去第四部福音在今日社会中，可能导致基督徒与犹太人之间的紧张关系，有人提议采用「住在犹太的人」，以代替「犹太人」或「希伯来人」一词。他们认为这对立的关系，并不存在于耶稣的门徒与「犹太人」之间，而是在于那些住在敌对耶稣之地区的居民，以及那些住在加里肋亚的居民之间，后者接纳那位来自他们中间的先知（耶稣）。虽然在若望福音中，犹太居民轻视加里肋亚人的情况肯定存在（若7:52），但若望并没有以地理上的分野，来界定那些相信耶稣与那些不信他的人：圣史称那些拒绝接受耶稣教导的人为加里肋亚的「犹太人」（hoi Ioudaioi）（若6:41,52）。

亦有人提议把「犹太人」这词解释作「世界」，因为两者有相关（若8:33）或对应之处(327)。不过，罪恶的世界所遍布的范围，肯定比整体敌对耶稣的犹太人为大。

另一方面，可察觉到若望福音中，很多段提及「犹太人」的经文，正正是指犹太人权威（司祭长、公议会的成员），虽然有时也用来指法利塞人。这点可比较若18:3及18:12而得见。在苦难的记载中，当对观福音作者提到犹太人权威时，若望多次只用「犹太人」一词。但这情况只出现在有限的章节内，而且在翻译福音时，绝对不可以一律这样翻译，否则会令经文的原意有所偏差。这些章节反映出敌对基督徒团体的情况，不单是来自犹太人权威，更是来自大部分支持他们领袖的犹太人（参看宗28:22）。从历史角度而言，我们可想象到，与耶稣同代的犹太人中，只有少数是敌对耶稣的，而且把他交给罗马政权的，只不过是一小撮人；再者，真正想置耶稣于死地的人，就更少之又少了，他们很可能是基于宗教立场，不得已而为之(328)。正是因为这一小撮人令群众达致共识，选择释放巴辣巴，而反对耶稣(329)，若望圣史才采用这个普遍词，而这词后来竟有另一演变。

在若望福音中，那些宣认信仰耶稣的犹太人往往被逐出会堂(330)，可见耶稣的门徒与「犹太人」水火不容的情况。也许若望的犹太基督徒团体实际上曾遭类似的对待，因为其它的犹太人不再承认他们属于犹太民族，因他们没有忠于一神的信仰（但事实上并非如此，因为在若10:30耶稣说：「我与父原是一体。」）因此，「犹太人」是指那些只给自己保留这个名字的人，他们都反对基督信仰。

结论。耶稣的传教工作不断引起犹太人权威的反对，最后，他们决定把耶稣交给罗马政权，好能把他处死。但他显示自己依然活着，为把真正的生命赐给那些信他的人。第四部福音以若望团体曾受犹太团体敌视的经验，重新理解耶稣的事件，把它们这样记述下来。

耶稣的行动及声明都表现出，他与天主之间有父子的亲密关系，与别不同。宗徒所教导的教理渐渐深入探究这关系。若望团体特别强调子与父的关系，从而肯定耶稣的天主性：他是超然的「默西亚，天主子」（若20:31）。这种教义激发起会堂领袖的反对，而犹太团体的反对亦随之而来。基督徒被逐出会堂（若16:2），同时不断面临罗马政权的欺凌，因为他们不能再享有罗马给予犹太人的权利。

这争议被双方弄得白热化。犹太人指责耶稣为罪人（若9:24），认为耶稣说了亵渎的话（若10:33），以及附有邪魔(331)。信从耶稣的人被视为无知及被诅咒的人（若7:49）。基督徒却指责犹太人没有遵守天主的话（若5:38），拒绝接受天主的爱（若5:42），只顾寻求虚荣（若5:44）。

基督徒由于不能再参与犹太人的崇拜生活，遂更意识到降生成人的圣言（若1:16）为自己所带来的丰盛。复活的耶稣是活水的泉源（若7:37-38），是世界的光（若8:12），是生命的食粮（若6:35），是新的圣殿（若2:19-22）。耶稣爱他的门徒爱到底（若13:1），亲自给予他们一条新诫命（若13:34）。我们必须竭尽全力，透过信德，使基督信仰及在基督内的生命发扬光大（若20:31）。在若望福音中争议的问题都是次要的。基本上，最重要的还是天主在耶稣基督内，向所有人－－特别是那些刺透他的人（若19:37）－－启示了自己的「恩赐」（若4:10; 3:16）。

5. 总结

若望福音指出天主救恩计划的实现，必须包括与邪恶对抗，必须把邪恶从人心根除。这个事实导致耶稣与他自己民族的领导阶层发生冲突，正如发生在古先知们身上的一样。旧约早已采用两个对立的特征来介绍犹太人：一方面，他们是天主所召选的民族，为使他们完全与天主结合；另一方面，他们也是个犯罪的民族。这两个特性在耶稣传教工作期间不断表现出来。在耶稣受难的时候，负面的特性似乎占了上风，就连那十二人的态度也不例外。但耶稣的复活表现出天主的爱最终得胜，而且为所有人带来了罪恶的赦免，以及新生命。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经(12)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(14)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2697]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

  • 在基督徒圣经中的犹太人及…[2468]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(14)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(14) 热 ★★★
在基督徒圣经中的犹太人及其圣经(14)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：2698 更新时间：2005-3-2 文章录入：admin ］

丙、在保禄书信及新约其它著作内的犹太人

我们按照普遍公认的组合，来研究保禄书信的记载：首先考虑的是那七封一般被认为是保禄本人写的信（罗马书、格林多前后书、迦拉达书、斐理伯书、得撒洛尼前书、费肋孟书），然后有厄弗所书及哥罗森书，最后有那些牧函（弟茂德前后书，弟铎书）。其后再研究希伯来书，伯多禄书、雅各伯书和犹大书，以及默示录。

1. 在保禄真迹书信中的犹太人

保禄本人一向以自己是来自犹太人而感到自豪（罗11:1）。他论到自己皈化前时肯定说：「我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱」（迦1:14）。当他成为基督的宗徒后，讲及他的对手时，更会这样说：「他们是希伯来人？我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔？我也是」（格后11:22）。但他同时能把这些优势相对化，并说：「凡以前对我有利益的事，我如今为了基督，都看作是损失」（斐3:7）。

然而他思考及推理的模式仍像个犹太人。他的心思显然仍充满着犹太思想。在他的写作中，我们所找到的－－正如在上文所见的－－不只是不绝引用旧约圣经，在多处更找到他采用了犹太传统的迹象。此外，在诠释圣经及推论时，他也常用了辣彼的技巧（参看本文第一章、丁部、3、#14）。

在伦理的教导上，也可见保禄与犹太教的连系。虽然他反对那些提倡遵守法律者的要求，但他自己却用法律肋19:18中的规条（「应爱人如己」），来总括整个伦理思想(332)。这种单以一个规条来总括法律的做法，正是犹太文化的特征，正如一个有关辣彼希肋耳（Rabbi Hillel）及辣彼霞玛依（Rabbi Shammai）的逸事所显示的(333)，他们二人都是耶稣同代的人。

保禄对犹太人持有什么态度？他的态度大致上是正面的。他称他们为：「我的兄弟，我血统的同胞」（罗9:3）。保禄坚信基督的福音正是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人」（罗1:16），他切愿把信仰传递他们，为了这个目标，他不会放过任何机会，以致他可以说：「对犹太人，我就成为犹太人，为赢得犹太人」（格前9:20），又或者：「对于在法律下的人，我虽不在法律下仍成为在法律下的人，为赢得在法律下的人」（格前9:20）。就算连他向外邦人传教的工作，也是间接为自己的同胞服务，借着这工作引起竞争的反应作用（罗11:11,14），「因而能拯救他们几个人」（罗11:14）：眼见外邦人皈依后，因信仰基督耶稣而得到丰盛的灵性生活，会激发起犹太人不甘后人的意欲，因而推动他们开放自己，接受这个信仰。

大部份犹太人抗拒基督徒的宣讲，令保禄感到「忧愁极大，心中不断的痛苦」（罗9:2），这清楚表示出保禄对他们的感情是多么深切。他表明自己甘心情愿为他们接受最大的牺牲，甚至是那些没有可能的，例如「被诅咒」，与基督隔绝（罗9:3）。他的情感及痛苦驱使他找寻解决的办法：在三章长长的经文中（罗9-11），借着基督及圣经的光照，他深入探讨以色列在天主计划中的问题－－或更好说是奥秘－－直至他结束这反省，结论说：「全以色列也必获救」（罗11:26）。罗马书中这三章有关不信耶稣的犹太人的情况，在整部新约圣经中，是最深入的反省。在这几章中，保禄以最成熟的方式表达出他的思想。

他提出的解决办法是基于圣经的，因为圣经在某些地方，只把救恩应许给以色列的「遗民」(334)。因此，在救恩历史的这个阶段中，只有一些「遗民」相信了基督耶稣，但这情况决不是定局。保禄察觉到，直至现在，「遗民」仍然存在，正是天主没有「摈弃了自己的人民」的一个证明（罗11:1）。这「遗民」依然是「圣的」，即是与天主有十分密切的关系。这「遗民」是圣的，因为它来自神圣的树根－－他们的祖先，又因为他们的「初熟的麦面」被祝圣了（罗11:16）。但保禄没有清楚指明「初熟的麦面」指的是以色列的祖先，抑或是指从信仰及洗礼得到圣化的「遗民」。他随后又以农作物为喻，提到某些被折下来的树枝，以及接枝（罗11:17-24）。我们可领悟到折下来的树枝，是指那些拒绝基督耶稣的以色列民，而接枝是指那些成为基督徒的外邦人。正如我们已提过的，保禄给这些人讲及谦逊：「不是你托着树根，而是树根托着你」（罗11:18）。至于那些被折下来的树枝，也有一个正面的前景：「天主有能力重新把他们接上去」（罗11:23），而这比外邦人的情况更容易，因为涉及的正是「原来的橄榄树」（罗11:24）。最终，整个天主的计划都是正面的：「因他们的过犯，世界得以致富」，「他们全体归正，更将怎样呢？」（罗11:12）。天主已为他们保证一个怜悯的盟约（罗11:27,31）。

在罗马书写成之前的几年，保禄因为要应付很多来自他「血统同胞」的对抗，很多时会作出强烈的自辩反应。关于犹太人的对抗，他写道：「我被犹太人鞭打五次，每次四十下少一下」（参看申25:3）；随后立即指出他必须面对那些来自同胞以及外邦人的危险（格后11:24,26）。当保禄回忆起这些痛苦的事实时，他没有加插任何评论。他随时准备「参与他〔基督〕的苦难」（斐3:10）。可是当犹太人阻碍他向外邦人传教时，就激发起他强烈的反应。这一点可见于得撒洛尼前书（得前2:14-16）。这些语句与保禄对犹太人一贯的态度相反，以致有人企图否认它们是出于保禄的手笔，又至少减低它们的激烈程度。然而，按手抄卷一致的见证，否认它们是保禄所写是不可能的，况且整个句子的语调不容许我们把指责的对象，局限于那些住在犹太的居民，正如曾有人作过这样的提议。那最后的一句更是难以入耳：「天主的愤怒终必来到他们身上」（得前2:14-16）。这一句令我们想起耶肋米亚先知的预言(335)，以及编下36:16的话：「上主的怒火发泄在他的百姓身上，直到无法救治」。这些预言和这句话宣布了主前587年所发生的国难：耶路撒冷被围困和攻陷，圣殿被焚毁，人民被充军。保禄似乎预知类似这大型的国难将会发生。有关这事，我们必须留意到587年所发生的事件并不是终点，因为其后，天主怜悯了自己的百姓。因此，保禄所预料的－－不幸地已实现过来的－－并不排除其后将会有与天主修好的一天。

在得前2:14-16中，保禄论及得撒洛尼的基督徒受到自己同胞的迫害时，提到犹太地区的教会也曾经历同样的遭遇，被犹太人加害，继而指责犹太人所做的一连串罪行：「他们不但杀害了主耶稣和先知们，而且也驱逐了我们」；其后句子从过去式变为现在式：「他们不但使天主不悦，而且与全人类为敌，阻止我们给外邦人讲道，叫人得救」。在保禄的眼中，最严重的显然是最后的指责，之前两个负面的批评也是基于最后这点。正因犹太人阻止基督徒向外邦人传教，他们便是「与全人类为敌」(336)，并且「使天主不悦」。保禄时代的犹太人设法反对基督徒的宣讲，正表示他们与他们的祖先一样，杀害先知，又连同他们的弟兄，要求处死耶稣。保禄的表述方式似乎全面地把杀死耶稣的罪过，毫无分别地归咎于所有的犹太人；反犹太主义的释经者确是这样理解这些话。但若把这些话放在适当的语境下来看，所涉及的纯粹是那些反对向外邦人传教，以免外邦人获得救恩的犹太人而已。当犹太人不再这样反对时，对他们的指责也就停止。

令外一段具争议性的经文是斐3:2-3：「你们要提防狗，要提防邪恶的工人，要提防自行割切（katatom）的人。其实真受割损（peritom）的人是我们」。究竟保禄所指的是那些人？这里所指的实在不太明确，以致不能肯定地去解释它们，不过，至少我们可以排除所指的是犹太人。按盛行的一个主张，保禄所针对的是那些坚持犹太礼教的基督徒，这些人把割损强加于那些来自「外邦」的基督徒。保禄以攻击的心态，把轻视的字眼应用在他们身上，称他们为「狗」。这一字暗喻他们在敬拜礼仪上的不洁，正如犹太人有时也用这词来形容外邦人（玛15:26），又如他们看不起肉体上的割损，讽刺地称之为「割切」（参看迦5:12），相对地提出属灵的割损，正如申命纪所提及的在心中受割损(337)。这情况的背景可能与一个争论有关，一如迦拉达书所提出的：基督徒在教会内应否遵守犹太人的规定。但似乎更为恰当的－－就如默22:15的情况那样－－这里是指斐理伯信友处身于一个异教人的环境中，而保禄所批评的就是这些异教人士的陃习：性的罪行，不道德的行为，在酒神节的狂喜中自我割切的习俗(338)。

在有关亚巴郎后裔的问题上－－正如上文所说的－－保禄把他们分为那些「像依撒格一样，是恩许的子女」，也是「出于圣神」的子女的人，以及那些身为「血统上」的子女的人(339)。身为「血统上的子女」，不足以令人成为「天主的子女」（罗9:8），因为基本的条件是依从「天主所派遣的」那一位，才能「使我们获得义子的地位」（迦4:4-5）。

在另一个地方，保禄宗徒并没有作出这个分别，只谈及笼统的犹太人。他声称犹太人的恩许，在于他们是天主启示的受托人（罗3:1-2）。然而，这恩许并不能令他们置身于罪恶权势之外（罗3:9-19），因此，他们也需要信仰基督，而不是透过遵守法律，才能成义（罗3:20-22）。

当保禄考虑到那些没有顺从基督的犹太人的情况时，他很着重表达他十分尊重这些人，数出他们从天主所得的奇妙恩赐：「他们是以色列人：义子的名份、光荣、盟约、法律、礼仪以及恩许，都是他们的；圣祖也是他们的，并且基督按血统说，也是从他们来的，他是在万有之上，世世代代万有的天主！阿们」（罗9:4-5）(340)。虽然这一段经文（的原文）并没有用到动词，但我们很难会怀疑保禄想表达的是（以色列民）实际上所得到的（参看罗11:29），然而，按保禄的思想，单是得到是不足够的，因为他们拒绝接受天主最大的恩赐－－祂的子，尽管按血统而言，子也是来自犹太人。保禄证明他们「对天主有热心」，但却继续说：「但不合乎真知超见，因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义」（罗10:2-3）。就算是这样，天主并没有摈弃他们。天主计划以仁慈对待他们。「一部份」以色列民的「顽梗」只属暂时的阶段，有它一时的用途（罗11:25）；随后而来的便是救恩（罗11:26）。保禄以一句反话来总括这个情况，然后再作出正面的肯定：「照福音来说，他们是由于你们的缘故，成了天主的仇人；但照召选来说，由于他们祖先的缘故，他们是可爱的，因为天主的恩赐和召选是决不会撤回的。」（罗11:28-29）

保禄很现实地观察当时的情况。在耶稣的门徒及不信耶稣的犹太人之间出现对抗的关系。这些犹太人反对基督信仰，不接受耶稣为他们的默西亚（基督）及天主子。基督徒不可以不反对这些犹太人的立场。但在这对立关系最深的层面上，在当时已存在爱的关系，这关系才是最重要的，而那另一个关系只是暂时的。

2. 在其它书信中的犹太人

在哥罗森书中，「犹太人」一词只在某句子中用过一次，用来肯定在新人当中，已没有「犹太人或希腊人」之分，之后保禄立即加上另一句相等的说话：「割损的或未受割损的」；重要的只有「在一切内的基督」（哥3:11）。这一句是继迦3:28及罗10:12的教导，在与基督的关系的基本层面上，拒绝任何犹太人恩许论。这并非对犹太人存有偏见，更不是对希腊人存有偏见。

作者提醒哥罗森人，他们从前因「过犯和未受割损的肉身，原是死的」（哥2:13），这间接肯定了割损在基督尚未来临之前是有其价值的。但犹太人割损的价值已被「基督的割损」所超越，后者「不是人手所行的割损…在乎脱去肉欲之身」（哥2:11）；在这处暗示基督徒透过洗礼，参与基督的死亡（参看罗6:3-6）。因此，不信基督的犹太人的情况，在宗教方面，实有不足之处，但保禄并没有把这后果说出来。

在厄弗所书中，「犹太人」一词甚至从未有出现。只有一次提及「未受割损的人」，以及「受割损的人」，在句子中用来暗指犹太人蔑视外邦人的情况：外邦人「被那些称为受割损的人…称为未受割损的人」（弗2:11）。另一方面，根据迦拉达书及罗马书的教导，作者以犹太裔基督徒的名义，以负面的字眼来形容他们这些犹太人在未皈依之前的处境：他们是在「悖逆之子」的行列中，与异教人士为伍（弗2:2-3），他们的行为举止被「肉身的私欲」所奴役；因此，他们「生来就是义怒之子，和别人一样」（弗2:3）。然而，书信中的另一段，间接刻划出犹太人一种不同的情况，而这次的形象是正面的。作者形容非犹太人的悲惨命运，说他们「没有默西亚，与以色列社团隔绝，对恩许的盟约是局外人，在这世界上没有希望，没有天主」（弗2:12）。这样遂令人想起犹太人的恩许，而这些恩许就大大地得到重视。

信中的主题正是热切地肯定，这些随着基督的来临而达到巅峰的恩许，如今外邦人也可享有，他们「借着福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人」（弗3:6）。人领悟到耶稣被钉在十字架上，拆毁了那由法律在犹太人及外邦人之间所筑起的围墙，废除了仇恨（弗2:14）。前景就是在彼此间有着完美的和谐。基督是双方的和平，他把双方造成一个新人，使他们合成一体，与天主和好（弗2:15-16）。作者没有提到大部份的犹太人拒绝基督信仰，留下了一片和平的气氛。

牧函从来没有提及犹太人，大概因为要顾及组织内部基督徒团体。只有一次提到「那些受割损的人」（铎1:10），但都是关于那些属于基督徒团体的犹太人。与团体中的其它成员相比，他们较「不服从，好空谈，欺骗人」，因而受到指责。另一方面，弟前1:4及铎3:9令人假设有需要提防他们讲论「无穷尽的祖谱」，旧约时代人物的无稽之谈，「犹太人的传说」（铎1:14）。

就算是希伯来书也从来没有提及「犹太人」，更没有提到「希伯来人」！其中有一次提及「以色列子民」，不过只是关于出埃及的事件（希11:22），而有两次提及「天主的百姓」(341)。作者谈及犹太人的司祭时，称他们为「那些在帐幕内行敬礼的人」（希13:10），并且指出他们与基督徒的宗教崇拜的距离，但正面地令人想起耶稣与「亚巴郎之子」（希2:16）和「犹太支派」（希7:14）的关系。作者承认旧约圣经是天主的启示，并以它为基础，指出订立旧约的不足之处，特别是牺牲的祭献。有关之前若干世纪的以色列民，作者的判断并非一面倒的，却与旧约圣经本身的完全相符。作者一方面引用及注释咏95:7-11，提及出埃及的一代缺乏信德(342)，另一方面，刻划了那些在不同世纪中，从亚巴郎及至他的后裔，令人赞叹的信德典范（希11:8-38）。希伯来书在论及基督的苦难时，没有提到犹太人权威在当中的责任，只是说耶稣「忍受罪人对他」很大的叛逆(343)。

在伯多禄前书也察觉到有同样的现象，回想起基督的苦难时，讲述「主」是「为人所摈弃」（伯前2:4），而没有指明是那些人。这封信把以色列民族光荣的称誉给予基督徒，却没有强调任何问题。信中从没有提及犹太人。在雅各伯书，伯多禄后书及犹达书，也有同样的情况。虽然这些书信都浸淫在犹太人的传统中，它们的内容却没有涉及基督徒教会与当代犹太人的关系。

3. 在默示录中的犹太人

默示录全书对犹太人都表达出好的评价，尤其提及那十四万四千个在「额上」盖上「永生天主的印」的「天主的众仆」（默7:2-4），他们来自以色列的各支派，这些支派还一一被提名（新约中只有默7:5-8是唯一次列出十二支派的名字）。默示录的高潮在于描述「新耶路撒冷」（默21:2），这圣城有「十二座门」，在门上「写着以色列十二支派的名字」（默21:12），与那刻在城墙基石上的「十二位宗徒的十二个名字」互相辉映（默21:14）。

作者在对称的两句句子中（默2:9及3:9），提到那些「自称为犹太人的人」；作者拒绝他们的浮夸，称他们为「撒殚的会众」。在默2:9中，这些「自称为犹太人的人」被指责为有辱斯米纳基督徒团体的名誉。在默3:9中，基督宣布他们将在迫不得已的情况下，向非拉德非雅教会俯伏致敬。这两句句子暗示了基督徒拒绝以「犹太人」来称呼那些破坏他们声誉的以色列人，认为他们与撒殚站在同一阵线，而撒殚就是那位「控告我们弟兄的控告者」（默12:10）。因此，「犹太人」这个名称本身的评价是正面的，是个荣誉，不可用于一群敌视基督徒的会众身上。
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经(13)

  • 下一篇文章： 在基督徒圣经中的犹太人及其圣经(15)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[4651]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

  • 在基督徒圣经中的犹太人及…[2468]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在基督徒圣经中的犹太人及其圣经(15)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 圣经文告 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在基督徒圣经中的犹太人及其圣经(15) 热 ★★★
在基督徒圣经中的犹太人及其圣经(15)
［ 作者：思高圣经学会译 转贴自：宗座圣经委员会文告 点击数：4652 更新时间：2005-3-2 文章录入：admin ］

第四章

结论

甲、总结

在这篇撮要性的论述结束时，第一个要作的结论是，犹太民族及其圣经在基督宗教的圣经中占有极为重要的地位。事实上，犹太民族的圣经组成基督宗教的圣经的基要部分，而且亦以不同的方式存在于其它的部分内。没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。

新约圣经承认犹太民族的圣经有天主的权威，而且新约也是建基于这权威之上。每次新约提到「圣经」或「经上所记载的」，就是在引述犹太人的圣经。它肯定这些经书必定会应验，因为它们说明天主的计划，就算是障碍重重，又或者遇到人为的反对，这计划是没有可能不成为事实的。新约圣经说明这些经书透过耶稣的生平、苦难、复活，以及透过创立开放给万民的教会，它们最终都已实现了。这一切令基督徒与犹太人建立起密切的关系，正因圣经的应验首先是与它的一致性及连贯性有关，这特性是基本的。另一方面，圣经的应验在某些部分少不免也有它不延续之处，否则就没有进展了。这些不衔接的地方就是基督徒与犹太人意见不合的来源，我们也无须掩饰这一点。但已往的错失在于从单方面的角度坚持不衔接的一面，以致再没有考虑到基本上它有延续的一面。

这延续是根深蒂固的，而且表达于不同的层次上。基督徒的圣经与圣传就是以类似的关系连接起来，一如在犹太教中的情况一样。新约圣经时常运用犹太人的诠释方法。基督徒的旧约圣经书目能得以组成，都是有赖犹太人圣经在第一世纪时的情况。若要准确地理解新约的经文，很多时都需要认识一世纪时的犹太教。

特别在研究旧约圣经的重要主题，以及它们与新约衔接之处时，我们察觉到连系基督徒圣经两部分的相互关系，是何等密切。我们同时也察觉到灵性方面的维系是一股力量，把基督的教会与犹太民族连在一起，这实在令人叹为观止。不论在旧约或新约，都是同一个天主与人建立关系，邀请人与祂共融契合；祂是唯一的天主，又是合一的根源；祂是创造者天主，不断照顾受造物的需要，尤其是那些有智能及自由的人类，召叫他们承认真理及履行爱德；天主是解放者，尤其也是救主，因为按天主肖像造成的人类曾因自己的过失，陷入了悲惨的奴役当中。

正因天主的计划是建立在人际关系上，它便要在人的历史中实现。只采用哲学的方法来探讨人性，是不可能发现到这计划的。天主借着祂深不可测的行动把这计划启示给人类，尤其是透过祂在芸芸众生中所召选的亚巴郎（创12:1-3），天主照顾了这人及他的后裔，使他们成为一个民族－－以色列民族（出3:10）。天主拣选了以色列民，这个旧约的中心主题（申7:6-8）在新约中仍然是重要的。耶稣的诞生，不但没有令人质疑这一点，反而使它更为瞩目，肯定它的重要性。耶稣是「达味之子，亚巴郎之子」（玛1:1）。他来是为「把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。他是天主给以色列民族所应许的默西亚（若1:41,45）；他是「圣言」（Logos），来到「自己的人」当中（若1:11-14）。他在逾越奥迹中带来的救恩，首先是赐予以色列民族的(345)。另一方面，正如旧约早有所料，这救恩有普世性的影响(346)。天主也将这救恩赐予外邦人。实际上，外邦人中有很多接纳了这救恩，他们遂成了基督门徒中的大多数。但来自外邦的基督徒只因为信仰以色列民族的默西亚，而被列入亚巴郎的后裔中，才能分沾到天主的救恩（迦3:7,29）。很多来自「外邦」的基督徒尚未有足够的意识，明白自己本身是由「野橄榄树」而来，只是透过信仰基督而被接上天主所选的橄榄树上（罗11:17-18）。

天主对以色列民的召选，体现于西乃山的盟约及有关的制度上，特别是法律及圣所。新约圣经是处于它与这盟约及这些制度的延续性关系上。耶肋米亚所宣布的，以及那建基于耶稣圣血之上的新约，完成了天主与以色列民之间的盟约计划。新约以新的恩赐超越西乃山之约，结合并扩大了先前的恩赐。同样地，「在基督耶稣内赐与生命之神的法律」（罗8:2），是一种内在的动力，补足人对西乃山法律肉性上的软弱（罗8:3），令基督徒可以慷慨地在爱内生活，这就是「法律的满全」（罗13:10）。有关在地上的圣所，新约用了旧约的字眼把它表达出来，指出以物质建成的殿宇作为天主的居所，它只有次要的价值（宗7:48），藉此带出一个概念，呼吁人应把焦点转移到内在的生活，与天主建立关系。从这一点，正如在其它多处，可见两约的延续性是基于旧约的先知推动力上。

过去在某些时代及地方，犹太民族与基督耶稣的教会之间的决裂，有时似乎已成定局。但按圣经的教导，这绝对不应发生，因为教会与会堂完全决裂实有违圣经。

乙、牧民取向

梵蒂冈第二次大公会议在倡议犹太人及基督徒「彼此认识及尊重」时，声明这认识和尊重「特别透过圣经及神学上的研究，以及兄弟般的对话可达致」(347)。本文件就是在这精神的推动下编写而成的，希望能在这方向带出正面的贡献，并有助于促进基督的教会对犹太人的爱戴，正如教宗保禄六世在颁布大公会议的「教会对非基督宗教态度宣言」时所祝愿的(348)。梵二透过这宣言，指出「根据（保禄）宗徒，犹太人有赖他们的祖先，仍然是天主所爱的，因为天主决不会撤回祂的恩赐和召选（罗11:29）」(349)，这样为我们与犹太人之间的关系奠定基础，令我们在这方面达致新的理解。

教宗若望保禄二世曾多次在他的训导中阐释这宣言。在探访德国美因兹（Mainz）犹太会堂时（1980年），他曾说：「旧约的天主子民－－这盟约从未被天主癈除（参阅罗11:29）－－与新约的天主子民的相聚，同时也是我们教会的一次内部对话，正如圣经的两个部分间的对话一样」(350)。其后，当他探访罗马犹太会堂时（1986年），向那些在意大利的犹太人团体声称：「基督的教会『探索自己的奥迹时』，发现了自己与犹太教的『连系』（参看「教会对非基督宗教态度宣言」，#4）。犹太教并非我们『以外』的事物，却以某方式，是我们宗教『以内』的事物。为此我们与犹太教有些联系，是我们与任何其它宗教所没有者。你们是我们挚爱的兄弟，在某形式下，更可说你们是我们的长兄」(351)。最后，在一次讨论基督徒社会的反犹太主义根源的座谈会中（1997年），教宗声称说：「这民族是创造天地万物的天主所召选和领导的。因此，他们的存在并非一项纯本性或文化上的事实…而是一件超性的事实。这民族虽遇到各种艰难险阻，却依然存在，这是因为他们是盟约的民族，也因为天主虽然面对人类的不忠，却依然信守盟约」(352)。这训导在教宗若望保禄二世到访以色列时再被重申。教宗在这行程中曾向以色列的首席辣彼们说了以下的一番话：「我们（犹太人和基督徒）应共同合作，建设一个未来社会，当中不再有基督徒的反犹太主义，也没有犹太人的反基督宗教主义。我们有许多共同的事物。我们一起可以大力缔造和平、正义，以及一个更友爱和合乎人性的世界」(353)。

在基督徒方面，朝着这方向前进的主要条件就是：避免片面地理解圣经的经文－－不论是旧约或新约－－反而应设法与那股推动整部圣经的动力协调，而这动力正是爱德。在旧约中，天主的计划就是与祂的百姓在爱中契合，这是个爱的计划，包括父母之爱、夫妇之爱，尽管以色列民对天主不忠，天主却从没有放弃这计划，还肯定这计划会永远继续下去（依54:8; 耶31:3）。在新约中，天主的爱超越最恶劣的障碍；虽然以色列民不相信天主子－－即祂给他们派遣来的默西亚救主－－以色列民仍是「可爱的」（罗11:29）。因此，谁若愿意与天主结合，就必须同样地爱护以色列民。

片面地理解经文，常会引起与犹太人关系上的困难。正如我们所察觉到的，旧约圣经虽然毫不吝啬地谴责以色列民，也不姑惜去定他们的罪，对他们严厉非常。要是指责他们，倒不如设想旧约的这些经文正反映出主耶稣以下的话：「给谁的多，向谁要的也多」（路12:48），这断言对基督徒来说也同样有效。有些圣经上的记载表现出不忠或残酷的一面，似乎为现今的道德所不容，可是，我们必须从历史及文学的角度上去理解它们之所以然。我们需要承认启示的历史进程是一步一步来的：天主用当时所找到的一小撮人，悉心地带领他们迈向与天主契合，以及达至完美伦理生活的理想，而这理想在我们现代的社会简直是望尘莫及的。这个事实令我们避免两个极端的危机：一方面，误以为古代的规定对基督徒仍有实在的效力（例如，有人为了忠于圣经而拒绝捐血），而另一方面，因为圣经中有残暴的事件，而拒绝整部圣经。至于宗教崇拜的规定，例如有关洁与不洁的规条，我们必须意识到它们的人类学和象征学上的意义，同时看出它们在社会及宗教上的作用。

新约圣经对犹太人的指责，没有法律书及先知书上的那么频密和严厉。因此，我们都不能以这些指责，作为反对犹太教的基础。利用这些指责来进行反犹太主义，是违反新约的取向。真正的反犹太教主义在于对犹太人怀有歧视、敌意及迫害的心态，只因为对方是犹太人。这样的态度在新约圣经绝不存在，而且更与它的教导不符。新约内有的只是出于宗教方面的理由，对某些组别的犹太人所作的谴责。另一方面，新约有些争议性的经文，是为了保护基督徒对抗犹太人阻挠他们传教而写成的。

但我们必须承认，很多这类的经文被用作反犹太主义的借口，而实际上确有这样的例子。为了避免这方面的偏差，我们要谨记新约圣经中有争议性的章节，连那些字眼笼统的经文在内，都与一个具体的历史背景有关，从来不是为针对各时代和各地方的犹太人，只因他们是犹太人。采用一概而论的笼统言词，强调对方的不是，隐瞒他们的优点，不考虑他们的意图及最终的善意，这一切都是古代争议论调的特征，在犹太教及早期基督宗教针对异见时，这情况也屡见不鲜。

新约圣经既然主要是布道天主的计划如何在耶稣基督身上完成，而大部分犹太人却不相信天主计划就此完成，因此新约便与他们格格不入。为此，新约圣经显出它与旧约圣经启示有关连的同时，也显出它与犹太会堂的会众的意见不合。但这意见不合不能被说为「反犹太教主义」，因为这不合只在于信念的层面，而这信念正是两组人在宗教上争议的来源；毕竟双方的信仰都共同以旧约圣经为基础，至于这信仰后来如何发展，彼此就出现了观点上的分歧。无论这分歧是何等的深切，它绝不等于彼此仇视。保禄在罗9-11中榜样说明在这情况下，尊重和爱护犹太人才是真正的基督徒态度，这也是天主微妙计划中完全正面的地方。犹太人与基督徒的对话是可促成的，因为他们拥有一个丰富而共同的遗产，能令他们合而为一。为使双方逐渐排除偏见与不了解，为促进对这共有遗产的意识，好能强化彼此之间的关系，我们祝愿能达成这样的对话。（宗座圣经委员会文告2001年5月24日）（全文完）
  • 上一篇文章： 在基督徒圣经中的犹太人及其圣经(14)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 在基督徒圣经中的犹太人及…[2698]

  • 在基督徒圣经中的犹太人及…[2528]

  • 在基督徒圣经中的犹太人及…[2801]

  • 在基督徒圣经中的犹太人及…[2755]

  • 在基督徒圣经中的犹太人及…[2468]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十二宗徒训诲录

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十二宗徒训诲录 热 ★★★
十二宗徒训诲录
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：2383 更新时间：2005-3-2 文章录入：admin ］

这是一篇属于第一世纪晚期或二世纪初的作品，作者不详，内容主要包括一些基督徒行为准则，以及教会传统方面的训诲。当时只有一小部分教会领导阶层曾经考虑将其列为“正经”。

第一章 生活之路：忠怒之道

（1）人生知道有两条，生路一条，死路一条。两条之间分别之大。（2） 生活之路就是下面这一条；[首先应敬爱造生你的天主；其次应爱邻者，爱人如己。不拘在什么事上，己所不欲，勿施于人。]

福音的精神，经济互助

（3）这些训辞的意思是说：[人家咒你灾殃，你应祝福他吉祥；人家仇恨你为他祈祷；人家迫害你，你为他守斋。以德报德，（人之常情），教外人都能做到，那算是你们的什么功德？但是你们以德报怨，恩爱仇人你们就没有仇人了。（4）凡是形色物欲，血气肉情，都应严加戒防。有人打你右脸，你将左脸也给他打，这样可以修成至德。人如强迫你伴行千里路，你就伴他行两千；人如掠夺你的外氅，你连你的内衣也脱给他。东西被人夺取，不必要人归还，即便要也要不回来！（5）有人如求你施给，你就施给他不必要他偿还，因为天主圣父的旨意是给一总人分施他的恩宠。遵守天主的规戒施给，无罪无咎，乃是真福的人。受施给人没有真福。他如只得所需，还算无罪无咎。否则不需而得，为何而得，有何目的，将来都要交代清楚。甚且所作和事，都要受人鞫迅，然后锁链加身，带下监狱，非至分文偿清，不得获释。（6）常有名言说：[手有恩物施人，需待手暖汗流，未识领受者谁，切莫轻易放手！]

第二章 戒防诸罪，互相规劝

（1）第二条诫命如下：（2）勿杀人。勿淫污以婚者。勿淫污幼童。勿淫污未婚者。勿偷盗。勿行 妖法魔术。勿卖鬼物治病。勿堕胎。勿杀婴。（3）勿贪他人财物。勿发虚誓。勿妄证。勿以语言害人，勿记仇怀恨。（4）勿怀二心。勿两面二舌。勿二心二舌。因为那是自陷死亡的罗网。（5）勿谎言。勿空言。但应言行一致，功德饱满。（6）勿爱财。勿贪霸。勿假善欺人。勿傲世凌人。勿性情险并未人祈恶。勿心存歹意谋害人。（7）勿恨任何人，但要规劝人，怜悯祷人，甚至为爱人牺牲自己的性命。

第三章 戒防恶念，破处迷信

（1）吾子！一切邪恶及近似邪恶之事你应概远避。（2）勿愤怒，愤怒引人相杀。勿嫉妒、勿争吵，勿急躁勿急躁，这些都是人间互相残杀的原因。（3）勿生淫心，淫心是淫行之源。勿道淫秽之言，勿寻视淫秽之色：淫言淫视乃是邪淫之母。（4）勿占卜飞鸟，勿行妖法魔术，勿占卜星象气数，勿行和迷信。（5）勿说谎话，撒谎引人偷盗。勿贪爱钱财，勿贪爱虚荣，这些贪心都是盗窃之母。洗灵礼：凡是这些事，不但不去作，而且不观看，也不去旁听，因为这些是引人陷入从拜偶像之母。（6）勿出怨言怨言引人辱骂天主。勿傲慢，勿险恶，因为这都引人辱骂天主。

谦和谨慎，敬主常乐。

（7）品性要温和，温和的人领受土地的继承权。（8）心胸要宽宏大量，慈善则隐，忠信正直，和平安祥，善良厚道，谨小慎微，敬听人言。（9）勿骄傲自大，慢暴之气勿人心中，勿交结骄傲人，但和正直谦逊的人交往。（10）须知没有天主圣意，人和事也不能发生，为此凡有一切遭遇，都要视如福祥。

第四章 精神与的生活：合作互助

吾子！你要怀念给你讲述天主圣言的人，日夜不要忘记他，敬重他就是恭敬天主。传达主言者的心胸，是天主居住地所在。（2）每天找寻良善的人，观赏他们的风采，聆听他们的言谈，为增进生活的乐趣。（3）勿制造团体的分裂，但要调解纷争，促进和平，评判事理要公平正直。劝善戒恶，勿看顾私情。（4）未来的事情可有可无，勿为此疑惧或惊扰。（5）勿轻易伸手受人施舍，施物于人勿手紧。（6）手工劳动如有所得，施人可赎己罪。（7）施物于人，勿迟疑、勿愁苦，因为你知道谁是赏报的主宰。（8）勿躲避贫苦者。教友要通财互助，勿分彼此。天国不是朽之福即宜同享，斯世易朽之物，何必相分？岂不更宜同享？公教家庭：教育子女，礼待劳工（9）教养子女，切莫离手。趁他们的儿童时期，教导他们敬畏天主。（10）你家中的男女劳工也知信望天主，你要和他们一同事奉天主，待他们不要苛刻，免得你们因而失掉敬畏天主的心。天主将来就人，大公无私，不看人身分的尊卑，但召选圣神培育的人。（11）同时你们作劳工的，要本着主管者的意思服务，敬畏主管者，因为主管者是天主的肖像。（12）假善欺人的行为及一切天主不喜悦的事情，都要从心弃绝。（13）凡是主之劝诫都应逐条遵守，一条不可放弃。信守师傅，勿加勿减。（14）教友聚会时，即应前往参加，并自讼自承，明告所犯诸罪。自觉良心有过，不可同时进献祷词。以上是生活之路。

第五章 死亡之路：罪恶

（1）下面是死亡之路：这条路恶劣至极，充满了可咒骂的事情。杀人伤人，淫污已婚或未婚者，贪吝，盗窃，迷信偶像，从事巫祝巫婆等等妖法魔术，非类恶霸，撒谎，妄证，倾害无辜，假善欺人，两面二心，奸诈，骄傲，险恶，贪财，语言淫秽，嫉妒善良，轻浮放纵，傲世凌人，自夸自大。（2）走这死路的人迫害善良，妒恨真理，嗜爱诳谝，不赏识义德的赏报，不专务善良的事，断事不公平，彻夜不寝，不思好事但想作恶。不忍让，不温良，爱好虚伪狂妄，为利是图。预见贫苦者，不肯矜怜恻隐；遇着遭难者，不愿意分劳分忧，不承认造生他们的天主残杀新生的婴儿，败坏天主朔造的成品。拒绝贫穷者，迫害遭难者，谄媚富足者。判断事理不公平，陷害贫弱者，万罪万恶无所不作。凡上面所述一切，均宜深戒而远避之。

第六章 真道，宗徒们的传授

（1）务必留神防范，勿受欺骗而失离宗徒们传授的真道；不顺从宗徒们的真道，便是远离天主的正路。（2）你如有能力全部担负吾主的重任，便可成一位圣德齐全的人，如无力全部担负，就应尽力而为，（勿稍退怯）。（3）关于食品，也应尽力遵守主诫。或绝祭肉，祭祀偶像，乃是敬拜无生命的邪神。

第七章 圣洗

（1）为行领洗圣事，应遵行的礼节如下：诸端教理讲授以后，取活水因父及子及圣神的名字给人授洗。（2）没有活水，就用别的水，没有凉水就用热水。（3）凉热水多没有，（就用别的水），因父及子及圣神的名字，三次倾流在领洗人的头上。（4）举行领洗圣事以前，领洗者和授洗者要一同守斋。别的参加洗礼的人要尽力守斋，但领洗者本人守斋一天或二天，然后才得领洗。

第八章 守斋，祈祷，天主经

（1）假善人每瞻礼二和瞻礼七守斋，你们应在瞻礼四及守备日守斋，不和假善人在相同的日期守斋。（2）你们祈祷，不要模仿假善人，但只应遵照福音中吾主的遗训祈祷如下：天主经在天我等父者，我等愿尔名显圣，尔国临格，尔旨承行于地，如与天焉。我等望尔、今日与我、我日用粮，尔免我债，如我亦免负我债者，又不我许陷于诱感乃就我与凶恶。权能光荣归于尔，至与万世。（3）念这段祈祷，每天三次。

第九章 谢恩礼：即圣体圣事

（1）举行谢恩礼应遵守礼节如下：（2）先奉献圣爵念下面这篇经：[我等之大父，尔曾以达味圣裔而仆耶稣，显示以我等，我等为此感谢而，光荣归于而，至于万世！合一的祷词（3）然后分开面饼，举起奉献，念下面这段经：[我等之大父，尔曾藉尔仆耶稣，以生命与知识，显示于我等。我等为此感谢而，光荣归于尔，至于万世。（4）又如我等分而共食之面饼，原是许多麦粒，散生诸山之上；然后收聚一起，和成一饼；照此，我等祈祷求尔，赐给地上之教会，起于万方，连合一致，结成一体，组成而国。因耶稣基利斯督，光荣全能归于尔，至于万世！（5）非因主名已领洗礼者，不得参加你们的谢恩礼，即不许他分食圣体或分饮圣血。吾主曾说；[勿投圣物于猪犬。]

第十章 谢恩礼后：合一的祷词

（1）饱餐圣筵毕后，行礼感恩念经如下：（2）[圣父！而使尔之圣名驻扎于我心中；而又藉尔仆耶酥，以知识，信德，于生长，显示于我等；为此我等感谢尔，至于万世。]（3）[全能主宰，而为显扬尔名，造生万有，赐人饮食之筵享，赏人行礼感谢尔，又藉尔仆耶稣，赐我等神灵之饮食与常生。（4）尔乃大能者，我等感谢而，敬尔在万有之上。光荣归于尔，至于万世。]（5）主，祈尔怀念而之教会，救免于诸凶恶，爱之成之，使之全善全美，起之于四方，集之成一体，祝圣之使成尔之国，俾获尔诸倍之恩宠。全能与光荣归于尔，至于万世。]（6）主宠降临，尘世不久存，贺三纳，达味之天主。有圣德者请上前，无圣德者速自新，主其临格，是所祝祷。（7）先知们可以随意举行时间较长的感恩礼。你们不必限制他们。傅油礼，举行傅油礼礼，献诵谢经文如下：[我等之大父，我等感谢尔，尔曾以而仆耶稣以傅油之圣事显示我等，光荣归于尔，至与无穷世。]

第十一章 使徒，先知，与信徒的合作

（1）不拘谁，前来讲道，与上述的正道相合，你们就收留他。（2）如果讲道大师本人离了正道，将受异端，破坏你们的安全，你们就不要听从他，他如果申张吾主的义德与知识，你们就收留他如同是收留吾主。（3）应遵照福音的诫命待遇使徒、与先知。（4）使徒来，待之以敬，如敬吾主。（5）他可以逗留一天，或必要时两天。两天不走，就是假先知。（6）使徒辞行，之可取纳所需的路费，为能达到前程第一站，不可多取，多取就是假先知。（7）先知因圣神的灵感，替天主发言，你们不可试探他或考验他，也不可审断他。诸罪皆赦，此罪不赦。（8）因圣神的灵感替天主发言者并不都是先知。但应考察他的行为是否符合上主的模范。先的真假，察其行为即可辨认。（9）先知感于圣神提议倍餐，自己不餐，自己进餐，就是假先知。（10）讲授真理只口讲而不躬行，必是假先知。（11）如己证实他是真先知，他同时从事于教会与尘世有关的奥迹或事物，但不教导人效法他，你们就不必审断他，让他自己去受天主的审断，古代曾先知有过同样的作风。（12）先知感于圣神而发言，为自己讨索钱币或物品，你们不必听信他。他如索物济贫，就不必审断他。

第十二章 旅行与职业的合作

（1）旅行的人因主名而来，你们要收留他。然后，关察他的行为可以认识他的人格，考察他的左右，就可认识他。（2）过客投宿，应尽力款待。他不可逗留两天或必要时至多三天以上。（3）他如再愿久留又有技艺，就应操技以糊口。（4）如无一技之长，你们也应尽力照料他，但勿许基督的信徒闲懒偷生。（5）他如不接受此项条件，乃自证是假托基督诈取私利。对此等人，应加以戒防。

第十三章 先知，教师，信众，经济合作

（1）真先知，愿九留，有权利得其日需。（2）真教师及有技艺的人也有同样的权利。（3）因此，凡有牛羊田禾酒酿之类，都应抽取最早成熟的收获，奉献给先知，因为先知乃是你们的司祭长。（4）你们如果没有先知，就应将那些物品施给贫者。（5）你们搅面作饼，也应择取最先熟的一部分，遵照规诫施给。（6）每次打开酒桶油灌，就提取第一部分，献给先知。（70所有钱财衣服及其它物品，也应提取你们认为最好的一部分，依照规诫施给。

第十四章 主日的祭典

（1）每逢上主的主日，召集开会，分裂祭饼，举行感恩礼你们先要明告诸罪，免得玷污祭礼，你们的祭礼务需是圣洁的。（2）凡与邻者争吵不睦者，须先和解。否则，不得参加祭典，玷污祭礼。（3）因为吾主亲有遗训说：[任何地方，任何时间，都应给我举献圣洁的祭祀，我是伟大的君王，我的名字神奥，万民称颂歌杨。

第十五章 选举监护与侍员

（1）举手选举监护和侍员，应当本着上主的神意选举合格的人才：忠信基督，性情温和，不贪钱财，正直成实，身经磨练，德行着称，始可当选，他们的职责是尽先知和教师的任务给你们服务。（2）为此不可轻视他们，他们和众先知及教师在你们当中都是有可尊敬的职务的人。

合作的规劝

（3）彼此互相规劝，互相纠正，须本和平的精神，遵照福音的训诲，不可稍怀愤怒。伤害或得罪了旁人的人，如不先自悔悟，你们不要给他交谈，也不听他的言谈。（4）做其它任何事，都应该遵守吾主的福音。

第十六章 世界末日

（1）醒悟度日，时时戒防，[灯火常然]，束装紧扎，勿松懈，因不知吾主何时降来。（2）教友聚会曾宜勤，研讨救灵事。信教事主，百年无益，除非最后一刻，德行无亏缺。（3）世界末日临到时，假先知，其民者，数目增多，绵羊化为豺狼，友爱变成仇恨。（4）罪恶高涨，圣道沉沦，人类自相仇恨、自相残虐、自相负买。然后，欺世者，出现世间，赫赫如天主子，作奇迹，显大能，席卷大地，入其掌握，所犯罪过，及凶及重，太古以来无先例。（5）然后，举凡受造之人，尽受大火熬 炼，失足而丧亡者，数目众多。恒心坚定，不失信德者，获得被辱骂者的救援，保全性命。（6）其后，真理出现，迹象昭彰，第一、天门打开；第二、号筒长鸣；第三、死者复活。（7）不是一总的人都要复活，因为先知预言说：[主降临时，列圣陪之。]（8）最后，世人将见吾主从天上乘云降来。（训诲录终）
  • 上一篇文章： 何而马神牧启示录(之9)

  • 下一篇文章： 克来孟致格林多人一书(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


克来孟致格林多人一书(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
克来孟致格林多人一书(1) 热 ★★★
克来孟致格林多人一书(1)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：2012 更新时间：2005-3-2 文章录入：admin ］

著者和年代——关于圣克来孟的生平，将在圣人致命序中简要的加以讨论。圣人致格林德人第一书，根据书信的起款，是罗马教团致格林德教团的一封公函，没有标明著者，历史公认这封公函是圣克来孟教宗本人攥写的。组撰写的。关于这一点早在一百六十年就有史家格齐波格林德主教狄要尼等人的证明。第三世纪，凯撒里主教史家欧赛博亚立山主教克来孟，（约在纪元二百至二百七十年间），此外古代抄本、译本，也都有同样的证明。 函内提到了乃龙教难和乃龙教难以后的新教难，并在第一章声明这封公函是在这个新教难终止后赶紧写成的。这个新教难是道米先皇朝发生的，终止在九十五至九十六年之间，道米先是在九十六年去世。乃尔瓦皇帝继位不但停止了教难而且放大赦释放了蒙难的教友。在位只两年，史家欧赛博格齐波等人记载克来孟作罗马教宗、在位十一年，就是从九十至一零一年。现今教廷档案处和梵蒂冈图书馆主任枢机若望墨佳蒂，在历代教宗人名录上注明克来孟教宗的任期是从八十八年至九十八年。九十八年以后特拉扬继乃而瓦的位作皇帝又开始了教难，克来孟就在这个时期殉难了。那么，致格林德人的公函必定是在乃而瓦作皇帝的那两年内（九十六至九十八年）写成的。抄本和珍版——最古的抄本是第四世纪的亚历山抄本，现在只剩残本，存于伦敦不列颠博物馆内本内缺第五十八六十三那六章，并缺第六十四章一节。杨波在一六三三年首次印制的珍版是根据了这些残本。以后在一八七五年白费乐根据撒凌抄本印制的珍版没有残缺，全函共六十五章。赖富特在一八七七年首次讨论并引用班斯黎在剑桥大学图书馆发现的叙利亚译本一一七0年的抄本董矛兰在一八七八年在比国纳木尔修院图书馆发现了第三世纪的拉丁古译第十一世纪的手抄本。这些古译本，为解释希拉原文，是极珍贵的工具，因为希拉原文的手抄本有一些错误和不清楚的字句。内容——函内主要的宗旨是给哥林多教众祈祷的聚会供献重要的宣的材料，权他们聆听后深思反省，谦逊忍让，合作互助，讲求真理，示行义德、敬畏天主，悔悟自新、固守宗徒们的传统、尊重教会的体制、停止教会内部自相妒恨、恢复大家和基督连和一致共成一会、犹如一身的统一。写这封公函的目的，是息争止乱。为达到这个目的所用的办法，是使读信的人念信中苦口婆心的劝诫叮嘱和祷辞，自己和天主耶稣直接心交神会，体贴出良心内圣神的呼吁。函内和平爱德的辞句，表现罗马教宗温柔的权威代表基利斯督，照护个地的教团，发扬天主圣神主宰人心，主宰万物、和平温柔的意志神力。心中的内容：表现写信的人、烂熟古新圣经，兼通教外史书、并能以渊博宽大的胸襟、欣赏教外人民所表现的和平谦让等等美德。他个人克己精修，祈祷专成、神交上主的工夫，也显然达到了纯熟的程度。信的原文，篇幅甚长、言辞和事理、反复叮咛，有时重复的现象。但，本着祈祷默想的心理的需要去玩味，就可了解那些重复和冗尤其长的地方，尤其是为某些读者，并不是没有目的。这封信是宣读员在祈祷会上连日或累月宣读的材料，和普通的官样文章或文学作品大不相同。整个的这封信，好似一篇神魂超拔的祈祷辞，和谆谆训诲的劝语。

圣克来孟致格林多人第一书

信首的标题和祝辞

(1)寄旅在罗马的教团致寄旅在哥林多的教团，既藉吾主耶稣基利斯督因天主圣意，已蒙受圣召及圣德的全体教友：（2）诸全能的天主耶稣基督，赏赐的圣宠与和平盛大繁荣！

第一章：道歉

（1）弟兄们：我们这方面，前后相继，遭受了突然到临的许多不幸和患难；因此关於你们那方面互相争论的许多问题，未克及早顾及；尤其是你们那方面有不少数慢暴好事自己是已见的人，唐突掀起了干犯主怒，神人憎厌的变乱，和天主拣选的人群，精神和作风，全不相合，作出了不堪听闻，闻所未闻的狂妄事件，因此在世界众人之前，为你们向来素受敬重称誉爱慕的名号造成了重大的耻辱！

已往合作的精神与成绩

（2）回忆以往，凡在你们教区住过的人，谁不称赞你们诸美全倍的坚固的信德？谁不叹赏你们敬爱基督，节度适当，无太过亦无不及的热心？谁不歌颂你们宽宏大方，有待旅行者的美风？谁不庆贺你们纯正稳键的信德的真知识？（3）你们做事公平无私，全守天主规戒，服从你们的领导者用适当的敬礼尊敬长老，教导你们的青年自知约束，增强了他们修身事主的心志，训导了妇女们善尽职责，良心情节无愧；端庄雅敬，以适当的程度，爱敬丈夫；又教导了她们谨慎守规，殷勤家务，事事有节有度。

第二章 合作繁荣的盛况

（1）此外，你们的品行谦让，不骄傲自大：宁愿从命，不愿出命，以施为乐，以讨索为耻。领取基督的粮食，各安己分，谨慎食用，心满意足。聆听基督的训诲，铭刻心腹，怀念不忘。基督的苦难常悬目前，不停瞻仰。（2）因此，你们教区的全体教友，彼此之间，安详和平，收获丰美，大家乐善不倦，处处洋溢着天主圣神的气象。（3）人人满怀圣善的情意，热心行善事主，长伸双手，仰求全能天主垂怜无心作恶的罪人。（4）你们曾为全教区的弟兄们努力劳动，不停昼夜，胸怀慈怜，良心纯诚，热心救拔天主召选的一总人，不忍视一人丧亡。（5）你们心神内外，正大光明，亲爱精诚，不念旧恶，（6）凡是叛乱或分裂，你们都同心痛恨，邻友偶有过失你们同心忧悔，视如己罪。（7）急意行善，不怀怨心，[服务善举，勇往直前。]（8）你们的良风美俗，诸德具备，圣善可钦，所作所为，从头至尾，弥漫着天主的心情。吾主的遗命遗训，你们都铭刻在心，念念不忘。

第三章 不合作的害处

（1）你们的光荣与伟大同时俱增，都是天主的恩爱，然而不幸，你们干犯了圣经上的警劝：[我所亲爱的又吃又喝，粗大了、肥胖了，反踢起来了！]（2）你们背叛天主的爱情，因此彼此嫉妒怒恨，[於是纷争叛乱以及迫害扰攘战争掳掠，无不随之而生。]（3）因此荣辱倒置，以下反上，愚狂反抗贤良，幼稚反抗老成。]（4）敬畏天主的良心丧失，信德的目光衰弱，於是失掉了义德与和平，言谈举动违反天主的规戒与理法，团体的生活，不合基督的精神与气象。各行其是，私意是从， 邪恶恣张，违忤天主，互相嫉恨。[嫉恨入世，死亡随之而入。]

第四章 嫉恨乃团体内部纷争的原因

(1)圣经记载：[且说当时，加因祭祀天主，奉献五谷；雅伯尔奉献羔羊，精选肥美，常抽选第一胎先生的羊。（2）天主垂顾了雅伯尔，嘉纳了他的祭礼，但侧目斜视了加因和他的祭品，没有垂目正视。（3）因此加因垂头丧气，忧苦至极。（4）天主向加因说；[为何垂头丧气？又为和忧苦岂不是祭献正当，祭品的选择不正当，良心仍觉有罪吗？（5）够了！不必忧苦了，头垂则看心，心正则投直]。（6）加因越发不悦，唤他的弟弟说；[走！我们到牧场里去，加因扑向雅伯尔，把他殴打致死。（7）请看！嫉妒和忌恨造成了哥哥杀弟弟的事件。（8）我们的先祖亚格伯背井离乡，不敢和他的兄长厄撒乌见面，也是为了嫉妒的缘故。（9）若瑟受弟兄们的嫉恨和磨难，遭受了丧失性命的危险，逃往外国做了人的奴隶。（10）梅瑟受人嫉恨，被迫逃出埃及国王法老的王宫，原因就是因为他同族的人怨恨了他，并给他说；[是谁委命你作我们的判官？呢昨天杀了埃及人，莫非今天又想杀我们吗？]（11）亚郎和玛丽亚随军过宿，未得投宿於军营，也是因受了人的嫉恨。（12）同样是嫉恨激动了达臧和雅必隆反叛了天主的忠仆梅瑟，结果，自投地狱。（13）为了受嫉妒，达未及受外族的怨恨，又受依撒尔同族撒乌尔王的谋害。

第五章 近史

（1）古史的往例，且置勿论，近世英勇之士，以及我们现代德行纯粹的模范，也可取而观赏。（2）许多极公正伟大的柱石，因人的嫉恨，遭受了磨难并且奋斗至死。（3）且看忠良的众位宗徒。（4）伯多禄受了不公义的嫉恨，遭受了痛苦磨难不止一次，最后为宜证信德，致命而死，升入了荣贵与功勋相当的福地。（5）保禄冤受嫉恨与攻击，为忍德树立了彪炳於世的榜样。（6）七次被捉，铁链束身，被迫逃亡，罚受石击，东奔西走、宣传圣道、博得了信德忠贞光明的荣赏。（7）宣传义德与普世，远行至远西的边区。在宫廷之前，宣证信德。最后，离开了人世，升入了圣城，树立了忍德至大的模范。

第六章 乃龙教难

（1）此外，尚有许多蒙天主简选的群众，步武上述的诸位圣人，行为圣善，史乃吾人圣德崇高的模范。他们都是因为人间的嫉恨，冤受了许多非刑及巫告。（2）达艾德和笛而佳两位妇女受人嫉恨磨难，并受了非法的重刑在信德竞赛的田径上，坚决挣扎，达到了目的，以女性的弱质，博得了英勇的奖赏。（3）夫妇间互相嫉恨，破坏了心神的团结，不能实行我们原主亚当的遗言：[此女乃我骨之骨，我肉之肉。（4）嫉恨与纷争，倾覆了伟大的国都，灭亡了伟大的民族。

第七章 悔悟自新

（1）我尽我至爱之情，向你们笔述这些事迹：不但是为警告我们自己。我们这一方面也是处在相同的战场，作同样的战争。（2）为此，我们应抛开虚妄的私见，遵循圣善尊严的传统的规则。（3）我们要看清在造生我们的天主面前什麽事是善良，什麽事中悦他，什麽是受他的嘉许。（4）我们注视基督的血，认清它在天主眼中所有的高贵价值，基督宝血的倾流是救赎吾人，并给普世人类争得了悔悟自新的恩宠。（5）从观古今各代，即可明知凡是诚愿回心向主的人，天主都赏给他们悔悟自新的余地（6）诺厄劝导众人悔悟，凡是听到的人，都得了救免。（7）约纳先知宣告尼尼微人民大难临头，凡是悔悟自新的人，虽然是天主的异族，也都得了天主的宽免。

第八章 天主宽赦罪人

（1）服务天主的神职人员，藉圣神的助佑，散播天主的恩宠，宣讲悔悟的道理。（2）天主本身是万物的君主，也曾劝人悔悟，并亲口宣讲说；[我是有生命的，我所愿望的不是罪人的死，却是他的回心改过。]（3）天主更进一步发言表示他慈善的心意说；[伊撒尔家族！你们要悔悟你们的过恶，并向我特选的民族发出以下的通告：纵是你使们的罪恶充塞天地，红过发紫，你们只要全心归向我呼救我发出眷爱的慈心，我就允诺你们的呼救，仍要待遇你们与同是我圣善的选民！]（4）圣经上又有一处记栽天主说[你们应洗涤，洗者自清洁，涤除灵魂的罪污；免碍我观瞻。停止作恶。学习行善，断事公平，救困抒难，替孤苦者讲理，替鳏寡者申怨，你们前来，我们一同磋商，即使你们的罪恶：红似黑红，我能把它们变成雪白；即使它们红似腥红，我也能将它们变得白似白羊绒。只要你们愿意，并且听从我，你们就可饱享地上的食粮。但如故意相违，你们将见战争的大祸降临，性命难保，这是天主亲口宣布的警告！（5）可见上主的圣意是教我们每人各按本分，悔晤自新，天主用自己的全能保证了他圣意的坚定。

第九章 听命的美德

（1）天主的计划，伟大美好，荣耀美好，吾人应遵从无违，并跪伏在他的慈颜之下，祈求他慈悯吾人，克可=除一切无益的扰攘分争及促人类丧亡的嫉恨。（2）我们要瞻仰光荣天主的人们辉煌而纯全的芳表。（3）请看诺厄服从天主，义德纯全，活被引离人世，未留死亡的痕迹。（4）诺厄忠信服务天主，给世界宣告了新生之路，天主藉他救了一切同心同意走上他船舱的各类生物。

第十章 亚巴郎听命的方表

（1）亚巴郎号称友人，以忠信听从主命见知於世。（2）背井离乡，舍弃家宅，奉主命而远游。蒙主预许之恩，所得远胜所失：所失者只是卑微的乡土，贫弱的家族，和渺小的庄田而已！当时天主给他的命令如下：（3）背而井，离而乡，舍弃而亲族及家宅，迁往我指示的地区。赖我的助佑，而将繁殖子孙，形成以伟大民族。我将降而以福，显扬而名，而即将见称誉而世。祝福而者，获我祝福；辱骂而者，受我辱骂。普世万民，降皆因而以受祝福。（4）其后，他应和罗特择选分居，天主又说：[而由而现居之地，眺望四方，由南至北，自东至海，凡而所见之地，我皆以增而及而子孙，至无穷世。（5）而将因我助佑繁殖子孙，多如地上的尘沙，地上尘沙无数，你的子孙亦将多不胜数。]（6）圣经上另有一处记载天主引出亚巴郎，向他说；[举而目，仰望上天，历数繁星无算，而之子孙繁殖，亦将多如繁星。]亚巴郎忠信天主，因此天主褒扬他，称他是义人。（7）他有信德，又优远来的旅行人，因此天主赏赐他老年得子。他又有听命之德，因此天主赏赐他升到天主特别指定的山上，举献祭祀天主的典礼。

第十一章 旅行者的合作

（1）罗特款待远来的旅行人，又敬主热心，因此脱免了索多马城的危险，该城罪重受罚，天降大火，地喷硫磺，全城及四郊尽被焚毁。上主以此明示吾人，恃主之人，终不见弃，判主之人，必受惩罚。（2）但是罗特的妻子，偕同出城，心无诚信，不能同心合意，因此受罚变成了盐柱，至今矗立，供人瞻仰。因此可知三心二意，怀疑主恩，恃主不专，终受惩罚，众人由此应知所警诫。

第十二章 辣哈布娼妇

（1）辣哈布，别号娼妇，有信德，款待旅行者，因此得了天主的救援。（2）当时纳微之子若苏厄密遣侦探窥察耶黎曷城，该城国王知侦探已到，遂派人搜查，如能捕捉处死。（3）辣哈布已将侦探收留在家，掩藏他们在屋顶小仓内麻秸堆下。（4）国王的差役前来查问：[敌方密探前来侦察我国，现住你家，国王有命，你应将他们交出！]他答覆说：[你们搜拿的人确却曾住我家，但已立刻他往，未稍停留。]一面答覆，一面手指错路叫差役追往。（5）然后，她向侦探们说：[这方的全国人民，恐怖战争，向你们表示畏服。由此可知天主圣意，愿将这国交付给你们占领，我求你们攻占这国以后，救我及我全家人的性命。]（6）他们答覆她说：[你的要求，我们都应允，并且都要照办。将来我们来到时，你一得到消息，要召叫你全家的人集中在你家宅以内，就都可平安无虞。你家宅以外的人，都要丧失性命。]（7）他们又指示她悬挂一块紫布，做她家宅的标记，这明明是象征吾主宝血的倾流，救赎人类。信主望主的人，都能得救。（8）可亲爱的诸位，请看这位妇女不但表现她有信德，而且有先知的德能。

第十三章 谦逊互助

（1）弟兄们！我们的心思要谦逊，克服骄傲与猖狂，压制愤怒，遵守圣经。圣经上天主圣神曾给我们出过以下这段劝告：[博士博学不算光荣；强者有力，不算光荣；富者富足，不算光荣。唯有追求天主，断事公平，行为正直，有义德，见荣於天主才是真光荣，]我们极应牢记吾主耶稣的遗训常教导我们正直温和、宽宏大量。（2）他确实的教导我们曾有以下这些话：[你慈善待人，人也慈善待你；你宽恕人，人也宽恕你；你怎样待人，人也怎样待你；你怎样给人，人也怎样给你；你怎样审断人，人也怎样审断你；你待人温和，人也待你温和；你用什么尺度量人，人也用什么尺度量你。]（3）我们应遵守从这些诫命与劝导，增强毅力，心中谦虚，听从吾主的圣训。（4）圣经上另有一处记载说：[温和安静，敬畏我的话语的人，才能受我的眷顾，怎能得到我的眷顾呢？
  • 上一篇文章： 十二宗徒训诲录

  • 下一篇文章： 克来孟致格林多人一书(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 克来孟致格林多人一书(5)[2124]

  • 克来孟致格林多人一书(4)[1893]

  • 克来孟致格林多人一书(3)[1725]

  • 克来孟致格林多人一书(2)[1819]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


克来孟致格林多人一书(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
克来孟致格林多人一书(2) 热 ★★★
克来孟致格林多人一书(2)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1820 更新时间：2005-3-2 文章录入：admin ］

第十四章 和蔼可亲

（1）可敬爱的的兄们：我们宁愿服从天主，不要附合乱首，服从天主是神圣而正当的行为。倡乱的魁首，嫉恨善良，骄傲自大，扰乱秩序。（2）掀起争端，制造纷乱，障碍正直与善良。我们冒险附合，扶植凶恶，连受其祸，必非浅鲜。（3）我们彼此相待，务要和蔼可亲，效法造生我们的天主，人善而慈柔。（4）圣经上说：[良善得土地，无恶获安居，犯法作恶，土地不容。]又说：[我常见歹人得意，趾高气扬，好似黎巴嫩杉木成林，转眼间踪迹全无，旧址亦不见。无罪守己，专务正直，爱好和平者，子嗣常存。]

第十五章 救护贫穷

（1）因此，我们务要联合热心真诚的和平者，虚伪欺人的和平者。（2）经上说：[这些人民口里赞扬我，心中却远离我。]（3）又说：[他们口出赞词，心存怨意。]（4）又说：[他们口中爱主，舌上骗主，心中怨骂主，不忠信践行主旨盟约。]（5）[因此，欺人之舌，毁谤正义之人，应当缄默勿言！]又说：[欺诈之舌，夸张之口，矜夸自得说：[长舌广展，唇吻属于我，谁能管制我？]人而狂妄如此，必受天主降罚灭绝。]（6）天主又说：[贫乏者受贫受困，困难者，痛苦呻吟，我今起而救援，跻之于生活之域，我要替他们明白辨诉！

第十六章 谦德的模范：基督

（1）基督亲爱谦逊人，谦逊人不图凌架於基督的信众以上。（2）主耶稣基督，秉天主至尊之权，降来人世，未尝骄傲浮夸，显弄虚荣，但依圣神之言，自掩荣华甘愿谦卑。（3）圣神说：[天主！我们宣扬你的圣言，但是谁肯听信？天主的股肱。曾显示给谁？我们作它的前驱，替他传令，他宛似幼童，宛似根芽生在旱地，他面无美色，体无荣观。我们举目瞻视，见他容貌的美丽远远不如众人，它乃是一个穷苦劳作，肤受鞭笞，痛苦病肉的人，形貌扭邪歪曲，人人鄙视，无人赞美。（4）他担负了我们的罪恶，为了我们的罪过受了痛苦，在我们眼目中看来，他真是一个劳苦忧患多灾多难的人！（5）他为补偿我们得罪债，受苦忍痛，满身伤肿。他为了我们的犯法作恶身受重刑，为使我们重享和平，他受了痛苦创伤，为使我们恢复健康！（6）我们好似羊群散乱，迷失了正路，各从其是，盲无所归。（7）天主为补偿我们的罪过，捐献己身，甘受虐待，如绵羊静我杀床，如羔羊默被剪剔，哑口无声，闭唇无言，被人判处苦刑，受尽了卑贱耻辱。（8）自身的性命，已被杀戮，地上无遗迹，族谱已被灭绝，将来那里还有人追述？（9）为了我人民的罪恶，他丧失了性命。（10）我交出了凶恶者及富足着，作他坟墓及死亡的代价。他从来没有犯过罪恶，他的口舌没有欺诈，天主愿意治疗他的伤肿，恢复他的洁美。（11）你们若有所献纳，补偿罪债，你们的灵魂将见一颗生命的种子世系绵长。（12）众人得罪债，他一身承当，视如己罪，他为救援众人服务有功，他自己又是正义者，天主要解救他灵魂的劳瘁，助他重睹光明，陶冶他的神智，表彰他的正义。（13）因此，他的继承者，世系绵长，他要分取强勇者的战利品：因此他被人交付於敌手，舍身致命，身受处罚，无翼於罪人。（14）他一人承担了众人的罪债，为补赎他们的罪过，被交於敌手。（15）他又曾说：[我卑如蛆虫，不齿於人类，我乃众人之所辱骂，乃人民之所吐弃！（16）众人举目望我，无不耻笑辱骂，鼓唇咋舌，摇头讥嘲：[他依靠天主，天主真如爱他，何不释放他？何不救援他？]（17）可爱的弟兄们！请看吾主悬示吾人的是什麽榜样？我们没有吾主，便不能领受也不能承当天主的恩宠。吾主本身，尚且谦逊如此，我们更应如何？

第十七章：谦逊的方表

（1）古代尝有圣人，身披山羊皮、或绵羊皮，周游各地，宣扬天主的仁慈。他们就是厄里亚、厄里搜、厄则克，及其他众位先知。除了这些人以外，还有许多令名者称的，我们都应奉为师法。（2）亚巴郎赫赫有名，号称天主之友，曾定睛凝视天主的光荣，自己却谦逊承认说：[我乃泥土！我乃灰尘！]（3）圣经上记载还有约伯，[约伯是一个义人，无罪可指，真诚信实，敬事天主，一切恶劣之事，无不远避。]（4）但他自己尝自讼自承说：[人生一日虽短，水能洁无罪污？]（5）梅瑟号称天庭信士，天主借他的手降罚降灾，惩处埃及国。梅瑟光荣盍世，但不骄傲自夸，荆棒显圣；耳听主之命时回答说：[我何堪受命？]……[我的嗓音微弱，口舌迟钝。]（6）还有一次他说：[我甚卑微，如同壶口冒出的一缕轻气！]

第十八章：达味谦逊

（1）关于人人知名的达味圣王，更不消说，天主曾品论圣王说：[我发现了一人，甚惬我心，他是叶塞之子，名叫达味，我用我永远慈善的心傅油祝圣他。]（2）但是达味本人却向天主呼求说；[天主！我求你仁慈矜怜我，求你大发仁慈，赦免我罪！]（3）求你多加洗涤，洗去我的罪过。涤除我的罪污，我知道我的罪恶，我的罪恶常在我的眼前。（4）我独自得罪了你，我在你鉴临之下，犯了罪。你圣言的斥责是公平正当的，人审断你的是非时，你要得到胜利。（5）我是在罪恶降孕，我的母亲在罪恶中孕育了我。（6）你爱真理，你曾将你神智中的奥妙启示了我。（7）你由榄枝沾水洒洗我，我就涣然一新，你洗涤我，我就洁白如雪。（8）求你赏赐我听到欢乐及愉快的喜报，卑陋的枯骨也要踊跃欢欣（9）求你转过你的面孔，不要观看我的过错，但要消除我的一切的罪恶。（10）求你在我心中另造一颗纯洁的心，求你在我体内灌注正直的新精神。（11）勿许我背离你慈祥的面孔，勿使你的圣神离开我。（12）求你重赐我得你救援的喜乐，求你用主宰性的神灵坚定我。（13）我要训导作恶者重归你的正道，引领犯罪者回头归向你。（14）吁！我天主！我救命的天主，求你赦免我杀人的罪恶。（15）我的舌要宣扬你的义德，求你开我口，启我唇，我愿称扬你，赞美你。（16）燔性的祭祀，非尔所喜，苟尔所喜，我岂不祭？！（17）唯以痛悔往罪，心中如醉，以此祭而，乃而真喜。碎裂之心，谦逊悔悟，主慈终不弃！

第十九章 和平的传统

（1）上述的古代圣贤，数目众多，人格伟大，建树了谦逊、听命的模范，垂教示法，世所敬仰，不但是现在，而且往代的人，凡是心存敬畏，真诚无伪，谨遵主训者，无不前进於善良。（2）他们的丰功伟绩，光荣卓著，我们现在继续他们的德业，即应负起责任，力奔前程，追求我们贯古澈今的传统的和平目的。我们双目注视着造化全世界的大父，领受他和平慈善，丰美盈溢的恩宠，承行他的意旨，信守无达。（3）我们的心智和我们灵魂的神目，务须仰望着造化世界的天主，看清他宽宏大量的意旨，我们务须认明他掌管天地万物用的方法是多么平和！

第二十章 天主和平的主宰

（ 1）碧空天幔，层层数重，左旋右转，危悬而不坠，秩序和平，全由天主主宰。（2）昼来夜往，更相代兴，天主的时序，前后相继，不相阻扰（3）日月星宿，银汉无算，那外运转，协合一致，天主规定的界限，各自遵循，不舛错，不紊乱（4）地上草木滋长，顺主命，按季节产生食物用品，供养人物鸟兽，全守主命，不反抗、不叛乱（5）深渊广穴，难测难量，无不各安其位遵守天主的秩序，（6）汪洋大海，百川倾注，积水无量，不越涯岸。凡是天主所造都不违反天主的命令。（7）天主常说：[此岸为界，不可陵越。波涛向岸涌来，自己触碎涌回！]（8）重洋辽阔，人足难涉，重洋以外，尚能有许多世界，但它们都是服从天主的主宰，以维持生存。（9）春夏秋冬，相让相随，四时安和，不相攻篡。（10）清风游荡，不思不虑，只知遵守气节，服务宇宙。水泉不枯，广展襟怀，哺育人民，增进人民的怡乐与健康，不自间歇。昆虫百兽，虽至微小，但都心投意和，互相交欢，共享和平之乐。（11）伟大的造物者，宇宙的主宰，布置万物，秩然有序，平静安和，协调融洽，同受天主的福泽。吾人藉吾主耶稣基利斯督，投赴天主的仁慈，所得的福泽，更是丰美。（12）光荣与伟大归於天主，至无穷世。啊们。

第二十一章 公教生活

(1) 敬爱的诸位，天主的恩宠，浩浩荡荡，我们如果品行不良，播弃主宠，必招主罚；为此我们大家，务要谨慎戒防，并要同心合意，修德行善，争取天主的欢心。（2）圣经上常有明训说：[主之神明，光耀入火，洞察心腹。]（3）吾人须知，天主至近，凡人心思念虑，都丝毫无以遮瞒。（4）为此，我们应当谨遵主旨，善尽职守。（5）宁受狂妄顽固自高自大师心自用的人的怨恨，不肯得罪天主。（6）我们应恭敬吾主耶稣基利斯督，他曾为救赎吾人，倾流己血。我们还应敬畏我们的领导者，尊敬众位长老，教导幼小者敬畏天主，助导妇女增进善行。（7）妇女们应当用实际的行为表现洁德的美丽，心志温和，纯粹无难，缄默寡言，节制唇舌，推爱施仁，大公无私，凡遇敬畏天主的信友，她们都应本着圣德的精神，一律看待。（8）你们要用基督的规戒教育子女，训诲他们明了谦德的效能。在天主面前多么伟大，纯洁的爱情多么有力，敬畏天主的心情多么圣善重要。总之，敬畏天主，行为善良，心志纯粹，然后圣德的生命始得保全。（9）天主洞察人的心思念虑，人仰赖他的气息生存，他的气息，他可以随意撤走。

第二十二章 信仰基督

（1）上述一切，都有信德作证。我们信仰基督，即可坚定不摇，基督常藉着圣神呼劝我们说：[我的子女们，来听我发言，我教导你们敬畏天主。（2）谁愿长生？谁爱康乐？（3）慎勿恶言，慎勿欺骗；（4）远避罪恶，一心行善；（5）爱好和平，追求不倦。（6）天主监护正义者，俯听义德者祈祷。天主监视恶者，烛照他的罪行败坏他的名声，从地面上消灭他的踪迹。（7）正义者扬声呼求，天主即倾听垂允，救他脱免穷难。（8）犯罪者多受惩罚；恃主者，受天主仁慈的维护。]

第二十三章 诚信

（1）天主处理万事万物，慈善为怀，普施恩惠；尤以慈父之心，眷顾畏主之人，人如心志专诚，投赴天主，天主则亲善和蔼，赏赐诸般恩宠。（2）天主的恩宠丰厚宝贵，我们切勿三心二意，勿起尤疑的心思。（3）免受圣经上的讦责，圣经上常说；[人如三心二意，志向不专，必陷於可怜的困境。这样的人自暴自弃，长向自己说：这些先知的预言，我们的先祖早已开始传授，但是我们自垂髫以致白首，从未见其实现！]（4）愚蠢的人哟！你们何不一树自比？例如一棵葡萄，它先枯萎叶落，然后另发新芽，又后长出新叶，又得开出鲜花，这一切渐渐长成后，才结出葡萄果，先是味道酸涩的生葡萄，然后渐渐长成熟，长成甜葡萄，清香，长时迟，熟时快，季节一到，果即成熟，树生长的规律就是如此。（5）真实说，天主的圣意即将迅速实现，不再迟延。现有圣经作证：[天主即将迅速到来，不再迟延；你们所仰望的圣者，天助，即将来到他的圣堂中，即将迅速到来！]

第二四章：死者复活

（1）敬爱的众位，我们到家应当注意，天主不停的明示吾人，肉身死后将来还要复活。天主曾使吾主耶稣基利斯督自死者中复活起来，作死者复活的实例。（2）请看四季的运行，往而复返，许多生物也随着死而复活。（3）昼往夜来，明示逝者复返：夜尽时，晨光回，天即暮，夜色归。（4）再看谷木的生长，由种植以致结果，经过的步聚和程序。（5）播种者将一粒一粒的种子撒在田里，干枯而赤裸的种子落在土壤里，然后由湿软而腐烂。天主其功妙化，全知全能，引他们从腐烂中长起的生命。一粒种子生出数径，每径又结出许多新粒。

第二十五章：鸾鸟的复生

（1）再看东方传说的以其文，据说亚拉伯有鸟，名鸾鸟。世界上只有一双，寿长五百岁，临终时，自取乳香末药，筑造一棺，时至，自卧棺内死去。（2）死后，肌肉渐渐腐烂，化生一虫，虫食腐肉的湿气而生，身体长大后，双臂插翅，又长成一双鸾鸟。体力强壮以后，自己抱起香棺及前身的遗骨，展翅飞起，一直从亚拉伯飞到埃及太阳城上空。（3）在晴天白日，众人观望之下，飞降太阳坛上，将遗骨寄放在那里，随转身飞回。（4）众司祭者，考察经传，计算年代，乃知鸾鸟来仪之时，每次正满五百年。

第二十六章 ：复活的经训

（1）请看，这件事情多么伟大奇妙？宇宙的创造者的意旨：是赏赐信德诚笃敬事他而有圣德的人，将来自死亡者之中复活，并且为此，曾藉一个飞鸟的故事，说明他预许的大恩。（2）实际上，天主圣神在圣经上曾说：[你使我复活，我要赞颂你。]又说：[我卧倒睡去，我又站立起来。因为你不舍弃我。]（3）约伯传上又说：[我的身体饱尝了这些经历，你将来要使他复活起来。]
  • 上一篇文章： 克来孟致格林多人一书(1)

  • 下一篇文章： 克来孟致格林多人一书(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 克来孟致格林多人一书(5)[2124]

  • 克来孟致格林多人一书(4)[1893]

  • 克来孟致格林多人一书(3)[1725]

  • 克来孟致格林多人一书(1)[2012]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


克来孟致格林多人一书(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
克来孟致格林多人一书(3) 热 ★★★
克来孟致格林多人一书(3)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1726 更新时间：2005-3-2 文章录入：admin ］

第二十七章：天主不欺骗

（1）我们以同样的信德，仰恃天主，天主忠信不起欺，即许必践，天主公义，赏罚无私。（2）天主禁人欺骗，自己更不会欺骗。天主全能，无所不能，但不能欺骗。（3）万物离天主不远，为此我们要点燃起信德的热心，再三熟思这个道理。（4）天主的权能伟大，一言之力，可使万物化生，自无而有。万物依赖着他生存，并又可听命化归无有。（5）他造生万事万物，什么时候造？怎样造？又谁能阻挡他的权能呢？（6）万事万物都在他明明鉴临之下，都逃不开他的掌管和布置。（7）[诸天揭主荣，碧穹布化工，朝朝宣宏旨，夜夜传微衷，默默无一语，教在不言中。]

第二十八章：天主无所不在

（1）在眼看耳听的行动或事体上，我们都要存着敬畏天主的，一切恶意恶念恶行，都要一概弃绝。并祈求天主来日审判我们的时候护佑我们。（2）我们谁能逃脱天主全能的掌握呢？逃往什么天地才能逃出天主的范围呢？（3）圣经上有一段话说得清楚：[圣言普照，何所用逃，曰跃於天，主在云表；曰潜於渊，神伏於沼；地角天涯，圣臂环绕。]（4）天主范围万物，无所不包，谁能逃避？谁能隐藏？隐藏在何处？逃避到何方？

第二十九章：基督的信徒是天主的选民

（1）因此，我们的灵魂应当是圣洁的，并且高举纯净不带罪污的双手，投奔到天主方面。天主有慈父的心肠，和善温良，眷爱吾人，选择了我们作他特选的人民。因此我们应特别敬爱他。（2）圣经也有关于这一点的记载[无上真主，划分万国，亚当的子孙，裂土分居，邦国的数目众如天神，唯有雅各伯的后裔，是天主特选的民族。天主拣选了依撒尔民族承继他的神国的国统。]（3）另有一处记载说：[请看，天主从万民当中选择了一个民族，如同农夫在打谷场选择先熟的谷禾。从这一个选民中，要生出哪一位众生之胜者。]

第三十章：圣德，圣民

（1）我们即是圣洁的特选的人民，我们就应当专务精修圣德的品行。节制口舌，不毁谤任和人，不洁净的拥搂，引人陷于淫秽的罪恶。醉酒狂饮，叛乱喜新，恶劣的情欲，奸淫及骄傲的罪习，我们那应戒绝。（2）因为圣经上说：[天主拒绝骄傲的人，宠爱谦虚的人。]（3）我们要诚心谦虚，节制气禀，和天主宠爱的人紧密地联合起来，和他们同心合意。凡是非言毁谤的言语，都应一概戒绝。务须以实际的行为证明我们的义德，不是徒尚空言。（4）圣经上说：[多言的人，今后需要学习多听旁人讲话，将义德的人不尚巧言（5）福在幼子，早年夭折，未得多言！]（6）我们不可自夸，惟应夸赞主恩，天主憎厌自夸的人。（7）我们如果有善良的行为，旁人自然来替我们证明。我们的先祖就是这样的了人们的夸赞，但没有自夸。（8）勇猛而轻率，自负豪强，挺进冒险，必受天主降罚。动静合宜，虚心谦让，温良和蔼，则受天主的赏报。

第三十一章：信德。义德，真理

（1）因此，我们要追求天主的降福，并认识天主降福的方法。关于这一点，我们所有的许多史例可以重新参阅。（2）先说亚巴郎用什麽方法承受了天主的降福，不是因为他本着信德的指引实行了义德与真理吗？（3）次说依撒格虽然明知自己目前的遭遇，但甘心奉献了自己的身体作为祭祀天主的牺牲品。（4）雅各伯谦逊退让，既不能与兄长共处，乃弃井离乡，远走异域，投奔到拉班家中，为拉班服务。天主因此赏赐他作了依撒尔民族十二氏族的元首。

第三十二章：信仰基督

（1）仔细观察每一件以往的实例，自克明认雅各伯得到的天主的恩典是多麽鸿伟。（2）他是司祭和辅祭者的始祖，他们经管祭祀的场所，掌管祭祀天主的典礼，雅各伯又是吾主耶稣肉体的先祖。也是如达斯氏族历代国王、王公，和官长的始祖。期予以总的氏族，各有各氏族伟大的光荣，都是奉雅各伯为始祖。完全实现了天主早先预许的诺言：[你的子孙蔓延，要多如天上的繁星。（3）史书所记载的这一总的人，光荣辉煌，伟大强盛，不是仰赖自己的力量，或依靠自己的功绩，也不是凭借了自己义德事功，却只是顺从了天主的圣意。（4）为了这个同样的理由，我们蒙受了天主圣义的垂顾，靠着耶稣基督的恩宠，特别受了天主召选，领受了义德神恩；这都不是因为我们自己的功绩，也不是因为我们有智慧聪明或敬畏主热心，也不是因为我们心志圣洁和德行卓著，但只是因为我们有信德，全能的天主自古以来只是针对着人的信赏赐人义德，光荣归於天主，至无穷世，啊们。

第三十三章：劳动神圣的真义

（1）弟兄们，那末我们该作什麽？停止善良的实行吗？万无此理，天主绝不允许如此；反之，我们应当全心全力，实际劳动完成我们良善的工作。（2）万物的创造者和主宰亲自劳动，创造一切，劳动创造是他的欢喜和快乐。（3）他用至大无上的万能的劳动力，建造了层层的高天，方位行动，秩然有序，表现着天主的上智妙运难测。天主又造了界限森严的海洋围绕着陆地，陆地依靠着天主的圣意，安稳静止，不陷不倾，如处磐石。天主用自己的命令，造生了陆地徘徊或蠕动的生物，又造生了海洋以内的水族，又用劳动的全能封锁了海洋的涯岸。（4）最后，亲自劳动用圣洁的双手，依照自己真像的特点搠造了零明优秀，伟大至极，超越万物的人。（5）天主造人的时候发的命令如下：[我们这样造人，使人呈露我们真的特点，拟似我们的肖像。]於是天主造了人，并造了一男一女。（6）造人造世的工程完毕，天主赞美人类，并降福人类说：[你们要生长，并要繁殖！]（7）请看，众位有义德的人，都从事于圣善的劳动，他们的光荣辉煌于古今。天主的本身不停劳动作出圣善的事功，发现自己的荣业，并因此欢乐愉快。（8）因此，我们要步武师表，紧随天主的圣意，切勿迟延；并要尽力劳动，从事於义德的善功。

第三十四章：热心劳动

（1）优良的劳动者，食取自己劳动生产的食品。随心如愿地取用，无所愧惧。好闲偷安的人。无面目仰视自己的劳动的供给者。（2）为了这个理由，我们务须热心从事与良善的劳动，勤谨敏捷：因为是从天主手中领受的一切。（3）天主实际上常预先提示给我们说：[请看，天主面前陈列着奖赏，赏报每人自己的劳动。]（4）因此，天主督处我们全心依信着他进行一切善良的工作，不游手好闲，不松懈怠惰。]（5）我们服从天主的圣志，我们的光荣，及我们自信地把握全是依靠他，请看，他有队伍众多的天神侍卫他，唯命是听的执行他的命令。（6）圣经上说：[成千累万的拥护他，亿兆之众服侍他众圣同声歌唱：圣！圣！圣！军旅的大主！天地万物充满洋溢着他的光荣！]（7）为此，我们应本着天良的诚意，联合一致，同心同声，竭力高呼，热心祈求天主，使我们都能领受他的光荣辉煌伟大丰盛的上报。（8）天主圣神说：[天主给坚忍仰望他的人，预备了的赏报，是人的眼目没有看见过，耳朵没有听见过，心智也想象不来的。]

第三十五章：天主的赏报

（1）可爱的众位，天主的恩赏，多麽奇妙，多麽使人享福！（2）永远不死的生命，光明辉煌的义德，真理的自由，信德的忠贞，节制身心圣德。还有类似的一切，凡我们想像的真善美无不具备。（3）我们谁能说尽天主给依信他的人们储备的恩赏，是多么丰富美好呢？天主，他是万物的创造者，是万世的大父，又是完全圣善的，他独自有能力知道那些恩赏是多么丰盛和美丽。（4）为此，我们应当努力奋斗，好能立足於依信天主的人群中，分领天主预许的恩赏。（5）可爱的众位，为达到这个目的，我们该满全什么条件呢？第一、我们的神智要契交天主，忠信而坚定；第二、我们要专务中悦天主，从事天主欢喜的事情或工作；第三、完全使行天主圣洁无玷的意旨，遵从真理的道路，戒绝一切不义和罪恶。其他如悭吝、纷争、险恶、欺诈，密散谣言，公开毁谤，厌恨天主，骄傲夸大 ，贪好虚荣，不礼待外方来的人，及等等不好的事情，都应一概戒绝。（6）上述的一切不好的事情，都是不可以作的。作那些事情的人，不但是主动者，而且连声援和赞同者，也要受天主的厌弃。（7）圣经上，天主责斥犯罪的人说：[你为什麽空口传诵我的义德，鼓吹我的盟约？（8）你自己不但荡弃了理法，而且把我的命令抛到了脑后。你和盗贼同流，又同奸淫者合污，你的口中泛滥着邪恶的言语，你的如梭的长舌，专纺织欺骗的圈套，你坐在庭堂上，作判官，谈论你弟兄的长短，毁谤他的名誉；你抛置了绊脚的石头伤害了你母亲的幼子。（9）犯法的人哟！你犯了这一切的重罪，我至今默不责斥，你岂想我就和你是一样的吗？（10）我要控告你，押解你到你自己的面前，自己（对着自己的良心），称认自己的罪过。（11）忘记了天主的人！你们懂清这些话，自己预防，免受天主的逮缚，天主来的时候，迅速如勇猛的狮子，你将无法逃脱。（12）赞颂之声的祭献，乃是光荣我的真祭献，乃是罪人的生路，我将从这条路上，给他指示出天主救世的恩宠。]

第三十六章：耶稣救世

（1）可爱的众位；只是遵循着这条路，我们才能找到我们的救世者耶稣基利斯督，我们奉献祭品祭祀天主，需要他作我们的主祭者，我们柔弱无力，需要他作我们的保护及扶持着。（2）依靠着他，我们便能瞻仰诸层高天的极巅；并欣赏天主圣洁至尊的容颜，依靠他，我们心灵的神目得以洞开；依靠他，我们愚钝黑暗的神智得以向着光明开放盛开的鲜花。天主愿意赏赐我们依靠着他沾享长生不死的知识：[他是尊严的光辉，他继承了崇高至极的名号，他的尊贵超越众位天神。]（3）圣经上有以下这些话：说[天主造风以为天使，造火以为天吏。]（4）论到天主之子，天主却说：[尔为我子，我今日生尔，尔求於我，我即以万民赐尔，作尔世代相传的国祚，天下四境之内，皆为尔之国土。]（5）又说：[尔其坐我右边，我将克服尔敌，使之作尔脚凳。]（6）谁是他的敌人呢？邪恶之人，反抗天主生意的人们。

第三十七章：神国的战斗

（1）可爱的弟兄们：我们为此要奉行基督圣善无疵的命令，戮力战争，奋不顾身。（2）请看军中的战士，在我们众将官指挥之下，效命于军队，执行命令，秩序多麽严整，服从中顺，多麽维恭维谨！9#0不是人人都能做司令者，或都做千夫长，或百夫长，五十人大队长等等。反之每人有每人的官级，各占各的岗位，全体实行国家元首或诸将官的命令。（4）大小相须而不可相无。大者无小者，小者无大者，均无以残存故也。凡物皆引团结而成体，体因团结而致用，（5）可近取譬於吾身，头不可无足，足不可无头，四肢百体，虽至微小，皆全身之所必备，皆有益于全身，皆同力和谋，以致服从，以求全体之安全。

第三十八章：教会一体，大小合作互助

（1）同样，我们和基利斯督共成一体，我们要谋求全体的安全，每人圣宠的天赋，高下不相等，务须个随分位，服从邻近的人。（2）强者着弱者；弱者信赖强者；富者供养贫者，贫者得其所需而赞颂天主。智慧之人，勿徒事口说，惟须以善良的工作，发现其智慧，谦德的人不自夸功，惟任人夸说而已，节操纯洁者，要知洁德天赐，本非己有，不可擅为己荣。（3）弟兄们！请深思吾人身体由和物质而生？人世之时，生下是谁？有何才能？造物者，搠我行，造我体，在我未生之前，即丰施恩宠，配备一切，引我生自何样的来源？出自何样的墓穴，始人斯世？（4）凡无人所有一切，皆系大造的恩赐，顾应颂扬感谢，光荣归於天主，迄无穷世，啊们。

第三十九章：叛党的狂妄

（1）无理智，无聪明，狂妄，无教育与纪律的党徒，妄自尊大，鼻嗤我们，轻笑我们。（2）何不想，有死的人，谁看自称大能？地伤生的蛆虫！谁堪自负豪强？（3）圣经上难道没有说过吗？[在我眼前，没有美丽的容貌，我耳朵里所听的，只是轻风息息，噪声吱吱！（4）进一步说：在天主面前，没有圣洁的人。那里能找到行为无过的人呢？天主不信任他近旁的侍卫者；即便在他的天神当中，他还要指点出污浊来！（5）天主圣洁的容颜之下，清天不堪其洁，何况栖居於土中者。我们人也不过是栖居土木者而已。天主只吹一口气息，人即灭亡，不啻蠹虫，寿不终朝，既已僵毙，命亡身灭，无力自救。（6）蠹虫没有神智，天主吹灭他们，他们即全归消灭。（7）你尽管呼求，谁来响应你？！你仰望天神，天神也不来见你。因为忿怒使无理智的人趾高气扬，嫉恨的心引诱他误入死亡之路。（8）常见无理智的人树植了事业的根基，但转眼间，食粮断绝，无以自己生存。（9）他们的子孙得不到救世的恩惠，匍匐到卑下人的门前，得不到任何人的救援。原先为他们储备的恩惠，转让了义德的人领取，他们自己却自吃罪行的恶果，无从自救。

第四十章：古经与新经的制度

（1）上述的道理既已了然於心，我们又深明的彻悟了天主的知识，我们就应遵行吾主的训诫。举行一切礼仪和事项，都应循规蹈矩，并遵守时间。（2）奉献祭礼，举行仪式，处理一切事物，不可漫不经心，又不可杂乱无章，却应遵守一定的时刻及季节。（3）在什么地点，由什么人举行，才能使诸事的进行尽依吾主圣事的标准，全照他所嘉纳的作法，并体贴他的意旨，吾主高明无上的智谋均已有所规定。（4）因此，按照规定的时刻，奉献祭礼，始能蒙主嘉纳，获主降幅。遵守主诫的人，行为没有过错。（5）司祭长有司祭长的职务，众位长老各有各的职分，辅祭者也是各有所司，教友有教友的规戒当守。
  • 上一篇文章： 克来孟致格林多人一书(2)

  • 下一篇文章： 克来孟致格林多人一书(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 克来孟致格林多人一书(5)[2124]

  • 克来孟致格林多人一书(4)[1893]

  • 克来孟致格林多人一书(2)[1820]

  • 克来孟致格林多人一书(1)[2012]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


克来孟致格林多人一书(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
克来孟致格林多人一书(4) 热 ★★★
克来孟致格林多人一书(4)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：1893 更新时间：2005-3-2 文章录入：admin ］

第四十一章：各守分位

（1）众位弟兄！因此，我们每人，都要各按分位，本着圣善的良心，图谋中悦天主，遵守各人分位上天主规定的章程，必敬必信，毫不违犯。（2）古经的制度，每日的祭礼，或求恩、或求赦、或补过，不是随便在什么地方就可举行。但只是在耶路撒冷京城中，即使在这个京城中，也不是在任何角落，却只许在[至圣圣所]的前面祭台的近处，并且祭献的物品，还先要经过司祭长及上述其他神职人员的检察。（3）违反天主圣意行事的人，身受死刑。（4）请注意！众位弟兄，天主赏我们的知识越高，我们面临的危险也越大。

第四十二章：天主圣教的体制

（1）众位宗徒！奉耶稣基利斯督的派遣，给我们传播福音，耶稣基督是受了天主的派遣。（2）简明说来，基督来自天主，宗徒来自基督。他们奉派遣前来都是为遵守一定的秩序，实现天主的意旨。（3）众位宗徒领受了上主的委命，吾主耶稣基利斯督的复活坚定了他们的信心。他们坚信天主的话，全心依恃着天主圣神真实无妄的保证，分行各处传播福音，给世人宣报天主之国降临。（4）他们周游城镇和乡村，到处宣传圣道，选拔先进考察他们的神灵，委命合格者作未来的信众监护及侍员。（5）这样的措施，并不是创造新奇，许多年代以前，圣经上就有关於监护及侍员的记载，圣经上说：[我要选择有义德的人做他们的监护，并选择有信德的人作他们的侍员。]

第四十三章：梅瑟简选司祭者

（1）照此说来，受天主委托的人，继承基督的事业，也建立上述的职员，有什么可稀奇的呢？岂不见真福的梅瑟的事迹吗？他当时是全庭内最忠信与天主的臣仆，曾将天主预示给他的诫命，一一载在圣经。其后，众先知遵循他的表率，各自佐证他颁布的法令。（2）回考当年，众氏族为司祭者的职权互相嫉妒，并发生了争端。争执的问题便是那一氏族，应当领受这个光荣的委任。梅瑟当时召集了十二氏族的首领，各持木杖前来，杖上书写着本氏族的名号。将十二根木杖束成一捆，用十二氏族首领的戒指封锁牢稳，置放在结约之柜的帐幕中天主的祭台上。（3）然后，锁了帐幕的门，同样，在锁上和门上都加上了封号。（4）於是发言说：[众位弟兄们，那一氏族的木杖发出新芽，就表现是天主拣选那一氏族作司祭，负责神职，为他服务。]（5）翌日早晨，召集依撒尔全体的人民，六十万之众，先命十二氏族的首领前来检验门上的锁钥和封号，启开结约之柜帐幕的门，拿出十二氏族的木杖来，只见阿郎的木杖不但发出了新芽，而且开了花结了果。（6）可爱的众位！你们关于这个记载有什么感想？难道梅瑟预先不知道这件事是必然的吗？当然，他知道得甚为确实，但为避免依撒尔民族的内乱，采取了上述的办法，是为光荣至真而唯一的天主的圣名。光荣归于他，迄无穷世。啊们。

第四十四章：格林德人中作乱者的重罪

（1）我们的众位宗徒，受了五主耶稣基利斯督的传授，知道后世的人要为争取监护的名义与职权而起纠纷。（2）因此，他们既有预见未来完全无缺的知识，於是建立了上述的神长，同时规定了这些神长去世之后，应另有合格的人继承他们的圣职。（3）照此说来，那些在职的神长，既然是宗徒或继宗徒位的优越的神长所建立的，当时还有本教区教友全体的赞扬，现今他们又善尽圣职，无可指责，服务基督的羊群，谦心自牧，和平而不营私，受众人共同的钦仰，岁月已久。这样的神长被强迫离开了职务，吾人认为这样的事是不和正义的。（4）监护掌管祭礼，即能生善无疵。我们若没有理由就把他革除职务，这乃是犯了一件重大的罪案。（5）我们所庆幸的是前辈的长老，他们尽天主委任的职务，获得美满的的结局，未尝忧惧被人无故革职。（6）目下你们的数位神长，行为圣善，无可指责，你们竟强迫他们离开职务，这实在是不幸的事情。

第四十五章：义人多难

兄弟们！即以立志救人，无须发奋自强。吾落人后。（2）圣经有圣神的默启，内容真实无妄，需要详细研究。（3）须知圣经内没有违反正义及真理的记载，义德的人，未曾见弃於圣者。（4）历史上有许多义德的人受了磨难，但是磨难义人的都是不守法的人。也有许多义德的人坐了监；但是监禁义人的当中，那一个是圣者？义德的人也有的遭受了石击的重刑，然而石击义人的人都是犯法作恶的人。此外，还有图谋不轨，嫉意行凶的人，惨杀了许多义德之士。（5）义者遭受了这许多痛苦磨难，他们的忍德的光荣辉耀於世。（6）弟兄们！这样的史例甚多，难以尽述。只说达尼尔被投狮穴，投他入穴的人岂是敬畏天主的人吗？（7）亚纳尼、亚匝利和米塞尔三人曾被关闭在火窑中，关闭他们的人是钦崇至上，谨守隆盛礼仪的信教者吗？完全不是，是谁作了这些事呢？都是些残酷不仁，恶贯满盈的人。他们的心胸中充满了嫉恨的歹意，如疯似狂的迫害恭敬天主的人。他们想不到恭敬天主的人，意志圣善，毫不邪恶，钦敬天主圣名，良心清洁，因此至上的天主亲自作他们的干城和甲盾，关荣归于主迄无穷世。啊们。（8）坚心依恃天主的人，世世享受光荣与推崇，受天主的举扬，并记名於天主的备忘录中，永世不忘。啊们。

第四十六章：教友大众一体的理由

（1）弟兄们！我们追念了上述的芳表，应在实际上奉为师法。（2）圣经上说：[苟与人交，须交圣者，交结圣者，自能成圣故也！]（3）又说：[和无罪者同处，即可成为无罪者，和优选者同处，即何成为优选者，和败类同处，即可同化於败类。]（4）我们只应联络无罪及义德的人，因为他们是天主特选的优良者，（5）为什麽你们彼此纷争、恼怒，意见不合，团体分裂互相攻击呢？（6）我们共同崇拜的是一个天主，一个基督，一个以圣宠灌溉人心的圣神。我们奉行的也是一个基督的使命，岂不是吗？（7）为什麽我们要砍裂并撕碎基督的肢体呢？我们自己攻伐自己的身体，忘记了我们彼此之间都是手足相关，骨肉相连的，这岂不是疯狂至极了吗？为什麽不记起吾主耶稣的遗训？（8）他曾说：（祸哉伊人！未生为愈！他倾害我优选之士，岂可容呼？何不以磨石系颈，投之于海底？何容其拐诱我优选之士，失离正道也？）（9）你们的分裂行为，引导许多人误入了邪恶之途，沮丧了许多人的志气。动摇了许多人的信德，增深了我们以总人的忧伤，并且你们竟肯延长变乱，怙恶不悛。

第四十七章：保禄的书信

（1）为什麽你们不捧读保禄宗徒的书信？（2）他给你们笔述福音，第一章就开始讲论的是什麽为题？（3）他根据这真实情况，契合着圣神的灵感，在书信中曾讨论他自己本人，并讨论，楷法及雅博罗。讨论的动机，是因为你们当中发生了派系的纷争。（4）当时纷争的罪过还小，因为你们当时分离派系所依附的是信德昭彰的宗徒，和宗徒们推举的神长。（5）现今的情形大不相同了。请看是什麽样的人引导你们先入了歧途，又骗诱你们破坏了你们远今周知，人人钦佩的弟爱的团结。（6）可爱的众位：这种情形，多麽羞辱可耻？实在是可耻万分，不堪听闻，是基利斯督道德行为的耻辱。哥林多历史悠久根深蒂固的教团，竟受了两三人的挑拨叛逆了他们的神长！（7）叛乱的消息，不但是传到了我的耳朵里，而且还传到了和我们的趋向不同的人们的耳朵里去了。致使众口纷纷，侮辱天主的圣名，为害你们的本身，这一切的原因，都是因为你们的欲狂无知。

第四十八章：悌爱之德乃是义德之门

（1）我们因此应该迅速改出这项过错，投赴到天主方面，哭求天主大发仁慈，引领吾人重归於悌爱圣洁的正路。（2）实行悌爱之德，乃是义德之门，引人步入生活之路，圣经上已有这样的明训：[乞尔启开义德之门，我要升入赞颂天主！]（3）义德之门就是天主之门，人有义德，始克升入。（4）敞开的门路，义德之门只有一个，就是基利斯督，步履方正，升入基督之门，实修圣德与义德，成行诸事安靖不乱，乃是真福的人。（5）人生在世，才德不一，有的人有信德，有的人讲解真知识的口才便捷；有的人评论事情，聪慧而中理，有的人操行诸事，德行纯洁。（6）自觉德识过人，则应谦卑自牧，并只为众人谋福，不营求自己的私利。-

第四十九章：爱德的合作

（1）谁愿奉行基督的爱德，他就应设身处世，遵行基督的劝戒。（2）天主爱德的连系，是语言解释不来的。（3）谁能说尽爱德的美好呢？（4）爱德引人上升，达到不可形容的高度。（5）爱德使人结合天主，爱德掩蔽一切罪过！爱德担待一切，容忍一切；爱的以内无卑污，爱德不骄傲，爱德不破坏统一，爱德不叛乱，爱德使大家在一切行动上同心合意，天主特选的人诸德具备。都是以爱德为本，不拘什么事，没有爱德不能中悦天主。（6）天主本着爱德拣选了我们，吾主耶稣基利斯督为了恩爱吾人的诚切，承行天主的圣意救赎吾人倾流了自己的血，他捐献了自己的灵魂和肉身为救拔我们的灵魂和肉身。

第五十章：爱德的团结

（1）可爱的众位！请看爱德多么伟大，多么神妙？它的丰美是无法解说的。（2）假设没有天主特赏的恩宠，谁堪当称为爱德的人呢？因此，我们要恳恳切切的祈求天主的仁慈赏赐我们爱德，完全铲除人间植党营私的偏向。（3）原祖亚当以来，世代万千，均如水流花谢一般，一去不返。唯有承蒙主宠爱德丰美的人，陪伴着恭敬天主的人们安享长生，并在基利斯督君王的鉴临下面，享受显赫的光荣。（4）圣经上说；[你应退入内室，稍稍等待些时，待到我忿怒消解，我将会念旧好，并自你坟墓之中，引你复活起来。]（5）可爱的众位！我们的真福全在於本着爱德的精神，同心合意的遵守天主的诫命，并因爱德的功效获的诸罪的宽恕。（6）圣经上说：[衍咎获赦，罪污掩埋才是人的真福，真福的人，天主不究责他的罪过，他的口中不说欺诈的语言。]（7）因吾主耶稣基利斯督的功绩，蒙受天主拣选的人们领受上述的真福光荣归於主，及世之世。啊们。

第五十一章：和睦的传统——悔悟

（1）为此，我们要求祈求天主宽赦我们顺从 敌人的诡计误犯的一切过错，倡乱反上的首领们应当重视我们大众共同的希望。（2）谨慎戒惧实行爱德的人宁愿自己忍受痛苦，不愿给旁人制造痛苦；宁愿自己谦逊承认自己的过错，不愿轻视我们优良的和睦的传统。（3）人灵的真实利益惟在承认自己的过错，不可良心麻木而固执於恶。昔者奸党作乱，反抗天主之仆，大圣梅瑟。他们的良心硬如僵木，怙恶不悛他们受了天主的显罚。（4）[他们活着入坟墓的洞穴，陷入了死亡统制的区域。]（5）埃及国的法郎皇帝，他的军队连同各级的官长车马士卒等，全军淹没在红海的波涛中，不是为了别的原因，只是因为天主之仆梅瑟，在埃及境内发显天主的奇迹奇能以后，他们心中仍是固执於顽，未知迁改！

第五十二章：自讼己罪，歌杨天主

（1）可爱的众位！万物的主宰，物无所缺。他不需要人供应他任何需品，他只愿意令人唱歌赞颂他。（2）天主特别拣选的国王达味常说：[我唱歌赞扬天主，因此中悦天主，胜於祭献两角四蹄的牛犊，贫寒者参观了典礼，心中也感到了欢乐。]（3）他又说：[你祭祀天主，需用颂扬之词作祭品，给至上者祭献你的心愿。你遇难时呼求他，我救你脱难，你同时要颂扬我的光荣。]（4）[祭祀天主的真祭品乃是痛捣如碎的心！]
  • 上一篇文章： 克来孟致格林多人一书(3)

  • 下一篇文章： 克来孟致格林多人一书(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 克来孟致格林多人一书(5)[2123]

  • 克来孟致格林多人一书(3)[1725]

  • 克来孟致格林多人一书(2)[1819]

  • 克来孟致格林多人一书(1)[2011]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


克来孟致格林多人一书(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
克来孟致格林多人一书(5) 热 ★★★
克来孟致格林多人一书(5)
［ 作者：转载请注明出处 转贴自：圣经百科 点击数：2124 更新时间：2005-3-2 文章录入：admin ］

第五十三章：爱德的伟大

（1）可爱的众位！你们念过圣经，烂熟经文，深通经意，我笔下所写的不过是提醒你们回忆几点：（2）昔者梅瑟登上山峰，四十昼夜的工夫守斋刻苦，自谦自抑，天主向他说：[速速下山去！你从埃及引领出来的人民违犯了法律，才出了埃及，就很迅速的违背了我训示的生活的规则，私自铸造了偶像。]（3）又有一次，天主说：[我一再告诉你知道：我已经监察了那些人民，我知道他们确是顽固不化，为此我要消灭他们，你不要阻止我，我要消除他们的名号，不使他们的姓名存留在苍天之下，我要另造一个新的民族。他的伟大神奇远胜於现有的这一个。]（4）梅瑟答覆说：[天主，万勿如此！我求你宽恕这些人民的罪过，否则，宁愿从生者的姓名录上，削除我的姓名！]（5）这是多么大的爱德？圣德的美满多么高大无比？忠仆在天主方面为人民转求，言辞诚切而坦白。呼求宽赦人民，否则，甘愿和人民同受消灭。

第五十四章：劝告叛党

（1）你们当中，谁有宽宏的量度，仁慈的心肠，和丰满的爱德？（2）他就应向自己说：[如果我是叛乱，纷争，和团体分裂的原因，我情愿自行引退，奉行公众的命令，退往任何地方。目的无他，只是求基督的信众在原有的长老治理之下，保持和平。（3）采取这个作风的人，有功於基督，光荣至大，将来不论迁移到任何地方，都有安身的所在：[大地，主所有，富产皆归属！]（4）履行天主圣道，满尽自己天赋的职责的人，已往和将来，都是采取这样的行动，无所悔憾。

第五十五章：教外民族的美德

（1）教外许多民族的历史上，也有一些类似的芳表，值得我们称引。许多皇帝和首领，当饥馑的岁月，听从神言，的指示，为救援人民，甘愿倾流了自己的血，还有许多为平息内乱远遁国外。（2）我们知道在我们当中，许多教友，为救赎旁人，自己甘愿投入刑禁；还有的人卖掉自己的自由，甘作人家的奴隶，为用所得的代价解救旁人的饥饿。（3）有些妇女，依恃着天主的圣宠，毅力增强，完成了许多壮烈的功绩。（4）真福友弟德，当本国的城市被围的时候，曾向官长请缨，自己前往敌人的阵营。（5）为爱护祖国及被围困的人民，不辞危险，因此天主将敖罗斐大将军的性命断送在一个女子手中。（6）爱斯德不亚於友弟德，爱氏信德纯全，亲身冒着艰难和危险，拯救了依撒尔民族的十二氏族脱免了灭亡的危险，因为她守斋刻苦，自己谦逊卑抑，恳求了明鉴一切的主宰，万世长生的天主，天主垂视她灵魂的谦逊，体恤她为民众受的苦难，於是救拔人民脱出了危险。

第五十六章：互相规劝

（1）根据上述的史例，我们愿代替偶而犯过的信友，恳切祈祷，求天主赏赐他们，即便不是为符合我们本人，但是为了符合天主的圣意，他们要由谦德的实行，约束他们自己。如此，我们在天主和众圣面前，为纪念他们而作的同情的祈祷，可以收到美满的实效。（2）接受规劝是我们大家的义务，谁也不可因此而怨怒。我们彼此劝告，使我们大家密合天主的圣意，是一件圣善的举动，它的益处也是至大无比的。（3）圣经上常说：[天主用规劝的方法纠正了我，没有弃我於死地。]（4）[天主爱则教之，既欲欣纳之，则引鞭以责焉！（5）圣经上又说：[宁愿受义德的人本着慈善的心肠规劝我，引领我弃邪归正，不愿受罪恶的人用谄谀宽纵的膏油润饰我的头发。]（6）又说：[真福的人，天主引领他弃邪归正，世人不可轻视天主的警诫，天主能使人受苦受伤，又能使人的康乐恢复。]（7）他能击伤，他又能治疗。（8）他肯引领你脱险，至于五次六次，你第七次再遇凶恶，他还要保护你免受伤害。（9）在你饥困时，他救你脱免死亡，在你攻战时，他救你脱免敌人的掌握。（10）毁谤者的口舌，毒如长鞭。天主要掩护你不受它的伤害，纵使祸患纷呈，你仍可安全无虞。（11）对於违义犯法的人，你可呵责怒斥，对於凶顽的野兽，你可无所恐惧。（12）因为野兽也要向你表示和驯。（13）从此你可放心，确知你的家道和平，你帐棚内的食粮不曾缺乏。（14）你还可放心，确知你的后代子孙昌盛，数目众多，如同田野间的细草。（15）你的寿终入墓，如同麦禾按季节成熟收割起来，如同打麦场中的麦粒，按时收藏起来。]（16）可爱的众位！请看天主多么用心维护他所责罚的人，他本着慈父的心肠，用他圣善的责罚和劝戒，惩治吾人，引领吾人接受他仁慈的恩赏。

第五十七章：警劝叛徒

（1）从此想来，凡是叛乱的倡导者都应向诸位长老表示服从，跪倒心灵的双膝，接受规劝，悔悟自新。（2）学习服从，改掉口舌的傲慢、夸大及蛮横。生存在基利斯督的羊栈以内，谦卑自居，道德杰出，远胜於妄自尊大，自被革除，失掉基督信友共同的希望。（3）诸德全备的上智之书中说：[请注意听我向你说明我内心的话：（4）你们没有听从我发出的呼吁，也没有注意我宣布的言论，你们阻挠了我的计划，违反了我的劝戒。因此，我现在大声欢笑着坐视你们的丧亡，我心中称喜称快的观望着你们遭受挫败陷入猝然的骚乱，面临着飓风搅乱似的奇重的灾祸，受痛苦的煎迫，城市镇店陷于围困中。（5）面对着这一切急难，我绝不听允你们的呼求，犯罪作恶的人寻觅我，我也不教他们寻见，这是因为他们事先厌弃了上至不敬畏天主，不尊重我的计划，并且轻笑我的劝戒。（6）因此，他们自己作了罪孽，自己的腹脏内吃满了恶毒的成果。（7）他们欺凌弱小，因此，要受死亡的重型，清查细算的办法要灭绝不恭敬天主的人，听从我的人，信心坚强，望德稳固，即使万祸临头也可以处之泰然，无所恐惧。]

第五十八章：尊重天主的圣名

（1）思念至此，我们应立定志向，服从天主光荣和全圣的名号。避免上智书中为警戒抗命者所标明的惩罚，务须增强信心，安居在天主尊严至圣的名号的护卫之下。-（2）切劝众位接受我的忠劝，免得将来追悔莫及，只要天主常在，吾主耶稣基利斯督常在，优选者的信德常在。那么，大家就应恒心不变，不遗余力，谦逊遵行天主的命令与规诫，这样才能在耶稣基利斯督救赎的群众之中，安守自己的本位，勉励作圣德杰出的一分子，因耶稣基利斯督，光荣归於天主，至於万世之世。啊们。

第五十九章：教宗恳切的祷辞

（1）如果有人不听从天主上文里藉我们这封信所发表的规劝，他们自己需要知道他们自己犯罪陷於严重不可轻视的危险里去了。（2）他们既自愿犯罪，将来应自己担负罪责，我们一方面，除声明不负责任以外，只有急切呼求万物的创造者垂顾他爱童耶稣基督的功劳，保护劝世优选者数目的安全勿使丧失一人。造物者曾因基督的功力，召叫了我们脱离黑暗，投赴光明，并助我们破除了愚昧，晓识了天主全能的荣光。

天主的全能，仁慈，威严

(3)天主！我求你赏赐我们众人仰恃你创造万物的权能，开启我们的心目，认识你是唯一的天主，你的位置至高无上，你的圣德高於众圣。你抑压高傲者的骄纵，粉碎万国的阴谋，举杨卑下者，抑压高上者，富足贫穷者，贫穷富足者。使生者死，使死者生，只要你是众神灵的恩主，又是血肉之属的天主。你能洞察深渊的幽冥，你能明鉴人间的行动，你是遇险者的援助，你是失望者的救星，你是神灵的造生者和监护者。你在地面上蕃殖人类，又从万民中拣选了你亲爱的信众，赏赐他们信奉你的爱童耶稣基督，作你优选的人民，你因耶稣的功劳，教育我们，成全我们的圣德，并赏我们享受光荣。（4）求你救助我们，保护我们，救拔蒙难者，同情卑贱者，扶起跌倒者。对穷苦者，发显出你慈祥的面孔；治疗疾病者，引导你的人民弃邪归主。饱饲饥饿者，释放被掳者，强壮软弱者，宽慰心窄者，并赏赐万国万邦承认你是独一无二的天主，认识耶稣基利斯督是你的真子，并认识我们是你的子女，又是你神栈和牧场的羊群。

第六十章：祈求宽赦，真理、正义、和平

（1）你给你创造的万物赋给了神力，使它们各有各的动作，并因此发显了宇宙的本体有恒久不变的秩序和组织。你建立了舆地，你是万世万代常常忠信的。你的判断是正义的，你的能力和光荣是伟大奇妙的。在造化的工程上你是有神智的，在保养万物的工作上，你是智虑周密的。在有形可见的事物上，你是仁善的。对於仰赖你的神人万物，你是慈善和蔼的。你的仁慈和同情的心肠宽赦我们违义犯法的罪恶，并宽赦我们的过失和懈怠。（2）你不究察你男女信仆的罪恶，但用真理的沐浴，洗净我们的罪污，指导我们本着心中的圣善，走上正直的前途，并在你和我们领导者的鉴临之下，从事於善良悦人的行动。（3）主！我们还求你显示你的慈容，重视我们，赏我们得到和平中的美善。求你用你有能力的手掌保护我们，并用你高强的臂膂挽救我们脱离一切罪恶，并脱免我们无正义的理由所遭受的仇恨。（4）求你赏赐我们和地面上居住的以总人得到和睦与和平，犹如昔日你赏赐了我们的先祖；因为他们本着信德和真理向你发出了虔敬的呼求，求你赏赐我们服从你全能光荣的名号，并服从我们地上的领导者和统率者。

第六十一章：为政治界祈祷

（1）主！你用你光荣伟大莫可名言的权能，将治国的权柄交给了我们地上的领导者和统率者，为使我们认识你赏给了他们的尊贵与光荣，并使我们服从他们，只要他们在一切事上不违反你的旨意。求你赏赐他们健康、和平、和睦及恒毅，为使他们运用你赏给的统治权，不引人陷於罪恶。（2）主！你是天主的主宰，你是万世万代的统制者，你赏赐了人类的子孙享有掌管地上万物的光荣尊贵与权能。求你引导他们的智谋追寻你面前善良可嘉的真福；本着和平温柔的政策，和诚敬的心情，运用你赏赐的权柄，为能得到你的慈恩。（3）只是你有能力在我们人间完成这些及胜于这些的善良工作，我们愿藉耶稣基利斯督，我们至高的司祭者，及我们灵魂的保护者，宣扬你，并因着他，尊贵光荣归于你，从现今以至万代万世。啊们。

第六十二章：结论一：公义，真诚，仁爱，和平

（1）众位弟兄！凡与我们的教会和祭礼有关，及与热心敬主正直修身，请求公义与道德的人，最有益一切的，我们在这封信中都已有了相当充足的讲明。（2）关於信德、悔悟，纯正的爱德、洁德、节欲，忍得等等。都曾一一论及，目的是提醒大家务须公义真诚，宽宏退让，行为圣善，事事取悦于全能的天主；又需要仁爱、和平，约束自己，恒心不懈，大家彼此同心合意，不念旧恶，效法上文追念的众位先祖，谦逊自抑，重视上与天主大父造物主，下与众人有关的一切事情，以求事事取悦于天主。（3）我们用极恳切的愿心提醒你们追忆这封信中讲明的一切，因为我们深知你们是有信德的人，是天主优选的人，又是通达圣经，深明天主圣训的人。

第六十三章：结论二：服从主诫，追求真理

（1）总结起来说，谁愿效法上述的那些伟大的模范，他绝不能不愿意克服自己头脑的固执，甘居自己本有的分位=服从规诫。唯有如此，始能平息愚狂的叛乱。然后一直向前，追求原定的真理的目标，不有丝毫的差失。（2）你们将使吾人感到喜乐与快慰，如果你们同意采纳这封信由天主圣神的灵感写明的一切规劝，铲除彼此间的嫉恨和恼怒，听允这封信为促进和平与和睦所提出的请求。（3）因此，我们派遣忠实明智，自幼至今生活在我们当中，行为善良，无可指责的人三四位前往作我们和你们两方之间的证人。（4）我们这些措施的目的是使你们明知我们全心地思虑，不分现今和往昔，一意追求的只是促使你们彼此之间迅速恢复和平。

第六十四章：结论三：最后的祝祷

此外，天主明鉴一切，他是众神灵的主宰，又是血肉之属的天主，他曾简选吾主耶稣基利斯督并因基利斯督拣选了我们作他优选的人民，为此吾人愿祈求天主垂允每人向他光荣伟大神圣的名号发出的呼求。因着耶稣基利斯督，我们至上的司祭者、和护卫者，赏赐每人增进信德、敬畏、和平、忍耐、及宽让、节制、洁德、明智诸德；为使我们事事取悦于他的名号，因耶稣基督，光荣，显赫，权能 ，尊贵归於天主，由现今以至万世之世。啊们。

第六十五章：最后的请托

（1）我们派遣艾菲薄，华东，及富都纳三人前往，愿请你们早期派遣他们在和平与欢乐中归来，给我们带回我们所祈求，与所渴望的和平及和睦的喜报；为使我们也能为了你们方面良好秩序的恢复，早期感到心中的喜悦。（2）遥向你们并向各地天主召选的信众，祝以吾主耶稣基利斯督的宠佑。因着基利斯督，光荣，权能，显赫，尊贵，以及永远的统治力，归於天主，上自万世，下迄万世之世。啊们。(全文完)
  • 上一篇文章： 克来孟致格林多人一书(4)

  • 下一篇文章： 你知道“圣传”吗？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 克来孟致格林多人一书(4)[1893]

  • 克来孟致格林多人一书(3)[1725]

  • 克来孟致格林多人一书(2)[1819]

  • 克来孟致格林多人一书(1)[2011]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言的门徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言的门徒 热 ★★★
圣言的门徒
［ 作者：王玉 译 转贴自：《简介基督徒的生命》Bruno Forte 点击数：1193 更新时间：2005-3-3 文章录入：admin ］

在圣言和启示之内，洋溢着天主黑暗中的光｜耶稣，在祂之内有真理（参阅若十四，6）。祂是先知和导师，来到我们这儿并召唤我们：谁若相信祂的话，并成为祂的门徒，「会认识真理，而真理必会使他自由。」（参阅若：八，32）生活在爱的真理中，就是在祂之内成长：「在爱德中持守真理，在各方面长进，而归于那元首的基督。」（厄：四，15）在希腊世界，真理是指「关于隐藏之事的揭露」(a-lètheia)。反之，在希伯来文里，相当于「真理」的词汇是emet ,旨在说明「相信和信托于某个人」：对希腊人来说，真理是某个可以占有的东西，而对于圣经的世界而言，则是因着某个人之故，人可以任由自己在一个爱的关系中被占有，这个爱的关系，将在一段历史的过程中被考验。真理的相反，对希腊人而言，是错误或谎言，但对圣经而言，却是关于信任或信心之联系的断裂。

关于耶稣就是真理的认定，最早期的信仰愿意指出这一点：在那匝肋，为人类出现了对「一次而永远」之天主的信仰，并且这个信仰将扩及到来自「真理之神」力量的每一时刻。这使得天主圣三之爱，临在于每一种人类的境况之中，在「基督耶稣内」启示，给予并垂顾信徒们。为了让他们持续不断地撷取更自由和更强健的力量：「当人把你们交在他们的手中时，你们不要思虑怎么说，或说什么，因为在那时刻，自会提示给你们该说什么。因为说话的不是你们，而是你们天父的圣神，在你们内说话。」（玛：十，19-20）将会是圣神，去开启信仰承诺的心灵，也因此让人类能够迎向天主的来临：在祂之内，那匝肋先知的真理，如同一种向未来展开的力量般，提供了出来，并且颠覆了一切足以让人受困于其「过去」的反抗和害怕。

圣神究竟在什么地方让耶稣临在，成为人类时间中的真理和先知？究竟在何处，让那唯一的启示和无法重复的日子｜十字架上的复活｜来到了今日？「圣神的路」确实非常之多，因为祂以最大的自由和无尽的神奇，任意吹向想去之处（参阅若：三，8）。然而，亦有可能分出某些规律的途径，在这些途径中，基督徒对天主的信德，在人类的世代交替前呈现出来，为了把意义启示给自我和他人：这些途径就是天主的言语，在教会生活化的传播之中，成为「时代的记号」，以及需求和爱的见证。

身为唯一的老师和主｜耶稣基督的门徒、基督徒，首先是祂的圣言的门徒，这圣言在教会中被宣讲：根据圣经的思想，「言语」和「事实」，乃是不可分割的结合在一起的。言语是力量，动能，直达事物和人类心中的行动。为此，天主的圣言产生了那所谓的：「生活的、有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。」（希：四，12）

天主的圣言是「救恩之道」（宗：十三，26），因为是天主自身，在祂圣言的记号内开始的，这个天主与圣言的同化，在「圣言成为血肉」的耶稣之内，以一个综合的方式完成。祂是「天主所派遣的，讲论天主的话，因为天主把圣神无限量地赏赐了祂。」（若：三，34）耶稣的话语被全世界所宣讲，是「天主的力量，为使一切相信的人获得救恩。」（罗：一，16）在教会的宣讲中，回响着基督有力的话语：「听你们的，就是听我。」（路：十，16）在教会面前，人类无可避免地区分为被钉在十字架上耶稣的仇敌，或爱慕者：宗徒，通过他，普及了关于「战胜死亡者」的知识，他们是「献与天主的基督的馨香，在得救的人中是，在丧亡的人中也是；但为后者，是由死入死的味道；为前者，却是由生入生的芬芳。」（格后：二，15-16）

正是因为如此，「复活的主」首先在圣言里、在教会活生生的传统内被有效地传播。为了颠覆并拯救生命，成为与所有人类同处于一个时代的救恩。圣言是一个「地方」，在这里，提供给我们天主的启示：为此最重要的，是坚持不懈地「聆听」这关于天主的历史闯入了我们今日的圣言，为了能因此而产生一个救恩的「今日」。基督徒愈是遇见主耶稣，就愈是以信德谦逊的服从听祂生命的圣言。他将认出自己被召唤成为一个「圣言的门徒」。

然而是圣神使真理现实化，这真理是基督，祂也在时代的记号之内，在人类循环交替的事件和讯息中，有可能认出导师的声音：耶稣自己邀请大家去细察这些记号，同时责备祂同时代追求显著征兆的人：「到了晚上，你们说：天色发红，必要放晴。早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的征兆？」（玛：十六，，2~）正因为经常是细微而毫无神奇之处，且混合了历史事件的复杂性，「时代的征兆」是含糊暧昧的，而必须做为一个具有耐心的辨识工作的目标。这项工作只有在恒久的生活和圣言的对照之下，才有可能完成：不阅读历史中的福音的人，也不知道阅读福音中的历史！有鉴于此，基督徒将生活在对时代征兆警觉的注意之中，这些记号有助于可信的考查，辨认出正确的天主圣言之光的存在｜在祈祷的高峰里，或是在教会共融的宽悦之中。

最后，那匝肋先知的真理，透过需求和爱的见证，在当代人之中启示：基督真实的隐身在穷人之中、饥渴的人中、边缘人和受苦者中、在被剥削的孩童中、被践踏的女人之中、在最卑微者中间（参阅玛：廿五，31~）。仅仅是一个朝向于此的团结之举；仅仅是一刻间的花费｜以一视同仁的慷慨，去服务贫困者和受压迫的人。在此，耶稣所启示的，就远比任何抽象而缺乏爱的反省更多。穷人，就是被钉在历史之十字架上的主的面貌！最后以爱和自由来回应饥渴者的人，自身将成为活生生的福音。天主的圣言不是写在石板上，而是写在人的肉身上。

关于基督的临在，在今天，凡有痛苦和眼泪之处，便有可能辨认出以祂之名去爱的人：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」（若：十三，35）在对近人的爱中，启示了对天主的爱：「那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。」（若：一，4、20）这并不是说爱近人就不必要爱天主，反之，只有这个爱的经验，在之前就先充满了我们，才使我们有能力去不分彼此的爱其它的人（参阅若：一，4‧7~）。可是，在另一方面，真正地爱弟兄，并非意指爱他只是为了爱天主之故。「普世性的爱」，就如同为了爱天主而对他人的抽象之爱，是冒着变成一个谎言的风险：唯有实际地去爱那天主放在身边的近人，才像那爱了我们，并要求我们去爱的基督如此的爱。爱「所有人」的人，很容易地不爱任何人；爱他的「近人」（穷困和需要爱的人，或是自身富有，却对形成其世界之爱封闭）之人，将成为有能力去爱「众人」的人。基督将临在于这个落实的爱之中，并且在我们不变的生命里，诉说祂关于永生的话语。

弟兄，对爱的需要或是活泼的作证，是一个在圣神中真实与主耶稣相遇的「圣事」。在这个意义上，没有弟兄的圣事，或缺乏为了他们而行的爱的工作，在其中不会有人能得救。基督的真理等待我们，并恩赐我们，去借着祂的圣言，而活在我们谦卑无私地服务近人的生命之中：「如果我们遵守祂的命令，由此便知道我们认识祂。那说『我认识祂』却不遵守祂命令的，是撒谎的人，在他内没有真理。但是，谁若遵守祂的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在祂内。那说自己住在祂内的，就应当照那一位所行的去行…谁说自己在光中，而恼恨自己的弟兄，他至今仍是在黑暗中。凡爱自己弟兄的，就是存留在光中。」（若：一，2、3-6、9-10）
  • 上一篇文章： 谈四部福音之中五饼二鱼的六个增饼奇迹

  • 下一篇文章： 天主「寻失」
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣言是生活的明灯[241]

  • [圣言]这名字的含义![1508]

  • 圣言成了血肉来到我们当中…[1091]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


扫禄突然皈依

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
扫禄突然皈依 热 ★★★
扫禄突然皈依
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：928 更新时间：2005-3-3 文章录入：admin ］

我们前面已说过，扫禄在斯德望被乱石砸死后，曾一心想摧毁刚发芽的初期教会；因此他竟闯进教徒家中，不管男女老少，统统把他们抓起来关入牢狱。但他意犹未尽，当他听说部分教徒已逃到大马士革，他就要求大司祭给他许可书，把这些人押回耶路撒冷受审。

无可否认的，扫禄是一个极端的犹太分子，他不能接受任何不符合传统的宗教异见，一旦这种异端份子出现，他非把他们立刻扑灭不可。我们也知道当群众用石头打死斯德望时，扫禄是一名亲眼目睹的见证人；「证人把他们的外衣脱下，放在一个叫扫禄的青年脚下。」（宗七58）但斯德望之死，毕竟在扫禄心中产生了一种矛盾心理。他可能在想：真的只有在犹太教中才能得到真理？如此一位勇敢不怕死的人，难道他所说所言均属无稽之谈？难道他能自欺欺人，睁眼说瞎话？……正是这种矛盾情结，使一个理直气壮自以为是的保禄，受到了相当大的压力。当然，他可以改弦易辙放弃自己错误的想法，但他没有这样做，反而他比以往更变本加厉，决定坚持到底并且计划用更严厉的手段来对付这些敌人！

大马士革在耶路撒冷北方约二百余公里，行路约需六-七天。我们可以想象，当扫禄经过加里肋亚那个地区时，他一定又会想起耶稣在那里的所言所行，这种思想可能使扫禄变得更紧张。大马士革是一座古老的大城，由于四周有几座小山丘包围着，因此常常产生一种怪现象，即每当平原的热空气上升，吹到较凉的山中地区时，往往引起一大片乌云，有时甚至晴天霹雳一时雷电交加。

「他正走着，快到大马士革时，突然有光从天而降包围了扫禄，他跌倒在地，听见有声音说：『扫禄、扫禄、你为何破害我？』扫禄问：『主！你是谁？』主说：『我就是你所迫害的耶稣。但是，你起来进城去，必有人告诉你当作什么。』」（宗九３-６）无庸否认，耶稣在这里又再次表示了祂与教会的密切关系：谁迫害教会，谁就迫害耶稣自己。保禄以后常强调耶稣是身体之首，我们则是这个身躯的肢体，两者是分不开的。

「主！你是谁？」就在那一剎那，保禄彻底改变了。他可能还不十分确定，在雷霆中对他说话的人究竟是谁，但他已叫他为「主」了。扫禄从地上爬起来时，睁开眼竟什么也见不到，人家只好牵着他的手进入了大马士革，在那里住了三天，他不吃也不喝。有人说扫禄那次是突然皈依，但有些学者则认为突然「投诚」似乎更恰当，因为扫禄那一次是彻底的，毫无保留地，全心向耶稣基督投降了；今后他将完全接受耶稣的指令，全心全力为耶稣服务。

路加继续告诉我们，在大马士革有一位名叫阿纳尼亚的门徒，主在异像中告诉他，叫他到一个犹太人的家里去找扫禄，并为他祈祷，治愈他的眼疾。阿纳尼亚开始不太愿去，因为他早已听说扫禄这个人很凶，到大马士革是来逮捕他们新教徒的。但主却对他说：「你去吧！因为这个人是我拣选的工具，他要把我的名带到外邦人、国王、以及以色列子民前，因为我要指示他，为我的名字该受多么大的苦。」（宗九15-16）

阿纳尼亚听了主的话，就进了那一家，并找到了正在祈祷中扫禄。给他覆手后，扫禄心中立刻充满了圣神。扫禄身体复原后，立刻到各犹太会堂宣讲耶稣，并说他就是天主子。听众当然十分惊奇，怎么一位来逮捕基督的人，现在反而相信基督来了！这样「过了一些日子，犹太人就共同商议要杀害他。他们的计谋为扫禄知道了，犹太人便日夜把守城门，要杀害他。但他的门徒把他带走，夜间用篮子将他从城墙上缒下去了。」（宗九23-25）

路加说「过了一些日子」，其实扫禄在大马士革一住竟住了三整年。扫禄后来在给迦拉达人的书信中曾这样说：「弟兄们，我告诉你们，我所宣讲的福音，并不是由人而来的，因为我不是由人得来的，也不是由人学来的，而是由耶稣基督的启示得来的……我当时（指耶稣那次显现）没有上耶路撒冷去见那些在我以前作宗徒的人，我立刻去了阿拉伯，然后又回到了大马士革。此后，过了三年，我才上耶路撒冷去拜见刻法……」（迦一11-18）

据扫禄自己所说，他在那次突然皈依后，曾先去了阿拉伯，即那些荒凉的不毛之地。他的确要一点时间先安定下来，毕竟那是一次空前的心理突变。心灵安定后他又回到了大马士革，在会堂中开始讲论耶稣福音。

可惜那次逃出大马士革到了耶路撒冷，扫禄并没有受到预期的欢迎，因为信徒们还在怕他。幸好后来由执事巴尔纳伯接待，终于使他拜见了其它宗徒。但扫禄在圣京也住不久，因为那里也有人想杀害他，于是门徒只好把他领到西泽勒雅，然后又派他去他的故乡塔尔索去传播福音。
  • 上一篇文章： 多做一些

  • 下一篇文章： 伯铎处处治病显神迹
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯铎处处治病显神迹

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯铎处处治病显神迹 热 ★★★
伯铎处处治病显神迹
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：857 更新时间：2005-3-3 文章录入：admin ］

扫禄离开后，路加立刻把注意力集中在伯铎身上。因此有人称宗徒大事录，实际上是一部伯铎及保禄两位使徒的记事录。

当教会在全犹太、加里肋亚、及撒玛黎雅等地传开后，伯铎开始巡视各地。首先在里达那个地方，他用耶稣基督之名，治好了一位名叫艾乃阿的病人。此人患瘫痪病，并已卧床八年。这个奇迹发生后，里达及沙龙一带的人，都归依了真主。（宗九31-35）

不久他来到了约培，那里有位名叫塔彼达的女门徒，此妇乐善好施常赒济穷人，可惜那几天她竟病死了。由于约培离里达很近，门徒听说伯铎在那里，立刻叫人去请他前来。伯铎来到后就被人带上楼，他即令众人退出，开始屈膝祈祷，并转身向遗体说：「塔彼达，起来！」她便睁开了眼睛，看见伯铎站在那里，于是就坐了起来。这件事传遍了全约培，就有许多人信了主。（宗九36-42）

接着发生的一件事，既是奇迹，也是教会接受外教人的开始。原来在西泽勒雅有一位名叫科尔乃略的百夫长，他与家人都敬畏上主，对人更慷慨大方。某日午后三时，他在异象中听到一位天使对他说：「你的祈祷和施舍已上达天主面前，并获得垂念；你现在叫人去约培，接一个叫西满伯多禄的人前来，他居住在皮匠西满靠海边的家里。」（宗十１-６）

西泽勒雅（CAESAREA）在罗马时代是一个十分重要的海港，由于罗马总督选择这里做为督府，因此处处设有重兵，科尔乃略（CORNELIUS）即是这些士兵的一名百夫长，属下拥有百名士兵。他虽为一名罗马军官，但对当年罗马人的多神现象及荒淫无度的生活，感到相当不满。反之，犹太人的那种一神教及遵守法律的精神，深深地吸引了他，他终于全家接受了犹太信仰。正因为他乐善好施敬畏上主，天主才决定使他皈依真主，真所谓好人有好报，这位百方长正是一个最好的例子。

翌日中午，正当那些使者快到约培时，伯铎爬上屋顶去祈祷，并叫人给他准备一点食物。正在祈祷时，伯铎忽然神魂超拔，他见天门开了，降下像似一块大布的东西，四角朝上缓缓而下，里面包着各种四足兽、爬虫以及鸟类的动物。忽然有声音对伯铎说：「伯多禄！起来宰了吃吧！」伯铎却回答说：「主，绝对不可！我从来不吃污秽不洁的东西！」那声第二次又对他说：「天主认为洁净的，你不可当作不洁！」这事一连发生了三次，那块大布又回到天上去了。

这里有几点可能需要解释。首先，伯铎爬到屋顶祈祷，所谓屋顶其实就是平顶。巴勒斯坦天气酷热，房子空间又小，屋内往往无法工作或入睡。因此当时的土屋均有平坦的屋顶，晚上吃饭睡觉几乎都在那里渡过。

那块从天上降下来的大布究竟是什么东西？有些作者认为，伯铎当时住的房子既靠近海边，因此他一定见到许多帆船，张开大帆徐徐而过，他在神魂超拔中所见的那块大布，可能是由那些大帆所引起的。无论如何，伯铎为何不吃那些动物？这是一个法律及风俗问题。原来按梅瑟法的规定，虔诚的犹太人只能吃「反刍」的动物，因此牛羊可吃，猪肉则视为不洁之物。由不洁之动物联想到不洁之人，正是这个故事的关键所在。犹太人认为只有自己才是天主特选的民族，外邦人均为「不洁者」，伯铎开始时也难逃这种传统观念。「天主认为洁净的，你不可当作不洁！」这里所说的洁与不洁，当然不是指动物而言。天主似乎在告诉伯铎，而今而后，天主的神恩将开始进入外邦人中，他们也是基督要救赎的人。

伯铎似乎了解这个启示，因为他那天一进入百夫长的家，就开口对众人说：「我的确体会到天主待人不看情面。在所有的民族中，对敬畏祂而又秉持正义的人，都是祂所中悦的。」（宗十34-35）伯铎讲这些话时，圣神已降在所有听众身上。那些受过割损礼并与伯铎同来的信徒，见圣神竟也降在外邦人身上，并听见他们能说各种语言，当然惊讶不已。伯铎才决定给这些外教人付洗，使他们正式进入教会的团体中。

当这则消息传到耶路撒冷信徒耳中时，大家为之哗然，尤其那些已受割损的信徒纷纷责备伯铎：「你竟进了未受割损人的家，且同他们吃饭！」（宗十一３）伯铎就开始给他们解释，他在异像中所见的一切，以及天主如何强调祂认为洁净的，你不可认为不洁等等。「如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？」众人听了这些话，才慢慢静了下来，并光荣天主说：「原来天主也恩赐外邦人悔改，为得到生命。」（宗十一18）

  • 上一篇文章： 扫禄突然皈依

  • 下一篇文章： 安提约基雅的信徒大增
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宗教事务条例

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宗教事务条例 顶 热 ★★★
宗教事务条例
［ 作者：国务院令（第426号） 转贴自：新华网 点击数：3397 更新时间：2005-3-3 文章录入：admin ］

国务院令（第426号）：宗教事务条例

《宗教事务条例》已经２００４年７月７日国务院第５７次常务会议通过，现予公布，自２００５年３月１日起施行。总 理 温家宝 二００四年十一月三十日（完）

第一章 总 则

第一条 为了保障公民宗教信仰自由，维护宗教和睦与社会和谐，规范宗教事务管理，根据宪法和有关法律，制定本条例。

第二条 公民有宗教信仰自由。

任何组织或者个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民（以下称信教公民）或者不信仰宗教的公民（以下称不信教公民）。信教公民和不信教公民、信仰不同宗教的公民应当相互尊重、和睦相处。

第三条 国家依法保护正常的宗教活动，维护宗教团体、宗教活动场所和信教公民的合法权益。宗教团体、宗教活动场所和信教公民应当遵守宪法、法律、法规和规章，维护国家统一、民族团结和社会稳定。任何组织或者个人不得利用宗教进行破坏社会秩序、损害公民身体健康、妨碍国家教育制度，以及其他损害国家利益、社会公共利益和公民合法权益的活动。

第四条 各宗教坚持独立自主自办的原则，宗教团体、宗教活动场所和宗教事务不受外国势力的支配。宗教团体、宗教活动场所、宗教教职人员在友好、平等的基础上开展对外交往；其他组织或者个人在对外经济、文化等合作、交流活动中不得接受附加的宗教条件。

第五条 县级以上人民政府宗教事务部门依法对涉及国家利益和社会公共利益的宗教事务进行行政管理，县级以上人民政府其他有关部门在各自职责范围内依法负责有关的行政管理工作。各级人民政府应当听取宗教团体、宗教活动场所和信教公民的意见，协调宗教事务管理工作。

第二章 宗教团体

第六条 宗教团体的成立、变更和注销，应当依照《社会团体登记管理条例》的规定办理登记。宗教团体章程应当符合《社会团体登记管理条例》的有关规定。宗教团体按照章程开展活动，受法律保护。

第七条 宗教团体按照国家有关规定可以编印宗教内部资料性出版物。出版公开发行的宗教出版物，按照国家出版管理的规定办理。涉及宗教内容的出版物，应当符合《出版管理条例》的规定，并不得含有下列内容：
（一）破坏信教公民与不信教公民和睦相处的；
（二）破坏不同宗教之间和睦以及宗教内部和睦的；
（三）歧视、侮辱信教公民或者不信教公民的；
（四）宣扬宗教极端主义的；
（五）违背宗教的独立自主自办原则的。

第八条 设立宗教院校，应当由全国性宗教团体向国务院宗教事务部门提出申请，或者由省、自治区、直辖市宗教团体向拟设立的宗教院校所在地的省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起３０日内提出意见，对拟同意的，报国务院宗教事务部门审批。国务院宗教事务部门应当自收到全国性宗教团体的申请或者省、自治区、直辖市人民政府宗教事务部门设立宗教院校的报告之日起６０日内，作出批准或者不予批准的决定。

第九条 设立宗教院校，应当具备下列条件：

（一）有明确的培养目标、办学章程和课程设置计划；
（二）有符合培养条件的生源；
（三）有必要的办学资金和稳定的经费来源；
（四）有教学任务和办学规模所必需的教学场所、设施设备；
（五）有专职的院校负责人、合格的专职教师和内部管理组织；
（六）布局合理。

第十条 全国性宗教团体可以根据本宗教的需要按照规定选派和接收宗教留学人员。
第十一条 信仰伊斯兰教的中国公民前往国外朝觐，由伊斯兰教全国性宗教团体负责组织。

第三章 宗教活动场所

第十二条 信教公民的集体宗教活动，一般应当在经登记的宗教活动场所（寺院、宫观、清真寺、教堂以及其他固定宗教活动处所）内举行，由宗教活动场所或者宗教团体组织，由宗教教职人员或者符合本宗教规定的其他人员主持，按照教义教规进行。

第十三条 筹备设立宗教活动场所，由宗教团体向拟设立的宗教活动场所所在地的县级人民政府宗教事务部门提出申请。县级人民政府宗教事务部门应当自收到申请之日起３０日内，对拟同意的，报设区的市级人民政府宗教事务部门审批。设区的市级人民政府宗教事务部门应当自收到县级人民政府宗教事务部门的报告之日起３０日内，对拟同意设立寺院、宫观、清真寺、教堂的，提出审核意见，报省、自治区、直辖市人民政府宗教事务部门审批；对设立其他固定宗教活动处所的，作出批准或者不予批准的决定。省、自治区、直辖市人民政府宗教事务部门应当自收到设区的市级人民政府宗教事务部门拟同意设立寺院、宫观、清真寺、教堂的报告之日起３０日内，作出批准或者不予批准的决定。宗教团体在宗教活动场所的设立申请获批准后，方可办理该宗教活动场所的筹建事项。

第十四条 设立宗教活动场所，应当具备下列条件：

（一）设立宗旨不违背本条例第三条、第四条的规定；
（二）当地信教公民有经常进行集体宗教活动的需要；
（三）有拟主持宗教活动的宗教教职人员或者符合本宗教规定的其他人员；
（四）有必要的资金；
（五）布局合理，不妨碍周围单位和居民的正常生产、生活。

第十五条 宗教活动场所经批准筹备并建设完工后，应当向所在地的县级人民政府宗教事务部门申请登记。县级人民政府宗教事务部门应当自收到申请之日起３０日内对该宗教活动场所的管理组织、规章制度建设等情况进行审核，对符合条件的予以登记，发给《宗教活动场所登记证》。

第十六条 宗教活动场所合并、分立、终止或者变更登记内容的，应当到原登记管理机关办理相应的变更登记手续。

第十七条 宗教活动场所应当成立管理组织，实行民主管理。宗教活动场所管理组织的成员，经民主协商推选，并报该场所的登记管理机关备案。

第十八条 宗教活动场所应当加强内部管理，依照有关法律、法规、规章的规定，建立健全人员、财务、会计、治安、消防、文物保护、卫生防疫等管理制度，接受当地人民政府有关部门的指导、监督、检查。

第十九条 宗教事务部门应当对宗教活动场所遵守法律、法规、规章情况，建立和执行场所管理制度情况，登记项目变更情况，以及宗教活动和涉外活动情况进行监督检查。宗教活动场所应当接受宗教事务部门的监督检查。

第二十条 宗教活动场所可以按照宗教习惯接受公民的捐献，但不得强迫或者摊派。

    非宗教团体、非宗教活动场所不得组织、举行宗教活动，不得接受宗教性的捐献。

第二十一条 宗教活动场所内可以经销宗教用品、宗教艺术品和宗教出版物。经登记为宗教活动场所的寺院、宫观、清真寺、教堂（以下称寺观教堂）按照国家有关规定可以编印宗教内部资料性出版物。

第二十二条 跨省、自治区、直辖市举行超过宗教活动场所容纳规模的大型宗教活动，或者在宗教活动场所外举行大型宗教活动，应当由主办的宗教团体、寺观教堂在拟举行日的３０日前，向大型宗教活动举办地的省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起１５日内作出批准或者不予批准的决定。大型宗教活动应当按照批准通知书载明的要求依宗教仪轨进行，不得违反本条例第三条、第四条的有关规定。主办的宗教团体、寺观教堂应当采取有效措施防止意外事故的发生。大型宗教活动举办地的乡、镇人民政府和县级以上地方人民政府有关部门应当依据各自职责实施必要的管理，保证大型宗教活动安全、有序进行。

第二十三条 宗教活动场所应当防范本场所内发生重大事故或者发生违犯宗教禁忌等伤害信教公民宗教感情、破坏民族团结、影响社会稳定的事件。发生前款所列事故或者事件时，宗教活动场所应当立即报告所在地的县级人民政府宗教事务部门。

第二十四条 宗教团体、寺观教堂拟在宗教活动场所外修建大型露天宗教造像，应当由省、自治区、直辖市宗教团体向省、自治区、直辖市人民政府宗教事务部门提出申请。省、自治区、直辖市人民政府宗教事务部门应当自收到申请之日起３０日内提出意见，拟同意的，报国务院宗教事务部门审批。国务院宗教事务部门应当自收到在宗教活动场所外修建大型露天宗教造像报告之日起６０日内，作出批准或者不予批准的决定。宗教团体、寺观教堂以外的组织以及个人不得修建大型露天宗教造像。

第二十五条 有关单位和个人在宗教活动场所内改建或者新建建筑物、设立商业服务网点、举办陈列展览、拍摄电影电视片，应当事先征得该宗教活动场所和所在地的县级以上地方人民政府宗教事务部门同意。

第二十六条 以宗教活动场所为主要游览内容的风景名胜区，其所在地的县级以上地方人民政府应当协调、处理宗教活动场所与园林、文物、旅游等方面的利益关系，维护宗教活动场所的合法权益。以宗教活动场所为主要游览内容的风景名胜区的规划建设，应当与宗教活动场所的风格、环境相协调。

第四章 宗教教职人员

第二十七条 宗教教职人员经宗教团体认定，报县级以上人民政府宗教事务部门备案，可以从事宗教教务活动。藏传佛教活佛传承继位，在佛教团体的指导下，依照宗教仪轨和历史定制办理，报设区的市级以上人民政府宗教事务部门或者设区的市级以上人民政府批准。天主教的主教由天主教的全国性宗教团体报国务院宗教事务部门备案。

第二十八条 宗教教职人员担任或者离任宗教活动场所主要教职，经本宗教的宗教团体同意后，报县级以上人民政府宗教事务部门备案。

第二十九条 宗教教职人员主持宗教活动、举行宗教仪式、从事宗教典籍整理、进行宗教文化研究等活动，受法律保护。

第五章 宗教财产

第三十条 宗教团体、宗教活动场所合法使用的土地，合法所有或者使用的房屋、构筑物、设施，以及其他合法财产、收益，受法律保护。任何组织或者个人不得侵占、哄抢、私分、损毁或者非法查封、扣押、冻结、没收、处分宗教团体、宗教活动场所的合法财产，不得损毁宗教团体、宗教活动场所占有、使用的文物。

第三十一条 宗教团体、宗教活动场所所有的房屋和使用的土地，应当依法向县级以上地方人民政府房产、土地管理部门申请登记，领取所有权、使用权证书；产权变更的，应当及时办理变更手续。土地管理部门在确定和变更宗教团体或者宗教活动场所土地使用权时，应当征求本级人民政府宗教事务部门的意见。

第三十二条 宗教活动场所用于宗教活动的房屋、构筑物及其附属的宗教教职人员生活用房不得转让、抵押或者作为实物投资。

第三十三条 因城市规划或者重点工程建设需要拆迁宗教团体或者宗教活动场所的房屋、构筑物的，拆迁人应当与该宗教团体或者宗教活动场所协商，并征求有关宗教事务部门的意见。经各方协商同意拆迁的，拆迁人应当对被拆迁的房屋、构筑物予以重建，或者根据国家有关规定，按照被拆迁房屋、构筑物的市场评估价格予以补偿。

第三十四条 宗教团体、宗教活动场所可以依法兴办社会公益事业，所获收益以及其他合法收入应当纳入财务、会计管理，用于与该宗教团体或者宗教活动场所宗旨相符的活动以及社会公益事业。

第三十五条 宗教团体、宗教活动场所可以按照国家有关规定接受境内外组织和个人的捐赠，用于与该宗教团体、宗教活动场所宗旨相符的活动。

第三十六条 宗教团体、宗教活动场所应当执行国家的财务、会计、税收管理制度，按照国家有关税收的规定享受税收减免优惠。宗教团体、宗教活动场所应当向所在地的县级以上人民政府宗教事务部门报告财务收支情况和接受、使用捐赠情况，并以适当方式向信教公民公布。

第三十七条 宗教团体、宗教活动场所注销或者终止的，应当进行财产清算，清算后的剩余财产应当用于与该宗教团体或者宗教活动场所宗旨相符的事业。

第六章 法律责任

第三十八条 国家工作人员在宗教事务管理工作中滥用职权、玩忽职守、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第三十九条 强制公民信仰宗教或者不信仰宗教，或者干扰宗教团体、宗教活动场所正常的宗教活动的，由宗教事务部门责令改正；有违反治安管理行为的，依法给予治安管理处罚。

    侵犯宗教团体、宗教活动场所和信教公民合法权益的，依法承担民事责任；构成犯罪的，依法追究刑事责任。

第四十条 利用宗教进行危害国家安全、公共安全，侵犯公民人身权利、民主权利，妨害社会管理秩序，侵犯公私财产等违法活动，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，由有关主管部门依法给予行政处罚；对公民、法人或者其他组织造成损失的，依法承担民事责任。大型宗教活动过程中发生危害公共安全或者严重破坏社会秩序情况的，依照有关集会游行示威的法律、行政法规进行现场处置和处罚；主办的宗教团体、寺观教堂负有责任的，由登记管理机关撤销其登记。擅自举行大型宗教活动的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得，可以并处违法所得１倍以上３倍以下的罚款；其中，大型宗教活动是宗教团体、宗教活动场所擅自举办的，登记管理机关还可以责令该宗教团体、宗教活动场所撤换直接负责的主管人员。

第四十一条 宗教团体、宗教活动场所有下列行为之一的，由宗教事务部门责令改正；情节较重的，由登记管理机关责令该宗教团体、宗教活动场所撤换直接负责的主管人员；情节严重的，由登记管理机关撤销该宗教团体、宗教活动场所的登记；有非法财物的，予以没收：

    （一）未按规定办理变更登记或者备案手续的；

    （二）宗教活动场所违反本条例第十八条规定，未建立有关管理制度或者管理制度不符合要求的；

    （三）宗教活动场所内发生重大事故、重大事件未及时报告，造成严重后果的；

    （四）违反本条例第四条规定，违背宗教的独立自主自办原则的；

    （五）违反国家有关规定接受境内外捐赠的；

    （六）拒不接受登记管理机关依法实施的监督管理的。

第四十二条 涉及宗教内容的出版物有本条例第七条第二款禁止内容的，对相关责任单位及人员由有关主管部门依法给予行政处罚；构成犯罪的，依法追究刑事责任。

第四十三条 擅自设立宗教活动场所的，宗教活动场所已被撤销登记仍然进行宗教活动的，或者擅自设立宗教院校的，由宗教事务部门予以取缔，没收违法所得；有违法房屋、构筑物的，由建设主管部门依法处理；有违反治安管理行为的，依法给予治安管理处罚。非宗教团体、非宗教活动场所组织、举行宗教活动，接受宗教性捐献的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得；情节严重的，可以并处违法所得１倍以上３倍以下的罚款。擅自组织信教公民到国外朝觐的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得，可以并处违法所得１倍以上３倍以下的罚款。

第四十四条 违反本条例规定修建大型露天宗教造像的，由宗教事务部门责令停止施工，限期拆除；有违法所得的，没收违法所得。

第四十五条 宗教教职人员在宗教教务活动中违反法律、法规或者规章的，除依法追究有关的法律责任外，由宗教事务部门建议有关的宗教团体取消其宗教教职人员身份。假冒宗教教职人员进行宗教活动的，由宗教事务部门责令停止活动；有违法所得的，没收违法所得；有违反治安管理行为的，依法给予治安管理处罚；构成犯罪的，依法追究刑事责任。

第四十六条 对宗教事务部门的具体行政行为不服的，可以依法申请行政复议；对行政复议决定不服的，可以依法提起行政诉讼。

第七章 附 则

第四十七条 内地与香港特别行政区、澳门特别行政区和台湾地区进行宗教交往，按照法律、行政法规和国家有关规定办理。

第四十八条 本条例自２００５年３月１日起施行。１９９４年１月３１日国务院发布的《宗教活动场所管理条例》同时废止。
  • 上一篇文章： 沉痛哀悼吉林教区王文德神父

  • 下一篇文章： 哀悼李文书修女
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主送大礼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主送大礼 热 ★★★
天主送大礼
［ 作者：佚名 转贴自：网络 点击数：945 更新时间：2005-3-4 文章录入：admin ］

从圣经可以见到天主送大礼的线索。

天主创造人类时，给了人各种蔬菜，各种果树作食物。但是，天主与人立约：不可吃知善恶树上的果子（创2:16-17）。

但是当人类犯罪后，全善的天主以洪水歼灭世上的罪恶时，却为人类留下一线生机，保留了诺厄一家，细心照顾他，给予他养生的种种需要，更把创世时给了亚当的祝福给了他（创9:1; 参阅1:22），与他重新建立盟约，并以彩虹为记，许下以各种恩宠的大礼，而不是以毁灭来拯救人类。

天主「恩赐」圣子，使圣父圣子之间永恒的爱（参阅若3:35; 17:24）藉圣子的降生渗透了世人、历史和宇宙。「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。因为天主没有派遣子到世界上来审判世界，而是为叫世界借着他而获救」（3:16-17）。天主赐予圣子的目的，就是为将父对世界的爱显示出来，这就是耶稣所称的「父所托付我要我完成的工程」（5:36），并说：「我的食物就是承行派遣我者的旨意，完成他的工程」（4:34）。同时，在临近苦难时，耶稣对父说：「我在地上，已光荣了你，完成了你所委托我所作的工作」（17:4）。

基督的救赎工程的顶点，自然是逾越奥迹。若望发挥了「被高举」（3:14; 8:28）及「耶稣的时辰」的相关和重要意义（2:4; 13:1; 17:1; 19:27）。他的「时辰」就是他要受光荣的时候，也就是他在十字架「被高举」的时候。「当我从地上被举起来时，便要吸引众人来归向我」（12:32; 参阅 8:28; 19:37）。因此这也是世界被救的时候。至此，天主对人的赐予，已达到顶点，整个天主赐予的行动也臻于圆满。

天主派遣基督来把人类带到永恒的领域。就是人类选择永生或拒绝永生的关键所在。响应耶稣的人，有拒绝也有信赖。如果我们真心相信他、接受他，就是他的门徒，朋友（15:15）。我们的信仰不是空泛的，而是要在生活中实现出来。天主透过耶稣基督拯救世人的工程，虽然已在耶稣身上达到圆满，但天主的赐予行动，仍然持续不止，我们仍然要不断在生活中接受和体现天主的赐予。
  • 上一篇文章： 实践福音

  • 下一篇文章： 2005年三月 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(1) 热 荐 ★★★
论举行弥撒时应遵守的规则(1)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：1637 更新时间：2005-3-4 文章录入：admin ］

罗马礼仪圣事部

台湾地区主教团礼仪委员会 香港教区礼仪委员会 合 译
目录

引言

第一章　神圣礼仪的管理

第二章　基督平信徒在感恩庆典中的参与

第三章　正确举行弥撒

第四章　领圣体（共融礼）

第五章　其他与感恩祭有关的事物

第六章　保存至圣圣体及弥撒外的圣体敬礼

第七章　基督平信徒的特殊职务

第八章　补救方法

结论

注释

引　言

1. 在至圣感恩祭中，慈母教会以坚贞的信德明认这救赎的圣事，[1]欣然地接纳，恭敬地庆祝及崇拜，藉此宣告基督耶稣的死亡，明认祂的复活，直到祂光荣地来临时，[2]以胜利的主及统治者、永远司祭和宇宙君王的身分，向那无限尊威的全能圣父献上真理与生命的王国。[3]

2. 在历史中，教会以其崇高的权力、审慎的关注，在大公会议和宗座文件中，对至圣感恩祭的教义作出阐释：感恩祭包含教会的整个精神财富，亦即基督自己：祂是我们的逾越节羔羊，[4]因此是整个信徒生活的泉源和巅峰，[5]它自教会源起之时即有着决定性的影响。[6]最近，教宗若望保禄二世在其《活于感恩祭的教会》通谕中，因应教会的现况，重申了这教义中极为重要的几点。[7]

为促使教会今日特别在举行神圣礼仪时，仍能恰如其分地关注这个如此伟大的奥迹，教宗特地敦嘱本礼仪圣事部，[8]会同信理部一起撰写这份训令，详述某些与感恩（圣体）圣事有关的纪律问题。因此，本训令内所论述的事项，必须与上述《活于感恩祭的教会》通谕连贯地诵读与理解。

但本训令并无意罗列一切与至圣感恩祭有关的规范，仅欲重申以前已陈述过并已确立、且目前仍有效的规则，藉此加深对这些礼仪规范的理解，[9]并且指示一些有助阐释和补充前者的礼规，并向主教、司铎、执事，以至向所有基督平信徒加以说明，好使众人各按其职，各尽所能付诸实践。

3. 本训令所论述的规范，应视作属于罗马礼仪模式之礼仪事宜，而在适当的变通后（mutatis mutandis）也适于拉丁教会内其他依法获得承认的礼仪模式。

4. 「当然，大公会议所开始实施的礼仪改革，也大大有助于信友更有意识、更积极、更有效果地参与圣祭」。[10]可惜，「也有一些阴暗面」。[11]为此我们不能对流弊保持缄默：它们有些颇为严重，违反礼仪和圣事的本质，与教会的传承和权威背道而驰，且经常在某些教会环境中危及礼仪庆典。有些地方，在礼仪规范上的流弊几乎已习以为常，这显然是不可容许的，并应当停止。

5. 教会当局颁布的规范，必须表里、思言行为一致地予以遵守。只在外表拘守规范，显然与神圣礼仪的本质相违，因为在礼仪中，主基督愿意聚集祂的教会，使教会与祂成为「一心一体」。[12]为此缘故，外表的行动，应受到信德与爱德的启发，好能与基督、与他人彼此结合，并激发我们关爱贫困者、受苦者。此外，礼仪中的话语和礼节，也是基督心意的忠实表达，是在世纪更迭中逐渐形成的，教我们具有与基督一样的思想：[13]只要我们的思念与礼仪中的话语相符，便能举心向主。本训令所论述的一切，正是要我们的心思念虑，一如礼仪的话语和礼节所表达的，与基督的思念相符一致。

6. 事实上，此等流弊「使人对这奇妙圣事的健全信仰，以及天主教教义变得模糊」。[14]如此它们也妨碍信友「以某种方式重新体验厄玛乌两位门徒的经历：『他们的眼睛开了，这纔认出耶稣来』」。[15]面对天主永恒的大能和神性，[16]以及祂以特殊方式于感恩圣事中所彰显的仁慈光辉，所有信友都应怀有且表达出对天主尊威的敬意，这尊威是在祂唯一圣子的救世苦难中完全彰显出来的。[17]

7. 这些流弊多次是源自一种错误的自由观念。可是天主在基督内赐与我们的自由，并非那种虚假的自由，致令我们为所欲为，而是那让我们作合宜和正当之事的自由。[18]这不仅是针对那些直接来自天主的规诫而言，而且恰当地考虑到各规条的本质，对教会所颁布的法律也是如此。因此，人人必须符合教会合法当局所订定的规定而行。

8. 其次，令人极为忧心的是，「有些合一运动的措施，尽管出自善意，有时却任由感恩祭以违反教会藉以表达信仰之礼规的方式举行。然而，感恩祭「是一项如此伟大的恩赐，致不能任其意义变得模糊，并受到轻视」。为此，宜修正及以更确切的方式界定某些要素，俾能在此领域中，使「感恩圣祭继续散发这光辉奥迹的所有光芒」。[19]

9. 最后，这些流弊往往是出于无知：人之所以抗拒某些事物，多是因为不认识它们的深义和历史渊源。其实，是在圣经本身的启发与推动下产生那些「礼仪祷词、祈祷文和诗歌…。动作和象征也由其中取得其意义」。[20]至于「礼仪为了表示无形的天主事理所用的那些有形记号，也是由基督或教会所选定的」。[21]最后，按东、西方每个礼仪传统所举行的神圣庆典，在结构和形式上，都与普世教会的作法相符，那承自从未间断的宗徒传统的作法也是如此，[22] 教会应忠实并谨慎地将之传给未来世代。这一切都很明智地藉礼规加以保存和卫护。

10. 对于基督所定立的，教会无权干预，它构成礼仪不能改变的成分。[23]假若中断了圣事与其建立者基督之间的连系，假如不把它们与教会源始事件相连，[24]对信友并无任何俾益，反会使他们严重地受到损害。事实上，神圣礼仪与教义的原则是紧密相连的，[25]因此，采用未经批准的经文和礼节，其结果只会削弱或失去祈祷律（lex orandi）与信仰律（lex credendi）之间的必要连系。[26]

11. 感恩祭奥迹是如此伟大，「任何人不能等闲视之，也不得漠视它的神圣性及普世性」。[27]相反的，谁若依从一己的喜好而漠视之──即使是司铎──都会损害那原应竭力维护的罗马礼仪的基本统一性。[28]这种作法绝对不能答覆今日人们对生活的天主的渴求。同样地，这种做法全然与真正的牧灵关怀，或与正确的礼仪革新无关，反而剥夺那属于信友的家业与遗产。因为任意行事，无助于真实的革新，[29]反而严重损害信友举行礼仪的合理权利，因为礼仪是教会按其传统和纪律，以表达自己的生活。此外，它们还把歪曲及不谐和的因素带进感恩庆典中，然而这庆典的本质却是在以卓越的方式，奥妙地表达和实现与天主生命的共融，及天主子民的合一。[30]这些作法在天主子民中造成教义上的模糊、困惑和不良榜样，而且几乎无可避免地引起强烈的反对。这在今日因「俗化」潮流令基督信仰生活倍加困难的时代里，使许多信友感到困惑和沮丧。[31]

12. 然而所有基督信徒皆有权自一个真正的礼仪中受惠，它尤其是指按照教会所愿意和制订的方式举行的弥撒圣祭，即完全遵照教会训导当局的教导，礼书中的规定和其他教律、法规。同样，天主教信友有权要求为他们举行丝毫不走样的弥撒圣祭，要完全符合教会训导当局的教导。最后，天主教信友团体有权要求，为他们举行感恩圣祭时，应尽力彰显出来是真正合一的圣事，排除各种可能令教会分裂和出现分党分派的缺失和举动。[32]

13. 本训令内所列的一切法规和提示，依照不同的方式都与教会的使命有关，因为教会有责任督促人们正确与合宜地举行这伟大的奥迹。本训令的最后一章将讨论各法规的不同等级，藉此，这些单一的法规便与教会法之最高规范相连系，它是对拯救人灵的关怀。[33]
  • 上一篇文章： 教宗感冒复发再次住院接受治疗

  • 下一篇文章： 论举行弥撒时应遵守的规则(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1270]

  • 论举行弥撒时应遵守的规则…[1043]

  • 论举行弥撒时应遵守的规则…[995]

  • 论举行弥撒时应遵守的规则…[1090]

  • 论举行弥撒时应遵守的规则…[1068]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(2) 热 ★★★
论举行弥撒时应遵守的规则(2)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：1069 更新时间：2005-3-4 文章录入：admin ］

第一章 神圣礼仪的管理

14. 「神圣礼仪的管理，只属于教会权力之下：就是属于宗座，及依法律规定，属于主教权下」。[34]

15. 罗马教宗为「基督的代表、普世教会在现世的牧者，由于此职务，他在普世教会内享有最高的、完全的、直接的职权，且得经常自由行使之」，[35]特别是藉着与众牧者和信友的互相沟通而行使此权。

16. 「圣座的权力是，规划普世教会的神圣礼仪，出版礼仪书，审查各语言的译本，并督促礼仪规则在各地忠实遵守，尤其是那些举行弥撒圣祭的规则。」[36]

17. 礼仪圣事部「专责一切圣座权力内有关神圣礼仪、尤其对圣事的监管和促进事宜，惟须尊重涉及信理部管辖的范围。礼仪圣事部促进及确保圣事的纪律，尤其关于圣事的有效及合法举行」。最后，礼仪圣事部也「细心监守，务必礼仪规定正确地予以遵守，防止流弊，或流弊发生时予以消除」。[37]在这方面，遵循整个教会的传统，特别关注弥撒圣祭的举行，以及对至圣圣体的敬礼，甚至在弥撒之外。

18. 信友有权利要求教会当局全面和有效律地管理神圣礼仪，绝不让它沦为「某人的私有财产，它既不属于举行圣祭礼仪的主祭者，也不是参礼会众的财产」。[38]

1. 教区主教是教民的大司祭 [19-25]

19. 教区主教身为天主奥迹的主要分施者，在委托给他的个别教会中，是其礼仪生活的管理人、推行人和保管人。[39]「主教因享有圣秩圣事的圆满，是『最高司祭职的圣宠的分施者』，[40]在主教自己或令他人所奉献的感恩祭中，尤为如此：[41]教会藉此圣祭能继续生存与成长」。[42]

20. 的确，每次当教会举行弥撒圣祭时，尤其在主教座堂里，当「天主的全体子民，完整地，主动地（…）参与同一感恩礼、同一祈祷」，并有司铎团、执事和辅礼人员一起「围绕着主教主礼的同一祭台」，教会就显得彰明较着。[43]此外，「每次合法地举行感恩祭都受主教的监督，是他负责向尊威的天主奉献基督宗教的敬礼，并按照主的规诫及教会的法律，以及他本人为其教区所定的规矩，管理这些敬礼的实行」。[44]
21. 「教区主教在所辖教会内，并在其权限内，有权发布礼仪法规，明令遵行」。[45]但主教该留意，不要剥夺礼书内的法规所准予的自由，即礼仪之举行可因应神圣场所或信友团体或牧民情况，而作明智的调适，好使整个圣礼能确实适合人们的理解。[46]

22. 主教治理托付给他的地方教会，[47]有责任予以管理、督导、激励，有时甚至要谴责，[48]这是他藉主教祝圣礼而接受并应履行的神圣职务，[49]为能在真理及圣德内建树教民。[50]他应阐释礼节和礼仪经文的真义，促进司铎、执事和信友的礼仪精神，[51]好能使他们主动和有效地参与感恩圣祭。[52]同时亦要确保教会整体，即在教区中、在国家中及全世界，都能增进一心一德，且在爱德上精诚团结的精神。[53]

23. 「信友们要随从主教，就像教会随从耶稣基督、耶稣基督随从天父一样，好使一切趋向合一，而增加天主的光荣」。[54]所有人士──包括献身生活会、使徒生活团、各种善会或教会运动的成员等──在有关礼仪事上，除依法所取得的权利外，都应隶属教区主教权下。[55]为此，教区主教有权利和责任关注礼仪，监督及访视并视察其辖区内的圣堂和小堂，也包括信友常去的那些由上述团体的成员所设置、或管理的圣堂或小堂在内。[56]

24. 至于信友方面，他们有权利要求教区主教提防勿使流弊潜入教会的纪律内，尤其是有关圣言之职务、圣事及圣仪之举行、崇敬天主和圣人敬礼等方面。[57]

25. 主教为「推动其教区内的礼仪、圣乐和圣艺」所成立的各委员会、谘议会，应按照主教的意愿和指令行事，并要获得他的授权和认可，好能合宜地履行己职，[58]以确保主教对其教区的有效治理。

主教长久以来就迫切需要，不断地查验这些团体和其他组织，以及任何与礼仪相关的活动，看看它们的运作是否仍行之有效，[59]又要细心考虑它们在组织和运作上，有什么应该更正或改善之处，[60]好使它们得到新的活力。必须谨记，这方面的专家的人选应是那些公教信仰稳固，并对神学和文化素有研究的人士。

2. 主教团 [26-28]

26. 上述的一切也适用于由主教团按梵二要求而成立的礼仪委员会，[61]它们的成员应当是主教，其身分要与那些协助他们的专家有所区别。若主教团成员的人数不足，难以由成员当中成立一个礼仪委员会时，则应任命一个谘议会或专家小组，其主席总应是一位主教，他们尽力完成自己的使命，但要避免使用「礼仪委员会」的名称。
27. 宗座于一九七○年已宣布停止一切与举行弥撒圣祭有关的试验，[62]并于一九八八年再次重申这项指令。[63]因此，个别主教与主教团均无权准许对弥撒礼仪经文及其他载明于礼书上的事项进行实验。日后为进行此类试验，必须先取得礼仪圣事部的准许，此准许必须是书面的，并且是由主教团所提出的要求。今后，没有重大理由时，此等要求一概不予批准。有关礼仪本位化的工作，则应严格及完全遵守这方面特定的规则。[64]

28. 由主教团依法为本区订立的一切礼仪规定，均须获得礼仪圣事部的认可，否则便无任何约束力。[65]

3. 司铎 [29-33]

29. 司铎为主教圣秩贤能、明智和必要的助手，[66]蒙召为天主子民服务，承担各种不同的职务，却和他们的主教组成一个司祭团。[67]「在每一个地方的教友集会中，司铎可以说是主教的代表，他们和主教以信任及大度的精神互相团结，按个人的身分承当主教的一部份任务与烦劳，并日夜操心执行（…）因为在铎职及使命上有如此共同分担的关系，司铎们要以主教为慈父，敬爱并服从他」。[68]此外，「司铎要时常注意着天主儿女的利益，尽力协助全教区，甚至全教会的善牧工作」。[69]

30. 「在举行感恩祭时，司铎的责任特别重大。他们有责任以基督的身分（in persona Christi）主持感恩祭，并为共融作证，也为共融效力，这不但是为了直接参与感恩祭的团体，也是为普世教会，因为普世教会常与感恩祭有关。但令人惋惜的是，尤其自梵二大公会议后的礼仪改革以来，由于对创新及适应的意义的误解，以致产生了不少弊病，使许多人感到痛苦」。[70]

31. 司铎们依照他们在晋铎礼中所应许，并在每年的祝圣圣油弥撒中所重宣的承诺，应该「按教会的传统，虔诚而忠信地举行基督的奥迹，尤其藉着感恩祭献和修好圣事，以光荣天主，圣化基督的信众」。[71]因此，他们不应任意更改或增删来破坏礼仪庆典，因而贬低自身职务的重大意义。[72]诚如圣安博所说的：「教会本身并未受到损害，（…）受害的是我们自身。为此我们必须小心，勿让我们的过失使教会受创」。[73]所以务必要留心，勿让天主的教会因那些隆重献身圣职的司铎而蒙受伤害。相反地，他们应从属于主教的权下，忠信地防范他人勿作出类似的扭曲礼仪的行为。

32. 「堂区主任应设法使至圣圣体成为堂区信徒团体的中心；应努力使信徒藉虔诚的举行圣事而获得滋养，尤其应使之时常去领至圣圣体与忏悔圣事；应尽力引导信徒也在家庭里祈祷，并在神圣礼仪中有意识、积极的参与；堂区主任应在教区主教的权下，在自己的堂区内安排礼仪，并应督导，勿使产生偏差」。[74]虽然为了有效地准备礼仪庆典，尤其是弥撒圣祭，堂区主任宜接受信友的辅助，但是絶不可让信友取代他专有的礼仪职务。

33. 最后，所有「司铎们应设法培养礼仪知识和技能，好能藉着礼仪工作，使托付给自己的信友团体，日渐完善地赞颂天主父及子及圣神」。[75]司铎们尤应充满在举行逾越奥迹时，此奥迹在信友心中所产生的惊异和赞叹之情。[76]

4. 执事 [34-35]

34. 执事们「所领受的覆手礼不是为作司铎，而是为服务」[77]，他们应有良好的声誉，[78]依靠天主的助佑行事为人，而能使人认出是基督的真门徒：[79]基督「不是来受服事，而是服事人」，[80]并在自己门徒当中「像是服事人的」。[81]执事藉覆手礼获得圣神之恩，得以信德坚定，在与主教及与其司铎团的共融中，为天主的子民服务。[82]为此缘故，他们应视主教如慈父，协助他及司铎团，负起「圣道、祭台和爱德的服务工作」。[83]

35. 执事们绝不应疏忽「如保禄宗徒所说，以纯洁的良心，保持信德的奥迹[84]，并忠于福音及教会的传统，以言以行宣讲这个信仰」。[85]他们应以忠信及谦逊的态度，全心为这个作为教会生活的泉源和顶峰的神圣礼仪服务，「使所有的人藉信德及洗礼，成为天主的儿女，集合起来，在教会中赞美天主，参与祭献，共飨主的晚餐」。[86]为此，执事们要善尽己职，务使神圣礼仪全照正式批准的礼书内的规定举行。
  • 上一篇文章： 论举行弥撒时应遵守的规则(1)

  • 下一篇文章： 论举行弥撒时应遵守的规则(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1270]

  • 论举行弥撒时应遵守的规则…[1043]

  • 论举行弥撒时应遵守的规则…[995]

  • 论举行弥撒时应遵守的规则…[1090]

  • 论举行弥撒时应遵守的规则…[1637]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(3) 热 ★★★
论举行弥撒时应遵守的规则(3)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：1091 更新时间：2005-3-4 文章录入：admin ］

第二章 基督平信徒在感恩庆典中的参与

1. 积极及有意识的参与 [36-42]

36. 弥撒庆典是基督和教会一起的行动，是普世教会和个别教会、以及每个信友的整个基督徒生活的中心，[87]大家「以不同方式，按每人的职位、职务以及实际的参与程度，而与其互动。[88]基督信徒──『特选的民族、王者的司祭、圣洁的邦国、得救的子民』，[89]就是以这种方式，表现出教会的团结和圣秩体系」。[90]「教友们的普通司祭职，与属圣统的公务司祭职，虽不仅有程度的差别，而且有实质的分别，可是彼此有连带的关系；二者都以其特有的方式，分享基督的同一司祭职」。[91]

37. 全体信友藉圣洗脱离了自己的罪过并加入教会，因藉领洗而领受的圣事印记，能有分于基督宗教的敬礼，[92]藉他们的王家司祭职，[93]恒心祈祷和赞颂天主，[94]好成为生活、圣洁和悦乐天主的祭品，所作所为无可指摘，[95]时时处处为基督作见证，并向那些询问他们的人说出他们所怀永生希望的理由。[96]为此，基督平信徒参与感恩圣祭和教会其他礼仪时，不能仅是一种身体的临在，更不应是被动的，却应视之为信仰及源自洗礼身分的真正实践。

38. 教会对感恩祭之本意（性质）的一贯的教导－－它不只是筵席，而更是祭献－－应作为全体信友圆满参与这崇高圣事的主要关键。[97]假若「把感恩奥迹中祭献的意义除去」，就只会把这件圣事的意义与价值当作「一种友爱的宴会而已」。[98]

39. 为了促进和加强信友的积极参与，新近对礼书的革新，即根据梵二的意愿，着重信友的欢呼词、应答、咏唱圣咏、对经、圣歌，以及行动、举止和姿态等，又提醒要适当地保留神圣的静默时间，并在礼规中列明属于信友的部分。[99]此外，也给予很大的空间，能自由地作恰当的适应，即按照原则，每个礼仪行动按照礼规所赋予的权力，都应适合参礼者的需要、他们的领悟能力、内心准备和天赋。每个礼仪中，在选择歌曲、曲调、祈祷文和圣经选读，在讲道、撰写信友祷文意向、作提示、按礼仪节期布置圣堂，都富于变化性。这些措施应用以突显礼仪传统的丰饶，且符合牧民需要，它们也应慎重地赋予每个礼仪庆典特有的涵义，因而有助参礼者的心领神会。但必须谨记的是，礼仪行动的效益不在于礼节的经常变更，而是对天主圣言和对所举行的奥迹的深入领悟。[100]

40. 虽然礼仪庆典的特点是要求全体信友的积极参与，这是不容置疑的，但这并不表示，在具体行动上，每人除了做既定的行动和姿态外，仍必须要做一些其他具体的事情，好像每个人必须履行某种特定礼仪职务。实际上更应做的是，以教理讲授设法去纠正近年来在这方面的肤浅思想和做法，并留心不断激发信友对感恩祭──这伟大信德奥迹日益深化的仰慕之情。教会因举行感恩祭，在生活上不间断地「除旧更新」。[101]事实上，教会在感恩祭中，以及在藉感恩祭取得力量并趋向感恩祭的整个基督信仰生活中，常如圣多默宗徒一样，「在这位被钉死、埋葬而后复活、并满溢神圣光辉的主面前俯首朝拜，并不停地呼喊：『我主！我天主！』」。[102]

41. 不断而普遍地举行时辰颂祷礼、善用圣仪和奉行基督徒的民间敬礼，有助于鼓励、促进和培养这种参与礼仪的内在精神。这些敬礼虽然「严格说来并不属于法定的礼仪，却具有特殊的意义和地位」，因与礼仪有着某种连系，应予保留。它们是那些受到教会训导所称许和验证者，[103]玫瑰经祈祷就是范例。[104]再者，由于这些热心敬礼能导引信友参与圣事，尤其是感恩圣事，「默想我们获得救赎的奥迹，或效法天上圣人的芳表，因此，为推动我们参与礼仪性的敬礼，会有一定的效益」。[105]

42. 必须明白：教会的形成并非出于人的意愿，而是天主在圣神内所召集的，而教会是以信德回应这白白赐与她的召唤：事实上，希腊文「教会」（ekklesia）一词是衍生自「召叫」（klesis）。[106] 不应把感恩祭毫无分别地视为司祭与参礼会众一起的「共祭」。[107]相反的，司祭所举行的感恩圣祭是一项恩赐，「它绝对超越会众的权能（…）。会众聚在一起为举行感恩祭，就绝对需要一位领受过圣秩的司祭来主持，才是真正的感恩祭聚会。另一方面，团体自身没有能力提供领受过圣秩的司祭」。[108]迫切需要大家同心协力避免这方面的一切模棱两可的事，并为近年出现的困难作出补救。为此不应轻率地使用类似「献祭会众」（celebrating assembly、comunità celebrante、assemblée célébrante）等用词。

2. 基督平信徒在弥撒庆典中的职务 [43-47]

43. 为了团体和天主的整个教会的利益，由一些基督平信徒按传统在神圣的礼仪中执行某些任务，是合理且值得称许的。[109]礼仪中宜由多人共同分担，执行不同的职务，或执行同一职务中的不同部分。[110]

44. 除了正式任命的（duly instituted）辅祭员和读经员外，[111]在上述所提及的特殊职务当中，也包括临时指派的辅祭员[112]和读经员，[113]还有其他列于《罗马弥撒经书》上的职务，[114]以及预备面饼、清洗圣布及类似的任务。所有人，「无论是圣职人员或是平信徒，都应按自己的职责或职务，只尽自己的一份，且要完全尽好」，[115]无论是在礼仪庆典，还是在其准备工作上，都应设法使教会的礼仪进行得庄重得体。

45. 应避免能使圣职人员和基督平信徒间之行动的互补性模糊的危险，致使基督平信徒的角色变得「圣职化」，而圣职人员则不当地承担专属基督平信徒在生活和行动上的职务。[116]

46. 被邀在礼仪庆典中提供协助的基督平信徒，应有适当的准备，并在信友生活、信德、品行，及忠于教会的训导上享有美誉。信友宜接受一个适合其年龄、身分、生活方式和宗教文化程度的礼仪培育。[117]切勿选择那些被任命后会令信友讶异的人士。[118]

47. 继续让男童或男青年以俗称「辅祭童」（ministrantes）的身分在祭台上充任辅祭，实在是值得称许的优良传统，他们并接受适合其程度的、与这项服务有关的教理教导。[119]不要忘记，历来许多的圣职人士都是由这些孩童当中产生的。[120]应为他们成立或推动善会，并邀请家长参与或协助，为能更有效地共谋辅祭孩童的牧灵照顾。国际性的辅祭会由礼仪圣事部成立，或由本圣部批准并审核其章则。[121]教区主教可根据现行规定准予女孩或妇女充任辅祭。[122]

第三章 正确举行弥撒

1. 感恩圣祭的物质标记 [48-50]

48. 为举行感恩圣祭所用的饼应为无酵饼，由纯粹的小麦新近制成且没有任何腐坏的危险。[123]为此，若以其他材料，即使是榖物制成的饼，或混以过多非小麦的材料，而不再被认为是麦面饼，皆不能作为举行祭献及圣体圣事用的有效物质。[124]以其他材料搀入烘制圣祭用饼的材料中，如水果、糖或蜂蜜等，是严重的违规。显然地，圣祭用饼不但应由信誉良好的人士制作，他们更该是技术熟练且使用合宜的器材。[125]

49. 为彰显标记所表示的意义，宜把擘感恩祭饼时所分成的小块，在共融礼中分送给一些信友。「若领受共融的圣事的人太多，或为了其他牧灵的需要，仍可采用小型的面饼」。[126]在一般情况下，应尽量采用毋须再行擘分的小型面饼。

50. 为举行感恩圣祭用的酒，该由葡萄酿成，并应是天然的、纯正的、未腐坏的、不搀杂其他成分。[127]在举行弥撒时，应把少许水加入酒内。对举行感恩祭用的酒，应谨慎留意，保持良好的品质：要小心勿让酒质变酸。[128]絶对禁止使用可靠性和来源不详的酒：因为教会对圣事有效性的必需条件要求确实无疑。不能以任何藉口而采用任何其他性质的饮料，因并不属于【成圣血】的材料。

2. 感恩经 [51-56]

51. 只应采用《罗马弥撒经书》中的，或经由宗座依法批准的感恩经，并且要遵照宗座所定的方式和限制。「不可容许任何司铎擅权撰写自己的感恩经」，[129]或修改教会所批准的感恩经，亦不得采用其他私人所撰写的。[130]

52. 感恩经的宣读按其性质是整个礼仪庆典的高峰，是司祭因领受圣秩而来的固有权力。因此，把感恩经某部分交由执事、基督平信徒辅礼员、一位或全体信友一起诵念，都是违规的。所以，全部感恩经应该由司祭独自诵念。[131]

53. 当主祭宣读感恩经时，除了本文稍后所论的正式批准的信友欢呼词外，「别人不可念其他祷词或唱歌，也不应弹奏风琴或其他乐器」。[132]
54. 信众常以积极的方式参礼，而从不是完全的被动，「他们怀着信德，静默地与主祭联合一起，并以感恩经内所规定的应答来参与，即颂谢词的对答句和『圣、圣、圣』、祝圣圣体圣血后的欢呼词、总结感恩经的圣三颂后的『阿们』，以及经主教团批准及宗座认可的其他欢呼词」。[133]
55. 有些地方出现一项流弊，即司祭在弥撒圣祭祝圣圣体的一刻把祭饼擘开。这流弊与教会传统相违，应备受谴责，并急须改正。

56. 为了保存一个极古老的传统，并为了显示教会的共融，在感恩经中不应省略提及教宗和教区主教的名字。事实上，「感恩祭礼共聚一堂的团体，同时亦是与自己的主教及与罗马教宗的共融」。[134]
  • 上一篇文章： 论举行弥撒时应遵守的规则(2)

  • 下一篇文章： 论举行弥撒时应遵守的规则(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1270]

  • 论举行弥撒时应遵守的规则…[1043]

  • 论举行弥撒时应遵守的规则…[995]

  • 论举行弥撒时应遵守的规则…[1069]

  • 论举行弥撒时应遵守的规则…[1637]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(4) 热 ★★★
论举行弥撒时应遵守的规则(4)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：996 更新时间：2005-3-4 文章录入：admin ］

3. 弥撒的其他部分 [57-74]

57. 通常，信友团体有权利要求，尤其在主日感恩祭中，有真正与合宜的圣乐，常应按照规定，备有相称的、适当而整洁的祭台、祭服和台布。

58. 同样，所有信友都有权利享有各个部分都妥善准备的感恩祭庆典，为能在圣祭中正确而有效地宣读和讲解天主的圣言；依照规定善用选择礼仪经文和礼节的权利，并使礼仪庆典中所唱歌词的内容能适当地维护和培育信友的信德。

59. 某些司铎、执事或信友，擅自改变或更换他们在神圣礼仪中诵念的经文，此等应受谴责的做法应予以制止。因为，这样的做法，使神圣礼仪庆典变化无常，有时甚至会扭曲礼仪的原来意义。

60. 圣道礼仪（liturgia verbi）和感恩礼仪（liturgia eucharistica圣祭礼仪）在弥撒祭典中紧密地相互连系，组成单一的崇拜行为。为此，不得把二者分开，亦不得在不同时间、地点分别举行。[135]同样，亦不得在同一天不同的时间，分别举行弥撒圣祭的不同部分。

61. 在选择弥撒庆典中当宣读的圣经时，应遵照礼书中的规定，[136]好能真正「给信友们准备更丰盛的天主言语的餐桌，而敞开圣经的宝库」。[137]

62. 不可擅自省略指定的圣经选读，尤其不得「以非圣经作品来取代载有天主之圣言的圣经选读和答唱咏」。[138]

63. 恭读福音是「圣道礼仪的高峰」，[139]根据教会的传统，在圣道礼仪中的这项职务是保留给一位晋秩的圣职人员。[140]为此，在弥撒庆典中不可由平信徒或修会会士宣读福音，在有明文禁止的其他情况下亦然。[141]

64. 在弥撒庆典当中所作的讲道，是礼仪本身的一部分，[142]「通常是主祭的职务；他也可委托一位共祭司铎讲道，或斟酌情况，也可委托一位执事讲道，但决不可由一位平信徒讲道。[143]在特殊情况下，有合理原因，也可由在场但未能参与共祭的一位主教或司铎讲道」。[144]

65. 先前让非圣秩信友在感恩礼仪中讲道的所有规则，在法典767条1项下应视为被废除。[145]事实上，此种做法已遭废止，不可因习已为常就被准许。

66. 不许可基督平信徒在弥撒庆典中讲道的禁令，对修生、神学生、牧民助理和任何基督平信徒善会、团体或组织，也一样有效。[146]

67. 尤其应当注意，务使讲道严格根据所庆祝的奥迹，按礼仪年所读的圣经和礼仪经文，阐释信仰中的奥迹及信友生活的规范，并讲解弥撒常用经文或专用经文，以及某些教会礼节。[147]显然地，一切圣经的阐释都应以基督为依归，因祂是整个救恩计画的最重要关键；不过，也应顾及每一礼仪庆典的特殊意义。讲道者应设法以基督之光烛照生活中的事件。这样做时不应剥夺天主圣言的真正意义，例如，只谈政治或世俗的话题，或套用今日流行的一些伪宗教运动的思想。[148]

68. 教区主教应勤于督导讲道的情况，[149]并向圣职人员发布讲道规则、指引和辅助，推动适宜的聚会和其他活动，让他们常有机会更确切地反省讲道的本质，帮助他们作讲道的准备。

69. 在弥撒圣祭及其他礼仪庆典中，不得采用非载于正式批准的礼书内的信经。

70. 信友惯常在弥撒中为感恩礼仪所奉献的礼品，不必只限于为举行感恩祭用的饼酒，也可包括信友捐献的金钱或其他为济贫用的物品。这些外在的献礼常应明显地表达主愿意我们作的真正献礼，即一颗忏悔的心及对主和对人的爱，使我们能肖似基督的牺牲，祂为我们交付了自己。事实上，耶稣基督在最后晚餐给门徒洗脚这行动所表现的爱德的奥迹，是在感恩圣祭中得以最崇高的方式彰显出来。然而为了保护神圣礼仪的庄严性，具体的献礼应以合宜的方式呈献。因此，献仪和其他为济贫而收集的礼物，应置于适宜的地方，而非举行感恩祭的祭台上。[150]除献上现金，有时也献上其他礼物之象征性的一小部分之外，此类献礼最好在弥撒庆典外呈献。

71. 应保持罗马礼仪的做法，在领圣体（共融的圣事）前行平安礼，一如弥撒规程所定的。事实上，按照罗马礼仪的传统，这项礼节并没有修好或赦罪的含义，而是为在领受至圣圣体之前表示平安、共融和爱德。[151]至于弥撒开始时所行的忏悔礼，尤其是忏悔礼第一式，却有信友彼此修好的意义。
72. 「各人宜只向自己身旁的人，恭谨地行平安礼」。「主祭可与辅礼人员行平安礼，但常要留在圣所内，以免影响圣祭进行。在合理的情况下，主祭若要和数位信友行平安礼，亦该如此」。「有关行平安礼的方式，应由主教团依照当地传统习惯而制定」，并须由宗座确认。[152]

73. 弥撒圣祭中的擘饼礼，在平安礼结束后诵念「羔羊颂」时开始，且只应由主祭行之，若需要时可由执事或共祭司铎协助，而总不可由基督平信徒协助。「基督在最后晚餐中擘饼的行动，自宗徒时代起，即为整个感恩祭的名称。这仪式表示，信友虽多，却因领受同一个生命之粮，即为救赎普世死而复活的基督，而成为一体（格前十17）」。[153]为此，这礼节应以极尊敬的态度为之，[154]但要简短。要迫切改正盛行于某些地方的流弊，即不必要的延长这礼节，或违反规定请基督平信徒来协助，或过分地着重这礼节。[155]

74. 若需要由平信徒向聚集在圣堂内的信友给予教理教导，或作信友生活见证，一般情况下宜在弥撒以外进行。但为了严重的理由，可在主祭念毕领圣体后经，作教理教导或生活见证。但这种做法不应成为惯例。此外，此等教理教导和见证不应与讲道混为一谈，[156]也不应为此而取消讲道。

4. 各种礼节与弥撒庆典的连结[75-79]

75. 由于感恩祭或某一特别礼节固有的神学意义，往往礼书会规定或准许弥撒圣祭与另一礼节联合举行，尤其是与圣事连结。[157]但在其他情况下，教会不准许这种连结，尤其是涉及无关重要的事项。

76. 此外，根据罗马教会极古老的传统，不得把忏悔圣事与弥撒圣祭连结，当作一个礼仪行动来举行。但是为答覆信徒的需要，即使在弥撒进行中的同时、同一地点，非主祭或非共祭的司铎可以聆听愿意悔罪的信友之告解。[158]但这必须以适宜的方式进行。

77. 在任何情况下，不可在聚餐中间举行弥撒圣祭，也不可与此类餐会联合一起。除非因为重大原因，弥撒圣祭不可在餐桌上，[159]或饭厅或宴会场所，或任何放有食物的处所举行。参与弥撒者也不可在礼仪进行中，坐在餐桌旁，参与礼仪。若有极重大的理由，要在即将进餐的同一地方举行弥撒圣祭，则必须在弥撒结束与聚餐开始前，保留明确的间隔时间，并且禁止在弥撒进行中，把食物放置在信友面前。

78. 不得把弥撒庆典与政治事件或俗世事务相连，或与不完全符合天主教会训导的事件相连。此外，应絶对避免仅仅为了表演而举行弥撒，或采用其他典礼的形式，尤其是世俗的形式来举行，以免失去感恩祭的真义。

79. 最后，在举行弥撒圣祭时，从其他宗教的礼节中引入一些相反礼书规定的成分，此举应被视为极严重的违规。

第四章 领圣体（共融礼）

1. 领圣体的准备 [80-86]

80. 该提示信友：感恩圣事也「如药剂，可以消除我们日常的过失，预防陷于大罪」，[160]这点在弥撒不同部分中已彰明。弥撒开始时的忏悔礼，目的是帮助参礼者准备自己，适当地举行神圣奥迹；[161]但这忏悔礼「并不具忏悔圣事的实效」，[162]不能代替悔罪圣事以获得重罪的赦免。牧者们应设法透过教理讲授，向信友传授有关这方面的教义。

81. 教会一向认为，每人必需深入自我省察，[163]意识自己有重罪者，在未领受和好圣事前，不要参与弥撒圣祭，或领受主的圣体，除非有重大的理由，且无机会告解；在此情形下，应切记：有责任发上等痛悔，且决意尽快去告解。[164]

82. 此外，「教会制定了规范，其目的一方面为促使信友经常且有效益地接近圣餐桌，同时也限定不能给予圣体的客观条件」。[165]

83. 最理想的，当然是所有参与弥撒庆典者，只要具备合乎领受圣体的条件，都在弥撒中一起领受共融的圣事。然而，有时信友不加分辨地，成群结队前去领圣体。牧者有责任审慎而坚定地纠正这项流弊。

84. 此外，为许多民众举行弥撒圣祭时──例如在大城市中──须要注意，勿让非天主教徒、甚或非基督徒因无知而前去领圣体，忽略教会有关教义与纪律的训导。牧者有责在适当的时刻，提醒参礼者所应严格遵守的道理和纪律。

85. 除了遵守法典844条2, 3, 4项及861条2项的规定外，[166]天主教圣职人员只能对天主教信徒合法地施行圣事；同样天主教信徒只能由天主教圣职人员合法地领圣事。此外，法典844条4项所订定的条件，无一可以豁免，[167]也不可以彼此分开；为此，这些条件常应同时全部具备，缺一不可。

86. 应劝导信友，养成习惯，于弥撒以外，尤其于规定时间，去办告解，这样，可以从容告解，获得实益，而不致阻碍他们主动的参与弥撒。应教导那些每日或经常领圣体者，应按照每人的可能性，经常地（有规律地）领受和好圣事。[168]

87. 孩童在初领圣体前，常应先行和好圣事，获得罪赦。[169]此外，初领圣体礼常应由一位司铎来施行，并且总不可在弥撒庆典以外举行。除非有特殊的情况，不宜在圣周四「主的晚餐」中施行。更好是选择其他日子举行，如复活期的主日（第二至第六主日），或基督圣体圣血节，或常年期的主日，因为主日正是感恩礼的日子。[170]不要让「未能运用理智」、或堂区主任「认为未有足够准备的孩童」领受圣体。[171]然而也能有例外，孩童年纪虽小，却相当成熟，可以领受圣体时，只要有充足的准备，便不应拒绝为其施行初领圣体。

2. 分送圣体 [88-96]

88. 信友们通常应在所参与的弥撒中、于礼节所规定的时间，即紧接着主祭司铎领圣体以后，前去领受圣体圣事。[172]应由主祭司铎分送圣体，或由其他司铎或执事帮助分送；但给信友送圣体结束之前，不该继续进行弥撒礼节。而非常务送圣体员，只在需要时，才可按规定协助主祭送圣体。[173]

89. 为了「使领圣礼（共融礼）之为标记，更显示出是参与当时所举行的圣祭」，[174] 信友们最好能领受在同一圣祭中所祝圣的圣体。[175]

90. 「信友可依照主教团规定的方式，跪下或站着恭领圣事」，但须经由圣座确认。「但是若站着领受圣事，在领圣事前宜要求信友按主教团所订定的方式，对圣体表达应有的敬意」。[176]

91. 分送圣体时应谨记，「凡准备妥善，并未为法律所禁止而适当地要求领圣事者，圣职人员不得拒绝」。[177]每位已受洗的天主教徒，只要不受法律禁止，都应准予领圣体。因此，举例说，不得纯粹因为信友愿意跪或站着领受，而拒绝给他送圣体。

92. 每位信友常有权利选择用口恭领圣体。[178]在主教团获宗座认可准予手领圣体的地区，如领圣体者欲以手领方式领受，则必须为他送圣体。不过应格外留意的是，领圣体者应即时在送圣体员面前领下圣体，以免有人用手把圣体带走。假若有亵渎圣体的危险，则不应以手领方式分送圣体。[179]

93. 为了避免让圣体或其碎块掉落，信友领圣体时应继续使用圣体盘。[180]

94. 信友不可「自己取圣体或圣爵，更不可互相传递圣体和圣爵」。[181]此外，在这件事上，应杜绝下列流弊：在婚配弥撒中，新人互相送圣体。

95. 基督平信徒「已领过圣体，可于同一天内再领一次圣体，但只能在他所参与的弥撒中领受；法典921条2项的规定，不在此限」。[182]
96. 有时在弥撒庆典当中或之前，以如同送圣体的方式分送未经祝圣的面饼或其他可食或不可食的物品，违反礼书的规定，应予以废止。事实上，这种做法不符合罗马礼仪的传统，且会使信友对教会有关圣体的教义，产生混淆的危险。但在一些获准按传统于弥撒后给信友分送祝福面包的地方，应仔细地向信友正确讲解这种做法的意义。不许可引入其他类似的做法，更不可为了这个目的而使用未经祝圣的面饼。

3. 司铎领圣体 [97-99]

97. 司铎每次举行弥撒圣祭时，必须按弥撒经书指定的时间在祭台上领圣体；共祭司铎则应在前去给信友送圣体前，先行领圣体。主祭或共祭司铎绝不可在信友领毕圣体后，自己才领圣体。[183]

98. 共祭司铎应按礼书所规定的方式领圣体，并常应领受在同一圣祭中所祝圣的圣体，[184]且兼领圣体圣血。应注意，当主祭或执事为共祭司铎送圣体圣血时，毋须说出「基督圣体」或「基督圣血」。

99. 「无法举行圣祭或共祭的司祭」，常准予兼领圣体与圣血。[185]

4. 兼领圣体圣血 [100-107]

100. 在感恩祭宴中，为了向信友更清楚地显示祭宴标记的圆满性，基督平信徒也可在礼书所指定的机会上兼领圣体圣血，在此之前与之后要有合宜的要理讲解，教导特伦多大公会议在这方面所订定的教义原则。[186]

101. 为了给基督平信徒兼送圣体圣血，必须适当地考虑到环境，这尤其要由教区主教来予以评估。应绝对排除任何能使圣体圣血受到亵渎的危险，即使是极其轻微者亦然。[187]为了取得更广泛的协调，主教团应颁布规则，尤其有关「为信友分送圣体圣血的方式，及准予兼送圣体圣血的范围」，须获得宗座、即礼仪圣事部的认可。[188]

102. 在下列情况中不应为基督平信徒分送圣血：若前来领圣体的人太多，[189]难以估计感恩祭中需要多少的酒，且有危险「有多于所需的圣血剩余，而要在礼成时饮下」；[190] 同样，亦包括下列的情况：难以安排信友前来领受圣血，因为要用上大量的酒，不易保证其来源和质量；没有足够的圣职人员，也没有受过适当训练的非常务送圣体员；有相当多的信友因为不同理由坚持不领圣血，以致在某程度上削弱了合一的标记。

103. 按《罗马弥撒经书》的规定，原则上在兼送圣体圣血时，「可直接由圣爵恭饮圣血，或以浸蘸法，或用吸管，或用小杓恭领」。[191]在有关为基督平信徒送圣体的事上，若当地没有使用吸管或小杓的习惯，主教可以删除这些领圣血的方式，但以浸蘸法领圣血的方式，却总是有效的。以浸蘸方式领受圣血时，所用的面饼不可太薄、太小，而领受者只可用口由司祭手中领受圣体圣血。[192]

104. 不许领圣事者自行以圣体蘸圣血，亦不可用手领取蘸了圣血的圣体。用于蘸圣血的面饼，必须以有效的材料制成，而且必须经过祝圣；因此，绝对禁止使用未经祝圣或以其他材料制成的面饼。

105. 如果共祭司铎或信友要兼领圣体圣血，使用一只圣爵不够时，主祭可使用多只。[193]但必须谨记，所有举行弥撒圣祭的司铎，都应兼领圣体圣血。为了彰显出标记的含义，宜使用一只较大的主圣爵，以及数只较小的圣爵。

106. 应绝对避免在祝圣圣体圣血后，把基督圣血由一圣爵注入另一圣爵，以免对这如此伟大的奥迹有所失敬之事发生。绝不可使用不完全符合规定的壶、碗或其他容器来盛基督的圣血。

107. 根据法典的规定，「凡拋弃圣体，或拿取或存放圣体以作亵渎者，处以为宗座所保留的自科绝罚；如为圣职人员，将加上其他处罚；也不排除撤销其圣职身分」。[194]同属此类者，如有任何故意和严重的轻视圣体圣血的行为。为此，若有人违反上述规定，例如，把圣体圣血弃于圣井内或不适宜的地方，或丢在地上，将要受到规定的处罚。[195]此外，大家必须注意，在弥撒庆典中分送圣体完毕后，应遵守《罗马弥撒经书》的规定，特别是若有余下的基督圣血，应随即由主祭全部领下，或按照规定由另一位辅礼员恭领之；若有剩余的圣体，主祭应在祭台全领之，或恭送至专为保存圣体的地方保存。[196]
  • 上一篇文章： 论举行弥撒时应遵守的规则(3)

  • 下一篇文章： 论举行弥撒时应遵守的规则(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1270]

  • 论举行弥撒时应遵守的规则…[1043]

  • 论举行弥撒时应遵守的规则…[1091]

  • 论举行弥撒时应遵守的规则…[1069]

  • 论举行弥撒时应遵守的规则…[1637]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(5) 热 ★★★
论举行弥撒时应遵守的规则(5)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：1044 更新时间：2005-3-4 文章录入：admin ］

第五章 其他与感恩祭有关的事物

1. 举行弥撒圣祭的场所 [108-109]

108. 「应在神圣的场所举行感恩祭，除非在特殊的情形下，需要在其他地方举行。在此情形中，仍应在合宜的地点举行」。[197]通常由教区主教在自己的教区内，根据每个实况判断是否需要。

109. 绝对不许司铎在非基督宗教的殿宇或敬神场所举行圣祭。

2. 与弥撒有关的不同情况 [110-116]

110. 「希望司铎们常牢记，在感恩祭的奥秘中，救赎工程继续不断地实现，因此应经常举行圣祭，且进一步，深切地奉劝他们每日举祭，即使没有信徒在场亦然，因为这是基督和教会的行动，司铎在这行动中执行其最主要的职务」。[198]

111. 一位司铎，「即使教堂的主任司铎不认识他」，应被准许举行感恩祭或共祭，「只要他能出示推荐信函（celebret）」－－由宗座或由他本人的教区教长或修会上司，于一年内所发给的；「或是主任司铎能明智判断他并无举行感恩祭的阻碍」。[199]主教应遏止任何与此相违的做法。

112. 可以使用拉丁文或其他语文举行弥撒，但应使用已依法获得批准的礼仪经文。除了按教会当局所定时间，应以信友之本地语言举行的弥撒外，司铎可在任何地方、时间，以拉丁文举行感恩祭。[200]

113. 多位司铎一起举行共祭弥撒时，为诵念感恩经，应采用共祭司铎与参礼信友共同明白的语文。假若在场的司铎中，有人不明白举行圣祭所用的语文，以致无法正确地念出他们应当念的感恩经时，则不应参与共祭，更好是按规定穿着圣职服饰参礼。[201]

114. 「在堂区的主日弥撒中－－由于堂区是『感恩礼的团体』，在堂区中自然有各个不同的小团体、运动、善会，甚至修会小团体」。[202]虽然依法律规定可以为个别小团体举行弥撒，[203]然而在遵守礼规上，这些小团体丝毫没有例外。

115. 以推行「毋滥领圣体」（ieiunii ab Eucharistia）为藉口，因而任意暂停为信友举行弥撒，是有违《罗马弥撒经书》的规定和罗马礼仪的优良传统，这项流弊应予以废止。

116. 不应相反教律的规定加增弥撒次数。有关为弥撒意向而奉献的献仪方面，应遵守一切现行的法规。[204]

3. 祭器 [117-120]

117. 用以盛放吾主圣体圣血的祭器，应严格按照传统和礼书的规定制成。[205]依循主教团的决定，并获得宗座的认可，祭器也可用其他坚固的质料制成。但这些质料，绝对必须依照各地区标准公认是尊贵的，[206]如此，既能表示对主的尊敬，又能完全避免在信友眼中削弱对基督真实临在于祝圣之饼酒形内的教义。为此，在弥撒庆典中，不加选择地使用日常或普通的器皿，尤其是毫无艺术价值的，或简单的容器，或以玻璃、陶土、黏土或其他易碎的质料做成的器皿，这种做法须予以废止。以上规定也应用于所有以金属或其他易于生銹或变质的质料所制成的容器。[207]

118. 祭器在使用前，应遵照礼书中所规定的仪式由司铎祝福。[208]由教区主教祝福祭器是值得称许的，他可审断祭器是否适合所指定的用途。

119. 分送圣体完毕，主祭回到祭台；然后立于祭台旁，或在祭器桌，于圣爵上清理圣盘或圣体盒，然后按弥撒经书规定清理圣爵，并以圣血布擦净圣爵。若有执事在场，他陪同主祭回到祭台，然后清理祭器。亦可把要清理的祭器，尤其是较多时，适当地盖好，留置于祭台或祭器桌的圣体布上，待弥撒礼成，会众退席后，立即由主祭或执事清理。正式任命的辅祭员，也协助主祭或执事在祭台或祭器桌清洁并妥为处理祭器。若无执事在场，正式任命的辅祭员把祭器送至祭器桌，并照常在那里清理、拭干及妥为安置祭器。[209]

120. 牧者对于在祭台上使用的圣布应保持雅洁，尤其是直接接触圣体圣血的【圣血】布，应按传统习惯勤加清洗。第一次应用手清洗，把洗濯后的水倾入圣堂祭衣室的圣井内，或倾于适宜的土里，这是值得称许的习惯。随后的洗濯则可照常为之。

4. 礼服 [121-128]

121. 「在礼仪年的过程中，采用不同颜色的礼服，一方面是为更有效地表达所庆祝的信德奥迹之特色，另一方面也是为表达在礼仪年度过程中，基督徒生活进展的意义」。[210] 此外，「在举行感恩圣祭时，不同的职务透过不同的礼仪服装显示出来」。事实上，「礼服亦应有助于增加礼仪行动的优雅」。[211]

122. 「穿着长白衣时，应于腰间束以圣索，除非长白衣缝制合身，无需圣索。若长白衣不能覆盖日常服装的衣领，则于穿长白衣前先佩戴方领」。[212]

123. 「举行弥撒、或与弥撒直接相连的其他神圣礼仪，主祭的固有礼服，是内穿长白衣，佩以领带，外穿祭披；除非另有规定」。[213]同样，司铎按礼规穿上祭披时，必须佩以领带。教会教长应注意取缔所有违规的做法。

124. 《罗马弥撒经书》准许参加共祭的司铎，因正当理由──如共祭者人数众多，礼服不够──「可免穿祭披，而于长白衣上佩挂领带」，[214]但主祭则常应穿着指定颜色的祭披。若可以预料这种情况时，则应尽量提供所需数量的祭披。除主祭外，有需要时，共祭者可穿白色祭披。其他情形，则应遵照礼书的规定。

125. 执事的固有礼服，是内穿长白衣，佩以领带，外穿执事袍（dalmatica）。为了保存这个优美的教会传统，弃用免穿执事袍的选择权，值得称许。[215]

126. 应防止下述违反礼书规定的流弊：「在举行弥撒圣祭时，即使只有一位辅礼员参礼，也不许可不穿礼服，或仅在修道袍或会衣上、甚或在便服上佩上领带。」 [216]教会教长应尽速匡正此项流弊，并留意其法权管理下的所有圣堂及小堂有足够合乎礼规的礼服。

127. 在礼书中，对一些隆重的日子赋予特别的权利：能使用大庆节的礼服，或特别高贵的礼服，虽与当日指定颜色不同亦可。[217]然而这项权利原是特殊地针对一些年代久远的礼服而言，旨在保存教会的遗产，却被不当地予以创新，放弃传统的用途，而代之以个人喜好的式样与顔色，失去了这规定的原意，而致损害传统。庆节的礼服可因应情况采用金色或银色，以取代其他颜色；但不得取代紫色或黑色。

128. 弥撒圣祭和其他礼仪庆典，既是基督与按圣统组织的天主子民一起的行动，为此应妥为安排，务使圣职人员和基督平信徒能清晰地各按自己的身分参与礼仪。因此希望「在场参与感恩圣祭的司铎，除非有正当理由，依规定应执行其圣秩的专有职务，即穿上礼服，参与共祭…。不共祭的司铎应穿着圣职服饰（choir dress）或长袍加穿短白衣」。[218]除非有很例外的合适理由，司铎不宜在外表上一如基督平信徒般地参与弥撒。

第六章 保存至圣圣体及弥撒外的圣体敬礼

1. 保存至圣圣体 [129-133]

129. 「弥撒圣祭中的感恩庆典，确实是弥撒外圣体敬礼的根源和终向。然而弥撒后保存圣体，主要是为了让某些不能参与弥撒的信友──尤其是病人和年长者，能藉恭领圣体圣事，而与基督及祂在弥撒内的祭献、牺牲和奉献相结合」。[219]此外，保存圣体也能让信者朝拜这项伟大的圣事，呈献属于天主的崇敬。为此，必须推广某些由教会制定和批准的朝拜圣体的方式，不但为个人，也为公众及团体。[220]

130. 「按照每座圣堂的建筑构造，和当地的合法习惯，应把保存至圣圣体的圣体柜供奉在圣堂内一处高贵、重要、明显、装饰雅致的地方」，要在一处宁静「适合祈祷」的地方，圣体柜前要有充足的空间，放置椅子或跪凳。[221]此外，必须留意礼书中的各项指示和法律的规定，[222]尤其是为避免任何亵渎圣事的危险。[223]

131. 除法典934条1项所规定外，在教区主教权力不能确保安全、或有被亵渎危险的地点，禁止保存至圣圣体。如果发生这种情况，教区主教应立即取消其先前授予保存圣体的特许。[224]

132. 任何人不能违反法律的规定，把至圣圣体带回家中或带到其他地方去。此外，应谨记，拿走或保留圣体用来亵渎，或丢弃圣体，都属严重罪行，其罪罚的赦免权为信理部所保留。[225]

133. 当司铎或执事，或圣职人士不在场或受阻时，非常务送圣体员给病人送圣体时，应由保存圣体的地方尽量直接取道至病人家中，避开其他事务，以免有任何亵渎圣事的危险，并表达出对基督圣体的最崇高敬意。常应谨守《罗马礼书》所定的为病人送圣体礼规。[226]

2.弥撒外的某些敬礼圣体的方式 [134-141]

134. 「在弥撒圣祭以外的时间敬礼圣体，在教会生活中具有不可估量的价值。此项敬礼与感恩祭的举行有非常紧密的关系」。[227]为此，应推行对至圣圣体的公共和私人热心敬礼，甚至弥撒外的敬礼，好使信友能藉此向真实临在的基督表达钦崇与恭敬，[228]祂是「未来鸿恩的大司祭」[229]和普世的救赎主。「神职牧者有责任要促进圣体敬礼，并要以身作则，特别是显供圣体，并在亲临于饼酒形下的基督前祈祷」。[230]

135. 希望信友「能在一天之中，丝毫不要轻忽朝拜圣体的善功，这是对临在于此圣事内的、我们的主基督表示感谢的标志、爱的保证，并对祂致以祂应获得的崇敬之意」。[231]默观这位临在于圣体圣事内的耶稣，是一种神领圣体，使信友紧密地与基督结合，这在许多圣人的例子中显然可见。[232]「有供奉圣体的圣堂，每天至少开放几个小时，让信友能在圣体前祈祷，除非有重大理由与阻碍，可不在此限」。[233]

136. 教会教长应极力鼓励信众参与朝拜圣体，不论时间长、短，或是延续不断地朝拜圣体。近年来，「在许多地方，朝拜圣体也是一个重要的每日敬礼，而且成为修德成圣的无尽泉源」，可惜的是，「也有些地方几乎完全疏忽了朝拜圣体的敬礼」。[234]

137. 显供圣体应常遵照礼书的规定进行。[235]在圣体柜前或在显供圣体时，也可诵念玫瑰经──这种祈祷的美妙「在于其简朴和深度」。[236]然而，如在圣体前，尤其在显供圣体时诵念玫瑰经，应特别选读圣经中的章节，以突显这祈祷的特色，即瞻仰救主基督生活的奥迹，以及全能天父的救恩计画。[237]

138. 然而，在显供至圣圣体时，不能没有信众的临在，即使是一段极短的时间。为此，应安排时间，总有一些信友在场，或至少轮流守候。

139. 在某些地方，若教区主教委派了圣职人员或其他人士奉行显供圣体之职责，信友有权利经常前往朝拜圣体，以及每年至少几次参与显供圣体的敬礼。

140. 极力鼓励教区主教在城市或至少在较大的社区内，指定一所圣堂举行恒久朝拜圣体，但这圣堂内应常常、如果可能，甚至可每日举行弥撒，唯在礼仪进行时，应严格地暂停显供圣体。[238]朝拜圣体时所显供的圣体，最好是在朝拜敬礼前的弥撒中所祝圣的，并在领圣体后显供于放置在祭台上的圣体光座里。[239]

141. 教区主教应尽可能地批准并鼓励信友，运用他们的权利组织朝拜圣体的团体与善会，甚至是为几乎连续性的朝拜。这些善会若属国际性者，则由礼仪圣事部予以成立或批准其章程。[240]

3. 圣体游行及圣体大会 [142-145]

142. 「是教区主教当厘订圣体游行的规则，即关于参与游行的方式及保持游行的庄严性」，[241]并推动信友朝拜圣体。

143. 「如果教区主教认为，在当地可以公开表达对圣体的敬礼，可以安排在街道上举行圣体游行，特别是在基督圣体圣血节这天」。[242]的确，「信友在基督圣体圣血节虔诚地参与圣体游行，是天主所赐的恩宠，使每年参与的人充满喜悦」。[243]

144. 虽然在有些地方不能举行圣体游行，然而仍应保留这项传统。应在实际的环境中寻求，以新的方式来举行，例如在朝圣地、在属于教会使用范围内的地点、或得到政府的许可，在公园内举行。

145. 应极为重视圣体大会具有极大的牧灵效益，使之「成为信德和爱德的真实标记」。[244]应悉心予以准备并按规定举行，[245]让信友因虔诚崇敬天主子圣体圣血的神圣奥迹，而不断地领受救恩的实效。[246]
  • 上一篇文章： 论举行弥撒时应遵守的规则(4)

  • 下一篇文章： 论举行弥撒时应遵守的规则(6)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1270]

  • 论举行弥撒时应遵守的规则…[996]

  • 论举行弥撒时应遵守的规则…[1091]

  • 论举行弥撒时应遵守的规则…[1069]

  • 论举行弥撒时应遵守的规则…[1637]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论举行弥撒时应遵守的规则(6)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论举行弥撒时应遵守的规则(6) 热 ★★★
论举行弥撒时应遵守的规则(6)
［ 作者：罗马礼仪圣事部 转贴自：网络 点击数：1271 更新时间：2005-3-4 文章录入：admin ］

第七章 基督平信徒的特殊职务 [146-153]

146. 公务司祭职不能以任何方式来取代。若团体内没有司铎，它便不能履行基督元首和牧者的圣事职能，这职能原属教会团体生活的本质。[247]因为，「唯一能代表基督（in persona Christi）举行感恩祭的圣职人员，是有效地晋秩的司铎」。[248]

147. 教会若有此需要，在缺少圣职人员时，基督平信徒可依法律规定分担某些礼仪职务。[249]这样的信友被召并被委任，在天主恩宠的支持下，担任一些或重或轻的职务。过去和现在许多基督平信徒慷慨地为这种服务而献身，尤其在教会尚未广传或正遭受迫害的传教地区，[250]以及在某些司铎和执事稀少的地区。

148. 应特别重视传道员的培训，他们在过去与现在，为广扬信德与圣教，一直大力地贡献其特殊而绝对需要的支援。[251]

149. 近年来，在一些很早接受福传的教区里，有些基督平信徒被委任作「牧灵工作助理」，无疑地他们中许多人的服务为教会大有裨益，他们支援主教、司铎和执事所作的牧灵工作。但必须注意，勿让他们的工作太相似那些专属圣职人员的牧灵职务。就是说，要设法确保「牧灵工作助理」不会担任圣职人员固有的职务。

150. 牧灵助理的工作应有助于司铎和执事的职务，促进司铎及执事圣职的圣召，并按法律的规定，积极培养各个团体的基督平信徒，使他们各按不同的神恩负起各种礼仪任务。

151. 惟有在真正需要时，才可在礼仪庆典中借助非常务职员。这职务的本质是补助性和临时性的，并非为了基督平信徒能有更圆满的参与。[252]若真有需要借助非常务职员的同时，应该激励信友更加热切和不断地祈祷，祈求天主派遣司铎来为团体服务，并兴起大量圣职圣召。[253]

152. 这些纯补助性质的职能，不应成为扭曲真正司铎圣职的藉口，以致司铎疏于为托他们照顾的信友举行弥撒圣祭，忽略亲自对病人的照顾，懒于为儿童施洗、主持婚礼和基督徒葬礼，这些任务首先应是由司铎在执事协助下执行的。为此，本堂的司铎不应不加思索地与执事或基督平信徒交换牧民工作上的职务，因而混淆了各项职务的专属性质。

153. 再者，基督平信徒总不许担任执事或司铎的角色，或穿着他们的礼服，或与此类似的服饰。
1. 非常务（特派）送圣体员 [154-160]

154. 一如上文所述，「唯一能代表基督举行感恩祭的圣职人员，是有效地晋秩的司铎」。[254]所以「感恩祭施行人」名称，只专属于司铎。此外，主教、司铎和执事因其所领受的圣秩，是圣体的常务分施人，[255]为此应由他们在弥撒圣祭中，为基督平信徒分送圣体。这样，他们才能正确而完全地表达出他们在教会内的公务圣职，并使圣事标记的含义得以圆满【地显示】。

155. 除领受了圣秩的圣职人员外，还有正式委任的辅祭员，他们藉此委任也成了非常务的送圣体员，在弥撒外亦然。若有真正的需要，教区主教按法律规定，[256]可用专为这情况的祝福经文，委任其他基督平信徒作临时或有时限的非常务送圣体员。但这委任行动无需以任何礼仪形式进行，但即使有这样的形式也绝不可与晋秩相似。只有在例外和非预料的情况下，感恩庆典的主祭才可临时任命非常务送圣体员。[257]

156. 这职务应按其名称「非常务送圣体员」（ministri extraordinarii sacrae Communionis）作狭义解，而非所谓的「特殊送圣体员」 （ministri specialis sacrae Communionis, ministri extraordinarii Eucharistiae, ministri specialis Euchari¬stiae），因为后者不当地及不正确地扩展了这职务的意义。

157. 若常有足够数目的圣职人员分送圣体，就不应把这任务委托给非常务送圣体员。在类似的情况下，已受委任此职者不应行之。有些司铎虽在场参礼，却不去送圣体，反而把任务委与基督平信徒，此等做法应予以遏止。[258]

158. 非常务送圣体员只有在缺少司铎或执事时，或司铎因体弱或年老或另有真正原因而不能送圣体时，或前来领圣体的信友人数太多，致令弥撒庆典会拖得太久时，才可分送圣体。[259]然而，考虑到当地处境及文化，若礼仪只稍为延长，并不足以构成起用非常务送圣体员的理由。

159. 无论在什么情况下，非常务送圣体员不得委托他人──例如要领圣体的病人的家长、丈夫或儿子──去给病人送圣体。

160. 教区主教应检讨近年来在这方面的实践，在需要时要加以纠正，或更清楚地予以确定。若为了实际的需要而委任了大量非常务送圣体员时，教区主教便应颁布特殊规范，藉此在顾及教会的传统下，依法订定施行这任务的方式。

2. 讲道 [161]

161. 如前所述，弥撒中的「讲道」（homily）由于其重要性和性质，是保留给司铎或执事的。[260]至于其他形式的宣道（preaching），如在某些情况下有此需要，或对特别情况有益，可按法律的规定，在弥撒以外准予基督平信徒在圣堂或祈祷所内宣道。[261]这事只可因为某些地方圣职人员缺乏，才由基督平信徒来满足这需要，但不得把这非常例外的情况变为常态，亦不可视之为基督平信徒的真正擢升。[262]此外还应谨记，批准这事的权力常属教区教长，且要按个别情况处理，其他人等连司铎或执事在内，都没有这权力。

3. 在没有司铎的情况下举行的特别庆典 [162-167]

162. 在称为「主日」的一天，教会忠信地团聚一起，尤其以举行弥撒庆典来纪念主的复活及整个逾越奥迹。[263]实际上，「如果不以举行圣体大礼为基础与中心，则基督徒团体决不会建立起来」。[264]因此，基督信徒有权利要求，在主日、法定节日和其他重要节日，应有人为他们举行感恩祭，甚至可能时每日如此。若某堂区或信友团体在主日难有弥撒圣祭举行，教区主教应和司铎团一起商讨合宜的补救方法。[265]在这些解决办法当中，首先就是请其他司铎相助，或请信友到邻近的圣堂参与感恩奥迹。[266]

163. 司祭职和感恩祭被交托给所有司铎，都是为了他人的好处，[267]他们必须谨记自己有责任为所有信友提供机会，以满全参与主日弥撒的本份。[268]就基督平信徒而言，他们有权利要求，除非有实在的障碍，任何司铎不得拒绝为信友举行弥撒；或者，如这些信友无其他方法，满全在主日及法定节日参与弥撒的本份时，让别的司铎代为举行。

164. 信友「如因缺乏圣职人员或因其他重大原因，不能参与感恩祭时」，[269]他们有权利要求教区主教，在可能范围内，为其管辖的团体，按照教会的规定，能在主日举行某类礼仪庆典。但此类主日庆典，应被视为绝对例外者。所有被教区主教委任负责这类主日庆典者，不论是执事或是基督平信徒，都应设法「不断激起信众对感恩祭及圣体圣事的真正『饥渴』，因而不放过任何一次举行弥撒的机会，偶而有司铎临在时，只要他未受教会法禁止，都要请他主持弥撒」。[270]

165. 应小心避免任何令这类礼仪聚会与感恩祭庆典混淆的形式。[271] 因此教区主教应明智地审断，在此类聚会中是否应该分送圣体。为了有一个更广泛的协调，这问题应由主教团作出合宜的决定，并透过礼仪圣事部取得宗座的认可，以达到问题的解决。此外，在没有司铎和执事的情况下，宜由多位信友分担此类礼仪不同的部分，而非由一位信友单独来领导整个礼仪庆典。在任何情况下，称一位基督平信徒「主持」（presiding）此礼仪庆典是不正确的说法。

166. 同样，在这问题上唯一有决定权的教区主教，不应轻易批准，尤其有分送圣体的此类礼仪庆典在平日举行，尤其在刚过去或随后的主日有可能举行弥撒的地方。恳请司铎们在可能时，每天都要在其中一所托他们管理的圣堂内，为信友举行弥撒圣祭。

167. 同样，也不能考虑，以参与和（其他宗派的）教会团体的信徒共同举行的联合圣道礼、或公众祈祷、或甚至参与他们的礼拜，可以代替主日弥撒」。[272] 教区主教若出于需要，而批准天主教信友参与某个别联合礼拜，牧者们务要注意使天主教信友不致产生混淆，而使他们明白即使在这情况下，仍有义务在此日的另一时间参与主日弥撒圣祭。[273]

4. 脱离圣职身分者 [168]

168. 「依法律规定丧失圣职身分的圣职人员（…）禁止行使圣秩神权」。[274]他不得在任何藉口下施行圣事，除非是法律所规定的例外情况，[275]信友也不得请他举行礼仪，除非有法典1335条所准许的正当理由。[276]脱离圣职者也不得讲道，[277]不得在举行神圣礼仪时有任何职务或工作，以免在信友间产生混淆并使得真理模糊不清。

第八章 救方法 [169-171]

169. 在神圣礼仪中若犯了一项弊端，便应视之为真正篡改天主教的礼仪。圣多玛斯曾写道：「凡以教会的名义，却以违反教会藉神权所制定的方式和惯例去崇拜天主，就是犯下擅自篡改之罪」。[278]

170. 为了补救这些弊端，「天主子民，包括牧者与信友的圣经和礼仪培育，至为迫切需要」，[279]好使教会有关神圣礼仪的信仰与纪律，得以正确的表达和领悟。假若此等弊端持续下去，便应依法采取一切合法的措施，以保障教会的精神遗产和权利。

171. 在不同的弊端当中，包括客观上的较严重罪行（graviora delicta）、或严重事故（res graves），以及其他同样需要避免和小心纠正的弊端（abusus）。铭记本训令，特别在第一章所论及的一切，仍必须注意以下各项。

1. 较严重的罪行 [172]

172. 冒犯至圣感恩圣事和感恩祭献的较严重罪行，应遵照「保留予信理部惩处的较严重罪行之规范」来处理，[280]此等罪行包括：
a) 拿取或保存圣体以作亵渎，或把圣体拋弃在地上；[281]
b) 擅自或伪装举行感恩祭；[282]
c) 与没有宗徒传承和不承认司铎圣秩品位的教会团体圣职人员一起，违例举行感恩祭；[283]
d) 在感恩祭中单独祝圣圣体或圣血，或在感恩祭外祝圣圣体和圣血，以作亵渎为目的。[284]

2. 严重事故 [173]

173. 虽然事情的严重性，要按教会普遍的教义和所订定规范来决定，但客观而论，所谓严重事故，常指能危害至圣圣体的有效和崇高性的事而言，即相反本训令先前在48-52, 56, 76-77, 79, 91-92, 94, 96, 101-102, 104, 106, 109, 111, 115, 117, 126, 131-133, 138, 153和168等条所论及者。此外，还应注意《天主教法典》的其他规定，尤其列于法典1364, 1369, 1373, 1376, 1380, 1384, 1385, 1386和1398等条者。

3. 其他弊端 [174-175]

174. 此外，也不该对违反本训令和法律上其他规定的行为，掉以轻心，也应将它们视为应小心予以避免和改正的弊端。

175. 显然本训令内的一切事项，并未包括所有违反教会及其纪律的行为，此等行为均列载于法典条文、礼规，以及其他根据教会训导及完整传统所订定的规则内。对这些如有违犯情事，应依照法律规范予以改正。

4. 教区主教 [176-180]

176. 教区主教「既是天主奥迹的首要分施人，就应时常努力，使托他照管的基督信友，藉举行圣事在圣宠内成长，认识并生活在逾越奥迹内」。[285]教区主教「在其权限内，有权发布礼仪法规，明令遵行」。[286]

177. 主教因有维护全教会统一的责任，故应推行普世教会的共同纪律，并应督促遵守教会的一切法律。他应提防勿使流弊潜入教会的纪律内，应特别防范有关圣道职、举行圣事及圣仪、崇敬天主和敬礼圣人等方面的流弊」。[287]

178. 为此，教区教长、修会或使徒生活会的高级长上，当获得有关违反至圣圣体的罪行或弊端的可靠消息时，应亲自或透过一位合适的圣职人员，对事件、环境和罪责进行审慎的查究。

179. 违反信德的罪行，以及举行感恩祭和其他圣事时所犯的较严重罪行，必须从速通知信理部，以进行调查，「并在必要时按普通或固有法律，提出科处或宣告教会刑法的处罚」。[288]

180. 若非此等罪行，则教会教长应按神圣法典的规定进行，需要时科处教会刑法的处罚，尤其要谨记法典1326条的规定。若事态严重，应通知礼仪圣事部。

5. 宗座 [181-182]

181. 礼仪圣事部一旦获得涉及至圣圣体的罪行或流弊的可靠消息，便通知教会教长，好对事件进行调查。教会教长若发现事态严重，便应尽快向该圣部呈交一份案件调查记录，并报告所科处的惩罚。

182. 在较难的案件上，教会教长因他的圣秩而有分于对普世教会利益的照顾，切勿忘记要在请示礼仪圣事部后妥善处理问题。至于本圣部，以罗马教宗所授予的权力，按个别案件的性质协助该教会教长，给予他所需的豁免，[289]或给予他应仔细遵守的指示或规定。

6. 有关礼仪事项之流弊的投诉 [183-184]

183. 每个人在可能范围内，应极力确保至圣圣体圣事免遭任何形式的失敬和扭曲行为，并使一切流弊全然改正过来。这是每个人应承担的一项重大责任，人人都要毫不偏颇地予以实行。

184. 每位天主教徒，不论是司铎、执事、或是基督平信徒，都有权利向教区主教，或向依法与他有同等地位的主管教长，或向享有罗马教宗首席权的宗座，提出有关礼仪流弊的投诉。[290]但在可能时，这报告或投诉宜先呈递给教区主教。当然一切常应在真理和爱德的精神下为之。

结论 [185-186]

185. 「分裂的种子深深植根在人类的本性中，是我们日常的经验，那是罪恶带来的结果，而这分裂的种子，是基督奥体合一的创造力所反对的。因为正是由于圣体圣事藉着建立教会，而形成人类之间的团体」。[291]因此，本礼仪圣事部谨希望，藉着努力不懈地实践本训令所提出的规范，可把人类弱点对至圣圣体圣事的行动所造成的障碍减至最低，摈除一切扭曲的事，废止一切备受指责的做法，并在荣福童贞玛利亚──「充满感恩精神的女性」[292]的转祷下，基督于圣体圣血圣事内带给人救恩的临在，能照耀在众人身上。

186. 所有信友应尽可能完整地、有意识地、主动地参与感恩圣祭，[293]以虔诚和生活品德，热切敬爱圣体圣事。主教、司铎和执事在履行圣职时要扪心自问，他们以基督及教会的名义举行神圣礼仪时，自己的行为是否真切和忠诚。每位圣职人员都要严以自省，看自己有否尊重基督平信徒的权利，因为他们怀着信任把自己及子女交托于他，深信他会为众信友妥善地履行教会奉基督之命，藉举行神圣礼仪所要完成的任务。[294]各位圣职人员常应谨记，自己是神圣礼仪的仆役。[295]

一切与此相抵触的事，一概无效。

本训令是教宗若望保禄二世敦嘱本礼仪圣事部，会同信理部一起撰写的，并于二零零四年三月十九日圣若瑟节日，获教宗批准并下令予以公布，要求所有有关人士即时遵守无误。

发自罗马礼仪圣事部
二零零四年三月廿五日
预报救主降生节

部长 阿林泽枢机主教（Francis Card. Arinze）
秘书 索伦提诺总主教（Domenico Sorrentino）
  • 上一篇文章： 论举行弥撒时应遵守的规则(5)

  • 下一篇文章： 二OO五年三月普世教会传教祈祷意向述评
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论举行弥撒时应遵守的规则…[1044]

  • 论举行弥撒时应遵守的规则…[996]

  • 论举行弥撒时应遵守的规则…[1091]

  • 论举行弥撒时应遵守的规则…[1069]

  • 论举行弥撒时应遵守的规则…[1637]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二OO五年三月普世教会传教祈祷意向述评

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二OO五年三月普世教会传教祈祷意向述评 热 ★★★
二OO五年三月普世教会传教祈祷意向述评
［ 作者：波利卡普•彭格 转贴自：信仰通讯社 点击数：1034 更新时间：2005-3-4 文章录入：admin ］

作者：坦桑尼亚首都达累斯萨拉姆总主教区总主教区波利卡普·彭格枢机

梵蒂冈（信仰通讯社）—伯多禄前书中，这样召唤每一名基督信徒“要象那召叫你们的圣者一样，在一切生活上是圣的。因为经上记载：‘你们应是圣的，因为我是圣的’”（伯前1，15-16）。

这一成圣的召叫，是面向每一名基督信徒的。而今天，在传教区国家中进行新福传的使命中，成圣便得前所未有地迫切。

在现代世界中实现新福传的切实努力所面对的最大挑战之一是，如何让现代人理解福音所传达的信息的重要性。例如，在我们这样的传教区国家的首次福传中，通常都伴随着以改善物质生活为目标的倾向。获得福音的人们，享有了接受教育的机会。为此，得以过上了相对优欲的生活。

但是，一旦这种想法被扩大了或者过分渲染了，那么将会彻底诋毁福音的基本精神——“神贫的人是有福的，因为天国是他们的”（玛5，3）。相当一部分人认为，基督信仰就是为了过上好生活。

而在我们所处的福传时代，在传教区国家从事传教活动的条件，使信徒们认为，在基督信仰之外，也可以改善生活条件。“富人”的物质条件使人误解繁荣富裕就是独立于福音之外的自我满足。其结果，人们对福音采取了无所谓的冷漠态度。他们不禁要问，那么我追随基督信仰还能获得什么呢？

新福传的任务是使人们充分理解到现代人，基督信仰不是使人获得富足的物质条件，而是深刻的“神贫”。只有通过从事新福传的牧灵工作者正确的身体力行所作出的具有圣德的生活表率，恪守“神贫的人是有福”的福音精神所展示出的真正的精神上的喜乐、完满地实现自我，才能说服现代人在我们的这个时代，充分理解福音的重要性。由此，也正是教宗若望·保禄二世在为普世教会指引的二OO五年三月传教祈祷意向中所体现的重大意义。+ 坦桑尼亚首都达累斯萨拉姆总主教区总主教区波利卡普·彭格枢机
  • 上一篇文章： 论举行弥撒时应遵守的规则(6)

  • 下一篇文章： 教宗继续留院休息，圣周或返回梵蒂冈
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主哭了

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主哭了 热 ★★★
天主哭了
［ 作者：佚名 转贴自：网络 点击数：1239 更新时间：2005-3-4 文章录入：admin ］

耶稣背上十字架，步往死亡的道路上，有许多妇女搥胸痛哭，为耶稣所受的一切而哀伤（路23:27-28）。耶稣也曾因好友拉匝禄之死而哭泣（若11:35），为耶路撒冷将被毁灭而哀哭（路19:41）。天主是全知和全能的，究竟祂有没有哭泣过呢？

根据圣经所载，天主没有哭过，但祂伤心的程度比哭更甚，圣经以「悲痛」来形容天主的悲痛，每次都是与人类犯罪有关。

圣经描写天主第一次感到悲痛，不是人类的原祖犯了罪（创3:1-6），也不是兄长加音因嫉妬而杀害弟弟埃布尔尔（创4:8）的单一事件，而是因为祂看见人类所犯的罪越来越严重，尤有甚者，是他们的内心所思所想，都是邪恶的（创6:5）。

原来天主创造的原意是「样样都很好」（创1:31），如今人不但行为罪大恶极，内心所想的，也只有邪恶，没有好的意念。罪恶和邪恶，已经腐蚀了整个人类的本性，会为人类带来深远的影响。所以，当上主见到人类犯罪时，祂下了决定，介入人类的行为，不再让他们任意妄为。

创世纪描述上主的心情时，说：「天主遂后悔在地上造了人」（创6:6），「后悔」一词显示天主心中如何的「悲痛」。祂要将人从历史中洗擦掉，然后以水将祂所造的一切回复创世之前「大地还是混沌空虚……天主的神在水面上运行」（创1:2）的景况。

不过，天主在决定灭世的同时，也决定保存诺厄的生命，因为「惟有诺厄在上主眼中蒙受恩爱」（创6:8）。天主在悲痛至极，欲哭无泪的时候，作了仁慈的决定，后来「甚至赐下了自己的独生子……为叫世界藉着祂而获救」（若3:16-17）。

耶稣对跟随祂上苦路的妇女说：「你们不要哭我，但应哭你们自己」（路23:18），因为，天主也为我们的罪悲痛地哭过。
  • 上一篇文章： 没有了

  • 下一篇文章： 避静用的圣经章节
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主的嗜好：在天秤上行走

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主的嗜好：在天秤上行走 热 ★★★
天主的嗜好：在天秤上行走
［ 作者：佚名 转贴自：网络 点击数：1005 更新时间：2005-3-4 文章录入：admin ］

天主对诺厄说：「我已决定要结束一切有血肉的人……你要用柏木造一只方舟……我要与你立约，你以及你的儿子、妻子……要与你一同进入方舟」（创6:13-18）。世人败坏了，天主要消灭一切的强暴与败坏；天主消灭大地如同人消灭它一样。但诺厄在上主眼中蒙受恩爱，上主不惮烦地指示他建方舟保命，在一灭和一救之间，上主的公义和仁爱，清晰地显示出来。

    创世纪第1-2章细致地描写天主不惮烦地创世：无论是创造天宇间的星宿，还是水中和地上的种种生物和动植物，都是这样优美和精致，像一首诗、一篇乐章。眼看人类肆无忌惮地破坏祂完美的创造，祂公义的判决也是清脆凛然而不可挽回的；但在这森然的公义的另一面，谆谆教导诺厄建方舟，过去创造的细心、精确和舒坦，依旧泱然洋溢，温馨无限。判令的明快，教诲的谆厚，上主的公义和仁爱，像天宇间的月亮和太阳，一森严一温煦，一暗一明。

    创6章概括地交代当人在地上开始繁殖，生儿育女时，普遍的人开始败坏的情况，和天主宣布处理人类这些重大的罪恶后，先转笔简短说明诺厄的历史，说他是唯一正义齐全的人，常与天主往来，又说出了他三个儿子的名字：闪、含和耶斐特（创6:9-10）。在以下第10章，更详细说明洪水之后，由这三个儿子繁殖的诺厄子孙分布的地区和他们的人数，暗示灭世不是绝对的，在执行祂的判决时，祂的仁爱还是占了较大的比重，虽然上一章描写洪水灭世时，天主的公义与仁爱都放在一个天秤之上，维持着明确的平衡。

    更值得注意的是，洪水退去之后，天主吩咐诺厄和家人带着他们带进方舟的各种生物出离方舟，叫他们在地上滋长和繁殖。在接受诺厄的全燔祭时，更在心里说：「我不再为人的缘故咒骂大地，因为人心的思念，从小就邪恶；我也再不照我所作的打击一切生物了，只愿大地存在之日，稼穑寒暑，冬夏昼夜，循环不息」（创8:21-22）。二十一世纪的自然环境破坏者，不断挑起战争者，岂不是在挑战天主放在天秤上的公义与仁爱吗？
  • 上一篇文章： 天主教和基督教圣经的异同(2)

  • 下一篇文章： 天主写字
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主写字

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主写字 热 ★★★
天主写字
［ 作者：佚名 转贴自：网络 点击数：1075 更新时间：2005-3-4 文章录入：admin ］

天主在西乃山与以民立约，把写上法律的约版交给梅瑟。圣经的作者具体地描述，两块约版是「天主用手指所写的石版」（出31:18），强调天主对此盟约的重视。可惜，以民不久便拜金牛（见出32），离弃天主，梅瑟怒碎约版，天主宽宏地再为以民把先前摔碎的那两块石版上的话，重写在两块新的石版上（申10:2,4），恢复祂与人的盟约。约版安放于约柜内，标志着天主临在以民当中，梅瑟并清晰地叫以民守天主所写的诫命，好履行与天主的盟约。

    耶肋米亚先知的时代，天主决意与人定立新的盟约，并预言祂要将祂的法律放在以民的肺腑里，「写在他们的心头上」（耶31:33）。法律并不单是写在约版上或经书上来规限我们生活的条文，而是提升至心灵的触动：人一切皆以天主为依归，爱天主就不会犯法律了，这也是人对天主盟约的最完美回应。耶肋米亚先知所提出的新盟约，实在有别于昔日以民所体会的法律。

    新约也曾记载耶稣写字。当经师及法利塞人问耶稣该怎样处罚一个犯了罪的妇人时，耶稣用指头在地上画字（若8:6-8）。福音作者并没有清楚交待耶稣写了甚么字，但根据希腊原文，「写」是指写一个记录给反对写字的人，就是乔布传13:26「你写下了我受苦的判词，使我承当我青年时的罪过」之意。因此，亚美尼亚人把此段章节解释为耶稣把控告此妇人的人的罪状写出。耶稣叫「没有罪的」向她投石，然后又弯身再在地上写字（若8:8）。耶稣写字是叫人不单认清天主的法律，而且更要记起自己所犯的罪，真心认罪，不再冒犯天主，与天主重修关系。

    不论是天主在石版上写字或耶稣在地上写字，都是叫我们明白盟约的真谛，我们不是只去守那「强加」在我们身上的法律，而是与天主合作，把法律视为生命的一部份，让天主把法律写在我们的心头上，那么，守法律的感觉就轻松得多，并且能认真悔罪，与天主保持良好的关系。
  • 上一篇文章： 天主的嗜好：在天秤上行走

  • 下一篇文章： 天主宴客
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主，是你么？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主，是你么？ 热 ★★★
天主，是你么？
［ 作者：佚名 转贴自：网络 点击数：964 更新时间：2005-3-5 文章录入：admin ］

圣咏作者在回顾自己充满惊涛骇浪的一生时，不禁惊叹天主在虚无的宇宙间留下了不少踪影：「就如上天距离下地有多么高，他待敬畏他者的慈爱也多高；就如东方距离西方有多么远，他使我们的罪离我们也多远。」（咏103:11-12）

天主以情创世。无声的情，蕴藏于心，表于外，成为可见的行动。创世纪记载天主在创造人时，「照自己的肖像造了人」（创1:27），并且在灰土形成人以后，「在他鼻孔内吹了一口气，人就成了一个有灵的生物」（创2:7）。换言之，天主创造人时，把自己神圣的形体赋予人。当圣经作者用「拟人法」把人的形态套在天主身上，不就是以天主的形像来描绘天主吗？

典型的圣经神学课题，列举天主种种的伟大工程：创造、救赎、恩宠、召叫、盟约……，这些工程可以归纳为天主的本性：忠信、慈爱、真理、光荣……。然而，圣经让我们发现：天主喜爱在人类的日常生活中，接近人。祂没有把自己困在神学论题里，也没有要求人在神学领域中寻找祂，却更愿意借助大自然的一草一木，甚至在生老病死的奥秘中，亲自进入人类的心灵深处。耶稣基督也鼓励我们在生活中体味天主，从而认识自己：「他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。」（玛5:45）

怎样在营役的生活中，体会无形无像却又无处不在的天主呢？圣经作者经常把天主比拟人，全因为他们深深经验过超然的天主，是那么亲近自己所创造的人类，彷佛血脉相连，心有灵犀。在这个文字方框里，我们试着踏出一小步──学习旧约圣经的作者，借助拟人法，把天主比拟为人，看看天主的生活动态：用手「写字」、双腿「站立」，工作后「散步」、「休息」，闲暇时玩「角力」；在流露感情时，「静默」不语，又爱「开玩笑」；甚至也有人类的情绪问题，时而「发怒」，时而「欢笑」，也为自己的「去与留」烦恼。虽然英明果断，亦有后悔的时刻。在他与人发展关系时，「自揭面纱」、「拣选」、「宴客」、「捕人」。

愿我们欢欣时，仰视那在无边无垠处会心微笑的天主；不慎犯罪跌倒的一刻，心底也能感应他正为我们心痛哩！
  • 上一篇文章： 去与留

  • 下一篇文章： 创造论的不同趋势
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主「寻失」

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主「寻失」 热 ★★★
天主「寻失」
［ 作者：佚名 转贴自：网络 点击数：1049 更新时间：2005-3-5 文章录入：admin ］

路加福音第15章，一连记载了三个天主寻失的比喻，分别为寻找亡羊(15:3-7，另参阅玛18:12-14)；寻找银币 (15:8-10) 及荡子的比喻 (15:11-32)。这三个比喻充份显示了路加神学思想的主线──天主对罪人的慈爱及耶稣来世呼召世人悔改皈依。

寻找亡羊及失币的比喻中，人物及背景各有相对亦相同之处：先有前者的男性主角及拥有一百只羊的小康背景，相对后者的女性主角及仅有十个「达玛」维生的赤贫背景（按每一「达玛」约为当时一天的工资）。但尽管在旁人眼中，两者所失去的有不同程度的重要性，两个主人翁对所失的却同样重视，非尽一切努力寻回，誓不心死。

失了羊的人只身前往野外寻觅，找着了，更将因迷失受惊，不知所措而平均体重近百磅的失羊，扛在自己肩上，带回羊栈。

第二个比喻中，失钱的妇人则点灯打扫，翻箱倒箧，务求寻回失去的钱币（必须设想，当代的房舍并没有现今建筑的充足窗户或光滑地板，也没有充份的照明系统）。

两者的锲而不舍及不辞劳苦，最后也得见成果，他们都兴奋得邀请其它人与他们一起欢庆（15:6,9）。世人可为失去财物而不惜付出如此心力，又于寻回所失时，心情如此欢欣雀跃；那么，接着的比喻所强调的重点，天主为失去一个自己亲手的创造，岂不会付出更大的心力？而在天主及天朝神圣心中，对寻回任何一个失去的灵魂，岂不比这更为雀跃？

「荡子比喻」将焦点从失去身外财物转移到失去「人」。在标题上，这容易令人错觉重点是在比喻中的幼子身上，但实际上却是象征着无尽慈爱的天主的那位父亲。在叛逆的幼子开口忏悔之前，父亲已「动了怜悯的心，跑上前去，扑到他的脖子上，热情地亲吻他」（路15:20）。

这便是天主寻失后的喜悦！
  • 上一篇文章： 圣言的门徒

  • 下一篇文章： 天主的静默
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主宴客

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主宴客 热 ★★★
天主宴客
［ 作者：佚名 转贴自：网络 点击数：1091 更新时间：2005-3-5 文章录入：admin ］

在礼仪中，信徒其实是参加天主的宴会，不过，本文专注描述末世时的天主盛宴。

    这个盛会，旧约先知有加以陈述（依25:6-8），耶稣也曾用比喻来形容（玛22:1-14; 路14:12-24）。而默示录的末世论更不乏对这宴会的预言（默19:6-9）。

    依撒意亚先知形容末世宴的地点是一座高山，那里是天主为王的地方（依24:23），会场内都是各种美酒佳肴，但在门外就只有黑暗，哀号和切齿。

    论到参宴的各人物，主人是天主，祂邀请所有人参加，但反应各异，有些人婉拒，有些人强烈反对，还迁怒于送请柬的仆人。归根究柢，就是将现世的生活置于天主之上，最终破坏了与天主的关系，丧失了参加盛宴的良机。幸好还是有重视被邀的人，他们为自己准备了一套堪当赴宴的华服，是一件以羔羊的血洗净的白衣（默7:14），就是因基督的圣死而悔改的人，他们穿上了基督（迦3:27），成为有资格享受盛宴的人，而且是有福的人。另外，洗净客人衣服的羔羊也赴宴，而且是以新郎的身份而参加，原来盛宴竟是一个婚宴。

    如此盛会，怎能没有礼物，宾客首先献上他们的礼品，就是义德，深得主人悦纳，于是编织成新娘的礼服。宴会时，主人还给各嘉宾一份更珍贵的礼物，就是各人的常生，因为宴会中的一个节目就是消除死亡（格前15:26），这是一份永远用不完的礼物。

论到宴会过程，宾主融合为一，因为主人亲手移去与客人的隔膜，而与人面对面相见。

任何盛会的最后节目就是送客，但这是个无可比拟的宴会，没有送客。宴会后，人要与天主同住（默21:3）于新耶路撒冷之中，享用在盛会中所获的常生礼物。

天主的盛会，虽然是末世之事，但为现世的人，绝不是未贴身之事。因为盛宴的准备工作，是现世的事。祂的请柬，从多年前，直到现在，都不停地发出，那有意接受的人，在现世中，就要织造礼服，否则就赶不及了。这是极公平的，因为天主为了宴会的礼物，在现世中也开始了工作，对死亡已开始了战斗，在末世时将要及时完成。虽是经年的准备工作，也是值得的，因为盛宴的礼品常生，是千世万代有效的。愿我们各信徒都欣然接受邀请，努力装备自己去赴这终极的宴会。
  • 上一篇文章： 天主写字

  • 下一篇文章： 谈圣经中的守斋
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主的静默

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主的静默 热 ★★★
天主的静默
［ 作者：佚名 转贴自：网络 点击数：1187 更新时间：2005-3-5 文章录入：admin ］

天主为使祂的慈爱能启示给人类，一直以来都是主动地以不同的方式与人交往，使人感受，使人认识。所以，人认识的天主，多是动态的；至于静态的天主，则较为陌生。其实在圣经中，也有不少描写天主静默的场面，让人从天主的动感世界来认识天主静态的一面。

    例如默8:1-5描写：羔羊开启了第七个印。羔羊是谁？是我们熟悉──从天上降下，取了仆人形态的基督。开启了第七个印，是救主耶稣为人类完全揭露了天父的救世计划，亦予以完成。那时，天上静默了半小时。

    这里的静默，并不是永恒休止的标记，也不是一个预防措施，使天主能得听受苦人的哀号。这是在一个动感剧的一个间场，以使从天上而来的审判更具深刻的影响。那羔羊开启前六个印的时候，都是有声有色，此起彼伏的在眼前出现，但来到了第七个印，是人类的终极，情景却完全相反，是完全的静下来。好像是等待一个最重要的时刻，在欢呼歌咏前与在灾祸的预报中，作出了一个强烈的对比。这情景，带出了一份严肃和惊讶的表现。

在寂静中，天主俯听了圣徒们在乳香袅袅上升到祭坛前的祈祷。一直以来，每当人民受苦，便向天主哀求怜悯，天主也必俯听，因为天主是爱、是仁慈忍耐的聆听者。与此同时，天使们接受了号角，当祈祷上升到天主的台前，天使们便吹起号角，表示羔羊的救世计划已完成，并战胜了魔鬼，使人得救。

旧约时代，天主以各种行动、声音启示给人；新约时代，天主最后派遣了主耶稣完成祂爱的计划。从此，天主一直是在静默当中，让人自由地选择。祂尊重人的自由意志，使人自己能有足够的机会，发挥其内在的潜能，去经验主爱、实践主爱，认识责任。天主的静默是期望人的悔改。

人的静默又如何？人是一个不断寻觅的个体，对于渴求真、善、美，永无休止。所以人很难入静，为的是怕面对自己，认识自己。因为自我认识，才能认知人的有限，静态才能进入内心。自然地学习独处。只有懂得独处的人，才能更懂得尊重和欣赏人和事，也好说天主的创造。因此，人的静默就是追寻天主。
  • 上一篇文章： 天主「寻失」

  • 下一篇文章： 玛利亚---行动中的默祷者
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年三月 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年三月 生活圣言 热 ★★★
2005年三月 生活圣言
［ 作者：卢嘉勒 转贴自：普世博爱 点击数：992 更新时间：2005-3-7 文章录入：admin ］

「我的天主，我的天主！祢为什么舍弃了我？」〈玛27：46〉

假使我们的人生有不可缺少而又难以理解的部份，那就是痛苦。人总喜欢逃避痛苦，但或迟或早，我们始终都会遇上它。它会以多种形式出现：由影响我们日常生活的轻微头痛，到眼见儿子误入歧途的伤心悲痛；由事业失败，到亲友在车祸中惨死带来的哀伤；由考试成绩低劣而蒙受的羞辱，到因战争、恐怖主义、自然灾害而造成的创伤等。
面对痛苦，我们常感到无能为力。很多时候，甚至连我们身旁的亲朋挚友也无法为我们解困；不过，有时我们只需要有人默默地为我们分担痛苦，便已足够。
耶稣就是这样做：祂走近我们每一个人，愿意在生活上的各方面，与我们分担一切。不单如此，祂甚至承担了我们众人的所有痛苦，以至呼喊出：

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣向天呼喊出这句话时，正是下午三时。祂手足被钉，悬在十字架上已长达三小时。
祂在短暂的人生中，不断地付出自己：祂治愈病者、复活死人、行增饼奇迹、宽恕罪人，并以智慧及生命之言训诲万民。此外，祂还寛恕了把祂钉在十字架上的人，为同钉的右盗打开天堂之门，然后为我们献出了自己的体和血，一如祂在建立圣体圣事时所做的一样。最后，祂呼喊出：

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣不但没有被痛苦所征服，相反地，祂把痛苦转化成为爱、成为生命，有如神奇的点金术一样。事实上，祂在体验到与天父的距离遥不可及，仍然以无比强大和难以置信的意志力，相信了天父的爱，把自己完全的重新委顺于天主说：「父啊！我把我的灵魂交托在祢手中。」〈路23：46〉
耶稣重建了天人之间的合一，为我们敞开了天国的大门；祂给予我们天主子女的正式名份，使我们彼此成为兄弟姊妹。
我们在复活期内所庆祝的便是这个死亡与生命的奥迹。耶稣的首位门徒，圣母玛利亚也经历了同一的奥迹。她在十字架下也被召叫去「舍弃」她最亲爱的儿子，她的天主。正因为她接受了天主的计划，她就在那一刻成为众多子女的母亲，我们的母亲。

「我的天主，我的天主！祢为什么舍弃了我？」

耶稣以祂无尽的痛苦作我们的赎价，祂在一切的事情上与我们打成一片，承担着我们所有的身心疲劳、沮丧失望、迷惑不解、挫折失败等等，他敎导我们该如何去生活。
由于耶稣承受了人类所有的痛苦、分裂与创伤，每当我看见哪里有痛苦，无论是自己的或在弟兄姊妹身上的痛苦，都可以说我看见耶稣。每一个肉体上、心理上或精神上的痛苦都让我记起祂；每个痛苦都有祂的临在，每个痛苦都显露出祂受苦的面容。然后，我便可以这样对祂说：「被舍弃的耶稣，我愿意在这份痛苦中去爱祢，因为是祢藉着这痛苦来探望我，是祢把这痛苦转化成为祢的痛苦。因此我要拣选祢，我热切地拥抱祢！」
假如我们接着立即去爱，回应天主的恩宠，愿意承行祂下一刻的旨意，并为祂而生活的话，很多时候我们会发觉那痛苦不知不觉地消失了。这是因为爱带来圣神的恩典，那就是喜乐、光明与平安。那是复活的主在我们内照亮我们。
  • 上一篇文章： 天主送大礼

  • 下一篇文章： 四旬期除旧布新
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


玛利亚---行动中的默祷者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
玛利亚---行动中的默祷者 热 ★★★
玛利亚---行动中的默祷者
［ 作者：作者：Bruno Forte 译者：王玉 转贴自：教友生活周刊 点击数：1430 更新时间：2005-3-7 文章录入：admin ］

接待耶稣的人，在圣神中，令他的「今天」具有当代性，成为圣子的子女，预先品尝了圣三共融的和平。尽管似乎是处于末日之前的艰巨和信仰的困难里，他仍然会在与天父之心的和谐中，学习去爱和希望，「与基督一同藏在天主内。」（哥；三，3）如同在玛利亚身上所发生的，圣神的云雾同样也降临在他身上。为了一个全然人性的历史，这圣神，使得圣言有一天在肉身中临在，并且使其重现于任何接待祂的个人历史中；如同玛利亚，「面对天主自由之恩惠的人类典范」，他将不被世界所粉碎，反而在信德的爱和满全的希望中，被呼召向前迈进- 朝向未来天父的恩赐，和他自己将赚取的果实。如同玛利亚，继续地推动着人间的事物，「源于信德而又归于信德。」（罗：一，17）活泼勤奋，同时又在奥秘的默观中专心致志；在圣神的经验中喜乐，但同时被现实的十字架所钉牢。

身为这个世界的朝圣者和穷人中的穷人，人遇见了耶稣基督，将不会停止庆祝复活和生命的力量：若生活，是为祂而生活；若死亡，是为祂而死。在生命中，如同在死亡中。遇见复活的基督的人，将不愿归属于他们自身所有：「因为我们之中没有一人是为自己而生的，也没有一人是为自己而死的；因为我们或者生，是为主而生，或者死，是为主而死；所以，我们或生或死都是属于主。因为基督死而复生了，正是为作生者和死者的主。」（罗：十四，7-9）

因此，在玛利亚中，闪耀着得救的受造物所应具备的举止特征。观看她-处女和母亲-的同时，基督徒将认清他们「接纳和给予天主之爱」的圣召。玛利亚是贞女，当她身为一个完全生活于聆听天主，直到在圣言的回响中静默的受造物时。玛利亚是神来临的场所，活生生天主的孕育之处，显示出好像被圣三所笼罩的世界之神圣母腹，我们全都受到她的守护，因为我们在天主内生活，行动和存在。她的童贞性是对至一绝对者天主的赞歌，对永恒之主纯洁的光荣颂-于此面前，我们必然怀着赞叹和奇妙之情，任由我们自己让她转化。在玛利亚身上，可见神和人之间的关系，在绝对、无限、首要之主的光明中闪烁。天主在前，天主在上，天主在侧。在与这位至一者的关系中，祂所要求于人的是信德：玛利亚教导我们，所谓的相信，就是为天主的爱制造空间，任凭祂来塑造我们的全部。信德相反于准确地经营自我，去行那意欲实现的目标；信德是接纳我们那不全是由自我掌控，却是由天主所掌控的生活。

在这层意义上，玛利亚的心灵先于她的身体受孕：她的伟大，在于她的放弃，为此，她接受了去让自己信任那奥秘的、无可规划的天主。聆听的童贞女-玛利亚，教导我们正确的默观生活范畴，是来自于静默地居住在神的言语中，一种幽黯微光的经验。

玛利亚是母亲：在她内，话语变成了静默，感恩来自于无条件，童贞变成了母性。是她，让我们关于天主经验的默想，真能成为丰富又多产的-当我们形成了「慈母教会」，为了祂而生育众子女，不止息地歌唱着极其美好的（Magnificat)）,并在人类的生命中实现这极其美好的事业时。人若处于信德之内，已经备下了为绝对第一位者天主的空间，这空间被圣三所居住的结果，是为祂所爱，以及出离自身，活出「出谷记」来，不再回返，这就是爱。由是，童贞女对天主的「是」，被翻译成为圣母的孩子们的「是」。

「无条件的接纳」永恒天主之爱，激发了在领受时「无条件给予」的需要。谁若信，观看外面，在历史和在社会中，将会辨识出那「恩赐」是什么，并且还能加以传播。那么，真正尊敬天主的恩赐，绝非妒忌的克制它，使自己变成关闭、密封的门，而是当我们如同玛利亚一般，变成发光的门。接纳我们的恩赐，当我们将它交还给天主时，祂将在我们的近人中伸出祂的手来。

玛利亚无条件的活出了这恩赐，以谨慎、实际和温柔。玛利亚注意到依撒伯尔的需要，不必等到依撒伯尔呼唤她：「爱」能够看见并了解那些不爱者所看不见的事物。仁爱就是留心！玛利亚为依撒伯尔的「真实需要」而服务。她的爱，表现在姿态、扎实的现实上：仁爱即是具体！末了，她的赠予，满溢着喜悦：仁爱懂得体贴！温柔是一个欢悦若此的给予，领受这惠赐的人，彷佛经验了一种节庆的感觉，而不会是一种依赖的情绪。在信德中，天主的首位，便成了在爱德中，近人的首位。基督徒，如同童贞圣母，在信德内，比所有的人都自由，并且在爱中，比其它所有的人都服务得多：在爱中自由，因为所倚靠的只有天主；在爱中服务，因为这爱的惠赐，是在无条件中给予他人的。

最后，在玛利亚身上，还有天主所许诺的未来。这未来，在人类卑微的现况中被提取了出来。玛利亚是希望的怀抱：在闪耀着天主的许诺及圆满达成之确信的极美好的女子之内。偕同她的歌唱，童贞玛利亚教导我们，让未来故乡的喜悦与匮乏的今日生活缔结连理，同时邀请我们开放自我，一如她开放向至高者的惊奇，并在人类的平常日子中整顿希望。希望，在信德和爱德之女玛利亚之内，是战斗和默观；「已经」接受的恩赐和「尚未」完成之未来受难的许诺，一个内在的平安及另一个令人心碎的紧张的滋味。

信守于现今的世界，也忠诚于未来的世界，玛利亚在她的极美好之中，是永恒之爱，谦逊而美丽的参与者和印记。童贞圣母、门徒的圣像、天主的默观者，及仁爱谦卑的仆人，教导了我们持守奥秘的经验，为了像她一样面对面地接待至高者的开始，并以在世的生活，见证天主所许诺的未来，是世界真实的归宿。一切都在祂的怀抱之内，一切都来自于祂，也归向于祂，只有祂是时间之朝圣者生活的唯一意义、力量和盼望！

同时，在童贞圣母内，也扎实完整地提供了「基督徒的奥秘」-揭示了贫困者-为了他们，并在他们之内完成。玛利亚、圣童贞、母亲和新盟约的新娘，真是奥秘的圣像！因为在她内闪耀着绝对天主的开始和首要地位，而人将在信德的服从中回应这天主。在她内，彷佛展现了此一神性的肇始，在世界中开启了人类。也因此，一如无私的爱，是在人类的存在中所反映出之天主首要的显示；在她内，亦透露出关于这无条件与感恩的假设，必须在希望中，生活于一个逐步更新的婚约之内完成。这希望，从某种角度而言，即是预先参与了永恒。
  • 上一篇文章： 天主的静默

  • 下一篇文章： 历史的耶稣与神性的基督
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚 ── 姊妹情[642]

  • 玛利亚的心灵生活[1488]

  • 圣母与妇女[1231]

  • 圣经中的玛利亚[1149]

  • 福音中的玛利亚[1816]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


安提约基雅的信徒大增

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
安提约基雅的信徒大增 热 ★★★
安提约基雅的信徒大增
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：894 更新时间：2005-3-7 文章录入：admin ］

「因斯德望受迫害而四散的信徒中，有的去了腓尼基、塞浦路斯或安提约基雅，他们只对犹太人讲道。但其中有些塞浦路斯和基勒乃本地人，来到了安提约基雅，也向希腊人宣讲主耶稣的福音。主的手同他们在一起，信而归主的人数目很多。」（宗十一19-21）

上面这寥寥数语，已道出了教会初期的一个大转变，从此以后，使徒们开始正式向外邦人去传福音了，而安提约基雅则成了一个十分重要的传道中心。保禄以后数次外出传教，这里几乎成了他必到的根据地。安提约基雅距耶路撒冷北方约五百公里，为当年罗马帝国叙利亚省的省府，在军事及商业方面，其重要性仅次于罗马及亚历山大，现在则只是土耳其的一个小城而已。可惜这座大城，当年曾负有「荒淫之地的臭名；原来此城在罗马时代有一座名叫连佛涅的神庙，传说中太阳神阿波罗曾追求过这位美女，后因始终被拒，阿波罗一气之下竟罚她变成一样月桂树，后人就在那里盖了一座神庙，以纪念这一段悲剧式的浪漫史。如罗马时代其它许多神庙一样，再这座庙内服务的贞女们，后来竟渐渐地变成了一群卖淫的神女；「连佛涅卖春女」这个臭名，后来竟成了荒淫无度的代名词！

正是这样一座道德扫地的城市，上主竟选择它作为向外邦人传布福音的基地真令人不可思议。但事实就是事实，基督的佳音竟在那里传开了：「主的手同他们在一起，信而归主的人数目很多。」人以为毫无希望的地方，上主却能使它改头换面重新出发。当然，在那个淫乱的时代，毕竟不是人人都对酒当歌夜夜笙歌的。正如上述的那位百夫长，他们虽身在腐化的社会中，对那种多神现象及荒淫生活还是相当不满。因此一旦听说世界上还有什么一神教，以及一心遵守律法的民族存在，他们当然趋之若鹜，纷纷接受了犹太教信仰。
从这里我们又不得不想起，台湾这个荒唐放肆的社会，杀人、放火、强奸、吸毒、自杀等等现象，几乎天天发生。我们若把台湾与当年的安提约基雅那座淫乱之城相比，大概也已不远了。幸好正如上主当年没有对那座城失望，祂对台湾当然也不会置之不理。上主没有对人失望，难道我们有失望之权不成？我们相信台湾一定还有许多善心人，他们不愿随波逐流，心甘情愿地成了社会的牺牲品。好吧，我们也像那些初期教会的信徒，对这些善心人也去谈谈耶稣的福音吧……

无论如何，当安提约基雅的好消息传到耶路撒冷后，宗徒们就派执事巴尔纳伯前去。他一见天主在那里所赐的种种恩惠就十分喜欢，并力劝众人必须对上主有信心。可能因为他是一个好人，既有信德又充满圣神，于是许多人皈依了天主。（宗十一22-24）

但他毕竟需要人手，于是他又想起了扫禄。他认为扫禄若能前来助阵，那的确最理想也没有。因为一则他是犹太人，因此与那里的犹太后裔必然能和平相处；同时扫禄也受过希腊教育，与许多希腊人来往应该也不成问题。当然扫禄的热诚与勇气更令他敬佩。一切决定后，巴尔纳伯就赴搭尔索去找扫禄，他在那里几乎已住了漫长的九年（一说六年）。扫禄立刻动身，与他的好友及恩师共赴安提约基雅。他们花了整整一年时间，在那里传布福音，「基督徒」这个美名就是从那里开始的。路加更告诉我们，那时有位名叫阿加波的先知，他曾预言普世将有大饥荒，而这场饥荒果然在喀劳狄为王时发生了。安提约基雅的信徒于是发起了救灾运动，并把救济物资集合起来，派巴尔纳伯及扫禄两人回耶路撒冷，送到犹太兄弟们手中。

接着发生了一桩惨案，黑落德王为了讨好顽固的犹太人，竟命令把若望的哥哥雅各布伯杀了。这位暴君即为Herod Agrippa他是大黑落德的孙子，大黑落德死后，他的王国一分为三，这位孙子所得的即是犹太最北方的那块领土。他曾在罗马受过教育，坐上王位后，立刻设法拉拢传统的犹太人民族，因此立志遵守一切犹太法律，因而甚获民众的好评。他之所以下令杀害雅各布伯，正是为了讨好犹太人的民心。

可惜他一不做二不休，见民众对此事拍手叫好，竟决定连伯铎也要杀掉。只是那时正值逾越节，法律不许审判犯人，他只好把伯铎暂时关入大牢，并派人严密看守，待日后再定他的罪。但人算不如天算，上主又出来干涉了；祂派天使把伯铎从牢狱中救了出来。伯铎出来后，越过一条大街，才如梦初醒：「现今我实在知道主派了祂的天使来，救我脱免了黑落德的手和犹太人民所希望的事。」（宗十二11）

但这位暴君也没有好死，他某日在宝座上演讲时，忽然一阵痛，倒地不起。真是恶有恶报，良心不正恶贯满盈到最后往往难逃上主的惩罚！
  • 上一篇文章： 伯铎处处治病显神迹

  • 下一篇文章： 保禄首次外出传道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


四旬期除旧布新

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
四旬期除旧布新 热 ★★★
四旬期除旧布新
［ 作者：佚名 转贴自：教友生活周刊 点击数：1084 更新时间：2005-3-7 文章录入：admin ］

在新春热闹声中，圣灰礼仪与四旬期悄然来临。社会上除了一般新闻，还有总统接见反对党领袖，会后发表共同声明，引发社会不同的响应与讨论。四旬期的精神是和好，其中包括：认罪与悔改，宽恕与希望。准备耶稣复活之际，依此精神反省新春除旧布新是最适合的了。

论认罪与悔改，悔改的关键就是从神的观点看事情。教会传统七首忏悔圣咏之一，达味圣王所作的圣咏第五十一首有生动的描述：「我得罪了你，惟读得罪了你，因为我作了你视为恶的事」（咏五一6）。很多人自以清白无罪，这是依人的立场看事情，把认罪当作别人的事，与自己无关，以自己的标准定别人的罪。但是，圣经清楚表达，有没有罪是依神的标准，世上无完人，人人都得在神前俯首思过，谦虚反省。因此，在不同意见对立声中，批判的标准不在于不同阵营或个人利益的增损，更在于真理本身，基督徒特别重视义德与爱德。

论宽恕与希望。耶稣要求门徒宽恕别人七十个七次，就是没有限度的宽恕。宽恕不是高傲的施舍，却是如耶稣在怜悯淫妇时所讲的：「你们中间谁没有罪，先向她投石罢」（若八7）。达味于同一首圣咏中也说：「我要给恶人教导你的道路，罪人们都要回头，向你奔赴」（咏五一5）。别人的罪过，我们可能有部分的责任，必须弥补，谈不上宽…恕；如果我们没有责任，是共同受害者，也应该知道每一件事情发生有它一定的意义。天主喜欢考验义人，喜欢被义人信仰感动，人放下多少，天主就给予多少，就进入多少，直到在人内「成为万物之中的万有」（格前十五28）。这道理行之不易，却是警世的宏钟。社会生活难免有不义与伤害，正如常人难免生病一样，重要的是：认罪与宽恕，继续往前走。

基督徒的希望立根于耶稣复活的信仰，圣保禄宗徒说过：「你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边。你们该思念天上的事，不该思念地上的事，因为你们已经死了，你们的生命已与基督一同藏在天主内了」（哥三1-2）。「思念天上的事」绝对不是逃避人生责任的借口，否则的话，宗教信仰就与日常生活脱节。「思念天乡」如同一股暖流，温暖洗涤逆旅游子的心，以「出世的精神」做「入世的事情」。由于没有私爱，私利的罣碍，实行起来，更能表现大智、大仁、大勇的理想。

新春展望一年前程，乐观的人看到希望，有如「刺丛长玫瑰」，悲观的人失望，看到「玫瑰长棘刺」。期许基督徒活出希望的勇气，除旧布新，为社会作更大的见证！
  • 上一篇文章： 2005年三月 生活圣言

  • 下一篇文章： 勿过份忧虑
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


令人欣慰的误解

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
令人欣慰的误解 热 ★★★
令人欣慰的误解
［ 作者：正在远行 转贴自：圣经百科 点击数：1508 更新时间：2005-3-10 文章录入：admin ］

当别人误认为你是修道人

我们堂里一位年轻的男教友和神父一块儿下乡去，回来时乐滋滋地告诉我们说：“有人把我当修士了！”再一问，原来是他夹在神父修士的桌上吃饭，别的教友来敬酒，说了句：“神父、修士辛苦了！”哈哈，就这样把他乐坏了。
还是这一位男教友，领洗比我要迟，他第一次来堂里时，正好是我和另外一个女孩读经，又那么正好，我们都穿着黑的长衣服；后来这个男生跑过来跟我们说：“还以为你们是修女呢！”当时，我们也开心了一阵子。
想想好奇怪，我们都喜欢这种误解，但是如果真的听到了天主的召叫，可能就不是这么高兴了，可能这就是真假圣召的区别吧。
曾经有一位女孩跟我聊天，说起她想修道，但有未能如愿，看着她压抑的眼神，心中不觉难过，她是个比较内向的人，平时话不多，看来这个念头是一直压在心底，但是我能看出她的那种渴望……
在我们堂区，还没有完善的圣召培育体系，一定有一些一心想要修道，但却因为种种原因不能如愿的，但愿全能的主看顾我们吧！让更多地愿意奉献的人，及早地踏上这条光荣的圣路！
  • 上一篇文章： 欢迎投稿

  • 下一篇文章： 猫客
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


猫客

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
猫客 热 ★★★
猫客
［ 作者：正在远行 转贴自：圣经百科 点击数：1279 更新时间：2005-3-10 文章录入：admin ］
小区里不知从什么时候开始，来了很多流浪猫，什么颜色都有，什么体形都有，让人不得不注意到它们。
下班回来，常常遇见它们，可是早上就很少碰到，大概都在睡懒觉吧。
平民窟里到处都是散乱的垃圾，正好成了它们的餐馆，不用多费劲，就能从里面找到不少的剩菜碎骨，大吃一番。有一次看见一只黑猫正在吃得有味，可能我盯得时间长了，它竟然有感觉，停下来，一脸不悦地回看我，眼神犀利，弄得我只好加快了步子，跑离了它。
晚上散步的时候，也常常会遇见它们，或迈着懒洋洋的步子闲逛，或从这一丛矮树跃过，去追那看不见的东西。在阳台上看星星，它也会悄无声息地攀上一楼的院墙，从你眼皮下漫不经心地穿过，那气势，像个独行侠。
四季好像对它们没有什么影响，大雪天的早晨，就看见雪地里一串串脚印，让人诗意丛生。
它们没有群体，至多有两只在一起呆会儿，常常是各走各的路，互不相扰。它们自由、放任，好像什么也不怕。这里的人们不会去驱赶，顽皮的小孩子也追不上它们的飞奔。
不知道它们对人类的生活有何感想，它们也许猜不到，有人梦想着和它们一样，过无忧无虑，无牵无挂的生活。
  • 上一篇文章： 令人欣慰的误解

  • 下一篇文章： 圣乐交流园地 →欢迎您
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


个人研读与圣经祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 读经方法分享 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个人研读与圣经祈祷 热
个人研读与圣经祈祷
［ 作者：佚名 转贴自：无 点击数：6096 更新时间：2005-3-11 文章录入：店小二 ］

个人如何研读圣经

当你体会到圣经对个人信仰的重要，并愿意开始研读圣经的时候。当然，第一件要做的事是买一本圣经。由方济各会主办的思高圣经学会，在这方面已经为你准备好了一本可读的现代中文版圣经。它也是第一本直接从圣经原文翻译过来的中文圣经。这本圣经总共有两个版本：一个是大字本，一个是影印的缩本，如果你的视力良好，那么你可以买一本影印的缩本，因为它的体积比较小，便于携带。但是如果你大部分时间是在家中研读圣经，没有带来带去的麻烦，或者你的视力不适于看小字的书，最好买一本大字本的圣经供自己阅读。

当你有了一本圣经以后，下一步就是实际的阅读了。阅读圣经最重要是阅读它的本文。基督教在这方面有很详细的每日读经表，只要写信到圣经公会或是其它基督教书店，就可买到类似的圣经表。天主教方面也在积极的准备，如教会的《礼仪手册》，就可以作为圣经阅读的日程表，若依此手册来读圣经，三年之内便可以将整部的圣经阅读完毕。如果你觉得这些圣经表对你阅读圣经有相当的帮助，就照着去做。可是你若觉得为个人原因不太适宜的话，你可以自定日程表。但在制定日程表的时候，应当注意阅读圣经并非一朝一夕之功，也不可一曝十寒，应当每天读一小段，日将月就，能够对圣经的内容有更深的认识。所以圣经不在于一天读的多，而在于每天都要读。甚至于每天只读五分钟，持之以恒，将是非常好的一种习惯。

但是当你打开圣经，真正开始阅读的时候，你会发现有许多困难存在，那就是：因为圣经是一个古老的作品，由于我们现代的人不易了解当时的文化背景，思想型态以及历史的变迁等等。我们无法真正的了解圣经的意义。对一位受教育较少的人，如果阅读旧约过于困难，那么他可以暂时放弃旧约不读，而先把新约按步就班的每天看一段。至少花一年的功夫把新约看一遍。对于一位具有较高知识并愿意深入了解圣经的人，除了在阅读圣经原文以外，还需要阅读一些参考书以帮助自己了解圣经更深的意义。至于看圣经时要参考何种书籍，则要看每个人知识背景，信仰生活的深度来决定。中文方面，闻道出版社有圣经小丛书，光启在这方面也出了相当数目的参考书，我们在《圣经十讲》中每一讲的后面都列出了一些参考书目，当作给读者的一个建议。如果读者自己有什么特别的需要的话，可以就近请教一位熟识圣经的神父或修女来解决个别的困难。

个人如何用圣经祈祷

圣经不是为了供给人一些知识，而是借着圣经的话，我们认识了天主对人救恩计划的启示。特别是为了认识耶稣基。所以当我们阅读圣经的时候，不能如同看其它书一样的态度和读法，而应当把它视作生活天主的言语。所以整个阅读圣经的过程，应当是一个和生活天主交往的过程。那就是说，这是一个祈祷的经验。所以在开始阅读圣经以前，要有一个很短的祈祷求天主坚固自己的信德，并求祂派遣圣神，给自己所需要的光明和力量，认识圣经的教训且在生活中实行出来。

在我们研读圣经的过程中，主要的并非在于满足自己的好奇心，知道天主说了什么话，做了什么事，或对人有何救恩计划；而主要是相信天主现在仍是生活的，藉着圣经跟我们讲话，使我们更深刻的体会到生命的意义，而用一个信仰的方式去安排整个的生活。所以我们必须把圣经中的一切跟我们实际的生活相连系。在阅读圣经的过程中，如果觉得天主在某一点上特别给我感动或是光明，就应该停下来仔细的思索，让天主的教训有如清水一股的逐渐渗入我的心中。一般来说，天主感动人心，带给人真正的平安，并由这平安中产生喜乐之情，如果我们感到那一句圣经给我们带来这样的平安和喜乐，我们就应当停下来，让天主借着这句圣经在我们的心中工作。不要贪多务得，只求匆匆过目，否则便不能够品尝圣经的深意了。

一位匆匆阅读圣经的人，就好似走过一张摆着丰盛食物的餐桌，只看了一眼，连尝都没尝就被别人推出饭厅的人一样。即使你闻到这些食物的香味，你也知道它能满足你的食欲，给你的精神，给你的生命带来更大的活力；但是却因为你没有亲自品尝而仍然感觉到饥饿。所以我再三强调阅读圣经益精不益多，并且要以聆听的方式去领受天主的启示。

当我们只是以祈祷的态度去阅读圣经的时候，天主常会给我新的启发，新的光明；而在这个新的光明中，我们认识自己，看到了自己的各种缺陷，各种毛病，也看到天主对我们如何的慈爱，如何的照顾。希伯来书有一段对天主言语生动的描写：「天主的话确是生活的，是有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节上骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敞开的，我们必须向他交账。」（四：12～13节）。以祈祷的心情去吟咏天主言语的人，就会体会到这是千真万确的事。

天主对我们说话，不只是让我们认识自己和认识祂，同时也召唤我们用具体的言语、行为去答复祂的召请，所以天主的话常常使我们在认识自己以后，有一个更深的悔改和皈依。但是我们也知道要做到这一点不能凭着自己的力量，所以每当天主召唤我向前迈步的时候，我们都需要真正祈求天主的恩宠，帮助我们把天主给我们的启示，能够有力的在生活中实现出来，这时我们所做的祈祷是非常中悦天主的，因为那时我们在祈求「尔旨承行于地，如意天焉」

但是并非每次我们阅读圣经，天主都会给我们一个明显的光照或是感动而让我们体会到天主在那一刻借着圣经给我们说了话的。有时我们虽长期间的阅读圣经，我们也无法很深的体会出某些教训来。这可能是我们自己的心没有预备妥当，根本不准备真实的聆听天主的话而付诸实行。这样，天主的话又怎能在人的心田中发芽滋长呢？但也有时不是这种情形的，因为并非每一段圣经立刻都可以在我们的具体生活中发生实际的联系。但是天主整个的启示对我们的生命是息息相关的。有些时候我们的每日读经只在储藏一些宝库，正如同我们每次赚来的钱，不尽是为了立刻花用，而是把多余的储蓄下来，以备不时之需。天主的话也是如此，虽然我们所熟悉的圣经教训，并不能立刻在生活中印证，但是一旦适逢其会，那时天主的话就会发生作用了！若是我们根本不熟悉圣经的教训，万一在生活中或信仰上发生了困难，我们就会像毫无储蓄的穷人一样，手足无措，天主祂也不会突然显出奇迹来让我们顿悟圣经的话。由于信仰生活和天主的启示是不可分割的，所以我们阅读圣经，不但是找到了每天生活的光明和力量，而且也储备了日后遭到挫折和失败时所需要的食粮和力量。

我们每次用祈祷的方式去阅读圣经，就是不断地去滋养我们的信仰生活，使耶稣基督的生命能够借着圣经的话，日渐的在我们内成长发展。我们应该用一个积极渴望的态度去履行每日的读经祈祷；但是另一方面却不可贪求每日的读经立刻在生活中发生功效。只要我们持之以恒，一段时期之后，我们将会发现自己的信仰既坚固又充满生气，同时我们的人格也随着在我们内的基督一起长大、成熟，这实在是天主愿意我们达到的，因为祂愿意我们在耶稣基督内做一个成熟的人，度一个完美的信仰生活。
  • 上一篇文章： 耶稣教你读经

  • 下一篇文章： 读经的态度和方法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『李铭』于2007-12-2 18:14:39发表评论：
            • 评分：4分
    值得让我掺考,非常好的文章.

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样在团体祈祷中运用圣经！

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样在团体祈祷中运用圣经！ 热
怎样在团体祈祷中运用圣经！
［ 作者：佚名 转贴自：无 点击数：1697 更新时间：2005-3-11 文章录入：店小二 ］

怎样在团体祈祷中运用圣经

团体祈祷并不是教会内新有的祈祷方式，每一个教会内的礼节，特别是弥撒，就是一个团体祈祷。教会从一开始就在自己的公共礼节中阅读圣经，为使人能够聆听天主的圣训。但是由于现在的弥撒中，每一篇读经，每一个回答都已预先规定好了；而这又是在一个大团体中避免混乱的较佳方法，因此使许多人觉得弥撒太死板而个人祈祷的成份不多。除非一个人有相当稳定的个人祈祷，不然在参与弥撒时，就不能体会到自己与天主有一个实在的交往。

解决这个困难的方法，当然一方面是要自己更深入地去研究圣经，以圣经内容做祈祷，并且还要尽力去了解所有礼仪的意义，这样，参与礼仪时才能真实地参与其中，在团体内大家一起向天主祈祷朝拜。

然而我们要知道，弥撒的团体祈祷只是团体祈祷方式中的一种。这几年来，在教会内兴起了不少团体祈祷的方法。它们不能代替弥撒，只是要补充弥撒的不足。

团体祈祷的方式有很多种，是按照每个团体不同的情形，不同的需要，按照不同的程序来进行的。

如果在一个大家对圣经都没有什么心得的团体中，最好有一位事先已经准备好的人做团体的领导者。他应当事先预备好一两段圣经。在团体祈祷的开始，先唱一首歌，然后有一个人呼求天主圣神来临给予所需要的光明和力量，这时那预备好的人可以宣读他预备好的圣经，并说明自己为何要读这段圣经。然后，他把这段圣经对自己所有的意义很坦诚的讲出来供大家分享。大家听完了一段或两段的圣经及信德分享之后，最好有一段沉默的时间，为了想一想这段圣经对每个人有何意义，然后，参与团体祈祷中的任何一个人，都可以把他对这段圣经的感想讲出来，让别人分享。或者他也可以在听了这段圣经以后，用自己的话做个人的祈祷，表示他在听了这段圣经以后，他愿意对天主的召唤答复。在做完这些个人祈祷以后，再由领导者和大家做一个结束的祈祷，然后唱一首圣歌作为全部祈祷的结束。

如果在一个团体中，大多数的人都有研读圣经和祈祷的习惯，那么就可以比较不拘限于上面的形式，而使整个的祈祷会更生动活泼。平常这样的祈祷会，可以用下列的方法进行：

首先大家仍可先唱一首圣歌，然后有一个人呼求圣神降临，在这以后有一段静默的时间，每人做个人祈祷。如果其中任何人感到天主让他想起一段圣经来，他就可以拿起来阅读给大家听，在阅读完毕后，或者是利用这段圣经做信德的分享，或者是利用这段圣经做一个祈祷，那么其它的人也可照样去做。在听了一段圣经以后，他或者又想起别的一段圣经，他也可以继续宣读，继续祈祷。在阅读和祈祷之间，有人想大家唱首圣歌共同赞美天主也是非常好的事。这种完全自动自发的方式，可以使整个的祈祷会变得生动活泼，因而可使参与的人深切的体会到天主圣神临在于这个团体中引导、工作、使得大家在整个的祈祷会中分享了他的光明和力量。

团体祈祷促进基督徒的合一和作证生活

这种团体的祈祷会，实在是非常合乎我们基督信仰的精神。一则大家可以共同体会出来，彼此有同一的信仰、同一的召唤、接受同一的圣神、分享同一的生命。所以是一项非常实际的，在团体中与天主交往的经验。其次，当自己宣读一段圣经，或是分享对这段圣经的感受，或是藉祈祷对天主的召唤做一个答复的时候，都是向别人为自己的信仰作证。天主常常在这样的时刻，给予那位宣读圣经或者祈祷的人有更深的感受。另一方面，这也是一个很大的爱德行为，因为我们的信仰是生命中最宝贵的事，我们愿意拿出来，跟别人分享，以建立整个基督的教会，这是我所能够做到的最大的爱德工作。

团体祈祷从由一个人的领导，进而成为整个团体自动自发，可以做各种不同程度的调整和适应。这完全看团体的组成情形而定，普遍而言，在一个团体中每个成员的信仰愈是成熟，对圣经愈是熟悉，这个团体也就愈容易趋于完全的自动自发。在一个团体中只要有少数信仰成熟的人，就能给他们适度的自由，不必过于严格的控制，免得好象抑制了团体祈祷中应有的生气。这种团体祈祷也可以加以适当的改变，例如做家庭的祈祷，由父母领导子女祈祷，那将是一个非常美而动人的画面。

团体祈祷的人数并不在乎多，只要有两个人，就能做所谓的团体祈祷。耶稣曾经说过：「只要有两三个人因我的名字聚在一起，我就在他们中间」（玛十八：20）。一个准备得好的团体祈祷，常给人带来丰富的宗教经验。团体祈祷在人数上并没有什么特别的限制，可以是几十人，甚至几百人都可以，人数多的时候，只要控制得宜，也可以是非常扣人心弦的。

希望团体祈祷中，大家共同聆听天主的圣言，并且每人在团体中对天主的召唤答复。如此，对个人来说，可以增加信仰的深度和魄力；对团体来说，可以更深的意识到教会的合一性，并使教会更能精诚团结，促进肢体的联系和沟通。
  • 上一篇文章： 圣经分享技巧(7)

  • 下一篇文章： 从圣经中看"信耶稣有什么好处?"
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样组织圣经研习班[1312]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样组织圣经研习班

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样组织圣经研习班 热
怎样组织圣经研习班
［ 作者：佚名 转贴自：无 点击数：1312 更新时间：2005-3-11 文章录入：店小二 ］

怎样组织圣经研习班

一、什么是圣经研习班？

所谓圣经研习班，就是由几个人定期的聚在一起，用一个比较有系统的方式研究圣经。这种圣经研习班，可以在本堂里由神父或修女主持，也可以由教友们自行聚集组织；也可以在家庭中由父母和子女共同组织。圣经研习班的形式可以按照人数和宗教背景的不同而做各种变化和适应；但其基本目的是大家共同努力，互相帮助更熟悉圣经，更增强信仰生活。

圣经研习班本身不是一个祈祷会。它主要的目的不是用圣经来祈祷，而是采用研习的方式来更了解圣经的意义。当然，在研习的开始或终了的时候，要做一个暂短的祈祷，是非常恰当而有益的。基督教在这方面因为有数百年的经验，所以比天主教显得进步。他们为各类型的人都预备有详细的教材。推行圣经研习也是促进合一运动的积极方法之一。我们应该打破自己狭小的圈子，参考他人的教材，借用他们的方法，或者有时请他们中的某些人来给我们示范，以增进自己的知识和对别人的了解。

下面所学的几种例子只可作为参考之用，每一个圣经研习班的组织，应当按照参加人的教育背景、生活环境以及信仰的程度，加以调整和适应。

二、儿童圣经研习班

所说的儿童圣经研习班，是指由小学生所组成的研习团体。究竟何时才可给学童开始圣经教育？当然要看他们所受的一般教育程度而定。为年纪太小尚未读书的小孩子，对他实行圣经教育实在是相当的因难；而且，由于在这方面天主教内缺乏可用的教材，所以只有按老师们自行预备的资料去做。以下我们提出几种可行的方式作为读者参考之用：

（一）童年期的教育方式：

在童年期，孩子的记忆力特强，这时可以选择少数浅显，而非常有名的圣经章句让小孩子背诵。然后再用小孩容易懂得的言语解释一遍，最好也用一两个故事做为实际的说明，这样比较容易使整个的研习班显得生动活泼。有人也许会反对说：这与我们从前让小孩死背要理问答有什么两样，实际上却有很大的不同，因为背圣经是记忆天主的话，而背诵要理问答只是记忆一些死板的条文而已。当一个人日后在生活中面临困难的时候，天主的话能够给他带来光明和力量。但要理问答却没有这种能力。有谁在生活中或信仰上遭遇困难时会去翻要理问答的呢？但是在困难和痛苦中，借着圣经得到所需要的光和力的人却时时不绝。因此，在儿童易于记忆的时代，让他们多记一些圣经的章句，无论对他们的信仰或做人来说，都甚有好处。

儿童逐渐长大，只要他们所识的字已能使他们阅读大部份的圣经本文时，就应该鼓励他们自己有一本圣经，并且也要求他们每当圣经研习课的时候携带自己的圣经来参加，养成他们随身携带圣经的好习惯。在研习课中，老师或领导人可以先提出一些圣经章节，然后令他们去找，谁找到了就立刻举手，然后大家一起合念这段圣经，甚至于反复念几次以加深印象。这种练习的方式，一方面可以让儿童们熟悉圣经的各部书籍，以后只要一提到圣经的某书，他就会知道从那儿去翻阅，而不至于像现在的一些成人教友，提到圣经的书名时，还不知道是在新约或者是在旧约呢！这实在是很大的遗憾。

另一方面，借着这样的练习，可使儿童熟悉圣经的许多不同内容，也让他们经验到圣经所包含的人生是多么的多姿多采。自然，这样的练习每次不宜太多，为了加深儿童们对圣经中的某主题或某端道理有更深的认识，负责人应挑选一些有相关性的章句。此外，还要在他们能够理解的程度内做相当的解释。在这种研读之后，老师们可以在当天所查阅的几段圣经中指定一段为下次背诵的材料，以增加儿童们学习的兴趣及对圣经的熟记。

（二）圣经绘画此赛：

这种方法也可以帮助儿童加深对圣经的认识。首先，老师把圣经中的某些动人的故事或比喻，按照儿童教育的程度，选择他们所能够理解的方法慢慢讲给他们听，讲完了以后可以再念一遍圣经本文，然后发给每位小朋友一张白纸，要他们把圣经的故事用一张或几张图画表示出来。在绘画完毕后，还可询问他们，今天所讲的圣经故事与自己的生活有没有关系？有的时侯，天主会出乎意料之外的让这些小朋友对圣经与生活的关系有特殊的见解。总而言之，我们教授圣经是为了使人度一个信仰的生活。所以，应当尽量使圣经的材料适合于研读者的教育程度，并且与他们的生活发生关系。

（三）圣经故事演讲比赛：

当儿童们年纪再大一些的时候，可为他们举办圣经故事演讲比赛。在演讲比赛以前，先划定一个范围，比方说︰耶稣的比喻，或耶稣的奇迹故事等，由小孩自己挑选一个比喻或一个奇迹故事，但是要他们用自己的话去把这个故事述说出来，限定他们一定的时间，并采取比赛的方式给予奖品，这样，一定会提高儿童们对于圣经研习的兴趣。

（四）圣经戏剧：

再进一步，就是让儿童们用戏剧的方式来表演圣经中的故事。这种方式，我们从前也做过，但往往只限于圣诞故事的表演，其实，圣经里有很多故事是可以用非常生动的方式表演出来的。表演完之后，最好能聚集儿童们讨论他们所表演的故事，看看他们每人在表演的过程中，对他们所扮演的角色有什么认识，并从中引出与他们生活有关的教训。

以上所建议的种种方法，如果能充分地做事先的准备，并加以灵活的运用，将会使很多儿童对圣经发生浓厚的兴趣，并能使他们在信仰上和为人方面日趋成熟。

三、青年的圣经研习班

这里所说的青年，是指一般的中学生而言。在儿童圣经研习班中所说到的种种方式，只要做一个适当的改变，都可以应用在青年圣经研习班中。至少适合那些初中的学生，当然，讨论的深度，发表意见的能力将会随年龄而增进。在这时期，教师们应该更加鼓励每个青年积极的参与，特别应辅导他们从圣经中汲取实际生活的教训。

至于查经的方式，也可以因年龄的增加，而加以改变。如果有一群人在小学期间已经常按照上面所说的方式查阅圣经。那么，到了中学时代，他们必然已经记得不少的圣经章节，所以有些时候可以采取另外的方式来查经，那就是老师念出一段圣经来，要学生去查出它是属于圣经那一本书，那一章那一节的。在起初的时候应当以大家都熟知的圣经章节为限，否则将会没有人能查出来。

在初二、初三到高一的阶段，就应设法使参加圣经研习班的人对某些圣经中的重要部份，做一个比较详细和有系统的研究。例如：研习班规定每星期举行一次，可以用一个学期的时间来研读一部福音。每星期研读其中的一章。对初中的学生来说，在开始的时候也许需要一位老师指导。在研习班开始上课时，先由一位老师，把这一章福音主要的意义和困难的地方给大家解释，然后提出几个与他们生活有关系或者是有兴趣的问题，让大家发表意见讨论，并且也应鼓励青年们提出问题来，由老师解答。

如果是高三与高二的学生，他们往往有自己的思想和见解，因此最好每星期指定一人或二人预备下星期的教材，在老师的辅导下先下工夫，然后在研习班上，由他代替老师做开始的解释和说明，再提出大家讨论的内容或问题。在这里，老师的责任相当重大，因为他必须想尽方法使学生不仅是被动的参与，而且是主动的，能够对圣经的内容和意义加以反省，并且与他们自己的信仰、伦理、和精神生活发生联系，不然的话，学习圣经也会变成公式化，使人感到非常的累赘。如果老师在开始以前和以后能做一个示范性的祈祷，并且在祈祷中善用今日圣经的题材和教训，那么也给了参与研习班的青年一个祈祷的模范。

有时候，老师也可以在研习一段圣经以后，提出一个要求，要每一个人按照今天所听到的教训，完全用自己的话写出一篇祷词来。这样的练习，常使研读圣经的人，对天主的话有更深一步的了解，也可把它灵活的在生活上应用。总之，要把握最主要的原则?圣经是天主生活的言语，它能给人生命，光明和力量，当我们听了天主的话以后，我们需要用整个的生活去答复。为此，身为老师者常常要呼求天主圣神的引导，才能够看出参加研习者的实际需要，利用圣经来满足人心的渴望。

四、成人的圣经研习班

由于天主教内对圣经教育的疏忽，有些人虽然受了高深的教育，年龄也相当成长，但他可能对圣经却一无所知。因此，前面对儿童和青年圣经研习班所谓的种种方法，有时亦适用于成人。只要安排得妥当合宜，即使很浅显的方法也可以收到出乎意料的效果。

如果参加圣经研习班的成年人，大多数是受过相当教育的，那么就应该对圣经做一个比较有系统的研究。平常这样的研习班，如果只靠读圣经的本文一定无法组织得好。所以，负责筹备组织的人一定要设法找到合适的参考书，来供给研习者使用。对一些基本的知识，应当要求研习者多拨出时间来阅读。至于在每次研习课中的特别题材，也可以按照青年圣经研习班中的方法，指定一定的人轮流负责，这些负责主持研习会的人，他应当对自己下一次所负责的研习会的材料做充分的准备和深入的研究。

除了对圣经中某一本书做有次序有系统的研究外，对于那些对圣经有一股认识的人，也可以做一种所谓的「主题研习」。「主题研习」的准备工作要来得比较困难，因为必须在圣经中找出与某一个中心思想，有关的许多圣经片段来，然后，按照适当的次序把它们加以安排。这样，就可以看出某些思想或某个问题是天主在以色列民的历史中逐渐的启示出来，并在耶稣基督身上达到圆满的；或者，是对某些事情在圣经中找出它不同观点的看法，因而，能够使读者对某事情有更深刻的体会。

如果要举办圣经主题研习班的话，应该在找出了这些与某一主题有关的圣经片段之后，在前一个星期把这些资料分配给不同的人，每人负责研读自已这一片段。每人都预备好以后，在研习会中按照一定的次序，每人宣读他自己预备好的那一段，然后讲述这段圣经与某指定的主题有何关系。大家宣读完以后，再做一个集体的综合讨论和反省。这种「主题研习」的方法，固然能够使人得到极大的好处，但这一定要大多数的人对圣经的基本知识，有了相当的认识后方可实行，否则，不会收到实际的效果，因为这种研习方法的目的，是为助人更了解某段圣经的脉胳、意义和它在整个圣经背景中的特殊信息。

圣经实在是基督徒信仰生活的宝库，它也是人生智能的泉源，但是，为探取这个宝库，为吸取这泉源中的永生活水，我们必须付出相当的代价。一旦人们对圣经的研读发生兴趣，并愿从中吸取生活的教训后，他会渐渐发现，研读圣经不但加强个人的信仰，而且使他整个基督徒的生活变得更有意义，更是生气蓬勃。他发现自己逐渐怀有基督的心肠和思想，在基督内一天比一天地成长，这就是真实地研读圣经的效果，活在基督内。
  • 上一篇文章： 背诵圣经金句的方法

  • 下一篇文章： ２００５年四月份 甲年读经表
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 怎样在团体祈祷中运用圣经…[1696]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣乐交流园地 →欢迎您

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣乐交流园地 →欢迎您 热 ★★★
圣乐交流园地 →欢迎您
［ 作者：蓝色动脉 转贴自：圣经百科论坛 点击数：1500 更新时间：2005-3-12 文章录入：admin ］

孤独的日子里无数次感慨，多少笑语年华已被岁月无情地带走，多少温柔思绪已蒙上了斑斑锈迹。流言蜚语的腐蚀使心灵日渐消沉，日渐迷惘。我们无时无刻不想把握住时代的脉搏，却总在不经意中失去了许多不该失去的东西。

在这个忧暗的日子里，不妨调整一下自己的心绪，让心情好好地散散步，让它在星光中涤荡，在清风中飘扬，在你我中心动。轻轻舒展你的身体，抬起那酸疼的脖颈，用矫健的步伐走进这个神奇的殿堂，让心灵穿梭在这每一空间。

来吧！朋友，让那颗伤痕累累的心，由这里变得圆润；
来吧！朋友，让那个计较的心，由这里变得宽容。

人，活在世上：最大的财富，莫过于至死都保持着一颗善良仁慈的心；最大的幸福，莫过于洗涤了满污浊的灵魂。来吧！让我们的心灵做一次跨越时空的跋涉，将模糊的灵魂润泽如初至人间般的美好，幸福。愿我们生命中的每一天，都是一个逾越节，充满着更新和喜悦！
  • 上一篇文章： 猫客

  • 下一篇文章： 随主而行
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗继续留院休息，圣周或返回梵蒂冈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗继续留院休息，圣周或返回梵蒂冈 热 ★★★
教宗继续留院休息，圣周或返回梵蒂冈
［ 作者：佚名 转贴自：本站原创 点击数：876 更新时间：2005-3-12 文章录入：admin ］

教宗三月六日在罗马杰梅利医院病房窗前停留几分钟，向医院外的信众挥手致意，祝福他们；圣座发言人相信教宗可以于圣周返回梵蒂冈。

三月六日星期天中午，教宗仍然留院，医院外和梵蒂冈圣伯多禄广场上仍然聚集大批信众，参与例行的三钟经祈祷活动。当天广场上架上大荧幕，转播教宗在医院病房露面的情况，教宗出现在电视机前的时间比上一次更长。圣座副国务卿桑德里总主教（Leonardo Sandri）则代表教宗主持广场上的三钟经祈祷。

广场上，当桑德里总主教诵读了教宗的讲话后，便代表教宗降福在场人士。从荧幕可见，在另一边厢，罗马杰梅利医院十楼教宗病房的窗户徐徐打开，一位神父推着教宗的座椅来到玻璃窗口，教宗带着很自然的神情向医院广场以及全球电视机前的观众挥手致意，并频频降福他们。

同在三月七日中午，罗马杰梅利医院发言人切尔比诺医生，以及圣座新闻室主任纳瓦罗博士宣布，教宗若望保禄二世的健康状况继续在复原之中。

纳瓦罗博士告诉梵蒂冈电台说：「教宗整体的状况继续好转，这使得教宗能够在沙发座椅上度过一天中很长的一段时间。气管切开手术并没有引发其它并发的问题。因着每日的练习，教宗的发音也继续在进步之中。为此，根据医生的指示，教宗必须谨慎限制讲话，以有助恢复喉咙的功能。」

关于教宗何时可以回到梵蒂冈，以及教宗是否参与圣周的礼仪问题，纳瓦罗博士说：「教宗何时回梵蒂冈这个问题，医生在适当的时候可以回答，我猜想在圣周教宗可以回到梵蒂冈。至于圣周的活动，当教宗回到梵蒂冈后，他会决定以甚么方式参与这些礼仪。」圣周于三月二十日苦难主日开始。

教宗在给桑德里总主教诵读的三钟经前讲稿中，感谢其它宗教信徒对他的关怀，尤其是犹太教徒和伊斯兰教徒，「他们中一些人士曾来到医院这里祈祷。这为我是一大安慰，我为此感谢天主」。

教宗二月一日因感冒引发气管炎入院十日，出院后于二月二十四日感冒复发再次入院，并接受了切开气管手术。

  • 上一篇文章： 二OO五年三月普世教会传教祈祷意向述评

  • 下一篇文章： 教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


思高圣经学会吴结明 出席亚太区圣经会议

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
思高圣经学会吴结明 出席亚太区圣经会议 热 ★★★
思高圣经学会吴结明 出席亚太区圣经会议
［ 作者：佚名 转贴自：本站原创 点击数：1192 更新时间：2005-3-12 文章录入：admin ］

天主教圣经联会与亚洲主教团协会会议于二月十四至十八日在菲律宾塔加泰市（Tagaytay）玛利亚之城中心举行第四届亚洲大洋洲圣经会议。思高圣经学会代表、信徒吴结明应邀请参加会议。香港天主教圣经协会亦有派员出席。

这次会议主题为「天主圣言：生活的希望与永久的和平」，一百八十五名参加者来自十五个国家及地区。

会议包括三个专题讲座，涉及「圣经中的和平观念」、「天主的启示教义宪章与亚洲的启示神学」以及「亚洲圣经诠释学」。其中第三讲由母佑会高夏芳修女主讲。大会还邀请了佛教、印度教、伊斯兰教和锡克教的领袖，从他们的宗教信仰观分享他们对希望与和平的看法。（思）

  • 上一篇文章： 沉痛哀悼李士渔神父

  • 下一篇文章： 分享推动读经的好消息
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄首次外出传道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄首次外出传道 热 ★★★
保禄首次外出传道
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：991 更新时间：2005-3-14 文章录入：admin ］

保禄真不愧为一位空前的大使徒，他自归化后曾回到故乡塔尔索（Torsus），此城罗马时代属Cilicia省府，现在只是土耳其的一个小镇。保禄在那里传道并隐修了六年，最后终于被巴耳纳伯带到安提约基雅，协助他传布主的福音。此城罗马时代称「Antioguia」，当年为斜利亚省之省府，今日只是一座土耳其最南端的小城而已。

保禄在那里约住了一年，圣神启示他当向外邦人去传福音，他即受命与巴尔纳伯及其表弟马谷同行，前往塞浦路斯岛，以后再渡海至旁非里亚的培尔革（Pamphylia是省名，培尔革Perga则为其省府所在地），之后再前往属于丕息狄雅省之安提约基雅及迦拉达省依科尼雍等地。以上诸地现均属土耳其沿地中海之领土。最后又渡回到了原地，那时保禄已卅六岁了。

由于许多人名及地名，对我们来说已属不十分重要，因此除了某些在途中所发生的大事外，本文不再详加讨论，有兴趣的信徒可参阅Reader’s Digest Story of Bible World（读者文摘圣经史）。

在保禄首次传道旅程中，有几件事值得我们深思：第一件事就发生在塞浦路斯的帕佛城（Paphos），此城为罗马总督所在地。总督曾邀请保禄前去讲道，并有意接受洗礼，可惜那时有一位与总督十分友好的巫师，他是一位假先知，曾千方百计想阻止他与保禄接触，怕总督一旦归化，他的饭碗就不保了。保禄终于忍无可忍，不得已只好显了一个神迹，把他便成了一个瞎子。总督亲眼见了那件事，才在惊讶中接受了圣洗。（宗十三４－12）

此后保禄与巴尔纳伯离开了塞浦路斯，渡海到了丕息狄雅省的安提约基雅。某个安息日，他们进了一座犹太人的会堂，当会堂长请人讲话时，保禄就站起来讲了一篇很长的道理。由于对象都是犹太人移民，因此他从亚巴郎开始讲到梅瑟，再谈到达味王朝。最后提到了救主耶稣时，他强调救恩本来是属于犹太民族的，可惜他们拒绝了，竟把耶稣钉死在十字架上了。当时有许多犹太人，以及那些归依犹太教的虔诚信徒，都接受了保禄及巴尔纳伯。（宗十三16-41）可惜某些极顽固的犹太人，他们无法接受保禄的道理，就把他们赶走了。

他们到附近各地传道，最后终于到了迦拉达省的一座大城吕斯特辣（Lystra of balatia，今属土耳其）大概由于保禄在那里显了一个奇迹，使一位在母胎中即为跛子的人，能站起来行走，群众竟认为他是一位来自上天的神：「神取了人形，降到我们这里来了！」（宗十四11）他们就称保禄为赫尔默斯，即发言之神；至于万神之神则乌斯的尊名，则加给了巴尔纳伯。不但如此，在城内的司祭们，还带着公牛及花圈来到大门口，准备向这两位神明献祭。

巴尔纳伯与保禄当然大为不满，于是当众撕破了衣服表示抗议，同时乘此良机给群众说了下面这席话：「人哪！你们为何这样做？我们也是人，和你们一样软弱！我们来这里传播福音，为让你们离开这些虚无之物，转向永生的天主，是祂创造了天、地、海洋和其中的一切……」（宗十四14-15）这席话终于阻止了群众向他们献祭的企图。但顽固的犹太份子还是不放心，他们始终跟随着宗徒，非把他们除之为快。果然他们煽动了民众，拿起石头向保禄身上乱砸。保禄不支倒地，他们以为他死了，才把他拖出城外。幸好保禄命不该死，当门徒们围着他看时，保禄终于醒了过来。但他不但没有立刻离开，反而鼓着勇气又进了城，等到第二天才离开。

保禄又周游各地，到处坚固门徒的心，鼓励他们必须坚持信仰，说「我们必须经过许多困难，才能进入天主的国。」真是吃得苦中苦方为人上人，耶稣不是早说过：「人子必须受这些苦难，然后才能进入光荣」？（路廿四26）「谁若愿意跟随我，该弃绝自己，天天背着十字架来跟随我。」（路九23）保禄深深理解了十字架的真意，请问我们懂得了多少？

最后宗徒终于又回到了安提约基雅，并在那里住了一段日子。可惜那时发生了一场信仰危机，而危机正是为新皈依的外邦人，是否一定当受割损礼而引起。经过了不少争执与辩论却毫无结果，最后只好派保禄及巴尔纳伯等人，赴耶路撒冷去见宗徒们解决问题。在大会中，由于伯铎及雅各布伯两位宗徒的力劝，最后终于决定，凡新皈依的外邦人，今后不必再受犹太教的割损，但为了安抚同居共处的犹太基督徒，会议希望人人遵守下列四点规则：（一）禁食祭献偶像的肉；（二）不可奸淫，即不可与血亲结婚；（三）戒食窒死的各种动物肉；（四）禁止喝血。后两者为犹太人所深恶痛绝的，因为他们认为生物的魂还在血内。以上这些规戒，在犹太人较少的地区，以后渐渐地起了改变，甚至完全不遵守了。

以上这件事发生在公元四十九年，那时保禄大概已快四十三、四岁了。
  • 上一篇文章： 安提约基雅的信徒大增

  • 下一篇文章： 保禄再次外出传道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


勿过份忧虑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
勿过份忧虑 热 ★★★
勿过份忧虑
［ 作者：帅崇义 转贴自：网络 点击数：1062 更新时间：2005-3-14 文章录入：admin ］

耶稣基督说:「你们不要为明天忧虑，因为明天自有明天的忧虑。一天的苦足够一天受的了。」(参阅玛：六34)

耶稣这话，给一般人有相当积极的启示。因为人天生就是多愁多虑的，有时候并没有值得担忧的，他也会制造一些烦恼，来忙忙碌碌的。所以很多人，没有想到要革除多愁多虑的习惯，因为有一些烦恼，倒像可以使他们快乐似的。中国人有这么一句俗话说:「人无远虑，必有近忧。」这句话，等于在告诉人，应该多向未来着想，如果对没有发生的，不多加考虑，那么不久就会发生苦恼的情形。我认为这句话，用于一个人的工作态度，是相当不错的，但用于作人处世，就不太适合了。耶稣说得好，一个人在一天当中，所遭遇的困难，已经够受的，如果再去为明天而忧虑，那不等于在自找苦吃吗?

记得在一本杂志上，看到这么一个小故事。说在一个极权专政统治下的地下抗暴人士，他领导人民在暗中争自由争人权。这一个政府的警察，一直在追踪抓捕他。当他在自由地区接受记者访问的时候，记者问他，有一天被统治者抓住以后，他打算怎么办?这位抗暴英雄笑笑说，他根本没有考虑过第二天的结果，尽力的做一天算一天。如果真的被捕，最坏的情况就是「死」。这也没什么?因为人都会死的，不过迟早不同而已。

我觉得这位抗暴英雄，是了不起的人物。他的所作所为，固然是由于他崇高的理想，但他生活的态度，也令人敬佩。想想看，一个人从事冒险犯难的工作，如果考虑到随时有被捕的危险、或者被捕以后，会受些什么苦刑呀?甚至死了怎么办?那么这一个人，怎么能完成任务呢?所以人为未来的事，忧虑太多，只会增加精神负担，对于事情的成功，却一点帮助也没有。

当事情还没有发生，不必徒然的担忧，有时候我们所担忧的，根本不会发生，那么我们所担忧的，岂不是白费心机?就算是我们担忧的，当真的发生了，可能同时也有别的事情，而改变情况，使事情不如那么想象中的严重。

不过小心与担忧，也有分别的。一个人做事，尤其是从事危险的工作，一定要小心谨慎，但不能担心忧虑。比方说，刚才我们谈到的那位地下抗暴英雄，在工作的时候，自然要小心翼翼，以免被敌人看出他的身份，更不可让敌人找出他的工作地点。不然的话，工作也是无法进行的。

有时候，人会为某件事，担忧得作恶梦，直冒冷汗，睡到半夜里，会突然惊醒。结果把人折磨得精疲力尽。其实，很多事实，不像自己所想象的那么可怕。如果人不先去幻想事情如何的结果，而只是静静等待事态演变。那么我们可以看清事实，作正确的衡量，而加以适当的控制。如果只知道幻想和担忧，便不能把握事实真相。

人世间的事，当然会有许多意想不到的情况发生，有时候的确使人措手不及。不过，事情已经发生了，就得用自己的智慧，好好的想。如果心神冷静下来，看看这件事的严重性，不过也会发现，很多事并不严重，是不值得去过份懊恼或伤感的。

对一个基督徒来说，宗教的信心，是抵挡一切恶运的最好保障。人有了坚强的信仰，不管是真的，或是想象出来的不幸事件，都不会使人灰心丧志，更不会使人老早就担忧。因为天父在暗中照顾我们，他给我们的负担，是不会超过我们能力所能负担的。
  • 上一篇文章： 四旬期除旧布新

  • 下一篇文章： 爱所有的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱所有的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱所有的人 热 ★★★
爱所有的人
［ 作者：帅崇义 转贴自：网络 点击数：1073 更新时间：2005-3-14 文章录入：admin ］

耶稣基督传教的时候，向群众们说:「你们听过『要爱你的近人，恨你的仇人』。我却告 诉你们，要爱仇敌，甚至为迫害你们的人祈祷，这样你才是天父的儿女。因为天主使阳光照好人，也照坏人。下雨给义人，也给恶人。如果你们只关心那些爱你们的人，这为什么值得赏报的呢 ?就是贪官污吏也会这样做。如果你们只问候自己的朋友，又有什么希奇。就是不信天主的外族人，也会这样做的。所以，你们应该效法天父，像祂那样完美。」(参阅玛：五43—48。)

从耶稣这些话中，知道祂的意思是教我们，要像天父那样博爱世人的精神。祂希望我们爱世界上的每一个人，他要我们爱那些爱我的人，也爱那些不爱我的人;爱那些可爱的人，也爱那些 不可爱的人。耶稣还特别要我们爱仇敌，甚至为迫害我们的人祈祷。

从这些教训当中，我们可能觉得耶稣对我们的要求，似乎太过份了一点。如果进一步思考耶稣的这些话，你就会发现，耶稣的要求并不过份。大家都知道，一个可爱的人，他必定受到别人 的欢迎，他走到那里，自然容易被人所爱，爱他的人，也必定很多，如果我们去爱他，是很容易做到的。但是一个不可爱的人，他到那里会受人厌恶，被人排斥，如果我们去爱这样的人，就难能 可贵了。因为正是这样的人，才最需要人家的爱。一个基督徒的伟大处，也在于别人作不到的爱德，而我们能做到。

世界上本来就有许多不可爱的人，我们当然希望这样的人，越少越好，可是事实并不如此。 这些人往往是刚愎自恃，暴躁，爱理不理，很难以和别人相处。他们自己建筑起一道墙，希望别 人不要侵犯他。这些人的态度，是自尊自大，或自卑自怜。在行为方面，自私自利，只顾自己，不管别人。这些不可爱的人，他们的形象，真的是这样的吗?其实也并不如此，他们的不可爱， 也可能是我们自己，戴着有色眼镜去看他们，才有这样的结果。

我们有时候不喜欢人家，往往不知道是为了什么。我们对人的成见，往往不可理喻，但是我们又无法避免，因此经常同一些人，发生不必要的磨擦，奇怪的是这些人，也会觉得我们很不可 爱呢?有时候，人们互相的不喜欢;是因为彼此之间的不了解。一般人的习惯，对一个陌生人， 总是抱着怀疑、恐惧、或漠不关心的态度。如果我们对人的态度和善，语气诚恳，那么就容易让别人亲近，往往会打破了人与人之间的不可爱。

有时候，一个人的不可爱，并非是对方的问题，而是我们自己的问题，原因是对方的语言，在某一点上冒犯了我们，或者他的作为，违反了我们的想法。简单的说，当一个人在言语上、行为上，不合我们口味的时候，自然会觉得对方的不可爱。如果站在超然的立场上来看，这种不可爱，不是对方，而是我们自己。

当然也有些人，情感上受到创伤，个性变得乖僻，使人不容易接近，就像小孩子烧痛了手，会怕火一样。比方说经常生活在黑暗中的人，他们对于世界，须存着一种冷漠忽视的心理。遭受 过压迫，经过恐怖生活的人，往往对别人的友爱和关怀，表示怀疑，这也是很自然的现象。其实，他们的粗鲁和冷漠，只是一种防卫的作用而已。当我们了解他们的问题以后，就得花点功夫，想法子忍耐一下他们的缺点，然后让他们了解我们。那么人与人之间的友爱，也就渐渐建立起来。若望一书中说:可爱的诸位，我们应该彼此相爱，因为爱是从天主来的。

  • 上一篇文章： 勿过份忧虑

  • 下一篇文章： 爱心与行为
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 爱选择牺牲[308]

  • 从福音中探讨耶稣怎样去爱…[990]

  • 无偿的爱[1133]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱心与行为

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱心与行为 热 ★★★
爱心与行为
［ 作者：帅崇义 转贴自：网络 点击数：1044 更新时间：2005-3-14 文章录入：admin ］

我们常常说:人与人之间，应该相亲相爱，来建立和谐幸福的世界。耶稣基督到世界上来， 祂带给世界最伟大的礼物，就是「爱」。爱德究竟是怎样解释呢!请你看看圣保禄宗徒所说的一段话:

『纵然我能操世上一切的语言，又能说天使的话，但如果没有爱，我就成了个发出声音的锣，或敲出响声的钹。我即使能有先知的远见，又明白极深的道理，而且学识渊博，更有足以移动山 岭的信心，却没有爱，我仍然一无是处。就算我把所有的财产全部施舍，给了穷苦的人，或舍己捐躯，任人焚烧，但没有爱，仍是毫无价值。爱是恒久忍耐，又以慈悲为怀。爱是不嫉妒、不夸 张、不自大、不作无礼的事，不自私自利，不轻易动怒，不怀怨记恨。爱又使人憎恶歪邪的事，喜爱正义和真理。爱是凡事宽恕，凡事信任，凡事忍耐。爱是永恒不息的。』(参阅格前：十 三1—8。)

当您念了圣保禄这段美好的话以后，再仔细思考一下，那么对于「爱」这个字，就深入瞭解了。对于社会上很多的人来说，以为爱德是把一块钱，或把一件衣服扔给可怜的人就行了。如 果爱德真是这样，那么它就太没什么价值，根本不值得人们去歌颂赞美它。记得有这么一个小故事—有一位清苦的作家，在马路上遇见一个乞丐，当乞丐向他乞讨的时候，他觉得应该帮 忙这乞丐，于是伸手到口袋中，想拿出一点钱来，但是掏来掏去，一毛钱也没有，这时候他非常尴尬，便向那乞丐说:「朋友，真对不起，我的口袋中实在没有什么了。」乞丐笑笑说:「没关系，你已经给了我比金钱更好的东西—友爱，谢谢你。」从这个小故事，我们可以看出来，施舍固 然是爱德的表现，如果在施舍中没有慈善和仁爱，那么施舍也就没有意义了。真正的爱德，是一种施舍，但是对于所爱的人，先有相当的认识。西方有一句格言:「我们不能爱我们所不知道的 。」如果我们没想到父母，或对父母的一无所知，自然不会爱他们了。如果我们没有「四海之内皆兄弟」的观念，或者人们都是天主的子女，那么我们真正的去爱所不认识的人，也是相当 困难的事，也可以说是没法子做到的。

一个有爱德的人，知道自己对别人对社会，是有义务的。因人不能脱离别人，单独生活。尤其是精神方面，更与别人戚戚相关。一个人所作的善事，或者所做的坏事，对别人对社会都有 影响，而且都必须对自己的良心，和对天主负责。如果我们明白了个人心灵邪恶，已经是够糟的事，那么再去作恶犯罪，就相当的严重了，因为坏事不只是害了别人，而且也害了自己。反过 来说，一个人思想正直，行为光明正大，对所有的人以仁爱的态度，以和善的服务，那么，他的爱德光辉四射，让很多人得到温暖。一个基督徒，因为爱天主，所以会去爱自己的邻人。圣若望宗徒说:「如果有人说:『我爱天主』，但他却恼恨自己的弟兄，这人便是撒谎。因为他连眼前的弟兄都不爱，又怎能爱那看不见的天主呢?我们从天主得到的命令，就是爱天主的人，也应该 爱自己的弟兄。」(若壹：四20—21。)

我们爱别人的方法很多，主要的是来自内心的爱德，然后在行为上表现出来。比方说:给 饥饿的人食物，给受冻的人衣穿，给生病的人药物，收容孤儿寡母，甚至给痛苦人的安慰，给受委 屈者的一个微笑，以及原谅别人的无礼，引导别人改过自新等等，都是爱别人的表现，当然要看我们每个人的能力，和环境，来选择自己应该做的去做。

  • 上一篇文章： 爱所有的人

  • 下一篇文章： 医治创痛的良方
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


医治创痛的良方

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
医治创痛的良方 热 ★★★
医治创痛的良方
［ 作者：帅崇义 转贴自：网络 点击数：1063 更新时间：2005-3-14 文章录入：admin ］

耶稣基督在传教的时候，他一方面讲道教人悔改自己的过失，皈依天主，走真理的道路。另 一方面他以仁慈的心肠，去帮助那些贫病的人、去安慰鼓励那弱小残障的人。耶稣还经常显 奇迹，治好那些一生在病苦中的可怜人。在玛尔谷福音中，记载有一个妇女，得了十二年流血不止的妇女病，医学上叫它「血漏」病。经过了许多医生的医治，受尽了痛苦，又花光了钱，病况一 点也没好转。她听说耶稣行了很多奇迹，便在耶稣经过的时候，来在人群当中，接近耶稣，摸了一下耶稣的外衣。因为这妇女心中想:「只要摸到耶稣的衣服，我的病就会好的。」果然在一 摸耶稣的外衣之后，他的血漏病完全好了。后来这妇女在耶稣面前，说出了她摸耶稣外衣的经过。耶稣对她说:「女儿，你的信心救了你，安心的回去吧!你的病完全好了。」(参阅谷：五25 —34。)

耶稣基督不只是一位教导真理，且使一切真理成为真寔的教师；他也是一位医生，他治疗人们身体和心灵上的创伤。在新约圣经的福音中，描写耶稣基督慈悲而神奇的手，把健康和希 望，带给那可怜的病人。也经常可以到，有一群生活疲惫的人，身患病苦的人，生命变了形的人，精神饱受压迫的人，围绕着耶稣的身边，让耶稣医好他们，安慰鼓励他们。以一般的情形来说，如果一个人生了病，或是受了伤，最好的法子，就是送到医院中去医治。经过几天的检查，和使用药物，通常是过了几天，病症和创伤就好了。这样的痊愈，是靠着科学技术的进步。再加 上我们身体内，自然的神秘的复原能力。

有时候，需要很长久的时间，疾病才会痊愈。在新约圣经中，我们看出，耶稣治病的方法，就不一样了。祂能在当时当地，使病人全部康复。祂不用药物，也不用诊断，他医治的速度，快得出奇。只要一句话，或一举手碰一碰，就使病人痊愈。一切的痛疾，和不可医治的病，统统消失了。不过我们应该注意，耶稣在治愈病人的时候，会说 :「你的信心救了你。」

信心并不是运用意志的力量，来确定某一件事情将要实现，而是把它看作是必然的事，因为主耶稣既然说过，这件事必会实现。信心能把应许变作预言。仅仅是应许，还有待我们的合作，才能实现。信心使我们有确切的了解，某件事情必会成功，因为主耶稣不会说谎的。印度的圣雄甘地说，信心的力量比相信还大些，也比服膺一条教条的力量还强。信心的力量，本来就在人体内，是潜伏在人的灵魂中，被恐惧与不信任所压制，没有好好运用，有的人甚至根本不知道它。耶稣基督一再启发人的信心，他一再利用人的信心，来完成自己所达不到的愿望。

我们常听见人在祈祷的时候，求天主给他更多的信心，但仔细听下去，就发现他所求的，并不是更多的信心，而是更多眼前所能看到的印象。信心并不说:「我看这件事对我有益，所以天主必定会赐给我，」而是说「这件事为天主所赐予，所以必定于我有益。」信心，在黑暗中与天主同行的时候，只求一件事，求天主把他的手，握得更紧。有一位学者固德温说:「耶稣基督是有史以来，最伟大的宗教家，他把自己那股有力的，对于神与人的信心，加在人们脆弱的信心上，因而治疗了人们身体和心灵上的病痛。」如果我们会运用耶稣教给我们的信心，则我们便可以忍受更多身心的痛苦，而战胜世界。在爱情、死亡和孤独的伤痛中，可以找到安慰。

  • 上一篇文章： 爱心与行为

  • 下一篇文章： 忍受苦难
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


忍受苦难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
忍受苦难 热 ★★★
忍受苦难
［ 作者：帅崇义 转贴自：网络 点击数：1092 更新时间：2005-3-14 文章录入：admin ］

耶稣在传教的时候，载伯德的妻子，带了她的两个儿子雅各布伯和若望，跪在耶稣的面前，请求一件事。耶稣问她说:「你要什么呢?」她回答说:「当你作主的时候，请你提拔我的两个儿子，一个坐在你的右边，一个坐在你的左边。」耶稣便向雅各布伯和若望说:「你们根本不知道在求什么?我的苦杯，你们能喝吗?」他们回答说:「能!」耶稣对他们说:「你们当然要喝我所喝 的苦杯，不过，派谁坐在我的右边或左边，不是我可以给的，而是我的天父给谁预备了，就给谁。」

原来雅各布伯和若望，是耶稣十二门徒中的两个，其它十个门徒听到这事，就对他们弟兄十分不满。耶稣把他们叫过来教训他们说:「外邦的人民，有领袖统治他们，也有人管理他们，但你们却不可这样做。你们谁要居首位，就要先做大家的仆人，谁要当领袖，就要先像仆人一样，服侍大家。你们要像我一样，不是要别人服侍，而是服侍别人，甚至牺牲性命，作许多人得救的代 价。」(参阅玛：廿20—28。)

从这段圣经中的记载，我们可以看出来，当雅各布伯和若望两个门徒，要求耶稣把天主国中最好的位子，赐给他们的时候，耶稣并没有拒绝，但是却告诉他们，如果他们能做耶稣所做的工作，能喝他的苦杯，自然会把最好的位子给他们。后来耶稣教训门徒们说，你们要像我一样，不是要别人服侍，而是服侍别人，甚至牺牲性命，作许多人得救的代价。

人们一出生到世界上来，就开始了生存的竞争。一个伟大的灵魂，都是经过了艰苦的锻炼的 。任何一件有意义的工作，总是有艰苦的东西，挡在四周。在人生的旅途当中，我们经常遇 到崎岖不平的道路，更会遇上黑暗跟暴风雨。有人说:「凯旋门不是用玫瑰花跟丝带编成的， 而是以沉重的打击、和流血的伤痕，为建造它的基础」。辛苦劳碌，甚至于流血牺牲，是光荣 的代价。如今我们在世界上所忍受的苦难，就是上主所给的，目的是为了使我们能赢得生命的王冠。

耶稣基督:「谁要作我的门徒，就该背着自己的十字架，跟随我走。」任何一个人，不可能 一直生长在理想的环境中，我们放眼看看这个世界，很多地方有战乱，很多地方有灾荒，再加人与人之间的仇恨、嫉妒、猜疑、争吵，使社会为之紊乱。一个有信仰的人，就该站起来面对现实，走天主为我们安排的道路。如果我们每一个人，能效法主耶稣基督的谦逊、克苦、奉献、牺牲的博爱精神，不但这个世界的面貌可以改观，而且我们的生命，也充满了光辉美丽。我们的人性是软弱的，受到磨难打击，有时候难免会灰心丧志，甚至悲伤痛苦。如果你对人生有信心，对你的天父有信心，对改革世界有信心，那么你赶快擦干你悲痛的泪水，勇敢的站起来，迎接艰苦的未来。你那永生的王冠，就隐藏在这些东西里面，就在这个时候，或这个月份，所压迫你的这些痛苦和试探当中。

有一位诗人这么写着:「不论今天要奋战多少时间，也不论这战争将如何演变，莫要气馁， 继续前进，明天就有高歌的凯旋。」当你在失望灰心的时候，赶快呼求天父吧，祈求祂赐给你勇气和力量，能克服阻挡你前进的绊脚石。你的仁慈的天主，必会帮助你去争取永生的王冠，甚至把它戴在你的头上。主耶稣是先受苦难，然后进入祂的光荣。我们信仰耶稣的人，走他所走的苦路，也必会进入祂的光荣，并得到祂所赐的荣冠。

  • 上一篇文章： 医治创痛的良方

  • 下一篇文章： 种子的成长
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


种子的成长

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
种子的成长 热 ★★★
种子的成长
［ 作者：帅崇义 转贴自：网络 点击数：1349 更新时间：2005-3-14 文章录入：admin ］

耶稣基督在传教的时候，讲了这么一个比喻说：「天主的国，如同一个农夫，把种子撒在田地里。农夫天天日出而作，日入而息。种子就在他不知不觉之中，渐渐发芽长大起来。大自然会使种子在土地上生长，先发苗，后吐穗，最后在穗子结出饱满的籽粒。当它们成熟的时候，农夫就拿起镰刀来收割，因为收成的时候到了。」（参阅谷四26—29）。

耶稣的这个比喻，由于内容单纯，没有什么戏剧性，因此被引用的机会不多。在这比喻当中，耶稣把天主的国，在地上发展的情形，比作种子的自然发展。当农人把种子撒在土地上以后，除了拔草灌溉以外，他绝对不会守在种子的旁边，看到它发芽生长。一粒种子落在好的地里，因为土壤的滋养，和太阳的热力，自然而然的发芽生长，并不需要农人帮它什么。也可以说这种子的生长，并不影响农人做其它的工作，甚至跟农人一点关系也没有，因为叫种子生长的，是天主的事。

在科学进步，人们知识丰富的时代，大家太相信人的能力，以为「双手万能」，「人定胜天」，好像创造天地万物的天主，可以退休了，永远不必管我们的事。因为人类已经登上了月球，也可以人工造雨，甚至有试管婴儿的出现。也许有一天，有长生不老的药物发明呢﹗虽然很多人迷信知识，迷信科学，但遇上了大自然的灾祸，仍旧束手无策，因此，又不得不承认造物者天主的奇妙大能。由于人们太相信自己的创造能力，所以一天到晚不能停下来，而且会觉得自己不发生点什么，就会活不下去了。很多人以为自己是人生的大老板，只相信自己不相信别人，更不要说依赖天主了。这样的人一天到晚都是紧张、担心，连睡觉都睡不着，当然没法子享受一下轻松的生活了。难怪现代愈进步的地区，或者愈相信物质的社会，神经衰弱的人比较多了。耶稣在种子成长的比喻中，告诉我们不管人们怎么努力去创造新的东西，天主还是安安静静的，照着他的老办法，叫一颗种子发芽、生长、成熟，并不需要人们去操心。

同样的情形，天国在世界的发展，天主教义的传播也不是人所能预见的。耶稣基督就是撒种子的人，种子撒下以后，也就是建立了教会之后，便离世升天，直到收获的时期，再来收获。这期间，教会慢慢滋润成长，不断向外发展，没有人能阻止她自然生长发展的能力的。耶稣讲的种子成长的比喻，也是教训门徒，或日后的传教士，当他们见到自己的宣讲，没有发生什么明显的效果时，不要过于焦急失望，因为天主的工程，自有祂的标准和规定。门徒和传教士，就好比农夫，他们最大的工作就是撒种，到种子落地以后，除了灌溉之外，只有让它自然的成长。尤其是当今的世界，人们在被科学和机器所压迫的生活中，如果能停下来，思想一下天主管理宇宙的奇妙大能，让温暖太阳晒晒我们的皮肤，欣赏一下海浪上的银色月光，都会对我们的精神生活，有很大的益处。

不过，我们也不以误解耶稣的比喻，是反对人的作为，或是禁止人们努力的改善物质生活，故意标榜大自然的律例。祂主要的意思，是教训我们知道，虽然在世界极为混乱的当中，天主永远是忠实的，可信赖依靠的。因为在自然界中，我们可以看出天主的作为来，天主的创造不是人所能破坏的，虽然世界有末日的一天，但天主的爱和祂对人类的照顾，是永远不变的。

  • 上一篇文章： 忍受苦难

  • 下一篇文章： 最要好的朋友
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


最要好的朋友

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
最要好的朋友 热 ★★★
最要好的朋友
［ 作者：帅崇义 转贴自：网络 点击数：1298 更新时间：2005-3-14 文章录入：admin ］

耶稣基督说:「你们要彼此相爱，如同我爱你们一样。一个人如果为朋友牺牲自己的生命 ，人 间的爱没有比这更伟大的了。你们如果实行我所教的，就是我的朋友了。我把你们当作朋友，因为我已经把从我父亲那里所听到的一切，都告诉了你们。」(参阅若：十四12—17。)

有人这么说，一个人如果孤独得没有朋友，只能算得一半，朋友是那另一半。有些人甚 至觉得朋友，是比自己还要好的一半。我们中国人，有这么一句话:「在家靠父母，出外靠朋友 」。这句话里面，也可以看出朋友的重要了。每个人，差不多都有过要好的朋友，或者自己做过人家的朋友，因此懂得友谊的意义。朋友是一种亲爱、富于人情味的人伦关系。中国 传统的五伦，是君臣、父子、夫妇、兄弟、朋友。一个人如果能够有一位知心的朋友，实在是幸运的事。

如果我们有这么一个朋友，不管我有多少缺点过失，仍旧爱我;不管我的能力多么薄弱，还 是信任我;不管我多么微卑低贱，总是靠近我。不管我走在天涯海角。总是在我左右。想想看，这就是多么幸运的事!你也许问，这样的朋友太好了，可是那里去找呢?事实上，这位朋友，很容易找到，因为他就在你的左右，只是你没有看到而已。这位朋友，就是耶稣基督。

一般的情形而言，我们跟人交朋友，是有客观条件的。比方说，我们是出身低微、所受的教育又不多、去跟一个学问渊博、地位很高的人去交朋友，是很不容易的。因为我们跟他们之 间，对事情的看法、想法、作法，都有很大的距离，连谈话可能都谈不拢的。也可以说人与人的交朋友，往往跟生活背景、个性、兴趣，都有很大的关系。如果，一个人想跟耶稣交朋友，就不必顾忌什么，只要你愿意，你就能得到耶稣的友谊、和他的帮助。

一个人要作耶稣的朋友，唯一的条件，就是要实行他所教的，「要彼此相爱」。耶稣自己的所作所为，也完全是为了爱。他爱天父、爱世人。他来到世界，要我们做他的朋友，成为他的 弟兄，他要把我们带回天父的家乡。

诗人但尼逊曾经写过:「他比呼吸更迫切，他比手足更接近」。耶稣是我们的朋友，但他 是天主圣子，他比任何人更接近我们。一般的朋友，当我们需要他的时候，他也许正在远处;或者是他需要我的时候，我正在别的地方，而耶稣永远在我们的身边。

美国剧作家奥尼尔说过:「有一个时期，我们必须同上主做朋友，否则我们便没有朋友，因 为连我们自己也靠不住。」我们在世的时候，随着岁月的消逝，会渐渐衰老，许多朋友都会离我而去，只剩下我一个孤独在人生道路前进，这时候更应该记住上面这句话。

也许你现在，正在贫苦穷困的环境中，奋斗挣扎。这时候，耶稣就在你的旁边支持你，因为他做木匠的时候，生活跟你一样穷困。也许你正在受人的欺侮和压迫，耶稣就在你的身边安慰你，因为他受过仇人的鞭打和侮辱。除非你拒绝耶稣，拒绝他的支持和安慰，他总是乐意帮助你的。

朋友的往来，增加友谊的方法，就是多亲近、多交谈。我们跟耶稣交谈，就是祈祷。除了 公共祈祷，是有形式以外，个人的祈祷是不拘形式的。我们很单纯的，很自然而恳切的，把个人的痛苦或喜乐，把自己的需要和困难，向耶稣叙诉出来。他会给我们最适当、最有效的安慰和帮助。
  • 上一篇文章： 种子的成长

  • 下一篇文章： 迷途的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


迷途的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
迷途的人 热 ★★★
迷途的人
［ 作者：帅崇义 转贴自：网络 点击数：1095 更新时间：2005-3-14 文章录入：admin ］

耶稣基督传教的时候，有不少声名狼藉的税务员，和一些罪人，来听他的讲道。犹太人的经师和法利塞人，便觉得很不顺眼，就窃窃私议的说:「这个人竟和罪人结交朋友，还同他们一 起吃饭。」从这些人的反应中，知道他们看不起那些税务员和罪人，并且连耶稣和罪人来往，也认为是不应该的。他们根本不知道，耶稣接近罪人们，并不是赞成他们犯罪的行为，而是要影 响他们，使他们能改过自新。耶稣知道经师和法利塞人的心意，便向他们了一个比喻说:

「比方说有一个人、有一百只羊，其中一只走失了，难道他不暂时把那九十九只羊，放在荒野，而回去找那迷失的一只。找到以后，他一定会欢天喜地，把那只羊搭在肩头上，抱着回家 ，还叫邻居和朋友来，一起高兴快乐。他告诉大家说:『因为我那丢掉的一只羊，被我找回来了 !』，同样，一个罪人的悔改，在天上也要为他欢喜，而且比那九十九个不用悔改的义人，所带来的喜乐更大。」(参阅路：十五3—7。)

从耶稣的这个比喻中，可以看出他仁慈的心肠，但他的仁慈，并不是赞同人去犯罪，而是希望罪人回头改过。一个人犯罪，等于是一只迷途的羊，需要主人的同情和引领，让牠再回到羊 群的行列中来。

一般的情形，是我们对别人的要求，非常严格。对自己的要求，则非常宽大。当我们自己有了过失的时候，则希望别人宽恕;而别人有了过失，则严厉的指责。这是有失厚道的行为。那 稣时代的法利塞人，不但自己苛刻待人，他们看到别人宽大待人，心中就起反感。他们自己不以仁爱待人，而且还反对以仁爱待人的人。难怪耶稣对这一帮人，非常不满。耶稣也曾经 千方百计的，规劝他们，指责他们，甚至暗示他们，希望他们洗心革面，能作个有爱心的人。可是他们顽强不改，也给他们当时的民族，带来了不幸的灾祸。

我们每个人，就算是圣贤豪杰，同样有缺点过失，照样的会失足跌倒。因此我们每个人也都需要爱心的扶助，需要别人的宽恕。尤其在天主面前，我们更需要祂的赦免。耶稣说过:「我 来到世界，是为了罪人，而不是为了义人。」从这句话里面，可以看出耶稣伟大的仁爱。要引导一个人改过迁善，必须要付出爱心。耶稣前面所讲的「迷失的羊」，就把他自己的救世心肠 ，表露出来了。

我国明朝时代，有一个读书人叫做陈世恩，他和他大哥都有学问和好的名誉，可惜三弟不爱念书，而且生活浪荡，经常玩到半夜才回来。大哥非常生气，严格的管教他，可是一点用也没有 ，三弟反而比以前更坏。陈世恩觉得大哥这种方法，不但没有用处，反而伤害兄弟情感。因此他自己每天夜里守看门，等三弟回来，一敲门，他马上开门让三弟进来，并且问:「你肚子饿吗? 冷吗?」如果说饿，他马上到厨房弄东西给三弟吃；如果说冷，他马上拿衣服给三弟穿。他态度温和，绝不问三弟在外边做了什么?

日子一天天过去，陈世恩一夜夜的等候三弟回家。有一天晚上，下着大雪，他仍旧等待三 弟回家。三弟一进门，他马上给三弟拿衣服和弄吃的东西。三弟忽然流着眼泪，抱着陈世恩说: 「二哥，我真对不起你，我以后不再胡闹了。」从那夜起，三弟果然改邪归正，努力用功念书了 。三弟的悔过自新，可说是陈世恩的友爱，而感动的。我们的主耶稣基督，对待我们的爱，更是 无穷的，我们应打开心胸接受祂的爱。
  • 上一篇文章： 最要好的朋友

  • 下一篇文章： 不要拒绝天主的邀请
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


不要拒绝天主的邀请

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
不要拒绝天主的邀请 热 ★★★
不要拒绝天主的邀请
［ 作者：帅崇义 转贴自：网络 点击数：1981 更新时间：2005-3-14 文章录入：admin ］

耶稣基督传教的时候，经常用浅显的比喻，讲出深奥的教义，让听的人能体会了解。有一次，耶稣在一个犹太人领袖的家中吃饭，向周围的人讲了一些如何作人，以及友爱别人的道理。在 座的客人当中，有一个人提出意见说:「将来能够在天主的国里，接受宴会招待的人，是多么有福的呀!」于是耶稣马上讲了一个比喻说:

「有一个人大开宴会，邀请了许多客人。到了宴会的时候，他便打发仆人，去向被请的客人说:『请来吧，一切都准备好了。』但是被请的人，异口同声的推辞。头一个说:「我刚买了一块地皮，必须去看一看，请原谅我，我不能去。」另外一个说:『我买了五对牛，刚要去试一试， 对不起，我不能奉陪。』又有一个说:『我才结婚，实在无法分身。』那仆人回去，把邀请客人 的情形，报告给主人。主人听了非常生气。」(参阅路：十四16—21。)

从耶稣的比喻中，可以看出来，天主在世界上建立了祂的教会，邀请很多人参加教会，接受招待，能得到丰厚的神恩。但是被邀请的人，往往找一些借口，拒绝参加教会的筵席。从耶稣的 比喻中，他把拒绝宴会的人，大概分为三种。

第一种人，只顾他的田地，就是太关心他的财产。我国有一句俗话:「人为财死，鸟为 食亡。」人过份爱财容易变成守财奴。其实，耶稣并没有说财富不好，不过他特别赞美，那些承 认自己灵性贫穷人的德性，这些人的心灵，不被财富所迷。耶稣的门徒圣若望说:「不要爱慕 世俗，也不要爱慕世俗的事物。」一个人的问题。往往不在于财富，而在于贪求财富以至于利 欲熏心，蒙蔽了做人的道德和原则。人接受天主的邀请，但天主没有叫你，放弃你所有的财产去赴宴，而是叫你暂时放下杂务，去接受一餐丰盛的美味食物。这种好好的恩赐，你不知道去 享受，是很可惜的事。

耶稣来到世界，已两千年了。很多人听过他的道理，读看过他的历史，看到他的教会，但还不知道有多少人，拒绝参加他的邀请。那些懂得耶稣道理的人，常常担心着，为了追随耶稣，而使 他的社会地位，有所影响。这种人，类似耶稣比喻中的第二种人。他们不能参加天主的宴会，推托的理由是要看看他耕田或拉车的牛。

第三种借口的人，也许认为天主的计划，太不适合他个人的生活。他担心一旦接受了天主的安排，就不能随意乱动了。婚姻是人生的大事之一，参加天主的邀请，也不是要你断绝婚姻关 系，问题是天主会要求我们坚持婚姻的神圣和尊严。

从耶稣的比喻中，看出有的人不肯参加天主的筵席，加入天主教会，是因为财产、世俗和肉情的关系。仔细分析起来，财产、世俗、肉情的范围，相当的广泛。也可能由于世俗 的观念，使很多人拒绝了天主的邀请。比方很多人说，他们不能接受眼看不见，耳听不到，手摸不着的事物。他们说没有看过天主，没有见到灵魂，叫人怎么去相信呢?虽然这样， 他们从来没有看过风的形象，可是他们相信有风，就如同他们常常在使用电，却弄不清楚电是什么一样。科学家们注意到现象，而却忽略了它的本质。当年，耶稣对门徒多默说过:「那些 没有看到而相信的人，才是有福的」。

信仰本身，就是一种内在的感受和响应，除非在言语行为上表现出来，别人是无法看到的。宗教信仰要用感情，也要用理智，但可不能用科学的实验去求证。天主时时在邀请大家，参加 他的教会，接受他的恩赐，希望朋友不要拒绝他的圣爱。
  • 上一篇文章： 迷途的人

  • 下一篇文章： 道路、真理、生命
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 不要拒绝天主的邀请[1079]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『刘铎』于2005-6-17 10:21:19发表评论：
            • 评分：3分
    天主的邀请是爱的邀请,我们该积极回应他的召叫,接纳他的邀请,如此我们才是真正有福的人!

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


道路、真理、生命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
道路、真理、生命 热 ★★★
道路、真理、生命
［ 作者：帅崇义 转贴自：网络 点击数：1830 更新时间：2005-3-14 文章录入：admin ］

耶稣基督说:「我是道路、真理、生命。除非经过我，谁也不能到天父那里去?」(若：十 四6。)我们基督徒都了解这句话的意义。可是对一般的朋友来说，就比较陌生了。本来，走人生的道路，就像上了轨道的车，不走也不行。也可以这么说，人生的道路，只有前进没有后退。所以摆在我们 眼前的，是通往未来的路。过去的生活，都记忆在我们的脑海中，可是在今天以后的未来，生活却是隐约的、未知的。我们看不清自己的路，因此往往使人犹豫，使人惶恐。不过世界上大多 的人，有冒险的精神，有时候也许是无可奈何的态度，硬着头皮的去探索一下，试一试那一条道路行得通。可是有一点是非常明显的:一个人一定要找到、合于自己灵性的路，靠信心、勇气 ，并运用智慧的走下去，否则人就会迷路了。

现在我们人类，正走在十字路口，但只有一条路通往生命。对我们基督徒来说，在我们的身边，常有一位同伴耶稣基督，他知道该走那一条路，以及怎样走法。在天主的恩宠下，我们在黑 暗中，有光明的引导，在迷途中，有指路的标示，只要我们抛弃怀疑、恐惧、憎恨，满怀信心的跟随他，就能走正确的生命的道路。耶稣这么说:「你们要寻求天主的国、和他的义德，其它 的一切都会加给你。」那就是告诉我们，什么事都有先后，只要你的心和你的家人，都以天主为中心，则你的人生道路自然会平安喜乐。这并不是说，你有天主，便没有任何灾难困苦，而是有 了天主的助佑，你可以克服这些，更不会由于一些人生风波，而迷失了方向。世人的烦恼在那里呢?就是把衡量人生价值的标准弄错了，只要我们人调整一下思想，改变一下看重物质的观 念就行。不然的话，就永远找不到平安、和谐，而有意义的生活。

耶稣基督用他自己最单纯的方法，来表现人生的价值标准。祂的标准:第一是全心、全意、全力地爱天主。因为天主是宇宙的创造者，是人类的大父。我们应该把他放在他应有的地位 上。他是神，是崇高伟大的，他是父，是仁慈公义的。他是世界的生命之源，有了他，按照他的旨意，一切才有意义。

第二要爱别人如同爱我们自己。我们知道，社会为什么这么紊乱，世界为什么经常有战争，人们为什么要争吵凶杀?这些事件的发生，都是由于人们缺少了爱。最有实效的方法去爱人，就是按照耶稣说的:你希望人家怎样待你，你也怎样对待别人。这一句话也可以说是为人类服务，互相往来的定律。

人生活在世界上，当然有物质的需要，因此金钱是每个人所不能缺少的，有了金钱才能换 得物质。不过，耶稣基督把钱财，放在人生中最末尾的地位，原因是一个人肯努力上进，遵守天主 的道去作人做事，在正常的情况下，是不会饿死的。可是世人往往本末倒置，把功利放在最重 要的地位。世间的灾难，固然有些是天然的。但多半是人为的因素。世界经过了两次大战，惨 重的战祸给人的教训还不够吗?死伤无数的人不说，如果把用来制造武器，或被战火毁坏的财 物，拿来建设社会，改善人们生活，相信世界必能改观。耶稣基督的道路，就是引导人走上真理 。耶稣基督所说的真理，就是爱天主爱世人。耶稣所指的生命，不只是人活在世界上的生命， 而是永生。如果世界的人，都能走耶稣的道路，奉行真理，追求永生。相信世界就会和平，人生就会幸福。
  • 上一篇文章： 不要拒绝天主的邀请

  • 下一篇文章： 芥菜子和酵母
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


芥菜子和酵母

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
芥菜子和酵母 热 ★★★
芥菜子和酵母
［ 作者：帅崇义 转贴自：网络 点击数：1272 更新时间：2005-3-14 文章录入：admin ］

耶稣基督在传教的时候，向群众讲了一个比喻说:「天国好比一粒芥菜种子。这种子比其 他一切的种子都小，把它种在田地里，但它长起来比任何蔬菜都大，它成为一棵树，连鸟儿也在它的枝子上面搭窝。」接着耶稣又讲了一个比喻:「天国好比酵母，一个妇人把它拿来，放在一 团面里，使得全部的面都发了酵。」(参阅路：十三18—21。)

耶稣在向群众介绍天国的时候，很少用深奥的道理，让人听了以后，还得再花更多的时间，去加以解释。他常用当时人们日常生活中，所看到所听到的事物，来作比喻，教人马上明白道理 的意义。如果是学养深厚的人，把这比喻加以深思默想，又能体会出更深的意义来。

耶稣传教的时候，首先就向人宣布说:「天国已经来了，你们赶快改过自新，信从福音。」，不过当时的人，对于耶稣所讲的天国，还不太明白。所以耶稣一再用比喻，向人们解释天主的国。耶稣这次所说的比喻，正是对当时围绕他的群众的需要，而作的宣讲。当时围绕耶稣的听 众:有一部份的人，怀着等待和兴奋的心情，盼望着天国。也有一部份的人，探取观望的态度，看看耶稣所讲的天主的国，究竟何日实现。也有一些人，全心全意的跟随耶稣，想得到天国。 当时他们每一个人，心中都有一个疑问，天主的国并没有什么迹象。虽然有些贫苦的、生病的人，得到了帮助，好像在整个社会上，也发生不了什么大的作用。尤其当时社会的上层阶级、 知识分子，和有地位的人士，不是拒绝，就是完全不把耶稣放在眼中。而希腊和罗马的文化社会，对于这个加利肋亚人的福音，一点也没有理会。那稣当然知道，这些人心中的想法，所以他 便用芥菜种子，来比作天国了。相信有的朋友，看到过芥菜种子，它是那么微小，眼睛不好的人，如果要他用手指头拿起一粒来，恐怕还不容易呢!不过，这样小的一粒种子，如种在田地里面， 却可以长出很大的一棵小树来，小鸟都可以在枝子上栖息。

耶稣接着又讲了一个酵母的比喻，用很小的酵母，和在一团面里面，可以让它整个酦酵。可见耶稣注重的是天国的内在能力，而不是在于人数的增多，或是组织的庞大。酵母的作用，当 然是使那一团面的质地改变，就像烛光照耀在黑暗里面一样。信仰基督的朋友，在某些地区、在某些团体中，人数可能很少，感到非常孤立，但是如果尽力把自己的信仰，表现出来。就像一 粒小芥菜种子一样，虽然不能做什么，但是放在泥土里，便可以生长发芽。一块酵母也是一样，要放在面团中，才可以发挥它的酦酵功用。

耶稣在救助病人的时候，常会这样说:「回去吧!你的信心医好了你。」有病的人听了这 话，心里就点起了希望的火花，让他可以挣脱病魔的锁链，振作起来。耶稣的福音，只要种在人的心田中，就必能发生作用，结出果子来。因为它是生命的光，是永生的种子。

芥菜子的比喻，还有一个启示，就是种子一旦生长起来，就没有什么东西，可以限制那生命 的自由发展。一个人自耶稣那里得到了新生命，那棵生命树的枝叶，就可以伸展到家庭、团体、 和所有跟他有往来的人。也就像酵母一样，把别人的内心也改变了。不过，这生命的树，成长 茁壮，还是需要基督的恩宠，不断的灌溉。怎样能得到基督丰富的恩宠呢?那就是经常不断的 祈祷，跟天主不停的交往。这样不但充实了自己的生命，也使周围的人，能得到天主恩宠的滋润。
  • 上一篇文章： 道路、真理、生命

  • 下一篇文章： 2005年4月生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年4月生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年4月生活圣言 热 ★★★
2005年4月生活圣言
［ 作者：卢嘉勒 转贴自：普世博爱 点击数：1480 更新时间：2005-3-15 文章录入：admin ］

「我来，却是为叫他们获得生命，且获得更丰富的生命。」（若10：10）
耶稣常常用比喻来训导群众。比喻是用来向人揭示真理的简单而有效的方法，而耶稣本身就是真理。本月的生活圣言取用善牧与羊群的比喻，在日常生活中，牧人与羊都是我们熟悉的形象。耶稣叫人提防贼人和强盗，因为他们有如捕食羊群的狼一样。他又以真心照料羊群的善牧自比：善牧带领并全力保护羊群，在需要时，甚至不惜为羊舍掉性命。
事实上，耶稣也切实地活出了这个寓言：他千真万确地死在十字架上，「好使我们藉着他得到生命。」（若一4:9）

「我来，却是为叫他们获得生命，且获得更丰富的生命。」
他来，是因为天父派遣他把天上的生命带给我们。天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。(参阅若3:16)

耶稣从天上带来的生命，不单是我们在地上从父母那 得来的生命，他带给我们的是「永生」，好让我们能分享他作为天主子的生命，分沾他与天主父的亲密共融。那是天主本体的生命。耶稣之所以能够把这生命传送给我们，因为他自己就是那生命。他曾这样说：「我是生命」(参阅若14:6)，而「从他的满盈中，我们都领受了恩宠。」(若1:16)
不过，我们都知道天主的生命就是爱。

身为爱情的天主子耶稣，为了爱而来到世上生活。他把自己心内燃烧的热爱完全地带给我们，并把那来自永恒的火焰放置在我们的心内，因为他愿意我们「永存」于他的本体生命中。

「……且获得更丰富的生命。」
耶稣不单只拥有生命，他就是「生命」，所以他能更丰饶地给予我们生命，使我们的心充满他的喜乐。(参阅若17:13)

天主给予人的恩赐往往是不可计量的、无穷无尽的、慷慨丰厚的，因为他是天主。他满足了世人埋在心底而又梦寐以求的渴望，就是追求一个完满又无止境的人生。唯有天主才能使这个梦想成真。事实上，他赐给我们「永生」的礼物不但为我们将来的生命，也是为我们现世的生活，因为天主在我们内的生命是由现在开始直到永远的。

我们怎能不缅怀那些完美的基督徒─历代的圣人们呢？在我们看来，他们的生命是如此丰盛，以致他们的身旁四周都散发着生命的气息。

亚西西的圣方济能够拥抱穷人、向回教苏丹传道、在万物中认出每一位兄弟姊妹，他这份博爱从何而来？加尔各答的德兰修女成为了被遗弃的孩童的母亲及无依无靠者的姊妹，她这份具体的爱又从那来呢？他们两人都活出了耶稣恩赐给他们的超凡的生命。

「我来，却是为叫他们获得生命，且获得更丰富的生命。」
我们应怎样生活这句圣言？

让我们欢欣地迎接耶稣赐给我们的生命，这生命因为圣洗圣事及我们的信德已存活在我们之内，并随着我们去爱的幅度而不断成长。爱催促我们去生活。圣若望宗徒曾这样说：那存留在爱内的，就存留在天主内(若一4:16)，并分享他丰富的生命。不错，假如爱是天主的生命和本质，那么爱也是我们每个人的生命和本质。因此，每当我们没有去爱的时候，我们便没有去生活。

韦纳德（Renata Borlone）离世归天的经历，正好为这个事实作出强而有力的见证。她是我们当中的一位，教会去年开始为她进行列真福品的程序。当她知道自己患上不治之症而即将死亡时，她欣然地接受这个消息，并以此作为天主给她的圣意。她表示愿意以自己的生活去见证这个信念：死亡是生命，同时也是复活。在天主的眷顾下，她奋力去爱直到最后的一口气，为了证明她所坚信的是真实的。她成功做到了，并因而把一件悲伤的事情转化成为宣扬复活喜乐的盛事。
  • 上一篇文章： 芥菜子和酵母

  • 下一篇文章： 2005年5月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈 热 ★★★
教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈
［ 作者：佚名 转贴自：本站原创 点击数：1006 更新时间：2005-3-15 文章录入：admin ］

教宗若望保禄二世叁月十叁日星期天傍晚六点多结束在罗马天主教杰梅利医院十八天的病患住院生活，乘车返回梵蒂冈。当天上午，圣座新闻室主任纳瓦罗博士宣布：“教宗取得治疗他的医师们的同意，将于今天晚上回梵蒂冈，在那 继续他的的疗养”。

下午过后不久，开始有人群渐渐走向杰梅利医院，不同国籍的新闻记者和电视台拍摄记者都涌向医院，找好地点，架设了拍摄机，将镜头焦距集中在医院紧急出口。六点出头，教宗乘坐一辆白色的小客车，在警车开导和随员跟从下离开医院。他面带笑容，频频向站在马路两边向他拍手欢呼的人群挥手致意。这辆坐车徐徐经过市区，在不到一刻钟之后便抵达梵蒂冈，这聚集了更多的人欢迎他回到梵蒂冈城。

这天中午，仍然由圣座副国务卿桑德里总主教在梵蒂冈圣伯多禄广场台阶上诵读教宗的主日叁钟经讲词，并带领众多的各国信友颂念叁钟经祈祷。教宗这篇讲话特别以大众传播媒体从业人员为对象，对他们称许有嘉，桑德里总主教代表教宗说：“在杰梅利医院住院这几天以来，我尤其发现许多媒体传播从业人士的临在和专注。今天我愿意向他们说句感激的话，因为我知道他们不是毫无牺牲的从事他们很受重视的工作。因着他们的工作，全球各地的教友都能够感受到我更接近他们，而他们并以关爱和祈祷陪伴着我”。

桑德里总主教继续诵读教宗的话说：“在我们这个全球性传播时代，媒体的角色很重要，也因此，这行业的工作人士所负的责任也很重大，他们必须准时的提供尊重人性尊严、以社会公益为重的消息”。

教宗于是把话题转到四旬期说：“四旬期邀请我们更依赖天主的圣言，在这个时期我特别愿意提醒大家，藉着广播电视和网路也能够滋养充实我们的心灵生命。我感谢每位重视媒体工作、专心致力于这种传播福音新方式的人”。

最后，教宗谈到即将来到的圣周说：“让我们祈求至圣玛利亚帮助我们好好的准备善度下星期日开始的圣周。我希望看到有许多青年参与在圣伯多禄广场举行的圣枝主日的隆重礼仪，这项礼仪让我们心想到将在德国科隆举行的世界青年日”。

桑德里总主教诵读了教宗的叁钟经讲词后，便以教宗名义降福在场和藉着收音机及电视机参与这项活动的信友。

在这同时，杰梅利医院十楼教宗病房的窗 又徐徐拉开，教宗再次出现在各国电视台拍摄机前，藉着这个强有力、无远不至的媒体工具，教宗的面容又传到全球家家户户头。出乎众人意料的是这次教宗讲话了。他的语气声音似乎比过去更为清晰有力了，真令大家感动雀跃。教宗只说叁句话：“亲爱的兄弟姐妹，感谢你们的来访”。接着他用波兰语说：“我向瓦多维采致意”。我们知道有个来自波兰教宗家乡瓦多维采的朝圣团在场。教宗最后的一句话是：“我向基督军团团员致意。祝大家星期主日愉快”。

教宗讲话时，面带笑容，多次向前来医院向他致意，同他祈祷的人群挥手，降福他们。

教宗于二月二十四日上午因重新感冒，呼吸发生困难，而再次住进罗马天主教杰梅利医院，并于当天傍晚接受气管切开手术。此后他遵照医师指示，数天之久不再讲话。叁个星期日中午的叁钟经讲话和祈祷都由圣座副国务卿代理。但是每个星期日中午叁钟经祈祷后，教宗都出现在病房视窗，向全球的人挥手致意，并降福他们。最后一个星期日，前天十叁日中午，教宗则在手术后第一次当众开口讲了几句话，令全球感到意外又兴奋。
  • 上一篇文章： 教宗继续留院休息，圣周或返回梵蒂冈

  • 下一篇文章： 2005年圣周四教宗致司铎书
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年圣周四教宗致司铎书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年圣周四教宗致司铎书 热 ★★★
2005年圣周四教宗致司铎书
［ 作者：若望保禄二世 转贴自：转贴 点击数：1114 更新时间：2005-3-31 文章录入：admin ］

可敬的神父们

1．在此圣体年里，在此圣周四基督那爱到极点爱(参照若13，1)的日子，建立圣体圣事的日子，司铎们的日子，我特别高兴能够和你们在此一年一度的精神的约会里相遇。我的思想临在于你们当中和你们在一起，虽然我还在医院里继续我的疗养和恢复，我是所有病人中的一个，如此我愿借着圣体圣事把我的痛苦和基督的苦难连接在一起。在这种精神的指引下，我愿意和你们一起思考一下我们司铎灵修的一些面貌。我愿意在建立圣体圣事的话语的指导下来进行这样的一个思考，也就是每日我们在基督内所宣布的圣体圣事，是此圣事在我们的祭台上把那一次而竟全功的加尔瓦罗山上的祭献成为真实的。从这些话语里已经为我们司铎的灵修流露出清晰的指示 : 如果整个教会以圣体圣事而生活，那么，司铎的存在特别应该拥有一个「圣体圣事的形式 」。成就圣体圣事的话语,为我们来说不应该只是一个祝圣的公式，为我们也应该是一个 「生命的公式」。

一个被 « 谢恩 »所深深沁润的存在
2. Tibi gratias agens banedixit ... ». 在每台弥撒里，我们要回想起耶稣在分饼时的第一个意愿, 我们要生活出这个意愿 : 感恩的意愿。感恩的态度是构成圣体圣事字义的基础。这种感恩囊括了感谢天主所有恩惠(mirabilia dei)的所有的圣经灵修。天主爱我们，他的上智总是先于我们，这个上智透过不间断地救恩的干预陪伴着我们。在圣体圣事里，耶稣和我们在一起并且为了我们感谢天父。如此耶稣的感恩行动怎么不能够塑造司铎的生活呢 ? 为了一生当中所领受的恩惠，神父们应该发展一个恒常的感恩的精神 ：特别的是为了宣讲信仰的恩物, 成为司铎的恩物而感恩, 因为圣职圣事完全的祝圣了他, 使他为了天主的国服务。我们肩负着自己的十字架, 但是, 我们一定不是我们自己在肩负着它 ! 我们所领受的恩物是如此的伟大, 以致于我们不得不以我们最内在的心神咏唱我们的谢主曲。

一个 « 被给予 »的存在
3. Accipite et manducate...Accipite et bilite 」 在天主-爱的圣三生命里汲取泉源的基督借着十字架的祭献把自己形成了恩物, 在十字架上的这种恩予以致于达到了最高点, 而最后的晚餐就是这个圣事的提前参与。如果我们不能够亲自感受到这个灵性的动力, 我们是不可能重复这些祝圣经文的话语的。在某种意义上，每位神父, 在真理与慷慨的奉献里, 应该从基督那里学着说 ：「你们拿去吃 」。事实上,如果他知道把自己的成为礼物, 借着服务于团体, 和服务所有需要的人,他的生命生命是有意义的。
事实上,这也就是基督所期待与他的门徒的, 这也正如若望福音作者在讲述洗脚事例所强调的那样。这也是天主的子民所期待于每位神父的事情。在每位神父祝圣时所发的服从圣愿值得我们思询, 圣油弥撒邀请他们更新他们的这个誓愿, 此圣愿借着和圣体圣事的关系被照亮了。当涉及到依从于主教的裁断时, 神父们借着弃绝自己的某些正当的自由的空间, 因着爱而所作的服从在他的身体内实现了「你们大家拿去吃」。 借着这句话, 在最后晚餐的时刻, 基督把自己交付给教会。

一个为了拯救而 « 被救赎 »的存在
4. Hoc est enim corpus meum quod pro vobis tradetur 」基督的体血为了人的救恩被赐予了, 是为了所有的人, 为每一个人而赐予的。这是一个完整同时又是普遍的救恩, 除非一个人自由的拒绝, 没有任何人被排除与基督圣血的救恩的力量之外 ：「Qui pro vobis et pro multis effundetur 」它涉及到一个为 「大众 」所作的祭献, 如同一些很具闪族特色的圣经的章节所提示的那样(参照, 玛 14：24 ; 玛26：28 ; 依 53：11-12), 基督独自所展示的救恩是为大众的, 这也同时涉及到人类的整体, 这个救恩也就是 ：这血是「为了你们和大众而倾流的」, 这样的表达也以其它的类似的方式被表达出来。事实上基督的身体是「为了世界有生命」而被给予的(参照若6：51及若一2：2)
在礼仪团体的静默的氛围里重复基督这些可敬的话语, 我们, 神父们, 成为此救恩奥迹的优先的宣报者。 如果我们自己感到没有被拯救, 那么如何才能够成为有效的宣报者呢 ? 我们应该首先借着恩宠和我们最深处的我们相遇, 是这恩宠使我们走出我们的脆弱, 满怀子女般的信心呼唤 「阿爸, 父啊 」 (参照迦4： 6及罗8：15)， 如此我们被不断的召唤在全德的道路上。事实上, 圣德是救恩完满的表达，只有我们成为被拯救的人，我们才能够成为可信的救恩的宣报者。另一方面, 时常记起基督奉献救恩于所有人的意愿, 在我们心中不能够不激起传教的热火, 并勉励我们成为 「成为众人的一切, 为了以最大的可能去拯救一些人」(格前9：22)。

一个 [纪念]的存在
5. 「 Hoc facite in mem commemerationem 」耶稣的这些话不仅被路加保留了下来(22： 19), 也被保禄宗徒保留了下来(格前11： 24). 说这些话的背景---现在提及它很有用---是吃逾越餐的背景, 为所有的犹太人来说, 这正好是为了一个 「纪念」(zikkarôn 希伯来语)。在这种的情景下, 所有的犹太人首先记起出谷事迹, 同时也记起他们历史当中的很重要的事件 ：亚巴郎被召唤, 依撒格的祭献, 西奈盟约, 以及天主为了保护他的子民所有的干预。同样为我们基督徒来说, 圣体圣事是「纪念」, 这件圣事只有是这样的：它不只是回想起救主的死亡与复活, 同时它也圣事性的被实现出来。
此外我还要强调耶稣说 「你们要这样做来纪念我」，圣体圣事不单纯的使人想起一个事实, 它是纪念基督！为每个神父来说, 以基督的名义(In persona Christi)每天重复 「 纪念」的话构成了一个 「纪念的灵修」的邀请。在这个社会文化急速变迁的时代, 传统的
意义变得越来越单薄并且把年轻的一代导向一个没有根的处境里, 如此每位神父在他们的团体里, 被召叫成为基督的圆满奥迹和成为他的忠信的纪念的人 ： 他的在旧约的预像, 在新约的实现, 以及在圣神推动下的不断的成长, 正如那明确的预许那样 ：「他要交到你们一切, 并使你们记起我给你们所说的一切 」(若14：26)。

一个「被祝圣 」的存在
6. 「Mysterium fidei」每次祝圣酒饼以后, 神父都要透过这个宣告来表达借着他的手所实现的令人惊奇而又永新的非凡的事迹。这个奥迹只有用信德的眼目才可以观测到。自然的质料没有丢失它们的特质, 因为酒饼还保存着他们的 「形状 」；透过圣神的行动和基督的话语它们的 「实质 」被改变成为基督体与血的实质。如此在祭台上死而复活的基督在他的圆满的神形与人性的结合中, 「真实的, 真正的, 实体的」临在着。神圣的崇高的事实 ! 这也就是为什么教会对这个奥迹给予如此的崇敬, 并且关注着为保存这个伟大的圣事所制定的一切的礼仪规则是否被很好的持守着。
神父们, 我们是这至圣奥迹的庆祝者, 同时也是它的看护者。正是从我们和这圣体圣事的关系当中, 我们生命的 「 被神圣化 」的条件寻获到它被要求的意义。这个条件应该透过我们整个存在的方式显示出来, 特别的是透过我们庆祝它的方式显示出来。为此, 我们应该向所有的圣人们学习 ! 圣体年邀请我们重新发现那些以一种特别的力量向圣体圣事表达虔敬的所有的圣人们 (参照 Mane nobiscum Domine, 第31号)。对此, 那么多的被册封为真福的或者是被册封为圣者的神父们都给予了一个很好的注解, 同时也激发了现在的信友参与弥撒的热忱。 他们中的大部分都是以冗长的朝拜圣体而得到尊敬的。停留在圣体内的耶稣跟前, 在某种意义上, 是很好的一种以他的临在填补我们所有的 「孤独」的方法, 这也同时意味着我们把我们同耶稣所有的亲密的深度给予了我们的祝圣本身, 这种亲密的深度给予我们喜乐和应有的意义。

一个朝向基督的存在
7. ‘ Mortem tuam annuntiamus, Domine, et tuam resurrectionem confitemur, donec venias ’.每当我们庆祝圣体圣事, 在逾越奥迹被纪念的基督应该成为我们和他决定性的圆满的相遇的渴望。我们在期待着他的到来 ! 在司铎灵修里, 这种张力应该以牧灵的爱德被生活出来, 这种爱德鼓励我们生活在天主子民中间, 为了引导他们和滋养他们的希望。这种义务要求神父要有一个内在的态度如同圣保禄的态度那样：「忘却以前的, 一直朝向起前方, 我在奔向尽头」(斐3： 13-14)。尽管他的年龄在增长, 神父应该不断地显示出他的年轻的活力给他所遇到到的人。他的秘密存在于他对基督的 「 爱 」 (passion)里边，如同圣保禄所说得那样 「为我来说, 生活乃是基督」(斐1：21)。

特别是在新福传的背景下, 人们应该转向神父们, 并且希望在他们内看到基督(若12：21)。这是青年人感到的一种特别的需要, 也是基督的一个需要, 是他在不断的召唤着他们, 使他们成为他的朋友, 并召叫他们中的一些人为了天主的国而完全的奉献自己。毫无异议地, 如果我们的司铎的生活被提高, 更加圣善, 更加喜乐, 更加热衷于我们的职务要求, 那么圣召是不会短缺的。一个神父被基督所 「赢得 」(参照斐3：12), 那么他会更容易的「赢得 」其它的人和他走同样的路。

在玛丽亚学校里的一个「圣体圣事 」的存在
8. 玛丽亚和圣体圣事的关系是很有力量的, 如同我在 「活于感恩祭的教会」这片通谕里所提及的那样 (参照 53 及 58号)。尽管礼仪语言的隐含性, 每个圣体经文都在强调这一方面。如此, 在罗马法典( Canon romain)里面, 我们说 「在整个教会共融里, 我们愿意首先提到真福玛丽娅, 救主 耶稣基督和天主的母亲」， 在其它的圣体经文里边, 如同在第二式的圣体经文里边, 是以一种恳祷的方式被提及 「使我们得与天主之母童贞玛丽亚, ……共享永生」。
近几年以来, 关于瞻想耶稣基督的面容, 特别的是在宗座书信Novo millennio ineunte (参照新千年23号及从号) 和Rosarium Virginis Mariae (参照童贞玛丽亚玫瑰经9号及从号)里边, 我把玛里亚提及为一个无法超越的模型。在圣体圣事通谕里, 我也把她称为 「 圣体圣事的女人」 (参照〈活于感恩祭的教会〉53号)。 除了玛丽亚之外, 谁能够使我们品尝圣体圣事的伟大呢 ? 没有人像她那样能够教导我们应有的虔诚, 是这种虔诚使我们相称的庆祝这个奥迹, 并使我们陪伴在圣体圣事里隐藏的她的儿子。我为你们向她恳祷, 我特别的把那些年老的, 生病的及在困难中的神父们奉献给她。在这个圣体年的复活节里, 我愿很高兴的为你们每一个人重新提及耶稣那句温馨而又给予希望的话语「 看,你的母亲」(若19：27)伴随着这些意愿, 我以整个的心神祝福你们大家, 并愿你们拥有一个复活节的深长的喜乐！

发自罗马Polyclinique Gemelli 医院
2005年3月13日, 封斋期第五主日
在我就任教宗职务第27年
  • 上一篇文章： 教宗叁月十叁日星期天傍晚离开杰梅利医院，回到梵蒂冈

  • 下一篇文章： 教宗垂危 全球信众祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经默想方法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经默想方法 热 ★★★
圣经默想方法
［ 作者：佚名 转贴自：转贴 点击数：5152 更新时间：2005-3-31 文章录入：admin ］

圣经默想方法一：反复思索

什么经文适合采用反复思索法？
若所默想的经文是说理或训导式的，如福音中的山中圣训，或宗徒书信，都适合采用这种默想方法。

默想的方法：
1. 规定好自己要默想的时间长短，如半小时。
2. 找一个宁静的地点。如家中的祭台前，个人书房，或祈祷室，等。
3. 采用一个稳定的姿势，或地上打坐、或椅上静坐都可。
4. 静下心来，留意天主的临在。
5. 祈求天主恩赐自己一个对他开放的心，求他带领今天的默想。
6. 轻声朗读（若有他人在场则默念）所选定的圣经章节一遍。
7. 再次重头读起，遇自己有感触的字句时就停顿，默读该句子几遍。静思该字句的意义。默想天主愿意藉着这句话给自己什么启示。问他，也聆听他。配合自己的情况与他自然对话。
8. 不急不赶，慢慢咀嚼经文的意义和它对自己生命的启发。彻底消化该经文后才继续朗读或默读有关章节，遇另一句自己有感触的字句时又再停顿，重复第七点的默想方法。
9. 逐句逐句的阅读该经文，直到全文结尾或时间到为止。
10. 做一个总结祈祷，或感恩，或祈求，或奉献。并以?光荣颂?或其它简短经文结束。

圣经默想方法二：深入其境法

什么经文适合采用此深入其境法？
若所默想的经文是属于故事性的，比方说福音中的个人遭遇如捕鱼奇迹，或故事性的比喻如浪子回头，都适合采用这种默想方法。

默想的方法：
1. 规定好自己要默想的时间长短，如半小时。有些人感觉须要一小时。
2. 找一个宁静的地点。如家中的祭台前，个人书房，或祈祷室，等。
3. 采用一个稳定的姿势，或地上打坐、或椅上静坐都可。
4. 静下心来，留意天主的临在。
5. 祈求天主恩赐自己一个对他开放的心，求他带领今天的默想。
6. 默读所选定的圣经章节一遍或多遍直到对经文内容的故事情节熟悉为止。
7. 此方法以想象的方式让自己亲身进入经文的境况中。
8. 想象故事的物理环境：在什么地方，有什么景观？如海边、山脚、屋内、室外等。
9. 逐一的观察故事中的每一个人物。注意他们的穿着、举止、表情；然后把焦点放在耶稣身上。观察他的每一方面。
10. 第一次：把故事过程好像放映电影一样的想象出来，注意故事中各个人物的行为举止与谈话。特别留意耶稣怎样对待和他相遇的人。
11. 第二次：把自己置身于故事情节中，扮演其中一个角色，如宗徒中的伯多禄、癞病人、玛尔大、法利塞人等。想象所发生的事件以及自己在故事中的所作所为。
12. 把重点放在自己与耶稣相遇的经过和经验。想象他如何看待自己，与自己有什么对话，自己又如何与他交往与沟通。
13. 从故事情节中退出来，回到现实中的自己。把在默想中的感受与思维和耶稣交谈。听听他有什么话要对自己说。继续对话至时间到为止。
14. 做一个总结祈祷，或感恩，或祈求，或奉献。并以“光荣颂”或其它简短经文结束。

  • 上一篇文章： 何谓断章取义

  • 下一篇文章： 研读圣经的灵修方法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[564]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄再次外出传道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄再次外出传道 热 ★★★
保禄再次外出传道
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：925 更新时间：2005-3-31 文章录入：admin ］

保禄在安提约基雅住了一段日子，又开始上路了，时间大概在公元五十年左右。正如他自己所说，这次最主要目的是「我们要回去，观察我们曾讲过主道的各城，看看弟兄怎么样了。」（宗十五36）但这次远征，因为也访问了希腊各地，因此先后共花了三年时间。开始时，保禄与巴尔纳伯发生了一点争执，彼此一度曾分手，巴尔纳伯带着马谷重返塞浦路斯，保禄则带了息拉，回到了上次曾传过道的几个地方，再从那里渡海到了希腊，如此基督信仰首次进入了欧洲大陆。

在德尔贝及吕斯特辣时，他遇见了一位年轻有为的青年，其母为犹太人，父则属希腊籍。大概为了应付各地的犹太信徒，他只好为那年轻人行割损礼，此人即是保禄的爱徒弟茂德。（宗十六１-５）弟茂德不是一位普通青年，他有一位信德十分坚强的母亲，他的外祖母也是一位善良热心的信徒。（弟后一５）在后日的传道工作上，凡保禄自己分身乏术，无法到他处解决问题时，弟茂德就成了师父最佳的使者。他曾替恩师远赴格林多教会，劝那里的信徒必须忠于基督；他也派派到得撒洛尼，正如保禄在书信上所说：「为此，我们不能再等待，就决意独自留在雅典，而打发我们的弟兄和在基督的福音上，作天主仆人的弟茂德前去，为在信德上坚固及鼓励你们。」（得前三１-２）弟茂德与保禄的关系的确非比寻常，保禄常称祂为「我的爱子」，他似乎已有意要培植他作为自己的继承人。果然后来保禄祝圣他为厄弗所教会的首任主教，传说在那里他曾为主舍生致命。教会每年在元月廿六日庆祝他的纪念日。

保禄召收弟茂德之后，曾有一段时间，他真不知当何去何从；圣神既阻止他在亚细亚讲道，又不准他到彼地尼雅去。幸好在亚洲最后一个城市-特洛阿时（Troas）时，保禄夜间见了一个异像，有个马其顿人站着请求他说：「请往马其顿去，援助我们吧！」（宗十六９）保禄认为这是上主的指示，就带着弟茂德及息拉跨海往马其顿省去了。路加那时也加入了保禄的小团体，这也解释为什么大事录从此出现了「我们」第一人称等字样，说明路加今后是一位亲身经验的见证者。他们渡海后，终于来到了一座名叫斐理伯的大城（Philipoi），此城为罗马殖民地马其顿省的首府。可惜那里有一座巫师，见保禄开始传道，阻碍了她行巫术谋生的机会，于是一气之下，把保禄及息拉告到了总督府，总督皂白不分，竟把他们鞭打后关入了大牢。（宗十六19-24）

那晚约半夜时分，当他们两人正在祈祷赞颂上主时，忽然发生了一阵大地震，甚至连监狱的地基都动摇了；所有的门立刻开了，犯人的锁链也解开了。狱警醒来张眼见门户大开，以为囚犯早已逃走，于是拔剑想自杀了结。那知保禄见状立刻大声喊叫道：「不可伤害自己，我们还都在这里！」那位狼狈不堪的狱警，见他们两人可以乘机逃命却没有逃走，知道他们非比常人，因此跪下求保禄及息拉，问他们当做什么才能得救？保禄叫他信主耶稣，他和他全家就能获救。于是保禄开始给他们讲道，他们终于都接受了洗礼。

第二天早晨，当官长派人准备释放保禄与息拉时，保禄却理直气壮地说自己是罗马公民，按罗马民法，未审先判有违法则，更不得在审判前随便打人，或草率地把他们关进大牢。「现在想秘密地赶我们出去吗？绝对不可！他们得亲自来领我们出去！」（宗十六37）保禄真不愧为一位自反而缩，虽千万人吾往矣的大勇士，他似乎有理必争，当然这不是为了他自己，他要为教会的声誉而争，为斐理伯的来日众多信徒而争！他当然也在暗示那些官员，以后不得随便草率行事，要好好礼待这里的基督徒！官长们似乎也了解了保禄的用意，因此都亲自前去，把他们领出了监狱后，请求他们离开那城。

保禄虽暂时离开斐理伯教会，但他对这里的信徒们始终念兹在兹。斐理伯不但是欧洲的第一座教会，更是保禄心中最想念的地方。他在公元六十三年，曾从罗马写信给他们，信中始终流露着他对这里的信徒如何亲切慈爱，字字句句浅近易懂，正如慈父劝勉爱子，不断鼓励他们、安慰他们，劝他们日进于德，做一个爱主爱人的忠实信徒：「我一想起你们，就感谢我的天主：我每次祈祷，总怀着喜悦为你们众位祈祷，因为你们从最初的一天直到现在，就协助了宣传福音的工作……」（斐一３-５）

保禄离开斐理伯后，就辗转来到德撒洛尼（Thessalonica），此城离斐理伯南部约一百七十公里，罗马闻名的东西大道，正从那里经过，确是一座相当重要的军事及商业大城。按照惯例，他们先在犹太人的会堂内讲道，说明他们所讲的这位耶稣基督，就是救赎世界的默西亚。保禄一连讲了三个安息日，他们中有些人信服了，尤其那些归化犹太教的希腊人，更容易接受保禄的道理，据说他们中还有不少贵族妇女，也一齐跟随了宗徒。

顽固的犹太人看在眼里痛在心里，因为这些已归依犹太教的希腊人，正是他们财富的来源！他们终于发动了无赖群众，把他们告到法庭。弟兄们又怕闹事。只好连夜把保禄与息拉送到百里之外的贝洛雅，但那些顽固份子犹不死心，一直从德城追到那里，准备煽动群众陷害保禄。不得已，保禄只好留下息拉及弟茂德，独自漂洋过海到雅典去了。
  • 上一篇文章： 保禄首次外出传道

  • 下一篇文章： 保禄到雅典及格林多等地传道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十字架的爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十字架的爱 热 ★★★
十字架的爱
［ 作者：陈福滨 转贴自：教友生活周刊 点击数：2375 更新时间：2005-3-31 文章录入：admin ］

走进大学的校园，第一个映入眼帘的就是矗立在「圣、美、善、真」广场上的圣十字架，衪展开双臂微向外弯，象征着拥抱与接纳往来的人们，引领怀抱所有具信德、望德、爱德的信者享见天主，并藉由天主的慈爱，散播整个校园。

天主是永远常存、永远生活的，只有衪能创造、分赐生命，天主曾向梅瑟说：「我是自有者。」又说：「你要这样对以色列子民说：那『自有者』打发我到你们这里来。」（出：三，14）西满伯多禄称人子耶稣「祢是默西亚，永生天主之子。」（玛：十六，16）耶稣显示给不信祂的犹太人说：「就如父是生命之源，照样他也使子成为生命之源。」（若：五，26）同时，天主是全善的、神圣的、完美的，祂充满了爱，祂爱护祂所造的一切（智：十一，25-27）而在受造物当中，祂特别爱的就是人，因为祂分受给人的最多并相信他们，祂说：「爱护众灵的主宰！只有你爱惜万物，因为都是你的。」（智：十一，27）

由于天主无限的仁慈，才护佑、援助并借着祂的默西亚救赎人类。天主既愿藉祂的圣子耶稣基督救赎人类，在创世以前就已预定祂作为万有的救主，「祂于创世以前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的；又由于爱，按照自己旨意的决定，预定了我们借着耶稣基督获得义子的名分，而归于祂。」（弗：一，4-5）并也藉祂的教训传播福音，福音道破法律和先知全系于爱，爱天主和爱人（玛：二十二，34-40）；创造万物的天主爱一切受造物，人自当全心全意的爱天主；基督爱天主是孝爱的爱，全心奉行天主的旨意，全心为求天主的光荣，在最后的晚餐，祂向天主说：「我在地上，已光荣了祢，完成了祢所委托我所作的工作。」（若：十七，4）祂所有的使命是舍生以救赎人类，实现那大爱，也就是启示我们能在基督内爱天主，以效法耶稣的敬爱圣父。

爱天主和爱人是分不开的，基督徒应彼此相爱，要爱人如己；这样的爱不是感觉的情欲，而是来自理性的意志；不是为自己的利益，而是为被爱者的服务。基督曾嘱咐门徒说：「这是我的命令：你们该彼此相爱，如同我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情了。」（若：十五，12-13）「你们一向听说过：你应爱你的近人，恨你的仇人。我却对你们说：你们当爱你们的仇人。」（玛：五，43-44）基督所说的爱，是大公无私的爱，因为我们都是天主的子女，且接受教会的洗礼和基督成为一体；所以，「我们应该爱，因为天主先爱了我们。那爱天主的，也该爱自己的弟兄。」（若一：四，19-21）谁能爱弟兄，就能与天主和耶稣基督相通，也只有如此，人对天主的爱才是圆满完全的（若一：四，12-17）。

天主对人无限的爱，也在祂赐给世人圣宠的事上显露出来。圣宠是超性的恩惠，基督徒因着圣宠而发爱心，这种爱是一种超乎人性的善德，而能得到永生的酬报，永生的酬报，就是分享天主的无限美善。耶稣基督降生人世，遵奉天主的意旨，牺牲自己，以救赎人类的罪恶，圣若望宗徒说：「天主是爱。天主对我们的爱在这事上已显出来；就是天主把自己的独生子，派遣到世界上来，好使我们借着祂得到生命。爱就在于此；不是我们爱了天主，而是祂爱了我们，且派遣自己的儿子，为我们做赎罪祭。」（若一：四，8-10）天主爱人，派遣圣子救赎人；圣子耶稣基督爱人，甘愿为人类赎罪自我犠牲，「在逾越节庆日前，耶稣知道祂离此世归父的时辰已到，祂既然爱了世上属于自己的人，就爱他们到底。」（若：十三，1）祂救世的精神永为世人的典范。

在圣美善真广场上看望十字架，默想十字架上的耶稣基督，口诵圣咏的箴言，体会到心中所效法的天主之爱、基督之爱；我们在此愿以虔敬的心迎接复活期的来临，并期待耶稣基督的圣死和复活，永远在天主的怀抱中享见天主的光荣。
  • 上一篇文章： 欢迎您来稿分享

  • 下一篇文章： 现世的生命不是唯一的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 十字架的德能[971]

  • 十字架──永恒的绊脚石？…[2189]

  • 十字架上最后一言的反思[1368]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄到雅典及格林多等地传道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄到雅典及格林多等地传道 热 ★★★
保禄到雅典及格林多等地传道
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：961 更新时间：2005-3-31 文章录入：admin ］

雅典是一座文化城，只可惜当年艺术风光早已不再。希腊向以崇拜多神闻名于世，其中尤以雅典为甚。据说当年此城所设置的神像，加起来竟比整个希腊还多，有人更讥讽，在雅典碰到神比过遇见人还更容易！更甚者，有些神像塑成后还不知是谁，因此只好写：「不知名之神」（Unknown God）。无怪保禄见状就告诉他们真神究竟是谁：「现在我就将你们所敬拜，而不认识的这位神告诉你们：创造宇宙及万物的天主，既是天地的主宰，就不住在人手所造的庙宇中，也不需要人手的侍候，好像祂缺少什么似的。是祂反而把生命、气息和万物赐给人类……其实祂离我们不远，因为我们生活、行动和生存都在祂内。」（宗十七23-28）

可惜这些道理，雅典人听不进去，尤其是那天与保禄辩论的那些哲学士。所谓哲学士，当年在雅典最流行的有两大主流，即享乐主义论者 Epicurean 及禁欲主义者Stoics：前者认为万物是偶然产生的，人一死百死，死后不再有什么灵魂存在。他们也有某种神的观念。但认为这些神明高高在上，对人根本毫不关心。可能正由于神与人无关，人又只此一生，因此这些哲学家劝人夜夜笙箫及时行乐。

另一派哲学思想则完全相反，他们称自己是禁欲主义者。他们相信神之存在，且一切的一切均由神一手所决定，人根本就没有自由意志的可能，他们是彻底的命运注定论者。

但理论归理论，行动归行动，雅典那些哲学家，大概与今日的许多哲学家神学家差不了多少，说起来可能头头是道，但实行起来又是另外一件事！因此保禄那次在雅典似乎并不成功，除了少数人依附保禄而信从他以外，其它那些知识分子依然固我，天天高谈阔论，我行我素。（宗十七34）

保禄在雅典既无法发展，才决定继续向西行，来到罗马帝国的另一个大城格林多。格林多位于希腊最南端的一个半岛上，不但是阿哈雅省的省会（Achaia），更是东西航道的主要港口。此城当年已有人口六十万，是一座集宗教、商业及文化的中心。可惜此城也属上文所说的斐理伯城一样，是一个相当淫乱的地方。据说格林多有许多庙宇，服务这些寺庙的所谓「庙妓」就有千人之多。每当日落西山，华灯上市时，她们就出来各地拉客：「不是人人都可以白游此城的」这句俚语，就这样传开了。是这样一个恶名昭彰的地方，上主竟令保禄去传福音，且逼住竟住了一年有半。主的想法与人的想法是如何不同呀！

但保禄是个理直气壮的人，他见了好人好事，往往赞不绝口，但一旦发现有何不当，他也不怕严厉责备，如他后日给格林多人的信中曾如此毫不留情地写道：「难道你们不知道，不义的人不得承继天主的国吗？你们不可自欺欺人：无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、偷窃的、贪婪的、酗酒的、辱骂的、勒索的，都不能承继天主的国。你们中从前也有这样人……」（格前六９-11）但正是这些不义之人，上主却特别关心他们。

保禄所责备的那种格林多人，现在也都在我们这块宝岛上一一出现了；我们希望天主当年如何同情他们、关心他们，现在也同样地来同情我们、关心我们。说句真心话，台湾目前虽处处充满着淫乱与暴虐，但比起保禄当年所面临的那些地方，可能还不至于那样恶劣。保禄没有失望，难道我们有权利失望不成！

保禄初到格林多时，曾住在一对名叫阿桂拉及普黎史拉的犹太夫妻家中。他们本来住在罗马，后因皇帝下令驱逐犹太人，他们就逃到格林多，并以制造帐幕为生。「保禄就投到他们那里，因为是同业，他便留在他们那里工作；原来他是以制造帐幕为业的。」（宗十八２-３）我们已知道，犹太民族一向很重视劳动，他们认为遵守法律固然重要，但守法而游手好闲，必将产生更大的麻烦。他们如此尊重劳动，甚至为人师的辣比（Rabbis）们，在正式接受这项职务前，也必须先有一种固定的职业才可。保禄身为辣比，当然也需要一份糊口的工作，那就是他在老家所学的制造帐幕。直至息拉及弟茂德赶到，他才能一心一意地全力去传道。

保禄开始在犹太人会堂内讲道，可惜那些顽固份子常常打击他，不得已他只好搬到一位友人家里宣讲，结果不但会堂长信了真主，许多听众也接受了洗礼。据说某夜上主曾借着异象对他说：「不要害怕，不要缄默；因为有我与你同在，必无人向你下手加害于你，因为这城里有许多人是属于我的。」（宗十八９-10）保禄尊命在那里住了十八个月。

最后他离开格林多，辗转又回到厄弗所教会。当众人想留他多住些日子时，他却没有答应，辞别时只对他们说：「若天主愿意，我还会回到你们这里来的！」（宗十八21）以后他在西泽勒雅下船，先到耶路撒冷问候教会，然后又回到了安提约基雅，时间大约是公元五十二年，他在外共奋斗了三年又半。
  • 上一篇文章： 保禄再次外出传道

  • 下一篇文章： 保禄终于到了罗马
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


现世的生命不是唯一的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
现世的生命不是唯一的 热 ★★★
现世的生命不是唯一的
［ 作者：佚名 转贴自：教友生活周刊 点击数：1445 更新时间：2005-3-31 文章录入：admin ］

宗十：34,37-43；哥三：１-４；或

格前五：６-８；若十二：１-９

时间在飞逝，转眼间父亲去世已快五年了，母亲去世也近两年，很多时日，当夜深人静时，我会仰望布满星星的夜空，缅怀以前和爸爸妈妈在一起的时光，但今天他们的音容已不再。茫茫的夜空是这么的深沉。我心里不禁会问：「爸、妈，您们现在在哪里？」

我想你我都需要听到今天福音读经里的喜讯：「耶稣复活了！」祂的复活带给我们永生的希望，现世的生命不是唯一的生命，来世的生命更好、更美满！今天我们聚集在教堂里庆祝主耶稣的复活，除了是为尽主日「本分」外，更是因为我们承认有此「需要」。我们需要是因为我们不能接受现世生命的不完美，不能接受我们所有的希望都因着死亡而落空，不能接受人间的温情、爱情都以哭泣来收场！但如果那从来没讲过谎言，从来没做过坏事的纳匝肋人耶稣基督真是被恶人钉死而一切就此告终，那么这人生真的是不值得活的，人生的真善美到头来都不敌虚伪、仇恨和丑恶！人生真的是无法无天！

但耶稣的复活是天上「最高法院」的最高裁决，把恶人的刺决完全推翻！当耶稣从坟墓中起来的时候，「最高法官」天主，对世人说：「放心，不是的。谎言是不敌真理的，仇恨是不敌爱的，死亡是不敌生命的！别丧胆，别泄气，也我在，我做事，你放心！现世不是唯一的，好东西还在后头呢！」

相信复活是一个宝贵的信仰，但这信仰绝对不是相反理智的，没有见证人的（参见第一篇读经）。

我不明白为什么有人认为复活的讯息是那么的可笑无稽，如果这些否认复活的人自认聪明，那就让他们听听一个真的是绝顶聪明而又虚怀若谷的人说的简单得不得了的话吧！「你知道在多少年前你尚未生在世上，尚未在母胎中成孕时，你的肢体在哪里？你现在的容貌，现在的身材，那时不存在。你现在的存在，不全是天主奇妙的工程？天主在创世的奥秘中已预定你有一天会出世……你切莫怀疑为天主有任何难事，祂会在一剎那间奇妙地集合万里乌云，为祂毫无困难，从无中造成天地，也造成你渺小的身躯！人的生命都要走向死亡，生命在我们眼前消失。但你该相信天主以祂的全能会保存人毫无损害，祂会在剎那间毫无困难地将人重整起来。只要是天主的造物，天主认为值得重整万物。」（圣奥斯定）希望否认复活的自认聪明的人不要「聪明反被聪明误！」

信仰固然是天主的「赐予」，但这「赐予」也需人的接受和响应。接受和响应即是按信仰的要求来生活。

但有些拒绝相信复活的人，是因为他们没有按天主法律生活，心术不正。他们在世为非作歹都风风光光，所以不愿意相信死后有复活和审判。这是为什么主耶稣在富人和拉匝禄的故事中说「即使有人从死人中复活，他们也是不会相信的。」（路十六31）这也是今天保禄宗徒在第二篇读经中告诫我们的：「不可用奸诈和邪恶的酵母，而要用纯净和真诚的无酵饼。」相信复活的人应该过一过正正直直的生活，常思念天上的事，不要思念地上转眼即逝的事。只有爱是永恒的，爱天主爱人。

「主复活了，阿利路亚！阿利路亚！」套用邓丽君的一句歌词：「我们亲爱的人，我相信，总有一天能再相见！」
  • 上一篇文章： 十字架的爱

  • 下一篇文章： 回应主的呼召
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谈圣经中的守斋

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谈圣经中的守斋 热 ★★★
谈圣经中的守斋
［ 作者：邹保禄 转贴自：教友生活周刊 点击数：1123 更新时间：2005-3-31 文章录入：admin ］

教会的守斋乃以圣经为基础，其实行的原因是不很相同的，例如在旧约的时代，达味和其同伴因为撒乌尔和约纳堂的死亡而守斋。

「上主的百姓以色列的家族，举哀痛哭，集会到晚上，哀悼他们（撒乌尔和约纳堂）丧身刀下」（撒下一12），这里的守斋表示悲哀。

其次，守斋表示忏悔自己的罪过，例如岳厄尔先知请以色列子民守斋：「你们应制定一个斋期，召开一个盟会，聚集长老和当地的一切居民，在上主圣殿内，向上主呼号」（岳一14）

此外，守斋也有准备某人与天主来往的关系，例如梅瑟与上主在一起，停留了四十天和四十夜，没有吃饭，也没有喝水。（出三十四28）

同样地，达内尔先知在接受神谕之前，也守了斋。他解释说：「在这些日子里，我达内尔忧闷了三个星期，我食不知其味，酒肉也没有沾过，也没有用油抹身，直到满了三个星期」（达十３）

耶稣的守斋可说是属这一类的原因，「耶稣由约旦河回来，就被圣神引到旷野里去了，在那里什么也没吃」（路四２），在旷野与圣父交谈。

耶稣时代的经师和法利塞人也经常守斋，他们每星期守斋两次，即在星期一和四两天。他们守斋的目的是等待默西亚的来临。

「十二门徒训诲录一书提到初期教会的守斋日子是在星期三和星期五，有别于犹太教的守斋日子。

教会按耶稣的训诲守斋，例如圣保禄和巴尔纳伯二人在安提约基亚守斋后才领了天主圣神之恩。（宗十三２）

保禄和巴尔纳伯在派遣长老们出外传教之前，也先祈祷和守斋。「两人在各教会给他们选了长老，在祈祷禁食之后，把他们托于他们所信仰的主」（宗十四23）

初期教会的守斋也纳入预备领洗者的一部份。三世纪的学者戴尔都良（一六○-二二五年）曾提及在圣周五守斋的习惯。

但是，这要等到四世纪中期后，四旬期的四十天守斋习惯才正式开始，在同时，也有在领圣体之前的守斋。

在此世纪，圣周礼仪放入教会的年历内，于是守斋的习惯也纳入，因而形成今日的四旬期守斋的习惯。

在当时，教会也规定，从耶稣复活节起直到圣神降临节之间不可守斋。因为是高兴的时期。

  • 上一篇文章： 天主宴客

  • 下一篇文章： 重论中文圣经中「罪」字的翻译问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


历史的耶稣与神性的基督

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
历史的耶稣与神性的基督 热 ★★★
历史的耶稣与神性的基督
［ 作者：安德 转贴自：恒毅月刊 点击数：1661 更新时间：2005-3-31 文章录入：admin ］

耶稣是谁？耶稣和天主有甚么关系？耶稣是受造物还是神？承认耶稣为默西亚，本不违背犹太信仰，因为犹太传统的默西亚至多是雅威捡选的超人，在天主之下、万民之上的民族英雄，拯救选民于水火，也是精神的救主（依十一2；二2-4）。而保禄所谈的耶稣，绝不只限于超人，并肯定万物都是藉祂而受造。这个观念不存于犹太传统。保禄常将耶稣和天主并列：「愿恩宠与平安，由我们的天父和主耶稣基督赐给你们」（格一3）。

耶稣和天主的关系，成为基督信仰的神学基础，包括三位一体、天主降生、玛利亚学，而其它教会学、圣事论、万民四末…也都以耶稣的神性为枢纽。初期教会也曾发生耶稣的人性和天主性问题，伯铎肯定耶稣为天主之子，究竟是指的甚么？

保禄的基督是神性的，宇宙有神性与物质。天主是最高的神性。基督的神性与天主的神性有密切的关系。圣言降生的目的是为救赎人类，因为魔鬼囚禁了人灵，使人丧失奔向天主的自由。

保禄的默西亚是天主之子，是人类的救主。皈依救主，就是获得生命。「祂虽具有天主的形象，并没有以自己与天主同等，为应把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人」（斐二5-8）。

历史的耶稣与神性的基督有甚么关系？保禄集中宣讲耶稣的死亡与复活。天主圣子降生成人，是为了流血死亡，救赎人类。历史的耶稣的重要性在乎祂的死亡与复活。十字架已不再是羞耻的刑具，而成为天主无限慈爱的标记。

保禄的默西亚超乎时空，先天地而永存。把默西亚的名衔加给历史的耶稣，那就是基督（默西亚）耶稣。保禄惯用基督耶稣，少用耶稣基督，用意是永存的基督就是历史的耶稣。后代习用，耶稣和基督成为一词。后人一提基督，就是指的耶稣。时至今日，连否认耶稣为基督的犹太人，也不得不称耶稣为基督。抱持无神的个人和团体也用（耶稣的生日）公历纪元（B.C；A.D），不得不称耶稣基督！保禄把基督放在耶稣之前，显然是强调神性的基督就是历史的耶稣。后期惯用的耶稣基督又加上了一个「主」字，就更清楚地尊崇耶稣为永生的天主了。这个观念正是保禄基督神学的中心思想：耶稣是天主子（格前一24）。

保禄从未用人子的称呼称基督耶稣，因为他的基督是神子，与人子对立；神子来自天上，存于永远；而人子出于人间，生于历史。保禄的基督与天主平列：「上天地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜，一切唇舌无不明认基督是主」（斐二10-11）。保禄将审判权交于基督：「那时基督将消灭一切率领者、掌权者、大能者，把自己的王权交于天父，因为基督必须为王，直到把一切仇敌，屈服在祂的脚下」（格前十五24-25）。保禄似乎把天主造化审判救赎的一切权柄都交给耶稣基督了，地位与天主并列，天主好像是一位退休到第二线的长者。

保禄的神修奠基于精神肉体的对立关系：精神战胜肉欲。基督既是天主圣子，为什么取了罪恶的肉体呢？答案是：为战胜罪恶的肉体，把肉体钉于十字架上，洗净肉体的罪污：凡属于耶稣基督的人，已把肉身同邪情私欲钉在十字架上了」（迦五24）。

中国人的天人合一，不是生活的指南，只是肯定天地人物，同属大一。而保禄的天人合一则指人与基督合为一体，是神秘的结合（Communio mystica）。在具体的生活上，克制肉体的七情六欲，生活于基督内，时时处处，以基督的圣爱为言行的准则和推动力（格后五14）。基督耶稣死而复活，因此现在还活着，是神性神体，不受物质的阻隔，能进入爱祂的人的心灵中。一个追随圣神而生活的信徒，也生活在基督内，因现在生活的基督是神体，能生存于善人的心中，善人也能生活在祂的神体中。耶稣的死亡消除了肉体的罪恶。基督徒把自己的肉欲与基督一同钉在十字架上，他的生活便是神性的生活，也就是生活于主内，「就如在亚当内众人都死了，在基督内，众人都要复活」（格前十五21-22）。

信徒等待耶稣再来，「改变卑贱的身体，相似祂光荣的身体」（斐三20-21）。信奉耶稣的人，已不属于这个世界，就像耶稣一样，在这个世界上度精神的生活。
  • 上一篇文章： 玛利亚---行动中的默祷者

  • 下一篇文章： 义薄云天——福音中有关若瑟章节的断想
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗垂危 全球信众祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗垂危 全球信众祈祷 热 ★★★
教宗垂危 全球信众祈祷
［ 作者：佚名 转贴自：联合早报网站 点击数：1264 更新时间：2005-4-3 文章录入：admin ］

2005-04-02　8.50 AM

（综合讯）天主教教宗若望保罗二世病情进一步恶化，已经接近离世边缘。全球信众正为八十四岁的教宗祈祷。

    意大利传媒早前一度报道教宗已经没有生命迹象，但遭梵蒂冈否认。梵蒂冈承认教宗的情况垂危，呼吸微弱，心脏和肾脏功能衰竭，不过意识仍然清楚。

    梵蒂冈负责卫生事务的枢机主教坦言，教宗正步向死亡。医生已经告诉他教宗没有康复的希望。

    在梵蒂冈的圣彼得广场，有约七万信众聚集，他们望着教宗所处、仍然亮着灯光的三楼窗口，默默为教宗祈祷。

    在教宗的故乡波兰，有信众提早放学或下班，到教堂为教宗祈祷。而在全球其他地方，亦有许多信众为教宗祈祷。

    患有帕金森氏症的教宗，二月两度入院，第一次因感冒引发呼吸困难，第二次进院进行气管造口手术。自3月13日出院以来，他取消了所有公开活动。由于出现吞咽困难，教宗不久前在鼻孔插入喉管输送营养剂，但之后情况急转直下，更因为尿道感染而发高烧，而且出现心脏衰竭和败血性休克的情况。

  • 上一篇文章： 2005年圣周四教宗致司铎书

  • 下一篇文章： 教宗若望保禄二世逝世
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗若望保禄二世逝世

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗若望保禄二世逝世 热 ★★★
教宗若望保禄二世逝世
［ 作者：佚名 转贴自：本站原创 点击数：1740 更新时间：2005-4-3 文章录入：admin ］

（本站综合消息）教宗若望保禄二世于罗马时间2日21时37分（北京时间3日3时37分）因病在梵蒂冈去世，终年84岁。

若望保禄二世1920年5月生于波兰，1978年10月在梵蒂冈选举中当选为教宗。

请众为其祈祷
  • 上一篇文章： 教宗垂危 全球信众祈祷

  • 下一篇文章： 教宗若望保禄二世生平简介
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗若望保禄二世生平简介

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗若望保禄二世生平简介 热 荐 ★★★
教宗若望保禄二世生平简介
［ 作者：伯铎神父 转贴自：本站综合整理 点击数：4703 更新时间：2005-4-4 文章录入：admin ］

教宗若望·保祿二世，原名卡罗·約瑟夫·沃伊蒂瓦( Karol Józef Wojtyła)，1920年 5月18日生于波兰南部小城市华杜怀斯(Wadowice)。逝世于北京时间2005年4月3日 3时37分，终年84岁。九岁初领圣体圣事十八岁领受坚振圣事。他在家中排行第二。父亲是军人，母亲是家庭主妇，家中还有一位哥哥。在他的成长过程中家人相继离世，先是母亲在他9岁时难产死亡，哥哥亦在他（教宗）12岁时去世，剩下他与慈父相依为命。但父亲在他20岁时亦蒙主宠召，举目无亲的卡罗尔，独自面对一个困苦、战乱的世界。

1938年（18岁）进入杰格罗尼安(Jagellonian)大学，修习波兰语和哲学。 1939年纳粹入侵，他被迫停学在矿场工作。1942（22岁）年，进入了秘密运作的地下修院。1948（28岁）年，在罗马完成神学博士论文。同时受祝圣成为神父。1958（38岁）年9月28日 受祝圣为主教。1964（44岁）年获任命为总主教，1967（47岁）年获册封为枢机主教并在梵蒂冈第二届大公会议中作出重大的贡献。1978（58岁）年10月16日获选为教宗，成为耶稣基督代表兼罗马主教 ——宗徒长圣伯多禄之二百六十四任继承者 。这是罗马天主教450年来，首次选出非意大利籍的教宗，同时也是一个世纪以来，最年轻的教宗。

回顾教宗生涯，最惊险的一段要算是1981年5月，当时教宗站在白色吉普车上，正在梵蒂冈圣保罗广场缓缓行驶，突然遭到枪击，鲜血从教宗的腹部流出，暗杀画面通过电视传遍全球，举世震惊，所幸没有伤及要害。

他的惊人之处：他往往带来史无前例的创举，给世人一个惊喜！

l 为纪念领受圣职五十周年而撰写《礼物与奥迹》，在书内分享自己的圣召心路历程。

l 由回答记者问题的答案而编辑成《跨越希望的门坎》，此书更成为很多国家的畅销书。

l 在九九年的激光唱片(ABBA PATER)中，收录了教宗独唱的拉丁文天主经。

l 美国时代周刊选他为一九九四年的风云人物。

l 进行了牧民探访：意大利境外：102次；意大利境内：143次，探访超过119个国家和地区，行程超过70万哩。

l 颁发了文献：14份通谕；15份宗座劝谕；11份宗座宪令；42份宗座牧函

l 主持宣福、宣圣庆典：宣福庆典：142次；宣圣庆典：50次；共宣认了1282位真福及456位圣人。

l 选立了201位枢机主教

l 召集了6次枢机院会议

l 主持了15次主教会议

l 出版《天主教教理》

l 创立「普世青年节」

l 与不同的宗教代表相聚为世界和平祈祷

l 为玫瑰经加入「光明五端」

l 公开寻求天主和世人宽恕教会子民往日和现今犯下的罪过

卧病在床的教宗透过助手写下字条，表示已将自己托付给最喜爱的圣母玛莉亚，并着意事工门欣然面对其离世。字条说：“我很快乐，你们也要一样，让我们一起欢欣祷告。”

梵蒂冈周六晚间宣布，枢机团已决定在下周三（6 日）为若望保禄二世举行葬礼，预计将有200 万人参加葬礼。若望·保禄二世担任教宗26年，是近世纪来任职时间最长的教宗。

随着若望保禄二世的过世，各方的焦点将快速转移到其继承者身上。全球年龄在80岁以下的枢机主教117位自周六晚起陆续前往罗马，他们必须在教宗逝世15到20天内召开会议，以选举新教宗。

！！请为我们伟大的教宗祈祷！！
  • 上一篇文章： 教宗若望保禄二世逝世

  • 下一篇文章： 新教宗若瑟.拉辛格（本笃16世）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[179]

  • 教宗呼吁青年不要害怕，要…[674]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗致主教们的信函，谈一…[382]

  • 教宗：让我们跟随身批太阳…[339]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


去厄玛乌的路上 (路24:13-36)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
去厄玛乌的路上 (路24:13-36) 热 荐 ★★★
去厄玛乌的路上 (路24:13-36)
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2257 更新时间：2005-4-5 文章录入：admin ］

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

读经注意事项：

1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

读经分享材料（1）

去厄玛乌的路上 (路24:13-36)

第一步：祈祷：请先作一简短祈祷，祈求天主圣神开启你的理智，为明了这段圣经的含义。然后请你详细阅读本段圣经至少三次，出声读更好。

第二步：请你回答下面的问题（参照圣经用你自己的话填）：

1．厄玛乌二徒在认出耶稣之前的表情(情绪)是：________________________ __________________；在认出耶稣后他们的感觉（情绪）是：___________________ _____________________________________________________ 。

2．受难前的耶稣在二徒心中的形象是：______________________________；在耶稣死后他们的表现是：_____________________，面对耶稣复活的传言他们的心态是：__________________________________________；认出耶稣后他们的表现是：_____________________________________________________________________________。

3．耶稣接近二徒的方式是：_________________，耶稣做了_____________________________________________。

4．二徒在耶稣死后悲观失望，面对复活的传言，百思不得其解的真正原因是：____________________________。

第三步：默观：充分发挥你的想象力，想象经文中由耶路撒冷下到厄玛乌，需要步行两小时的石径；时近黄昏。耶稣与他们同行，直到二徒的房屋。耶稣进去，同他们住下；他们再由那里动身，返回耶路撒冷的每一个细节。

第四步：请你再次细细体会这些句子

1．耶稣亲自走近他们，与他们同行。享受耶稣每天逐步走近我。观察耶稣渴望并培伴二徒摆脱忧伤，进而享受认出祂的喜乐。

2．你们走路，彼此谈论的是些甚么事？ 看耶稣怎样推动他们改变，看耶稣怎样关心他们的感受。 耶稣的发问讲解怎样光照二徒的谈论、忧苦和生活琐事。

3．无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！耶稣让我们看清楚防碍祂的生命转化我们的生命的障阻：我们的小信德。我们不容易相信祂透过圣经，透过别人，透过教会向我们说的话。当我只注视自己，我看不见生命有何意义；但当我开放自己，默观基督的生命时，我找到光照、意义、力量和喜乐。我怎样让耶稣领我跨越人生路途的障阻？福音尽谈复活：我需要加强对复活的基督的信靠吗？

4．请同我们一起住下吧……。我可将这祈祷语、这渴求变作我的心底话吗？明白圣经还不够，路仍须继续走。我与基督的关系教我渴求甚么？告诉祂，听祂怎样回复。

5．耶稣就进去，同他们住下。细细体味耶稣这个决定，这决定与我有关。

6．祂拿起饼……。默观（想象）这里的一切动作： 祂的生命、祂的施与、祂临在养育、祂满全圣经……。祂这个动作领我们到哪里？共进这亲密筵席，从祂所做的一切，从复活的基督手中接过这饼。

7．他们的眼睛开了，这才认出耶稣来：但祂却由他们眼前隐没了。饼一经咽下，基督再不在眼前，也不在外面，而是在内，与二徒密不可分。圣神在这些行动中照明一切。将此与创3:7 作一比较：「于是二人的眼立即开了，发觉自己赤身露体。」基督的复活标志一个崭新的开始，展开了新的生命。以前的失败、死亡，现都重获新生。如果我现时看不见基督在我眼前，让我问自己：祂不在我「眼前」，不在我「身边」，祂是否在我内？在我给别人服务的工作当中？

8．当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？ 看二徒追忆他们所经验的 (逃离耶路撒冷、忧伤，失望，内心火热，蒙光照，欢喜，充满活力，星夜返回耶路撒冷)。复活的基督领他们经验祂的「出死入生」。 像二徒一样追忆，想在我的历史中，使我「内心火热」的生活片段，或天主圣言；并将这「火热」与「死气沉沉」的日子比较。我要怎样转化我的心，好使我与赐生活的基督相遇?

9．他们……返回耶路撒冷，遇见那十一门徒及同他们一起的人……彼此谈论说：「主真复活了……！」二人就把在路上的事……述说了一遍。 观察他们的经验，看复活的基督怎样转化、派遣，并使他们与其它门徒一起组成教会。这启发我个人与基督之间的甚么经验?

10． 他们正谈论这些事的时候，耶稣立在他们中间……。当团体聚在一起，分享基督复活的消息，耶稣就在中间，通传自己。原先有几个妇女告诉他们天使所说的话……如今他们亲口诉说这话。让我参与这个经验----------　经验复活的基督，那就是宣讲福音，宣扬祂为我们所做的一切。我怎样加入别入的旅程，做「点燃复活喜乐的使者」，帮助他们，出死入生？

第五步：通过以上方式阅读完这段圣经，联系你的现实生活，你有什么新的体会？有什么计划？
  • 上一篇文章： 没有了

  • 下一篇文章： 耶稣－被遗弃者的良友（路19章1-10节）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 心中的厄玛乌[1036]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣－被遗弃者的良友（路19章1-10节）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣－被遗弃者的良友（路19章1-10节） 热 荐 ★★★
耶稣－被遗弃者的良友（路19章1-10节）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2561 更新时间：2005-4-5 文章录入：admin ］

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

读经注意事项：

1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

一．引言

无论你是少年人、青年人、甚或老年人；无论你是独身者或者结婚人；无论你是否喜欢是否愿意是否需要，只要你活着，都有体验孤独的时刻。真正的孤独者是标准的寡人。依常理而论，孤独无非是一种寂寞的心情，犹如飘荡在沙漠中的一株独树，鸡群之鹤。从基督信仰而言，在希伯来文里“孤独”一词有凌乱与空虚之意。这是创世纪中描绘世界起始的混沌状态。因此，我们可以说孤独就是与万有之源隔绝，与天主圣神分离。孤独是不分时间不分地点不分年龄，且毫无选择地存在于每一个人的心灵之中。有些人感觉轻一些，而有些人感觉重一些；有些人害怕孤独，有些人刻意远离孤独；还有些人无法忍受孤独并因此而自行结束生命。但是如果把孤独和被遗弃的感觉比较一下的话，被遗弃则是更加让人无法消受。

在单位、学校、亲族中、邻里间、朋友间、家庭中你是否有曾被排斥、被误会的经验？你感到被孤立和遗弃吗？在信息发达的今天，彼此沟通的管道与方式本应该是愈来愈方便了，但事实上却是人与人之间的距离缩短了。经济发展个，人们富有了，可是贫富的距离却拉大了；因着经济的纠纷，父子成仇，兄弟相反。知识爆炸了，无知的百姓却成了被鱼肉的对象。俗话说“远亲不如近邻”、“千金买宅，万金买邻” 而在这个急剧变迁的年代，作为现代文明社会,居民的思想观念、行为准则发生了重大变化，传统的邻里关系遇到了前所未有的挑战。人们发现，原先在人际交往中占据重要位置的邻里关系逐渐走向了平淡和疏远，变得越来越淡薄和冷漠。传统的家庭基础,被时下流行的社会风气所击溃,于是人们经历了更大的孤独感，甚至是被遗弃。当你需要同伴、亲人的了解与安慰时，你可否寻见知己、挚友，或仅仅一个倾诉的对象？

人生很多珍貴的東西，似乎遠在天邊，怎知卻是近在眼前。他——耶稣就是你生命中的至宝，孤独中的陪伴者，被遗弃时的的良友。

二、读经：路十九1-10 耶稣主动接近匝凯

经文背景：

在耶稣传道的末期，祂向着耶路撒冷前进，要完成使命；而在将近耶利哥城时，又医好了一位瞎子，使他能看见，众人都赞美天主(路十八31-43)，耶稣名声大噪。所以当他进城时，人们成百上千地围在他的身边，争睹这个富有传奇性的人物，这是非常自然的事。
耶利哥城是一个繁庶的要镇，位于约但河谷，是往耶路撒冷（耶京东北部）必经之地，商业非常发达，且为巴勒斯坦最肥沃的地方。在罗马人的经营下，这城市更趋重要。在耶稣时代，犹太是罗马政府管辖的属地，犹太人每年都要向罗马纳税。罗马人公开向犹太人标售税收的专权，由价高者得标，且对得标的税吏没有特别限制，因此税吏们便有机可乘——利用各种手段更多地从同胞身上榨取税金。而负责收税的多是犹太人，他们被社会、同胞骂作「卖国贼」，人们把他们与强盗、妓女、杀人犯同列，可谓是公开的大罪人，任何一个虔诚的犹太人是不能与之接触的（路5：30；7：34；15：2），否则将沾染不洁。匝凯是耶利哥城的税吏长，是富甲一方的大富翁。

三、在群众中的匝凯（1-3节）

1。在耶利哥城中，群众对匝凯有何成见？你若是耶利哥城中之一份子，你可能有的反应是什么﹖

2．匝凯可能对耶稣已有所耳闻，但他为什么想看耶稣？

3．匝凯是个特殊人物，这使得他在群众聚集、拥挤时，得到怎样的待遇（他是因为不得已才爬上桑树的）？
四、匝凯与耶稣会面（5-7节）

1. 当我们察觉了匝凯在群众中的状况，我们是否可以了解匝凯的内心感受？又匝凯为何爬上桑树，要看耶稣(这对有身份地位的匝凯而言，是很不寻常的举动)﹖

2. 耶稣在成千上万的群众拥挤之下，仍留意到匝凯，且公开宣布要住在这个被人唾弃的罪人家中，这出人意外的态度，对匝凯有何影响？你的看法是否也如众人一般对耶稣议论纷纷﹖

注：耶稣是个愿与罪人及税吏来往的奇特人物(路五27-32、路十五1-2)，按理来说，匝凯早已听闻有关耶稣的事迹了。

五、耶稣改变了匝凯（v.8-10）

1. 在匝凯家里，耶稣有何作为，为甚么匝凯会有这么大的改变（主，你看，我把我财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。）？对你而言，接受自己、有所改变，一直到真正改变，是容易或是一段艰辛的历程？试揣想匝凯的改变历程。

2. 耶稣以人子自称，提及自己是来寻找拯救迷失的人，就是那些迷失，感到彷徨、惊慌、恐惧、无所适从的人，祂主动触发了匝凯的改变，而这改变为何使耶稣明言他得着了救恩？这其中的关键何在﹖你认为如何才能承受救恩？

注：匝凯所作的，远超乎律法上的要求，在出21：37；撒下12：6；肋5：21-24；户5：6-7的规定是任何人若承认欺诈、亏负了别人，除了归还原数外，另外要加上归还原数的五分之一。

天主是如何对待罪人的，请查阅：路15：6、9；11-32；24：32。

六、反映与响应--讨论其中一题或全部

1. 今天人类所面临的问题，就是人与人之间的疏离感与日俱增，人们戴上了愈来愈多的面具，而内心充满了自卑、孤单、寂寞和痛苦；有谁可以明了，有谁可以分担，匝凯遇见了“被遗弃者的良友——耶稣”，你可以体会耶稣愿成为你的良友到甚么程度吗？

2. 现今的世代，有许多人为财富打拼，而匝凯拥有一般人所羡慕的财富，但他的人生，特别是他内心的世界，却充满了各样的痛苦。从匝凯的处境，你对于你人生真正的需要有何看法？

你们该怀有基督耶稣所怀有的心情：

他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上。为此，天主极其举扬他，赐给了他一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（斐理伯书2：5-11）
  • 上一篇文章： 去厄玛乌的路上 (路24:13-36)

  • 下一篇文章： 读经分享材料（3）西满伯铎禄的人生转折
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


义薄云天——福音中有关若瑟章节的断想

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
义薄云天——福音中有关若瑟章节的断想 热 ★★★
义薄云天——福音中有关若瑟章节的断想
［ 作者：马达钦 转贴自：www.catholic-sh.org 点击数：1230 更新时间：2005-4-9 文章录入：admin ］

达味荣裔（路2：4）——福音论及若瑟的出身这么说：“……叶瑟生达味王……雅各伯生若瑟，玛利亚的丈夫”（玛1：1-16）。其实再往前追溯，若瑟也是亚巴郎的后裔。他承继的不仅是先祖的血统，更是他们对天主生生不息的信仰。

仁义之士（玛1：19）——福音言简意赅地形容他：“她（玛利亚）的丈夫（若瑟）是一个义人”。当玛利亚有身孕的事渐显时，若瑟起初并不知其中的奥秘，他没有任何想要羞辱玛利亚的意思，却把痛苦埋在心里，为玛利亚着想，而计划悄悄休了她。若瑟的义，实在是君子之仁。

至洁至顺（玛1：24）——他依照天使的吩咐，把玛利亚娶回家中。从此，他虽是玛利亚的丈夫，却只有丈夫的责任，而没有丈夫的权利。若瑟一定明白他将开始的是怎么样的生活。他没有任何怨言，他服从了天主的圣意，他一生实践了这个天主的托付。

家室砥柱（路2：16）——牧童来朝，他们找到了玛利亚和若瑟并卧在马槽里的婴儿。一个温馨的家，一定是父母孩子常在一起，一个也不能少。物质生活可以不富裕，但精神生活一定不可以不丰盈。可以想象耶稣在这样一个家庭里成长，必然身心健康。耶稣在山中圣训时说的真福八端，一定是他自童年就在父母身边体会到的。

基督勤卫（玛2：13-14）——他听了天使的报告，深夜起来，带领婴儿和祂的母亲逃往埃及，为躲避黑落德的杀戮。直到黑落德死，他才带孩子和祂的母亲回到以色列地域（玛2：19-21）。从自己熟悉的生活区域，移居到一个完全陌生的地方，语言、文化、习俗、信仰，什么都不同，举目无亲，离乡背井。为了保护基督，若瑟可谓至勇至智。

忠诚侍主（路2：39）——他们（玛利亚和若瑟）抱他（耶稣）上耶路撒冷去，把他奉献于主（路2：22，27，33）。他们按照主的法律，行完了一切之后，回到本城纳匝肋。一个和谐的家庭和社会，生活方式可以五彩缤纷，但一定需有同一个中心、同一个目标，更需要同一个信仰。耶稣、玛利亚、若瑟，给我们一个和睦温馨的榜样。

当我们从福音的只言片语中，逐渐勾画出若瑟的图像，我们会惊奇地发现，这个在福音经中“默默一无语”的人，却是“教在不言中”。若瑟留给我们如此多的闪光。若瑟的一切美德，给我们留下的最大的印象，是他的义薄云天。
  • 上一篇文章： 历史的耶稣与神性的基督

  • 下一篇文章： 圣言与道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 美梦成真-若瑟月的省思[1059]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


２００５年四月份 甲年读经表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
２００５年四月份 甲年读经表 热 ★★★
２００５年四月份 甲年读经表
［ 作者：伯铎神父 转贴自：本站原创 点击数：1367 更新时间：2005-4-9 文章录入：admin ］

日期 星期 瞻礼 读经章节

1 五 首六 罗5：5-11；路15：1-10

2 六 首七 宗1：12-14；玛2：13-15，19-23

3 日 复活期第二主日 宗2：42-47；伯前1：3-9；若20：19-31

4 一 预报救主降生节 宗7：10-47，8-10；希10：4-10；路1：26-38

5 二 清明节（祭祖） 格前15：20-23；路24：13-16，28-35

6 三 宗5：17-26；若3：16-21

7 四 圣若翰喇沙(司铎) 宗5：27-33；若3：31-36

8 五 宗5：34-42；若6：1-15

9 六 宗6：1-7；若6：16-21

10 日 复活期第三主日 宗2：14，22-33；伯前1：17-21；路24：13-35

11 一 圣达尼老(殉道) 宗6：8-15；若6：22-29

12 二 宗7：51-8：1；若6：30-35

13 三 宗8：1-8；若6：35-40

14 四 宗8：26-40；若6：44-51

15 五 宗9：1-20；若6：52-59

16 六 宗9：31-42；若6：60-69

17 日 复活期第四主日（圣召节） 宗2：14，36-41；伯前2：20-25；若10：1-10

18 一 宗11：1-8；若10：22-30

19 二 宗11：19-26；若10：22-30

20 三 宗12：24-13：5；若12：44-50

21 四 宗13：13-25；若13：16-20

22 五 宗13：26-33；若14：1-6

23 六 宗13：44-52；若14：7-14

24 日 复活期第五主日 宗6：1-7；伯前2：4-9；若14：1-12

25 一 圣马尔谷(圣史) 伯前5：5-14；谷16：15-20

26 二 宗14：19-28；若14：27-31

27 三 宗15：1-6；若15：1-8

28 四 宗15：7-21；若15：9-11

29 五 圣加大利纳(贞女、圣师) 宗15：22-31；若15：12-17

30 六 宗16：1-10；若15：18-21
  • 上一篇文章： 怎样组织圣经研习班

  • 下一篇文章： 2005年5月份读经表
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（3）西满伯铎禄的人生转折

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（3）西满伯铎禄的人生转折 热 ★★★
读经分享材料（3）西满伯铎禄的人生转折
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1512 更新时间：2005-4-9 文章录入：admin ］

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

注意事项： 1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

经文：路加福音五章1-11节

一、引言

塞耶在《人生的转折点》中说“人们设计自己的道路，但机会之神指引着他的步伐”。当机会之神开始敲门的时候，“良好的机会无处不在，但只有那些已经做好准备，内心充满渴望，时刻保持警觉的人才能看到它、把握它，为自己铺好实现人生价值的道路；而一颗冷漠、懈怠的心灵，只能任由机会的流逝，坐等失败的降临”。也就是说，只有做好充分准备的人，才会把握好人生的转折点。这一转折点可能是因着一件事，也可能是因着一个人。不管怎样，人生这一重要的转折点，往往决定着一个人一生的命运。那么，你是否经历过人生的重大转折呢？是否有谁影响你在生命中作出过重要改变呢？你人生的转折点又在何时出现呢？你将以何种姿态面对这一时刻的来临呢？

要知道，在每个人的生命中都有不自知的盲点，当有人给予指出，且引导突破面对时，当事人尽管要面对挣扎和挑战，但其结果是一定能对生命产生难以估量的影响。看看渔夫西满的经历，我们将发现有一位常带给人革命性改变的人物——耶稣。你想过吗？你也可以经历这人生的重大转折！！

二、读经：路五1-11

经文背景：1．革乃撒勒湖：还有另外的两个名字加里肋亚海和提比里亚海。实际上这只是一个湖泊而矣。长约13里，宽8里。在耶稣时代湖畔周围簇拥着8个城镇，湖的四岸聚居了不少犹太人，其中以操渔业者居多。此地是耶稣传教初期活动频繁的地方。

2．在路加福音里，耶稣是以纳匝肋会堂讲道来开始他的传教生活。其后，他驱魔（4:31-37），治好西满的岳母（4:38-41），并在犹太的各会堂中宣讲（4:42-44）。这些行动的后果，就是群众“拥到他前要听天主的道理”（5:1）。耶稣传教初期，已造成了很大的影响（给人们带来很大的冲击），他的名声传遍了许多地方（路4：37），但也带来了一些敌对的势力（路4：29）；因而祂不得不从家乡拿匝肋（加里肋亚省）转移道别的村镇去，在各会堂宣讲。

3．耶稣之前才医好了西门岳母的热病（在西满的家4：38），因此西满(伯铎禄)是认识耶稣的。

三、耶稣主动接近西门（1-3）

1. 耶稣的名声传遍了各地，有许多的人接近他，想听他讲道，特别是病人及被鬼附者。但是会堂的大门为他已经关闭，那里已经没有他的一席之地（4：28-29；）。耶稣不驻足在一地太久，也是因他也必须在别城传天国的福音（4：43）。此时耶稣来到了革乃撒勒湖边，湖畔成了他的讲堂，小船成了他的讲台，试想耶稣此时的心情？

2. 耶稣选择上了西满的船，从船上教训众人，你认为耶稣此举的用意何在？西满有何感受？

四、耶稣的不合理建议（4-7）

1. 通常耶稣对众人宣讲完了，众人都有许多需求，这次耶稣如何面对呢？不管耶稣是否已打发众人离开或满足了众人各种的需求，他转而要面对的却是西满。他建议西满把船开到水深之处，下网打鱼。西满对这建议（吩咐）的反应为何是如此（老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。）呢？他内心会有冲突、争扎吗？如果有，又是些什么？

耶稣的指示是反直觉的。伯多禄是渔夫，当然知道在那里才找到鱼。他与同伴已整夜辛劳，毫无所获，这证明已没有鱼可供捕捉。他们正在洗网，收拾东西（参阅2节）。他们很是疲累，急于回家。伯多禄的常识告诉他，没有理由再尝试。他必定不愿意叫其它人一同工作，把刚清洁好的网再弄污。他向耶稣说出心中的疑惑，但竟称耶稣为老师（它的意思是“一个拥有权威的人”）。伯多禄说：“但我们要遵照你的话撒网”（5节）。在面对怀疑时仍服从，此举正开启通往奇迹之门。

2．专业的渔夫听从一个外行人的指点，这需要有知其不可为而为之的勇气，和信任！很多时候我们都在等待，等待时机的到来，但如果我们非要等到环境和时机都十全十美的话，将一事无成！你又有什么感触呢？

3. 他们下了网，网住许多鱼，网险些裂开，这结果对西满及其同伴所带来的是怎样的感受，试着去想象他们的感受和表情！

在加里肋亚海，渔夫通常是在夜间打鱼的，因为天亮后(白天)鱼多藏在水深的地方，下网不易捕到，故不大适合下网了(事倍功半)。因此天亮后，渔夫通常是离船洗网去了。经过漫长一夜，又毫无收获，他们必定非常疲累和沮丧。今天的工作就到此为止。他们要回家、吃点东西，然后睡觉。

五、西满革命性的转变（8-11）

1. 对装满两只船的鱼，西满的反应是：“主啊，离开我，我是个罪人。”，其它人有何反应？

伯多禄对大量渔获的奇迹的反应，跟旧约和书信的教训十分配合：1．依6:1-8；2．在格前15:1-11；

2． 西满的这种反应合乎常理吗？西满为何会承认自己是个罪人？他们捕了装满两只船的鱼与西门的罪有何关系？

这也是梅瑟在焚烧的荆棘丛中面对他的召叫时的反应（出3:6）。这也是依撒意亚面对召叫时的反应（依6:5）。

3. 在群体中突出的表现，总是会引来关注，若是有独特的才能，通常是受人拥戴、赞扬；但若是令人感到怪异的举动（我是个罪人），要在众人面前表显，通常是要有相当的动力与勇气。西满的行动是十分出人意料的，这举动背后有何背景？西满对自己及耶稣有何进一步的认识？

路加记载西满对耶稣的称呼为“主”，这是指耶稣为基督(希腊文译音)，希伯来译音则为默西亚，意为「受傅膏者」(拯救者)。

4. 耶稣给予西满、雅各伯、若望挑战：“不要害怕!从今以后，你要做捕人的渔夫!”而他们就撇下所有的跟从了耶稣；你对这样的反应，是否以为是太冲动、太冒险、太愚蠢？你认为他们为甚么会作出这样的决定？

5．“他们把船划到岸边，就舍弃一切，跟随了他。”对这句话你有什么体会？

耶稣的工程已发展至需要召集门徒。路加的记述有：1．召叫肋未（路5:27-32）；2．召叫十二人（路6:12-16）；3．十二宗徒的使命（路9:1-6）；4．七十门徒的使命（路10:1-20）；5．选立七位执事（宗6:1-7）；6．扫禄归化（宗9:1-22）；

六、综合反省

1. 我们很容易以自己的观点去理解事物，甚至也如此的认识自己及别人。从西满的经历及改变，你在那些方面觉得需要重新检视和调整自己？你觉得如何可以经历如西满革命性的转变？

2. 西满、雅各伯、若望响应了耶稣的挑战，撇下所有的跟从了耶稣，对今天的你及你所处的环境来说，今天的你能象西满、雅各伯、若望一样舍弃一切，跟随耶稣吗？你觉得跟从耶稣的意义及实质是甚么？

3．专业的渔夫西满听从了外行的耶稣的建议（吩咐）而获得了巨大收获，你对耶稣的信心和服从有多少？

西满伯多禄回答说:“主!惟你有永生的话，我们去投奔谁呢？”（若6:68）
  • 上一篇文章： 耶稣－被遗弃者的良友（路19章1-10节）

  • 下一篇文章： 读经分享材料（4）替罪的羔羊－耶稣
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


随主而行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
随主而行 热
随主而行
［ 作者：xampaign 转贴自：本站原创 点击数：1603 更新时间：2005-4-13 文章录入：xampaign ］

某年,去意大利,正遇上教皇在梵地冈召见世界各地的信徒.听着他雄浑而慈祥的语音,我这个凡夫的心灵仿佛被春风吹抚,空寂而迷惘的心理渐渐变得澄明.后又到威尼斯圣马丁教堂,置身于主的光环之中,思绪即刻沉静下来.
带着主的训导和关怀,回到了自己的生活现实中.凡尘的喧嚣和嘈杂,又时时围绕身边.于是,翻开<圣经>,读着充满智与爱,美与真的文字,耳畔响起<马太受难曲>那似真似幻的旋律.痛苦,焦虑,彷徨,失落,竟一时离我远去.
生活,本是痛苦的.每一个人带着原罪来到这个世间,欢乐只是片段,而不幸才是永恒.所以悲剧如古希腊经典,亘古长存.生活,也可以是诗意的,但诗惟有忧伤,才能进入人的心灵.芸芸众生,鸡鸣而起,孳孳为利.我喜欢暗夜降临,此刻,才能体会到主的光明.顾城说:黑夜带给我黑亮的眼睛,我用它来照亮光明.我愿随主而行.
  • 上一篇文章： 圣乐交流园地 →欢迎您

  • 下一篇文章： 来自葡萄园的福音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『xampaign』于2005-8-22 21:26:43发表评论：
            • 评分：5分
    写得十分好!

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言与道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言与道 热 ★★★
圣言与道
［ 作者：陈维统 转贴自：思高圣经学会 点击数：1103 更新时间：2005-4-15 文章录入：admin ］

凡对圣经有些熟悉的人，细读一次《若望福音》的第一章，一定会发觉到若望是面对《创世纪》第一章所写的，甚至连笔法和主题，以及框架，都是彷效《创世纪》第一章。连在开始，「在起初」三个字，也与《创世纪》开始相同。《创世纪》第一章一开始，作者即开宗明义的讲「天主创造天地」(创1:1)，《若望福音》与前三对观福音完全不同，也以天主子──降生成人的圣言开始：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)，以后继续讲：「万物是藉着他而造成的，凡受造的没有一样不是由他造成的」(若1:3)。《创世纪》第一章的作者，在记述天主创造一切时，都是用「天主说」来创造一切(创1:3, 6, 9, 14, 20, 24)，圣若望则说：「万物是藉着他(圣言)而造成的，凡受造的，没有一样不是由他造成的(若1:3)。《创世纪》把天主创造和点缀的工程，分做七天来记述(安息日包括在内)，若望在第一章19-21的一段也可看出与创1:1-2:4相彷。在若1:29, 35, 43第二天和若2:1所提的第三天，合起来正是七天。若翰为主作证是第一天(若1:19)，1:29节的「第二天」，即等于若翰作证的第二天；1:35节的「第二天」即等于作证后的「第三天」；1:43节的「第二天」即等于作证后的「第四天」；若2:1的「第三天」即1:43节第四天后的第三天，所以是作证后的第七天。这宝贵的七天，正暗示着耶稣重新创造的工作。在头六天内，天主子准备一切，在第七天正式开始「显示自己的光荣」(若2:11)，即是开始建立天国，正如创2:3所记的「天主祝福了第七天，定为圣日」。

由以上《若望福音》第一章与《创世纪》第一章的对照，可知若望之用「圣言」指称天主子，是由于天主创造万物，《创世纪》用了「天主说」三个字，给了若望灵感，用「圣言」二字指称降生成人的天主子：「于是圣言成了血肉，寄居在我们中间」(若1:14)。新约的作者，只有若望一人，用「圣言」二字(若1:2-18；若一1:1, 3；默19:13)。

至于若望之用「圣言」的由来，读者可参阅思高圣经学会于1957年所出版的《福音》1059页至1064页，《若望福音》第一章后的附注：圣言概念的由来，那里有详细的讨论。并参阅《圣经辞典》721(言、圣言)条。《若望福音》是用希腊文写成的。译为「圣言」二字的希腊文是logoj(罗格斯)。历代学者对一个渔夫圣若望，从那里汲取了这么高深的概念的问题，各持己见，莫衷一是。有的说是出于希腊哲学的思辩；有的说是出于希腊民间的宗教；有的说是出于犹太经师的思想；我们思高圣经学会认为「罗格斯」概念是发源于旧约的「天主的智慧」和「天主的全能的话」(箴8:22-34；德24；智6:14-17; 7:7-30; 8和9章等，关于天主的话创1:1-3；咏33:4, 8；智9:1；依40:18；德42:15等)。耶稣的爱徒，终身怀念萦思历史上的耶稣，他认为「天主的智慧」和「天主的全能的话」就是耶稣基督，并在「真理之神」引导之下，称耶稣为圣言，因为「言」比「智慧」更容易显示他由天父的永远的诞生。

由此涉及到了天主圣三的内在生活和外在生活。如果我们稍微了解一点天主圣三的内在生活和向外的行为的话，圣言比其它名词更能说出圣子的身份和特征来。「言为心声」这句中国古谚，与天主的这个启示正有吻合相似之处，所以圣若望毫不犹豫地好似得到了天主的启示一样，一开始他所写的福音：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)。请读者注意这个「已」字，因为在有时间和空间之前，「已」有了圣言，所以圣言是超时间和超空间的，在没有时间和空间之前，就已存在，已与天主同在。这就是说：天主从亘古到永远就具有自己的「圣言」，圣言没有一秒之微的时间，不「与天主同在」。事所以如此玄妙，就是因为「圣言就是天主」。换句话说，圣言具有天主的本性本体。圣言是永远存在的，圣言是与天主分立的，圣言是具有天主的性体的，圣史用这三句肯定的话，给我们传述了这端奥妙的道理。

像上述这样微妙高超的圣言，怎样可以以「道」字来作表达。大家都知道，中国人所用的「道」字，是出自老子的《道德经》。关于《道德经》，笔者毫无研究，但可参考专家所写的专论。比如：陈鼓应教授，在台大讲授「老庄研究」课程，他著作了一本《老子注释及评介》一书，香港中华书局于1990年12月再版。他引用先秦到目前所出版关于老子的参考书，计有二百六十部之多，可谓是专家了。现在我引用他对「道」的解释。他在该书：老子哲学系统的形成的大作里说：

『「道」是老子哲学的中心观念，他的整个哲学系统都是由他所预设的「道」而开展的』(二页)。

『「道」这个字，在老子书之前后出现了七十三次，这七十三个「道」字符号型式虽然一样，然而意义内容都不尽同』(十三页)。

『我们可以确知在一、四、二十一、二十五、三十二、三十四、四十二、五十一等章上所说的「道」是指形而上的实存之「道」，其余各章，多就人生方面而立说的。老子哲学，形上学的色彩固然浓厚，但他所最关心的仍是人生和政治的问题，这种说法可以从《老子》整本书中着重的份量上取得论据的。

形而上的「道」如果不与人生发生关联，那末它只不过是一个挂空的概念而已。当它向下落实到经验界时，才对人产生重大的意义。这层意义的「道」──即作为人生指标的「道」，它呈现了「自然无为」、「虚静」、「柔弱」等特性，这些特性可说全是为了应合人生和政治的需求而立说的』(二十九页)。

现在我们多少了解了「道」字的意义，是否有点与上述我们所讲的「圣言」的意义，读者可自行定断。
  • 上一篇文章： 义薄云天——福音中有关若瑟章节的断想

  • 下一篇文章： 生活福传
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣言与道[1431]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


避静用的圣经章节

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
避静用的圣经章节 热 ★★★
避静用的圣经章节
［ 作者：佚名 转贴自：网络 点击数：2142 更新时间：2005-4-15 文章录入：admin ］

你想寻找一些经文来祈祷吗？以下的建议是按照主题式来编排：

1. 避静开始

※ 出谷记 3：4 - 14

将你脚上的鞋脱下，因为你所站的地方是圣地。

※ 咏 63

天主.....你是我的天主，我急切寻觅你....因你的慈爱比生命更宝贵。

※ 耶肋米亚 29：11 - 14

我对你们所怀的计划 / 当你们全心寻找我时，你们必找到我。

※ 列王纪上 19：9 - 14

厄里亚，你在这里做什么？

2. 在耶稣内天主邀请我们

※ 马尔谷福音 10：45 - 52

你愿意我给你做什么？

※ 若望福音 1：35 - 39

看！天主的羔羊......你们来看看罢！

※ 默示录 3：20 - 22

谁若听见我的声音而给我开门，我要进到他那裹，同他坐席。

3. 天主对我们奥妙的爱

※ 依撒意亚 43：1 - 4

我以你的名字召叫了你，你是我的。

※ 若望福音 8：2 - 11

我也不定你的罪；去罢！从今以后，不要再犯罪了。

※ 罗马书 8：31 - 39

若是天主偕同我们，谁能反对我们呢？

4. 天主的创造

※ 乔布传 38：1 - 40：5

当我奠定大地的基础时，你在那里？

※ 咏 8

世人算什么，你竟对他怀念不忘？

※ 智慧篇 11：21 - 27

你爱一切所有，不恨你所造的......

5. 我们的过失

※ 撒慕尔纪下 11：1 - 12：25

达味对纳堂说：「我得罪了上主！」

※ 依撒意亚 5：1 - 7

我为我的葡萄园所能做的，还有什么没有做到？

※ 厄则克耳 11：17 - 20

我必赐给他们另一颗心，在他们脏腑放上另一种精神。

※ 路加福音 7：36 - 50

故此，我告诉你：她的许多罪得了赦免，因为她爱的多。

※ 格林多后书 12：1 - 10

有我的恩宠为你够了，因为我的德能在软弱中纔全显出来。

6. 耶稣的美善

※ 依撒意亚 52：13 - 53：12

祂所背负的，是我们的疾苦；担负的，是我们的疼痛......因祂受了惩罚， 我们便得了安全；因祂受了创伤，我们便得了痊愈。

※ 路加福音 4：16 - 21

上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报喜讯。

※ 哥罗森书 1：15 - 20

天主乐意叫整个的圆满居在祂内......

7. 召叫

※ 撒慕尔纪上 3：1 - 10

「上主！请发言，你的仆人在此静听。」

※ 依撒意亚 6：1 - 10

「谁肯为我们去呢？」我回答说：「我在这里，请派遣我！」

※ 路加福音 1：26 - 38

「愿照你的话成就于我罢！」

8. 受苦

※ 依撒意亚 53：2 - 7

上主把我们众人的罪过归到祂身上。

※ 马尔谷福音 14：32 - 42

他们来到一个名叫革责玛尼的庄园......

※ 希伯来书 2：9 -18

祂既然亲自经过试探受了苦，也必能扶助受试探的人。

9. 宽恕

※ 玛窦福音 18：21 - 35

伯多禄前来对耶稣说：「主啊！若我的弟兄得罪了我，我该宽恕他多少 次......？」

※ 路加福音 15：11 - 32

......因为你这个弟弟死而复生，失而复得，我们应该欢乐喜宴。

※ 若望一书 4：16 - 21

我们应该爱，因为天主先爱了我们......那不爱自己所看见的弟兄，就不 能爱自己所看不见的天主。

※ 厄弗所书 4：25 - 32

要仁慈......互相宽恕，如同天主在基督内宽恕了你们一样。

10. 见证

※ 玛窦福音 5：13 - 16

「你们是世界的光.....你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」

※ 路加福音 12：4 - 12

「你们不要思虑怎样申辩或说什么话，因为在那个时刻，圣神必要教给你们应该说的话。」

※ 雅各伯书 1：19 - 27

你们应该按这圣言来实行，不要只听，自己欺骗自己。

※ 哥罗森书 1：9 - 14

我们不断为你们祈祷，恳求天主使你们对祂的旨意有充份的认识，充满 各种属神的智慧和见识，好使你们的行动相称于主，事事叫祂喜悦，在 一切善功上结出果实。
  • 上一篇文章： 天主哭了

  • 下一篇文章： 八天的圣经反省及祈祷词
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


八天的圣经反省及祈祷词

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
八天的圣经反省及祈祷词 热 ★★★
八天的圣经反省及祈祷词
［ 作者：佚名 转贴自：思维静院 点击数：2886 更新时间：2005-4-15 文章录入：admin ］

第一天
我们是在瓦器中存有这宝贝 (格后四7) 希望 / 望德
创十五1-7 亚巴郎，你不要怕，我是你的盾牌；你得的报酬必很丰厚！
咏十六 唯有祢是我的上主，唯有祢是我的幸福。
希九8-12 耶稣基督，未来鸿恩的大司祭
路廿四13-35 「我们原指望他就是那要拯救以色列的」
祷词
我们的天父，祢不嫌弃我们的软弱，竟使我们成为希望的见证人，成为祢圣子的忠实门徒；祂切望在这多疑且麻烦的世界彰显祂的胜利。我们在自己人性的瓦器中存有这宝贝，深怕在面对苦难与邪恶时，会失足跌倒。有时候，我们甚至会怀疑耶稣所说「愿众人合而为一」这话的能力。请恢复我们对照耀在基督面容上的光荣的认识，使我们借着我们的行动、投身和整个生命，向世界宣告祂还活着，祂正在我们当中工作。阿们。

第二天
我们在各方面受了磨难，却没有被困住 (格后四8) 信心 / 信德
出五6-17 应给这些人加重工作
咏一二八 你应吃你双手赚来的食物
希十一13-27 他们渴念一个更美丽的家乡
玛二14-15 若瑟便起来，星夜带了婴孩和祂的母亲，退避到埃及去了。
祷词
我们的天主父，祢的圣子在埃及经历过流放的生活。我们祈求祢，陪伴这个时代的移民。愿圣神感动每人的心；愿隔离我们的高墙倒下；愿怀疑与憎恨止息。愿祢的圣神吹送新的气息，进入各个教会，使他们踏上合一之路，帮助他们克服分裂，并在正义与和平中迈进。因我主耶稣基督之名。阿们。

第三天
为使耶稣的生命也彰显在我们身上 (格后四10) 照基督的肖像
创一26-27 照天主的肖像造了人：造了有男有女
咏四五 你的天主以喜油傅你
弟前六11-16 务要保守这训令，不受玷污，无可指摘
玛五14-15 你们是世界的光
祷词
爱德之神，一切生命的大能创造者，请激励我们，在我们自己和每一个弟兄姊妹的身上，认出祢的肖像和模样。请赐给我们必要的能力，服从祢无所不包的爱的诫令。
爱德之神，我们祈求我们的见证，能导致各教会的合一；并使我们同声呼吁全人类，为我们的邻人及整个受造界，负起责任。阿们。

第四天
为使耶稣的生命也彰显在我们有死的肉身上 (格后四11) 人性生命的尊严
厄上一1-4 你们中间凡作他子民的，愿他的神与他同在
咏五○ 诸天要宣示天主的公正
罗六6-14 死于罪恶，在基督耶稣内活于天主
谷九33-37 谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役
祷词
天主啊！我们委身于祢，因为我们只对祢的能力有信心。请宁静我们的身体与头脑，请进入我们的心，请在我们的日常生活中，帮助我们欣赏祢赐给我们的更新的力量。
天主啊！请为我们开启合一的道路，亲手引导我们走上天国之路，作希望的见证人。愿我们永不屈服于绝望，因为基督透过祂的复活，已战胜了死亡。
天主啊！我们的希望，请赐给我们真理、勇敢、坚毅的精神，使我们一同向前，迈向教会圆满可见的合一。因我主耶稣基督之名。阿们。

第五天
我信了，所以我说 (格后四13) 勇气
苏一1-9 你应勇敢果断；不要害怕，不要胆怯。
咏一一三 祂从尘埃里提拔弱小的人
弗二11-22 所以你们已不再是外方人或旅客
谷七24-30 为了这句话，妳去吧！
祷词
天主啊！祢曾启发祢的仆人若苏厄，在有需要的时刻勇敢地高声说话，并带领祢的子民进入福地。祢的圣子耶稣基督，曾超越文化、阶级和性别的藩篱，给有需要的人医治与希望。祂是我们的和平，祂以自己的肉身拆毁了中间阻隔的墙壁，在自己身上造成一个新人。我们以信德，为基督的身体，在此世的教会祈祷。
祢曾委托我们一个任务，在此世拓展祢的国度；请帮助我们合一地工作，不要彼此分裂，各行其是。请让我们聆听祢的声音，而不要坚持自己的优先级。请推动我们超越彼此的分裂，并谨守遵行祢爱的诫命。请坚强我们，使我们重新肯定对祢的委身。请允许我们分享祢的爱。引导我们去满足那些需要祢的祝福的人，尤其是在我们中间的难民和陌生人，让我们一起形成基督的身体。因我们的主耶稣基督之名。阿们。

第六天
为使获得恩宠的人越增越多 (格后四15) 天主恩宠的正义
申十17-22 祂为孤儿寡妇主持正义
咏一○三1-13 上主富于仁爱宽恕
罗三21-31 众人都因天主白白施给的恩宠，成为义人。
玛五1-12 饥渴慕义的人是有福的
祷词
天主，感谢祢的恩宠，使我们在基督内成为祢的儿女。祢召叫我们作祢的子女，在此世成为祢充满恩宠的正义的鼓吹者。请赐给我们恩宠，无所畏惧地为正义工作；因为正义是通往真实和平及人性社会的唯一道路。慈爱的天主，请加强我们合一的联系，并召唤我们进入一种生活境界，在此，信徒的合一反映在每一个信仰团体的行动上。权能的天主，请再度推动我们彼此靠近，使祢的旨意承行，而非我们的旨意。因我们的主耶稣基督之名。阿们。

第七天
为此，我们绝不胆怯 (格后四16) 坚持 / 刚毅
厄下七73-八3, 9-10 你们不可忧愁哭泣
咏一一八5-9, 19-24 请给我敞开正义的门
宗七54-八5 那些逃散的人，...各处宣讲真道
谷十28-30 在今时就得百倍的...迫害
祷词
全能的天主，我们在相信中合而为一，我们相信祢会陪伴所有受苦与受压迫的人；我们在祢的召叫中合而为一，祢召叫我们成为希望与怜悯的工具，去满足所有有需要的人。请引导我们的手，伸向那些被践踏的人、穷人、难民。当我们习惯于忽略有需要的近人时，请再次打开我们的眼睛和心胸，看见他们的痛苦。请激励信德与望德，给那些正和气馁或失望苦斗的人，他们的生命曾被苦难击伤。请祢温柔地引导他们，即使在他们最黑暗的经验中，也能找到祢。阿们。

第八天
给我们造就永远的光荣厚报... (格后四17) 我们蒙召在光荣的路上合一
依卅三17-22 上主是我们的君王，祂必拯救我们
咏四二 期望天主！因为我还要称赞祂
弗四1-6 一个主，一个信德，一个洗礼
若十七20-26 享见我的光荣
祷词
上主，请显示祢的怜悯；请借着圣神的德能，除掉基督徒之间的分裂；使祢的教会能更清楚地成为万国中可见的标记。
上主，请赐给我们更新的爱，真智慧，以及对合一的新感动，好使祢圣子的永恒讯息，能为众人接纳，视为喜讯。
上主，请重新燃起我们的信德与望德，使我们喜悦地迈向祢的天国，信赖祢永恒光荣的许诺。因我们的主耶稣基督之名。阿们。
  • 上一篇文章： 避静用的圣经章节

  • 下一篇文章： 善度将临期（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生活福传

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生活福传 热 ★★★
生活福传
［ 作者：恩保德 转贴自：逾越知音 点击数：1741 更新时间：2005-4-16 文章录入：admin ］

「主开明了她的心，使她接受保禄所讲的话。」

这次旅程是非常重要的，因为它标志着欧洲福传的起点,这是保禄宗徒等人第一次由亚洲转移到欧洲。

「我们从特洛阿开船，一直航到撒摩辣刻，第二天到了乃阿颇里，从那里到了斐理伯，这是马其顿一区的首城，罗马的殖民地。我们就在这城里住了几天。安息日，我们出了城门，到了河边，我们知道那里有个祈祷所。我们遂坐下向聚集的妇女讲话。有个敬畏天主的女人，名叫里狄雅，是提雅提辣城卖紫红布的，她一直在听；主开明了她的心，使她接受保禄所讲的话。她同她一家领了洗，便请求说：『你们若认为我是忠于主的人，就请到我家去住。』遂强邀我们去了。」(宗16：11-15)

里狄雅有机会听到保禄宗徒等人宣讲福音，但并非保禄等人使里狄雅皈依。「主开明了她的心，使她接受保禄所讲的话。」福音传布者传扬福音，天主却感召聆听者的心。皈依是天主的恩赐，所有福音传布者都理解这事实。

里狄雅的皈依是深邃的，她与家人也成了福音传布者，他们的家庭成了福传的中心。他们接受福传的使命，在保禄宗徒等人离开斐理伯后，延续传扬福音的工作。

宗徒大事录记载在此数日后，保禄宗徒等人在斐理伯被捕，「二人出了监狱，就进了里狄雅的家，会见了弟兄们，鼓励一番后，便起程走了。」(宗16：40)

一切愿意在福传道路上长征的人士，将见到许多奇迹，亦找到许多人，如里狄雅和她的家庭一样，正准备好与人分享这引人入胜的工作。

「我若不传福音，我就有祸了。」

福音传布者应有着保禄同样的感受：
「因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主。」（罗14：8）

福传就是我们的生活。圣保禄指出福传并不是一个选择。

「我若传福音，原没有甚么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。」（格前9：16）

福传亦是对上主的最高崇敬。
「使我为外邦人成为耶稣基督的使臣，天主福音的司祭，好使外邦人经圣神的祝圣，成为可悦纳的祭品。」（罗15：16）

为圣保禄来说：福传是一祭礼，在此祭礼中，天主圣神所祝圣的，并非饼和酒，而是接受天主的外邦人（不认识耶稣的人），使他们成为天主悦纳的祭品。

每一基督徒都被召奉献生活祭献给天主。
「你们也就成为活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的祭品。」（伯前2：5）

「撒种的和收割的将一同喜欢。」

收获的季节到了，耶稣对他的门徒们说：「举起你们的眼，细看田地，庄稼已经发白，可以收割了。」（若4：35）

耶稣仍在遇见撒玛黎雅妇人的那井附近，她和其它许多撒玛黎雅人已成了福传的初果。

门徒们无法预料撒玛黎雅地竟会成为他们收成的地方。耶稣告诉门徒在传扬福音时，常有这样的情况：「撒种的是一人，收割的是另一人。我派遣你们在你们没有劳过力的地方去收割；别人劳了力，而你们去收割他们劳苦的成果。」
（若4：37）

在做福传工作时，我们应该知道，有时我们是收割者，但有时我们却是播种人；这样收割时的成功感或播种时的劳苦将不会造成任何骄傲慢及气馁。有时我们收割其它传道人所播种的，有时我们所播种的却让别人去收割。「撒种的和收割的将一同喜欢。」（若4：36）

「离开你的故乡」

「上主对亚巴郎说：『离开你的故乡、你的家族和父家，往我指给你的地方去。』」（创12：1）

天主对亚巴郎所说的这句感人的说话，在世上回响了近四千年，真令人惊讶！这句话成了每位福音传布者召唤的范本。福音传布者第一件要做的事便是离开自己的国家、自己的文化、自己的想法，被派遣到一个新地方去，一个不是他所选择的地方，而是「往我指给你的地方去」。福音传布者要有心理准备到任何地方去；这样，他便可自由地调适及面对，在这肯定是艰辛的旅程上，所遇到的一切困难。

离开自己的国家与文化并不是指要放弃自己的根，反而是以宏达的宇宙观，扩阔一己的视野。因此，福音传布者依然与自己文化的根相连，不过，是以新的眼光看得更深罢了。
「我必祝福你，使你成名，成为一个福源。」（创12：2）

每一福音传布者是被受祝福的；凡他们所接触的人，都被受祝福。

耶稣派遣七十二位门徒传教

「主另外选定了七十二人，派遣他们两个两个地在他前面，到他自己将要去的各城各地去。」（路10：1）
除了十二位宗徒外，耶稣还派遣了 「其它人」。我们估计路加用七十二这数字来表示传统外邦民族的数目是七十二。就此，路加要告诉我们耶稣派遣了整个教会（十二位宗徒和七十二位门徒）到普天下去（七十二个民族象征整个世界）。

耶稣派遣他们 "两个两个"去，意思是福传工作不是一人能为之，而是整个教会信仰团体的使命。

耶稣派遣他的教会先他而去，到他自己将要去的各城各地，意指福传工作是为准备耶稣的到临。

福音传布者是耶稣的前驱。当耶稣到临后，福音传布者已无必要留下，耶稣会使信徒成为新的福音传布者，而原有的福音传布者将被派遣到其它耶稣未到的地方去。

「庄稼多而工人少」

「他对他们说：『庄稼多而工人少，所以你们应当求庄稼的主人，派遣工人来，收割他的庄稼。』」（路10：2）

由于只有这么少工人，为何我们不招募更多任务人，安排他们去做收割的工作呢？
耶稣告诉我们应当求庄稼的主人，派遣工人来。因为派遣者是衪，亦是衪令门徒看到那里有丰富的收获。

「看我派遣你们犹如羔羊往狼群中。」

「你们去罢！看我派遣你们犹如羔羊往狼群中。你们不要带钱囊，不要带口袋，也不要带鞋，路上也不要同人请安。」（路10：3-4）

天国的信息就是福音传布者的力量。门徒们受耶稣派遣去传扬福音，除了福音以外，他们并无任何权力。因此，他们就犹如羔羊一样。不过，他们对自己的「派遣者」是极其信靠的。

他们既不需带备钱财，亦不需带备行装，连多一双鞋子也不需要，更无需在路上向人请安，显示传扬福音的急切性。

「不论进了那一家，先说：愿这一家平安！」

「不论进了那一家，先说：愿这一家平安！那里如有和平之子，你们的平安就要停留在他身上；否则，仍归于你们。你们要住在那一家，吃喝他们所供给的，因为工人自当有他的工资；你们不可从这一家挪到那一家。」（路10：5-7）

我们将住在那里？我们会吃些甚么？要用多少钱？安全吗？需要甚么衣服鞋袜？可否搬到更好的地方去？这些都是非常普遍的问题和合情合理的忧虑。
但请与耶稣对门徒的指令作一比较。

「但是你们应当知道，天主的国已经临近了。」

「不论进了那座城，人若接纳你们，给你们摆上什么，你们就吃什么。要医治城中的病人，并给他们说：天主的国已经临近你们了。不论进了那座城，人如不接纳你们，你们就出来，到街市上说：连你们城中粘在我们脚上的麈土，我们也要给你们拂下来，但是你们应当知道，天主的国已经临近了。」（路10：8-11）

当福音传布者到达一个地方，受到欢迎及款待，他们当然会因被派到那里而感到舒畅快乐。但若事情并不那么畅顺，或不受欢迎，他们可能会有点儿失望，甚至有时是愤怒。一切这些感受都是可理解的。
耶稣指示门徒要保留自由自在的心态：人如不接纳你，应记着我要派你到普天下去。

福传的喜乐

「那七十二人欢喜地归来说：『主！因着你的名号，连恶魔也屈服于我们。』」（路10：17）

「就在那时刻，耶稣因圣神而欢欣说：『父啊！天地万物的主宰，我称谢你，因为你将这些事情瞒住了智慧及明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样做。』」（路10：21）

福音传布者欢喜地向派遣他们的团体回报，整个团体因而一起向天主颂谢，人人都分享同一的喜乐，这喜乐是属神的，是天主圣神所结的果。
  • 上一篇文章： 圣言与道

  • 下一篇文章： 圣言与道
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（4）替罪的羔羊－耶稣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（4）替罪的羔羊－耶稣 热 ★★★
读经分享材料（4）替罪的羔羊－耶稣
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1443 更新时间：2005-4-16 文章录入：admin ］

本材料作为读经提示即适合个人读经，也适合团体读经分享的需要（星期日发给读经小组的成员，利用一周的时间，反复研读，然后在星期六或主日天组织读经小组分享）。

注意事项： 1。找一清静之所，最好无人打扰。

2．读经前做一个祈祷，祈求天主圣神开启理智为能更好的明了天者的话。

3．熟悉经文，至少仔细读经三遍，出声读更好。

4．材料中所标的圣经章节，请您务必在圣经内找到，且熟悉其内容。

路加23：32-49

一、引言
在你的观念里，是否是犯错者受罚才是公正的？你是否有犯错而受罚的经历？“人非圣贤，熟能无过？”即使是圣贤，也有犯错的时候，这到底应如何面对？若犯错者受罚才是公正的，那我们实在是处在一个动则犯错的情境中！若圣贤也都难免犯错，有谁有资格来处罚犯错的人？若真有一人，完全无过失，他有资格来处罚犯错的人，但他非但没有施行责罚，反倒为我们受罚，且是因而受死，你会如何看待此事？

二、读经：路二十三 32-49

在耶稣的时代，巴勒斯坦是罗马帝国的一个附属国。全国划分三部分且分别有三人管理：黑落德（加里肋亚[拿匝肋——耶稣家乡]、培肋亚）；斐理伯（依突肋亚、特辣葛尼）；彼拉多（犹大（耶路撒冷）、撒玛利亚）。

新约时代犹太人的最高行政机构是公议会，它的职权范围只是处理民事和宗教案件。刑事案件及判决和执行死刑则是罗马官员的权力。所以耶稣才被解往黑落德和彼拉多前受审。

耶稣在公议会前被控诉的罪名是：亵渎神圣，称自己是天主子（路22：66-71宗教性质的指控）；在彼拉多前被指控的罪名是：煽惑民众，阻止给凯撒纳税，且自称为默西亚君王（路23：1-5政治性质的指控），但是他们在审问耶稣后视之为无罪，而欲释放他（路23：13-16；若19：6）。为此，彼拉多甚至不下四次尝试避免宣判耶稣死罪（路23：13-25），并且打算说服犹太人在逾越节特赦耶稣（谷15：6），他又提出一妥协的办法，鞭打耶稣以后释放他。最后彼拉多被逼无奈宣判耶稣死刑（路23：24；若19：12）。

在耶稣的整个传教生活里，他常与罪人打成一片——从走到洗者若翰那里受洗的平凡、接触无明显特征的“群众”，到接触税吏和那些特别指明是“罪人”的人，甚至是因其恶行而被判死刑的坏人（路23：43）。整幅图象有力地指出一点：耶稣与各种“罪人”，包括最差的罪人接触，甚至分享友谊，而最后也与他们一起遭受耻羞（路23：32），被所有的人抛弃（路23：18-23）！！

三、十字架上的耶稣对置他于死地的人的态度（32-34）

1. 耶稣与其它两位被定罪的人一样，极为艰难地拖着他们沉重的十字架，走上耶路撒冷城外的一座山。那狠心的兵丁，拿钉子钉他们的手及脚。但耶稣的第一句话（父啊，宽赦他们吧!因为他们不知道他们做的是什么。），显示出他与其它两位罪犯不同。请你仔细体会此时耶稣的处境；体会耶稣的宽大胸怀！！

正如依撒意亚所说的，耶稣被列于罪犯之中（依53：1-12），身悬十字架的耶稣的祈祷很可能不但包括那些使他受伤的兵士，也包括煽动要把他钉十字架的犹太人领袖，还有要求把他钉死的群众（路23:18-25），以及不知所纵的门徒（除了远远地站着的妇女），也许甚至为犹达斯。耶稣在较早前教导门徒为他们的仇人祈祷（路6:27-28； 35），现在，他实践自己所教导的。耶稣关注那些要为他的死亡负责的人的无知，正如他关注耶路撒冷的人的无知一样（路19:41-44）。

“他们拈阄分了他的衣服”（34节下）。脱去囚犯的衣服是侮辱他──强调他在公众面前完全的耻辱。对于这些兵士而言，不过是另一项非法勾当！事实上，这是一个将改变世界的日子，但兵士却完全错过这日子的重要性。较早前，一个患了血漏病的妇女接摸耶稣的衣服的穗头，而在那时刻便痊愈了。然而，该名妇女看到力量的地方，但兵士现在只看到一堆只值几个钱的骯脏衣服。

2. 耶稣身悬十字架，不顾自己的痛苦，却还为那执行祂死刑者祈祷。这和那些民众、宗教领袖、罗马官员和士兵形成了鲜明的对比，两罪犯似乎察觉到所发生的事情。此时此刻你有什么感悟？

四、人们对十字架上的耶稣的不同态度（35-43）

1. 耶稣三年传教，得到他恩惠的人不计其数，而此刻民众却站着观望，请你仔细体会耶稣在十字架上所受的嘲弄、羞辱和被遗弃的感觉！耶稣对他们的态度和他们对耶稣的态度有什么不同？

有三类人嘲弄耶稣（35-39节）。首领们嗤笑他；兵士戏弄他；凶犯侮辱他。另一类人——民众确实观望。这三次嘲弄和耶稣较早前的三次魔诱互相呼应（路4:1-13）：

“你若是天主子，命这块石头变成饼吧！”（4:3） —“如果这人是天主的受傅者，被选者，就救他自己吧！”（35）

“所以你若是朝拜我，这一切都是你的”（4:7） —“如果你是犹太人的君王，就救你自己吧！”（37节）

“你若是天主子，从这里跳下去吧”（4:9） —“你不是默西亚吗？救救你自己和我们吧！”（39节）

这六次挑战试探耶稣证实他的默西亚身份。在每次挑战中，耶稣被试探把他的力量运用在自私的目标上而不是仆人的目标。在每次挑战中，他持守他的使命，于是打败引诱者。

当首领们嗤笑耶稣为天主的“被选者”时，他们是重复依42:1的说话：“我心灵喜爱的所选者”。天主也在耶稣显圣容时说：“这是我的儿子，我所拣选的，你们要听从他！”（9:35）。这些首领以他们的受害者的不幸为乐。他们对他的无助幸灾乐祸。他们放弃所有通常与职位连系的端庄高雅，他们的确嗤笑他们的敌人

兵士也戏弄衪，前来把醋给他递上去， 说：“如果你是犹太人的君王，就救你自己吧！”（36-37节──也参阅玛27:48；谷15:36；若19:29-30）。递上酸醋使人联想起咏69:22；这是一种侮辱。他们给他的饮料正符合他们对其身份的真正评价：酸醋为君王来说是一份讽刺的礼物。

在他上头还有一块……罪状牌：“这是犹太人的君王”。罪状牌是一种习俗。罗马当局借着知会途人凶犯的罪状，希望遏止罪案。虽然罪状牌的原意是一种谴责，但在此却“宣认了耶稣的真正身份”。

耶稣在十字架发生的事实现了若干预言：

──凡看见我的人都戏笑我，他们都撇着嘴摇着头（咏22:8）。

──他们瓜分了我的衣服，为我的长衣，他们拈阄（咏22:19）。

──他们在我的食物中，搀上了苦胆，我口渴时，竟递来酸醋要我下咽（咏69:22）。

2．其它福音书均提到两罪犯出言侮辱耶稣(例：玛27：44)。他们可能是出于单纯的愚弄或可能刺激耶稣显神迹救他们(3节9)。但路加指出其中一位停止了斥责和侮辱。他对另一罪犯所讲的话（你既然受同样的刑罚，连天主你都不怕吗﹖这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。）。是什么事引发了他对耶稣有不同的看法？显示了他有甚么改变？

3．二罪犯都向耶稣要求救恩，但耶稣对第二罪犯请求的回应是非常引人注目的。他们两人的结果为什么会有所不同？这告诉了我们什么？

“我实在告诉你：今天你就要与我一同在乐园里”（43节）。耶稣身为君王，具有宽恕的权能，并在此行使。正如路加福音时常描述的，他关心穷人、妇孺、被遗弃的人，以及外邦人（4:31-37; 5:12-32; 6:6-11,20-26; 7:1-17,36-50; 8:1-3,26-56等）。在这段经文中显示：耶稣的宽恕、谅解↔人们的讥讽、舍弃↔耶稣的宽恕。

五、耶稣的死及救恩的成就（44-49）

1. “这时，大约已是第六时辰（从正午十二点)，遍地都昏黑了，直到第九时辰(下午三点)。太阳失去了光，圣所的帐幔从中间裂开”，大自然有了很特别的变化；圣殿幔子也裂为两半，这些在耶稣死前及死时的特别景象，说明了什么事实？

2．耶稣的死因是什么？

圣殿的帐幕把人从至圣所、即天主的居所分隔开来。唯有大司祭才能进入至圣所，而且是每年一次。裂开的帐幕象征我们因着耶稣的牺牲，我们能自由接触天主（参阅希10:20；弗2:14-15）。

3. 路加记载了耶稣的死，对百夫长、观看的众人及与耶稣熟识的人(包括妇女们)的影响。他们的反应说明了什么？你的反应最接近那一种？

路加描述四类人对耶稣之死有不同的反应：

──百夫长称他实在是一个义人（47节）。

──群众搥着胸膛（48节）。

──妇女们「远远地站着，观看这些事」（49节）。妇女们见证耶稣的死亡，她们也会是复活的首批见证人（23:55-24:13；参阅若20:18）。

六、综合反省

1. 通过阅读这段福音，你对人性、罪、基督的苦难，有什么新的认识和体会？

2. 耶稣的死并非失败，他是为了我们的过犯而死，他承担了我们的罪过的后果，使我们免去因罪而应受的责罚；你是否因有过犯而更能体会耶稣对你的爱？你对这爱有何感想？

百夫长看见所发生的事，遂光荣天主说：“这人，实在是一个义人。”所有同来看这景象的群众，见了这些情形，都搥着胸膛，回去了。（路23：47-48）
  • 上一篇文章： 读经分享材料（3）西满伯铎禄的人生转折

  • 下一篇文章： 读经分相材料（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新教宗若瑟.拉辛格（本笃16世）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新教宗若瑟.拉辛格（本笃16世） 热 ★★★
新教宗若瑟.拉辛格（本笃16世）
［ 作者：伯铎神父 转贴自：本站综合 点击数：5300 更新时间：2005-4-20 文章录入：admin ］

若瑟.拉辛格枢机, 本笃十六世教宗.

天主教全球的一百十五位枢机主教们已在四月十九日下午，第四次投票中，选出普世教会第二百六十五任教宗。新教宗本名叫若瑟．拉辛格（Joseph Ratzinger）, 起徽号为本笃十六。他是德国人，现年七十八岁，一九二七年四月十六日生于德国南部的帕绍教区的马克特尔镇（Marktl），原任慕尼黑总主教区的总主教，一九七七年六月二十七日被保禄六世教宗擢升为枢机主教，一九八一年由若望保禄二世教宗委任为圣座教义部部长至今。

新教宗本笃十六世于昨天下午六点叁刻左右（北京时20日间零时三刻）首次出现在圣伯多禄大殿中央阳台上，与罗马城和全世界见面，并降福全球。他只说了简短的话，表示在伟大的若望保禄二世教宗之后，蒙各位枢机主教厚望，受推选为教宗，他许下将在上主的葡萄园中谦逊纯的工作。他并祈求童贞圣母玛利亚保佑。

新教宗说:

亲爱的弟兄姐妹们:

继伟大的教宗若望.保禄二世之后, 枢机主教们选举了我,一个简单,平凡,在主的葡萄园内工作的人.上主知道和一个不充足的工具工作和行动, 这个事实给予我很大的安慰, 尤其是我信任你们的祈祷. 在复活基督的喜乐之中, 我们完全信赖天主永久的援助, 一起向前吧! 上主会帮助我们!! 玛利亚, 他神圣的母亲, 和我们站在一起. 谢谢.

讲话之后, 在场观众热烈鼓掌. 然后赐宗座遐福于整个世界, 然后告别信众.

新任教宗本笃十六世的隆重就职典礼将于本周日4月24日罗马时间上午10点，北京时间下午4点在梵蒂冈伯多禄广场举行。
  • 上一篇文章： 教宗若望保禄二世生平简介

  • 下一篇文章： 教宗本笃第十六世简介
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


来自葡萄园的福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
来自葡萄园的福音 热
来自葡萄园的福音
［ 作者：xampaign 转贴自：来自葡萄园的福音 点击数：2195 更新时间：2005-4-21 文章录入：xampaign ］

蒙主的召唤,我们的新教宗进入了葡萄园.他带着平凡,简单而又真诚的心,开始了为普世信徒的辛勤耕耘.这是主为我们的赐福,这是时代给我们的欣喜,这是葡萄园中传出的福音.保禄二世的仙驾,似乎使阳光黯淡;本笃十六的诞生,使阴云洞开,阳光普照,和风抚面.我们又听到了那深邃而又慈祥的话语,我们又见到了那温柔而又坚毅的面容.
这是一个平凡的时代,一个没有英雄崇拜的时代,一个凡尘仆仆的时代.主的教诲与训诫,却时刻没有消失,主的指引与关怀却长久留存在天地之间.翻开历史的每一页,黑暗与光明始终伴随人间,然而,黑暗只是光明的祭品,光明终是众生的前程.
主引领我们走过荆棘坎坷,风风雨雨,道路虽崎岖,而心纯净;主给了我们真理,点点星光,撒向人间一片温馨;主赐予了我们生命,虔诚的洗礼,使我们向死而生.
  • 上一篇文章： 随主而行

  • 下一篇文章： 最后的旅程，我们一同走过
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 福音中的阴阳互美 （2）[686]

  • 福音中的阴阳互美（1）[650]

  • 教会愈受迫害，福音愈传愈…[1039]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


最后的旅程，我们一同走过

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
最后的旅程，我们一同走过 热 ★★★
最后的旅程，我们一同走过
［ 作者：深浦轻舟 转贴自：圣经百科 点击数：1884 更新时间：2005-4-22 文章录入：admin ］

4月2号，周六，大晴天。网友给我打电话来，嘱咐我为教宗祈祷，那时我还没打开电脑，心里还以为没有什么，直到每个天主教网页上都出现了同样的内容，我才确信，我们的教宗，正在经历着怎样的过程。
下午，一边断断续续地念着经，祈祷着，一边关注着网上的消息，只是到下班前，都没有更新的消息传过来。
回家，吃完饭，祈祷，心里想着，不知教宗怎么样了。他不是个离我很远的人，他不是个从未谋面的陌生人。他离我很近，他是我的父亲。
主日赶到教堂，眼见平静如往的圣堂和神父，我心里暗暗想，或许一切都没有发生。但神父用简短的言语，告诉了我们教宗已去世……耳边传来了抑着的哭泣声，在心里我对自己说：不要难过，他已平安回去，回到父那里。抬头看耶稣苦像，圣母仁慈的面容……想像此刻，与他们在一起的教宗，该是多么令人安慰……
他的生命正在逝去……想起网上这样一句话；在那时，有多少双眼睛，在为他湿润，有多少颗心灵，在为他祈祷；这最后的旅程里，他始终平静、清醒、勇敢，在最后的苦路上，我们的灵魂穿越时空，与他一起走过；把我们连接在一起的，正是上主那无限仁爱……
天空依然是那么蓝，跨过了死亡的生命，也许有着我们不能了解的宁静；脑中又出现了教宗那慈爱的面容，天主，当我们也回到你身边时，请让我们与他相遇吧……
  • 上一篇文章： 来自葡萄园的福音

  • 下一篇文章： 最珍贵的遗产
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『上帝的宠儿』于2006-7-21 10:18:24发表评论：
            • 评分：4分
    阿门~`

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


最珍贵的遗产

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
最珍贵的遗产 热 ★★★
最珍贵的遗产
［ 作者：深浦轻舟 转贴自：圣经百科 点击数：2142 更新时间：2005-4-22 文章录入：admin ］

下午和妈妈、妈妈朋友一起在阳台上晒太阳，聊天。
阿姨说前阵子回家看母亲，发生了一点小口角，现在想起来心里很后悔，说那么大年纪的人了，活得日子越来越少了，自己还给她气受。妈妈也在一边说是，还说现在都常常会想起外公外婆，做梦还会梦到。
突然间，我发现自己的眼睛里都是泪水，这东西也不知什么时候钻了出来。我想起了我的外公，那个记忆里永远和气永远微笑的老人，我亲历了他的去世，我不能忘记那个五年级的夏天，最爱我的外公没有留下一句话，就离开了我。
爷爷在爸爸很小的时侯就过世了，奶奶和外婆虽然见过，但也在我还不懂事的时候，相继去世，唯有外公给我的印象最深。他穿着大襟的深色棉袄，背着双手走来走去，或在墙边晒太阳，他有绝顶的做菜手艺，他耳背，说话时要凑在耳朵边大声喊，每当表哥大声告诉他关于我们一家的情况时，他脸上总是会出现最最幸福的笑容……
从妈妈口中，我得知了关于他们的一些琐事，火爆脾气的外婆，发起火来能把一片油菜全踩倒，好脾气的外公，永远不会发火，永远都会忍着外婆……还有只见过几面的奶奶，虽然一生都在土地上劳苦种作，但却是个明理、善解人意的人，即使在最后的日子里，她还怕耽误爸爸妈妈工作，不肯让他们回来照看……
记得一位朋友曾告诉我，有一次在梦里，她见到了已去世的爷爷，她说：你绝对想不到，我当时在梦里嚎啕大哭，因为她突然意识到，自己在爷爷不久于人世的那些日子里，自己是多么冷漠，但一切都迟了，想要弥补却为时已晚。我听过后，一阵心痛，给了我生命的这些祖先，竟是如此急速地从我生命里消失，除了每年给他们烧几张纸以外，我竟什么也不能回报给他们……
转眼间星星布满了整个夜空，一切又被黑暗所遮盖。在阳台上，我望着路灯那一片昏黄的光。
“爷爷奶奶，外公外婆，你们还好吗？”
有很多次，我对着天空在心里默默这么念着，也许他们听不见，也许听见了，而我却听不见他们的回答。
亲爱的天主，你一定会照顾他们吧，天堂里，你一定和他们在一起吧？
没有回答，风声一阵阵。
奇怪，我突然想起了很久以前看过的一个记录片，画面上一个坐在安乐椅上的老人，摇着摇着，就睡了，脸上是那么安详。旁白的男声说着：他已死去，但是他的基因，已深深刻在了他子女的身上；他没有死去，他的生命通过他的子子孙孙，一直延续、延续……
我用手按着自己的血管――充满生命力的血液在这管道里，不断奔流！这血水中，有我爷爷、奶奶、外公、外婆的血，有他们的性格，有他们的气质！我的DNA里充满着他们的生命密码！他们的生命没有结束，他们仍活在，活在我身上！！
全能的上主！奇妙的创造者啊……我多么高兴，我想大声喊出来――他们没有死！没有消失！他们一直在，在我心里，在我血中，在我每一次的呼吸中！！
我要如何去感谢你啊，为这令人惊叹的生命延续，为这最最珍贵的遗产！！
  • 上一篇文章： 最后的旅程，我们一同走过

  • 下一篇文章： 永远的第一天
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『秘密』于2006-5-7 3:33:36发表评论：
            • 评分：1分
    死了就死了，人都是要死的，主的儿子虽然活了有1000年不也还是死吗？没什么遗憾的，因为他来到了这个世界，看到了另一种世态，比起没来到这个世界的人来说，我们都是幸运的人。我们有机会用眼睛看到了花，虫，草；有机会用体温感觉到了今天是冷是热；也有机会用感情来对待你生命中的另一个人，更有机会对自己的灵魂说：谢谢我的父母[不是神]感谢你们给了我一切。
    现在的问题是，好好对待你的亲人，让他们不要在世态的变化和进步中，感觉到你心中的神比他们更伟大，要知道一点，是你的父母给了你生命，如果是神的话，你就成了第2个孙悟空了，天生地长不是吗？

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


永远的第一天

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
永远的第一天 热 ★★★
永远的第一天
［ 作者：深浦轻舟 转贴自：圣经百科 点击数：2758 更新时间：2005-4-22 文章录入：admin ］

主日那天，我匆匆赶到堂里，已是八点半了，弥撒就要开始了。
一进堂，还没来得及划十字，就觉得有人在拍我的肩膀，回头一看，原来是一位去年圣诞刚领洗的教友小妹妹，一脸地激动，拉着我不肯放，轻声地说着：“太好了，还怕找不到认识的人呢！你帮我个忙好不好？”
我呆了一两秒，不晓得是什么事，她已等不及了，把一个东西塞在我手里，“我今天第一次读经，等我上去，你帮我照两张相片！”看着她那红扑扑的脸上，一脸紧张而幸福的样子，我也傻乎乎地咧开了嘴，一边告诉她我的技术很差很差，一边接过相机，觉得自己义不容辞啊。
很快，就看见小丫头同另一个读经员上去了，真是，紧张得过份了，两个人竟然各走各的道，男生大声地朗读完读经一后，就是她了。我也赶紧从座位上站到最后，找好位置准备开工。历史竟然重演了，刚刚麦克风还是正常的，怎么小丫头一上去，就没了声音，只听到细如蚊蝇的可怜小嗓子，哎，麦克风的开关没打开，还好旁边有人伸手按了一下，居然和我第一次上去读经的经历一样啊！这会子顾不上感叹这种巧合了，赶紧着拍照片。无奈一定是太紧张了，她一直就是不肯抬头，我只好先拍了一张，再等等吧，可能读完了就会抬头的，那会再照一张，可是一直到大家都站起来了，唱福音前欢呼了，可以她还是埋头盯着书，我只好在人头与人头之间，又拍了一张。
一下来，她还是咕哝着“紧张死了，紧张死了”哈哈，活生生像是见到了当年的自己，我不由得心里涌起一阵热潮，记得我第一次读经，似乎没有想到要拍照留念，而这是一个多有意义的时刻啊！不过，此刻心中那一种难以描述的情感，正印证了在与天主交往的每一步中，我们的心是怎样地被他的爱所包容，所激动啊！看着身边这位只有十几岁的小妹妹，仿佛也看到了许许多多个和我们一样的年轻人，在跌跌撞撞跟随天主时，那种只有自己和天主知道的甘饴的滋味！
弥撒结束后，小丫头又告诉我说，为了今天的读经，昨天她一个人跑进圣堂，大声演练。而今天要读，更是为了在复活节那一天，能在众信友前，能用自己的心，来读出上主的圣言。望着她可爱纯洁的面孔，我不禁联想，天主一定在冥冥之中，看顾着这一颗幼小的心灵，并会从天降下灵魂的吗哪，来滋养千千万万个同她一样的人间天使！
曾记得有一篇文章里，一位神父这样写到：天主，今天我穿着精美的祭服为你献祭，日后如果我落入不幸，我依然会像此刻一样，来向你献祭！是啊，天主，但愿这样美好忠实的话语也能从我们年轻的心里涌出，流入你那宽阔的爱的深渊――在今天，和平的光景里侍奉你，在未知将来的每一天里，都始终不渝地侍奉你！
  • 上一篇文章： 最珍贵的遗产

  • 下一篇文章： 痛苦的价值
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分相材料（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分相材料（5） 热 ★★★
读经分相材料（5）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1327 更新时间：2005-4-27 文章录入：admin ］

慈善的撒玛黎雅人（路加10：25-37）

读经分相材料（5）

一、引言

司祭和肋未人关注宗教的虔诚和圣洁，但正是这种思想却阻碍了他们以近人的身份来关注那需要帮助的人，但是，一向被犹太人看不起，视为不洁的撒玛黎雅人，却实践了法律的要求（肋19:18）。更讽刺的是，耶稣命令法学专家来效法撒玛黎雅人的榜样。

其实耶稣自己也准备照样做。他受尽侮辱（依53:3），甚至好象撒玛黎雅人一样，但仍治愈病人（路23：34，43），并牺牲自己，拯救罪人。他体现了他召叫我们要成为的那人。

二、读经：路加10：25-37

经文背景：经师（Scribe）：这个头衔是指那些博学多闻，精通法律的人而言；他们既是神学家，又是法律家，在社会上占有崇高的地位。他们对梅瑟法律的解释，很快被人们所采纳，并尊为祖训来传授，而加奉行。他们中并没有同心同德的团结力，因此渐渐形成不同的派别，诸如法利塞人、撒杜塞人，以及厄色尼人等互不相干的团体和党派。新约多将他们与法利塞人相提并论（谷7：1），因为在耶稣时代他们已大多数成为法利塞党员。因他们常常与耶稣敌对，耶稣也曾对经师们表示过不满（路6：7；19：47；20：19；20：46；23：10）；但并不是一切经师都是基督的敌人（宗5：34）。耶京被罗马人于70年毁灭之后，司祭团不复存在，负责教导百姓的人只剩了经师，直到今天。

肋未人（Levites）：肋未原是雅各布伯由肋阿所生的第三个儿子，是司祭支派的始祖。他对舍根居民的残酷手段（创三四），使父亲大为不满（创四九5～7）。但是梅瑟在其祝福上，却对这个支派另眼相看(申三三8～11)。他们因为是服事上主的支派，故此未获得土地，由全以民来供养他们。肋未人亦有等级之别，有普通肋未人、司祭和大司祭之分。只有亚郎的后裔有权作司祭，而他们的长子有权作大司祭(申一七9，18)。达味曾将他们加以严密的组织（编上二三～二六章）。他们分得了四十八座城市；十三座为司祭城，三十五座为肋未城，分布于整个巴力斯坦（户一八24）。他们利用百姓所献的什一之物来维持生活（户一八26）。

玛22:34-40与路加 10：25-37 的文本相似。玛窦和路加描写那法学士是为试探耶稣。

三、如何才能获得永生（v.25）

“我应当做什么，才能获得永生？”这里“获得”一词很有意思。“获得”的控制权是在于施予者（天主）的手里──不是领受者（人类）。但事实上天主是不断地给予，且是白白地给予（罗5：8）。这种“给予”为任何人来说都是一份礼物。无论如何，一个人可能因着冒犯施予者（天主），因而失去获得的机会。法学士询问耶稣需要做什么，才能使天主为其保留这份恩宠而获得永生。你是否认真地考虑过永生的问题？为了这个目标你是怎样做的？

四、获得永生的完美答案（v.26-28）

1．“法律上记载了什么﹖你是怎样读的？”。耶稣把问题倒过来挑战法学士：“你是专家！你花了一生的时间来研究法律，你告诉我吧！”耶稣的答案把辩论导向经卷（圣经），即犹太人生活的基础，并申明对那些经卷的忠信则引领我们走上正确的路。在你的信仰生活中，你怎样实践了天主的诫命？

法律：意指梅瑟五书上的法律，五书是：创世纪、出谷纪、肋未纪、户籍纪、申命纪

2．法学士的答案是取自两段经文：“你当全心、全灵、全力， 爱上主你的天主”（申6:5），并“应爱人如己”（肋19:18）。申命纪的这段经文，是犹太人每天诵念两次的，所以，无怪乎法学士想起这两点。这法律要求他毫无保留地爱天主，爱近人。两条诫命在本质上是不能分割的。我们是否完全地实践了“爱人如自己”呢？恐怕是很难的，在竭尽己力之外，最终也只好投向天主的仁慈了。结合下面提示的经文请你好好体会这爱的命令。

法学士知道法律的要求。他开始质疑耶稣，询问他要做什么才获得永生。现在，耶稣告诉他只须做他一直知道的，便会生活。路：6：27-38；若13：34-35；15：12；罗13：8-10；格前13：1-3；若一书4：20

五、谁是我的近人（v.19）

这些诫命提醒人要爱天主和爱近人，但也承认第三种爱──爱自己。第二条诫命也要求我们关心自己，并叫我们以同样的程度关心我们的近人──关注近人的福祉，一如我们关心自己一样。你真的爱自己吗（格前6：19）？

在表面上，法学士在提出他必须爱谁。然而，在较深的层次，他是要求耶稣划出界限，好能知道谁是他无须爱的。如果他能决定谁是他的近人，他也会知道谁不是他的近人。尽管旧约强调以色列要远离外族（参阅申7：1-11），但同样圣经也说：“对与你们住在一起的外方人， 应看作你们中的一个同乡，爱他如爱你自己， 因为你们在埃及地也做过外方人；我，上主是你们的天主”（肋19:34）。肋未纪阔展了对近人的定义，这是法学士肯定意识到的事实。然而，他不能想象耶稣又如何来解答。

六、三种人对遇难者的三种态度和反应（v.30-37）

耶路撒冷是一座山城，而由耶路撒冷往耶里哥去则要通过二十余里崎岖的山区、沙漠道路，在这短短的行程中，高度已下降超过三千公尺。耶利哥城位于耶路撒冷东面，座落于约旦河谷，地势低洼。所以说从耶路撒冷下到耶里哥。类似的山区为盗贼提供埋伏的机会，以及容易逃走的路线。如可能的话，人们是结队同行的。人单独旅行，要冒着很大的风险。然而，撒玛黎雅人没有问这受害者会否给他带来麻烦，却停下来帮助他。

1．“正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去；又有一个肋未人，也是一样；他到了那里，看了看他，也从旁边走过去。” 司祭和肋未人为什么会这样做？你怎样看待他们？如果是你会怎样做？

司祭是“在那条路上下来”，“下来”表示由耶路撒冷往耶里哥去。可能司祭在圣殿供职后，回家。这司祭可能是在回家途中。

注意参考这些章节的经文：户19:11；户19:13,20；户8:5-26；肋21:10-11

2．面对遇难者，司祭、肋未人和撒玛黎雅人有什么不同？从撒玛黎雅人身上你体会出了什么？学到了什么？

犹太人视撒玛黎雅人为混血儿──与异教徒通婚──不配崇敬天主。犹太人尽量避免接触撒玛黎雅人，并认为他们比异教徒更差。毕竟，撒玛黎雅人也是选民，但没有珍惜、保持自己纯洁。此外，撒玛黎雅人反对重建圣殿（厄上4:2-5；厄下2:19），并在革黎斤山上兴建另一座殿宇。同时犹太人认为撒玛黎雅人在礼仪上是不洁的人，在社会上是被弃的人，在宗教上是异端者，与法学士、司祭和肋未人是截然不同的。

七、综合反省

    1．你爱自己吗？你和自己的亲人关系如何，对他们有多少关爱？

    2．你有什么好的计划来实践天主的诫命？

爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐：凡事包容，凡事相信，凡事盼望，凡事忍耐。爱永存不朽，而先知之恩，终必消失；语言之恩，终必停止；知识之恩，终必消逝。（格前13：4-8）
  • 上一篇文章： 读经分享材料（4）替罪的羔羊－耶稣

  • 下一篇文章： 读经分享材料（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（6） 热 ★★★
读经分享材料（6）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1481 更新时间：2005-5-5 文章录入：admin ］

生命的价值（路加8：26-39）

一、引言

“人生在世求衣食 ，有了食来又想衣 ，长袍短褂做几件 ，家中又缺美貌妻 ，红粉佳人做陪伴 ，回家又嫌房屋低 ，高楼大厦盖几座 ，又嫌没有骏马骑 ，出门骑上高头马 ，有钱无官被人欺 ，七品皇堂做知县， 小官又被大官欺 ，当朝一品为宰相， 不如面南登了基 ，面南背北坐天下， 要跟神仙下盘棋 ，与王祺老祖把棋下 ，还想玉帝成亲戚 。一生忙碌不歇息，气是清风肉是泥。人心不足蛇吞象 ，无底欲望添满皮。”

以上这一段文字，短小精悍，把人的欲望描写得惟妙惟肖，是难得佳品。正是这种无底的欲望好多时候让人迷失生命的方向，忘记自己是谁？人成了工具，成了机器。

革辣撒人体内有一军旅的魔鬼驻着，使他完全失去了身而为人的自由，失去了人性；成了魔鬼的工具，自己的敌人。一个活人却失去了人形，与死者为伴。这故事的确值得我们深思。

二、读经：路8：26-39

上下文：在耶稣传道的初期，他以加里肋亚各地的村落为主，到处宣讲天国的福音。有一天，耶稣和门徒离开群众，同时命令门徒开船往对岸的革辣撒地方去，在渡海之际，遇到暴风，因而担延了一些时间(路8：22-25)。此事件之后，耶稣坐船又回到来时的地方(路8：40)。给我们的感觉好像耶稣特意为这个附魔人而去的。

革辣撒人的地方：这地方是在加里肋亚的对面（隔加里肋亚湖）。这里不仅是地理上的对立，当然也包含精神上的对立。此地是外邦人的地方，也是本福音第一次叙述耶稣前往外邦人地方。

三、一个失去人性的“人”（v.26-27）

1. 按照经文的描述，设身处地地想一想，这个人目前的处境是怎样的（谷5：3-5）？他有甚么反常的行为？人应具有的特性是什么？而这人具有这些特性吗？一个活人生活在死人（坟墓）中，这说明了什么？

犹太人认为坟墓是不洁之地，又是魔鬼居住的地方。

2. 他的亲属、朋友、邻居曾如何对待了他？

四、耶稣与那个“人”相遇（v.28-31）

1. 耶稣与门徒在湖里经历了一场暴风，上了岸，面对的又是一令人不寒而栗的景象。那个“人”与耶稣相遇后的反应（动作、言语）说明了什么？

2. 那个“人”对耶稣的称呼是特别的，同时指出了他的身份（至高天主之子耶稣）。当然，这是魔鬼的能力。可门徒们此时尚不清晰耶稣的真正身份（路8:25）。要知道在此之前耶稣曾治愈了百夫长的仆人（7：1-10）；复活了纳因城寡妇的独子（7：11-17）；又刚刚平息了风浪　（8：22-25）。你领洗已经有一段时间了，除了书本和别人讲的之外，在你与耶稣的接触中，你自己对耶稣有多少认识和了解？

3．附魔的人被用铁链和脚镣捆缚起来，但魔鬼却帮助他挣断了锁链而获得自由，这种自由给他带来的是什么（仔细看本段经文）？结果又怎样？

4．“耶稣问他说：‘你叫什么名字?’他说：‘军旅。’因为有许多魔鬼进入了他身内”。许多魔鬼，这可能包括：爱财的魔鬼、爱地位的、爱虚荣的、好色的、好发愤怒的、善嫉妒的、好贪饕的、懒惰的魔鬼等……。在你身上有为这些魔鬼留有余地吗？

军旅：是罗马军队的单位，约有六千士兵，并象征罗马的“占据势力，其力量是势不可挡的。这事件也告诉我们，那人已把自己的身份输给魔鬼，并被他们的势力控制。

有些学者指出，有一个原始信念，就是知道某人的名字就会获得控制那个人的力量，并认为耶稣问魔鬼的名字，是获得力量，超越他们、控制它们。然而，耶稣不需要名字来增加力量，因为他的权力经已超越他们──“至高天主之子”（28节）的权能──这事实是魔鬼所承认的，所以恳求他不要磨难他们（28节），或把他们推向深渊（31节）。

深渊：（也参阅默9:1,11; 11:7; 17:8; 20:1,3），这是魔鬼势力被放逐的地方，以致他们不能再支配人类。附魔者身上的魔鬼要求耶稣不要判处他们“到深渊中去”，指出深渊是他们熟悉的地方──或许是他们自然的家。

五、不幸结局（v.32-37）

1．“魔鬼从那人身上出去，进入猪内，那群猪就从山崖上直冲到湖里淹死了”这说明了什么？

2．“他们就害怕起来”（v.35）。你对于他们的反应感到惊讶吗？为什么本地人没有因看到这人从魔鬼中解放出来而欢欣，信从耶稣？为什么他们反而害怕起来？首先，耶稣已使他们养猪的邻居破产，而他们不知谁将是下一个受害者。这里革辣撒人没有因为有一个人得到治愈而赞美天主；他们所在乎的是计算代价并发觉付出的代价太高。其次，是在他们中间出现失控的力量的问题。它能带来益处（使一个人得到治愈），但它也能毁灭（一群猪淹死了）。耶稣会跟着做什么？这会怎样影响他们？人们或许因此而害怕。第三，是关乎日常工作被改变的问题。革辣撒人好象附魔的人一样，能够与魔鬼相处，他们已学习适应。是的，那人是疯狂的，但他住在坟墓中。现在，他“穿著衣服，神智清醒”（35节），他们要在村里为他找寻居所。他的家人会欢迎他回家吗？他的妻子已再婚吗？他的子女已习惯他的不临在吗？他如何再次进入生活？他会再次变得危险吗？耶稣解决了一个问题，却制造了一千个潜在的新问题！请你好好体会革辣撒人的反应，并从中吸取教训。

这里不是本福音首次表达人天主德能前感到害怕。牧人对于天使的出现感到害怕（2:9）。当平息风浪时，门徒感到害怕──甚至害怕他对海的权力多于海对他们的力量（8:2耶稣5）。在坟墓的妇女因面对两个穿著耀目衣服的人而感到害怕（24:5）。

尽管我们能明白革辣撒人的恐惧，但因他们的反应而感到难过。他们有一个选择──不要让恐惧支持他们的抉择。受惊的牧人没有要求天使离去。害怕的门徒没有要求耶稣离开他们的船。革辣撒人本来可以选择在他们中间庆祝天主的德能，但反而迎合他们的恐惧。最后耶稣也没有硬缠着不愿意的人。

六、新造的人（v.18-20）

1. 附魔者在被耶稣治愈之前和之后有什么不同？

“那附魔的人怎样被治好了”，路加把这次事件呈现为整合的治愈──包括身体、精神、情绪、社会和灵性等方面。耶稣已从这人所需要救恩的各方面拯救了他。

2.被治愈后他又有什么表现？说明了什么？他自己对自己的认识在那些方面有改变？

七、综合反省

你是否能够明白耶稣在此事件中对人的价值观的看法？与你的看法有何不同？耶稣的观点是否影响你对自我的评价、对别人的评价、对自己的人生观有所调整？
  • 上一篇文章： 读经分相材料（5）

  • 下一篇文章： 乙年四旬期第一主日：读经分享材料
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年5月份读经表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年5月份读经表 热 ★★★
2005年5月份读经表
［ 作者：伯铎神父 转贴自：圣经百科 点击数：1689 更新时间：2005-5-5 文章录入：admin ］

日期 星期 瞻礼 读经

1． （日）复活期第六主日 宗 8：5-8，14-17；咏66；伯前3：15-18；若14：15-21

2． （一）圣亚大纳修 宗16：11-15；咏149；若15：26-16：4

3． （二）斐理伯及雅各伯 格前15：1-8；咏19；苛4：6-14

4． （三） 宗17：15，22-18：1；咏148；若16：12-15

5． （四） 宗18：1-8；咏98；若16：16-20

6． （五） 宗18：9-18；咏47；若16：20-23

7． （六）中华圣母 宗1：12-14；咏113；若19：25-27

8． （日）耶稣升天节 宗1：1-11；咏47；弗1：17-23；玛28：16-20

9． （一） 宗1：1-11；咏47；弗1：17-23；玛28：16-20

10． （二） 宗20：17-27；咏68；若17：1-11

11． （三） 宗20：28-38；咏68；若17：11-19

12． （四） 宗22：30，23：6-11；咏16；若17：20-26

13． （五） 宗25：13-21；咏103；若21：15-19

14． （六）圣玛弟亚宗徒 宗1：15-17，20-26咏113；若15：9-17

15． （日）五旬节主日 宗2：1-11；咏104；格前12：3-7，12-13若20：19-23

16． （一）常年期第七周 德1：1-10；咏93；谷9：14-29

17． （二） 德2：1-13；咏37；谷9：30-37

18． （三） 德4：12-22；咏119；谷9：38-40

19． （四） 德5：1-10；咏1；谷9：41-50

20． （五） 德6：5-17；咏119；谷10：1-12

21． （六） 德17：1-13；咏103；谷10：13-16

22． （日）圣三主日 出34：4-6，8-9；达3：52-56；格后13：11-13；若3：16-18

23． （一）常年期第八周 德17：20-28；咏32；谷10：17-27

24． （二） 德35：1-15；咏50；谷10：28-31

25． （三） 德36：1-6，13-19；咏79；谷10：32-45

26． （四）圣斐理伯内利 德42：15-26；咏33；谷10：46-52

27． （五） 德44：1，9-13；咏19；谷11:11-26

28． （六） 德51:17-27；咏19；谷11:27-33

29． （日）耶稣圣体圣血节 申8：2-3，14-16；咏147；格前10：16-17；若6：51-58

30． （一）常年期第九周 多1：3，2：1-8；咏112；谷12:1-12

31． （二）圣母访亲 索3：14-18或罗12：9-16咏：依12:2-6；路1：39-56
  • 上一篇文章： ２００５年四月份 甲年读经表

  • 下一篇文章： 日常生活与圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃第十六世简介

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃第十六世简介 热 ★★★
教宗本笃第十六世简介
［ 作者：佚名 转贴自：教友生活周刊 点击数：2265 更新时间：2005-5-6 文章录入：admin ］

新教宗简介

本笃十六世，本名若瑟‧拉辛格（Joseph Ratzinger）

1927年04月16日 出生于德国南部帕绍教区

1946—1951年 攻读神、哲学

1951年06月29日 晋铎，并开始教授神学

1953年 获得神学博士学位

1957年 荣获正式大学教授资格，并于各大学讲学

1962年 以神学顾问身分，出席梵二大公会议

1977年03月24日 获教宗保禄六世任命为慕尼黑及福莱辛格总主教

1977年05月28日 晋牧

1977年06月27日 获教宗保禄六世擢升为枢机主教

1981年11月25日 获教宗若望保禄二世任命为信理部部长

兼任宗座圣经委员会和国际神学委员会主席

1986—1992年 领导天主教教理委员会重新撰写天主教教理

1998年11月06日 获选为枢机团副团长

2002年11月30日 出任枢机团团长

2005年04月19日 膺选第265任教宗

  • 上一篇文章： 新教宗若瑟.拉辛格（本笃16世）

  • 下一篇文章： 教宗本笃十五世小传
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十五世小传

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十五世小传 热 ★★★
教宗本笃十五世小传
［ 作者：罗 渔 转贴自：教友生活周刊 点击数：1520 更新时间：2005-5-6 文章录入：admin ］

新教宗取名「本笃」，是由于本笃十五世「反战争、爱和平」故取此名，兹介绍该教宗简历让教友们知道-笔者识。

教宗本笃十五世（Benedictus XV，1914-1922在位）：名雅格，姓德拉杰沙（Giacomo Della Chiesa），热那亚贵族，一八五四年十一月廿一日生在热那亚乡间，热那亚大学毕业后，进入罗马「加布拉尼加神学院」（Collegio Capranico）攻读神学，一八七八年晋铎，旋进入培养教廷外交官之「教会贵族学院」（Accademia dei Nobili Eccelesiastici），后随教廷驻西班牙大使郎波拉枢机（Card. Mariano Rampolla del Tindaro）作秘书长，一八八七年郎波拉委为国务卿，他作副国务卿。一九○七年教宗圣庇护十世（1903-1914在位）委他出任波伦那（Bologna）总主教，由教宗钦自在圣伯铎大殿祝圣，一九一四年五月廿五日升枢机。同年八月廿日教宗去世，九月三日德拉杰沙被选为教宗，取名「本笃」，六日加冕，八日向全球广播，促进「世界和平」，十二日向交战国：德、奥、俄、法元首致书，要求尽快结束战争，至少避免使用「毒气」，可惜皆无效果。不得已只好帮助各国战争受害者及难民，获得广大的赞扬：教宗至终不忘为和平而努力；大战后，又致力促进于各民族间的和睦。一九○五年教廷和法政府复交，三五○年后，也与英政府复交。一九二二年正月廿二日本笃十五世逝世，在位八载；同年土耳其苏丹在君士坦丁堡广场上，树立教宗的铜像表示感谢。当今教宗取名「本笃」，正是要取法这位教宗「反对战争、促进和平」的作风，「萧规曹随」该是新教宗未来的方向。
  • 上一篇文章： 教宗本笃第十六世简介

  • 下一篇文章： 教宗本笃十六世首篇文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄终于到了罗马

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄终于到了罗马 热 ★★★
保禄终于到了罗马
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：991 更新时间：2005-5-6 文章录入：admin ］

「既决定了要我们乘船去意大利，他们就把保禄和其它一些犯人交给奥古斯都大营的百夫长犹里约。我们上了一艘从阿得辣米特来的船，这船将开往亚细亚的几个港口。随我们同行的，还有马其顿的德撒洛尼人阿黎斯塔苛。第二天我们来到了漆冬，犹里约特别宽待保禄，允许他去探望朋友，接受他们的照应。」（宗廿七1-3）

这样简单的几句话，开始了保禄第四次，也是最后一次的远行，时间应是公元六十年的秋天，保禄已五十又七岁！在报导这次海上的大风大浪之前，先让我们来看看这次与他同行的几个人：首先当然是路加，他在这次旅程中，始终陪伴着他的恩师保禄。曾有学者表示，除非路加亲眼目睹这些海上所发生的事，他不可能写得如此详尽如此准确。百夫长犹里约（Julius）也值得一提。路加说他属「奥古斯都大营」，这可能是一支特别部队，专门负责西泽大帝与殖民地之间的连系工作，运送囚犯至罗马即属他们的专职。这位军官经验丰富声誉甚佳，如今见保禄这位面无惧色的囚犯，可能英雄见英雄相见恨晚，因此一路善待保禄，让他到处接见信徒，另一位来自马其顿的阿密斯塔苛信徒（Arisfarehus），也始终不离保禄左右。据说他不忍离开保禄，竟以奴隶之名要求与他同行，他对保禄的爱心与孝心终于感动了百夫长，就答应他上船同行。

启锚后翌日，他们就到了漆冬（Sidon）海港，再从漆冬动身，由于是逆风，他们只得沿塞浦路斯岛背风的海面驶行，最后终于到了里基亚省的米辣港（Myra of Lycia），在那里换了一艘较大的货轮。若天气良好，从米辣到意大利，可直接由希腊海琴海直航，可惜那时已过了犹太人的禁食节，即已过了九月，地中海的风暴期已开始，航行往往十分危险。果然不久，一种名「东北风」的飓风迎面而来，把船吹得到处飘流：「我们被风浪实在颠簸得太励害，第二天他们将货物抛下海，第三天把船上的用具也丢了。好久不见阳光及星辰，狂风依然大作，从此我们获救的希望已消失了。」（宗廿七18-20）

保禄的那次的海上遭遇，使我忽然想起六十年前，我们一伙年轻修士们，从上海逃难到意大利，四十昼夜在海上所受的那种痛苦。我们乘的是一艘只有三千吨的内陆轮，船主为了一笔外快，竟不顾乘客的生命安全，冒险去横渡印度洋。我们只是一群没有出过海的小伙子，海上种种当然一无所知。那艘「小船」那晚一出吴淞口，即开始前后左右摇晃，十天时间一直到星加坡，我们都躺在床上不吃不喝奄奄一息，但那只是区区台湾海峡及南海而已。后来继续在印度洋上航行，那种所谓「风浪颠簸生不如死」的感觉，大概与保禄的那次遭遇不相上下。那种滋味，除非你亲身经历，实不足为外人道也！

但保禄毕竟是保禄，在那种生死关头，他还能勇敢地站起来安慰众人道：「诸位同人……我劝你们放心，因为除这只船外，你们中没有一个会丧命的，因为我所归属和所事奉的天主的使者，昨夜曾显现给我说：保禄！不要害怕，你必要站在西泽面前。看，一切和你同船的人，天主都已赐给你了。因此诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就，不过我们必要搁浅在一个岛上。」（宗廿七21-26）

果然，货轮在狂风浪中飘流了十四天，水手们见已无任何希望，计划想乘小艇逃生；幸好百夫长听了保禄的话，切断了小艇上的绳索，水手无法逃跑。保禄同时也力劝众人进食：「你们因焦虑期待，已十四天没吃什么了。你们若想活下去，现在就当吃点东西。你们放心好了，连你们的头发也不会少一根！」（宗廿七34-35）说罢，他拿起面饼，在众人前感谢了上主，然后擘开交给大家。众人于是放心了，也都吃了，当时在船上的共有二百七十六人。

经过了一番挣扎，最后终于到了马耳他岛（Malta），由于保禄在岛上行了两个奇迹，即被毒蛇咬而毫发无伤，以及治好许多疾病等，因此岛上的居民对保禄特别尊敬，临行前还送给他们必需的食粮。在岛上住了三月，他们换了另一艘大船，就一帆风顺地到了那波里附近的港口波提约基里（Puteoli）。这个港口也是罗马的进出口岸，到罗马去的人都必须在这里上岸。上岸后，保禄与那里的弟兄们共住了一周，以后在进入罗马的路上，曾沿路遇见了许多主内的兄弟姐妹们。保禄终于满足了他心向往的罗马，时在公元六十又一年，也就是他五十八、九岁那年。

「保禄在自己租的房子里整整住了两年，接待来见他的人。他宣讲天主的国，教导主耶稣基督的真理，非常自由，没有受到任何阻挡。」路加以这简单的几句话结束了宗徒大事录。保禄在罗马以后做了些什么？路加竟只字不提。不少学者认为路加写大事录的目的已完成，福音既已从耶路撒冷传到了世界中心，他的任务已告完成，其它的事可由他人去继续报导……

  • 上一篇文章： 保禄到雅典及格林多等地传道

  • 下一篇文章： 保禄在西泽勒雅受审
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄在西泽勒雅受审

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄在西泽勒雅受审 热 ★★★
保禄在西泽勒雅受审
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1100 更新时间：2005-5-6 文章录入：admin ］

上述那四十个犹太人决定谋杀保禄的消息，幸好被他姊妹的一个儿子听到了，这位外甥立刻跑到营里，把这个坏消息告诉了保禄。保禄于是叫来一个百夫长，请他把那个青年带到千夫长那里，因为他有急事要报告千夫长。

千夫长于是把他拉到一边，问他有何急事要报告？保禄的外甥于是向他报告道：「犹太人已决定请求你，明天把保禄带到公议会里，假装要更详细查问他的事。所以你决不能听从他们，因为他们中有四十多人埋伏着等待保禄，这些人已发了誓，不杀保禄就不吃不喝。他们已准备好了，现在只等你的决定了。」（宗廿三20-21）

千夫长于是当机立断，决定当夜把保禄送到西泽勒雅，让罗马总督自己去解决这件棘手的案子。他于是命令两位百夫长，准备士兵两百、骑兵七十、以及两百名枪手，当晚九时启身，护送保禄上路。士兵们立刻动身，翌日就到了中途的一个名叫安堤帕特小镇（Antipatris），此镇离圣京约五十六公里，离西泽勒雅（Caesarea）则只有四十公里。但它有一个特征，即这个地方是犹太人及外邦人的分水岭，从此以后不但已无犹太人居住，而且由于大片平原一望无际，犹太人即使有意突击，也已无藏身之地。千夫长于是决定只留骑兵保护保禄外，其它士兵统统打道回府。

千夫长也在信中报告总督，说这个名叫保禄的囚犯，犹太人日夜设计想杀他，但他在保禄身上却找不到任何死罪，他既是罗马公民，因此只好带到这里由总督自己决定。这位总督名斐理斯（Felix），但这个名字当时已传为笑柄：原来他本是一个奴隶，只因他的兄弟Pallas是当年尼罗大帝（Nero）的宠仆，他也水涨船高步步高升，不但成了罗马公民，最后甚至当上了堂堂的总督。据历史记载，他个性淫乱，先后曾有三个老婆，除了第一个属不知名的女子外，第二及第三任妻子均大有来头，因为第二个妻子是安多尼大帝与埃及艳后Cleopatra的女儿，第三个名叫Drusila ，是当年犹太王Herod Aggripa 的亲身爱女。总之这位总督恶名昭彰，保禄如今面临的，正是这样一位有生杀大权的罗马高官。

总督为了讨好犹太人，暂时把保禄关在牢里，等到五天后大司祭及几位长老先后到齐后，才把保禄叫来审堂。他在保禄身上当然也找不到任何可判死刑的恶行。他们口口声声控告保禄的，大致属于下列三大罪状：（一）控告他是一个煽动份子，到处鼓励群众弃旧迎新制造分裂。「煽动」这个观念，听在当年罗马官员的耳中，是最最无法忍受的罪行，他们最怕殖民地的民众群起反抗。（二）他们说保禄是「纳匝肋党派的魁首」，这个党派当年指一种「默西亚运动」，罗马人甚怕这类宗教活动，因为它很容易煽动民心，处处与罗马对抗。（三）控告保禄亵渎圣殿，说他曾带外邦人进去法律所不准近入的圣殿。

以上种种控告均属诬告，经保禄一一反驳及解释后，总督认为控告言过其词罪不成立，于是宣布退堂，保禄又重返牢狱，但他受到特别宽待，甚至允许亲友们可以入牢去探望他。（宗廿四１-23）

这样又过了两年，斐理斯终于被革了职，接任他的那位新总督名叫斐斯托（Festus），他虽只做了两年总督，但他确实是一位有正义感的罗马官员，一直到死那天，永远保持着「清官」的美誉。他上任才三天，就赴耶路撒冷拜访，那里的司祭及长老又老话重提，要求他把保禄送回圣京来受审，这样他们可以在途中把他杀掉。新总督早已知悉他们的阴谋，因此叫他们跟他一齐去西泽勒雅，在那里他们可以控告他。（宗廿五１-５）

不久，阿格黎帕王及妹妹贝勒尼切赴凯城拜访了新总督。这位小国王深知自己命运全操在罗马手中，因此专程拜访新总督，除了礼尚往来外，实际上也出于不得已。正好小国王也想见见保禄，于是总督叫来保禄，叫他说说自己究竟犯了什么大罪，好使他送保禄去罗马时，可向西泽大帝做个报告。当阿格黎帕说声「你可以替自己辩护」时，保禄就开始发言：「阿格黎帕王，我今天能在你面前，就犹太人对我提出的控告为自己申辩，感到十分荣幸！更幸运的是你对犹太人的习俗及争议有深入了解，因而我请求你耐心听我说……」（宗廿六２-３）

接着保禄就把他自己过去的一切重述了一遍，他开始如何迫害基督信徒，如何全力反对那位纳匝肋人耶稣，然后他又如何赴大马士革，计划把那里的新教教徒统统捆绑至圣京受审。幸好耶稣基督救他，彻底改变了他的心，从此他决定到各地传布福音，一心为基督效劳等等。（宗廿六４-29）

国王与总督认为保禄可以立刻被释放，但保禄坚持上诉罗马，他们也只好让他去了。

  • 上一篇文章： 保禄终于到了罗马

  • 下一篇文章： 保禄终于到了罗马
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年5月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年5月份生活圣言 热 ★★★
2005年5月份生活圣言
［ 作者：卢嘉勒 转贴自：转贴 点击数：1618 更新时间：2005-5-6 文章录入：admin ］

「就如父派遣了我，我也同样派遣你们。」〈若廿：21〉

那时正是复活主日的晚上，复活主耶稣已向玛利亚玛达肋纳显现了自己，伯多禄和若望宗徒亦亲眼看过那空置的坟墓，但门徒们仍害怕得把所有的门户关上，留在屋内。门户虽然关上，复活的主仍在他们中间显现，因为再没有任何障碍可以阻隔祂和祂的朋友了。

耶稣虽已离去，但一如祂所应允的，祂要回来与祂的门徒永远相聚：「祂来了，站在他们中间。」〈若廿：１９〉这不是短暂的显现，而是永久的临在。从那时起，门徒们再不感到孤单，他们内心的恐惧，已被满心的欢愉所取代：「门徒见了主，便喜欢起来。」〈若廿：２０〉复活的主把他们的心胸扩展，并向全世界敞开他们的家门，又对他们说：「就如父派遣了我，我也同样派遣你们。」

天父派遣耶稣到世上来，为叫我们每个人与天主重修旧好，并把分裂了的人类重新聚合起来。现在该由门徒们去建立教会。耶稣之所以能够满全天父在祂身上的计划，因为祂与天父合而为一。同样的，门徒将能够继续执行这项崇高而伟大的使命，因为有复活的主在他们内，一如耶稣为他们向天父所祈求的：「我在他们内。」〈若十七：２３〉

由天父到耶稣，由耶稣到宗徒，再由宗徒到他们的继承人，这项派遣是生生不息，永不停止的。

每个基督徒也需要聆听耶稣这句触动心灵的话。事实上，「在教会内职分虽有区别，使命却是一致的。」（梵二《教友传教工作法令》第二节）「就如父派遣了我，我也同样派遣你们。」

为了满全上主给我们的派遣，我们需要在生活上作出相应的行动，好让祂能活在我们内。我们该怎样做呢？我们要成为教会活生生的肢体，与天主的圣言相契合，并且首先使自己的生活福音化。

教宗若望保禄二世认为这是「福音新传」的其中一个任务。他说：「我们藉圣言得到滋养，俾能在福传工作中成为『圣言的仆人』，这是新的千年开始时最优先的工作。」（《新千年的开始》第四十节）这是因为「唯有在基督爱的法律和圣神的光照下更新自己的人，才能在人的心灵内、在社会、国家以至世界中带来真正的悔改。」（教宗若望保禄二世于一九九八年二月十九日向波兰托伦教区朝圣者发表的谈话）

今天，单凭说话是不足以令人信服的。教宗保禄六世说：「现代人爱听生活见证，多过老师的训导。假如有人愿意聆听老师的教导，那是因为老师以身言教，实践了他所教导的。」（教宗保禄六世于一九七四年十月二日接见信众时的讲话）假如我们以生活见证作为福传的基础，那么福传将更为有效，一如早期基督徒那样，他们传扬的正是：「我们听见过，我们亲眼看见过。」（若一一：１）假如以下这句话能成为我们生活的写照：「看，他们多么彼此相爱，并随时愿意为对方舍弃生命。」（戴都良《护教篇》三十九章第七节），那么福音将显得更有力。假如我们能够爱得更具体，给有需要的人提供援助，例如给予饥饿者食物、赤身露体者衣服、无家可归者住宿、孤独无助者友谊、经历考验者支持等，那么我们的福传工作将更有成效。

当我们这样生活时，别人将能感受到耶稣的魅力。当我们越肖似基督，我们便越能多出一分力，去延续祂在世上的工程。「就如父派遣了我，我也同样派遣你们。」

以下是我们当中的几位医生和护士的经验。一九六六年，他们得悉在非洲喀麦隆有一个班华族，正面临绝种的威胁，因为族人患上怪病，导致初生婴儿的夭折率高达百分之九十。
于是这几位医生和护士便前往非洲与当地的班华族人一起生活。他们明白到最首要的就是保持彼此之间的互爱，好能为福音作见证。于是他们便用心去爱每一个族人，无分彼此，一视同仁。他们又运用自己的专业知识，开设了一间诊所，为族人提供诊治。不久，这间诊所更发展成为一间医院，而婴儿的夭折率也大幅降低至只有百分之二。接着，他们在森林中兴建了一座发电站，小学和中学也陆续落成。随后，在班华族人的协助下，十二条连接到其它村落的道路也相继完成。

具体的爱是有感染力的：有相当多的班华族人开始以福音的精神去生活；以往经常发生冲突的村落已彼此和好；土地的纷争亦得到和平解决；有几位部族领袖一起公开订立互爱的盟约，开始以手足之情彼此相待，互相馈赠礼物，作出令人钦佩的见证，并树立了一个富创意而又真诚交往的好榜样。
  • 上一篇文章： 2005年4月生活圣言

  • 下一篇文章： 生活圣言（2005年6月份）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言与道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言与道 热 ★★★
圣言与道
［ 作者：陈维统 转贴自：思高圣经学会 点击数：1432 更新时间：2005-5-6 文章录入：admin ］

凡对圣经有些熟悉的人，细读一次《若望福音》的第一章，一定会发觉到若望是面对《创世纪》第一章所写的，甚至连笔法和主题，以及框架，都是彷效《创世纪》第一章。连在开始，「在起初」三个字，也与《创世纪》开始相同。《创世纪》第一章一开始，作者即开宗明义的讲「天主创造天地」(创1:1)，《若望福音》与前三对观福音完全不同，也以天主子──降生成人的圣言开始：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)，以后继续讲：「万物是藉着他而造成的，凡受造的没有一样不是由他造成的」(若1:3)。《创世纪》第一章的作者，在记述天主创造一切时，都是用「天主说」来创造一切(创1:3, 6, 9, 14, 20, 24)，圣若望则说：「万物是藉着他(圣言)而造成的，凡受造的，没有一样不是由他造成的(若1:3)。《创世纪》把天主创造和点缀的工程，分做七天来记述(安息日包括在内)，若望在第一章19-21的一段也可看出与创1:1-2:4相彷。在若1:29, 35, 43第二天和若2:1所提的第三天，合起来正是七天。若翰为主作证是第一天(若1:19)，1:29节的「第二天」，即等于若翰作证的第二天；1:35节的「第二天」即等于作证后的「第三天」；1:43节的「第二天」即等于作证后的「第四天」；若2:1的「第三天」即1:43节第四天后的第三天，所以是作证后的第七天。这宝贵的七天，正暗示着耶稣重新创造的工作。在头六天内，天主子准备一切，在第七天正式开始「显示自己的光荣」(若2:11)，即是开始建立天国，正如创2:3所记的「天主祝福了第七天，定为圣日」。

由以上《若望福音》第一章与《创世纪》第一章的对照，可知若望之用「圣言」指称天主子，是由于天主创造万物，《创世纪》用了「天主说」三个字，给了若望灵感，用「圣言」二字指称降生成人的天主子：「于是圣言成了血肉，寄居在我们中间」(若1:14)。新约的作者，只有若望一人，用「圣言」二字(若1:2-18；若一1:1, 3；默19:13)。

至于若望之用「圣言」的由来，读者可参阅思高圣经学会于1957年所出版的《福音》1059页至1064页，《若望福音》第一章后的附注：圣言概念的由来，那里有详细的讨论。并参阅《圣经辞典》721(言、圣言)条。《若望福音》是用希腊文写成的。译为「圣言」二字的希腊文是logoj(罗格斯)。历代学者对一个渔夫圣若望，从那里汲取了这么高深的概念的问题，各持己见，莫衷一是。有的说是出于希腊哲学的思辩；有的说是出于希腊民间的宗教；有的说是出于犹太经师的思想；我们思高圣经学会认为「罗格斯」概念是发源于旧约的「天主的智慧」和「天主的全能的话」(箴8:22-34；德24；智6:14-17; 7:7-30; 8和9章等，关于天主的话创1:1-3；咏33:4, 8；智9:1；依40:18；德42:15等)。耶稣的爱徒，终身怀念萦思历史上的耶稣，他认为「天主的智慧」和「天主的全能的话」就是耶稣基督，并在「真理之神」引导之下，称耶稣为圣言，因为「言」比「智慧」更容易显示他由天父的永远的诞生。

由此涉及到了天主圣三的内在生活和外在生活。如果我们稍微了解一点天主圣三的内在生活和向外的行为的话，圣言比其它名词更能说出圣子的身份和特征来。「言为心声」这句中国古谚，与天主的这个启示正有吻合相似之处，所以圣若望毫不犹豫地好似得到了天主的启示一样，一开始他所写的福音：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若1:1)。请读者注意这个「已」字，因为在有时间和空间之前，「已」有了圣言，所以圣言是超时间和超空间的，在没有时间和空间之前，就已存在，已与天主同在。这就是说：天主从亘古到永远就具有自己的「圣言」，圣言没有一秒之微的时间，不「与天主同在」。事所以如此玄妙，就是因为「圣言就是天主」。换句话说，圣言具有天主的本性本体。圣言是永远存在的，圣言是与天主分立的，圣言是具有天主的性体的，圣史用这三句肯定的话，给我们传述了这端奥妙的道理。

像上述这样微妙高超的圣言，怎样可以以「道」字来作表达。大家都知道，中国人所用的「道」字，是出自老子的《道德经》。关于《道德经》，笔者毫无研究，但可参考专家所写的专论。比如：陈鼓应教授，在台大讲授「老庄研究」课程，他著作了一本《老子注释及评介》一书，香港中华书局于1990年12月再版。他引用先秦到目前所出版关于老子的参考书，计有二百六十部之多，可谓是专家了。现在我引用他对「道」的解释。他在该书：老子哲学系统的形成的大作里说：

『「道」是老子哲学的中心观念，他的整个哲学系统都是由他所预设的「道」而开展的』(二页)。

『「道」这个字，在老子书之前后出现了七十三次，这七十三个「道」字符号型式虽然一样，然而意义内容都不尽同』(十三页)。

『我们可以确知在一、四、二十一、二十五、三十二、三十四、四十二、五十一等章上所说的「道」是指形而上的实存之「道」，其余各章，多就人生方面而立说的。老子哲学，形上学的色彩固然浓厚，但他所最关心的仍是人生和政治的问题，这种说法可以从《老子》整本书中着重的份量上取得论据的。

形而上的「道」如果不与人生发生关联，那末它只不过是一个挂空的概念而已。当它向下落实到经验界时，才对人产生重大的意义。这层意义的「道」──即作为人生指标的「道」，它呈现了「自然无为」、「虚静」、「柔弱」等特性，这些特性可说全是为了应合人生和政治的需求而立说的』(二十九页)。

现在我们多少了解了「道」字的意义，是否有点与上述我们所讲的「圣言」的意义，读者可自行定断。
  • 上一篇文章： 生活福传

  • 下一篇文章： 保禄书信概论
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣言与道[1103]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


回应主的呼召

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
回应主的呼召 热
回应主的呼召
［ 作者：liuxuan 转贴自：本站原创 点击数：1760 更新时间：2005-5-9 文章录入：liuxuan ］

读经：玛窦福音4：18-22，9：9；

若望福音1：43，21：15-23

玛窦福音16：24

亲爱的弟兄、姐妹，当我们的主耶稣基督还在地上工作的时候，他常对人说：“你来跟从我吧。”他曾对玛窦说过； 对安德肋说过；对斐理伯说过；特别是对伯多禄则不止一次呼召他，主第一次遇见他的时候，他和弟弟安德肋正在海里撒网，主对他说：“来，跟从我。”当伯多禄三次不认主后，自觉心理非常难过，自己觉得从今以后再也不配作主的门徒为主工作了，因此心灰意冷，只好从操旧业，去干老本行去海里打鱼去了。主耶稣那次在提庇哩亚海边又一次向特别向他显现，三次问他：“你爱我吗？”因着伯多禄心中依然不改变对主的爱，主将重托托付给伯多禄，又再次呼召伯多禄说：“你跟从我吧！”当时伯多禄还不太敢直接回应主，而是把话岔过去，转到若望身上，问主说：“主，他怎样呢？”想知道别人是不是也一起来跟着主走这条窄路，但主却明确地告诉伯多禄，若望的事与你无关，那是我同他之间的事，“你跟从我吧！”

弟兄姐妹，这就是主的呼召。主的呼召不只是对他当年所拣选的门徒这样说，今天也同样对普世的所有人说、对那些还没有作主门徒的人呼召说：“你来跟从我吧！”圣经当中记载主耶稣曾对那称主为好师傅的那位富贵的少年官长说：“变卖你一切所有的，施舍给穷人，然后你要来跟从我。”对那个想要回去先埋葬父亲的人也说：“你来跟从我！”

我们的主不仅仅是当年的主、当年的神，他也是昔在、今在、永在的真神、活神！天地废去，主的话却不废去，主今天也照样用慈爱温柔的声音对你我呼召说：“你来跟从我吧！”，并用期盼和慈祥的目光等待你我的回应！主耶稣当年曾医治洁净了十个患大麻风病的人（路17：17），但是却只有一个回来感谢主的，俯伏在主脚前，大声归荣耀给神，而主问：“洁净了的不是十个人吗？还有九个在哪里呢？”，可见主在期盼那九个蒙主拯救医治的人，也能回应主的圣爱、荣耀神的圣名、为主作美好的见证！大麻风病在属灵的含义上代表罪和死亡，而“十”则是代表属世的完全数。正如保禄宗徒在致罗马人书中所指出：世上所有人都犯了罪，都失掉了上主的荣耀，如今却蒙上主的恩典，使他们基督耶稣而获得自由并成义。我们今天就是被主从属世界的罪恶、污秽和死亡中拯救出来，脱离了死亡和罪的辖制，不再属于世界、再回到世界中去，乃是要分别为圣、为主所用、撇下一切所有的（属世的）去跟从主。像当年那一个回来俯伏在主脚前，大声归荣耀给神的撒玛利亚人那样感谢主！就这个人来讲，他就是回应了主的爱，他已经为主做了圣工、做了见证。待这人回到主前感谢主、回应了主的圣爱之后，主对那人说：“起来，走吧，你的信救了你了。”这人得了救恩了。不但肉体得救、而且灵魂也得救了。这人听从主的呼召，从主的脚前再起来，听主差遣，无论走到什么地方，他都是主的见证。相信他无论走到何处，都会大声宣讲耶稣是救主，荣耀神的圣名。这是主对这位大麻风病人得医治而痊愈的撒玛利亚人的要求。主在不同的场合、对不同的人、在不同的时间、不同的时代对不同的人说：“来跟从我”是有他不同的要求和目的的。主对普世的人的呼召是让人得救的呼召，是属于救恩的呼召。而主对已经信他的人，还有进一步的呼召，即得赏的呼召。回应呼召的程度表明人对于神的认识程度，也决定人从神那里得神赐福和工作托付的程度。一个真正相信耶稣是基督、是救主的人，就会口里承认、心理相信耶稣是主、是道成肉身的天主子，就必得救。而对于已经跟从了主的人，主的再次呼召是有圣工托付，有更大的赐福。

主在玛窦福音16：12曾问门徒说：“人说我人子是谁？”门徒的回应不一，14节记载，他们说，：“有人说是授洗者若翰，有人说是厄里亚，也有人说是耶肋米亚或先知中的一位。”耶稣对他们说：“你们说我是谁？”

亲爱的弟兄姐妹，主为什么问到这样一个问题呢？门徒们跟从主这样长的时间了，难道不知道人子是谁吗？让我们看一看此前的圣经记载就明白了。16：5-12门徒渡海抵达对岸时，忘了带饼.耶稣对他们说：“小心！谨防法利塞人和撒杜塞人的酵母！”门徒们彼此议论说：“这是因为我们没有带饼吧！”耶稣看出来就说：“信德浅薄的人啊！你们为什么彼此议论没有带饼呢？难道你们还不懂吗？你们不记得五个饼分给五千人，你们收拾了几筐？也不记得七个饼分给四千人，你们又收拾了几筐？怎么你们不明白，我不是指着饼向你们说的，你们应当谨防法利塞人和撒杜塞人的酵母！”这里让我们看到，门徒尽管已经跟从主耶稣较长时间了，但是对于主耶稣的神性还认识不足，以至于门徒们在忘了带饼时还以为耶稣也会像普通人一样无能为力、只有让门徒乞讨而不经意会得到带有酵母的饼呢。以至于主耶稣责备门徒说：“信德浅薄的人啊！”门徒们似乎早已忘记了主耶稣多次行的神迹，也早已忘了耶稣是谁了。尽管常常同主耶稣在一起生活，但是只把主耶稣当作一个领袖，当作圈子中的老大，或者只当作一个特殊的能人，一个大先知，一个大好人，一个大教师。这样模糊的认识，是无法得到主的托付的。我们今天，也会看到有许许多多的人只把耶稣当作一个历史人物，当作一个教导人行善的夫子，当作一个精神领袖。而不知道这位当年钉死在十字架的人，是一位复活了的神子，是基督、是救主。教会的建立必须建立在对神儿子耶稣基督的正确认识之上。决不是那一个特殊人能承担圣工工作的，不是因为他有特殊地位，乃是因为他对上主有正确的认识、对主的呼召有正确的回应、对主的爱坚贞不渝。请看，当主耶稣问门徒说:“你们说我是谁？”这就是一个测试题，测试门徒对主耶稣的认识程度，别人说什么的都有，那么作为门徒，你们说，我是谁？西满伯多禄回答说：“你是默西亚，永生天主之子”。耶稣说：“约纳的儿子西满，你是有福的！因为启示你的不是血肉，而是我在天上的父。我告诉你：你是伯多禄，我要把我的教会建立在这磐石上，地域的门不能战胜它。我要把天国的钥匙交给你，凡你在地上束缚的，天上也要束缚；凡你在地上释放的，天上也要释放。”亲爱的弟兄姐妹，看到了吗？正是由于伯多禄真正认识并知道耶稣是谁，才能对主做出正确的回应，才能得到了主的重托和赐福。其实伯多禄的性情和我们一样，有软弱、有失败，但伯多禄更有敏锐的属灵眼光，这是主所看重的，这属灵的眼光是基于对神、对主耶稣的专注。所以当主耶稣问门徒说：“你们说我是谁？”时，就是主在考察检验门徒谁真正把心放在了神的话语上，谁真正认识神的话是灵、是生命；谁真正用心关注仰望主耶稣。因为早在施洗者若翰出来为耶稣是施洗时，很多人在场，圣经记载说：“耶稣领洗后，立即从水中上来，忽然天开了，就看见天主圣神仿佛鸽子降下，落在他（耶稣）身上，从天上有声音说：‘这是我的爱子，我所喜悦的。’”（参见玛窦3：16-17）。而且授洗者若翰不止一次地见证耶稣说：“请看除免世罪的天主羔羊！”。可是不久人们就忘记了天上的声音，只听人说、听人的议论了。“有人说是授洗者若翰，有人说是厄里亚，也有人说是耶肋米亚或先知中的一位”。我们今天也有这样的难处，就是听人的话多了，于是就忘记了天上的声音（圣经），就忘记了神的圣言。到了困境时，有时还会怀疑到底神是否真的存在，如果存在，那他是否与我同在。当年主的门徒跟从主有相当一段时间了，可是遇到危险境界时，也会表现出软弱出来。玛窦8：23-27记载说：耶稣上了船，他的门徒跟随着他。海上突然起了大风，船都被波浪遮盖，而耶稣却睡着了。门徒们前来叫醒他，说：“主！救救我们！我们快要死了！”耶稣对他们说：“你们这些信德浅薄的人！为什么胆小呢？”他就起来，叱责风浪和海，风和海就大大地平静了。众人都惊奇地说：“他究竟是谁？连风和海也得听从他。”尽管门徒们已经跟随耶稣有相当一段的时间了，但竟然还会问：“他究竟是谁？”。主耶稣要建立教会，他要成就救赎的工作，他有很多的圣工工作要教给人去做，他要呼召他的门徒来承担大使命，取得那大赏赐。那么，这样的人必须是耶稣基督有正确的认识、对主的呼召有正确和迅速的回应、对神的话深信不疑、对主的爱忠贞不渝、依靠神、依靠并仰望耶稣、跟随耶稣的人。如此才能承担圣工工作、完成大使命。请记住：主不在乎我们的失败和软弱，我失败、主得胜；我软弱，而主的能力就是要在我这软弱人的身上显出完全来！所以主不在乎我们的软弱与失败，主只看我们对神的话语的态度、对主耶稣的爱的程度、对主呼召的回应程度来选招我们作什么样的器皿、托付什么样的工作。主根据伯多禄的回应对他说：“约纳的儿子西满，你是有福的！（赐予福分）”，“我告诉你：你是伯多禄（磐石）我要把我的教会建立在这磐石上，阴间的权柄不能胜过她。我要把天国的钥匙给你（赋予权能）凡你在地上捆绑的，在天上也要捆绑；凡你在地上释放的，在天上也要释放。”你看，多重的托付啊！多大的使命呵！圣经若望福音21章记载：当伯多禄最软弱的时候，主耶稣向门徒们显现，曾三次问伯多禄说：“你爱我吗？”伯多禄的回应都是说：“主啊，你知道我爱你！”主耶稣托付伯多禄牧养神的教会和群羊。并再次呼召伯多禄说：“你跟从我吧！”

主耶稣曾呼召玛窦说：“你来跟从我！”（玛9：9）玛窦立刻就跟随了主，这样的回应，是玛窦从一个原来为罗马效力、为世界效劳、在税吏的职位上过罪中之乐的人旧貌换新颜，成为为主传福的大使徒！新约圣经的第一卷书就是圣神藉他手所著，真是为主大大使用！主耶稣呼召伯多禄、安德肋时二人正在海里撒网打鱼，他们立刻回应主跟随了他，主使他们成为撒下天网为主得人的福音使者；主耶稣呼召若望和雅各伯时，他们正在船上补网，他们同样立刻回应主跟随了他，主使他们成为堵住教会破口、编织“爱”网的圣爱使者（若望宗徒晚年讲道时最常说的一句话就是“小子们，你们要彼此相爱！”）；主耶稣呼召保禄时，他正在去捆绑人的路上，，主使他成为不再捆绑人、而是释放人、叫外邦人在基督耶稣里得自由的大使徒。这让我们看见，主并不废弃我们的所有，因为那是主给我们的恩赐，神的恩赐和选召是没有后悔的。但主呼召我们是要改我们以前的所是、胜过以前的老旧、成为新造的人，然后为主所用，得那上好的福分和奖赏。但这一切都需要我们积极地回应主的呼召。主呼召我们的时间、地点、场合、背景、时代等都不是我们所能决定的，但如何回应主的呼召、怎样回应、是慢、是快、是敏捷迅速地做出反应还是像那个富贵的少年官长那样犹豫，还是以要去看看所买的田地、要去试一试所买的五对牛为借口，舍不得世界、舍不得丢弃、放下自己的力量和财富去跟从主而推辞呢？（参见路14：15-20）回应主的呼召是我们蒙福的关键。那么回应的关键又是什么呢？回答就是：“撇下”。请看路加福音书5：1-11这里让我们看到，他们“撇下所有的一切，跟从了耶稣。”鱼、网、船都撇下了，却得到了主所赐的属灵的、属天的“鱼—得人、网—主的圣爱、船—神的教会”。

玛窦撇下了税官、舍了金银，却为主传福音，为自己积累了丰富的天上金银财宝和冠冕；

保禄撇下了所有的回应主，舍了世上的前途和属世的冠冕，却得到了主为他开的更广阔的前途，成为外邦人最伟大的使徒，得到了属天的公义冠冕！；

撒玛利亚妇人撇下水罐回应主，舍了井水，却得了“活水”；

尼阁德睦撇下自己所有的回应主，作为犹太人的夫子舍了自己的面子，请求安葬耶稣，被圣经所记载、被圣神所记念，却是在所有犹太人高级阶层中在神面前最有面子的人……

我们既有这许多见证人，如同云彩围着我们，就当撇下所有的，甘心舍己，背起十字架来跟从主，回应主的呼召，为要得那天上的赏赐，讨主欢欣！成为主合用器皿！

请大家共同来唱《爱的旋律》之《跟随我》！

愿一切的荣耀都归给上主、归给主耶稣基督！阿门！

（本文只是个人观点，并不代表圣经百科网站）
  • 上一篇文章： 现世的生命不是唯一的

  • 下一篇文章： 恺撒的归恺撒，天主的归天主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『corin1426』于2005-6-18 19:49:10发表评论：
            • 评分：4分
    hao

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创造论的不同趋势

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创造论的不同趋势 热 ★★★
创造论的不同趋势
［ 作者：罗国辉 转贴自：神学年刊　第一期 点击数：1695 更新时间：2005-5-23 文章录入：admin ］

引言

创世纪首三章的信仰，即万物之来源，人类的遭遇及命运等问题，经过了时代的演进，信仰生活的反省，在神学发展上，已形成了教义神学的一部份，统称为「创造论」。

然而，此篇短文的目的不在于分析圣经问题与教会训导，只看重于介绍各种不同型态的「创造论」，试图看出它的不同趋势。

依笔者管见，创造论的不向趋势可分为四大类型，即：经院哲学推理型，科学宗教协调型，存在主义感悟型，救恩历史实践型。现在简略地把它们介绍如下：

(甲)经院哲学推理型

１．历史背景

基督信仰早期从中东向西方发展，经历教难而成为公开的信仰后，接触了当日盛行的希腊文化，因而亦吸引了希腊文化的特点，着重理性的推敲。

2．问题探讨

当代「创造论」所探讨的，主要是有关天主的实有，创世的时间及目的，善恶的存在等问题。

3．发展

这些问题的探讨经历了不少时间 ，也引起了种种意见和争论。

当时神学论及世界是由天主造成时 ，指出世界从无中被造成。「无」不是一种生存的材料，也非已经存在材料的变化。故从无中被造成的真正意思，是不经任何东西而来，只凭天主全能的意愿而成就。

至于天主创造世后，并非让它独立存在，却不断支持照顾，故有限的受造物对其造主，应不断地有着存在的从属关系。

天主创世的目的是分施衪的美善；但这个分施并不限制天主的自由，却是祂自由选择的结果。

至于「恶」，无论是物质上，或是伦理上的，都是「缺陷」，就是「善的缺乏」。天主容许物质的恶是为了整个宇宙的完美。至于伦理的恶，则不是天主所积极愿意的，不过，祂容许了，是为了使人具有自由，能够以有限的程度去分享祂的自由和创造的能力。故此，人有选择善或离弃善的自由。(注一)

然而，这种哲学推理式的神学探讨，在「世界是否可能没有一个开始」这个问题上，起码就有以下不同的理论了！

第一种是圣文笃与其它神学家的意见 ，认为世界「永远存在」(即没有一个时间上的开始)，这概念本身就有内在矛盾。因为正如上述的「从‘无’中创造」的意义，就是由「非存在」而到「存在」。

第二种是奥力振的意见，奥氏受了拍拉图哲学的影向，竟也说有几个没有时间上开始的世界，不过其中最早的一个是由天主创造的。

第三种却是圣多玛斯与其学派的意见 ，认为世界的「暂存性」既不能从它的本质，也不能以它与天主的关系来证明，因为这与时间及空间无关。他们以为「创造」的概念本身可以没有持续及开端；故此，说天主可以。自由地选择「从永远」创造一个这样的世界，实在是不会有矛盾的。

从上述的种种争论上见到神学问题如何变成理性争论 ;不过，当问题争辩得白热化时，多玛斯却从这种理性神学的争持中醒觉过来，他指出理性无法证明世界是否可能没有时间上的开始，因为世界在时间中开始是信仰的真理，而非理智的真理，而且这项真理也不是理智所能够探获的，而祇能靠天主的启示。可惜当时却没有人以此作为起点来追寻神学的问题。

无疑，这种哲学式的神学为教会的道理奠下了基础，导致梵一大公会议下列的宣布：「谁不相信，世界与在世界的一切，无论精神或物质的一切，是由天主从无中造成；或说天主在意志方面不是自由的，而是被迫去创造，也是被迫去爱慕自己；或否认世界之被造，是为天主的光荣，皆应予以施罚。」(注二)不过，这套神学有它的限度，它只给与善用思维者一个信仰的起点而已，故仍需另一套创世论去圆满补充。

(乙)科学宗教协调型

１．历史背景

自从文艺复兴之后，科学发展一日千里，尤其是十九世纪对天文，考古，生物等的研究，为宇宙来源，人类的起始等问题，提供了不同的理论，使依附在信仰上的传统解释受到冲激和挑战；加以共产主义及无神主义者也以这些理论作为攻击信仰的证据，故导致了科学宗教调协型的创造论的诞生。

2．问题探讨

当时，对宇宙的伟大和历史的悠远，有着不同的估计。有说地球已有45亿年历史，而人类的出现也有百万多年了。于是，问题就针对看圣经的纪载及其解释的可靠性。更甚的是「进化论」的出现，它直接动摇了天主创造人类的解释，也涉及了原祖一元或多元，及原罪流传等信仰问题。

3．发展

面对这些问题，首要的要研究圣经上的注释。于是解决的办法就是放宽了圣经字面的解释，例如创世纪第一章的「一天」解成一段时间。继而是申明圣经是一部宗教书籍，而非严格的历史书或是科学书；又信仰的对象并非是圣经的文字，而是其中所包含的真理；也就是说这个有形可见的世界，不是自有的，永远的，而是天主所自由创造的；宇宙的变化，生命的产生，生物的进化，这一切的最后原因，不可能不是天主所创造与牵制的。从此圣经的注释渐渐走上其本身的范围，而不再与科学互较长短了。(注三)。

在这种趋势下，科学宗教协调型的创造论仍可分为「消极护教式」的，和「入世积极式」两类。

「消极护教式」的基础，仍是哲学推理，它的方法是以哲学批判的眼光来看科学，如果发现有「护教」作用的理论，则尽量用之来解决教会「创造论」的问题；如果有「相反教理」的话，则尽量以哲学来攻击，或以其它的科学理论来质疑 ，找出其漏洞。此举屡见于当时，甚至是廿世纪上半年的书籍和教宗的谈话里。例如：当「宇宙恒定说」和「宇宙膨胀说」被提出后，神学家们便沾沾自喜，常以这两种学说来协调圣经和教会的训导；对于「宇宙恒定说」，他们认为这是天主创造了「原始原子」;而对于「宇宙膨胀说」，他们就以为是天主不断用创造来补充物质的逐渐疏薄。甚至教宗庇护十二世，也在一九五一年在科学院说：「科学真好像一跃回到千百万年之前，能对那个太初的「有光」作印证。那时，一片光海和物质自「无」中一跃而出，同时，化学元素的微粒散而复合，结成千百万的银河系。至今所确定的事实，对造世的时间并未给予绝对证明，一如形上学和启示对造世所能给予的，或启示对造世之有时间性所能证明一样。我们所涉及的有关自然科学的事实，尚待较深的探讨和证实，而建基其上的学说，亦需有新发展和证明，才能供给原属自然科学领域之外的论证。虽然如此，值得注意的是：现代的自然科学家，以为宇宙被创造的观念和他们的科学观念可以完全调合，甚至由于科学研究，他们会自然地被导向创造观念上去。」(注四)。

「消极护教式」的科学宗教协调型创造论，当然不能接受「唯物进化论」。因为唯物进化论认为有一个非创造而来的永恒物质，而一切生物，包括植物，动物和人的身体灵魂都是从这个永恒物质，以纯机械方法演化而来的；故此否定了物质是天主在时间中所造化的信念。然而，此类型的创造论，却接受了以有神进化论，就是承认天主是物质和生命的原因；承认生物是按天主的计划从被造的胚种，或从原始的类型发展而来的。不过，有关人的起源，则必须承认有天主的特殊创造，而这特殊创造至少该包括精神的灵魂。(注五)。

至于人的起源是多元或一元的问题、则仍坚持一元论，因为当时还未能了解原罪流传的信理与多元论如何能够协调。此种论调可见于庇护十二的「人类通谕」中，这可说是「消极护教式」科学宗教协调型造世论的具体表现了。(注六)

「积极入世式」的科学宗教协调型的创造论的基础是科学与信仰；它把科学的探讨化成超越经验的信仰。其中最具代表性的人物是德日进神父。他本身是位考古家，一面忠于人类进化的研究，一面也忠于自己的信仰经验。他的内心世界与他的科学研究都构成了他对创造的看法。

他尝试假设一个配合进化宇宙观的创造论；他认为创造不是立刻完成，而是一个逐渐组合的过程。创造是结合；进化是天主不断创造组合这世界的表现，一直要到最终，在基督再临而达成完满。基督是这个过程的基石和中心，是「开始」，也是「终结」。而宇宙的进化本质不外是基督化（CHRISTO-GENESIS），不断的组合演进，直至基督再临时的「最终完满」。因此，这世界为天主绝不是多余的，因为基督参与其中。除了罪恶，我们体验的一切，均有神圣的意义，帮助我们完成宇宙基督化的过程。(注七)。

痛苦、死亡和罪恶是人类的矛盾。人的知识越高，便越体会到罪恶，没有乐观的前途，又会因此反叛而拒绝前进。但是德氏却强调进化的积极一面，因为基督的复活已经战胜了死亡。藉痛苦失败我们获得进步，最后借着完全归向上主，进入最美好的境界。(注八)。

德氏从信仰角度假设了一个最终转折点，整个进化的过程经逐级的组合而最后被吸引归于上主。宇宙化(COSMOS GENESIS)实在就是基督化(CHRISTO GENESIS)，基督是进化的转折点及终点。人类参与基督化，直到宇宙达于成熟，届时将是人类脱出时空，跃向另一中心，而进入天人合一的永恒境界，也是基督再临的时分。

由此可见「积极入世式」的科学宗教协调型创造论对信仰满怀希望，对科学探讨充满乐观，它有着科学与宗教情操，发挥创造的期望和了解。

(丙)存在主义感悟型

１．历史背景

在理性与科学发展得灿烂无比时 ，神学也随之着重抽象思维，与人的日常生活脱节。虽然，世界一方面好像是在进步中，充满乐观的景象。然而，经历了两次世界大战，人类所遭受的破坏是如此惨酷，所受的痛苦又是如此的深重，于是人开始怀疑：人是在进步中抑或是在自我毁灭中？因而导致存在主义应运而生存在主义深入人的心灵问题，发出了绝望、有限、自由、抉择等的怒吼，也引起了基督信仰的响应，使神学反省从抽象和协调的趋势回归到人的内心。

２．问题探讨

这些问题的探讨不再是客观的，而是主体的。故此，焦点不再是宇宙存在及人类被造等客观问题，而是宇宙和我的存在有什么意义，神创造世界与我的命运有何关系。可以说是追求信仰内容与个人存在的探讨。

3．发展

存在主义感悟型的神学是建于「我信」的经验，「我信」就是那信仰是我的，是我的经验及行为，即是一种人的存在方式。巴特说：「基督教的信仰是上帝与人交接的恩赐，在这交接中，人可以自由转取上帝在耶稣基督里所说的恩典之道，他们不顾生活上与这道相反的一切，仍然一次即足地排除一切完全信赖祂的应许与指导......基督信仰也是一种决心，在这决心中，人们得到自由在教会式的言语上，处世态度上，尤其重要的是在他们的言行相符上，信赖上帝，及对耶稣的真理，公开认识和负上责任......基督徒的信仰更是理性的启发，在这启发中，人们得自由地生活于主耶稣基督的真理里，同时由此认定自己生存的意义，及其一切遭遇的原因和目的」。(注九)

关于创造论中所了解的神，巴特认为；祂是一位存在 ，生活，活动及向我们显示其自已于自动的爱情工作中的上主，而这自动的爱情工作乃在耶稣基督身上得到决定和完成，也是唯一的上主的内容。而那唯一的上主，在本性及在永恒中乃是「父」，祂是「子」的源头，也是和「子」联合一起为「圣灵」的源头。由于祂的本体，那种「父」的性格，祂是全人类的「恩父」，祂在历史，透过祂的儿子及透过圣灵而叫人们为祂的儿女」。(注十)这样，基督信仰的创造主是「父」，是生活的「父」，是走向人类的「父」，是今日「我」和「你」生命的「父」。

依据圣经信仰的奥秘，存在主义感悟型的创造论文指出：「在上主成为人身这一点看来，我们清楚知道上主不愿意单独地存在；祂并不嫌恶这个与自己不同，而具有它自己的本体、性格和自由的世界，祂的言语本身就是这创造世界的力量。祂创造、支持及管理世界，把世界视为表现祂的光荣的舞台----而在其中的「人」，就是祂的光荣的见证。」(注十一)。于是创造者上主是「人生」的经验，这项经验在历史的耶稣身上，也在今日的「我」的身上。这创造是一项恩典，给人自由去抉择，也要求人立即作抉择。

从以上所引述说巴特的论调，存在主义感悟型的创造论可见一斑。此类型的「创造论」的重点是在于人神的关系，是神向人的召请，也是人抉择神的回应；而创造论就是这些关系历程及交往经验的一个「导言」或「引子」。

(丁)救恩历史实践型

１．历史背景

存在主义感悟型的创造论强调了此时此刻的神人关系，而未曾注重信仰历史的一面。但在圣经注释学的发展过程中，经研究所得的资料，发现了启示的历史性的一面。某些神学家如田立克等，更研究「历史」在信仰上的意义，于是发觉整个基督信仰都产生于历史之中，可以说是历史中呈现的救恩；而这历史也就是所谓的「救恩史」了。同时在社会主义的影向下，大战后的第三世界的国家，发奋图强，要摆脱殖民主义的控制，特别是拉丁美洲的经验，更促成有心改革社会及人类生存环境的神学家们的反省，造成了救恩历史实践型的神学。

2．问题探讨

救恩历史实践型的创造论，关心的是如何在历史中践行和表达「救恩」这事实。它在此时此地的具体人民生活里，看到了罪的经验，而询问原罪的信仰基础，再反省「救恩」的意义。它不是回顾过去的救恩，而是着重「今日」和「将来」救恩的实现，也就是问及现今此地的具体命运和其中的信仰。

3．发展

救恩历史实践型的神学对这些问题的探索，仍是方兴未艾。一般来说，对原罪的了解已扩展为社会性及结构上的罪，即指不正义、压迫和剥削等现象。今日的救恩就是把人从这些现象中解放出来，救恩史就是此项解放的过程和基础，借着此项救恩史的实践，天主的国度必要临现于世。

其中最具代表性的救恩历史实践型的神学家，要算南美洲的赛贡度(J.L.Segundo S.J.)神父。他说在圣经中，罪的观念并非只是个人自由上的具体选择；且也是结构上的，社会性的一项事实演进。(注十二)。

人类历史就是人类被拯救的具体史实。而拯救就是「解放」，即从罪的权役中－－－不能避免的犯罪中，转变到爱的可能。基督为使人完全解放所作的工程就是「创世」的工程，它要继续「人化」，直至得到「天主子女的完全自由与光荣。」(罗：8．I9-2I)(注十三)。

全部宇宙历史就是解放的伟大戏剧，目的是「自由」，而这目的，也只有不惧怕人为的毁灭与挫折，才能获得的。「创世」并非完结；创世的工程要从「创造者」的手移到人的手，这样，「自由」、「创造力」、与「天主子女」的光荣，才能显示出来。(注十四)。于是创造的信念，就是要人加入「解放」的行列里，成为救恩历史实践的一股力量。

可见救恩历史实践型的创造论是对 「创造」的一项动态了解，它从神介入人类历史的交往中，得到实现救恩的力量，而成为此时此地救恩行动的理论基础和实践。

反省及建议

１．反省

上述各类型的创造论，对当代问题提供了解答，也为「主创造宇宙人类」的信仰，开辟了一个新的角度，产生不同的影向。当然，每一类型，都不能是全面的，同时也有它自己的不足；因此，各类型不但不互相排斥，且互相补充，每一类型都为将来的探讨典下一些基础。

「经院哲学推理型的创造论」以人的理性去解释和讨论创造论的问题，澄清了许多观念，也给人理智的基础去接受启示的信仰，在多次大公会议中发挥了相当的作用。它占据了大部份的神学历史，多至十多个世纪。可惜其缺点是流于抽象推理，与生活脱节，所有概念只能留在学者的思想中，成为有识之士的论题，而不是普遍地影向人生，使人人都得到救恩活讯息。更甚的，是此类型的「创造论」与其它救恩的过程孤立起来，使人看不到救恩的连贯与创世的计划，缺乏历史与内心层面的表现。消极护教式的「科学宗教协调型创造论」，在唯物无神论的泛滥中，发挥了卫道的作用，可惜消极护教式的创造论在信仰内容的了解上，并没有多大进展，仍然欠缺创造与救恩的全面反省，而只是把「天主」看成「隙缝中之天主」，用祂来解释任何不明白的事理，把「创造」放于科学无能的慈悲之下，关心理论，而忽异人类的实际命运。

至于积极入世式的 「科学宗教协调型创造论」，打破了以往以理性为主的创造论，更能以信仰的心灵来看人类之肇始和命运，使人了解天主创造天地并非一下子即大功告成，而是与救恩相连地不断进化，要求人不断努力参与，使宇宙达致基督化。可惜，这积极入世观未能充份具体地使科学与宗教两者得到沟通与汇合，使科学的研究和对「无限存在」的崇拜化成一体。

「存在主义感悟型的创造论」突破了满足理性的神学局限，而直指信仰中神的存在性关系，成功地把创造论带入一个主体化的事件，把人生创造与救恩在内心层面连贯起来，使「创造」成为生活的信仰讯息，而不是客观的思想概念。可惜这类型的创造论强调了人神关系的纵面，而未发挥出神人关系的历史性横面，未能具体地探问整个人类的经历。它重视了个人，但忽略了全人类的命运。

「救恩历史实践型的创世论」，一反以往理论的弊端，而直接的反省信仰生活；它的灵感与基础也非推理，而是从圣经的注释发展而来。同时，它也不再断章取义的孤立了创造的问题，却对人类的处境命运作整体的反省，因而领悟救恩的介入人类历史中。救恩与创造也并非概念，而是今日的现实 ，成为一股行动的力量。它关心的不是理论，而是行动，是解决人类恶劣命运的一种实践。但是，这观念可能在发展的过程中，太重着横面历史解放的一面，而忽略神人关系的纵面，欠缺内心修养，易走入暴力革命的危险，是美中不足的地方。不过，救恩历史实践型的创造论是一个还需开拓的神学领域，其动向及贡献是不容忽视的。

从以上的反省中，可以见到人对救恩的了解，是随着人类历史而成长的；事实上，天主圣神是不断的在信者的生活上拓展力量；在不同的时代，产生不同的效果。从基督徒自我保卫式的姿态(反映在第一和第二类型的创造论)发展到对神对世界的开放(反映在第三和第四类型的创造论)，信仰再不是 「我」的保有，而是朝向「信者」与「不信者」一起的「解放」;「创造化成天地万物」的信念要成为事实 ，历史也成为有意义的得救过程。基督的信仰就是人生活和命运的转折点；而神学之表达信仰也不是空洞的名词，而是生活动力的基础。

既然如此，在回顾今日香港教会的神学现况，笔者愿意用以下本色化创造论的探讨，作为建议另一项问题的开始，并希望藉此引起同道们的共同探索。

2．本色化创造论的探讨之建议

创世纪既是以色列民族信仰经验的产物，而教会在千多年的历史里，也曾不断设法去了解创世纪首三章的意义；但此时此地的人怎样去了解宇宙人生秩序的终向，人类存在的命运，人的有限性及罪的经验，继而建立人神的关系呢？这是本地人信仰所要走的道路。

故此，笔者试用以下列两个问题作为一个探讨：

一、与当地文和的交谈

与本地文化交谈是建立本色化神学的过程，然而中华基督信仰神学学者们专论此题的仍未要于文字，偶然有关此问题的也只有在探索中华人仕对「天」、「神」、「上帝」等观念时略然提及。故现试从数篇中国神学家之作品中，把散布各处有关创造论问题的国人思想，整理一下：

(一)国人基本思想中对「神的问题」，往往信而不问，至于天地之来源问题亦是如此，思想界中关心的是 「人事」而非「鬼神」，所谓「敬鬼神而远之」。而一般通俗百姓也抱着「有事有神，无事无神」的态度，至于从哲理来解释天命人事的，也着意伦理之修养，或与天地化合之内心境界的祥和及仁心而矣。

(二)国人在历史中，在世事变迁里亦尝体味一位掌管了人生命和国家诈运的「上帝」，如商书汤誓「予畏上帝 ，不敢不正」，「维此文正，小心翼翼，昭事上帝，聿怀多福」、「夏王灭德作威，只敷虐于万方百姓……天道福善祸谣，降灾于夏。」又如「商罪贯盈天命诛之。」于是从世事变迁中亦将宇宙人生秩序之终向归之于天。「天生蒸民，有物有则，民之秉彝，好是懿德。」(毛诗大雅)，好像有一位有原则，有意志的「天」。而其中所以个人存在的命运亦是如此，故孟子日:「天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤」。故此在纲常之中，老子有「天网恢恢，疏而不失」，又「天讨有罪」(尚书皋汉篇)解决了人性上罪之问题，以示人要顺天命而生，不违天意。

(三)也有从宇宙的观察，而达至吾心之体认，去了解我们所谓创造论的问题，如老子本义廿章：「有物混成，先天地生，寂兮寥兮，独立而不致，周行不殆，可以为天下用，吾不知其名，名之曰‘道’……人法地，地法天，天法道，道法自然。」而瞭章亦云:「道生一，一生二，二生三，三生万物，万物负阴而抱阳，冲气以为和。」其后宋明理学更倡理气之说:「无极而太极，太极动而生阳，动极而静，静而生阴，静极复动.....一动一静，互为其根，分阴分阳…‥干道成男，坤道成女，二气交感化生万物，万物生生而变化无穷」。于是天地人事也如此包括其中，而至张横渠更扩之于人心的体悟，人存在的命运 ，西铭曰：「干称父，坤称母，予兹藐焉，乃浑然中处，故天地之塞吾其体，天地之帅吾其性，民吾同胞，物吾与也。」加上易传系辞上第一所说；「天地之大德曰生，圣人之大宝曰位，何以守位，曰仁。」遂以天地宇宙大道之原则放于人事伦理。于是在处理人不仁之问题也就以存天理，去人欲，以达致与天地同德亡，「天人合一」为理想。(注十五)

上述对创造论的了解，在向国人讲解信仰时是适合的，因为某些观念是可以互为表里的，如「仁」比「爱心」，「生」比「永生」，「人欲」比「罪恶」，「天人合一」比「神人复和」，然而难道这就是我们基督信仰的涵意吗？这关乎中华文化在启示中所扮演的角色。信仰与文化，何者为器？何者为道？如何以本色神学来作「体」和「用」呢？大致而言，国人在探讨人生宇宙终向，人类存在命运，以及罪恶问题中，皆是以人的努力作主的，故以似于位格的「天」，「上帝」，或以像没有意志的「理」去解释神，这些比起基督信仰中的了解相距很远。有云中国文化对上帝了解的终点，恰是圣经讲及上帝的起点，因为基督徒的信仰是神主动的启示，祂进入人类的历史，由创造主而成为救主，中华文化与基督信仰不是冲突，而是融为一整体的，这当然是本色神学的工作。然而上述所谈「创造」的问题，多是取自中国古代哲理的书籍，此等观念和理论，对现代人的影向究竟还有多少，这是个值得探讨的问题。以一套「已往」的哲学理论与观念去解释「现今」生活的信仰，我们相信这不是本色化神学所要追寻的。

其次，在没有探索本色化创造论之前，也许我们要研究一下对象这问题，中华文化在此时此地到底是指那些中国人的文化？中国大陆？台湾？还是香港的「中华文化」呢？这三个地域表面上的政治体系、经济与社会结构皆不太相同，(当然在同一地域的人的心态、思想及生活都有不同程度的差别。)我们决不能含糊地祇用「中华文化」这个名词去探讨本色化创造论。

如果本色化的过程是要与实际生活作交谈的话，那么，首要的工作是要明了现代人所关注的问题。现代人不是要知道宇宙的源始，而是要知道人类往何处去，工作的意义与价值，人类世界发展的目标等，上述所用中国哲理去了解创造论的做法，能否解答现代人的问题，确是一个疑问。再者，神的观念(对神的认识往往跟着社会组织而改变，(在古经中，游牧民族所认识的上主跟立国后都市化所认识的上主便有分别)，古代的中国社会组织结构跟现代大有差异，以往对「天」的认识能否适应现代此时此地的人呢？

二、与实际生活交谈

既然本色化创造论是本地人以信仰的眼光反省自己的生活与历史，现在就试以香港人的概略生活经验去反省创造论的意义。「出谷」，在以色列民族的历史上，在他们的宗教经验上，并且在对创造的了解上，都占着相当重要的地位，因为从那时候开始，他们由不同的小支派，共组成为一个民族，确定了他们在列邦中，在其它民族中的地位和身份。从这事件中，以民体会到天主愿意衪的子民获得自由，冲破奴役制度的枷锁，抗拒压迫的暴行，在天主恩宠的光照下，人民可为自己的命运作出决定和努力，开创一个有希望的未来。

于是，历尽 黑暗到光明，从过去的怀念和懊悔，投向未来的憧憬与希望的经验后，以民在创世纪首三章中，为人生秩序终向，人类存在的命运和罪恶等问题，提供了明确的内容与意义。

但香港人便缺乏如此的「出谷」经验；(也许某些个人或团体会在有限的程度下争取「出谷」的经验。)这个涉及香港何处去这问题。（要独立，还是永远做殖民地，抑是回归台湾或中国大陆政权的怀抱？）因看政治微妙的关系，使到香港人不能确定自身的身份，更谈不到有希望的未来。加上因此而产生的机会主义，钱银至上，今朝有酒今朝醉，少做事，多叹世界的「哲学」，或是「命裹有时终会有，命里无时莫强求」的「宿命论」，创造论决不能在这类经验中建立起来的。
  • 上一篇文章： 天主，是你么？

  • 下一篇文章： 圣咏的五大类别（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生活圣言（2005年6月份）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生活圣言（2005年6月份） 热 ★★★
生活圣言（2005年6月份）
［ 作者：卢嘉肋 转贴自：转贴 点击数：2244 更新时间：2005-5-23 文章录入：admin ］

「跟随我！」（玛9：9）

耶稣从葛法翁向前行，看见一个名叫玛窦的税吏在税关坐着。作为税吏，玛窦受人鄙视，人们视他等同放高利贷者，或以欺诈手段为自己积聚财富的人。犹太人的经师及法利塞人把他与罪人同等看待，他们并且批评耶稣是「税吏和罪人的朋友」，因为他与「税吏和罪人一起进食。」（参阅玛11：19；9：10）

耶稣破除一切社会的流俗，召叫玛窦跟随他，并接受玛窦的邀请到他家中进食，一如他后来接受耶里哥的税吏长匝凯的邀请一样。当有人质问他这种行为和态度时，耶稣回答说他来是为治愈病人，不是健康的人；为召唤罪人，不是义人。而他今次的邀请也是向这些罪人中的一位直接发出的：

「跟随我！」

耶稣曾在湖边向安德肋、伯多禄、雅各布伯及若望说过这句话，他也曾以类似的说话向前往大马士革途中的保禄发出同样的邀请。

可是，耶稣并没有停下来，从那时直到今天，他仍不断的在各邦国、各民族中召唤不同的男和女去跟随他：在日常生活中，他可能在我们的身边经过；在不同的场合，他或会以不同的方式与我们相遇，让我们再一次听到他在邀请我们去跟随他。

他之所以召唤我们跟随他，因为他想和我们建立一份个人的关系，并且邀请我们与他合作，一起去实现那更新整个人类的伟大工程。

他毫不介意我们的软弱、罪过和不足。我们如此不肖，他仍然深爱我们、拣选我们。他的爱将会转化我们，给予我们力量去回应他的召叫，使我们有勇气去跟随他，好像玛窦一样。

他对我们每一个人都怀有一份特别的爱、一个独有的计划和个别的召唤。这一切将会藉?天主圣神的启示，或透过某些特定的情况，甚至是一位关心我们的人的指导，使我们心领神会。他向我们显示的方式纵然各有不同，但他给我们的讯息始终如一：

「跟随我！」

我还记得天主召唤我的那一刻。那时我在家乡特伦托，一个寒冷冬天的早上，妈妈叫我的妹妹到离家一公里外的一处地方买牛奶。由于天气严寒，妹妹不愿意去，我另外一位妹妹也拒绝前往。于是我说：「妈妈，让我去吧。」我便拿起盛载牛奶的瓶子出去。半路上，发生了一件奇妙的事情：我感到天门好像打开了，传来天主的邀请，叫我跟随他。我感到天主在我心内说：「把你的一切交给我吧！」

这是一个清晰而明显的召叫，我想立刻回应。于是，我把这件事告诉我的神师，他准许我把一生奉献给上主。那是一九四叁年十二月七日，当日在我心底的感受并非叁言两语可以完全表达，我只可以说：我和天主结了婚，他是我唯一的企盼。

「跟随我！」

当我们要为自己的一生作出抉择时，耶稣的这句话固然适合。不过，耶稣每天仍然不断向我们重复说：「跟随我！」他似乎在暗示我们要在日常生活的每一个环节中去跟随他，例如：在面对考验时，去跟随他；在受到诱惑时，去跟随他；在必须完成的工作和本份上，去跟随他。

那么，我们怎样才能具体地回应他呢？

在目前一刻去承行天主愿意我们做的事情吧，肯定每一刻都有它的特殊恩宠。

在这个月我们的承诺就是：下定决心去承行天主的圣意；全心全意地去爱每一位弟兄姊妹；专心工作、读书、祈祷、休息，做好该做的事。

让我们学习聆听那发自心底的天主的声音，他也会透过我们良心的呼声去发言：他会让我们知道这一刻他愿意我们做什么，而我们也要随时准备去牺牲一切，为承行他的圣意。

「天主啊，让我们时刻都爱?，不但要每天多一点，因为很可能我们时日不多，还要全心、全灵、全力在目前一刻透过承行你的旨意去爱你。」

这就是跟随耶稣的最佳途径。
  • 上一篇文章： 2005年5月份生活圣言

  • 下一篇文章： 二○○五年十月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄书信概论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄书信概论 热 ★★★
保禄书信概论
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1115 更新时间：2005-5-23 文章录入：admin ］

大家都知道，保禄虽曾写过不少书信，但留传下来的只有十四件。他在给格林多教会的信中，曾如此写道：「我先前在信中给你们写过……」（格前五9）但这些先前写过的书信，我们却一无所知。同样地，他在哥罗森人书信中，也提及他曾给劳狄雅教会写过信，这封信他也要求哥罗森信徒彼此传阅。（哥四16）但这封信在那里，后世也毫不知情。

保禄的十四书信中，若按时间计算，应该排列如下：公元五一至五八年，即在被囚之前，计有得撒洛尼前后两书，格林多前后两书，迦拉达书以及罗马书。在罗马被囚期间（六一至六三年）写的，则有费肋孟书、哥罗森书，厄弗所书以及斐理伯书、弟茂德前书、弟铎书以及弟茂德后书等。

当然，保禄百事缠身，他没有时间亲自握笔；普通他只能在一间小房内，一边踏步一边思索，最后把想出来的内容讲给秘书听，再由秘书用希腊话纪录下来。信末他往往亲笔写几个字或只签个名证明这是他的亲笔函，正如他在格林多书尾端曾如此云：「所有弟兄都问候你们：你们也该彼此问候。这些问候词是我亲笔所写，我，保禄的笔迹。」（格前十六21）

保禄书信的格调，大致采用当年所流行的书信模式，即往往以问候词开始，如罗马书中：「耶稣基督的仆人保禄……愿恩宠及平安由我们父天主，及我们的主耶稣基督赐与你们。」（罗一1-7）格林多书也如此开端：「因天主的旨意，做耶稣基督宗徒的保禄和弟茂德兄弟，致书格林多的天主教会和全阿哈雅的众位圣徒，愿恩宠与平安由我们的父天主和主耶稣基督赐给你们！」（格后一1-2）其它书信也大致以如此问候开始。问候之后往往是祈祷及感谢。经过这些传统的三步曲后，最后才开始进入正题，道出该书信的目的所在，然后有以问候词结束。

一开始我们就该知道，保禄的书信除罗马书另当别论外，其它一切书信，均由该教会当时所面临的一些逼切问题所引起。保禄往往以一位慈父的心肠，设法给他的孩子们解决那些燃眉之急，因此书信中往往不谈什么重大的神学问题。但正因为他爱各地教会心切，一旦获悉他们有任何困难，碍于旅程遥远，不能亲自去解决问题，因此只好用书信代劳了。二千年后的我们读了这些出自心扉的话，着实也不禁为之心动。

但罗马书又当别论。首先，他那时还没有到过罗马，罗马教会根本不是他创立的；再者，罗马当时也没有什么逼切的大问题待解决。反之，其它书信中的教会，都是他一手培植起来的，一旦听说那些教会发生了什么事，或因教会内部意见不合，或发生了一些党派纷争，或因犹太主义极端分子到处散布邪说，使信徒惶惶不安等等；这些问题不解决，使创始人坐立不安，保禄的书信就应运而生了。但当时的罗马教会，就没有这些急需解决的问题。

因此，每当我们读罗马书信时，忽然觉得保禄变得如此严肃，变得如此高不可攀，一点也没有其它书信所呈现的那种热情及慈父心肠！其实这点也不足为奇，因为罗马书是一部「神学论集」，保禄有系统的在谈教会信仰的基本道理。我们都知道，保禄当时虽尚未涉足罗马，但他对这个世界文化中心早已念兹在兹，甚至梦寐以求，希望早日能与它相见。当他在厄弗所时，他正计划经马其顿和阿哈雅赴耶路撒冷，那时他忽然说了一句真心话：「我到了那里之后，也该看看罗马。」（宗十九21）那知一旦到了耶路撒冷，与顽固的犹太人开始发生决斗，幸好上主曾显现给他说：「你放心罢！你怎样在耶路撒冷为我作证，也该怎样在罗马为我作证。」（宗廿三11）他对罗马信徒如此耿耿于怀，无怪书信一开始，他就如此写道：「全心所事奉的天主可以证明，我是怎样在祈祷中时常记念着你们；并恳求天主，如果是祂的圣意，赐我终能有一个好机会到你们那里去。」（罗一9-10）这个愿望最后终于实现了，时间是公元五八年。

罗马书除了问候等词句外，大致可分三大部份：第一部分是第一章至第八章，他讨论了「正义」这个大问题，也就是一个基督徒如何才能获救的问题。保禄一再强调，众人之所以能成义、能得救，不是靠个人守法或什么善功，而是靠天父对我们的爱与仁慈；换言之，信德是获救与否的关键所在，人只能靠信德才能成为天主的儿女。

第二部分为第九至十一章，在这里保禄讨论犹太民族问题，犹太人常认为自己是天之骄子，他们既是亚巴郎的后裔，只要严守梅瑟法律，就一定能得救。但保禄反对这种民族主义，他认为真正的「选民」，是那些像亚巴郎那样，对上主有坚固信心的人，而非只指有犹太血统的人。第十二章以后则讨论信德所带来的几个实际问题，也就是伦理道德等问题。保禄一面强调信德在你心里，而非只是那种节食守斋等外表行为，一面他也要求罗马信徒，对信德薄弱的人当加以同情及祈祷，希望他们早日理解真正的信德所在。

罗马书寄自格林多，时间是公年五十八年初。
  • 上一篇文章： 圣言与道

  • 下一篇文章： 保祿神修的原則：空虛自己
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何读保禄书信[705]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄终于到了罗马

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄终于到了罗马 热 ★★★
保禄终于到了罗马
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1248 更新时间：2005-5-23 文章录入：admin ］

「既决定了要我们乘船去意大利，他们就把保禄和其它一些犯人交给奥古斯都大营的百夫长犹里约。我们上了一艘从阿得辣米特来的船，这船将开往亚细亚的几个港口。随我们同行的，还有马其顿的德撒洛尼人阿黎斯塔苛。第二天我们来到了漆冬，犹里约特别宽待保禄，允许他去探望朋友，接受他们的照应。」（宗廿七1-3）

这样简单的几句话，开始了保禄第四次，也是最后一次的远行，时间应是公元六十年的秋天，保禄已五十又七岁！在报导这次海上的大风大浪之前，先让我们来看看这次与他同行的几个人：首先当然是路加，他在这次旅程中，始终陪伴着他的恩师保禄。曾有学者表示，除非路加亲眼目睹这些海上所发生的事，他不可能写得如此详尽如此准确。百夫长犹里约（Julius）也值得一提。路加说他属「奥古斯都大营」，这可能是一支特别部队，专门负责西泽大帝与殖民地之间的连系工作，运送囚犯至罗马即属他们的专职。这位军官经验丰富声誉甚佳，如今见保禄这位面无惧色的囚犯，可能英雄见英雄相见恨晚，因此一路善待保禄，让他到处接见信徒，另一位来自马其顿的阿密斯塔苛信徒（Arisfarehus），也始终不离保禄左右。据说他不忍离开保禄，竟以奴隶之名要求与他同行，他对保禄的爱心与孝心终于感动了百夫长，就答应他上船同行。

启锚后翌日，他们就到了漆冬（Sidon）海港，再从漆冬动身，由于是逆风，他们只得沿塞浦路斯岛背风的海面驶行，最后终于到了里基亚省的米辣港（Myra of Lycia），在那里换了一艘较大的货轮。若天气良好，从米辣到意大利，可直接由希腊海琴海直航，可惜那时已过了犹太人的禁食节，即已过了九月，地中海的风暴期已开始，航行往往十分危险。果然不久，一种名「东北风」的飓风迎面而来，把船吹得到处飘流：「我们被风浪实在颠簸得太励害，第二天他们将货物抛下海，第三天把船上的用具也丢了。好久不见阳光及星辰，狂风依然大作，从此我们获救的希望已消失了。」（宗廿七18-20）

保禄的那次的海上遭遇，使我忽然想起六十年前，我们一伙年轻修士们，从上海逃难到意大利，四十昼夜在海上所受的那种痛苦。我们乘的是一艘只有三千吨的内陆轮，船主为了一笔外快，竟不顾乘客的生命安全，冒险去横渡印度洋。我们只是一群没有出过海的小伙子，海上种种当然一无所知。那艘「小船」那晚一出吴淞口，即开始前后左右摇晃，十天时间一直到星加坡，我们都躺在床上不吃不喝奄奄一息，但那只是区区台湾海峡及南海而已。后来继续在印度洋上航行，那种所谓「风浪颠簸生不如死」的感觉，大概与保禄的那次遭遇不相上下。那种滋味，除非你亲身经历，实不足为外人道也！

但保禄毕竟是保禄，在那种生死关头，他还能勇敢地站起来安慰众人道：「诸位同人……我劝你们放心，因为除这只船外，你们中没有一个会丧命的，因为我所归属和所事奉的天主的使者，昨夜曾显现给我说：保禄！不要害怕，你必要站在西泽面前。看，一切和你同船的人，天主都已赐给你了。因此诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就，不过我们必要搁浅在一个岛上。」（宗廿七21-26）

果然，货轮在狂风浪中飘流了十四天，水手们见已无任何希望，计划想乘小艇逃生；幸好百夫长听了保禄的话，切断了小艇上的绳索，水手无法逃跑。保禄同时也力劝众人进食：「你们因焦虑期待，已十四天没吃什么了。你们若想活下去，现在就当吃点东西。你们放心好了，连你们的头发也不会少一根！」（宗廿七34-35）说罢，他拿起面饼，在众人前感谢了上主，然后擘开交给大家。众人于是放心了，也都吃了，当时在船上的共有二百七十六人。

经过了一番挣扎，最后终于到了马耳他岛（Malta），由于保禄在岛上行了两个奇迹，即被毒蛇咬而毫发无伤，以及治好许多疾病等，因此岛上的居民对保禄特别尊敬，临行前还送给他们必需的食粮。在岛上住了三月，他们换了另一艘大船，就一帆风顺地到了那波里附近的港口波提约基里（Puteoli）。这个港口也是罗马的进出口岸，到罗马去的人都必须在这里上岸。上岸后，保禄与那里的弟兄们共住了一周，以后在进入罗马的路上，曾沿路遇见了许多主内的兄弟姐妹们。保禄终于满足了他心向往的罗马，时在公元六十又一年，也就是他五十八、九岁那年。

「保禄在自己租的房子里整整住了两年，接待来见他的人。他宣讲天主的国，教导主耶稣基督的真理，非常自由，没有受到任何阻挡。」路加以这简单的几句话结束了宗徒大事录。保禄在罗马以后做了些什么？路加竟只字不提。不少学者认为路加写大事录的目的已完成，福音既已从耶路撒冷传到了世界中心，他的任务已告完成，其它的事可由他人去继续报导……

  • 上一篇文章： 保禄在西泽勒雅受审

  • 下一篇文章： 得饶人处且饶人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄罗马公民身份的探讨[823]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（1） 热 ★★★
圣地之旅（1）
［ 作者：佚名 转贴自：天主教之声 点击数：1255 更新时间：2005-5-23 文章录入：admin ］

何等福份

由于从小生长在一个虔诚的天主教的家庭里，从父母的囗中早就听到了不少有关耶稣的故事；在主日学里，在神父及修女的谆谆善诱之下，对耶稣的生平有了更多的认识与了解；进了修会之后，由于朝夕不断默思吾主一生的奥迹，使我对祂产生了非常深挚的爱慕之情。而当我们那样地爱慕另一个人的时候，很自然地对与他有关的一切，都会不期然地产生一种渴望去了解的心态。那怕只是与他有关的一草一木或片言只语，为我们来说，也都会具有一种强大的吸引力，使我们无法抗拒。

    「巴勒斯坦」，这块被天主称为「流奶流蜜」的「许地」，不但为每一位天主的选民所向往，也是许多人士愿意前去游历的地方。因为在这块土地上，充满了太多传奇与神秘的色彩；在这块土地上，曾经印下了人类救主那无数爱情的足迹与芳踪；也许，更有一些对政治与历史有兴趣的人士，会怀着一颗好奇的心踏上这块土地，急欲揭开这被称为「福地」，但却又连年炮火弥漫、遍地血腥、哀鸿遍野的谜团。

    从小的时候，对这片遥远的土地，在小小的心田中，早就萌发着一份向往；年事稍长，对它的渴望之情更是有增无减。但是，当时连做梦也不会梦到，在今生今世我也会有这个福份，踏上这块土地。但是事实却摆在跟前，因为明天，当我结束了七天的巴黎之行，挥别花都之后，我即将展翅，飞向它的怀抱里去。怎能不令我感到欣喜万分呢！

    也许由于心中洋溢着那兴奋欣喜之情吧，竟使我一夜久久无法成眠。

    翌日清晨，传入耳里的远处教堂清脆的钟声，把我从迷迷糊糊的梦境中唤醒。我立刻一跃而起，看一看手表，已经是六点钟了，离去飞机场只剩下一个钟头的时间而已。于是赶紧洗把脸、刮胡子，就直奔小圣堂去。因为我有一个习惯，每次有远行，都希望行前能做一台弥撒，祈求天主保佑一路平安；特别是领了「旅途的神粮」──圣体──之后，心情就会显得愈发平静。因为有主同行，心中就笃定多了。诚如圣咏第二十三篇第四节上说的：「纵使我应走过阴森的幽谷，我不怕凶险，因与我同在。」

    今日科技已经非常发达，医疗也已经进步了许多，再加上物质生活的程度也提高了不少，因此人类的寿命也相对地延长了许多。例如在我们自由宝岛，平均的寿命已高达七十多岁。因此，有许多人会产生一种错觉，以为死亡的威胁已经越来越远离我们了。就某一方面来说，这也是事实，但是我们不应忘记，死神离我们仍是很近。只不过它现在是借着不同的形式来夺去我们的生命罢了。例如污染的空气、刺耳的噪音、过多的营养、车祸、癌症、肝炎……。更何况天还有不测风云，人也有旦夕的祸福。我们对生命的安全实在没有绝对的把握，也永远不会有绝对的保障。

    就在两个礼拜前，我参加了本堂一位年轻有为的青年的殡葬弥撒。

    他的父亲于十七年前就撒手人寰了。留下寡母带着两位年幼的姊姊和他含辛茹苦地度日。高中毕业后他以第一志愿考取人人羡慕的台大经济系；今年暑假更以高分考取台大经济研究所。他除了功课好之外，更拥有一颗爱心和一股服务热忱。暑假期间，他到万里天主教中学生活动营地，担任六个星期的辅导工作。夏令营结束的次日，他们几位辅导员相邀再度前往万里，准备好好休息一天。但是他万万也没有料到，这趟去他已经是再也无法活着回来了，因为那是一次「死亡之旅」。他竟然死在万里的海中，结束了只不过二十三岁的生命，一个礼拜后变成了一坛骨灰。

    在殡葬礼仪中，眼见他那位命运多舛，白发苍苍，无语问苍天的老母时，此情此景，恐怕只能以「情何以堪」来形容了！

    不久前，在菲律宾引起了空前大震撼的反对党党魁艾奎诺被刺事件，也是值得我们深思的。

    从他返国前对记者的谈话中，我们知道，他这一次回国是抱着「壮士一去兮不复返」的壮志与决心。因为他是一位早被政府判决死刑的囚犯。可是他那里会想到，死神来得比他所想象的时间还要早得多。因为当他刚一踏上祖国土地的一剎那，性命也从此结束了。

    近日来在国际间掀起了反俄热潮的韩国七四七民航机，在库页岛上空被俄机击毁的事件中的二百六十九位乘客，那里会想到那也是一次「死亡之旅」呢？他们又怎能料到竟会被俄国的火箭击毁而丧生呢？

    但是，这一切没有人能料到的悲剧，却千真万确地发生了。它们不是都在告诉我们：「天有不测风云，人有旦夕祸福」的真实性么。

    在路加福音第十二章第十六节至第二十节，给我们记载了耶稣所讲的一个譬喻说：「有一个富人，他的田地出产丰富。他心里想到：我可怎么办？因为我已没有地方收藏我的物产。他遂说：我要这样做：我要拆毁我的仓房，另建更大的，好在那里收藏我的一切谷类及财物。以后，我要对我的灵魂说：灵魂哪！你存有大量的财物，足够多年之用，你休息罢！吃喝宴乐罢！天主却给他说：胡涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？」

    在这个譬喻里，耶稣不是已很清楚地告诉我们，身外之物原不可恃么？因为它们在我们生时并未带来，死后同样也无法带走。因此，我们不应仗恃身外之物，做为长寿百岁的凭借。因为死亡的来临，往往并不会事先通知我们的。这也是为什么，耶稣要再三再四地提醒我们说：「所以，你们要醒悟，因为你们不知道：在那一天你们的主人要来。」﹙玛廿四﹚

    因此，我们常常应该准备好自己的灵魂。一旦天主召唤我们的时候，我们可以平安地去见祂而了无遗憾。

    圣类思．龚撒格幼年时，有一天正在玩皮球时，有人忽然间问他说：「类思啊！如果你知道，天主现在要收你的灵魂的话，你将做什么呢？」类思以轻描淡写的口吻回答他说：「没什么！我继续玩我的球啊！」圣人的回答从表面上看，好像对于自己的灵魂与身后漠不关心，但事实并不如此。他之所以这样说，乃是因为他经常准备好自己的灵魂，随时随地可以去见那万军的上主。类思的榜样是多么值得我们效法啊！

    做完了弥撒，我内心感到无比的平安与宁静。匆匆吃过早餐，就在沈神父和法籍黎神父的陪伴下，搭出租车到法航的候车站，然后转搭去机场的公交车。在法国，车费相当贵。例如从候车场到机场，每人就得花十一个法郎。

    当日的巴黎只有两个机场：「戴高乐第一机场」及「欧丽机场」。前者是除了法航之外所有飞往法国的国外班机所使用的机场。当年在法国投奔自由的姜友陆，就是在那儿降落的；而后者则是由法国飞往南欧西班牙和葡萄牙等国短程班机所使用的机场。现在已多了一个机场，名为「戴高乐第二机场」，于去年三月二十八日才开始启用。是法航专用的新的国际机场；也是全世界最新的国际机场。据说只要十五分钟的时间就可以通关了。所以享有世界通关速度最快的航空站的美誉。

    我当日去的是「戴高乐第一机场」。从市区乘车去，大约花了四十分钟。到了机场后，我马上办手续及排队接受行李检查。没想到检查竟是那样的严格。我随身携带了一架照相机，检查人员把它拿去检查还不够，还「喳」一声按下了快门，自白浪费了我一张底片，令人心疼。在每件行李的外面还都加上了封条。检查之严，可说是前所未有。当然，这为受检的旅客并不是一件令人感到愉快的事，但是想一想，毕竟这也是为了旅客的好处与安全，于是也就接受了。在劫机事件层出不穷的当日，这原是必要的安全措施。

    机场扩音器传来提醒乘客登机的播报，于是我跟两位来送行的神父一一握别，也特别向沈神父致谢，感激他多日来的细心照顾，并相约不久之后在国内再见。

    就这样地，我登上法航的飞机，挥别了浪漫的花都，飞向另一段朝圣的旅程。

机上点滴

飞机起飞之后，我由于早晨起得早，又要在一个小时内做弥撒、用早餐及赶往机场，所以根本找不到时间做默想，因此就利用起飞后这段时间，开始祈祷。

    由于从小就被灌输天主「住在天堂」及「天堂是在天上」的观念，所以祈祷的时候，就很自然地喜欢抬头望天，好像只有在那里才能找到天主似的。如今身悬高空，离苍天近多了，自然就有天主离我更近的感觉。

    而事实上，那只不过是一种感觉而已。如果要说得更正确一点儿的话，恐怕以「错觉」二字来形容，更为恰切。因为天主是一位无所不在、处处都在的天主。祂更在我们的心中。这也是为什么圣保禄宗徒在他写给格林多教会的书信中的第六章第十九节处要这样地告诉我们：「难道你们不知道，你们的身体是圣神的宫殿，这圣神是你你们由天主而得的……」﹙格前六﹚教会史上闻名中外的圣师奥斯定，曾感慨地向天主诉说：「主啊！为什么在我内，而我却到外面去寻找呢？」

    此刻，心中虽然亟愿祈祷，与主神交密契，但是机舱内服务人员到处走动，再加上邻座闲聊及喧笑声，让人感到很分心，所以只好缩短祈祷时间。

    我原是闭着眼睛祈祷，现在既然无法继续下去，只好把眼睛张开。这个时候才发觉坐在旁边的乘客是一对中年的法籍夫妇。由于他们懂点英文，所以我就跟他俩聊开了。

    从他们口中，我得知他们这次圣地之旅是完全免费的，因为他们刚中了一次头彩，奖品就是两张免费去圣地游览的来回票。从他俩的语气与说话的神态，可以看出他们是多么的骄傲，甚至把这次旅行视为来自上天特别的降福。

    见到他们那份喜不自禁之情，让我也被感染得欢愉起来。同时，我心里在想，今日社会上有很多摸彩和中奖的机会，如果也能有到天国游览的彩券的话，那该会是多么美好呢！

    当我们正交谈得兴高彩烈的时候，无意间见到在走道的那边座位上，坐着两位看似隐修院的修女。由于好奇心的驱使，我试着用英文想跟她们聊聊。但是她们却「有听没有懂」。坐在她们旁边的一位女士，可能是见到我们指手划脚了老半天，还是无法沟通，而显得着急时，她遂自告奋勇地当起我们的翻译官。原来她是这两位老修女的护从。田为她懂英文，所以我才能够跟那两位修女聊聊。

    她告诉我说：「这两位修女是加尔默罗会的修女。这证明我对她们的第一个印象并没有错。她接着告诉我说：这两位修女都是法国人，其中较年长的一位正庆祝她进会五十周年金庆。这一趟到圣地朝圣，即是修会替她庆祝的另一项活动。

    听了这个消息，使我感到既意外又惊喜。感到意外的是，过去被目为一辈子足不出户的隐修院的修女，现在竟然能出来朝圣了；惊喜的是，在隐修院里也能有如此般富于人情味的安排。

    当那位年长的修女知道我是神父时，竟透过那位翻译，向我表明要以拉丁文和我沟通的意愿。但是我竟然无法接受她的挑战。那种场面绝非仅以「尴尬」两字就能形容的。当时的我，恨不得舱底下有个洞，好立刻钻下去，即使掉入海中喂鲨鱼也在所不惜。因为丢的不只是自己的脸而已，而更是丢尽了咱们中国人的脸。想当年在初学院及文学院时，可以用拉丁文跟教授聊天，并且在餐厅里讲道理，而如今却连开囗都不敢。真是惭愧至极。还好，那位修女很有爱德和包涵的功夫，没有再坚持下去。否则就会演变成「逼人太甚」了。不过，我们还是透过翻译，聊得相当的愉快。事隔九年了，未知当日在机上萍水相逢的那位老修女是否别来无恙？当日的圣地金庆之旅，是否玩得愉快而又获益良多？如果她还健在的话，恐怕已在进行筹备入会六十年的大庆了吧！祝福您，可敬的修女！

    飞行了两小时之后，飞机在罗马机场停留了四十分钟，我们继续飞行的人，一概不准离开机舱。当然又是为了旅客的安全了。这也难怪，因为以色列的特拉维夫是一个多事之地，严格一点更好，为的还是我们的好处。

    大约下午一点钟左右，飞机继续航行。机外艳阳高照，只见万道金光闪闪发亮，从窗外直射进来，让人不敢正视。此刻，服务人员开始侍餐。原是相当热闹的气氛，一下子归于沉静，只听见刀叉之声此起彼落，大家正在那里埋头，努力加餐饭。

    吃过中餐之后，旅客们开始或闭目养神，或梦周公去了。我由于仍无睡意，遂决定趁此安静片刻，把旅途中的点点滴滴给记录下来，作为日后执笔为文时的参考。

    出国之前，有一位喜欢爬格子的修士，特别送给我一本创意社编，由学海书局出版，名为「我的作品」的小日记本。由于事先知道将有这趟圣地之旅，所以一年多来一直把它珍藏着，准备到圣地之后才用。

    此刻，我伸手到旅行袋里去，在隐蔽的一角，摸到了存放了一年多的这本小册。拿在手里的剎那，双手竟不由自主地微微颤抖了起来。我心里明白为什么会有这种现象。这是由于对此趟圣地之旅渴盼已久，而如今竟梦幻成真，怎能不令我感到莫名的心喜与兴奋呢？

    原子笔在纸上尽情地滑落着，时间也在不知不觉间飞逝而去，我竟跌入了「人物两忘」的境界，久久没有意识到周遭所发生的一切。舱内仍是一片沉寂。

    这种状态一直持续了一段相当长的时间，直到邻座那对夫妇午觉醒来，才把我给拉回到现实。我看看表，时针正指着四点整。我看看窗外，照理说，此刻天空还应该是阳光普照的时候，但让我感到惊讶的是，窗外竟已是晚霞满天，景色与先前的已截然不同。原来，此刻在以色列已是傍晚时分了。

    我被窗外的景观紧紧地吸引住。在陆地欣赏日落，由于有山水花草陪衬，所以景致显得艳丽多变；而在高空欣赏落日，脚别有一番情趣。在无垠的空际里，晚霞是惟一的主角，在那儿尽情地展颜，显示出她的千娇百媚。我们的飞机飞行在落日的余晖中，就像是一只蝴蝶，穿梭在竞艳的万花丛里，怡然自得。

    渐渐地，飞机下降了，我见到下面闪闪发亮的海面，像一位穿着一袭缀满了亮片的舞衣的少女，在那儿漫舞着，吸引着围观者的注目。偶尔见到几艘小船，在那儿慢慢地移动着。此情此景，真是一幅「渔舟晚唱」的好画！

    在大家提心吊胆的心情中，飞机平安地滑落在跑道上，一颗忐忑不安的心终算平静了下来。我赶快在心中向上主唱出感恩及赞美之歌。感谢护佑我们一路顺风，平安无事；也赞美祂创造的奇妙神奇。

有惊无险

到达机场之后，由于天色渐黑，所以乘客都想早点儿办完入境手续，好早些回家和亲人团聚，或找家旅馆投宿。

    为一位初次到一个陌生地方的旅客来说，夜里找地方并不方便，但是由于我事先已订好由方济会经营的客栈的房间，所以心里很笃定，并不急着想离开。所以就慢慢地排队等候。

    在特拉维夫机场办手续，真是奇慢无比。是我在其它国家所没遇到过的。这趟飞机的乘客并不算多，照理说很快大家郡可以过关了，只是机场工作人员那种漫不经心的处理事情的态度，耽搁了许多时间，让人感到不耐而又无奈。

    看到他们那副「职业面孔」，让我心里有不少感触与联想。在我们的社会里，不是也有许多跟他们一样的人吗？有多少人是为了「生活」而工作。换句话说，他们工作只是为了赚取生活的费用或养家。这样的人容易产生一种心态，认为我只要做完分内事就好了，做得快些或慢些又有什么差别。

    谈到「职业面孔」，马上就联想到几年前在公路车上见过的一张车掌小姐的面孔来了。

    那是一天清晨的时光，我有事必须外出，所以就上了一部公路车。上车时，就直觉地感到那位车掌小姐的脸色有些不对劲。但是由于平时常见到这种脸色，也就见怪不怪了。

    车过数站之后，上来了一位中年男士。记得他上车时是一副「高高兴兴地出门」的神态，但是他万万也没想到，他今天会沾上霉气。因为那位车掌小姐打从他一上车开始，就没好脸色给他看。当时我坐在后座，冷眼旁观地注视着事情的发展。只见他向车掌买票时，车掌以凶巴巴的语气问他：「要买到那一站？」那位乘客在毫无心理准备的情况下，好像被浇了一头冷水，当时就楞在那儿了。只见他一脸不解的样子，责问车掌小姐到底是怎么回事，竟莫名其妙地对乘客这么恶形恶状起来。经他这么一问，车掌小姐的脸是拉得更长了。

    当然，工作的单调与负荷，容易造成不耐与烦燥。但是你既然吃这行饭，就得努力善尽职责，毕竟乘客花钱买票上车，不是为你那副晚娘面孔来的呀！

    写到这里，忽然间又忆起了一件往事来了。

    那是多年前一天日正当中的时分，我乘的公交车路过信义路东门国小前的一站。只见当时在该站等车的，只有一位背着书包的小学童。由于我正坐在离司机不远的一个座位上，所以对于所发生的事情看得一清二楚。那位司机虽然明明看到那个在艳阳下候车的小孩，但是却理也不理地踩足油门飞驰而去。只见他是一副毫不在乎的神态；而车外的那位小学童，竟是一脸的不解。古人云：同情之心，人皆有之；恻隐之心，人皆有之。当时我心里在想：如果别的司机也这样对待他的孩子的话，他又将作何感想呢？孩子何辜啊！

    当时，在耳际响起的是耶稣的话语：「你们为最小兄弟做的，就是为我做。」正因为如此，所以为基督徒来说，我们服务的态度应当与一般人有所差别才是。因为在我们所服务的人身上，我们看到了天主。

    在队伍里等了老半天，终于轮到我了。好不容易办完手续，拾了行李就想往外跑。当我一脚正要跨出机场大门时，突然略有所悟地站住了。因为我心里在想：此刻所站的地方，不正是几年前被日本「赤军连」蹂躏过的那块血地么？

    于是，我放回手中的行李，回头再走进机场办事处去，为的是要在这块被无辜者的血所染过的地力作一次巡礼与追悼。

    墙上与地上的血迹，虽然早经洗去，但是却永远洗不掉那令人发指的罪行，与那些惨死的无辜者的亲人淌在心头的血滴呀！

    看到墙角仍隐约可见的血迹，冥冥中，我似乎听到「赤军连」疯狂的枪声，及那批无辜的波多黎各朝圣者的惊恐哀号声，在空中回荡着。是那样尖锐得让人不寒而栗。难道那批刽子手真的在干下这种滔天大罪之后，一辈子还能够心安么？虽然只是冥想，但是已令我无法消受。所以赶紧拎着行李，头也不回地径自冲到外面去。我只能说，那是一种很恐怖的感觉！

    出得门外，有出租车司机来兜生意说，只要一个人花三块美金，就可以和别人合搭一部车子去耶路撒冷。我想：坐出租车固然方便，但是我又不急着走；更何况屈指一算，三块美金也得一百多块新台币。还是老原则，能够不花的还是省点更好。于是只好等公交车去了。

    在等车的时候，遇到一位看似西方人的中年男士，我就用英语试着与他聊天。他是美国耶鲁大学的教授，当日到此地开会。我们一直聊下去，而且聊得很愉快。由于我曾在他的国家住过一年多，所以可以聊的东西不少，也感到相当亲切。

    此外，我又遇到一对年轻夫妇。先生名叫塞巴斯底盎，太太叫玛丽莲。想来他们该是来此度蜜月的吧？塞巴斯底盎是西班牙人，我正巧又曾到过西班牙好几个地方，所以跟他们也聊得很投机。真没有想到，旅游不但可以增广见闻，而且还可促进人际关系哩！真是好处多多。

    从特拉维夫搭公交车去耶路撒冷城，需要七十分钟左右。公交车虽然老旧，但是只要走得动就行了，管它那么多干什么。由于已经入暮，所以车上只有稀稀落落的几个乘客。我平日喜欢挑坐前座，好欣赏一路的风光。今天既然是第一次来以色列，当然更应该坐前头，好欣赏个够。

    车子发动之后，一切看似没有问题。我则东张西望地眺望着窗外的黄昏景色。只见路旁树木苍郁，田里盛开着一朵朵的大花。由于天色已暗，无法辨出是什么花，一直到离开以色列的当天，才在归途中看出是向日葵来。

    可是，当我正努力地辨认窗外景物的时候，车身开始有点儿摇幌起来。敏感的我立刻下意识地认定，一定是司机在打盹了。我赶紧回头一看，果然不错，老司机正在那儿大打呵欠。这一下可把我给弄得心神不安起来，再也没有心情去观赏窗外的风景了。

    我睁大双眼，紧紧地盯着他，我心里在想：如果情况再恶化下去，那只好去摇一摇他了。如果有必要的话，揍他一拳也不为过。当然，一天开车下来，此刻必是疲劳不堪，但是不管怎样，还是以旅客安全第一为是，怎可掉以轻心。

    可幸，这位老司机大概老于此道了，所以赶紧把搁在他前面的那架老爷收音机打开，把音量调到最高。虽然声音非常刺耳，音乐又不优美，但是在生命安全与噪音两者权衡之下，也只好认了。否则小不忍则乱大谋，岂不哀哉！只是老先生在噪音刺激下，连连照打呵欠不误，令人不安。

    感谢天主！车终于抵达耶路撒冷了！那真是一趟有惊无险的旅程。我赶紧第一个跳下车来，这个时候才发觉自己的双手竟有点儿冷冰冰的。不知道刚才细胞死了多少呢！

    下得车来，四顾茫然。可能是由于刚才紧张过度，所以一下车就赶快钻进一部出租车去，大概下意识里认为只要赶快到客栈就心安了吧。而站在一旁的那对年轻夫妇却一副茫然的样子。原来他们根本没有订旅馆。在爱心的催迫下，我只好拉他们一把，把他们带到我要去的那家客栈去安顿了。

    到了客栈以后，负责的神父对我表示欢迎，并且也乐意地给了那对年轻夫妇一个大房间。顿时，我可以看到他们脸上浮现笑容。

    搁下了行李，我们一行三人相约去逛街，欣赏圣城的夜景。十时左右，返回客栈，洗个澡，就准备入寝了。可是整夜回教寺里钟楼上的钟声不辍，令入无法入眠。

白冷途中

翌日清晨六点钟，迷迷糊糊中被嘈杂的人声给吵醒过来。原来是客栈里的其它旅客们起得早，正准备出门游览去了。我曾尝试着再跌入梦乡，但是在床上辗转很久，不晓得数了几千只羊，就是再也睡不着，所以干脆爬起来，洗把脸，好外出走走。

    昨晚因为一到达客栈，就丢下行李去逛街，回来后天色已晚，洗过澡就上床了，所以对客栈到底是个怎么样的，根本没空去细看。今早，趁吃早点的时候，顺便到处浏览一番，才发现它盖得古趣盎然。看门的还是一位阿拉伯人。由于他不懂英文，我对阿拉伯文更是无宰羊，所以只好手脚并用带傻笑地跟他比划了一番，意思意思。

    吃过相当丰富的早餐之后，我就离开客栈独自径向「观光指导中心」去了。在这块人生地不熟的土地上，如果不愿意花大钱参加集体游览的话，要份地图，然后按图索骥是惟一的办法了。

    名作家殷颖牧师曾数次到过巴勒斯坦这块神圣的土地。他在「耶稣的脚印」一书中，用以下的几句话表达出他初临这块土地时的感受。他说：「当我从飞机上走下来的时候，第一个冲动是想将鞋子脱下来，因为当初摩西在圣地看见异象的时候，上帝就曾吩咐他说：﹃当把你脚上的鞋脱下来，因为你所站的地方是圣地。﹄在上帝的威严与慈爱交识的感受中，好像有一种回归故土的感觉。」

    此刻，当我跨出客栈大门，一脚踩在坚硬的石版路的时候，一种神圣而庄严的气氛顿时向我涌来，使我不禁打了个寒颤。虽然我并没有像殷牧师想效法当日梅瑟脱去鞋子的冲动，但心灵此刻所遭受的震撼，相信并不亚于他才是。

    面对着这个矗立在犹太丘陵上的圣城，一时千情万绪涌上心头。我又一次地被投入了时光的隧道里去了。

    耶路撒冷，这个为昔日美索不达米亚、爱琴海、埃及，和小亚细亚四大文明区所围绕的城市，自古以来就是各方亟想争取之地，因而战祸连绵，再加上希腊与罗马文明在该地区的蓬勃发展及基督宗教与回教的流风所及，在这里遗留下了无数古老的遗迹。同时由于不同的人种和风俗习惯，形成了一种很特殊而又复杂的风貌。置身其间，很容易让人产生一种说不出来的复杂心情。

    耶路撒冷更是一个三重的圣地，对于犹太教徒来讲，她曾是历史上伟大君王达味的国都；也是撒罗满王建造圣殿的所在地；对基督徒来说，她是耶稣受难、死亡及复活的地方；对于回教徒来说，她是圣人的所在地，也是先知穆罕默德升天的地方。

    一想到就在这块充满了神奇的土地上，我将度过我生命中十天宝贵的光阴时，那种兴奋与心喜之情，实在是无法用笔墨来加以形容的。

    没走多久，就来到了「观光指导中心」。在那儿，我遇到一位负责的修女，遂向她请教如何善度这短短而又宝贵的十天。

    修女不但提供给我很多宝贵的建议，同时还送给我一张印刷精美而又详细的圣地地图。当我打开这份地图一看，就深深地被它吸引住了。因为以往读圣经时，常感到一些困扰。除了觉得旧约中的人名难记之外，就是一点儿地理概念也没有。只知道许多地名，但是到底在那里，就毫无所知了。现在既有这样一张地图，一目了然，心中真有一份欣喜之情。尔今尔后，读起圣经来，必会感到兴趣大增，获益良多了。

    也就在这高兴的当儿，心中未免也产生了一丝的贪念。一方面是由于这份地图的确印刷得太精美可爱了，让人有不忍释手之感；而另一方面也是因为心想：如果别人也能有这样的一张地图的话，读圣经时不是也会得到很大的帮助么。

    于是，我有些不好意思地向修女请求说：「修女啊！我是不远千里而来，是不是可以向您多要几张，好回去赠送给亲友呢？」可能是被我的真情所感动，或是更由于看到我一脸近乎哀求的表情罢，修女竟慷慨地多给了我好几张。当我接到手中的那一霎那，真是又高兴，又感激！连连向她道谢，并求天主降福她的慷慨。

    离开了中心，从地图上发现白冷城离耶路撒冷竟是那般的近；而白冷，这救世主诞生之地，又正是我急欲前去拜谒的地方，于是在路人的指点下，花了拾元跟其它的旅客雇了一部出租车前去。

    由于与其它乘客语言不通，所以一上得车来，我就闭目养神。但是不知不觉间，思绪竟飘回到旧约米该亚先知的时代里去了。

    此刻，耳际响起的，是先知对默西亚将出于何处的预言：「厄弗辣大白冷！你在犹大郡邑中虽是最小的，但是，将由你为我出生一位统治以色列的人，祂来历源于亘古，远自永远的时代。因此，上主必将遗弃他们，直到孕妇生产之时，那时祂兄中的遗民必将归来，与以色列子民团聚。祂卓然屹立，以上主的能力及上主祂天主之名的权威，牧放自己的羊群。祂将获得安居，因为祂必大有权势，直达地极。」﹙米五1-3﹚

    当人类的始祖抗命而未能立刻悔改之时，天人的关系已因着他们的罪而遭到严重的破坏。此后，旧约中的人民，犹如生活在死亡阴影之下，好像已见不到永生的曙光。可幸，仁慈的天主给了他们一线希望。那就是祂将派遣祂的惟一圣子来拯救沉沦的人类。为此古约时代的人民，就以久旱渴望甘霖的心情，千盼万盼救主早日的来临。而先知既然早已预言默西亚即将出于白冷，因此，白冷就变成了人类得救的「希望之地」。

    如今，我竟有幸，即将踏入这被称为「圣地中的圣地」，那份欣喜之情，读者当可想而知了。
  • 上一篇文章： 没有了

  • 下一篇文章： 圣地之旅（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（2） 热 ★★★
圣地之旅（2）
［ 作者：佚名 转贴自：天主教之声 点击数：1114 更新时间：2005-5-23 文章录入：admin ］

主诞堂里

途中，我曾张开眼睛，向窗外眺望，想欣赏一下沿途的风景。想象中，我们也许很容易以为犹大是块非常肥沃之地，而且物产丰饶。而事实却正好相反。因为此刻呈现在眼前的，是一片苍白的沙碛。原来，犹大竟是以色列最为荒凉贫瘠之地，土质很差，根本不宜耕种。如果以「寸草不生」四个字来形容它大部分的土地，也不为过。

    但是，说也奇怪，在这样贫瘠荒凉的土地上，却能长出结实累累的葡萄美果，这不能不说是一种奇迹。因为在犹大，除了冬天有雨水之外，整年都是处在干旱的情况之下。因此，葡萄所能汲取的惟一水份，就是露水了。仅靠清晨露水的滋润而结出葡萄，实在有点儿叫人不敢相信。但是当你眼见那挂在葡萄枝上一串串美果的时候，你又不能不信那是真的了。

    平常我们所见到的葡萄树往往是爬在架子上的多，但是在这个地方，却多是在地上蔓生着的。据说葡萄还是犹大地唯一的农产品呢！

    看到葡萄就让人记起了旧约创世纪第四十九章，雅各布伯临死前所给予他那十二个儿子的祝福来了！其中对犹大的祝福是这样的：「犹大！你将受你弟兄的赞扬；你的手必压在你仇敌的颈上；你父亲的儿子要向你俯首致敬。犹大是只幼狮；谁敢惊动？令牌不离他脚间，直到那应得令牌者来到，万民都要归顺他。他将自己的驴系在葡萄树上，将自己的驴驹拴在优美的葡萄树上；在酒中洗自己的衣服，在葡萄汁中洗自己的外氅。他的双眼因酒而发红，他的牙齿因乳而变白。」﹙8-12﹚

    听圣祖雅各布伯昔日对犹大的祝福，再印证今日遍地结实累累的一串串葡萄美果，我的心中洋溢着一种说不出的喜悦。据说圣祖对其他儿子的祝福，也都一一实现了。在这件事上，不但让我们看到天主在冥冥中的照顾，也更增加我们对上主的信心。

    在沉思中，车子已驶进白冷了。

    呈现在跟前的景象，与先前途中的截然不同。「主诞堂」，这么雄伟壮观的圣堂，好像突然间从地平线浮出来一样，让人感到惊奇赞叹，急欲前去一探究竟。

    付过车费，我几乎是「冲」出出租车。双脚在石板路上奔驰，双眼却不由自主地被矗立在堂顶上那两座高耸的钟楼所吸引着。霎时间，我似乎听到了钟声齐鸣。清脆的钟声在白冷的晴空里不断地回荡着、扩散开来……。每一声钟响，都给我唤回了无数美好的回忆；也给我贫瘠如犹大地的心灵，注入了无限的温馨与希望。我默默地向上苍祈祷着：但愿这次的莅临，也能在我这荒芜的心灵里，生长出如葡萄般的累累果实。

    当我一步步奔近圣堂时，心情却突然间由轻松而变得紧张起来，固然一方面是由于圣堂那坚实如碉堡般的高大石墙所带来的一种压迫感所引起；但是我心里明白，最主要的还是因为此刻，我已临近了两千年前救主诞生的地点。我的心跳继续在加剧着，它几乎要从我的胸中迸裂出来一般。

    怀着极其虔敬的心情，踏着微微抖颤的步伐，我终于来到圣堂地下的石穴中。

    要到救主诞生的岩穴，必须拾级而下。见到墙上有皮革裹着，令人心生好奇。据说该地从前曾经遭到火灾，所以用这种方法防火。当时听在耳里，真是信疑参半。

    我原计划先好好在救主诞生地作一长时间的默想与瞻仰，但是一到那里，正遇到两位外籍神父准备在马槽堂的祭台上举行圣祭。他们一知道我是神父，所以就热诚地邀请我与他们一齐共祭。在盛情难却之下，我欣然地参与了他们，向万军的上主献上最崇高的祭礼。只是这原应是一台极庄严、神圣而有意义的弥撒，结果却有点儿草草了事，更成了一台相当形式化的祭献。原来，这两位神父念弥撒经文，念得快极了，让我有点儿追赶不及的感觉。跟着「跑」就已够你累了，遑论什么祈祷呢！如果是我自己做的话，必然会以默观的方式，做做停停，让救主诞生的奥迹，深深地镌刻在我的心灵深处。早知道他们会这么草率，干脆不参加共祭，改望弥撤算了。

    弥撒后，我心里虽有不满，但仍然表现大国风度，频频向他们点头致谢。经过寒喧之后，才弄清楚他们当中有一位是来自比利时的圣母圣心会的会士；另一位是来自纽约教区的美籍华特神父，他当日到以色列是为庆祝晋铎二十五周年纪念。往后我跟这位神父还继绩交往过几次。

    辞别了他们之后，我重返马槽堂，准备一了在那儿长祷的心愿。

    可是，事与愿违。因为当时来来往往的游客多如过江之鲫。讲话声、喧闹声不绝于耳。特别是那些以纯观光为目的的游客们，更叫人感到难耐。向导只一味地像放录音带一样，背诵着圣经上所记载的有关救主诞生的事迹；只有平铺直叙，没有丝毫感情，更缺少那份应有的虔敬。看在眼里，令人感到无比的难过。因为他似乎在讲述一位与他毫无相干的人物；而听众也只不过是在聆听一位历史上的人物罢了。他们又怎么能懂得耶稣就是「道路、真理和生命」的大道理呢？

    我默默无语地端坐在靠近马槽的石阶上，想着人类的无知与可怜。若望福音序言降生为人的话语悠然在耳边响起：「那普照每人的真光，正在进入这世界；祂已在世界上，世界原是藉祂造成的；但世界却不认识祂。祂来到了自己的领域，自己的人却没有接受祂。」﹙9-11﹚此情此景，不禁令人唏嘘良久。

    也许是好天主为安慰我这位来自远方的游子罢。正当我感到难过的时候，有两个团体接踵而来。他们的领队都是神父。看到他们那么虔敬端庄地肃立在那儿祈祷的神态，真令人起敬起畏。从他们祈祷的样子，不难认出他们大概是来自美国的某些圣神同祷会的教友们。

    当时，在那儿参观的一位先生，问旁边的人说：「在这儿是不是应该把我的帽子脱掉呢？」然后他又自问自答地说：「当然啰！这表示对别人宗教的尊敬么！」从他的语气与表情，一眼可以看出他一定不是基督徒，不过他那种尊敬别的宗教的态度和精神，却不由得不让人感动。我心里在想，如果每个人也都有他这种态度的话，宗教与宗教之间的交谈一定比较容易多了。我们是多么容易把自己所信的宗教提高，而贬损他人的宗教啊！

    名演员，也是热心教友的郎雄先生，就曾向我提起他亲自遇到的一件令他感到不快的事情。他说：「有一次我被基督教邀请去拍一部短片。因为是社教片，所以我就欣然答应了。但是我为了避免不必要的争论，所以要求邀我的人不要公开宣布我是一位天主教教友。可是后来还是被他们知道了。你说气不气人？当时有位基督教教友，一听说我是教友，竟当众大声对我说：天主教『也』能得救。当时真把我气坏了。结果还是跟他辩了起来！」

    在「合一运动」正大力推行的今日，宗教人士如果都能具有一颗谦卑之心、多一些的爱德，和尊重他人信仰的态度的话，相信前途一定会更美好的。

    当朝圣者及游客络绎虽去之后，狭窄的地方只留下我独自一人。于是我重新收敛心神，好让自己完全沉浸在二千年前救主降生的伟大奥迹里去。

堂里堂外

由于一到主诞堂就马上参加两位神父的共祭与做个人默祷，所以还没看清楚岩穴中的一切。现在正好可以到处逛逛。

    主诞生的岩穴基本上分两部分：主诞生的祭台及马槽堂。在石阶的尽头，我们可以看到一个半圆形的大理石的壁龛，并不高。在这地面上，镶着一颗闪烁发亮的银星，共十四个角。在星的上面用拉丁文刻着「基督在此诞生」的字样。据说这是第二颗星，因为第一颗曾失踪过。不过这仅是传说呢？或真有其事？就不得而知了。星的中间是空的，不晓得里面藏的是什历玄机？在星的后面，常放着两只像酒杯的大玻璃杯，也许是长明灯吧！星的上方挂了十来个形式各异的吊壶。不晓得是作何用途？这个地方也是一个祭台，不过布置倒很简单。我们共祭并不在这个祭台上，而是在它右后方的马槽堂里。马槽堂虽以堂称之，但事实上它只能容纳三、五个人而已。非常的窄小。在岩穴的顶上也挂满了许许多多的吊壶，让整个地方看起来更显得神秘而古色古香。不过依我看，这些吊壶并不实用，恐怕只是用来装饰而已。地上还放着三只大而笨重的蜡台，上面燃着好几根蜡烛。墙上挂了好几幅圣像。我由于曾在美国一个东方礼的教堂内举行过弥撒，所以看到这里的布置，并不感到陌生。只是直接地感到不很喜欢而已。因为我觉得，祈祷的地方，特别是圣堂里，布置尽可能越简单越好，太多外在的装饰，容易引人分心，感到心情沉闷。单纯的美，更易激励人举心向上。

    走出岩穴，我独自跑去主诞堂参观。这是此地主要的大堂。当你一踏入堂门时，四排斑驳的石柱马上映入眼帘。让人顿时感到一种庄严神圣的气氛，心中油然产生敬畏肃穆之情。可惜的是，这么有纪念性的圣堂，似乎保养得不好。也许，这是故意的也说不定，因为古老的外表，不是更显出它悠远的历史性吗？

    据说在圣堂的地下室中，有一间纪念堂，是纪念第四世纪的一位圣人。他的名字是热罗尼莫；也是第一位把圣经从希伯来文及希腊文翻译成拉丁文的译经家。圣热罗尼莫曾说过一句流传千古的名言。他说：「不读圣经，就不认识基督。」可以说把圣经与基督徒的关系一语道破。因为基督徒乃是追随效法基督的人。如果不认识祂，又怎能追随祂和效法祂呢？而要认识基督的最好方法，就是熟读圣经。因为旧约是预言基督；而新约则在宣扬基督。基督乃是整部圣经的中心人物。所以要认识基督，就非得熟读圣经，甚至精读圣经不为功。

    只可惜当日我没人作向导，所以根本不知道在圣堂里还有地下室；更有那么一间很值得去的纪念堂呢。否则一定不会错过。盼望来日再有机会旧地重游的话，我必定前往凭吊一番。因为就在这间屋子里，他完成了伟大的译经工作，造福所有的基督徒及许许多多非基督徒。

    在堂内逗留片刻之后，我就离开圣堂，到外面街上去逛。偶然见到有人在堂外兜售纪念邮票，我心想父亲一生喜欢集邮，除了向他所认识的外籍神父们要外，也常寄望我在国外旅游期间，也能替他搜购一些。由于在国内平时不易找到中东一带的邮票，所以我就赶快替他老人家拣选了几套精美的邮票，准备带回去赠送给他，好叫他高兴高兴。虽然买的是廉价货，但是深信父亲会谅解的，因为他所看的不是外表的贵重与否，而更是隐藏在这些廉价外表下的那颗孝子之心。

    买过了邮票，我曾独自继续乱闯。看到对街有一间回教寺，所以就怀着一颗好奇心，并鼓起勇气闯了进去。由于从未进过任何回寺，所以免不了有些刘姥姥的感觉，一脚就踩进去了。只见那位管理员瞪着两只大大的眼睛，向我逼视，示意要我脱去脚上的鞋。这时我才恍然大悟，原来我所站的地方，是一块圣地呢！于是很不好意思地倒退了几步，赶紧脱掉鞋子，然后才进去。

    我对回教虽然仍是一知半解，不过多年前在辅大执教时，曾与已逝世的德籍圣言会会士闵明我神父，去外双溪东吴大学听过介绍回教教义的专题演讲。虽是平生惟一的一次，但却给我留下了很深刻的印象。因为没想到他们的教义竟然与我们的教义那般的相似。一直到日后读旧约时，才知道，原来阿拉伯人的祖先依巿玛耳也有一半选民的血统呢。

    走笔至此，忽然忆起有一次参加婚宴的趣事来了。不久前，我去吃喜酒，在同桌上认识了一位马先生。他是一位回教徒，可是他说他现在不敢到回寺里去，原来他娶了一位不是回教徒的妻子，子女也没有随他成为回教徒，所以他自认罪恶深重，不配进寺祷告膜拜。

    回人是不吃猪肉的，可是你去吃喜酒，人家是不可能专门为你一个人做素菜的。所以那天喜宴中，只见他坐在那儿发呆，原来他能享用的菜少之又少。

    回教寺内简单得很，没什么好看。所以略为参观后，我就出来，再度溜达去了。这一次是去逛圣物店。

    在罗马时，我就曾采购了一些圣物，所以在此地只是选了一些小圣牌；并特别买了一串好看的念珠，准备带回去送给母亲。买完圣物之后，我忽然灵机一动，遂折回岩穴里去，把圣物放在救主诞生地的地面上，靠那颗银星的地方，亲自加以祝圣，希望吾主看在我这份心意，会特别降福佩带这些圣牌的祂的子民。

惨绝人寰的悲剧

步出主诞堂，再次走在白冷的街道上，感到有点儿茫然不知所适。就在这个时候，耶肋米亚先知的话语突然间在耳际响起：「在辣玛听到了声音，痛哭哀号不止；辣黑耳痛哭她的子女，不愿接受人的安慰，因为他们不在了。」﹙玛二18﹚。这才蓦然记起，此刻所踏的这块小小的土地上，在两千年前，曾经发生过一惨绝人寰的血案。不知有多少无辜的婴孩，竟因着一位暴虐而又好猜忌旳君王而被杀害了。

    于是，我赶紧再回到主诞堂外的空地上，找个比较僻静的角落坐下，翻开手边的圣经，慢慢地念着玛窦福音第二章：当黑落德为王时，耶稣诞生在犹大的白冷；看，有贤士从东方来到耶路撒冷，说：「纔诞生的犹太人君王在那里？我们在东方见到了祂的星，将来朝拜祂。」黑落德王一听，就惊慌起来，全耶路撒冷也同他一起惊慌。他便召集了众司祭长和民间的经师，仔细考问他们：默西亚应当生在那里？他们对他说：「在犹大的白冷，因为先知曾这样记载：『你犹大地白冷啊！你在犹大旳郡邑中，决不是最小的，因为将由你出来一位领袖，祂将牧养我的百姓以色列。』」于是黑落德暗暗把贤士叫来，仔细询问他们那星出现的时间；然后打发他们往白冷去，说：「你们去仔细寻访婴孩，几时找到了，给我报信，好让我也去朝拜祂。」他们听了王的话，就走了。看，他们在东方所见的那星，走在他们前面直至来到婴孩所在的地方，就停在上面。他们一见到那星，极其高兴欢喜。他们走进屋内，看见婴儿和祂的母亲玛利亚，遂俯伏朝拜了祂，打开自己的宝匣，给祂奉献了礼物，即黄金、乳香和没药。他们在梦中得到指示，不要回到黑落德那里，就由另一条路返回自己的地方去了。

    他们离去后，看，上主的天使托梦于若瑟说：「起来，带着婴孩和祂的母亲逃往埃及去，住在那里，直到我再通知你，因为黑落德即将寻找这婴孩，要把祂杀掉。」若瑟便起来，星夜带了婴孩和祂的母亲退避到埃及去了。

    黑落德见自己受了贤士的愚弄，就大发愤怒，依照他由贤士们所探得的时期，差人将白冷及其周围境内所有两岁及两岁以下的婴儿杀死。

    黑落德死后，看，上主的天使在埃及托梦显于若瑟，说：「起来，带着孩子和祂的母亲，往以色列地去，因为那些谋杀孩子性命的人死了。」他便起来，为了孩子和祂的母亲，进了以色列地域；但是一听说阿尔赫劳继他父亲黑落德作了犹太王，就害怕到那里去；梦中得了指示后，便退避到加里肋亚境内，去住在一座名叫纳匝肋的城中，如此应验了先知们所说的话：「祂将称为纳匝肋人。」

    我一边囗里念着圣经章节，注意力却再怎样努力，也无法集中。因为脑子里此刻不断涌现出电影「耶稣传」里那些无辜婴孩惨遭杀戮的情景：一批头戴盔甲、身穿战袍、手执利剑，骑着马匹，来势的罗马兵士们，在城中正追逐着如鹰弓之鸟，到处逃窜的母亲们。突然间，我似乎听到了嘈杂无比的响声，在这原是相当宁静的小城的空际里扩散开来。我尝试着去聆听和分辨，在这巨响里到底夹杂着一些什么声音。我听到了马匹的嘶叫声、兵士们粗暴的吆喝声、凄厉惊惶的母亲的哀鸣，还有无数微弱婴儿断断续续的啼哭声，在那里此起彼落，交织成一片混乱；谱成了一首最凄凉、最悲怆，和闻之最令人无法消受的交响曲。

    我原是闭着眼睛，在那儿沉思默祷着，可是由于受不了想象中这些让人不忍卒闻的声音的干扰，所以就张开眼睛，去仰观小城烈日照耀的长空。嘈杂声顿时消失了，只见几朵流云在湛蓝的天空里飘浮着。除了偶尔从远处飘来的几声小贩的叫卖声外，白冷显得有点儿静得出奇。

    此刻，我面对着眼前这座小小的圣城，不禁唏嘘良久。难道浩瀚的宇宙，竟容纳不了一位初生的婴儿么？不是的，容纳不了这位刚呱呱坠地婴儿的，并不是这个物质的世界，而更是那位暴君那颗太小的血肉之心。人类是多么的无知与不幸啊！他竟甘愿为了如浮云朝露般的名、利、权、势……等现世利益而放弃了永恒的价值！但更大的不幸，却是这样的悲剧在两千年后的今日，仍在继续不断地重演着，甚至于更变本加厉。无知的人哪！你们要胡涂到几时，才能从无知与愚蠢中苏醒过来呢？

    当日被杀的那些纯洁的婴儿们又是何辜呢？在他们还不晓得世界是个什么样子的时候，就迷迷糊糊地死于非命！我心中狠狠地说：「黑落德，黑落德，你这个毫无人性的刽子手！你竟残害无辜到此地步！」

    可是，世界上类似这种践害无辜幼小生命的行动，并没有因黑落德的死去而停止过。因为在世界各地不是还在继续上演着这同一出丑陋的悲剧吗？例如在中国大陆，大批无辜女婴被杀害的事实，及在许多国家盛行的堕胎风气﹙有人甚至美其名「月经规则术」﹚，在在都是这一种残暴行为的延续。昔日在白冷为主致命的婴儿们虽然死于非命，但是至少他们在教会内还受到教友们的敬礼──「诸圣婴孩节」；可是今日被残杀的婴儿们，他们又获得些什么代价呢？如果这些小生命在地下有知的话，﹙他们当然有知，不要忘记：他们也是有灵魂的呀！﹚，他们不能不问：「为什么母亲怀孕了我，但是却又要杀害我？」

    不知不觉间，时光飞逝而去，坐在那儿冥想也有了相当长的一段时间了。于是，我站立起来，用手拍拍屁股上的灰尘，向前走去。心里想着，吾主救赎世人的道路是一条多么漫长、艰辛，而又危机重重的荆棘之路啊！因为在救主诞生的开始，就已经历过旅途的颠簸、生命的威胁，及流放的痛苦。

    但是，我们又何必感到惊讶！因为在旧约里，不是早已给我们预言了，救主将以「受苦的默西亚」的身分，完成救赎的大业吗？

    趁着离正午还有片刻时间，我急忙赶往离那儿不远的牛奶岩穴参观。相传在圣家逃往埃及之前，圣母玛利亚曾在此地给小耶稣哺乳过。只可惜当我到达的时候，已经过了时间，所以不得其门而入。只好怀着尽兴而去，败兴而归的心情折回原路。不过途中还是获得些微的补偿。因为路过一处看起来里面黑漆漆的房子，穿着一身黑的管理员一见到我，就热情地近乎强迫我进去参观。他说圣家当日曾在这儿居住过。我正感兴趣，准备向他细细盘问有关的事迹时，冷不防地他已替我燃好了一根蜡烛，插在蜡台上：还口口声声要我为世界和平祈祷。目这种情况，我的兴致早已减了一大半。因为祈祷又何必一定得花钱呢？即使要花，也得看人家愿意不愿意，怎可强迫中奖。怀着一肚子的气，我掉头就走。倒不是舍不得那区区之数，而是不满意这种商业性的污染，令人无法忍受。所以一直到现在，我仍然不知道那个地方到底是一块什么样的圣地。

    此刻，远处清真寺的高塔上正传来阵阵的诵经声，是那般的清脆、宏亮。原来，这是他们的「唤拜者」正在召唤教徒做礼拜呢。

    回教徒每天必须在清晨、中午、下午、日落及夜晚五个时辰里面向麦加礼拜。「唤拜者」的主要职务就是在上述的五个时刻来临时，站在高塔上诵念「唤拜辞」，其内容如下：四遍「真主至大」，两遍「我作证宇宙吾主唯有阿拉」，两遍「速来礼拜」，两遍「速获成功」，两遍「真主至大」，两遍「宇宙吾主唯有阿拉」。在清晨的那次礼拜前，念「速获成功」一句的后面还得加念两遍「礼拜强于睡眠」的辞句。

    据说担任此种神职的人，必须具有中等宗教教育的程度。除此之外，音量、音质与音色三方面都要好，这样念起唤拜辞的时候，才能把抑扬顿挫的音韵表达出来，也更能激励人祈祷的精神。

    在耶稣的诞生地，听回寺的诵经声，虽然感到不习惯，但也情趣别具，成为圣地的一大特色。

    日正当中时分，我结束了白冷的半日之旅，搭出租车赶回耶路撒冷城的客栈用餐和稍事休息。好准备下午再度出发。

悲从中来

也许是由于旅途劳顿，所以午觉醒来，竟已是下午三点多钟了。听来自纽约的华特神父说，下午四点半钟在圣墓堂那里，将有礼仪，所以洗把脸就匆匆地赶过去。

    圣墓堂的外观跟白冷的主诞堂一样宏伟壮观，只是没有主诞堂的面积大而已。但有一点不同的地方，就是两者的屋顶构造相当不同。主诞堂屋顶有两座钟楼，是哥德式的建筑：而圣墓堂的屋顶却显得复杂多了，上面有好几个硕大无比的半圆形屋顶。乍看之下，会误以为那是一间回教的寺院。

    据说罗马皇帝哈德良为了毁灭犹太教与基督宗教所有的圣迹，曾于公元一三五年令人在这个地方兴建一座献给丘比特的罗马庙宇。但是这座庙宇却被君土坦丁大帝的母后圣海伦娜于三二六年给拆除了，恢复了加尔瓦略山及圣墓及原来面目，并且在原地建造了一座雄伟华丽的大堂，由母后亲自督工。但是不幸于六一四年被波斯人毁坏，然后由一位修院院长重建。不过这次重建的圣堂只是小型的而已，已没有昔日的壮观了。一○○九年，圣堂再度遭到厄运。这次是被回教的国王哈里发所拆，并且导致了历史上闻名的十字军东征的事件。一○四八年修复过，直到一一四九年十字军收复圣城之后，所建的圣堂一直保存到现在。圣墓堂就在这种建建拆折的情况下度着它的岁月，也真可以「历尽沧桑」四个字来形容它不幸的遭遇了。

    但是圣墓堂的屡毁屡建，只不过是它沧桑的一部分而已，如果你了解它内部管理问题之复杂的话，你大概也只有摇头叹息的分了。从一八五二年起，土耳其的统治者把圣堂让几个不同的教会分别管理。这些教会包括天主教、阿美尼亚教、希腊东正教、叙利亚教会及科普替教会。由于教派不同，所以不管在礼仪、语言要等方面都互异。在管理上也困难重重。仅为整修问题就很棘手，由于各教派意见不一，致圣堂有数世纪之久常处于破破烂烂的状态。见到这种情形，是多么容易让人兴起基督被分裂的感叹。

    瞻仰过宏伟的外观，我漫步进入堂内，急欲一窥里面的当奥。但是脚刚一踏入堂内，全身立刻感到一阵阴森之气。就好像从温暖的阳光底下，骤然进入一个阴暗的山洞一般，对比强烈了一些。

    这块突出地面约四十五呎的加尔瓦略山，由于外貌像髑髅，所以又称为「髑髅之地」。在山上建有两间圣堂，分别由天主教及希腊正教所管理。前者是建立在耶稣被钉之地；后者则是盖在当日十字架竖立的地方。不过这两间圣堂都是在圣墓堂内。

    我原想先到各处看看，以便凭吊昔日在这座山上所发生的种种感人的事迹，无奈时间已来不及，因为礼仪即将开始。于是，我信步走进人群裹去，选个最隐蔽的一角，好参与他们的祈祷。

    聚集在那儿的人，大约有四、五十人之多。有为几位身穿深咖啡色会衣，腰间束着一条纯白色腰带的方济各会会士，还有修女带领的一批女学生，看她们的年龄大概只有十三、四岁，我想可能是来自修女办的中学吧。此外，还有一些朝圣者。我们在一齐念经、唱歌，追悼救主的苦难圣死，也歌颂赞美祂对人类至大的爱情。

    礼仪所花的时间不多，不晓得是不是每天下午例行的祈祷。结束之后，我就单枪匹马在堂内到处走动。由于没有人向导，所以只好走到那儿，算到那儿。

    首先，我去圣海伦娜母后当日发现十字圣架的地方参观。那是在墙边的一块石版，围有铁栏杆围着。由于对这段事迹所知有限，所以只能打个照面就过去了。

    从那儿，我转往当日吾主被埋葬的地方。

    若望福音第十九章第三十八至四十二节的地方，给我们这样记载着：「这些事以后，阿黎玛特雅人若瑟──他因怕犹太人，暗中作了耶稣的门徒──来求比拉多，为领取耶稣的遗体；比拉多允许了。于是他来把耶稣的遗体领去了。那以前夜间来见耶稣的民众尼苛德摩也来了。带着没药及沈香调和的香料，约有一百斤。他们取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把祂裹好。在耶稣被钉在十字架上的地方，有一个园子，在那园子里有一座新坟墓，里面还没有安葬过人。只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。」

    从四部福音里，我们可以相当清楚地知道埋葬耶稣的若瑟是一位怎样的人。他是一个富有的人，也是一位贵显的议员，同时又是一个善良公正的人。他一向期待天主的国；他没有赞同其它人的计谋和作为。而埋葬耶稣的墓穴，是他为自己于岩穴闻所凿的新墓穴。我们可以想象得到，普通一个人一定不会把预备为自己将来埋葬的墓穴让别人先占用的，就如同没有人愿意用别人使用过的棺木一样，除非他爱那位先他而去的人比爱自己更多。我想，若瑟就是这样的一个人，因为他知道耶稣就是旧约中所预言的即将来临的默西亚。

    若瑟的墓穴是属于有钱的犹太人所惯用的式样，分内外两室。外面的一间面积比较大，是吊丧者聚集的处所。里面的一间较小，放着一个用白石凿成的

子，以便停放尸体。

    我怀着极其虔敬而又悲戚的心情，踏着缓慢的步伐，走近耶稣的圣墓。在巨大石墙的中间，有一扇弓门，弓顶的形状看起来非常像一个美丽的贝壳。进入门内，就是外室，又称为「天使堂」，面积不大。地上铺着石版，上边刻有简单而大方的图纹。顶上挂了一些吊炉。室内的正中筑有一个子。再往前行，就来到了内室。内室的门虽比外室的门低，但是雕刻却要比第一道门来得美观而精致。而花朵，也有天使与圣人们的雕像。门正中央上方也雕有一座像，从底下看上去虽看不很清楚，但从像的形态，大概可以猜出是耶稣当日复活的情景。进入其内，就显得非常局促，因为里面顶多只能容纳二、三人而已。呈现在跟前的，是一个巨大的大理石，底下据说即是安放耶稣尸体的地方。神父们就在这里做弥撒。上边摆了许多高脚的铜蜡台和几瓶鲜花。

    当我用手去触摸那块冰冷坚硬的石版时，不禁悲从中来，千情万绪直涌心头！
  • 上一篇文章： 圣地之旅（1）

  • 下一篇文章： 圣地之旅（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（3） 热 ★★★
圣地之旅（3）
［ 作者：佚名 转贴自：天主教之声 点击数：1223 更新时间：2005-5-23 文章录入：admin ］

爱得多被爱得也多

路加福音第二章有关耶稣诞生的情形是这样记载的：「那时西泽奥古斯都出了一道上谕，叫天下的人都要登记：这是在季黎诺作叙利亚总督时，初次行的登记。于是，众人各去本城登记。若瑟因为是达味家族的人，也从加里肋亚纳匝肋城，上犹大名叫白冷的达味城去，好同自己已怀孕的聘妻玛利亚去登记。他们在那里的时候，她分娩的日期满了，便生了她的头胎男儿，用襁褓裹起，放在马槽里，因为在客栈中为他们没有地方。」﹙路二1-7﹚

    「因为在客栈中为他们没有地方」，万物之尊的天地主宰，竟然找不到一个舒适温暖的小床诞生，这是何等的讽刺！但不仅如此，祂连死后都几乎没有葬身之地，如果不是好心的若瑟把自己的墓穴借给祂使用，恐怕就有可能尸横荒野了！

    耶稣的一生，可以用「穷困潦倒」四个字来表达。因为祂不但生于贫穷，也活于贫穷，最后甚至死于贫穷。祂生于贫穷，因为祂只能诞生在马槽中，与牛驴为伍；祂活于贫穷，因为祂一生都是靠善心人的施舍哀矜过活。但是祂活于贫穷，并非事不得已，而更是自愿的选择。因为祂曾有过改善物质生活，甚至致富的机会，可是祂却弃之如敝屣，让它白白地溜过。

    玛窦圣史给我们叙述了一件这样的事迹：有一个人来到耶稣跟前说：「师傅！我该行什么『善』，为得永生？」耶稣对他说：「你为什么问我关于『善』？善的只有一个。如果你愿意进入生命，就该遵守诫命。」他对耶稣说：「什么诫命？」耶稣说：「就是：不可杀人，不可奸淫，不可偷盗，不可作假见证；应孝敬父母，应爱你的近人，如爱你自己。」那少年人对耶稣说：「这一切我都遵守了，还缺少什么？」耶稣对他说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」少年人一听这话，就忧闷地走了，因为他拥有许多产业。﹙玛十九16-24﹚

    普通我们常以这个故事来论财富之为害，但是在这个故事里，我却看到了耶稣之活于贫穷，并非环境所逼，而更是祂自愿的抉择。祂可以要求那位富少年把所有的财产带来，这样祂的生活条件及传播福音的事业不是更容易获得改善及推展么？但是祂并没这样做，反而要求那位富少年去变卖一切，施舍穷人。

    耶稣不但活于贫穷，最后更死于贫穷，因为祂被赤裸裸地悬在十字架上而死，死后还被葬于别人的墓穴中。

    此刻，我记起了玛窦第八章上那位愿意追随祂的经师的故事来了：耶稣看见许多群众围着自己就吩咐往对岸去。有一位经师前来，对祂说：「师傅，不论往那里去，我要跟随。」耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方。」﹙玛八18-20﹚

    耶稣是宇宙的造物主，但却甘愿选择贫穷，度着两袖清风的日子。祂这一选择，莫不是在告诉我们「食以维生，非生以为食」以及「物役于人，非人役于物」的大道理。祂昭示我们：人活着并不只是为吃喝玩乐罢了，而更在追求一个更高的精神境界──「天人合一」。在传福音之初，祂曾在旷野中受魔鬼的诱惑：「如果是天主子，就命这些石头变成饼罢！」祂回答说：「经上记载：『人生活不只是靠饼，而也靠天主口中所发的言语。』」﹙玛四3-4﹚祂在另一处也告诉我们：「纵然你赚得了普天下的一切荣华富贵，但是不幸赔上你的灵魂，那又何益之有呢？」﹙玛十六26﹚

    耶稣之选择贫穷，应当还具有另一种意义才对。因为祂知道，世上的穷人将永远比富人多得多。他们由于缺乏物质的享受，因此更须要有精神的慰藉。穷人们在人前虽然容易感到自卑﹙事实上他们不必如此﹚，但是他们对比富人们有更值得夸耀的地方，因为主耶稣曾经跟他们一样，也是一个穷人，他们中的一个。

    也不知道站在那儿有多久了。冥想中，我似乎听到了一些妇女们急促的脚步声，在清晨的薄雾中由远而近：也听到了她们在微风中徐徐飘过来的耳语：「谁给我们从坟墓口滚开那块石头呢？」她们每人手中还带着一瓶珍贵的香液。

    当她们抵达墓口的时候，忧戚的脸上顿时绽放微笑，因为不知那位好心人早已把那块堵坟的大石给挪开了。她们遂急急忙忙地冲进去，想一探究竟。她们虽然与我擦身而过，可是她们并无视于我这个外乡人的存在。因为此刻她们心中只有一个意念，那就是看一看她们所热爱的主的尸体是否无恙。

    这个时候，我才仔细看清，她们中有玛利亚玛达肋纳、雅各布伯的母亲玛利亚和撒罗默。她们个个全神贯注地在坟墓的四周搜寻，目光由诧异而变为惊惧。她们不晓得到底发生了什么事情。因为呈现在跟前的，是一座空坟和散落在坟石上的主的殓布。她们目目相嘘着，不知所措。突然间，她们注意到在墓旁有天使坐在那里，容貌发光如同闪电，衣服洁白如雪。见到她们六神无主的样子，天使遂安慰她们说：「妳们不要害怕！我知道妳们寻找被钉死的耶稣。祂不在这里，因为祂已经照祂所说的复活了。妳们来看看那安放过祂的地方；并且快去对祂的门徒说：祂已经由死者中复活了。看！祂在妳们以先往加里肋亚去，在那里妳们要看着祂。看！我已经告诉了妳们。」她们赶快离开坟墓，又恐惧又异常喜乐地跑去报告祂的门徒。忽然，耶稣迎上她们说：「愿妳们平安！」她们遂上前抱住耶稣的脚，朝拜了祂。耶稣对她们说：「不要害怕！妳们去，报告我的弟兄，叫他们往加里肋亚去，他们要在那里看见我。」﹙玛廿八1-10﹚

    目送着妇女们离去，忽然间，我听到了来自墓旁一个幽幽的哭泣声。我急忙趋前探望，只见一位秀发披肩，身穿白袍，手执一壶香液的女人，伏在墓石上饮泣不止。

    过了一会儿，我听见一个低沉的男声在她的背后问她说：「女人，妳哭什么？妳找谁？」只见她头也懒得抬地回答说：「先生，若是你把祂搬走了，请告诉我，你把祂放在那里，我去取回祂来。」只听那声音向她说：「玛利亚。」她猛然从哀泣中抬起头来，用希伯来话对祂说：「辣步尼﹙师傅﹚。」这个时候我才看清，原来她就是那位耶稣曾从她身上逐出七个魔鬼的玛利亚达肋纳；而站在她背后的那位就是复活的耶稣。既然看清主真复活了，她就喜不自胜地用手去拥抱老师的脚，但耶稣却阻止她说：「别拉住我不放，因为我还没有升到父那里去；妳到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。」

    见到玛利亚玛达肋纳那载欣载奔，欢喜若狂的背影消失在薄雾的尽头时，此刻，我记起了宗徒之长伯多禄及宗徒们在耶稣受难前对耶稣所做的承诺来了。伯多禄一听说耶稣要进入耶路撤冷城过节的时候，曾百般地劝阻祂说：「主！不能这样做，难道不晓得他们已在城裹布下天罗地网吗？」从伯多禄方面来说，他这样劝阻绝对是出自爱心与好心的，可是他好心并没好报，因为他反而遭到耶稣的责斥：「撒旦！你给我滚开，因为你所想的跟父的计划不同。」伯多禄由于没能阻止成功，遂向耶稣许下要跟祂一齐去被钉，其它宗徒也做下同样的许诺。伯多禄还比别人更有自信地对耶稣说：「即使他们离而去，我还是会忠信至死的。」

    然而，言犹在耳，他们竟然像耶稣所预言的，或作鸟兽散，或是三次公开否认说：「我不认识这个人！」而这些外表看来柔弱的妇女们，她们并没有向耶稣许下任何承诺，可是她们却自始至终跟随在耶稣的身旁、在十字架下，甚至在祂死后还是那般痴情地爱着祂。怪不得耶稣复活后并没有先显现给宗徒们，反而先让这些热爱祂的妇女们瞻仰祂复活的荣光和分享祂复活的喜乐。因为她们爱的多，所以被爱的也多；付出的多，所承受的也多。

    不知不觉中，另一个脚步声从远而近，显得是那般的急促和匆忙。

他们往坟墓去了

我顺着脚步声的方向一眼望过去，看到向前飞奔而来的是那位自称为耶稣「爱徒」的小若望宗徒。

    可是，让我感到诧异的是，他既来到了洞口，却并没有直冲进去，而只是焦急地站在那儿，不断回头向来的方向眺望，好像在等待着谁似的。若望原是耶稣的前驱若翰洗者的弟子，后来却投效在耶稣的门下。

    事情的经过是这样的：耶稣在约旦河接受若翰洗礼的次日，又再度在那儿出现。若翰由于已知道祂是谁，所以一见到祂，就对自己身旁的两位爱徒若望及安德肋说：「看，天主的羔羊！」那两个门徒听见他说这话，便跟随了耶稣。他们一路默默地跟在耶稣的后面，却似乎提不起勇气跟耶稣讲话。但耶稣早就注意到他们，于是在途中转过身来，问他们说：「你们找什历？」他们经这么一问，竟有点儿受宠若惊地怔在那儿半天。然后才羞怯地回答说：「老师！住在那儿？」耶稣回答他们说：「你们来看看吧！」他们于是去了，看了祂住的地方；并且那一天就在祂那住下了。﹙若一35-39﹚

    圣经上并没有告诉我们，他们所看到的耶稣的住处是怎么样子的，也没有告诉我们耶稣跟他们谈了些什么。但是从安德肋后来去找自己的弟弟西满﹙即后来的伯多禄﹚，并告诉他说：「我们找到了默西亚」的这段话里，我们不难看出，他们一定被耶稣那简陋的住处所感动，更深深地为祂的一夕有关天国的话语而动心，换句话说，他们在与耶稣第一次的邂逅中，整个的心早已深深地被祂所吸引去了，以致决定投奔到祂的门下。

    在耶稣十二位弟子中，有三位是祂所宠爱的，那就是伯多禄、雅各布伯及他的弟弟若望，而其中以若望最获得耶稣的疼爱。他不但跟伯多禄及雅各布伯曾经一起在大博尔山上瞻仰过耶稣的圣容；在山园祈祷时，亲眼目睹耶稣人性的脆弱；更在最后晚餐厅中，得天独厚地把自己的头枕在耶稣的怀里。若望福音对这段动人的画面曾给我们做了生动的描绘：耶稣向他们说：「我实实在在告诉你们：你们中有一个要出卖我。」门徒便互相观望，猜疑祂说的是谁。他门徒中有一个是耶稣所爱的，他那时斜依在耶稣的怀里，西满伯多禄就像他示意说：「你问祂说的是谁？」那位就紧靠在耶稣的胸膛上，问祂说：「主！是谁？」　　据说若望在众弟子中是最年轻的一位，也是惟一的独身者。他跟随耶稣的动机可能跟其它的人有所不同。臂如伯多禄就曾在那位富少年离耶稣而去之后，问耶稣说：「看，我们舍弃了一切，跟随了；那么，将来我们可得到什么呢？」其它的宗徒们也曾经为了将来在耶稣的国中，谁要坐第一把交椅而争吵过。若望和他的哥哥雅各布伯虽然曾被他们的母亲撒罗默引领到耶稣面前，请求将来在祂的国中让他们坐在左右两旁，但这并不表示这是出自若望的本意。

    我们可以这样说，若望之跟随耶稣，不为名，更不为利，他只是为爱耶稣而爱祂和跟随祂。这一点我们可以从耶稣被捕，众弟子窜逃后，他与伯多禄还尾随耶稣到大司祭庭院的事实中看出来。不但如此，他甚至于是弟子中唯一有足够勇气跟随耶稣上加尔瓦略山上去的一位。由于他爱的比别人多，所以耶稣在临终前，才敢把奉养母亲的责任交托于他。

    但是，我们如果只以晚餐厅中，若望把头枕在耶稣怀中那幅画面来看若望的话，很可能会以为若望就像一只羔羊一样的温驯。但事实并不尽然，因为在福音上曾给我们记载了耶稣给他起的一个绰号叫「雷霆之子」，表示若望也有他粗犷的一面，甚至脾气有一些暴躁。有一次，耶稣跟他们兄弟俩到了一个小村去，由于没受到好的接待，若望竟大发雷霆，当场要求耶稣从天上降下一把火，把那个村子给烧掉。

    注视着站在墓门外若望那张稚嫩纯洁的脸庞，我好生羡慕，羡慕他年纪轻轻，但却在芸芸众生中蒙受吾主如此般的钟爱，也莫怪他所写的福音与其它三部福音很不同，不但具有特殊的风格，而且还蕴藏着极其深奥玄妙的神学，享有「神性福音」的雅号。

    想着，想着，突然间看到若望原是焦急的脸上露出了一丝笑容。顺着他的视线望去，我看到另一位宗徒已气喘呼呼地走近了，定睛一看，原来就是伯多禄。

    当那些妇女们目睹耶稣复活之后，在耶稣的嘱咐下，就匆匆地跑去宗徒们躲藏的地方，把刚才所见所闻的都向他们及在场的人叙述了一遍。可是在他们看来，妇女们的话都显得非常不可思议，所以只把它当做无稽之谈罢了，根本不肯相信。

    不过，在他们当中却有两位还是亲自前往一探究竟。那就是伯多禄和若望。

    只见伯多禄一到了墓口，就径自弯着身子进入墓穴里去。若望紧跟在后面。这个时候，我才意识到若望为什么先到而不进去的理由了。原来，他心里明白，伯多禄毕竟是宗徒之长，所以任何事情都必须长幼有序啊！目睹此景，心里不能不赞佩他的心细。

    他们进去之后，并没有看到复活的主，只见到零落散在那里的殓布和耶稣头上的那块汗巾。他们终于也相信了。只见若望欢欣若狂地夺门而出，直奔宗徒们的所在地而去。而伯多禄，却独自一个人留在空坟里。

    我看见他以粗糙而微颤的双手去抚摸包扎过耶稣圣尸的那些殓布和躺过的那块石版，泪水像断了线的珠子滚滚而下，不但沾满了他的双颊，也沾湿了他的衣襟。他由饮泣而终于号啕大哭起来。像满怀委曲的婴儿，在母亲的怀里尽情地发泄个够。因为此刻，他记起了当日向他所爱的主所许的诺言来了：「主啊！当别人都离开的时候，此情永不移！」他更记得耶稣当时就毫不留情地给他来了一记当头棒喝：「伯多禄，我实在告诉你，当鸡啼之前，将三次否认我」可是对于主的警告，他却听而不闻，心中大不以为然。可是结果呢？他竟在卫兵与使女再三地逼迫下，终于背叛了自己许下的诺言。一想到这里，他呜咽得更加厉害，泪水竟如泉涌。

    突然间，他感觉到一只强有力的手搭在肩膀上，耳边响起的是一声多么熟悉的呼唤：「伯多禄！」他回转过身来，羞愧但却热情地去拥抱耶稣的双脚，早已泣不成声！

    「不要难过。人非圣贤，孰能无过，过而能改，善莫大焉。你最大的缺点，就是爱得鲁莽和过于自信。你曾要求我让你像我一样在水面上行走，可是后来不是因疑惑而下沉了么？当我给你洗脚的时候，你曾冲动地拒绝我：『不，永远不可给我洗脚！』而当我回答你说：『我若不洗你，你就与我无分。』的时候，你却又说：『主！如果是这样，不但我的脚，而且连手带头，都给我洗罢！』这一切失败的教训，你都应该常常记取。这为你将是有益的。」

    没有责备，只有怜悯与鼓励。就像是一个犯错后被慈母宽恕的孩童，伯多禄以手揩去脸上的泪水，终于绽放了笑容。在失败中，他对自己有了更深的认识；在痛苦中，他经历到成长的喜悦。此后，他会更热爱他的主，不再是鲁莽地，而是理智地；不再过于自信地，而是谦卑地。而日后的事实也证明了他真的做到了，因为当他即将被钉的时候，他竟要求让他的头朝下地死去，因为他不配像他老师一样。

    面对着这幕感人的情景，我终于领悟了什么叫「爱」与「被爱」；但同时又不能不在心灵深处，反躬自问：「你对耶稣的爱又是怎样的呢？」

什么是真理

目送伯多禄的背影消失在路的尽头，我的默观也暂时告一段落。于是我站起来，走出圣墓，信步走向离那儿不远的一个小堂去。

    这个圣堂设计得相当别致。前面的祭台称之为「复活祭台」，顾名思义，一定是为了纪念耶稣复活的奥迹而命名的。祭台左后方的墙角里，放着一个尖顶的圣体柜；右后方的角落里则放着一大节断了的铁柱。据说这根铁柱，就是当日耶稣被缚受鞭苔五千余下的那根柱子，另一节听说是在意大利。

    见到跟前的这根柱子，不禁全身感到非常的不自在。

    根据玛窦福音第二十七章的记载，罗马总督比拉多在犹太人所施的压力之下，虽然明知耶稣是无辜的，但是却又不敢冒然加以释放。不过他曾尝试着要解救耶稣，只是没有成功而已。现在就让我们听听福音关于这段事迹的记载是怎样的：

    每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。那时，正有一个出名的囚犯，名叫巴辣巴。当他们聚集在一起时，比拉多对他们说：「你们愿意我给你们释放那一个？巴辣巴，或是那称为默西亚的耶稣？」，原来他知道，他们是由于嫉妒纔把祂解送来的。比拉多正坐堂时，他的妻子差人到他跟前说：「你千万不要干涉那义人的事，因为我为祂，今天在梦中受了许多苦。」但司祭长和长老却说服了民众，叫他们要求巴辣巴，而除掉耶稣。总督又向他们发言说：「这两个人中，你们愿意我给你们释放那一个？他们说：「巴辣巴。」比拉多对他们说：「那么，对于那称为默西亚的耶稣我该怎么办？」众人答说：「该钉祂在十字架上。」总督问说：「祂究竟作了什么恶事？」他们越发喊说：「该钉祂在十字架上。」比拉多见事毫无进展，反倒更为混乱，就拿水，当着民众洗手说：「对这义人的血，我是无罪的，你们自己负责罢！」全体百姓回答说：「祂的血归在我们和我们的子孙身上！」于是，比拉多给他们释放了巴辣巴；至于耶稣，把祂鞭打了以后，交给人钉在十字架上。

    总督的兵士把耶稣带到总督府内，召集了全队围着祂，脱去了祂的衣服，给祂披上一件紫红色的外氅；又用荆棘茨冠，戴在祂的头上，拿一根芦苇放在祂右手里；然后跪在他前，戏弄祂说：「犹太人的君王，万岁！」．随后向祂吐唾沫，拿起芦苇来敲祂的头。戏弄玩了，就给祂脱去外氅，又给祂穿上祂自己的衣服，带祂去钉在十字架上。

    根据比拉多的观察，犹太人之所以要控告耶稣，乃是出于嫉妒。这一点可以从耶稣复活拉匝禄的事迹中看出来。

    当耶稣在伯大尼复活了死去已有四天之久的好友拉匝禄之后，在场的许多人由于看到这么大的奇迹而相信了祂。他们当中也有人跑去法利塞人那里，把耶稣所行的，报告了他们。因此司祭长和法利塞人召集了会议，说：「这人行了许多奇迹，我们怎么办呢？如果让祂这样，众人都会信从祂，罗马人必要来，连我们的圣殿和民族都要除掉。」他们中有一个名叫盖法的，正是那一年的大司祭，对他们说：「你们什么都不懂，也不想想：叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。」……从那一天起，他们就议决要杀害耶稣……司祭长还议决连拉匝禄也要杀掉，因为有许多犹太人为了他的缘故，离开他们，而信从了耶稣。﹙若十一45～十二11﹚

    犹太人虽然嫉妒耶稣的所言所行，但是他们并不明讲，却以耶稣自称是「犹太人的君王」做借口去控告祂。而事实上，耶稣的确是君王，只是祂所说的君王的意义与俗世的和政治性的君王截然不同而已。因为在比拉多总督府里，比拉多曾问祂说：「你是犹太人的君王吗？」耶稣答复他说：「这话是你自己说的，或是别人论我而对你说的？」比拉多答说：「莫非我是个犹太人？的民族和司祭长把交付给我，作了什么？」耶稣回答说：「我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是，我的国不是这世界的。」于是比拉多对祂说：「那么，就是君王了？」耶稣回答说：「你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属于真理的，必听从我的声音。」比拉多遂说：「什么是真理？」﹙若十八33-38﹚

    若望福音记载到这里，并没有记载耶稣有没有答复比拉多有关什么是真理的问题，只是接下去说比拉多问了话之后就出去见在外面等候的犹太群众去了。这样的记载，我们不难猜想得出，耶稣显然并没有回答他的问题。因为耶稣心里明白，比拉多只不过有问「什么是真理」的好奇心，但压根儿却没有想知道的诚意，而且即使知道，也不会按着真理行事，所以，根本不必浪费唇舌去跟他解释。而后来也证明了比拉多的确没能按照真理行事，因为他虽然曾多次向犹太人说明他在耶稣身上找不出什么罪状，但是最后还是为了个人的政治前途及私益而昧了良心，宣判了耶稣应受死刑。

    凝视着眼前的柱子，咀嚼着比拉多与耶稣的对话，内心的感慨实在良多！对于比拉多为私人的利益而牺牲真理的作为感到无比的痛心与不齿，同时也为世上还存在着太多类似比拉多这样的人而感到难过。在真理与现世的利益之间，我们不是常常宁可牺牲真理而不愿放弃如过眼烟云般的世俗利益吗？人类真是既可怜而又可悲啊！

    此刻，我对于罪的意义似乎有了更深刻的了解，而正好在堂里有方济各会的神父在那儿听告解，所以我就临时决定在那里办一次神工。于是，以一颗最虔敬而又真诚的忏悔之心，在代表天主与教会的司铎面前，承认自己是罪人，恳求天主的宽宥。当我在听告司铎前坦诚倾吐自己的种种过犯之后，那充满慈父般的声调与话语，抚慰着我受创的心灵，也带给我无比的希望与信心。我深信，上主的确借着祂在世上的代表，已经完全宽恕了我的罪过。我真的感觉得出来，我在和好圣事中「重生了！」　　平时虽然常接近告解圣事，也深信天主的慈爱与怜悯是不容置疑的。但是往日的那些感觉却都比不上今天来得强烈与真实。我想，也许这也是朝圣的另一种效果罢！

圣母坟前的沉思

离开了圣墓堂，看一看手表，离晚餐还有一段时间，所以就趁此空档，跑去当地的圣经学院参观。

    这间座落在耶路撒冷的圣经学院，举世闻名，因为是许多圣经专家学者必去的地方。「圣经」跟「巴勒斯坦」似乎是分不开的两个名字，因为圣经上所记载的事迹，都发生在这块土地上，也因此它才被称为「圣地」。

    我去的那天，除了看到一座正在整修中的房子外，什么都见不到。在那儿绕了老半天，才好不容易见到一位看上去有四十开外的外籍修士。我用英语试着跟他沟通，但是并不怎么成功，因为他是意大利人。最后只好以英语掺杂着拉丁语，再把在意大利时所学到的几个字汇全搬出来，比手划脚了老半天，总算摸清楚他是一位辅理修士，而且还是跟我一齐在美国做卒试的王秉钧神父初学时的同窗呢！也正因为托这个福，所以我们有点儿一见如故，只见他匆匆忙忙跑去餐厅，拿出一瓶美酒来，请我坐下，然后对酌起来。由于时间不多，所以只能随便聊聊，辞别之前，他还热诚地邀请我改日再来，好跟院长一起吃饭。

    拜别了修士，我赶回客栈，七时用餐，餐后跟来自澳洲的一位热心教友马克斯先生一起去教友服务中心，打听有关旅游的事情。

    由于一天内跑了不少地方，所以此刻也够累了。于是洗了一个痛快的热水澡，就倒头呼呼大睡起来。

    晚祷中，内心有说不出的感谢，因为在朝圣的第一天，我竟已经历了吾主耶稣的「生」与「死」。

    一夜酣睡，心如止水！

    翌日清晨，天刚破晓，远处回寺阵阵的钟声，把我唤醒。经过一夜好好的休息，精神觉得饱满许多。

    早餐时，遇到两位来自巴西的中年修女，言语虽然不通，但是我们还是尽最大努力，设法让对方了解自己是什么人，在这儿干么。原来她们是到耶路撒冷来参加一个短期的神学讲习班。

    昨天晚上听说今天有一个小团体要以一整天的时间去死海。我心中虽然非常想参加他们的旅游团，无奈他们人数已满，我迟了一步，感到失望。既然无法强求，只好再按图索骥去了。

    今天，我挑选去「革责玛尼」。不过前往之前，特别又跑去教友服务中心，打听一下消息，盼望有人能告诉我如何善用这短短几天的圣地之旅。

    在那儿服务的一位方济外方传教会的修女，很客气而又极其耐心地为我解说，并且替我拨了几通电话，打听有没有什么旅游团体，可以让我参加。可是都徒劳无功。也许十一月不是旅游观光的旺季吧！但是不管怎样，对于她的一片好心与热心，我是既感动又感谢！

    离开中心后，我依照修女的指引，步行到老的耶路撒冷城去，原准备搭乘五十五路公交车去革责玛尼。但是走了不远，我向当地一位老百姓打听车站在那儿，他答说就近在跟前，只要再走五分钟就到目的地了，根本不必坐车嘛。于是打消原意，按步当车了。心想这样更好，可以踪寻昔日吾生所走过的街道和土地；同时在步行中，还可以慢慢地默想耶稣昔日朴朴风尘的情景，这样获得的神益将会更多。

    但也就在这同时，我才恍然大悟，前天晚上的出租车司机载我不知兜了几个圈子才到客栈的，也不如花了我多少冤枉钱！出租车司机，在某一方面来说，可以说是站在一个国家的前端，因为外国人来到我们的国家，除了机场服务人员之外，他们就是第一批与外国人接触的人士了。所以他们对于一国的形象，实在扮演着相当重要的角色。一个有职业道德的司机，可以做好国民外交，而没有职业道德的司机，则容易让国家的名誉与形像受损。那晚载我的那位司机不知道已经骗了多少外国观光客与朝圣者的钱呢！想到这里，只好以「误上贼船」，认倒霉算了。

    走了没多久，真的已来到了革责玛尼。

    首先，我去童贞圣母玛利亚的坟墓。拾级而下，即可到达坟前。从外表看去，像是一个山洞，简单得很。进入门内，只见漆黑一片，再拾级而下时，见到一位穿黑袍、戴黑帽的长者。我当时的第一个反应是：看！又是一个会亲切向你说明此地的事迹，然后伸手要你捐款的人工！欧洲时，看到许多这样的人，让我倒尽胃口。固然圣地也须要维护，但应该出自个人的自由意愿才对，如果带有强迫的意味，就让人感到不悦了。还好，有了在欧洲的经验，这次我就故做镇定，装出一副老马识途的样子，径自走到坟前，果然没受到他的任何干扰。

    圣母的坟很像昨天所见的那个，只是坟的外边加了玻璃，可以清楚地看见她圣身当日曾躺过的石板。只是不如何故，石板上有着许多小洞。是否曾经遭到破坏，就不得而知了？

    我曾虔诚而又恭敬地跪在坟前祈祷片刻，默想着我们在天之母升天的事迹。

    根据一项教会的传说，当圣母玛利亚即将离开人世之前，当时散居在各地传播福音的宗徒们被召回耶路撒冷，好见她最后一面，并为她送终与料理后事。但是当他们聚集在一起的时候，却发现圣母已不在了。于是大家咸认圣母的灵魂与肉体一起升天去了。

    辟于圣母逝世的地点、日期与逝世的情况，虽然都缺乏可靠的史料，但一般的教父与神学家们均认为她的逝世是事实。虽然她由于无染原罪和本罪，死亡对她来说并不是一种罪罚，但是她日渐衰老的肉躯也须按照死亡的自然律，以便肖似她的圣子耶稣基督。

    一九四六年五月一日，教宗比约十二世曾给全世界的主教们写信，问他们是否可以把圣母身体升天定为信理，并且也询问他们所属的神父与教友，是否希望教宗这样定夺。结果，教宗几乎获得全球主教们一致同意。于是在一九五○年十一月一日颁布了「广赐恩宠的天主」宗座典章，钦定了这条信理说：「无玷卒世童贞玛利亚、天主的母亲，结束了尘世生活之后，身体与灵魂一同被提升天到天国的荣耀去。」而事实上，教宗在一九四三年所颁的「奥体」通谕中，早已说明了「玛利亚的身体与灵魂，至今在天国享受永远的荣福，她与圣子一同统御为王。」

    对于圣母灵肉同时升天的信理，实在没有做太多争论的必要。我们只须看看她在救恩史中的地位及所担任的角色，再仔细分析她从天主手中所获得的种种奇恩异宠，也就可以了然了。

    跪在天上慈母的坟前，默想着她一生的事迹，心中感到无比的敬仰与欣喜。敬仰，因为她是多历的伟大；欣喜，因为她是耶稣之外第一个获得灵肉同时升天的鸿恩的人，给我们世人带来了多么大的鼓舞啊！

    冥冥中，我似乎看到她穿着一袭纯洁的白衣，腰间束着一条天蓝色的长带，在天使们的簇拥下，冉冉上升，飘向天庭而去，是那般的神圣！是那么的美丽！

    此刻，我不禁喃喃自语，除了向天上母亲呈上祝贺之意外，更祈求她让我有朝一日，也能跟她一样，获得灵肉升天的恩惠！然后默默离去。

    偶然间，我发现在坟的右侧，有一条小道可以通往革责玛尼山园。
  • 上一篇文章： 圣地之旅（2）

  • 下一篇文章： 圣地之旅（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（4） 热 ★★★
圣地之旅（4）
［ 作者：佚名 转贴自：天主教之声 点击数：2545 更新时间：2005-5-23 文章录入：admin ］

醒寤祈祷罢

于是，我就直接走了过去，想进去看一看里面是否别有洞天？

    在洞口的地方，有一块牌子，上面写着告示。大意是说，这是一块圣地，游客到此必须表示应有的尊敬。当时我感到很欣慰，因为我曾游历过不少地方，也到过许多圣地去朝圣过，但就记忆所及，似乎还没见过类似的告示。如果有的话，不是禁止游客照相，就是请购票入场之类的话。所以能够见到这种提醒游客要表示尊敬的告示，不能不佩服写这个告示的人，真懂得如何机会教育了。

    进入山洞之前，原以为洞内又是黑漆漆的，没想到一进入其内，发现光线却要比圣母的坟地那边好很多。原来在洞顶开了一扇天窗，怪不得洞内会这般的明亮。

    当我把视线从天窗移向正前方的时候，发觉在祭台上的祭衣及一切弥撤用具都摆得好好的。于是灵机一动，跑去问在那儿负责管理的一位意大利老修士说：「可敬的修士：我是一位来自中国的神父。我今天还没有做弥撒，不晓得可以不可以就在这里献祭？」只见老修士瞪着双眼，右手向我直指过来，用意大利语凶巴巴地近乎喝叱地说：「你是魔鬼！」当时我真的楞在那里，以为他在我后边见到了什么鬼了。可是回头一看，却不见其它人影，这个时候，我才明白，原来他是指着我而来的。只见他目不转睛地盯着我身上看，这个时候我恍然大悟，原来他见我没穿会衣，认为是恶表，罪大恶极，不可原谅。而事实上，我那天所穿的，要比平日规矩多了：整套黑西装和黑皮鞋，里面穿的是一件咖啡色的运动衫，只是没带白领罢了，当时由于天气太热，我又是在艳阳下步行前去的，热得全身冒汗，所以把外套挂在臂弯里。可能就是因为这副模样，让他看不顺眼，才会大惊小怪。

    梵蒂冈第二届大公会议之后，神职界在穿着方面要比以前自由多了。当然，这种改变会给一些严守传统的老修道人带来不少的不习惯和痛苦。所以我可以了解和谅解这个老人家当时的心情。

    不过，不高兴归不高兴，他最后还是让我做了弥撒。

    见到他一脸不高兴表情，但却又慷慨地答应让我在这儿献祭，所以我那台弥撒做得格外恭敬又热心，一举一动真是既中规又中矩。只见他老人家站得远远的，不知道是在那儿望弥撒呢？或更是在监视我，看我会不会做弥撒，是不是一位冒牌的神父？还好，一台弥撒做下来，总算相安无事。他也不再像先前那样满脸凶相了。

    在圣地，不管你想在那里做弥撒，都必须事先到指定的处所去登记，说明几点钟和要在那一个祭台献祭，否则是不准临时上台的。今天我真幸运，没有事先登记，但仍被准许临时做弥撒，感到既意外又惊喜，心中不能不感谢天主。

    这座祭台是建在当日三位耶稣特别钟爱的弟子打瞌睡的地点。根据玛窦圣史的记载：随后，耶稣同他们来到一个名叫革责玛尼的庄园里，便对门徒说：「你们坐在这里，等我到那边去祈祷。」遂带了伯多禄和载伯德的两个儿子﹙雅各布伯和若望﹚同去，开始忧闷恐怖起来，对他们说：「我的心灵忧闷得要死，你们留在这里同我一起醒寤罢！」祂稍微前行，就俯首至地祈祷说：「我父！若是可能，就让这杯离开我罢！但不要照我，而要照你所愿意的。」祂来到门徒那里，见他们睡着了，便对伯多禄说：「你们竟不能同我醒寤一个时辰吗？醒寤祈祷罢！免陷于诱惑；心神固然切愿，但肉体却软弱。」祂第二次再去祈祷说：「我父！如果这杯不能离去，非要我喝不可，就成就的意愿罢！」祂又回来，见他们仍然睡着，因为他们的眼睛很是沉重。祂再离开他们，第三次去祈祷，又说了同样的话。然后回到门徒那里，对他们说：「你们睡下去吧！休息罢！看，时候到了，人子就要被交于罪人手里。起来，我们去罢！看，那出卖我的已来近了。」﹙玛廿六36-46﹚

    耶稣在传播福音的开始，曾拣选了十二位宗徒。一方面固然是要世人在救赎事业的开始，即参与这与我们有绝对关系的工程；而另一方面也是在准备着将来教会的建立。但是耶稣的拣选宗徒，并不是从人群中随便挑选几个就算了，而是极其仔细谨慎的。路加福音第六章，就曾为我们详述了这件事情的经过：在这几天，耶稣出去，上山祈祷；他彻夜向天主祈祷。天一亮，祂把门徒叫来，由他们中拣选了十二人，并称他们为宗徒。

    耶稣不但慎重地挑选了他们，而且还加以严格的训练。而他们也有三年之久，与师傅朝夕相处，不但每日亲耳聆听老师的圣训与教诲，也经常目睹祂让瞎子看见、聋子听见、哑巴说话、瘸行走、麻疯病人洁净、死人复活等奇迹。可是他们的表现却实在太让耶稣难过与失望了。

    在这受难的前夕，耶稣是多么清楚地把内心的恐惧告诉他们说：「我的心灵忧闷得要死，你们留在这里同我一起醒寤吧！」耶稣不但让他们分担祂此刻的忧伤，也多么地希望他们能够与祂共度这个紧要关头，给予祂些许的支持与鼓励。可是，他们竟都睡着了！在这件事上，让我看到了什么是信德的表现。

    诚如耶稣所说的，三位宗徒们并不是不关心老师的死活，而只是当诱惑来临的时刻，他们竟以睡觉来逃避当头的灾难而已。这种驼鸟作风，实在于事无补。而耶稣呢？此刻站在死亡最前线的是祂；受诱惑最强烈的也是祂，但是，当危险越大，诱惑越强烈的时刻，祂祈祷得更形热切与真诚。原该是宗徒们来安慰祂才是，但反过来，却是祂来安慰和鼓励他们。

    当我们看到这幅情景的时候，我们往往很容易指责宗徒们的软弱与看似漠不关心的表现。但是我们在生活里，不是有时候跟他们也只是半斤和八两的差别吗？当痛苦来临，十字架压身的时候，原该更热切地祈求天主的护佑，但是我们却表现得惊惶失措，甚至失去了信德。痛苦原可使人更亲近上主，依靠祂的仁慈，但是有多少人，却在痛苦中迷失了自己，反远离了祂。如果我们有足够的诚实的话，我们不妨问问自己：「我比宗徒们又强多少呢？」

    莫怪耶稣目睹他们的软弱时，会抓住机会施于教育说：「醒寤祈祷罢！免陷于诱惑；心神固然切愿，但肉体却软弱。」而事实上，祂先前在教导他们祈祷的时候，早已要求他们要这样做了，只是他们没有照办罢了。祂不是在「天主经」里要我们常常祈求这样的恩惠吗：「不要让我们陷于诱惑，但救我们免于凶恶。」﹙玛六-13﹚

    当我冷眼旁观着在这祭台旁所发生的这段往事时，默思三位宗徒令吾主失望的表现时，我突然间似乎也看到了自己挤身在他们当中，一副睡眼惺忪，眼皮沉重地张不开的神态。

    晋铎典礼上，我曾在代表天主与教会的主教及主内的兄弟姊妹们面前，以我整个的存在，以最庄严的态度，向万军的天主许下了最神圣的承诺：「我愿意！」但是，曾几何时，有多少次，我竟也在诱惑当头，打起瞌睡来了。

    那次弥撒中，我不仅为自己祈求天主赏赐时常醒寤祈祷之恩，也为世人祈求同样的圣宠。因为在这个是非善恶不明的时代里，我们是多么需要这样的恩宠啊！

月黑风高

离开山洞之前，忽然想起该拍一张照片留念才对；同时由于刚才在圣母坟前只顾祈祷，以致忘了拍照，所以就找个适当的角度，来个一箭双鵰，把两个地方一起摄入镜头，这样还可以省一张底片，在别处利用。

    拍完照之后，目光不期然地触及身旁的一棵橄榄树。我灵机一动，瞄一瞄四周不见人影，所以就来个「顺手牵羊」，摘了一枝树枝，回国时好向教友们炫耀一番。固然，国内偶尔也可以见到一两棵橄榄树，但如果拿它们与这里的橄榄树一比，那简直是小巫见大巫，没得比的。

    在革责玛尼园子里，可以见到八棵据一些植物学家说已活了三千年的老树了。看到它们那壮硕的树身，恐怕得要三四个成人才能用手合抱得了。但别看它们树身一副老态龙钟的样子，它们的生命力可还非常旺盛哩！因为长在上边的那些枝叶，看起来是既青翠又茂盛，并且还继续在结果子呢！橄榄树是圣地特有的一种树木，木材质料也好，所以有许多圣物或纪念品，都是以橄榄木制成的。

    既拍了照，也「偷」了人家的橄榄枝，于是心满意足地继续往前行，去寻找耶稣当日在那儿哭祷的地方。

    在圣经里告诉我们：革责玛尼山园是耶稣生前很喜欢去的一个地方。虽然白天祂必须东奔西走，马不停蹄地去各处宣讲及治病，晚上照理说应该多多休息，好恢复疲累的身子才对，但是祂却常常在深夜独自一个人来这里沉思默想，与祂的在天大父深谈。这也是为什历后来犹达斯能够不费吹灰之力，就轻易地带领兵士们来这儿拘捕祂的原因，因为祂知道老师夜间常会到这儿来祈祷。

    关于耶稣受难前到底是在那里祈祷，有着不同的说法。不过在不同的传说中，以「万国堂」内较为一般人所采信。虽然离该堂不远的一间俄国教堂──玛利亚玛大肋纳堂──的进口处立了一块石碑，声明该处才是耶稣最后祈祷的地方，但是这只不过是他们自己认为而已。不过我认为，这两个地方到底是不是祂祈祷的地方，并不是最要紧的，重要的是，耶稣在两千年前曾在这儿附近，从事一场激烈的「生死之战」。

    在这两座堂之间，我选择了万国堂。

    据说万国堂是耶路撒冷几座最美丽的教堂之一，但是由于此刻急于去堂里凭吊耶稣昔日山园祈祷的事迹，所以根本没有心情去欣赏它里里外外的宏伟及美观之处。只是在堂囗遇到两位修女，跟她们打个招呼，告诉她们我是来自台湾的神父，并请她们常为中国祈祷而已。就径自跑进堂里去了。

    第一眼看到的，竟是祭台前地上那块据说耶稣就在那儿祈祷的白色巨石。周围还有栏杆围着。看到这块大石头，不禁再度悲从中来。

    我虔敬地跪在栏杆前，闭目沉思，尝试着去捕捉昔日的幕幕情景。

    那是一个月黑风高的夜晚，除了树梢的树叶被寒风刮得瑟瑟作响外，大地死一般的沉寂。突然间，我听到一些杂乱的脚步声从克德龙溪那边向这边移近。当他们渐渐走近的时候，我才辨出，原来是主和宗徒们。我数了一数，只有十一位而已。犹达斯呢？这个管钱的人到底跑到那儿去了？竟不在他们当中！

    脚步声越来越逼近了，我听到主以低沉而带着惊惧的声调，对宗徒们说：「此刻，我的心灵忧闷悲伤得要死，你们就留在这里陪我一起祈祷好了！」

    然后，祂独自走向那块祂常去跪着祈祷的大石头，肃穆而缓慢地跪伏在它上面。我看到祂不时以双手捧着脸，身体在颤动着，有片刻之久。祂几次抬起头来嘴角在牵动着，好像要说些什么似的。可是每次却又欲语还休地作罢了。突然间，祂再度抬起头来，双手向天际伸展开来，大声地哀呼着：「父啊！如果可能的话，就把这死亡的杯爵给我拿开罢！」声音在黑漆漆的园子里的上空不断地扩散开来，是那样的颤抖！是那样的凄清！那是一个人在做着生死挣扎的哀号啊！此刻，我突然记起了，路加圣史记载耶稣当日在旷野受诱那段事迹末尾的话来了：「魔鬼用尽了各种试探后，就离开了他，再等时机。」﹙路四13﹚莫不是那可恶的撒旦，在这紧急关头再度来诱惑祂了？大颗大颗的汗珠，从祂的额角渗出，流向嘴边，终于湿透了祂的上衣。我竟怀疑地问自己说：「难道这就是当日在圣殿前，以鞭子抽打那些做买卖的商人，和曾经痛斥过伪善的法利塞人的主吗？昔日的威风到那儿去了呢？」

    此情此景，使我像木鸡般地呆在一旁，手足无措！我只能低下头来，默默地陪伴着祂。不远的地方，传来断断续续的鼾声！

    「父啊！如果真的无法避免的话，那么就照的意愿完成吧！因为我本是为此而来到世上的呀！」声音虽然微弱，但微弱中透着肯定的语调。先前惊惧的表情已恢复到往日的镇定。此刻，祂已有了「壮士一去兮不复还」的决心了！

    突然间，远处传来一阵嘈杂声，打破了寒夜的寂静。我听见一个粗鲁的声音在问：「我们又不认识祂，怎么下手呢？」「没关系，我会给你们一个暗号，你们看我去亲吻谁，谁就是了。你们马上过来逮住祂，别让祂给跑了。」这个时候，我才明白，原来犹达斯不跟宗徒们在一起，就是去作这丧尽天良的勾当！

    嘈杂声越来越近，兵士和差役们手中的火炬把园子给照得通明。偶尔还可以听到武器的撞击声。只见犹达斯鬼鬼祟祟地走近耶稣，一副嬉皮笑脸的样子向耶稣耳语说：「老师！好！」并在耶稣的脸上印下了「死亡之吻」。耶稣并没有躲开，只是冷冷地对他说：「朋友，你难道就用这种方式出卖我吗？」

    此刻，我记起了耶稣在为门徒祈祷时有关这个不肖弟子所说的话来了：「圣父啊！求因的名，保全那些所赐给我的人，使他们合而为一，正如我们一样。当我和他们同在时，我因的名，保全了所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是为应验经上的话。」﹙若十七11-12﹚最后晚餐厅中，耶稣不是早就明显地向弟子们宣布了这一可悲的消息么？「到了晚上，耶稣与十二门徒坐席。他们正吃晚餐的时候，耶稣说『我实在告诉你们：你们中有一个人要出卖我。』他们非常忧闷，开始各自对祂说：『主，难道是我吗？』耶稣回答说：『那向我一起把手蘸在盘子里的人，要出卖我。人子固然要按照指着祂所记载的而去，但是出卖人子的那人却是有祸的！那人若没有生，为他更好。』那要出卖祂的犹达斯也开口问耶稣说：『辣彼，难道是我吗？』耶稣对他说：『你说的是。』」﹙玛廿六20-25﹚

    「那人若没有生，为他更好！」这种近乎诅咒的话，竟出自那位曾给我们讲过「迷途羔羊」与「浪子回头」感人肺腑的譬喻的善牧的口中！听在耳里，让我感到震惊。莫不是主对祂这位弟子已感到伤透了心么？三十块银钱；为什么犹达斯竟愿以区区三十块银钱出卖朝夕共处的爱主呢？「你们若赚得了普天下，而不幸赔上了灵魂，为你们有什么好处？」难道他从没有听过老帅的这一番训言么？我不禁要自问：「这到底是为什么？这到底又是为了什么？」

    没有惊惧，也没有退缩，该来的总是会来的，祂以极其镇定的口吻问来人说：「你们来找谁？」他们凶巴巴地答说：「纳匝肋人耶稣。」祂向他们说：「我就是。」只见那些兵士和差役们一听耶稣说「我就是」的同时，竟好像触了电般地往后倒退了几步，跌撞在地上。此刻，我忽然领悟了，为什么昔日选民目睹天主在西乃山上颁十诫给梅瑟时的威严情景，会害怕地请求梅瑟说：「你同我们说话罢！我们定要听得，不要天主同我们说话，免得我们死亡。」﹙出廿19﹚「我就是」，这么一句简单的日用语但是出自耶稣的口时，却具有千鼎之重，让他们感到负荷不了而跌倒在地。可惜的是，他们当时是多么的昏愚，未能及时认出主来，而要一直等到耶稣在十字架上断了气，太阳失光，地动山崩时，才蓦然惊讶地说：「这人真是天主子！」﹙玛廿七54﹚

    既然已验明正身，那么事不疑迟，他们遂从地上爬起来，一窝蜂地向耶稣包围起来，以抓强盗的方式逮捕了祂。

    就在这个时候，原先在附近席地呼呼大睡的三位宗徒，被嘈杂的吆喝声给惊醒了。伯多禄虽然还是半醒不醒，但是当他目睹跟前的情势，就本能地拔出腰间的剑来，向他们劈将过去。只见大司祭的仆人玛耳曷的右耳被削了下来，鲜血直流。耶稣遂厉声地责斥伯多禄说：「伯多禄，你在做什么？快把你的剑收入鞘内！凡持剑的，必死在剑下。你以为我不能要求我的父，派遣十二军以上的天使来替我解围吗？但是如果是这样，那么旧约所记载有关我的受难与死亡的预言，又怎样实现呢？」然后，祂对来拘捕祂的兵士及差役们说：「你们拿着刀剑棍棒来抓我，好像在抓强盗一样。我天天在你们当中，在圣殿施教，你们并没抓我；但这是为应验先知的话。你们既然找的是我，那么就让我这些弟子们自由地离开吧！他们跟这件事情无关。」

    耶稣的这一番话，当时听在我的耳朵里，真是无比的感动。祂刚才不是还要求宗徒们陪伴祂一起度过这难关吗？可是当大难临头的时候，祂却想尽办法保护他们，不受到任何伤害。这种无私而忘我的爱，怎能不令人感动呢？

    说时迟，那时快，宗徒们竟像鸟兽般地一哄而散，逃得无影无踪了！就在这个时候，我注意到站在离人群不远地方的一个年轻人，当他一看到宗徒们落荒而逃的场面，也紧跟着拔腿就跑。像一只被猎人追逐的猎物，在园子里狂奔。忽然间，一个兵士紧紧地抓住披在他身上的那块麻布。眼见就要就擒了！就在这千钧一发之际，他竟撇下那块布，赤裸裸地逃命而去。我这才记起，为什么他看起来会有点儿面熟，原来他就是日后跟随伯多禄，并被他昵称为「儿子」的玛尔谷圣史么！

    「今夜你们都要为我的缘故跌倒，因为经上记载：『我要打击牧人，羊群就要失散。』」「主啊！即使我们必须跟一起去被钉，也在所不辞！」言犹在耳，主的预言竟这么快就应验了！

    当兵士们及耶稣的脚步声消失在克德龙溪对岸时，园子里又恢复到先前死一般的寂静。

    「当祂还在血肉之身时，以大声哀号和眼泪，向那能救祂脱离死亡的天主，献上了祈祷和恳求，就因祂的虔敬而获得了俯允。祂虽然是天主子，却由所受的苦难，学习了服从，且在达到完成之后，为一切服从的人，成了永远救恩的根源，遂蒙天主宣称为按照默基瑟德品位的大司祭。」﹙希五7-10﹚此刻，圣保禄的话在园子里迥荡着。

    风更高，月更黑，在空旷偌大的园子里，只剩下孤零零的我，跌入一片茫然。眼角竟湿润了起来。

有块云彩接了祂去

也不知过了多久，才从冥想中走出来。举目四望，一切仍未改变，除了有一位中年妇女在那儿祈祷外，再没有第三者在场。

    这个时候，我才有空观赏一下这座美丽教堂的内景。

    第一个吸引住我注意力的是圆顶上的壁画。一般说来，壁画的颜色似乎用比较鲜丽的较适合，尤其是画在顶上的画，似乎颜色淡一些比较容易看得出来到底在表达些什么。可是这里的画，颜色却显得相当阴暗，让我感到有些不解。待仔细端详之后，才弄明白，原来画的主题是耶稣山园祈祷时的情景，怪不得会是这般模样。

    有好几幅画以黑、蓝、白三色为主；黑色代表黑夜，淡蓝色代表星空，白色则代表月色。画面上除有许多树木之外，还有月亮及星星。耶稣被捕时，到底是满天星斗？或更是月黑风高？圣经上并没有详细的记载。不过我个人倒比较喜欢把它想象成是月黑风高的情景，因为这样似乎更能衬托出当时严肃与紧张的气氛。

    在这些壁画里，有许多圆形的，类似徽章的图案，花式各异。有的只是几行字而已。当时觉得有点儿奇怪，因为这种现象是一般画面所没有的。等后来看到有一个红、白、蓝三色相间的徽章时，才恍然大悟，这些图案原来是一些国徽呢！后来向别人打听结果，才知道那是十六个不同国家的国徽。因为这座教堂是由十六个国家所联合建造，每一个徽章代表一个国家。

    堂内实在没什么可继续观赏的，所以我就走出堂外，到外边呼吸点新鲜空气，也顺便欣赏一下这座圣堂的外观。

    堂前围着有一人高的铁栏杆，正面有三道拱门。每道拱门的两旁有几根石柱，中间的一根石柱上方各放了一座雕像，一共四座。每人手中各拿着一本书，一眼看去，马上可以猜出，一定是四位福音作者的塑像了。由于是站在底下仰着头看，所以看得不很清楚。但是最左边那座像的脸部，看起来要比其它三人年轻许多。因此可以断定，一定是第四部福音的作者若望圣史无疑。依此类推，最右边的一位应该是玛窦，第二位玛尔谷，第三位则是路加了。

    堂顶是成三角形的。在拱门与堂顶之间，有一幅很美丽动人的画面。看起来好像是「摩塞克」作品，中间有耶稣跪在那儿，摊着双手，头向上仰，代表祂向父的祈祷与奉献。正上方是圣父像，两旁有几位天使。在耶稣的左右方，各有几位人士，或站着，或跪伏在地，有的抬着头作祈祷状，有的以手掩面，有一行拉丁文，是圣保禄描写耶稣当日山园祈祷时的话：「祂以大声哀号和眼泪，献上了祈祷和恳求，就因祂的虔敬而获得了俯允。」﹙希五7﹚

    听说在橄榄山的山顶，有一间为纪念耶稣升天的圣堂，看起来像堡垒一样。只因为时间的关系，当日无法前去瞻仰，只能站得远远地，面对着它凭吊一番而已。

    根据宗徒大事录第一章有关耶稣升天的事迹是这样记载的：「耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等待父的恩许，即你们听我所说过：『若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。』他们聚集的时候，就问耶稣说：『主，是此时要给以色列复兴国家吗？』祂回答说：『父以自己的权柄所定的时候与日期，不是你们应当知道的；但当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎亚，并直到地极，为我作证人。』耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了祂去，离开他们的眼界。他们向天注视着祂上升的时候，忽有两个穿白衣的人站在他们前，向他们说：『加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见祂怎样升了天，也要怎样降来。』」

    「有块云彩接了祂去」，这是多么简单而生动的描述啊！「你们看见祂怎样升了天，也要怎样降来」，这又是多么令人振奋的许诺呢！只可惜在如此美丽动人的画面里，竟出现了一大败笔：「主，是此时要给以色列复兴国家吗？」没想到宗徒们的反应竟能够迟钝到如此地步！他们此刻所关心的，还是地上国的建立。我似乎看到冉冉上升的主，紧锁双眉，不断地摇头叹息，一副无可奈何的神态！

    据说在升天堂里面，有一块石头，上面印着耶稣的脚印。

    在耶稣会会祖圣依纳爵的传记里，曾经记载了这么一件有趣的故事。

    圣人虽然很愿意为天主工作，可是却不知道天主在他的身上到底有什么计划。于是他于一五二二年前往耶路撒冷朝圣，以寻求天主的旨意。

    到了圣地之后，圣人原有意终生居留该地。但结果并未获准，因为当时土耳其的回人在那里到处横行肆虐，经常残害或俘虏朝圣的旅客。

    既然居留的计划成为泡影，所以离去之前希望再前往各圣地去朝圣一次；特别是橄榄山这个地方，更是他急欲再度前去的圣地。

    有一天，他孤零零的一个人，冒着生命的危险，去攀登橄榄山。他特别想到山顶的升天堂去祈祷。可是在那儿站岗的卫兵拦住他的去路，不准前往。他只好以一把削羽毛的小刀相赠，才获得通行。于是，他虔诚而欣喜地跪在耶稣升天的地方，热切地祈祷着。然后从那儿，转往伯达尼去，想看一看耶稣在圣枝礼日出发的地点。突然间，他想起了刚才在升天堂祈祷的时候，忘了仔细观察耶稣升天前在岩石上留下的脚印。所以又匆匆忙忙地赶回橄榄山去。可是过关谈何容易，结果还是忍痛牺牲把身边的一把剪刀送给卫兵，才得以买通。仔细端详耶稣足迹的方向之后，这才心满意足地下了山。当时方济会的修士们见他迟迟未归，正到处着急地在寻找他。最后被一位在修院里服务的东方教友瞥见，连拖带拉地把他带回修院去了。

    我由于中午有约，必须去宗座圣经学院午餐，所以在此不能多留。于是离开此地。在去圣经学院之前，顺便去看一看离那儿不远的伯达尼。

看，祂多么爱他

伯达尼离耶路撒冷大约有两哩的路程，位于橄榄山东面的一个斜坡上。这是一个美丽而可爱的小村庄；同时由于在这儿发生过几件感人的事迹，益发令人向往；而其中最著名的事迹，莫过于耶稣复活了拉匝禄的故事。

    耶稣除了有亲近的弟子外，也享有过一些亲密的友谊。拉匝禄的一家就是一个明显的例子。

    路加福音第十章第三十八节的地方，曾记载了一段这样的事迹：他们走路的时候，耶稣进了一个村庄。有一个名叫玛尔大的女人，把耶稣接到家中。她有一个妹妹，名叫玛利亚，当时坐在主的脚前听祂讲话。玛尔大为伺候耶稣，忙碌不已，眼见妹妹一味坐在那儿享清福，心中感到不满，于是便向耶稣抱怨说：「主啊！我的妹妹丢下我一个人伺候，不介意吗？请叫她来帮助我罢！」耶稣不但没照她的意思做，反而抓住机会教育她说：「玛尔大！玛尔大！妳为了许多俗务操心忙碌，其实重要的只有一件。玛利亚选择了更好的一份，是不能从她夺去的。」

    圣经里虽然找不到任何有关的记载，说明耶稣究竟是怎么认识这个家庭而成为挚友，但是我想这并不重要。从上面这段记载里，我们不难看出耶稣与她们认识一定有了一段相当长久的时间了。特别是从玛尔大与耶稣对话的语气里，就能够窥出他们的友情相当深厚，可以直言不讳。

    玛尔大似乎是一家之主，所以她才会为伺候耶稣而忙碌不已。也许，她天生就比较向外也说不定。而她的妹妹玛利亚似乎比较内向一些。如果套句神修上的术语，她是比姊姊更有灵性多了。因为她向耶稣表达爱的方式，似乎更能震撼人心。

    若望福音第十二章里有一段如诗般美丽而感人的故事：逾越节前六天，耶稣来到伯达尼。有人在那里请祂晚宴，玛尔大伺候。而玛利亚则拿了一斤极珍贵的纯「拿尔多」香液，敷抹了耶稣的脚，并用自己的头发擦干，屋里顿时香气四溢。那位要负卖耶稣的依斯加略犹达斯看在眼里，便假正经地说：「为什么不把香液拿去卖三百块银钱去施舍给穷人呢？」他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中的钱罢了。耶稣知道他的用心，就对他说：「由她罢！这原是她为我安葬之日而保存的。你们常有穷人和你们在一起；至于我，你们却不常有。」

    在玛尔谷福音第十四章的地方，对于这件事情，也有记载，只是对于玛利亚的行为感到不满的人，不只犹达斯一人而已，而是有好几位。当然，是否浪费，得看是从什么角度去看这个行为。如果玛利亚能够把这不算少的三百块银钱﹙几乎是当时一个工人一年的工资﹚移作慈善用途，那是更好的安排无疑，也似乎更符合耶稣的意思。但是玛利亚可能是一位年纪轻轻的女孩子，不但自己没想到能有更有意义的方式表达对主的爱，也不会想去征求姊姊的意见，更不敢直接去问耶稣了。毕竟，她怕会遭到他们的阻止。

    我觉得在这件事上，我们不应该太强调理性的探讨，而更应该进入玛利亚的内心深处，去体会在这外在行为里所要表达的那份近乎痴情的深挚的爱。那是一种纯主观的意念，旁人是很难了解的。也许正因为如此，所以当时耶稣不但没有阻止她这样做，反而当众大大地赞美她说：「我实在告诉你们：将来福音无论传到全世界什么地方，必要述说她所作的事，来纪念她。」﹙谷十四9﹚

    在我们日常的经验里，不也是这样的吗？对不认识的人或不爱的人，我们往往连再没有价值的东西也会吝惜；可是对我们深爱的人，即使再珍贵的东西，我们也会毫不留恋地付出。爱原就是这样，不是吗？我想：玛利亚当时一定也是基于这种心态，而给耶稣倒了极其珍贵的香液。

    伯达尼以如此般的一个小村，而能名闻遐迩，主要的还是由于耶稣在那儿曾经显过一个神妙的奇迹之故。事情的经过是这样的：

    有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姊姊玛尔大所住的村庄。玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过祂脚的妇人，患病的拉匝禄是她的兄弟。她们姊妹二人便派人到耶稣那里说：「主啊！所爱的人病了！」耶稣素爱玛尔大和玛利亚及她们的弟弟拉匝禄，所以照理说，自己所爱的人病危应该立刻排除万难，前去探访才对。可是，耶稣却轻描淡写地回答主人说：「这病不至于死，只是为彰显天主的光荣，并为叫天主子因此也受到光荣。」，于是仍在原地逗留了两天。然后，纔对门徒说：「我们再往犹太去罢！」门徒向祂说：「辣彼，近来犹太人图谋砸死，又要往那里去么？」耶稣回答：「白日不是有十二个时辰么？人若在白日行路，不会碰跌，因为看得见这世界的光；人若在黑夜行路，就要碰跌，因为他没有光。」耶稣说完了这些话，又给他们说：「我们的朋友拉匝禄睡着了，我要去叫醒他。」门徒便对祂说：「主！若是他睡着了，必定好了。」耶稣原是指他的死而说的，他们却以为他是指安眠睡觉。于是耶稣只好明白地向他们说：「拉匝禄死了。为了你们，我喜欢我不在那里，好叫你们相信；我们到他那里去罢！」号称狄狄摩的多默便向其它的同伴说：「我们也去，同他一起死罢！」

    耶稣一到了伯达尼，获知拉匠禄在坟墓里已经有四天了。有许多犹太人来到玛尔大及玛利亚的家里安慰她们。玛尔大一听说耶稣也来了，便跑到村口去迎接祂；而玛利亚却仍呆在家里哭泣。当玛尔大一看到耶稣，就对祂说：「若是当日在这儿的话，我的兄弟绝对不致于死，我仍然相信，只要向天主求什么，他必会听的祈求的。」耶稣见她满面愁容，遂安慰她说：「玛尔大，的兄弟一定会活过来的。」玛尔大当时以为耶稣指的是世界末日的事情，所以就回答说：「是的，我知道世界末日的时候，他还会复活的。」耶稣看她并没有懂得祂所要说的，于是以更肯定的口吻对她说：「我就是复活，就是生命；凡是信从我的人，即使是死了，仍然要活；而凡活着而信从我的人，必将永远不会死亡。玛尔大，妳相信我的话么？」玛尔大满怀信心地回答祂说：「是的，主啊！我信是默西亚，天主子，要来到世上的那一位。」然后她跑去叫妹妹玛利亚，偷偷地告诉她说：「妹妹，师傅来了，祂正在找妳呢！」玛利亚一听说老师来了，遂抹掉眼角的泪水，喜出望外地向村口飞奔而去。旁边的人原以为她是跑到拉匝禄的坟墓去哭吊，所以就紧跟着她，后来才发现她原是跑去见老师了。当她见到耶稣的时候，泪流满面地跪倒在耶稣脚前，带着些微抱怨的语气向祂哀诉说：「吾主！如果早来这儿，我的兄弟就不致于死了！」当耶稣见到玛利亚及在场的众人都哀伤地哭泣时，也情不自禁地跟着感伤起来。遂问他们说：「告诉我，你们把他的尸体停放在那儿？」他们回答说：「主，自己来看看罢！」至此，耶稣再也无法强忍住眼泪，遂让它淌了下来。看在眼里的那些亲友们，窃窃私议地说：「你们看，耶稣多么爱他啊！」有人说：「祂既让瞎子看见，难道就无法使拉匝禄不死吗？」耶稣听了他们的话，心中再度悲伤了起来，遂走近坟墓，要人把堵在洞口的大石给挪开。玛尔大一见耶稣想进入坟内去，遂跑来阻止祂说：「主！不必进去了，因为他已死了四天，尸体开始腐臭了啊！」耶稣见玛尔大的信心还不够坚定，遂告诉她说：「玛尔大，我刚才不是告诉过妳么：只要妳真的相信，妳就会看到天主的光荣。」当洞口的大石头被挪开之后，耶稣就站在洞口，举目向天说：「我的父啊！我感谢，因为你俯听了我。我本来知道常常俯听我，但是，我讲这些话，是为了站在这里的这些人，好让他们相信是派遣我来。」说完这话，便对着墓穴大声喊说：「拉匝禄！你出来罢！」原是裹着殓布躺在那里的拉匝禄遂应声而出。耶稣遂吩咐旁边的人说：「把他双手和双脚的布条给解开，让他行走罢。」在周围的许多人一见到这个奇迹，顿时感动异常，也相信了耶稣。﹙若十一1-45﹚

    我从橄榄山下来，一边走一边不断地默想着在伯达尼所发生的种种事迹。虽然时近晌午，头上顶着大太阳，脚下尘土飞扬，但是我的思绪却早已溶入了往事里去，不知不觉已来到伯达尼了。

    由于拉匝禄的墓是附近一家阿拉伯人在管理，墓门常常是锁住的，需要付钱才能进去参观；同时由于急着去赴中午的约，所以不能在此地久留，只能惊鸿一瞥地站在那儿眺望及凭吊一番。对于耶稣和这一家姊弟的那份深挚的友情，心中产生了无限的羡慕与向往。

    冥冥中，似乎听到不远处，传来了一阵阵欢呼及歌声，是那么的热烈！是多么的雄壮！响彻云霄。
  • 上一篇文章： 圣地之旅（3）

  • 下一篇文章： 圣地之旅（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（5） 热 ★★★
圣地之旅（5）
［ 作者：佚名 转贴自：天主教之声 点击数：2156 更新时间：2005-5-23 文章录入：admin ］

欢呼之声响彻云霄

我顺着声音的来处望去，看到成百上千的棕榈树枝，在空中摇曳飞舞着。「贺三纳！因上主之名而来的以色列的君王，应受赞颂。」歌声在万里无云的晴空响彻云霄。

    人群中，有来自各地的人，他们载欣载奔地在狭窄的街道上前进。儿童们更是到处乱窜，或夹杂在人群中，雀跃不已。

    突然间，人声更加嘈杂，歌声也显得更加嘹亮，群众开始争先恐后地把自己的衣服脱下来，铺在地上。个个都把头转过去，目光集中在街道的进口处。

    只见一位三十开外的青年男子，骑着一匹驴驹，缓缓地向群众走去，旁边有一些人簇拥着祂。祂的脸上，不但表现出端庄与慈祥，更自然地流露出一股咄咄逼人的凛然之气。祂的目光炯炯，似乎要穿透在场每一个人的心灵。此刻，我听到了一个声音在空中回荡着：「请看，我扶持的仆人，我心灵喜爱的所选者！我在祂身上倾注了我的神，叫祂给万民传布真道。祂不呼喊，不喧嚷，在街市上也听不到祂的声音。破伤的芦苇，祂不折断；将熄的灯心，祂不吹灭；祂将忠实地传布真道。祂不沮丧，也不失望，直到祂在世上奠定了真道，因为海岛都期待着祂的教诲。」﹙依四二1-4﹚我终于明白了，那不是旧约时代匝加利亚先知所预言过的那位君王么？「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，祂是正义的、胜利的、谦逊的、骑在驴驹上。」﹙匝九9﹚

    圣经不是曾说过，犹太人由于久遭国破家亡的痛苦，急欲寻找一位能替他们复国的政治性的领袖来领导他们。所以，当他们见到耶稣的所言所行时，认为这是他们期待已久的最佳人选，因此把祂视为救星。有一次，他们竟想当场拥祂为王。可是，由于耶稣并不是为这个目的而来，所以，祂偷偷地从人群中匿迹了。

    既然如此，那么，祂今天又为什么要一反常态，以君王的姿态出现在大众面前，接受他们的欢呼呢？莫非，莫非在祂受难之前，祂要藉这个举动让他们知道，祂的确是犹太人的君王，只是不如他们所想象的那种君王罢了。

    骑在驴驹上的那位既然是耶稣，那么在祂周围的那几个人，必定是宗徒们无疑了。我听到他们在那儿高声颂扬天主说：「因上主之名而来的君王，应受赞颂！和平在天上，光荣于高天！」他们如此般的兴奋，乃是由于目睹现场那热烈壮观的场面，情不自禁地真情流露罢了。可是，站在一旁的那几位法利塞人，反应却截然不同，不但脸上毫无表情，竟还酸溜溜地要求耶稣阻止他们说：「师傅，难道不责斥他们胡闹么？」可是他们却没想到，耶稣不但没答应他们的无理要求，反而抓住机会教训了他们一顿说：「我告诉你们：这些人如果不作声，石头就要喊叫了！」﹙路十九37-40﹚原来，他们这样要求，是因为嫉妒的原故，因为他们曾说：「瞧，全世界都跟祂去了。」﹙若十二19﹚

    歌声及欢呼声，随着耶稣的越走越近，而愈发显得高昂震天。而我，这个来自远方的游子，恨不能立刻插翅飞向人群里去，与他们一起陶醉在如此梦一般的良辰美景之中。此刻，却只能够站在山坡上，远远地欣赏着正在发生的这一切。

    我闭起双眼，尝试着去聆听那发自群众口中的美妙歌声，有片刻之久。突然间，我似乎听到群众里掀起了一阵骚动。马上顺着嘈杂声望去。奇怪，先前热闹壮观的场面已不复存在；嘹亮的歌声及欢呼声也早就消失。此刻，呈现在面前的，是一个截然不同的场面：这不是罗马总督比拉多衙门前的广场吗？

    只见比拉多一副不可一世的骄傲神态，高高地站立在台上。旁边立着一位头戴茨冠，双手被缚，形容憔悴不堪的犯人。他一脸血汗唾污，双目低垂，遍体鳞伤，已经没有人形了。我心里在想，这又是怎样的一个犯人呢？

    比拉多在台上来回踱着步，脸上时时显出一副犹疑的样子，好像心事重重。

    突然间，他停住了脚步，而向着台下喧闹的群众，大声问他们说：「老百姓们：根据节日的惯例，我们可以释放一个囚犯。今天我们这儿有两名囚犯：大强盗巴辣巴和称为默西亚的耶稣。你们愿意我给你们释放那一个呢？」群众间立时起了一阵小小的骚动。大家都在那儿与邻近的人交头接耳，然后异口同声地喊叫说：「给我们释放巴辣巴。」比拉多的脸上，此刻泛着不解的神色，他心想：莫非我的估计错误不成？难道他们真的要把耶稣置于死地而后甘心？于是，他问他们说：「那么，对于那称为默西亚的耶稣，你们说我该怎样处置祂呢？」群众回答他说：「钉死祂！钉死祂！」

    一时，喊杀之声在天际里弥漫着。我试着去辨认，这一批来势汹汹的乌合之众，到底是一些什么样的人物，竟然盲目残忍到如此地步！天啊！是我的视力不好？或更是我的一种错觉呢？这些举手高喊「钉死祂！」的群众，竟是五日前在街道上那一批手擎棕榈枝，高呼：「贺三纳！因上主之名而来的以色列的君王，应受赞颂。」的那些人啊！

    顿时，一阵逼人的阴森之气，向我袭来，使我不禁颤栗起来。我无法相信，竟然会盲目而善变到如此不可思议的地步！我的眼眶突然湿润了起来。

    我似乎听到耶稣在说：「父啊！请宽恕他们！因为他们不知道

自己在做些什么啊！」

    此刻，思绪又飘回骑在驴驹上的君王的身上。歌声与欢呼声响亮如旧，场面还是先前般的壮观，君王脸上的表情仍是那般凛然与端庄。

    耶稣渐渐临近耶路撒冷的时候，祂站在山坡上，举目远眺呈现在面前的京城的美丽景色，我看到两行泪水沿着祂的双颊漱漱而下。我听到祂在喃喃自语着：「耶路撒冷！耶路撒冷！巴不得今天你也知道有关你平安的事；无奈这件事如今在你眼前是隐藏着的。看！日子将会来到，那个时候，你的仇敌将会在你的四周筑起壁垒把你包围着，让你四面受敌；并将把你及住在你内的子女们消灭。看！在你的城里没有一块石头会留在另一块石头之上，因为你并没有认识眷顾你的时候。」

    泪水已沾满了祂的双颊，模糊了祂的视线。耶稣，这位曾经痛斥法利塞人的伪善，并以长鞭驱走圣殿前做买卖的摊贩的君王，竟也流起眼泪来了！祂虽然曾为了所爱的朋友拉匝禄的死亡而哭泣过，但是哭得没有这次来得悲伤。莫非是因为祂极大的爱情遭到犹太人无情地拒绝，而令祂感到无比的伤心与难过么？

    人世间有许多痛苦，但最大的痛苦，却是来自我们的爱情被别人所拒绝。那是一种令人痛不欲生的痛苦啊！

    我独自一人在山坡上默想了相当长的一段时间，虽然偶有微风吹来，毕竟在烈日下久立并不好受，所以就结束了今天的「山园之旅」。然后按地图循着原路走下来。这次我改变方向，准备利用午前仅剩的时间，去被视为「以色列国魂象征」的哭墙，作一次简短的巡礼。

    途中，我仍然频频回首，眺望橄榄山园的美丽景色。虽然这只是生平第一次的莅临，时间也只不过是短短的一个早晨而已，但是在这座看似陌生的园子里的一切，对我来说，却又感到极其熟悉与亲切。在此离别的剎那，依依不舍之情，不知不觉间在心里油然升起。

哭墙──国魂的象征

由于是第一次来圣地，在人生地不熟的情况下，心里免不了总会有怕迷路的感觉。所以一路上频频向人问路，希望尽快找到哭墙的所在地。

    想不到这里的门禁森严。要进入其内，必须先通过手持长枪的卫兵的严格检查。

    通过岗哨之后，可以瞥见一道数丈高的巨墙。由于时近晌午，所以广场显得空旷而清灵，只见稀稀落落的两三个人，在墙边低着头祈祷。由于眼见午餐约会的时间已到，不能久留，遂匆匆在桥上拍了一张照片，就加快马鞭地赶往「宗座圣经学院」去。虽然是连走带跑地赶去，但是还是迟到了五分钟。只见院长早已在大门口伫候。从他脸上焦急的神色，不难想见他大概是怕这位小老弟会迷了路罢。

    费龙神父是美国籍的耶稣会会士。以前曾在罗马担任院长的职务多年，神学院的张春申院长、金象逵神父及辅大袁廷栋神父等人，昔日在罗马念书期间，曾属于他的权下。我虽然与他首次晤面，但是却有一见如故的感觉。也许主要的原因是因为彼此都属于同一个修会之故。他热烈地欢迎我的来访。

    进到屋里，看到一位年约五十左右的外籍修女也在那儿。经费院长介绍，才知道她是美籍圣心修会的苏利文修女。她刚从罗马来到此地。据说这已是第二十三次了。不用说，可以立刻猜出她一定是一位圣经学家无疑。而事实也是如此。她经常不断地到世界各地去，给当地的修女们举办研习会及领导她们祈祷。苏利文修女健谈又风趣，个性开朗，想来必定与她经常周游列国，接触各式各样的人，有着密切的关系罢！

    今天中午菜肴并不算很丰富，但修士曾应我之请，特别给我准备了一大盘意大利面，吃起来真是过瘾。

    席间，我们四个人有说有笑，相谈甚欢。苏利文修女曾一脸正经地，以近乎责问的口吻问费院长说：「费神父：为什么这座圣经学院被称为女人的禁地呢？这是不公平的！」费院长经这一问，却丝毫没有表示出惊讶或尴尬的神色。我想，他大概已经被问过Ｎ次了罢！只见他不慌不忙地回答说：「以前确是如此，但不久的将来。可能会开禁，招收女生了。」修女的脸上立刻泛出喜悦欣慰之色，显然对于费院长的答复感到很满意。只是坐在一旁的我，心里在嘀咕着：「这会不会是院长签的一张空头支票呢？」如今事隔九年了，不知道他那张支票，是否已经兑了现？

    今天，教会里的修女们，一般说来，各方面的素质都已大大的提高了，学有专长者大有人在。这是一种非常可喜的现象，在教内教外将会产生很大的影响无疑。

    那一餐吃得愉快，聊得更愉快。餐后，修女离去。院长神父就陪我参观院舍。当然，在整修中的房子，除了一片零乱，是看不出所以然来的。于是他请我到办公室去继续聊天，聊得极其投机，不晓得是不是因为很久没人来造访了？或更是他本人原来就健谈？那天下午他说了不少话。而在谈话中让我感到印象较深刻的，是他告诉我说，在这儿感到相当寂寞和孤独。当然，这种感觉是很容易被了解的，因为房子在修理中，没有学生在那儿住，长久以来只有他跟那位意大利修士两个人看守着房子，寂寞一定是免不了的。

    我天生心软，也富有同情心，何况同会的弟兄此刻又极需别人的鼓励，所以立刻自告奋勇地向他提出建议，改天要来这儿给他们两个人烧一餐中国饭。他听罢脸上马上露出欣喜之情，并以期待的眼光注视着我，好像巴不得我立刻就把菜端出来让他尝尝。

    从费院长的寂寞，让我联想到另一位院长的话来了。那是一九七四年我在美国加州柏克莱神学院选修课程时的往事了。

    当时在神学院就读的神学生们，多是来自美国各省耶稣会的修士。院长职务则是来自新英格兰省的比尔‧罗素神父担任。罗素神父当日还不到五十岁，年轻有为，能在九百多美籍会士中被选担任此一重要职务，若不是在各方面都有出类拔萃的表现的话，是很难当选的。不单如此，罗素神父长得很英俊潇洒，嘴边还刁着一根烟斗，看起来帅气十足。

    当日跟我合租房子的一位美籍神父，知道我会烧几道中国口味，曾经要求我替他掌一次厨，招待他的几位好友。可能有人尝过我的好处之后，曾在院长面前美言了几句，所以有一天院长见到我的时候，特地提起了这档子事，并且表示因没被邀请而引以为憾。耶稣会对会士的服从精神，有这样的一种要求，只要长上稍为露出些微的意愿，属下就得马上去做；更何况平日想拍院长马屁谈何容易，今天机会之神既然不请自来，岂可不善加利用。于是我抓住机会对他说：「院长：既然您久仰敝国吃的文化，那么，今天晚上不知道您是否愿意赏光，到我寒舍来，让我给您做几道小菜尝尝？」中国菜毕竟名不虚传，只见他笔记事本都不翻一下，就马上答应了。

    神贫如我，虽然不愿意花钱，但是今天要来的贵宾，是请都请不到的院长，怎可悭吝；便何况不能让他误会，以为中国会士寒酸小气。所以只好忍痛牺牲，到街上小铺子去购买一些东西回来烧。

    晚上六点钟，他准时应邀前来我的住处。虽然只有数道小菜待客，他也吃得津津有味，赞不绝口。饭后，我们继续聊了不少，他告诉我说：「若瑟：我当了院长之后，顿时感到孤独了起来，好像一下子大家都跟我保持距离一样，不知道怎么搞的？」看他一副沮丧的样子，让人不禁兴起同情之心。

    我想，这能够有不同原因：或是一个人由于担当重任，不知不觉会摆出一副严肃的面孔，让人感到神圣不可侵犯，所以只好抱着敬而远之的态度；或是属下想，如果跟院长走得太接近的话，怕引起别人的误会，以为是在讨好长上。结果就容易在长上与属下之间产生距离了。

    那晚，我见罗素神父有点儿累，所以就放室友罗吉神父的一张唱片给他听。这张唱片既没有音乐，也没有歌声，只有海浪滔滔的声音。只见他越听越入神，终至躺在沙发上睡着了。

    眼见他安详地躺在那儿休息，同情之心油然而生。心想，当长上的，难道真的注定要孤独的么？

    我跟费院长聊着聊着，时间不知不觉中溜过去了。看一看手表，已是下午四点钟了，不得不辞别他，因为我计划下午再去哭墙一游。

    由于天气转凉，所以先跑回旅舍加一件毛衣，然后前去，由于今天早上已来过一次，所以下午找起来就容易多了。虽然须要穿过大街小巷，总算没迷路。

    哭墙，原是撒罗满王圣殿的西墙，所以又称为西墙，公元第五世纪的时候，罗马人曾入侵，城堡被战火所毁，惟独这片西墙得以保存下来，让后人来此凭吊。犹太人后来虽然被放逐，流浪他乡，度着国破家亡的生活，但是他们却未忘怀过象征国魂的这面巨墙，盼望着有朝一日还能再到那边去祈祷。

    哭墙于一九四八年到一九六七年间，成为约旦的一部分，不准犹太人进去。一直到「六日战争」之后，犹太人收复了圣城，重新开放，供国人前往祈祷。

    这是一首既高又大的石墙，在墙的前面有一个很大的广场，听说一次可容纳好几千人。广场中间有铁栏杆围着，把男女朝圣者分开，左边供男士用，右边则只有女性才能进去。凡想进去祈祷的人，必须头戴帽子。有许多人戴的西方式的礼帽；有的则带光能盖头顶的小帽。如果没自备帽子，而又想进去祈祷的话，可以在进口处的一张小桌子上，借一顶黑纸做的小帽子戴。那天下午我去的时候，遇到一对移民纽约的加拿大籍的夫妇，先生是一位医生。他们一知道我是神父，就很客气地主动带领我到处参观。在进口处，那位先生亲自选了一顶看起来像瓜皮帽的小帽子给我带上。帽子代表一种尊敬，不管你是不是教徒，一律都得行礼如仪。

    那天下午去祈祷的人要比上午多得多。据说犹太人最喜欢择在每星期五日落时分，到次日同一时间这段时间内，到此地来凭吊。星期五晚上七点钟，总会有一些青年教士列队到广场上来唱歌和跳舞，举行例行的宗教仪式。一时灯火通明，热闹非凡。无形间变成了朝圣者与观光客必去参加的节目。可惜那天不是星期五，不然的话，我倒想留下来凑个热闹。

    凡到那儿祈祷的人，都面墙而立，手里拿着旧约﹙因为他们没有新约﹚，在那儿念念有词。同时头还前后左右摇晃个不停，好像在鞠躬似的。看在眼里，让我感到大惑不解。那位医生赶紧给我解释说，这是他们祈祷时集中注意力的方法。

    有的人坐在墙前翻读圣经；有的则以手扶墙，低头在那儿或默祷，或啜泣着，悲伤之情溢于言表。

    当我们走近墙的时候，才发觉在石头缝里塞满了纸条，原来是一些许愿的纸条。许愿者把心愿写在纸条上，然后把它塞入隙缝里去。见到墙缝里塞了那么多的纸条，真有去把它们抽出来一读的冲动。只是心里明白，这是万万行不得的，否则一定会惹上不小的麻烦。我心里在想，这些纸条留在那儿不知有多少年代了？多的话可能已达数百年，甚至上千年也说不定。果然，则这些纸条里所记载的，不是多多少少可以代表这不幸民族的共同心声么？只是不知道其中隐藏着多少的痛苦、辛酸，与沧桑罢了！

    在墙的左侧有一些房子，我们曾进去参观，有不少工人正在那儿挖掘。不必问，想来又是考古学家的另一重大发现罢！在那里有一个水池子，我曾低头向下看，看到池中有许多钱币。我想一定是朝圣者或观光客为了许愿或求恩而丢下去的。

    离开之前，我曾再度走近哭墙，用手去抚摸它。立在它的下面，向上仰望，让人感到好像与天连接在一起似的。此刻，我突然感到自己是多么的渺小、虚无。

    参观完了之后，我们正欲离去，忽有一批男女老少正向广场走来，个个面带笑容。其中有一个十来岁的小男孩打扮漂漂亮亮的，是众人目光注视的焦点。我们遂好奇地趋前，想探个究竟。原来是一个家庭，那天正在给这十三岁的小男孩举行「弱冠之礼」。他们曾以葡萄、小橘子、小饼干及冰水等食物招待我们，让我们也分沾他们的喜气。

    回旅舍途中，看到一辆新娘车正朝着广场驶来。于是我们又折回原地，想看一看犹太人的婚礼是怎样的。无奈，他们不是来这儿结婚，只是来拍结婚纪念照而已。

    那对加拿大夫妇原计划用他们稍来的车送我一程，但因为方向相反，不便麻烦别人，所以只好婉辞了。

    晚餐前，我跑去基督教堂，打听是否有旅行团去死海。但是仍然徒劳无功而返。饭后，与来自纽约的华特神父散步到圣经学院去，陪费院长小酌聊天。并且相约后天晚上到那儿烧一顿中国菜请客。华特神父告诉我们，他此行是为庆祝晋铎银庆，于是我们就邀请他也来参加盛宴，也好为他庆祝一番。

    由于明天一早，我将参加一个小旅行团去旅游，所以今晚无法久留。遂与华特神父拜别费院长，结束了一天极其充实，但却也够累人的朝圣活动。

    怀着赞美及感恩之心，在远处钟声的陪伴下，进入了梦乡。

加尔默耳山上

但是好梦不长，睡到清晨四点二十分就醒过来了。不晓得是什么缘故，竟在床上辗转难眠。也许是因为即将出游，心里感到太兴奋也说不定。不过不管怎样，既然睡不着，干脆就躺在床上聆听周围回寺传来的阵阵钟声与晨祷声。大地仍在酣睡，清晨的钟声却已划破了寂静的圣城的清静。那是一种悠悠的美，美得如诗如画！

    六时半，我应约在客栈的客厅里与澳洲兄弟会合，准备一齐到基督教堂，好跟其它的人士一齐出发。

    哥哥叫马克斯，弟弟叫安东尼。据他们说，他们一家人跟达味圣王还有一些血缘关系。果然，那不是跟耶稣有亲戚关系了吗？因为耶稣是达味的后裔。看样子，他们哥儿俩不单是来朝圣，简直是到圣地来「寻根」么！能够在圣地与他们由相遇而结识，真是三生有幸！

    马克斯大约三十来岁，未婚，毕业于澳洲一所农业专科学校，由于热心而又虔诚，所以那几年一直住在新几内亚，帮助圣言会的神父们在那块尚未完全开发的土地上，指导土人如何耕作。据他告诉我说，除了食住由神父们提供外，他分文不取。这种献身精神，令我感到异常；但是令我更感动的，却是他原是生长在一个相当富有的家庭，如今却心甘情愿地在异邦度着粗衣粝食的生活，如果没有坚定的信仰及极大的牺牲精神，是无法作到如此地步的。因此，我极想在共处的这段时日里，多去接近他和了解他；更希望能被他那近乎「传教士」伟大的精神所感染。

    弟弟安东尼比哥哥小五、六岁。当日身体不很健康，所以哥哥特别请假，陪他去圣地朝圣，祈求天主特别降福，好让他早日康复。据日后马克斯来信告知，安东尼已于数年前赴罗马修道，事隔多年，不知他是否已陟登祭坛，肩负起司铎神圣的使命否？

    我们到达基督教堂不久，全体旅客也到齐了。一共七个人，除了我们三个之外，还有几位外国旅客，听他们口音，大概是来自美国的教友。

    七点正，汽车从教堂出发，朝西北方向驶去，一路经过机场──昔日「六日战争」的遗址。从车窗外望去，只见破旧的枪炮及战车横七竖八地躺在那里。它们的存在似在提醒我们，「六日战争」虽然早已成为历史，但是战争的阴影却仍笼罩着这块多事的土地。我们也瞥见离那儿不远的熙笃会隐修院。据说六日战争期间，他们有特别许可可以继续工作。也许当局深知这批与世无争的出家人，战争不战争，跟他们具体的生活并不发生太密切的关系罢！虽然我们也经过昔日所罗门王的战车场，可是那只是惊鸿一瞥而已，在急驶中的车子里看外边的世界，就如在雾中看花一样，迷迷糊糊地，什么也看不清楚。倒是加尔默耳山，给我留下了较深刻的印象。

    加尔默耳山从旧约时代就因它的美丽而闻名于世；也是圣地最吸引人的胜地之一。在依撒意亚先知书第三十五章的开头，先知就已经简要地给我们道出了它的美丽：「荒野和不毛之地必要欢乐，沙漠必要欣喜，如花盛开，盛开得有如百合，高兴得欢乐歌唱，因为它们将获得黎巴嫩的光华，加尔默耳和沙龙的美丽；它们将见到上主的荣耀，我们天主的光辉。」

    加尔默耳的字义是葡萄国，它位于加里肋亚省地中海滨海法城附近，高五百五十公尺，土地非常肥沃，树木青翠郁。

    加尔默耳山之所以著名，不仅仅在于它那天成的美丽景致，而更是因为在它美丽的外表下所蕴藏着的那股无以名状的灵气。也许这也是为什么公元前二世纪名哲学家毕达哥拉氏会常去那儿沉思默想的主要原因吧！也正因为有这股灵气，所以这座山又名「圣山」，是默观者的圣地，修院林立。如果没猜错的话，加尔默耳会即以此命名才对。因此，加尔默耳与隐修者的默观生活遂成了两个分不开的名词了。

    但是加尔默耳山之所以如此闻名，恐怕跟旧约先知中的代表人物厄里亚有着密切的关系吧！因为厄里亚先知曾在这座山上，与假先知们斗法！

    根据列王纪上篇第十六章以后的记载是这样的：犹太王阿撒三十八年，敖默黎的儿子阿哈布登基作以色列王。凡二十二年之久，大约是公元前八七四至八五八年之间。但是阿哈布因娶了外邦的女子为妻，并且跟她们一齐敬拜巴耳邪神，使以色列人的宗教生活每况愈下，因而激怒了天主。厄里亚遂前去责备阿哈布说：「现在你派人去召集全以色列人，同受依则贝耳供养的那四百五十个巴耳的先知，上加尔默耳山，到我跟前来。」阿哈布便派人召集了所有的以色列子民，聚集了那些先知，一齐到了加尔默耳山上。

    厄里亚走向全体民众面前说：「你们摇摆不定，模棱两可，要到几时呢？如果上主是天主，你们就应该随从上主；如果巴耳是天主，就该随从巴耳。」人民一句话也不回答。厄里亚遂对他们说：「上主的先知只剩下我一个人了，巴耳的先知却有四百五十人。请给我们牵两只公牛犊来；他们可任选一只，剖分成块，放在木柴上，不要点火；我也照样预备另一只，放在木架上，也不点火。你们呼求你们神的名字，我也呼求上主的名字：那降火显示应允的神，就是真神。」民众回答说：「你这话说得很好！」厄里亚对巴耳的先知们说：「因为你们人数众多，你们该先挑选一只牛犊，准备好，然后呼求你们神的名字，只是不要点火。」他们即将人给他们的牛犊牵来，预备好，从早晨直到中午呼求巴耳的名字说：「巴耳，答允我们罢！」但是没有声音，也没有回答。他们就在自己所筑的祭坛旁，跪下又起来，跳个不停。到了中午，厄里亚嘲弄他们说：「你们再高声喊叫，因为他是神，或者他正在沉思冥想，或者他暂时退隐，或者正在外旅行，或者正在睡觉，必须把他叫醒。」他们遂更高声喊叫，照他们的习惯，用刀用枪割伤自己，直到全身流出血来。过了中午，他们仍继续狂喊乱叫，直到晚祭的时候，但仍然没有声音，也没有回答的，也没有理会的。商?/p>

    厄里亚对全体人民说：「你们到我这边来。」全体人民便都到他那边去；厄里亚立即重修了已经坍塌了的上主的祭坛；依照雅各布伯子孙的支派数目，取了十二块石头，用这些石头，为上主的名筑成一座祭坛，在祭坛四周作了一个水沟，可容二「色阿」谷种。把木柴放好，将牛犊剖分成块，放在木柴上，然后吩咐说：「盛满四桶水，倒在全燔祭和木柴上！」他们就这样做了。他又吩咐说：「再倒一次！」他们就再倒了一次；他再吩咐说：「倒第三次！」他们就倒了第三次；水沿祭坛四周奔流，沟里满了水。到了要奉献晚祭的时候，厄里亚先知走近前来说：「上主，亚巴郎，依撒格和以色列的天主，求今天使人知道：是以色列的天主，我是的仆人，是奉你的命作这一切事。上主，求应允我！使这人民知道上主，是真天主，是叫他们心回意转。」于是上主的火降下，焚尽了全燔祭、柴木、石头和尘土，也烧干了沟中的水。全体人民见了，都俯伏在地说：「雅威是天主，雅威是天主！」厄里亚对民众说：「你们捉住巴耳的先知，不要让他们走脱一个！」民众立即捉住他们。厄里亚带他们下到克雄小河旁，在那里将他们全部杀掉。

    厄里亚的所为，可以说是根据旧约时代的报复律。在申命纪第十七章第二至七节的地方，就有类似的记载：「在你们中间，即在上主你的天主赐给你的一座城内，若发现一个男人或女人，做了上主你的天主眼中视为恶的事，违犯了祂的盟约，去事奉敬拜其它的神，或太阳，或月亮，或任何天象，反对我所吩咐的事，如果实有其事，真在以色列中做了这种可恶的事，就将那做这种恶事的男人或女人，带到城门外，用石头砸死他们。根据两个或三个见证的口供，即可将这该死的人处以死刑；根据一个见证的口供，却不可处以死刑。见证人应先下手，然后众人才下手将他处死：如此由你中间铲除了这邪恶。」在第十三章十三至十七节的地方也有这样的记载：「如果你听说，在上主你的天主赐给你居住的一座城内，由你中间出来了一些坏人，勾引本城的居民说：『让我们去事奉其它的神罢！』而那神是你们素不相识的；你就该调查、探寻、仔细访问；如果真有其事，在你中间真发生了这样可恶的事，你该用利剑杀尽这城的居民，完全破坏此城和城中所有的一切，连城中的牲畜也用剑杀尽，并把由城中掠夺的一切财物堆积在广场上，将城和所掠夺的一切财物放火焚烧，全献给上主你的天主，使那城永远成为废墟，再不得重建。」

    像这样赶尽杀绝的作法，为生活在新约中的我们，实在是无法理解的。因为基督所传扬的是博爱宽恕的精神。祂曾说过：「你们一向听说过：『你应爱你的近人，恨你的仇人！』我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为天主的子女。」﹙玛五43-45﹚从此，我们可以看出，新约在人伦道德上，实在有着很大的进步。

    站在加尔默耳山的顶上，在徐徐微风的吹拂下，默思着昔日这位替天行道的伟大先知那独战假先知的情景，身为传教士的我，是既感钦佩而又惭愧。钦佩的，是他那大义凛然及威武不能屈的过人勇气；惭愧的，是我虽然与他同样负有仗义执言的使命，但却由于人性的软弱，有时候竟然也噤若寒蝉。霎那间，我有着无地自容的羞愧；也恍然大悟，为什么耶稣要把祂的前驱若翰洗者比这位伟大先知的用意了。

从加尔默耳到西泽勒亚

由于加尔默耳山只是今天行程的一部分而已，所以虽然心里很想多在山顶上逗留些时间，好能多吸取一些此地特有的灵气，可是既然是参加团体旅游，必须随队行动，所以只好割爱，在山上卖纪念品的地方，选购了一本名为「以色列之花」的相簿作为纪念。这样，不但可以在回国后向亲友们介绍山上特有的奇花异卉，同时还可以为自己留下一些美丽的回忆。

    午餐是在圣公会的一处招待所野餐。由于事先忘了带吃的东西，所以中午只好准备吃「伸手牌」的饭盒了。可幸的是，教友们反应够快，同时也有爱德，所以不必等我伸手，食物就已送到面前来了，计有饼干、面包及苹果。招待所的牧师对我们非常客气，并且免费以冰水招待我们。圣公会是基督教中，跟我们教会最接近的团体。因圣公会原是天主教，由于享利八世愿意离婚再娶，没得到教会当局准许，一气之下与教会分裂，成为独立的教会。这是人为因素所造成的后果，殊属可惜！可幸的，圣公会与天主教在台湾已有了共同声明，彼此承认洗体的有效性。我想，招待所的牧师可能深知两教间的密切关系，所以对我们招待得格外亲切与周到。

    我利用午餐休息时间，到外边走动走动，偶然间看到一棵外表看去像竹子的植物，树上还长了一串串浅黄色的小喇叭花。我生性喜爱草木，所以就好奇地走近它，想看个究竟。有人看到我这份好奇，马上向我说明这就是圣经上耶稣所提的芥菜。经这位善心人一解说，这才明白耶稣所讲的有关芥子的比喻来了。

    在玛窦福音第十三章三十一至三十二节的地方，耶稣给我们讲了一个有关天国的比喻。祂说：「天国好像一粒芥子，人把它撒在自己的田里。它固然是各样种子里最小的，但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息。」

    在另一处，耶稣还以芥子来形容信德的重要性。那就是路加福音第十七章五至六节：宗徒们向主说：「请增加我们的信德罢！」主说：「如果你们有像芥子般的信德的话，即使你们给这棵桑树说：你连根拔出，移植到海中去！它也会服从你们的。」

    以芥子来形容信德的重要性，这点人人可懂。但说芥子可长大成树，供飞鸟栖息，这可就把人给搞胡涂了！因为我们日常所见到的芥菜，不管长得多高多大，也无法长成树，怎么可能让飞鸟栖息呢？如今见到圣地芥菜的真面目，才恍然有所悟，原来彼菜非此菜，是两种不一样的植物。

    从这个经验，让我联想到，读经千万不能有「不求其解」或太主观的态度，否则容易产生偏差。就像芥菜子的例子，如果以我们的主观经验去解释的话，那么就会认为耶稣所讲的话有夸大之嫌了。

    如今亲眼见到芥菜的真面目，再想一想耶稣以它做为天国的起始与成长的象征，心里不得不佩服耶稣真是讲道的高手。既然自己有幸目睹这种植物的庐山真面目，免不了也希望亲友们也能够一睹它的风采，所以就偷偷地摘了一枝带花的树枝，以便携回国内。

    午餐后，大家顾不了休息，一味地想继续赶路，所以就直驱海法去了。

    海法是北部重镇，并且有最主要的港口。由于地处山、海及平原的交会处，所以风景优美宜人。据说该地设有多处博物馆，例如古代艺术馆、现代艺术馆、海洋博物馆、自然历史博物馆、音乐图书馆，甚至还设有日本艺馆，都是值得一去的地方。只可惜我们去的那天正好是周末，所以人车拥挤，真是车水马龙，水泄不通，只好来个过门不入了。

    海法既然进不去，只好南下，前往离该地三十八里的西泽勒亚去。

    西泽勒亚这个名字，为熟悉新约的人，不应该感到陌生才对。它原是一个小镇，一直到公元前二十五年的时候，大黑落德把原有的小湾改建一个海港，并把该地建造成一个大城，名为西泽勒亚，以纪念罗马皇帝西泽奥古斯都，成为罗马总督的驻扎地。斐理伯执事是此地的人，曾在这里传过福音。

    来到了西泽勒亚，很容易联想到宗徒大事录里所记载的一件重大事迹来了。　　犹太人常有一种错觉，以为天主的救恩只是赐给他们而已，外邦人是分享不到的。但是这是犯了一种很大的错误。天主就曾借着第一个外邦人科尔乃略的皈依事件，让他们了解这种想法是要不得的，因为违背了天主的计划。

    科尔乃略是住在西泽勒亚的罗马人，官拜百夫长。全家都是虔诚而敬畏天主的人，对百姓又慷慨好施，并常向天主祈祷。有一天在异象中，见一位天使显现给他，指示他去请伯多禄来给他付洗。

    伯多禄的这个行为，遭到当日那些受过割损的人的非难。伯多禄遂向他们解释说：「我在约培城祈祷的时候，在神魂超拔中见了一个异象：由天上降下一个器皿，好像一块大布，系着四角，从天缒下，一直来到我面前。我往里面定睛细看，见有地上的四足兽、野兽、爬虫和天空的飞鸟。我也听到有声音向我说：伯多禄！起来，宰了，吃罢！我却答说：主，绝对不可！因为污秽和不洁之物总没有进过我的口。第二次有声音从天上答说：天主称为洁的，你不可称为污秽！这事竟一连发生了三次。以后，那一切又撤回天上去了。正在这时，来到我们所住的家门前，他们是从西泽勒亚被派来见我的。圣神吩咐我应与他们同去，不必疑惑。同我一起去的，还有这六个弟兄，我们就进了那人的家。那人告诉我们：他怎样看见天使站在他的屋内，说：你要打发人到约培去，邀请号称伯多禄的西满来。他有话对你讲，使你和全家得救。以后我在开始讲话时，圣神就降在他们身上，有如当初降在我们身上一样。我就想起了主所说的话：若翰固然用水施了洗，但你们却要因圣神受洗。所以，如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？」众人听了这些话，纔平静下来，并光荣天主说：『原来天主也恩赐外邦人悔改，为得生命。』﹙宗十～十一﹚

    宗徒之长伯多禄的这一个行为，给日后外邦人的宗徒保禄打开了向外邦人传播福音的门户。

    关于科尔乃略受洗之事，应该给我们很多启示才对。首先它告诉我们，天主的救恩计划是普世性的，因此，我们不应因受了洗而产生优越感；同时它也在提醒我们，有积极参与传播福音行列的责任。

    保禄宗徒曾在西泽勒亚坐过两年的牢，后来被解往罗马。﹙宗廿一～廿八﹚

    久闻圆剧场的大名，在电影及照片上也曾多次见过它的面貌，心想，如果有朝一日也能身历其境，那该有多好。皇天不负苦心人，今天机会终算来到，因为此地就有一座规模相当大的圆剧场。

    那是一座巨大的半圆形剧场，除了前边的舞台外，就是一排排梯形的座位，此外就别无他物了。所以，我只能站在最高的一排座位上，闭着双眼，尝试着去追忆在银幕上所见过的幕幕情景，把自己投入其中，以聊慰缅怀的心情。离开之前，我特请安东尼替我跟他哥哥马克斯拍下一帧纪念照。然后怀着依依不舍的心情，跟大伙儿前去美丽而神秘的地中海一游。

    不知不觉间，心跳的速度竟然加快了起来！

地中海畔的祈祷

不知道什么缘故，每次一听到「地中海」这个名字，或看到这三个字的时候，心中就会产生一种「遐思」？也许，在我的脑海中，它就是「美丽」与「神秘」的化身吧！

    据说德国伟大诗人歌德，初次见到地中海的时候，曾经不禁赞叹地说：「我少年时候的梦想，今朝终于在眼前实现了！」住在地中海畔的一位古代哲人，也曾把他心中的感慨，用笔墨替我们描写他所感受到的那份幸福。他说：「住在地中海，犹如青蛙活在碧草如茵的池塘边一样的舒畅。」哲人们的短短数语，却已道尽了此海绰约的风姿，不禁令人产生了无限的向往！

    今天能够身历其境，一睹它的庐山真面目，真是令人感到兴奋，不胜欣喜万分！

    当车子慢慢地驶近海边的时候，我的心跳竟不期然地在加剧着。那种心情，就像是初恋的男女第一次赴约会一样，是既兴奋而又紧张。

    当车子抵达岸边的时候，我是第一个跳出车外的，展现在眼前的，是一望无垠的大海。举目四望，只见深绿的海水，平静无纹；金色的沙滩，在阳光的照耀下，闪闪发亮。还有那绿色的麦田，被徐徐微风，吹起了滔滔的麦浪，煞是好看。此情此景，怎不令人感到心旷神怡呢！那是一种很深的幸福感啊！

    在岸边，有一间很现代化的小餐馆。我们一行曾前往参观。建筑及装璜均属一流，但美中不足的是，矗立于餐馆前的那座裸体雕像，破坏了此地清灵扑拙的风貌。就像是把一块新布，补在旧衣上，显得极不调和。目睹此景，心中难免对于那位雕塑家责有烦言，怪他不懂「美」之为何物了。

    由于我们一行，并没有想进去喝茶休息的意思。所以就直接绕到餐馆后边去看海。

    见到清可见底的海，说实在的，真有踪身海中的冲动。只是由于没有随身携带游泳裤，否则再怎样也要过过下海的瘾了。

    既然游泳无法如愿，看一看海边渔翁垂钓，也多少算是一种补偿吧！

    物质文明进步的触须，真是无孔不入。连渔夫的钓具与打扮，也与昔日不同了。从他们的整套装备，就可以一目了然。

    见到渔夫手中所执的现代化的钓具，竟引起了心中不少的感慨！

    昔日耶稣召叫宗徒们跟随祂的时候，曾这样地对他们说：「来，跟从我！我要使你们成为渔人的渔夫。」﹙玛四19﹚

    渔夫的目的只有一个，就是「钓鱼」。这是千古不变的。宗徒的目的也只有一个，那就是「救灵」。渔夫为了要钓到更多的鱼，知道如何在钓具上求取日新月异的改善；而身为宗徒的我们，是否也能够起而效尤，在救灵的事业上寻求创新的途径呢！此刻，郑连德牧师那掷地有声的话语，又再度在耳际响起：「福音不变，社会在变，传教应变。」

    在福音、社会，及传教三者中，惟一不变的，只有福音。因为福音是万古常新、千古不变的真理。这也是为什么圣保禄宗徒曾近乎狂妄地提醒他的教友们说：「即使有天使从天降下，传播与我不同的福音的话，你们也不要听从。」　　是的，福音是不变的。但是由于时代的巨轮不断地在向前转动，所以社会也就跟着不断地在改变中；而生活于其中的我们，又怎能置身度外，不受到社会环境的影响呢？因此，为了达到广传福音的目的起见，我们不能光采用一成不变的方法，而须要选择或甚至创造新的和有效的途径才行。换句话说，我们必须把传播福音的触须，伸向社会的各个角落里去，替福音铺设输送的管道。如果我们深信：天主的救赎计划是普世性的；如果圣奥斯定所说的「除非栖息在内，我心终难获得安宁」是每个受造物最深的渴求的话，那么，纵然社会多变，人心多险恶，传播福音的工作仍是有其价值和希望的。这是信德所告诉我们的，不容置疑。

    此刻，面对着这片汪洋大海，我在心中默默向上苍这样地祈祷着：主啊！祈求帮助我们，能效法渔夫日新月异的适应精神；指引我们在这动荡不安，世风日下，人心不古的时代里的「应变之道」；更祈求让身为「渔人的渔夫」的我们，有朝一日也能分享昔日宗徒们那份「满载而归」的喜悦！
  • 上一篇文章： 圣地之旅（4）

  • 下一篇文章： 圣地之旅（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（6） 热 ★★★
圣地之旅（6）
［ 作者：佚名 转贴自：天主教之声 点击数：2557 更新时间：2005-5-23 文章录入：admin ］

地中海的传奇

地中海之所以吸引人，不只是因它的美丽，而更是在于它的神秘。而这个神秘性更是由于旧约时代约纳先知葬身鱼腹的传奇故事，愈显得令人感到莫测高深。

    自从天主在西乃山与以色列民族十二支派订立盟约之后，以民就成了天主的子民，是惟一有神权政体的民族。因为天主不但是他们宗教上的天主，同时也是他们政治上的统治者与君王。天主为他们制定了国法，也订明了人民的权利和义务；并且还为他们建立了先知的制度。

    先知是天主的使者、代表和代言人。他们向人民宣布天主的旨意与计划。勤告背信不忠者悔改，谨遵天主与他们缔结的盟约。从表面上看来，先知似乎只是为以民服务而已，而实际上他们的使命却与整个人类有着极大的关系。因为天主借着他们，透过以民准备默西亚及其神国的来临。

    约纳是阿米泰的儿子，是公元前第八世纪北国的一位先知。可是他有着犹太人褊狭的民族主义，不愿听从天主的命令去给异民宣讲，怕他们悔改而逃过灭亡的灾祸。但天主却借着奇迹，让他了解，一切褊狭的自私主义均属错误；同时也让他明白，一切民族均是天主乐意怜悯和施予救恩。

    事情的发生是这样的：

    那时，上主的话传给约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前。」可是约纳却躲开上主的面，想从约培上船，逃往塔尔史士。

    但上主却使海上起了大风浪，眼看船即将被击破。大家都惊惶起来，每人都在呼求着自己的神，并将船上的货物抛入海里，以减轻载重。而约纳却躲在船舱里呼呼大睡，被船长发现。船长问他说：「你怎么还在睡大觉？快起来呼求你的神罢！也许祂会眷顾你，而使我们不致丧亡。」

    船上的人由于想知道是谁引起这场灾祸，所以就以抽签的方式找答案。想不到竟被约纳抽中。他们于是逼着他说：「请告诉我们：是什么原故引起这场灾祸？你是作什么的？从那里来？属于那个民族？」至此，约纳只好把逃避天主的事全盘托出。

    当然，风暴与约纳逃避责任不二定有必然的因果关系，但是他们却仍然归咎于他。眼见海涛越来越汹涌，约纳遂向大家说：「我知道这场风暴乃是因我而起，这样吧！你们把我抛入海中，浪涛自然就会平息。」他们虽然合力同心摇橹，仍然无法让海平静下来，最后只好把约纳抛入海中。说也奇怪，海竟然就此平静了下来。大家遂敬畏上主，并向祂献祭许愿。

    可是说来奇怪，约纳虽被抛入海中，却并没有溺毙，因为他被一条大鱼吞进肚里，经过三天三夜之久，竟然没死，最后又被吐了出来。

    约纳既然死里逃生，心里终于明白了天主的旨意，于是起身往尼尼微城去，向城里的人宣布说：「还有四十天，尼尼微就要毁灭了。」

    于是城里的人信了天主，并开始守斋，全体身披苦衣，连国王也脱下皇袍，披着苦衣坐在灰土中表示忏悔，并派人向百姓宣布说：「人、牲畜、牛羊，都不可吃喝；也不可牧放。人畜都应穿上苦衣，恳切呼求天主，更应远离邪路，放弃暴行。也许天主会息怒，不让我们丧亡。」由于全国上下真心悔改，终于打动天主的心，怜悯了他们。

    约纳既已完成先知的使命，照理说应该替百姓高兴才对，可是由于褊狭的民族主义作崇，竟对天主的仁慈极表不满，于是一个人跑出城外，在东面盖了一个棚子，独坐在里面，想看看城中会发生什么事。

    天主早知道他心里的不满，有意给他一次机会教育，遂让棚子旁边长出一棵高过约纳头部的篦麻，替他遮阳。约纳一看见这棵篦麻，心喜不已。但是第二天一大早，这棵篦麻被虫子咬死了。而且当时天空正刮着炎热的东风，炎阳炙人，使约纳感到极其难忍，竟要求天主让他死去。天主遂开导他说：「你对这棵一夜之间出生又死去的篦麻虽没尽过一点儿力，还会感到怜惜，而对有十二万多百姓的尼尼微城和其中的牲畜，我就不该怜惜么？」

    一九五八年十月八日香港报上登载：「葬身鱼腹可改作藏身鱼腹了。约在一周前，印度洋上曾刮大风，棉兰附近有一艘海上捕鱼的渔船，当时宣告失踪。但前天在那渔村附近的海滩上，忽然海中冲上来一条巨鲨的尸体。村民把鱼腹剖开，竟发现那失踪的渔夫躺在鲨鱼腹中。他虽疲乏不堪，但还没有死去。他在鱼腹中有五天五夜之久。」

    约纳是否真的在鱼腹中停留三天三夜之久，并不是最要紧的事。重要的是我们应该了解作者的目的何在。根据约纳先知书的内容和文体看，我们知道，作者不在记述史事，而更是在让读者了解：上主爱护天下万民，因为祂慈悲宽仁。祂的博爱要求人消除要不得的褊狭的自私观念，就像约纳本人就是犯了这种错误。

    在约纳身上，让我们看出，一个人如果想完全承行天主的旨意，似乎是不容易的。他虽然是天主的使者和代言人，照理说应该只讲天主要他讲的，和只做天主所要他做的。可是他是人，所以也有人的血肉之见；更由于他是犹太人，所以也有着褊狭的民族主义思想。也正因为他未能跳出自己，所以终于演出「潜逃」的丑剧。可幸的是，天主及时修正了他的错误。

    在我们的生活中，不是也常犯同样的错误吗？我们常「自以为是」，而不问「这样想或这样做，到底是不是天主的旨意？」有多少次，我们在满足着私意，但是却堂而皇之地告诉别人说：「我是为天主而做！」这真是「自欺欺人」的作风！不错，我们可以骗得了自己和别人，但是难道我们真的会愚蠢到认为我们也能骗得了天主么？

    在寻求天主旨意的路上，我们是多么需要以一个完全自由而开放的心灵去面对祂呢！

    在约纳的奇遇中，有一让我心折之处，那就是天主对人灵的「教育法」。

    天主虽明知约纳犯有严重错误，但是却没有以严辞厉色相对，祂只是借着自然界中一株看起来并不显眼的植物那短暂的荣枯，让他明白了一端伟大的真理。这是何等奇妙的教育方法！

    从这件事上，让我更深深地了解，说服力不一定得靠华丽的辞藻或动人的词句，有时候简单的话语或日常所见的一些事物，更容易打动人心。

    约纳先知的故事，是基督从死者中复活的预像，这一点是不容置疑的。从耶稣对犹太人的一段对话中可以看得出来。

    在玛窦福音第十二章三十八至四十二节，这样记载说：那时，有几个经师和法利塞人对耶稣说：「师傅，我们愿意你显示一个征兆给我们看。」祂回答他们说：「邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给其它的征兆。有如约纳曾在大鱼腹中三天三夜；同样，人子也要在地里三天三夜。尼尼微人因了约纳的宣讲而悔改了。」

    为耶稣，显个奇迹原是一件简单的事情，但是由于那些经师和法利塞人，纯是为满足本性的好奇，而不会在奇迹中对耶稣产生信仰的行为，所以耶稣没有答应他们的要求，而只是对他们说：除了约纳先知的征兆，必不给其它的征兆。言外之意是，如果在我的死亡与复活这最伟大的奇迹中，你们还不能相信我就是要来的那位的话，给你显其它的奇迹，又有什么用呢？

    诚然，为信的人，奇迹只不过是一个外在的帮助而已，不是信仰的全部。

    欣赏过地中海的美景之后，午餐时别人救济的那些食物，在肚子里早已消化殆尽。此刻，肚子里竟然叽哩咕噜起来，大伙儿也显出一副疲态，于是，准备打道回衙。

    离去前，心中竟有依依不舍之情，毕竟，我爱海之情太深了。于是，我回过头去，想再一次把这个令人迷恋的地中海风貌，深深地印入记忆的脑海里去。

    让我感到詑异的是，先前纯朴的外貌已不复存在。此刻，她像是一位披上闪闪金光华服的少妇，正在迎接着夜的来临。原来，已是彩霞满天，渔舟晚唱的时刻了。说真的，如果不是人生地不熟的话，我真想叫他们先回去，好一个人独自拣个视野最好的角落，坐在那儿，沉醉在这良辰美景中。然而，此刻身不由己，只好悻然地与大伙儿离去。坐在车中，一路默默无语。有着「夕阳无阳好，只是近黄昏」的慨叹！

    由于来程路经海法时人车拥挤不堪，无法进城游览，所以回程时，路过该地时，司机先生特别把我们带到伯多禄堂去参观，一方面固然可以满足大家到此一游的心愿，我想，多少还有一点儿补偿下午不能来的用意吧！

    车子抵达耶路撒冷的时候，已是华灯初上，万家灯火了。

    洗了一个痛快的澡，吃过饱饱的一顿之后，下午失落的心情尽消，一时出游的兴致又来了。于是邀了华特神父一同外出，去逛夜市。

    首先，我们跑去黑落德门，想换一些美金，但是价钱没谈妥而作罢。华特神父说要带我去看一看耶稣的十四处苦路。因为他下午刚刚去过，只是到了那儿，也许是夜晚的关系，有两三处竟找不到了。于是提早回客栈休息。结束了一天获益良多却累人的朝圣旅游活动。

匝凯的奇遇

在耶里哥除了有瞎子复明的奇迹外，还发生过一件非常有趣且富有意义的事迹，那就是路加福音第十九章独家报导的税吏匝凯与主相遇的动人故事。

    有一天，耶稣进了耶里哥，正经过的时候，有一个名叫匝凯的人，他原是税吏长，是个富有的人。他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小。于是他往前奔跑，攀上了一棵野桑树，要看看耶稣，因为耶稣就要从那里经过。耶稣来到了那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」他便赶快下来，喜悦地款留耶稣。众人见了，都窃窃私议说：「祂竟到有罪的人那里投宿。」匝凯站起来对主说：「主，看，我把财物的一半施舍给穷人；我如欺骗过谁，我就以四倍赔偿。」耶稣对他说：「今天救恩临到这一家，因为他也是亚巴郎之子。因为人子来，是为寻找及拯救迷失了的人。」

    这段记载虽不到三百个字，但是在这短短的篇幅中，却替我们做了一次极其生动的描述。如果参加「极短篇」征文的话，第一名非它莫属！

    在一般犹太人眼中，「税吏」几乎与「贪官污吏」是同义字。所以税吏常被人卑视。这一点可以从路加福音第十八章里几个自充为义人的法利塞人，批评别人的话看出：「天主，我感谢，因为我不像其它的人，勒索、不义、奸淫，也不像这个税吏﹙指当时站在圣殿后边祈祷的人﹚。」

    故事的主人翁匝凯，不但是税吏，而且曾官拜税吏长，并且又是富有人家。所以在当地一定是一位名字响叮当的人物。他或许曾听人谈论过耶稣，很久就想能见祂一面；或至少今天看到人山人海的热烈场面，感到很好奇，所以想一睹耶稣的庐山真面目，看看祂到底为什么对老百姓会具有如此般的魅力？反正不管怎样，他今天是非看不可。

    妙的是，他既然名气大而有钱，照理说只要开个口，人家一定会让路给他的。可是他并没有仗势凌人，也不愿意去打扰别人，只是自己想办法解决问题罢了。在这里我们多少可以看出来，他并没有摆出一副官僚架子。但是让人忍俊不住的是，路加圣史告诉我们，他由于身材短小，所以往前奔跑，攀上了一棵野桑树。在这样短短两三句的描述中，不但让我们看到他那迫不急待的心情；同时也让我们了解了，他为了一睹耶稣的丰采，根本不在乎别人可能以「有失身分」的眼光相讥。在他的身上，让我们看到了一颗天真的「童心」，和一分真挚的「赤子之情」；而这两者，不都是一再被耶稣所赞美的么？

    路加福音第十八章记载了这么一件事：有人把婴孩带到耶稣跟前，要祂抚摸他们；门徒见了便责斥他们。耶稣却召唤他们说：「你们让小孩子到我跟前来，不要阻止他们！因为天主的国正属于这样的人。我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。」

    在那么多的人群中，耶稣之所以能特别地注意到匝凯，固然是因为他攀在一棵树上，目标比较显明。但是我们是否也可以这样推论说，毋宁耶稣也是被他那「赤子之情」所感动？这一点可以从耶稣直呼他的名字看得出来。很可惜，路加圣史没能把匝凯听到耶稣喊他名字的那一剎那的脸部表情及反应，给我们详细地描写，否则，那将是一幅多么动人的画面呢？不过，即使如此，我们仍然可以想象得到，匝凯当时一定是一脸「目瞪口呆」与「受宠若惊」的表情。目瞪口呆，因为他不能不感到非常惊讶，他与耶稣素味平生，而耶稣竟能那么亲昵地直呼其名，像是多年老友一般；受宠若惊，是因为在那么多人中，耶稣竟屈尊就卑，选择到一个被视为「罪人」的家中投宿！

    在这里，我们不应忽略的一点是，当耶稣表示将去他家的时候，祂没有用「要」，而改用「必须」的字眼。从表面上看来，「要」与「必须」似乎差别不大，而事实上，我认为后者更能表示出耶稣的决心。

    但是感人的故事并没有到此就打住了。因为凡真正与主相遇的人，不能不被祂改变，匝凯就是这样。当时被基督所接触之后，他的心灵起了何等大的变化啊！首先，他站了起来，在大庭广众之前明认基督是主；接着，他决定依照福音爱的精神与正义的要求；把自己一半的财物施舍给穷人，并以四倍的数目去赔补他曾经诈欺过的人。在这里，天主让我们看到了圣宠的伟大与神妙，如何让一个人在霎那间。由「罪人」变成「义人」。怪不得耶稣会对他说：「今天救恩临到了你们这一家。」

    在整个事件发生的过程中，惟一让人感到遗憾的是，当圣宠正在匝凯的心灵上产生奇妙的变化时，围观的人不但没能为此而赞美感谢天主，相反地，他们竟批评耶稣到罪人的家中投宿的不是。这是多么令人感到惋惜的事！但是在福音中，这样的事情却屡见不鲜。

    例如在路加福音第七章三十六至四十八节的地方，就记载着一件这样的事：有个法利塞人请耶稣同他吃饭，他便进了那法利塞人的家中坐席。那时，有个妇人，是城中的罪人，她一听说耶稣在法利塞人家中坐席，就带着一玉瓶香液，来站在祂背后，靠近祂的脚哭开了，用眼泪滴湿了祂的脚，用自己的头发擦干，又热切地用口亲祂的脚，以后抹上香液。那请耶稣的法利塞人见了，就心里想：「这人若是先知，必定知道这个摸他的是谁，是怎样的女人：是一个罪妇。」耶稣对他说：「西满，我有一件事要向你说。」西满说：「师傅，请说罢！」「一个债主有两个债户：一个欠五百德纳，另一个欠五十。因为他们都无力偿还，债主就开恩，赦免了他们二人。那么，他们中谁更爱他呢？」西满答说：「我想是那多得恩赦的。」耶稣对他说：「你判断的正对。」他遂转身向着那妇人，对西满说：「你看见这个妇人吗？我进了你的家，你没有给我水洗脚，她却用眼泪滴湿了我的脚，并用头发擦干。你没有给我行口亲礼，但她自从我进来，就不断地口亲我的脚。你没有用油抹我的头，她却用香液抹了我的脚。故此，我告诉你：她的那许多罪得了赦免，因为她爱的多；但那少得赦免的，是爱的少。」耶稣遂对妇人说：「妳的罪得了赦免。」同席的人心中想道：「这人是谁？祂竟然赦免罪过！」耶稣对妇人说：「妳的信德救了妳，平安回去罢！」

    耶稣曾经告诉祂的听众说：是病人需要看医生，而不是健康的人。但是他们听是听，并没有懂。所以在匝凯这件事的末了，耶稣再度很清楚地把祂来的目的告诉他们说：「因为人子来，是为寻找及拯救迷失的人。」路加福音第十五章「迷途羔羊」、「找钱」及「浪子回头」的三个比喻，在在都说明了这一事实。

    此刻，站在昔日匝凯攀在上面的这棵野桑树下，抬头观看那浓密的树叶，心中产生了「如果历史能够重演，那该有多好」的心情。下意识地在树干间寻找起那位可爱的税吏长来了。我心中默默地对他说：「可敬的匝凯！您的身材虽短人一截，可是您的心灵却高人一等啊！」

不到死海心不死

由于昨天从早到晚忙个不停，中午又没睡午觉，所以昨夜一躺下去就一觉睡到天亮。

    六时半起身，天还没全亮，我独自离开客栈，到街上去散散步。一方面祈祷，一方面还可以欣赏圣城清晨的美景。

    踏在坚硬的石版路上，置身于古老房屋的环绕中，聆听着远处寺庙传来阵阵的钟声与诵经声，享受着习习晨风的吹拂，追寻着主耶稣昔日在此留下的每一个足迹，那是一种心灵无比的享受，已经无法用人间的言语去描摹它了。

    八时，我返回客栈吃早餐。在路上正愁着不知怎么打发今天的时间？

    早餐后，在门口遇见客栈负责人方济各会的满济泥神父，他正在和一位年轻的外国人聊天。满神父一眼见到我就喊说：「李神父，今天我们要到死海去一趟，你要不要去？」久闻死海大名，心向神往已久，此趟来巴勒斯坦，早已下定决心，不到死海心不死。只是一直找不到旅游的团体可以加入而已。今天这么好的机会送上门来，岂有让它白白溜过的道理？于是连连向满神父道谢，直奔回房间去取照相机。心中不能不洋溢着感谢天主的眷爱，在生活里常给我意料不到的惊喜。

    原来那位年轻人叫杰雷，美国人，在航空公司工作。他跟意大利籍的满神父是多年好友。上次来的时候没能去死海一游，引以为憾，今天算是补一补未了的心愿。

    满神父自己没有车，所以就包了一部出租车。从他跟司机谈话的热络情形看来，大概是有多年合作的经验了。

    死海位于耶路撒冷的东南方，有公路可以直达，全程大约三十哩。

    我们离开耶城，从耶里哥方向驶去。由于满神父健谈，又很风趣，所以一路上有说有笑。当车子路过一处山隘的时候，他指着窗外对我们说：「这就是当日耶稣给法学士讲善心的撒玛黎雅人的故事的地方。」原来，这个地方的确相当偏僻，显得有些荒凉。

    于是我们把车子停下来，翻开路加福音第十章，温习一下这个故事是怎么讲的。

    有一个法学士起来，试探耶稣说：「师傅，我应当做什么，纔能获得永生？」耶稣对他说：「法律上记载了什么？你是怎样读的？」他答说：「你应当全心、全灵、全力、全意爱上主，你的天主；并爱近人如你自己。」耶稣向他说：「你答得对。你这样做，必得生活。」但是，他愿意显示自己理直，又对耶稣说：「毕竟谁是我的近人呢？」耶稣答说：「有一个人从耶路撒冷下来，到耶里哥去，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活地丢下走了。正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。又有一个肋未人，也是一样；他到了那里，看了看他，也从旁边走过去。但有一个撒玛黎雅人，路过他那里，一看见就动了怜悯之心，遂上前，在他的伤处注上油与酒，包扎好了又扶他骑上自己的牲口，把他带到客店里，小心照料他。第二天，取出两个银钱交给店主说：请你小心看护他！不论余外花费多少，等我回来时，必要补还你。你以为这三个人中，谁是那遭遇强盗者的近人呢？」那人答说：「是怜悯他的那人。」耶稣遂给他说：「你去，也照样做罢！」

    在这个故事里，很值得注意的一点是，耶稣在提出司祭和肋未人见死不救之后，为什么立时提出撒玛黎雅人来呢？耶稣这样做是故意的。因为犹太人心胸狭窄，有着褊狭的民族主义，认为只有他们这个民族才能得救，因此对撒玛黎雅人一向是采取敌视的态度。

    可是他们虽拥有「选民」之名，往往却没有应有之实。这一点让耶稣很不能容忍，因此常拿撒玛黎雅人来刺激他们「光说不练」的不是。

    例如在路加福音第十七章，就记载了这样的一件事：

    耶稣往耶路撒冷去的时候，经过撒玛黎雅及加里肋亚中间，走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。他们提高声音说：「师傅，耶稣，可怜我们罢！」耶稣定睛一看，向他们说：「你们去，叫司祭们检验你们罢！」他们去的时候，更洁净了。其中一个，看见自己痊愈了，就回来大声光荣天主，并且跪伏在耶稣足前，感谢祂；他是一个撒玛黎雅人。耶稣便说道：「洁净了的不是十个人吗？那九个人在那里呢？除了这个外邦人，就没有别人回来归光荣于天主吗？」耶稣遂给那人说：「起来，去罢！你的信德救了你。」

    从这个真实的故事里，我们可以很清楚地看到，犹太人实在辜负了「选民」的美誉。莫怪耶稣会对民众和门徒这样说：「经师和法利塞人坐在梅瑟的讲座上，凡他们对你们所说的，你们要行要守；但不要照他们的行为去做，因为他们只说不做。」﹙玛廿三1-3﹚

    每次念上边这几句话的时候，我总会有一种羞愧的感觉。因为在讲道时，虽然常提醒教友们在日常生活中不要效法那位司祭和肋未人的榜样，可是等轮到自己面对需要我帮助的主内弟兄姊妹时，却免不了有时也会扮演起他们的角色来。

    想到这里，我似乎听到耶稣也在向教友们这样提醒说：「凡李神父对你们所说的，你们要行要守；但不要照他的行为去做，因为他有时也是只说不做。」

    一时，双颊竟泛起了微温！

主，让我们看见吧

车继续向前驶去，一路仍显得相当荒凉。

    不久，我们来到了耶里哥。据司机告知，这是第二个耶里哥。我顿时感到好奇起来，不管是读圣经，或念神学的时候，就是不记得听说过耶里哥还有一、二之分。遂向司机请教这是怎么一回事？没想到他的回答，更令我有丈二金刚摸不着脑袋的迷惑。你猜他怎么说？他说，不但有第一第二之分，还有第三个耶里哥呢！到此，我不敢再向下问了，倒不是怕听到有第四、第五：：，而是怕愈发让人家笑我无知了。还真亏是神父呢！

    在第二耶里哥的地方，我们曾停下车来，因为司机说要下车买阿拉伯大饼请我们吃。很抱歉，事隔数年，大饼早已不知踪影，就连它长个什么样儿？吃起来是什么味道？一点儿印象也没有。我想，一定是不甚了了，否则记性之好如我，怎可能说不出所以然呢。

    去年六月出国时买的一双皮鞋，跟我跑了好几个国家，如今鞋底已经穿洞；而国外皮鞋价格贵，何况不久即将回国，不值得在国外花冤枉钱，所以趁司机去买大饼的机会，顺便请他打听一下，一双最便宜的球鞋需要多少钱？换只鞋底所费又是若干？好让我做个比较，以最经济的方法来解决只是几天之间的小问题。在当时看来，自以为这就是「神贫」精神。而如今回想起来，才觉得当日真「小气」的可以！

    我对耶里哥的地理环境虽然不熟，但是对于耶稣在此地治好了瞎子的故事却知之甚详。

    玛尔谷福音第十章四十六至五十二节记载说：有一次耶稣和祂的门徒及一大伙群众，从耶里哥出来时，有一个瞎眼的乞丐，即提买的儿子巴尔提买坐在路旁。他一听说是纳匝肋人耶稣，就喊叫说：「耶稣，达味之子，可怜我罢！」有许多人就斥责他，叫他不要作声；但他越发喊叫说：「达味之子，可怜我罢！」耶稣就站住说：「叫他过来！」人就叫那瞎子，给他说：「放心！起来！祂叫你呢！」瞎子就扔下自己的外衣，跳起来，走到耶稣跟前。耶稣对他说：「你愿意我给你做什么？」瞎子说：「师傅！叫我看见！」耶稣对他说：「去罢！你的信德救了你。」瞎子立刻看见了，就在路上跟着耶稣去。

    耶稣在耶里哥似乎不只治好过一个瞎子而已，因为玛窦福音第二十章，也记载了另一个奇迹：他们由耶里哥出来时，有许多群众跟随耶稣。有两个瞎子坐在路旁，听说耶稣路过，就喊叫说：「主，达味之子，可怜我们罢！」民众斥责他们，叫他们不要作声；他们反而喊叫说：「主，达味之子，可怜我们罢！」耶稣就站住，叫他们过来，说：「你们愿意我给你们作什么？」他们回答说：「主，叫我们眼睛开开罢！」耶稣动了慈心，摸了摸他们的眼睛；他们就立刻看见了，也跟着祂去了。

    我常想，如果这个世界，有一天突然变成没有颜色的话，不晓得我们将会是怎样的，也许人会变得极其呆板，有无数的人会患精神病，有的最后由于受不了而把自己毁灭掉。

    生活在黑暗中的瞎子，虽然情况与前者不尽相同，但是他们那种处境，是非常值得我们同情的。因为他们无法像常人一样，享见天主创造的各种美好事物。因此，他们最大的心愿，就是能早日见到光明。

    但是在这个世界上，却有许多比瞎子更不幸的人存在，那就是「心灵的瞎子」。他们胡里胡涂地过日子，根本不闻不问人活着到底是为了什么？对于这样的人，我们姑且称之为「明眼瞎子」吧！他们诚如耶稣在玛窦福音第十三章所讲的「撒种譬喻」中所描写的那些人一样：「因为他们看，却看不见；听，却听不见，也不了解。」

    一个人如果拥有二‧○的视力，甚至有一双千里眼，可以对世物观察入微，但是如果他还未能从万物的美好而体验出天主的美善，还不了解人生的意义的话，他毕竟还是一个「明眼瞎子」。

    在耶里哥被耶稣治愈的三个瞎子，确是非常幸运的，他们不但因着信德而得见光明，同时更认识了基督，并且跟随了祂。

    想到这里，我衷心地祈求主耶稣，让全世界的明眼瞎子，也能分享昔日这三位复明的瞎子的福份。

    在我们的信仰生活里，有时候也有「瞎眼」的可能，因为我们常能有「心灵的死角」。由于个人的私欲偏情或三仇的诱惑，往往让我们看不清天主的旨意，有时候严重起来，连是非善恶都分辨不清。所以我们也该效法昔日耶里哥那三位瞎子，时时向耶稣祈求说：「主，叫我们的眼开开罢！」

试探山的启示

我们的车继续前行，来到了「夸伦多山」。

    知道夸伦山这个名字的人，相信不会很多。但是如果告诉你，它就是昔日耶稣禁食受诱之地，你大概就不会感到陌生了罢？

    耶稣在传播福音之前，曾独自到这座山上祈祷与守斋，根据玛窦福音第四章的记载是这样的：那时，耶稣被圣神领往旷野，为受魔鬼的试探。祂四十天四十夜禁食，后来就饿了。试探者就前来对祂说：「若是天主子，就命这些石头变成饼罢！」祂回答说：「经上记载：『人生活不只靠饼，而也靠天主口中所发的一切言语。』」那时，魔鬼引祂到了圣城，把祂立在殿顶上，对祂说：「若是天主子，就跳下去，因经上记载：『祂为吩咐了自己的天使，他们要用手托着，免得的脚碰在石头上。』」耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」魔鬼又把祂带到一座极高的山上，将世上的一切国度及其荣华指给祂看，对祂说：「若你俯伏朝拜我，我必把这一切交给。」那时，耶稣就对他说：「去罢！撒旦！因为经上记载：『你要朝拜上主，你的天主，惟独事奉祂。』」于是魔鬼离开了祂，就有天使前来伺候祂。

    魔鬼三诱耶稣，目的要要祂迎合当时犹太人对默西亚建立一个富强国家的妄想，而放弃以苦难死亡作为救赎的代价。但是却被耶稣坚决地拒绝了。因为天父要耶稣以「上主的仆人」和「受苦的默西亚」的身分，完成救赎的工作。所以，凡是与这两种身分不同的诱惑，即「光荣的默西亚」的诱惑，祂必须一概拒绝。

    其次，在这次受诱中，耶稣也给我们立下了退诱惑的榜样。

    圣保禄宗徒曾说过，耶稣贵为天主，但是却屈尊就卑，降生成人，居我人间，除了罪过之外，跟我们度的是一样的生活。受诱即是一个很好的例子。

    在受诱的事件中，耶稣让我们了解，只要是人，谁都免不了要受到各式各样的诱惑，无一幸免。即使连祂自己，也难免遭遇到同样的命运。所以，当我们受诱的时候，不必惊慌失措，更不应自暴自弃，因为这是人情之常。

    诱惑的本身并不是罪，除非是我们同意或顺从了，因为已经有了自由的抉择。当然，我们的在这儿所说的诱惑是指非故意去寻找的诱惑。如果一个人故意让自己投入诱惑之中，都已经有了故意，当然也有了罪责。

    在耶稣受诱的事件中，有一点很值得我们注意的是，在面对诱惑时，我们的态度必须非常坚决，丝毫不能有妥协，否则就容易犯罪得罪天主了。旧约时代的达味圣王就是一个很明显的例子。起先，他没有拒绝邪淫的诱惑，与部下乌黎雅的妻子巴特舍巴同寝；其次，当巴特舍巴告诉他已怀孕时，达味不但没能负起应负的责任，反而想把责任推到乌黎雅的头上；但是在阴谋不得逞之后，终于犯下了杀人的滔天大罪。

    在我们生活中也是如此，如果我们面对小的诱惑，不严加拒绝的话，也许有朝一日我们也会在天主前跌得很惨。这就是「冰冻三尺，非一日之寒」的道理，岂能不慎！

    我们一生，内有私欲偏情作崇，外有魔鬼和世俗二者的诱惑。这三者称之为「三仇」。

    曾听说过这么一句话：「在我们死后九分钟，私欲偏情才会离开我们的肉体。」虽然这只不过是一句笑话而已，但是它所要表达的意思，却很明显。也就是说，私欲偏情将会跟随我们一辈子，这是无可奈何的事情。

    魔鬼本身由于发了骄傲，犯下了忘本的大罪，永远丧失了进天国的希望，所以就千方百计，要拖我们下水。他们就如同不睡觉的狮子，在城市中到处巡逻，准备吞噬不设防的灵魂。

    至于世俗之为害，其理更明。我们只要环顾四周，不是可以看到到处都是罪恶的陷阱吗？近日，号称世界第一的「文化城理发厅」正闹得满城风雨；新庄通往板桥的某一条新辟的大街上，有人特地数了一下，竟有二十七家「马杀鸡」理发厅之多。在南部，甚至于有以「马杀鸡」预售票，作为赠送顾客的创举。真可以说已到了极尽声色犬马之能事。我想，连昔日索多玛与哈摩辣二城，与之相比，也要自叹弗如了！

    正因为我们有私欲偏情与三仇的内外夹攻；人性又是极其软弱，所以耶稣才要求我们，应该常常醒寤祈祷了。

「性」「命」双修

今天既然来到了这个旷野，照理说应该登上山顶一游才对，心里也的确有此热望，只是由于今天是「托人之福」，怎可喧宾夺主？主人既然不动声色，我也只好噤若寒蝉了。

    据说第六世纪的时候，在这儿山坡上曾经盖过一座圣堂，但是十三世纪时被毁过；一直到了一八七八年，东正教在那里才盖了一座修院，修士最多的时候，高达五千多名。可见当时修道的风气非常之盛。在圣召奇缺的今日，听起来真像在听神话故事一样，令人不敢置信。

    至于他们如何修道，不妨让我们听听殷颖牧师给我们的报导：「他们各自找一个洞穴，用绳梯爬上去，贮一周之简单食粮，单独一人在洞穴中读经祈祷，主日时大家聚在一处吃晚饭，然后再分开进入洞穴。其间许多人病死在穴中，也无人知道。」闪博士说有一次他用一条绳索爬进一间洞穴，发现一位修道士仆倒在地上僵死已久，他的圣经还散落在身旁。

    那天我们爬上山坡去叩打修道院的铁门，半天才有一位神态木然的修道士出来应门，我们进去参观了幽暗的殿堂，简陋的餐厅，以及只有一床一几的窄小的卧室，而引导我们参观的老修道士，走路要扶着墙壁，身体极为虚弱，想是患了严重的营养缺乏症，令人心中恻然。

    读殷牧师这一段描写的时候，心中有一种说不出来的感慨。因为，他们来到这座特定的山上隐修，一定是为了效法当日耶稣在此禁食祈祷的榜样。但是如果为此而患了严重的营养缺乏症，那就是过于了。

    还记得多年前在报上有一段这样的消息：「在板桥的某一个寺庙里，有一位道行很高的老和尚，每天只吃少许水果维生。」

    有一位教友告诉我说，他有一位师傅，武功高强，一听说这位老和尚道行这么高，遂有意去拜访，想偷偷地测验一下老和尚的功力到底如何？

    见面寒喧数句之后，这位武功高手就暗暗地向老和尚施功，可是他的气功施出去很久，却是一去无回。最后他只好对老和尚说实话了：「我建议您还是多吃点营养的东西吧！」因为他见到老和尚脸色苍白，毫无血气，表明老和尚只是修养高，但健康却很差。

    当日听到这件事情之后，我才恍然若有所悟。我们中国自古就有所谓「性命双修」的说法。「性」是指修养；「命」则是指健康。两者必须皆顾。可是在我们教会历史上，我们往往只是强调修德养性，对于身体健康一向不加重视。可惜的是，这种传统仍然一直相沿迄今。君不见教会中有德行和修养的修道人虽然不少，但身体真正健康的又有几位呢？我们常听：「没有健康的身体，就没有伟大的事业。」那么，我们为什么不能也这样说：「没有健康的身体，也就没有伟大的传福音的事业」呢？不错，我们不能否认，来自天主圣意的疾病，也有救灵的价值，但这到底不是常规啊！如果过于强调的话，就有宣传「病态救灵论」的危险了。

    但愿从此之后，教会内能多提倡「性命双修」运动；更盼望在不久的将来，不仅见到更多有德行和修养的修道人，更希望能见到「健康的圣人」！

    今天既然无法登山一游，只好站在山脚下瞻仰一番。只是心中有「望山兴叹」的遗憾而已。我曾许下，如果今生天主还肯赏给我另一次旧地重游的机会的话，我一定要爬上山顶，了却一桩心愿。

    我曾特地请杰雷替我及满神父拍下一张纪念照留念。

    离开前，我再度抬头去看这座山。山虽不高，但看起来却显得颇为险峻。一想起吾主耶稣于一千九百多年前，曾在山顶上与魔鬼交战的情景，除了敬畏之情油然而生之外，竟也感到些许的不寒而栗。我心中向父祈求说：「不要让我们陷于诱惑！」我更祈求耶稣，让我面对诱惑时，也能效法祂的勇敢与坚强。

    拍完照，我们重新登车，继续前行。也许今天上午相处已有段时间，彼此较熟悉了；或许更是满神父见我这个耶稣会士看起来倒蛮老实的，所以就开始拿道明会，方济会及耶稣会的笑话来糗我了。可是他万万没想到，以一个拥有伦理学博士学位的教授，竟会栽在「老实的」小耶稣会士的手中！

    我做初学的时候，每天午晚餐后都有散心的时间，由于谈论一般俗事与修道人的身分不符，而散心时也不能总谈论一些热心事理罢，否则不把人累死才怪，所以，在散心时，「热心笑话」就都纷纷出笼，一传十，十传百，不知不觉地就变成了不成文的传统──姑且称之为「口传」罢！而在这些笑话中，不同修会彼此逗趣的笑话似乎特别多。我们不但听，而且还到处讲，所以可以说，对这些笑话的熟悉程度已到了倒背如流的地步了。

    今天满神父的兴致很大，所以就姑且再听他一遍，何况是头一次听英文的，倒觉得比较新鲜。

    由于有杰雷及司机在场，免不了满神父会多讲几个叫耶稣会「吃蹩」的笑话了。我只是坐在一旁欣赏他边说边笑的那副得意的样子；而事实上我是在静静地等待机会，好予以「还击」罢了。

    上天不负苦心人，机会终于来了！

    满神父讲了这么一个笑话：「耶稣的十二宗徒中，犹达斯是叛徒，因为他以三十块银元出卖了耶稣。于是有人问：犹达斯到底是属于那个修会的？有人说是道明会，有人说是耶稣会。」他讲到这儿竟打住了。

    杰雷跟司机正听得入神，我就抓住机会接下去说：「满神父：我听的这个笑话要比你的长一些。据说耶稣会士提出反证，证明犹达斯不是耶稣会的神父。因为犹达斯是用绳子吊死的，所以大概是方济会士才对罢﹙注：该会会服腰间常系有一条白色长带之故﹚！」

    待我补充说明之后，我们四个人竟哈哈大笑起来！特别是杰雷和司机，更是笑得东倒西歪！因为能亲眼见到方济会与耶稣会互别瞄头，的确是难得一见的盛事。而本来一直抬不起头的我，此刻竟趾高气扬，好像打了一场胜仗似的。毕竟替耶稣会挽回了一点面子。

    为了让车内气氛更轻松起见，我也讲了一个「自嘲」的笑话：听说有一次，有一位耶稣会士和一位方济会士要一起过河。可是该地既无桥，当时也没有渡轮。幸好河水不深，耶稣会士一看，灵机一动，就好客气地对那位方济会士说：「神父啊！我穿的西装革履，如果涉水，一定弄坏衣服及皮鞋，您既然穿的凉鞋，比较方便，也容易干，能否麻烦您行个爱德，把我背过河去呢？」方济会士满口答应，开始背他涉水了。但是当时走到河中的时候，就停了下来，回头问那位耶稣会士说：「可敬的神父，您身上有没有带钱啊？」那位耶稣会根本没想到方济会士有阴谋，所以就照实说：「有啊！」方济会士一听，就对他说：「根据我们会规的规定，会士身上是不可以带钱的。所以对不起了！」说完，就顺手把背着的那位耶稣会士给扔到河里去了。

    原本笑个不停的他们，听完这个笑话，更是大笑不止；而车内的气氛也随之变得更加欢愉而融洽。

    笑话真是一种神妙的「催化剂」，四个不同国籍的人：意大利、以色列、美国、中国，在笑声中拉近了彼近的距离。
  • 上一篇文章： 圣地之旅（5）

  • 下一篇文章： 圣地之旅（7）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2605]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（7）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（7） 热 ★★★
圣地之旅（7）
［ 作者：佚名 转贴自：天主教之声 点击数：2727 更新时间：2005-5-23 文章录入：admin ］

死海卷轴

死海在过去，并不是一个非常有名的地方，一直到了死海卷轴被发现之后，才在一夕之间名闻遐迩。

    一九四七年的春天，一个名叫穆罕默德‧艾迪的阿拉伯牧羊人，在死海西岸谷木兰，寻找一只迷失的山羊时，随手把一块石头丢进了一个山洞里去。没想到洞里竟传出了物器被击碎的声音。当时他吓了一大跳，以为里面住了些什么鬼怪，一个人又不敢跑进去看，只好落荒而逃了。

    过了几天之后，他约好堂兄跟他一起去探险，好壮壮胆子。他们进去之后，只发现了九个陶器罐子。他们原以为里面可能藏有黄金之类的东西，但是打开一看，除了七捆上面写着他们看不懂的文字的卷轴外，别无它物。所以当时感到很失望，但是他们万万也没想到，他们所发现的东西却是稀世之珍，而他们的名字也将与死海卷轴一样，永传后世。

    有一天，这个牧羊人把这些卷轴拿去卖给一位名叫哈里‧康多的。哈里康多就拿了四卷去给驻在耶路撒冷的大主教鉴定。大教主一看，马上就认出那是以古希伯文书写的圣经卷轴，遂立刻把它们买下，然后于一九四九年，带到美国以二十五万美元把它们转卖给雨东亚丁教授，由他再带回以色列去。亚丁的父亲苏凯尼克教授在白冷郡也购到另外的三卷，目前这些卷轴均珍藏在耶路撒冷的博物馆里。

    眼见手抄卷价钱昂贵，激起了当地牧羊人的兴趣，遂纷纷到犹大旷野中去寻找洞穴。一九五一年，果然在离谷木兰十八公里处找到了另一个山洞，找到一批较晚的手抄卷。稍后又在第一个山洞旁发现了另一个，也找到一些碎片。在这些发现中，以一九五二年秋天所发现的第四个山洞最大，因为里边藏着很丰富的手抄文件。据说前前后后共挖掘了三十多个洞，发现了九百块卷轴残片。大部分经典都是写在草纸上或皮革上，有两卷是刻在铜片上的。

    死海卷轴在宗教与学术上的贡献非常之大。怪不得一九四九年十月，在世界闻名的华盛顿国会图书馆展览的时候，单是保险金一项，就高达五十万美元！

    死海卷轴如此有名，也许大家会好奇想知道，谁是它们的作者呢？根据约瑟夫及皮里约的判断，死海卷轴的作者是厄色尼人。他们是居住在谷木兰的一个教派。

    厄色尼人起源于玛加伯时代的一种宗教社团，是犹太「虔诚者」的后裔。他们虽相信灵魂不灭，但是却不信复活的道理。为了逃避希腊人的迫害，于公元前第二世纪时，集体逃入旷野中定居。人多的时候高达四千多。

    他们的组织非常严密。入社均需要经过严格的训练和考核。他们具有崇过的理想：爱天主、爱人、勤修德行。为表达对天主的爱，他们严守梅瑟法律。在爱人方面，主张人人平等，所以度的是有无相通的共产生活，一切皆归公有。在修德方面，特别重视贫穷、淡薄、节制、独身禁欲、知足、忍耐、痛苦，并且放弃一切功名利禄。严重违规者开除社籍，亵圣者则处以死刑。

    他们的日常生活简单而有规律，可以用「祈祷」与「工作」来概括。太阳没升起之前就已经开始工作了，以农耕为主，以种花、雕刻、研究植物及药材等为辅。然后一齐念早课。上午十一点，休工沐浴后，共进简单的午餐，饭后继续工作到日落，才吃第二餐。

    这种以祈祷及工作为重的严厉生活方式，成为后来一些修会取法的蓝图。

    从挖掘出来的废墟中，可以看到他们居住的地方，包括一间正方形的主要建筑物。此外还有房舍、聚会堂、大餐厅、花园、厨房、陶瓷工厂、储藏室，牧场。另有一间书房供抄录圣经，或撰写经文之用。由于这个教派非常重视取洁礼，所以也建筑了许多蓄水池，做为经常沐浴之用。

    厄色尼人在此地居住了有一百年之久，一直到了公元前三十一年，由于地震，被迫放弃。地震的遗痕在其中一个水池里，至今还清晰可见。到了公元前四年，他们再度返回居住。公元六十八年的时候，惨遭罗马大军的激烈攻击，不但建筑被毁，而且居民大都被屠杀。闻名的死海手抄卷就是在那个时候暗藏在附近山洞的。

    我们路过此地的时候，特别下车到该地逗留片刻。站在山脚下仰观寸草不生的山丘，只见几个大黑洞零落地散布在那里。如果不是时间不够的话，倒真想爬上去，试试运气，看会不会发现一个新洞，找到几卷手抄本，即便是一块小碎片也心满意足，这样不就可以扬名世界了么？

浮水之乐

今天早晨从客栈出发，一路走走停停，不知不觉已用去了整个上午。特来到此行的目的地──死海──时，已是日正当中了。

    从远远望去，死海显得相当美。湛蓝的海水和岸边成堆的白盐相映成趣。

    海，原是一个充满了生命力的名称，为什么竟以「死」这么可怕的字眼来称呼它呢？

    事实上，「死海」这个名字始于第二世纪。在旧约时代，称之为「东海」或「盐海」。称东海，是因为它位于圣地的东部，界于以色列及约旦交界处的沙漠中央；称盐海，是因为海水的含盐量高达百分之二十五，超过任何海水的含盐量有六倍之多。

    死海实际上是一个内陆的盐水湖，全长八十五公里，宽十五‧七公里，面积有九四五平方公里，水深四百公尺，水面在地中海水平下三九二公尺，是世界上最低洼的地方。

    死海的水来自约旦河及其支流，只有进口，所以水是有进无出。虽然每天从约旦河注入大量的水，但水量却未曾增加过，主要的原因是因为这儿的阳光很强，水分蒸发得快，据说一天就会蒸发掉十一至二十五公分深的水。

    死海由于含盐量奇高，所以不但海中没有任何生物，连周围也很难找到植物，只有一种带刺的咸草。据说从约旦河游来的鱼，不到几分钟就会被咸死了。满神父曾给我们讲了两个真实的故事：其一是，曾有一个小孩，不小心喝了一些海水，由于没能立刻急救，所以在送医途中死去；其二是，多年前有一个青年男子，可能对死海含盐量不够认识，把它当作一般海水看待，所以刚换好游泳裤，就踪身潜入水中。据说顿时失去踪影，三天之后尸体才被找到。所以有人猜想，他可能是惊惶过度，给吓死了。不过不管怎样，他的死乃是由于「无知」而造成的不幸，确是事实。

    我们抵达的时候，见到海边坐着一群人，从外表看起来，大概是一家人。他们都穿着游泳衣，全身涂的乌七八黑的。我见到觉得非常奇怪，所以问满神父他们到底在干什么？怎么有的年纪一大把了还玩泥巴啊！经满神父一解释，才明白过来。原来他们是就地取材，用岸边地上漆黑的污泥抹身，既可防日晒，又可减少盐水的刺激。这种「一举两得」的作法，不能不叫人佩服他们的小聪明。

    早上来之前，满神父就提醒我们不要忘记带游泳裤，现在又看到那批人在那儿玩得不亦乐乎，所以全身都开始发痒起来，巴不得马上下水玩个痛快。但是由于刚被神父的两个故事给吓住了，所以有点儿犹豫。正在「是为耶？是不为耶？」之际，只见胖嘟嘟的满神父，已漂浮在水面上，在向我们招呼，竟然「诱惑」起我们来了。于是我鼓起勇气冲进更衣室，以最快的速度换上游泳裤。先极其虔诚地画个十字圣号，并念了一遍「上等痛悔经」，就向海中直奔而去。幸好满神父言犹在耳，不然的话，万一兴奋过度，踪身海中而一去不回，不是又要给那儿多添一缕冤魂么？死是小事，因为毕竟人生自苦谁无死？但是如果被教友骂成「死﹙海的﹚鬼！」那可就不好玩了！

    殷颖牧师曾以「咸得发苦，浓得像果汁」的话来形容死海的水。是否发苦我倒不知道，因为我怕中毒，所以根本不敢去尝；至于浓得像果汁，我想这只是形容形容罢了。因为有的果汁浓得化不开，像在这样的果汁中又怎么游得了泳呢？不被黏死才怪！

    下水之前，我想效尤那些涂得黑漆漆的以色列游客，也在身上涂鸦一番。只是一抓到那把烂泥，全身就觉得怪不自在的，结果只是来个蜻蜓点水，意思意思而已。

    我从小就喜欢各类运动，也许是运动神经发达，比一般人多几颗运动细胞罢！而学游泳，则可以远溯到读小学六年级的时候。

    当时我们家住在福建漳洲。有一天下午，我跟同学结伴到南门溪玩，见到同学们一个个在溪中嬉水，那种高兴的样子，令站在岸上旁观的我，心里痒痒的。虽然生平从未下过水，但是由于经不起水的诱惑，竟然穿内裤，「噗通」一声咷进水里去了。

    不晓得是求生的本能使然，或更是护守天使暗中拎着我的头发，竟然没有像屈原一样直沉江底！只是一回想起当时那副在水中手舞足蹈，不知所措的滑稽镜头，至今犹会忍俊不住地笑出声来。等到了台北上初中正式学游泳时，才知道游泳也分什么自由式、仰式、蛙式、蝶式，还有什么狗爬式，真是花样繁多，可是就是找不到当日在南门溪中游泳姿势的名称。我想就称它为「四不像」吧！

    那次游泳没被閰罗王招亲，真是得意的忘了形，回到家里还不知天高地厚，向母亲炫耀一番，正等待她赞美几句之际，没想到屁股竟挨了重重的两下。如今向母亲提起这档糗事的时候，她还说已不记得了。

    正式学泳之后，进步相当的快。但是就有一样，不管怎么学也学不会，那就是全身不动地仰浮在水面上。每次一想起这一遗憾，免不了会产生些许的自卑。我想，一定不是不会，而只是心理作崇罢了；而平生这个遗憾，今天在死海总算得到了一些补偿了。

    前面提过，死海里的水含盐量高达百分之二十五，比一般海水要多六倍。所以海水的浮力也大，因此，不管你会不会游泳，只要身体不绑大石头，再怎么样也不会淹死。在水中，人就像木板一样自然地漂了起来，又像是躺在一张巨大无比的水床上那样安稳。看书、读报、下棋，或闭目养神，任君选择。

    见到满神父平躺在水面上，他那大肚皮正随着波浪在那儿载浮载沉，像个大气球一样的可爱。我被他那副悠哉游哉的模样所吸引，于是向他游去，靠着他平躺在水面上。我心里在想，靠近他一点心理会比较笃定多了，万一有三长两短的话，至少可以一把抱住他那只「大气球」求生啊！只是不敢向他明讲而已，以免惹他生气。

    说也奇怪，一直学不会的，如今竟不费吹灰之力就办到了，真是令人难予相信！但是事实就是事实，不容置疑。当时那份兴奋之情是不言可喻的！因为回国后好向亲友证明「不是盖的」，以特地请杰雷替我们拍照，以资证明。只是等照片冲洗出来之后一看，差一点找不到我的影子。原来，跟旁边的「大汽球」一比，我竟成了一根「排骨」。有一次有一个学生看了这张照片，竟开玩笑地对我说：「难道他们方济各会真的比耶稣会有钱么？」

    拍完照之后，杰雷也加入我们的行列。三个人漂在海面上，享受着「偷得浮生半日闲」的乐趣，满神父大概是受了咸水的刺激，所以兴致又来了，于是打开话匣子，又跟我们说笑话了。

    他说：「你们知道不知道，为什么世界上有黑、白、黄三种不同肤色的人种呢？」我很久以前就听过这个笑话了，但是为了爱德起见，仍装出一副前所未闻的样子，好奇地聆听着他盖将起来。他接着说下去：「黑人是这样产生的，因为天主初初造人的时候，由于缺少经验，所以把泥人放在火炉里烧过火了，等拿出来一看，糟了！竟烧焦了！所以第二次烧的时候，就小心翼翼地怕又烧坏了，所以没放进炉里多久就赶紧把它拿了出来。结果还是白的。这就是白种人的来源，既然有了先前两次失败的经验，过与不及，所以第三次烧的时候，果然正好，不黑也不白，是黄色的。这就是黄种人的祖先。」

    虽然明知这只是一则笑话，而且一定是「中国人」的杰作，但是听完之后我连声叫好。毕竟在场的三人，二白一黄，只有我最光彩了，不是么？

    既然过足了在死海浮水的瘾，我们就上岸到更衣室冲凉。但是一时忘了是从咸水出来，只简单地冲一冲算了，冲得不够澈底。待从更衣室出来后，满神父指着我的后脑袋说：「李神父，你是怎么搞的？后脑袋怎么发起霉来了？」我赶紧用手去摸，这才发现，原来是脑袋碰到海水没冲到，立刻结成盐巴了。

天火焚城录

冲过凉之后，我们曾在岸边浏览浏览。见到地上到处都有盐。听说海边有盐田，并设有制盐工厂。但是所制造出来的盐只是供工业用途，不能当做食盐。在海中还有看起来像炸弹开花的珊瑚树，据说那是长满了盐的结晶体，看起来很美。

    死海的最南端有盐谷，相传是旧约索多玛与哈摩辣两座「罪恶之城」的旧址。而高耸在那儿的盐柱，据说就是罗特妻子的化身。也许读者对这件故事不熟悉，所以就让我们看一看创世纪第十八和十九两章有关索多玛邪行的记载吧！

    索多玛与哈摩辣二城的居民由于淫乱不堪，所以天主有意毁灭这两座城。亚巴郎一听说，遂向天主求情。虽然天主答应他，只要城中还能找到十个义人，就不毁灭这两座城。可是城中连十个义人也找不到，终于被毁。以下就是他们受罚的故事：

    黄昏时，那两位使者来到了索多玛，罗特﹙亚巴郎的侄子﹚正坐在索多玛门口，他一看见他们，就起身前去迎接，俯伏在地，说：「请二位先生下到你们仆人家中住一夜，洗洗你们的脚；明天早起，再赶你们的路。」他们答说：「不，我们愿在街上过宿。」但因罗特极力邀请，他们才转身跟着进了他的家。罗特为他们备办了宴席，烤了无酵饼；他们就吃了。他们尚未就寝，合城的人，即索多玛男人，不论年轻年老的，没有例外，全都来围住他的家，向罗特喊说：「今晚来到你这里的那两个男人在那里？给我们领出来，叫我们好认识他们﹙注：犯男色之罪﹚。」罗特就出来，随手关上门，到门口见他们，说：「我的弟兄们！请你们切不可作恶……这两个男人，既然来到舍下，请你们不要对他们行事。」他们反说：「滚开！」继而说：「来这里的这个外方人，居然做起判官来！现在我们待你比他们还要厉害。」他们遂用力向罗特冲去，一齐向前要打破那门。那两个人却伸出手来，将罗特拉进屋内，关上了门；又使那些在屋门口的男人，无论大小都迷了眼，找不着门口。那两个人对罗特说：「你这里还有什么人？带你的女婿、儿女，以及城中你所有的人，离开这地方，因为我们要毁灭这地方；由于在上主面前控告他们的声音实在大，所以上主派遣我们来毁灭这地方。」罗特遂出去，告诉要娶他女儿的两个女婿说：「起来，离开这地方，因为上主要毁灭这城！」但他的两个女婿却以为他在开玩笑。

    天一亮，两位使者就催促罗特说：「起来，快领你的妻子和你这里的两个女儿逃走，免得你因这城的罪恶同遭灭亡。」罗特仍迟延不走；但因为上主怜恤他，那两个人就拉着他的手，二人领他们到城外，其中一个说：「快快逃命，不要往后看，也不要在平原任何地方站住；该逃往山中，免得同遭灭亡。」罗特对他们说：「啊！不，我主！你仆人既蒙你垂爱，又蒙你大显仁慈，得以保全我的性命；但是我现在不能逃往山中，怕遇见灾祸死去。看，这座城很近，容我逃往那里，那只是一座小城；请容我逃往那里；那不只是一座小城吗？在那里我可保全性命。」其中一个对他说：「好罢！连在这事上我也顾全你的脸面，我必不消灭你提及的这座城。你赶快逃往那里，因为你不到那里，我不能行事。」为此那城称为左哈尔。罗特到了左哈尔时，太阳已升出地面；上主遂使硫磺和火，从天上上主那里，降于索多玛和哈摩辣，毁灭了这几座城市和整个平原，以及城中所有的居民和地上的草木。罗特的妻子因回头观看，立即变为盐柱。

    亚巴郎清晨起来，到了以前他立在上主面前的地方，向索多玛和哈摩辣，以及整个平原一带眺望，看见那地烟火上腾，有如火烧一般。当天主毁灭平原诸城，消灭罗特所住的城市时，想起了亚巴郎，由灭亡中救了罗特。

    由于盐谷离我们去玩的地方相当远，所以我们没能够去，不过传说中罗特妻子化身的那根盐柱的照片，我曾经见过。柱子上边较小，看起来像头部。如果与我们野柳的那些岩石相比，那就逊色多了。

    索多玛和哈摩辣到底是不是在死海的下方，如今仍是一个谜，因为在香港思高圣经学会所出版的巴勒斯坦地图上，在这两个地名后面都加上了一个问号。但是这两个城倒底在何处，并不是最重要的，要紧的是它们因荒淫无度而遭受天谴的教训，值得世人时时警惕。放眼看今日天下，类似索多玛和哈摩辣的城市，到处皆有；而所犯的淫乱之罪，则有过之而无不及。人是多么的可怜啊！不能从惨痛的历史教训中醒寤过来。

    死海在过去给人的印象，的确是一片荒凉，可是如今却已改变了许多。因为它除了产盐外，水中还含有大量的钾、镁、钙、钠等矿藏，这些化学元素的用途很广。当地政府并设有工厂加以提炼，成为以色列的重要资源。死海的海水不但可用于日光发电，还可用以冷却沙漠中的核子发电厂。岸边的农场人员，则利用塑料布铺上泥土，种植一些果树及其它的农作物，使过去一向荒凉的死海，如今绿意盎然，不能不令人赞叹人类智慧的伟大！

    所以我们可以说，死海并不死。

上主是我的牧者

今天上午一出客栈，到现在还没真正休息过。此刻饥肠辘辘，司机请客的埃及大饼早已失去踪影；而满神父又没有破钞的迹象，所以我就提议打道回衙。

    途经谷木兰的时候，我站在山脚下拍了一张照，表示曾到此一游。途中，看到窗外一群黑色的羊，正在山脊处吃草。司机兴致勃勃地喊我说：「李神父，快！快！拍一张吧！」只听「卡擦」一声，那几只可爱的羊就全被我装入「魔匣」里去了。

    看见羊，就不能不联想到「善牧」的比喻来了！

    在若望福音第十章上，耶稣曾这样论自己说：「我实实在在告诉你们：凡不由门进入羊栈，而由别处爬进去的，便是贼，是强盗。由门进去的，纔是羊的牧人。看门的给他开门，羊听他的声音；他按着名字呼唤自己的羊，并引领他们出来。当他把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音……」。

    「我实实在在告诉你们：我是羊的门；凡在我以先来的，都是贼和强盗，羊没有听从他们。我就是门，谁若经过我进来，必得安全；可以进，可以出，可以找着草场。贼来，无非是为偷窃、杀害，毁灭；我来，却是为叫他们获得生命，且获得更丰富的生命。我是善牧：善牧为羊舍掉自己的性命。佣工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑──狼就抓住羊，把羊赶散了，因为他只是佣工，对羊漠不关心。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。」

    每次读到这段福音的时候，我心里总会有一种说不出来的亲切感。这个比喻跟若望福音第十五章葡萄树的比喻，虽然都在说明耶稣和我们的密切关系，但是我个人却更喜欢这个比喻。因为葡萄树的比喻给人一种比较「静态」的印象；而善牧的比喻则充满了动感，也显得活泼生动多了。

    其次，每次读到「我是善牧：善牧为羊舍掉自己的性命」这句话的时候，很容易联想到神父在弥撒中成圣体后所念的那段经文来：「这就是我的身体，将为你们而牺牲。」也因此常给我带来了一些震撼。说真的，每次在圣祭中，手里拿着面饼，口中诵念着：「这就是我的身体，将为你们而牺牲」的这句话时，我常会有很深的羞愧之情。毕竟，这就是一位司铎的理想与使命，他应该像耶稣一样，为他的教友鞠躬尽瘁。可是，我离「善牧」的理想却又何其遥远啊！

    圣经上提到羊的地方不少，但最为一般教友熟悉的，该算是路加福音第十五章的「亡羊的比喻」了：

    众税吏及罪人们都来接近耶稣，为听祂讲道。法利塞人及经师们窃窃私议说：「这个人交接罪人，又同他们吃饭。」耶稣遂对他们设了这个比喻说：「你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直得找着呢？待找着了，就喜欢的把牠放在自己的肩膀上，到家中，请他的友好及邻人来，给他们说：你们与我同乐吧！因为我那只遗失了的羊，又找到了。我告诉你们：同样，对于一个罪人悔改，在天上所有的欢乐，要胜于那九十九个无须悔改的义人。

    在我们中国，牧童是站在羊群的后面赶羊，对每只羊都一览无遗，所以羊只想离群他往，几乎是不可能的。但是在巴勒斯坦，牧人却是站在羊群的前面，怪不得羊才容易脱队逃走。已不记得是在欧洲的那一个博物馆里，我曾经见过一座纯金的雕像，主题正是「善牧」。在这座雕像里，牧人站的位置正好是在羊群前头，当时也没有特别去注意它。等到了巴勒斯坦之后，经当地人的提示，才发现此地牧羊的习惯与我国的确不同。

    在亡羊的比喻里，那只迷失的羊代表一个罪人，牧人就是耶稣。罪人由于不愿意接受耶稣的领导，愿意随从自己的私欲偏情生活，因而迷失了自己，竟至犯罪远离了天主。可是天主在罪人离开祂之后，不但没有忘记他。还千辛万苦地给找了回来。诚如经上天主所说的：即便母亲能忘记自己的婴儿，我也不会忘记你们。

    常听教友们抱怨说：「神父，我觉得天主离我好远啊！」我想这是一个很大的错误，表示说的人对天主还不够认识。因为只有罪人离开天主，天主是不会离开罪人的。就如同「亡羊的比喻」和同一章里的另两个比喻：「找钱的比喻」和「荡子的比喻」中所表达的一样，天主在罪人离开祂之后，还是千方百计地要把他找回来。我们甚至可以进一步地说：当我们感觉到天主离我们很远的时候，也正是祂离我们最近的时候，因为当我们感觉祂很遥远时，表示我们的信德此刻已经极其薄弱，那么身为慈父的天主又怎能忍心见死不救，坐视我们的沉沦呢？所以如果我们真有那种感觉的话，我们只能怪自己是「小信德的人」了！

    在圣经上有关羊的章节不少，但最美丽动人，且又被多次谱成动听的圣曲的，要算是「上主是善牧」的这篇圣咏了﹙咏二十三篇﹚：

    上主是我的牧者，

    我实在一无所缺。

    祂使我憩息在翠绿的草场，

    又领我走近幽静的溪水旁，

    使我心灵得到舒畅。

    为了光荣祂的名，

    领我踏上了正义之路。

    纵使应走过阴森的幽谷，

    我也不怕凶险，因与我同在。

    的木杖和短棒。

    是我的安慰舒畅。

    在我敌人面前，

    为我摆设了筵席；

    在我的头上敷油，

    使我的杯爵满溢。

    在我一生岁月里，

    幸福与慈爱常随不离；

    我将住在上主的殿里，

    直至悠远的时日。

    在领圣体后或漫步于大自然中，我常欢喜在心中唱这首美丽动听的圣歌。因为在它的字里行间，让人感到无比的亲切与温暖；在动人的歌声中，让人心中油然产生依恃天主之情。

一杯凉水的譬喻

在归途中，我们曾见到一座搭在沙漠中的帐棚。满神父用手指着它告诉我们说：「耶稣所讲的给人一杯凉水喝的比喻，就是在这一带讲的。」

    我很惊讶满神父对于圣地的知识竟是如此的熟悉，甚至于连耶稣在那儿讲给人一杯凉水的比喻，都知道的那么清楚。心里不能不佩服他真行。

    这个比喻的出处，是在玛窦第十章四十至四十二节的地方：「谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。谁接纳一位先知，因他是先知，将领受先知的赏报；谁接纳一位义人，因他是义人，将领受义人的赏报。谁若只给这些小子中的一个，一杯凉水喝，因他是门徒，我实在告诉你们：他决失不了他的赏报。」

    有时候，教友们会迷惑地问：「神父，天主是一位看不见、听不到、摸不着的神，我们怎么能爱祂呢？」说的也是，叫我们去爱我们从未见过的人，似乎是很不容易的一件事情。也许正因为如此，所以耶稣才告诉我们，爱人就是爱天主的具体表现罢。

    在玛窦福音第二十五章里，耶稣曾提及「最后审判」的比喻说：「当人子在自己的光荣中，与众天使一同降来时，那时，祂要坐在光荣的宝座上，一切的民族，都要聚在祂面前；祂要把他们彼此分开如同牧人分开绵羊和山羊一样：把绵羊放在自己的右边，山羊在左边。那时！君王要对那些在祂右边的说：我父所祝福的，你们来罢！承受自创世以来，给你们预备了的国度罢！因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。那时，义人回答祂说：主啊！我们什么时候见了饥饿而供养了，或口渴而给了喝的？我们什么时候见了作客，而收留了，或赤身露体而给了穿的？我们什么时候见患病，或在监里而来探望过？君王便回答他们说：我实在告诉你们：凡你们对我这些最小弟兄中的一个所做的，就是对我做的。然后祂又对那些左边的说：可咒骂的，离开我，到那给魔鬼和他的使者预备的永久里去罢！因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；我作客，你们没有收留我；我赤身露体，你们没有给我穿的；我患病或在监里，你们没有来探望我。那时，他们也要回答说：主啊！我们几时见了饥饿，或口渴，或作客，或赤身露体，或有病，或坐监，而没有给效劳？那时，君王回答他们说：我实在告诉你们：凡你们没有给这些最小中的一个做的，便是没有给我做。这些人要进入永罚，而那些义人却要进入永生。」

    从以上这段话，我们可以很清楚地看出来，爱天主并不是很抽象的事情，因为凡为别人做的，就是为天主做。同时，耶稣也给我们指出，爱人须要有具体的行动。若望宗徒在他写的第一封书信上，也曾说相同的话。他说：「我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。」耶稣更进一步地说：即便你只是给别人一杯凉水而已，也同样会有天国的赏报的。

    过去每次读到一杯凉水这段话的时候，往往只是单纯地把它懂成，即便给人再不值钱的东西，只要是出自爱天主之心的话，也是有价值的。可是今天到了现场，却有了新的领悟。

    一杯凉水，在普通来说，是不值钱的。可是如果是在沙漠中的话，那么，这一杯水的意义和价值，就不可同日而语了。从这儿，让我领悟到，耶稣的这段话，我们是否也可以在一个更高的层次上去懂呢？那就是把它解释成：我们所给予别人的东西，应该是对方所最需要的。就如同水为沙漠中或荒郊野外的旅客，是何等的重要啊！

    离开之前，我仔细地端详了那座帐棚。棚子不大，可能是游牧民族逐水草而居，小型帐棚携带搬动较为适宜方便；另一原因可能是由于这家人口简单，不须要那么大的棚子。

    见到帐棚及站在棚前以好奇眼光注视着我们的那几个游牧人家，忽然心生羡慕之情。为住惯大厦林立、车水马龙的大都市的人来说，这种逐水草而居，与天地及大自然为伍的流浪生活，似乎具有一种无以言宣的吸引力。至少为我来说是这样的。

    车子快驶进城的时候，我们各抒这趟「死海之旅」的心得与感想。当然，为我这位不远千里而来的朝圣者来说，这是一次意义非凡而又获益良多的旅游了。

    忽然间，司机先生责怪起满神父来了；怪他为什么不也主动组织朝圣旅游活动。我想他是针对我到处找不到旅行团加入的苦衷而发；而另一方面也是因为方济会所经营的客栈是很闻名的。如果也能够自己组织旅游服务，深信会更受旅客们欢迎的。为了我的原故，司机还真费了一番唇舌呢！因此心中对他不能没有感激之情。

    折腾了一个上午，回到客栈时不但肚子饿得慌，连身子也觉得累了。所以跑到餐厅狼吞虎咽了一番。就倒头大睡。

    下午两点四十五分，饭饱睡足之后，与那两位澳洲兄弟结伴外出。这一趟是去参加每日下午三点钟举行的公拜苦路。但是由于队伍走得奇慢无比，所以我们决定自己来，这样效果反而好些。想在那儿多待一会儿，悉听尊便。

    哥哥马克斯每经过一座圣堂，必定跪在堂内祈祷良久。他留着一把大胡子，跟他的脸型很相配，好看极了。如果不认识他的话，一眼望去，准会把他当做一位神父无疑。看他一副虔诚的祈祷神态，令我这出家人是既感动又惭愧。写到这里，对这位在圣地萍水相逢的朋友，竟产生了无限怀念之情。不久前教宗若望保禄二世曾去巴布亚新畿内亚访问，不知在那儿服务的他，是否也能一睹这位伟大教宗的神采呢？

    四点四十五分，我们先去基督教堂安排到北部旅游的行程。然后去教友中心安排明天做弥撒的时间与地点。

    五点一刻，赶往宗座圣经学院，准备下厨大显身手，主办一次吃的国民外交活动。

    在罗马时，采购烧中国菜用的材料已属困难，如今在这偏僻的圣地，更是谈何容易！我把菜单交给意大利修士，请他代劳，但是就是无法完全如愿，只好来个有什么就烧什么了。反正外国佬一听说是中国菜，就直流口水，至于到底地道与否，他们是不在行的。

    当晚参与「盛宴」的客人，除了院长、修士之外，还有从纽约来圣地庆祝晋铎银庆的华特神父。在该地访问的美籍圣经博士苏利文修女，也应邀前来，连我在内一共是五个人。

    虽然桌上摆的并不是什么山珍海味，但是大家还是吃得津津有味，毕竟，这是一餐由爱心与友情烹饪出来的「心灵之宴」啊！我想，感受最深的，应该算是华特神父罢！毫无疑问地，如果他留在本国，他堂区的教友们一定会为他举行盛大的庆祝。而如今，他只身在圣地，却意外地接受我们这种别开生面的庆祝晚宴。我想他连做梦也没想到罢！

    这真是一次宾主尽欢尽兴的「爱宴」！但也是一次「最后的晚餐」！因为我们在这块土地上，偶然相遇、相交、相聚，但时间竟是那么的短暂。我们中没有一个人敢奢望在今生还有再聚的可能，毕竟那是几乎可以断言的不可能啊！

    深夜，我和华特神父都略带微醺，披着一身月色，踏着月光，走回客栈。
  • 上一篇文章： 圣地之旅（6）

  • 下一篇文章： 圣地之旅（8）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2604]

  • 圣地之旅（8）[2791]

  • 圣地之旅（6）[2556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（8）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（8） 热 ★★★
圣地之旅（8）
［ 作者：佚名 转贴自：天主教之声 点击数：2792 更新时间：2005-5-23 文章录入：admin ］

十字架的故事

今天是十一月十日，艳阳天，也是我到圣地后的第一个主日。

    天刚破晓，我就下楼，在客厅里等马克斯，准备一齐去圣坟参加五点半的弥撒。整间客栈仍是死一般的寂静，只有一名回教徒在那儿看着大门。

    只需步行七、八分钟，就到达了目的地。还没进门，就可以听到从堂里传来的阵阵祷声，不绝于耳。

    我们先去圣坟参加弥撒，是拉丁文的。只有一位主祭和三个辅祭的小童。至于领经的，却有七、八位之多，全由方济会士担任。右边是儿童唱诗班，共有十几位。穿的制服相当古典，无形间增添了不少礼仪神圣的气氛。唱的是教会沿用几个世纪之久的额我略调，非常悠扬动听。我偶然间从石柱缝隙里窥到唱诗班里的一个小鬼，可爱无比。有着一头乌黑明亮的鬈发和两只骨溜溜的大眼睛。当我们四只眼睛不期然地相对时，他害羞地把头低了下去。

    弥撒是在洞口举行的。礼仪气氛虽严肃隆重，但可惜只有七、八位教友参加而已。我想，一定是时间太早了些，有很多人起不了身之故。

    弥撒后，我们到加尔瓦略山堂祈祷。我顺便办了一个神工，听告司铎的一番训诲，实在令我非常感动。

    我告诉他说，此趟是以「朝圣」的心情来此。原想能在各地多祈祷一些，以获取更大神益。无奈时间有限，而要去的地方又多，所以一踏上这块土地之后，就一直在马不停蹄的状态中，一颗心一直静不下来，所以感到无比惭愧。

    从神工架里面传出来的，是一声声温和安详的声音，和慈父般的安慰之言。只听到一位老神父用低沉有力的语调在安慰我说：「孩子，不要为了做不到的事，而感到难过和内疚。圣地之旅的本身，不就是一个很好的祈祷么？」

    没有长篇大论的说教，更没有严辞厉色，只是短短的数语，就释去了我心中多日来的不安与负担。剎那间，我心中竟感到无比的轻松与喜悦，那是一种「顿悟」的感觉！我怎能不满心感激？感激这来自上天的光照。

    接着，我们到昨天下午安排好的「七苦圣母」祭台献祭。这个祭台是设在加尔瓦略山上，耶稣昔日被钉的地点。

    弥撒前，我利用了一段相当长的时间在十字架下祈祷，默想着一千九百四十多年前，吾主被钉的奥迹。

    冥冥中，我似乎看到人群汹涌。兵士们口出秽言，鞭子正在空中不停地挥舞着。群众间是一片喧哗，外方人西满肩负十字架走在前面，虽然感到有些吃力，但是脸部的表情，却是安详中透着能分担救主苦辱的喜悦。西满的背后，就是头戴茨冠，皮绽肉开，满脸唾污的耶稣了。祂低垂着头，步履维艰，似正在与圣父做着最深的交谈。尾随在后的，是那些比宗徒们勇敢多了的妇女们。她们手中抱着婴儿，个个满脸泪痕，默默地陪伴着她们所热爱的救主，走着人生最后而又最艰辛的一段旅程。

    突然间，耶稣停住了脚步，把目光移向人群中去。原来，是圣母玛利亚得知消息后急急忙忙赶来送别的。母子目光相对，默默无语，只是一片凄凉。我看到圣母的双唇在那儿微微地颤动着，似乎在喃喃自语。我尝试着去聆听她在说些什么？只听到她正在重复着：「看！上主的婢女，愿照的话成就于我罢！」两行清泪挂在嘴角。在耶稣的脸上，严肃中带着无限的怜爱。祂的鞠养之父若瑟早已谢世，这三年来祂为了救赎人灵，到处奔波，无法陪伴在寡母的身旁，克尽人子的孝道。如今已不久人世，母亲日后的生活将更觉空虚寂寞，想到这里，祂能无动于衷而不感到愧疚吗？但是他们母子心里明白，为了人灵的救援，这是必须付出的代价啊！

    我见到圣母，向耶稣伸出双手，以无助和哀戚的眼神注视着她的钟爱之子。那副伤心欲绝，无语问苍天的神情，任谁见了，也会一掬同情之泪。

    行行重行行，一天一夜不吃不喝不眠，再加上背上十字架的重担，此刻，祂已经无法负荷了，终于仆倒在地。但是没有怜悯，也没有同情，祂所接受的，只是更凌厉的鞭苔和更狠毒的辱骂而已。

    突然间，我见到从人群中冲出了一位妇女，手里拿着一面大手帕，向耶稣飞奔而去。这一突发的行动，在人群中实时引起了一阵骚动，有的被怔住了。兵士们虽然设法去阻止她，可是她却无视于他们的存在。因为此刻，在她心中只有一个极其单纯的意念──拭去爱主脸上的血汗与唾污。

    当她排除万难，冲到耶稣的跟前时，她向她的主说：「辣比，受苦了！」于是赶紧用那条洁白的手帕轻柔地擦拭着耶稣的圣容，然后，虔敬地跪在主的脚前，低着头，伤心地哭开了。

    我环视着那些围观的人群，有人受到震撼；有的感动不已；也有一些人在脸上表现出羞愧之情。可是无动于衷的，却仍大有人在。毕竟，他们心中自忖：这个即将被钉在十字架上的「疯子」，与我何干呢？

    当我正注视着人群中每一张脸部的反应时，突然从背后传来一声惊叫，我赶紧回头，顺着叫声看过去，只见给耶稣拭面的那个妇女，正以无可名状的惊惧神情，在注视着手中的那条手帕。然后，她以不解的眼光看看耶稣，又向群众展示那条手帕，这个时候，我才看清楚，印在手帕上的，竟是耶稣的圣容，只是表情与昔日在大博尔山上所显现的，竟有那么不同！而那位勇敢的妇女就是名垂千古的圣妇莫尼加。我深深地为她庆幸，因为她过人的勇敢，终于获得了耶稣如此般的嘉许。我似乎听到了耶稣在向群众说：「她的芳名将被传颂，直到世界的终穷！」

    队伍继续往前推进，耶稣的步履愈见蹒跚，终至再次跌撞在地。兵士们深怕达不到钉死祂在架上而后甘心的目的，还强迫当时正路过该地的一个外方人西满，替耶稣背负。

    我见到西满起先坚拒。毕竟，十字架的苦到是当日犹大最严厉的酷刑，谁要是碰到它，一定会惹祸上身，一辈子倒霉。可是，在兵士们的淫威及武力的强制下，他岂有幸免的可能？一脸的无奈，西满勉强从耶稣身上，把十字架给接了过来。

    没背多久，西满的脸上突然露出詑异的神色，他以惊奇的眼光回头去注视背后的耶稣。我听到耶稣以极其慈祥的口吻对他说：「西满：你现在所背的十字架，我希望你一生常背。」只见西满同祂点头，默然地继续背负着十字架朝加尔瓦略山走去。此刻，他脸上的神色，已由詑异而变成安怡。莫不是他在这一剎那，已深深地体认出耶稣所说的背十字架的真谛了：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。」﹙玛十六24-25﹚

    当队伍临近山脚的时候，跟随着耶稣的那些热心妇女们的哭声，也越来越大了。有的已到了泣不成声的地步。毕竟，再过不久，她们所爱的主，即将离开她们而远去。

    目睹此情此景，耶稣遂回过头去，以无限怜爱的口吻教训她们说：「不要为我的受苦而哀伤，因为这是你们得救的代价，也是我心甘情愿为你们及所明的世人所做的牺牲。只要你们能够因着我的苦难而痛改前非的话，我的牺牲就有了代价了。毕竟，你们的罪恶，乃是我受苦的缘故啊！」

    说完之后，耶稣给予她们最后的一次降福，并习惯性地用手抚摸着睡倒在母亲怀中的那些孩童们的头。

    终于，登上了加尔瓦略山上。兵士们迫不及待地强剥去耶稣的衣裳，已顾不及了「死囚」的尊严了；他们粗鲁地让祂平躺在架上，开始以三根大铁钉，在祂手脚处钉将起来。铁锤撞击铁钉所发出的巨响，在午后的炎阳下由近而远地传开去。撞击着围观的人群，更撞碎了在场的那颗慈母的心！

    竖立在两个强盗中间，祂垂着头，一脸憔悴！

    突然间，沉寂的空际里，近乎哀求的声音在回荡着。我分辨声音的来处，竟是发自架上垂死的耶稣口中。祂祈求着说：「父啊！求宽恕他们罢！因为他们不晓得自己在做什么！」

    然后，祂低下头去，看着站在架下默默垂泪的寡母。那真是肝肠寸断的一刻，因为不久之后，母亲原已孤寂的生活更将显得空虚。往后的日子又将如何打发？于是，祂向母亲说：「看！这是您的儿子！」对站在另一旁的小若望，则以留遗嘱般的口吻说：「若望，看！我把我的母亲托付给你，从今以后，你要代我善尽孝道，侍她如母。」小若望遂走近圣母身傍，偎依在她的怀中，而圣母则以右手轻柔地抚摸着即将失去爱主的小弟子。那是一幅多么感人的场面啊！

    「啍！祂救得了别人，可是却救不了自己。如果真是天主子的话，那么就从十字架上下来，也救救我们罢！」钉在左边的那个强盗，一脸不屑的表情，尽情地在侮辱耻笑着耶稣。目睹左盗的无理取闹，右盗遂挺身而出，以近乎责斥的口吻对他说；「住嘴！我们被钉，乃是罪有应得，死有余辜。可是祂却是无辜的啊！」于是，他把头转向耶稣，以乞怜的眼光向祂求情说：「主啊！希望在的国中，不要忘记可怜的我！」耶稣原先紧闭着双眼，这个时候，却张开了眼睛，以慈父般的口吻对右盗说：「朋友！我实在告诉你，今天你就要跟我一齐在乐园之中。享受荣福。」在祂的脸上的，绽露着欣慰之情。我似乎听到了来自上主的话语：「我实在告诉你们：一个罪人的悔改，在天国里的欢乐，要胜过九十九个无须悔改的义人。」﹙路十五-7﹚

    突然间，一声哀号，划破了午后加尔瓦略上山的寂静：「我的天主！我的天主！为什么舍弃了我？」耶稣不是这样教我们跟父谈话吗：「你们应当这样祈祷：我们在天的父！」祂自己不是也常在祈祷中喊「父」么？为什么今天，祂竟以「天主」代替「父」的称呼呢？莫不是，在与父的对越中，昔日慈父般的容颜，此刻已变得威严无比，以至于不敢以父相称呢？啊！我明白了。是因为天主的正义，要在子身上得到世罪的补偿啊！怪不得祂才会感受到被慈父遗弃的极端痛楚。可是，祂此刻的痛苦，又岂止如此而已。那些三年之久，与祂朝夕相处，曾许下要陪祂一齐受难的弟子们，如今竟连一点儿影子都看不见。难道祂真的要死在绝对的孤独之中么？

    「我渴！我渴得要死了！」声音是那样的低微，几几乎无法听到。此刻，生命已走到了尽头，气如游丝。祂再度把头垂了下去。

    「完─成─了！」声音缓慢而无力，但却透着欣慰之情。「父啊！我─把─我─的─灵─魂─交─托─在──的─手……」头勾了下去，就此走了！

    一时，窃窃私议声与哀泣声交织成一幅凄凉的景象。天空万里无云。

    突然间，雷电交加，飞砂走石到处飞扬。天空变色，大地顿时笼在阴森黑暗之中，恐怖异常。这突如其来的变异，令在场的人群个个惊惶失措，拔腿就跑，好像世界末日已经来临一样。百夫长一见此情景，竟不由自主地大喊了一声：「这人真是天主子啊！」

    过了不久，一切又恢复了平静。只见阿黎玛特雅的一位显贵议员若瑟，在得到比拉多的许可之后，特地前来卸圣尸，准备埋葬在他为自己预备的坟墓里。

    当耶稣的圣尸从架上被卸下时，圣母以双手接过来，紧紧地拥在怀里，以模糊的泪眼注视着业已断了气的爱子良久。然后，仰起头来，眺望着遥远的天边，泪水像决了堤般地倾泻而下。那是「无语问苍天」的凄凉啊！

    默观到此，我的眼眶也随之湿润了起来。一千九百多年前在此地发生的幕幕往事，如今都一一鲜活了起来，好像就在眼前上演一般。

母亲，您真伟大

七时，我到更衣所穿祭衣，准备献祭。有一位年长的方济会修士，替我辅祭。今天我被安排在「七苦圣母」祭台举祭。华特神父也被安排在同一时间，只是那儿有个规定，不淮「共祭」，所以我们只好毗邻而祭，而且他那祭台，还只准用拉丁文做弥撒。我不晓得这些硬性规定的用意何在？也懒得去问个究竟。也许是希望每个祭台都常有神父做弥撒罢！不过不管怎样，我总觉得这种规定，不但有点儿不近人情，而且还多少违背梵二大公会议共融的精神。这是美中不足之处。

    当日在场望我弥撒的，除马克斯外，还有一些老年人及妇女。他们来望我的弥撒，可能是对七苦圣母有特别敬礼，再不然，大概就是对黄面孔感到好奇了。

    我原准备用中文献祭，无奈有外人在场，特别是有马克斯在，所以只好改以英文举行，好让他能获得更大的神益。弥撒中，我尽可能要求自己慢下来，以极其虔恭的态度与心情，心口一致地诵念着弥撒经文。我必须承认，那是少有的现象。

    弥撒后，我跪在祭台前感谢圣体。无意间抬头望着祭台上那尊栩栩如生的七苦圣母态像。剎那间，注意力被圣母脸上那副难予描绘的忧戚神情所吸引住了。

    「看！上主的婢女，愿照的话成就于我罢！」

    当年方十四、五岁的玛利亚，向天主许下了如此庄严神圣的承诺之后，她已命中注定，要一辈子受苦了。

    她帮完表姊依撒伯尔顺利地生下了若翰之后，正兴高采烈地返回家里，等待着自己的孩子──救主──的来临。但是她却没有料到，怀孕之事，早已被未婚夫若瑟识破。若瑟虽然明知自己的未婚妻玛利亚一向贞洁如同天使，可是事实摆在眼前，无法使他释然。在百思不得其解之下，为顾及玛利亚的名义，他准备暗自休退她。玛利亚在此情况之下，并没有准备做任何的辩言与解释，只是一心信赖天主上智的措置。可是，在人性方面，她内心又怎能一点儿痛心都没有呢？

    十月怀胎与分娩的产痛，为年幼的她，又是一番如何的折腾与摧残呢？

    她无法给自己的爱子，也是她的主，一个舒适安稳的诞生之地，连一般婴儿的一只摇篮也没有，而必须让祂在山洞里与牛驴为伍；她也无法给自己的孩子，一个快乐的童年，在诞生之初，就得逃难到埃及去，度着放逐的生活。为人母的她，又怎能不感到内疚呢？

    十二岁那年，一家三口照惯例前去耶路撒冷圣殿过逾越节。玛利亚跟若瑟三天二夜之久，受着焦虑和担忧的煎熬，终于在圣殿中寻获走失的爱子，那种惊慌着急的痛苦，又岂是局外人所能了解的！

    而立之年，一家之主若瑟早已离开人间，家中只留寡母，母子相依为命。然而，有一天，当耶稣向玛利亚提出：「母亲：父所安排的时辰已到，我必须离开您，去完成救赎世人的工程」的时候，身为母亲的她，心中又岂能没有依依不舍之情？因为这意味着，往后的日子，她将一个人孤单地度日，无法时常见到爱子的身影。想到这里，心中怎能没有酸楚？但是她心里明白，她先前早已对天主有了一个郑重的许诺，再痛苦也必须加以实践。

    在耶稣出外传播福音的三年期间，不但度的是餐风露宿的生涯，周围更时时有敌人的环视，危机四伏，身为母亲的她，岂能不为祂提心吊胆呢？

    但是，不可避免的悲剧终于发生了！当她目睹爱子背负着粗重的十字架，满脸血汗唾污，遍体鳞伤的惨状，她几乎已到了心碎的地步。在架下怀抱着已死去的爱子时，已是欲哭无泪了。

    但是，在福音中，她没有咒骂与怨言。因为基督的受难原是救赎必须付出的代价，而身为「上主的仆人」与「受苦默西亚」的母亲，又怎能不分担祂的痛苦呢？耶稣诞生后的第八天，当她与若瑟，按梅瑟法律把耶稣带到圣殿献给上主的时候，那位日夜在圣殿里期待能亲眼目睹救主的先知西默盎，不是早已明确地向她预言过吗：「至于您，要有一把利剑刺透您的心灵。」﹙路二-35﹚

    瞻仰着母亲那颗被七支匕首刺伤的心及满脸的愁容，心里有着说不出的感觉。玛利亚以一个弱小的小女子，竟然答应天主要担负「痛苦之母」的艰巨使命，并且毫无畏缩地完成了它。这是何等出奇的勇气！又是需要何等超人的爱天主与爱人之情啊！

    此刻，我除了向我们这位天上的慈母赞颂：「母亲：您真伟大！」之外，已经不知道还能说些什么了！

    谢完了圣体，与一位美国修士闲聊了一阵子，也顺便向他打听如何去纳匝肋及加里肋亚海的事情。然后回客栈用早餐。

    今天虽然是主日，按理说，应该静静地多做一些祈祷，但是由于这是首次来圣地朝圣，而且留住的时间又短，所以实在抵不住急欲看个够的诱惑。于是，早餐后，澳洲弟兄，华特神父及我，又凑在一块儿，一同逛城去了。

爱之宴

今天上午，我们选择旧市街这一带做为游览的目标。

    我们先从约法门出发。

    在耶路撒冷有好几个城门，我一时也搞不清楚，到底一共有几个。只知道比较著名的几个是：约法门、大马士革门、黑落德门、西雍门及狮门等。

    我曾多次通过约法门，但多是匆匆走过，并没有停下来仔细看一看它到底是个什么样子的。今天既然是专程来访，那么就得看个够。

    这是一座相当高大的城门，用石头砌成的。站在城脚抬头向上望，会顿时感到自己的渺小。城门是长方形的，但门顶上又筑有一个弓形的顶。

    出得城门外，呈现在眼前的是，一片宽广的平地。右边靠城门的地方，有一棵硕大无比的铁树。树顶与城顶齐高。这是我一生中所见过最大的一棵铁树了。保守一点说，树龄至少也有一百多岁了罢！左边是一个花圃，再过去一些，则是一个很宽广的停车场，停着各式各样的游览车和大巴士，显得颇为拥挤。

    从约法门，我们步行到大马士革门。

    大马士革门从外表看去，就没有约法门来得气派。虽然城墙也蛮高的，但是却看不到一树一叶，光秃秃的，显得很单调。城门外有许多摊贩，零零落落地摆在那里，就像我们国内的摊贩一样，杂乱无章。不过此地行人如鲫，是耶路撒冷几个城门中最热闹的一个。

    再往前走，就到了黑落德门。此门看起来，要比前两者小多了。但由于城门旁种植了一些花草，所以看起来倒别具风韵。

    我们为了多跑几个地方，所以到了后两个城门都是没做久留就离开了。他们三人建议去「圣母升天堂」一游。虽然我来圣地的第三天，就曾单枪匹马闯到那里去过，但是当时人生地不熟，只是在该堂做了一台弥撒，并没仔细端详个够。今天既有他们同行，旧地重游，想来会有更大的收获罢，所以就欣然同去了。圣母升天堂又称玛利亚墓，位于橄榄山脚下，是建立在圣母的坟墓上的一座建筑物。

    圣母的墓是位于一个有四十五阶的石梯的尽头，墓跟耶稣的墓一样，也是在岩石中凿成的。圣堂内部简陋，而且黯然无光。据说是因为东正教会为了要把罗马教会的遗迹消灭掉，所以把所有的装饰品给搬走了。甚至把一扇大窗也给堵死了，怪不得里面才会这样阴暗。

    在堂内原是不准拍照的，但是由于想让国内亲友及教友们也能得瞻圣母坟墓的面貌，所以在管理员不在场时，偷偷地把它给摄入镜头内了。这是「善意的违规」，所以心安理得，毫无罪恶感可言。

    接着，我们转往「最后晚餐厅」去。

    每次一想到「晚餐厅」，心中立刻就会产生一种异样的感觉。因为在这个厅里，曾经发生过无数美丽感人的往事与震撼人心的伟大事迹；给世世代代的基督留下了无限的怀念与追忆。

    晚餐厅是在新耶路撒冷城内，建立在圣城西南角的熙雍山上。据传说，它的下层就是达味王的坟墓，不过到底是否真是如此，那就很难说了。

    晚餐厅由于是教会的第一座圣堂，因为第一台弥撒是由耶稣在这里亲自举行的，所以又称为「众堂之母」。

    公元七十年时，它曾经历了战火的洗礼。到了第四世纪时，在该地建立了第一座纪念小堂。然后才改建为大殿。但又历遭波斯人、蒙古人及回教人士的破坏，且落入回人的手中，被改建成回教寺。并把管理该堂的方济会士全部赶走。一直到一九三六年，方济会在该堂附近买了一间旧的面包店，改建成「新的晚餐厅小堂」。目前的堂是该会于十四世纪在原址依耶稣时代晚餐厅的形式所建的。厅有十五点三公尺长，九点四公尺宽，中间有三根大石柱把堂分成两部分。

    站在一个这么具有历史性的大厅内，照理说会让人有无比神圣与庄严的感觉才对。可是当我举目四望的时候，却一点儿这种感觉也没有。代之而起的，是一份说不出的凄凉。因为堂顶已斑驳不堪，除了进门处有两排铁栏干围住外，就别无所有了。此情此景，看在眼里真有欲哭无泪的感觉。我问旁人，这到底是怎么回事呀？在这么一个有历史价值的地方，竟然连一个祭台都没有！

    经他们一解释，才恍然大悟。原来此地目前是划归以色列政府的财产。而政府只许可会士每逢「建立圣体节」及「圣神降临节」这两天来此朝圣，但仍只限于读福音、默祷和唱诗歌而已，不准举行圣祭，因为政府禁止在此举行任何宗教礼仪。我想，任谁听了这种规定，一定会有啼笑皆非的感觉。宗教原是主张和平相处，但如今却在此圣地制造分裂，怎不令人感到惋惜？

    也许是看到我一脸的沮丧与失望，马克斯就翻开圣经，叫我们大家听他念。随着他的声音，我闭起双眼，心绪顿感平静下来，不知不觉间飞回到耶稣受难前夕的情景里去了。

    我看到耶稣带领着十二位宗徒进入晚餐厅中，后面还随着一些门徒。除了耶稣略带严肃的表情外。每个人的脸上都是挂着笑意。因为今天是无酵节的第一天，也是宰杀逾越节羔羊的日子。他们将与主在这儿聚餐欢度佳节。

    当大家围着长方形的桌子依次入席之后，耶稣突然间站了起来，脱去外袍，臂弯挂着一条毛巾，端着一盆水，向伯多禄走去。当大家正因耶稣的这一个举动，在那儿发呆的时候，耶稣已跪在伯多禄的脚前，开始给他洗脚了。伯多禄一见主竟然要给他做如此卑贱的工作，赶紧对祂说：「主，怎么能这样做呢？我实在当不起啊！」耶稣回答他说：「伯多禄，我现在替你做的，你是不会明白的。不过日后你自然就会了解了。」伯多禄仍是坚持不让祂做，于是说：「主，永远不可以给我洗脚，我不配。」耶稣却以更严肃的语气对他说：「如果你不让我洗，那么你就与我毫无关系了。」伯多禄一再拒绝，乃是因为他深爱着耶稣的缘故。如今如果因为不让耶稣洗脚，而与祂断绝了关系，那岂不是弄巧成拙了吗？于是遂对耶稣说：「主，如果是这样的话，那么就替我洗罢！不单我的脚，连手带头，全身都给我洗个够罢！」

    见到他那迫不急待的神态，我暗自窃笑。伯多禄就是这么一个粗线条的人。他爱主情深，是有目共睹的。只是在与主的交往中，常常有过于情感化或情绪化的表现而已。

    耶稣给宗徒们一一洗过，连即将以三十块银元把祂出卖的犹达斯，祂仍然谦卑地跪在他跟前替他尽奴仆的本分。我尝试着进入祂的内心深处去，想了解祂此刻到底有着怎样的心情，那是一种很深的期盼。祂虽明知这位视财如命的弟子早已被利欲熏心，可是祂仍然不放弃希望。祂要借着谦卑与爱的善表，打犹茹达斯如铁石般的心，好挽回在罪恶边缘徘徊的这位弟子。可是，祂这最后的努力终于失败了。毕竟，犹达斯的心门早已封闭，耶稣已不得其门而入。眼前已经到手的财富，他怎肯让它飞走呢？

    强忍住即将夺眶而出的泪水，和怀着一颗被拒的破碎的心，耶稣把水盆和毛巾放回原处，洗过手，重新披上外衣，慢慢地坐回原位去。然后对宗徒们说：「我刚才为你们所做的，你们明白我的用意吗？你们称我为『师傅』『主子』，称呼得正对，因为我本来就是。而身为师傅与主子的我既然都给你们洗了脚了，那么你们也应该照着去做，彼此洗脚。我实在告诉你们：没有仆人大过主人的，也没有被遣的大过派遣他的。你们如果明白而又照着去做，那么就是有福的人了。」

    突然间，祂原已严肃的脸，变得更加凝重而又忧戚起来。遂对他们说：「你们当中将有一个人要出卖我。」霎那间，宗徒们及在场的众人，都面面相觑，竟说不出话来，一脸不敢相信的表情。于是开始猜疑起来，希望弄得水落石出，也好替耶稣除掉这害群之马。在一旁的伯多禄原想直接问主，可是一想起了曾多次由于冲动而遭到耶稣的责备，遂临时改变主意，使个眼色给当时斜依在主怀里的小若望，让他向耶稣探个究竟。若望于是纯真无邪地望着他所爱的主问：「主！是谁要出卖呢？」只见耶稣蘸了一块饼，递给了依斯加略人西满的儿子犹达斯，并对他说：「犹达斯，快去办你要办的事吧！」

    犹达斯离去之后，耶稣郑重地向他们宣布说：「孩子们！我同你们在一起的时候不多了。所以我给你们留下一条新的命令：你们应该彼此相爱，如同我爱了你们一样。如果你们彼此之间能够真诚地相亲相爱，那么世人就可以认出来你们是我的门徒了。」

    接着，祂拿起了饼来，先祝福了，擘开后递给门徒们说：「这是我的身体，你们拿去吃罢！」然后祂又把盛满葡萄酒的杯子拿起来，也同样祝福了，递给他们说：「这就是我的血，新而永远的盟约的血，将为你们和众人倾流，以赦免罪恶，你们要纪念我而这样做。」

    圣保禄宗徒曾经向教友们诉说着：「为了我个人的好处，我巴不得早点儿离开尘世，回到天父那里去，享受光荣及福乐。可是，为了你们的利益，我却自愿继续地留下来，与你们同在。」

    耶稣此刻的心情，与日后保禄的感受不谋而合。父所安排的时辰已到，在完成救赎大业之后，祂必须回到父那里去。但是，由于祂爱世人之情太深，似乎已到了无法割舍的地步。于是，祂想出了一个两全其美的办法：在离开人世之后，却又能与我们常相左右，突破时空的限制。

    我惊讶于耶稣以天地之尊，竟然肯把自己隐藏在如此卑陋的形象之内。如果不是对我们有至深的爱，又岂能屈尊就卑至此？

    在人世，爱最完美的境界，是在于灵肉的结合。天人之间的爱情，也有类似的表现。在若望福音第六章耶稣论生命之粮时说过：「我实实在在告诉你们：你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命，谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，因为我的肉，是真实的食品；我的血，是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。」圣体圣事又称「爱的盛宴」和「合一的圣事」，意义也就在此。

    瞻仰着耶稣手中举着的圣体与圣血，顿时有一股暖流在心中流过。那是来自一种强烈被爱的感觉。

    结束了默观之后，我睁开双眼，再一次环视着这座历史性的楼房。此时，马克斯又打开圣经，给我们继续念路加福音第二十四章三十六至四十七节。

    我又再度跌入了默观之中。

往事历历如绘

当耶稣向宗徒们预言，祂将被交付于长老、司祭长和经师们的手中时，宗徒们曾加劝祂不要自投罗网，应该走避他乡。可是耶稣不但没有领情，反而责骂了他们一顿。于是，在力劝无效之后，他们曾向祂许下要跟祂一齐受难的诺言。可是，当大难临头的时候，他们诚如耶稣所预言过的，逃之夭夭，不见踪影。原来，他们由于惧怕，躲到晚餐厅中来了。他们把门窗紧闭，深怕被人夺门而入。

    避难期间，他们免不了会谈论这几天来所发生的一切。每人的脸上双眉深锁，室内一片愁云惨雾。

    突然间，他们见到主站在厅中，向他们问候说：「祝你们平安！」我看见他们每个人的脸上，因着这一突如其来的事件，显出惊惶不安，以为是见到了鬼魂一样。门窗不是锁得紧紧的么，耶稣怎么可能穿墙越壁？更何况祂不是昨天被下葬了吗？怎么此刻会出现在我们中间呢？这一连串的问号，在他们的脑子里盘旋着，但是却没有人敢问祂到底是谁。

    目睹他们一副呆若木鸡的样子，耶稣先向他们开口了：「你们为什么恐慌到此地步？为什么心里还是疑惑呢？是我，不信的话，你们用手来摸一摸我好了。鬼魂是没有肉体与骨头的。但是我却有。」说完后，遂让他们看了祂的手和脚。

    至此，他们终于相信了，眼前所见的不是幻像，而是千真万确的事实。于是全部雀跃起来，在厅中大声高呼。与先前那种愁云惨雾的气氛真有天壤之别。他们原以为一切希望，已随着十字架上的死亡而烟消云散。而如今曙光重现，怎能不令他们欣喜若狂呢？

    于是，他们一边招待耶稣吃烤鱼；一边向老师诉说着他们这几天来的惊惧与不安。就像是一个小孩，在向父亲诉说着满腹的辛酸与委曲。

    过了一会儿，欢乐的气氛忽然停了下来，我赶紧去察看到底发生了些什么？此刻，在他们的脸上，羞愧之色已替代了先前的喜悦。目睹这种情景，我一时感到不解。这怎么会呢？莫不是……。对了，我终于明白了。见到主已复活了，他们不能不想起老师先前对他们的警告来了：「当身为牧童的我，被抓去的时候，你们这些羊群就会逃散。」言犹在耳，只不过是几天的时间，老师的预言竟然成为事实。如今面对着业已从死者中复活起来的老师，他们能无丝毫羞惭之情么？

    就在这个时候，耶稣走近他们。向他们吹了一口气说：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。」

    我心里在想：耶稣不是已经借着祂的死亡而赎了我们的罪么？为什么还要把赦罪的权柄交给宗徒们呢？莫非我们还会犯罪吗？不错，正是如此。耶稣虽然因着祂的死亡已赎了我们的罪，但是祂并没有把我们的自由收回；三仇仍然日以继夜地引诱着我们，所以我们仍有犯罪的可能。孔子当日曾有「获罪于天，无所祷也！」的喟叹。而如今，耶稣已替我们解决了这个难题。祂建立「告解圣事」的目的，就是要让我们在获罪于天之后，有所祷了。到此，我心中充满了感恩之情；也为耶稣对我们设想周到的这份细腻之爱，向祂表示无限的崇敬与感激。

    耶稣付于宗徒们赦罪之权后，就暂时离开他们。过了不久，我听到门外有脚步声。门开处，原来是多默宗徒从外面回来。这个时候，我才注意到，刚刚耶稣显现的时候，他并未在场。

    他刚一脚踏进门来，其它的宗徒们就一拥而上，迫不及待地向他叙述主复活显现的事。我原想多默听后一定会欣喜万分，可是我竟然猜错了，只见他一副不屑的神态，以不信的口吻对他们说：「我才不信呢？除非我亲眼见到祂人，亲手摸到祂的钉孔和肋膀的伤痕，不然我决不相信。」看到多默这副高傲的德行，我狠狠地瞪他一眼，心里在骂他说：「好啊！多默，你这小信德的人啊！」

    过了八天之后，耶稣再度显现，我猜想祂此次再来，一定是为教训多默无疑了。果然猜得不错，在祝候大家平安之后，耶稣转向多默，对他说：「多默，你到我跟前来。」用你的手来摸我的钉孔和伤痕罢！不要作无信的人，而要作有信德的人。」到此，顽固的多默，也不能不信了。只见他满脸通红，非常羞愧地跪向主的脚前，哽咽着向祂说：「我主！我天主，请原谅我这小信德的人吧！」耶稣一方面用手去抚慰他；一方面很严肃地对他说：「多默，你现在信，是因为你亲眼看见了。我实在告诉你们：凡是没有看见而相信的人，纔是有福的！」

    默想过耶稣显现给宗徒们的这端奥迹之后，马克斯意犹未尽，继续给我们念宗徒大事录第一章有关圣神降临的那一段圣经。

    耶稣升天以前，曾嘱咐宗徒们不要离开耶路撒冷，好等待祂所预许的圣神的来临。于是宗徒们和一些热心的妇女们，在圣母玛利亚的带领之下，回到晚餐厅来，专注而热切地祈祷，呼求圣神早日降临。

    到了第十天，他们突然感到从天上传来了一阵响声，好像暴风一样，响遍了整座楼房。接着他们见到每人头上都有一个火舌停留在那儿。就在这个时候，他们感到心中火热，因为圣神终于降临到每个人的心中，赏赐他们说起了外方话来了。

    五十天来，他们亲眼目睹耶稣复活的奥迹，几乎失去的信德又重新拾回。再加上四十天与主朝夕共处，接受着祂的安慰与鼓励，信德愈形坚定；他们也见到耶稣如何在金光闪耀中，光荣地升到祂的父那里去。而如今，他们更接受了圣神的洗礼，心中充满了圣神。于是，他们由软弱变成坚强；由怯懦变成锐不可挡。我见到他们个个红光满面，脸上绽放着神圣的光芒。

    于是，他们唱着赞美歌，结队走出门外，准备向万民宣布「主真复活了」的喜讯。

    耶稣在受难之前，曾多次向宗徒们说明了不久即将被钉的事，可是他们似乎听不进去，因为他们不愿意接受这残酷的事实。耶稣曾告诉他们说：「现在我所告诉你们的话，你们是不会了解的。但是当圣神来到之后，你们自然就会明白。」而事实也证明了，的确如此。当圣神降临之后，宗徒们不再以纯人性的眼光去看问题，而更是以信德的态度去接受天主所安排的一切。

    其次，圣神也让人产生一种内在的及根本的改变。因为当一个人充满了圣神，深刻地体验到天主的临在之后，这种无以宣言的深情大爱，变化了他的气质。像宗徒们在领受圣神之后，由懦弱变为刚强，由怕死变为锐不可挡，最后甚至须要为耶稣和信仰舍生也在所不辞，这种一百八十度的转变，就是一个很好的明证。

    在晚餐厅中逗留的时间也够长了，所以就此结束。在离开之前，我们去参观达味王的坟墓。

    实际上，这是一间地下室。巨大的墓上，有一块绣有达味之星的红布盖着。顶上还放置了大约十来个大小形状各异的王冠，仍是金光闪闪，想必是保养得很周到之故。

    关于达味王的墓究竟在那里，言人人殊。有人说就在这间地下室里；但也有人持异议，认为是在城外。不过到底在那里，是考古学家研究的对象，为我们一般民众来说，主要的教训应是：这一位在旧约时代曾叱咤风云的一代君王，最后也难逃「人生自古谁无死」的定律。不是又一次向我们证明了，「虚而又虚，万事皆虚」的名训吗？面对着这位伟大国王的陵寝，不觉令人唏嚧。

    无意间，看到脚踩的地方，画着一些图案，甚感好奇，仔细一看，才认出来是一些棋盘，经旁人解释，才知道这是当日士兵休闲时，在此下棋之处。在这么严肃的地方，看到这个玩意儿，实在感到有意思，因为它无形间给这里增添了些许轻松的气氛。

    由于地下室再没什么可参观的了，我们遂准备转移阵地。离去之前，特地在晚餐厅中留影纪念。并做最后的一瞥。

    目睹空荡荡的大厅，突然间心中产生一种「景物依旧，人去楼空」的凄凉与怅惘！

    接着，我们转往「血田」。
  • 上一篇文章： 圣地之旅（7）

  • 下一篇文章： 圣地之旅（9）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2604]

  • 圣地之旅（7）[2727]

  • 圣地之旅（6）[2556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（9）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（9） 热 ★★★
圣地之旅（9）
［ 作者：佚名 转贴自：天主教之声 点击数：2605 更新时间：2005-5-23 文章录入：admin ］

世上最贵的田

耶稣出来传播福音之初，召收了十二位弟子，帮助祂拓展神国，并为日后升天之后教会之成立而作准备。但是耶稣收弟子并不是随随便便的，而是经过很慎重的选择。我们只要听听路加福音第六章的记载，就可一目了然了：

    「在这几天，耶稣出去，上山祈祷；祂彻夜向天主祈祷。天一亮，祂把门徒叫来，由他们中拣选了十二人，并称他们为宗徒：即西满，耶稣又给他起名叫伯多禄，和他的兄弟安德肋、雅各布伯、若望、斐理伯、巴尔多禄茂、玛窦、多默、阿耳斐的儿子雅各布伯、号称『热诚者』的西满、雅各布伯的兄弟犹达和犹达斯依斯加略，他成了负卖者。」

    耶稣不但以彻夜来选择弟子；而且还施予三年严格的训练。他们与主朝夕相处，不但亲耳聆亲到祂宝贵的圣训，更目睹祂的为人与所显的大大小小的圣迹。照理说，他们对祂不单敬爱有加，而且更应该对祂表现绝对的忠心才对。但是，他们是否都做到了呢？

    不错，他们曾经因着人性的软弱，而一时背弃了祂，可是最后还是觉悟过来，对祂表示忠心，甚至牺牲了自己宝贵的性命，而流芳百世。

    但是，不幸的是，并不是每个人都是这样的。因为在他们当中，有一个人，曾经为了贪一时的小利而味着良心，把自己的老师给出卖了，以至于遗臭万年。

    他就是犹达斯。

    俗语有「见钱眼开」及「人为财死」的说法，而犹达斯就是一个典型的例子。

    他在宗徒中，据说是管钱的。而历史上，真正能「眼见而又心不贪」的，又能有多少人呢？有人不贪，是「非不能也，是不为也」；但有的不贪，却往往是怕后果罢了。而犹达斯则两者兼有，他不但贪，而且也不管后果了。

    他眼见耶稣的对头们无法对耶稣下手，遂抓住机会跑去司祭长那儿献计说：「如果我把祂交给你们，你们愿意给我什么报酬呢？」他们约定给他三十块银钱。从此，他便寻找机会，要把耶稣交出。﹙玛廿六14-16﹚

    从那刻起，他已经无视于耶稣的所言所行了。因为此刻，他心中只有一个意念：如何伺机下手，早日索取报酬。

    在最后晚餐厅中，耶稣曾以奴仆的身分替他洗脚，他无动于衷；当耶稣公开宣布：「我实在告诉你们：你们中有一个与我一起吃饼的人要负卖我」的时候，他假装着以无辜者的口吻试探耶稣说：「辣彼﹙师傅﹚，难道是我吗？」在橄榄山园里，他竟敢在老师的脸上印下了「死吻」，并厚着脸皮向祂问安说：「辣彼，好！」他这种披着羊皮，却干起狼的勾当的行径，看在耶稣的眼里，是多么的令祂伤心欲绝啊！怪不得他在晚餐厅中，会沉痛地向弟子们表达祂当时内心的悲痛说：「但是出卖人子的那人却是有祸的！那人若没有生，为他更好。」﹙玛廿六24﹚若不是让祂失望至极，又怎能说出如此痛心的话呢！

    犹达斯一心只想快快把耶稣交出，好早些领到约定的赏报。对于自己行动的结果，根本不加思索。一直到了判决下来之后，才如恶梦初醒，天良发现，但想补救却已悔之太迟了。

    玛窦福音第廿七章，给我们道出了他悲惨的下场！

    那出卖耶稣的犹达斯见祂已被判决死刑，就后悔了，遂把三十块银钱拿去退还给司祭长和长老，对他们说：「我出卖了无辜的血，犯了罪了！」他们却说：「这与我们何干？是你自己的事！」于是他把那些银钱扔在圣所里，就退出来，上吊死了。司祭长拿了那些银钱说：「这是血价，不可放人献仪箱内。」他们商量结果，就用这些钱买了陶工的田地，作为埋葬外乡人之用。为此，直到今日仍称那块地为「血田」。这就应验了耶肋米亚先知所说的话：「他们拿了三十块钱，即以色列子民为被卖的人所估定的价钱，用这钱买了陶工的那块田，如上主所吩咐我的。」

    从第四世纪开始，就相信「血田」是位于希农山谷内，也就是我们此刻来的地方。

    这个山谷位于耶路撒冷的西南面，现在改称为辣巴巴谷。在旧约时代就已经出了名了。根据列王纪下十六及二十一章的记载，阿哈次与默纳舍两位犹太国王，曾在这里犯下宰杀自己的子女，向邪神摩肋客举行人祭的滔天大罪，受到先知们严厉的指责，宣称天主将使这个山谷变成「屠杀谷」。圣经也以它做为「地狱」的象征。依撒意亚先知也曾经暗示过，在耶路撒冷附近有一个充满污秽尸臭之地。因此，伪经中就把这个地方视为世界末日公审判的地方。

    圣经上对这个山谷的描写，让人读来，感到极其阴森恐怖。因为诸如「人祭」、「地狱」、「血」、「审判」，在在都是一些令人感到不自在的字眼。所以照理说，来到这里的人，一定感到很不舒服才对。可是，今天我们虽身历其境，但却没有丝毫可怕的感觉。我想主要的原因是因为时过境迁，此地早已变成一片荒芜的缘故。呈现在眼前的，是一块面积不大的土地。杂草丛生，荒芜已极。如果不是有那几段血腥的历史的话，任谁也看不出它有什么特异之处。

    既然没有什么可看性，所以我们仅站在一道极矮的墙后，作一次短暂的历史回顾，也凭吊曾在此被宰杀的牺牲品。

    我请马克斯替我拍照留念。华特神父也要求给他拍一张。拍完之后，我笑着对他说：将来在这张照片底下，最好的说明，恐怕是用「华特神父曾到地狱一游」的字眼最能传神了！听罢，大家都哈哈大笑起来，给「地狱」带来了一些欢笑。

    我们没有停留多久，就离开了这块人间「最贵的田地」！

    忽然间，「轰！」的一声，像晴天霹雳般地从近处传来，把我们给吓了一大跳，原来是一件车祸。在人车稀少的这个偏僻之处，竟还会发生车祸，令人啧啧称奇。

    从「血田」，我们的下一站是到「鸡鸣堂」去。

过门不入

在最后晚餐，耶稣建立了圣体圣事之后，就带领着宗徒们上橄榄山园去。

    路上，耶稣神伤地对他们说：「你们不久之后都将跌倒，因为圣经上有记载：『我要打击牧人，羊群就会四散逃窜。』」宗徒之长伯多禄当时一听，连忙向耶稣保证说：「主！即便众人都跌倒了，我也不会。我要为舍掉我的性命！」照理说，耶稣应该为此而感到欣慰才是。可是祂并没有如此，因为祂知道，伯多禄所表现的，只不过是凭一时情感作用的「匹夫之勇」而已。于是对伯多禄说：「你说你要为我舍命吗？我实实在在告诉你：鸡叫之前，你要三次否认我。」﹙谷十四26-31；若十三36-38﹚

    而耶稣前一天的预言，竟在第二天就马上应验了。

    根据玛窦福音第二十六章的记载，耶稣被捕的时候，宗徒们就撇下祂，做鸟兽散逃跑了。当祂被递解到大司祭盖法前时，伯多禄远远地跟着耶稣，直到大司祭的庭院，他也进到里面，杂在差役中观察结局。

    他在外面庭院里坐着的时候，有一个使女来到他跟前，指着他说：「你也是同那加里肋亚人耶稣一起的。」他当众否认说：「我不知道你在说什么？」他出去到了门廊，另一个使女看见他，就对那里的人说：「这人是同那纳匝肋人耶稣一起的。」伯多禄又发誓否认说：「我不认识这个人。」过了一会儿，站在那里的人前来对伯多禄说的：「的确，你也是他们中的一个，因为你的口音把你露出来了。」伯多禄就开始咒诅发誓说：「我不认识这个人。」立时鸡就叫了。伯多禄便想起了耶稣先前所说的话来了：「鸡叫以前，你要三次否认我。」他一到了外面，就伤心痛哭起来。

    我们现在要去的，就是为纪念这件事迹而建造于此的「鸡鸣堂」。

    穿过莫歌辣比尼城门，就可见到右边的熙雍山和左边的敖斐耳山，而夹在两者之间的，就是耶城著名的提洛不雍谷。往右走，可到达圣母升天会神父们的会院，相传这个地方就是伯多禄背主的地方。

    这个堂每天有固定开放的时间，我们由于事先没有打听好，所以来得不是时候，只有望门兴叹的分了。但是为表示确曾此一游，所以我就请弟弟东尼替我跟他哥哥合照，做为纪念。我们所站的地方是被近代考古学家发现的一条石阶路，这条路是由晚餐厅通往史罗亚水池。大概就是昔日耶稣在受难的前夕，从晚餐厅带领宗徒们前往山园祈祷时所经过的路。

    「鸡鸣堂」既无法进去，只好转移目标，到号称全中东最宝贵的回教建筑──奥玛尔大寺去参观。这里原是犹太圣殿的旧址。

    犹太人都认为圣殿是唯一寻求上主和祭献上主的地方；而梅瑟法律也是这样规定的。这一点可以从若望福音第四章里，那位到井旁汲水的撒玛黎雅妇女向耶稣提出的问题看出来。她向耶稣说：「先生，我看你是个先知，我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」

    在建造圣殿之前，选民是采用可以移动的会幕，后来是圣殿取代。

    圣殿在历史上曾经过三建三毁。如按时间先后，其次序如下：撒罗满殿、则鲁巴贝耳殿及黑落德大殿。

    达味建国之后，有意为上主建立一座大殿，惜未能如愿，其遗志直到儿子撒罗满继位后才得以实现，历七年才竣工。建筑宏伟，富丽而堂皇，是一所长方形建筑。共分庭院、圣所和至圣所三部分。庭院又分内院和外院。内院又称为司祭院；外院供选民聚集之用。圣所内设祭坛，是司祭每天焚香之处。至圣所内放着约柜，据说柜内有十诫的石版、盛玛纳的金罐，还有亚郎的手杖。这座圣殿曾于公元前五八六年被巴比伦王拿步高所毁。经过七十年之久才由充军归来的选民重建起来，只可惜这次重建，已不复旧观，连约柜也不见了。但是这座新殿后来也曾遭破坏。第三次建殿是在大黑落德手中完成的。自公元前二十九年开工，历九年之久才完工，但只维持到公元七十年八月，便毁于罗马人之手。从那时候开始，圣殿就一直没再重建过。

    到了第七世纪的时候，回教徒就在这个圣殿的旧址，兴建了一座圆形的大寺，称为「岩石圆顶大寺」，但一般人多称它为「奥玛尔大寺」。

    这座号称回教在全中东最宝贵的建筑之一的寺，美丽非凡。外部是仿耶稣升天小堂的样式建的，而里面的装饰更是灿烂夺目。配色柔和，让人看起来感到很亲切悦目。巨大花玻璃窗的图案，花样多而不重复。寺中央，也就是在圆顶的正下方，竖着高出地面两公尺的巨大岩石，称之为「圣石」，周围有木架围护，以免受到亵。据说选民曾在这块岩石上祭献了成千上万的祭牲给天主。

    这个大寺，除星期五是回教的礼拜日，不准参观之外，其它日子由上午七点半到十一点半开放。凡想进殿参观的人，必须先购票，而且还得脱鞋，不准摄影、喧哗或吸烟，诸多禁例。我心中虽想进去一探究竟，好凭吊选民认为最接近天主的这块圣地，但是一想到回教徒竟藉此收费，一时产生不满的情绪；又目睹圣殿被他们占领，改为大寺，顿时更加强心中的愤慨。于是决心「罢看」，向他们提出无言的抗议。其它同行的三人，由于先前已参观过，所以也没有再看的必要。遂转往贝特匝达水池去了。

    贝特匝达是位于圣城东北角的一个水池。由于靠近通往耶路撒冷圣殿的「羊门」﹙凡祭献的羊均由此门牵入﹚，所以又称为「羊池」。

    据说这个池子里的水，时动时静，凡是水动时，第一个下去的，必得痊愈。圣若望福音第五章就记载了一件耶稣在这里治好一位无助的瘫子的故事：

    正值犹太人的庆节，耶稣去了耶路撒冷。在靠近羊门的地方，有个水池，希伯来语叫作贝特匝达，周围有五个走廊，在这些走廊内，躺着许多患病的、瞎眼的、瘸腿的、痲痹的，都在等候水动，因为有天使下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。

    在那里有一个人，患病已有三十八年之久。耶稣看见他躺在那里，一知道他已病了多时，就问他说：「你愿意痊愈吗？」那病人回答说：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」耶稣向他说：「起来，拿起你的床，行走罢！」那人便立刻痊愈了，拿起自己的床，行走起来；那一天正是安息日。于是犹太人对那痊愈的人说：「今天是安息日，不许你拿床。」他回答他们说：「叫我痊愈了的那一位给我说：拿起你的床，行走罢！」他们就问他：「给你说拿起床来而行走的那人是谁？」那痊愈的人却不知道，因为那地方人多，耶稣已躲开了。

    事后，耶稣在圣殿里遇见了他，便向他说：「看，你已经痊愈了，不要再犯罪，免得你遭遇更不幸的事。」那人就去告诉犹太人，使他痊愈的就是耶稣。为此犹太便开始迫害耶稣，因为祂在安息日作这样的事。耶稣遂向他们说：「我父到现在一直工作，我也应该工作。」为此犹太人越发想要杀害祂，因为祂不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。

    法律的最终目的，是实践爱。可惜犹太人却宁可拘泥于法律的文字，而背弃法律的精神，殊属可悲。

    若望福音第五章上提及水池周围有五个走廊一事，曾引起不少人的怀疑，一直到白衣会的神父们在该地考古挖掘之后，才证明所载属实。只是这样著名的水池，如今只剩下残垣断柱，野草蔓生，那荒凉景色令人兴起草木皆非的感叹！

厄玛乌有惊无险

来圣城后的第一个主日早晨，收获竟如此之丰，心里感到无限的喜悦与欣慰。所以中午回客栈吃饭的时候，胃口大开，同时又有幸在席间认识了两位女作家：一位来自西班牙，芳名叫若瑟‧玛利亚；另一位是意大利籍的玛利亚‧德肋撒‧斐丽姿，跟她们交谈甚欢。既然是作家，想来一定是到圣地朝圣兼寻找写作的灵感了。

    餐后，华特神父陪我去换钱。换回的钞票要比昨天所预料的多，心中沾沾自喜，自以为发了一点意外小财。待回来一打听，才知道原来今天美金已涨了价，所得的并非横财，所以心安理得。午睡也睡得安稳香甜。

    午后三点钟，我们仍兴致勃勃，游兴不减，遂再来一次「四人行」，选定离圣城西北部九公里的厄玛乌村作此行的目的地。于是浩浩荡荡地走向大马士革门的公车站去。

    圣地的公交车半新不旧，每辆大约可容纳四、五十人。我们相当幸运地找到最后一排坐下。虽然道路崎岖难行，但朝圣者一心只想朝圣，也顾不了舒服不舒服了。

    坐在车厢内，我尝试着闭着双眼，追忆一千九百四十多年前在这条路上所发生的往事。

    路加福音第二十四章第十三到三十五节，记载了耶稣复活后，如何显现给厄玛乌村的两个门徒：

    就在耶稣复活的那一天，他们中有两个人往一个村庄去，村名叫厄玛乌，离耶路撒冷约六十「斯塔狄」﹙十一公里步行；乘公交车由于绕路，约需十八公里﹚。他们彼此谈论在耶城这几天所发生的一切。正在谈论的时候，耶稣亲自走近他们，与他们同行。但是他们的眼睛却被阻止住了，以致认不出祂来。耶稣问他们说：「你们在谈些什么呢？」他们遂站住，面带愁容，由名叫克罗帕的回答说：「你在耶路撒冷作客，而惟独你一个人不知道在那里这几天所发生的事吗？」耶稣问他们说：「什么事？」他们答说：「是有关纳匝肋耶稣的事。祂本是一位先知，在天主及众百姓前，行事说话都具有权威。而我们的司祭长及首领竟把祂解放了，并判了死罪，被钉死在十字架上。我们原指望祂即是那要拯救以色列的。可是──此外还有：这些事发生至今，已是第三天了。我们中还有几个妇女惊吓了我们；她们说清早到坟墓去，并没有看到祂的遗体，回来还说她们见了天使显现，天使告诉她们说祂复活了。我们中也有几个到过坟墓那里，所遇见的事，如同妇女们所说的一样，但是没有看见祂。」耶稣于是对他们说：「唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般的迟钝！默西亚不是必须受这些苦难，纔进入祂的光荣吗？」祂于是从梅瑟及众先知开始，把全部经书论及祂的话，都给他们解释了。当他们临近了要去的村庄时，耶稣装作还要前行。他们强留祂说：「请同我们一起住下罢！因为快到晚上，天已垂暮了。」耶稣就进去，同他们住下。当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们。他们的眼睛开了，这纔认出耶稣来；但祂却由他们眼前隐没了。他们就彼此说：「当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？」他们遂即动身，返回耶路撒冷，遇见那十一门徒及同他们一起的人，正聚在一起，彼此谈论说：「主真复活了，并显现给西满了！」二人就把在路上的事，及在分饼时，他们怎样认出了耶稣，述说了一遍。

    耶稣受难之前，已多次给门徒们预言了自己即将受难被钉，及死后第三日将从死者中复活的事，可是他们由于无法接受这个事实与打击，根本就不把它放在心上。及至事情发生了以后，他们又一味地沉溺在过度的惊吓与哀伤中，原已薄弱的信德也就愈发脆弱了，以至无法立刻认出耶稣来。他们不是这样说的吗：「当祂在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？」

    想着想着，不知不觉间，车已停在厄玛乌村的道旁了。

    厄玛乌村到底在那里，历来颇有争论。有人说是在距耶路撒冷西北十一公里处的古俾贝；有人则认为是指圣城西方三十公里处的阿米瓦斯。但是经多方的考证之后，以古俾贝的可能性最大。

    方济各会从一八六一年起，就派有会士在这里居住。并于一九○一年在十字军所建的大堂废墟上，重建一堂。在堂内有两位门徒之一的克罗帕的住宅遗址。

    进入圣堂的庭园，顿时感到一阵清凉，虽然午后的阳光仍透过树叶，稀落地洒在地上，但却驱不走园中特有的清凉。因为在这里，种植了好多棵苍翠欲滴的松树。高耸的树干上，枝桠交错，密布的松针自然地织成一片网，为朝圣的旅客挡住了不少的炎热。在松树间，放着一大块一大块的石头，看起来倒颇像桌子，只是旁边找不到石凳而已。

    我第一眼见到这儿，就立刻喜爱上它，因为它除了有一股泌人心扉的凉意之外，更散布着一份灵秀之气，让人感到心旷神怡。莫非这就是令人向往的森林浴了？

    我们除了浏览园中的花草之外，也特地进入纪念堂去朝拜一番。不用说，这间圣堂一定是主昔日擘饼之处了，免不了会令人触景生情。

    正在「想当年」的时候，忽然记起了车上曾有人告诉我们，我们所搭的车是当天最后一班了。刚才由于忙着在庭园美景之中，已把它忘得一乾二净了。现在突然想起，四个人遂面面相觑，不知如何是好。我们彼此开玩笑说，可以走路回去，或租驴子骑回去也行。

    我们又不愿意去打扰别人，只好站在堂门外集体绞脑汁了。

    有一个年约二十来岁的当地青年，见我们一脸愁容，遂跑来向我们搭讪。一知道我们的困境之后，好心地要替我们提供过夜的地方。看他沾沾自喜的表情，八成是心里在想：这些外国佬的钞票，这下可赚到手无疑了。

    但是，他却没有想到，天无绝人之路，人算毕竟不如天算。他正在高兴的头上，忽然间有一部出租车停在我们面前，从车上下来了两位乘客。我们立时有「得救了」的兴奋与欣喜。马上拉住司机不放，说来也巧，他正是要回圣城，还怕放空车回去，浪费汽油呢！

    于是，我们也顾不得问要多少钱了，一下子全冲上出租车去，好像深怕会被别人捷足先登似的。而其实，除了那位当地青年之外，再也没旁人在场了。

    当马达发动之际，我们以一种「你只不过是白欢喜一场」的表情，向那位想捞一票的青年人摆摆手。只见他看也不看我们一眼，只顾狠狠地盯那位司机一眼。

    坐在车内，我们每个人的心中，都有一份感动，深深体验出，天主的救助，常是在我们最无助的时候来临了，也因此更增加我们日后依恃天主的心。

    晚餐后，马克斯及东尼约我一齐去「达味城」欣赏「声光表演」。

    在西班牙游旅期间，曾去北部圣方济各‧沙勿略家欣赏过类似的表演。对那极尽声光之娱的表演，留下了很深刻的印象。如今在这块土地上，又可以欣赏到类似的表演，良机岂可错失。于是欣然应邀，与他们同去。

    是夜星光闪烁，游人如鲫。在星光下、在声光交错中，面对着这古老的城堡，真是感慨万千。

    回想当年以民要求撒慕尔民长，立撒乌耳为第一位君王，但撒乌耳由于不听天主的命令，不久就被废止。撒慕尔遂暗立达味继承王位，没想到达味因此遭忌，倍受撒乌耳的迫害。撒乌耳战死后，各支派拥达味为王。达味攻陷耶路撒冷后，即以此城为政治与宗教的中心。天主更藉先知纳堂之口，向他预许王朝将永存不替。不幸在国泰民安之时，达味一时胡涂，犯下了奸淫及杀人的重罪，而遭到天主的严罚。

    这座城就是昔日达味王居住之地。如今人去楼空，徒增游客「人生如寄旅」的喟叹而已。

    一天来的奔波，心灵虽然获得饱饫，但形体却累得可以，所以深夜回到客栈后，洗个痛快的澡，向周公报到去了。

再访圣墓堂

来圣地的第七天，万里晴空无云。是一个极适合朝圣旅游的日子；也是期待已久的日子。因为今天我将跟三位来自美国的女士，来一次别开生面的「吉普之旅」。

    也许是由于今天将远游，所以兴奋了些，清晨四点二十分就醒过来了。醒后的第一件要事，就是跑到走廊去等候满神父，看一看住的问题是否能迎刃而解。由于这间由方济各会经营的客栈，远近闻名，所以登记要借宿的人很多。我原计划住两个礼拜，但客栈却只能给我一个星期而已。换句话说，第二个礼拜我得另谋出路。我由于在此地人生地不熟，而且一个礼拜住下来，也感到很安全方便与舒适；何况又交了几位异国朋友，相处得极其融洽，如果半途迁出，势必产生许多不便。于是到满神父面前，鼓起三寸不烂之舌，说之以理，动之以情，更何况曾陪他老人家有过「死海之旅」，终于获得他满口答应，硬是设法把我给安置下来。内心不能不感谢他拔刀相助之恩。

    五点二十分，马克斯并未如约前来。我想必是睡过了头，所以前去敲他的房门。果不出所料，他要我先走一步，随后即赶来。

    明知圣墓离客栈不远，可是在那儿兜了老半天，还是找不到目的地。天生对于方向不很灵的人，就常会遇到这种麻烦和糗事。幸好路上遇见一位外籍修女，在她引领之下，顺利抵达圣堂，不过已经比原订时间晚了五分钟了。虽然心里很想慢慢地举行弥撒，好获取更多的神益，怎奈六点有神父要在此祭台献祭，所以无法完全如愿。犹记得一九七○年六月晋铎后在圣家堂举行第一台弥撒后，孝女会的安修女曾鼓励我说：「李神父，今天你的弥撒做得好热心喔！希望你一辈都是如此才好！」安修女期待的话仍在耳际回荡，可是，有多少次，我并未能做到。这是「非不能也，是不用心也」的过失。真是羞愧之至！

    刚一上台，才发觉跪在祭台旁要参加弥撒的，就是刚刚领我来的那位修女。

    今天特选「复活的弥撒」。因为耶稣的死亡，只是祂完成救赎大业的高峰与顶点而己，而不是结束。诚如圣保禄在格林多前书第十五章第十四节所说的：「假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的。」死亡并非毁灭，而是真正永生的开始。所以，今天在教会里，有的神父在殡葬弥撒中，不举行传统的「黑弥撒」；也不穿黑祭衣，而改以「复活弥撒」取代，并穿白色的祭披。我认为这样做似乎更有意义多了，因为其中含有很深的神学思想。

    我今天献祭的意向是：为教会、世界及亲友祈祷。同时也请修女及马克斯说出他们的意向，这样大家同心合意祈祷，必邀获天主更多的降福无疑。修女说，她愿意特别为世界和全球所有的神父们祈祷，马克斯则特别为他服务的地方的主教祈祷，也为我的传福音的工作求主降福。

    这一台弥撒虽然是挤在仅可容纳三、四人的斗室内举行，而且我们三人又是来自中国、澳洲和美国三个不同的国度，但气氛极其融洽，在感觉上，我们的心灵非常接近。因为我们都由同一个圣神受了洗，成为一个身体，又都为同一圣神所滋润。﹙格前十二13﹚

    弥撒后，我向修女问候，并跟她聊了几句。我问她是否每天都到这儿来祈祷，她说是的。于是我灵机一动，非常诚恳地请求她说：「修女，是否可以请您每天来这儿望弥撒的时候，特别为我们中国、我的亲友和我个人祈祷呢？」她非常高兴地接受了我的请求。

    离开之前，我回头去看圣墓，见她正低着头，默默而虔诚地跪在坟前喃喃地祈祷着。就像昔日玛达肋纳哭倒在空坟前一样，令人感动不已。此刻，我心里涌溢着无限的温馨与欣慰，因为往后的每一个日子里，将有一位为主所钟爱的修女，在这个光荣复活的地方，为我的意向祈祷。这是一件多么美好的事啊！

    离开圣墓堂之前，曾到处浏览了一下，发现有两处是我先前忽略的地方：一处是加尔瓦略山上有裂缝的岩石。玛窦福音第二十七章曾经给我们描述了耶稣临终时和死后的异象说：耶稣又大喊一声，遂交付了灵魂。看，圣所的帐幔，从上到下分裂为二，大地震动，岩石崩裂，坟墓自开，许多长眠的圣者的身体复活了。在耶稣复活后，他们由坟墓出来，进入圣城，发显给许多人。百夫长和同他一起看守耶稣的人，一见地动和所发生的事，就非常害怕地说：「这人真是天主子！」

    这个有裂缝的岩石，就是耶稣断气时，因地震而造成的现象。就记忆所及，一共有两个这样的岩石：一个较大，外面加盖了玻璃框，相信是怕游客用手去摸，遭到破坏之故；另一个岩石的裂缝较小，没有加任何护盖。

    另一处上次来没注意到的地方是，曾经停放过耶稣遗体的那块大石板。

    这是一块经过磨光的红石，长有二‧七公尺，平放在地上。住在圣殿左方。石板的前方，挂了许多吊灯，左右两侧各放有一支巨蜡。

    依照若望福音第十九章三十八至四十节的记载，耶稣死了之后，那位因怕犹太人，而暗中作了耶稣门徒的阿黎玛特雅人若瑟，来求比拉多，为领取耶稣的遗体；比拉多答应了他。于是他把耶稣的遗体领去。那位以前夜间来访问过耶稣的犹太人首领，法利塞党人尼苛德摩也来了，带着约一百斤的没药及沉香调和的香料，他们依照犹太人埋葬的习俗，用殓布和香料把耶稣的遗体裹好。

    呈现在面前的这块巨大石版，据说就是他们停放耶稣尸体的地方。在这里，他们为祂举行了敷油礼。凡是到此朝圣的各国基督徒，都会情不自禁地跪下来虔敬地去亲吻这块石版。有些热心妇女们更拿着大手帕在它上面擦拭，或把一些蜡烛之类的东西放在上面，好拿回去当做圣物留着做纪念，或赠送亲友；有的手中燃着一根蜡烛，站立在那儿默想祈祷。在她们身上，我似乎见到了昔日跟随耶稣的那些热心妇女和勇敢冲破士兵的防线，以手帕给耶稣拭脸的那位莫尼加圣妇的影子。

    不知不觉间，我也情不自禁地跪下，以口去亲吻这块被吾主圣尸祝圣过的石版。此刻，嘴里亲的虽是冰冷的石版，但心里所感到的，却是无限的温暖。

吉普之旅

做完弥撒，离开圣墓堂时，时间仍早，街上还是一片寂静，何况离出游仍有一段时间，所以我就赶回客栈去，准备好好吃顿丰盛的早餐。因为今天的旅程是漫长的，空着肚子上路不是办法。

    八时正，我准备赶往基督教创办的旅游中心去，心情是兴奋中带着无限的敬畏之情。兴奋的是，因为期待已久的加里肋亚之旅，今天终于要实现了；而敬畏的是，因为今天所要踏上的每一块土地，都是昔日主耶稣亲自所踏过的；在每一寸土地上，都曾印下了祂的足迹与芳踪。一想到这里，心中油然产生一股无可名状的强烈的欣喜之情。

    在耶路撒冷，有两位无人不知、无人不晓的人物，他们虽不是什么响叮当的大人物，可是却是家喻户晓。巧的是两个人的名字都叫乔治，但是为了容易辨别起见，一个叫「步行的乔治」；另一个则被称为「驾车的乔治」。原来，他们二位都是在当地担任多年旅游向导的工作而出了名。「步行的乔治」是负责圣地附近一带的向导；而「驾车的乔治」则是担任长途旅游的向导，因为他自备有一部半新不旧的吉普车。

    今天与我结伴同行的，还有三位来自美国的妇女，其中两位还是母女。由于我曾于一九七三年至七四年在她们的国家里生活过一段时间，所以谈起话来还真投机。我们是四个人合包一部车，费用平均分摊，只是中餐得自己准备罢了。

    我们路过的第一站是离圣城不远的基贝红，根据旧约若苏厄书第九章的记载，若苏厄刚占领圣地时，曾被当地的人民欺骗。因为他们派代表来告诉若苏厄说，他们是来自远方的百姓，特来与他订立互不侵犯的条约。但过了三天之后，若苏厄才发现是被骗的。原来当日与他立约的，竟是只住在附近一带的居民。

    由于今天朝圣的重点是在北方，所以在此地只是稍作停留而已。

    第二站是离圣城北部有十八公里的贝特耳，是一座海拔八八一公尺的山。贝特耳的原意是「天主的居所」。此城虽没有什么可看之处，但它在历史上却是赫赫有名。因为根据创世纪第十二章的记载，亚巴郎蒙召后，曾在该地给显现于他的上主，筑了一座祭坛。但是贝特耳这个名字，却更是由于古圣雅各布伯在此曾有一段奇遇而来的。

    创世纪第二十八章十至二十二节有如此的记述：雅各布伯离开贝尔舍巴，往哈兰去了。他来到一个地方，因太阳已下山，所以就在那里露宿，随地拿了一块石头当枕头，就躺下睡着了。他作了一个梦：梦见一个梯子直立在地上，梯顶与天相接；天上的使者在梯子上，上去下来。上主立在梯子上说：「我是上主，你父亚巴郎的天主，依撒格的天主。我要将你所躺的地方，赐给你和你的后裔。你的后裔要多如地上的灰尘；你要向东西南北扩展，地上的万民都要因你和你的后裔蒙受祝福。看，我与你同在；你不论到那里，我必护佑你，领你回到此地。我决不离弃你，直到我实践了我对你所许的。」雅各布伯一觉醒来，说：「上主实在在这地方，我竟不知道。」他又满怀敬畏地说：「这地方多么可畏！这里不是别处，乃是天主的住所，上天之门。」雅各布伯清早一起来，就把那块放在头底下的石头，立作石柱，在顶上倒了油，给那地方起名叫贝特耳，原先那城名叫路次。然后雅各布伯许愿说：「若是天主与我同在，在我所去的路上护佑我，赐我丰衣足食，使我平安回到父家，上主实在应当是我的天主。我立作石柱的这块石头，必须成为天主的住所；凡你赐与我的，我必给奉献十分之一。」

    雅各布伯所梦见的天梯，象征降生成人的基督乃是人类与天主间的唯一中保。因此，这次的神视，为整个人类来说，实在有着深远的意义。此地在民长时代，曾是祈祷求恩的圣地。约柜亦曾一度在此存留过。只是当王国分裂后，雅洛贝罕曾在此建一座圣所，且造了一头金牛，所以先知们严禁人民前往，以免受到不好的影响，直到约史雅王时，才将祭坛拆掉焚毁。

    这一切的发生，都已是数千年前的往事了！雅各布伯、雅洛贝罕、约史雅等著名的历史人物也都早已作古。可是这块曾目睹这一切历史事迹发生的土地，却能在历尽人世的沧桑之后，仍在原地屹立不摇，继续在每一位游客和朝圣者，一遍又一遍地默然诉说着千年的故事。实在令人兴思古之幽情。

    此刻，踏在这块坚忍而古老的土地上，默想着它为后人所记录下来的千载往事，心中竟油然升起敬畏之情，如果不是有旁人在场，我真想学教宗跪下来，亲吻着脚下的泥土。

    从贝特耳继续北上，大约来到十五公里处，即是在圣经上很闻名的史罗城了。　　史罗的原意是「宁静之地」。从若苏厄起已成为选民的宗教中心，也曾是上主约柜的所在之地。

    史罗之所以闻名，与撒慕尔先知有密切的关系。根据撒慕尔纪上第一至三章的记载，我们知道，撒慕尔的父亲有两个妻子，一叫培尼纳，一叫亚纳。培尼纳有儿女，亚纳却素不生育，经常受培尼纳的轻视与耻笑，感到万苦万分。

    有一天，亚纳心情愁苦已极，流泪痛哭，遂到圣殿去哀求上主说：「万军的上主，若垂怜婢女的痛苦，记念我，不忘的婢女，赐婢女生一个男孩，我就将他一生献于上主，一辈子不给他剃头。

    亚纳祈祷时，被厄里司祭看到，由于亚纳只是在心里祈祷，嘴唇微动而已，因此被厄里误认是喝醉了酒。亚纳赶快向他解释说：「我主！你想错了；我是遭遇不幸的女人，清酒烈酒总不沾唇；我是在上主面前倾吐我的心声。望你不要以为你的婢女是个坏人，因为我由于极度的痛苦悲伤，纔一直倾诉不停。」厄里回答她说：「妳平安去罢！愿以色列的天主赐给妳所求的事。」她答说：「愿你的婢女在你眼中蒙恩。」不久之后，天主果然赐给了她一个男孩，等孩子断乳后就按照先前许下的，把孩子献给上主，由厄里带领。后来孩子蒙天主启示，由厄里立为先知，也是以色列最后的一位民长。他正介乎民长和君王的两个时代之间，曾奉天主的命令给以民建立了君王政体，并亲自为头两位君王傅油，祝圣他们为君王。

    而这位伟大的先知及民长，即是撒慕尔。

    每次读这段圣经，我总会有一些感想。女人生儿育女，不但是天经地义的事；更是她们应尽的天赋，所以原没有什么好骄傲的。如果因为自己能生育而耻笑不能生育的妇女，那真是天大的笑话，也只能显示自己的无知罢了。盖不生育的原因有许多，或是生理的，或是心理的，或是因为动了手术……。古代的犹太妇女由于缺乏医学常识，误认为不育乃是受到天主的惩罚，因此在人前是抬不起头的，所以才会遭受能生育的妇女们的耻笑。这是受了无知之害，与天主的赏罚无关，所以故事中的另一妇女培尼纳，对亚纳的轻视与耻笑是不应该的。亚巴郎的埃及婢女哈加尔就是因此而被罚的，因为亚巴郎的元配撒辣依不孕，所以叫婢女哈加尔跟亚巴郎生了依市玛耳。没想到哈加尔生了孩子之后，竟恩将仇报，反以此来羞辱她的生母，因此遭到撒辣依的驱逐。

    我们的任何能力与才华，都是天主的赏赐，因此我们常该怀有感恩之心，并且兢兢业业地善加利用。如果我们因为比别人多领受了一些恩典而轻视别人的话，那就是忘恩与骄傲了。
  • 上一篇文章： 圣地之旅（8）

  • 下一篇文章： 圣地之旅（10）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣地之旅（11）[3355]

  • 圣地之旅（10）[3119]

  • 圣地之旅（8）[2792]

  • 圣地之旅（7）[2727]

  • 圣地之旅（6）[2556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（10）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（10） 热 ★★★
圣地之旅（10）
［ 作者：佚名 转贴自：天主教之声 点击数：3119 更新时间：2005-5-23 文章录入：admin ］

请给我水喝

离开撒慕尔童年与厄里亚居住的史罗之后，我们继续向北驶去。路上偶尔见到一些土筑的碉外，最引人注目的，就是那一棵棵橄榄树了。在国内想见橄榄树的确不易，就记忆所及，在彰化静山退省院后山石阶旁就有一两棵，只是躯干虽高眺，但显得太过瘦，似乎营养不良。做初学的时候，偶尔在树上瞥见数棵橄榄，但放在嘴里一嚼，只有苦涩，一点儿苦尽甘来的感觉都没有。我想，也许本省的土地与气候并不太适宜种植这种果树也说不定。而在巴勒斯坦的橄榄树则是棵棵粗壮，枝叶茂密。据向导说，橄榄树是每年五月结果，到了十一月就可以收成了。所以我们可以说是来得正是时候，只是由于过去不好的经验，所以当日虽结实累累的美果当前，心仍不为所动，一点儿也没有想咬它几口的冲动。

    由于早上已玩过几个地方，同时相处也有些时候了，所以此刻大家就显得热络起来，一路上天南地北地聊开了。还记得当日那位最年轻的美国小姐，曾说了一段她在美国本土开车的糗事。

    美国的公路四通八达，交通秩序之良好是世界闻名的；而高速公路之便捷更不在话下。路旁指标像我们国内一样，全是绿底白字，非常醒目。只是由于在美国高速公路上的时速要比我们快上许多，所以驾驶人员如果一不小心分了心，错过了一个路标，可就会惹上麻烦了。这位年轻小姐就曾经尝过苦头。她说有一次在高速公路上飞驰，一不小心错过了一个路标，结果花了足足两个钟头，才回到原处，从那儿再重新出发。

    听完了她的趣闻，车内笑成一堆，车子也渐渐地驶近圣经中闻名的「雅各布伯井」了。

    雅各布伯井离舍根大约有二百公尺之遥，在撒玛黎雅境内。

    雅各布伯在客纳罕的时候，常住在舍根的地方。这口水井就是他为自己和子孙及牲口所凿的。水井来自地下泉，井的直径有二‧五公尺，深则有三十公尺。据说每年三、四月间泉水会往上涌，几近井口。井水清凉又甘甜，只是我们去的不是时候，无法亲口尝它一下。

    在此地有一小教堂，由东正教管理。面积很小，井就在教堂的中央。正方形的井口是用大理石筑成的，上面有一副铁架，而滑轮上有一条很长的尼龙绳系着一个水桶，以便让朝圣的旅客取水之用。

    井的石边放着一个巨大的铜烛台，燃着几根小蜡烛。想必是供朝圣者求恩或许愿之用。墙上挂满了各式各样的圣像，堂顶悬着大小不同的灯，跟一般东正教的教堂无异。祭台不大，位于井的正后方。

    趁向导正在滔滔不绝地给三位女士解说此地有关的事迹时，我遂利用这个空档，坐在井旁，闭着双眼，让自己跌进时光的隧道里去。

    时近日正当中，我见到主步履蹒跚，一脸疲态地走来，跌坐在井旁。不必说，祂一定又是工作过累，耽误了正餐了。陪伴在旁的宗徒们忙着到城里买食物去了。我见到祂紧闭着双眼，垂着头，似在祈祷，又好像若有所思。

    突然间，祂抬起头来，睁大了眼睛，注视着前方。这突如其来的举动，马上引起了我的好奇，遂向祂所注视的方向望去。原来是一位全身裹着长袍，头上顶着水罐的妇女，正向井这边一步一步地走过来。当她临近井旁的时候，耶稣出其不意地向她说：「这位妇人，请您给我点水喝吧！因为我渴得很。」没有怜悯，也没有同情，妇人只是一脸狐疑的表情回答祂说：「你是犹太人，怎么能向我们撒玛黎雅人要水渴呢？」此刻，我方才记起，原来撒玛黎雅自充军时起，就成为各民族杂居之地，信奉混合的宗教，所以与犹太人不和，被犹太人看不起。耶稣对她这种不友善的态度，并没有显出任何不悦之色，只是温和地对妇人说：「如果您能够懂得天主将要赐给您的恩惠是多么大，并且也知道是谁向您要水喝的话，您不但会给我水喝，您还会向我要求水喝呢！因为您给我喝的水，喝了还会再渴，而我给您喝的水，喝了却永远不再渴，且在您内涌为永生的活泉。」到此，我终于明白了，耶稣之所以在极其疲累的情况下，仍然不厌其烦地向她解说，原来是另有目的。于是，我再次看了这位妇人一眼，这才发现她原是城中为人不耻的一个罪妇。

    「先生，既然如此，那么就请你快一点儿把那活水给我喝吧！免得我再渴，还得跑回这里来汲水，多么麻烦啊！」从她的回答中，不难看出她并未了解耶稣所说的「活水」，乃是指祂自己的生命。但是，至少从她的语气中，可以看出她已没有先前那拒人于千里之外的凌人之气了。于是，耶稣轻声地向她说：「去叫您的丈夫也来吧！」从表面上看起来，耶稣的这一个要求，似乎与先前的对话毫不相干，可是当我细心推敲之后，终于明白了，耶稣这么做是另有用意的。因为凡想喝永生活水的人，必须先革心洗面，整顿不正常的生活。一想到这里，心中不能不赞佩耶稣那不着痕迹，高人一等的教育法来了！

    妇人显然并没有领悟耶稣叫她请丈夫来的含意，所以只是轻描淡写地回祂一句：「我并没有丈夫啊！」耶稣看她掉进所设的圈套里面而不自知，遂顺着她的话继续说下去：「您说的没错，因为您曾有过五个丈夫，而现在所有的，也不是您的丈夫。」听耶稣这么直说，真让人替祂捏一把冷汗。我快掉头去注视那位妇人，正等着她气愤填胸，甚至摔罐而去。可是情势与我所预料的却截然不同。她的脸上并没有愠色，只是讶异不止，因为她心想：我和这个人素昧平生，他怎么可能对我了解地如此之多，莫非他是一位先知不成？于是就对耶稣说：「先生，我看您是个先知罢！」此刻，站在一旁的我，先前的顾虑全消，代之而起的是，对这位妇人所表现的谦虚之德感到赞叹不已。我自问：如果我换上她，当我不可告人的秘密被揭露时，我是否还能像她一样，保持心平气和呢？此刻，耳际响起的是，耶稣所说的：「神贫﹙谦逊﹚的人是有福的，因为天国是他们的」；也深深的意识到，这位妇人离天国是越来越近了！

    既然已认出对方是一位先知，有心追求真理的她，又怎能错过受教的机会呢？于是就向耶稣请教一个困扰她已久的难题说：「请问您，先生，我们的祖先一向都在这座革黎斤山上朝拜才对。到底那种说法才是正确的呢？」耶稣回答她说：「妇人，你相信我罢！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理去朝拜祂。」妇人听了这番话，心中的疑云似乎渐渐消散，遂向祂说：「我知道默西亚要来，当祂一来，必会告诉我们这一切的。」耶稣眼见祂的谆谆善诱，终于使这位妇人开了窍，于是郑重地向她宣布说：「同你谈话的我就是。」

    妇人大喜过望，撇下水罐，立刻拔腿就奔回村里去，向大家高声宣布说：「我已找到默西亚了！」。并且引领他们去见耶稣，听祂讲道。结果有许多人也信从了耶稣，因为他们对她说：「现在我们信，不是为了妳的话，而是因为我们亲自听见了，并知道祂确实是世界的救主。」

    默观至此，心中有着无限的感动。我们的主基督虽然为天国奔波而感到极度疲累饥饿，但是当祂目睹一只待救旳迷途羔羊是多么地需要祂的救助时，祂还是毫无怨尤，毫不迟疑地向她伸出了援手。而身为牧者的我，又是怎样的呢？有多少次，我由于工作太多而口出怨言！有多少次，我原可以伸出援手，但是却为了贪图片刻的安逸而又缩了回来！为此，面对基督，我又怎能毫无羞愧之色呢？

    除了感动之外，也不能不赞佩耶稣这位伟大的教育者兼心理辅导专家！没有厉声厉色，也没有责备，只是耐心地，渐进地把受教者引入真理中去。我心里在想：如果身为牧者的我们，都能学习基督的能耐与谆谆善诱，诲人不倦的榜样的话，必能找回许多迷途的羔羊！

    乔治见我坐在井旁发呆良久，遂拍拍我的肩膀说：「李神父，您怎么啦？不不要继续赶路啊？」经他这么一拍，我如梦初醒，揉揉双眼，拍去屁股上的灰尘，遂跟着他们离去，奔向旅途的下一站。

从撒玛黎雅到多堂

我们原想在井旁留影，但是管理员并没有答应。也许主要的原因是怕我们拍了照，就不会买他们的明信片了。而我们的反应却是，你既然不准我们拍，那么我们干脆也不买你的明信片，以表示抗议。

    当我们即将步出那道弓门的时候，这才注意到，在那儿有商人出售小骆驼，立刻引起我的好奇。因为我在国内圆山动物园或世界其它动物园里所看到过的骆驼，都是一些年老力衰，毛发脱落的骆驼，就记忆所及，好像还没见过如此小的骆驼，所以特地去参观了一下。

    骆驼给人的第一个印象是：高大、腿长，显得有些笨重。但是这种貌不惊人的动物，却具有惊人的耐力，也正因为牠有这种特性，所以才能成为沙漠中的天之骄子。

    见到骆驼，就会联想到一些人来。在我辅导的经验里，常会碰到一些外貌长得并不出众的人，向我抱怨上天对他们不公。在这种情形下，我通常会问对方：「你愿意做一个只拥有一个美丽的躯壳，而毫无内涵的人？或宁可有内涵而没有美丽的外表呢？」当然，美丽的外表与内涵能兼而有之是再好不过，但是这毕竟是可遇而不可求的事。所以，当两者不能并兼的时候，我们就必须选择什么是更持久的东西了。骆驼没有貌美天仙的外表，因为牠并不拿它来炫耀自己，而是以发挥自己的长处来取胜。所以我想一个没有惊人外貌的人，不应该抱怨，反而更该努力充实自己，发挥长处，效法骆驼的精神，以博得别人的敬重。

    此刻，见到站在眼前的这几只可爱的小骆驼，我情不自禁地用手去抚摸牠们。心想有朝一日，当牠们长大之后，将会接下牠们父母的棒子，在沙漠中驰骋，展现牠们的耐力，肩负起上天赋予牠们神圣的使命。为此心中对牠们感到钦佩。

    出得门来，看到街上两旁都有卖葡萄和枣子的摊位，看好几位外国佬围在那儿，争先恐后地抢购。我由于不是来观光的，所以不想跟他们一起凑热闹，只是站在一旁观看。也许由于这个不随俗的举动，让同行的三位女士解释为「买不起」，所以就给我递过来一大串葡萄和几粒枣子。我心里明白她们的好心与爱心，所以只好以「却之不恭」的心情接受了。萄萄大又甜，枣子的味道更是我从未尝过的。那一刻的感受是，甜在嘴里，温暖在心头。

    尝完此地两种美果后，我们继续赶路，没过多久就来到舍根。

    舍根是厄弗辣因山区的一座城，介于革黎斤山与厄巴耳山之间。根据创世纪第十二章第六、七两节的记载，亚巴郎刚进入圣地之初，就是来到这座城，并且蒙天主把这块地赏赐给他和他的后裔。亚巴郎为了纪念天主对他这份恩爱，遂在该地筑了一座祭坛。

    舍根城也是古圣雅各布伯在客纳罕时常住的地方；在那里他置了产，买了一块土地，日后还作了他的爱子若瑟的葬身之处。

    从舍根，我们向西北推进，来到昔日以色列北国的京城撒玛黎雅。

    撒玛黎雅是一座海拔有四百公尺的高的古城，当地土壤肥沃，风景优美。公元前七二一年亚述人曾攻陷此城，掳走了差不多三万当地的居民到亚述去，并且迁来了许多外族与当地人民杂居在一起。这就是历史上「撒玛黎雅人」一名的来源。从巴比伦充军回来的犹太人视这些人为杂种民族，所以加以歧视，甚至仇恨他们。这也是为什么当耶稣在井旁向那位撒玛黎雅妇女要水喝的时候，会立刻遭到悍然拒绝的原因。

    撒玛黎雅虽是一座名城，但是由于时间匆促，必须继续赶路，所以只能在此作蜻蜓点水式的参观而已。

    从那儿，我们加速前进。一路上分享每人朝圣的心得。过了不久，司机问我们要不要在多堂这个地方停一下。由于大家对于多堂这个名字都感到相当陌生，所以不置可否。于是我就问乔治说：「多堂是个什么地方啊？值得在这里花时间么？」乔治惊讶地注视着我说：「你是神父，难道连多堂是什么地方也不知道吗？」我一时不知如何是好，羞愧地感到面红耳赤。大概乔治已见到我的窘态，所以马上解释说：「古圣若瑟就是在这里被兄弟出卖的呀！」此刻，我才敢抬起头来，理直气壮地对他说：「地名虽记不起，但若瑟被卖的故事，我却知之甚详。」为向他们证明我所言不虚，遂立刻一五一十地给他们详述若瑟的遭遇。

    根据创世记第三十七章的记载：若瑟跟他同父异母的十位哥哥常一起去放羊，由于他是雅各布伯年老时生的，所以获得父亲特别的钟爱，为此早已遭到其它哥哥们的嫉妒。再加上若瑟喜欢在父亲面前打哥哥们的小报告，因此更引起哥哥们的不满与怨恨。有一天，若瑟把自己所作的梦境告诉哥哥们说：「我梦见我们一起在田里捆麦子，我的麦捆忽然间立了起来，而你们的却围着我的下拜……。另有一次，我梦见太阳、月亮和十一颗星辰向我下拜。」他的父亲一听，就责斥他说：「难道你是指我和你母亲以及你的兄弟，都要向你叩首致敬不成？」，他的哥哥们都很生气，从此之后就一直在找报复的机会。

    有一天，雅各布伯要他去舍根看一看在那儿放羊的哥哥们。结果在多堂的地方找到了他们。当他的哥哥们见到他独自前来探班的时候，认为这是千载难逢的良机，遂共谋要杀害他。他们彼此说：「看，那作梦的人来了！我们杀掉他，将他抛入井里，然后骗父亲说他是被猛兽吃了。看他的梦还有什么用？」老大勒乌本毕竟还念在手足之情，遂阻止他们下手。他说：「你们不要杀他，只把他丢进井里算了。」他有意把他救出来。于是当若瑟走近的时候，他们剥去父亲给若瑟做的那件彩袍，把他扔到那口枯井里去。

    后来他们见到一队由基耳阿得要下到埃及去的依市玛耳人的商队。哥哥犹大遂建议说：「杀害亲骨肉到底有什么好处呢？不如把他卖给依市玛耳人算了。」大家附和了他的建议，遂以二十块银元把他给卖了。为了向父亲交待，他们杀了一只公羊，把彩袍浸在血中，然后交给父亲骗他说，若瑟已被猛兽吞噬了。

    若瑟被米德扬人卖给埃及法郎的内臣，卫队长普提法尔，在他家当总管，最后由于聪敏智慧又能干终于被法郎立他统治全埃及国。

    古圣若瑟的遭遇是非常富有传奇性的，也为世人所津津乐道。他的哥哥们的作为虽然为社会所不容，但是若瑟本身也有值得检讨之处。他虽然聪明才智过人，但不能因此自满，更不该为此而骄傲，看轻自己的兄弟。因为天主赐人聪明才智，是为服务人群，而不是要人拿来炫耀自己。如果当日他能懂得圣保禄所说的，在我们身上有那一样不是来自天主的恩赐的道理，恐怕就不会遭到亲兄弟把他卖到埃及的厄运了。

    当我正在向他们四个人详述若瑟的故事及个人的一些感想时，他们都听得津津有味，全神贯注。虽然用英语解说免不了会有词不达义的时候，但是加上自己所编的手语，也就马马虎虎给应付过去了。而且讲完还博得他们全体热烈的掌声。至此，我多少挽回了身为神父的一点面子。

    汽车继续向前奔去，不久之后就到了恩加宁。

常怀感恩之心

恩加宁是位于撒玛黎雅和加里肋亚之间的一个村庄。据说耶稣当日治愈十个癞病人就在此地。

    多年前我在辅大的时候，曾有数次陪费主教去附近塔寮坑的乐生疗养院参观，且曾经在那儿为几位去世的患者念经送葬。

    癞病一般称为痲疯病，没见过患痲疯病患者之前，只能从别人的口中或书报杂志上的报导略知一二，知道他们都是一些遭遇不幸而堪怜的人。但是当我见到他们的真面目之后，才真正的懂得，他们的不幸远超过以前的想象。在疗养院里，男女老少都有，他们个个不是鼻子塌了，就是耳朵或手脚溃烂。如果不是去前早有心理准备的话，很可能见到他们的时候，会被吓得退避三舍。而事实上，当我注意到他们一见到陌生人，那副如惊弓之鸟般匆匆走避的情况时，我的心好像有根针在刺一样。

    在旧约肋未记第十三章的地方，对于癞病有如下的记载：上主训示梅瑟和亚郎说：「若人在肉皮上生了肿瘤和疮疖或斑痕，他肉皮上有了这种癞病的症象，就应把他带到亚郎司祭，或他作司祭的一个儿子前，司祭应查看肉皮上的症象：若患处的毛变白，若患处似乎已深过肉皮，这便是癞病的症候。司祭一看出，就应声明他是不洁的。」

    一旦被宣布染上了不洁的癞病之后，那么处境就很可怜了。根据经上的记载：凡身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且喊说：「不洁！不洁」在他患癞病的时日内，常是不洁的。他既是不洁的，就应独居；他的住处应在营外。﹙肋十三45-46﹚

    由此可见，凡身患癞病的人，遭遇是很悲惨的。如果能够获得痊愈，那真是恩同再造了。

    在这样的背景下，现在就让我们看一看，耶稣当日在恩加宁村所显的奇迹吧！

    路加福音第十七章第十一节处这样记载说：耶稣往耶路撒冷的时候，经过撒玛黎雅及加里肋亚中间，走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。他们提高声音说：「师傅，耶稣，可怜我们罢！」耶稣定睛一看，向他们说：「你们去，叫司祭们检验你们罢！」﹙根据旧约肋未纪第十四章的记载，癞病人如病好了，应举行取洁礼，由司祭主持。在取洁礼中，司祭应做两件事情：首先要公开宣布患者业已痊愈；其次是声明他仍然享有选民的各种权利。﹚他们去的时候，便洁净了。其中有一个，看见自己痊愈了，就回来大声光荣天主，并且跪伏在耶稣足前，感谢祂；他是一个撒玛黎雅人。耶稣便说道：「洁净了的不是有十个人吗？那九个人在那里呢？除了这个外邦人，就没有别人回来归光荣于天主吗？」耶稣遂给那人说：「起来，去罢！你的信德救了你。」

    这段福音的故事，从表面上看起来，似乎只是一个治病的奇迹而已。而事实上，它却给我们不少的启示。首先，我们知道，希腊文「奇迹」的原意是「标记」，证明耶稣是全能的天主；同时也告诉了我们，天国已经临近的事实，天主的怜悯业已进入了世界。所以凡是目睹奇迹的人，应该明认耶稣是默西亚。

    其次，癞病不光是指身体的病而已，而更是具有象征的意义。也就是说，如果一个人的灵魂受到罪恶的污染，就如同肉体被痲疯菌腐蚀一样。但基督来临之后，祂将以祂的死亡替我们赎罪，并且以祂的圣血洗净我们灵魂的罪污。

    在这个故事里，耶稣还告诉我们，常该对天主怀有感恩之心。

    诚如在前面所提过的，癞病获得痊愈是一件恩同再造的大恩，因为患者从此之后，可以回到人群里去，度一个新生活。所以，凡是从天主手中获得如此大恩的人，说什么也该大大地感谢天主才对。可是故事中的十个获得痊愈的癞病人，却并非都是感恩的人。怪不得耶稣会责怪说：「洁净了的不是有十个吗？但回来归光荣于天主的，怎么却只有你一个呢？」让人感到讽刺的是，这惟一能知恩报爱的人，却偏偏又是一位经常被犹太选民看不起的撒玛黎雅人呢！

    路加圣史在记述这一段事迹时，特别强调这位回来向耶稣表达感激之恩的，是一位撒玛黎雅人。而耶稣的问话中也特别提起他是一位外邦人。在这里，我们可以很确定地说，那九位忘恩的人一定是犹大选民无疑了。莫怪耶稣当日在回答试探祂，谁是「近人」的那位法学士的时候，会说司祭和肋未人见死不救；而被他们卑视的那位撒玛黎雅人，却动了怜悯的心，及时伸出了援手﹙路十25-37﹚。

    在寺庙里，我们常看到「有求必应」四个大字。但是在「有求必应」的后面，原本还有三个重要的字被漏掉了，那就是「应必谢」。在人际关系中，按常规，当我们接受别人某些好处或帮助的时候，我们常会说声「谢谢」，或以行动来表达我们的谢意，这原是礼貌，不在话下。人与人之间的交往如此，人与天主的交往不是更该这样么？保禄宗徒曾问我们说：「在你们的身上，有那一样不是天主的恩赐呢？」在哥罗森书第三章里，他劝勉我们说：「所以，你们该有感恩之心……以圣咏、诗词和属神的歌曲，在你们心内，怀着感恩之情，歌颂天主。你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作，借着祂感谢天主圣父。」

    已不记得在那本书上读过这么一句话：「感恩之心是蒙受天主更多降福的先决条件。」我们可以回想一下，当我们有需要时，我们敲天主的门是敲地多么的急促；我们的祈祷又是多么的热诚殷切。可是当我们的祈祷获得垂允之后，我们不是也常常像那九位忘恩的犹太人，掉头而去吗？说得不好听些，有时候，我们只是在「利用」天主罢了！

    我觉得，我们不但应该常怀感恩的心，而且更应该及时表达出来。

    记得多年前，在中央日报副刊上，曾读过一篇相当感人的文章。作者是一位女士，她写那篇文章的主要目的有二：一方面固然是在表达她的遗憾；但另一方面更是在提醒读者，不要像她一样，没能及时表露孝爱及感恩之心而抱憾终身。

    故事的大意是这样的：当作者年纪稍长的时候，由于目睹母亲的伟大和对她的百般爱护，曾有多少次，她想告诉她母亲说：「妈！我爱您！我感谢您！」但是却因了某些自己也无法解释的原因，竟然没能说出口来。日子就这样一天一天地过去，等到有一天，母亲突然离开了人世，她一时悔恨交集，自责很深。所以在文章的末了，她诚挚地劝读者说：「当您还有表达爱与感恩之心的时候，要及时去作，以免造成终身的遗憾。」

    当日读这篇感人至深的文章时，从字里行间，我可以想象得到，作者一定是在泪眼模糊中完稿的。

    在辅大执教时，曾在一个教友学生团体中，听到一位女留学生感人至深的心声。

    辅大毕业后，由于成绩优良，所以学校选派她前往德国留学，以便在取得语言教师资格后回母校效劳。

    就在结业考试前不久，她的母亲因癌症在台湾过世，当时亲友都不敢把噩耗通知她，因为他们知道她是个孝顺的女儿，一知道母亲过世，必定会立刻回国奔丧，无法完成学业。于是决定暂时不把消息告诉她。可是有一位神父由于好心，给她去了一封慰问的信。不出所料地，这封信不但给她带去了无尽的哀思，同时在她的心湖里投下了一块巨石，激起了阵阵的涟漪。

    「接到信的那刻，」她向我们娓娓道来：「我的第一个反应，正如亲友们所预料的，就是马上放弃学业归国。」

    在她的眼神里，我们仍依稀可以捉摸她当日那份犹疑与无助的神态。「但是，表达我的孝心，但是孝心毕竟无法使母亲死而复活起来。何况母校送我出国，对我有着一份很大的期待，我不能让师长们失望啊！」她终于含悲完成学业，顺利取得教师资格，然后回国。在分享的末了，她语重心长地说：「所以，当我们还能向我们所爱的人表达我们的爱和感恩的时候，我们应该及时去作。不然的话，我们将会有『树欲静而风不止，子欲养而亲不在』的遗憾！」那一刻，我不但见到两行热泪顺着她的面颊缓缓流下，我们每个人的视线，也突然间显得模糊起来。

    我常想：如果在我们的社会里，每个人都常能怀有感恩之心的话，这个世界必然会变得更祥和和更美好无疑！

纳匝肋还能出什么好事

从因加宁的公路继续前行大约三十公里左右，我们便抵达朝思暮想，甚至在梦里也出现过的纳匝肋了。

    若望福音第一章有这么一段记述：当若望和安德肋二位在他们的师傅若翰洗者的指引之下，与耶稣相遇之后，他们马上跑去把伯多禄找来见耶稣。第二天，耶稣往加里肋亚去，遇到了斐里伯，耶稣便向他说：「你跟随我罢！」斐里伯就跟随了祂。由于非常兴奋，所以当他遇见了纳塔乃耳时，就迫不及待地对他说：「梅瑟在法律上所记载和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」但是纳塔及耳对他不但没有半点感激的意思，反而略带轻蔑地责问他说：「从纳匝肋还能出什么好事吗？」斐里伯回答他说：「你自己不妨来看一看罢！」于是纳塔乃耳就跟着他去了。当耶稣一眼见到他的时候，就单刀直入地指着他说：「看，这确是一个以色列人，在他内毫无诡诈。」纳塔乃耳由于惊讶于耶稣与他素昧平生，但却能透视他的内心如此之深，遂向耶稣说：「您是从那里认识我的呢？」耶稣回答他说：「事实上，当斐里伯叫你以前，当你还在无花果树下时，我就看见了你。」此刻，纳塔乃耳终于向耶稣表白了自己最深的信仰与敬意说：「师傅！是天主子，是以色列的君王。」耶稣遂对他说：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！」又向他说：「我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」

    从上面纳塔乃耳与斐里伯的对话中，我们知道他起初是因为不认识耶稣，才会冒出一句：「纳匝肋还能出什么好事呢！」的话来。因为在耶稣的时代，纳匝肋仍是一个默默无闻的小镇而已，住户也寥寥无几，顶多可能不超过几十户人家，并且从未出过知名之士，怪不得他才会对斐里伯的话产生怀疑。

    此刻，我们即将踏进这座原是默默无闻，如今却是举世皆知的小村镇去，内心是既充满了好奇，而又感到喜悦和兴奋。

    我们的车子原是在公路上急驰着，但突然间，速度慢了起来。我们不解地问司机说：「怎么啦，车速为什么减慢起来了？」乔治手指着窗外对我们说：「哪！你们看，我们已快进入纳匝肋了。」

    顺着他手指的地方望去，窗外是一片令人赏心悦目的景色。从没想到过，纳匝肋原是建在一个盆地里。一眼望去，只见一幢一幢红白相间的楼房纵横交错者。一时，昔日在西班牙北部所见的景色映入眼帘，把我的思绪拉回到两个月前的往事里去。还好，那只是片刻而已，否则我一定会错过沿途美丽的风光的。

    乔治见我们大家一脸惊喜讶异的表情，于是开口说：「按希伯来文：『纳匝肋』这个字含有『百花争艳』的意思。」没让他继续讲下来，我竟有点惊叫了起来说：「哇！好美的名字啊！」此举，虽然引起了在座诸位女士的惊讶，可是个个都点头示意，表示与我同感。

    经乔治这么一解说，我们更迫不及待地把脖子向窗外伸得更长了，个个像长颈鹿一样，一时也管不了后边是否有急驰而来的汽车，来个「顺手牵头」，那不都变成无头鬼了么？

    只见环绕着盆地的山坡上，长满了不知名的奇花异卉，在那儿争奇斗艳。起先还以为那是刻意开辟的花圃，但经乔治一解释，方知它们只是一些野花而已。怪不得一直对花花草草还颇有研究的我，竟然都叫不出它们的名字来啰！我们去的时候是十一月，听说每年春雨过后，满山遍野的花朵竞相怒放，景色要比此刻美丽得多。

    由于傍晚还得兼程赶回耶路撒冷，所以我们进入镇上，就直驱此趟的主要目标──圣母领报大殿去了。

    还没驶进纳匝肋之初，从窗外即可窥见一幢楼顶像塔形的巨大建筑物，在高耸的柏树间忽隐忽现。就像是鹤立鸡群般地矗立在那儿。不用介绍，也知道那一定是顶顶有名的圣母领报大殿无疑了。

    进入大殿之前，先由乔治作一简报，以便参观起来获益更多。

    据他说：远在公元三二六年间，在此地已建立了第一座小堂，以纪念圣母领报的奥迹。但不知何故，到了第六世纪时，就不再存在了。到十一世纪十字军时代，才在原地重建一座更为宏伟的大堂。只可惜于一二六年遭战火及回教的摧残。一直到一七三○年，方济会才获准在这里盖一座圣堂。一八七七年圣殿看起来才比较象样，一九五五年，由于有重建的必要，所以才拆毁重建，于一九六九年的圣母领报瞻礼落成启用，那就是目前这座号称中东和远东最大的圣母大殿。

    听完简报，我迫不及待地跳下吉普车，信步向大殿走去。站在雄伟壮观的殿外，一时竟感到自己是多么的渺小。一想到即将步入圣母的殿堂，心里顿时严肃了起来；严肃中还带着些微的战栗。

    大殿共分三层：底层是方济会的陈列馆。馆中陈列着出土的考古文物；最上层是巍峨的大殿；中间则是圣母当日领报的地点；也是朝圣者最感兴趣，且必定前去朝拜之地。

    当我跨入堂内的一剎那，首先吸引我注意力的是，位于祭台下方的那个用几根石柱支撑着的山洞。据说这正是圣母当日领报之处。

    一时，我情不自禁地走向前去，跪在圣体栏杆前，开始默祷起来。

    冥冥中，我见到一个洞穴式的居室里，端跪着一位看起来只不过十四、五岁的少女，正在那里闭着双眼，低着头在祈祷着。我听到她不时在喃喃自语。有时仰起头来，从窗外眺望着远际的蓝天，好似在热切地期盼着什么。她那端庄娴雅的神态像一朵含苞待放的百合，具有天使般的纯洁美丽，望之令人起敬起畏。

    过没多久，我突然见到她脸上显出惊惧骇怕的神色，目光注视着前方。我被她这一突来的举动所惊觉，于是顺着她目光所注视的方向望去。此刻，才恍然大悟，她为什么会突如其来地显出如此的不安。原来，站在她面前的是一位威武庄严的男士，想来，必是一位玛利亚素不相识的陌生人吧！否则她绝对不会感到如此般的局促不安。也许这位陌生男士早已觉察出玛利亚的反应，所以马上以温和的口吻向她说：「玛利亚，您真是有福的！因为您充满了天主的恩宠，上主与您同在！」玛利亚由于年纪太小，根本不懂得这种问安的意义何在，所以越发感到不安起来。但是她万万没有想到，圣神将要告诉她的讯息将会更让她感到不知所措。「玛利亚，您不要害怕，因为您在天主前获得了宠幸。看！您要怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他，他要为王统治雅各布伯家，直到永远，他的王权没有终结。」此刻，玛利亚更不知如何是好了，天使所告诉她的话，在在超过她这个年纪所领悟的。于是她不解地问来人说：「我还没结婚，又怎么可能怀孕生子呢？」天使告诉她说：「您放心好了，圣神要临于您，至高者的能力要庇荫您，因此，您要生的孩子，将称为天主的儿子。且看，您的亲戚依撒伯尔，她虽在老年，却怀了男胎，且已经六个月了，她原是一直不孕的，而如今却由于天主的眷顾而老年得子。因为在天主前是没有什么不可能的事呀！」玛利亚虽然并没立时懂得天使的这番话，但是既已知道天主要管这件事情，所以就满怀依赖之情，向天主说：「上主，看！我是的婢女，就让的话在我身上实现吧！」天使的任务既已达成，遂离别了玛利亚而离去。﹙路一26-38﹚

    当天使离去之后，室内又恢复到先前的宁静安详。我原以为玛利亚会疑惧不安，可是事情却与所料截然不同。没有困惑，也没有迷茫，玛利亚只是仍端跪在原处，低着头，让自己完全陷入极深的默观之中。因为，此刻她已不再孤单，人类的希望──救主──已在她的胎中孕育，天人间最伟大的爱情故事的序幕业已为我们揭开。

    突然间，玛利亚从跪的地方站了起来，略有所悟地向外奔去。起先，我以为她按捺不住，想飞奔去向亲友们宣布这万民所期待已久的喜讯和自己蒙主宠幸的奇异恩典。但是，我这次的猜测又错了，毕竟，玛利亚不是那种喜欢自我炫耀的人。那么，此刻她又会去那儿呢？于是我在她后边偷偷地跟随她，一直跟到她踏上去表姊依撒伯尔家的方向时，我才停止跟踪。原来，她此去是为帮助年老的表姊生产的。

    我遂折回，跪在原处，静静地沉思默想着刚刚在眼前经历的幕幕情景。

    根据教会历来的传说，玛利亚三岁时，曾到圣殿把自己交托于天主的手中，愿意一生承行主旨。怪不得当她得知天主要管圣子降孕之事时，她会毫不迟疑地答应了天主的邀请。但是更令人感到惊讶与感佩的，却是她在蒙受如此奇恩异宠时所表现的那谦卑之德。无疑地，犹太少女们对旧约中有关默西亚将从犹太人中诞生的预言，知之甚详。甚至一定有不少少女在热切地期盼着会雀屏中选，被天主拣选担任天主子的母亲的荣任。所以，当玛利亚得知她被拣选之后，她原可敲锣打鼓地向亲友炫耀一番。可是，她并没有这样做，而只是谦卑地向上主谢恩说：「看！的婢女在这儿，为承行的旨意。」玛利亚当时只不过是一个少不更事的少女，竟能谦卑到如此地步！实在不能不令人感到惊讶与赞叹。此刻，耳际响起的她在表姊前赞颂上主的歌声：「我的灵魂颂扬上主，我的心神欢跃于天主，我的救主，因为祂垂顾了祂婢女的卑微，今后万世后代都要称我有福……祂伸出了手臂施展大能，驱散那些心高气傲的人。祂从高座上推下权势者，却举扬了卑微贫困的人……

。」﹙路一46-52﹚

    不知不觉间已在那儿长跪了四十五分钟之久，这也是我此趟圣地之旅最长的一次祈祷。如果不是同行的人催得紧，倒真想再多祈祷下去。

    离去前，原想偷拍几张照片。虽然明知进门处「不准拍照」四个大字的标示是够明显的了，但是为了回国后让教友们也能一睹此处的胜境，也就只好违禁了，至少当时良心是平安的。可是，当我拿起照相机正要对焦距时，站在后边的那位方济会的修士瞄了我一眼，这时我才恍然大悟。原来，当我一踏入大殿的第一步起，他老人家已站在那儿。我四十分钟的默祷，他在后边踱方步，原以为他也是像我一样热心，在那儿默想呢！没想到竟然是在暗中窥伺，监视我的一举一动。早知道如此，我就不会让他看到肩上背着的相机了。既然拍不了照，只好满足管理人的愿望，花钱向他们买几张幻灯片了。只是片底颜色太绿，看起来有点儿模糊不清。奈何！

不折不扣的孝子

本来应该在该殿多花点儿时间参观的，只是时间匆匆流逝，如不继续赶路，恐怕晚上就赶不回去了；何况在此地要参观的地方众多，只好怀着依依不舍的心情离去。

    在纳匝肋的北部，有一个水泉，名曰「圣母泉」。而事实上，圣地有两个同名的泉，另一处是在耶路撒冷附近。耶京的圣母泉位于山脚下克德龙谷内，据说撒罗满王还是在这个泉旁登基的。由于该泉是耶城的惟一水泉，所以一直受到历来国王的竭力保护，以维持水源不竭。

    纳匝肋的圣母泉也是该城的惟一水泉，所以受到重视自不在话下。在泉旁东正教还建了一座名为「圣嘉俾额尔堂」的教堂。据伪经上说，这是由于当日嘉俾额尔总领天使是在此地向玛利亚传报喜讯的地方。当然，伪经的记载不可靠，只能听听罢了。

    站在水泉旁，默想当日圣母领着小耶稣时常来此汲水的情景，心中感触良深。忽然记起路加圣史那句话来了：「耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」﹙路二52﹚

    耶稣十二岁那年的逾越节，祂的父母按惯例带祂上圣殿去。但归途中却发觉小耶稣没跟着回来，于是急急忙忙地赶回耶路撒冷去。经过三天三夜牵肠挂肚、焦急惊惶的寻找，最后才在圣殿中发现了祂。圣母当时曾问祂说：「我的孩子，为什么让我跟的父亲这般痛苦地寻找呢？」耶稣不但没有立刻安慰焦虑的双亲，反而藉此机会让他们了解，祂来到世上的主要使命是什么。祂说：「您们难道不知道，我的首要任务是完成天父交给我的工程吗？」丝毫没有不孝的意味，只要是让他们了解，祂与天父的关系远超过人世亲子的关系而已。但是，耶稣毕竟是一个不折不扣的孝子，所以还是同父母回纳匝肋去。在这段叙述的末尾，路加圣史加上一句话：「耶稣在智慧上和身量上，并在天主和人前的恩爱上，渐渐地增长。」

    记得数年前，是一个主日的下午，名演员郎雄给我挂了一通电话，在电话的那头，他以那粗犷而略带着急的语调向我说：「李神父啊！刚才中视有关耶稣的传说的影片，你看到了没有？」我回答他说：「有啊！」「那怎么办？如果『依撒』就是耶稣的话，我们教会又将如何解释呢？」

    原来，那天电视节目的内容是介绍有关耶稣少年的事。在印度有这么一个传说：说他们有一个名叫依撒的青年，恐怕就是少青年时代的耶稣了。事情是这样的：福音记载耶稣十二龄去圣殿的那段事迹之后，一直到耶稣三十岁出外公开宣讲福音这漫长十八年的岁月，竟只字不提。于是在民间就产生了许多穿凿附会的传说。

    记得七、八年前，我曾应台北市一民间组织「宗教联谊会」的邀请，前去给他们就「基督的精神」发表演说。演讲结束之后，有位老先生曾向我提出一个问题说：「神父：为什么圣经上对于耶稣十二岁至三十岁这段生活，只字不提，到底有什么原因？民间有这样的一种解释，不晓得你觉得如何？那就是：福音不是提过耶稣诞生时，有三位来自东方的贤士，到马槽去朝拜祂吗？当时这三位贤士看见小耶稣长得是既聪明而又伶俐可爱，觉得可以调教，于是就顺便把祂带回东方，刻意加以训练，等到祂三十而立之年，才又把祂打发回去传教。据说耶稣还曾经到过西藏研究密宗，因为天主教的礼仪与密宗的礼仪听说还颇为相似呢！」

    当时听在耳里，只感到可笑，并没放在心里，没想到事隔多年，在电视上竟有类似的传说出现，并且还有影片详加说明，真是令人感到不可思议。

    对于这件事情，我个人的看法是这样的：印度教的依撒是不是耶稣？这是历史家的责任。让他们去印证好了。如果历史家能证明两者是同一个人的话，那时，神学家自然会探讨耶稣为什么跑到印度及西藏去？我们现在大可不必为此担忧。不过，为我个人来说，路加福音那句「耶稣在智慧与身量上，并在天主和人前的恩爱上，渐渐增长」的话，似乎已给了我们足够的说明与交待了。

    圣保禄曾说：耶稣是天主子，但是祂屈尊就卑，降生成人，除了罪过以外，跟我们一样，一见如人，证诸耶稣的一生，从祂的生到祂的死，祂以一个「完全的人」出现和生活。祂经过圣母十月怀胎的过程；祂也吃也喝，忍饿挨冻，也受过魔鬼的诱惑，甚至最后还经历了死亡。祂除了在三十岁以后公开传播福音的那三年，有着许多值得报导的事情之外，十二至三十岁的那段岁月，我们可以说，祂每天都是度着少有变化的家居生活。如果都要一一加以记述的话，既嫌单调而又千篇一律，实在毫无可读性可言。如果我们这样的推想是不错的话，那么问题就显得单纯而可理解了。

    从耶稣的神、人两性来看，我们容易有极端的看法，有人只谈祂的人性，讲得好像祂只是历史中的一个人物而已；但有的人却只提祂的神性，认为提祂的人性好像有损祂为神的尊严似的。据说在伪经里就记载了不少有关祂童年的一些趣事，几乎已把它们完全神话化了。例如耶稣在童年的时候，常与邻居的孩子们玩泥巴。有时祂会用泥巴捏成十几只鸽子，然后向祂们一吹气，鸽立时就飞起来了。当然，像这种传说只能姑妄听听而已，绝对认真不得。

    从纳匝肋继续沿公路向东北方向驶了差不多有八公里之遥，我们路过迦纳的小村庄。迦纳原意是「芦苇」。它虽然只是一个微不足道的小村庄，但却由于耶稣的第一个圣迹是在这里显的，所以真可说是一夕成名。若望福音第二章对整个事件的过程记述得甚为详细：

    耶稣公开传福音的第三天，正巧该地有婚筵，耶稣和祂的母亲及宗徒们也应邀参礼。当宾客正兴高采烈地宴饮时，观察入微的玛利亚，突然间在耶稣的耳旁细语说：「孩子：看！他们的酒不够喝了，这为一对新人是多么尴尬的事啊！能不能帮个忙，解解他们的困呢？」「母亲：这又与我们何干呢？何况我显圣迹的时候还不到啊！」耶稣对母亲的要求似乎无动于衷。但是知子莫若母，玛利亚深知耶稣恻隐怜悯成性，岂会坐视不救？遂不理会耶稣的话，径自告诉那家的佣人尽管按照耶稣的吩咐去作。果然不出所料，只听见耶稣向仆役们耳语一番，仆役们就把为取洁礼用的六口大缸给灌满了水。按照耶稣的吩咐，把水舀出来送给司席，然后招待来宾。芬芳美味的新酒不但立时博得大家的赞誉，一对新人的面子也终算给保住了。

    在这个故事里，让我们看到耶稣人性感人的一面。赴宴，在世俗人的眼光里，是俗事，好像与不食人间烟火的人扯不上关系。但是耶稣在传福音之初，却亲自带领门徒们前往参加。这是祂随俗的一面。因为祂不想让人对祂产生一种「高不可攀」的畏惧感。祂显得是那般地随和和令人愿意去亲近祂。其次，祂在孝道方面。表现得更令人感动。虽然祂明知显耀神性的时间仍早，但却因母亲的要求，提早了显圣迹的时间。再者，祂对别人的急需，也常是有求必应的。故事中的那对新人，虽然不知道祂就是默西亚，也没有亲自向祂要求任何帮忙，但是当祂从母亲口中得知他们的困难与需要时，立时伸出援手。这一件事告诉我们：祂不但是有求必应，而且有时候更是不求也应。而圣母那细腻的爱德，也的确令人感动不已。因为新人并没有主动地要求圣母帮这个忙，而是她自己注意而主动去做。她的这一举动给了我们一个小小的启示，那就是真正有爱的人，会比常人更观察入微和反应更敏锐。

    在迦纳，福音上还记载了另一件也相当出名的事情。即若望福音第四章所记载，耶稣如何治好了一位王臣的儿子的故事。同时，这里也是巴尔多禄茂宗徒﹙即纳塔乃耳﹚的出生地。只是由于时近中午，我们早已饥肠辘辘，而且下午还有一段漫长的旅途待完成，所以只能来个过门不入，打个照面就说「拜拜」了。
  • 上一篇文章： 圣地之旅（9）

  • 下一篇文章： 圣地之旅（11）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣地之旅（11）[3354]

  • 圣地之旅（9）[2604]

  • 圣地之旅（8）[2791]

  • 圣地之旅（7）[2726]

  • 圣地之旅（6）[2556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣地之旅（11）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣地风情 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣地之旅（11） 热 ★★★
圣地之旅（11）
［ 作者：佚名 转贴自：天主教之声 点击数：3355 更新时间：2005-5-23 文章录入：admin ］

以色列景色最美的地方

中午十二点半，我们直驶加里肋亚湖边去，准备在那儿野餐。

    不知何故，每次一听到「加里肋亚湖」的几个字，脑海里立刻就会浮现出一幅美不胜收的画面；绿的湖水，波平如镜。湖边除了临风摇曳的树木外，遍地长满了各种具有灵性的奇花异草，我常想：如果此生也能够到此一游的话，那将是一种何等的福份与享受呢！

    而此刻，车轮在公路上飞驰着，我的心跳竟也不自觉地加剧起来，甚至连灵魂也开始在体内悸动着。因为我知道：这并不是梦境，更不是幻想，再过片刻。我即将投入这片朝思暮想的美丽的湖的怀抱中，让它紧紧地拥抱着。

    车刚抵达，我立刻抢先一步跳下车来，站在湖边先作一个深呼吸，巴不得能一口气把那儿的清新空气全给吸光才甘心，然后，用力把两只鞋子给踢掉，卷起裤管，一下子就冲进湖里去了。既顾不了神父的尊严，更管不了是否会在三位女士前失态了。因为此刻，脚踩的地方，很可能就是当日耶稣和宗徒们曾经踩过的也说不定？如果是真的话，那么，我现在不正是站在圣地了吗？

    脚下的湖水不但清凉，直沁肺腑，而且清可见底。我忽然灵机一动，顺手从水中拣了好几块不同颜色的小石子放进裤袋里去，准备带回来送给亲友们作纪念。神贫的人既然送不起昂贵的礼物，送几块免费的石子，多少也可聊表「礼轻情意重」的诚意与爱心吧！

    站在一旁的几位女士，原先见到我疯也似的举动，全瞪着眼楞在那里了。此刻，看到我一幅乐在其中的模样，竟也受了感染而学样起来，脱去皮鞋，卷起裤管，开始享受起嬉水的乐趣来了。

    这个时候，我才有空抬起头来环顾四周。景致虽与想象中的有些许相似，但是说实在的，它比我能想象得出的要美丽得太多了。怪不得加里肋亚海会享有「以色列景色最美之地」的雅号了。

    我们一边嬉水，一边嚼着早上出门时带来的午餐，像这种双重的享受，真是人生难得几回有！为了捉住这一纵即逝的美好时光，我赶紧拿出照相机来，请她们为我留下一帧永恒的纪念；同时应她们的要求，替她们拍下一些美丽的回忆。

    午餐后，我挑了一块露出水面的大石头，坐在上面，静静地追忆着两千年前在这片被吾主盘桓最多的土地上所发生过的种种往事。

    朦胧中，我看见耶稣独自沿着海边行走，好像在寻找些什么。当祂走近正在撒网的伯多禄和安德肋两个兄弟时，突然召叫他们说：「来，跟随我！我要叫你们成为渔人的渔夫。」虽然口吻是邀请式的，但是在邀请中，却隐含着命令的语气。而正在忙着捕鱼的他们，先是被这突如其来的话所怔住，可是当他们看清说话的是他们曾有一面之缘的基督时，就毫不迟疑地立刻抛下鱼网，随祂而去。他们走不了远，见到的另外两个兄弟雅各布伯和若望，正在船上同他们的父亲在修捕鱼网，耶稣也同样地召叫了他们，加入渔人的渔夫的行列。没有犹豫，也没有迟疑，他们丢下了网，辞别了父亲，也跟随了祂。

    我惊讶于他们竟能那般毫无留恋地，与毫无回顾地抛弃一切，而跟随了耶稣！他们是不是有了错觉不成？「飞鸟有巢，狐狸有穴，人子却无枕头之地」，难道他们真的不为自己的未来着想吗？因为耶稣召叫他们时，并没有给予他们任何许诺，更没有告诉他们，在与祂共度的未来岁月里「花会常好，月会常圆」。莫非，他们第一次与耶稣的邂逅，早已深深地爱上了祂，被祂身上那股令人无法抗拒的魅力所吸引着，以至于会不顾一切地随祂而去？﹙玛四18-22﹚

    渐渐地，我的视线被另一景象吸引了去。

    我看见耶稣站在湖边，有许多人围绕着祂，想要听祂讲道理。祂看见有两只船停泊在湖边，渔夫正在那儿洗网。其中有一只船是伯多禄的，所以祂就上了这条船，并且吩咐伯多禄把船稍微划离湖边。然后站在船上给群众宣讲道理，让他们听得津津有味。

    讲完之后，群众渐渐离去，耶稣对伯多禄说：「划到深处时，撒你们的网捕鱼罢！」只见伯多禄一脸沮丧与无奈地回答耶稣说：「老师啊！我们已经整夜劳苦，但是却毫无所获；不过我还是要遵照的吩咐去做就是了。」真是出乎他的意料之外，网刚撒下去没多久，竟然重得让他无法拖得动，几乎把网都给扯破了。伯多禄于是快快招呼在其它船上的雅各布伯和若望来帮忙，好不容易才把网给硬拖了上来，而所捕获的鱼，竟多得几乎把两条船给弄沉了。眼见已苦尽甘来，他们是既惊喜而又雀跃，几乎忘了站在一旁的老师的存在。只见伯禄带着感激和羞愧的心情，跪伏在耶稣的脚前，恳求祂说：「主，请离开我罢！因为我是一个罪人啊！」﹙路五1-8﹚

    伯多禄爱老师之情是不容置疑的。只是他往往太过鲁莽而又太情绪化，并且常常缺乏信心。照理说耶稣既然叫他撒网，只要照着做就行了，原不必解释一大堆。因为这样，多少显示出他对主的吩咐有所疑惑。怪不得当他有有斩获之后，才会谦卑地跪下，求耶稣离开他，因为他是一个小信德的人。

    我们说伯多禄鲁莽而且缺乏信德，并不过分，因为在别的时候，他也曾显示出缺乏信德。

    有一次，宗徒们在夜里乘着小船准备过湖，当时正刮着逆风，划船非常不容易。忽然间有人高声惊叫说：「湖面上有妖怪！」其实，在湖面上行走的正是他们的老师耶稣。耶稣一看他们都给吓个半死，遂安慰他们说：「不要害怕，是我呀！」　　伯多禄一知道是主，就好奇而冲动地向耶稣要求说：「主啊！如果真是的话，那么，也让我像一样在湖面上走一走好不好？」耶稣知道伯多禄信德不大，于是决定施予机会教育，遂答应他说：「来吧！」伯多禄喜出望外，马上「扑通」一声，跃入湖中，开始在水面上步行了起来。但是由于风大，同时心里又发毛，所以没走几步就渐渐往下沉了。于是他大叫起来：「主！快救救我罢！不然的话，我一定会被溺死的！」耶稣一把就把他给拉了起来，以略带责斥的语气对他说：「你不是要求我让你也在湖面上行走么？怎么一下子就害怕和怀疑起来了呢？真是小信德的人哪！」他们一上了船，风也就停止了，船上的人便朝拜耶稣说：「真是天主子！」﹙玛十四22-33﹚

    伯多禄热爱耶稣是有目共睹的，只是他爱得太过情绪化罢了；而这种情绪化的反应，乃是来自他容易冲动的个性。例如当他一听说主即将被交付于死对头的手中时，他脱口而出，要求老师说：「主啊！总不可以这样做，难道不晓得他们已在耶路撒冷布下天罗地网，正等着自陷其中吗？」可是当耶稣责斥他之后，他并没有觉悟，还说：「既然阻止不了，那么我们就跟一起去死好了。」不仅如此，他还充满自信地向老师许下：「当大家都离远去的时候，我仍会对忠心耿耿的。」可是，事实却印证了老师先前的预言不假，他毕竟三次否认了他心爱的主啊！

    想到伯多禄，不能不也想到自己在人性方面的种种软弱，此刻，只有从内心深处，祈求主增加我信德之不足了。

葛法翁─耶稣自己的城

也不知道沉思了多久，坐得竟有点发麻。于是我站了起来，在湖边漫步，试着再去捕捉和追寻主耶稣当日在此留下的一些足迹。

    在和煦阳光的照耀下，在徐徐微风的吹拂中，漫步于湖边的树荫底下，那份宁静与安详，可以说是一种心灵至高的享受。只是此刻已没有福份多加享受。因为乔治已小睡醒来，催着我们赶路了。而那三位女士一直在那儿嬉水聊天，看起来，她们是乐在其中了。只是乔治再三催促，我们虽有一千个不愿意和一万个不甘心，也只有唯命是从了。否则被「放鸽子」，滋味可就不好受了。

    按照原有的路程，加里肋亚海是我们此趟北上旅游的终点，下午必须沿原路回耶路撒冷。但是由于来圣地一趟是多么的不容易，所以我就鼓起三寸不烂之舌，想打动乔治的恻隐之心，然后再动之以情。皇天不负苦心人，终于获得他的首肯，答应取道另一个方向回去；而我的说服力，也获得三位女士的激赏。从她们的喜形于色，可以窥出。

    于是，车子往北继续推进。一路风光仍然明媚，路旁农作物欣欣向荣。没多久，我们就来到了位于加里肋亚海西北部的葛法翁。

    在玛窦福音第九章第一节的地方，称葛法翁是耶稣「自己的城」。因为这座城是祂在三年传播福音期间，来往最频繁的一座城。祂常在这里讲道与显奇迹。

    我们一抵达该城，立刻直趋葛法翁会堂的旧址去参观。原希望能够看到昔日犹太人在安息日聚会地方到底是什么样子的。可是到达现场之后，才发现只遗留下几根柱子而已。目睹残垣断壁的情景，顿时心中产生一阵凄凉的感觉。只好独自伫立在石柱间，靠想象去捕捉耶稣时代在这里的盛况了。

    耶稣十二岁那年，跟父母上耶路撒冷去过节，在没有事先通知父母的情况下，独自留在城中。若瑟和玛利亚花了三天工夫才在圣殿中找到了祂。根据路加福音第二章的记载：「当时耶稣正坐在经师中，聆听他们，也询问他们。凡听见祂的人，对祂的智慧和对答，都惊奇不止。」当时祂只是一个小孩子而已，但却已在人前大放光芒。成年之后，祂的智慧必定更上一层楼无疑了。路加福音第四章就有如下的描写：「耶稣下到加里肋亚的葛法翁城，就在安息日教训人。人都十分惊奇祂的教训，因为祂的话具有一种权威。」怪不得当日兵士们在橄榄山园一听耶稣回答说：「我就是」的时候，竟惊吓得跌倒在地。毕竟，他们又怎能不被祂神性的光耀和威力所震慑住呢？

    此刻，我似乎听到祂那充满了权威而又感性十足的声音，在会堂回荡着。在语调里，流露着祂那悲天悯人的伟大襟怀和赎世救人的热切渴望。

    突然间，我好像听到一个近似哀嚎的声音，在空中震荡着。我急忙回头望去，只见群众中有一个附魔的人，正大声喊叫说：「啊！纳匝肋人耶稣，我们与有什么相干？来毁灭我们吗？我知道是谁，是天主的圣者。」耶稣叱责他说：「不准作声，给我从这人身上出去！」只见那人被魔鬼摔倒在地，但是丝毫也没受伤，不过，从此魔鬼就离他远去了。就在此时，群众中起了一阵骚动，个个脸上都显出惊骇之色，并且窃窃私议说：「这到底是怎么回事？连魔鬼都服从祂的命令。」然后，他们匆匆离开会堂，到城中去把刚才所见到的情形，向大家宣扬开了。

    耶稣在这个城中还显过不少其它的奇迹。其中较著名的，就是祂治好一个瘫子的病。

    玛窦福音第九章这样记述说：「耶稣来到了自己的城。看，有人给祂送来一个躺在床上的瘫子，耶稣一见他们的信心，就对瘫子说：『孩子，你放心！你的罪赦了。』经师中有几个人的心里想：『这人说了亵的话。』耶稣看透他们的心意，说：『你们为什么心里思念恶事呢？什么比较容易呢？是说：你的罪赦了，或是说：起来行走罢？为叫你们知道，人子在地上有赦罪的权柄──就对瘫子说：起来，拿起你的床，回家去罢！』那人就起来，回家去了。群众见了，就都害怕起来，遂归光荣于天主，因为祂赐给了人们这样大的权柄。」

    经师们之所以说耶稣说亵的话，也是情有可原的，因为在他们的脑海里，他们只知道只有一位天主；更何况他们根本还不知道耶稣就是旧约中所预言的那位默西亚。不过不管怎样，他们的心毕竟是太迟钝了些。耶稣不是曾说过吗：如果你们不相信我，但至少也应该从我所做的工程看得出来。

    治好王臣的儿子是另一个耶稣在此城中所显的奇迹。这是若望福音第四章的记载：耶稣又来到加里肋亚加纳，即祂变水为酒的地方，那里有一位王臣，他的儿子在葛法翁患病，这人一听说耶稣从犹太到加里肋亚来了，就到耶稣那里去，恳求祂下来医治他即将死去的儿子。耶稣对他说：「除非你们看到神迹和奇事，你们总是不信。」那王臣向祂说：「主，在我的小孩未死以前，请下来罢！」　　耶稣回答说：「去罢！你的儿子活了。」那人信了耶稣向他所说的话，便走了。在回去的途中，仆人们跑来告诉他说孩子已经复活过来了。他惊讶地问他们病势是何时好转的，巧的是正好是耶稣说：「你的儿子活了」的同一个时辰。因着这个奇迹，他们全家便都信了。

    离开耶稣昔日常在安息日前去聚会和教训人的会堂，走没几步，就可以瞥见一座已坍塌了的破屋。据说这个地方就是昔日伯多禄的住家。根据马尔谷福音第一章的记载：有一天，耶稣从葛法翁的会堂出来，就同雅各布伯和若望去西满和安德肋的家。当时伯多禄的岳母正发高烧躺在床上休息；有人向耶稣提起这件事来，耶稣遂上前去，握住她的手，并且将她扶了起来，烧马上就退了；她遂高高兴兴地伺候了他们。

    为耶稣来说，替她退烧真是轻而易举的事，原不足奇。但是在这一件小小的事情上，却让人感到耶稣是多么的温和慈祥而又充满了同情心。由于我们可以深信，在祂的生活中，一定有许多周围的人都曾经从祂手中蒙受恩惠无疑。

    面对着这间只剩下破墙的房屋，心中感触良多。此刻脚下所踏的，不正是昔日耶稣与宗徒们常来来往往的地方吗？宗徒们不但要为生活辛勤劳苦，更要为天主的国而到处跟耶稣一起奔波。不知道他们又是如何在两者之间取得协调的呢？一时，伯多禄的影像竟出现在脑后里。我似乎听到了他正在屋里走动着，好像要走出屋外来迎接我这位在一千九百多年后，步武他后尘的小渔夫似的。那是一种极其温暖而又亲切的感觉。我竟不自主地用手去抚摸那早已剥落了墙壁。此刻，真有「人事全非」的感喟！「你是盘石，在这盘石上我将建立我的教会。」耶稣昔日第一次与伯多禄相遇时对他所说的话，此刻在空中不断地回荡着。

    由于要赶在天黑前回耶路撒冷，所以不能在此多逗留。于是，我们怀着依依之情，挥别了这座有「耶稣之城」的地方。

    当车轮在街道上慢慢滑行的时候，我竟不期然地好似听到了耶稣昔日对这座城市的责斥之声在耳际响起：「还有你将来你必下到阴府里；因为在你那里所行的异能，如果行在索多玛﹙淫乱之城﹚，她必会存留在今天。但是我给你们说：在审判的日子，索多玛地所受的惩罚也要比你们容易忍受。」

    也难怪，在整个圣地中，葛法翁是耶稣显奇迹最多的地方。所以可以说她比其它城市从耶稣手中得到的恩惠都多，但是住在这儿的人却没能知恩报爱，怪不得耶稣才会失望地说出了如此令人难过悲伤的话了！

你比别人更爱我吗？

为了继续赶路，我们实在不宜再在路上流连了。但是当我从乔治口中得知，我们将会路过耶稣当日曾三次问伯多禄，是否比别人更爱祂的地点时，我以近乎恳求的口吻向乔治说：「拜托！拜托！请您在此稍作逗留好不好？下不为例。」

    乔治已年近六十，风趣而又富有怜悯人的心肠。他见我一副赤子面孔，便遂了我的心愿，在该地停留了片刻。而我一下车，就三步当两步地冲进小堂去。

    教堂当然是为纪念上述的一段事迹而建盖的了。可能由于地方不够大，又近湖边，所以堂很小。记得堂里摆设非常简单，祭台前边还留着一个小土堆，虽然看起来怪怪的，但是一眼望去，马上就了解这是为「存真」之故。

    既然堂的本身没有什么可参观的，于是我跪在那里，摊开若望福音第二十一章有关的一段，诵念了起来。

    那是在耶稣吩咐宗徒们向船右撒网，满载而归之后所发生的事情：耶稣向他们说：「你们来吃早餐罢！」门徒中没有人敢问祂：「是谁？」因为他们知道是主。耶稣遂上前拿起饼来，递给他们；也同样拿起鱼来，递给他们。耶稣从

死者中复活后，向门徒显现，这已是第三次。

    吃完了早饭，耶稣对西满伯多禄说：「若望的儿子西满，你比他们更爱我吗？」伯多禄回答说：「主，是的，知道我爱。」耶稣就对他说：「你喂养我的羔羊。」耶稣第二次又问他说：「若望的儿子西满，你爱我吗？」伯多禄回答说：「主，是的，知道我爱。」耶稣就对他说：「你牧放我的羊群。」耶稣第三次问他说：「若望的儿子西满，你爱我吗？」伯多禄因耶稣第三次问他说：「你爱我吗？」便忧愁了起来，遂向祂说：「主啊！一切都知道，晓得我爱你。」耶稣对他说：「你喂养我的羊群。」

    西满第一次见到耶稣的时候，就已经获得主的赏识与提拔，向他许下：「你是盘石，在这盘石上我要建立我的教会。」只是，伯多禄三年来的表现，也实在令老师失望。他不但冲动、鲁莽，而且最后还当众三次否认了自己所爱的主。

    但是，耶稣并不因着伯多禄的不忠而收回成命，仍然在离世升天之前，实践了祂当日的诺言。只是在把继承权交给伯多禄之前，祂必须要肯定，伯多禄是否能担当全球牧者的重任？而担当重任的两个主要条件就是：谦逊与爱德。耶稣之所以三次要他当众回答祂，是否比别人更爱祂，乃是要他赔补昔日三次公开否认主的罪；而为认罪，又是须要多大的勇气与谦逊呢！其次，为做全世界羊群的善牧，他必须比别人更爱耶稣；而这种对耶稣的爱，却必须在爱人的行动中加以具体化。诚如若望在他的第一封书信上所说的：「因为那不爱自己所看得见的弟兄的，就不能爱自己所看不见的天主。」

    我静静地跪在祭台前，默默地沉思着耶稣与伯多禄那段「爱的对话录」；更透过灵魂的感官去观看和聆听当日伯多禄在主前聆训的情景。只见耶稣脸上散发着慈祥与善牧的温柔。没有怒气，也毫无责斥之意。而伯多禄却是羞惭满面，低垂着头，似有无地自容的感慨。我尝试着进入他的内心深处去，想一探他此刻的心情。那是一种很深的自责和懊恼；但却仍有一份坚信主爱的信念。毕竟，主并没有在他跌倒撞伤后弃他而不顾啊！

    默观至此，我似乎听到耶稣当日对那位罪妇所说的那句话在堂里回荡着：「我也不定你的罪；去罢！从今以后，不要再犯就好了！」

    此刻，两行热泪已不自禁地顺着我双颊缓缓流下。

    在奉献生活中，人与天主的关系，与婚姻的关系有其相似的地方，那就是两者皆是一种「爱的盟约」。但是修道与婚姻却也有它们不同之处，在婚姻生活中，男女双方的爱都可能改变；而在修道生活中，能变的，却只有修道的一方面而已。天主对我们的爱是永恒不变的，因为祂极其忠信，既许必践。记得二十五年前刚修道之初，神师神父就一再地提醒我们这些初生之犊说：「修道生活是没有绝对的保险的。只有个人尽最大的努力与天主的恩宠合作，才能竟其全功。」不错，我们在修持的路上，间或会出点差错，甚至跌的头破血流，但是只要能再爬起来，重新调整心弦与方向，勇往直前，天主仍然会不嫌我们，接纳我们的。伯多禄不就是一个很好的例子吗？

    「主啊！祈求帮助我能善用所赐予我的恩宠，使我不要像昔日的伯多禄一样，对自己太过自信，以至犯罪得罪了。阿们。」在离开之前，我在心中这样默默地祈祷着。

    车子再度缓缓地在路上滑行。一路景象显得颇为荒凉。可能是一大早就出门，同时又玩了一个上午了，所以我此刻已有了浓浓的睡意。于是闭上眼睛，想好好睡个午觉。

    无奈乔治唠叨成性，一路仍是滔滔不绝；不单这样，而且还时时考我说：「神父，这是什么地方？在这儿发生过什么事？您一定知道的一清二楚吧！」被他这么一糗，那种味道实在真不好受。他是职业导游，对圣地的史迹、文物、一草、一木，当然要有如数家珍的本领？而我呢？在神学院读圣经时，有时考试成绩正好过关，乏善可陈，又怎能与他相比？但是，由于当时有外人在场，我只有敢怒不敢言的分了；甚至不敢形诸于色，以免在三位女士面前丢人现眼。最后，只好耍了一招，来个相应不理，装着睡觉。终算给自己留了面子。

    也不知过了多久，我被剎车声震醒了。只听乔治在大声喊着：「看！这里就是约旦河，是耶稣当日受洗之地。」也没问我们要不要听他解说，他就一口气像机关鎗似地唠叨了起来。可能那三位女士不是教友，或对圣经所知有限，所以还能听得津津有味。而我呢？却径自沿着约旦河岸信步走去，一面欣赏沿岸的风光，一面追忆旧日在此所发生的种种事迹。

约旦河畔思想起

展现在眼前的是，一条两岸风光明媚，流水潺潺的河流。美中不足的是，在我伫立的那一段的河水，正散发着些许刺鼻的臭味。

    据说这条河流是源自一座三千呎高，当年被雪覆盖的赫尔孟山，经加里肋亚海蜿蜒而下，最后流入低于海平面有一千四百呎的死海。全身有两百哩，宽大约一百呎。

    潺潺的流水声，似乎在向我诉说着无尽的往事。

    就在这河边，天主曾对梅瑟说：「这就是我对亚巴郎、依撒格和雅各布伯誓许说我要给你后裔的土地。我让你亲眼看见，但你不能过去。」上主的仆人梅瑟遂死在那里，按上主所预定的，死在摩阿布地﹙申卅二48-52﹚。

    梅瑟原是希伯来选民，后来被拾获而在埃及官中长大。并且深获国王喜爱，前途看好。可是当他知道自己选民的身分之后，却毅然放弃美好前程和可能享有的一切荣华富贵，心甘情愿地与他的同胞同甘共苦共患难。最后终于在历尽千辛万苦之后，把选民带离了受奴役之地的埃及，引他们到达天主向他们预许的流奶流蜜的福地。不容否认的，从人性方面看，梅瑟又岂能不愿意携眷和选民一起进入许地呢。只是天主的旨意既是要他遥望那块他朝思暮想的土地而终，他又怎能违抗呢？

    此刻，我似乎见到梅瑟身披宽大的长袍，手中执着他那代表权能的棍杖，伫立在山头上，遥望着那片可望而不可及的许地。他那飘逸而长长的白须，在临风飘舞，一头斑白的头发，在阳光的照耀下，闪闪发亮。我似乎看到两颗清泪在他业已老化的眼睛里滚动着。

    「梅瑟啊！梅瑟！你真是一位旷古巨人，我们敬爱您，感谢您！」我口中这样喃喃地自语着。

    旧约中先知代表厄里亚，在这里也留下了一段有趣的往事，那就是他的被提升天。根据列王纪下第二章的记载：上主要用旋风接厄里亚升天的时候，厄里亚和厄里叟正离开基耳加耳；厄里亚对厄里叟说：「请你留在这里，因为上主派我到贝特耳去。」厄里叟却答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人下到贝特耳。在贝特耳的先知弟子们出来见厄里叟说：「上主今天要接你的师傅离开你，你知道吗？」他回答说：「是，我知道，你们不要作声。」厄里亚对厄里叟说：「厄里叟，请你留在这里，因为上主派我到耶里哥去。」他回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」于是二人往耶里哥去了。在耶里哥的先知弟子们前来，对厄里叟说：「上主今天要接你的师傅离开你，你知道吗？」他回答说：「是的，我知道，你们不要作声。」厄里亚又对厄里叟说：「请你留在这里，因为上主派我到约旦河去。」厄里叟回答说：「我指着永生的上主和你的性命起誓：我决不离开你。」二人于是继续前行。先知弟子中有五十个人同去，远远站在他们对面，他们二人在约旦河边，厄里亚将自己的外衣卷起，击打河水，水即左右分开，他们二人从干地上走了过去。过去以后，厄里亚对厄里叟说：「在我被接去离开你以前，我应该为你作什么，你尽管求罢！」厄里叟答说：「求你把你的精神给我两分。」厄里亚说：「你求了一件难事；不过当我被接去离开你的时候，你若能见到我，你就可以得到；否则，你就不能得到。」他们正边走边谈的时候，忽然有一辆火马拉的火车出现，把他们二人分开；厄里亚便乘着旋风升天去了。

    每次读到有关厄里亚的事迹，便不期然地联想到他与天主相遇的经过。在列王纪上第十九章的地方给我们这样描述说：他来到那里，进了一个山洞，在那儿过夜；有上主的话传于他说：「厄里亚，你在这里作什么？」厄里亚答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了的盟约，毁坏了的祭坛，刀斩了的先知，只剩下我一个，他们还是要夺取我的性命！」上主吩咐他说：「你出来，站在山上，立在上主面前。」那时，上主正从那里经过，在上主面前，暴风大作，裂山碎石，但是，上主却不在风暴中；风以后有地震，但是上主亦不在地震中；地震以后有裂火，但是上主仍不在火中；裂火以后，有轻微细弱的风声。厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。遂有声音对他说：「厄里亚，你在这里做什么？」他答说：「我为上主万军的天主忧心如焚，因为以色列子民背弃了的盟约，毁坏了的祭坛，刀斩了的先知，只剩了我一个，他们还是要夺取我的性命！」

    梅瑟是旧约法律的代表，厄里亚是先知的代表。他们两人何其有幸，都蒙受与主相遇的鸿恩！但是，他们与天主相遇的情况却截然不同：梅瑟是在浓云裂火，极其庄严神圣的情况下，看见天主显示给他；而厄里亚却正好相反，在微风中听到了天主轻柔的召唤。对别人来说，不晓得他们在读到这两段不同的描述后会有怎样的感想？至少为我来说，总觉得这种经验实在美得令人陶醉，甚至会不自禁地说一声：「上主！是多么的美妙而多采多姿啊！」

    亚兰王的军长纳阿曼，在此沐浴七次而痲疯病霍然痊愈的故事，也是很脍炙人口的一段史事。列王纪下第五章就有详细的描写：阿兰王的军长纳阿曼在他的主上面前，是个很受尊重爱戴的人，因为上主曾藉他使阿兰人获得胜利；这人虽英勇有为，无奈患了癞病。阿兰人先前曾结队外出劫掠，从以色列地掳来一个少女，做纳阿曼妻子的婢女；她对自己的主母说：「哎！如果我的主人去见撒玛黎雅的先知，他一定会治好他的。」纳阿曼遂把少女的话转告国王，于是国王对他说：「你去！也要给以色列王写一封信。」纳阿曼于是带了十「塔冷通」银子，六千「协刻耳」金子和十套礼服去了。他给以色列王呈上信，信上说：「你收到这封信，就知道我打发我的臣仆阿曼见你，是要你医好他的癞病。」以色列王一念了这封信，就撕裂自己的衣服说：「难道我是天主，能使人死使人活吗？他竟然给我送这样的人来，叫我医好他的癞病！你们只要想一想，便可看出，他是找机会来为难我。」天主的人厄里叟一听说这件事，便打发人去见君王说：「你为什么撕裂了你的衣服，叫他来见我，他就会知道在以色列有先知。」纳阿曼于是乘坐马车来到厄里叟的屋门口。厄里叟派了一个使者对他说：「你去，在约旦河里洗七次，你的肌肉就会复原，得到洁净。」纳阿曼生了气，且走且说：「看，我原想他会出来见我，站在我面前，呼求上主他的天主的名，在患处挥动他的手，治好这癞病。大马士革的阿巴纳河和帕尔帕尔河不比以色列所有的河水都好吗？我不能在那里洗得洁净吗？」他于是转过车来，气愤地走了。他的仆人们前来劝他说：「我父！如果先知吩咐你作一件难事，你岂不是也要作吗？何况他只要求你说：你去洗洗，就洁净了呢！」纳阿曼听从了他们，便下去，按照天主的人的话，在约旦河里浸了七次；他的肌肉真的复了原，如同婴儿的肌肉一样，完全洁净了。

    一个奇迹的发生，主要是天主白白赐予的恩惠；在人的方面，则需要有谦逊和信德。天主用什么方式显奇迹，似乎并不是最重要的。纳阿曼刚开始一听说厄里叟要他到约旦河去洗七次的时候，他的第一个反应是：「在开什么玩笑啊！」像这样的反应，就是缺乏谦逊和美德的表现。怪不得每一次耶稣在显奇迹之前，往往会要向祂求恩的人先发信德了。

祂当兴盛，我该衰微

但在约旦河畔所发生的种种事迹中，要算若翰洗者与耶稣相遇的故事最为感人了。

    若翰是匝加利亚司祭和圣母的表姐依撒伯尔老年时所获得的惟一麟儿；也是耶稣的表哥。他的任务是作耶稣的前驱，而他的诞生，却充满了传奇而又神秘的色彩。

    在犹太王黑落德的时代，阿彼雅班中有一位名叫匝加利亚的司祭，他的妻子依撒伯尔是出于亚郎的后代。他们夫妇俩在天主前是义人，都照上主的一切诫命和礼规行事，无可指摘。但是他们没有孩子，因为依撒伯尔素不生育，而且两人又都上了年纪。有一天，正逢匝加利亚轮班在天主前尽司祭的职务时，按着司祭的常例，他抽中了签，得进上主的圣所献香。献香的时候，众百姓都在外面祈祷。有一位上主的天使站在香坛右边显现给他。匝加利亚一见，惊惶失措，害怕起来；但天使向他说：「匝加利亚，不要害怕！因为你的祈祷已蒙垂允，你的妻子依撒伯尔要给你生一个儿子，你要给他起名叫若翰。你必要喜乐欢跃，许多人也要因他的诞生而喜乐，因为他在上主面前将是伟大的，淡酒浓酒他都不喝，而且，他还在母胎中就充满了圣神；他要使许多以色列子民转向上主，他们的天主；他要以厄里亚的精神和能力，在他前面先行，使为父的心转向儿子，使悖逆者转向义人的心志，并为上主准备一个善良的百姓。」匝加利亚遂向天使说：「我凭什么知道这事呢？因为我已年老了，我的妻子也上了年纪。」天使回答说：「我是站在天主面前的加俾额尔，奉命来向你报告这个喜讯。看！你必变成哑吧，不能说话，直到这些事成就的一天，因为你没有相信我的话；但我的话届时必会应验。」百姓等候他出来，对他滞留在圣所里那么久感到奇怪。等他出来后，竟不能言语，他们这才知道他在圣所内一定见了异象；但他已变成哑巴，只能给他们打手势。他供职的日期一满，就回家去了。过了几天之后，他的妻子果然怀了孕，由于怕羞而躲藏了五个月之久，她说：「上主在眷顾的日子里竟这般地厚待了我，除去了我在人间的耻辱。」﹙注：不孕在犹太人的眼中，视为来自天主的惩罚。﹚﹙路一5-25﹚

    若翰既是耶稣的前驱，所以在年轻时就来到犹太旷野中苦修。他身披骆驼毛做的衣服，以蝗虫野蜜为食物。他是依撒意亚先知所预言的「旷野中的呼声」，在旷野中不断地大声呼喊说：「你们悔改吧！因为天国临近了。」由于他的宣讲与修持，吸引了无数群众到他跟前去。他们听完道理之后，深觉自己的罪恶深重，遂悔改而接受若翰的洗礼。他们当中有些人甚至误认他为预言中的默西亚。只是，若翰并未掠耶稣之美，因为他向群众声明说：「我固然用水给你们洗，为使你们悔改；但在我以后要来的那一位，比我更强，我连提祂的鞋也不配，祂要以圣神及火洗你们。」﹙玛三 11﹚又说：「我不是默西亚，我只是被派遣作祂的前驱的……祂应该兴盛，我却应该衰微。」﹙若三28、30﹚

    若翰就是一位这么懂得礼让和谦冲为怀的君子；他甚至于把辛辛苦苦培植起来的两位爱徒安德肋和若望引介给耶稣，后者最后还成为耶稣最钟爱的弟子呢。这种「欣将友情，让主而退」的伟大胸怀，怎不令人感动不已！

    不但如此，若翰最终因不断指责黑落德王娶弟媳黑落底里之不是，而惹上杀身之祸。他这种仗义执言，置个人死生于度外的崇高品格，不但名垂千古，而且还深深地感动了耶稣。怪不得耶稣会当众大大地赞扬了他一番：「你们出去到荒野，是为看什么？为着风摇曳的芦苇吗？你们出去到底是为什么？为看一位穿细软衣服的人吗？啊！那穿细软衣服的人是在王宫里，你们究竟为什么出去？为看一位先知吗？是的！我给你们说：而且他比先知还要大。关于这人，经上记载说：『看，我派遣我的使者在面前，他要在的面前为预备道路。』我实在告诉你们：在妇女所生者中，没有兴起一位比洗者若翰更大的。」﹙玛十一7-11﹚

    当我在河边沉思这些令人回味无穷的往事时，朦胧中，见到一位身穿白袍，长发披肩，仪表不凡的青年男子，缓缓地向正在宣讲中的若翰跟前走去。当他的身影一进入若翰的视线时，就深深吸引着他。当这位男子来到若翰面前时，谦恭而有礼地向他请求说：「先生，请您也为我付洗吧！」他那炯炯的眼神里，闪烁着神圣的光芒，让人有点儿不敢正视。他的这一请求，起先让若翰惊讶得有点不知所措。照常理说，若翰每天不知道给多少人付洗，再加添一个，只不过是举手之劳而已。为什么今天他却有如此反常的神情？莫不是在这个人的身上，他已看出有与众不同之处呢？只见他细细地端详来人，犹疑了片刻之后，客气而有礼地对他说：「不，先生，本来应当是我去接受您的洗礼才对，怎么如今您反而来就我呢？我实在不敢当，也不配呀！」没有不悦的神情，只见来人温和地对他说：「就请您容许一点吧！因为我们必须完成全义。」于是，他慢慢地步入河中，然后，若翰极其谦卑地将他完全浸入水中。

    此刻，我听到有一来自上天的声音说：「这是我的爱子，我所喜悦的。」我也同时看见一只纯洁的白鸽，停留在那位男子的头上。阳光正穿过层层云彩，照射着约旦河的水面，放出万道耀眼的金光。我似乎听到一个庄严的声音在空际里回荡着：「人子来，不是为废除法律，而是为完成它。」「我常常做父喜欢的事。」

    一天多采多姿的吉普之旅，此刻已接近尾声了。在夕阳西下，彩霞满天的景色中，我们的车子在尘沙飞扬的路上加速地奔驰着。在苍茫的暮色中，安抵圣城，结束了永难忘怀的一天。

别了！你这令人难忘的圣地

我原定在圣地度过十天，但是由于在该地结识的那对澳洲兄弟，明天即将飞往香港，于是，我灵机一动，提早结束在此地的旅程，与他们结伴同行。这样，途中也好有个伴，可以免去长途飞行的寂寞与无聊。

    留在圣地的几天，天气一直是晴朗的。没想到即将离去的今天，一大早忽然转阴，天上还飘着细雨。我心想，莫不是这一块充满了灵性与生命气息的土地，因着这位不远千里而来的朝圣者的即将离去，而感到依依不舍呢？

    早餐后，与马克斯去旅行社订机票，然后赶往宗徒圣经学院，向院长神父和修士辞别。回旅馆途中，我们特别赶往先前不得其门而入的「鸡鸣堂」去，以了一桩心愿。

    鸡鸣堂的全名原叫「伯多禄在鸡鸣处」，是由圣母升天会的神父们所管理。

    昔日，当耶稣向宗徒们预告自己即将被钉的时候，也同时预言了他们即将逃散：「你们都要跌倒，因为有记载说：『我要打击牧人，羊群就要逃散。』」但伯多禄却对祂说：「即使众人都要跌倒，我却不然。」耶稣见他那么有自信，就向他说：「我实在告诉你，就在今天，这一夜里，鸡叫两遍以前，你要三次不认我。」但是伯多禄并没有自知之明，反而更加激烈地为自己辩护说：「我才不会呢！即便该同一起死，我也决对不会背弃的。」﹙谷十四26-31﹚

    但是，言犹在耳，老师的预言却马上应验了：他们既抓到耶稣，就把祂解到大司祭那儿去。伯多禄则远远地偷跟着，想看个究竟。兵士们在庭院里，围着火而坐，伯多禄也夹在他们中间。有个使女一见到他，立刻告诉别人说：「这个人是同耶稣在一起的。」伯多禄由于毫无心理准备，所以惊惶地立刻否认说：「女人，我不认识祂呀！」过了没多久，又有另一个人指着他说：「你也是跟祂一伙的。」伯多禄仍然否认说：「我不是。」此刻，伯多禄心里更加慌乱起来，但是他却没有逃跑的准备。没想到在过了一个小时之后，又有一个人指着他说：「我敢确定，这个人是与祂一起的，因为他是加里肋亚人。」伯多禄由于被他们逼的无路可走，最后终于说：「我不懂你在说什么。」就在这个时候，耶稣正被解送路过他的身旁，鸡也正在此刻啼了，耶稣转过身来，以怜悯的眼光注视了他一下，像是触了电一般，伯多禄立刻记起了先前主所说的话来了：「今天鸡叫以前，你要三次不认识我。」于是，他羞惭地以双手掩面，冲到外边去，在那儿凄惨地痛哭了起来。﹙路廿二54-62﹚

    传说有一幅画，是描写伯多禄一生不断地为三次否认主而痛悔不已的情景。出现在画面上的，是伯多禄站在一张桌前，桌上有一只正在啼的公鸡，而在伯多禄布满皱纹的脸上，泪痕斑斑。那是一种悔不当初的懊恼与深深的歉意啊！

    此刻，站在当日伯多禄三次背主之地，我的内心也充满了羞愧之情。修道之初，我不也曾经像昔日的伯多禄一样，满怀壮志地向主许下同样的诺言么？但是，曾几何时？我不是也曾经违背过自己的诺言吗？固然，我未曾公开地背弃过祂，但是，每一次的软弱与跌倒，不也是对主的一种背叛吗？在婚姻中的绝对忠信，已是相当难的事。但是修道生涯中的信守不渝，又岂是容易的吗？惟有时时承认自己的软弱无能，并坚心信赖上主的人，才可能打胜仗，夺取正义的荣冠。

    由于我们去的时候，已近中午了，而我们又舍不得马上离开，可能是管理员没注意到我们进来，所以待我们参观完，准备离去的时候，才发现大门已关上了。一时惊惶不安，不知如何是好。飞机下午就要起飞，万一被关在这里，那不惨了！还好，正在彷徨无措的时候，管理员发现了我们。他也是一脸不解，没想到在无意间竟把两位游客给锁在里面了。于是，一边给我们开锁，还一边向我们道歉。而我们当时真有获救的喜悦，连忙道谢退出，直奔客栈去了。

    在午餐席上，我向那两位先前结识的作家辞行，彼此期盼着在有生之日，还能享有重逢的喜悦。下午一点半，我约马克斯一齐去圣坟，并且把圣物统统带去，在坟上一一祝圣过。

    过了大约一刻钟后，我特地跑去见客栈的负责人方济会的满神父，向他道谢与辞行。说真的，在这短短的几天内，受到他的照顾不少。但在这离别的一刻，却无以为报，心中不免有一份歉意。正在犹疑间，偶然瞥见了那支一直佩在我胸前的青天白日满地红的小国旗胸针，真是喜出望外。于是灵机一动，就把它给摘了下来，赠送给他作为纪念。十年前，国人能出国旅游的人数是非常有限的；而能前往圣地一游的，更是寥寥无几。所以，当我刚抵达时，曾在客栈的来宾册上，留下了姓名，并且特别注明，我是远自中华民国台湾来的朝圣者。而如今，这支别致的小胸针，将代表着我们一千九百多万爱好自由的人民，存留在这块神圣的土地之上。我深信，当每一位旅客瞥见满神父胸前这支美丽的胸针时，他老人家一定会滔滔不绝地向他细述从头的。因为它象征着一份意义深远的异国友谊和一段永远值得我追忆的往事。

    拜别了满神父，我们一行三人直驱特拉维夫机场而去。原想离开以色列会比进来时容易些，但是事实不然，因为检查之严，真让人感到既烦而又无奈。不但行李检查得严，而且还得上楼搜身。他们对我那只马克斯相赠的木雕骆驼特别感到兴趣，还拿去用扫瞄器扫了老半天。但是最令人感到啼笑皆非的，却是其中一位检查员，一看见我旅行袋里装着一些当地出产的以色列糖果时，竟连问也不问就拆开包装，拿了一粒往嘴里送。这种恶行恶状，实在令人感到恶心。揩一粒糖算是小事，但国家的声誉却在这些小地方屡遭损伤，就不能等闲视之了。小国之民，我们又能对他们有如何的期待呢？

    令人生厌的检查，终算过了关。飞机准时起飞。当客机凌空升起的剎那，我透过紧闭的窗户向外眺望。希望把这块令人留恋的土地上的一草一木，再一次深深地印在我记忆的深处。

    别了！圣地中的圣地啊！但愿今生还能有幸，重新投入你的怀抱中！
  • 上一篇文章： 圣地之旅（10）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣地之旅（10）[3119]

  • 圣地之旅（9）[2604]

  • 圣地之旅（8）[2791]

  • 圣地之旅（7）[2726]

  • 圣地之旅（6）[2556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『kqjrororp』于2005-6-13 10:49:50发表评论：
            • 评分：5分
    感谢您的<<圣地之旅>>,让我"和"您在深有同感的感动之中,经历了一番心灵之旅!-----一个您一千九百万之"外"的对岸的同胞. 感谢主!

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世首篇文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世首篇文告 热 ★★★
教宗本笃十六世首篇文告
［ 作者：佚名 转贴自：转贴 点击数：1843 更新时间：2005-5-31 文章录入：admin ］

可敬的枢机弟兄们

基督内亲爱的兄弟姊妹们，所有善意的人们！

1、愿恩宠与平安丰沛的临到你们身上。在此刻我的内心充满矛盾的心情。一方面，面对昨天托付给我的责任，就是在罗马宗座继承伯多禄宗徒的职位对普世教会所负的责任，我感到没有能力以及人性的软弱。另外一方面我也深深的感谢天主，如同我们在礼仪中所唱的，他决不离弃他的羊群，反而要在各个时代亲自指引他们，就是藉着他亲自拣选的人来做他圣子的代表，是他使他们成为牧人（参阅《宗徒颂谢词》1）。

极亲爱的各位，在我内心所有的主要是对于神圣慈悲的恩宠之深刻感恩。我将此视为是我可敬的前任若望保禄二世的一个特殊恩惠。我感到他的手紧紧的握着我，我看到他微笑的双眼，似乎听到他在此刻特别的对我说：“不要害怕”！

圣父教宗若望保禄的逝世以及之后的几天为教会以及世界都是一个特殊的恩宠的时期。对于他过世的悲痛以及所留下的空缺之感觉因着复活基督的行为有所缓解，在这些天，此感觉表达在信德、爱德和灵性的关怀中，特别是在他的隆重葬礼上达到高峰。

我们可以说：从某种意义上来讲，若望保禄二世的葬礼已经成为一个很特殊的经验，那就是天主藉着他的教会所施行的特殊行为，他愿意所有的民族藉着真理与爱的力量形成一个家庭（参阅《教会宪章》1）。在他死亡的时刻，若望保禄二世如同他的主和导师一样完成了他漫长而丰富的教宗生涯。是他在信德中坚固基督子民，将他们聚集在他周围，使他们感受到越来越使人类大家庭的合一。我们怎么能够不感受到这样的见证的支持呢？我们如何能够不经验到这个恩宠的事件所带来的气息呢？

2、超越我的预想，神圣的智慧藉着可敬的枢机主教们的投票，召叫我继承这位伟大的教宗。此刻我回想起了两千年之前在凯撒肋亚的斐理伯境内所发生的事情。我感受到我在聆听伯多禄的话：“你是基督，永生天主之子”，以及主隆重的宣认：“你是磐石，在这磐石上我要建立我的教会……我将天国的钥匙交给你”（玛十六，15-19）。

你是基督！你是伯多禄！我感觉到在重新生活出福音的这段场景：我，伯多禄的继承人，一字不变的重复加里肋亚的渔夫那令人震惊的话语，我也深刻的重新聆听神圣的主所带来的安慰的许诺。如果说落在我卑微的双肩上的责任是巨大的，那么我所能够歌唱的神圣的话语也令人安慰：“你是磐石，我要在这磐石上建立我的教会（玛十六，18）。主拣选了我做罗马的主教，也就愿意我做他的代表，愿意我成为所有的人都能够安全依靠的磐石。我恳求他担负我人性的贫穷，为使我能够成为他的羊群勇敢和忠实的牧人，常常顺服于他的圣神的引导。

我准备开始这一特殊的职务，这一为普世教会服务的伯多禄的职务，谦逊的信赖天主的上智安排。首先我重新表达我对基督完全的依靠和信赖：“主，我盼望你，你决不会使我跌倒”（In Te, Domine, speravi; non confundar in aeternum!）.

对于你们，各位枢机主教们，我对你们所表现出来的信赖充满感激之情，我请求你们以恒久，积极和睿智的祈祷及合作来支持我。我也请求所有的主教弟兄们以祈祷和劝告和我在一起，为能使我真正的成为天主的“众仆之仆”（Servus Servorum Dei），如同伯多禄和其他宗徒一起按照主的圣意形成了唯一的宗徒团，同样伯多禄的继承人也与其他宗徒们的继承人—主教们—紧密的联合在一起，这也是大公会议所着力的强调的（参阅《教会宪章》22）。这一团体性的共融是为教会服务的，是为信仰的合一服务的，当然要表达在罗马宗座和主教们不同的职务和角色上;这也很大程度上决定了对于现代世界传福音是否会产生效力。所以，我愿意继续我可敬的前任们所开始的道路，就是唯一关注向全世界宣讲基督生活的临在。

3、我有教宗若望保禄二世所留下的特殊见证，他留下了一个更为勇敢，更为自由，更为年轻的教会。根据他的教导和榜样，教会是一个严肃的看待过去，毫不畏惧的面对未来的教会。大禧年之后进入了新千年，我们要将福音拿在手中，将梵二大公会议权威的教导在当今世界实行。教宗若望保禄二世将此次大公会议视为是指引第三千年广阔的大海中的“指南针”（参阅《三千年将临》宗座文告57-58）。在他的遗嘱中写道：“我确定将来的一代在很长时间之内一定会从二十世纪的这次大公会议中得到财富”（2000年3月17日）。

这样，我作为伯多禄的继承人也准备好重新有力的强调：我愿意随从我的前任们继续施行梵二大公会议的精神，并忠实的延续教会两千年的传统。今年将庆祝大公会议闭幕四十周年（1965年12月8日）。随着时间的推移，大公会议的文献并没有失去其现实意义，反而其中的教导在新的教会和一体化的社会中更褶褶生辉。

4，我的宗座任期伊始于教会所特别生活的圣体圣事年中，这有特殊的意义。怎能够不感受到这是天主的上智安排呢？这也将成为我所蒙召的职务的特色之一。圣体圣事是基督徒生活的中心，是教会福传的泉源，这将成为所托付给我的伯多禄职位上的服务之恒久的中心和泉源。

圣体圣事不断的使复活的基督临现，在圣体圣事中他继续为我们交付自己，召叫我们参与他的体和血的筵席。从与他完全的共融中产生出教会生活的每一个部分，首先是所有信友之间的共融，特别是对穷人和弱小者。

所以，在这一年中，应该特别隆重的庆祝基督圣体圣血节。圣体圣事将成为科伦世界青年节的中心，也将成为今年十月世界主教会的中心，其主题恰是：“圣体圣事，教会生活和使命的泉源与高峰”。我请求所有的人在以后的几个月中都特别加强对于圣体中的耶稣的爱和敬礼，勇敢而明晰的表达出对主的信德，这信德含蕴在真正的望德中，并特别要隆重而庄严的举行礼仪。

我以特别的方式请求司铎们，这一刻我以极大的爱心在想着他们。职务性司铎职来自晚餐厅和圣体圣事，如同我可敬的前任若望保禄二世多次强调的：“司铎的存在应该特殊的成为‘圣体圣事的模式’”，这是他在最后一封圣周四致司铎们的信中所写的。以此为目的，要特别每天举行弥撒，这是每位司铎生活和使命的中心。

5、藉着圣体圣事的滋养和支持，天主教信友不能不感受到要走向基督在晚餐厅中所渴望的完全的合一。伯多禄的继承人知道他应该以十分特殊的方式来实现神圣的主这一最高的愿望。因为是将坚固弟兄们的责任托付给了他（参阅路二二，32）。

职是之故，赴任伊始，在伯多禄的鲜血所浇灌的罗马公教内，伯多禄现在的继承人也完全清楚的意识到这一点，并不遗余力的来实行所有追随基督的人之间的重新合一，这是他的愿望，也是他主要的职责。他也意识到为达到这一点仅单纯的善意表达并不够，还需要深入内心，触动人心的具体行为，使每一个人都在大公合一的道路上达到内在的皈依。

神学对话始必要的。这也必须深入的去看在过去所做的决定中所含的历史性因素。但是最紧要的是要“净化记忆”，若望保禄二世曾多次强调过这一点，只有这样才能准备好心灵来接受基督的全部真理。每一个人都应面对天主，他是一切有生命之人的最后审判者，要清楚的意识到有一天我需要向他交帐，就是那笔我为了他的所有门徒的完全与可见的合一所做的和尚没有做到的帐。

伯多禄现在的继承人愿意亲自投入这一请求，准备尽一切可能推动大公合一。随从他的前任们，他完全准备采取适合的行为来推动不同的教会和教会团体的领袖们之间的接触和理解。在此我也在所有的人唯一之主—基督内—问候他们。

6、此刻我想起了在若望保禄二世的逝世葬礼上所生活出的那无法忘记的经验，在将他的遗体入土之后，各国家的领导人、社会各阶层的人，特别是年轻人，这实在是一个令人无法忘记的赞叹：全世界都充满信赖的注视他。很多人感受到通过大众传媒所传播的这一直到地极的广泛参与，是全人类在向教宗的请求，因为人类生活在不安，恐惧和对未来的不确定中。

今天的教会应该重新在她内生活出对于世界所有的责任之意识，就是那一位所说的：“我是世界的光，跟随我的，决不在黑暗行走，而是有生命的光”（若八，12）。履职务之初，新教宗知道他的责任是使基督的光照耀今天的人，不是他自己的光，而是基督的光。

以此意识，我思及所有的人，也包括其他宗教的人，或者只是对于存在的基本问题寻找答案而尚未得到的人。我简单而充满爱心的告诉所有的人，并向他们保证教会愿意继续和他们保持开放和真诚的对话，为能寻找人类社会真正的幸福。

我恳求天主赐给人类大家庭和平与合一。我宣布所有的天主教徒都会为了社会真正的发展和对所有人格的尊重而合作。

对于我的可敬的前任们所开始的与不同文化的对话，我不会吝惜我的时间和精力，俾能借相互的理解，为所有人皆产生出一更美好未来的土壤。

我特别想到年轻人，他们是教宗对话的特别对象，我充满爱心的拥抱他们，如果天主愿意，我希望在下届世界青年节中在科隆与他们见面。亲爱的年轻人们，你们是教会和人类的未来和希望，我会继续与你们对话，聆听你们的希望，为能帮助你们越来越深入的找到生活的基督，他是永远年轻的那一位。

7、«Mane nobiscum, Domine!». “主，请同我们一起住下！”。这一祈祷是若望保禄二世为准备圣体圣事年宗座文告的中心主题，也是此刻，在开始基督召叫我的职务之初由我内心所发出的自发的祈祷。如同伯多禄一样，我也重新表达我对天主无条件的忠信。我只愿意服事他，完全的服务于他的教会。

作为对于这一许诺的支持，我恳求至圣玛利亚的转求，我将我个人和教会的现在和将来托付在她的手中，也恳求圣伯多禄、圣保禄以及所有圣人们为我们转求。

怀着这样的心情，对于你们可敬的枢机弟兄们，以及所有通过电视和广播参与这一礼仪的人，我充满爱心特别降福你们。
  • 上一篇文章： 教宗本笃十五世小传

  • 下一篇文章： 教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣咏的五大类别（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣咏的五大类别（1） 热 ★★★
圣咏的五大类别（1）
［ 作者：房志荣 转贴自：神学论集　第18期 点击数：1480 更新时间：2005-6-1 文章录入：admin ］

圣咏的五大类别：赞美、哀祷、感恩、王国、训诲

一、赞美诗或赞美圣咏
1. 这类的赞美诗除了圣咏集里的以外，在圣经里我们还能找到两个很古老的例子，即梅瑟的歌（出十五）及德波辣的凯旋歌（民五）。此外在旧约里还有亚纳的歌（撒上二1～10），希则克雅的歌（依卅八 10～20），哈巴谷的歌（哈三），三少年的歌（达三52～90），友弟德歌（友十六1～17）。在新约里我们有圣母玛利亚的「我灵赞颂吾主」（路一45～55）及匝加利亚的赞主歌Benedictus（路一68～79）「赞美诗是以色列所有的祈祷中最崇高及最不自私的祷词」 （Osty）。
大部分的赞美诗是为以色列的大庆节所特别编撰的，为在庆节的宗教礼仪中使用。赞美诗在歌唱时有乐器伴奏，这一事实在几首圣咏里曾明明提出（如咏卅三2～3；一四九3；一五零3～5）。赞美诗是在团体敬礼中使用。这一事实可由迭句及人民的欢呼词句看出。例如「他的仁慈永远常存」（见咏一一八及一三六）便是在几个不同的历史境遇中所用的欢呼词。在第一次将约柜迁入达味城时唱（编上十六34），在第二次移动约柜，就是把它迁入撒落满所造的圣殿时也唱（编下五13），在祝圣圣殿时唱（编下七3～ 6），在约沙法特王率兵出征时也唱（编下廿21），最后在耶肋米亚所说关于来日复兴的口谕中也用（耶卅三11）。至于答句「阿们！」（见咏四一14；七二19；八九53；一０六48）及「阿肋路亚！」 （希伯来文指：你们要赞美雅威）是会众表达他们的愿望和祝福的简短方式，编上十六36说：全体人民答说：「阿们，阿肋路亚（思高译:愿上主受赞美！）」。
  • 上一篇文章： 创造论的不同趋势

  • 下一篇文章： 圣咏的五大类别(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 试释圣咏第二十三篇[483]

  • 圣咏的五大类型（4）[1654]

  • 圣咏的五大类别(2)[1218]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣咏的五大类别(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣咏的五大类别(2) 热 ★★★
圣咏的五大类别(2)
［ 作者：房志荣 转贴自：中国博客——神学论集　第18期 点击数：1219 更新时间：2005-6-2 文章录入：admin ］
2. 赞美诗的结构普通包括一个小引，一个主体或主要部分，和一个收尾：
a. 小引是邀请人赞美天主，或是歌唱者表达他自己的意向（一四五1～2），或是请乐师赞美天主（卅二2），或是请天主的仆人们（一三五1），天主的众子（廿九1），众义人（卅三1），耶路撒冷（一四七 12），天下万民（一一七1），一切有生命的（一五０6），甚至所存有的一切的一切（一四八）。有时这个邀请只用一个简单的肯定句说出（咏十九2），有时小引能和主体的开端（主题的指出）相混淆。
b. 主体或发挥的部分：这里说出应该赞美天主的各种动机。而普通是藉?一个连接词ki「因为」引入（如咏卅三14）。
所引述的动机大部分与天主的某一个伟大工程有关（如造世，眷顾，救赎，颁布法律），或与天主的某一属性有连系：他的大能，智慧，忠信，仁慈。「旧约的一个特征是把天主的行动放在人类的历史里。但在赞美诗里，不但按照天主所做的事来说明天主，还指出天主的性体，说出天主是什么。这一点特别重要，它给予赞美诗一个无法估计的崇高价值」 （Pidoux）。
在主体内发挥各种应该赞美天主的动机时有一个希伯来文文法的现象好像是次要的，但说明希伯来人的思想或想法。那就是叙述动机的句子普通是用关系子句，如咏一0四、一一四8，一三六。原来「在旧约里，创造不是一件属于过去的事，而是一件目前的事，并还在继续。为表达这一层思想。圣经作者喜用「现在分词」 （Pidoux），创造如此，其它天主的行动和工程也莫不如此。
c. 收尾（并不是「结论」）有不同的样式：
- 将小引局部（一四五21）或全部（八10）重述一遍。
- 将动机撮要说出（如一0五42～45）
- 某种祝福的方式（廿九11；六六20；一三五21）
- 祈求或愿望（十九13～15；一0四35）
- 某种推理或结论，如依赖之情（卅三20）。有时根本就没有收尾，也许希伯来原文里的 alleluia作代替（咏一三9；一四八14）。
3. 赞美诗表目（共十九首）：咏八，十九（由两首合成，见下文），廿九，卅三，一00，一0三，一0四，一一一，一一三，一一四，一一七，一三五，一三六，一四五，一四六，一四七，一四八，四九，一五0。
咏十九是由两首赞美诗合成的：一～七节是第一首，砍颂造物主天主的光荣；八～十五节是第二首，举扬「法律」（托辣）的高贵。这两首诗的韵?和节奏很不同，「情趣」更不同，它们写成的时代也相距甚远。第一首较者老，第二首即是较迟出现的，不会早于厄斯德拉。
4. 除了上述的赞美诗以外，还有两种圣咏也可加入这一类，就是「雅威为王」的圣咏及「熙雍之歌」。
a.　雅威为王圣咏：四七，九三，九六，九七，九八，九九。
这些圣咏所歌唱的赞美是指向以色列及整个宇宙的国王和法官，以及历史主宰的天主，因此语气非常兴奋。它们多次也是用一个邀请的词句开始（如四七2；九七1；九八4～6），并且像其它的赞美诗一样（一百4：一三五2），是由礼仪中产生的：九六9，九九5（参阅九五6）。
「雅威为主」及「雅威登极」，这两句话的意义不同，前者的说法是顺理成章的，后者?不大容易讲得通。因为雅威的王权是永远的，是不变的（见咏九三2），本来不能有一个真正的「登极」 。登极的说法只能用于其它宗教的神明，这些神明随着季节的转变，即春夏秋冬的顺序，有生有死，死后再生，就是登极。
在圣咏中常能遇到的一个方式mlk yhwh（见咏九三1；九六10；九七1；九九1）不必是在一个「雅威登极」的庆节里才欢呼出来的，而这句话的意思简简单单的是「雅威为王：」在咏四七9的两句话果然能懂作「雅威成了国王」，那时的意思是雅威不仅是以色列的王，还是万国万邦的王，这层思想来自依五二7──旧约中的福音。
雅威为王的主题和约柜的存在市连系，因为约柜是天文的宝座（耶三16、17；十七12）。又因为约柜上有两座革鲁宾像，因此也说雅威坐在革鲁宾之上（撒上四4：列下十九15）。这种想法和说法在梅瑟五书里已经有了（出廿五22：户七89），而在圣咏集里也数见不鲜（见咏八零2；九九1）。明白了这一点，有些礼仪片段，因为说国王佩戴着光荣进入圣所（见咏廿四7～10：六九25～26），好像证明果然曾有过一个登极的礼仪存在（何况咏四七6明言：「天主在欢呼声中上升」），但事实上，雅威是坐在约柜上，是这个约柜在凯旋声中被迁入圣殿。即使是在咏四七里也没有说「雅威登极」这句话。。
  • 上一篇文章： 圣咏的五大类别（1）

  • 下一篇文章： 圣咏的五大类型（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 试释圣咏第二十三篇[483]

  • 圣咏的五大类型（4）[1654]

  • 圣咏的五大类别（1）[1480]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣咏的五大类型（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣咏的五大类型（3） 热 ★★★
圣咏的五大类型（3）
［ 作者：房志荣 转贴自：中国博客——神学论集　第18期 点击数：1137 更新时间：2005-6-2 文章录入：admin ］
整个王国的时期就是约柜与以色列民同在的时期，虽然只限于南国，因为北国在丹及贝特耳建起了他们自己的圣所，但全以色列人民的心仍向往着耶路撒冷的圣殿及圣殿中的约柜。不过自从王国建立以来，国家及人民的生活确实有政教分立的样子。以色列的现世王国一结束，古代以雅威为以色列的填正国君（民八23：撒上十二22）这层思想就得重新予以估价，而多少又回到从而神权政体的观点上去。这个复兴的神权观点每每是用天主显现的词句（terms of theophanies）来表达，以后延伸为末世的远景──一定是在二依的影响之下。
可见在圣亡-讯咏里所歌颂的雅威王权有几层不同的脉络，随着约柜陪伴以色列民，王国成立以前的神权政体，王国期的临在，放逐归国后的复兴神权（末世色彩，默西亚）。所以雅威的王权早已存在，常常存在，但有不同的存在方式。礼仪的庆祝也是一种特别的新方式，在礼仪中「雅威为王」再度实现，并将视野扩展至未来，一个所期待的来日，那时他的王权要普及到天下万民。
b. 熙雍之歌：咏四六，四八、七六、八四、八七、一二二。
这些诗是歌唱高举熙雍「圣山」（四八3），天主设下帐幕的撒冷（七六3），「天主的城池」（四六5；四八2、9），「大王的城邑」（四八3），「万军上主的城堡」（四八9），「至高者的居所」（四六5），雅威的各支派走向这去朝觐（一二二4），圣咏作者所唏嘘，所渴慕的天主宫廷就在这里（八四3）。连外方人也可到那里求庇佑，因为耶路撒冷是一切人的母亲（八七5）。巴比伦的那些卫兵曾向被放逐的以色列人说：「来给我们唱一支熙雍的歌！」（咏一三七3）。好像熙雍之歌这个集子在外国已经有人认识。也许这个讲法只是等于说：来给我们唱一首你们家乡的歌吧！
熙雍在以色列的政治、宗教、及敬礼各方面的确占?中心的位置，所以如此，是因为达味选了它为永世君王，及现世君王的坐镇地。将约柜迁入耶路撒冷这回事就属于这个历史脉络。熙雍之歌在很多地方与王国圣咏有接触（我们下面要讨论这类圣咏），但与登圣殿歌 （咏一二0～一三四）?是两回事，这些登圣殿歌就像咏八四一样，是为激发、滋养往圣殿朝圣者的热心的。这些圣咏属于不同的文学类型，有些因素或成分和熙雍之歌相同。
  • 上一篇文章： 圣咏的五大类别(2)

  • 下一篇文章： 圣咏的五大类型（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


痛苦的价值

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
痛苦的价值 热
痛苦的价值
［ 作者：刘铎 转贴自：痛苦的价值 点击数：5285 更新时间：2005-6-2 文章录入：刘铎 ］

在鸟类中，老鹰都会将它保护下的雏鹰引到绝壁，之后把他们推下去，使他们飞进。如果雏鹰遭到了危险，它便猝然下降，又把他们背在两翼之间。对一些久久地在困难里迷茫，徘徊的人，有时表面上的关怀和劝慰，倒象是织成了一张温柔的网。把他们包裹在呵护之中，反而无法激励他们冲出障碍的斗志，不会费劲心计去寻找出路，甚至使得他们长时间的顾影自怜。在这种情况下，天主往往给予我们最好的帮助，就像老鹰一样，将我们逼到困境的绝壁，让我们自己尽量飞出困境，提高我们的战胜困境的心理能力。他对我们的哀号求助似乎充耳不闻，将要把我们抛弃，而当我们真的无力自拔时，他何尝不像老鹰呵护雏鹰一样，猝然下降把我们背在肩上。在生活的道路上，我们遇到困难就会抱怨天主的十字架好重，却很少会有人懂得天主的苦心，从而发自内心的感谢天主。其实，痛苦是生活中必然存在的。但要看我们如何去面对。能感到痛苦是喜乐的，没有经历过痛苦的人，他不懂得喜乐。天主让我们在低落时学会依靠他，借着一些事情使我们长大。天主说：因为我爱你，才鞭打你；因为我爱你，才用火炼你。

  • 上一篇文章： 永远的第一天

  • 下一篇文章： 天堂访客
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    会员『秘密』于2006-5-7 3:17:24发表评论： | 评分：1分
成功就是成功，失败就是失败，没有什么理由，有理由也只是你自己的问题。 上天是公平的，它给了你和你之外的每一个人相同的一条路，在这条路上有近路也有远路，更有很多的岔路，可人的思想却不是公平的，有的人玩奸，有的人耍诈，最后的结局也许大大的不同，可也有一个相同的结果，那就是我们都是付出过，都是努力过，都是尽了自己的最大的能力了。只是需要自己的信心，如果自己都不相信自己，老鹰再怎么保护你你也一样的学不会飞翔。
会员『kqjrororp』于2005-6-13 9:44:13发表评论： | 评分：5分
感谢主!
查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣咏的五大类型（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣咏的五大类型（4） 热 ★★★
圣咏的五大类型（4）
［ 作者：房志荣 转贴自：中国宗教博客—神学论集 第18期 点击数：1655 更新时间：2005-6-3 文章录入：admin ］
二、哀祷及依赖的圣咏
甲、个人的哀祷
这些哀祷的圣咏包括几个因素，除了祈祷以外，还有悲痛，哀怨等成分，因为这类圣咏的具体生活实况就是个人生活中的不幸。
1. 结构：哀祷圣咏普通有以下几个成分：
a. 小引：呼喊天主的名字（雅威或厄罗亨），以后加上求助的呼声（见咏一四二2），好多次是用命令式（见咏五2）。这些呼喊及求助的呼声能重复或扩大。有时这一小引与正式的哀祷混在一起，不易分辨（如咏五）。
b. 主要部分有几个因素，不一定按照固定的次序出现，而每每是混杂在一起，或分几个阶段陈述。有时某一成分特别短。
悲伤的表达：哀怨，有时直接说出，如咏一四二3：「我向他倾吐我的愁苦，我向他陈诉我的忧虑」，或如咏一0二的标题所说：「受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。」不过并不是常常这样直接说出。
刚才引征的那两句话说出了表达悲伤的一个动机，那就是「舒畅心灵」。布亚述巴比伦的文献里有一个「圣咏」集子名为「使心灵舒畅的哀歌」（见SＤB VolI，C八一八S）。另外一个更重要的动机是要藉?人类不幸的活生生的陈述来打动天主的慈心，所谓的不幸无非就是死亡的危险，无论是疾病造成的自然死亡，或由自然灾害或恶人的歹意而来的暴毙。在圣经里疾病及病愈都有一层宗教意义。「圣经作者们把生命看做一种力量，病人身上的这种力量减少，人一死，这力量就达到了最底潮」（Pidoux）。病人又被认为是任仇敌玩弄的人，原因是天主转脸不看病人。所以在圣咏里表达出再见天主面容的热望（咏卅一17：四二3），或者表示渴望回到祈祷的团体里来（咏廿二26），病人在疾病中感到自已是孤单的：「整夜不眠，独自哀号，像屋顶的孤零小鸟」（竺咏一0二8）。在这些悲伤的表达上最能看出哀祷圣咏的个人特点，显然与赞美诗的不着重个人有别。不过在哀歌里所用的那些具体说法，不必完全按字面去懂，因为其中有的说法已成了传统的公用品，由一定的词句或夸张构成（见咏廿二15～16；卅八6～9）。
在希伯来诗人中，耶肋米亚是一位杰出的哀歌作家。按照P. E. Bonnard的研究（Le Psautier selon Jeremie, Paris, 360），圣咏集里有三十三首圣咏特别受了这位先知的影响，其中十四首是个人的哀祷，五首是集体的哀歌。我们知道耶肋米亚哀歌不是耶肋米亚作的，而是较迟的作品，这五首哀歌中第三首和圣咏集内的个人哀怨同类，第五首是集体的哀祷，其它三首是对人民及圣城而做的挽诗或瞻想（Descamps）。
七首忏悔圣咏（六、卅二、卅八、五一、一0二、三0、一四三）除了第卅二首以外，都是个人的哀祷。
哀祷：这种祈祷显示很大的密度，迫切，并用很多拟人法来向天主说话。这种种都证明有不少哀祷的圣咏都是来自个人的急需，出自很具体的生活境遇。最常用的有以下几种方式：请垂听我！请倾耳俯听！请注视：讲起来！请苏醒！赶快来！答应我：救拔我.........向天主一再发出的这些呼喊每每透露委于主手的情绪，或与之相反，表达不耐烦的心境：「上主，你把我全然遗忘，要到何时？上主，你掩面不顾我，要到何时？」（咏十三2）。
依赖之情的表达在这些圣咏里普通不会少，表达时要说出所以要依赖天主的理由。这样，一方面可以打动天主，获得所求，另一方面也使祈求者自已的信心增加。那些理由不外乎天主的种种属性及天主的光荣，祈求者自己迫切的需要，他的无罪或他的忏悔；为使自己的祈祷更见效果，祈求者每每用一个许诺，甚至誓愿来保证自己所说的（咏廿二26．，六一9）。
最后一个习见的因素是祝福或诅咒，两者的次数差不多均等。在祈祷中加入诅咒自然不合福音所讲的伦理，但旧约还没有到那个地步，还正在向福音成全迈进。在有数的几首圣咏里诅咒相当地多，因此有人称这些圣咏为骂人的圣咏。袭格认为只有一首圣咏是纯粹的诅咒圣咏：一0九首。Drijvers认出六首「反对恶人的圣咏」或「诅咒圣咏」，即咏十、十一，十四，卅六，五三，九四 a，两首「反对不义法官的圣咏」，即咏五八及八二。Bible de la Pleiade （vol. II,p. CXXII）分针对私下「仇人」所发的调咒（如咏五、卅五、四0、四一、五五、五八、五九、六九、一0九、一四0、一四一）及那些针对宗教及国家的敌人所发的诅咒（如咏十四、五二、五九、七九、八三）。圣咏里用三种图像来描写这些仇敌，1.军队的伏兵，陷害敌方，2.猎人及渔夫，要捕获他们所找的牺牲品，3.田间野兽，寻找可吃的食品（Kraus, 40─41）。
为帮助我们明了这些诅咒的意义，该知道它们只是哀怨或哀祷的附属部分，原来疾病及受迫害这两个灾患，为圣咏中那些受苦的人，每每是连在一起的（如咏卅八12～21；四一6～11；一0二9）。恶人乘病者无能为力时敲诈他。就像在乔布书中所说的，他们说他受苦害病，是因他们自已不好、有罪。如此病者的敌人幸灾乐祸，朋友们则弃之不顾（见咏卅八12～15：四一10：五五14）。
  • 上一篇文章： 圣咏的五大类型（3）

  • 下一篇文章： “一个与他相称的助手”…创二18-24
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 试释圣咏第二十三篇[483]

  • 圣咏的五大类别(2)[1219]

  • 圣咏的五大类别（1）[1480]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天堂访客

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天堂访客 热
天堂访客
［ 作者：xampaign 转贴自：本站原创 点击数：2367 更新时间：2005-8-22 文章录入：xampaign ］

天堂访客

天堂属于那些幸福的人,进入天堂的人也是幸福的.

我的岳父静静地走了.没有留下只言片语,也许他觉得没有什么话要说了.因为话语有时显得那么多余,那么无力,那么苍白.生前的他是为好人,典型的好人.生活平淡,远离奢侈,待人诚恳,一味地替别人着想,仿佛是在为别人活着.生后也是悄悄地走了,好象一个人出了远门,没带走任何东西,其实他也没什么好带的,或许带了一分寂寞和孤独,希冀和憧憬,还有点失望和悲伤.

他是个无神论者.但我想,基督对好人都是接纳的.到了天堂,他或许会改变自己,成为一个耶酥的信徒.因为人世间的邪恶和炎凉他都经历过了,那些东西曾经让他失望和愤懑,也许他对世俗的所谓正义和善良太过信任和期望,结果只象飘落的枯叶,化为泪水和血浆.一个人常常会在泥泞的路上披星戴月,披荆斩棘,奋力向前,却忘记了主指引的方向.他是天堂的新访客,会碰见很多善良和温馨的人.愿他获得幸福,可惜不是在地上.
  • 上一篇文章： 痛苦的价值

  • 下一篇文章： 那些往事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保祿神修的原則：空虛自己

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保祿神修的原則：空虛自己 热 ★★★
保祿神修的原則：空虛自己
［ 作者：Mitchel B Finley 转贴自：神學論集　第三十四期　573-580頁 点击数：666 更新时间：2005-10-5 文章录入：admin ］

在保禄书信中，斐理伯书信及费肋孟短笺最富于「书信」的格调和动向。知心的话及友爱的劝告与保禄的一些基本思想相连，在书信的每一段落中表露无遗：

斐理伯书信共有四章，其思路如左：

一、1—2：问候

3—11：感恩与祈祷

12—26：保禄的被监禁与宣扬福音的进步

27—30：恒心战斗

二、1—11：和谐与谦逊

12—18：基督徒的任务

19—30：弟茂德及厄帕洛狄托的使命

三、1—四1：真实的义德与向往基督

四、2—9：和谐、喜乐、平安

10—20：为所受的礼物而感谢

21—23：最后的问安

乌 瞰

斐理伯书信是保禄对空虚自己（Kenosis）了悟的撮要，指出它在基督徒的信仰、生活及灵修上的中心位置（三者是同一事实的不同面）。首先是他典型的问安：愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！（一2）接着保禄向斐城信友诉说知心话，表示信赖他们（一3~11），并且提到他的坐监裨益福音的传扬（一12~26）。随后保禄藉着赞美基督徒的合一，服务他人，忘怀自己等空虚自己的表现，渐进入本书信的中心主题，而到二6~11达于高峯，把基督的空虚自己清楚道出：祂……使自己空虚，取了奴仆的形体，与人相似……。

保禄在字里行间不断的流露他对基督的热忱，他被基督征服了：「凡以前对我有利益的事，我如今为了基督，都看作是损失，不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了祂，我自愿损失一切，拿一切当废物，为赚得基督」（三7~8）。这段出自肺腑的言词震憾人心，引发人追随自我空虚的精神。最后，保禄以感激的方式说明斐城信友的忘我服务和关心，就是基督徒的空虚自己。

分 析

保禄紧接着致候辞向斐城基督徒暗示，只有将自己委托于父，方能完成为天国有益的「美好工作」（一6）。由12节起，保禄观察到正因他的坐监（大约在厄弗所），福音反而广为传扬。无论他人传福音的动机为何，保禄所关注的是基督受到宣扬。可见他不寻找自己的荣誉，他「空虚」了自大的任何想望。

一20~21节的两句话更反映保禄自我空虚的精神：「我或生或死，总要叫基督在我身上受颂扬」。「生活原是基督，死亡乃是利益」。但最后这句话并不意谓着他喜欢死，为解脱这令人烦恼的身体，逃出这涕泣之谷，而获得永生。保禄的态度要深刻得多：「从生命解脱」（一23）意谓与基督的最后合一（经由自然死亡所要求的在信仰中空虚自己，交出自己）；另一方面「为了你们活下去」（一24）也要求空虚自己，好能服务他人。换言之，两种情形都需要自我空虚的态度：或死或为服务福音而操劳，为保禄是同样的机遇，以实现他更彻底的渴望，即与基督合一以光荣天主父。

保禄简明的劝告大家同心合意才是「福音之道」（一27），指出斐城信友的特权是为基督受苦（paschein）。这是信仰的具体写照，比上述的自然死亡或现世生命尤为深邃。它要求人真实地空虚自己，唯有如此，才能使自己的信仰深深植根。

在基督自我空虚的大诗歌前，保禄赞赏许多人在主内的合一，达成此合一的途径只有一条，即每人空虚自己，高看别人在自己以上：「……只存心谦下，彼此该想自己不如人，各人不可只顾自己的事，也该顾及别人的事。」（二3~4）

大 诗 歌

保禄对自我空虚精神的重视及此精神对基督徒生活的重要性在此诗歌中登峯造极。你们该怀有基督耶稣所怀有的态度：祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；祂贬抑自己，听命至死，且死在十字架上。因此，天主极其举扬祂，赐给了祂一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（二5~11）

基督虽与天主平等，却藉空虚自己，放弃天主的权利及境界，以完成父给祂的使命。道成人身的奥迹在此才呈现非比寻常。

「采取人形」时祂谦抑了自己，无限者进入了有限的世界。更进一步，永远圣父的无限圣子甘愿受死，遭受人间最可耻的死刑。为保禄而言，这是无以伦比的爱的见证，世界最完美无私的自我空虚，但保禄仍说，这就是基督徒应该有的态度，不能模棱两可，凡基督徒都受到挑战，都要交账。悔改的召叫，在基督内空虚自己的召叫，此生此世总不会停止，总得不到完满的答复。

但「正因」自我空虚及取了「奴仆的形像」，纳匝肋的耶稣被父提升，拥有神圣的名字「主」，整个受造界朝拜这位耶稣为普世之主。

应 用

保禄坚称真实的信仰应像基督那样空虚自己，这究竟指什么？它意味着向自己说「不」，在具体的事上与基督苦难认同，将希望不只放在今世，这样才能与基督合一。这是十字架的讯息，除因了耶稣基督之外，为任何人都是荒谬（参阅格前一18~25）。

个人的努力十分重要，保禄提醒读者：「你们要怀着恐惧战栗，努力成就你们得救的事」（二12）。然而，「天主在你们内工作，使你们愿意，并使你们力行，为成就祂的善意」（二13）。这是说，无论斐城信友怎样良好，或他们在基督内的生活如何美妙，他们所应该常有的态度是谦虚的感谢天主父。真实的空虚自己要人不沾沾自喜，不自满自足。像保禄在他处所说的：「你有什么不是领受的呢？」（格前四7）

保禄略带诗意地劝勉读者有此空虚自己的态度，这样才能「做天主无瑕的子女……发光有如空中的星辰」（二15）。

二17节是保禄因基督的缘故而忘却自己的另一证据，他说如果他的生命应作他们「信德的祭祀」，他也高兴。然后，他又以讥嘲的口吻说：「所有的人都谋求自己的事，不谋求基督耶稣的事」（二21），厄帕洛狄却不如此，「他为了基督的工作，曾冒性命的危险，接近了死亡」（二30），成了基督徒忘我的模范。

现在我们登上书信的第二高峯：保禄诚切的希望「由死者中的复活」（三11），为此复活，他「将一切都看作损失……把一切当作废物，为赚得基督」（三85）。这就是内在的自我空虚态度延伸到整个的基督徒生活，基督徒的自由使人从财、势、声誉中得到解脱，愿与基督合一的人把一切当作废物。但保禄立刻声明，他并不以为自己已达到目标（三12），他只是注视着目标，继续往前跑。要紧的是不论到什么程度，仍持着同一心情前进（三16）。

可惜，保禄承认「许多人行事为人，是基督十字架的敌人」（三18），即那些「以肚腹为神，只思念地上事情的人」（三19）。他深信真实的基督徒应靠信仰生活，此信仰给他自由和力量，诚信「我们的家乡原是在天上」（三20），而不在「此世」。从那里「我们等待主耶稣基督我们的救主的降来」（三20）。这样的信仰自然要求自我空虚，就是弃绝自己，甘心分摊基督的死（在洗礼时，已真实地在精神上实现，每人自己的死直接地实现），同时，把希望放在复活上。

第四章先劝告斐城信友度无我的生活，常喜乐于主，勤于祈祷，然后说，如此过基督徒的生活，必会有「平安的天主」与他们同在（四9）。

从四10节起保禄阐明他在基督内的平安不靠外在的环境，因为「我赖加强我力量的那一位，能应付一切」（四13）。接着他称赞斐城教会的无我精神，分担他的困难，这种空虚自己精神的表现是「芬芳的馨香，天主所悦纳所中意的祭品」（四18）。

最后，保禄结束该信，保证天主会降福，为他自己及同工问候，以典型的保禄问候词收尾：「愿主耶稣基督的恩宠与你们的心神同在」（四23）。

结 论

由以上的分析可见，全部斐理作书信渗透着基督徒行动的两种特殊模式，保禄以之为自我空虚精神的必然表示。二者均依赖并表达因主基督而导致空虚自己的信仰，但各有其特征，彼此互相依恃。

这种信仰第一个表现在保禄所说的内心种种态度，例如他对死亡的两可（一20~22），及敏锐地觉悟到受造物与天国的生活相比而出现的有限（三8~11）。此外，也可在保禄关于十字架的教导中见此信仰格式，如他说的「十字架的敌人」，就是那些以「肉体的欲望为神明的人」（三18~19），这种人不在具体生活中表达信仰，不以「天国为家乡」（三20）。

这第一个表现可在神修中以积极的苦修来达成，就是与基督的苦难同化，而逐渐成长为逾越式的信仰：接受基督的死，好能与他复活，现世就分享他复活的能力。保禄说：「十字架的讯息……是天主的德能」（格前一18）。

自我空虚精神的第二个表现在今日更易懂，因为它比第一个更外向，其特征就是所谓的「社会服务」。在斐理伯书信中，保禄明显地赞美为他人的无我服务，「那些伴随我为福音而奋斗的人……他们的名字已写在生命册上了」（四3）。他也感谢那些送给他急需的人（四16），表示他赞赏那些直接为他人福利而操心的人。

这自我空虚精神的两个表现在二5~11里并存：祂为了服从父放下神性的光荣，「空虚自己」，然后「取了奴仆的形体」（doulos为服侍人）。谁要与空虚自己的基督同化，应有这两种自我空虚的动向。这就是传统中个人的苦修和服务他人。
  • 上一篇文章： 保禄书信概论

  • 下一篇文章： 一位税吏蒙召而为耶稣摆设筵席
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一位税吏蒙召而为耶稣摆设筵席

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一位税吏蒙召而为耶稣摆设筵席 热 ★★★
一位税吏蒙召而为耶稣摆设筵席
［ 作者：柯成林 转贴自：神学论集 点击数：733 更新时间：2005-10-5 文章录入：admin ］

(谷二13-17；玛九9~13；路五27-32。)

概论

马谷，玛窦和路加所共有的这段福音，包括两件不同的事：税吏的被召叫和耶稣参加的「罪人筵席」。三部福音都把这两件事连结起来。这个先后的次序是否是实在的次序，是另一个问题。大约两件事原来不是相连和共同传递的，因为每一事件是一个完整的文学单元而有其特别的文体和旨趣。

税吏的被召与最初四位宗徒的被召(见谷一16—20；玛四18—22)有相同的、或说固定的结构，其中都只提出主要的；显然作者愿意着重的有两点：(1)耶稣主动地召选门徒。对这一点若望福音加以说明：「不是你们拣选了我(像辣彼的门徒们所惯作的)，而是我拣选了你们…」(若十五16)。(2)他们立即离开所从事的职业而跟随耶稣。这为读者是一个良好的范例！其它能有的细节都被省略。

第二件事是，所摆设的筵席属于另一个文学类型，即争论类型(streitgespräch)。这类型的成分有三个：(1)耶稣惹起反感的一个行动(与税吏和罪人一起坐席)。(2)人家的反抗(经节：「怎么，祂与罪人和税吏一起吃饭？」(3)耶稣的辩白(「健康的人不需要医生，有病的人才需要」)。

还有应当注意的一点是：三部福音所描写的是同一事件吗？这问题很早就能提起了，因为税吏的名字不同。马谷和路加叫他肋未，而玛窦称他为玛窦。肋未、玛窦是一个人的双名，或指两个不同的人？

当时的犹太人有两个名字的并不稀罕，普通第二个名字是希腊或罗马名字，但也有两个希伯来名字的。

自古以来的传统都认为，肋未和玛窦是同一个人。教父中只有Origenes (185-254左右)有不同的意见；第十七世纪还有Gratius (1583-1645)和近来耶稣教学者A. Hilgewfeld。

既然三部福音所描写的各方面都相同，很难设想，那件事会发生两次，一次以肋未，另一次以玛窦为对象。因此说肋未—玛窦是一个人，是最合理的。

注释

前言：我们把马谷(最早的福音)的叙述作为注释的正文，而用玛窦和路加来作补充资料。因此引用经文时所标的章节皆指马谷福音。

二13：「耶稣又出去」。「又出去」指示一16：「耶稣沿着加里肋亚海行走…。一16—20叙述过最初四位门徒在海边被召选，后来有在葛法翁治好瘫子的事件(二1—12)，才引出我们这一节。

「群众都到祂跟前，祂便教训他们。」耶稣在加里肋亚海边教诲群众，是福音一再提及的事，好像是耶稣教诲的一个特点(与经师们不同)。

14「当祂前行时，看见阿尔斐的儿子肋未坐在税关上」。肋未正在执行其职业，他的税关在葛法翁。葛法翁是黑落德安提巴王所统治的区域的一座城，位于边界的重要商业路线上，是主要的税关之一。

「便向他说：你跟随我罢！」耶稣召叫肋未犹如召叫了首批门徒，即伯多禄，安德肋和雅各布伯，若望一样。耶稣在路过的时候，叫他们跟随祂。但是肋未的蒙召有值得注意的一个特点：他是一个税吏！税吏在犹太人，特别经师和法利塞人的眼中不是真正的以色列人；他们没有资格在法官前作见证人，因为他们的职业被视为污秽而不道德的，一如骗子或贼一样。

这种看法不无根据。税吏寻常以相当可观的钱买下收税的权柄，所收的税一部分是他们的。这制度不但激发贪心，而且也成了发不义之财的机会，就是说，使收税者要求规定以上的税额。不少税吏的确陷入这诱惑中。洗者若翰已向税吏说过：「除了给你们规定的以外，不要多征收」(路三13)；税吏匝凯对耶稣说：「主啊，你看，我把我财物的一半施舍给穷人；我如果欺骗了谁(原文的条件(conditio realis)暗示实在有过这样的事)，我就以四倍赔偿」(路十九8)。

耶稣把普遍受轻蔑的税吏之一召选为自己的门徒。他突破公共的成见，把人的地位和好歹不系于他所属的社会的阶级而注重每人的个性。

「肋未就起来跟随了耶稣」：他立刻无条件地跟随耶稣，正如四位首批门徒一样。当然，如在本文概论暗示过，肋未不会这样干脆不负责的离弃他的职务而跟着耶稣走了。他必得先清理他的职务，如通知有关的上司等。福音作者不提这些细节，是因为他所着重的是肋未迅速而无踌躇的答复。

15「当他(耶稣)在他的家中坐席时，有许多税吏和罪人也与耶稣和他的门徒一起坐席。」

原文以「kai egeneto (就发生了)」来开始本节。这个固定的惯用语有引入另一事件的作用，就是「他在他的家中坐席。」读者不禁要问：「谁的家？」马谷写得不清楚。玛窦同样含混：「当耶稣在屋子里坐席时」(九10)。马谷和玛窦都能指耶稣的家或肋未的家。但是路加写得清楚：「肋未在自己的家中为他(耶稣)摆设了盛筵」(路五29)。

「有许多税吏和罪人…」：「税吏和罪人」是一个普遍的说法，把税吏列入罪人之类，使「税吏和罪人」成了一个重名(hendiadys)。上面说过，税吏被视为骗子和贼。这是把他们与罪人并列的主要缘故。

「与耶稣和他的门徒一起坐席」：共餐表达友好的关系。耶稣接受犹太社会所排斥的税吏为朋友，也要求祂的门徒同样作，使他们放弃公共的成见。

请注意，在这一节马谷首次把跟随耶稣的人称为门徒，同时也使读者知道，他们已经不少了：「因为已有许多人跟随耶稣」。

16「法利塞党的经师」。当时大多数的经师是属于法利塞党的。恪守一切法律条文的法利塞人自诩是义人，而看不起不谙法律的平民(见若七49)，也不与他们来往，更不会与他们一同吃饭，何况与「税吏和罪人」。耶稣所作的，在他们眼中必然是令人惊讶的无耻之行。

17「耶稣听了，就对他们说：不是健康的人需要医生，而是有病的人」。耶稣自己回答他们；他说的这两句话是一个小比喻，把法利塞人比作健康的人。祂知道他们严格地遵守一切法律规章而因此自认为「义人」，道德上的健康人。病人便是他们所视为罪人的税吏。耶稣自己是医生。正如病人需要医生，税吏们也需要是救主的他。

玛窦在这里多加一句：「你们去学习一下：『我喜欢仁爱胜过祭献』是什么意思；」(玛九13)。

「你们学习一下」是辣彼们喜欢用的定型说法。

「我喜欢仁爱胜过祭献」，是天主借着欧瑟先知所说的话(欧六6)。原文本来是：「我喜欢仁爱，不喜欢祭献」。但是按希伯来语的惯例，这样的反意句(adversative sentence)只有相对的价值，而含有比较之意，所以译为「我喜欢仁爱胜过祭献」是正确的。

耶稣引用这先知语，是为了使抗议者领悟，祂与税吏一起坐席，而以此行动对他们所表示的仁爱，不但不反对天主的旨意，而正是践行仁爱。这句话同时隐约地邀请他们跟他学习。

「我不是来召义人，而是来召罪人」。

在马谷和路加福音里，这一结束句附属于「健康的人不需要医生，有病的人才需要」一句：耶稣与罪人的来往属于祂的救援使命。罪人,需要祂犹如病人需要医生。路加所附加的「悔改」：「…而是召罪人悔改」，只表明马谷的「召罪人」已暗含的意义：召罪人悔改得救。

玛窦福音把「我不是来召义人，而是来召罪人」附属于「我喜欢仁爱胜过祭献」而指出耶稣对罪人所表示的态度，正是应验了这先知语。
  • 上一篇文章： 保祿神修的原則：空虛自己

  • 下一篇文章： 保禄的伦理观：生活在基督内
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


“一个与他相称的助手”…创二18-24

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
“一个与他相称的助手”…创二18-24 热 ★★★
“一个与他相称的助手”…创二18-24
［ 作者：Marie de Merode 转贴自：神学论集　第四十三期　19-24页 点击数：933 更新时间：2005-10-5 文章录入：admin ］

梅洛德小姐(Marie de Merode)在本文中追溯创造女人﹙创二18~24﹚注释的历史。她作了一个评论说：今日大多数的学者以为这个叙述的意义是女人的本性与男人相对应，并是他的满全。可是，犹太主义对这段圣经的看法相当不同——保禄和许多教父，也追随同样的思想。她继续说：由这项差异看来，这段圣经核心的一句话﹙我要给他造个与他相称的助手﹚，到现在为止，还没有受到注释者认真的注意，这实在很有讽剌性。

一、 雅威典对女人的看法

许多注释家都注意到，这个叙述与古代女人附属的地位之间所有的矛盾。梅洛德说：雅威典很小心的把创造和犯罪分开。它并不把女人附属的地位归在天主的旨意，而认为它是犯罪的后果。

这叙述的本身并不表示女人不如男人。女人(ishsha)是从男人(ish)取出来的，正如男人是从大地取出一样。难道这表示人不如从他所由出的大地吗？女人是从男人的肋骨中取出来的。这种写法很清楚地是为了预备男人看到女人时要说：「她是我骨中之骨！」这表示男女之间的结合性，女人在男人之后受造；这也并不表示女人较差。人是在动植物之后受造，但是却是它们的主宰。

最后，女人是为男人而造的；这表示亚当没有女人，他的自我也不是完整的。梅洛德继续研究说：实在说来，希伯来文的「助手」(hezer)曾在廿一节旧约中出现；其中十五节是指天主给祂子民的帮助。与这个字同一字根的其它的字也有同样的情形：在一百二十七次中，有六十七次是指天主的帮助。从上下文来看，hezer一定和kenegdo﹙希腊文是homoios，意即相似﹚连用。 Kenegdo的意思是面对面、伙伴、相符合等。

这段圣经中的一个细节，可能曾被用来反对女人，却没有被加以研究：就是亚当给女人取名字。的确，在某些时候取名字就表示一种主宰权；但是在闪族人的思想中，名字也是告诉人事情的本质。知道一件事物的名字就是开始认识这件事物。在这叙述中，其重点并不在取名字的本身；而在相似的名字所代表的人也相似。

虽然，雅威典作者很清楚的区分创造和犯罪，但创三1~7扭转了创一、二，使女人受到藐视。因此，这些小节也应当是我们注释工作的一部份。

创三1~7必须要在作者写全段目的下来看。这全段圣经的目的不是﹙与后期的犹太主义相反﹚使亚当免罪，而把罪责归于女人。亚当曾尝试这样作，却并没有给自己带来任何出路。男人和女人在创造时一体，所以在沦落中也是一体。当亚当吃禁果时，「于是二人的眼立即开了，发觉自己赤身裸体」﹙三7﹚﹙在伪经和经师文学中，厄娃在亚当之前，先体认到自己的罪和赤身裸体；然后再想把亚当卷入自己的罪中﹚。

在雅威典的叙述中，只有蛇被诅咒。﹙在后期的犹太主义中，厄娃也被诅咒。厄娃离开了乐园之后，再次为蛇所引诱。而亚当却勇敢扦拒绝了二者。在某些传统中，加音是厄娃和蛇的后代。﹚

梅洛德接着研究了旧约中对创二18~24的回音。例如创一26~31；多八6……等等。她最后下结论说：在旧约本身，我们看不到任何在后期解释所有的反女性主义。

二、 伪 经

在禧年书中，厄娃先意识到她的罪，用树叶围身，然后才去引诱亚当。这种反女性思想，也投射到创二中。厄娃是在亚当后受造的，也在亚当之后被安置在乐园。因此，女人在生了女儿之后所需要的取洁，比生了一个儿子要来的长。

厄诺客的秘密一书中更显示了愈来愈喜欢把创造和犯罪两叙述混为一谈：

「然后我﹙天主﹚从他身上取了一根肋骨，给他创造了一个妻子；死亡应该经由他的妻子到达他的身上。」﹙三十17﹚

亚当和厄娃的生活一书中也显示了误解创造叙述的同样倾向。雅威典的作者以为女人的附属地位是罪恶的后果，但是在这本书中，我们却读到：「我﹙上主﹚没有创造你的妻子来命令你，而是要她服从。」这本书也告诉我们说，在离开了乐园之后，厄娃再次为蛇所引诱；亚当却拒绝并悔改。

三、 亚历山大城的斐罗

斐罗在他的书中——创世纪问答——对创二21~22加以解释。他说男人的创造只花了四十天，而女人却花了一倍的时间。因此，女人在生理、心理和伦理上，只是男人的一半。女人是从男人身体的一部份造成的：这表示她应该服事男人；正好像部份应事奉全体一样。

厄娃是人性不足﹙感官和其犯罪﹚的象征。亚当却象征着一切理性、精神、伦理的美好。斐罗的反女性主义，并不来自他所用的比喻；而是他对创世纪拘泥字面的解释。原因﹙反女性主义﹚产生效果﹙女人是人性脆弱的象征﹚。

四、 经师文学

经师文学中也显示了同样的歪曲。最显明的例子可以在一位经师中的 midrash 找到：

从这本书的开始直到现在﹙创二21﹚没有一次看到 samek 这个字母：「当厄娃受造时，魔鬼与她一同被造。」

女人遮盖着头，因为她做错了事而感到羞愧。女人比男人哭的多，因为她们曾是死亡的原因。这本 Midrash 把有关亚当肋骨的故事变成女人缺点和过失的目录。

有些经师文学提到第一个女人的创造：她的名字叫丽莉斯(Lilith)，她也是从土中造成的，为了显示自己在来源上与亚当平等，当亚当给她出命时，她就跑走了。此后天主得到了一个教训，所以才用亚当的肋骨造了女人。

五、 保禄书信

保禄和他同时代的犹太人一样，用创造的叙述来证实女人应有的服从。他也和当时的犹太人一样，对创造和犯罪叙述间的区分无知；而强调厄娃的罪责。他甚至把女人附属的地位附会到创一26~31中去。「男人当然不该蒙头，因为他是天主的肖像和光荣，而女人却是男人的光荣。」﹙格前十一7﹚此处保禄的根据不是罪恶﹙雅威典作者的看法﹚，而是根据创造。因此与原作者的意向相反。

不过，保禄也意识到新的创造比旧的好，就是「在主内」开始的新创造。「不再分犹太人或希腊人，奴隶或自由人，男人或﹙希腊原文为和﹚女人，因为你们众人在基督耶稣内已成了一体。」﹙迦三28﹚保禄如此写法，可能是对经师祈祷中一个反击。在一篇祈祷之中，经师们感谢天主，因为自己不是一个外邦人﹙他们在天主生前是虚无﹚；也不是一个女人﹙她们不能够满全诫命﹚。也不是一个无知者﹙这种人不害怕犯罪﹚。

六、 耶 稣

耶稣所开始的新创造，可从玛十九1~12中看到，男人和女人﹙在离婚的事上﹚站在同样的立足点；这是天主最初的计划。这计划为罪﹙心硬﹚所破坏，可是，在基督内却得到复原。女人所受的基督的裁判，不再根据她们的角色﹙妻子、母亲、家庭主妇﹚，而是根据她们对天主圣言的开放，即她们的信德。这个标准同样地应用在所有的人身上。

七、 几点反省

除了在创二、三两章中以外，犹太及基督信仰对女人的教导很少，都是为了应景而发。后期犹太的作者们，在注释创造叙述时，都用它来证实某些法律上规定的合理性。他们这样的作法，把女人的附属地位附会到创造的叙述中去﹙雅威典的作者却把它归于罪﹚。

耶稣好像经师一样，他对女人的教导也是应景而发的。但是，经师们大半都去保护已存的习俗；耶稣却设法推翻这些习俗，祂也像雅威典的作者一样，对这种用法下了一个判断。

保禄和犹太主义相似，想保护已存的规律。但是在格前十一2~16中，显示出他所有的困扰。可能表示他体会到在基督的教训中，包含对当对女人地位的一种审判。

有趣的是：「给他一个相称的助手」这句话，如果我们不用轻视的眼光来读，便可看到它的积极意义。但是，当女人的地位日渐低落﹙别是在充军以后﹚，这句话经常地在沉默中被忽略。基督徒的反女性主义，大半是来自以偏见的眼光阅读保禄。因为保禄对纪律问题态度，的确是重复了后期犹太主义的规则。但是在他的书信中，也反映了他对当时女人较低地位的一种反对。耶稣基督自己曾表达了这种反对，并一直追溯到创世纪。

本文译自：” A Helper fit for him: Gen 2: 18-24,” Theology Digest 27: 2( Summer, 1979) 117-119.

原文摘自： Marie de Merode, “Une aide qui lui corresponde” L’exégése de Gen. 2, 18-24 dans les écrits de l’Ancien Testanment, du judaisme et de Nouveau Testament,” Revue théologique de Louvain 8:3(1977) 329-352.
  • 上一篇文章： 圣咏的五大类型（4）

  • 下一篇文章： 一首讲天主无所不在，处处都在的圣咏 咏139（138）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一首讲天主无所不在，处处都在的圣咏 咏139（138）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一首讲天主无所不在，处处都在的圣咏 咏139（138） 热 ★★★
一首讲天主无所不在，处处都在的圣咏 咏139（138）
［ 作者：佚名 转贴自：神学论集　第五期　410，422，436页 点击数：1269 更新时间：2005-10-5 文章录入：admin ］

相信天主无所不在，处处都在，为一个天主教信徒，和相信天主大智大能，无所不知，无所不能，是同样的重要和理所当然的。凡夫俗子也许要以之为可笑，但那是他自已囿于物质和时空的限制，不能稍稍抬高自己的思想和意念而进入精神世界和其中的事实的缘故。不说精神界，就是声色的物质界，越是超脱时空，越有更普遍的临在和效果。豆大的灯光照不亮两户人家，但赤日炎炎，凭高临下，不但照亮了张家和李家，还照亮了台北和台南，照亮了整个中华民国：青天白日满地红。

创世纪第三章开宗明义地说太阳和月亮都是天主造的，它们的确是两盏大灯，高高悬在天空，以分昼夜，以别寒暑。针对地球来说，太阳有了某种程度的超脱时空，但在整个天河体系里，太阳只不过是大恒星之一，它仍是在时空内，以不可想象的速度，带着整个太阳系向北极星迈进。只有创造太阳的天主才完全超脱时空，绝不受时空的限制，因此天主的无所不在，处处都在，的确是有根有据，合情合理的。

然而我们相信天主的大智大能，至善至美，无所不在，并不只靠讲理，还靠圣经给我们所作的有血有肉，智欲兼顾，情理并重的启示。天主的大智大仁几乎在圣经的每一页都有所揭露，而讲天主的无所不在，圣咏一三九首是最有启发性的一首诗歌。我们可以用来歌颂天主的伟大亲切，也可以用来鼓励自己慎独存诚，欢欣愉悦地在天主跟前走义人的道路。笔者无意在此作详细的诠释，而仅将本圣咏的分段和每段的大旨提出，让读者在使用时能循着一条固定的路线，发掘本圣咏的富源。

咏一三九：天主的临在：上帝临汝，毋贰尔心

第一思潮（1—6节）：深入的临在

我意识到我的存在，及我灵肉双方的生活条件，是天主教我生活，教我思想，我没有一刻能逃避它的眼目，因为它深入我内的程度比我自己还要深入。这种了不起的临在果然超越我的想象，但的确是靠了它，我才得以生存。

第二思潮（7—12节）：普通的临在

天主的临在对我如此，对世间一切的一切亦莫不如此。有时我也许想逃避躲闪，找一个地方能孑然孤立，但那里可能，连黑暗也掩蔽不了天主烱烱的目光，原来他就是光明，是他创造了一切，克服了所有的黑暗。

第三思潮（13—18节）：爱的临在

不用焦点，不用害怕，这个浸透了我并包罗一切存有的临在是一个爱的杰作，爱的结晶。这种高深莫测的爱果然超越我的想象，但它是铁一般的事实。

第四思潮（19－24）：要人抉择的临在

爱的要求是绝对的，疾恶如仇是真爱的自然流露。骑墙两可，投机取巧却是爱的劲敌。恶人无非是逃避天主的临在，不知真爱为何物的人。根子在于妄自尊大，不接受比他们更大的天主。

相反，义人善用自己的自由，悠游于天主爱的临在里，如鸟之临空，鱼之得水。他不但不逃避天主的临在，还深深渴望为天主所认识，所领导。这就是每人所作的抉择，和不得不作的抉择。
  • 上一篇文章： “一个与他相称的助手”…创二18-24

  • 下一篇文章： 一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议 热 ★★★
一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议
［ 作者：潘贝颀 转贴自：神学论集　第五期 点击数：1225 更新时间：2005-10-5 文章录入：admin ］

一、前言

为每一位有教会的托付，以日课作祈祷的人而言，圣咏第一一九篇(每日礼赞随拉丁译本，作一一八篇)该是非常熟悉的一篇祷文：依教会的安排，每个月把这篇以「法律」为主题的圣咏念一遍1.。

一般人想到法律，可能以为它是设限设防，驾驭生活每一个领域，而为人不可触摸的禁地。但是在圣经中「法律」(tôrāh)一词确有丰富的涵义，是梅瑟五书的总称，甚至耶稣用来指全部旧约(若十34)。在犹太社会中「法律」的确占有重要的角色：当他们以法律来称梅瑟五书时，充盈于胸怀的是五书中所载西乃盟约的许诺，和天主在历史中的照拂，因而充满了被爱的幸福。实在，法律就是天主眷爱的标记，无怪乎他们赞美法律是「比黄金，比极纯的黄金更可爱恋；比蜂蜜，蜂巢的流汁更要甘甜。」(咏十九11)。此外，他们的民族从飘泊的阿兰人到栖身于流奶流蜜的地方(申廿六5~9，「历史信经」)，虽然强邻环伺，且屡遭外侮，「法律」仍是他们傲视外邦的信心，因为「祂从来没有恩待过其它任何民族，也没有向他们宣布自己的律法。」(咏一四七20)。而在玛加伯书所载，多人因拒食法律所禁止的猪肉而舍生，其中所表达的并非泥于小节的愚忠，而是一份忠于天主法律的诚挚(加下七~八)，因着这诚挚，威武不能屈，且以身相殉。

咏一一九这篇赞颂天主法律的圣咏长达一七六节，是圣咏集中最长的一篇，其中以每八节为一首，共分为廿二首；同时又以希伯来文的廿二个字母来配合，如此一来，每一首的八节均以同一个希伯来文作开端；另外一个特色是在每一节中都用了八个有关法律的词汇之一2.。本文的尝试是进入这八个字汇的旧约背景，看看这八个字在旧约中有何含义，并研究这些字的字根，设法找出其特色；最后也作一些运用本篇做祈祷时的建议。希望在无法用八个精准的中文词汇来翻译这八个字的丰富内涵时，仍能应用这篇圣咏作有效的祈祷。

二、八个词汇的旧约背景

(一) mišpāt—阳性名词，意思共有：

1. 判断：包括断案的行为(申—17)、场所(列上七7)、程序(约十四3)、定案(列上二十40)和执行，即惩罚(84节)或平反(咏四八12)，也用以指审判的时日(咏一5)。

2. šôpēt(断案者)的属性—公平和正直。断案者可以是天主(一四九节)或人(米三1)

3. 法令：可以指天主的法令(耶八7)或君王的法令(撒上八9)肋未法律(肋五10)。或作为法令的总称(在本篇圣咏出现时，大多取此意义)。

4. 法律给予某些人的权利，例如给司祭的权利(申十八3)，给长子的特权(申廿一17)，赎回的权利(耶卅二7)。

5. 有方式、作风的意思(如撒上廿七11，本篇圣咏的一三二节)。

本词汇的字根是动词šāpat，指的是立法者的统治管理，协调争端与执行判断。

由于mišpāt的旧约背景可知：当用以指称法律的同义字时，与法律的来源——立法者有密切的关系；在偏重审判的一面时，也提醒断案者应有的公平与正直。天主是至高的断案者(šôpēt)，祂也要求人们的断案者秉公判案，因为这是弱小被压迫者的最后依靠。

(二) ‛edût —阴性名词

本词汇的字根动词是‛ud有三个主要的意义：首先指作证，包括有利的见证(列上廿一10 13)和不利的见证(约廿九11)，其次指作证之人(依八2)或物(申四26指天地为证)，最后有警告与再三告诫之意(耶十一7，出十九21)。

用在本篇圣咏作为名词时指的是：

1. 予人重责大任的十诫约版(出卅一18)，装着约版的约柜(户四5)，放置约柜的会幕(出卅八21)。

2. 在本篇圣咏中用以指称「法律集」，特别偏重有约束性的法律。

因此‛edût的旧约背景是着重在作证性，着重天主在法律中的盟约，天主所写的十诫约版3.，是伴随着雷电云彩等可怖的自然现象，立约的仪式也极为隆重，延续盟约的约柜与会幕，又被以民视为天主临在的记号，这都提醒人视法律是盟约的庄严证据，促人力行不悖。

(三)piqqûd—阳性名词

本词汇除了在咏一一九篇出现廿一次外，只在十九9(思高本译作命令)，一O三18(译作诫命)出现，由于未在圣经其它地方出现，因此只能从它的字根动词来看。

其字根动词是pāqad有两个主要的意思：

1. 注意、关怀：是天主自高天垂顾怜恤(咏八十15)、寻找(依廿六16)，特别的拜访——包括亲切的(创廿一1)的和惩罚性质的(耶六15)拜访，也有统计的意思(出三十12、13、14)

2. 指定、委派：包括委任管理(户廿七16)，或是委派一项具体的工作(户四27)

在本篇圣咏出现时，思高译本用了十四种不同的译名，其中以「诫命」用得较多(四次)，本字仅在圣咏中出现，故难寻其旧约背景，当用为法律的同义字时，当来自字根的第二义；法律是上主指定要人民导守的事情。

(四) tôrāh—阴性名词

它的字根动词是yārāh，解释本动词的原始含义并不容易，据旧约希伯来词典(请参考书目6页四三四~五)主张，它有「投掷」、「射箭」之意。但现今学者大皆同意，由创四六28；箴六12；咏四五5等处可推理，yārāh的基本意思是：「伸开手或手指，指路」，由此基本意义而演变到「指导」、「施教」，因此根据学者研究tôrāh这一名词并不来自字根的第一义(投掷)，而是来自第二义(指引、教导、指南)。在圣经中有以下的含义：

1. 教导：指父亲、母亲、哲人的教导(箴一8，四2)，天主的教训(出四12、15，廿四12；约廿二22)，司祭的教导(申卅三10；则四四23)；先知的教导(以神谕的方式表达，且加以斥责，米三11，依二3；耶卅一33)。

2. 法律：指特别的法律(如安息日的法律)或指法律集(如盟约法典，申命法律，司祭法律)。

3. 习惯、态度：如撒下七19。

由于本字的旧约背景可以看出，它涵盖旧约的全部(见前言)，而且特别偏重法律是天主的教导这一面。因为法律包含了天主参与了这个民族的一切，是天主启示的教义；因此法律是理智的光明，是意志的准则，研究法律是最光荣的事，躬行实践是唯一的目标。也因为法律来自生活的天主，他乐于优游其中，乐此不疲。

(五)’imrāh

本字有言语(创四23；申卅二2)、诺言(咏一三八2)、教导(依五24)等意义。其动词字根是’āmar闪族语系中与它同形的字有表露、宣称、突显等义，’āmar在旧约中用在单纯主动4.时表示说话(创三1)，思想(申八17)，应许(编上廿七23)、吩咐(户十五18)；用在使役动词则表示明认、表白，如申命纪廿六17：「今天你们明认(’āmar)上主是你们的天主，愿履行祂的道路，谨守祂的法令、诫命和规则，听从祂的话。」5.

本字作为法律的同义字出现在咏一一九时，颇富申命典文学的气息6.，常用在原因子句：

「实践祢对祢仆人的应许

因为我实在十分敬畏祢。」(38) 7.

在四一、一四O节中，把用来称呼上主雅威的名号安置于该节的核心，暗示我人应如同盟约中的小国对宗主国抱着感恩的心情8.，而感恩的具体表现在于重新订盟，并导守、服从盟约的指示9.。

因此在’imrāh的旧约运用及咏一一九的使用上，我们可以约略地了解为：它是表白的言语，从天主的角度来看，意指天主对救恩计划的许诺(耶路撒冷圣经一律译成promise，思高也有八次译为诺言)，自人的一方而言，则意味着信仰的剖白。

(六) dābār

含有话语(创十一1)信息(出卅三4)命令(编上廿一4、6)、诺言(户卅3)、事情(创十五1；十八14)、提议(撒下十九44)等含义，当注意的是它特指天人沟通的上主之言，旧约中共有三九四次的引用是具有这意义的(如撒上十五10；列上六11等)。此外也能指十诫，即以十句话表出(出卅四28)。其字根是dābar，其原始义可疑，但依照旧约希伯来文辞典的解释，可懂成领导、隐藏、说等义，在旧约中有面对面临在的交谈(出十六12)、昵谈(列下廿五28)、应许(申一11、21)等双向沟通等义。

咏一一九篇有廿五次用到dābār，如天主的dābār使人生存(25)，振奋兴起(28)，而且是直实无欺，坚定稳固(160)10.，一一四节尤其含有强烈的盟约思想，说到天主是人的避难所和宗主11.，至于一三九节所用的debārekā，可能指十诫12.。

由于以上的了解，dābār主要指「天主的话」，这话有一言九鼎的威力：「因天主的一句话，诸天造成；因上主的一口气，万象生成。」(咏卅三6)。上主的话既许必践，绝不食言，十诫中的「上主之言」在天人的亲密交谈中透露出其绝对性，人若导守天主的旨意，坚信天主在临在性交谈中预许的救恩，则必获平安幸福。

(七)hôq

它的意思包括指定的工作(出五14)、成文法规(创四七26)、应享之权利(肋六11)等义。其字根是hāqaq，阿拉伯文中与此同形的字用以表达公正、合法或义务上应做的工作。本字根在旧约中则表示刻划(则四1；依四九16)、制定(依十1)13.。当注意的是，此刻划、制定含有固定、永恒、不变之意。

hôq出现在咏一一九115时，与救恩并列，而在171节也可以把hôq译为救恩14.。思高译文中有六次作「章程」，耶路撒冷圣经，则译为Statute(成文法规)。

因此对hôq的初步了解，可以把它当做天主制定的法规、章程，它是公平、正义的法例，其中包含人应得之权利及应尽的义务，人应把这富于救恩性的章程铭刻于心，作为待人处事的永恒、不变的标准。

(八)mişwāh

含有命令(苏廿二23)、诫命(箴十九16)的意味，此字在耶肋米亚先知书和申命典著作以前并未被使用，在耶肋米亚先知书中则专指人的命令(卅五14、16、18)。用在申命典时大都指天主的命令、诫命(申八1~2，六1；苏廿二5等处)。它的字根是şāwāh，与它同形的阿拉伯文有吩咐、委派或指标石(guide stone)等意思；旧约经文则用以表示吩咐(出十六34)、委派(户廿七19)。

咏一一九以上主的mişwāh(原文用复数)比所有的完美更完美(96)15.，它是聪明的、睿智的(98)，使人嗟叹唏嘘(131)且尽属公正(172)。思高有十次译为「诫命」，耶路撒冷圣经则概以commandment称之。

从以上的分析我们可以知道mişwāt是天主的耳提面命，祂吩咐人勿忘祂的期许，在mişwāt中人被拣选为天主子民，受天主的委派为祂作证，最后的目标是让普世认识：给人幸福喜乐的乃是雅威 —— 祂是天地唯一的真神，人只有生活在天主的mişwtā内，心灵才能得到满足。

三、以咏一一九祈祷

在探讨过这篇圣咏涉及「法律」的八个词汇后，对本篇圣咏的认识和祈祷应用上，可以说具备了窥其堂奥之美的钥匙，在实际用来祈祷时，有值得注意的几点：

(一) 这是一篇琅琅上口的诗篇

咏一一九是一首依字母排列的离合诗(acrostic poem)，整齐的排列在使人易于背诵，以色列人对这篇圣咏可谓是家喻户晓，据说还是犹太儿童入学课程中的主要必修科16.，其受欢迎的程度不亚于国人对于论语的重视。而且除了3、90、122三节以外，每节均含有八个与法律同义的词汇之一(24、48、160、168、172则用了两个)。所以在念这篇圣咏时，可以说是沈浸在这八个词汇的气氛中。但是在研究了这八个词汇的圣经背景后，我们赫然发现其中有许多雷同之处：如mişwāh，piqqûd都含有委派的意思，而dābār，‛edût，hôq都含有浓厚的西乃盟约气息。

因此，我们可以用「上主之言」来综合八个「法律」的同义字，而「上主之言」的背景，就是整个救恩历史。不可见的天主因祂无穷的爱情，借着祂的言语与人交谈，订约；「上主之言」也阐明雅威为这个民族所行的奥迹。(启示宪章第2号)。

(二) 今日教会礼仪的应用

咏一一九平均分配在每日礼赞常年期的日间祈祷中，虽然每日礼赞也用了许多不同的词汇来翻译原文的「法律」词汇17.，但是明白了这八个字的旧约背景后，我们可以从各个不同的角度来沈思「上主之言」。此外，咏一一九是一篇「中立型」的诗篇，它不受特殊主题的限制(如咒诅、哀祷)，而可以用在任何场合。不明其「法律」词汇者可以用它做祈祷，明白了它「法律」词汇者，更可以由知而行，逐渐地进到其丰富的内涵中。

虽然本篇圣咏长达一七六节，但是并没有明显的始末，任取一段都是可以用以祈祷；而且并没有提出新的道理，在陈述一些事情时，总是环绕着「上主之言」这个主题。这种沈思在「上主之言」的气氛中，也领我们进入一种「默观」的气氛。这种祈祷的方式正如东正教的「耶稣祷文」，和西方教会的玫瑰经、圣母德叙祷文、诸圣祷文等祈祷方式，是面对丰盈的「上主之言」时，一种平静虔诚的答复；是窥见绝对奥秘时的那一分无言，而以简朴宁静的喃喃之语而祈祷18.。这种简单重复的祈祷方式，也散见于台湾的民间信仰，充斥在电线杆与乡间老树上的「南无阿弥陀佛」19.「南无观世音菩萨」，就是沿用佛教净土宗的念佛而来的简便祈祷方式。可见这种重复、短句的祈祷方式，是各宗教所珍视的传统。

(三) 古今辉映，同声颂主

本篇圣咏大概成于申命纪派改革或放逐以后20.，所做的祈祷与生活环境是息息相关的，无论本篇是在以上两个时代的哪一个，二者都是特别珍视天主的法律时代，前者是法律废弛之后，戏剧性地再度发现天主的法律(列下廿二)；后者则是放逐以后，没有国家、君王、圣殿，约柜，只有「法律」是天主临在的醒目象征，这时以色列人的宗教生活只有借着在礼仪中所诵读的梅瑟五书和圣咏(如咏一一九这种智慧或依赖类型的圣咏)，才能聆听到雅威的话，及祂对人民的教导和指示21.。在这种情怀下，对于「上主之言」有迫切的喜爱，并且在重复，从各角度品尝「上主之言」时，体会到其甘饴甜蜜，且进到救恩史的各个主题，如拣选、盟约、见证等默观气氛中。

当我们以咏一一九祈祷时，对上主之言的聆听，也帮助我们进入如下的默观中：

有如天主亲自来探望我们，祂亲切地与我们交谈，祂的话带给我们救恩的许诺，此一诺言出现在盟约中，亦即在我们现今阅读的圣经 —— 天主之言中；在盟约中，人应如小国对宗主国作一保证，故此人应感恩，并许下善尽自己的义务。借着「上主之言」，天主拣选了我们，并托付给我任务；盟约中的「上主之言」也有着一言九鼎的效力，上主既许必践，绝不食言，人若忠实于此盟约必有善报，否则须受上主判决。

在这样的祈祷下，我们重视的乃是天人之间的亲密交谈与沟通，故人应注意聆听「上主之言」的教诲，并反复思索其深刻的含义。由感怀天主过去对我们人类所行的一切事迹，进而透视到现在身为基督徒的价值，并把祈祷所得的力量作为迈向未来的动机和冲力，如此重要的祈祷方式，委实不可忽视。

四、 结 论

如同一些陈述性的词汇，它在表达时已经有某种抽象，而其丰富的内涵也会因习于使用这些抽象过的词汇而被忽略；例如当我们说「老师」一词时，末必想到「传道、授业、解惑」。

圣经也不例外，言筌之内常有丰富的内涵。

当人面对天主的启示时，他存在地描绘这启示事件；另一方面，人们以越来越精密的方式，对启示事件给予教义性的表达，例如以「创造」这概念来表达创世纪一~二章的内容。同样的情形也出现在本篇圣咏中：与「法律」同义的八个词汇出现在旧约的上下文时，并不是一个单独的词汇，而是与天主活生生的启示无法分离，但出现在祈祷时，则已经是教义性的字汇了。

但是两种表达的方式应被此补充，仅作字面的描述易沦为通俗演义，失却其神圣性；若只作浓缩式的教义表达，则易与启示事件分离而成为描象的思考。圣咏的作者似乎深知这双重的危机，因此也在祷词中努力陈述一些历史上的事件(如咏一三六、一三七)，而在本篇圣咏中，虽然应用了教义性的词汇，但另有其目的，就是藉着反复的主题引人进入默观的气氛中，而大略地以整个救恩历史为背景，八个词汇也提示了默观「上主之言」的几个角度。如同我人念信经(标准的教义性表达之典型)，如果没有唤起整个人的信仰经验，则只是一堆高度描象的教义词汇。当咏一一九在每日礼赞的午时祈祷出现时，若不假设已经有半日的与主同行，很难说已经骤然进入默观的氛围。在这角度下：「不认识圣经，就不认识耶稣」(热罗尼莫)这句话是相当真确的。
  • 上一篇文章： 一首讲天主无所不在，处处都在的圣咏 咏139（138）

  • 下一篇文章： 创二、三的救援讯息
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼 热 荐 ★★★
教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：5688 更新时间：2005-10-6 文章录入：admin ］

教宗本笃十六世於 10月2日上午为第11届世界主教会议，也就是第11届常规会议主持了隆重的揭幕礼揭幕礼弥撒在圣伯多禄大殿举行。320多位枢机主教、宗主教、主教和教宗共祭。
揭幕礼弥撒在圣伯多禄大殿举行，320多位枢机主教、宗主教、主教和教宗共祭，参礼的人士非常多，把整个圣殿挤得满满的。教宗在弥撒中和後来的念叁锺经活动中，祈求天主和童贞圣母特别助佑教会这个反思性会议的进行，以能够越来越清楚自己的使命，就是为真正临在於圣体圣事中的救主的工作服务。弥撒於上午9点半开始，当天是常年期第27主日，第一篇读经和福音的内容都是以葡萄园为比喻，教宗在讲道时，阐释了这个比喻的意义。以下是本台记者的有关报导：喜悦和天主爱的临在的“酒”，以他圣子的死亡的高昂代价而付出，是留给世人的永不毁坏的恩典。教宗本笃十六世在为世界主教会议主持揭幕礼弥撒中的讲道，是一篇境界极高的要理讲授，从福音中说的葡萄树与枝条、葡萄园与不忠实的工人、好酒与变坏了的酒这些比喻得到启发。教宗首先指出，天主按照自己的肖像造了人，因此，在人的身上多少散发了天主的爱。但人意识到这一点吗？人回答了天主的爱吗？教宗说：

“天主在等候我们的答复。他希望我们爱他。天主这样的呼唤不应该触动我们的心吗？正是在此刻我们举行弥撒圣祭、为以圣体圣事为主题的主教会议打开序幕的时刻，他来和我们相会，来和我相会。他会得到我们的答复吗?或是他与我们所遭遇到的和那葡萄园比喻一样？关於那葡萄园，天主藉依撒意亚先知的口说：‘他原希望它结好葡萄，它反倒结了野葡萄。’我们基督信徒的生活，不也常常变成了醋而不再是酒？自怜、冲突、冷漠？”

教宗拿好葡萄和野葡萄来做比较而说：好葡萄是公义的象徵，野葡萄则象徵暴力。在福音中，好葡萄和野葡萄的对比越来越尖锐。即使葡萄是好的，葡萄园的工人不合公义，而且残酷，他们企图夺得葡萄收成的成果。教宗说，这个景象非常严重，因为天主受到轻蔑，这有点像今天世界上常常发生的情况。教宗这样说： “天主将受造物托给人类管理，然而，人类却把受造物据为己有。我们想做受造物的唯一主人，想无限制地占有世界和主宰我们自己的生命。天主成了我们的障碍。在这样的情况下，我们或是把天主当作只是一句崇拜的话，或完全否定他，在公众生活中取缔他，使他在人的眼中失去一切意义。也有所谓的容忍做法，就是允许以天主为私人的意见，但不让众人认识他，这样，我们的世界和我们的生活不是容忍，而是虚伪。” 教宗指出，凡是人自立为世界和自己主人的的地方，不可能有公义，而只有滥用权力和追求私利。天主对不忠的葡萄园的严厉裁判，基督之後的70年时耶路撒冷城被毁灭的历史事件便是一个实例。教宗继续说： “天主的裁判也和我们、和欧洲教会、欧洲、整个西方世界有关。天主藉着这段福音也在我们耳中呼喊默示录中向厄弗所教会所说的话：‘若你不悔改，我就要临於你，把你的灯台从原处挪去。’我们也会被挪去光明，我们应该令这警惕的话常常在自己的心灵中发出回响，同时并向天主呼唤说：‘请帮助我们悔改！赐予我们真正更新的恩典！’”

教宗接着告诉大家，这警惕的话不是天主的最後警告，而是一个承诺。因为若望福音中说：“我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实。”因此，天主不会失败，爱获得了胜利。这爱要因着耶稣在晚餐厅中建立圣体圣事，而成为基督信徒信德的不可言谕的奥秘，就是，从基督的死亡而涌出了生命，是他证实了“爱战胜死亡”。教宗说，耶稣在十字架上吸引众人到他跟前，他是葡萄树，他令我们成为他的枝条。如果我们和他结合在一起，那麽，我们也能结出丰富的果实，也不会从我们流出自怜、不满天主和他的受造物的酸醋，而要涌出在天主内喜悦和对他人的爱的美酒。教宗於是请大家祈求天主赐给我们恩宠，令叁个星期的主教会议中，不仅赞美圣体圣事的美好，更要因着圣体圣事的力量而生活。

本笃十六世在叁钟经祈祷活动中解释本届世界主教会议的主题

弥撒後，叁钟经祈祷前，教宗向圣伯多禄广场上的各国人士讲解了本届世界主教会议选择的关於圣体圣事的主题为何“看似已经预料到”。教宗说，这是因为有关的天主教教义“要求教会团体不断以新的，适合时代的方式接受、生活并传播” 这个奥迹。“圣体圣事也可以被视为一张‘镜片’，透过这张镜片继续不断地检验教会的面貌和步履。”教宗提出圣方济各．沙勿略和里修的圣女德肋撒这两个由圣体圣事塑造的圣人榜样，他们一个远在地极，一个关在会院内为福音做出见证。教宗说：

“我们呼求他们连同今天所纪念的护守天神保护主教会议的工作。我们也特别怀着信赖之情祈求童真圣母，10月7日我们将敬礼的玫瑰圣母[…]感谢天主，也藉着受爱戴的若望保禄二世，这个古老的祈祷正在重新开放花朵。我邀请你们重温‘童真玛利亚的玫瑰经’宗座牧函，并将对个人、家庭和团体做出的指示加以落实。”
教宗本笃十六世带领世界主教会议的工作，谈集体领导

第十一届世界主教会议大会于 10月2日主日以教宗本笃十六世主持的一台隆重弥撒典礼揭开序幕後，昨天3日星期一进入大会正式日程。本届世界主教会议的主题是：“圣体圣事，教会生活和传教的泉源和高峰”昨天上午，首先由枢机主教团团长阿林则枢机发表一篇致词。然後，世界主教会议秘书长埃泰罗维奇总主教和大会总发言人斯柯拉枢机主教发表了报告。

教宗本笃十六世昨天上午发表了即席讲话，对当天日课第叁个时辰经文作了评述，重点落在集体领导。昨天日课中的这篇经文取自圣保禄宗徒致格林多人後书第13章11节：“弟兄们！你们要喜乐，要勉力成全，要服从劝勉，要同心合意，要彼此和睦：这样，仁爱与平安的天主必与你们同在。”教宗从这篇经文引申到善意地纠正和集体领导这一主题。他说，没有一个人能完全看清楚自己和自己的缺失。甚至一些缺陷我们根本不愿看见。为此，纠正错误是爱的举动，但该出自谦逊的心怀，不感觉比别人优越。纠正错误就是彼此帮助，对别人是一种安慰。教宗说：

“安慰：不仅要纠正，也要‘安慰’；分担他人的痛苦，帮助处在困难中的人…我认为这也是真正集体领导效果的一个高尚举止，一个人面对今天产生的许许多多的艰困局势，面对我们的牧灵工作，实在感到有些失望，看不到如何向前走…此时，他需要‘安慰’，需要在他内心孤独的时候有人同他‘在一起’，需要‘安慰’之神圣神有所行动，给与勇气，将我们带到一起，互相支持，得到天主圣神的助佑，他是安慰者，协助我们的辩护者！”

教宗邀请出席世界主教会议的神长们以自己的特性活出信仰，同时分享教会的共同思想，因为信仰不是任何人的发明。就是说，需要学习同耶稣一样地去思考。教宗说：“因此，我们能够一起有教会的信仰，因为凭藉这一信仰我们进入天主的思想，进入他的看法。同基督一起思考：这是使徒告诫中的最後一点。用基督的思想去思考。我们读圣经的时候能够做到，圣经中基督的思想就是他的话语，基督的思想同我们说话。在这个意义上，我们该当练习阅读圣言，在圣经中理会基督的思想，学会同基督思想，思考基督的思想，这样便能有基督的看法，便有能力将基督的思想，基督的看法带给他人。”将基督的看法带给他人，是说也带给他们基督的平安和喜乐：教宗说，平安和喜乐即使在受磨难的时候也继续存在，看来像是很矛盾。教宗说：

“如果被爱，爱是我生命中最大的恩典，在我们身旁，如果我能够信服那爱我的在我身旁，即使在磨难的境遇，比一切痛苦更大的喜乐也存留在心底。”

教宗说，圣保禄说的“你们要喜乐”这一邀请是在勉励我们发觉天主的隐秘临在，他常在我们身边。教宗说：“默示录上的话为我们每一个人千真万确：‘我敲你的门：听我敲门，给我开门!’这 所说的也是一个邀请，对敲我的门的天主的临在要感觉灵敏。不要对他装聋作哑，因为我们的眼目，我们心灵的眼目被世界上许多声音灌满，无法听到敲我们的门的这一无声的临在。同时我们反省，我们是否真的愿意打开我们的心门，或者说这颗心被其他许多的事物占满，没有天主的空间，此刻我们没有时间留给天主…这样一来，感觉不灵敏，听不到天主的临在，装满其他的事物，觉察不到重要的事：就是他敲门，他就在身旁，即真正的喜乐就在身旁，这个喜乐比世界上，我们生命中的一切忧愁要更强烈。因此我们要祈求‘天主，求你让我们对你的临在感觉灵敏！求你让我们听到，不要充耳不闻！求你帮助我们有颗自由、向你开放的心’！”
  • 上一篇文章： 教宗本笃十六世首篇文告

  • 下一篇文章： 二OO五年世界传教节文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 世界主教会议:告全体天主子…[1642]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄的伦理观：生活在基督内

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄的伦理观：生活在基督内 热 ★★★
保禄的伦理观：生活在基督内
［ 作者：C. Spicq. O.P. 转贴自：神学论集　第三十五期　109-112页 点击数：1004 更新时间：2005-10-6 文章录入：admin ］

知恩心是伦理生活的启发。果真如此，基督徒应该怎么向天主表达知恩心，并在祂面前度一个爱德的生活？圣保禄总括的答案是：在基督内，天主父借着子构想并完成一切：弗二4~7；罗三24f．．．．．．。

天主的给予是经过基督，接纳也必经过基督，因此信徒的伦理生活是与基督合一，分享祂的一切：格前一30。保禄铸造了「在基督内」的说法，引用了百六十次之多。他所指的不是在世的基督，而是复活的基督，初期教会描写之为基督之神：格后三17。其实，信徒从他相信基督的那一刻起便与光荣的基督合一：罗十5~10。

我们应如何懂「在基督内」？这不是时空的问题，而是位际关系：互相临在，互相交流。两人相爱的比喻能助人了解这一点，但仍嫌不足，因为这个关系仅停留在伦理的、甚至隐喻的层次，然而基督与信徒的合一实现于人整个的存有。为解释这绝无仅有的事实，保禄才发明这新词汇：「在基督内生存」。一方面避免概念的混淆，另一方面说明信徒与基督的关系远超心理上的相识、相爱。信徒像树枝被接在基督上(罗六5)，与基督合而为一：迦三27~28。又像一个肢体，只有连在身体上才有生命(格前六15)，同样，信徒唯独依赖基督方有恩宠的生命。在基督内全成了新的：格后五17。

在圣洗中，信者与基督同死、同葬、同复活：罗六3~4。从此以后信徒继续生活在洗礼的恩宠之中，不断的死于罪恶，活于天主；不断的除旧布新，好让基督的生活彰显在他们身上：格后四10~11。这样，死亡与复活的双重印号便铭刻在信徒的整个生存里(迦六17)。他在本体所一次获得的，应在心理及伦理的层次发展，达于至善：罗六5~41；格后五14~15；罗十四7~9。

保禄强调领过洗的人不再属于他们自己，而是属于基督的人，是基督的财产，因为他们受洗时已承认：「耶稣是唯一的主」(格前八6)；主也曾说过，一仆不能事二主(玛六24)； 最后，保禄当时的习惯的确有贩奴于神明，使之得自由的情事，这一桩事的原委是：较早奴隶能把他们以劳力赚得的金钱付给主人，换来自由之身。虽然如此，许多的主人吞噬了赎金之后，仍保有他们的奴隶。为了避免这样不幸事件的延续，于是，改为把赎金献给太阳神，由此神明负责把奴隶赎回，保护他不再陷于恶势力，可以自由自在，随心所欲的过他的余生。

然而，基督宝血所解救的人与上述情形回异：太阳神所赎的奴隶，恢复自由之后，「随心所欲」行事；基督救赎的人反而甘心情愿地成为祂的奴隶：格前七22~23。这一「失去自主」是「新人」(弗二15；四24)或「新受造物」(格后五17；迦六15)的最大特征。信徒不可能是他自己生命的泉源，也不可能是他任何行动的指南。他既生活在基督内，又与基督同生，那么是生活在他内的基督使他生活：迦二19~20。

这是保禄伦理的核心：伦理生活无非是基督的生活在其弟子身上的延长和开展。信徒的「生活规矩」无非是要与基督的思想行为相吻合，常能更纯全地和这完美的模范合一。这是天主明显的旨意，是世界创造及信友蒙拣选的缘由。天主既将其子立为救援计划的中心和整个宇宙的头(弗一10、20、23；二14~22；四15)，也只在基督内看并爱被选者。

「师法基督」成了信徒的唯一伦理规则，在任何时代、环境、地点及生命的阶段都是如此：哥三9~11。不是要依样画葫芦，将救主所行的照样做出来，而是应沿用祂的想法和判断(格前二16)，由祂的感受中获得灵感，仿效祂的德行，特别是祂的爱德，如同祂一样对父怀有孺子之情。保禄的金科玉律：以基督耶稣的心为心(斐二5；罗十五5)。

这样，无论个别的行为怎样，常要以基督的思想及爱德为尺度来衡量。例如保禄劝告罗马人或斐城人修谦逊时，他告诉他们：基督并没有寻求自己的喜悦(罗十五3；斐二5~8)。他鼓励格城人大方捐献给耶城的穷人，写道：「你们知道吾主耶稣的大方。祂本富有，却为你们变成贫穷的，好使你们因祂的贫穷而致富」(格后八9)；你们彼此也该这样。他发现弗城信友缺乏爱德，便劝他们想想主的榜样：弗四31~五2；对哥城亦然：哥三12~13。

信徒口出谎言是不可思议的事，因为天主子耶稣基督不是「是」而又「非」，在祂只有一个「是」(格后一17~20)。信徒尊为基督的肢体，应洁身自好。夫妻相处应像基督之与人类(教会)，才会有圣善的婚姻(弗五22~32)。

「在主内」或「在基督内」的说法有时可译为「信徒应有的态度」，即表达基督的想法、爱德及行动方式。保禄称此「师法基督」为基督之律的完成(迦六2)，这是他到处宣讲和教导的生活法则(格前四17)。保禄的伦理学实在是基于人本身的存有和他在生活上与基督合一的必然要求。人是怎样的，就应那样生活、思想、爱。这样一步一步地，基督的生活出现在我们身上(格后五10)，因为信徒忘我时，便更清晰地显出其内在的自我：另一个基督。我们只须把保禄的爱德之歌(格前十三4~8)中「爱德」代以「基督」，就可看出这图像是多么肖似。

每位受过洗的人都能像保禄一样：对我说来，生活就是基督(斐一21)；不是一连串的行动或境界的总合，而是一个活生生的人、基督、我的主！这种说法源于爱的启发，也出自保禄的天才，他将古代的一个伦理原则：「由于你是这样」变成了「由于基督是这样」。
  • 上一篇文章： 一位税吏蒙召而为耶稣摆设筵席

  • 下一篇文章： 保禄的祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄的祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄的祈祷 热 ★★★
保禄的祈祷
［ 作者：Pierre-Yves Emery, Frère de Ta 转贴自：神学论集　第三十四期　505-516页 点击数：1260 更新时间：2005-10-6 文章录入：admin ］

往大马士革途中

圣保禄的祈祷是犹太式的，他熟习会堂及圣殿的礼仪，和以色列人的那种亲切而个人的祈祷方式。此外他更经历过往大马士革途中那显著和具有不可抗拒的经验。通常，这次经验被称为他的归化；事实上，应该称之为他的蒙召。实在，在新约中此蒙召与以色列各大先知的蒙召是相同并相符的。关于这一点，可以在迦拉达书中很清楚地看到：「那从母胎中已选拔我，以恩宠召叫我的天主，却决意将祂的圣子启示给我，使我在异民中传扬祂。我当时没有与任何人商量，……便立即往阿拉伯去了」（迦一15~17）。「从母胎中」，「选拔」，是通常对先知所惯用的措辞。一如依撒意亚和厄则克耳一样，保禄看见了天主的光荣，但他是在复活了的基督身上看到了这光荣，他的传道和祈祷就基于此。正如他所说：「我不是见过我们的主耶稣吗？」（格前九1）「最后祂也显现给我这个像流产儿的人」（格前十五8）。他见过那位「曾经照耀在我们心中，为使我们以那在基督的面貎上，所闪耀的天主的光荣的知识，来光照别人」（格后四6）

保禄曾在复活的基督身上看见了天主的光荣，因而在自己的生命中决定了那真确的奥秘生活，这是一种极深奥和持久的灵性经验。在这方面，我们所知的只有少许，那就是他为自己在格林多的牧职辩护时，以一种信仰的口吻，勉强地说出来的，「……我就来说说主的显现和启示。我知道有一个在基督内的人，十四年前，被提到三层天上去——或在身内，我不知道，或在身外，我也不知道，惟有天主知道——我知道这人——或在身内，或在身外，我不知道，天主知道——他被提到乐园里去，听到了不可言传的话，是人不能说出的言辞。」（格后十二2~4）。此后，保禄便像他自己所说的，以那种祈祷及默观时面对主的心境，在主及其临在内度他的牧职生活。因此，我们可以看到保禄宗徒的牧职与他的祈祷的密切关系。他多次在书信中写道 他因得撒洛尼人之故，「在天主前」甚为喜乐(得前三9)；他「在天主父前」记忆他们的信德、爱德和望德意志得前一3)；他「在天主前」将自己举荐于众人的良心（格后四2）；就连他对格林多人的严厉，也是为把他们对他的热情，「在天主面前」表彰出来。在这些辞句中，我们可以察觉到，甚至在传道时，他所经历的对越天主的奥秘经验。

宗徒大事录记载保禄怎样在传道时不断的祈祷；而在书信中，他也多次写出自己的祷词。因此，我们若要认真的研究圣保禄的祈祷，便要遍阅他书信所有的章节了。保禄宗徒不分昼夜，每时每刻都在不断地祈祷。仅在得撒洛尼书中，他便六次之多强调不断的祈祷（得前一2~3；三10；得后一3、11；二13）。

天主之所以常与保禄相偕，并在他身上发显自已的光荣；又保禄与天主的密契，都是因为保禄能意识到自己是天主的使者，是被天主提拔以负大任的。他向格林多人吐露说：「我们所以够资格，是出于天主，并且是祂使我们能够做新约的仆役」（格后三5）。天主的召唤，从往大马士革途中时起，便将保禄导入其奥秘中；使他积极地期待这奥秘的实现。最后，他的祈祷与传道的合一，完全是基于他可指出的：「你们的生命已与基督一同藏在天主内了」（哥三3）。

阿 爸 、 父 啊

保禄的祈祷通常都是指向天主，而非指向基督的；然而他惯常称呼天主为：「我们的主耶稣基督的父」（罗十五6）。这称呼并非只是公式般的，而是在描写天主的父性如何呈现给他；这就是说，保禄宗徒在往大马士革途中，蒙天主将基督的救赎工程启示给了他，故此他的祈祷就洋溢着基督救赎工程的新气象。这救赎工程就是——基督使我们与天父和好；在基督和祂所派遣的圣神内，藉着信德的连系，我们得以成为「主耶稣基督的父」的子女。因此保禄仿效基督向天主说：「阿爸、父啊！」；他特别用亚拉美语「阿爸」（Abba）以表示那种独特的亲密和挚爱的亲情。如此，保禄偕同基督，并共融于基督的祈祷中，像基督一般地喊道：「阿爸」。

圣保禄在天主——阿爸内，并通过天父所派遣使我们作义子的圣神，找到他祈祷的泉源。人虽软弱，不知如何祈祷，但我们灵性生命的本源——圣神，会以自己的权能充盈我们的弱躯。

圣神不只将义子精神的知识、祈祷的核心，置于我们的心中，而且祂更激发我们那种子女的心情；祂在我们内呼喊——阿爸、父啊。我们至少可以从两方面看看圣神在我们内的这个呼喊。首先，它表示我们愿意与父在一起的切愿。其次，它向我们肯定我们实在是圣父的儿女。因此，我们赤心热诚的祷告实属非凡之事，在同一行动内，父透过圣神对我们义子地位的承认，也同时是我们向天主的祷告的最基本因素。

「为证实你们确实是天主的子女，天主派遣了祂儿子的神，到我们心内喊道：『阿爸、父啊！』（迦四6）。另一处又说：「因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧，而是使你们作义子。因此我们呼叫：『阿爸、父啊！』圣神亲自和我们的心神一同作证：我们是天主的子女。」（罗八14~17）。

这并不是说，圣神在我们心内逐字逐句的口授或草拟我们的祷词。实际上，祂真是在我们的祷词的字里行间，以不可名状的叹息，在我们内代祷，使我们切望救赎，这热切而无限的盼望是基于我们已经接受了的圣神；祂就是天国的初果和保证。就是这样，圣神扶助了我们祈祷时的软弱和犹疑。我们不应说，圣神在我们内所引发的祈祷升到天主台前；却应说，当人祈祷时，圣神把天主的圣意置于人心，而天主便藉圣神俯听我们心内的祷告。「那洞悉心灵的天主知道圣神的意愿是什么，因为祂是按照天主的旨意代圣徒转求」（罗八27）。这样，天主与信友在圣神内所作的交谈，变得如此密切，简直可以说，无人能分辨出，哪些是天主的话，哪些是人的话。

中 保 基 督

我们已察觉到，圣保禄通常是向天父祈祷。基督既然在整个新约救赎工程中作中保，那么，祂也在我们的祈祷中作我们和天父之间的中保。原来圣父是一切的创始者。若说我们的主耶稣基督的父是我们祈祷的泉源及最终目标，那么，基督是常与圣父同体的，祂将圣父显示给我们，祂实现圣父的旨意，祂更成为圣父给我们的恩赐。

保禄多次用希腊文的介系词「δια」，即中文的「藉」字，来表达出这个意思。「可是为我们只有一个天主，就是圣父，万物都是出于祂，而我们也归于祂；也只有一个主，就是耶稣基督，万物藉祂而有，我们也藉祂而有」（格前八6）。保禄用这介系词，使我们能从圣父和圣子的共同工作中、分辨出圣父为主动和主基督为中保的角色。

保禄与圣父间有一种儿子对父般的密切关系；而与基督却有主仆般的关系，参与主、中保、救主的工作。

如此保禄的祈祷常是指向圣父，以表示圣父基本上的主动性。有一点要澄清的是，保禄在提及那攻击他的撒殚使者时写道：「为这件事，我三次求主，为我免去这芒刺」（格后十二8）。也许他故意不用「祈祷」而用恳求。另一处是，他致书给那些「呼求我们的主耶稣基督之名的人」（格前一22），即承认基督为主，而求祂代祷。保禄给得撒洛尼人所写的那诵句也是一种祈祷——他求主使他们爱情增长满溢（见得前三12）。

如果天主是基督徒钦崇的终极对象，那么耶稣基督便是这钦崇的核心。保禄在书信中的几首诗中，特地表明了这一点：斐理伯书中的一首论及基督怎样空虚自己，并受举扬。哥罗森书的一首，提到基督乃圣父的肖像及创世和赎世的中保。牧函中也有数首类似的诗。

保禄的祷词中，有三篇实在是值得一读的，它们典型地表示基督的中保地位，「你们无论作什么，在言语上或行为上，一切都该因主耶稣的名而作，藉着祂感谢天主圣父」（哥三17）。在这节里，我们应该特别注意祈祷与行动间最广义的连系：祈祷及行动都应因主名而作；即藉主的转达，并通过中保基督，以祈祷及行动感谢天主。

「因为天主的一切恩许，在祂内都成了『是』，为此也藉着祂，我们才答应『阿们』，使光荣藉我们归于天主」（格后一20）。在前半句中，基督身为中保，使天主宣布救赎我们；在后半句中，基督被奉为我们的「阿们」的主保，而我们就以这「阿们」在祈祷中及生活上，向天主的「是」作一答复。因此，基督中保并不像梅瑟般将自己置于天主和人之间，梅瑟不断的上下来往于天主和人之间，而基督却因其有人性及天主性而成为中保，故此在祂身上同时有天主的『是』和人的『阿们』。

「因为藉着祂，我们双方在一个圣神内，才得以接近父」（弗二18）。我们的整个生命深受天主圣三的爱所激动，尤其是我们的祈祷。我们不仅是在天主前，而确实是被领进圣三的爱的共融中。

保样的祈祷方式

现在只是撮要地从保禄的祷词中，选出一些相近希伯来的祷词。当然，它们的内容是指向基督的。

首先要看的是大光荣颂：「愿光荣归于天主，祂能照祂在我们身上所发生的德能、成就一切，远超我们所求所想的。愿祂在教会内，并在基督耶稣内，获享光荣，至于万世万代！阿们」（弗三20~21）。另一首更长，也许更庄严的光荣颂是罗马书最后的几节。

近似光荣颂的有保禄的祝福词：「主耶稣的天主和父，那应受颂扬于永远的，知道我不说谎」（格后十一31）。保禄的这节祝福似乎是他顺笔写下的。另一节较少用的是：「愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬」（格后一3）。祝福词是犹太人祈祷的核心，是节日和踰越节的祷词。我们可注意到，保禄很少用祝福词和颂词，而常用感恩诵。这种转变有其深长的意义；在新约中尤其是在保禄的作品中，犹太人的感恩诵进入了一个新的幅度；因为旧约祷词中的恩许，己在基督身上完满了。保禄的感恩诵较犹太人的祝福词更胜一筹，而表露一个进入了新发的人对天主的态度。这在恩宠中的新人以感恩诵回报上主。在这方面保禄宗徒有一句典型的话：「为使获得恩宠的人越增多，感谢也越增加」（格后四15），似乎这就是将犹太人的祝福词变为基督徒感恩诵的要诀。祝福词及感恩诵，尤其是后者，主要是向天主明认我们蒙受了祂的祝福和恩宠。

在保禄的祈祷方式中，最值得注意的可说是感恩和转求间极其密切的连系。保禄的祈祷以感恩开始，随后便是转求。如此，他一方面像犹太人般期待恩宠的满全，而另一方面却与犹太人不同，因为他是活在天国已来到了的时期内。

保禄的祈祷按照犹太人的方式，以感恩和转求包容了求恩。几乎所有的书信都以这种形式开始。在保禄的时代，书信格式中有一段向神致敬的惯用语，保禄却在其中加插了典型的犹太祷词；须知犹太人的祷词是基督徒感恩诵的蓝本。试看哥罗森书中的一个例子，保禄宗徒首先感恩说：「我们常为你们感谢我们的主耶稣基督的天主和父」（哥一3）。感恩的最终原因是因为哥罗森人接受了传给他们的天主圣言。其后他祈求说：「因此，从我们得到了报告那天起，就不断为你们祈祷」（哥一9），这节祷词与感恩的那一节有同样的目的，即他们接受了天主的圣言。可见祈求是基于感恩。因为我们只是在见到了实证和初果后，才会祈求我们所期待的。类似的例子可见罗马书、斐理伯书和得撒洛尼书。

在祈祷形式的问题上，我们可以继续看看保禄宗徒在某礼仪观点上所要讲的，让我们细想厄弗所书内的一个片段（在哥罗森书内也有一段性质相同的）。保禄以一种令人惊奇的方式开始那段祷词，他用一句看来非常平凡的劝语，在伦理及道德实践的层面上，劝戒厄弗所人说：「不要醉酒，醉酒使人淫乱」，接着，他说出一个使人愕然的理由：「却要充满圣神」，最使人愕然的是「却要」两个字！因为他可以这样说：不要醉酒，你们当在圣神内寻求你们在酒中所要寻求的。但在这里，保禄所关心的是有关礼仪的问题，即后来神修家所称的安静的神魂超拔，保禄既怀有此目标，因而在下半句中，讲论到内心的提升。获得圣神的完满的方法，是公念圣咏（这可能是指旧约的圣咏或基督徒类似的作品），圣诗（用在礼仪中，以基督为中心的诗歌）和默启的诗歌（或因有感而发的诗歌），「在你们心中歌颂赞美主；为一切事，要因我们的主耶稣基督的名，时时感谢天主圣父。」（弗五18、20）。

在他处，保禄指出礼仪是建立团体的机会（见哥三16；格前十四）。这里却较为着重礼仪中个人的完满和从而产生的灵性的提升。

祈 求 的 对 象

可以这样说，基督徒祈祷的特征是他们坚信天主会俯听他们的祈祷，此坚信是完全基于天父在基督身上所表现的慈爱。从现在起，我们再无需忧虑能够或应该向主求什么。谁以上主为自己的光明和信赖，他心里的每一个渴望就是祈祷的对象。

那么，什么更使圣保禄关心呢？使他特别关心的并不是他的渴望、他的忧虑，甚至也不是他那些不断的困扰（见格后十一28）；而是他的使徒事业的成果，那就是他藉宣讲所建立的教会，或他致书的教会，和那些与他通信的人，这就是保禄宗徒祈祷的主要对象。简言之，他祈求天主赏赐自己能大胆并自由地从事传道的工作。且以罗马为例，他极盼望能前往他们那里去——若是天主愿意的话，他愿意前去探望他们，把一些属神的恩赐分给他们，并藉着大家所共有的信德共得安慰（罗一9~12）。

我们不愿详细查看全部书信，而宁愿集中在其中两个特别重要的片段上，从中发掘保禄祈祷的对象。在这两个片段里，我们将看到祈祷与爱德的紧密联系。

「我们祈求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，使你们能辨别卓绝的事，为使你们直到基督的日子，常是洁净无瑕的，赖耶稣基督满结义德的果实，为光荣赞美天主」（斐一9~11）。

这段祷词的几个主题，是几个彼此有紧密联系的观念。保禄祈求天主——爱德的泉源，使这爱德能在我们中成长，永不停息。这爱德有两个特别的层面：第一，是默观的知识，就是有关天主奥迹的知识，这不但是外在的知识，而且是一个生活在爱德中的认识。第二，是伦理意识上的进展，好能辨别事物的不同，就是说，能以一种属灵的辨别力，在实际环境上采取应有的态度。这篇祈祷，一开始就要求我们热爱近人，好能认识这爱德的奥迹（在此奥迹内，我们与近人相处，不断地辨别：什么是该作的，什么是不该作的），而这奥迹会使我们度一个洁净无瑕的生活，等待及预备天国和基督的来临；这基督来临的日子，也意味着祂的审判。我们应藉这机会来提醒自己，生活的圣善或洁净，不是像通常人们所认为的一般，只在于纯粹消极的抑制罪恶；而是更积极地生活在日渐增长的爱德中，『满结义德的果实』。这就是今日众所周知的人格成熟境界。基督徒的成年期也就是爱德的成熟。这样，祈祷能使爱德充盈我们的生命，而我们的生命也因爱德的充盈而变成光荣与赞颂天主的祈祷。这就是圣保禄为斐理伯人和为我们的祈祷。

第二个要看的片段，是圣保禄为厄弗所人所作的祈祷。这次，保禄宗徒更加彻底地以一单句来作他的祈祷，他用几个紧密连接在一起的介系词来表达自己的祈求说：愿天主「藉着祂的圣神，以大能坚固你们内在的人，并使基督因着你们的信德、住在你们心中」（弗三16~17）。这里有两个类似并连接的请求，第一个指出圣神在「内在的人」身上所做的工作；另一个则指出住在人们心中的基督所唤起的工作。圣神和基督进入我们内，共同产生的成果，使我们植根于爱德上，这爱德是一种力量，因为这里所指的爱德是天主的慈爱，在天主的慈爱内我们才得以生根植基。

这祈祷的根本动向是愿圣子和圣神的工作，使我们各人都能奠基于天父的爱内，好使「你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超过人所能理解的……」（弗三18~19），如此，在天父的爱内生根是一个起点，从这起点我们能够投入基督的爱的知识里，这里所用的名词都显示，他正讲述如何把持一个很遥远，且超出人范围的对象。这个默观知识的对象就是基督的爱，默观的知识是由天父的爱开始；而基督的爱的四种度量指出基督的爱是不能被量度的，它是极伟大，极富裕的。实际上，我们从这点上明白了什么呢？我们只知道，我们到底还是不能够明白什么，因为基督的爱超越一切的知识，这就是基督徒默观知识的高峯。天主无限地凌驾我们心灵趋向祂的每一个动向，基督的爱凌驾一切象征之上。因此，当我们看到自己实在不能清楚认识基督的爱时，在我们整个的自我内便起了一种变化，那就是「充满天主的一切完满」。「完满（pleroma）」是一个被动词，用来描述那被天主所充满的。基督本身不就是天主的完满吗？

我们的开放始于天主的爱，在这爱内圣子和圣神坚固我们：在基督爱内的开放是没有限度的，一如基督的爱是没有限度一样。是在爱内知识的不断前进，向那充满天主完满的基督不断开放自己。这爱与知识的不断循环及对天主不断的开放，会产生非常高超的基督徒神秘学。而这一切就是宗徒为他的读者所祈求的。

圣保禄祈求的首要对象就是爱，它给与我们一个关键，以辨别他所看到的祈祷与生活间的深切关系。

宗徒对祈祷的劝告

圣保禄愿意基督徒像他自己一般，恒心并持久地祈祷。他给得撒洛尼人这样写道，「不断祈祷，事事感谢：这就是天主在基督耶稣内对你们所有的旨意」（得前五17）。在此，我们再次注意到祈祷与感恩的连系，它们的先后可能不同，但总是连系在一起。这项劝告与圣保禄前面所写互相连接：「我们的主耶稣基督为我们死了，为使我们不论醒寤或睡眠，都同祂一起生活」（得前五10），这就是祈祷的基础。保禄宗徒也劝告斐理伯人说，「只在一切事上，以恳求和祈祷，怀着感谢的心，向天主呈上你们的请求」（斐四6）。他对厄弗所人还有一个更明确的劝告：「时时靠着圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求」（弗六18）。

我们不需要再找寻其它章节，就让我们在罗马书信第十二章上逗留片刻吧！这章指出爱德与恒心的祈祷是紧密连系的，而这爱德应藉天父的慈爱，兄弟的友爱和圣神的热诚，在我们内滋长；同时，恒心的祈祷也连系着那由望德所产生的喜乐，这喜乐使我们能禁得起一切的忧患。

保禄在书信中劝勉信友该以爱心及恒心不断祈祷之后，往往也请他们为他自己祈祷，邀请信友和他一起奋斗（见罗十五30；他在哥四：12节内说，厄帕夫辣在祈祷中为哥罗森人苦求，为使他们能坚定不移）。例如，与保禄宗徒一齐奋斗就是与他一齐祈求，使他能在前往耶稣撒冷的途中脱免犹太人的陷穽，并使他带往给耶路撒冷教会的款项，得到当地圣徒的悦纳（罗十五31）。更加概括地说，为宗徒保禄祈祷和同他一齐奋斗，就是祈求保禄要为自己祈求的那恩典，就是赐他能说适当的话，能于心大胆地传扬福音的奥秘（见弗六19；哥四3）。

结 论

圣保禄所讲的祈祷就是一个斗争，不是与天主斗争，而是和他一齐和那些反对他计划的人的斗争，这是为福音而斗争，但这场战斗是在感恩的意识下进行的。感恩与恳求有着同一对象。首先，是在天主前自觉和记忆已经临在的和进行着的救恩；其次，就是期待这救恩的最后完成。

祈祷是我们自己的言语。然而，在这些言语中包含他向「亚爸！父啊！」——「我们的主耶稣基督的父」所发生的呼声和不可言喻的呻吟。因为耶稣基督是一切祈祷的中保。

祈祷既是透过天主圣神和圣言基督向天主所说的话，那么，照圣保禄的意思，所有的祈祷都是注视基督面容的一种方式，这面容给我们反映出天父的慈爱。圣神的化工使我们可以自由地注视基督，并渐渐的更澈底地完全投进这注视内。「主就是那神，主的神在那里，那里就有自由。我们众人以揭开帕子的面容反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的。」（格后三17~18）。
  • 上一篇文章： 保禄的伦理观：生活在基督内

  • 下一篇文章： 保禄的自由福音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄的自由福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄的自由福音 热 ★★★
保禄的自由福音
［ 作者：S. Lyonnet. S.J. 转贴自：神学论集　第卅一期　3-13页 点击数：1560 更新时间：2005-10-6 文章录入：admin ］

保禄在致迦拉达人的信上说：「弟兄们，你们蒙召选是为得到自由。」圣保禄的主张毫无妥协的余地：基督徒的圣召是为得到自由。基督徒是子女，不是佣工，更不是奴隶。下面他作进一步的说明：「如果你们随圣神的引导，就不在法律权下」﹙五13 18﹚。这些宣言像其它类似性质的言论一样，不但使犹太人，而且使一部分初期的信友大起反感。圣保禄从最初的传教活动开始，直到他生命的末刻，发觉自己之所以到处遭人敌视，或至少由于不被人了解而深感苦恼，主要是来自他对法律的态度，特别是他对基督自由的宣讲。不论在什么环境下，当基督徒自由的原则有受损害的危险时，保禄是绝不让步的。因为对于他来说，这不是一端无关宏旨的道理，更不是枝节问题，反之，整个基督宗教实取决于此！

虽然圣保禄所宣讲的基督徒自由的道理出于他和犹太化基督徒的争辩，因而是在非常特殊的环境之下产生的，但这道理对于我们这个时代仍然具有不可抹煞的效果和价值。他的道理可以简述如下：受圣神引导的基督徒在基督内发觉自己是脱离梅瑟法律的。他所摆脱的不只是梅瑟法律，而是法律本身。他摆脱一切从外面限制或强迫他的法律。虽然如此，他并不因此就成了一个无法无天，善恶不分的人。

当圣保禄提到法律时，很明显的，他指的特别是他和当时的犹太人所认为唯一堪当此名称的、在西乃山上颁布的规诫。要估计保禄的言论对其犹太同胞所构成的伤害，我们只需想想他们怎样崇拜和恭敬梅瑟法律就够了。法律是天主的圣言，消除口渴的水，赋与生命的食粮，结实累累的葡萄树；在它里面蕴藏着智能和知识的宝藏。总括一句，法律在犹太人心目中所占有的位置，正如圣若望和圣保禄宣称的基督的地位一样。

而基督徒就是从这样的法律得到解放。圣保禄宣布说：「你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。妻子在丈夫还活着的时候，是受法律的约朿归属于他的。但是如果他死了，她就不再受法律的约朿了。所以她和另一个男人结婚就是合法的了。同样，基督徒如果和死而复活的基督结合，就是死于法律、脱离了它，不再隶属于它了﹙罗七1﹏6﹚。那么，难道法律不是曾在选民的历史中扮演过一个重要的角色吗？不错，但却是不值得感激的；它以往的角色只是监管者，启蒙师和奴隶。所担任的工作不是教导孩子，而是把他们领到导师那里。除此之外，圣保禄更用一种似非而是的说法，宣称犹太人所崇拜，并视作生命来源的法律，实在是由天主放在人身上，目的是为了带给他死亡的。故此法律的存在并不是一种祝福，而是咒诅﹙迦三10﹚。

圣保禄在迦拉达书上提出了一个问：「那么，法律到底是什么呢？」﹙迦三10﹚。他的答复就是：法律是为引起违犯才设立的。这个主张对于信仰基督的读来说，仍然是骇人听闻的。因为善意的抄写员立刻就想到要绥和这种刺耳的说法。然而没有用，因为整段文字都是关于引起违犯，而不是压制它们的。

那么，刚才所说的是反面的说法吗？绝对不是！事实上，罗马书更正确的讲出了保禄的思想。脱离法律是他论证中主要的环节，而且也是最后的一环。在脱离了罪恶、死亡、肉身以后，基督徒最后要脱离法律才能得救；也只有这最后的解放能消除罪恶的能力，摆脱它对人的统治：「罪恶不可再统治你们，因为你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。在法律权下就是在罪恶权下。圣保禄以前的说法从未有似如此一针见血的。

这样的声明除了引起犹太人的反感外，还要冒一个相反的危险：就是使基督徒读者对法律相当冷淡。因为他们从来没有感到和梅瑟法律有过任何密切的联系。他们认为不守那些繁文缛节和其它诸如割损，导守安息日和准备食物，或者和外教世界接触等烦琐规定，是一件最自然不过的事。他们把这一切都看作是没有宗教价值的。事实上，如果保禄所想讲的只限于基督徒和这些规定的关系，他的言论就绝对不会产生这么多问题。因而也不会引起现代人那么大的兴趣了。但是假如我们如此了解这些言论，那么它们就造成保禄真正教训的一个极大的讽刺。

其实圣保禄所指的法律一定也包括梅瑟法律的有关伦理的部分；事实上，罗马书所讲的实在就是法律的伦理方面。该书的第七章对这点讲得最清楚，我们在这一章里面可以看出保禄心目的梅瑟法律不是指那些繁文缛节，而实在是指法律的不变伦理法则。换句话说，他所指的梅瑟法律是自然律一个积极的表达。此外，圣保禄也明明指出：我们由其中得到解脱的罪恶及死亡的法律，就是说那引起罪恶和导致死亡的法律，借着十诫里面的其中一条，清楚地被指示出来：「借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋』，我就不知道什么是贪情」﹙罗七7﹚。

现在让我们深入一点研究这段经文的意义。中文的翻译「不可贪恋」，可能会引起我们很大的误解，认为保禄心里面所想的是一条特别的诫命，就是禁止对肉欲的贪恋。可是，不论在这条禁令所由出的二十17，或是申五21任何一处的上下文中，这种解释均不能成立。就是七十贤士译本所用的希腊字epithumen，无论是动词或名词，都很难解作肉欲的贪恋。其实这条诫命所禁止的，只是很普通的贪图属于别人的东西，不论是他的房屋、妻子、仆婢、牛驴或是其它任何物品。德训篇的作者以一个相同的形式把犹太人的全部法律用一条诫律归纳起来，就是「远离邪恶」。对耶稣息辣来说，这条诫律不但包括了西乃山的一切规诫，也包括了天主对人所定的一切诫命。

圣保禄接着顺理成章的选择了一个能够包括一切的格式。这格式包括了天主的一切命令，甚至也包括颁给原祖父母的禁令，这条禁令就是其它一切诫最初的典型。在讲述人怎样意识到罪恶的同时，他也愿意说明法律在这个过程中所扮演的基本角色。这时候圣保禄心里面所想到的，就是圣经对罪恶的描述，这罪恶后来成为我们一切罪过的模式。世世代代的人无一幸免，都分摊这个罪恶，它一再出现在人类的生活中。很多人注意到，就某方面来说，罗马书第七章不止一处暗指创世纪第三章。无论如何，常常记住创世纪的记载，可以帮助我们了解并阐明这段乍看起来令人感到困惑的文字。

蛇前来游说厄娃，对她说如果他们吃了知善恶树上的果子，就如同天主一样知道善恶。这时候，亚当厄娃正生活在一种与主契合的状态中。突然间，这果子就成了得到只属于天主的特性的媒介，使厄娃感到一阵莫名的喜悦。圣经把这点强调说出：「女人看那棵果树实在好吃又好看，令人羡慕，且能增加智慧」﹙创三6﹚。但当亚当厄娃一违反了天主的禁令，他们就发觉自己赤身露体，一无所有，失去了一切以前使他们得到快乐的东西。他们被逐出乐园，永远丧失了天主的友谊。除非天主仁慈地施加援手，否则通往生命树的大门将永远封闭。而这生命是只属于天主和那些与他结合的人的。毫无疑问地，天主的命饮是美善的、神圣的。所以不是命令，而是蛇应对世界上的一切罪恶负责。虽然如此，根据圣经的记载，命令实在扮演了一个重要的角色；因为蛇曾利用它来引诱我们的原祖父母背命。法律本来是为了保存他们的生命的，但事实上它却变成了使他们死亡的原因，或至少是死亡的机会。

这就是圣保禄在罗马书那段众议纷纭的文中所要达到的目的。其中只有一点变化：罪恶被他位格化了，以代替乐园的蛇。「那么，我们能说法律本身有罪吗？绝对不能！然而借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋！』我就不知道什么是贪情。罪恶就乘机借着诫命在我内发动各种贪情；原来若没有法律，罪恶便是死的」﹙罗七7﹏8﹚。罪恶便是一具毫无力量的尸体。

圣保禄继续说：「但诫命一来，罪恶便活起来了；」以前是无生命的躯体，如今复活了，变成有生命的东西，「我反而死了，」意思是说：我失去了仅属天主的对生命的特权。「那本来使我生活的诫命，反使我死了，因为罪恶借着诫命乘机诱惑了我」﹙正如蛇诱惑了厄娃一样﹚，「也借着诫命杀害了我」﹙罗七9﹏11﹚。因此，和创三及智二24的作者一样，在保禄的心中，应该对死亡负责的既不是法律，也不是立法者，而是蛇、魔鬼或罪恶。

但是如果「法律是圣的，诫命也是圣的，是正义和美善的」﹙罗七12﹚，那么，我们怎样解释天主的奇特惜施呢？假如祂只愿意人生活，为什么又加给他一条实际上陷人于死的法律呢？圣保禄提供了一个答案：「那么，是善事使我死了吗？绝对不是！而是罪恶。罪恶为显示罪恶的本性，借着善事为我产生了死亡，以致罪恶借着诫命成了极端的凶恶」﹙罗七13﹚。换句话说，就是要使罪恶能够借着诫命发挥它的全部威力。

按照犹太人的想法，法律是给人生命的。但无论如何，法律本身即使提出了一个极崇高的理想，也不可以把一个血肉之躯改变成为能够度天主的生命的属神存在。因为假使这件事可能的话，就表示人实际上能够自救，不再需要救恩了。其实法律不但没有给人生命，也没有摧毁或抑制罪恶在人身上的致死的力量，它的目的只是罪恶发挥它的毒性，把罪恶揪出来，揭露它的真面目。换言之，法律并不消除罪恶，它所做的只是让人看出自己罪恶的处境罢了。

正确来说，法律并没有引起罪恶，它所引起的只是犯法。圣保禄把犯法看成是一种深入得多的恶 hamartia 的外在表现。这恶不单指肉欲的贪恋，而是位格化了的恶势力，相当于人那根深蒂固的自私。自从原罪以后，人由于自私的缘故，把一切都归于自己，以自我为中心;，而不是把自己开放给天主及其它兄弟姊妹。我们所要铲除的正是这个「罪」。可是，法律单靠自己并不能完成这项任务，它只是借着犯法使罪恶彰显出来，并协助人透过痛苦的经验去寻找自己的救主。这就是保禄对法律的了解：法律是不可缺少的，而且归根结蒂，也是为了使人得益。任何真正的法律，任何从外面加于人良心的规范都有此种作用。而圣保禄所宣称基督徒要脱离的正是这种「法律的规范」。

那么，基督徒是一个无法无天，善恶不分的人吗？对这样一个问题，圣保禄的答复非常直截了当：「那么，我们因为不在法律权下，而在恩宠权下，就可以犯罪吗？绝对不可！」﹙罗六15﹚。解决这个问题的方法是在罗马书第八章里。该书的第五、第六及第七章提出了基督徒得救的必要条件：就是从罪恶、从死亡、从肉躯、最后从法律中解脱出来。以上一个接一个的基督徒得救的步骤只能在基督内得到。然后第八章以一个凯旋的欢呼作开始：「今后为那些在基督耶稣内的人已无罪可定。」圣保禄所提出的理由是：「因为在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律」﹙罗八1﹏2﹚。因此人是借着另一条法律：就是赐与生命之神的法律而脱离原来的法律，这法律按照圣经一致的作证，乃是罪恶及死亡的工具。

这究竟应该怎样去懂呢？难道基督徒竟满足于以另外一套换汤不换药，分别只在于稍为完善，或者没那魔复杂的法典来代替梅瑟法律，因而使基督徒仍旧处于法权下吗？当然不是！否则就完全推翻了我们先前所说过的一切了。圣保禄并不是利用另一个法律，而是拿恩宠来和梅瑟法律作对比。他这样解释说：如果罪恶不再统治你们，是因为「你们已不在法律权下，而是在恩宠权下」﹙罗六14﹚。是他改变了自己的思想吗？绝对不是！所改变的只是他的用语，而非他的想法。

那么，「圣神的法律」之所以和梅瑟法律不同—更遑论其它非天主启示的法律了，并不是仅仅由于它标榜出一个更崇高的理想，也不是因为它藉交易的方式为我们提供了一种救恩，就好像说基督以一套容易实行的伦理代替了西乃法律所加于人的无法背负的轭一样。不，圣神的法律是截然不同的。它不是一部法典，甚至其分别也不仅仅在于它是「由圣神所颁布的」。这法律是「圣神在我们内心产生出来的」。换句话说，这法律并不是一套纯粹外在于我们的行为的规范，而是任何法典都无法具备的、一种新的、属神力量的内在泉源。

如果圣保禄称这属神的力量为「法律」，而不像在别处一般的﹙如罗六4﹚使用「恩宠」一词，很可能是和耶肋米亚所预言的新盟约，就是「新约」有关。因为先知在那里也曾提过法律：「我愿与以色列家订立的盟约就是：我要将我的法律放在他们的肺腑里，写在他们的心头上」﹙耶三一33﹚。基督徒接受了圣神作他内在的积极力量后，就能够「按照圣神而生活」，也就是说，按照一种在旧的法律中，虽然也是属神的、所不能得到的东西而生活。无怪乎圣保禄在提出了人因圣神的法律而得解放之后，立刻就想到基督的救赎工程，而将「为使法律所要求的成义成全在我们身上」﹙罗八4﹚的目标归给那工程。—那成义是法律所期望，但却不能从我们的血肉之躯得到的。

值得注意的是，从这基本的道理里产生了一个事实：基督徒的伦理必须建立在爱上面，正如圣保禄所教导的：「全部法律总括在这句话内：『爱你的近人如你自己。』﹙迦五14；罗十三8﹏10﹚理由是：首先爱并非行为的准则，只是一种动力—正因为法律就本身来说不是爱，故此不能使人成义。

假定了这些条件，我们就很容易看出基督徒—一个受圣神引导的人，能够同时脱离每一条外在的法律—「不在法律权下」—而又度一个成全的伦理及德性生活。在把全部法律用一个爱字归纳起来以后，圣保禄加上一句说话：「你们若随圣神的引导行事，就决不会满足本性的私欲」﹙迦五16﹚。他的解释再明显没有了，既然这两个是对立的原则；你跟随一个就必得反对另一个。

「如果你们受圣神引导，就不在法律权下了。」事实上，你还需要法律做什么？属神的人清楚知道什么是属血肉的，由于他是属神的，他就会出于本能的躱避这种事。既然他不需要外在的法律来限制他的行动，受圣神引导的基督徒就以天主子女的自由满全了一切法律。

那么，基督的宗教为什么还需要一套法律呢？为什么在能使人成义的，不成文的主要因素旁边，还要加上其它一个不能使人成义的，成文的因素呢？如果这种事情在旧秩序里是不寻常的，那么在新的秩序里面就能变成可理解的了吗？绝对不是！

这里保禄有一个原则：「法律不是为义人立的，而是为不义的人而立的」﹙弟前一9﹚。如果所有基督徒都是义人，就无须要法律来限制他们了。法律既是一种规范，其作用就只限于制止混乱。举例来说，几时基督徒勤领圣体，教会就永远不会想到要用罪罚来强制他们，每年至少要领一次圣体。但是当他们的热诚降低了，教会才颁布复活节领圣体的规定，以提醒信友，超性生命是要靠基督的体血来滋养的。即使全体信友都得导守这条法律，它的目标却不是针对那些热诚的基督徒的。他们之所以继续在复活期领圣体，并不是因为是主的命令，而是出于一种内心的需求，这需求催迫他们每主日、甚至每天与主结合。这样说并不表示他们已不再受这条规定约朿了，而是说几时他们还感觉到这种内心的需求—这是圣神引导的结果—他们实际上就会不声不响的满全这条规定。反过来说，这种内在的需求一旦消失，法律就会限制他们，并提出警告说：他们已不再受圣神引导了。

在后一种情形下，这法律对基督徒所扮演的角色就如梅瑟法律对犹太人所作的一样。作为引导人到基督那里去的启蒙师，它的作用不仅是一种代用品，以代替圣神所不再赐与的真光，而是帮助他认识自己罪恶的处境—如今他已不再受圣神引导了。对于圣保禄来说，既然这种认识是治愈人的第一个条件，很明显的，法律就是为罪人而立的了。

可是，法律甚至也是为义人而立的。虽然义人是在恩宠内生活，就是说，受天主圣神的引导而生活，但基督徒一天生存在世界上，他所保有的圣神就不是完全的，只属一种抵押﹙罗八23；格后一22﹚。他一天活在死的身体内，就不能完全脱离罪恶及死亡，还会常常受它们支配。在这样一种不稳定的状态下，那外在的、成文、作为人行为客观标准的法律就会引导他把血肉的工程和圣神的果实分开，并不让他把自己因罪受伤的本性倾向和圣神的内在推动相混淆。直到基督徒在天上完全精神化为止，在恩宠旁边﹙这恩宠就是唯一能使人精神化的主要因素﹚时时都会有一种次要的因素，虽然这因素像旧法律一样并不能使人成义，但为罪人却仍然是必需的，甚至为那些尚未达到圆满境界的义人也一点不是多余的。

要注意的是次要的因素常常都是次要的因素，我们不要让它们不知不觉的占了上风，成为主要的因素，正如圣保禄时代的犹太法律一样。为了防止这种常常威胁着我们的危险，最好记住一个基本的原则，就是从上面的道理所得出来的推论：外在的法律只应该是内在法律的表达。只有那些和圣神内在的恩赐有必然联系的事情才可以出命叫人去做。

这些事情或者使我们接触到基督的人性，﹙我们知道一切恩宠都是从他而来的﹚，因而为在我们内产生一种内在的活力，就是通过爱德而发挥其作用的信德是必需的。或者就是为了解释并具体地表达这种爱的内在法律。

如果照这样推论，任何纯粹外面的对法律的违犯，就是所谓「无心的罪」，不能算是真正的犯法，因为这样的违犯本质上是和内在的法律无关的，而另一方面，缺乏爱心的守法也一样是毫无意义的。任何认为纯粹守法有自己本有的价值的人会不顾一切的维謢法律，其至当他实际上正千方百计的逃避它的时候，仍认为自己是在导守法律﹙参阅谷七9﹏13﹚。但为一个把外面的守法只看作是内在法律的表达的人，这种态度是难以想象的。既然外在法律的唯一目标只是为了保护基督徒内在的活力，那么它所有的价值是从后者而来的，而不可反过来说。

爱和法律之间的关系还有另外一个后果，就是一般来说，外面的法律并不给基督徒什么理想，以致达到它就能够使人得到满足。法律只是指出一个最低的标准，在这个标准之下他就不再是一个名实相副的基督徒了。因此，新法律虽然也包含一连串成文的命令和禁令，然而最主要的还是带给基督徒一个完全不同的标准，就是效法基督的为人，特别是祂的爱，这个爱反映出天父的爱。

在圣保禄的心目中，除了跟随基督的榜样以外，很难还有另外一个标准。基督曾命令祂的门徒要如同天父一般成全，所以圣保禄也只能一再叮嘱祂的信众：应该以基督为默想的对象，并效法祂。「所以你们应该效法天主，如同蒙宠爱的儿女一样；又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出」﹙弗四32﹏五2，24﹏26﹚。

任何虔诚的犹太人都非常热爱梅瑟法律，他们努力去日渐熟习它，以求自己连最细微的地方也能够守好。对于基督徒来说，基督自己就是全部法律，这不单指它的主要因素。就基督的神所赐予的内在的动力，而且也包括它的次要因素，可以总括为效法基督。

爱和法律之间的关系还有最后的一个结果，那就是如果基督徒这样行动的话，他就是自由的；因为「主的神在哪里，哪里就有自由」﹙格后三17﹚。圣奥斯定和圣多玛斯也非常重视这个主题，后者在注释格林多后书第三章时这样说：「一个按照自己的心意行事的人，是自由的；但若为人所迫，就不自由了。若是人避恶只是出于天主的禁命，而不是因为那件事本身是恶事，就不是自由的。另一方面，人避恶若因它是恶事，就是自由的了，如今正是圣神借着赋予人灵魂一种内在的动力而完成此事。其结果是使人出于爱心而躱避罪恶，就如天主的法律所命令的一样；这样说来，人之所以是自由的，并不因为也已不在天主的法律权下，而是因为内在的动力使他满全了天主法律对他的一切要求。」﹙格后三1及3；参阅神学大全I—II q.108，a1ad2﹚
  • 上一篇文章： 保禄的祈祷

  • 下一篇文章： 保禄归化 (1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二OO五年世界传教节文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二OO五年世界传教节文告 热 荐 ★★★
二OO五年世界传教节文告
［ 作者：若望•保禄二世 转贴自：本站原创 点击数：2190 更新时间：2005-10-6 文章录入：admin ］

“传教：为世界的生命而擘开的饼”

亲爱的兄弟姐妹们！

1 今年以圣体为主题的世界传教节，有助于更好地理解我们生命中所包含的“圣体的”意义，重温晚餐厅的情景。那时，耶稣在受难前将自己的一切都奉献给了世界：“主耶稣在他被交付的那一夜，拿起饼来，祝谢了擘开说：‘这是我的身体，为你们而舍的，你们应这样行，为纪念我’”（格前11，23-24）。

我在不久前发表的《主，请同我们一起住下罢》牧函中，邀请大家默想为全人类而“擘开的饼”耶稣。追随他的榜样，我们也应该为兄弟姐妹，特别是最有需要的兄弟姐妹们献出生命。圣体展示了“普世性的含义”，通过圣事的方式，预示了“当每一个享有人性的成员，因圣神在基督内重生，共瞻天主的光荣，同咏‘我们的天父’”（《教会传教工作法令》7）时即将来临的。由此，当圣体圣事促进我们彻底理解传教的意义时，也激励每一名信徒，特别是传教士做“为世界的生命而擘开的饼”。

人类需要“擘开的饼”基督

2 在我们所处的时代，人类社会似乎被密布的乌云遮住了，遭遇了惨痛的事件和自然灾害的侵袭。但是，正如“主耶稣在他被交付的那一夜”（格前11，23）那样，今天，耶稣为我们“擘开饼”（援引玛26，26）；并在象征他对全人类的爱的圣体圣事中奉献了自己的全部。为此，我愿意强调，“感恩祭不仅表达出教会生活内的共融，它更是全人类大团结的方案”（《主，请同我们一起住下罢!》27）；是“由天降下的食粮”（援引若6，33），赐予永生的同时，为人类的心灵带来了巨大的希望。

同样是那位看到有需要的人，并“因为他们困苦流离，像没有牧人的羊”（玛9，36）而同情他们的，临在于圣体圣事内的救主，在世纪的进程中充分展示了对贫困和饱受磨难的人类的同情。

因着他的名，牧灵工作者和传教士们踏上了未经开垦的土地，将救赎的“面饼”带给所有人。充分树立起的在 “不仅是教会历史的中心，更是人类历史的中心（援引弗1，10；哥1，15-20）”（《主，请同我们一起住下罢!》6）的基督内合一，才能满全人类心灵最殷切的期待的意识，激励着他们。只有耶稣才能满足人类对爱的饥渴、对正义的饥渴；只有他，才能使每一个人参与永生：“我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远”（若6，51）。

教会与基督一道做“擘开的饼”

3 当教会团体举行圣体圣事，特别是在主日举行圣体圣事时，在信仰的光照下充分体验了与复活的基督相遇的意义；越来越充分地认识到圣体圣祭是“为大众”（玛26，28）的。如果我们用被钉十字架上死而复活的救主的奥体和宝血滋养自己，那么，就不能将这一恩宠据为己有。相反，需要去这恩宠带给他人。对基督的挚爱给了我们宣讲基督的勇气；用殉道去宣讲将成为对天主和兄弟姐妹们最崇高的爱的奉献。在建设一个更加公正与友爱的社会中，圣体圣事推动了最慷慨的福传行动和最有效的努力。

我衷心期待圣体年能够激励整个基督信仰团体“致力为世上贫苦大众，实践爱德服务”（《主，请同我们一起住下罢!》28）。这是因为，“只有透过彼此相爱，尤其透过我们对急需者的关怀，世人才能认出我们是基督的门徒（援引若13，35；玛25，31-46）。我们的感恩礼仪是否真实，全视乎我们能否符合这判断标准”（《主，请同我们一起住下罢!》28）。

传教士，为世界的生命而“擘开的饼”

4今天，基督也命令他的门徒们：“你们给他们吃的罢”（玛14，16）。因着他的名，传教士们奔向世界的各个角落宣讲和见证福音。他们以自己的实际行动来展示救主的教导：“我就是生命的食粮，到我这来的，永不会饿；信从我的，总不会渴”（若6，35）。他们自己为兄弟姐妹们化做“擘开的饼”，有时，甚至要献出生命。

在我们的时代，涌现了多少殉道的传教士啊！愿他们的表率吸引越来越多的青年走向英勇忠诚基督的道路。教会需要全部献身于福音伟大事业的男男女女。

世界传教节，是充分认识到参与地方团体，以及许多教会组织，特别是宗座传播善会以及传教修会团体积极投身的福传事业的迫切必要性的契机。除祈祷和献祭外，传教事业还需要具体的物质支持。在此，我再次提及宗座传播善会所作出的宝贵服务。并邀请大家慷慨地支持精神和物质上的合作。

愿童贞天主之母帮助我们重温晚餐厅的经历，使我们的教会团体成为名副其实的“至公的”团体；在这团体内，“与基督密切共融”（《救主的使命》通谕88）的“传教灵修”，与以“朝拜敬礼圣体的妇人”（《赖圣体圣事生存的教会》53）玛利亚为表率的“圣体灵修”保持着密切的关系；在这团体内，向着圣神的声音开放、向着人类的需要开放；在这团体内，信徒们，特别是传教士大无畏地争做“为世界的生命而擘开的饼”。

我降福你们大家！

二OO五年二月二十二日，建立圣伯多禄宗座瞻礼

若望·保禄二世
  • 上一篇文章： 教宗本笃十六世为世界主教会议第11届常规会议主持隆重揭幕礼

  • 下一篇文章： 世界主教会议:告全体天主子民书(全文）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 世界和平日文告[63]

  • 教宗圣诞节文告全文[63]

  • 第廿一届世界青年日文告[958]

  • 教宗發表今年世界聖召祈禱…[883]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄归化 (1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄归化 (1) 热 荐 ★★★
保禄归化 (1)
［ 作者：黄怀秋 转贴自：神学论集 点击数：2447 更新时间：2005-10-19 文章录入：admin ］

绪言

这个题目，其实是相当不恰当的，任你寻遍所有保禄的书信，你都不会找到有关他「归化」的见证。事实上，即使在那些所谓「归化」的篇章中，「归化」一词 (conversion) 仍是找不到的，而且，除了迦一17以外，作者简直连大马士革的地名都没有提到。不过，他却毫不迟疑地承认，一件意料不到的经验 —— 在迦一16，他称这经验为「启示」—— 着着实实地改变了他的一生。从迦一17推断，这件从上而来的经验也发生在大马士革。这样看来，这个在保禄书信中屡次提到，并且关系他一生的经验，其实就是那记载于宗徒大事录的保禄归化。因此，所有释经学者都一致地把这两种不同来源的见证连结在一起，而统称之为「保禄的归化」。

可是，这两种见证，在来源、表达方式、神学观点、写作背景，以致年代等各方面都完全不同。不容否认，我们对保禄归化的认识，是很受宗徒大事录的影响的，与宗徒大事录鲜明而戏剧性的记载比较，保禄那几近自语式的喃喃便显得十分枯燥、乏味，而且艰涩了。再者，许多年来，在教会的传统、圣人传记、神修书籍、宗教图画，以至许许多多的热心传统的影响之下，谈到保禄归化，我们的脑海中都会不期然地浮现出一套根深蒂固的模式来 —— 我们是太熟悉保禄归化的细节了，熟悉得几乎忘记了在这表面的记载之后的湛深意义。

今天，我们便要跳过这些表面的记载，去看看那些隐藏在它背后的真正含义。要达到这目标，我们须从归化前的保禄入手，这样，我们才可以更明确地看到他以后的剧变 (见第一节)。其次，藉着对宗徒大事录的分析，我们希望可以更深刻地明白到它的作者对「保禄归化」这件事实的了解 (见第二节)。最后，保禄对自己归化的见证，更可以带领我们跳过客观性的事实，而进入他的内心世界，并体验一下这位被召的当事人的亲身感受 (见第三节)。

一、归化前的保禄

有关保禄的身世，我们所知不多，据他自己说，他「出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人」(斐三5，又格后十一22、罗十一1)。不过，虽然祖籍犹太，小扫禄却诞生在侨居地塔尔索 (宗廿一39、廿二3)，塔尔索是罗马帝国基里基亚省的首府，在保禄的时代，是个文物会集，商贸繁荣的中心。可以想见的是：在侨居地长大的扫禄，除了本身犹太人的宗教文化素养之外，一定也深受希腊文化的熏陶。他诞生后八日便受了割损 (斐三5)，担受着每一个犹太人都身承的光荣烙记。像所有犹太家庭的孩子一样，法律书是他从小至大的必修科目。在保禄的书信中，处处流露出他对旧约圣经的热爱，不单法律书，就是圣咏、先知，和智慧文学也都如囊中取物，随口道来，轻而易举；可见年轻时候的扫禄必定对犹太传统深深地下过功夫。不过在他犹太的素养中，也处处显现出希腊人的智慧。当时最流行的斯多亚派 (stoicism) 学说为他不但全不陌生，该派的主导思想如自由、理智、自然、良知等还常常出现在他的书信中。此外，他也深受希腊辩论术 (diatribe) 的影响，在书信中遗留着答问的痕迹。而最重要的，还是他所看所读的圣经，已经不是希伯来原文的旧约圣书，而是流行于侨居地的七十贤士本 —— 希腊文翻译的犹太经书。

每个犹太人都热爱他们的国家，和那标志着他们特殊选民身份的法律；保禄也是一样，每当他提及自己正宗犹太籍的出身的时候，他的语气中总带着一股骄人的光芒：有幸生而为犹太人，本身便是一项荣誉。至于法律，保禄对它的热爱更是到了顶峯，比之任何犹太人士，都有过之而无不及。他是「精英」中的「精英」，加入了犹太教中「最严格的宗派」(宗廿六5)，参与了法利塞党徒的行列，并且坦然承认「我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱」(迦一14)。说这话的保禄，虽然已经「归化」，提及自己的从前之时，却依旧是坦坦然的，回首过往他对那一段日子，感到实可名言的满足，那简直是问心无愧，敢对日月诉精忠：「就法律说，我是法利塞人；就热忱说，我曾逼害过教会，就法律的正义说，我是无瑕可指的」(斐三6)。他的忠贞，简直到了忘我的地步，以自己的生命热爱、投付，并显明法律的光彩神圣。

值得注意的是，在斐三6中，保禄竟然把自己对犹太法律的热爱，与他疯狂的逼害基督徒这两件事并排起来：一先一后，内形外彰。同样地，在宗徒大事录的保禄自辩词中，这两件事也同样地相连在一起：「我原是犹太人……对祖传的法律，曾受过精确的教育，对天主我也是热忱的……我曾逼害这道，直到死地……就是大司祭和整个长老团，都可给我作证」(廿二3 ~ 5)。这样看来，保禄逼害教会的行动，竟是他无瑕可指地热衷守法的凭证。换言之，他愈疯狂，愈「冷」血，他就愈「热」爱上主，也愈热爱那来自上主，好使人归于天主的唯一得救方式 —— 法律了。也许这句话是真的：一些平常只会偷鸡摸狗的小人物是做不出什么丧心病狂的大坏事来的；只有那些心头的热血如火千丈、为理想、为「正义」忘我得肯以身相许，以命相搏都在所不惜的人才是最危险的，这些人，一旦他们的「理想」受到伤害，就会不顾一切，奋不顾身了。

但基督徒到底在那里得罪了保禄呢？说穿了，也还是那句老话 —— 法律！为他而言，基督徒都是叛国贼，因为他们剥夺了犹太选民的光荣特权，他们把犹太人的至尊 —— 法律 —— 如蔽履一般弃置当前，反而高举着耻辱的十字架，还扬称这就是他们救赎的标记。那未，救恩岂不成了每个外邦人士都垂手可得的「廉价品」！若是这样，犹太人的光荣在那里？法律的尊严又在那里？保禄在迦五11说：「如果我仍宣讲割损的需要，那我为什么还受逼害？若是这样，十字架的绊脚石就早已除去了。」这里所说的，是保禄在「归化」后所受的逼害，不过，我们可以相信，在「归化」之前的保禄也是为着同一的缘故而逼害那些「基督徒」，因为他们不再「宣讲割损的需要」(迦五11)，就是说，他们不再宣称法律乃通向救恩的唯一法门。为基督徒而言，救恩全仗十字架上的基督，割损或不割损 (守法与否) 都算不得什么，要紧的是在基督内做个新人 (迦六15)。这样的宣讲，把保禄的「理想」，他的热忱都打击得体无完肤，所以他要反击，要强烈地逼害这些不良的基督徒，他要挽回自己的爱，那甜似蜂蜜，重比黄金，高愈生命的法律。

现在我们可以清楚看看这位踏足在大马士革途中的保禄了，他绝不是一个恶贯满盈、离弃上主、背叛家国、冥顽不灵的恶贼，相反，他是个比其它犹太人更爱家国，更热切地寻求上主，也更苦心克己守法的法利塞党徒。现在，他须发俱张，心震胆裂，怒愤填膺，他要好好地替天行道，惩戒那班得罪天主，出卖家国的叛徒！就在这一剎那，一件奇异的事发生在他身上，把他的一生扭转过来。而这就是我们将要探讨的目标 —— 保禄的归化。

二、从宗徒大事录看保禄的归化

1.浅谈宗徒大事录

如果把宗徒大事录拍成电影，出场最多的当是保禄；在整部宗徒大事录中，有一半以上是描写保禄的 —— 他的遭遇，他的宣讲，他的行踪等等。就是保禄的归化一节，在书中也曾出现三次之多：首先，在第九章，作者以第三人称的方式描述了保禄的归化，他的受洗和首度上耶路撒冷拜会宗徒的经过。跟着，从第十三章起至第二十一章，在整整九章之内，作者集中记述了保禄的传教工作；至第廿一章末，保禄的三度传教终于结束在耶京被捕一事上。被捕之后，保禄站在台阶之上向犹太人辩词，在辩词中，他以第一人称的方式用希伯来文向在场的犹太人叙述了自己归化的经过 (廿二6 ~ 16)。这次被捕之后，保禄虽然死里逃生，却在西泽勒雅被囚了两年。两年之后，由于西泽勒雅的总督调职他才有机会再度受审。宗徒大事录廿六章记录了他在阿格黎帕王前的自辩，在这篇辩词中，保禄再次把自己归化的情形复述了一遍，但这次是保禄对罗马人所作的自辩，而且是用希腊文说的。

在分析宗徒大事录对保禄归化的看法之前，我们须先了解一下它的体裁、类型及性质等问题。宗徒大事录是以历史故事的形式而写成的作品，这与保禄的书信体裁完全不同，它看重故事的铺排，人物的刻划，细节的点缀等等。全书约写成于公元一世纪末，书成之时，也像它的上篇一样，献于德敖斐罗 (宗一1，又路一1) —— 一位在当时也许是相当有名的贵族。根据这一点线索，还有宗徒大事录和路加福音在思想、用词、笔法上的相近，圣经学者们大都以为宗徒大事录是路加福音的续篇。不过，作者虽名路加，却不一定就是那位在保禄的书信中数度出现并与保禄同进同退的路加 (见费24、哥四14、弟后四11)，他可能不是保禄同时代的人，更不是保禄传教工作的共同伙伴。事实也许是，宗徒大事录，在许多篇章中虽以第一人称 —— 我们 —— 的姿态出现，所写的却不是作者的亲身经历。相反，这些以「我们」为主要角色的篇章，正好说明作者在创作的时候，是借用 (或抄袭) 了某些流行于当时的传统。作者所描写的，是一些已经逝去的往事，一些他根本未曾目覩的事故。如果宗徒大事录是真的在这样的背景之下而写出来的历史故事的话，我们纵然不能就此否认它的真实性，却必须承认：那是一些过滤过，诠释过的历史。

因而，许多释经者都同意：宗徒大事录是绝不能以今日狭义的史学标准来衡量的；它是历史，但不是一般普通的历史，如果一定要说，那是古代以神学观点为本位的历史，作者的神学观点，凌驾于他的历史意义之上，即是说，历史的求真不是作者创作的目的，他只是要用历史故事来表达一己的神学看法。

举一个相当明显而在今日释经界中差不多一致认同的例子，那就是所谓「和解的趋向」(compromising tendency)。宗徒大事录的作者路加，切愿给读者们展示一幅一团和气的大家庭景象，于是早期的教会在他笔下是晏然安然、详和敦睦的，大家一志而百虑地在十二宗徒的领导下，关怀外邦世界的圣化，因而他要尽量表现保禄与耶路撒冷教会的密切关系。在叙述保禄归化的时候，他加插了一个角色 —— 阿纳尼雅，在宗九，他代表了基督徒团体在保禄归化之时的见证人，他后来还为保禄付了洗。其后，保禄来到耶路撒冷，并在巴尔纳伯的引领下拜见了宗徒，但由于力谋杀害保禄的人很多，他们只好把他「打发」到塔尔索去。聊聊数语，作者已把保禄和耶路撒冷教会的关系活生生地刻划出来，他笔下的保禄，用现代人的说法，可以说是耶路撒冷教会派遣到外地传扬福音的「特使」。

但保禄自己给我们的见证又如何呢？从保禄的书信中，我们所得到的印象是：他与耶路撒冷教会的关系只是微乎其微的，因此，他要强调自己从上而来的召叫，对于这，最有力的证据便是他在大马士革途中的奇遇了，那是天主的亲自召选，要「将祂的圣子启示给我，叫我在异民中传扬他」(迦一16)。保禄在迦拉达书一再强调的，是他与天主的直接关系，是他从上而来的宗徒地位，并以此作为他「所宣讲的福音，并不是由人而来的……而是由耶稣基督的启示得来的」的凭据 (一11 ~ 12)。因而，他没有提到阿纳尼雅，巴尔纳伯也失了踪迹，他甚至否认自己在那时候曾到耶路撒冷去，「我立即去了阿剌伯，然后又回到大马士革，此后过了三年，我才上耶路撒冷去拜见刻法，在他那里逗留了十五天，除了主的兄弟雅各布伯，我没有看见别的宗徒」(一17 ~ 19)。

面对着这两则完全不同的见证，假若我们一定要寻根究底，追问谁是谁非，那便完全误会了宗徒大事录和保禄的原意了。他们所注意的不是事件发生的经过情形，事件的复述只是为着要表达一个更深的讯息罢了。他们所追问的，不是历史的问题，而是它背后的含意 —— 不是同行人员的所见所闻 1.；也不是阿纳尼雅的身世之谜 2.；更不是那光的强度，和那导至保禄失明的鳞甲的大小等等，他们所要探讨的是：这个非自然因素所能解释的奇迹到底给我们启示了什么道理。

再退一步言，说到历史，我们所知道的其实是有限的。在这里，我们面对许多几乎是无法克胜的难题：除了年代久远、文物隔阂、传统观念等的影响之外，最重要的还是数据的缺乏。宗徒大事录的记载只给我们展示了一位在公元一世纪末的基督徒对一些已经发生了近半个世纪的旧事的回忆与理解；保禄的书信也许在时间上比较接近事件的事刻，可惜他那过份感情化的笔触，在辩护己说与攻击异端的大前提下，再加以那如蜻蜓点水般零零星星若有若无的片段追忆，所给我们泄露的也只是一片如烟似雾的迷离境界罢了！

治军有道：知己知彼，百战百胜！认识我们今天的困境，实在有助于我们的策略与目标。也许我们所要追讨的，不是事发当天的历史真象，而是路加和保禄二位圣经作者对那奇迹似的事件的理解和看法。

有了这个基本的认识，现在我们可以看看宗徒大事录的记载了。

2.宗九3 ~ 19及廿二6 ~ 16的比较

上文已经说过，在整部宗徒大事录中，有关保禄归化的记载，曾经出现三次之多 (九3 ~ 19、廿二6 ~16、廿六12 ~ 18)。在这三篇记述中，前两篇是十分相近的，第三篇则较前二者简约多了。简单来说，宗九和宗廿二都记载了事发的经过：扫禄与耶稣的对话、同行人员的反应、扫禄失明、进城、阿纳尼雅的介入、扫禄痊愈、受洗等等，其实，不单内容相若，就连遣词用字在很多地方 (特别是前半部) 都是相同的，因此，许多释经学者都同意，宗九的记述是宗徒大事录的作者路加在参照一篇保禄的辩词记录之后 (即宗廿二或其原稿)，再以第三人称的方式改写成的。除了宗廿二的传统外，作者路加还在宗九加插了一段有关阿纳尼雅的神视和他与主的对谈纪录。由于这一加插，导致另一不大不小的更动：保禄受召到外方传教的使命在宗廿二原是藉阿纳尼雅之口对保禄说的 (14 ~ 15)，在宗九里，却变成了耶稣在神视中告诉阿纳尼雅的话 (15 ~ 16)。不过，这一更动并不影响全文的主旨，路加要说的是：圣光显慈音，顽石也点头。有谁知道，这个顽强激进的犹太党徒的一生际遇，原来都在天主的救世计划中早就预备安排好了呢！

我们可以说：这两篇记述基本上是表达了同一的讯息：保禄的归化是天主救世工作的一部份，在他身上，耶稣临离开这世界时所留给宗徒们的最后嘱咐 ——「你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极为我作证人」(宗一8) —— 将要具体地实现出来，他是上主预定的「器皿」(宗九15)，现在这个「器皿」即将开始他生命的另一阶段了。有些释经学者特别提出在宗九17里，路加刻意提示我们，阿纳尼雅的任务是为给保禄覆手，使他「充满圣神」，因而，保禄在大马士革的奇遇实可比诸宗徒们五旬节那天的情状：「众人都充满圣神」(宗二4)。再者，大马士革事件所带来的震撼，也绝不逊于五旬节的，对于后者，宗徒大事录这样说：「(众人都) 照圣神赐给他们的话，说起外方话来」(二4)，住在耶路撒冷的人听见了，都「惊讶奇怪」起来 (二5 ~ 7)；保禄呢，他「即刻在各会堂中宣讲耶稣，说他是天主子，凡听见的人都奇怪」不已 (九20 ~ 21)。

如果路加当真把保禄的归化视作另一次圣神降临的话，他也很可能再进一步把宗廿二阿纳尼雅说「起来，领洗吧！」(16) 的呼吁，改写为一件客观性的事实：「遂起来领了洗」(九18)。二者的分别虽然微小，却很能帮助我们了解路加对整个事件的看法。

比这更难解释的还是随行人员的所见所闻。这是一个十分敏感的问题，因为从常识的观点来说，它直接关系到保禄大马士革之遇的客观性与真实性的问题。我们也许会问：这个所谓大马士革的奇迹到底是个什么样的奇迹呢？是复活的基督具体而血肉地 (外在地) 出现在大马士革途中呢？还是 (内在地) 显现在保禄的心里？因为如果那道强光，那阵声响是真正而外在的具体呈现，那末不管是谁，只要在那个时候，置身于那个地方的话，保禄所看到 (或听到) 的一切，他也应该看到 (听到)。当然，基督还可以遮蔽众人的眼，独让保禄看见他，但宗徒大事录的见证却不是这样，相反，保禄瞎了眼，而他的随行人员呢？宗九说：「(他们) 只听见声音，却看不见什么人」(7)；宗廿二则刚刚相反：「(他们) 只看见那光，却听不见那对我说话的声音」(9)。在这谜样的话后面，到底是些什么讯息呢？

从表面看来，这两篇记述显然是互相矛盾的，不过，它的出现，可能并不由于作者的疏忽大意，在这看似互相矛盾的见证的后面，隐藏着他对这件事情的看法。也许耶稣论比喻的话有助于我们对此事的理解：「那看的，却看不见；听的，却听不懂」(路八10)。在这里，作者路加似乎要说：外在事物是否具体呈现并不是最重要的，重要的是你「视」而「见」了，也「听」而「闻」了。与基督同时代的许多人，他们都亲眼「看」过他的奇迹，亲见「听」过他的见证，可是，他们也不一定能够「见」到救恩，「闻」得喜讯。与保禄同行的人也是一样，他们看到了，也听到了，可是却不明白，为他们而言，耶稣只是「客观」地显现出来，可惜他们却「视」而不「见」，「听」而不「闻」；他们只看到一个人，却不知道这个人就是永生的天主子，换言之，这个「客观」的显现没有在他们的「主观」内获得回响。只有保禄，基督的显现改变了他的一生，也改变了他对救恩的看法 —— 天主已把祂的救恩完完全全地交付与这个世界了。从今以后，不管是犹太人，或希腊人，都要借着对祂爱子的信靠而获救。所以说，众人中，只有保禄，才看见了主基督。
  • 上一篇文章： 保禄的自由福音

  • 下一篇文章： 保禄归化 （2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄归化 （2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄归化 （2） 热 荐 ★★★
保禄归化 （2）
［ 作者：黄怀秋 转贴自：神学论集 点击数：2058 更新时间：2005-10-19 文章录入：admin ］

因而我们可以说，这个表面的矛盾，是路加刻意营造的技巧，他要借着它向世界宣称自己对保禄归化的看法：保禄归化，是耶稣的亲自显现，再者，他的显现并不单单出现在保禄一个人的思想领域里，那还是一个真实而具体的外在临现。这样的理解其实也很符合保禄对自己失明的解释，在宗廿二，保禄向犹太人叙述自己失明的原委。据他自己的理解，他的失明不单由于他看见一道大光，还由于他看见了那光的「炫耀」(廿二11，或作光荣)。为犹太人而言，「荣耀」(glory) 是天主临在的象征，当天主出现在我们当中，我们所看到的只是天主的「荣耀」。所以旧约圣经中常以云霞来表示天主的临在 (见出十四、十六、十九、廿四、卅三、卅四、四十等章)，因为那光芒实在太亮，所以天主必须出现在云彩之后。再者，为犹太人而言，人的肉眼不能看见天主的光芒 (出卅三20)，当梅瑟看见荆棘丛中的火焰的时候，就怕得把面遮蔽起来 (出三2 ~ 6)。现在保禄说自己看见了光的炫耀，并且由于这光的炫耀而致失明，凡犹太人听见了，都会明白，保禄是说，他看见了上主，那死而复活的真天主的无限光荣。

从上面的分析，我们可以归纳出路加对保禄归化的看法。简言之，那是天主的上智安排，为叫他领受圣神，并对他所见所闻的事作证。但保禄到底看见了什么呢？路加说，他看见了上主的光荣，那是基督真实而具体的临现，在大马士革途中，人人都「看」到了，但只有保禄才是真真实实地看「见」了主基督。

3.宗廿六12 ~ 18

和前两则记述 (宗九、廿二) 比较，宗廿六是简约多了，它没有提到保禄的失明、受洗、进城，也没有提及阿纳尼雅的介入，同行人员的所见所闻等等。舞台上其它灯光都黯淡下来，只突显出整个事件中最重要的一个因素 —— 耶稣和扫禄的对谈！由此可见，这篇记述的主要讯息，就在这段对谈中。

比较之下，宗廿六虽是三者中最短的，它的对谈却是最长的，占了全部篇幅的四分之三。除了前半部是大家共有的部分外，它还把保禄的任命一节也安排在耶稣的说话中，这段任命，在宗九是耶稣在神视中告诉阿纳尼雅的，在宗廿二则藉阿纳尼雅之口交托保禄。现在，它变成了对谈的一部分，这一转变，其中可能大有文章。

分析这段对谈的内容，它包含四个主要部分：

(1)首先是主的召叫：「扫禄！扫禄！……」

(2)然后是人的响应：「主，你是谁？」

(3)再跟着是天主启示自己：「我就是你所逼害的耶稣。」

(4)最后是主的任命：「我显现给你，正是要选派你为我服务。……」

这是旧约圣经的作者在描写天主的启示时常用的模式 (revelation formula)。在创世纪四十六章，天主召叫雅各布伯的时候 (或在谷三召叫梅瑟时)，我们都能找到同样的四步组曲：(1)：「雅各布伯！雅各布伯！」(注意旧约的作者所惯用的双重召叫！) 二：「我在这里。」三：「我是天主，你父亲的天主。」四：「你不要害怕下到埃及去……」在这四部分中，「任命」一节是最重要的，那是天主召叫的主要讯息，因而是模式中不可或缺的部分。至于第三部分，如果天主早已启示过自己，或者被召的人早已知道天主的身份，它也可能被作者略去 (如撒慕耳的召叫，亚巴郎的多次召叫等。) 这样看来，宗廿六的对谈，可能是它的作者根据旧约的启示模式而写成的，而它的目的，便是要说明保禄的归化是天主对他的召叫。

在旧约，天主经常召唤祂的仆人，好去完成祂的任命；其中最著名的就是先知们的蒙召了。因此，有些释经学者以为，宗廿六把保禄的任命安排在这一模式中，就是要表明，保禄蒙召，就像旧约时候天主召唤先知一样。换言之，保禄被召做新约的先知，而他的任务，也像旧约的先知一样，做天主的代言人。值得注意的是，这篇归化记录是宗廿六保禄自辩的一部分，而这篇自辩则围绕着先知和他们的宣讲而发展。例如：宗廿六的作者安排保禄这样自辩说：「我首先向大马士革和耶路撒冷以及犹太全境的人。然后向外邦人传报，叫他们悔改，归向天主，作与悔改相称的作为」(20)。在这里，作者刻意描写保禄的宣讲，并使之与旧约时期最后的一位先知 —— 约翰洗者 —— 的宣讲悔改相仿 (路三：若翰「宣讲悔改的洗礼」，呼吁羣众「结与悔改相称的果实」。) 跟着，作者再安排保禄说：「我所讲的，不外乎先知和梅瑟所说过的，必将成就的事」(22)，更明显地把保禄比作旧约的先知，和众先知中最伟大的一位 —— 梅瑟。最后，保禄说：「阿革黎帕王，你信先知吗？」不待王的回答，他马上接口道：「我知道你信」(27)。保禄的意思是说：假如你相信古代的先知，也该相信我的见证，因为我的宣讲也和他们的一样。现在，连阿格黎帕王都明白保禄的意思了，那就是：我就像古代的先知一样，为永生的天主作证。

归化的保禄，除了被刻划成新约的先知之外，他还扮演着另一个更重要的角色 —— 上主的仆人。事实上，保禄的一生际遇，与依撒意亚笔下的上主仆人，有许多相似的地方：他们都要把光明带进黑暗中，使救恩达于地极 (宗廿六18，依四十九6)；他们都要为天主的原故而受尽苦楚 (依五十4 ~ 9、五十三1 ~ 12、宗九16)；他们都是上主从母胎便预选好的 (迦一15，依四十九5)。从旧约到新约，「上主仆人」这个形象在不断的演变中：在依撒意亚心中，他原是整个以色列民的写照；到了新约时代，最早期的作者把这个形象应用到耶稣身上 —— 基督就是上主的仆人，纵然受尽苦楚，终要看见光荣，上主必要举扬他，把他列为万民之主。现在，宗徒大事录又把保禄描写成上主的仆人，路加这样作，可能有更深的意思：基督的救世工作，由于他已离开世界，便要在保禄身上才能圆满地显示出来，使「救恩达到地极」，因而保禄要继续耶稣未完成的「上主仆人」的身份和使命，在他身上，复活的基督要完成他的救赎工程，他「代表」基督，宣讲祂的喜讯。「代表」(represent) 一词，应从它最实质化 (realistic) 的角度来看，即是说：基督就在他的代表身上再次 (re-) 显现 (present) 出来。我们甚至可以说：保禄宣讲的时候，是基督在他身上宣讲。这样说来，路加把保禄描写成上主仆主，就是要强调，基督与他的教会，与他的「代表」之间的一致性 —— 教会不管 (个人或团体) 就是基督在世的延续。为着更明显表达这点，他让耶稣这样说：「扫禄！扫禄！你为什么逼害我？」而保禄马上明白了耶稣的意思：逼害教会，就是逼害基督；也明白了耶稣的召叫，叫他去作他所闻所见的见证人，作新约的先知，作受苦的仆人。

走笔至此，我们或许可以做个小结了：保禄归化，是初期教会的一件大事，从一个极端反对派领袖的殒落，到一个积极宣讲基督的活跃份子的诞生；其间种种，在初期的教会里，一定流传着许许多多传统 —— 有口述的，也有笔录的。半个世纪之后，一个外邦籍的基督徒，收录了这些传统，当然也经过了增删润饰，而把它加插在一本记录早期基督徒传教活动的作品中。从这些保留在宗徒大事录的记载中，我们可以说，我们看到它的作者对保禄归化的见证，他要告诉我们他对这件奇迹似的事件的看法，那是复活的基督真正而实在的光荣显现，保禄看到了，也看见了，更明白了自己的使命，于是他勇敢地抛下他旧有的一切，跟随了他的召选，去作新约的先知，上主的仆人。

三、保禄的见证

1.写作背景

对于保禄归化，宗徒大事录的记载是详尽、细致且色彩分明的；在这方面，保禄自己的见证却失色多了。从他的书信中，我们只能偶然找到一两点三言两语若有若无的暗示或追忆。个中原因，固然不是保禄忽略了自己归化的重要性，也不是他对自己的过往羞于启齿的结果。我想，它的成因部分是受到书信体裁的限制，部分则由于保禄作书的目的，是为鼓励、劝导与教化之故，因此若非必要，他是绝不会提及自己的过往的。

这样说来，每当保禄提及自己的归化的时候，都是有所为而为的了：他的归化，也许能够帮助他澄清问题；也许能够帮助他排斥异说；也许能够帮助他辩护自己。事实上，在那些提及他自己的归化的篇章中，「自卫」与「攻击」的气味都很重。我们禁不住要问：归化与护卫己说、攻击异端间到底又有什么关系呢？要解答这问题，我们必先了解一下那些逼使保禄提到自己的归化的背景。

保禄提及自己归化的篇章不多，其中较重要的如迦拉达书第一章11 ~ 17节，格林多前书十五章3 ~ 8节，斐理旧书第三章6 ~ 8节等，而它们大都出现在保禄的宗徒地位以及他的宣讲受到攻击的时候。打开迦拉达书第一章，我们马上可以嗅到它的火药味，保禄一开始就诅咒那些与他执持着不同论点的人士：「无论谁……若给你们宣讲的福音，与我们给你们所宣讲的福音不同，当受诅咒」(一8)，因为他们「扰乱你们，企图改变基督的福音」(一7)。从表面上看，保禄所针对的只是宣讲，实质上却是这宣讲的根据 —— 他的宗徒地位。可以想见的是：保禄从前逼害教会的事，多少给予他的敌对者以攻击的口实。为他们而言，这个保禄：一不是耶路撒冷教会的人；二不在耶稣生前所拣选的十二宗徒之列；三不是个没有「过往」、没有「历史」的「清白者」。现在他竟然要宣讲一种似是而非的福音，说：只有福音，没有法律！这个从前的法利塞党徒，又与基督素未谋面，凭什么宣讲没有法律的得救！要推翻这些诽谤，保禄必须坚持自己所宣讲的真实性，而这却建基在也从上而来的宗徒地位，因为他「所宣讲的福音，并不是由人而来的……而是由耶稣基督的启示得来的」(一12)，因为那位「从母胎中已选拔我，以恩宠召叫我的天主，决意将他的圣子启示给我，叫我在异民中传扬他」(15 ~ 16)。

和迦拉达书一样，格林多前书十五章也提到保禄的福音，并且说：「假使你们照我给你们所传报的话持守了福音，就必因这福音得救」(十五2) —— 显然是自卫者的语气。其实，我给你们传报的，就是我所领受的 (3)，这福音的具体内容，就是：「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了」(3 ~ 4)。跟着，保禄列举了一连串的权威人士，他们都是亲眼看过基督显现的人，因而都可以为这福音作证。在这些人士中，先有刻法 (伯多禄)，然后是十二宗徒，再跟着是五百多兄弟，随后是雅各布伯，众宗徒，「最后，(基督)也显现了给我这个像流产儿的人」(8)。说得明白一点：在这些权威人士中，我也有幸敬陪末座，因为基督也曾显现给我。基督的显现，使我得以侪身宗徒之辈，大马士革的奇遇肯定我的宗徒地位。在格林多前书九章1节，保禄更明白地说：「我不是宗徒吗？我不是见过我们的主耶稣吗？」我虽是「宗徒中最小的一个，不配称为宗徒」，我虽然「逼害过天主的教会，然而因天主的恩宠，我成为今日的我」(十五9 ~ 10)，得以宣讲他的福音，做他的见证，因为基督的显现，就是我蒙召选的最佳证明。

在斐理伯书，保禄的敌对者似乎是一些斯多亚派 (stoicism) 的犹太籍基督徒。与保禄「藉信仰基督而得正义」的宣讲相反，他们宣讲一套「因守法律而获得的正义」(三9)，坚持割损的重要性，充满犹太人选民式的自豪感。保禄严厉谴责他们，称他们为「狗」、「邪恶的工人」、「自行割切的人」(三2)，因为他们所夸耀的，只是外表的事。保禄辩称：其实他们所夸耀的 —— 割损、身为选民的荣耀、拥护法律的热忱 —— 有那一样不是我曾经拥抱过的？从前的我，比他们更疯狂，更激烈，只是「我如今为了基督，(把这一切) 都看作损失」(三7)，因为基督给我启示了一套新的价值观，今天「我将一切都看作损失，只以认识我主基督耶稣为至宝」(三8)。

从这些书信中，我们看到保禄的困境，在他的四周，弥漫着声声的指责、诬蔑，在这万军围城的嘶喊中，他只是个势孤力弱的守城者，死守着自己拳拳服膺的真理，不做丝毫的退却。举目无助，吶喊无声，猛抬头，耶稣曾经给他启示的真光又在遥远的天边默默地照射着，那曾经是他唯一的鼓励，唯一的保证，现在，也成了他唯一的力量，唯一的武器了。

2.保禄的见证

说到自己的归化，保禄从不长篇大论，他甚至完全不提归化的经过，「归化」二字也不曾出现在他的书信中。他说的只是一道光、一次突变、一种从上而来的恩宠，在他内清清楚楚地划分出楚河汉界 —— 一个从前的法利塞党徒，固执而勇毅，今日，却在基督之内成就了新人。

在保禄的书信中，这次事件的经过几乎是毫不重要的，重要的只是它所产生的震撼 —— 山崩地裂式的震撼。我们分四方面说：

一：和宗徒大事录的见证一样，保禄也声称自己曾经「见过」耶稣 (格前九1)；或者，用另一方式说：是基督曾经「显现」给他 (格前十五8)。他还把基督给他的显现和其它类似的事件串连在一起，那就是，在他以前，基督也曾显现给许多人，特别是他在世时所拣选的宗徒们，因而，保禄说：我也和他们一样，是基督复活的见证人。

二：至于他所见到的基督的具体形象，保禄的见证也是：他见到复活的基督之「荣耀」。

「荣耀」是天主莅临世间的具体呈现，现在，基督 —— 天主的荣耀 —— 显现给保禄，迦拉达书一章16节称这显现为「启示」。「启示」(apocalypse) 一词，含有末世的意味。复活的基督以天主圣子的身份显现给保禄：此等光荣，保禄说，相似或预显末日基督再来时的荣耀。

另外，格林多后书四章6节所说的，也是一个从上而来的光照：「那吩咐『光从黑暗中照耀』的天主，曾经照耀在我们心中，为使我们以那在耶稣基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」有些经学家以为这里所暗示的，也是保禄的归化。保禄说，他的归化就像新的创造一样：如同天主曾在黑暗中命令有光，祂也叫光在他心中照耀，好使他看得见那闪耀在基督面貌上的天主的光荣，并且把他从基督那里所领受到的光照，也照亮别人。

三：基督的显现有着不容抗拒的力量，他改变了保禄的整个生活方式，在祂的「魅力」下，保禄只能俯首称臣，接受他的任命，这个他没有能力说「不」的召叫。斐理伯书说得很清楚：不是我赢得了基督，而是「基督耶稣夺得了我」(三12)。因此，我所能做的只有一件事，就是「忘尽我的背后只向着我的前面奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奬品」(三13、14)。从前的一切，难道都不可爱吗？难道一点都不值得珍惜吗？当然不是，但「为了基督，(这些) 都 (只好) 看作是损失」(三7)，就像人面对一件完美无缺的艺术品时不得不失声赞叹一样，保禄亦然，他已经被俘虏了，因为他根本没有选择的余地，在格林多前书第九章，他说：「这是我不得已的事」(九16)，传福音的召叫，基督已经「委托」给我 (17)，那是「责任」；是责任，就没有「自愿」或「不自愿」的权利 (17)。在传布福音一事上，保禄是身不由己的，又因耶稣曾经显现给他，如此而已。这一点，保禄比宗徒大事录更接近自己亲身的感受，因此，他已超越了宗徒大事录客观性的描述，而进入自己主观性的内心，触抚到基督的临在，以及自己在面对这万钧之力时的响应。

四：基督的显现挟雷霆万钧之势改变了保禄曾经对救恩的一贯看法，因为基督让他认识了自己身上的救恩印证，那是属于全民的救赎，不单是给犹太人的，也是给予外邦人的。迦拉达书这样说：「天主将祂的圣子启示给我，叫我在异民中传扬他」(一16)，那就是，对万民传报救赎的喜讯，向那些没有法律的，愚蠢而无知的外邦人宣布来自基督，端赖信仰的救赎。

那是一个从内而外的突变，斐理伯书更清楚地显示这点：归化前的保禄，所赖以为荣的东西，是一些他以为有益的事，其中有些是他承袭先世的 —— 如割损，身为以色列民的荣耀，另一些则是端赖自己的努力而得来的 —— 如克己守法及致力逼害教会。归化后的保禄，有了一百八十度的大转变，一套全新的价值观：以前认为有利益的事，如今都看作是损失。现在，最大的真福，就是认识耶稣，或者更好说，是被耶稣所夺得，是发现在他内的正义，不是借着守法而获得的，而是由于信仰耶稣而获得的正义。

这样看来，除开表达方式的不同，保禄与宗徒大事录对所谓「保禄归化」的看法，在某些很重要的地方仍是不谋而合的：那绝对不是一个罪大恶极的坏人，霎时之间，放下屠刀，而成佛圣；也不是一个没有信仰的人剎那之间成功地找到了天主；相反，那是一个比其它人更热切地寻找上主的人突然间被天主所找到。天主封闭了他汲汲危危的道路，却在更便捷的当前为他开启了另一扇门，并且还安排他作其它都要从这扇门进来的过客的「渡者」。

而这 —— 就是保禄归化的讯息。

[后记]

当我决定要写一篇有关「保禄归化」的文章之后，我便时时提醒自己要避免两种极端性的态度：第一种是「照单执药」式，第二种是「敬谢不敏」式。其实，这两种态度也是我们在处理任何圣经中的奇迹以至其它神秘学家的超自然经验时最容易遇到的诱惑。第一种态度建基于我们对圣经的尊敬，结果却是对圣经最大的悔慢，因为假若我们只顾着要把表面的文字照单收下的话，我们便会将最重要的讯息忽略过去了。至于第二种态度，它企图告诉我们一切不能以科学方法解释的事，都是不可能发生的。这种态度以科学的名义看天主的恩宠，其实却是最不科学的，因为它企图划定科学的范围，却不知道，科学的前途就这样给断送了。

因此，我不会说：保禄归化，是一件不可能发生的事；不过，我要追问的，却不是保禄归化的经过情况，而是它给我们传达的讯息。
  • 上一篇文章： 保禄归化 (1)

  • 下一篇文章： 保禄及其书信(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


世界主教会议:告全体天主子民书(全文）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
世界主教会议:告全体天主子民书(全文） 热 ★★★
世界主教会议:告全体天主子民书(全文）
［ 作者：佚名 转贴自：天主教在线 点击数：1643 更新时间：2005-10-25 文章录入：admin ］

圣体圣事：世界和平生活的食粮天主教在线

亲爱的主教弟兄们，

亲爱的司铎和执事们，

亲爱的弟兄姊妹们，
1， “愿你们平安！”。因着在复活当日傍晚的晚餐厅中显现的主的名字，我们重复说：“愿你们平安！”。但愿他的死亡和复活的奥迹给你们带来安慰，并给你们的全部生活赋予意义！但愿他在希望的喜乐中保护你们！因为基督在他的教会内生活：根据他的许诺，他和我们天天在一起，直到今世的终结（参玛二八20）。在至圣圣体圣事中，他将自己交付给我们，藉着他自己赐给我们爱的恩宠，就是如同他一样去爱，要求我们与全世界的兄弟姊妹们分享他的胜利之爱。亲爱的兄弟姊妹们，这就是在有关圣体圣事的世界主教会议结束的时刻我们要通传给你们的喜乐的讯息。

愿我们的主耶稣基督的天主受赞美，因为是他将我们重新聚集在一起，如同在晚餐厅中一样，与玛利亚、天主之母和我们的母亲一起，来纪念至圣圣体的伟大恩宠。
2，由可敬的先教宗若望保禄二世召集，并得到本笃十六世的认可，我们从五大洲聚集在罗马，为能一起祈祷并反思有关圣体圣事的内容，圣体圣事是教会生活和使命的泉源和高峰。本次主教会议的目的是为了向圣父教宗提出一些实际的为教会有关圣体圣事的牧灵的建议。我们体验到了至圣圣体从起初就有的意义：同一个信仰，同一个教会，就是由同一的生命之粮所滋养的，与伯多禄的继承人可见的共融的教会。

3，主教与旁听者以及与大公主义的代表之间的兄弟式的对话使我们重新发现，一方面，至圣圣体可以改变并更新我们东方和西方地方教会的生活，同时也可以更新我们所生活的不同环境的各种活动。当我们看到在不同的礼仪、文化以及牧灵现实中所具有的对于圣体圣事的信仰的统一，我们体验到了深深的喜乐。这么多的主教弟兄们的临在使我们以更直接的方式经验到了不同的礼仪传统的富藏。这一富藏使唯一圣体圣事的深度更为深刻。

所有信仰基督的兄弟姊妹们，我们邀请你们更热切的祈祷，以便有一天能够达到举行圣体圣事方面的和解以及教会可见的完全的合一，如同主在他的死亡前夕的祈祷中所表达的：“愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我”（若十七21）。

4，我们深深的感谢天主，因为在圣父教宗若望保禄二世的任期内，在《主，请同我们一起住下》宗座文告之后，发表了他的最后一部通谕《圣体圣事的教会》，借此开启了圣体圣事年。我们祈求天主使（先教宗）的见证和教导的果实不断增多。我们也感谢全体天主子民，在这三个星期的祈祷和反思之中，我们可以感受到他们的临在和支持。在中国的地方教会，他们的主教不能和我们一起工作，这在我们的反思和祈祷中有一个独特的位置。

对你们所有的人，主教，司铎和执事们，全世界的传教士们，度奉献生活的男女会士们，平信徒，也包括所有善心的人们以及大众传媒的负责人们：因着复活了的基督的名字：在圣神内的平安和喜乐！

聆听世界的痛苦

5，主教会议是一段特别的有关不同的大洲之间的教会生活的交流和见证的时期。我们意识到，由于战争、饥饿以及其它形式的恐怖主义和不正义所带来的痛苦和悲惨处境，这直接影响到成千上万的人的日常生活。中东和非洲的暴力使我们特别的感受到非洲大陆被世界公共舆论所遗忘。日益频繁的自然灾害要求我们对于大自然更多的尊重并努力促进不同民族之间的互相关怀。
对于由俗化所带来的严重问题，特别是在西方，造成了对于宗教的漠不关心和不同形式的相对主义，我们没有保持沉默。我们谴责了世界各地的不正义和极端的贫穷现象，特别是在拉丁美洲、非洲和亚洲。所有的这些痛苦都在向天主呼喊，要求人类意识的参与。面对这一切，我们在问：在一个走向废墟的威胁中，我们的地球村会变成什么样子呢？在全球化的时代，为能使关怀战胜痛苦和悲惨，应该做什么？我们的思想也指向各国的执政者，他们应该努力谋求所有的人的共同益处，并推动每个人的尊严的实现，从人的受孕开始直到自然死亡。我们请求他们所推行的法律尊重有关婚姻和家庭的自然规律。至于我们，我们会继续积极的努力参与创建为人类大家庭真正可持续发展的条件，其中没有人会缺乏每天的食粮。

6，我们将这些痛苦和问题带到了举行和朝拜圣体圣事中。在我们的对话中，在彼此深入的聆听中，世界上几个地方的殉道的见证深深的触动了我们，如同在整个教会历史上，今天的教会并不缺乏殉道者。主教会议的教长们提到，藉着至圣圣体的力量，殉道者们以爱战胜了仇恨，以宽恕战胜了暴力。

“你们要这样做，来纪念我”
7， 在受难前夕，“耶稣拿起饼来，祝福了，擘开，递给门徒说：‘你们拿去吃吧，这是我的身体’。然后，又拿起杯来，祝谢了，递给他们说：‘你们都由其中喝吧！因为这是我的血，新约的血，为大众倾流，以赦免罪过’”(玛二六25-28)，“你们要这样做，来纪念我”（路二二，19；格前十一，24-25）。从起初，教会就以耶稣自己的话，和他在最后晚餐中的行为来纪念他的死亡和复活，呼求圣神将饼和葡萄酒转化为主的身体和血。藉着教会恒久的传统，我们坚信并教导，在弥撒中司铎所说的耶稣的话语，藉着圣神的能力实现其中所表达的。实现复活的基督真实的临在（《天主教教理》，1366）。教会生活这一恩宠，因为就是圣体圣事将她聚集在一起，净化她，并藉着圣神，在基督的唯一身体内转变她。

圣体圣事是圣父爱的恩宠，他派遣了自己的独生子为能使世界藉着他得救（参若三17），基督爱我们爱到了极点（参若十三1），是藉着圣神倾注在我们心中的天主的爱（参罗五5），藉此在我们内呼喊“阿爸，父啊”（迦四6；罗八15）。这样在举行弥撒圣祭中，我们喜乐的宣报世界的救恩，宣报主的胜利的死亡直到他再来；藉着领受他的身体，我们领受复活的初果。
8，梵二大公会议四十年之后，我们愿意确认，我们的礼仪团体应该适宜的举行我们信仰的奥迹所表达的内容。主教会议重新确认梵二大公会议确立了真正的礼仪改革的必要基础。需要重视礼仪改革的成果并纠正在礼仪实践中所出现的错误。我们认为需要尊重礼仪的神圣性，要忠于礼仪规则以及合法的长上。承认主的临在的生活的信德是礼仪举行的第一条件，其中以对天主的光荣的阿门做总结。

教会的圣体圣事生活中的积极方面
9，主教会议在喜乐和友爱的气氛中进行，其中包括对于一些问题的争论以及圣体圣事年的成果的即时分享。我们的圣父教宗本笃十六世的聆听和参与，为我们所有的人都是一个榜样和重要的帮助。很多的见证都谈到了积极和令人感到安慰的层面。比如：对于主日弥撒的重要性意识的增强；在世界上几个地方司铎和独身圣召的增加；在德国科隆所举行的世界青年节的丰富经验；在全世界推动朝拜圣体的活动；在《天主教教理》的指引下，对于有关圣洗和圣体圣事的要理讲授的更新；为新福传而产生的新兴的运动和团体的增加；辅祭团的增加以及随之而来的新圣召增加的希望；还有很多其它的经验都使我们去感恩。

总之，主教会议的教长们希望，圣体圣事年成为由圣体圣事开始的在人类全球化的过程中新福传的起点和支持点。

10，我们希望“圣体圣事的渴望”（圣体圣事的教会，6号）能够使信友们越来越强烈的度信德的生活。为此，东方的传统，包括东正教和天主教，提倡神圣礼仪的举行，就是包括耶稣的祈祷，圣体斋；而拉丁传统提出一个“圣体圣事的灵修”，这在圣体圣事的举行中达到高峰，也包括弥撒外朝拜圣体，圣体降福，圣体游行，以及其它健康的普通民众的敬礼。毫无疑问，这一灵修将为支持日常生活和见证都最为有效。
11，我们感谢天主，因为在很多国家中曾经缺乏司铎或者处于不自由的状态中，而现在可以自由的举行这神圣的奥迹。在非基督信仰的地区逐渐的可以自由的福传，并且人们的热忱也在慢慢苏醒。我们特别的问候那些还处于受迫害的情形下的司铎们。我们也请求在基督徒处于少数的地区可以完全自由的庆祝主日。

对于圣体圣事更新尚需要努力的方面

12.我们的教会生活也充满了阴影和问题，这一点我们不应该忽视。首先我们想到的是罪恶感的丧失，以及由此而产生的忏悔圣事的危机。需要重新发现其中深入的意义：是皈依，是基督所赐给我们的赦免罪过的很好的方式（参若二十23），是对于天主和近人的爱的增长的方式。

需要强调很多年轻人在接受了适当的要理讲授之后，为能妥当的领受圣体需要个人性的告解并表达和好的意愿。
13.另外一方面，我们特别关注缺乏司铎来举行主日弥撒，这要求我们祈祷并更积极推动司铎圣召。很多司铎必须多次举行弥撒，并从一个地方到另一个地方为尽可能的满足信友的需要，这样司铎们很疲惫，这样的做法值得我们的尊敬和关怀。我们也感谢众多的传教士们，他们忠于主的诫命，热情的向全世界宣讲福音并因主的名授洗（参玛二八19）。

14，另外一方面，我们忧虑的看到，由于缺乏司铎而不能在主日举行弥撒。在不同的大洲由于缺乏司铎而采取其它形式来举行主日的庆祝。一方面是特别受到教会传统推崇的“神领圣体”，确实，需要并且可以，推行并更好的解释这种方式，为能安慰那些由于各种原因不能领受基督的圣体和圣血的人。我们相信这种方式可以帮助那些孤独的人、残疾人、老人、囚犯和在外的人。
15，我们知道那些由于家庭环境并不符合主的教导的人（参玛十九3-9）而不能领受圣体的人所有的忧虑。有一些离婚而又重新结婚的人，他们痛苦的接受不能领受圣体，并将之奉献给天主。另外一些人并不理解这一纪律，生活在内在的失败中。尽管我们不赞成他们的选择（参《天主教教理》2384），但是我们重新强调他们并没有被排除在教会生活之外。我们请他们参与主日弥撒，经常聆听天主的话，得以滋养他们的信德、爱德和皈依的生活。我们愿意告诉他们，我们藉着祈祷和牧灵关怀与他们在一起。我们一起恳求主忠实的服从他的旨意。

16，我们也看到在一些情形下，神圣感在减少，这不仅影响到信友们积极而有效的参与弥撒，同时也影响到举行弥撒的方式，以及基督徒蒙召所做的生活的见证的质量。我们应该努力藉着圣体圣事重新生活出隶属于教会团体的喜乐和意义，因为在很多国家有很多人放弃教会团体。基督信仰的俗化要求在家庭中更好的陶成基督徒的生活，为能在圣事的实践中更新，并真正的显示出信仰的内容。我们邀请父母、神长以及教理讲授员在这新的一千年的开始，推动福传的工作和信仰的教育。
17，面对历史的主和世界的未来，穷人、不正义的牺牲者越来越多，还有所有世上被人遗忘的人，都不断使我们想起痛苦中的基督，直到历史的终结。这些痛苦不能排除在圣体奥迹的举行之外，这要求我们所有的人都积极而有意识的为了正义和世界的转变而工作，藉着教会的训导推动人性的尊严。
“我们不能欺骗自己，是藉着彼此相爱，特别是对那些有需要的人的关怀，别人可以认出我们是基督真正的门徒（参若十三35；玛二五31-46）。这是确定我们圣体圣事的举行真实性的标准”（《主，请同我们一起住下》28）。

你们要为我作证
18，“耶稣既然爱了世上属于自己的人，就爱他们到底”（若十三1）。圣若望藉着洗脚的叙述来表达建立圣体圣事的意义（参若十三1-20）。耶稣俯下身为门徒们洗脚作为爱的记号。这一先知性的行为，提前了他在第二天在十字架上的死亡，藉此来补赎世界的罪恶，并洗净我们灵魂的污点。至圣圣体是爱的恩宠，是与爱我们的天主的相遇，是我们永恒生命的泉源。主教、神父和执事们，我们是这爱的首先的见证和服务者。
19，亲爱的司铎们，这几天我们特别的想到了你们。我们知道你们的慷慨，以及你们的责任。在与你们的主教的共融中，你们肩负起为天主子民日常的牧灵服务。你们宣读天主的话，并带领信友进入圣体奥迹。你们的职务是多么伟大的恩宠！我们与你们一起祈祷、并为你们祈祷，为使我们一起忠于主的爱；我们请求你们与我们一起，以圣父教宗本笃十六世为榜样，成为“主的葡萄园中谦卑的工人”，要与你们的司铎生活相符合。但愿你们对于悔改的罪人以及圣体圣事的团体，所给予的基督的平安，能够在你们内以及藉着你们的见证所生活的团体内照耀。

我们以感激的心情想到了终身执事、教理讲授员、牧灵工作者以及团体中积极工作的平信徒们，但愿你们常能慷慨的服务并有成效，表达在与你们的团体的牧人的行为和意向的完全的共融中。
20，亲爱的兄弟姐妹们，不管你们藉着圣洗圣事所蒙召生活的具体环境如何，我们都要具有与基督耶稣相同的思想（参斐二2），我们要谦卑的以耶稣基督为榜样，彼此服侍。我们彼此之间的爱德不单是模仿基督，而是他在我们中间生活的临在的表示。我们问候并感谢所有度奉献生活的人，你们是主的葡萄园中特选的一部分，你们见证要来的新郎的福音（参默二二17-20）。你们跟随基督的圣体圣事的见证是在世界的黑暗中爱的呼声，是痛苦圣母颂（STABAT MATER）HE 谢主曲（MAGNIFICAT）的回响。她是以圣体圣事为中心的女性，她头戴星辰的王冠、她是荣召升天之后，是无染原罪之后，是她在复活的喜乐中保护你们，为了世界的希望而为天主和穷人服务。
21，亲爱的年轻人们，圣父教宗本笃十六世已经告诉你们将自己交付给基督不会失去什么。我们重复他在就任弥撒中对你们所说的严肃而有力的话，这会使你们找到真正的幸福，完全尊重你们的自由：“你们不要害怕基督！他不会夺走什么，他给予全部。谁将自己交付给他，会接受百倍的赏报。是的，你们要敞开，你们要向基督完全的敞开你们的大门，你们会得到真正的生命“。我们相信你们的能力，和实现世界积极的价值、改变暴力和不正义的渴望。我们以祈祷和支持与你们一起，来实现在基督内建设的任务。你们是“黎明的曙光”，是“未来的开拓者”。你们要不停的从至圣圣体的神圣力量的泉源中饱饮，以便能够实现必要的改变。
对于准备司铎职的年轻的修生门，你们与其它年轻人一起分享未来的希望，我们希望你们的陶成生活充满圣体圣事的灵修。
22，亲爱的基督徒夫妇和家庭，你们作为家庭教会的成圣的圣召，藉着圣体圣事的筵席得以滋养。在婚姻圣事中，你们的信德将夫妇的结合形成为圣神的宫殿，成为藉着你们的爱而产生子女的新生命的泉源。我们在主教会议中多次的谈到了你们，因为我们知道，现代世界的问题和不稳定。你们要不停的在信德中教育你们的子女。你们是司铎和奉献生活圣召的播种者。你们不要忘记基督就生活在你们的合一中，他会为你们度圣洁的生活所需要的各种恩宠来祝福你们。我们鼓励你们保持全家参与主日弥撒的习惯。这样你们会悦乐耶稣的心，因为他说过：“你们要让小孩子到我跟前来”（谷十14）。
23 我们愿意特别的问候所有受苦的人，特别是病人和残疾人，你们藉着痛苦与基督的祭献结合（参罗十二2）。藉着身体和心灵所受的痛苦，你们以特殊的方式参与圣体圣事的祭献，你们是由圣体圣事所产生的爱的特殊见证。我们确定，当我们体验自身的软弱和限度的时候，圣体圣事的力量会成为巨大的帮助。结合于基督的逾越奥迹，我们可以找到对于痛苦和死亡的答复，特别是无辜的婴儿的病痛。我们感受到与你们在一起，特别是那些临终者，领受基督的身体作为他们进入天国的最后步骤。

愿众人都合而为一
24，圣父教宗本笃十六世隆重的承诺，教会要重视大公合一运动。我们所有的人都是合一的负责人（参若十七21），因为藉着圣洗圣事，我们是天主家庭的成员，我们领受了同样的恩宠和尊严，我们分享神圣生命圣事性的无限恩宠。我们都能感受到由于分裂而阻止至圣圣体共融的痛苦。我们愿意在团体中加强为合一的祈祷，教会以及教会团体之间的恩宠的相通，以及彼此之间互相尊重和友爱的接触，为能更好的彼此了解和相爱，尊重并欣赏彼此之间的不同以及共同的价值。教会的具体规定会确定如何与尚未与我们达到完全共融的兄弟姐妹们走向圣体圣事的共融。一个健康的纪律会避免混淆，而放弃这些只会增加真正共融的困难。
25，作为基督徒，我们承认我们与所有亚巴郎的子孙特别的联系：包括犹太人，他们是第一盟约的继承人，还有穆斯林。在举行圣体圣事的时候，如同圣奥斯定所说的，我们认为我们是“全人类的圣事”（《天主之城》16），其中包括全世界对天主的祈祷和恳求。

结论：充满希望的和平
亲爱的兄弟姊妹们，

26，我们为第十一届世界主教会议而感谢天主，使我们在梵蒂冈第二届大公会议四十年之后重新回到教会奥迹的泉源。这样，我们在合一和宗徒以及传教的热忱中更新，幸福的结束了圣体圣事年。
在第四世纪之初，基督徒的敬礼是受到罗马帝国当局的禁止的。非洲北部的基督徒，藉着主日的举行所得到的力量，解除了当时的禁令。曾经有殉道者在殉道之前宣称，如果没有主日圣体圣事的举行就没有办法生活。但愿在ABITINIA致命的49位殉道者以及其它以圣体圣事为生活中心的圣人和真福们，在这新千年的开始为我们转祷，教导我们忠实的与新约复活的基督相遇。
在本届世界主教会议结束的时刻，我们体验到了厄玛乌的门徒以火热的心由复活的主所领受的充满希望的和平。他们立刻起身返回耶路撒冷为能与在信德内的兄弟姊妹们分享他们的喜乐。我们希望，你们喜乐的在圣体圣事中与他相遇，并体验他的话的真理：“我和你们天天在一起，直到今世的终结”（玛二八20）。
亲爱的兄弟姐妹们，愿你们平安！
  • 上一篇文章： 二OO五年世界传教节文告

  • 下一篇文章： 主教会议代表主席谈会议中讨论的重要课题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世为世界主教…[5688]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄及其书信(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄及其书信(1) 热 ★★★
保禄及其书信(1)
［ 作者：柯成林 转贴自：神学论集 点击数：1254 更新时间：2005-10-25 文章录入：admin ］

一、保禄生活简史

1.名字：

在宗徒大事录出现两个名字：宗七58到十三9是扫禄﹙Saulos﹚。这是希伯来名字Shaul﹙撒乌耳﹚的希腊音译字。此后一律是罗马名字保禄：Paulus﹙Paulos﹚。这也是保禄自己在书信中常用的名字。当时，一个犹太人除希伯来名字外还有一个名字外还有一个罗马或希腊名字，并不是一件稀奇的事。譬如若望—马尔谷﹙罗马名字﹚：见宗十二12 25，或息拉—息耳瓦诺﹙罗马名字﹚。

2.生长地：

基里基雅﹙Cilicia﹚省的省府塔尔索﹙Tarsus﹚。见宗九11；廿一39；廿二3。塔尔索是一个国际贸易中心和东西文化的接触地，它是当时最著名的学府之所在地。其有名的学者中的一位﹙斯多亚派的哲学家Athenodor﹚也作过西泽奥古斯都的老师。见宗廿一39﹙保禄的话﹚：「我是犹太人，是塔尔索人，基里基雅的一个并非无名城市的公民」。这希腊化城市比较开放的气氛对保禄自然有其影响，且开了他的眼界。这种生活情况和日常说希腊语的必要，为了将来的「外邦宗徒」，自是一个有益的准备。

3.诞生时期：

他的出生年月日无法确定；大约是公元初十年以内﹙可能公元五年左右﹚。这是根据宗七58﹙斯德望殉道时﹚「…名叫扫禄的青年人﹙neanias﹚」和费9「…我这年老的﹙Presbytes﹚保禄，…」的一个推定。

4.家族：他出生于一个热诚的犹太家庭。

罗十一1：「我—是个以色列人，出于亚巴郎的后裔，本雅明支派。」这支派最有名的人物是撒乌耳王。

斐三5：「我生后第八天受了割损﹙遵照创十七12；肋十二3的规定﹚，—是由希伯来人所生的布伯来人。」

父亲是法利塞人。见宗廿三6﹙「—我是法利塞人，是法利塞人的儿子。」﹚，亦见斐三5﹙「—就法律说，我是法利塞人。」﹚和宗廿六5﹙「—我是按照我们教中最严格的宗派，度着法利塞人的生活」。

5.教育；

除犹太人的子弟自幼所惯受的初步法律教育外，移居耶路撒冷的少年保禄，在第一世纪最著名的辣彼之一，法利塞人加玛里耳﹙Gamliel I，参宗五34~39﹚门下专门从事法律研究﹙见宗廿二3﹚。这样他对经上所记载，及历代的法律学者所口传的法律﹙祖先的传授﹚，同样熟识且恪守﹙见迦一14；斐三5~6；也见宗廿三6；廿六5﹚。他在书中多次引用圣经与其解释的方法亦证实他曾经受过经师式的训练。

对于他是否也过希腊式的教育问题，学者的意见不一。可能保禄与他生长并活动于其内的希腊化环境所有的种种接触，足以说明他书信所显露的希腊文化与思想的种种影响。

6.法利塞人保禄与基督徒团体：

宗徒大事录自从初次提到保禄时起﹙斯德望殉道﹚，就将他列入敌人之中﹙宗七58；八：「扫禄也赞同杀死他」﹚；它更强调保禄在此后所发生的迫害教友运动上的重要角色，甚至使他成为其主要首领之一。﹙见宗八3；九1~2；也见宗九13~14；廿二4~5，19~20；廿六9~11。﹚

这也许有些言过其实﹙有的学者这样想﹚，可是，保禄尽力迫害教会这事，是无可怀疑的。这是他亲自承认而深切后悔的事实：「你们一定听说过，我怎样激烈地迫害过天主的教会」﹙迦一13﹚；「我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会」﹙格前十五9﹚；「就热诚说，我曾迫害过教会」﹙斐三6﹚。

附注：受迫害的教友似乎多一半是﹙与保禄同样﹚说希腊语的犹太侨民。

7.保禄的归化蒙召：﹙AD31/32？33/34？35/36？﹚

在往大马士革城的路上﹙宗九3；廿二6；廿六12；亦见迦一17﹚全心谋害教会的法利塞人扫禄，一刹那间变成了基督的忠仆，热忱的宗徒。这是保禄生平的重大关头﹙一﹚，对教会也有其重要性﹙二﹚。

﹙一﹚这一点是保禄自己以生动的笔调来描写的﹙斐三5~14﹚。

﹙二﹚对教会的重要性，是大事录的作者藉重复叙述的文学方法来强调的﹙宗九3~19；廿二6~16；廿六12~18﹚，也是教会的历史所证实的。保禄当时所经之事的细节我们不得而知﹙1﹚，但其主要内容却是清楚的﹙2﹚。

(1)保禄提到这事，但未加描写。大事录中详细的叙述，不属历史类型，更属神显现﹙theophany﹚的文学类型，所以不能作为每句话有历史性的叙述。

(2)其要点如下：

1.被举扬的耶稣的显现：

见格前九1：「我不是见过我们的主耶稣吗？」。十五8：「最后也显现了给我这个像流产儿的人…」。﹙可能﹚格后四6：「天主曾经照耀在我们心中，为使我们以那在「耶稣」基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」亦见宗九7﹙间接地﹚，17。

迦一16：天主「将他的圣子启示给我」。

保禄在这里以「启示」所说明的经验，与格前九1 以「见」和格前十五8以「显现」所说明的经验指同样的事件，即宗徒大事录九1~9所描写的，在大马士革附近所发生的事件。并见迦一17：「…我立即去了阿拉伯，然后又回到大马士革」，保禄在这书信中着重耶稣显现时所赋予他的启示，有其理由。本书信的一个目的是在辩护他福音的真实性。为此，他以上﹙迦一11~12﹚已强调了，他「所宣讲的福音，并不是由人而来的，…也不是由人学来的，而是由耶稣基督的启示得来的」。

附注：「给我」所翻译的原文，原来是「在我内」﹙en emoi﹚，这说法虽然也能够与「给我」﹙emoi﹚有同样的意思，保禄在这里采选「en emoi」﹚，可能是为表达这启示神光的强度和对他所有的深刻影响。

2.当日不只是保禄「信徒」，也是保禄「外邦宗徒」的诞辰：

这是保禄自己的看法(a)，也是大事录所指示的(b)。

(a)迦一16：「…将祂的圣子启示给我，叫﹙hina：为的﹚我在异民中传扬祂。」

(b)见宗九15，廿二14~15；廿六16~18。

附注：(甲)三段叙述间的出入，与所有的文学类型和计划有关。

(乙)保禄当场就明了他对外邦人的使命，或以后才渐渐地了解，是学者们讨论的问题。无论如何他自己常坚称，他蒙召作外邦人的使徒；见迦一16，罗一5﹙「我们」等于「我」﹚。

3.保禄的归化，应全然归因于天主的超性干预和祂圣宠的大能：

见迦一15~16和13~14节。

斐三12：「…基督耶稣已夺得了我」

﹙Aorist时态：指过去某时所发生过的事件﹚。

格前十五8：「像流产儿的人」﹙亦见弟前一12~13﹚。

大事录的作者以叙述形式来表达同样的意思。耶稣显现了给「还是向主的门徒口吐恐吓和凶杀之气」的保禄﹙九1﹚。亦见廿二3~5；廿六9~12。

8.保禄蒙召后的生活简表：﹙注意：以下的年代数字大体正确﹚。

在大马士革：按宗九20等，保禄立刻开始宣讲基督；「过了一些时日」﹙23节﹚，他因犹太人的谋害，逃往耶路撒冷去了。

按迦一17，「他立刻去阿拉伯，然后又回到了大马士革」；过了三年﹙18节﹚，他上耶城「拜见刻法」﹙Kephas﹚。

注意：(一)在十八节提的「三年」是从他归化算起。epeita：然后﹙思高译文：此后﹚似乎只有继续叙述的作用。说「过了三年」是针对第17节的「—也没有上耶路撒冷去」。

(二)对照宗九23~25和格后十一33。

在耶路撒冷：他「逗留了十五天」；将迦一18~19与宗九26~30对照。

回塔尔索：宗九30：「弟兄们—就领他下到西泽肋雅，以后打发他到塔尔索去了」。

按迦一21，他是往「叙利亚和基里基雅地区」去的。

附注：迦一21的措词暗示这两区域内的传教活动。

在安提约基雅﹙？~44/45﹚。见宗十一、25~26：

保禄协助巴尔纳伯的宗徒事业。按宗十一27~30，在这时期内也有过往耶路撒冷去救济当地教会贫苦的一回事；迦一却不提这事。

第一次出外传教﹙45/46~48/49﹚。见宗十三1~十四27：

保禄同巴尔纳伯，先到塞浦路斯﹙巴尔纳伯的故乡﹚，然后到旁非里雅、丕息狄亚、吕考尼雅三省，又回安提约基雅。

耶路撒冷的会议﹙48？49？50？﹚。见宗十五1~35；迦二1~10

这会议的重要性在于解决由外邦入教的信友是否应该接受梅瑟法律的问题。

附注：宗、迦两项叙述间的差别，应该从每位作者特有的目标着手而求解释。

第二次出外传教：﹙49/50~52/53﹚。见宗十五36﹏十八22

保禄﹙和息拉﹚走遍了基里基雅，丕息狄雅和加拉达地区后，第一次把福音传到欧洲的马其顿省﹙斐理伯，得撒洛尼，贝洛雅﹚及阿哈雅省﹙雅典；格林多﹚，从格林多又返回安提约基雅。

第三次出外传教：﹙53/54~58﹚。见宗十八23~廿三35

这次行程的目的是：一方面视察已建立教会﹙迦拉达区；夫黎基雅；马其顿；希腊﹚，另一方面建立厄弗所教会﹙参宗十八19~21﹚。返回﹙安提约基雅﹚的路上，在耶路撒冷被补而解送到西泽肋雅去。

在西泽肋雅被监禁：﹙58/60﹚。见宗廿三33~廿六32

往罗马的行程：﹙60/61﹚。见宗廿七~廿八16

保禄被解送到罗马，是因为他以罗马公民的身份，上诉西泽﹙宗廿五11﹚。

在罗马两年的囚居：﹙61~63﹚。见宗廿八17~31

两年后被释放：这是宗廿八、30和费22所暗示的。费22是保禄在罗马囚居时写的，按照一部分学者，厄弗所或西泽肋雅也有可能是该书信的写作地点。

有关保禄暮年的纪录：

按照格来孟致格林多教会的书信﹙1Clem5，7；公元后95/96年左右﹚和Muratori片段﹙38~39行；第二世纪下半叶﹚，保禄曾去西班牙﹙Clemens：「西方之边界」，即西班牙﹚实行他原来的计划﹙见罗十五24﹚。

按照弟前一3；三14；铎一5；三12，他也返回东方。

按照弟后一15~18；二9；四16，他第二次在罗马坐牢，过堂。这一次情况不佳：「—我已被奠祭，我离开世界的时间已经近了。」﹙四6﹚

按照Clem5，7；6，1，他在尼罗﹙Nero﹚在位时﹙公元后54~68﹚殉道于罗马。

他的死应在64﹙迫害教动的开始﹚和68年之间。

第四世纪以来﹙Eusebius﹚，通常以公元67年为保禄殉道之年。
  • 上一篇文章： 保禄归化 （2）

  • 下一篇文章： 保禄及其书信(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄及其书信(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄及其书信(2) 热 ★★★
保禄及其书信(2)
［ 作者：柯成林 转贴自：神学论集 点击数：1677 更新时间：2005-10-25 文章录入：admin ］

二、保禄书信总论

书信的分类。

1.纯粹文学性的书信。

书信形式是作者所揑造的，是著作的一种文学外套。

2.真正的书信。

是写给实有的受信者，某人或某团体。保禄的书信是属于这一类的。他针对收信者的具体情况，予以赞美，责备，释疑等。可是它们不是私人函件，而是保禄以宗徒身份写成的。语气常带有一种权威的色彩，内容屡次有越过受信的地方教会的价值与重要。

附注：费肋孟书信按照一些学者可以称为私人函件，但是连这短短的，保禄亲手写的信﹙19节﹚，也不缺乏教会性质，见2节：「给……以及在你家中的教会」，及3和25节的「你们」。

书信的文学形式：保禄采取当时普通书信的形式为典型，就是说，在古代中东所惯用﹙与希腊形式稍微不同﹚的形式。其成分如下：(一)开端：a写信者和收信者的名字；b致候辞；(二)正文；(三)结语。

(一)照希腊形式a和b连成一句。保禄取法东方形式，把它们分作两句，这个分法供给了保禄发展每一句﹙a和b﹚的好机会﹙见迦，格前，罗﹚。

另一件值得注意的事：保禄更改了普通的致候辞，而以「恩宠」和意味深长的「平安」﹙Shalom﹚来取代。

还有一件值得注意的事：在致候辞和正文中，保禄通常挿入几句感谢天主的话；感谢的对象常是收信的教会或个人﹙如费肋孟﹚的信仰生活。

(二)正文一部分包含使保禄写某书信的主题。它们大都是教义和伦理性的，辩驳性的也不缺乏。

正文的安排不一，有的书信如迦，罗，哥，易于分成两部。前一部侧重教义，后一部侧重伦理﹙劝导﹚。保禄的一个特点，也能称它为特长，表现在他所有的信中：对于某种教会内所发生的问题或弊病，他从不以直截了当的命令来对付，而常加以来自教理或圣经的阐明，使它成为命令或劝谕的根据与后盾。

(三)至于普通函件的问安语，保禄也加以改变了，就是用宗教性的祝贺辞来代替。如「愿我们的主耶稣基督的恩宠与你们同在」﹙得前﹚。

写信的方法：当时的函件，除较短的以外，一般是口述的，结尾的问安辞却常是致书人亲手写的，为证实书信的真实性。

保禄也采用了这个方法：「我保禄亲笔问候，这是我每封信的记号；这是我的字体」﹙得后三17﹚。亦见迦六11；格前十六21；罗十六22；哥四18等。

书信的数目和年表数目：遗留给我们而以保禄为作者的书信共有十三封；得前后，迦，格前后，罗，斐，哥，费，弗，弟前，铎，弟后。但它们不是保禄书信的全部。除了现存的格前后两封信外，保禄至少还写了其它两封致格林多教会的信﹙见格前五9；格后二4﹚，哥四16提到致劳狄刻雅教会的一封。无疑地他还写过其它的书信。

十三封书信中的七封：即得前，迦，格前后，罗，斐，费，现在的学者﹙批判派在内﹚共认是保禄宗徒写的。有关其它的六封，部分的学者否认它们的真确性。见下附注(三)。

年表：得前后：第二行程中；公元50~52，写于格林多。

迦：有两个不同的学说：

1.是致迦拉达本地﹙迦拉达省的北部﹚的各教会的。

第三行程中；公元54~56，写于厄弗所。

﹙照少数的学者是57年，写于马其顿省﹚

2.是致迦拉达省的南部的各教会的。

﹙保禄第一行程所传教的城市的居民，和迦拉达本地人种族不同。﹚

第二行程中；公元51~53，写于格林多。

第一个学说更为可能，主张它的学者取多。

格前：第三行程中；公元56~57，写于厄弗所。

格后：第三行程中；公元57，写于马其顿省。

罗：第三行程中；公元57~58﹐写于格林多。

哥、弗、费：第一次在罗马被囚时，61~63。

这是从前普通的意见；许多学者，特别是天主教的，仍持此说。其它某些学者则主张保禄是在西泽勒雅狱中所写的﹙58~60﹚。

斐：也是在被囚时写的﹙斐一7，13~14﹚。照从前普通的意见，斐是在罗马第一次被囚时所写的：61~63﹙同哥、弗、费一样﹚。有些学者主张西泽勒雅﹙58~60﹚，另有不少的﹙其中也有天主教的学者﹚主张厄弗所﹙第三行程中：54~57﹚为最可能的地点。

以上三项学说，各有其长短，不易决定。指定罗马为本书信出点的学说仍有其可能性。

弟前、铎：在罗马两次被囚的中间时段：63与66，66与67年中间。

见弟前一3；铎三12；地点不确定。

弟后：第二次罗马被囚时期内：66~67。

见弟后一16~17；四6~7。

附注：

(一)圣经版本的书信次序不是按时间的前后而定的，其所取的排列标准是很简单的：致教会的书信在前，致个人的在后。然后再以每封书信的长短，作为划分前后的准绳。

(二)以上的年表是圣经学者依据书信与宗徒大事录有关章节的对照而作成的，这方法不免有一些渺茫，因此意见的分歧难免。

(三)从第十九世纪初，批判学才提出对某些书信的真确性的疑问。随之所谓的杜宾根学派﹙Die Tübinger Schule﹚如F.C. Baur等学者，只承认罗，格前，格后和迦为真正的保禄书信。这极端的消极态度已成了过去的事。现在的学者一般地承认罗，格前，格后，迦，斐，得前和费七书信无疑地是保禄所写的。有关其余的六封，即得后，哥，弗和所谓的牧函﹙弟前，弟后，铎﹚，他们或疑惑或否认其真确性。

天主教不少的学者仍旧保持全部书信的真确性。他们以为有关以上六封书信所提出的困难，在接受它们为保禄书信时，也可以获得合理的解释。

然而，近来倾向批判学意见的天主教学者逐渐增多。他们以为，这六封书信﹙或至少其中某几封﹚不是保禄自己，而是他死后一位学生或受过他神学影响的教会人物所写。这可能性为不同的书信有不同的程度。以下我们要简略地谈论每封信的作者问题。

得后书：

否认得后真确性的主要理由如下：

1.得前的不少观念和成语在得后也用。如果保禄写了得后，他怎么会那么仔细地记得前书里所写的。这的确是一个难处，但并不是决定性的。古代的人比我们更多依靠记忆力，并且保禄是当时著名的法律学者﹙Gamaliel﹚的学生，所用的学习方法，是听老师讲而加以强记，这无疑地会加强记忆力。因此，以上所说的「难处」不是决定性的。

2.在得前保禄表示他的意见，耶稣光荣的来临已近了﹙四15~18﹚。他并且要在想不到的时候来，「像夜间的盗贼一样」﹙五2﹚。

在得后他列举先要来的各种预兆：「在那些日子来临前必有背叛之事，那无法无天的人，即丧亡之子必先出现。他即是那敌对者﹙反基督者﹚…」﹙二3~4﹚。还有一阻止力或阻止者﹙二6~7﹚。但是，这个难处也不是决定性的，因为在对观福音中这两种不同的看法也一同出现。对照谷十三6~8﹙各种预兆﹚和十三33~36﹙在想不到的时候要来﹚。亦见玛廿四5~8和廿四44；路廿一9~11和十二40。

因此直到现在还有著名的基督教学者和许多天主教学者，维持它的真确性。

哥罗森书信：

哥罗森城的教会不是保禄所建立的，他也没有访问过它，但是建立它的是他的学生和「亲爱的同仆」﹙一7﹚厄帕夫辣。因此保禄认为，它也是他牧灵责任范围以内的教会。可能厄帕夫辣自己也求了他写这封信，因为在哥罗森起了一个新的，包含诺斯士思想和犹太教敬礼成份的混合性的宗教。保禄叫它「哲学」﹙非「宗教」﹚和「虚伪的妄言」﹙二8﹚。它已成了一个危害教友对造物主天主和救主基督信仰的势力。虽然教会的情况还是好的﹙一章3~6节；二5﹚，一部分的教友似乎已受到影响﹙二20~22﹚。

书信的真确性问题：

本书信的第一节﹙一1﹚和最后的一节﹙四18：「我保禄亲笔问候」﹚，都指明，作者是保禄。这也是直到一八三八年一律所承受的意见，从那一年起，才有反对这意见的学者。以后圣经学界又开始承认它的真确性。但是从一九五O年左右重新出现了反对真确性的学者。反对的主要理由有两个：

1.书信的语言和体裁与保禄真书信的不同

从语言来说：本书信有34个独有字眼，就是说，在其余的新约各书都没有。此外还有28个字眼，保禄自己没有用过。相反，有一些保禄惯用的神学观念，本书信的作者不用。

从体裁来说：本书信的句子比保禄所写的长，其构造又复杂；一个奇特的例子是一章9~20节：

这12节构成一个句子。

以上所提及的差别都是事实。但是差别以外也能找到保禄文体的例子；并且书信不少的特有字眼，与他所辩驳的新异端有关系。

长而复杂的句子，可能也与保禄的高龄有关系。在同时写的费肋孟书信﹙9节﹚有「我这年老的保禄」一句。

本书信缺少保禄的一些神学观念这事，没有大的证明力，因为这「缺点」在保禄的「真」书信中也出现。

以上所说的一切，不足以否认本书信的真确性。

2.哥罗森书的基督论比普遍认为真书信的基督论显然是进展的，而侧重基督与全宇宙的关系。

但是基督论的进展与保禄所辩驳的异端观念相关，而且不是与保禄神学无关的新神学，而是被本地教会的新情况所唤起的保禄神学的发展。

最后还能够提及本书信与普遍视为保禄书信的费肋孟书所有的密切关系。两封信同为被监禁的保禄所写﹙哥四10；费23节﹚。问候收信的人相同；两封信都提及阿尔希颇﹙哥四17；费2﹚。

结论：我们可以继续维持本书信的真确性。所提的难处不足以否认保禄是其作者。

厄弗所书信：

否认保禄是厄弗所书信作者的理由有相当的份量，这书信的体裁，词汇，观念，与保禄的真书信颇有差别

它有83个在保禄真书信中，和39个在全部新经中，不出现的词汇。

另一方面，保禄爱用的那些观念，本书信里都见不到。更奇怪的是，保禄宣讲中占重要地位的基督之光荣再来﹙Parusia﹚，这里一点不提，而获得救恩后不该再失掉它，来取代基督再来为劝勉信友的动机。

最后，本书信与哥罗森书有密切的关系。作者显明地用过那封书信。除相似的结构以外，也有不少的弗与哥同用的词。但是，虽然用词相同，所表达的意义在两信中不常一样。

以上所提的事实综合来看足以使人疑惑，本书信是否是保禄的著作。

附注：第一章一节的「在厄弗所的」是后加的，最老的抄本都没有这些字。在第二世纪末叶的抄本中才开始有

本书大约不是给某一教会，而是给某一地区﹙小亚细亚西部﹚的众教会写的。

作者可能是保禄的一位合作者或门徒。他视他的老师保禄为教会真道理的传授者和保证人，而愿意把他所讲的福音介绍于当时的教友并藉发挥及发展的方式，适应他们的需要。因此他在书信的开端提出保禄自己为其作者。这一古代惯用的方法表示对老师的尊敬。

本书的内容极丰富。其主题是教会。

但是这名字不再指﹙如保罗书信中﹚某一地方教会，而指以犹太人和外邦人所形成，而在基督身上合成一体的普世教会

牧函：

这三封信从第十八世纪中以来被称为「牧函」﹙Pastoral Epistles﹚，因为是给教会「牧者」写的：

弟茂德，按照弟前一3；三14~15，作过保禄在厄弗所的代表，弟铎﹙铎一5﹚在克里特作代表。但是，透过他们也是致他们所管理的教会团体的。

主要的内容有关各地方教会的组织﹙选定教会的领导人物：监督﹙主教﹚，长老，执事等，和在选拔时应该注意哪些德行﹚，和怎样对待教会内所起的异端宣传者。

三书，特别弟前和铎，在内容，神学观念，用语和文体上很相似。它们显然出于同一个人的手笔。

这位作者是谁？

各书信的开端提起保禄为作者。这也是教会的传统意见。但是这意见从第二世纪末叶在教会内才普遍被接受，所以相当晚。此外，从19世纪的开端，越来越多的圣经学者﹙天主教的在内﹚，对这意见指出了种种疑难。

譬如：牧函的言语和保禄真书信的大不一样。

它们所用的希腊成语﹙Grecisms﹚比保禄用的多10到20倍，并且相当大的部分牧函特有的词，在保禄时代的希腊语还没有。

为一样的事，牧函和保禄用不同的词。有不少不用多想而会用的短词，ara﹙如是，故﹚，dio'﹙因此﹚，nyn'i﹙现在﹚，p'alin﹙又，再﹚等，牧函不用，而保禄却爱用。

另一方面，牧函一再用的一些短语，在保禄真书信都不出现。

此外牧函中有些词句，保禄似乎不可能写给多年和他在一起的合作者，如弟前二7﹙有关保禄被立为宗徒和向外邦人宣讲救恩者﹚：「我说的是实话，并不说谎」。或弟后二22：「你要躱避青年的贪欲…」。

最后的一点：虽然三封书信包含保禄的神学思想，作者不是保禄那样的深入的神学家，而是一位实用性的神学家。他用保禄神学的思想和措词来达到他自己的牧灵目标而已。

结论：「牧函」的作者不是保禄。大约是他的一位在当时教会有权威的「学生」。

附注：否认这六封书信为保禄所写的学者，惯称它们为保禄次书﹙Deuteropaulines﹚。作者们的目的在将保禄的道理和教训加以正确解释而使之符合当时﹙公元70~100年左右﹚的教会情况。

(四)有关所谓的希伯来书，现在的学者普遍认为它的作者不是保禄，而是在他的影响范围以内的另一位杰出的神学家。其名字则无法知道。正如奥力振﹙Origenes﹚所说：执笔者究竟是谁，只有天主知道。
  • 上一篇文章： 保禄及其书信(1)

  • 下一篇文章： 保禄神修的原则：空虚自己
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(1)[1254]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄神修的原则：空虚自己

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄神修的原则：空虚自己 热 ★★★
保禄神修的原则：空虚自己
［ 作者：Mitchel B Finley 转贴自：神学论集　第三十四期 点击数：1429 更新时间：2005-10-25 文章录入：admin ］

在保禄书信中，斐理伯书信及费肋孟短笺最富于「书信」的格调和动向。知心的话及友爱的劝告与保禄的一些基本思想相连，在书信的每一段落中表露无遗：

斐理伯书信共有四章，其思路如左：

一、1—2：问候

3—11：感恩与祈祷

12—26：保禄的被监禁与宣扬福音的进步

27—30：恒心战斗

二、1—11：和谐与谦逊

12—18：基督徒的任务

19—30：弟茂德及厄帕洛狄托的使命

三、1—四1：真实的义德与向往基督

四、2—9：和谐、喜乐、平安

10—20：为所受的礼物而感谢

21—23：最后的问安

乌 瞰

斐理伯书信是保禄对空虚自己（Kenosis）了悟的撮要，指出它在基督徒的信仰、生活及灵修上的中心位置（三者是同一事实的不同面）。首先是他典型的问安：愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！（一2）接着保禄向斐城信友诉说知心话，表示信赖他们（一3~11），并且提到他的坐监裨益福音的传扬（一12~26）。随后保禄藉着赞美基督徒的合一，服务他人，忘怀自己等空虚自己的表现，渐进入本书信的中心主题，而到二6~11达于高峯，把基督的空虚自己清楚道出：祂……使自己空虚，取了奴仆的形体，与人相似……。

保禄在字里行间不断的流露他对基督的热忱，他被基督征服了：「凡以前对我有利益的事，我如今为了基督，都看作是损失，不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了祂，我自愿损失一切，拿一切当废物，为赚得基督」（三7~8）。这段出自肺腑的言词震憾人心，引发人追随自我空虚的精神。最后，保禄以感激的方式说明斐城信友的忘我服务和关心，就是基督徒的空虚自己。

分 析

保禄紧接着致候辞向斐城基督徒暗示，只有将自己委托于父，方能完成为天国有益的「美好工作」（一6）。由12节起，保禄观察到正因他的坐监（大约在厄弗所），福音反而广为传扬。无论他人传福音的动机为何，保禄所关注的是基督受到宣扬。可见他不寻找自己的荣誉，他「空虚」了自大的任何想望。

一20~21节的两句话更反映保禄自我空虚的精神：「我或生或死，总要叫基督在我身上受颂扬」。「生活原是基督，死亡乃是利益」。但最后这句话并不意谓着他喜欢死，为解脱这令人烦恼的身体，逃出这涕泣之谷，而获得永生。保禄的态度要深刻得多：「从生命解脱」（一23）意谓与基督的最后合一（经由自然死亡所要求的在信仰中空虚自己，交出自己）；另一方面「为了你们活下去」（一24）也要求空虚自己，好能服务他人。换言之，两种情形都需要自我空虚的态度：或死或为服务福音而操劳，为保禄是同样的机遇，以实现他更彻底的渴望，即与基督合一以光荣天主父。

保禄简明的劝告大家同心合意才是「福音之道」（一27），指出斐城信友的特权是为基督受苦（paschein）。这是信仰的具体写照，比上述的自然死亡或现世生命尤为深邃。它要求人真实地空虚自己，唯有如此，才能使自己的信仰深深植根。

在基督自我空虚的大诗歌前，保禄赞赏许多人在主内的合一，达成此合一的途径只有一条，即每人空虚自己，高看别人在自己以上：「……只存心谦下，彼此该想自己不如人，各人不可只顾自己的事，也该顾及别人的事。」（二3~4）

大 诗 歌

保禄对自我空虚精神的重视及此精神对基督徒生活的重要性在此诗歌中登峯造极。你们该怀有基督耶稣所怀有的态度：祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；祂贬抑自己，听命至死，且死在十字架上。因此，天主极其举扬祂，赐给了祂一个名字，超越其它所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（二5~11）

基督虽与天主平等，却藉空虚自己，放弃天主的权利及境界，以完成父给祂的使命。道成人身的奥迹在此才呈现非比寻常。

「采取人形」时祂谦抑了自己，无限者进入了有限的世界。更进一步，永远圣父的无限圣子甘愿受死，遭受人间最可耻的死刑。为保禄而言，这是无以伦比的爱的见证，世界最完美无私的自我空虚，但保禄仍说，这就是基督徒应该有的态度，不能模棱两可，凡基督徒都受到挑战，都要交账。悔改的召叫，在基督内空虚自己的召叫，此生此世总不会停止，总得不到完满的答复。

但「正因」自我空虚及取了「奴仆的形像」，纳匝肋的耶稣被父提升，拥有神圣的名字「主」，整个受造界朝拜这位耶稣为普世之主。

应 用

保禄坚称真实的信仰应像基督那样空虚自己，这究竟指什么？它意味着向自己说「不」，在具体的事上与基督苦难认同，将希望不只放在今世，这样才能与基督合一。这是十字架的讯息，除因了耶稣基督之外，为任何人都是荒谬（参阅格前一18~25）。

个人的努力十分重要，保禄提醒读者：「你们要怀着恐惧战栗，努力成就你们得救的事」（二12）。然而，「天主在你们内工作，使你们愿意，并使你们力行，为成就祂的善意」（二13）。这是说，无论斐城信友怎样良好，或他们在基督内的生活如何美妙，他们所应该常有的态度是谦虚的感谢天主父。真实的空虚自己要人不沾沾自喜，不自满自足。像保禄在他处所说的：「你有什么不是领受的呢？」（格前四7）

保禄略带诗意地劝勉读者有此空虚自己的态度，这样才能「做天主无瑕的子女……发光有如空中的星辰」（二15）。

二17节是保禄因基督的缘故而忘却自己的另一证据，他说如果他的生命应作他们「信德的祭祀」，他也高兴。然后，他又以讥嘲的口吻说：「所有的人都谋求自己的事，不谋求基督耶稣的事」（二21），厄帕洛狄却不如此，「他为了基督的工作，曾冒性命的危险，接近了死亡」（二30），成了基督徒忘我的模范。

现在我们登上书信的第二高峯：保禄诚切的希望「由死者中的复活」（三11），为此复活，他「将一切都看作损失……把一切当作废物，为赚得基督」（三85）。这就是内在的自我空虚态度延伸到整个的基督徒生活，基督徒的自由使人从财、势、声誉中得到解脱，愿与基督合一的人把一切当作废物。但保禄立刻声明，他并不以为自己已达到目标（三12），他只是注视着目标，继续往前跑。要紧的是不论到什么程度，仍持着同一心情前进（三16）。

可惜，保禄承认「许多人行事为人，是基督十字架的敌人」（三18），即那些「以肚腹为神，只思念地上事情的人」（三19）。他深信真实的基督徒应靠信仰生活，此信仰给他自由和力量，诚信「我们的家乡原是在天上」（三20），而不在「此世」。从那里「我们等待主耶稣基督我们的救主的降来」（三20）。这样的信仰自然要求自我空虚，就是弃绝自己，甘心分摊基督的死（在洗礼时，已真实地在精神上实现，每人自己的死直接地实现），同时，把希望放在复活上。

第四章先劝告斐城信友度无我的生活，常喜乐于主，勤于祈祷，然后说，如此过基督徒的生活，必会有「平安的天主」与他们同在（四9）。

从四10节起保禄阐明他在基督内的平安不靠外在的环境，因为「我赖加强我力量的那一位，能应付一切」（四13）。接着他称赞斐城教会的无我精神，分担他的困难，这种空虚自己精神的表现是「芬芳的馨香，天主所悦纳所中意的祭品」（四18）。

最后，保禄结束该信，保证天主会降福，为他自己及同工问候，以典型的保禄问候词收尾：「愿主耶稣基督的恩宠与你们的心神同在」（四23）。

结 论

由以上的分析可见，全部斐理作书信渗透着基督徒行动的两种特殊模式，保禄以之为自我空虚精神的必然表示。二者均依赖并表达因主基督而导致空虚自己的信仰，但各有其特征，彼此互相依恃。

这种信仰第一个表现在保禄所说的内心种种态度，例如他对死亡的两可（一20~22），及敏锐地觉悟到受造物与天国的生活相比而出现的有限（三8~11）。此外，也可在保禄关于十字架的教导中见此信仰格式，如他说的「十字架的敌人」，就是那些以「肉体的欲望为神明的人」（三18~19），这种人不在具体生活中表达信仰，不以「天国为家乡」（三20）。

这第一个表现可在神修中以积极的苦修来达成，就是与基督的苦难同化，而逐渐成长为逾越式的信仰：接受基督的死，好能与他复活，现世就分享他复活的能力。保禄说：「十字架的讯息……是天主的德能」（格前一18）。

自我空虚精神的第二个表现在今日更易懂，因为它比第一个更外向，其特征就是所谓的「社会服务」。在斐理伯书信中，保禄明显地赞美为他人的无我服务，「那些伴随我为福音而奋斗的人……他们的名字已写在生命册上了」（四3）。他也感谢那些送给他急需的人（四16），表示他赞赏那些直接为他人福利而操心的人。

这自我空虚精神的两个表现在二5~11里并存：祂为了服从父放下神性的光荣，「空虚自己」，然后「取了奴仆的形体」（doulos为服侍人）。谁要与空虚自己的基督同化，应有这两种自我空虚的动向。这就是传统中个人的苦修和服务他人。
  • 上一篇文章： 保禄及其书信(2)

  • 下一篇文章： 若望福音中的「記憶」
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[628]

  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄及其书信(2)[1677]

  • 保禄及其书信(1)[1254]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


比较思高圣经和耶路撒冷圣经先知书的导论

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
比较思高圣经和耶路撒冷圣经先知书的导论 热 ★★★
比较思高圣经和耶路撒冷圣经先知书的导论
［ 作者：胡秀英 转贴自：神学论集　第17期 点击数：3235 更新时间：2005-10-25 文章录入：admin ］

从思高圣经的序中、可知其出版中文新旧约合订本的原则和方法。编者为了澈底修订旧译本而重译了旧约部份;并为促进合一运动，在新约的修订工作上、参考了经Aland, Black, Metzger和 Wikgren细心校勘的基督教五个圣经公会联合印行的圣经希腊版本。更为了切合实际起见、尽量缩短每卷书前的引言和注释（这是必须的，因为一般信友，很少会有兴趣和程度阅读往往较正文更长的卷首语）。这一切都是很大的贡献。但是，同一篇序中、亦有两处引起笔者的反感：（一）…很少采用近代学者的臆测……（二）…「对于那些寻求高深圣经知识的读者，我们仍建议、请他们参考本学会以前出版的圣经各卷注释。」这种态度很难令人接纳。事费上、在合订本末出版以前，中译圣经只此一套。当然，其贡献是不可抹煞的（此点下文再谈），毕竟、在鼓励研读圣经的今日，又有学术研究方法上的成就可凭，正应把门身因各方面的限制而不能采用的方法提供给有意作深一步研究圣经的人才是。 JB在这方面恰好补足了思高的欠缺，它在立论方面的态度亦较思高开放得多，这也许是基于国外学者的研究及读者的程度都胜我国人一筹之故；抑或方济各会保持了他们的长远传统，则不得而知。

至论先知书部份的导论，在末看JB以前先读思高的、觉得它虽然写得「字字有分量」，免不了有「笼统」之感；笔者认为只有对先知已有相当研究的人，才能从导论中了解其意义，这一点似与导论之为导论略有冲突。JB则在导论中介绍先知书之前，先用了不少的篇幅来介绍先知的性质、先知运动的历史，以及先知的教导。可贵的是：JB以非常客观的态度介绍各大宗教内先知性的人物：最后点明以色列的先知的特征及其特殊使命。对先知的蒙召也作了相当详明的分析；在先知运动的历史里、广引经典介绍先知在各时代中的服务；最后归纳先知训诲于三大主题：唯一真神、道德伦理、和默西亚论。末了，以叙述先知书的成书过程作结。读到这里，愈觉两个导论根本无从比较。依思高序中所示，打开一九五一年出版的各卷译本：先知书分上中下三册，仅先知书总论已有一五四页之多：共分八章以阐明先知的概念、起源、历史演变、任务；先知书的笔法、体裁和文字；宣讲对象、在启示进展上的重要、默西亚论、先知书与公教礼仪……可说包罗万象。或因过份「浓缩」之故，致对导论的多数主要因素都略而不提。另一方面、对本身不采纳的「方法」仍抱消极的态度。截至目前，思高圣经乃我国教会内唯一的中译本，这是教内人士精神食粮的库府，其贡献是不可估量的，而其地位亦是无可取代的。不谙外语的读者，固然唯它是依；通晓外文的中国信友何尝不手执此书而恭诵呢？唯其如此，切盼思高在再版时能采较开放的态度，重写先知书的导论，务使导论发生其为导论的作用，让读者们除开卷获益外、还能激发对圣经作更深、更广、更切合生活的研究。

「各种专题导论是研究和解释圣经内容之初阶」―旧约导论。故乘研读先知书导论之便，依导论所提供的各项研究及批判，进入先知书的内容，免得滞留或徘徊在圣经正文之外，徒托空言。限于时间及程度，乃决定于本月内阅毕「十二小先知」。不但是因为它们的篇幅较短，更是由于其数目之多，可供我们涉猎先知的「多样性」。最主要的还是受「十二小先知」绪言的影响―「在研究以色列的历史、宗教、礼仪、启示演进、默西亚论、以及旧约文学上的种种问题，十二小先知书对于我们确实有莫大的贡献。它协助我们解决了许多难题，因为它补充了旧约史书中的许多缺点。它把公元前第九世纪，或至少第八世纪起直到公元前第四世纪的以色列的生活、活生生地摆在我们的眼前，使我们在研究上有所依据。十二小先知书对我们的信友生活也是一部不可或缺的宝书，因为他们同其它四位大先知一样，不断地在讲述宗教的要义、维护正道、斥责残暴、傲慢、迷信、放肆、虚礼而不顾爱德的谬论。他们领导我们承行天主的圣意，协助我们避免一切与天主脱离、或能使天主不悦的事情。他们所言所行的处处表现天主，以天主在万有之上。」

JB的领导是按历史次序分别介绍十二小先知书：亚毛斯、欧瑟亚、米该亚、索福尼亚、纳鸿、哈巴谷、哈盖、匝加利亚、玛拉基亚、亚北底亚。岳厄尔、若纳。思高的十二小先知次序则全按希伯来原文及拉丁通行本的次第：欧瑟亚、岳厄尔、亚毛斯、亚北底亚、若纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚、玛拉基亚。现分别介绍、比较于后：

一、欧瑟亚

两篇导论都强调神人的「婚姻」之爱，全书的教义以上主对以民的爱情及以民对上主的不忠为经纬。赞了欧瑟亚先知书后，深深觉察到他的婚姻生活与先知使命间有着一种不可分的关系。不但是前三章，即他一生的宣讲，全以他的婚姻生活的经验及他对天主的认识为基础。出于婚姻生活所得到的惨痛教训，使他清楚地明白上主与以民间的关系与情形：然而他若不是早有了对天主的深切认识，恐怕他永远也不会了解自己那不幸婚姻的深意。

JB提出前三章在解释上引起的争论以及一7；二、1―3和十四、10为后加的。

这两点都是思高所没有提及的"

二、岳厄尔

两篇导论都提出岳厄尔与其它先如不同的地方是：他特别看重「神的倾注」在「上主日子」里的广博性。这个许诺实现了梅瑟的心愿（户十一，29）；由于伯多禄在文句节的引用，同一的许诺亦将永远存在信友的心灵上（宗二，14～16）。因为这一天真正成了一个新纪元，在这个纪元内，许诺实现了，且不断地在实现，而实现的程度已超出了岳厄尔所期望的，无怪JB称岳厄尔写「圣神的先知」。

JB认为三、四章乃另一受默感作者所增加；思高则「坚持岳厄尔书为一人的著作」―（见先知书下册二六五页。）

三、亚毛斯

JB在导论中说此书内次序有些凌乱：七10―17将两个神视隔开了，更宜置于「谴责」之末。二：4―5很可能出于另一作者；九、8b―1O；11―l5是增篇；四13、五8―9、九、5―6显然是为礼仪而插入的。思高则在导论中说亚毛斯被逐出北国后返回故乡把所讲过的道理记录下来；又为鼓励少数忠贞虔诚的犹太人，另外加上有关全民复兴的预言。

遍阅全书，颇感意外的是：宣讲「上主日子」来临的亚毛斯除二、4外，从不明明提及天主颁给以民的法律和诫命。稍作分析，立即领悟原来他是极力维护铭刻人心中的自然法律。这法律叫人行正义（三，10；五，15）：求美善（五，14）。换言之，就是叫人寻求上主（五、4～6）。因此，万民的基本法律全包括在这句话内：「唯愿公道如大水常流，愿正义像不停的江河」（五，24）。

有一点不可忽视的是：天主的审判虽然严厉，惩罚亦属难免；这一切毕竟都是在成就天主救赎万民的计划。

四、亚北底亚

全书只有廿一节，篇幅虽短、意义深长。故能在旧约经典中占一席之地。全书结构条理井然，以上主报复厄东为主题，然后略加引伸，以最后胜利作结。

JB和思高都认为此书篇幅短，很难确定先知执行任务的时期，更难断定此书的历史背景。

JB提出学者们对此书「文学形式」的争论；认为2―l0乃耶肋米亚书四九、7―22之重复。国家生义与「二依」成强烈对比。思高则指出以民的这种褊狭的国家主义，只有赖新约的启示才可消除。

五、约纳

首次看到思高在导论中清楚否定此书的作者是书中的主角约纳。「他曾预言雅洛具罕二世的胜利(列下十四，25），但他自己没有留下任何著作。大约到了公元前第五世纪中叶，有一位信仰坚定的作者、以约纳先知为主角，编写了本书；他的目的是为攻击当时犹太人的仇视异民那种过激的编褊狭民族主义。」这与JB在导论中所述正好吻合。

「天主怜悯」是本书训诲的主题。亦旧约道理颠之一：连最大的惩罚亦不外是天主仁慈的意愿的表达―祂在看到人的悔改的第一瞥时就宽赦了。故事中全部人物是类似的：外教的海员、君王、群众、甚至畜牲亦然，唯一的例外是以色列的那位先知。天主的仁慈在祂宽待抗命的先知上突显出来。这件事被新约宣讲引为悔改的典范。

六、米该亚

思高在此书的著作问题上一反约纳书的态度、…「没有任何理由阻止我们主张米该亚先知在其晚年搜集了自己的预言而编辑成书……至于先知何以没有根据所发表的时代编排这些预言，我们不得而知…。」（见先知书下册四四二页）

JB提出学者们同意七、8―20属回国时期的作品；二、12―13、四、6―7、五、6―7与上下文不合；四、1―5与依二、2―5几乎全同，因而不似原著。此书影响长远直至新约，尤其有关默西亚诞生地的预告。

先知书中表达先知对宗教有着清楚的概念，他认为宗教不基于任何祭礼（六，6～7）、而是基于履行正义，爱好慈善和虚心与天主往来（六，8）。先知大部份的宣讲是攻击人民侵害正义，揭露人民有伤爱德的罪恶。他贬斥崇拜邪神（五，12～13）和以色列人民以及假先知与司祭们的虚伪而形成化的敬礼（三，5；六，6～7：三，11）。因为这种外表的敬礼有极大的危险―使人认为天主悦纳了他们的祭献，不必度道德的生活了。七1―6所载人民的堕落，可能就是出于这种宗教形成化的思想。

七、纳鸿

JB指出卷首一、2―二、3出于纳鸿手笔；而二、4―三、19显出他是如同依撒意亚一般伟大

的诗人。思高则说先知在爱国恨敌的心情下，不提同胞的过犯，只鼓励他们信赖天主。

第一章讲述裁判者大公无私。有善必赏，有恶必罚，读来宛如念圣咏，令人体会出裁判者的威严，因而称颂上主的伟大；二、三章是前章原理应用在尼尼微身上，故较具体及实际。全书在思想上是一致的――其目的是在于颂扬彰显主宰人类历史的上主的公义：以公义报复欺压小民的亚述，以仁爱补助被欺压的小民犹太。宣布那永远的真理―即：建立在暴力和欺诈上的国家终必毁灭；站全在真理和公义上的上主之国必获胜利。

八、哈巴谷

两篇导论均讨论此书的著作年代及第三章的作者问题。JB指出「流离歌」乃是在礼仪中被采用的。本篇的中心思想――「恶势力为何得胜」这个问题的内在意义、异于其它先知们的教导。先知认为是天主在准备公义的最后凯旋，而义人因信赖天主才能得救的这项道理一直延到新约，保禄将以更卓越的深意详加发挥。

哈巴谷对信仰的宣讲上超越了旧约中其它的作者。对他而言、信仰是对天主行事的一种完全信赖，虽然在某些事情上人们不能探得天主行事的意向和计划，但确信天主无论做什么事、必然依照自已的正义和圣洁。为此，信仰在先知的心目中是指对天主绝对的服从、绝对的依赖、纵然天灾人祸把人重重包围，人仍要坚贞不移、仰赖上主(三，7）。换言之，信仰即是指人把自己完全交付给上主，虽然在大难中，人力绝望之际，仍然全心依赖天主，知道天主到了祂自己所规定的时期，必然要在全世界前发显自己的光荣（三，3），而义人就在那时将获得救援。保禄曾三次引用了哈巴谷（三，4）――罗七17、迦三11、希十37―38：堪称为先知道理的成熟果实。本书的最末一句又使人读时联想起若望』出一书五4的话：「战胜世俗的就是我们的信仰。」

九、索福尼亚

在分析内容上、JB把全书分为四部，而思高则分为三编；在介绍内容要点时、思高仍本一贯作风大略提纲掣领地描述一番；JB也照它一向的习惯随介绍后注明章节，并提出二、11三、9―10乃出自依四十――五五；三18b―20是在放逐的背景下写成的。思高指出此书是新约真福八端的预告（玛五，2―10）；JB则说全部新约只在玛十三、41里引用过此书一次而已。

本书的神学主题及中心思想是「上主的日子」。它的描写与亚毛斯、依撒意亚、米该亚一样。书中所表达的思想与依撒意亚相像，也许是因为他亦出身王家，并经常接触依撒意亚的弟子之故。

十、哈盖

JB提出先知们的宣讲在各时代中主题的转变：充军前的先知宣讲惩罚、充军时的先知宣讲安慰、充军后的先知宣讲复兴。哈盖先知出现在犹太主义发展中的一个重要关头 ― 一个新的巴肋斯坦团体的诞辰。

思高强调哈盖对犹太宗教的功不可没。后起的圣殿实际上成了充军回来的犹太人的中心，使他们在无君王、隶属于异国的时候能团结一致、保持了对真主的信仰。

在略知时空背景下读哈盖先知的四篇演讲，可以明显地看出他要致力实现的理想是重建圣殿，他把热切重视此事的理由在演词中一一陈说明白。由于哈盖和耶肋米亚先知的环境恰成强烈对比，无怪他俩对「圣殿」的宣讲亦互异其趣。本来先知们的责任就是在看出时代的征兆并提醒百姓满全各自的职责。

十一、匝加利亚

这是十二篇导论中JB与思高最相似的一篇，二者对此书的简介极其类似。

匝加利亚与哈盖一同工作、劝以民重建圣殿、对圣殿的预言似较哈盖略为深广。他由圣殿「见」到天主对以民的眷顾；他在当时即领会圣殿是默西亚国的预像。

大概而论、读匝加利亚书、不易辨别那一端是他所最注重的道理、以之为自己神学的根源。（如达内尔的「天主神国、欧瑟亚的「上主与以民夫妻之爱」、依撒意亚及厄则克耳的「上主圣洁」。）

十二、玛拉基亚

两篇导论的结构非常近似。JB指出了三、22―23为增篇。

距哈盖和匝加利亚一百年之后，信仰退化影响了道德生活，尤其表现在婚姻上；而危害百姓最深的莫过于司祭染上了尘俗的恶习。

玛拉基亚书与哈盖、匝加利亚迥然不同。后二人以安慰为主，以天主应许的恩惠来鼓励百姓。前者以责备为主――恢复放逐前先知宣讲的主题。以当时的罪恶与未来的审判作警戒的对象。

本书文章十分明白通畅，叙事简单、说理直爽，用喻不多，但所用的都活泼而有力(一，13：三，8、20、21）先知喜用疑问句，常以人民或司祭的问话作为开场白(一，2、6、7、12；二，2、l0、14、17；三，7、8、13、14、15）本书份最虽小，但所论的道理很有关系；他关于新约内万民将要举行的祭献（一，11）；司祭的职份以及婚姻的神圣（二，12）与不可分离性（二。6）所讲过的亦适合新约的信徒。简言之，固守婚姻伦常的家庭和善尽职务的司祭，常是安定社会的基础。

结论

笔者在看两册圣经的导论及内容之前后，曾重温「教室中」的那篇为我们这班人而预备的导论，尤其是「先知言论」部份所提出的三个问题――谁说话？说什么？――非常有助于在研读圣经的同时，来反省自已的信仰及生活态度。突然之间，先知书的时空背景都成了我自已的生活环境；先知书的主题――惩罚、安慰与复兴――都是针对我个人而说的；：我终于找到了一个字来回答，那就是：「 Exodus」！

  • 上一篇文章： 热罗尼莫的拉丁通行本

  • 下一篇文章： 翻译圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创二、三的救援讯息

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创二、三的救援讯息 热 ★★★
创二、三的救援讯息
［ 作者：陈德光 转贴自：神学论集　第三十五期 点击数：1166 更新时间：2005-10-25 文章录入：admin ］

  引 言

为能正确地了解创二、三必须注意这两章圣经跟创世纪及梅瑟五书的关系。梅瑟五书的中心是出一至十八，即关于天主拯救以色列脱离埃及的叙述。所以从救援的角去了解创二、三是合理而须的。

按照今天一般圣经学家的意见︰雅威典的作者约生于公元前十世纪，也就是达味和撒罗满的时代。作者血脉中充满着传统对雅威慈爱正义的信仰，同时又亲身体验到当代王国生活的繁荣与腐败，甚至惨遭王国分裂之痛；于是就拿起笔杆以他惯用的拟人、溯源、塑型、象征以及叙述式的手法，针对当时最热门的问题，常试从信仰的角度寻找解答。这些解答见诸创世纪第二至十一章，所谈论的题包括︰人类从何而来？为何而活？如果天主全能善，人为何变坏？

本文旨在探寻创二、三中救援讯息，思想路线如下︰首先用Clines的方法（注一）按创二、三最后编辑次序（注二），在一连串有关人类伊始的描述中找出其一贯主题︰创造——违命——救援，并加以注释发挥，利用当代历史实况印证救援确是创二、三的主要讯息之一，然后再把创二、三在结构上做一分析，这样救援的意义就更彰显丰富了。

一、创造叙述的了解

雅威典（J）个别创造的描述（创二4b~25）与司祭典（p）普遍创造的描述（创一1~二4a）都被创世纪最编者用来作为以列民族救援历史的序幕（注三）。但司祭典创造的概念是用分开与点缀来表达，而雅威典却用「关系的塑造」来表达（注四），这「关系」都跟乐园有关。所谓「关系的塑造」次序如下︰

1 人与灰土︰二7a「上主天主用地上灰土形成了人」（人的希伯来文是adam；地是adama）；

2 天主与人︰二7b、7c「在他鼻孔吹了一口生气，人就成了一个有灵的生物」；

3 人与动物︰二19ff人给各种动物命名；

4 男人与女人︰二23ff「这才是我的亲骨肉……。」。

由以上种种的「关系」看，人虽然是灰土所造，但与天主有同一气息，实在是万物之灵（注五），也是万物「动向」的中心与关键（注六）。人之尊贵在于天主的一口生气，人与天主的关系在于对天主的服从，这就是人幸福的关键，也就是乐园的意义（创二16、17）。以乐园来象征创世伊始，事实上是要表达一个神人无间、天人一体的和谐境界（三8暗示天主在乐园居住）。这个境界是无功无禄白白得来的（二8、15），也是雅威典作者对天主至善与人罪况的推论结果︰假如人不犯罪，人就永远处在乐园的和谐境界之中。但是在乐园里人还要工作，也得善用自由（二15~17）。值得注意的是︰乐园的叙述也许是朝着「福地许诺」而构想出来的——天主给亚巴郎的许诺。

二、违命叙述的了解

动机

大家都知道创三6就是扭转人类运的一剎那，但是究竟原祖逆了什么命？为增加智慧，知道善恶有什么不对？为了解违命的性质必须先注意创三6里原祖的真正动机。现在把有关的章节逐一讨论︰

三1︰蛇的诱惑。乍看之下，蛇是人类的益友；天主嫉妒人，怕人如同祂一样知善恶。蛇识破了天主的秘密而把它泄露给人，为叫人如同天主一样的知道善恶。这是圣经作者的原意吗？不是，因为作者劈头第一节即修正了流行神话把蛇视为天主以外的恶魔的看法；他说蛇只是天主所造的野兽之一，而且是一个狡猾的撒谎者，人类的敌人。冯拉以为作者提出蛇来是为引发故事的方便，事实上邪恶在人心中，责任应由自己来负担（注七）。

二17︰天主出了什么命令。「只有知善恶树上的果子你不可吃，因为哪一天你吃了，你必定要死。」雅威典作者给「获得永生」加上一个条件︰不能吃善恶树上的果子，如果吃了，那到生命树的路就会封闭（注八）。这是申命派传承的手法︰获得生命与伦理生活有关。最近的圣经学家认为雅威典作者采用盟约神学的典型格式（起码是概略的引用），当作这此有关人类伊始事情的背景（注九）；果真如此，虽然创二、三没有交代︰人若不违命，天主是否让人吃生命树的果子，但从盟约神学的背上得知这题的答案是肯定的。

三4、5︰「如同天一样」，这不是个很合理的要求吗？肋十九2说︰「你们应该是圣的，因为我、上主你们的天主是圣的」（参阅玛五48）。但是从上下文知道个动机的背景对天主命令的怀疑，而非服从，

三6︰女人被蛇欺骗之后开始自欺，「好吃好看」不是合法的要求吗？在这里编者故意插入「令人羡蓦且能增加智慧」，目的是叫人更容易看出女人行动背后的动机︰追求的不是天主是的智慧，而是自己的欲望（参阅若壹二16 ）。

综合上述，在盟约神学的背景下，我们可以得到下列结论︰从动机来看，违命之错，就是在于不相信天主的爱，而自己去获得生命。生命是每个人所应追求的，追求生命不是错，错只在于不接受天主的计中划、要自己做天主。

后果及天主的干预

三7、8︰男女二人发觉赤身裸体的可耻及对天主的怕惧，都显示人与天主之间以及人与人之间[的「关系」已遭破坏，这是最先及最「基本」的后果。为了彻底了解违命的后果必须仔细研究三9~24中天主干预的话。前文说过︰创二、三有盟约神学及申命派传承的背景，就是天主与人（亚当）立约，以彰显祂对人类的爱和实现祂要给人类生命的计划，因这约人与天主的关系是︰人得到生命与否要看他是否与天主一样忠诚地守约。假如人不守约，公义的天主就出面干预人的行为，这干预由人的体会上看就是「惩罚」，但「惩罚」不是天主处置人违约的根本目的，其用意是在劝戒当代和后代的以色列子民，希望他们悔改，不再违约，如此就可得到生命。在这个观点下我们可以看出︰天主干预本质上就是救援。现在我们回到经文本身︰

三9~13︰本来天主与人有同一气息（二7），天主干预后所呈现于眼前的竟是一方控告、另一方辩护；最令人感慨的，莫过于在人的「辩词」中，竟有对天主慈爱的「控告」——「是你给我作伴的那个人……」（12）。天主的干预把人与天主间和谐关系惨遭破坏的情况彻底地揭露出来；男人与女人，人与动物……之间关系的破坏也在其对答中表露了。

上述三9~13只是作者描述天主预的引言，天主正式的干预行动在三14~24；我们可以说︰在天主爱的干预之下，人由于违命而远离天主的可怜状况就愈彰明，好比太阳线中的尘埃。

     创三２２给我们一个淋漓尽致的描述︰「看哪，人已相似我们中的一个，知道了善恶；如今不要让他再伸手摘取生命树上的果子，吃了而活到永远。」不错，蛇的话是对的，但是既然是蛇的话，所以也就是人的厄运︰现在人成了自身的「生命泉源」及「智慧泉源」，可是这两个泉源都是死水，人就在这封闭的死水中作王、作天主︰活着活着，却没有生命；眼睛是睁开的，却只看到破坏了的关系。更可悲的他还要硬着头皮去面对人际之间的分裂︰男女之间的关系是管辖（三１６）；人兽之间是生死搏斗(三1５）。因为人把自巳当作天主，受造界的「动向」也就被逆转︰「为了你的缘故，地成了可咒骂的」（三１７）。就连人亲密的大地母亲（人由土而来）本应给人启示天主的爱（罗一１８~２３），如今也都给人生出剕棘和蒺黎（二１９），使人很难体会到生活的意义；妇女生产本是天主的祝福（一２８）但是也要因痛变得黑暗无光；尤有甚者，人还要面临最大的挑战——他自己的死亡（三１９），这悲剧就是成了「如同天主」一样所带来的后果（注十）。

    其次再看人被逐出乐园一节（三２４），这是作者运用溯源及塑型的思想方法，解释为何自己所面对的社会是个充满罪恶——违抗天主命令（法律）的社会。他的答案是︰人失去了乐园的「中保」，就只好处在罪恶的氛围之中了。这就是今天我们所说的「果性原罪」（originated original sin）（注十一）。

三、天 主 的 救 援

稍加留意的读者都会发现，在天主的干预声中已经含有丰富的救援，这便是申命纪的思想︰天主如果「惩戒」人，是希望人回头改过，再次得到生命。现在要从四角度来了解创二、三里的救援讯息︰

甲、从创二、三的叙述本身来看︰

乙、从创前十一章的中心讯息来看；

丙、从创二、三作者的历史实况来看；

丁、从创二、三的文学结构来看。

甲、从二、三的叙述本身来看

让我们首先看看天主给原祖做皮衣的意义（三21）。天主并没有和原祖妥协、让 步︰比如说免除人的欲性冲或者取消人的自由能力︰相反地天主仍然忠于人、忠于人的自由、保持人因滥用自由所造成「关系」大乱的局面，这就是天主给做皮衣的原因。

再一次研读天主对蛇说的话（三14~15）更加我们的信念︰在天主对蛇的话中有句︰「我,要把仇恨放在你和女人，你的后裔和他的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」这句话的义为何，是圣经学家所争论的，争论点有二︰其一、到底谁胜谁负？是女人，还是蛇？（注十二）其二、女人的后裔究竟指谁？（注十三）但即便在后裔之间的斗争中，谁胜谁负，不得而知，我们仍有理由保持乐观，因为这句话的上下文告欣我们天主与女人站在同一阵线对付「蛇」，只要人愿意和天主合作，必操胜券。

天主对女人的话（三16）更不在话下︰女人怀孕生产的时候虽然痛苦，但是仍然有生产的希望！甚至亚当在被「宣判」之后仍称诱惑自己违命的妻子为厄娃——众生之母，这是作者以低沉而不显著的音调来表达亚当对造主「宣判」的由哀感谢（注14），间接地说出了天主对厄娃的祝福仍未中断（一28）。

天主对男人判决的话也不例外︰只要肯吃苦，努力工作，大地照常会出产。至于「直到你归于土中」，也只是「因为你是由土来的。」但是这句话也确实叫人心寒：是否真的生命树就是这样昙花一现，一去不返了吗？作者并没如表示，由创三24可以知道作者对于人重返生命树的可能有乐观的信念，他并没有赞同当时流行的Gilgamesh神话，其间主角历尽千辛万苦，冒着绝大危险，所取得的「生命草」，竟被可恶的蛇吃掉，永无法复得（注十五）；相反地，他只说︰「天主将亚当逐出以后，就在伊甸乐园的东面，派了「革鲁宾」和火光四射的宝剑，防守往生命树去的路。」由此可见，天主只是把人赶远了，并未绝断通往生命树去的路，只要人努力，乐园总有一天可以失而复得。

综合上述，从盟约神学的角度来看，整个创二、三实在是表达一个有得救希望的讯息︰天主把主人「放置」在乐园中（二8、15），就是为了要给生命；这个「人」——亚当名字的本意——按照雅威典作者的塑型法，就是每一个人，就是这故事要表达的基本事实，这个「人」包括你跟我。如此，这故事隐含着「人」本质上就须超越自身，追求无限的天主生命︰因蛇的诱惑女人希望「如同天主一样」的心理正说明了这一点；只可惜人用了不当的方法，把自己当作「生命的泉源」而不遵从天主的安排。故此世界为他变得黑暗、毫无意义。但是天主仍然尊重人的自由，以爱去保存这个「关系」大乱世界（三21），并且在斗争（三15）、忍痛（三16）及劳苦操作（三17、18）的条件下，仍然给人「蒙受祝福」的希望，其中作者强调人还有生育的能力，就是最大的明证（在这里用p典的「生育繁殖」——创一28来补充J典）。

乙、由创前十一章的中心讯息来看

为了解创二、三在的救援讯息，整个创前十一章的中心讯息也是不能忽略的。

D. Clines 在创十一章找到了三个「主题」（注十六）︰

1︰犯罪、宣判、缓怒、处罚；

2︰罪恶虽重、恩宠却更大；

3︰创造、反创造、再创造。

这三个「主题」充分显示创前十一章的中心讯息就是救援（注十七）︰无论人的罪过多么重大，甚至把天主对世界的计划摧毁得面目全非，天主的恩宠仍然荫庇着在断垣残壁中潦倒不堪的人；就算人在悔过之后仍再违命，天主对人、对世界仍然忠信，沦落的人所体验到的仍是一个慈爱与公义的天主。

我们还可以把创十二1~3有关天主对亚巴郎——万民之父的祝福归入创前十一章做为结束及高峰（注十八）。如把亚当与舍特的关系连起来，再把舍特与亚巴郎的祖谱连起来，就可以发现创前十一章实在是走向雅威的祝福及盟约，而最大的祝福就是雅威自己——生命的泉源。

丙、从创二、三作者的历史实况来看

现在我们将威典作者的历史实况与创二、三的故事叙述作一比较，便可印证其中心讯息确是救援。达味是雅威典作者生活时代的君王，他与情妇巴特舍巴的故事（撒下十一～十二）与亚当厄娃的故事四点相同（注十九）︰

1所追求的事是禁止的（撒下十一2~4；创三6）。

2当事人知道做错了事而且很害怕（撒下十二9、13；创二7、10）。

3天主的判词是针对违命者及其家族（撒下十二5、13、14、10、11f；创二17、三14f 16、17b18、19、23f）。

4在绝望中有一个儿子被许下，他是新生的希望︰达味的撒罗满及亚当的舍特（撒下十二24f；创四25f。这是一个祝福的许诺。

这一对比揭示出︰雅威典的作者一定熟悉达味的事迹，他用创二、三的故事述说人虽违命，雅威仍给人希望。

丁、从创二、三的文学结构来看

最后，从文学结构上看，能把创二、三的中心讯息说得更详尽。

有此圣经学家按照人物与文体的转变把创二、三分作七幕景（注二十），分配如下（请同时参阅图表）︰

1二4b~17︰叙述体，只有天主是主角，人完全是被动的角色。

2二18~25︰叙述体，天主是主角，但人也参与，而女人与动物仍是被动的角色。

3三1~5︰对话，蛇与女人对话。

4三6~8，有关女人与男人违命的叙述。

5三9~13︰对话，由天主发起，针对男人与女人。

6三14~19︰天主的独白，蛇、女人、男人皆处于被动及次要角色。

7三22~24︰叙述体，只有天主是主角，人完全处于被动状态。

由下表可知创二、三文学结构所呈现的思想模式有二︰

（一）位置的移动︰人由乐园之外转至乐园中央、再从乐园中央走出。

（二）人物关系︰首先，天主是主角，祂塑造了一连串的关系次序，即天主——男人——女人——动物；其次，关系被破坏，次序被颠倒，即蛇——女人——男人——天主；最后，关系的重建，天主仍是主角，控 制全局。

从上面的结构模式可以分析到有下列救援思想︰

（一） 位置移动︰在古代流行的神话中，乐园的中心是被那些与人为敌的超然势力所控制，只有英雄才冒险进去。而在创世纪中，找不到守卫的恶魔，只有人自己，只要人听命就会有生命。

（二） 人物关系︰从人物关系来看，天主仍有最大的主权（参一、七两幕）；而且虽然人把关系次序颠倒了，天主终究重建过来（五、六两幕）。

第一幕二4b~17只有天主是主角人完全被动人从「土地」至乐园

第二幕二18~25天主——男人——女人——动物之正常的人物次序

第三幕三、1~5蛇——女人？ 正常人物次序被颠倒的危机

第四幕三6~8蛇——女人——男人——天主 正常人物次序已被颠倒人走在乐园之中心也是结构之中心

第五幕三9~13天主——男人——女人——蛇 正常人物次序重建

第六幕三14~19天主——男人——女人——蛇正常人物次序重建

第七幕三22~24只有天主是主角人完全被动人从乐园至「土地」

附 注：乐园的中心在流行神话中就是一个「绝对的实有，神圣权力以及常生不死——生命」。

结 论

综合以上各点，创二、三的救援讯息就是：人无功无禄被「安置」在乐园里分享天主的生命，纵使人由于违命失去了住在乐园的「特权」，人仍然活在天主圣爱的荫庇之下，只要人愿意和天主合作，天主要给人生命的计划终将实现。

最后，为彻底了解创二、三的救援讯息，还要从全部圣经背景，尤其是在新经的光照下去了解；因为全部圣经既由同一圣神所写成，就该遵照同一的圣神去阅读、领悟；为能正确地探讨圣经原文的意义，必须要注意全部圣经的内容及其统一性（启示宪章12号）。
  • 上一篇文章： 一首赞美天主之言的诗篇 —— 咏119之词汇研究及祈祷建议

  • 下一篇文章： 创世的目的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创世的目的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创世的目的 热 ★★★
创世的目的
［ 作者：汤汉 转贴自：神学论集　第廿三期 点击数：2567 更新时间：2005-10-25 文章录入：admin ］

（甲）导言

创世论今天已面临多方面的挑战：

（一）首先面临圣经诠释的挑战—在圣经的次序中，先是创世纪，后是出谷纪。但事实上，先有出谷的记载，然后才有创世的记载。因为从埃及的遭遇，以色列民才体会上主的救赎，再而引申出上主的创造。故今天研究神学的人不单视创世论为基督论的前导，且着重基督救赎的意义和创世的意义的紧密关联，因而也着重人神交往的宗教体验。（注一）

（二）其次面临公会议文件注释的挑战—现代人在接受教会训导前，试图仔细分析这些文件的历史背景，研究它怎样产生？为何产生？主要针对的是什么问题？那一点是必需坚持的信理？那一点可以随时代变迁而更改？所以对于论及创世的训导也不如以往囫囵吞枣地全部接受。（注二）

（三）还有面临进化宇宙论的挑战—往昔教会训导及研究神学者多视进化宇宙论为假说，今天却多视为论。德日进神父的进化理论尤其风行，所以在这种情形下，研究创世论的人亦不能不重新反省它的内容和解释。（注三）

基于以上数项显著的挑战，创世论中的很多问题，比如：创世的目的，创世的时间性，创造的意义，原罪…等，均是很时尚和为人所争论的问题。现在我们试抽选其中的一个问题—即「创世的目的」—来研究，先阐述一下种不同意见，然后略作比较和批判。

（乙）信仰的内容及相关问题

翻开教会训导文献，我们不难发现两件明显的宣言论及世界受造的的目的。第一件即一八六０年科伦（Cologue）会议的条文：「天主的光荣与人类幸福互相密切联系，因为借着光荣天主，人增加自己的功劳和幸福；反过来说，天主赋给人的美善愈大，愈显出祂的美善，也因而愈显出祂的光荣。故二者相辅相成。但、假如有人问及这两个目的孰先孰后，答案该是：天主的光荣乃创世最终鹄的，而受造物及人的幸福则应位列其次，因为天主的光荣远超过人的幸福。」（注四）

第二项文件则是一八七０年第一届梵蒂冈大公会议的宣言：「天主凭借着自己的善良与全能的力量，完全自由地从虚无中创造了神体和形体两种受造物…。这创造并非为增长自己的幸福，也并非为得到自己的幸福，而是借着赋予受造物恩惠，来彰显祂自己的完善。」（注五）

虽然，上列两段短短文献指出世界受造的目的乃为了「天主的光荣」及「受造物的幸福」，但尚未完全清楚说明两个目的的关系如何。是否我们承认了「天主的光荣」为首要的目的后，仍须坚持「受造的幸福」为次要目的？抑或我们也可视两为同一目的的两面，无分首次？这就是神学家们所提出的问题。

（丙）三个不同意见

随着时代的进展，神学家对这个问题已有显著不同的答复，兹试阐述如下：

（一）第一个意见颇拘泥于训导条文的文字，认为「天主的光荣」乃创世的首要目的，而「受造物的幸福」乃次要目的，因为科伦会议明显地说明这点。而在第一届梵蒂冈大公会议的训示中，「为显示祂的完善」是主句，「凭借祂所赋予受造物的恩惠」是副句，故由该会议条文分析，亦可获得同一结论。（注六）

（二）第二个意见则较着重圣经及教父的言论，认为「天主的光荣」及「受造物的幸福」乃创世的同一目的之两面，二者无分首次，因为圣经并未明文指出那一个目的是首要的或次要目的；反之，圣保禄却在致格林多人后书第三章第十八节说过：「我们众人以揭开的脸面反映主的光荣，渐渐地荣上加荣，都变成了与主同样的肖像，正如由主，即神所变化而成的。」这里，保禄宗徒指出「光荣天主」与「分享天主美善」（即受造物的幸福）相辅相成，二者合而为一。此外，一些教父（如：额我略尼森，奥力振等）亦指出：分享天主美善就光荣天主，而光荣天主也就分享天主美善，因为光荣天主该溯源于天主圣三内在的认识与爱慕，同样，分享天主美善亦该溯源于圣三内在的交流，故分享天主美善与光荣天主产自同一来源，是分不开的；理性受造物认识与爱慕天主时所归于天主的光荣，同时也构成了理性受造物自身的幸福；非理性受造物则靠自身的帮助理性受造物认识及爱慕天主，因而亦有份于光荣天主。（注七）

（三）第三个意见是较新的，试图把德日进的进化宇宙论融合在上述第二个意见内，俾能以基督为中心，透过进化现象，表现出创世的两个目的—「光荣天主」与「爱造物的幸福」—合而为一。根据这意见，宇宙有内在动力，不断进化，由「宇宙层」而「生命层」，再而「心灵层」，以至人类的出现及成为万物的中心。降世的基督则潜入物质中，指导进化现象：祂用融合和升华的方式，继续将人类吸向自己，以期达到圣保禄所指「上主在万有之中作万有」的地步。所以依照这个意见，万物以人为中心，为人的好处而存在；人愈真正参与宇宙进化就愈达成自身存在的意义，愈达成自身存在的意义就愈与基督结合，愈与基督结合就愈分享天主美善，愈分享天主美善就愈光荣天主。（注八）

（丁）批判

首先比较第一和第二个意见，我以为第二个意见较为可取，因为：

（一）正如上述，圣经并未明文指出那一个目的是首要或次要的；反之圣保禄宗徒的说话及一些教父的言论却指出二者相辅相成，合而为一。

（二）虽然科伦会议的训导不是大公会议的宣布，也未算是不能错误的道理，但它仍是教会权威的教导，我们应当接受。不过，在接受这条文之前，我们不妨先研究一下它的历史背景。原来它是针对海穆斯（Hermes）及君特（Gunther）而发表的，当时他二人提出这样的诘难：如果天主创世的最后目的是为了目己的光荣，这将是一种不可原宥的自私，故「光荣天主」乃创世之次要目的，而「受造物之幸福」乃主要目的。（注九）所以科伦会议的训导主要针对海、君二氏的错谬，声言「天主的光荣」不能被视作创世的次要目的，而该视为终目的；至于我们是否要坚持「受造物的幸福」是创世的次要目的？这似乎不是会议训导主要针对的对象，可视之为附设解释；如找到适合的解释，亦可随时变更。的确，第一届梵蒂冈大公会议重申科伦条文时，已把首、次之分的文字删去，去用了「凭着祂所赋与受造物的恩惠彰显祂的完美」一句话表达出来。

（三）采取第二个意见的说法， 似乎可似避免类似海、君二氏所提过的质难：如果天主创世的最终目的是为了祂自己的光荣，这岂非是一种自私？固然，这个质难是无法成立的，因为受造物不能增加天主的完善与幸福，而且由于天主的活动是至善的，祂的活动必须吻合高目的（注十）。但在两种可以采纳的说法中，我们为什么不采取一种较能避免质难的法呢？

至于比较第二和第二种意见，我以为后者更能引导我们领悟下列三点神学意义：乃「阿耳法（元始）和敖默加（终末）」。第三个意见之较第二个意见圆满，在于能显示出创世与救赎之密切关系。因为它指出降生成人的基督乃宇宙与人类的唯

（一）创世与救赎的密切关系—正如若望默示录第一章第八节所指出，基督一中心，与整个世界紧紧相连；藉此我们可领悟出救赎乃创世的目标，而创世的观念亦可彰显救赎的普及性。（注十一）

（二）人与神交往的重要—正如卡尔。巴特在其所著「教义学纲要」一书中所指出：当我们相信天主创造宇宙天地时，我们相信天主创造了我与整个宇宙；信仰创世主要不是指天主与万物，而是指天主与我的交往。（注十二）第三个意见比较第二个意见更清楚显示出这点意义，因为它指出万物以人为中心，人以天主为中心，故其重点不在于告诉我们天主为何创万物，乃在于天主为何造我。所以这不是神物关系的问题：而是神人交往的宗教问题；这也不是指世界过往的问题，而是人现在所面临的抉择问题。

（三）入世观与出世观的和谐—基督信仰要求我们一方面要有追求上主的出世精神，另一方面又该具备寻求进步的入世责任。但如何把这两个不同领域调协起来，而不产生矛盾呢？关于这个问题，似乎亦是第三个意见能供给我们较清的答案，因为它告诉我们天堂与大地不是对立的，应从建立大地而达到天堂；整个世界不断进化，而基督是进化过程的开始、中心和终结，因而宇宙化与基督化调和并进，互成因果；因而基督徒应彻底入世，因为他要对世事满怀热诚；他也应彻底出世，因为他要通过对世事的热诚而走向基督。（注十三）

（戊）结论

从以上的讨论可以看出，近代的神学家不断努力，他们希望向现代人解释信仰，表示进化的宇宙观不但与教会道理没有冲突，反而可以调协。

此外，今天的神学由于接受挑战而生反省，由反省而获致进步，故神学的视野扩大了。当解释某端道理时，神学家已不解释这端道理的内容，而且还解释这端道理与整个信仰中心的重大关系；亦不单解释道理本身，而且也研究到道理与人生的亲切关系。（注十四）
  • 上一篇文章： 创二、三的救援讯息

  • 下一篇文章： 约史雅的宗教改革
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


得饶人处且饶人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
得饶人处且饶人 热 ★★★
得饶人处且饶人
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1513 更新时间：2005-10-25 文章录入：admin ］

「如果有人引起了忧愁，他不但带给我忧愁，在某种程度上，我无需跨张地说，他给你们大家都带来了痛苦。对这样的人，大多数人对他的指责已够受的了。现在开始，你们更应该对他表示出一份关心与鼓励。不然的话，他一定受不了这样的痛苦，我因此要求你们对他要真诚相待。……你们宽恕谁，我也宽恕谁；若我宽恕什么，是在天主面前为了你们，我才宽恕的，为了不让我们被撒殚蒙骗，因为我们知道撒殚诡计多端。」（格后二５-11）

保禄这里所说的这位「他」究竟是谁，他究竟犯了什么滔天大罪，以致不但保禄受到了奇耻大辱，整个格教会也群起而攻之？保禄既不愿指名道姓，我们也就不必追究。但有一点是可以确定的，他为了这件事曾给格城写过一封所谓「血泪书」：「我在万般痛心及忧苦中，流着许多泪曾给你们写了信。」可惜这封信早已失传。无论如何，保禄曾十分严厉地责备了那位罪魁，也命令信徒对他严加处理。

幸好惩罚之后，那个罪魁已知错而改，只可惜当时还有不少信徒，觉得罪罚不够重，必继续给他一点颜色看。这时保禄才挺身而出，怀着一颗慈父之心，忠心地劝他们当适可而止，从今以后不但不该再加以惩罚，且应多点关心及鼓励，尽力去减轻他已受了的种种痛苦。保禄深信迫人不可太深，否则他不得已向撒殚投降求救，结果弄巧成拙，后果往往不堪设想。

这就是这位大使徒的宽恕之道，该饶人处且饶人，一切惩罚都当适而可止。现在让我们来分析一下，这种宽恕精神的真谛何在。首先，所谓对事不对人，一旦发现有人做错事，尤其做了对教会的名誉有损之事，我们当然有责任指责，甚至加以惩罚。但不管罪有多大，虔诚的基督徒当避免人身攻击。耶稣曾说当你的弟兄犯了罪，你当私下去规劝他；若他不听，你可邀请一、二好友同去。若这样还不成，那你只好把他交给教会处理好了。（玛十八15-20）保禄对那位曾公开侮辱过他的恶徒，当年也曾私下派人去规劝了他，规劝不成，最后只好令教会团体去惩罚他。现在他既已忏悔，保禄已不究既往，从心理原谅了他。不但他自己原谅，更要求格城信徒都原谅他：「你们原谅谁，我也原谅谁！」试问他们又如何不原谅这个大罪人！

可惜人的面子实在太薄，尤其我们炎黄子孙更死要面子，记仇报复好像永远挂在心头。的确，想宽恕得罪过我们的人，的确有点不容易。因此有人说，若世界上没有基督徒的那种宽恕及仁爱精神，这个世界将变成一座活地狱！即使大圣如小德兰者，当年曾有人诬告她，说那只丢在路边的花瓶是她打破的。她当时也似乎忍无可忍，想立刻去报告院长说个明白不可。幸好她后来一想，一切隐藏的事将来一定会真相大白，这样才勉强压住了气。耶稣劝我们不要害怕，「因为没有遮掩的事将来不被揭露的：也没有隐藏的，将来不被知道的。」（玛十26）

保禄宽恕人的第二个特征，是他责备人不是为了报复，而只希望他回头改过。报复出于自私，希望人家改正则非有爱心不可。那个罪魁曾如此侮辱了保禄，竟使他不断流泪日夜不安，但他毫无记仇之心。因此不但自己由衷的原谅了他，也劝告格城信徒对他当以真诚相待，快快原谅他宽恕他。这是否正是圣人与常人之所以不同之处？圣人不以自己为重，你冤枉他甚至诬告他，他都可以不动怒色，一切置自己的利害于度外。但一旦见别人有需要，他就寝食难安，必须拔刀相助，宽恕之心就这样自然而然地产生了。我们常人却背道而驰，人家的利害得失可以置之不顾，但人家说了一句不礼貌的话，或做了一桩令你不悦之事，你立刻火冒三丈非翻脸报复不可。以己之心度人之心，你希望人家能原谅你，你也同样去原谅人家吧。得饶人处且饶人，让我们也学学圣人们的榜样吧！

保禄对人的惩罚似乎还有一个特点，那就是当他责备那些恶徒时，他从来不想置他们于死地，因为他知道你若欺人太深，迫他们进入一条没有出路的死胡同，他们不但将死不认错，甚至有可能逼他们向撒殚投靠，后果才不敢设想。当年李自成陷京师，若不强夺吴三桂的爱妾陈圆圆，吴三桂大概也不会引清兵入境，中国的近代史可能得重写，共产主义可能也无法兴起了。欺人太深或迫人于死地，往往带来严重的后果，我们可不慎乎。
第二章最后，保禄不断提及芬芳与馨香这两个字，他认为他在各地传扬的是基督福音的芬芳。对接受基督福音的人来说，这果然是一种「由死入生」的馨香，因为它不但中悦了在天大父，他们自己也将进入永生。但若你拒绝福音，基督的芬芳依然存在，可惜那是一种「由生入死」的死香，因为凡拒绝基督的，是自趋丧亡，并由此丧亡陷入永死。保禄及教会已尽了一切努力，唯结果如何，当视每个人自己去选择去决定了！
  • 上一篇文章： 保禄终于到了罗马

  • 下一篇文章： 痛苦产生同情心
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


痛苦产生同情心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
痛苦产生同情心 热 ★★★
痛苦产生同情心
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1231 更新时间：2005-10-25 文章录入：admin ］

格林多后书是保禄于五七年夏在马其顿写的，比前书只隔了一年。其实据学者考证，在前后两书之间，保禄还给格城信徒寄过两封书信，可惜此两书早已失传。

格后书较短，但它更显示了保禄的内心与性格，以及他那慈父般的爱怜心肠，因为这封信处处充满着泪水，是他在忧苦与焦虑中写出来的。书信的目的大致有三：（一）为自己的行为及态度做辩护（第一章十二节至第七章）；（二）鼓励信众为耶京教会捐款（第八及九章）；及（三）与犹太顽固份子，替自己的宗徒职权作辩护（第十至十三章）。

书信一开始，保禄先说了一段颂赞词：他为了在种种困苦中，接受了上天的各种安慰而赞扬上主，他也为了能安慰那些在各种困难中生活的人而感谢上主。据统计，保禄在这短短的几句话中，先后竟说了九次「安慰」这个字，令人不免感到这位大无畏的使徒，何以心肠变得软弱，甚至已出现了一点娘娘腔的滋味。其实安慰这个字，在新约中不仅仅只有同情或安抚之意，这个字来自Comfort，其语根为「Fortis」，有坚强刚毅之意。保禄认为天主赐与信徒的安慰，是一种使人更有勇气面对困难的安慰，是一种使人更刚强更不怕奋斗到底的安慰。之所以如此，因为保禄始终深信，那里困难愈多，天主赐给他去接受或克服的勇气也愈大：「因为基督的苦难加诸我们身上愈多，借着基督，我们得到的支持也愈大。」（格后一５）

保禄也明确地表示，正因为他自己在痛苦中到了上主的鼓励及慰抚，他才能将心比心，有能力去鼓励、去安慰生活在水深火热中生活的格城信徒：「我们遭受折磨，正是为使你们得到支持和解救；我们受了鼓励，正是为安慰你们。如此，当你们遭受像我们一样的痛苦时，就能坚忠而不屈不挠了。」（格后一６）

保禄的这些话，不但是他个人的经验谈，更是放诸四海而皆准的人生真谛。你若自己没有吃过苦，又怎能知道人家的苦？若不知人家有苦，又如何向他们表示同情？法国大革命时，有人对隐居深宫的皇后玛丽‧安托瓦内特说，路有饿殍，死人狼藉，他们已无面包可食了。那知皇后竟答说：「那就给他们蛋糕吃好了。」真是贵人不知穷人之痛苦！而保禄之所以能深深地同情人鼓励人，正因为他自己已受到了莫大的痛苦。也正因为如此，他才能大胆地说：「祂（基督）既然亲自经过试探受了苦，也必能扶助受试探的人。」（希二18）

我有一位侄媳妇，两年前奇迹式地皈依真主后，在这短短的时间内，现在不但风雨无阻天天到教堂去望弥撒，探望病人，参加追思典礼等工作，她从来不缺席。一位修女私下曾对我说：「那里教会有需要，她必定全力以赴！」因为她天天几乎不在家，我那位可怜的侄子似怒非怒地曾向我抱怨：「现在我已成了一名名正言顺的家庭主妇了，准备一日三餐不用说，连扫地洗衣也落在我头上了！」其实我多少已了解那位媳妇的心理！她一生几乎都在痛苦中渡过，未出嫁前父母已双亡，不久长兄也跟着长逝。嫁到吕家后，认为今后生活可以安定下来，那知三年前的一场晴天霹雳，使她几乎死去活来，有几次真想投河自尽。原来她有一个宝贝独子，两夫妻牺牲一切送他上大学，毕业后也东借西贷给他购屋结婚。那知正希望高枕无忧时，独子竟然患恶疾与世长辞。她从此变得点疯癫，不但到各处烧香拜佛，偶尔遇见我们，也总是哭哭啼啼语无伦次。

我见状当时曾与修女相商，在我们不断祈祷与劝导之下，她终于接受了洗礼。我深信她目前之所以如此热心，如此常去探望病人，正因为她自己曾受了太多的苦。她深切了解痛苦是什么，因此以己之心度人之心，才会如此同情人家，帮助人家……。

我们是否也能以她为表率，当痛苦来临时，无论是精神之苦或肉躯之苦，我们是否也鼓起勇气，以己之痛去度人之痛，因此设法去安慰他们？

保禄对当年所受的苦，曾如此写道：「弟兄们！我们深愿你们知道，我们在亚细亚所受的磨难；我们受了非人力所能忍受的重压，甚至连活的希望也没有了；我们自己也认为必死不疑，这是为叫我们不要依靠自己，而只依靠那使死人复活的天主。」（格后一8-9）保禄究竟受了怎么样的磨难，以致认为必死无疑？他自己既只字不提，因此学者猜测可能厄弗所的那位德默特琉铜匠有关。

我们已在宗徒大事录中讨论过，当保禄在厄弗所烧毁巫术书及神像时，引起了靠制造神像为生的德默特琉十分火大；他于是煽动了一些同行者及许多顽固的犹太人，非把保禄除之为快（宗十九23-40）。无论如何，保禄感谢天主救了他，不但过去救了他，现在已继续在救拔他！
  • 上一篇文章： 得饶人处且饶人

  • 下一篇文章： 基督复活，我们也将复活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督复活，我们也将复活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督复活，我们也将复活 热 ★★★
基督复活，我们也将复活
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1868 更新时间：2005-10-25 文章录入：admin ］

「实际上，基督已从死者中复活了，成为所有安眠人中的初熟的果实。死亡因一个人降在我们身上，死人的复活也是从一个人来的。」（格前十五20-21）

保禄曾这样问格城信徒说：如果基督真的已复活了，为什么他们中还有人不信死者能复活这件事呢？因此保禄一再强调：「如果死者不能复活，基督当然也不能复活；要是基督没有复活，我们讲的道就落空了，你们信的也是枉然……要是我们对基督的望德仅止于现世的生命，那我们可真成了世上最可悲的人了。」（格前十五13-19）

十五章讨论基督的复活，乃是基督徒复活的根由。因为保禄深信，如果基督没有从死者中复活，我们也就没有复活的希望可言。这是一个信德道理，如果不信，那我们已不是基督的信徒了。实际上很少人对死后复活的事感到怀疑，因为如果这样，他们的宗教信仰将变得毫无意义可言。但我们还是要问，保禄为什么如此强调死人复活？他的理由究竟在那里？

首先，死人复活这件事，与当年格林多的时代背景有关。我们已知道，格林多的信徒不是犹太人就是希腊人，奴隶及罗马人则属少数。但犹太人不怎么相信死人真的能复活，撒杜塞人甚至否认死后还有任何生命存在。实际上，古经也很少提及人死后何去何从的问题，他们只相信善人的灵魂固然可以进天国，但不知他们的尸体将往何处。一般犹太人相信人死后将进入一个叫「阴间或冥府」的地方，但这个阴间究竟在那里，没有人能说清楚。

对希腊人来说，他们固然相信灵魂不灭的哲理，但尸体有一天还能复活，再与灵魂相结合，他们连做梦也没有想过。可能是这种想法影响着某些格城信徒，他们也认为灵魂固然永远存在，但躯体则将化为乌有。保禄所面临的正是这个死人复活的道理。保禄如何证明人死后还要复活起来？很简单：人如果不能复活，则基督也没有复活，若基督没有复活，则我们的信仰不但毫无意义，我们将成为一群最可怜的人了！

幸好毫无疑问的，基督真的从死者中复活了，因为「复活的主不但显现给刻法（伯铎），十二位宗徒也都亲眼目睹了。不但宗徒们可以作证，其它五百多位兄弟也是目睹的证人，这些人还有不少现在还在人间。」最后，「祂也显现了给我这个流产儿的人，我原是宗徒中最小的一个，不配作为宗徒，因为我迫害过天主的教会！」（格前十五８-９）既然有那么多人曾亲眼目睹复活后的基督，怎么可能还有人怀疑这件事呢？保禄更进一步举出两件事，证明人死后确将复活：其一是当年「替死人受洗」的习俗，其二是若人不能复活，那我们辛辛苦苦去传布福音也就毫无意义可言。替死人受洗是一种初期教会的习俗，凡望教者若在未领洗前死亡，教会特许别人替他受洗，希望他也能进入天国。这种习俗由于对圣洗圣事呈显了一点迷信色彩，不久就被教会取消了。至于保禄为了传布复活的喜讯，曾多次跋山涉水冒着生命危险，那是千真万确的事。因此他起誓说：「我是天天冒死的！我若只凭人的动机，当日在厄弗所与野兽搏斗（指凶猛的犹太人），为我有什么益处？如果死人不复活，『我们吃喝吧！明天就要死了！』」（格前十五22）的确，如果死人不复活，我们也像那些外教人一样，整天去吃喝玩乐好了，反正死了一切也就完了！

至于死人如何复活，他们的尸体又如何与灵魂重合？保禄只简单的声明，正如一颗种子落在地上不死，明年它还要抽出新芽结出新果；同样，人的躯体也不会死。大家都知道物质不灭的科学理论，所谓化作春泥又护花，花既不会永远消灭，更何况我们的身体呢？至于第二个问题，保禄给我们报告了一个「奥秘」：「我们众人不全死亡，但我们众人却全要改变，这是在顷刻眨眼之间，在末次吹号筒时发生的。的确，号筒一响，死人必要复活，成为不朽的，我们也必要改变……」（格前十五50-52）。换言之，在天地终结时，死人都将获得一个不可朽坏的新形体，披上一件不死不灭的新外衣。

无论如何，死人究竟如何复活，复活后又如何与它原来的灵魂相结合，这是一个奥迹，谁也说不清楚。幸好永生的存在与死人的复活是一个信德道理，我们只要坚信就够了。最最重要的，这是一个实际的信仰问题：我今日的这个肉体，既然将来还要复活起来，与我的灵魂永远结合在一起，不是光荣地进入天国就是悲惨的拒于门外。既如此，在我有生之年又当如何善待这个肉躯呢？快醒醒吧，不要再醉生梦死了，更不可像那个富翁，在生前吃喝玩乐，死后却在阴间口渴得死去活来。当他抬头望见那个乞丐在亚巴郎怀中，竟要求他打发拉匝禄，用他的手指头蘸点水，来凉润他的舌头，好苦啊！（路十六19-24）
  • 上一篇文章： 痛苦产生同情心

  • 下一篇文章： 人所面临的灵肉之战(保禄致迦拉达人书)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 复活：历史与宣信[1075]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二○○五年十月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二○○五年十月份生活圣言 热 ★★★
二○○五年十月份生活圣言
［ 作者：卢佳勒 转贴自：本站原创 点击数：1062 更新时间：2005-10-25 文章录入：admin ］

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」（玛廿二：21）

这句坚定有力的圣言把天主深深地铭刻在我们的生命中，而随着这句圣言而来的光照和力量更推动我们去服务人群社会。

耶稣以这句圣言来回答法利塞人和黑落德党人的提问：他们应否向统治他们的罗马人纳税？其实这是他们为耶稣设下的一个圈套。假如耶稣说应该，法利塞人便会指控祂勾结敌人，令民众对祂大失信心；假如耶稣说不应该，那么与罗马政权有密切关系的黑落德党人便会控告祂煽动群众、颠覆政府。

耶稣就叫他们拿一个用来纳税的银币给祂看，然后问他们刻在银币上的肖像是谁的？他们回答是西泽的，耶稣便说是西泽的就应归还西泽。祂藉此确认了政府及国家机构的价值。

但耶稣的回答并没有在此划上句号，祂继续指出什么才是真正重要的事：就是把原属于天主的，归还给天主。正如西泽的肖像铸在罗马银币上一样，天主的肖像也刻在我们每个人的心中：天主按照自己的肖像和模样造了我们（参阅创一：26），因此，我们都属于祂，理应归还给祂。唯独向祂，我们应把自己整个生命全部献上。最重要并不是向罗马君王缴纳应付的税款，而是向天主献出自己的生命和心灵。

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」

我们应怎样生活这句圣言？

我们应更新我们对社会事务的尊重态度、责任感和承诺，奉公守法、维护生命及爱惜公物，例如：公共建筑物、道路、交通工具等，好好的保护它们。

在履行这些责任和义务时，我们不应采取消极的态度，反之，我们应积极地提出改善邻里、城市以至国家的良方妙策。我们可以主动向社会福利和卫生部门提供志愿服务，还要不断提高自己的工作素质。当我们以全力及爱心去完成这些责任时，我们可以说是真正地为弟兄姊妹身上的耶稣服务，并因而协助了我们的政府和社会去响应天主为人类所定下的计划，就是彻底地为每一个人服务。

「那么，西泽的，就应归还西泽；天主的，就应归还天主。」

安德肋（Andrea Ferrari）在意大利米兰一间银行当文员，在自己的工作环境中实践了这句生活圣言。他曾这样写：「每天早上八时三十分前几分钟，我便到达办公室，打咭记录时间，然后开始一天的工作。这是一份琐碎的工作，经常需要进出写字楼、上落楼梯、在门后站立等候、交收表格等等，这样的工作我已经做了好几年。如果我能够经常保持爱的态度，就算在压力下工作，例如重复抄写信件等，我也能够完成任务，因为我非常肯定是耶稣拣选了这个位置给我。」

安德肋还以纯真的态度向耶稣说：「我是一个银行文员，我愿意以银行文员的身份为你服务。主啊，这是我的生活，但我愿意用爱去丰富它！」

一位上了年纪的女士谈论安德肋时说，她觉得安德肋接待她时的态度，并不像接待一个普通顾客，而是接待一个「人」。有一天，为了表达对安德肋的谢意，她送了一袋新鲜的鸡蛋给他。

安德肋年仅三十一岁时，因遇上交通意外，正躺在都灵市一间医院的病床上，奄奄一息。他说：「难道我连一个亲人也看不到，就这样孤单地死去？」护理他的一位修女回答他说，每个人都要接受天主的旨意。安德肋听见后便振作起来，微笑着响应说：「我们早已学会了以天主的旨意作为我们的理想，并时常在最微小的事情上认出祂的圣意。」1接着，他还以一贯风趣的口吻补充说：「就算在红灯亮起时也一样。」
安德肋服从了天主，并在这爱的服从下，回到天父的怀抱中。
  • 上一篇文章： 生活圣言（2005年6月份）

  • 下一篇文章： 从伯多禄人性软弱和基督的怜悯看人生
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


主教会议代表主席谈会议中讨论的重要课题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
主教会议代表主席谈会议中讨论的重要课题 热 ★★★
主教会议代表主席谈会议中讨论的重要课题
［ 作者：佚名 转贴自：本站原创 点击数：1022 更新时间：2005-10-25 文章录入：admin ］

【梵蒂冈电讯】目前在梵蒂冈举行的世界主教会议，以〈圣体圣事〉为中心进行讨论。圣座圣事礼仪部部长阿林泽枢机是代表教宗主持主教会议的三位主席之一，他对媒体谈到会议中讨论有关于圣体圣事的问题：

答：每位参与会议的主教都可以自由地谈以下四点，就是：在今日世界中的圣体圣事、教会对圣体圣事的信德、圣体圣事是教会的生命、圣体圣事是教会的使命。每位主教可以自由选择其中的一个课题来谈。当然，每位枢机、每位主教会表达他们自己的着重点，但我认为，也必须谈举行这个圣事的方式，就是说，举行弥撒的方式要能表达出信德，并滋养信德，成为教会的真正喜悦和活动。所有参与弥撒的人，从神父开始，都感觉到受教会的派遣。举行弥撒绝不是私人的事。会议中当然也要谈有关共融、教会性、圣体圣事的课题。领圣体的人必须在信仰上、在教会生活中已经共融，已经与主教和教宗团结在一起。举行弥撒不是举行大公礼仪。我们应该推动大公合一，但弥撒不是推动大公合一的工具，弥撒不属于我们个人所有，不是我们可以随意给予我们的朋友的。弥撒是一个已经合一的教会所举行的礼仪，不是对弥撒有不同信仰的所有基督信徒可以一同举行的礼仪。澄清这一点非常重要。圣体圣事的使命也同样重要，因为圣体圣事派遣我们去传播福音。因此，会议也必须讨论这个课题。

问：圣体圣事与告解圣事间有什么关联？

答：有非常密切的关联，因为告解圣事为我们做好准备来领受耶稣，领受耶稣的圣体圣血；圣体圣事为我们做好准备来与天主相会。每一台弥撒都是以忏悔开始，但这不是圣事，而是假定信友们已经先办了告解。犯了大罪的人必须向代表耶稣和教会的神父告解并得到宽恕。只有这样，他才能重新参与教会中的共融，并领受耶稣。这一点非常重要。很多人领圣体，却从不办告解，因此，一定有什么地方不妥当。

问：您认为，人们对这个以圣体圣事为主题的主教会议有什么期望？

答：每一个人都有他自己的期望，不过，我相信，天主子民期望主教会议再度肯定我们天主教会对圣体圣事的信仰，相信圣体圣事是基督的牺牲、是一件圣事、有基督真正的临在。当然，这不是一个新的教义，而是对一直既有的教义的重申。信友们也期待主教会议鼓励大家怀着满心信德来参与弥撒。信德在弥撒中表现出来，而弥撒也滋养我们的信德。人们也期待得到传教和教会生活方面的鼓励：神职人员、会士、修女、教友，大家都从圣体圣事获得滋养，圣体圣事是整个教会生活的泉源和颠峰。

问：圣体年即将结束，请您为这个教会活动做一个初步的评价好吗？

答：教宗若望保禄二世在他最后一年的任期中，做出了举行圣体年的重要决定，使得教会获得了许多美妙的恩宠。各地庆祝圣体年的成果不同，这要看各本堂神父、各教区、大学校长或修院院长的情况。总的来说，感谢天主，今天人们更加重视天主教会对圣体圣事的信德，以及在举行弥撒时所表现出的对圣体圣事的信德。各地教会在大学和大修院的推动下举行了有关的研讨。我在尼日利亚和其它的地方，看到整天甚至整夜明供圣体。我们要为这一切感谢天主，因为我们守在隐藏于圣体中的耶稣前的时刻是非常宝贵的。
  • 上一篇文章： 世界主教会议:告全体天主子民书(全文）

  • 下一篇文章： 教宗本笃十六世致2006年世界和平文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


恺撒的归恺撒，天主的归天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
恺撒的归恺撒，天主的归天主 热
恺撒的归恺撒，天主的归天主
［ 作者：芥菜籽 转贴自：本站原创 点击数：1462 更新时间：2005-11-1 文章录入：芥菜籽 ］

耶稣看破他们的恶意，就说：「假善人，你们为什么要试探我? 拿一个税币给我看看!」他们便递给他一块「德纳」。耶稣对他们说：「这肖像和名号是谁的?」 他们对他说：「凯撒的」。耶稣对他们说：「那么，凯撒的，就应归还凯撒；天主的，就应归还天主。」（玛22:18-21）

在这段福音中，有句著名的话那就是凯撒的，就应归还凯撒；天主的，就应归还天主。由于恺撒是当时的罗马皇帝是君主所以“恺撒”一词大家普遍认为代表着国家、政府、管理机构等，但“恺撒”一词在这里也同样代表着世俗、私欲、贪婪、罪恶等。

当法利塞人和黑落德党人试探耶稣并拿来一个“德纳”的钱币的时候，耶稣没有问：“这是什么”，而是问「这肖像和名号是谁的?」，那些人则回答说：「凯撒的」。耶稣为什么没有问“这是什么”呢，因为主耶稣清楚的知道这是一块叫钱的金属硬币，对于这块金属硬币来说，它本身并不代表什么意义，而它所能代表的意义和归属则来自刻在上面的标记或肖像，比如它可以被做成纪念币、徽章、游戏机的代币、标牌等等，当然也可以做成钱币，它之所以能被赋予各种的用途和归属完全归于刻在这块金属上的图形（肖像）和文字（名号）所表达的意义。

十一假期的某一天，我们全家出去吃团圆饭，在餐厅里我抱着我的小侄子和他一起玩，服务员问我说：“这是你的孩子？”，我随口回答：“是啊。”，服务员说：“一看就是，你们太象了。”其实很多看过我侄子的人都说我们长得很象，为什么呢因为在我和我小侄子的脸上有着很多相同的特征，也就是说在我小侄子的身上有我和我们家人所特有的肖像。所以不管走到那里，凡见到的人会说：“不用问，一看就是一家人！”。尽管随着岁月的流失，环境的变化、生活的磨砺，将来在我小侄子的脸上将有更多属于他自己的特征的体现，我们所共同拥有的特征会减弱但绝不会消失。感谢主，耶稣告诉我们肖像为我们的生命来说是多么的重要。

当我们被创造的时候，天主没有象创造其他东西那样的一命而就，而是特别的说：「让我们照我们的肖像，按我们的模样造人……天主于是照自己的肖像造了人，就是照天主的肖像造了人……。」（创1:26-27）我们人的生命中本应只有天主的肖像，但由于罪进入了世界，进入了我们的生命中，天主的肖像就在我们的生命中隐没了，所以圣经上说：「因为所有的人都犯了罪，都失掉了天主的光荣，」（罗3:23），因着人的软弱和罪的诱惑使得我们的生命和日常思言行为中不再有天主的肖像，而是到处充斥着世俗的观念、显现着罪的肖像，伴随着这个世界的不断出现的诱惑，我们的生活不再是按照福音的精神去生活，我们不断地放纵自己的私欲，想尽办法满足肉身的需要、寻求内心虚荣的满足，而这一切只能将我们带入死亡。「你们从前因著你们的过犯和罪恶是死的那时你们生活在过犯罪恶中，跟随这世界的风气，顺从空中权能的首领，即现今在悖逆之子身上发生作用的恶神。」（弗2:1-2）

感谢主，天主有着丰富的怜悯，因着他对我们的大爱，当耶稣在十字架上为我们交付了自己的生命，倾流了他的至圣宝血的时候，他为我们赎回了生命，赐予我们能力和力量使我们能够重新在生活中活出天主的肖像彰显天主的光荣。作为基督徒不该再屈服于世界的诱惑和罪恶的力量，而应以天主的话语为武器，将我们的生命装备起来，用主耶稣基督的宝血把我们的生命牢固地、安全地、稳妥地保护起来、让圣神做我们的力量和依靠，来战胜诱惑和罪恶的攻击。惟有在天主圣神的光照下度基督徒圣洁的、充满爱的生活，天主的肖像才会重新充满我们的生命，才能重新找回曾经失落的我们和天主之间的宝贵的联系。我们才能真正成为天主的儿女。

当有一天我们来到天主的面前时，天主不会问我们是谁，因为他知道我们是谁，因为是他创造了我们，他比我们更清楚我们是谁「我还没有在母腹内形成你以前，我已认识了你；」（耶1:5），他将按照我们生命中所体现的肖像来区分我们，当我们体现的是天主肖像的时候，我们就能进入天国，成为天国的子民，否则我们就会带着罪恶的肖像沦为魔鬼的奴隶，成为黑暗之子。最终凯撒的，就应归还凯撒；天主的，就应归还天主
  • 上一篇文章： 回应主的呼召

  • 下一篇文章： 诱惑与考验-周记周记 生活反省篇
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从伯多禄人性软弱和基督的怜悯看人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从伯多禄人性软弱和基督的怜悯看人生 热 ★★★
从伯多禄人性软弱和基督的怜悯看人生
［ 作者：佚名 转贴自：名花有主 http://minglin.trendhosts.com 点击数：1232 更新时间：2005-11-12 文章录入：admin ］

（路22:61-62）

伯多禄是耶稣所拣十二位宗徒之一（玛3:18-20；谷3:14-16；路5:10b），是众宗徒之首，是基督所建的教会之盘石（玛16:18-19），是基督所信赖和交托的（若21:15-17）。但他仍有着普通人的人性软弱：当遇着对切身安危的考验时，都会背弃自己多年跟随的师傅，否认自己心内多年扎根的信仰。

笔者从四福音中默观伯多禄，他是一位有话直说的人，说话不会「兜圈子」的。（谷8:32-33）对耶稣绝对有尊敬的心（路5:4-11；若13:8）并承认耶稣为默西亚天主子和主（玛16:17-19; 14:28-30；谷8:29；若6:60-69; 13:4-10; 21:7, 15-17, 21），他对耶稣情深（玛26:35；谷14:31；路22:33；若13:37）和忠诚爱护（玛26:51-54；路22:50-51；若18:10-11），表现出他是一位正直的人。但很可惜，他那对主的纯真感情和忠贞在剎那间完全被那可恶的人性软弱完全摧毁，成为耶稣预言中的背负主者(玛26:69-74；谷14:66-71；路22:54-60；若18:15-27）。

笔者综观伯多禄的性格，以他确实跟随并和耶稣生活过的人，理应不会忘恩负义，背弃天主子。正如他曾经夸下诺言：「即便我该同你一起死，我也决不会不认你」(玛26:35)。但事实归事实，他终于成为人性软弱的牺牲品；在他生命上蒙上背主的污点。

以伯多禄的正直性格也会作出背主的不义之事。而我们呢，我们在安逸的生活中，我们可以像伯多禄这样忠贞，夸下海口说：「即便我该同你一起死，我也决不会不认你」。一旦我们要为主而受迫害时，我们会不会也因我们的软弱而背弃我们的主；在安逸生活中，我们的信仰活泼可爱，在遇到困难考验时，我们对我们的信仰有否灰心丧志，这是值得我们反省的。耶稣曾在山中圣训中给伯多禄和我们明言：「为义而受迫害的人是有福的，因为天国是他们的。几时人为了我而辱骂你们，捏造一切坏话毁谤你们，你们是有福的......」（玛5:10-11）。我们领受主基督的洗礼时，我们持着坚决的信心说：「我信主耶稣基督我弃绝万恶之源的魔鬼」那么，我们在那神圣的时刻已随时要为我们的主耶稣基督而作见证了。就如耶稣三次问伯多禄是否爱自己「主耶稣」时，伯多禄谦虚地说：「主，是的，你知道我爱你」（若21:15-17）。我们对主的坚强信心正与我们的邪恶软弱发起了人生旅程之不断斗争。

天主是全知的，他知道我们的一切（咏139:1-18）。我们的软弱，祂也了如指掌。天主的其一特性是富于怜悯和宽恕，极其慈悲，迟于发怒（咏103:8-13）。只要我们勇于改过，他必忘记我们以往对祂忘恩负义之罪（参阅路15:11-32）。笔者默观耶稣，不难发觉耶稣满溢着天主的仁慈，例如耶稣在十字架上的表达，就是最好的明证。祂在十字架上受尽屈辱痛楚，旁观的人对祂的凌辱和耻笑，祂没有加以还击（玛27:39-44；谷15:29-32；路23:35-39）。祂默默地忍受着身体上的剧痛和承受即将来临的死亡。但当祂面对着一个勇于承认过错并祈求主的宽恕的罪人时，我们的主耶稣基督奋力地用祂最后的身体力量，和发出其微弱的慈音对那富于改过的凶犯说：「我实在告诉你：今天你就与我一同在乐园_。」（路23:43）这是多么动人的场面呢，在许多人背叛祂，谋害祂，耶稣还为他们祈求天主的宽恕（路23:34），这就是天主的仁爱。

而伯多禄，主耶稣基督所拣选的宗徒，人性软弱使他蒙蔽着自己的良知，竟然三次伤害了主的心，耶稣曾经预言伯多禄的不忠，祂既然知道伯多禄的背信，仍然相信他，训导他，提醒他要醒悟，免受诱惑（参阅玛26；谷14；路22）这是我们的主耶稣基督的怜悯宽恕。基督知道我们人性的软弱，祂早已宽恕了我们。在路加的描述中当伯多禄在第三次否认主时，鸡便叫了，主转过身来，看了看伯多禄（路22:60-61a），在这幕非常感人的情境，我们应融合于情境内去体验主的眼神──一个充满爱、宽恕和怜悯的眼神──主耶稣并没有抱怨伯多禄的不忠，反而用祂无限的爱去感动一个软弱懦弱的人──伯多禄哭泣是感到主对他伟大的爱（路22:62），耶稣基督的爱使他得以改过迁善，并将祂的教会交托于他（若21:15-17）。这是多么伟大的爱啊！

我们在尘世生活中，很多时都有着伯多禄不忠的影子，天主明了我们的一切并知道我们的软弱，更知道我们很多时是另一个伯多禄，但天主耐心地等待着，用爱去改变我们铁石的心，这就是天主的伟大。天主不用权威，奇迹异事来令我们跟随祂，而是用忍耐、宽恕、怜悯和无限的慈爱去令我们爱祂，去臣服于祂。「天主的策略，对我何其深奥！」（咏139:17a）

  • 上一篇文章： 二○○五年十月份生活圣言

  • 下一篇文章： 多默的信德和我们的无信
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默的信德和我们的无信

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默的信德和我们的无信 热 ★★★
多默的信德和我们的无信
［ 作者：佚名 转贴自：名花有主 http://minglin.trendhosts.com 点击数：1142 更新时间：2005-11-12 文章录入：admin ］

多默是耶稣所拣选十二位宗徒之一（玛10:2-5；谷3:16-19；路6:13-16），他跟随了耶稣多年，他亲自体验了耶稣的言行和他的德能。耶稣在最后晚餐中亲自回答他提出的问题。多默代表了宗徒们，同时也代表了我们向耶稣提出了关于祂的身份的问题，这使我们从基督口中得知道耶稣就是道路、真理和生命（若14:4-6）。

多默正代表着我们现世的人，他的性格也代表着我们现代人的性格，在耶稣冒险前往伯达尼时，他忠勇倔强的个性表达了对主的信心：「我们也去，同他一起死吧」（若11:16）。我们在领洗时曾经对主表达出自己的信德，和基督同死也和基督同生，同基督一起参与祂的逾越奥迹。这是多么感人的一刻，天主伟大的光荣就在此刻完全从我们所宣认的信德彰显了出来了！在那时来看，做基督徒是何等光荣神圣，我们是耶稣的忠实跟随者，随时会不惜一切为基督而作证！

但当我们真的要为基督作证而受到困难考验时，多默的影子就会在我们行为上完全显露了出来，我们甚至完全不相信天主的存在──我们会问：「天主，在我们困难时，你躲在那里，你是不是真的存在，或是你仍是依旧沉睡？」，我们的信仰可在这一刻完全崩溃了。除非真的有奇迹出现或是真的把我们的困境消除，我们决不信有神灵存在！这天主只是你们一撮人所捏造出来的神。

多默的固执就是我们活的见证，这实在令人可怕，可怕的就是多默与主生活相处了多年，因他人性的软弱而令他几乎失去了信仰。但耶稣的仁慈令我们震惊，当多默向耶稣提出他的条件时，耶稣的仁慈为了寻回这只迷途的羊时，竟接受了多默的条件，并谆谆善导地说：「不要作无信的人，但要作个有信德的人」（若20:27）。这时，多默深深感受到天主对他的爱是何等的伟大并发出了全部新约最美丽的信德证言：「我主！我天主！」（若20:28）这样多默的信德完全表露了出来，立时向耶稣无条件地投降了。

多默的信德表白就是我们现世的写照，我们是否还要像多默一样要求主给我们的指头探入祂的肋膀或是要看看主的钉孔才相信呢？我们的生活指标是不是全靠唯物理论所操纵而将我们对主的信仰全抛于九霄云外呢？这是值得我们身为基督徒作一深切的反省。从默观耶稣对多默的仁慈反省到我们对主的无信；而且，对我们的生活作一回响：就是常记着耶稣对多默的训言：「因为你看见了我，纔相信吗？那些没有看见而相信的，纔是有福的」（若20:29）。那么，我们仍然坚持要看见主纔相信，还是我们愿作一个有信德的人？实在，我们现时的境况确比多默有福。

  • 上一篇文章： 从伯多禄人性软弱和基督的怜悯看人生

  • 下一篇文章： 二零零六年一月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 信德没有行为是死的[467]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（1） 热 ★★★
善度将临期（1）
［ 作者：本站整理 转贴自：本站整理 点击数：1285 更新时间：2005-11-28 文章录入：admin ］

一、礼仪年中的将临期

教会传统中，将一年分成几个不同的时节，称之为「礼仪年」。教会借着礼仪年周期，带领信友从不同角度、不同层面纪念基督的逾越奥迹；并且透过礼仪，基督不断的临在，继续祂在人间“已经”完成和“尚未”圆满的救世工程。

信友在礼仪年的周期内，庆祝基督的全部奥迹：从降孕、诞生、死亡、复活、升天、圣神降临，并期待基督圆满的再来临！藉此与基督契合，承担使命，回应天主的召叫。

大约第八世纪起，教会以将临期作为礼仪年的开端，也就是教会的“新年”。一般教友大多误解将临期的意义，以为它只是欢渡圣诞前的一段准备时期。不错，将临期确实是一段准备的时期，但不是准备如何欢度圣诞节，而是为我们的将来作准备。

何谓将临期？

将临期也有人称作降临期，是圣诞节前的一段预备期。“将临”有“即将来临”的意思。

将临期是什么时候？

    将临期是从圣诞节前的第四个主日开始，为期四周；不过每年将临期开始的日期略有不同，依循的原则是：将临期第一主日不会早于十一月廿七日，晚于十二月三日，因为将临期第四主日不能比十二月廿四日圣诞夜晚，十二月廿五日圣诞节则是在将临期第四周当中的一天。

怎样过将临期？

    将临期有两个重点：一方面准备欢乐的庆祝圣诞节，迎接耶稣降生“圣言成为血肉居住在我们中间”为救赎世界，赦免罪恶；另一方面是期待基督再来，准备迎接耶稣基督第二次的降临。因为，我们的一切希望，只有在基督身上才得到满全，因此我们渴望他的来临。我们的存在，我们的生活，我们所做的一切，都是为了基督的再来作准备。因此，我们应通过日常生活将此讯息向世人宣示。将临期的重点，是展望基督的再来，怀着希望，在我们生活的环境中，庆祝基督降生成人。

将临期的布置

   将临期教会传统中常采用的颜色是“紫色”。紫色象征“反省悔改”和“期待”的意思，提醒我们是罪人，需要悔改，需要为自己的罪感到忧伤，并且期待天主的拯救。此外，紫色同时也是“君王”的颜色，提醒我们主曾说过祂还要再来，以君王的地位统制万有。

将临圈

将临圈的习惯从德国开始，虽然只有数百年，已传到世界各地。教友似乎喜欢这种新习惯。所谓“将临圈”是用常青树枝编织而成的圆圈或花冠（Advent Wreath，Adventkranz ），圈上按置四支蜡烛，可悬挂在屋顶上或放在桌子上。现代商场中已有现成的、塑料的将临圈出售。其传统的意义：象征基督真光来 照耀那“坐在黑暗与死亡荫影下的人群”（路；一，79）。花圈本身象征“时期已满”时基督就来到了人间，也象征天主的永恒存在与无始无终：常青树象征永生与天主的不变性。四支蜡烛代表将临期四周，每一周点燃一支蜡烛。基督的降来是为了带给我们真光，使我们分享天主的永恒生命。每个教友家庭、教会团体、以及圣堂中均适于在将临期开始布置一将临圈。

将临期的目的

将临期第一个目的，是守候和等待耶稣基督的降生。在这段期间，我们当激发渴求救主降临的愿望，因为我们也是活在痛苦、绝望和焦虑中。所以，我们恳切地呼叫：“主耶稣啊，请快来吧！”为要预备基督的降生，我们也当留心施洗约翰的劝告，要自省、自洁，谦卑，并求垂怜。

将临期第二个目的，是要我们再次将自己的目光注视到基督再来的事实上。基督的再来将会是世界末日的时候，祂要荣耀而威严地降临，且公开地审判全球人类。这段期间正是我们警醒和祷告的时刻。

二、将临期与圣诞节

将临期

    将临期是个喜乐的时期。我们再度准备庆祝救主基督的降生人间。上主是 这么地爱人类，祂派遣了祂的唯一圣子来救赎我们。将临期是个充满希望的时期。随着将临圈上腊烛一根、两根、三根、四根的点燃，我们看见基督，世界的光，临近我们时所照耀的光芒越加辉煌。黑暗消失了；大地充满了生气。

    将临期是个忙碌的时期。马槽的布置、堂区圣诞晚会的安排、子夜弥撒的准备....各个都需精心设计。耶稣喜欢我们如此欢庆祂的诞生。不过用心的期盼，更能增加欢庆时的喜乐。

     想当年，圣母与圣若瑟也期盼了救主的诞生。或许我们可以从圣母与圣若 瑟所作的准备中得到启示，作为今年我们善度将临期的省思：

     ━━在期待救主诞生的同时，圣母与圣若瑟遵行了罗马帝国规定的户口登记制度。上主的计划超越世间的制度，他能藉人为有限的制度成全永恒的功效。

     ━━在期待救主诞生的同时，圣母与圣若瑟挑负起生活的担子，忍受许多不便 与艰辛。他们是这么值得敬爱。在艰辛境域中对上主的忠实，是基督生活在我们内的标记。

将临期是再度准备心灵的时期。我们与整个教会一起，唱出对天主的赞歌，因为祂对熙雍的女儿玛利亚，做了奇妙的大事。天主从她在母腹受孕的时刻起，就保护她不受原罪的玷污。天主预备了一个非常相称的地方，让祂的爱子在那里受孕，并降生于世。天主之子既然没有罪，也应该在没有罪的腹中受孕。在天主的计划中，始胎无原罪圣母并不是后来才加上去的，而是祂计划中的一个重要部分，这计划就是拯救人们，把人从罪恶的束缚中解放出来。

     这个节日对我们的时代具有特殊的意义。圣母无原罪始胎信理是在最近，也就是一八五四年，才由教会宣布。这个节日可以说是特别为这个时代而定的庆日；因为今天的人们沈迷于肉体、思想及精神的不洁。这个赞颂纯洁与美善的节庆，正与我们这个时代的特色—道德败坏成为明显的对比。这个庆日让我们想到天主原来的用意；祂希望我们是圣洁的子民，而天主派遣祂的爱子来到世上，是为解除我们的罪恶，并帮助我们成圣。

     在熙雍真正的女儿玛利亚身上，天主「记起 了祂对以色列家族坚定的爱及忠诚」(咏98:3)。现在，透过耶稣基督—她腹中的果实，天主要把所有的人聚集起来，使犹太人和外邦人，都能认识天主的爱及忠诚。我们凭自己的力量做不到的，天主则透过祂的圣子为我们提供了。藉着圣神在我们内工作，天主复兴了我们，使我们向世人反映祂的圣德，也吸引世人归向祂。
在这个庆日，我们赞叹天主在玛利亚身上所行的大事，也记得祂这么做，是为祂的圣子准备道路。圣母的生命证明，天主藉着恩宠可以在祂的子民身上做奇妙的大事。在这个充斥着不洁及各种罪恶的时代，我们要记住，只要我们渴望天主，让祂在我们身上工作，纯洁和圣德并不是不可能的。

圣诞节

    耶稣基督的诞生是这样的 祂的母亲玛利亚已经和若瑟订了婚，但是还没有成婚，玛利亚就被发现因圣神怀了孕。她的未婚夫若瑟因为是义人，不愿公开羞辱她，就打算秘密与她解除婚约。当若瑟正在考虑这事的时候，上主的天使在梦中显现给他说「达味的后代若瑟，不要怕娶玛利亚作你的妻于，因为它是由于圣神而怀孕的，她要生一个儿子，你要给祂超名叫耶稣因为祂要把祂的民族，从罪恶中拯救出来。」这一切事的发生，是要应验上主藉先知所说的话「请看，一位贞女将怀孕生子，人要称呼祂的名字为厄玛努尔，意思就是:天主与我们同在?若瑟从睡梦中醒来，就按照上主的天使所吩咐的、把妻子迎娶过来若瑟虽然没有跟她发生婚姻关系，她却生下了一个儿子，若瑟给祂起名叫耶稣。（玛1：18-28）

     耶稣来了!默西亚已来临!圣诞节不只是纪念两千年前发生在伯利恒的一次单一事件而已！每年圣诞节，我们都要从三方面庆祝耶稣的来临，那就是耶稣来临的历史性、奥秘性和光荣性。

     先说耶稣来临的历史性。我们的救主在两千年前来到世上时，是一个柔弱无助的小婴儿，跟一般人的出生没有两样。祂并非神话中的人物，只到地球上打个转而已，祂完完全全取了我们的人性，成为血肉之身。除了罪之外，祂体会了人类的所有经历。耶稣和我们一样地工作及休息，同样有欢笑及哭泣，快乐及忧伤。天主成为凡人，来到世间居住，使我们因而知道祂的临在。「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话;但在这末期内，祂藉着自己的儿子对我们说了话。」:（希1：1-2）耶稣的诞生与死，改变了全世界的历史。

     再说耶稣来临的奥秘性。天主以奥秘的方式，让我们具体地感受到祂的临在；感受到祂在我们当中、在我们近处、更在我们内。是哪些方式呢？那就是在圣事中、在我们祈祷时、在他人对我们关爱的言行中、更透过周遭美丽的世界，天主来到了我们当中。天主这种来临的方式，我们称之为「奥秘」，因为我们虽然看不见，却能透过这些，与福音中的门徒、玛利亚玛达肋纳及十位癞病人一样，实实在在地体验到天主的临在。在这样的时刻，我们可以毫无怀疑地说:「我们的天主 是生活的天主，而且与我们同在，即使有时我们似乎感受不到祂的临在或接近，我们的信仰也可以肯定此一真理。因为在圣体圣事中，天主取了面饼形来到我们中间。天主就以这种看似简单，却是至深奥的方式，时时与我们同在?

     最后我们要庆祝耶稣光荣地来临。我们期待着耶稣光荣地再来，创建祂的国的那天。我们不如 道是哪一天、哪个时候，但我们知道他会再次来临，把所有信徒聚 集在祂身边。两千年前，耶稣圣婴诞生于贫穷之中，但我们知道，有一天祂会以君王的身份再度来临。

     值此圣诞佳期，愿我们欢欣地齐声高唱，唱出赞美耶稣基督的圣诞颂歌！

  • 上一篇文章： 八天的圣经反省及祈祷词

  • 下一篇文章： 善度将临期（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（6）[1386]

  • 善度将临期（5）[1116]

  • 善度将临期（4）[1122]

  • 善度将临期（3）[1061]

  • 善度将临期（2）[1196]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（2） 热 ★★★
善度将临期（2）
［ 作者：本站整理 转贴自：本站整理 点击数：1197 更新时间：2005-11-28 文章录入：admin ］

三、将临期每日默想

11月27日 将临期第一主日

依63:16-17,19;64:2-7 格前　1:3-9 谷13:33-37

将临期：一个喜乐地等待的时期。

     回顾过去：一个婴儿于二千年前诞生了。小小的身躯，竟是天地间无限距离的桥梁－－因为祂是真天主也是真人。先知的哀祷：「啊！望你冲破诸天降下」（依63:19），终于得到俯允。我们有近乎一个月的时间来准备迎接圣婴降生的喜庆：现在就开始吧！

    展望将来：在读经二，保禄以「主耶稣基督的日子」是还需期待的日子。不错，这「主的日子」代表全胜，除非所有罪恶都被消灭，除非先前的天与先前的地都不见了，而取而代之的，是「新天新地」（默21:1），否则，这日子尚需期待。而将临期的期待也包含对这日子的期待。

    观看现在：今日的福音劝吁我们「要醒寤！」初期教会以为「主的日子」已经迫近。在今天，我们明白天主决定不将这个时日启示，所以，我们无须着意追寻，但要关注「醒寤！当心！准备！」这些呼吁。我们追随耶稣，以祂为领袖，以祂为荣；若要让耶稣也因我们而获得光荣，我们最好审慎自律，装备整齐，做耶稣的精锐的兵。

11月28日（星期一）

依2:1-5 玛　8:5-11

散而聚，外而内，否极泰来终可待。

    种种变幻不定的世事，阐释了宇宙变易的定律，也印证福音喜讯里的矛盾性真理--四散和聚合，最后的要成为最先的，欺压战斗要被大同和平所取代。

    先知书及福音章节给我们展示同一的预像：普世人类要从四极八方，涌向一致的目标--上主的圣山，在祂平安的国度内坐席。

    平等互爱，彼此信赖的乌托邦式梦想，在福音隐见端倪。犹太人进入外邦人的家，是不洁的，但耶稣却以「去治好他」为念；百夫长则抱着不受阶级、身分、处境限制的信心，相信只需主的一句话，他关怀的仆人便会痊愈。怜悯众生、推己及人，两种高尚的情操相遇，心心相系，跨越隔阂。

    信仰生活以信德为根基。当我们在漆黑中摸索，看不到一点亮光；当病态的现实教人沮丧，人性败坏得叫人窒息时，就是那不倒的信德，及偶尔闪亮的人性光辉，支持我们坚守信念，继续跟随主，体现不息的爱，不灭的希望。

    当我们从分裂中归向你时，主，请坚强我们对天国的信心，深信仰赖你的降生救赎，一切都会比原先更好。

11月29日 （星期二）

依 11:1-10 路 10:21-24

福音记录耶稣的祈祷不多，今天的路加福音就记录了其中的一次，是耶稣因圣神而欢欣所作的祈祷。在祈祷中，祂称谢父，因为祂派遣的门徒归来了。七十二位门徒因耶稣的名，战胜了魔鬼，回到耶稣跟前，欢喜地向祂报告。

耶稣说他们是有福的，因为他们能够看见许多先知希望见到，而未能见到的。今日的依撒意亚先知书，正好是一个例子，先知依撒意亚预言：「由叶瑟的树干将生出一个嫩枝……」；这是旧约其中一个最简明、最充满希望的记号。旧约一直憧憬而未能实现的希望，如今在门徒因耶稣之名克胜魔鬼而成真。门徒们的经验，肯定是充满祝福的经验。几时，当我们像他们一样，因着耶稣之名而能制胜魔鬼时，我们就会如今天福音所载，在耶稣跟前的门徒们一样，分享着耶稣的欢欣喜乐。

将临期是一个充满希望与期待的礼仪周期，教会取用先知书的意象来提醒我们，我们在基督内如何蒙受祝福。

主基督，愿我们在你内欣享的平安与喜乐，令我们有足够的力量去克胜恶魔。

11月30日 （星期三）安德肋宗徒

罗 10:9-18 玛 4:18-22

安德肋和西满都是渔夫，耶稣遂召叫他们成为「渔人的渔夫」。玛窦暗地里指出，蒙召的人在最初被召，在其实际的生活环境里，体会一种更具深义的生活──做基督的门徒的生活。

耶稣复活之后召叫他们就更具体。祂叫他们往普天下去，以祂的教导，教导万民：他们遂成为传播福音的人，也是讲授福音的人。圣咏作者的说话，在他们身上成了事实：他们的声音传遍普世，他们的言语达于地极。至于伯多禄，耶稣更以牧者来喻之。渔人的渔夫、传道员、牧者、导师，通通都是同一个基督徒召叫的不同演绎，多采多姿。职务不同，表达各异矣！

今日的领主咏取自若望福音 1：41-42 ──「安德肋向他的弟弟西满说：我们找到了默西亚，意即基督；遂领他到耶稣跟前」──让我们看到安德肋一遇见耶稣便急不可待，充满要将这个喜讯传扬的热忱。他即刻成了「渔人的渔夫」！

主耶稣，愿我们都能成为热心地以各种不同的方式服侍圣言的门徒。

12月1日 （星期四）

依　26:1-6 玛　7:21,24-27

圣经非常具体明确地说：「上主是永固的盘石」。天主实在是我们得力之源，绝对信实可靠。在仿如流沙的人生中，在如履泥沼的彷徨无助中，天主永远是最稳固的。这些比较抽象的说法，汇聚成一个图象——盘石。有一位学者提议，这是比拟复活。死亡好像一个沼泽，人身陷其中，不断堕下。但不是永远下沉不止，因为我们的双脚总会着地。到时，我们会发现踏实的，是天主永固的盘石；是我们的生命、希望和力量要安躺的地方。

    耶稣鼓励我们要把房子建在盘石而非沙土之上，同样指出这一个图象。天主必要成为我们生命的基础，否则我们很容易跌倒。所以，耶稣教导我们把生命建筑在天主之上的方法：简言之，就是遵守祂的话。圣保禄将这个图象继续发挥，提醒我们世上只有一个根基——基督，我们的生命必要以此为基础。

    在天大父，赏赐我们圣宠，好让我们把生命建筑在你的圣子耶稣的圣言。主耶稣，愿你的真理保护我们免受一切灾祸。

12月2日 （星期五 首六）

依29:17-24 玛9:27-31

我有一事祈求上主，我要恳切请求此事……。（咏27:4）
    这节圣咏为我来说，仿如暮鼓晨钟。在我过去短短的生命中，唠唠叨叨向天主祈求的大小事情，多得连自己也数不清楚，甚至忘记了求的是甚么。如果问我，哪一个求问过的恩典，值得我以一生向主追求，我也许说不出来。可能是因为我太贪心，不能以一个祈求概括我的「需要」，也可能我是太肤浅，根本不知道应该求甚么。

    圣咏作者清楚显示他的追求：不是物质需要，不是心灵安慰，而是祈求一生都能居住在上主的圣殿内。旧约以圣殿为天主临在的标记，换言之，圣咏作者祈求一生都能与主相偕。这就是耶稣基督降生成人的奥迹——厄玛奴耳，天主与我们同在。

    将临期的读经再次提醒我们，我们是多么幸运：天主谦抑自下，取了卑微的人形肉驱，为的是要与我们同在。我们却不懂珍惜，却去追求那些在我们生命中瞬间即逝的价值。

    主耶稣，求你赐给我们智慧，使我们明辨取向，只寻求与你在一起

12月3日 （星期六）方济.各沙勿略

格前9:16-19,22-23 谷16:15-20

圣方济沙勿略的庆日提醒我们传教的重要。我们的现实是教会对传教的热忱不比从前，可能是因为相信未领洗者亦有机会升天堂，故没有了那份拯救人灵的热心。反观基督教派的兄弟姊妹，传教热忱远超过一般的我们。是否他们也是我们从前所抱的「不属于我们羊栈的就不得救」的心态？

    今天的保禄书信提醒我们不要从传教的果实去看，而应由传教的行动及过程来看。最基本的，就是「我若不传福音，我就有祸了。」而我亦不追求报酬，只是白白去传，甚至成了众人的奴仆。这就是保禄的名言：「对一切人，我就成为一切」。在「自我中心」的文化里，这是很难明白的。为甚么要迁就对方？是保禄没有个性吗？从来没有人觉得保禄没有个性，从他的言谈举止，我们都知道保禄是个极具个性的人。他成全他人的做法都是为了福音。为了福音而放弃自己的权利报酬，白白地工作，就成了他的特色。圣方济沙勿略正是不计成败，就算客死异乡，功败垂成，亦不言弃。只要信，并坚持传福音，奇迹就会伴着我们，这就是今天福音的讯息。能够从自我中心走出来而只管成全他人，本身就是个奇迹了。

    传教主保圣方济沙勿略，请为我们的福传工作代祷。

12月4日 （星期日）

依40:1-5,9-11 伯后　3:8-14 谷　1:1-8

你们当预备上主的道路，修直祂的途径。（谷1:3;依40:3）

    这是依撒意亚先知预告默西亚来临的前奏:人要为默西亚作好预备。这成为若翰洗者的写照或使命：他是呼号者，呼吁以色列人悔改，迎接默西亚。当时接受劝告，承认己罪的，接受了若翰施行的悔罪的洗礼（谷1:5）。

    在将临期，我们不但纪念耶稣基督第一次的来临，我们亦同时期待耶稣基督的光荣再来。在这期待中，我们亦听到「旷野中的声音」，要我们「预备上主的道路，修直祂的途径」。昔日以色列人在约旦河接受若翰洗者的悔罪洗礼；今日我们已是基督徒，已接受了赦罪的洗礼。但软弱的人性，使我们会有离开天主的时候，因此我们需要不断痛悔归依。

    “旷野中的声音”一而再地邀请我们审视自己的生活，因生活中的大小过失而悔改，与主修和，让主耶稣再次诞生在我们心中，与我们同住。这就是将临期的意义。

主耶稣，求你赐给我们恩宠，使我们痛悔我们所犯的过失，与你重新和好。
  • 上一篇文章： 善度将临期（1）

  • 下一篇文章： 善度将临期（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（6）[1386]

  • 善度将临期（5）[1116]

  • 善度将临期（4）[1122]

  • 善度将临期（3）[1061]

  • 善度将临期（1）[1285]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（3） 热 ★★★
善度将临期（3）
［ 作者：本站整理 转贴自：本站整理 点击数：1062 更新时间：2005-11-28 文章录入：admin ］

12月5日 （星期一）

依　35:1-10 路5:17-26

“那时瘸子必要跳跃如鹿”（依35:6），依撒意亚先知对默西亚治愈伤残的预言，在今天的福音中给证实了。

“人啊！你的罪赦了”（路5:20）。瘫子的朋友把他送到耶稣跟前，目的原是求耶稣治愈他身体上的残疾。但耶稣首先医治的却是他的心灵。显示耶稣最重视的就是人们心灵的洁净无瑕；身体缺陷只是其次。

那几个朋友对耶稣的信心和热诚助人的精神，确是值得称赞的。他们把瘫子抬来，但不得其门而入，于是不顾一切，从房顶瓦中间，把他连床系到耶稣面前，哀求耶稣医好他。显示他们对耶稣十足的信心，多么深切和诚恳!

耶稣因怜悯瘸子朋友的信德而治愈瘸子的奇迹，为我们肯定了宗徒信经中「诸圣相通功」的道理。耶稣在世时就曾为门徒和信徒向天主祈祷（若17:6-26），给我们立下了彼此代祷的榜样。

主耶稣！我一向疏忽「诸圣相通功」的信德，鲜为他人代祷。求你加强我的爱心，使我在祈祷中，能发射信仰的光和热，引导人认识和爱慕！

12月6日 （星期二）

依40:1-11 玛18:12-14

第四十章开始了依撒意亚先知书的后编记述。这后编又称为安慰书，从中我们听到许多天主安慰人心的说话。这部分开始，先知便说：“你们安慰，安慰我的百姓吧！”（依40:1），点明了正题。当时以民正值充军末期，快将回国。先知的笔触遂充满希望，并强烈感怀天主的大爱。这主题非常切合将临期。先知感到以民充军之苦，也明白他们觉得自己像被天主遗弃。但先知也看到天主的介入：“其实，我离弃了你，只是一会儿，但是我要用绝大的仁爱召你回来”（依54:7）。

    依靠信德与望德，这些话同样安慰着我们，使我们身心舒畅。如果以民以为天主离弃了他们，他们就要学习明白：是他们离开天主，因而被迫流亡，伤心失望。毕竟，他们已经学得知晓天主从不怀恨，永不报复。几时，在神枯中，当我们感到似乎是被天主遗弃了的时候，我们同样要切记：天主是爱。依撒意亚先知似乎把这种“被遗弃感”看成是天主给我们造就的灵修培育。

主，不要丢下我们，以你的慈爱永远顾念保守我们。

12月7日 （星期三）

依40:25-31 玛11:28-30

“他赐给…力量” 〔依40:29〕

在我们中间许多人都在接近生命的终点，我们都需要力量去跨过终点线而到达我们天上的家乡。有些人获得成为耶稣门徒的特恩，他们需要用尽他们一点一滴，甚至比他们所有的还要多的力量，去完成这份天职。有些基督徒饱受迫害，甚至牺牲，他们需要力量去忍受最沉重的压力。

在基督内的生命需要来自圣神的超凡力量，上主「他赐给疲倦者力量，赐给无力者勇气」〔依40:29〕。「仰望上主的，必获得新力量，必能振翼高飞有如兀鹰」〔依40:31〕。我们从仰望上主，即主耶稣，而获得我们所需要的，超乎自然的力量〔见加上2:61〕；当我们背起我们的轭时，我们就获得耶稣的力量〔见玛11:29〕。当我们效法基勒乃人西满背起自己的十字架时，我们定能像三松般获得圣神赐予超乎自然的力量。「我赖加强我力量的那位，能应付一切」〔斐4:13〕。

要为基督而度圣诞节，并接受耶稣是圣诞节的主，我们需要来自圣神的力量。仰望上主并背起他的十字架，我们定能获得所需要的一切力量，去度一个使生命改变的、使世界更新的圣诞节。

12月8日 （星期四）圣母无玷始胎

创　3:9-15,20 厄弗所书　1:3-6,11-12 路1:26-38

圣母无染原罪这则信理，在1854年12月8日由教宗碧岳九世正式颁布。昨天适逢主日，所以我们改在今天庆祝圣母无染原罪的节日。跟很多圣母的信理一样，无原罪信条似乎没有明显的圣经根据。创3:15和路1:28的字面意，也许都与无原罪无关。一般以为圣母无染原罪是指天主在圣母受孕的一刻，一次而永远地免除了她原罪的魔咒。然而现代神学却鼓励我们从一个动态的角度想：假如罪是指人在天主前迟疑不决，那么，一个随时准备好顺应主旨的人，就是无罪。弗1:4说：天主在创世以前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的。我们可以推想：天主在创世以前，在基督内已拣选了玛利亚，召叫她担当天主之母的圣职。天主拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的，更何况玛利亚、天主之母！为使她更适当地作天主的母亲，天主特别保护坚强她，使她没有一天在罪的势力之下。我们相信，玛利亚完全背离罪过与主结合的过程，在她受孕的一刻开始，直到她离世升天，这境界才达至圆满。在这期间，天主的恩宠一再临于她，她也一再积极地作出响应，一日比一日更接近成全。

无原罪圣母，请为我们转求，使我们无负拣选，努力背离罪恶，旨望圣洁无瑕。

12月9日 （星期五）

依48:17-19 玛11:16-19

耶稣说：“我可把这一代比作什么呢？它像坐在大街上的儿童” 〔玛11:16〕

原罪令所有人受到伤害、坠落及远离天主。我们自我的本性便正是世界的问题，为此，耶稣以我们的形体降生，透过在十字架上而死，他赐予我们成为新受造物〔见迦6:15〕、重生〔见若3：3,5〕和拥有新本性〔伯后1:4〕的机会。借着圣洗圣事，我们接受新的本性，弃绝自己跟随耶稣〔路9:23〕，从而在圣洗内生活。

但若果我们选择自我，我们便是让旧我占据、统领我们；奴役我们。所以，我们必须抵抗自我中心的诱惑。世界不该以我为中心，或以我为轴心而旋转。我们更不能要求他人顺从我们的意愿而跳跃、舞蹈、哭泣或欢笑〔见玛11:17〕。我们必须从自私地操控他人中悔改过来。若我们否认自我，听从他的命令〔见依48:18〕，我们定能真正的爱自己，而并非沈溺自我〔见路10:27〕。当我们失去旧我，我们便能拯救真的自我〔路9:24〕。

这个圣诞节起，从今以后，要为耶稣而不要为自己生活。〔见格后5:15〕。

12月10日 （星期六）

德训篇　48:1-4,9-11 玛　17:10-13

耶稣给门徒显圣容后，门徒已肯定祂是旧约预言的默西亚。但旧约也曾预言厄里亚要作默西亚的前驱，逾越节晚餐中的厄里亚杯，表达出这个期待。犹太人其实是很怕厄里亚的，因为他的话都要应验，而且都是惩罚人民的罪恶。默西亚的先行者所表现的，是天主公义的一面。可幸的是，紧接而来的，是表现天主慈爱一面的基督。祂本身有光荣的圣容，还因着对人的大爱，以谦卑的圣死，清洗人的罪过。

    基督与祂的前驱的配合，其实是上主对人巧妙的教育。如果仅藉先知给我们表达严肃的面孔，我们只能如仆人一样，惶恐地侍奉祂；基督的来临使我们认清自己作为儿女的身分。先知的罚，目的是使人认清自己的罪过，而不是补偿，因为根本不够偿还。最后还是靠基督为我们顶罪。这表达了祂的大爱。靠着这份爱，我们的心灵才有力量与罪恶划清界线，走向天父。

愿我也能以主对我的爱心教育去教育我的儿女，以我的心牵引着儿女的心，归向天父。

12月11日 （星期日）将临期第三主日

依61:1-2,10-11 得撒洛尼前书　5:16-24 若1:6-8,19-28

我们都是这个世界的居民，属于我们居住之地的国民。因此，正如梵二的教导：当代人的喜乐和希望，忧伤和焦虑，也是基督徒的喜乐和希望，忧伤和焦虑。但两者却又存在很大的分别，尤其是喜乐之源。因为，无论基督徒的喜乐是多么人性化，因着我们对基督的信仰，我们的喜乐始终是很不同的。我们的喜乐涵括一个崭新的幅度。将临期第三主日的读经，给我们提供了默想喜乐真源的数据：「我要万分喜乐于上主，我的心灵要欢跃于我的天主。」依撒意亚这话，在玛利亚的赞主曲中回响，清晰表明：天主是我们的喜乐之源。我们愈能与天主给合，就愈能体会福音真正的喜乐。这喜乐的真义深深隐藏在圣诞的奥迹里。

主耶稣，教我们如你的母亲往见依撒伯尔时一样，因你降生的奥迹而欢跃。愿我们都能效法玛利亚，不断给焦虑忧伤的人，传送你的喜乐。

12月12日 （星期一）

户籍纪　24:2-7,15-17 玛　21:23-27

有人曾经广发邀请柬，请人前来向他祝贺生辰。可是，人们来到了，却只顾玩乐，没有理会主人。可怜主人沦为配角也不明所以，默默招呼着来宾，等他们「回心转意」。

    圣诞节愈来愈变得商业化。人们似乎只记得圣诞老人、礼物、大餐，真正的主角——耶稣基督，却被遗忘了。要找一张以宗教作主题的圣诞卡并不容易，反映出圣诞节的真义实在变得黯淡。

    真正要为圣诞节做准备的，并不是买礼物、布置家居、选购舞会衣服，而是要洁净心灵，好让小耶稣有一个安乐窝降生。要知道「上主仁慈又正直，常领迷途者归回正路，引导谦卑者遵守正义，教导善良者走入正途」（咏25:8-9）。这才是圣诞节的真义。只可惜有人藉此庆祝圣诞而放纵情欲。这可叫主耶稣伤心啊！

主，求你教训我，引我进入真理之路。你是救我的天主，别让我失足误入歧途。

12月13日 （星期二）

索3：1-2，9-13 玛21：28-32

耶稣给我们讲“二子的比喻”，正好反映了两种截然不同的对天主召叫的态度。那个一口答应的，结果甚么也没有做；那个一口拒绝的，竟又回心转意。耶稣清楚表明后者才是真正履行了父亲的意愿，真正取悦了父亲的儿子。

领洗多年，我扮演的角色可能更象第一个儿子。多少次立定志向，要如何如何，到头来都只是空话。

主耶稣，请你帮助我！不要让我继续只说而不做。我的家人、邻居、同事、朋友都是我关心的对象；家庭、工作环境、堂区、街道上……都是我实践信仰的场所。点点滴滴的爱的见证、服务、一句善言、一个善表都表示我对信仰的响应，实践领洗的承诺。主耶稣，我切望做一个真正履行天父旨意的人，求你帮助我！

我不再自圆其说，也不沾沾自喜，但求你以圣言充满我，叫我牢记你的说话：「税吏和娼妓要在你们以先进入天国」。愿我的生活相称一个基督徒的生活，不断悔改归依。

主耶稣，请你助我做一个有名有实有内涵的教友，就是切切实实以行动来宣认我的信仰。
  • 上一篇文章： 善度将临期（2）

  • 下一篇文章： 善度将临期（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（6）[1386]

  • 善度将临期（5）[1116]

  • 善度将临期（4）[1122]

  • 善度将临期（2）[1197]

  • 善度将临期（1）[1285]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（4） 热 ★★★
善度将临期（4）
［ 作者：本站整理 转贴自：本站整理 点击数：1123 更新时间：2005-11-28 文章录入：admin ］

12月14日 （星期三）

依45:6-8,21-25 路7:19-23

现代社会关注保护地球的生态环境，却实值得高兴和支持。但绿色和平的工作屡受但求致富而不择手段的去掠夺地球资源的势力所阻止。

今日的依撒意亚先知书，重复说了几次：「除我以外，没有别的神！」这是释放的启示──要把我们从一切迷信恶习及假宗教观念中，释放出来。在这个世界上居住的都是按天主的肖像而受造的人，不是各种各样的邪神。不过，这种释放也有其负面──就是当我们成功摆脱一切邪神偶像时，我们可能会堕进另一危机：忘了世界原是天主所创造，是属神的地方。我们并非拥有这个世界，只是天主将这个世界交在我们手中，托我们照管。世界的环保活动催迫我们要善尽委托的责任。基督徒的信仰呼唤我们回归一切的肇始──生命及神圣之源的天主；爱惜保护由祂而来的一切受造物，好好运用我们的管治权，去光荣赞美侍奉天主。

天父，你主宰天地，创造万有，求你赐我们智慧，好能妥善管理你赏给我们的一切。

12月15日 （星期四）

依　54:1-10 路7:24-30

高山可移动，丘陵能挪去，
     但我对你的仁慈决不移去，
     我的和平盟约总不动摇。（依54:10）

以色列曾被掳充军巴比伦，但历史峰回路转，以民竟可重返故里。她的命运是由受压走向「不必顾忌」的扩张，由蒙羞受辱转向子女众多的欢喜。死而复活背后的能量是天主由「掩面不看」变成「永远的慈悲怜悯」。以色列这段救恩史是整个人类救恩史的预象。先知的预言隐藏着一个更大的预言，人类的罪恶本已招致洪水灭世的地步，但天主还是以祂圣子的死而复活永远眷爱了我们。

这是我们基督徒所认识的路，一条从绝望走向天国，叫人从心里欢呼之路。借着洗礼，我们都经历了从黑暗走进光明。未经基督光照的生命只不过是流浪者之路，在人海中漫无目的地走。圣洗是圣神的召叫，叫我们沐浴于心神的再造。再造之恩使光明射进黑暗，黑暗终于消溶。个人的生命历程也与圣三为整个人类所创造之路?聚在一起。心神出死入生，对未来有了希望，对过去有了圆满的解释，欣然活好眼前的状况。

主耶稣，你是照世的真光，纵然前路崎岖，我们赖你引路，勇往直前。

12月16日 （星期五）圣诞节九日敬礼

人经验救恩史的道路是崎岖的。上主对耶肋米亚说：「时日将到…。」意谓在这时刻以前，信赖上主的人需要等待，甚至接受考验及煎熬。从宏观来看，以色列民族经历出谷前在埃及为奴之苦，跟着要体验亡国及流放的悲凉后，才体会自由及拯救。那些灾难出现时，没有令他们一蹶不振，反而培养出无限的坚忍及希望，相信天主的许诺不会落空，让祂的救援在适当的时机中呈现。

放到个人层面，圣母及圣若瑟要饱受历练，耶稣才安然降临到人间。若瑟得知玛利亚怀孕后，在忐忑不安中大概只是理性地思索，想找出伤害最少的方法来解决这不体面之事，却没有与天主真正分享内心的痛苦及惶恐之情。因而天使在梦中提醒他说：「不要害怕。」邀请若瑟去碰触内心的苦恼，他才逐渐经验天主的力量去接受圣母及耶稣。这里我们可以默观一下：若人能真正与天主作内心的交谈，它的力量是多么伟大。

上主，让我在考验来临时处变不惊，怀着希望等待你的救援，并懂得与你交谈，面对真实的自我，从而获得勇气及承担的力量。

12月17日 （星期六）

啊！智慧！你由至高者口中发出，无微不至，刚柔并用，治理万物。求你快来，教导我们智慧之路。（参看德24:5; 智8:1; 依40:14）

“那么，我们该作什么呢？”（路3:10）－当若翰洗者向人宣讲悔改的洗礼，好迎接默西亚时，群众提出了这样一个问题。我们在日常生活中，不断要作出许多决定：“我们该作什么呢？”有些决定涉及个人、家庭和事业，有些却有关我们人生的基本抉择：我们面对这些抉择往往不知所措。从宏观的角度看，人类对自身的存在和生态环境，都面临一个严峻的考验，若不慎作出错误的选择，不但会危害自己，而且还会祸延后代和整个宇宙。我们在本性的层面，感到软弱无助，要面对的问题又往往大于我们的能力，我们需要来自天上的智慧。在箴言篇中，这智慧彷如生命树（箴3:18），又如一位富裕的女主人（箴9:1-6），她在天主创造天地时，游戏其间，悦乐主心（箴8:22-31）。德训篇指她发自天主的口中，好像云彩一样覆盖大地（德24:5-6），在选民间支搭帐幕（德24:12-13）。智慧篇形容她是独一无二和无所不能的；她虽恒存不变，却常使万物更新（智7:27）。保禄给我们指出，旧约圣经所指的天主智慧，其实就是耶稣基督（格前1:24）。耶稣是道路，真理和生命（若14:6），即那从至高者口中发出，无微不至，刚柔并用，治理万物，并教导我们智慧之路的天主圣言。“仁慈的上主！你以你的智慧造了人类，使他统治你所造的万物，吩咐他以圣德和正义管理世界，以正直的心施行权力：求你赐给我侍立于你座旁的智慧，因为即便有人是完人，如果没有出于你的智慧，他实算不了什么”（智9:1-4,6）。

12月18日 （将临期第四主日）

啊！上主，以色列的首领，你在荆棘中的火焰显现给梅瑟，又在西乃山上颁布十诫。求你快来，伸出援手救赎我们。（参看出6:2-3; 玛2:6; 出3:2; 20; 6:6; 耶32:21）

在巴比伦的统治下，犹大王漆德克雅只是个傀儡，绝非选民的救主。真正的救主是达味的另一个苗裔，他才堪称为“上主是我们的正义”（耶23:6）－－这称号原是漆德克雅（Zedekiah）这名字的含义。耶肋米亚叫选民期待那要拯救他们的“上主”（Adonai），亦即那要与我们同在的天主－厄玛奴耳（Emmanuel）（玛1:24）。

“上主”这名字其实是“雅威”（Yahweh）的代号，犹太人为了避讳天主之名，便在这名字下面插入了“上主”的韵母，因为他们认为“不可妄呼上主你天主之名”（出20:7），是指人不可直呼“雅威”。雅威之名是天主在西乃山启示给梅瑟的：“我是雅威。我曾显现给亚巴郎、依撒格和雅各伯为‘全能的天主’，但没有以‘雅威’的名字将我启示给他们”（出6:2-3）。这名字对选民来说，就是天主与他们同在的保证，这名字含有“那今在、昔在及将来永在者”（默1:4）的意义。而上主临在选民当中，就是一种拯救行动：“我是上主，我要使你们摆脱埃及人的虐待，拯救你们脱离他们的奴役”（出6:6），“领以色列的后裔由北方，由驱逐他们的各地回来，使他们再住在自己的故乡”（耶23:8）。天主在西乃山所作的启示，在耶稣基督身上完满地实现了。我们在耶稣身上看见了天主的真肖像（哥1:15），因为他就是那“出自天主的天主，出自光明的光明，出自真天主的真天主”。

12月19日（星期一）

啊！叶瑟的苗裔，你是万民的旗帜；在你面前，列王都哑口无言，万民都惊奇不已。求你快来，拯救我们，不要再迟延了。（参看依11:10; 52:15; 哈2:3; 希10:37）

巴比伦消灭犹大国后，达味王室显然未能满全选民对救主默西亚的期待：国家不复在，王室无后继，一切都似乎落空了。充军回国后，达味的后裔则鲁巴贝耳只重修了天主的圣殿，却没有为选民复兴国家。稍后，玛加伯家族虽然成功复国，并重新建立短暂的王朝，他们却不是裔出达味（而是肋味后裔）。选民的期望仍然未能实现。达味的王室就像一株被砍倒的大树，一切希望就此结束。

可是，上主的计划和许诺是出人意料的，就像一棵被砍倒的橄榄树，严冬一过，就在仅余的树干上冒出一个嫩枝，不久竟扎实茁壮起来，延续了橄榄树的生命。依撒意亚先知就以这经验来鼓励选民，在绝望中依然信赖上主，因为“由叶瑟的树干将生出一个嫩枝，由他的根上将发出一个幼芽……那一日，叶瑟的根子将成为万民的旗帜，列邦必将寻求他”（依11:1,10）。耶稣就是先知所预言的叶瑟苗芽，是那“出于达味家族的后裔”」（默22:16）。但这位耶稣并不以君王的姿态而来，却以“上主仆人”的形像出现，故此先知提醒选民：“请看，我的仆人必要成功，必要受尊荣，必要被举扬，且极受崇奉。就如许多人对他不胜惊愕……众民族也都要对他不胜惊异，众君王在他面前都要闭口，因为他们看见了从未向他们讲述过的事，听见了从未听说过的事”（依52:13-15）。这令人不胜惊异的事，就是天主竟降生成人，为拯救我们。这是个极大的奥秘，我们面对它只能闭口无言。

这对经不但请求默西亚快来，而且还恳切的祈求说：“求你快来，拯救我们，不要再迟延了”。我们之所以这样祈求，是因为哈巴谷先知告诉我们：“这神视有一定的时期，最后必要实现，决无欺诈；若迟延了，你应等待；它必定来，决不误期”（哈2:3）。希伯来书的作者也引用先知的话说：“原来你们所需要的就是坚忍，为使你们承行天主的旨意，而获得那所应许的。因为还有很短的一会儿，要来的那一位，就要来到，决不迟缓”（希10:36-37）。将临期提醒我们要期待上主，要和圣神和新娘（教会）一起祈求说：「你来吧！」好使“凡听见的也要说：你来吧！”（默22:17）主，愿你的国来临！

12月20日 （星期二）

啊！达味的钥匙，你是以色列的令牌，你开了，无人能关；你关了，无人能开。求你快来，救拔那坐在黑暗和死影下的人，解放受压迫的人民。（参看默3:7; 依22:22; 42:7; 咏107:10,14; 路1:79）

默示录的作者用了先知论王室家人厄里雅金的话放在耶稣身上：“那圣洁而真实的，掌有达味钥匙的，开了无人能关，关了无人能开…”（默3:7; 依22:22），喻指耶稣有天国的一切权柄。耶稣以这钥匙释放“那坐在黑暗和死影下的人，解放受压迫的人民”（依42:7; 参看咏107:10,14）。这正是洗者若翰的父亲匝加利亚所预言的，耶稣就是那高升的旭日，“为光照那坐在黑暗和死影中的人”（路1:78-79）。

天主藉依撒意亚先知给予犹大王阿哈次的征兆，就好比一柄开释疑难的钥匙，可是他却没有接受（依7:10-14）。人类一直期待着一柄解决一切疑难的钥匙，耶稣却满全了这期待。耶稣不但释放我们的疑难和肉体上的痛苦，他也释放我们心灵的桎梏和顽固。

一个安息日，耶稣在会堂讲道时治好了一位伛偻的病妇，会堂长怪责他在安息日上治病，他便这样回答说：“假善人哪！你们哪一个人在安息日，有不解下槽上的牛驴，牵去饮水的吗？这个女人原是亚巴郎的女儿，她被撒殚缠住已经有十八年了，安息日这一天，就不该解开她的束缚吗？”（路13:10-17）当耶稣治好这妇人时，我们就好像听见一柄钥匙转动的声音，打开了她顽疾的枷锁，同时也打开了我们顽固和墨守的心结。

12月21日（星期三）

啊！东方的旭日，你是永恒光明的光辉，正义的太阳。求你快来，光照那坐在黑暗和死影下的人民。（参看匝6:12; 拉3:20; 咏107:10; 路1:78-79; 依9:1）

雅歌作者把天主与人类的关系，比作一位新郎热切渴望与新娘永远结合。在爱人眼中，这新郎就好像一只跳过山岗，跃过丘陵，向她奔来的羚羊或小鹿（歌2:8-9）。教会渴望基督的来临，侧耳细听他的声音（歌2:8），圣神怂恿新娘教会，并与她齐声说：“你来吧！”（默22:17）将临期的高峰已在眉睫，教会引颈长盼，希望得见这东方升起的旭日：“看，有一个人名叫旭日（Oriens），他要自动升起”（匝12:6拉丁译本），“正义的太阳将要升起，以自己好似箭羽的光芒普施救恩”（拉3:20）。

我们对耶稣诞生的日期无法考证，昔日罗马教会订定了每年十二月二十五日庆祝主的诞生，目的是要取代罗马传统的太阳节（Sol Invictus），因该天是冬至后日照时间由最短逐渐加长的日子。更大的理由是，基督被喻为正义的太阳，以他的真光普照世人，并施以救赎。“这是出于我们天主的慈怀，使旭日由高天向我们照耀，为光照那坐在黑暗和死影中的人，并引我们的脚步，走向和平的道路”（路1:78-79）。

新一天的开始常能带给人重新振作的希望，彻夜不寐的病人渴望黎明的来临，准备出发旅行的小孩急不及待的等候晨曦的来临，看更守夜的人巴不得曙光立即出现，心怀大志等待大展拳脚的人急待旭日高升－－这些经验都加深我们期待基督的来临。

“天主是光，在他内没有一点黑暗”（若一1:5）。在基督内“有生命，这生命是人的光。光在黑暗中照耀，黑暗决不能胜过他”（若1:4-5）。

12月22日（星期四）

啊！万民的君王，你是众百姓的希望，使双方合而为一的角石。求你快来，拯救你用泥土造成的人类吧！（参看盖2:8; 依28:16; 弗2:14,20; 创2:7）

耶稣回答比拉多说：“我是君王，我为此而生，我也为此而来到世界上，为给真理作证”（若18:38）。我们可以说，他也为此而死，因为在他十字架的罪状牌上写着：“纳匝肋人耶稣，犹太人的君王”（若19:19）。可是耶稣不但是犹太人的君王，也是万民的君王。在今日民主风气极盛的时代，我们有时真难明白，耶稣为何竟以君王自居！

这疑难来自历代君主的统治者姿态，加上许多王室成员的丑闻，使人对王者产生负面的印象。耶稣贵为天主和万物的主宰，是名符其实的宇宙君王，但他却以自己的生命给人指出，为王的真正意义是什么：“我为此而来到世界上，为给真理作证”。他又说：“人子不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价”（谷10:45）。他又教训门徒说：“外邦人有君王宰治他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为领袖的，要成为服事人的。是谁大呢？是坐席的还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的”（路22:25-27）。这位万民的君王，是众百姓的希望（盖2:8拉丁译本），又是天主置于熙雍的精选角石，使信赖他的人不致动摇（依28:16; 弗2:20）。在耶稣身上，尤其在他的十字架上，万民都合而为一，结合成一个新人类（弗2:14-16）。这人类正是天主按自己的肖像，以泥土造成的（创2:7）。
  • 上一篇文章： 善度将临期（3）

  • 下一篇文章： 善度将临期（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（6）[1386]

  • 善度将临期（5）[1116]

  • 善度将临期（3）[1062]

  • 善度将临期（2）[1197]

  • 善度将临期（1）[1285]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（5） 热 ★★★
善度将临期（5）
［ 作者：本站整理 转贴自：本站整理 点击数：1117 更新时间：2005-11-28 文章录入：admin ］

12月23日（星期五）

啊！厄玛奴耳，我们的君王和立法者，列邦的期望，万民的救主，我们的天主。求你快来，救赎我们。（参看依7:14; 8:8; 创49:10; 依33:22）

“厄玛奴耳”这个名字予人无限的慰藉，使人有莫大的信赖和安全感，因为它的意思就是“天主与我们同在”。昔日依撒意亚曾以厄玛奴耳的预言来振奋颓丧的犹大王阿哈次（依7:10-17），天使也同样以厄玛奴耳的诞生，来激励充满疑虑的义人若瑟（玛1:23）。厄玛奴耳这个名字虽然在圣经上只出现了几次，但“我（天主）与你同在”这句话，却多次成了人们的鼓励和安慰（参看咏23:4）：梅瑟（出3:12），若苏厄（苏1:5），基德红（民6:12-13），耶肋米亚（耶1:8），玛利亚（路1:28）和宗徒们（玛28:20），都是因了这句话才有勇气完成他们的使命。天主与我们很接近，他就在我们中间。他是无限伟大的，天地也无法容纳他；但他也是微小的，以致可以居于我们心中。每年的圣诞节都在提醒我们，天主要和我们接近，甚至自愿成为我们当中的一个，成为真正的厄玛奴耳。我们无须畏惧，因为“上主是我们的立法者，上主是我们的君王，他必拯救我们”（依33:22）。

12月24日 （星期六）平日早晨感恩祭

撒慕尔纪下　7:1-5,8-11,16 路加福音　1:67-79

天主的临在是怎样一回事呢？人经验临在大概有三个层面。第一种是物的临在，是单向的，没有相互的关系。第二种是人的临在，出现相互关系。第三种是自我临在，是前述两种临在的基础。没有自我临在，亦不会有相互关系。这种临在先于我反省时已在，即我没有说出或留意自我时，这个我已临在。然而，圣奥思定说：「主啊！比我自己更内在于我中。」这样说来，天主的临在比自我的临在更原始，更具有基础意义。

问题是：我相信吗？更进一步，相信后我体会过天主这份临在吗？上主今天对达味说：「你要建筑一座殿宇给我居住？……你不论到那里去，我都与你同在。」我信仰的天主是否太外在于我呢？仿佛只是位旁观者或审判官，好一点就像位帮手及朋友而已，始终与我隔了一层。在福音中当匝加利亚唱出赞主曲时，圣经说：「他充满了圣神」。表示当他意识到上主的伟大，召选了他的儿子作主的前驱之前，圣神已充满了他，天主已内在于他。神学家邀请我们留意，其实当我们问：「哪一个才是真的？或怎样才是好时」，我们已假设了有真的及好的存在，这份「信德」比我们找到答案前已临在！不是吗？若没有这份「信德」基础，我们真懒得去找寻甚么是真？甚么是好啊！

耶稣，就是厄玛奴耳：天主与我们同在。这奥秘真是伟大，的临在超越了我的认知。我只愿全心相信，经常与你契合，先于我发现时已让我成就了你的旨意，给你更大的光荣。阿孟！

12月24日 （星期六）（黄昏弥撒）

七天前我们听过耶稣的族谱，六天前默观过圣母及圣若瑟面对降孕的内心挣扎及考验，这个黄昏教会再邀请我们去聆听这段圣言，好准备心神迎接今夜令普世欢腾的圣子降生。耶稣不是外星人，救恩不是脱离世界的凡尘俗事而活于某片净土。耶稣大概没有带来这样的好消息，祂自己反而成为了纷乱世界的受害者。祂没有选择更好的祖先，祂的父母在不安中迎接祂，承担着种种文化上的包袱及内心折磨，这些没有甚么值得庆祝或鼓舞。但奇妙的是这段圣言告诉我们在这些错综复杂的历史片段中天主在准备，天主在工作，天主在实践祂的计划，并不是置人于不顾。另外，在种种人性困局中有信仰的巨人听到，分辨到及喜乐于天主的临在及与人同行的奥妙。耶稣的另一名字是厄玛奴耳──天主与我们同在，祂的降生是明显地将因隐藏的永恒事实彰显出来，这就足够令我们澎湃喜悦。

“为了熙雍我决不缄默，为了耶路撒冷我决不休息，……你将是上主手中的荣冠……。”准备耶稣诞生是邀请我们去留意天主这份决心。若“千里之行，始于足下”或“浪子回头金不换”或“一言既出，驷马难追”等表示人决心的伟大及可贵，更可况是天主的决心，不是给我们无穷的希望及期盼吗？若天主决定与我同住及同行，我何来斯人独憔悴？若天主偕同我，谁能反对我呢？

耶稣，我愿意分享你这份决心，帮助我从退缩及怀疑中经常肯定你的临在，从而有能力将希望及爱通传给别人。阿孟！

12月24日 （星期日）圣诞节（子夜弥撒）

依　9:1-6 弟铎书　2:11-14 路　2:1-14

我想，在耶稣出生当晚，除了牧人露宿偶尔闪烁的营火外，整个白冷山头都是漆黑一片。突然之间，天主的光耀照亮了整个山野。这道皓光包含一个许诺：我们以后都不用在黑暗中走我们的人生旅途。

曾经有一晚，我在一幢大厦的十二楼吃完晚餐之后，因为没耐性候电梯，遂拔足走楼梯去。但当我走到地面时，我已脸无人色了。梯间非常黑暗，接近地面的楼层完全没有灯光，梯门全都锁上。在伸手不见五指的黑暗中，我摸索着走，一步一惊心。感谢天主，地面的梯门，轻轻一推就开了。

这次在几乎完全没有光线照耀的黑暗中摸索着走的经验非常恐怖。感谢天主，我经历过的心灵黑夜，都比这道黑不见底的楼梯光亮！

今日的读经教我们有理由相信，只要跟随基督的教导，就有导航的光。靠着这道光，我们可以肯定，我们走的，就是基督愿意我们走的路。

主，请光照我，引导我，从今时直到永远。

12月25日 （星期日）圣诞节（黎明弥撒）

依　62:11-12 弟铎书　3:4-7 路2:15-20

由述说婴孩耶稣的故事开始，路加就告诉我们玛利亚对很多发生在她身上的事，都不大明白。这台黎明感恩祭，让我们读到「玛利亚把这一切事默存在自己心中，反复思想」（路2:19）。到第二章结尾，圣史仍旧说玛利亚有很多不明白之事：她仍在存想天使的说话；牧人们的雀跃光荣赞颂；西默盎和亚纳的神秘预言及耶稣在圣殿里说话的晦涩。

一切发生的都似违背常理。由高天而来的天使很少跟平凡的乡村姑娘说话；在山上放羊的粗汉很少向群众宣扬救恩；寂寂无闻的婴儿很少备受德高望重的古稀贤哲敬仰恭迎；十二岁的孩童很少能明白天主对人的计划。

玛利亚将一切默存心中，没有甚么能阻止她深入默观。她很清楚自己是在等，等着照耀她走下一步的光。就这样，一步又一步，她走到儿子的十字架旁，走到祂坐在光荣中的身边。

几时我们疑惑，几时我们给无法解释的现象扰乱了阵脚，我们宜追随玛利亚，将一切默存心中，反复思索，以准备自己去走好下一步。

主啊，以你的光引导我吧！我不求眺望远方，但求目睹面前的一步。

四、耶稣圣诞——九日敬礼的起源

九日敬礼是为得到特别恩宠的祈祷。当一个人在失望中，希望能借着这种祈祷扭转而得到恩宠。

为何不十天呢？因为天主是十全十美的，我们人类不可能如此，只能以九字来形容人类的不完整。毕达哥拉斯（希腊著名的数学家）和初期教会的隐修士们都认为「九」是人类的数字。希腊和罗马人有为亡者的九天祈祷，在第九天有特别的仪式，才完成其安葬礼。罗马人每年也有为其亡者亲友的九日礼仪。教会的九日敬礼一个始于耶稣基督，在祂升天之前，祂教导门徒在耶路撒冷等待天主圣神的来临（宗：一，4、14）。这也是向圣神行九月敬礼的开始。 至于呼求圣人圣女的九日敬礼始于公元一千年左右，由于他（她）们英勇的行为为教会做了不少轰轰烈烈的事，他们死后被封为圣者，他们的遗体也受人们尊敬，且在他们前行九日敬礼，以得特别恩宠。在十七世纪的西班牙，教会成立了耶稣圣诞节的九日敬礼，此乃象征耶稣诞生前九个月。同时在法国和意大利，很多城市有他们地方的圣人圣女的九日敬礼。

为了限制九日敬礼的滥用，教会当局在一八00年时代曾规定且批准某些九日敬礼，至今，三十二种九日敬礼正式为教会承认。 这些九日敬礼可分为四个种类：首先是对天主圣三的，例如耶稣圣心和圣神敬礼。其次是对圣母玛利亚方面，这包括法蒂玛圣母（一九一七年）、显灵圣母（一八三○年）和瓜达露贝（一五三一年）。 然后是对圣人圣女方面，如圣安多尼、圣葛莱蒂、圣女小德兰、亚西西圣方济、圣犹达，和圣女露济等。最后是对天使方面，这包括圣辣法耳、圣弥额尔、圣加俾额尔和护守天使等。

耶稣说：「你们求，必要给你们；你们找，必要找到；你们敲，必要给你们开。」（玛：七，7） 九日敬礼就是帮助我们得到恩宠，甚至有时有奇迹出现的可能。

耶稣圣诞节九日敬礼

第一日 想降生大恩

自原祖叛命后，无人能升天堂，都该下地狱，永远受苦，永远作魔鬼的奴才，更可怜的是人类的力量不能自救。因为人犯罪，得罪的是至尊无对的天主，要补赎罪，当有至大无限的功荣，但是无限的功劳，不但人不能立，连天神也不能立，因此，天主大慈发慈悲，派遣自己惟一可爱的圣子降生，代人赎罪。

教友！你想一想，天主的仁慈是如何大呢？人犯罪重重的得罪了天主，天主不但不加罚，且是亲自降来救人，这样的大恩，不但人不能明白，连天神也想像不到。有一次一位神父在弥撒中念信经，念到天主圣子降孕为人一节，跪下朝拜。当时有一个教 友听弥撒，分了心没有跪下朝拜，魔鬼忽然发现打了一个巴掌，责备他说：“你这忘恩的东西，真不害羞，天主降生救赎了你，你竟不知忠谢天主么？若天主救赎了我们魔鬼，我们也要时刻叩谢至地，忠谢下忘。”

教友！魔鬼都嫌人没良心，你们若不尽力量报救赎的恩典，不但在世要受魔鬼的讥笑，死后还要受天主的严罚，因为忘恩的罪，可恶至极，不但天主恼恨，连人也见不得。

教友！你们试扪心自问，若有一个人，你诚心爱待他，赏赐了他非常的恩典，他不但不回报，连理也不理你，你心中好受么？恐怕你要大发脾气，马上舍弃他，同他断绝关系。现在耶稣待你，不但有说不尽的恩爱，而且还把自己全全交给了你，你为何不尽力回报呢？所以，你如今快痛改前非，求耶稣饶恕你忘恩之罪说：吾主耶稣，仁慈天主，你为我降生为人，赏赐了无数恩典。可怜我大罪人，辜恩负义，不知根本。我今认罪，痛悔求赦，望你无限仁慈，加我圣宠，救我诸罪，使我从今以后再不敢犯罪，背忘你降生救赎无穷之大恩。亚孟。
  • 上一篇文章： 善度将临期（4）

  • 下一篇文章： 善度将临期（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（6）[1386]

  • 善度将临期（4）[1123]

  • 善度将临期（3）[1062]

  • 善度将临期（2）[1197]

  • 善度将临期（1）[1285]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


善度将临期（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
善度将临期（6） 热 ★★★
善度将临期（6）
［ 作者：本站整理 转贴自：本站整理 点击数：1387 更新时间：2005-11-28 文章录入：admin ］

第二日 想天主圣子降生听命

天主圣子一知道圣父有救人的意思，便降生赎人，圣雅尔风索说：“当初就好像天主圣父向圣子说：‘我可爱的圣子，你情愿降生救人很好！但你该知道，要救赎人罪很不容易，实在要你受苦难，死在十字架上，’ 圣子对圣父说：你既愿意救人，无论什么苦，我都甘心乐受，只要能承行你的旨意，虽是受万苦万死，我也不推辞。”

教友！你想一想，天主圣子为救你如何听命？你观察自己的行为，也曾这样听命吗？恐怕不但没有，而且常犯天主的诫命，不守教会的规矩，该多么羞愧呢？再想耶稣不但喜欢听天主的命，还甘心服从恶王的命，你违背上司领导的正命，不服管教，虽常听道理，但全不改往日的老毛病，多次议论长上，侮辱毁谤，这样作法，如何能对得起你的救世主呢？

如今你听了天主圣子听命的表样，该痛悔你从前背主命之罪恶，求耶稣赏你从命之恩说：我可爱的救赎恩主，你为我降生成人，不但听了天主圣父之命，而且还服从了恶王的判断，我大罪人，常犯十诫，任意作恶，我今真心痛悔，求你无限仁慈赦免我罪，加我圣宠，使我从今以后，全随你的圣意，亚孟。

第三日 想天主为何诞生成一个婴孩

喜欢亲近婴孩是人之常性，一来因为婴孩皮肤娇嫩，俊美可爱，二来因为婴孩不会犯罪，没有私欲偏情，除向父母要吃要喝外，无所嗜好，不说虚话，不恼恨人，更不论人的是非长短，所以极容易动人的爱情，因此圣雅尔风索说：“天主诞生成一个婴孩，不为别的，专为人爱他”。普通的孩子可爱，耶稣婴孩更是可爱，因为平常的孩子，虽然没有本罪，但出世以来，就带有原罪，耶稣圣婴不但全无原本诸罪，而且连罪恶的影儿也没有，因为天主的本性与罪恶全然相反。耶稣圣婴既是这样可爱，自然我们也会特别爱他，但爱圣婴，主要是能效法圣婴的德行，因为耶稣说过：“我立了表样，是叫你们效法。”耶稣一生的言行，虽然样样都是我们该效法的，但在孩提时候听命、诚实、良善的美表，更令我们效法，他小时在圣母圣若瑟的权下，真是听命如天神，诚实如鸽子，良善如羔羊。

教友！圣婴立的这些善表，你效法了没有呢？恐怕你经常不听父母长上的命，撒谎哄人，与人记仇结冤，同圣婴的美表相反。所以你该发后悔之情，坚心定志，求耶稣圣婴赏你改过自新的恩典说：至甘饴的耶稣，你为感动我的爱情，降生成一个小婴孩，并给我立了听命、诚实、良善的表样，但我不仅没有效法你的善表，反而常常撒谎哄人，与人不和，我今痛悔前罪，求你加我圣宠，作一个良善诚实的人，亚孟。

第四日 想圣婴的甘贫

天主愿意使耶稣自小就受苦，所以在圣婴将诞生的时候，恰好罗马皇帝下令清查户口，命众百姓都回本乡报名。那时圣母产期将近，但不愿违背上命，就同圣若瑟起身回白冷去，到了白冷城，一来因为客人拥挤，二来店主见二圣是穷苦人，都不肯收留，没有办法，只好出城另找地方，当时天已经黑了，二圣摸索到了一个山洞，是行路人喂性口的地方，他们走了一天路程，疲乏不堪，就在那里安歇了，到了半夜，耶稣就诞生了。

教友！你想一想，天地万物的主宰，为救你竟诞生在这样贫苦的地方。寒冬腊月，寒风怒吼，山洞里没有被褥，没有柴火，没有穿的衣裳，更没有亲戚朋友来安慰，世间谁家的孩子曾受过这样的苦呢？况且耶稣圣婴与普通婴儿不同。普通的婴孩，即就是受苦也不觉得；耶稣圣婴有天主的上智，所受的苦，一丝一毫全看得明白。所以圣婴所受的苦，特别的重。

教友！你该知道，耶稣圣婴所以受这样的穷苦艰难，专为富足你的灵魂，给你挣圣宠，使你升天堂享永福。你常贪想世福世乐，不知效法耶稣的甘贫，是多么辜负耶稣的圣爱啊！所以你今天晚上在圣婴跟前，该深悔前罪，求耶稣赏你甘贫之德说：可爱的耶稣圣婴，你为我寒冬里诞生在凄凉的山洞中，居无被褥，身无衣服。我大罪人，只知贪想世福，不肯效法你的圣表。我今痛悔，求你饶恕，赐我圣宠，加我神力，使我克制往日贪想世福世乐的偏情，一心效法你的甘贫，亚孟。

第五日 想耶稣的身苦

天主是全善的，全能的，要救人类，不需受苦，只起一个意思，或说一句话，就能成功，但耶稣为发显他爱人之情，却愿意降生在世，受尽万苦，诞生马槽里，眼所见的，耳所听的、身体所受的，没有一样不是苦，生后不多时，为逃黑落德的杀害，躲到埃及国，一路所受的饥寒痛苦，难以言尽，后来隐居纳匝肋，穷苦度日，做活挣饭吃。传教时受的轻慢凌辱，困苦艰难，更多得不能形容，最后被人负卖捆绑，诬告鞭打，头戴茨冠，口尝苦胆，以致于宝血流尽，死于十字架上，一生所受的苦辱，使人不敢设想，真就如依撒意亚说：他是痛苦的人。

教友！你想一想，耶稣为救你受了万般苦难，你为救自己，却一点苦都怕受，念经嫌麻烦，听弥撒怕费工夫，作补赎嫌受苦，守斋就推有病，总而言之，不论行什么善功，都有话推辞。

教友！我问你存着什么心思呢？难道不受苦就想升天堂么？你当知道，世上没有容易事，要得一点虚假世物，还得受苦去挣，想得永远的天福，却不愿意出一点力，如何使得呢？所以你现在该真心痛悔已往的懒惰，求耶稣赏你善尽本分，忍受世苦的恩典说：吾主耶稣，你为我受苦到死，生在马槽里，死于十字架上，给我们留下了升天堂的美表，我大罪人，爱惜肉身，怕尽本分，不愿意受苦补赎前罪，求你仁慈可怜我，加我神佑，使我从今以后善尽本分，勤谨为善，亚孟。

第六日 想耶稣心苦

耶稣降生，圣母所受的苦虽大，但比不上圣心中因罪所受的苦，因为耶稣在降孕之初，就充满天主的爱情，深深地痛绝罪恶，只因他要代人赎罪，所有人类的大小罪过，全落在他身上，因此耶稣一生不论何时，一想起人类的罪过来，就忧闷悲伤，难过至极，他在马槽里涕哭，不是嫌冷，也不是嫌卑贱，而是嫌世人罪恶深重，不知悔改，传教时，望着耶路撒冷城流泪，不是哭那座城，更不是哭那块地方，而是哭耶路撒冷人的罪恶及将遭的祸患。受难前在山园中通体出流血汗，不是因为受伤，更不是因为有病，只因想起自己虽受万苦万难，流尽宝血救赎了人，但好多人仍执迷于罪恶，不但不勉力回报救赎之恩，且常犯大罪，重新难为他，重新钉死他，因此圣心忧闷至极，以致血汗并流。

教友！你想一想，是什么事情重新难为耶稣，重新钉死耶稣呢？不就是你的罪恶吗？按圣保禄的道理，犯一个大罪，就是重钉耶稣一次，你且省察省察，看你从领洗以来，犯过多少罪呢？难为耶稣，钉死耶稣多少次呢？这样想来你真比当日钉死耶稣的罗马人还凶恶，因为他们钉死耶稣不过一次，而且还不认识耶稣，但你明明地认识耶稣，是你的救赎恩主，却要硬着心肠，屡次去犯罪难为他，钉死他，这是多么没良心呢？多么伤耶稣圣心呢？所以你从今以后，不要效法那些难为耶稣的恶人了，快快离开犯罪的机会，求耶稣说：吾主耶稣救世真主，我的凶恶罪过时常难为你的圣心，辜负你的恩爱，我今跪伏在地，不敢仰视你的圣面，但望你的无限仁慈，可怜我，赏我圣宠，使我全离犯罪机会，宁死不敢再犯罪难为你。亚孟。

第七日 想耶稣的谦逊

当初原祖上了魔鬼的当，吃了命果，妄想同天主一样，因着骄傲失了天主的宠爱，害了万代子孙，所以耶稣降生，特以谦逊救人，圣保禄论耶稣降生说：“他消灭了自己，取了奴仆的形象。”的确，至高全能的天主，降生成一个卑贱弱小的婴儿，实在是至极的谦逊，世间有高地位的人和做大官的人，哪个肯做小民的卑贱工作，谁见过皇帝的太子，顶着犯人的罪名，穿着犯人的衣服，去替犯人坐监受死呢？但是人不能做的，天主竟作到了。万王之王，全能天主之子，竟从天堂的宝座上，降生在冰冷的山洞里，以马槽为床，以干草为褥，以牛驴为伴，一生受尽轻慢凌辱，最后死于十字架上，如同一个大恶人一样，这样大的谦逊，谁能明白呢？谁不赞叹惊讶呢？

教友！耶稣为你受这样的卑贱，立了这样大的谦逊的善表，你为什么不勉力效法呢？你常愿在人以上，轻慢上司，凌辱别人，欺侮弱小，说大话，显才能，把自己的过失，掩藏不管，单议论别人的是非长短，还洋洋得意。你还不真心悔改回头吗？所以现在你该快跪伏在地，后悔你既往的骄傲，求耶稣赏赐你谦逊的德行说：吾天主，我可爱的耶稣，你为消灭我的骄傲，降生成人，担负着万民的罪，受尽卑贱凌辱，求你赐我圣宠，使能克除我的骄傲，效法你的谦逊。亚孟。

第八日 想耶稣爱人

圣伯尔纳多说：“造生之恩显天主的全能，照顾之恩，显天主的全知，救赎之恩，显天主的全善”，的确，天主降生真发显了他的无穷美善。耶稣一生的言行，没有一样不是充分地表现了天主的美善，表现了天主对人的无限爱情。耶稣圣婴在马槽里，虽不言语，却为爱人的缘故，受饥饿，受寒冷、受卑贱、受凌辱，为爱人，为引人亲近他，全隐藏了自己的天主性，外面表现与普通孩子全然相同，年纪稍长，又为爱人，为给人立表样，隐居在纳匝肋，屈服在圣母圣若瑟的权下，劳苦度日，三十年之久。出外传教时，亲自安慰人，亲自帮助人，饱饫饥饿的，安慰忧苦的，治好病人，复活死人种种爱人的事迹，更难以尽述，真如经文上念的：“凡诚心敬主者，无不取益适愿。”如此爱人，还不能满他的圣愿，临终时又将自己的圣体圣血留在人间，为同人结合真就如同与人的灵魂结了神亲一样，和人同居共处，生死不离。帮助人，安慰人减轻人的痛苦，引人归正，使人改过，恨不得使每个人都入正教都升天堂，像这样的爱情，谁曾见过，谁曾听过呢？

教友！耶稣这样的大爱，你曾默想过么？勉力回报了么？常见你亲近不当亲近的人物，贪爱不当贪爱的事情，喜欢不当喜欢的念头，对神工马虎，不专务痛悔定改，领圣体不恭不敬，不好好预备、感谢，不但没有表出爱耶稣的真情，而且常犯罪，难为耶稣，这样怎能对得起耶稣呢？所以你现在快痛悔前罪求耶稣赦你忘恩的罪说：吾主耶稣，爱德的烈窑你为爱我，情愿降世为人，赏赐了我无数恩典，又将你的圣体圣血留下，作你爱情的标记。可怜我大罪人，辜恩负义，不知回报。我今后悔至极，求你无穷仁慈可怜我，宽赦我忘恩之罪，赐我爱火，使我永远爱慕你，亚孟。

第九日 想圣婴诞生

天主所许的，圣祖们盼望的，先知们预言的救世主就在今天晚上诞生于犹太白冷，这伟大的纪念日，不但全球庆幸欢喜，连天神们也奏乐歌唱，因为这是获光荣的开始，是人类得救的第一声。所以今晚普天之下，没有一个地方，不是张灯结彩，欢腾庆祝的。

教友！你更该喜欢，更该高兴，更该伴同天神、世人舞蹈歌唱，因为耶稣来了，他不但是真理，是生命，是道路，更是罪人的依靠，忧苦者的安慰，他曾大声疾呼说：“你们凡是劳苦的，负重担的，都到我跟前来，我要安慰你们，补养你们的力量，使你们获得安息。”

教友！你一向背着罪恶的重担，充满着神形困苦，还不快投奔到耶稣跟前，求耶稣给你解除吗？可是你去见耶稣不要空着手，应当带上礼物。因为圣经上说：“你别空着手到天主台前。”那么，什么礼物是耶稣最喜欢呢？耶稣说过：“谁爱我就必遵守我的诫命。”所以翕合主旨遵守主命就是耶稣最喜欢的礼物，去朝拜耶稣就该带上，如果没有就该快快回头，真心痛悔，办妥当神工，定志以后全随天主圣意，用心遵守主命。这样做了，就如亲往白冷朝拜圣婴一样，必得耶稣的降福。因为今晚，虽然天主不再重新降生，可是当日诞生的圣婴仍居于我们当中，现在祭台上供的圣体就是天主预许的救世者，就是先知们所盼望的默西亚，同降生于马槽的耶稣圣婴全无分别。所以你明天领圣体时，该用心预备，勉力发信、望、爱三德，真心实意地求耶稣说：吾主耶稣！救世真主，你为救我诞生在犹太白冷，又留下圣体养活我的灵魂，医治我的心灵。我大罪人跪伏在地，钦崇你，感谢你，把我的灵魂肉身，三司、五官，全献给你，定志以后，要承行你的旨意，全守你的诫命。求你的仁慈，帮助我，保护我，赐我圣宠，加我神佑，使我终生全心全灵，全意全力爱你在万有之上，亚孟。

啊！他诞生了——光荣于天，和平于人间。

圣诞节九日敬礼经

天主，你使我们每年因期待救恩而喜乐，求你赏赐我们欢欣鼓舞地迎接你唯一圣子降生在我们心中，做我们的救主，使我们沐浴在他的新光中，求你使我们将照耀在心中的信仰，反映在我们的言行上。啊们。

五、将临期的具体准备

1． 爱的善功： 施舍（哀矜穷人）；

看望病人（每星期一次：唱歌、祈祷、信仰分享、读圣书）

为有需要的人，做力所能及之事

2． 刻苦： 守清水斋（白水、馒头）

谨守口舌（少说无益的话）

饮食的节制（特别喜欢的事物）

少看电视

3． 祈祷神功： 拜圣体（每周至少三天，每次20分钟以上）

玫瑰经（每天至少一份）

阅读圣经（每日弥撒读经）

以上所提及的善功，如果你做了，请拿一张相应的卡片，在上面写上姓名和日期，然后放在指定的地方。如果无相应的卡片，请自己写在白纸条上。

  • 上一篇文章： 善度将临期（5）

  • 下一篇文章： 2005年十二月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 善度将临期（5）[1117]

  • 善度将临期（4）[1123]

  • 善度将临期（3）[1062]

  • 善度将临期（2）[1197]

  • 善度将临期（1）[1285]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世致2006年世界和平文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世致2006年世界和平文告 热 ★★★
教宗本笃十六世致2006年世界和平文告
［ 作者：佚名 转贴自：本站原创 点击数：971 更新时间：2006-1-1 文章录入：admin ］

1.在这新年之始，依照惯例所发布的世界和平日文告中，我愿先向世界各地善心人士致上衷心的问候及祝福，特别是那些深受暴力和军事冲突之苦的人。我深深盼望世界能更祥和，盼望越来越多的个人与团体能为和平与正义之路奉献己力。

      2.首先我要向两位前任教宗 －保禄六世和若望保禄二世这二位伟大的教宗，表达衷心的感激，他们能干多才，推动和平不遗余力。他们担任教宗期间，本着真福八端的精神，在所发生的许多历史事件中，分辨天主的圣意，因为天主从未停止过关心人类的未来。他们传扬福音，不知疲倦，时时劝勉每一个人，在努力促进全世界的和谐及和平时，要以天主为起始点。我的第一篇世界和平日文告，就是要追随他们的崇高教导；也愿意重申教廷继续为促进和平而努力的坚定决心。我当选为伯多禄在世代表那天所选用的名号本笃，就是个人愿致力于世界和平的表记。选用本笃为名号，是希望唤起人们对这位欧洲主保圣人以及对教宗本笃十五世的回忆。欧洲主保圣本笃启发了全欧洲大陆的“和平的文明”；教宗本笃十五世则谴责第一次世界大战，说那是一场“毫无益处的大屠杀” ，并竭力使全世界承认，和平是人类至高无上的需求。

    3.今年世界和平日的主题：“真理中的和平”，表达的信念就是，不论何时何地，只要人们受到真理的光辉所启迪，自然会走上和平的道路。四十年前，梵二大公会议结束时颁布的《论教会在现代世界牧职宪章》就说，人类“除非以新的精神朝向和平的真理迈进，为全球人类建设一个真正适合人性尊严的世界之伟大工程，绝不可能完成。” 但“和平的真理”究竟是什么意思呢？为了充分回答这问题，我们必须认清，不能把和平视为仅仅是没有军事冲突，而应理解为“造物主为人类所安置的秩序的成果”。这秩序“应由渴求更完美正义的人们，见诸实行。” 和平既是天主之爱所安置、所愿意的秩序的结果，因此和平本身就具有真正的、无上的真理，而且能符合“我们内心深处无法压抑的渴求与希望” 。

    4.这样看来，和平显然就是天赐的礼物，是天主的恩宠，要求每一阶层的人都履行这最高的责任：让人类历史在真理、正义、自由与爱中，符合天主性的秩序。只要失去了对超性秩序的忠诚，失去了对“交谈”规则 －即铭刻在人类心中的普世道德律 －的尊重 ；只要人的整体发展和基本尊严的保障受到阻挠或被否定，只要有数不清的人被迫承受难以容忍的不义和不平等，我们又怎能希望和平的“善”能够实现呢？我们缺少了构成这“善”的必要成分。圣奥斯定形容和平为“秩序的和谐” 。他的意思是说，有了和谐的秩序，有关人的真理最后终能得到充分的尊重与实现。

    5.那么，是什么人、什么事能阻止和平的来临呢？圣经的第一部书《创世纪》就指出，在历史之初，就有口是心非的动物说了谎话，圣史若望称之为“撒谎者的父亲”（若：八，44）。圣经最后一部书《默示录》的最后一章，也提到说谎是一种罪过，而且禁止撒谎的人进入天上的耶路撒冷：“一切喜爱撒谎的人…都留在城外。”（廿二，15）撒谎与罪恶的悲剧有关系，也与罪恶的后果有关系，结果是个人及各民族的生命遭到严重破坏，而且还会持续下去。只要看看上个世纪发生的几件大事，那些背离正道的意识形态和政治体制任意扭曲了真理，结果使无数人遭到剥削和杀害，许多家庭和团体整个遭到灭绝。有过这一类的经验后，我们怎能不真正关心当前这个时代的谎言？在世界上许多地方，正是这些谎言造成了死亡威胁的景象。只要是真正追求和平，就必须先了解，“真实或不真实”的问题，是每一个人都关切的事；也是我们这地球未来和平的关键。

    6.和平是存在于每一个人心中、无法压抑的渴望，无关个人的文化认同。因此，每一个人都应该感到受托付，投身为这伟大的“善”贡献己力，应该尽力阻止任何形式的谎言来毒害人与人的关系。所有人民都是同一个家庭里的成员。过度强调差异性，乃违背此一基本真理。必须重新体会到，我们都有一个共同的命运，这命运最后是要走向超性，为了善用我们的历史和文化差异，不要与属于其它文化的人对立，却要与他们合作。就是这些简单的真理，使和平成为可以达到的目标；只要我们以纯洁的意向来聆听自己的内心，会发现这些真理很容易了解。这样，我们从一个新的角度来看和平：和平不是仅仅指没有战争，而是在一个有公义的社会中，每个人都能和谐共存，在这样的社会中，每一个人也都能尽可能地得到“善”。和平的真理召唤每一个人培养丰富且真诚的关系；鼓励他们走在宽恕和好的道路上，与他人的交往透明、而且言而有信。基督的门徒更特别要承认邪恶的存在，承认我们都需要天主带来的救恩，怀着信心仰赖祂，知道“祂没有犯过罪，祂口中也未出过谎言。”（伯前：二，22；参看依：五三，9）耶稣说他自己就是真理，祂对默示录的凝视者发言时，说出了祂对“一切喜爱撒谎并真正撒谎的人”（默：廿二，15）的厌恶。祂也说出了有关人类及人类历史的全部真理。祂的恩宠使人类能依照真理生活，并在真理之中生活，因为唯有祂才是完全真实及信实的。耶稣就是赐给我们和平的真理。

    7.和平的真理也必须让它慈惠的光明照耀，甚至照耀在可悲的战争中。梵二大公会议的教长们在《论教会在现代世界牧职宪章》中指出，“一旦不幸爆发战争，作战的双方并不因此而可以为所欲为。” 为了尽可能限制战争造成毁灭性的后果，尤其是对无辜民众所造成的破坏，国际团体制订了国际人道法（International Humanitarian Law）。教廷在许多不同的情况或场合中，都曾表达对这法律的支持，也呼吁人们尊重这法律，并迅速落实，因为教廷深信，即使在战争中，也存在着和平的真理。我们应该认为，国际人道法最完美、最有效地表达了和平真理的内在需求。正因为如此，所有人都有义务尊重这法律。它的价值应受到所有人的重视，且保证能正确地应用这法律。同时，由于今天军事冲突的场景时有改变，使用的武器也越来越新颖、精良，国际人道法的应用也要能跟得上时代，确实因应这些改变。

    8.在此，我愿向参与应用国际人道法的所有人士以及国际组织表达感谢之意。我也不能忘记那些为解决冲突、恢复和平为条件的军人。我要提醒他们记得梵二大公会议中的话：“为祖国服兵役者，应知自身是为保障同胞安全及自由而服务；他们如能善尽厥职，也对建立和平有所贡献。” 天主教会的军中随营司铎团就是在这样的要求下，在第一线上执行他们的牧灵工作：我鼓励军中随营司铎团和随营司铎，在任何情况或任何环境下，都能做忠实的和平真理的先驱。

    9.今天，和平的真理仍然不断地受到恐怖主义严重的危害与排斥，恐怖主义可耻的威胁和攻击，使这世界处在恐惧和不安全的状态中。我的前任保禄六世和若望保禄二世教宗，经常指出恐怖份子所应负起这恐怖威胁的责任，同时谴责他们既愚蠢而又致命的策略。这些常是可悲、令人不安的恐怖行为的产物，若望保禄如此形容：“以恐怖行动杀人的人，滋长轻贱人性的心态，表现出对生命、对未来的绝望。在他们眼中，一切事物都是可憎的，都应被毁灭。” 不只是恐怖行为，今天被称为基本教义派的宗教狂热者，也都能激发并鼓励恐怖份子的思想和行动。教宗若望保禄二世从一开始就注意到狂热的基本教义派激增的危险，并慷慨激昂地加以谴责，同时警告大家不要强迫他人接受自己所认为的真理，只能提出建议，让他人自由抉择是否要接受。教宗说：“以暴力的方式强迫他人接受自己所认为的真理，是违反人性的尊严，而最后更侵犯了我们所佩戴的肖像 －天主。” 。

    10.仔细看看，我们前面所说的恐怖行为和基本教义派，与真理都有同样错误的关系：恐怖份子否定真理的存在，基本教义派则宣称他们能以武力把真理加在别人身上。虽然他们的起源不同，文化背景有异，二者都表现出对人类及人类生命的轻视，也因此而轻视天主，这都是很危险的。的确，这样会因为扭曲与天主相关的真理，而造成悲剧性的结果：恐怖主义否认天主的存在，否认眷顾世人的天主临在于历史之中，狂热的基本教义派则破坏天主仁爱慈祥的容?，代之以按自己形象所造的偶像。在分析现代恐怖主义现象的原因时，不但要考虑到政治和社会因素，也要考虑到更深的文化、宗教和意识形态等动机。

    11.有鉴于人类在当前所面对的危险，世界各地的天主教徒都有责任宣扬并更充份地具体表现出“和平的福音”，而且要让人看到，承认天主的全部真理，是巩固和平真理的首要、也是不可少的条件。天主是爱，祂给我们救恩，天主是一位慈父，愿看到祂的子女像兄弟姊妹一样彼此对待，负责任地工作，贡献聪明才智，为人类大家庭的共同利益服务。天主是取之不尽的希望的泉源，使个人及团体的生命有意义。天主，也唯有天主，能使每一件善的工作及和平的工作得以达成。历史已充份证明，为了将天主从人类心中除去而对天主宣战，只会带领胆怯、贫困的人类做出终究是徒劳无功的选择。这样的认知，必会驱使基督的信徒成为天主 －不可分割的真理与爱 －的可信证人，并广泛地与其它的基督徒、其它宗教的信徒，并且也与所有善心人士合作，亲自来为和平服务。

    12.对于目前的世界局势，我们在建立和平的工作上，看到了一些希望的标记而感到欣慰。例如，军事冲突的次数减少了。我们在此所说的是和平之路上已有一些尚属试探性质的做法，这些做法已足以带给我们更祥和的未来，特别是为耶稣的故乡 －巴勒斯坦受苦的人民，以及住在非洲和亚洲某些地区的人民，他们已经等待多年，希望持续进行的和解及和好过程，能得到正面的结论。这些标记都很有鼓励性，必须得到肯定，也必须藉无休止的合作及行动使其加强，尤其是承担重任，去防止冲突并提供和平的解决之道的国际团体及国际组织。

    13.然而对这一切，我们不可天真地抱着乐观的看法。不要忘了，世界上有许多地方，仍然进行着悲剧性的、残暴的自相残杀的战争，使人悲伤，夺人性命。许多的冲突战争，就像灰烬下的火焰，会再度熊熊燃烧，造成巨大的破坏力。这种情况仍然存在。那些当权者，不但不尽力推动和平，反而煽动人民对其他国家或民族产生敌意，他们真要负很大的责任：在处境特别危险的地区，由于耐心谈判好不容易才建立的微妙平衡，也被他们破坏了，使人类的未来更加不确定，也更不乐观。至于那些把核子武器当作国家安全保障的政府，我们又该怎么说呢？我们可以与无数善心人士一起声明，这个想法不但有害，而且根本就是错误。在核子战争中，不会有赢家，只有受害者。和平的真理要求所有政府 －不论是公开或秘密拥有核子武器的政府，或是计划拥有核武的政府 －同意，以明确坚定的决定来改变路线，并努力追求循序渐进、作法一致的裁减核子军备。这样，所节省的资源可用来推动发展工作，使全体人民受益，特别是贫苦的人。

    14.关于这方面，我们不能不遗憾地注意到，军事花费不断增加，武器交易方兴未艾，而国际社会为推动裁减军备而建立的政治和法律程序，则因为大家的冷漠而停滞不前。如果我们的投资仍是用在武器的制造、研发上，未来又怎会有和平呢？我们只能希望国际社会发挥智能和勇气，共同以更新的信念再次进行裁减军备，使每个人、每个民族享受和平的权利，能得到具体的保证。国际社会的各个不同组织，因着致力于维护“和平的善”，能重新得到权威，使他们的作为获得信任并且产生效力。

    15.果决地选择裁减军备，首先受益的就是贫穷国家，他们已听了太多承诺，现在他们理所当然地要求发展的权利能具体落实。今年联合国庆祝成立六十周年，大会也一致重申了贫穷国家应有的权利。天主教会一方面肯定对此国际组织的信心，一方面也呼吁要有制度和运作上的革新，才能响应目前全球化现象中必须有的改变。联合国应成为一个更有效的工具，来推动这世界上正义、团结关怀及和平的价值观。至于教会，为忠于她从创立者那儿所领受的使命，则必须致力于向四处宣扬“和平的福音”，她秉持坚定的信念，向所有努力推动和平者提供不可或缺的服务，而提醒每一个人，若要获得真正持久的和平，这和平必须建立在与天主有关的真理，及有关人的真理上。唯有这真理能使人敏锐地注意到相关正义的问题，也愿敞开心怀，接受爱与团结关怀，同时能鼓励每一个人，为建立真正自由、和谐的人类家庭而努力。真正的和平，是建立在有关天主及人的真理基础之上的。

    16.在此文告最后，我愿特别向所有的基督徒说几句话，再次邀请他们成为恳切、慷慨的上主门徒。亲爱的弟兄姊妹，当我们听到福音时，能学习在受到爱的诫命所激励的日常生活的真理上，建立和平。每一个团体都应该进行全面的教育和见证，目的是使每一个人更意识到充份重视和平真理的需要。同时我也要求大家多祈祷，因为最重要的是，和平是天主所赐的礼物，因此我们要不断地恳求这恩赐。借着天主的帮助，我们宣扬和平真理以及所做的见证，会格外具有说服力，也格外有启发性。让我们怀着信心及全然的孝爱之心，举目向着和平之王的母亲圣母玛利亚。在这新年之始，让我们祈求她帮助所有的天主子民，不论他们在哪里，都能在使人自由的真理之光的引导下（参若：八，32）为和平而努力。借着圣母的代祷，愿全人类都能越来越尊重这项基本的善，并使这“善”更能常存于世，给后代子孙缔造更安全、更祥和的未来。

    二○○五年十二月八日 发自梵蒂冈

    本笃十六世
  • 上一篇文章： 主教会议代表主席谈会议中讨论的重要课题

  • 下一篇文章： 教宗本笃十六世《天主是爱》通谕(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 各界人士评论教宗本笃十六…[902]

  • 教宗本笃十六世当选一周年…[822]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


哀悼李文书修女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
哀悼李文书修女 热 ★★★
哀悼李文书修女
［ 作者：吉林圣家传教修女会 转贴自：圣经百科 点击数：1556 更新时间：2006-1-1 文章录入：admin ］

七苦玛利亚修女的悼词

尊敬的神父、李修女的家属、亲爱的修女们：

今天我们怀着无比沉重的心情，团聚在主的台前，向我们可敬的李修女致最后的敬意。

李修女是一位平凡、善良、谦逊、诚朴、直率坦诚的天主的好忠仆。1918年5月5日出生于小八家，一个平凡的天主教家庭里，受父母良好的教育和信仰的熏陶，自幼年起，便立志修道，做一名修女，但是由于家庭环境的限制（脱离不开她的照顾），没能马上实现，当她摆脱家中的需要后，由于文革，休会解散。

正如圣保禄所说的“我生活，已不是我生活，而是基督在我内生活”。李修女的一生是福音很好的见证。在入会前，因着她善心的呵护、百般的眷顾，她的祖父、祖母、自己的父母、叔叔等，在天主的感召下，离开了尘世，回到了天父的永恒的怀抱。

我们怀念的李修女不但关爱自己的长辈，对自己的晚辈更是精心的、无微不至的、慈母般的照顾，无怨无悔地、默默地奉献，使人难以忘怀。因着她孜孜不倦地、辛勤的耕耘，用自己勤劳的刺绣的双手挣来的血汗钱，慷慨地供养了外甥、外女童年的生活，使他们能够求学、独立。每一部绣板的编织，可谓是一份虔诚的祈祷生活，虽然当时没有办法实现自己的愿望，但是她更认识到自己使命的价值所在，那不是很好的奉献的生活的写照吗？这为休会的的团体生活做了不可或缺的铺垫。

我们的李修女更是一位勇敢的，对信仰执着的基督的追随者，在信仰还不完全公开时，神父们不能公开的举行弥撒圣祭，我们的李修女十分勇敢的、毫无顾虑地把神父接到家中，团聚于此，虔诚、祥和地举行圣祭，光荣、赞美天主。

“我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你”。（耶一：4）天主没有遗弃爱祂的使女，反而俯听了她的祷声、悦纳了她的奉献，在李修女服务别人之后，特别是宗教政策恢复之后，她那幼小的渴望得以满全，于1984年，我们的李修女回应了天主爱的邀请，正式加入吉林圣家传教修女会，成为文革后，休会复兴的第一班中的一员，休会的主力军。

因着她那平易近人、和蔼可亲，乐善好施的性格，得到全体修女的爱德，尤其是她对团体的忠心耿耿、富有责任心，得到主教的信任，成为教会的栋梁，从而使主教特别安心。

1988年8月15日，她首发三愿，成为一名修女，她的理想如愿以偿。她是一位特别热心、虔诚的好修女，对持守自己的诺言更是终身不渝，神贫使她的生活更加的自由，加增她爱天主的热火，终身愿前，她把所有的钱都上交，一文不留，1997年宣发终身圣愿，成为休会的正式成员，完全奉献自己，追随救主，为祂的教会，祂的天国做有力的见证。

我们的李修女是一位为别人而活着的好修女，她处处为别人着想，惦记着别人，她的心永远向所有的人敞开，在她内没有自私，她的生活言行一致、表里如一，受到人们爱戴，更得盟天主的拣选。于 2005年12月16日凌晨3时40分，李修女安详地离开了我们，享年87岁。我们为失去一位亲人而悲伤，同时我们更是十分喜悦，因为我们相信李修女功德已满，此时她的灵魂已与天主在天国永享万福，并且作为我们的主保，在天主前，常为我们代祷。

死亡并非生命的终结，而是一个改变，亲人的离去，对我们更是一个很好的提醒，人生如寄旅，仿佛昙花一现，我们应该时刻准备自己的灵魂，为永恒的天国赚取财富。

愿天使引领你进入天国，各位亲友，让我们共同祈祷，使我们可敬的李七苦玛利亚的灵魂，在救主耶稣的圣血内得到净化，好能永享在主的爱内。

2005年12月17日

吉林圣家传教修女会
  • 上一篇文章： 宗教事务条例

  • 下一篇文章： 天主教辽宁教区选出助理主教
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2005年十二月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2005年十二月份生活圣言 热 ★★★
2005年十二月份生活圣言
［ 作者：卢嘉勒 转贴自：本站原创 点击数：1062 更新时间：2006-1-2 文章录入：admin ］

「你们要预备上主的道路……为我们的天主修平一条大路！」（依40:3）
以色列子民在巴比伦（今伊拉克）充军五十年後，听到了依撒意亚先知这句充满希望的呼喊。上主终於派遣他的使者来向他们宣布释放，让他们自由地重返家乡。正如昔日他们在埃及遭受奴役时一样，上主再次显示他就是他们的首领，要把他们领入预许的福地。为此，他们需要修直道路，填平深谷，清除路障，就好像要迎接君王巡视他的城邑一样。

五百年後，洗者约翰在约但河边重复了依撒意亚先知这个喜乐的呼喊，但这次是宣布默西亚的来临。

「你们要预备上主的道路……为我们的天主修平一条大路！」
每年临近圣诞节，我们都会听到同一的邀请。一直以来，天主都向人类显示他切愿与他的子女同在，「寄居在我们中间」（若1：14）。即使今天，他也站立在我们的门口敲门，因为他愿意进来与我们一同「坐席」 (参阅默3：20) 。

很多时我们也渴望与天主相遇，企盼在人生旅途上有他与我们同行，充满他的光照。为使他能够进入我们的生命中，我们必先清除路障。我们要做的再不仅是修平道路，而是打开心扉，让他进入我们的心中。耶稣曾亲口指出一些封锁我们心灵的屏障，就是：「盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉?、毁谤、骄傲、愚妄。」（谷7：21-22）有时候，这些屏障可能也包括对亲友的怨恨、对某些族裔存有歧视、对邻人的需要漠不关心、对家人缺乏关爱等。

面对着这些阻碍我们与天主相遇的许多屏障，让我们再次聆听这个邀请：

「你们要预备上主的道路……为我们的天主修平一条大路！」
我们该怎样具体地预备上主的道路呢？

当我们发觉自己架起了屏障，妨碍了与上主的共融时，我们应恳求他的宽恕。透过这个谦逊而真 的行动，我们可以坦诚地站在他面前，承认自己的软弱、错失和罪过。

这是一个信任的行动，表示我们愿意接受天父的慈爱，因他「富於仁爱宽恕」（咏103：8）。此外，它亦表达出我们切愿改善自己和重新开始的决心。到了晚上，临睡之前我们也可以停下来，检视一下整天的生活，祈求天主的宽恕。

为天主教徒来说，当我们聚在一起参与感恩圣祭，礼仪开始时，我们可以更醒觉地和热切地诵念忏悔经，以教会团体的名义祈求上主宽恕我们的罪过。此外，个人修和圣事对我们极有帮助。当我们把所有的过犯都一一交给天主时，我们就在那一刻与他相遇。修和圣事完毕，我们肯定已经得救并获得更新，并会体验到重新发现自己是天主子女的喜悦。

其实这是天主自己透过他的宽恕，清除所有的屏障，「修平那条道路」，重建与我们每个人之间的爱的联系。

「你们要预备上主的道路……为我们的天主修平一条大路！」
路薏丝（Louise）就有这样的经历。她命途坎坷，交上一群染上毒癖、道德沦落的朋友。她几经辛苦，终於脱离了这班朋友，并成功戒掉毒瘾。可是，她仍然觉得过往的经历令她身心受创。她仓卒地结了婚。不久，她发觉自己染上爱滋病的早期状，这时，她的丈夫却离她而去。

路薏丝要独自一人面对过往所犯的错失。一天，她遇上一群实践生活圣言，彼此分享生活体验的基督徒，由此她发现了一个全新的世界。她既认识了天主，他是一位父亲，他是爱的根源，这使她再不能紧抱自己的罪过不放，而不去相信天主的宽恕。她的生活从此出现了新的转机。天主的宽恕使她体验到一份前所未有的喜悦，即使受着病苦的煎熬，她的面容仍散发出美丽的光彩。就算病情恶化，也不能掩盖这份喜悦。眼见她如此安详，医生们也大为惊讶。她正在体验新的生命，犹如重生一样。

在她去世的当天，按照她的要求，人们为她穿上了一身白色的衣裳。那条通往天乡，让她与主相遇的道路已经准备好了。

  • 上一篇文章： 善度将临期（6）

  • 下一篇文章： 美梦成真-若瑟月的省思
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年一月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年一月份生活圣言 热 ★★★
二零零六年一月份生活圣言
［ 作者：卢嘉勒 转贴自：本站原创 点击数：1114 更新时间：2006-1-2 文章录入：admin ］

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」（玛18：20）

圣史玛窦在他的福音的开端向我们宣布了一个惊人的喜讯：「厄玛奴耳，意思是：天主与我们同在。」（玛1：23）天主藉着他的圣子耶稣──厄玛奴耳──居住在我们中间。

然後在福音的末端又宣布了一个更伟大和更令人惊讶的许诺：「我同你们天天在一起，直到今世的终结。」（玛28：20）

天主在我们中间的亲临并不局限於某一段特定的时刻，或只限於耶稣在世上生活的那段日子，而是永远的临在我们中间。

他怎样存留在我们中间？我们在那里可以找到他？

答案在玛窦福音的核心部份就可以找到。在那里，耶稣指示门徒如何活出他的团体──教会。耶稣曾多次提及这个话题：他表示教会是建基在伯多禄这块磐石上；并预见教会聚集信众，默想他的圣言和举行感恩祭。但从本月的生活圣言中，耶稣向我们揭示教会最真实的身份：教会就是他亲身临在那些因他的名字聚在一起的人们中。

我们可以时常有耶稣亲临我们中间，并且体验到一个活生生的教会是怎?样的，因为我们可以活出教会最深邃的经验，就是一个赋予生命的教会。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

假如复活的主就是团结信众，使他们与他结成一体的那一位，那麽，在我们的家庭中或团体内的每一种分裂必会改变教会的容貌。基督是不可分裂的，可是一个四分五裂的教会却会严重地损毁基督的原貌，使人无法认出来。

不同教会之间，以及不同教会团体之间的关系也应以此为 。在基督徒合一的路途上，我们已经意识到我们是「相同多於分歧的」。即使在教义和礼仪上仍存在着某些分歧，可是，「复活的主栖身於他们内，并成了众人的联系。」1

因基督的名字聚在一起祈祷，彼此认识并分享信仰上的财富，互相宽恕，这才是克服众多分裂的良方。我们也许认为这些都是不足挂齿的行动，可是，「任何为爱而做的事都是伟大的」。临在我们中间的耶稣是「合一的泉源」，他会指引我们「如何成为上主喜爱的合一工具。」2

本月的生活圣言是由世界基督教协进会辖下的国际委员会及宗座基督徒合一委员会共同倡议采用，并由都柏林一个基督徒合一小组所撰写的。事实上，由一九六八年开始，在每年的基督徒合一祈祷周，我们都一起实践同一句「生活圣言」。在迈向教会间圆满可见的合一的路途上，这是一个希望的标记。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

因耶稣的名字合而为一是甚麽意思？

它的意思就是在耶稣内，在他的旨意内合而为一。我们知道耶稣最深切的愿望和「他」的诫命，就是要我们生活互爱。因此，那里有两个或以上的人愿意这样去彼此相爱，甘愿放下一切，好能获得他的亲临，四周的一切将会改变过来，因为耶稣能够进入他们的家庭、办公室、学校、议会、运动场等，去改变一切。

耶稣的临在将会为棘手的问题带来新的光照；为解决人际间和社会上的困局带来创新的动力；给予人无比的勇气去坚持重大的抉择；并在人类社会的不同领域中带来潜移默化的影响。

耶稣神圣而真实的临在将留存在我们的家庭中；活现在工厂、车房和建 地盘工人的中间；他也会在田间的农夫、商人、公务员当中；总之，他临在每一个环境中。

当耶稣因我们这份不断去更新和宣示的互爱而生活在我们中间时，他会让世人重新感受到他的临在，并把世界从羁绊中解放出来，然後天主圣神将会为我们展示新的路向。

「因为哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。」

感谢天主，凭藉我们的经验，我们可以证明我在多年前所写下的默想是多麽的真实：假如我们能够合而为一，耶稣将栖身在我们中间。他比我们心中所拥有的一切财宝还要珍贵；比我们的父母、兄弟姊妹、子女更亲切；比我们的房屋、工作、财产更有价值；比世界名城罗马的艺术珍品更宝贵；比我们的事业更重要；比大自然的花朵、草原更美丽；比海洋、繁星更吸引；比我们自己的灵魂更尊贵！

假如天主教徒和亚美尼亚教会的信众，或循道会的信徒和东正教的信众能够一起把福音的互爱精神实践出来，对世界来说，还有甚麽比这个见证更加有力呢！

就让我们今天一起在仁爱中好好的生活他赐给我们的每一刻！

我们有一条基本的诫命，就是去实践兄弟间的友爱。假如我们所做的都能表达出一份真 的兄弟情谊，那麽一切都变得有价值。假如我们对弟兄欠缺了爱心，一切便失去意义，因为天主是一位大父，在他心中时常只惦记着自己的子女。

让我们这样去生活，使耶稣时常亲临我们中间，好让我们能够把他带进这个尚未认识他的平安的世界中。
  • 上一篇文章： 多默的信德和我们的无信

  • 下一篇文章： 从苦架上的右盗说起
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中的「記憶」

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中的「記憶」 热 ★★★
若望福音中的「記憶」
［ 作者：梁宗溢 转贴自：神學年刊　第二期　一九七八年 点击数：1008 更新时间：2006-1-2 文章录入：admin ］

福音是基督親自帶來的救恩訊息，在福音書中，作者把耶穌生活中的言行抽取出來，然後再以描述的方式重覆過來，好能成為信仰的根基，和給予宣講者，教導者及護教者一個穩固的基礎。福音書也用於基督徒的禮儀聚會中，藉著聆聽、信仰的經驗重新活現出來。雖然福音書也具有歷史性質，因為是建基於基督的言行及歷史事件之上，但它們并非基督的自傳或生活日記。根據普遍的意見，現在的福音書形式是瑪爾谷訂立，他是以耶穌復活後之神學思想去搜集有關耶穌在世時的資料，因而寫成一本敘述耶穌教訓的書本。路加再把它擴展到初期教會，在聖神影響下加以發展。而若望福音更是作再深入的神學反省，如「復活後期」的基督的角度去回顧基督在世時的言行。這福音的前言－－第一章－－是對基督的本體作出其他作者所沒提及的反省。然而若望福音中的「語言」有別於其他的福音書，「若望的基督」(Johanine Christ)在什麼程度下與歷史中納匝肋人耶穌相吻合呢？若望怎樣去「看」、去解釋及明白基督呢？如果作者寫作的目的是「這些所記錄的，是為叫你們信耶穌是默西亞、天主子、並使你們信的人，賴他的名獲得生命。」(若20：31)他透過什麼去完成記錄呢？所用的文字又怎能使人得到信仰而獲得生命呢？本文便試圖以「記憶」這觀念去瞭解以上的問題。

歷史的基督跟若望寫作福音的時侯已有一段時間距離。若望怎樣去瞭解基督？尤其是他怎樣把這些瞭解以福音書的形式傳授給當時的教會？從若望福音中所用的文字，如「看見」、「聽到」、「從而認識」、「認識」、「作證」及「回憶」等，我們也許可以見到一些端倪。若望以一個「歷史家」的眼光去注視著歷史基督、而形成若望獨特的「視野模式」(ModeofVision),即若望以一個有信仰的「見證人」身份，曾經見過、聽過基督(具有與基督相遇的經驗)，藉著「回憶」，重新看見納匝肋的基督。這樣基督隱藏著的奧秘活現出來，成為可見的。繼之傳授給教會，化成一股宣揚福音的動力，為基督作見證。宣講及見證便是一個不停的回憶過程。在這過程中，過去的基督經驗以「現在」的新姿態出現了。如此，受光榮的基督繼績生活於教會內及對信友說話。(一)現在，讓我們把重點放在「回憶」這個過程上面。

在沒有從聖經的觀點看「回憶」之前，我們試從一個詩人的角度去分析「回憶」的現象。海德格(Heidegger)在賀德齡(Holderlin)與詩的本質一文中，提及有關「憶起」(Re-collection)及「回歸」(Home Coming)的問題。「憶起」是涉及「過去」與「將來」;「過去」不單是一種靜態的已發生的事情或經驗。一位詩人想及過去的事，在這思想中，「過去」重新流回，構成詩人思想的經緯線。如此，「過去」投注在詩人目前，「過去」重新臨現及作出影晌。但當「想及已經發生的」，詩人會顧及到這個「過去」是個「沒有完全顯露」的過去。如此，那繼續顯露的未來是什麼呢？就是那個神聖(Holy)－－那不斷將臨(Advent)的神聖。詩人的任務是去注意那「過去的」和那「將要來的」—－神聖本身便是兩者的結合。(二)這種說法對我們瞭解記憶是有幫助的，因為若望並非只是「靜止地」想起歷史中的基督。在記憶中，基督活現臨在於若望恩想中，不斷的顯露著，因為基督本身便是「過去」及未來的結合：「我是阿耳法」和「敖默加」—元始和終末。(默21：6)

現在，讓我們從聖經中去看記憶。「記憶」這觀念在聖經中很是普遍。上主記憶起某些人物而把恩寵及憐愛賜予他們(創8：1、19：29、出32：13、撒上1：11等)。上主創造了一個新的境況，就是人在急需中而獲得上主的救助。所以當上主記憶的時侯，一個創新的事件便發生了。上主的子民也要記憶上主的作為。申命紀特別發展了一套記憶神學，以色列人要牢記上主在埃及的作為，要作出新的服從與信任。聖詠也很多時找到「記憶」的記述，記念以色列的過去時常寫成「看到」上主神聖的作為：「請你們前來觀看天主的作為。」(詠66：5)整個天主子民在禮儀中默觀天主救贖的歷史。在聖詠48：9，我們更看到描述過去和宣佈現在兩者并存：「我們所見，正如所聞。」詠40：4以新歌的形式，宣講過去的事情，但為信眾來說是一個有影響，活生生的體驗和行動：「眾人見了起敬起畏，都將全心信賴上主。」(三)在新約裏，記憶非單只是一個思想過程，基督的言語更是藉著門徒的記憶，在他們身上產生力量。「主轉過身來，看了看伯多祿，就想起了對他說的話來：「今天雞叫以前，你要三次不認識我。」(路22：61、谷14：72、瑪26：75)基督復活後，門徒們也記憶起基督的話，而第一次明白基督的話：「他不在這裏了，他已經復活了。你們應當記得，他還在加里肋亞時，怎樣告訴過你們，說人子必須被交付於罪人之手，被釘在十字架上，并在第三日復活。」(路24：6-8)他們遂想起了他的話。從以上的講法看來，「記憶」這個觀念並非只是若望福音所獨有，而是一個聖經所使用的重要觀念。

在若望福音裏，「記憶」這個字出現的次數很少。在第二章及十二章中，我們發現了「記憶」這個字。『給賣鴿子的人說：「把這些東西從這裏拿出來，不要使我父的殿宇成為商場」』。他的門徒就「想起」了經上記載的：「我對你殿宇所懷的熱忱，把我耗盡」的話……這座聖殿建築了四十六年，你在三天之內就會重建起它來嗎？」但耶穌所提的聖所，是指他自己的身體。所以當他從死者中復活以後，他的門徒就「想起」了他曾說過這話，便相信了聖經和耶穌說過的話。』(若2：16-22)『第二天，來過節的群眾，聽說耶穌來到耶路撒冷，便拿了棕櫚枝，出去迎接他，喊說：「賀三納！因上主之名而來的，以色列的君王，應受讚美！」耶穌找了一匹小驢，就騎上去，正如經上所記載的：「熙雍女子，不要害怕！看，你的君王騎著驢駒來了！」起初他的門徒也沒有明白這些事，然而當耶穌受光榮以後，他們才「想起」這些話是指著他而記載的。』(若12：11-16)從這兩段記載中，我們可以看到及提到一些問題：

a.門徒們起初不明白耶穌行為的意思。

b.門徒們是在耶穌復活後想起來才瞭解的。

c.想起及瞭解什麼呢？

d.是若望自己想起而把這「想起」寫成門徒也記起，還是宗徒們確實記起來呢？

e.是什麼使到若望及門徒想起呢？

f.記起之後又有什麼後果呢？

我們相信若望是歷史基督的見證人，從他記述事物的細緻情形便知道(第五章描述貝特匝達水池的情形)。在路加福音，驅逐商人出聖殿是連接著榮進耶路撒冷(路19：29-46)。但驅逐商人，清理聖殿的記述在若望福音是在耶穌公開活動之先，與榮進耶路撒冷是相距很長時期，因為有些聖經學者懷疑這兩件事件在若望原本是否相連(四)。不過，現在若望福音安排這兩件事分開，當然有其目的及神學看法。再者，在第二章裏，作者加上自己的評語：「耶穌所提的聖所，是指他自己的身體。」(若2：21)由此，我們可看出這位與歷史基督交接過的作者，是作出有選擇的記憶。不過這種經驗非若望所獨有，而是與早期的教會，門徒團體分不開的：「論到那從起初就有生命的聖言，就是我們聽見過，我們親眼看見過，瞻仰過，以及我們親手摸過的生命－－這生命已顯示出來，我們著見了，也為他作證。」(若一、1：1)而若望第一章中也說：「我們見了他的光榮。」(若1：14)若從一個人的思維結構來看，所有明顯的闡明(目的引申出理解)，在腦海中必先要把握著那些要闡明的。闡明不能缺少先有所假定的資料，闡明一些東西基本是基於一些「先有」(Prepossession)、「先見」(Preview)及先念(Preconception)之上。(五)由此，若望福音作者闡明基督事件也是基於「先有」的共有傳統－－宗徒團體對復活基督的瞭解(格前15：3-8)。這樣我們也許明白，記憶基督之事是宗徒團體的經驗，而若望福音作者是其團體中之一位，分有如此經驗，但以他獨特的神學看法去寫成有關基督的描述－－使信基督的人，賴他的名而獲得生命。

若望及宗徒都記起了與基督的經驗，不過在上述兩章節中，我們看到一個現象，即在基督復活後，藉著記憶，宗徒才明白基督復活前行動的意義。這即是說，在基督復活前，宗徒們是曾經歷過那些事情，具有經驗，但是不明白。若望福音曾指出與暗示這種情況，「耶穌回答說：斐理伯、這麼長久的時候，我和你們一起，而你還不認識我嗎？」(若14：9)『於是他門徒中有幾個彼此說：「他給我們所說的……究竟有什麼意思？我們不明白他講什麼。」』(若16：17-18)「如今在事發生前，我就告訴了你們，為叫你們當事發生時能相信。」(若14：29)其實，事情發生時，門徒也不能相信，而在事情發生後宗徒才藉著「記億」而明白。

現在，我們進到問題的中心，是什麼光景使宗徒們記憶呢？兩段福音非常明顯地指是在耶穌復活及受光榮之後，「當他從死者中復活以後，」(若2：22)並單指時間的先後問題，還說明門徒記憶起的原因及信息。換句話說，耶穌的復活是門徒記憶起過往的經驗，以及信仰基督的言行的主要關鍵。從很早期的基督徒宣講中，宗徒便被視作為復活基督的見證人。「這位耶穌，天主使他復活了，我們都是他的見證人。」(宗2：32)基督的復活為宗徒們來說是一件很有深刻意義的救恩事件，他們願意以信德的眼光去明白這件事情，基督復活並非是從墳墓裏走出來，聖經用「死者中復活」，基督被了解為「生命之源」(宗3：15)及「死者中的首生者」(哥1：18)等語句表達。由此，我們可看出基督復活，自早期教會的了解及宣講使被視作為救恩史的一部份。耶穌在復活前始終未能使門徒了解祂本身的奧秘，雖然門徒看到基督的行動和表樣，聽過他的教導，甚至非常敬仰他，但他們劫不明白基督是要接受痛苦及死亡，十字架事件使他們四散東西，他們做夢也沒想到基督的復活。但與復活的基督相接觸後，他們漸漸提高了對基督的信心及了解，這經驗慢慢照明了他們的眼目，從一個更深、更新、更全面的角度去看基督的生平事蹟，生活與教訓，歷史的基督被看成是復活基督的延績。現在，我們可更進一步問一下，究竟根據若望福音那兩段章節，宗徒們透過記憶，「看」到和「瞭解」到些什麼呢？

第二章第十七節，當耶穌驅逐商人出聖殿的時候，門徒就想起了：「我對你殿宇所懷的熱忱，把我耗盡。」(詠69：9)的話，若望是否記述門徒當時的確是如此記起，抑是作者寫作手法的描述，而實在是在闡釋，我們不得而知，而且也不甚重要。不過作者似乎以預言基督救世活動去了解這句聖詠，「熱忱把我耗盡」不是說基督內心充滿怒火，而可以有膽量去驅逐商人出聖殿。作者已經從基督復活後的全面性瞭解去回顧這件事，他瞭解基督的熱忱是要帶給他死亡，所以十七節已是指門徒在復活後的「記起」，更引致更深入的以基督的角度去看舊約。(六)牛羊是舊約聖殿中必要的祭品，耶穌驅散賣牛羊之商人，並非只尊重聖殿的壯嚴，而更是指出崇拜上主在基督復活後不再是牛羊的祭品，而是基督，一種精神與心靈方面的崇拜。(七)第二十二節更明確地指出這種對基督作深一步的了解，記憶首先把基督在世之言語重現出來，但這些言語的重現非單是記憶的產物，同時也展示出信德。在這章節裏，基督回答猶太人時說出一個神跡：「你們拆毀這座聖殿，三天之內我要把它興建起來。」門徒對這「徵兆」另有瞭解，基督的死亡、復活帶來普世性的福音，以代替狹窄民族性的猶太宗教，一個新的紀元開始了。門徒在「記憶」中認識到基督復活的身體便是末世救恩時期的「聖殿」，聖經中預言的新聖殿已在基督身上實現了。至少若望福音第一章第14節是如此了解：「聖言成了血肉，寄居在我們中間。」默示錄第二十一章22節亦指出：「在城內，我沒有看見聖殿，因為上主全能的天主和羔羊，就是她的聖殿。」而早期教會也認為基督便是聖殿：「而基督耶穌自己卸是這建築物的角石，靠看他，整個建築物結構緊湊，逐漸擴大，在主內成為一座聖殿。」(弗2：20b-21)

兩段章節都提及門徒記憶起古經的記載。由此看來，耶穌復活後，門徒對基督的事獲得較完整的看法，他們看到耶穌的言行，與舊約的預許很吻合，因而對舊約作了較廣及較深的瞭解。舊約是指向基督，祂的來臨及復活，完成了舊約不足，而更使舊約在上主派遣聖子降生的救贖計劃中佔著一種地位，基督不獨超越梅瑟的法律，更道出深一層的教訓。(八)除了上述的兩段章節外，若望也許藉著回憶(雖然不明顯地寫出來)，在第十九章也提出基督完成了舊約：『那看見這事的人就作證，而他的見證是真實的，並且「那位」知道他所說的是真實的，為叫你們也相信，這些事發生，正應驗了經上的話說：「不可將他的骨頭打斷。」』(若19：35-36)當然若望瞭解基督「完成」一切的高峰，是在十字架上：『耶穌嘗了那醋，便說：「完成了」。就低下頭，交付了靈魂。』(若19：28)再者，如果基督「完成了舊約」的意思是把分散在舊約有關救世者的預許聚集起來，使能在基督身上看到完整，而基督他只藉一次奉獻，就永遠使被聖化的人得以完成(希10：14)。那麼，門徒也藉著基督被聖化了，因而能夠把他們以前跟基督散亂的經驗，通過記憶重新聚集起來，而達到全面的，完整的領悟。

若、12章記述基督榮進耶路撒冷之情況，門徒藉著記憶，想起了這個歷史情況。第十四節作者作出了觀察：「耶穌找了一匹小驢，就騎上去。」同時跟著一些評語：「不要害怕，看，你的君王騎著驢駒來了。」如上所說，門徒在基督復活後想起了經上的話是指著基督而記載的，同時，他們明白基督便是「要來的君王－－默西亞」，也許門徒已經知道救贖以色列的默西亞是要來的；但復活前與復活後門徒對默西亞的看法完全不同，基督的復活使他們更深入看到「匝加利亞先知」的話，若12：16指出門徒沒明白這些事，而匝加利亞先知所說有關默西亞的形像，想是門徒在基督復活後所瞭解的，「他是正義的、勝利的、謙遜的，騎在驢上。他耍由厄辣因剷除戰事，從耶路撒冷除掉戰馬，作戰的弓箭也要被消除，他要向萬民宣佈和平，他的權柄由這海到那海，從大河到地極。」(匝9：9-10)君王的形像並非是一個只具有民族性和政冶性的，而是普世性的及和平的。基督是默西亞的主要義思，在於祂啟示天主臨到人間，成為以色列的君王，把被遺棄的重新收集起來。以色列民要作出一個選擇，為績延以色列的命脈，他們需要選擇武力抑或和乎與謙遜。同時門徒看到基督是君王的意思是在受苦、死亡及復活。他們見到群眾迎接耶穌，確是迎接「君王」。所不同的，是在復活以前，他們會覺得只是普通、表面的迎接一位民眾心目中有權力的救世者；但在復活後，門徒再記起那時情況，看到了另一意思，他們迎接一位和平，通過受苦，死亡而更克服死亡的君王。(九)

記憶只是一個思想的過程，但門徒怎樣藉著回顧而能夠去「看見」、「明白」和「瞭解」事件深一層的意義呢？如果我們注意到上述兩章節說明了基督的復活及受光榮是門徒記憶的關鍵，那麼，基督的復活及受光榮事件必定在門徒身上產生了效果及力量。若望反省到這是聖神的力量(其實在若望反省的時候，聖神已在他身上工作了。)「我還與你們同在的時候，給你們講論了這些事，但那護慰者，就是父因我的名所要派遣來的聖神，他必要教訓你們一切。」(若14：25-26)「教訓」這詞在若望福音很多時是有「顯示」的意思：「我由我自己不作什麼，我所講論的，都是依照父所教訓我的。」(若8：28)「你們就不需要誰教訓你們，而是有他的傳油教訓你們一切。」(若一、2：27)教訓顯示什麼呢？顯示出基督復活前給門徒所講論的事，「教訓你們一切」非單只提醒，使對基督的記憶不致喪失，且具有從記憶中去瞭解及闡明的作用。記憶及教訓指示出不單把過往的事物及言語機械式重組起來，也是把它們的含意顯示給門徒。基督徒團體更確切地說，顯示的內容是把歷史的基督重新臨現於門徒的跟前，基督復活前的言語，藉著聖神的引導，為基督徒團體有著更新、更深的意思。

除了教訓之外，聖神也藉見證闡釋歷史的基督。「當護慰者，就是我從父那裏給你們派遣的，那發於父的真理之神來到時，他必要為我作證，並且你們也要作證，因為你們從開始就和我在一起。」(若15：26-27)見證的內容是在世界面前顯示基督，這見證是與門徒的見證相連結的，而門徒的見證因與基督的持久聯繫：「你們從開始就和我在一起，不只是「過去」的，而是在「現在」，「目前」繼續著，聖神的見證在若一、5：6b「這位就是經過水及血而來的基督，他不但以水，而且也是以水及血而來的，並且右聖神作證，因為聖神是真理。」真理的聖神所見證的，便是那永恆的基督與歷史中被釘死的納匝肋耶穌的合一。「凡明認基督為默西亞，且在肉身內降世的神，便是出於天主。」(若一、4：2)不過，只有受光榮的基督才會賜與真理之神(若15：26．16：7)；而聖神也只「宣告」屬基督的一切，「當那一位真理之神來時，他要把你們引入一切真理，因為他不憑自己講論，只把他所聽到的講出來，並把未來的事傳告給你們，他要光榮我，因為他要把由我所領受的，傳告給你們。」(若16：13-15)如此一來，聖神把基督之言行帶進另一全面性的看法。所以，在聖神支持下的教會不斷宣講，基督的說話繼續延續下來，得到更深刻地去把握，完滿地展露出來；而教會亦根據個別情況的需要，把它宣講出來。(十)於是，聖神真的把宗徒團體及教會引入真理，「我本來還有很多事要告訴你們，然而你們現在不能擔負。」(若16：12)真的，待基督復活以後，宗徒們才能擔負起，因為他們是以復活基督的整體救贖計劃的宏大範圍去瞭解。

我們既然說明了聖神推動及引導著門徒，藉著記憶，把基督的經驗重新呈現。然而門徒有什麼影響及反應呢？「他的門徒就想起了他曾說過這話，便相信了聖經和耶穌說過的話。」就字面來說，門徒相信了聖經及耶穌的話，未知是指概括性的舊約來說？抑或是某些特別章節？例如詠16：10或是如若2：17所提的詠69：9，我們不得而知；但是在門徒的宣講中，他們常把舊約作為復活的指證：「且照經上記載的，第三天復活了。」(格前15：4)當然相信是包括相當真實的意思，聖神就是把門徒引入真理。不過，真理並非只停留在理智的層面，只是抽象的，而是指基督本身，「我是道路、真理、生命。」(若14：6)指基督所有的言行，因為基督是顯示天主救恩的臨在，在太初已有的聖言，為人帶來「真理」－－(若1：17)，更好說，基督把自己帶給了人類，藉著真理之神，人們將被轉化－－肖似基督;「可是我們知道：一顯明了，我們必要相似他，因為我們要看見他實在怎樣。」(若一、3：2)人如果想達到這個目的，必需要接受基督(若1：11-12)，使真理在我們之內(若一1：8)。如此一來，我們屬於真理－－真理成為我們的本性－－由此，我們成為真實的崇拜上主的人，也就是這真理之神引導我們從混亂的知識中達到洞見：「你們如果固守我的話，就確是我的門徒，也會認識真理，而真理必會使你們獲得自由。」(若8：31-32)從罪惡達到愛。「這愛的因由，就是那存在我們內，並永遠與我們同在的真理。」(若二：1-3)如此，人們便生活在真理內(若二：4)，以心神及真理去朝拜(若4：23-24)。所以宗徒相信聖經及耶穌的話，不只是回顧起基督的話而理智上相信，而更是以生活去肖似基督。在基督內作出轉化，相信是要具體地表示出來，要去「履行真理」(若3：21)，「如果你們遵守我的命令，便存在我的愛內，正如我遵守了我父的命令而存在他的愛內一樣。」(若15：10)這樣才能成為基督真正門徒。(十一)

若望福音中所談及的記憶，確是一種新的及真的知識，就是對基督的瞭解。這種新的瞭解產生了動力，以生活去實踐出真理。這樣，在基督內，基督徒成了新的受造物，成為天主的化工，新的出生是藉著相信基督的言語：「他自願用真理之言生了我們，使我們成為他所造之物中的初果。」(雅1：18)如此的「記憶」過程，相信在退省方面是可以應用的，例如在依納爵的神操中便有如此的運用，在五十二號－－三種罪默想。同樣地默想第三種罪，便是記憶起罪的嚴重和凶惡，因為犯罪是相反我等主造物主。(十二)把罪的嚴重和凶惡，藉著記憶重新臨現於退省者跟前，因而重新對罪惡的憎惡，歸向善源－－天主，達成一種悔改行動的實踐。第一O七號－－降生奧蹟瞻想：『聆聽那世界上的人所說的，便是怎樣他們彼此談話，怎樣他們咒罵與褻瀆天主。……同樣地「聆聽」天主三位所說的，便是「我們要救贖人類」……然後「聆聽」天神和聖母所說的。末了，反省，為能從一總人的言語中，採取神益。」反省當然含有回億的意思，但這種回想並非單單記起以前所「聽到」的，而是希望從中取得神益，意即指向一個美好的前景－－在神修道路上進步。

以上是若望的「記憶」觀念一個小小的運用。當然這觀念不可能孤立地看，不過藉著記億，我們再重新製造出宗教經驗，通過實踐，獲得更新的經驗。如此，我們才能漸漸的成全，如天父一般的成全。
  • 上一篇文章： 保禄神修的原则：空虚自己

  • 下一篇文章： 漫谈耶稣挑选门徒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[958]

  • 若望福音中的“记忆”[711]

  • 与若望福音有约[1134]

  • 天主儿女的团体 ─ 若望福…[1084]

  • 若望福音的结构（2）[1152]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


人所面临的灵肉之战(保禄致迦拉达人书)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
人所面临的灵肉之战(保禄致迦拉达人书) 热 ★★★
人所面临的灵肉之战(保禄致迦拉达人书)
［ 作者：佚名 转贴自：教友生活周刊 点击数：1031 更新时间：2006-1-4 文章录入：admin ］

一直到现在，保禄在信中所讲的问题，多少有点神学理论。虽然为了解决当时的实际需要，他不得不以神学的观点来讨论，但保禄毕竟是一位相当重视实际生活的使徒，因此以第五章开始，他就要谈信仰的伦理问题了。
上文已说过，保禄因信成义的道理很容易被人误解。有人可能认为法律既不必再遵守，一切约束既已解放，我就可以为所欲为了！因此保禄立刻警告他们说：「弟兄们，你们蒙召是为了获得自由；但不要以此自由作为放纵肉欲的借口，而要以爱德彼此服事。因为全部法律总括在『爱人如己』的这句话内。因此你们要当心，若你们彼此相咬相吞，必将同归于尽。」（迦五13-15）

接着保禄更进一步告诉他们，私欲与圣神两者势不两立：「你们若随圣神的引导行事，就决不会去满足本性的私欲，因为本性的私欲相反圣神的引导；圣神的引导相反本性的私欲，两者背道而驰势不两立。」（迦五16-17）私欲与圣神这两个字，牧灵圣经似乎译得更明确：「本性的欲望和灵性所求是背道而驰的。」这种势不两立的现象，近代心理学及灵修学之为「灵肉之战」：肉欲来自人之本性，而灵性则属于圣神的功能。

记得曾有这样的一首诗，形容灵肉之所以不和：「我生下来就是一个复杂的人，一部分来自天上，另一部分来自地上！」属于地上的那个自我产生什么行为呢？保禄认为最显而易见的，是淫乱、不洁、放荡、崇拜偶像、巫术、仇恨、恼怒、嫉妒、忿怒、争吵、怨恨、酗酒、狂欢作乐、以及其它类似等事。显而易见的，这一切行为均来自那个属于自私的本性，保禄认为「做这种事的人，决不能承受天主的国。」（迦五21）

人天生的那种所谓「本能」，本来就无所谓善恶好坏之分。人像其它动物一样，肚子饿了想吃，口渴了想喝，性欲来了想做爱等等，这一切均属很自然的事。造物主为了使人及动物能继续生存及传宗接代，赋予了他们这种吃喝性爱等本能。但人毕竟与动物不同，动物吃了喝了交配了就一切满足了，只有贪婪的人，吃了还想再吃，而且愈是山珍海味愈好；喝饱了还不够，还要喝最好的美酒；性似乎更糟，除了夫妻之间应有的性满足外，还想得到婚前情、婚外情，于是乱性现象比比皆是。

如何才能控制这些乱吃、吃喝、乱性的现象，二千年前亚里士多德提供了一个大原则：在吃喝玩乐时，常当注意「适时、适地、适人、适法」这八个大字。换言之，凡非其时，非其地、非其人、非其法的一切欲望均不为之也。但这需要自制，因此「自我控制」成了神修学及心理学的主要目标。但自我控制只强调行为消极的一面，虽然保禄已认为不遵守这条原则，就进不了天国。那么积极的神修又是什么呢？那就是圣神的效果了：仁爱、喜乐、平安、忍耐、良善、温和、忠信、节制等等。「关于这样的事，并没有法律禁止。凡属耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。如果我们因圣神生活，就应随从圣神的引导而行事。」（迦五23-25）这种活于圣神的人，不但此生已活得心安理得与人无争，来生更将进入天国享永福。

保禄最后更强调种瓜得瓜、种豆得豆的人生大原则：「你们不要错了，天主不能被欺骗的；人种什么就收什么。那随从肉情撒种的，必从情欲得到死亡；然而那从圣神撒种的，必由圣神得到永生。」（迦六７-８）种瓜得瓜种豆得豆，多少人患心脏病、高血压、糖尿病等所谓文明病，还不是因为他们吃得太好喝得太多所致。至于艾滋病及各种性病，当然更是乱性的恶果。物极必反，谁滥用身体，身体就必反抗，请问谁又能否认这个铁一般的事实？为了今生活得快乐，来生更获得永生，还是让我们多多自我控制，凡非地、非时、非人、非法之事，尽量避免吧！

「你们看，我亲手给你们写的是多么大的字！」大家都知道，保禄的书信都是口授的，他往往一边讲一边由别人记录，但这封信的最后一段，为了表示事关重大，他破例地亲自动手，且它的字特别大。为什么字写得那么大？这可能有三种原因：一是表示保禄对迦拉达人的关心；二是他已不习惯亲自执笔；但也可能保禄那时视力已衰退，或体力已虚弱等等。无论如何，他力劝迦拉达信徒，一切当像他那样，以主耶稣的十字架为荣，「因为借着基督，世界于我已被钉在十字架上了；我于世界也被钉在十字架上了……」（迦六14-15）
但愿此为我们今年生活的目标！
  • 上一篇文章： 基督复活，我们也将复活

  • 下一篇文章： 像是忧苦的却常喜乐
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


诱惑与考验-周记周记 生活反省篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
诱惑与考验-周记周记 生活反省篇 热 ★★★
诱惑与考验-周记周记 生活反省篇
［ 作者：周道 转贴自：教友生活周刊 点击数：1135 更新时间：2006-1-4 文章录入：admin ］

宗徒大事录第五章读后感

一、引言：

宗徒大事录第五章一开头就说：有一个人，名叫阿纳尼雅， 同他的妻子撒斐辣卖了一块田地。 他扣留了一部分价钱，妻子也表同意，就带了一部份去放在宗徒脚前。伯多禄说道：「阿纳尼雅！为什么撒殚充满了你的心，使你欺骗圣神，扣留了田地的价钱呢﹖ 田地留下不卖，不是还是你的吗﹖既卖了，价钱不是还属于你权下吗﹖为什么你心中打算了这事﹖你不是欺骗人，而是欺骗天主！」阿纳尼雅一听这话，就跌倒断了气。凡听见的人，都十分害怕。 年轻人就起来，把他裹起，抬去埋葬了。 大约隔了三个时辰，他的妻子进来了，还不知所发生的事。 伯多禄问她说：「你告诉我：你们卖田地的价钱就是这么多吗﹖」她说：「是，就是这么多。」伯多禄便说：「你们为什么共谋试探主的神呢﹖看，埋葬妳丈夫者的脚已到门口，他们也要把妳抬去。」 她立刻跌倒在他脚前，也断了气。年轻人进来，见她死了，就抬去埋葬在她丈夫旁边。全教会和一切听见这些事的人，都十分害怕。

二、诱惑的反省：

西亚那的圣女加大林纳曾经说过的一句话：「一个人的圣德与缺失完全在他近人的身上完成。」换句话说，就是我们的言行举止，情绪理智完全加诸在我们周遭最接近我们的人的身上。尤其是在我们身心灵各方面受到刺激与波动的时候，我们周遭的人也因此必须承受我们的一切有意无意的举动，从而影响到他们的行为。所以上善者加惠于人，不善者想当然耳就害己害人了。

事逢年底，公司里工作的进度和计划都需要告一个段落，熬夜加班成了最近生活的最佳写照。原本这些都不值得记述，倒是自己在赶进度当中，如何注意调适对人对事的态度，不把自己的不耐与焦躁带给周遭的人，为我个人而言，却有十足反省的空间。

阿纳尼雅夫妻事件就是一个不善者害己害人的绝佳例子。坦白说，我一点也不怀疑这对夫妇愿意参加初期教会的心意与动机。因为社会法律从来没有强迫规定一定要大家参与初期教会信友生活的行列，这完全是一种自发性的行为。对于他们要不要卖他们的田地，也没有人规定或强迫，所以他们可以不卖田地参加，也可以卖了田地参加，在初期教会信友当中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，放在宗徒们脚前，照每人所需要的分配。阿纳尼雅夫妻也愿意度这样的生活，问题却在他们的私心。其实，私心还不是问题真正的症结所在，真正的症结在于私心所导致的罪过，他们没有将所卖得的价钱老实的呈报。这是天知、地知、你知、我知的事实，阿纳尼雅夫妻掩饰了自己的私心与贪图的动机。在人前冒充大方，犯了欺骗的罪，亵渎了使信友彼此相爱共成一体的圣神，这才是问题的症结所在。

当阿纳尼雅最先开始有私心的时候，第一个被影响到的，就是他的妻子，要是他的妻子通达明理不受诱惑，那么事情或许不会像经文上所描述的那样发展。可惜的是，他的妻子，禁不住诱惑，跟她的丈夫一起跌倒，他们两人一起犯罪进入了死亡。有人或许会因此问道：「既然他们禁不住诱惑，为什么天主会允许这些诱惑发生？」首先，让我们一起澄清一些观念，就是「诱惑是什么？」「考验与试探又是什么？」「诱惑是来自于天主的吗？」「为什么天主会允许这些诱惑发生？」

我们先看「诱惑是什么？」「诱惑」这两个字，顾名思义就是引诱迷惑。也就是将清楚明白的真理正道使之模糊蒙蔽，再就个人的喜爱偏好，以种种方式，投其所好，让他偏离正道，最后导入万劫不复的境界。简而言之，诱惑的本身会导致犯罪，犯罪的结果是死亡，所以天主绝对不会诱惑我们犯罪，带领我们进入死亡。因此，「诱惑本身的发生绝对不会来自天主。」雅各布伯书第一章13-15小节就说道：人受诱惑，不可说：「我为天主所诱惑，」因为天主不会为恶事所诱惑，他也不诱惑人。每个人受诱惑，都是为自己的私欲所勾引，所饵诱；然后，私欲怀孕，便产生罪恶；罪恶完成之后，遂生出死亡来。创世纪也非常明白的记载，亚当与厄娃受到的诱惑是来自于最狡猾的蛇。因为诱惑的真面目是欺骗，在表相上看来，它是好吃、好看，又令人羡慕的知善恶果，最后却因不听命服从导致出死亡的结果。

现在让我们再来看看「考验与试探又是什么？」，同样的，考验就是考核检验。试探也就是试炼探测。我们生命成长的历程中一定有考验有试探，因为成长的过程是历练出来的，因此我们需要随时准备，处处警醒来接受考验与试探。考验能净化我们的内心，促进我们内在的成长，从考验的锻炼中，我们可以产生坚忍、勇毅与成熟的德行。所以圣保禄才会说：「我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，忍耐生老练，老练生望德，望德不叫人蒙羞，因为天主的爱，借着所赐与我们的圣神，已倾注在我们心中了。」

讲到这里，让我们一起推敲「为什么天主会允许这些诱惑发生？」我想，既然诱惑不是来自于天主，诱惑的存在就必然不是天主的初衷。虽然我无法确知诱惑的发生是不是天主所允许的？但是我相信，一切的存在必须是天主所允许的，没有天主的允许存在，绝对不会有任何的存在，既使笛卡尔所说的「我思故我在」的存在，它的前题也必需是「我」与「思」的存在要先存在才行。所以如果诱惑的发生是天主所允许的话，我深信天主一定会从坏的当中引出好的。天主也一定会给我们能力面对诱惑所带来的试探。要是我们看过乔布传的话，应该很清楚的知道，当试探发生的时候，天主绝不会允许这个试探能够超越乔布可以抵挡与抗拒的能力的。圣保禄宗徒在格林多人前书第十章第13小节也说过：「你们所受的试探，无非是普通人所能受的试探；天主是忠信的，祂绝不许你们受那超过你们能力的试探；天主如加给人试探，也必开一条出路，叫你们能够承担。」那么，在有诱惑与试探的时候，为什么我们都那么容易跌倒呢？所以问题并不在我们有没有能力去抵挡与抗拒，问题完全在我们有没有去抵挡与抗拒？更糟糕的是，很多时候我们不但不抵挡抗拒，反而自愿上钩、上当、拥抱亲近让我们跌倒的诱惑，十足的陷入悲惨的境界而不自知。天主经（基督教的朋友称为主祷文）说得非常清楚明白，「不要让我们陷于诱惑」，就是要我们祈求圣神赐给我们明辨与刚毅的恩宠，不要让我们堕入诱惑的陷阱当中。

三、阿纳尼雅夫妻事件的反省。

还记得玛窦福音第十三章所记载麦子与莠子的故事吗？如果说阿纳尼雅夫妻有如莠子长在麦田里，是初期教会的考验。乍看之下，将他们比做初期教会麦田中的莠子，似乎是太过严重，而他们气绝身亡的责罚也似乎过于严苛，但是我们会有如此想法，正是因为现在的世界，有着太多太多的诱惑，而我们的生活周遭，也有着太多是非不分、黑白不明的现象环绕着，同时我们自己的私心率性，比起阿纳尼雅夫妻祗有过之而无不及。所以，相对的，如果阿纳尼雅夫妻以「就祗有这么多」为犯罪的口实，来掩饰自己自私贪图的动机，而遭致了天遣，那么，比起他们夫妇，细看我们自己的罪过，天主圣神还要容忍我们到几时呢？

四、结论：

圣母妈妈在默主歌耶传达了她十一月份的讯息。她说：「亲爱的孩子们！我再次的召唤你们祈祷，祈祷，祈祷，直到祈祷成为你的生活。孩子们！在这个时期，我以一种特殊的方式，在天主面前祈求祂赐给你们信德这件礼物。祗有在信德中，你们才能发觉天主赏赐给你们生命礼物的喜乐。你们的心也将会喜乐的想到永生。我跟你们在一起并以温柔的爱，爱着你们。谢谢你们答复了我的召唤。」

「不要陷于诱惑」的不二法门就是祈祷，也是圣母妈妈一再叮咛我们要做的事。唯有善度祈祷的生活才能让我们警醒并获得信、望、爱、三超德的恩赐，使我们成为造福近人的上善者，也使四周接触我们的人分享我们生命的喜乐。
  • 上一篇文章： 恺撒的归恺撒，天主的归天主

  • 下一篇文章： 从福音角度漫谈人生问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


漫谈耶稣挑选门徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
漫谈耶稣挑选门徒 热 ★★★
漫谈耶稣挑选门徒
［ 作者：施森道 转贴自：教友生活周刊 点击数：1147 更新时间：2006-1-4 文章录入：admin ］

在一个偶然的机会，拜读波士顿教区华人圣经教会牧师李秀全，有关「耶稣挑选门徒」的一篇非常生动的谈话：
「回到圣经来看耶稣挑选门徒，首先是经过彻夜祷告的第二天，祂选了十二个门徒，我觉得这是不可思议的。若选彼得，嘴巴总是唠唠叨叨的；选多玛动不动就给你问号；选约翰、雅谷，他们脾气太大。我绝不选这样的人。主啊！我绝对做不到，因为连犹太这样的人祢也选，朽木不可雕也；明明看他就是不可造就的人，我去雕他干吗？外面雕两下，可是里面是烂的。因此，在这一点上，我很佩服我的主。

我们去找门徒有一个原则，是经过祷告后去挑选。要挑选什么？这中间有一个很重要的策略，教会的牧师应该有眼光，应该有策略、有远见、有雄心。」（见波士顿教区《教牧领导》杂志九十三年冬季，66-67页。）

这一席话既直率地透露常人对耶稣挑选门徒几近「乱点鸳鸯」，毫无章法感到「不可思议」，同时又强调我们去找耶稣的门徒不可造次，必须有一个原则、一个策略，候选者的胸襟与抱负不同凡响，要有远见、有雄心。我们天主教面对「圣召」向持最高格的关注，视为当务之急，时至今日尤为殷切，教会的盛衰存亡及其前展与未来系于圣召的质量至为明显，台湾教会层峰再三呼吁，逼切之情溢于言表，我教徒岂可充耳不闻。

耶稣挑选门徒，授予往训万民重任，并继承祂创立教会千秋大业，经营管治，维持其救人淑世宏愿，直至世末。是以教会在教民中征召志士仁人参与圣职，在习惯上，我们径称「圣召」。圣召的主宰、主动就是天主，其赐予操之天主手里。李牧师开门见山提示「耶稣挑选门徒，首先经过彻夜祷告。」又「我们去找门徒有一个原则，是经过祷告后去挑选」。这也是我们天主教的一贯信念。耶稣曾说：「庄稼固多，工人却少，所以你们应当求庄稼的主人派遣工人，来收割他的庄稼。」（玛：九，37-38）观之今日台湾，成群结队的善男信女踊跃地顶礼膜拜，年轻也不甘落后，不禁向天主高声疾呼：「庄稼已经发白，可以收割了。」（若：四，35）这种出自内心的「祷告」、「祈祷」飞向天庭，天主怎会吝予广施「圣召」？

至于如何挑选门徒、挑选何人？我们需知诸位敬爱的主教虽然都是耶稣的替身，并非耶稣的化身，在圣召甄选上与耶稣的作风稍有不同，自属意料中事。何况耶稣征召伯铎（彼得）、多默（多玛）等等，经过祂三年的调教及圣神（圣灵）的降临，个个脱胎换骨，判若两人，即使犹太也知悔悟，可惜自寻短见，自绝于救恩！教会建立修院，培植圣召，由来已久。今日我台湾地区的主教关切修院的发展，全力以赴，除「小修院」各自在教区设立外，「大修院」则奉准成立总修院，不仅其软硬设施力求完备，其师资及督导质量并重，陶成修生品德气质，孚圣职人员的任重道远，台湾天主教会的盛衰于此亦可见其端倪。

然而就「耶稣挑选门徒」一事，如果我们再稍加注意，不难发现其中玄机亟待我们玩味与体认。首先耶稣挑选的门徒大抵来自民间，职业与资历也极为平凡，真正的「有教无类」。教会遴选圣召虽不排除「贵人」、「大人」，经常在各色人中挑选，而且切忌包揽「善人」、「好人」，一网打尽：「天主子民」需要领袖群伦的杰出人士！其次，教会征召的修生接受专业教育，也就是在「全方位教育」外，特别在神操品德上力争上游，肖似耶稣善牧。修院教育与一般的学校教育大不相同，就是这个道理！最后，圣召是天主的恩宠、天主的工具、教会的公仆。漫长的修道生涯负着筛选圣召，汰除没有圣召者的夤缘，以及甘心为教会及教民任劳任怨的多种责任。
  • 上一篇文章： 若望福音中的「記憶」

  • 下一篇文章： 保禄致迦拉达人书
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


像是忧苦的却常喜乐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
像是忧苦的却常喜乐 热 ★★★
像是忧苦的却常喜乐
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1110 更新时间：2006-1-4 文章录入：admin ］

格林多人后书

「怀着对主敬畏的心，我们总想让人知道，我们没有什么可隐瞒的。我也相信你们能明白我的诚意……如果这只不过是胡言乱语，那就只当是说给天主听的吧！若我们说得确实有理，那你们就该好采纳！」（格后五11-13）

保禄说自己的言论如果只是「胡言乱语」，牧灵圣经这样翻译似不够达意，思高新约全书则较准确，它译成「因为如果说我们是发狂」。所谓发狂，轻者脑子出了问题，说话行事与常人有异；重者则变成疯狂或疯子。英、法译本用的正是这个字Crazy或Madman。保禄皈化真主后，前后似乎如出两人，皈依前他只想迫害跟随耶稣的教徒，皈依后自己竟成了一位耶稣最忠信的弟子。他东征西讨跋山涉水，不辞千辛万苦各地传扬耶稣，且是一位被钉在十字架上的耶稣。这样的人，你怎能不令人叫他一声疯子？「保禄你疯了！学问太多把你弄疯了！」（宗廿六24）当年保禄在西泽勒雅替自己辩护时，还不是已有人笑他为疯子！就连耶稣自己，当祂的门徒见祂废寝忘食一心传道，连吃饭的时间都没有，也不是说「祂疯了」！（谷三21）

爱到尽头已成痴！记得当年在玛窦福音中，我们曾讨论过那个淫妇，她听说耶稣在一位法利塞人家中用餐，竟带了一瓶昂贵的香液，在众目睽睽之下，不但用香液抹耶稣的脚，甚至以秀发慢慢把它擦干。按当年犹太人的风俗，女人用头发擦男人的脚，这是一桩自古未之闻也的事。但那个女子竟破天荒地做了，因为她深爱耶稣，已爱到尽头变成痴的地步。除非我们爱耶稣也爱到痴，否则很难理解这位罪妇所做的事。（路七36-50）

在大陆，我认识一位同学，在修院时代他比我高两班，是一位很热心的修士，可惜修院解散后，他被迫留在老家做农耕。不久大陆变色，神父被捕圣堂被毁，他认为身为信徒，传布福音已责无旁贷，于是天天穿着破旧的草鞋到处传教，沿路还安抚躲在深山的信友们。可惜不久被捕送劳改营，三次被捕后均因营中表现优异三次令其回家好好做人。但他始终不改传道的初衷，最后终于病死狱中。他死后芳名虽不在一百廿位殉道圣人之中，但乡间信徒早已奉他为圣人了。家中一旦遇到困难，马修士往往成了信徒祈求的对象。在那些不认识耶稣是谁的人眼中，这位修士还不是成了一个地道的疯子！

另一个令人感动的例子，则发生在我一九八○年首次返乡的那年。我动身前，曾有一位同班同学交给我一封家书及一些美金，托我到上海去看看他的老家。那个家本是一间木行，楼下做木工楼上则为住家。我去拜访时，楼下早已被没收成了另一家的住所，楼上约十坪大小则住着同学的全家老小：老爸、大嫂、已结婚的大侄及四个单身侄女。用餐时大嫂曾不断哭诉，说丈夫在青海劳改已达十年，去年期满本可返家，但他偏偏说劳改营更需要他，不愿立刻回上海，「劳改营真的比家还重要！」她不断这样自言自语地哭啼着！我只好劝她不要再哭，并答应回台后，将与他弟弟一齐写信，嘱咐他快回上海老家，毕竟天主更希望他与家人早日团圆，更何况四名幼童需要他扶养。幸好不久他平安回家，完成了他全家的心愿。

后来我才知道，原来他在青海劳改营中，私下曾归化了不少囚犯；他说劳改营更需要他，其实是那些刚归化的信友舍不得他走罢了。这位以劳改营为家的弟兄，在许多人眼中还不是成了疯子！

你说保禄及上述的那两位弟兄更聪明，还是我们比他们更聪明？你自己去判断吧。但在最后公审判时，他们将被召立刻进天国，而我们这些自以为聪明的可能只好眼睁睁地望「天国」兴叹，不知何日才能进入！

其实保禄及那两位兄弟之所以伟大，之所以受人仰之弥高，只因为他们在恶劣的环境中能坚毅不拔，始终不向恶势力屈服低头。正如保禄自己所说：「在艰难、贫乏、困苦之中、在拷打、监禁、暴乱之中，在劳改、不寝、不食中……」处处以「持久的坚忍」表现了自己。（格后六４-５）圣史金口若望Chrysostomus曾赞扬这种坚持成坚忍（Endurance），乃是「诸德之母，众善之根，永不枯萎之果，永不能攻破之城。」可见坚持修行上是何等重要了。中国古圣贤也曾一再强调忍耐坚持之重要性：「小不忍则乱大谋！」「必有容德乃大；必有忍事乃济。」「必能忍人之所不能忍，方能为人之所不能为！」因此耶稣才说：「手扶着犁而向后看的人，不适于天主的国！」（路九62）在天国之路上，真的必须常勇敢地向前走，那些坚持到底的人才能成功！

若果如此，我们可能也会像保禄那样自夸地说声：「像是等死的，却还好好活着！像是受惩罚的，却没有被置于死地！像是忧苦的，却常常喜乐！像是贫穷的，却使许多人富足！像是一无所有的，却无所不有……」（格后六９-10）我们表面上可能很贫穷、可怜、 或甚至被人遗弃，但实际上，我们却是最富有的，最有福的，最被上主所关爱的一群！
  • 上一篇文章： 人所面临的灵肉之战(保禄致迦拉达人书)

  • 下一篇文章： 天主喜欢乐善好施的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主喜欢乐善好施的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主喜欢乐善好施的人 热 ★★★
天主喜欢乐善好施的人
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1195 更新时间：2006-1-4 文章录入：admin ］

格林多人后书

「格林多人啊！我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们的心肠太狭隘。为了以报还报，如今我对你们犹如对自己孩子说：你们也敞开你们的心吧！」（格后六11-13）保禄真是一位苦口婆心的好使徒，他不厌其烦地，一而再、再而三地劝勉格城信徒，快快彼此和好，大家团结起来。保禄说自己的心敞开了，正因为他心中有爱有情；所谓热涨冷缩，热情必能使人心扩大，牺牲奉献之情也油然而生了。

英国维多利亚时代的小说家萨克雷（Thaekeray），在临终前曾如此向上主祈祷：「希望我没有写过一句令上帝不悦之言，也没有说过一句得罪人的话！希望我从没有引人做过什么坏事，希望我书中所说的话，句句都是事实……」萨克雷真是一位童叟无欺的作者，后人曾把他与同时代的大文豪狄更斯相提并论，甚至有过之而不及。

保禄当然更胜一筹，他日夜为自己的信徒操劳奉献，死而后已，希望他们能敞开心胸彼此相亲相爱。因为只有在彼此相亲相爱时，一切问题都能迎刃而解。但他还不断要求格城信徒接受他：「请你们真心接纳我们吧！我们不曾迫害过任何人，也不曾轻视或欺骗过任何人，或曾占过谁的便宜？我说这话，并不是为定你们的罪，因为我以前曾说过：你们常在我们的心中，甚至于同生共死。」（格后七２-３）

从这里我们不难看出，保禄确是一位极富情感的人，可惜在许多信徒的心目中，他似乎只是一位极严肃、极理性的人，我自己也就一直这样想。不知何故，我们所见的保禄肖像，往往是一位面无笑容、手握宝剑的人，令人见之生畏者有之，想从心里爱他、喜欢他谈何容易。幸好读了保禄的书信后，这种刻板式的观念已开始转变，现在我才知道，原来保禄的心肠竟如此柔软如此慈悲，在那张严肃的面孔后面，竟隐藏着一颗慈父之心。保禄如此，耶稣基督更如此，其它令人起敬畏的圣人何尝不如此。

保禄这种丰富的情感，在劝导格城信徒慷慨解囊来救济圣京的这件事上，更显得昭然若揭。在保禄心中，耶路撒冷的教会，始终是各地教会的母亲，可惜这位母亲如今一贫如洗，因此他力劝各地教会慷慨解囊，尽力去救济这个慈母教会。一开始他就用马其顿教会的例子，劝格城人也必须慷慨大方：「弟兄们！如今我愿告诉你们，天主在马其顿各教会所施与的恩惠，就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫穷所涌出的丰厚慷慨。我可以作证，他们是尽了力量，甚至超越了力量。」（格后八１-４）你想想格城信徒听了这样的话，如何不也慷慨跟进呢？

不但如此，他更设法想用耶稣基督的芳表来激励人心，因此他才大胆地说：「祂本是富有的，为了你们却成了贫困的，好使你们因祂的贫困而成为富有的。」（格后八９）他好像在对他们说：你们既有这样一位牺牲自己的救世主，祂为了你们离开天国降生成人，使你们有升天享福的机会。祂如此慷慨大方，你们又如何能只顾自己，不想想人家的贫穷与痛苦呢！

为了进一步鼓励他们救助穷人，保禄又提出了四种慷慨施舍的原则（格后九６-15）：（一）大量播种的必大量收割；小量播种的必小量收割。这是一个播种少收获少，播种多收获多，放诸四海而皆准的大原则。我们帮助人家愈多，天主赏报我们的也必然愈丰富，帮助少赏报也就必少。（二）施舍时必须面带笑容，高高兴兴地去实行，否则将影响助人的效果。罗马大哲学家塞内加（Seneca），早在二千年前已说过：「若你犹豫不决或面有愁容地去施舍，那还是不施舍更好！」因此保禄说「天主爱乐捐的人」，这句拉丁话原文Hilarem datorem diligit Deus，当年在初二的拉丁课上早已背得滚瓜烂熟。可惜那时不但不甚理解其义，甚至连出自保禄之口也不知道。其实这句名言，保禄自己已加了批注：「每人照心中的意愿作决定，既不要心痛，也不要勉强！」

（三）大量施舍可使天主更受光荣。其实这也是意想中的事，那些受惠的贫穷人，他们得到了你的救助后，感谢天主之心必油然而生，从而赞美天主光荣天主。（四）施舍能使外邦信徒及犹太信徒之间，彼此建立起一种更亲密的连系：「他们也必因天主在你们身上所赐的鸿恩而感动，而为你们祈祷。」

总之，依保禄的看法，慷慨施舍帮助穷人，不但被施舍者受惠，施舍者自己也好处多多，更何况由于双方的感激与友谊，使天主的名更受赞扬，更受光荣。真是三者均受其惠，何乐而不为哉！
  • 上一篇文章： 像是忧苦的却常喜乐

  • 下一篇文章： 保禄已把格城信徒许配给基督
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄已把格城信徒许配给基督

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄已把格城信徒许配给基督 热 ★★★
保禄已把格城信徒许配给基督
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：986 更新时间：2006-1-4 文章录入：admin ］

格林多人后书

格林多后书的最后四章，即第十章至十三章，其激烈及讽刺的语气，与前面所讲的如此不协调，因此有些学者认为，这是一封属于保禄以前写过的书信。但我们当知道格城当年所面临的种种信仰危机，保禄既一心想挽救格城的信徒，使他们不致陷入异教徒的圈套中，因此书信中的用词才如此激昂，甚至过分讥讽及恐吓。原来当保禄在那里辛辛苦苦打好信仰的基础开后，有一群顽固的犹太保守派，竟煽动那些刚接受洗礼的格城人，说保禄所传的基督，不如他们所讲的那样准确，更说保禄过去曾严厉地迫害过基督徒，甚至说他传福音只是为了自己个人的权益及光荣等等，他们处处设法破坏保禄的传教工作，甚至连他的宗徒地位都否认了。

保禄当然已忍无可忍，为了击碎这些恶徒的假面具，保禄不得不用些讽嘲，甚至有点恐吓的言语来迎战了。这也是为什么这四章一直被圣经学家称之为「护卫宗徒权职」的书信，或叫「保禄的答辩和指责。」但这些事既属一桩当年的特殊个案，我们对保禄的宗徒地位又忠信不疑，因此我们除了学习保禄那种「应严则严应宽则宽」的人生哲学外，似乎没有再多加注释的必要。

话虽如此，保禄在这里所表现的某些基本精神，还值得我们多多思考及效法。尤其对管理教会的神职人员来说，保禄在这里似乎在告诉他们，当如何爱护自己的羊群，当如何不求自己个人的利益，在什么地方可以而且应该跨耀自己等等。

首先，保禄说自己对格城信徒，怀有一种「妒忌心的爱」，希望他们只爱基督，不可爱基督以外的人：「我是以天主的妒爱，妒爱你们。原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督。但我很怕你们的心受到败坏，失去那对基督所有的赤诚和贞洁，就像那毒蛇以狡猾的手段诱惑了厄娃一样。」（格后十一２-３）

「上主是妒忌的上主」，这个观念当年已深深地植入了犹太人的心中，因为他们认为犹太民族是上主的净配，是上主所喜爱的贞女。依撒意亚先知早已如此说：「不要害怕……因为你的夫君是你的造物主，他的名字是万军之主。」（依五十四５）稍后他又继续道：「你不再称为被遗弃的……或荒凉的，因为上主喜爱你……就如青年怎样娶处女，你的建造者也要怎样娶你；新郎怎样喜爱新娘，你的丈夫也要怎样喜爱你。」（依六十二４-５）

保禄既已把格城信徒许配给基督，他当然也与基督一样，对他们的爱已有一种妒忌之心，希望他们不再去爱别人。管理教区或堂区的神职人员，眼见自己的信徒不爱天主而爱天主以外的人或物，他们是否也怀有保禄的那种妒忌之心？他们是否也在努力去挽救这些迷途的羔羊？

我们在保禄身上当学的第二个榜样，是他在格城传布福音时，从来没有在经费上连累过任何人，正如他自己所说：「当我在你们那里时，虽受了匮乏，却没有连累过你们一个人，因为有从马其顿来的弟兄们，补助了我们的匮乏。」（格后十一９）格城信徒可能还不理解，保禄何以拒绝他们的帮助，却向马其顿兄弟求补助？当年他们可能还不明白，原来保禄在任何地方工作，他往往不接受当地人的经济援助；但一旦离开，他就毫无顾忌地向他们伸手，叫他们慷慨帮助其它教会了。拿马其顿兄弟的钱来帮助格林多教会，正是其中一个最好的例子。

保禄真是一个绝顶聪明的人，他知道天下没有白吃的午餐，你拿了人家的好处，就欠了人家一份情，以后不听他们的话就难矣！关于这点，管理教会的神职人员，的确该多多学习。我们每人应该都有过经验，那个人给你送一份礼，等于在你手上缠上一根线；一、二根线可能还绑不住你的手，但线多了或粗了，真能使你以后动弹不得，只好让人家牵着鼻子走，因为那时你已失去了行动的自由！

最后，为了证明他确实爱格城人如己出，保禄曾夸耀自己为他们受了许多苦：「论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事。被犹太人鞭打了五次；受杖击三次；被石击一次；遭翻船三次……」（格后十一23-28）够了，不必再说下去了；保禄真的吃了苦中苦，因此成为人上人。这也似乎在告诉我们，一切成就均是在血汗中奋斗出来的。功名事业如此，救人灵魂更如此。

幸好无论神父修女或平信徒，我们都有一个十分明确的目标，那就是跟着大圣保禄努力走天国之路，希望死后也能进入天堂享福。但问题是我们生活的不是一个荒岛，因此你若升天，必要带着一群人一齐升天，同样地，你也不会独自一人下地狱。我们的言行能使人行善，但也能引人做恶，难道我们还能不谨慎说话行事吗？
  • 上一篇文章： 天主喜欢乐善好施的人

  • 下一篇文章： 脱掉旧衣换新衣（弗四17～19）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致迦拉达人书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致迦拉达人书 热 ★★★
保禄致迦拉达人书
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1053 更新时间：2006-1-4 文章录入：admin ］

迦拉达人何许人也？其地有在何处？

关于第一个问题，学者一般认为迦拉达人，原为古代法国南部高卢人的一个支系，高卢人是古罗马人，曾居住在比利时及法国一带的一些原住民。约在公元前三世纪左右，住在法国南部的某些高卢人，为了躲避罗马人的侵占及抢掠，才纷纷逃往小亚细亚，约在公元前廿五年左右，西泽大帝奥古斯都东征后，把他们的地区划给迦拉达省，直接受罗马管辖。今日的迦拉达则属土耳其最西边的那些地区。

据宗徒大事录记载，保禄第一次出传道时，已在迦拉达南部建立了不少教会，如丕息狄雅的安提约基雅（Antiochia of Pisidia），依科尼亚（Iconium），吕斯特拉（Lystra）等地，都先后成立了祈祷所。（宗十三14-十四24）第二次传教时，保禄又到这些地方巡视（宗十六1-5）。因此，这封书信无疑是写给那些教会的。
保禄写迦拉达书的动机大致有二：（一）当年在上述那些教会内，曾有一些激烈的犹太教人，他们到处散布邪说，并不断人身攻击保禄，甚至否认他是一位真正的耶稣宗徒，因此他们说他所传的福音，非基督的正宗福音。（二）不但如此，他们坚持若有人想得救，必须严格遵守梅瑟法律，尤其当接受割损礼。

为了驳斥这些邪说，保禄在口述这封信时，语气不免有点激昂愤慨，措辞也十分尖锐锋利，但这一切都为了表示他对众信徒的关心，希望他们千万别信从那些异说！迦拉达书很短，一共只有六章，而且始终只论一个问题，即人之得救非赖法律而靠天主的恩宠。本书信大概写在格林多后书之后，及罗马书之前，即大约在公元五十七年底，地点当在格林多或马其顿。

我永远属于基督

「我真奇怪，你们竟这样快离开了那以基督的恩宠召叫你们的天主，而归向了另一福音。其实，并没有别的福音，只是有些人扰乱你们，企图改变基督的福音而已。但是，无论谁，即使是我们，或是从天上降下来的一位天使，若给你们宣讲福音，与我们给你们所宣讲的福音不同，当受诅咒。」（迦一６-８）

保禄一开始，似乎在抱怨迦拉达信徒的信德何以如此薄弱？他传道时大家都忠心耿耿跟从保禄，但他一离开一切开始都变了。因此他立刻强调：「任何人，甚至从天上降下来的天使，若给你们宣传与我不同的福音，就当被诅咒。」当立刻与他断绝往来。

迦拉达书信最主要的目的，是证明人的得救有赖于上主的爱及恩宠，而非犹太人所说的在于遵守梅瑟法律。大家已知道，激烈的犹太份子，为了逃避罗马人的管辖，曾纷纷离开他们的家乡巴勒斯坦；因此当保禄传布福音时，小亚细亚一带，已有不少犹太人捷足先登了。可惜这些犹太人既保守又顽固，他们始终坚持自己的传统观念，认为只有遵守法律，尤其接受法律中的割损礼，人才能获救。这种说法当然与保禄的理想格格不入，由此而引起了许多摩擦甚至叛变。

那些已皈依外邦人，也有不少人可能觉得保禄那种得救的理论，似乎有点太简单太容易！「只靠上主的爱就能获救，那不是太简单了吗？」他们心中可能那样想了。但他们尚不知保禄所说的那种爱，是一种在十字架上流尽最后一滴血的爱，天父藉爱子的苦难才赦免了人类的罪，使人类有重新获救的希望。令保禄更生气的是犹太人到处放出谣言，说他之所以坚持得救只靠天主的恩宠，只是为了「讨好迦拉达人」，叫他们不必再辛苦地去遵守法律罢了！因此保禄稍后曾反驳道：「我如今是讨人的喜爱，或讨天主的喜爱呢？难道我是寻求人的欢心吗？如果我还求人的欢心，我就不是基督的仆役了。」（迦一10）

换言之，保禄在这里想告诉迦拉达人及犹太人，他之所以如此跋山涉水受尽千辛万苦到处传福音，绝对不是为了讨好什么人，更不想从他们那里得到什么回报：「我若还在求人的欢心，我就不是基督的仆役了。」仆役这个字，在希腊原文中是「奴隶」，因此作一个基督的奴隶，即指永远永远地属于基督已再不分离了。在保禄时代，罗马帝国尚流行一种奴隶制，这些为人奴者，不是属于战争中的俘虏，就是被主人用钱买来的。他们或她们一旦为奴就终身为奴，因为在他们的额头上，已留下一个永远不可抹的烙印了。保禄说自己是基督的奴隶，他既已永远属于基督，又如何叫他再去讨别人的喜欢？

其实我们又何尝不如此？我们一旦接受某些「圣事」，在我们的额角上也永远留下了烙印：人一旦接受圣洗圣事，他就永远不再属魔鬼权下；坚振圣事使人永远成为基督的勇兵；婚姻圣事使男女永远成为一体；铎品圣事使人永远成为教会的司祭等等。既然如此，我们也当兴高采烈地与保禄同声欢呼：「如果我还在求人的欢心，我就不是基督的仆役了！」我永远属于基督，基督永远在领导我保护我；在这崎岖不平的人生道上，我还有什么好怕的呢！
  • 上一篇文章： 漫谈耶稣挑选门徒

  • 下一篇文章： 马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


分享推动读经的好消息

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
分享推动读经的好消息 热 ★★★
分享推动读经的好消息
［ 作者：赖静贞 转贴自：教友生活周刊 点击数：1294 更新时间：2006-1-4 文章录入：admin ］

天主的启示宪章，「神圣的公议会，虔诚地听取天主圣言而忠实地宣布。」其特征，那就是教会乃是聆听和宣讲天主圣言的团体。「教会不靠自己而是赖福音而生活。教会永远不断地从福音中找到自己行动的方向。」聆听教会生活中的圣经精湛解析。这是我们高雄教区圣经协会必须积极推动读经的缘由。

在推动读经的过程中，慢慢地，一步一步体会到天主圣神如何带动我们。记得二○○三年，教区推动读经计划时，巧遇SARS疫病，政府和教会的机构暂停举办公共活动，我们移师上山到六龟桃源天主堂去，办了一场「圣经合家欢」的游戏。当时理事长说：我们的行事历没有这项活动，如果要办，需要先修改圣经协会的章程。在天主圣神的光照下召开临时会议；理事们通过提案，决定要去，同时获得桃源天主堂本堂贾神父的欢迎，及传协会的大力支持，就这样很顺利过关了。第一次出远门办理圣经游戏的活动，全由理事们的家人努力，及桃源本堂传协会干部、妈妈们、暑假儿童、青少年的参与。大家的合作，帮助很多信友初次翻阅圣经，感觉真好！更希望我们再去支持他们读经活动。这是给我们最好的鼓励，也是一个好消息。

配合主教团推动「信、望、爱堂区福传」，我们也举办了一场圣经研习活动。圣经协会先发公函给教区每一位本堂神父和传协主席。结果报名的人数仅九位，怎么办呢？于是发动理事们在自己的本堂招兵买马。最具体可行的方法是请自己的家人、先生、太太、孩子、朋友都来参加。结果来了六十多位。这就可以顺理成章的进行活动了。请看！这不是天主圣神带领我们，指导有方吗？我们圣经协会的每一位同工也获得很大的鼓励哟！在天主内承行祂的旨意，就算有难题，还是可以克服的。感谢天主，让我们的信心增加不少。

二○○三年底，主教团圣经委员会的各教区圣经协会联席会，有一个重要决议，即二○○四年四月或五月，举办第一届全国圣经研习共融营，由高雄教区圣经协会承办。全台湾七个教区都要派代表参加。会后我们从台北乘游览车回高雄。在高速公路上和秘书洪玉珍姊妹商讨，需要物色教区几位大将，例如课程安排执行计划请吴仁栋弟兄、交通统筹请成涛弟兄、会场布置请娄文任弟兄、礼仪及活动请杜国珠姊妹和李阿美姊妹，再加上全体理事，选择一个非常合适的场地｜就是李理事长服务的中华电信分所，位于澄清湖附近。主教团圣经委员会的秘书帅崇义弟兄又商请了圣经博士房志荣神父，主讲：「新约诸书写成先后与其内容的关系。」这样的「天时」、「地利」、「人和」，实在是获得了天主的祝福满满。所以第一届全国圣经研习营相当成功。我们高声歌唱赞美祂：「这一生最大的幸福就是跟随主耶稣……」这不就是读经、靠圣言生活出来的动力和德能吗？这次的收获是让我们学会很多事情，从中获得不少的经验。

二○○五年六月至八月先后收到高雄善导堂邀请我们圣经协会去协助他们推动本堂读经；接着万安天主堂、佳平天主堂、平和天主堂、武潭天主堂、泰武天主堂也邀请我们去支持他们的暑假夏令营，又在一个周末的上午安排一个「圣经密码」的游戏。这些活动要由衷地感谢天主，帮助我们新的理事们可以踏出一步，去实地学习推动读经。每次到一个地方，办完一个活动，回来就登载《善导报》，让理事们分享自己的参与；如发挥团队服侍、提供改进建设性的意见，作为下一次活动时运作的参考资料。安排新人上任，积极培育后起之秀……等等，好像是天主圣神光照我们，推动读经需要长远的耕耘。

当然在推动读经时，也会遇到困境，例如有人提出问题，我们不一定会回答。这也是一个好消息。因为平常的读经有一个方便法门，就是只要你认识字，就可以读经了。我们可以读自己懂的，不懂的先摆着，然后选一、二句感动自己的金句，就好了。在这里请注意，常常记住，在这一天，有一句圣言感动我们，就是天主赐下的礼物、宝贝，为今天的生活就够用了。其实天主对我们的要求，绝不会超过我们的力量。平常的读经，不是研究圣经。研究圣经的学者、专家需要选读希伯来文、希腊文和拉丁文等三种古文。学会三种古文的人士少之又少，在台湾圣经博士只有两三位吧！所以教友可以放心大胆的读下去。而我们所推动的读经里，大部份是天主的家人、圣徒、信友，如果能每日在自己家里读经，一星期一次参加团体的读经班；二个星期一次的在圣经协会读经；一个月一次参加基督徒联合培育课程；一年一次参加全国圣经研习共融营三天二夜的课程；三年依次希望再接再厉参加世界华人读经研讨会。这样积极主动参与，必能提高兴趣，收益特多呢！最少让你觉得很有意义。现在大家都知道了｜「人人皆可读经」，这是很好的消息，愿彼此分享！希望可以帮助大家推动读经，愿彼此共勉励！继续努力，加油！加油！加油！
  • 上一篇文章： 思高圣经学会吴结明 出席亚太区圣经会议

  • 下一篇文章： 教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从苦架上的右盗说起[1103]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从苦架上的右盗说起

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从苦架上的右盗说起 热 ★★★
从苦架上的右盗说起
［ 作者：宋学恭 转贴自：教友生活周刊 点击数：1104 更新时间：2006-1-4 文章录入：admin ］

耶稣受难被钉在十字架上受审行刑前夕，两侧有二盗，左边的仍用丧尽天良的话语奚落耶稣：「你不是默西亚吗？救救你自己和我们罢！」而右盗却应声责斥他说：「你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配合我们所行的；但是这个人从未做过什么不正当的事。」随后说：「耶稣，当你来日为王时，请你纪念着我。」耶稣当即回应着右盗：「我实在告诉你，今天你就要与我一同在乐园里。」

早年每逢读经或听道至此，莫不对右盗羡慕庆幸不已，就这么几句话便让耶稣赐下了梦寐以求的偿报，又何其侥幸？日后在多年读经而参悟了天主的爱之下，慎思明辨耶稣这一番回应，自有其意义所在，愿以所见与大家分享。

言为心之声，右盗这几句话，首先正反映着他的心态、知罪。人之将死，其言也善，而这也是天主给人最后一次悔改的机会。我想大部份人都有这种心向。一个人气息奄奄，回光返照之际，总会念及自己的不是而求恕，而将死的人把别人的过错往往看得很轻，这也是恕。其言也善，其心也哀｜良心使然。然而倒并非人人如此，左盗就是一例。他不知罪，也不认错，对耶稣也无敬意和信赖，而右盗话语中对耶稣充满了信赖而托付。耶稣的响应正是针对这两点赞赏他，也藉此示范于后人。圣言一点一滴都是儆醒世人，有耳朵的就听吧！

中国人传袭中有因果报应之观念，所谓善恶到头终有报，当然有生之年所为也是最后审判的依据，不过，天主最喜悦的是悔改回头。路加福音十八章9-14论法利塞人和税吏｜耶稣以法利塞人和税吏祈祷的比喻：「法利塞人邀功而指责他人，那税吏却远远地站着，连举目望天都不敢，只捶着自己的胸膛大呼：『天主，可怜我这罪人吧！』…这人到他家里成了正义的，而那个人却不然。因为凡高举自己的，必被贬抑，凡贬抑自己的，必被高举。」

耶稣走向群众传播福音第一句话：你们悔改吧，天国近了！

天主重看人心，珍视一颗悔改的心，只有肯悔改的人才会有进步，让他们的心慢慢走向真理－天主。儒家思想的格物致知。正心诚意一系列的治世之道也是从教育人心开始。儒家思想教育是要学圣贤，所谓读圣贤书，这种圣贤书自西方物质文明、科技挂帅以来已束之高阁，越来越疏淡寡闻了。无论如何，改造人心是要靠这些教育。信奉耶稣基督的，整本圣经－圣言，便是改造人心的宝藏，而一些圣书也都有辅助之功，将人心净化、圣化，还有常办和好圣事，使我们走向天主来对我们的心修剪、充满，归向坦途（路：三，5）。

我们教会更有圣体圣事奥迹来帮助我们，在主内净化、圣化…每当我们参予感恩祭典或念日课时都有认罪，求赦免一节。一次接一次，觉得不好意思，好像天天犯罪（错），求宽恕，无法做到不二过？但静下心来想想，我们人性的软弱不正需要这些来帮助我们、改造我们的心成为新人，去净化、圣化接近天主，这是个细水长流的教化工作。《论语》学而篇所称如切、如磋、如琢、如磨…也正是生活当中磨练，去净化乃至圣化人心。

我觉得一个人懂得自重自爱，是一个得天独厚的本质，身为一个基督徒更要谦卑、空虚自己，肯学习，跟在我们的善师－主耶稣基督后面，信赖祂、仿效祂，靠着祂的恩宠，假以时日，必可走向成全。若望一书第三段3节有云：所以，凡对祂（天主）怀着这希望的，必圣洁自己，就如那一位（耶稣）是圣洁的一样。
  • 上一篇文章： 二零零六年一月份生活圣言

  • 下一篇文章： 二零零六年二月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 分享推动读经的好消息[1294]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教辽宁教区选出助理主教

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教辽宁教区选出助理主教 热 荐 ★★★
天主教辽宁教区选出助理主教
［ 作者：佚名 转贴自：本站原创 点击数：2846 更新时间：2006-1-13 文章录入：admin ］

天主辽宁教区于2006年1月12日在主教坐堂选举出裴军民神父(1992.05.31晋铎，新约圣经硕士)为教区助理主教。参加选举的有辽宁教区的67位神父7位修女代表和13位教友代表。
  • 上一篇文章： 哀悼李文书修女

  • 下一篇文章： 上海教区福传年开幕典礼
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年二月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年二月份生活圣言 热 ★★★
二零零六年二月份生活圣言
［ 作者：卢嘉勒 转贴自：本站原创 点击数：1002 更新时间：2006-2-9 文章录入：admin ］

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」（谷1：35）

耶稣在葛法翁度过了一个十分繁忙紧凑的安息日。他进入会堂施教，众人都惊奇他的教训。他使一个附邪魔的人得到释放。他离开会堂後，便到了西满和安德肋的家中，医好了西满的岳母的热症。日落西山，人们把所有患病和附魔的人都带到他跟前，他又治好了许多患各种病症的人，驱逐了许多魔鬼。（参阅谷1：21-34）
经历了一整天由早到晚忙碌频繁的活动後，耶稣在清晨天还未亮的时候，便起身往外出去了。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

耶稣思念的是天上的生活。他降临人间，向我们揭示天主的慈爱，为我们开辟通往天国的途径，并分享我们生活上每一个细节。他又走遍巴勒斯坦境内，教诲群众，治愈患各种疾病的人，并且培育门徒。

可是，那川流不息有如「从他的心中要流出活水的江河」（若7：38）赋予世人生命的力量，却来自他和天父那份恒常的关系。他和父互相认识，彼此相亲相爱；父在他内，他也在父内，他们原是一体。（参阅若10：15、30、38）

父就是「阿爸」，即「爸爸」，他就是耶稣绝对信赖，无限敬爱，在任何情况下也可以投奔到他跟前的那位父亲。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

既然圣子耶稣是为我们的缘故而来到世界上，他自然不会满足於独享这份透过祈祷与天父达致共融的特殊关系。藉着他的圣死，他救赎了我们，使我们成为天主的子女，和他的兄弟姊妹。

因此，我们也可以像他那样发出那神圣的呼求：「阿爸，父啊」，就是说要绝对相信天父给予的护佑和安全感，毫不犹疑地信赖他的爱，包括他赐予的神慰、力量和那份发自内心，深信被天父所爱的热忱。

当我们在宁静中进入自己的「内室」（玛6：6），我们心灵的深处时，我们可以和天父交谈，朝拜他，宣示我们的爱，感谢他，求他宽恕，祈求他眷顾我们及全人类的需要，甚至梦想和希望。对这位深爱我们而又全能的大父，我们有甚麽不可以跟他倾诉呢？

我们也可以和天主圣言－耶稣交谈，留心聆听他的声音，让他向我们重复这些话：「放心！是我。不要怕！」（谷6：50）；「我同你们天天在一起，直到今世的终结。」（玛28：20）；并接受他的邀请：「来，跟随我。」（玛19：21）；「我不对你说：（宽恕）直到七次，而是到七十个七次。」（玛18：22）；「凡你们愿意人给你们做的，你们也要照样给人做。」（玛7：12）

我们也可以把这些交谈延长，在一天中的每个短暂时刻，向他低声诉说：「唯有你是我的幸福。」（参阅咏16：2），或说：「我这行动是为你而做的」，就好像向他传递一个个爱的眼神一样。

我们没有祈祷是不行的，就好像没有呼吸，我们不能生存一样。祈祷就是灵魂的呼吸，是我们对天主的爱的表达。

当我们与主交谈完毕，在共融和爱内与主相聚後，我们会感到焕然一新，充满新的力量和信心，去面对每天生活的挑战。此外，这也有助於我们与他人及整个世界建立一份更真的关系。

「……耶稣就起身出去，到荒野的地方，在那里祈祷。」

「假如我们不关上心灵的窗户，收 心神去默想的话，主，虽然你愿意，你也无法与我们作伴。但几时我们放下一切，为了能够在你之内去默想，我们将不会愿意返回现实中，因为我们的灵魂感到与?的结合是多麽甘饴甜蜜，而其馀的一切又多麽短暂易逝。

「那些真心爱慕你的人时常感到，主，你在他们内室的宁静中，处於他们内心的深处。这份感觉每次都触动他们的心灵，犹如触碰到他们的心脏一样。他们感谢你，因为你亲近了他们，成为他们的一切，也为他们的生存与死亡带来意义。

「他们感谢你，但很多时却不知道怎样做，或说些甚麽来道谢。他们只知道你爱他们，而他们也爱你，世间上再没有任何东西比这感觉更甜蜜。你的出现，就是他们灵魂的天堂，他们这样说：『假如天堂是如此，那将会是多麽美丽啊！』

「他们要一生一世感谢你，主，你把他们引进这境界。纵使外间仍有乌云蔽天，使他们在地上的天堂黯淡无光，但当你向他们彰显自己时，其馀一切都显得遥远和毫无意义：一切再也不存在。「你却永远常存。事实就是如此。」
  • 上一篇文章： 从苦架上的右盗说起

  • 下一篇文章： 二零零六年三月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父与修女的自我身份认同(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父与修女的自我身份认同(1) 热 ★★★
神父与修女的自我身份认同(1)
［ 作者：佚名 转贴自：http://www.jiezi.cn 点击数：554 更新时间：2006-2-9 文章录入：admin ］

从圣召发展心理学的角度浅谈堂区神父和修女身份的自我认同

从圣召发展心理学的角度

前言

1、为何要讲这个的题目

2、心理学与灵修的关系

第一讲 堂区修女和神父身份

一、对身份的理解

二、堂区修女和堂区神父的身份

三、中国教会的自我认同感

第二讲 圣召发展心理学(一)

一、生长期----原始的经验(01-17岁)

二、培育期----分辩与肯定(18-25岁)

三、成长期----理想与现实(26-45岁)

第三讲 圣召发展心理学(二)

四、维持期----成就与困扰(46-65岁)

五、成熟期----知天乐命在晚年

第四讲 自我认同中几种偏差

一、无耐型

二、俗化型

三、对抗型

第五讲 影响自我认同中的几种障碍

一、潜意识的影响

二、身与心的张力

三、阴暗中的教会

第六讲 如何才能走向身份自我认同？

一、寻求有辅导者的帮助

二、了解心身成长的历程(艾瑞克森)、治愈在成长中的死结

三、情绪在认同中的调适

四、平衡看待修道的过程

五、加深原始召唤的反省---让情感在主内划向深处(若21：1-18)

结语

前言

1、为何要讲这个题目？

2002年10月1日我领受了铎职，成为一个教区神父。在近3年的铎职生活中，自己虽然没有经历生命的全部，但是那短暂的风雨已让我心灵上受到了很大的冲击。不过等我迷途知返向上主表白 “在与主相爱上，自己是一个不倒翁”时，我对自己的身份肯定却达到了意想不到的认同。“人之所是远超过人的所无”(梵二)，真的修女神父身份不是有什么，而在于本身是什么。修女神父奉献的意义在于“是”，而不是“有”。不过我发现同道的很多人却无法找到自己的定位，出现一些自己也不知为何的思想言语行为，不仅给自己的生活增添了负面的因素，更让本来就受伤的教会显得显得更加脆弱。因着自我这点微薄的身同感受，我自己的堂区举行的一次修女神父聚会上，分享了<<堂区修女和神父身份的自我认同>>题目。当时我的同学李神父就让我来给自己的教区的修女，做一个有关心理学方面分享。后来他给我打电话，我就给他说还是讲原来的题目，自己会在原来基础上再补充一些资料,来弥补以前的不足之处。在整理的过程中，我更加感到唯有奉献于主的人体验到自己身份是什么又能达到认同时，才会对基督死心踏地、忠贞不贰，更会在教会里安身立命的乐趣和知命乐天的动力。

2、心理学与灵修的关系

梵二以后，在圣召上非常强调培育人格重要性，自然在灵修运用了很多现代心理学知识。我们可以说心理学也是一把双刃剑，它可以了解人性，也可以封闭人性，关键在于人的是否会选择。可以用个比喻说明灵修与心理学关系：人心象一块地，心理学象一把锄，它可以翻开(心)地里面的东西，让人看清楚里面到底有什么，不过要使之具有肥力和滋养万物生长的良田的需要灵修的促动。灵修就是使人心与生命之源相交相遇过程，并能使人心得到改变的动力。只有心理学的知识，而没有灵修的体验，就是等于人只有四肢而没有头脑和心脏。灵修会使心理学在人的成长上具有属灵的价值，心理学会促使人在灵修的道路上更好的发展。

在我修院的生活，有好多恩师给了灵修上我所需要的培育。他们多是心理与灵修方面的专家，心理与灵修在他们身上得到了完美的结合。如今从圣召发展心理学角度来谈修女神父的身份的自我认同，我也是受他们影响而已。在这里我要感谢他们在修道路上的陪伴，求主降福他们的生活和工作!

第一讲 堂区修女和神父身份

一、对身份的理解

1、对身份的几种误解：

有一个教区以前本来天下太平、上下团结，可是竟出现了两个主教，老主教不退，新主教也不让，弄得神父和教友也分裂了。两派之间出现文斗，更让我人伤心也出现了武斗。他们都是快见天主的人了，可是他们放不下“老脸”，在晚年为教会做了些糊涂事。在教会里，有好多人以世俗上观念来了解身份，以致于出现如下的偏差：

(1)身份是一种“地位”的象征：高高在上，目中无人法利赛人

福音：谦卑(小孩) 玛9：33-37

(2)身份是一种“权力”的象征：呼风唤雨，为所欲为法利赛人

福音：仆人(洗脚) 若13：12-17

(3)身份是一种“金钱”的象征：阔气排场，前呼后拥法利赛人

福音：神贫(虚心) 玛5：3

富人难进天国 玛10：23-25

一心不能二用 路16：13

2、对身份观念的澄清：

(1)身份决定 什么？

身份决定了你是一位修女或神父，天主透过教会的圣事或圣仪庆典会给予人一种身份

修女 终身愿的典礼(圣仪)

神父 圣秩圣事庆典(圣事)

(2)身份不能决定什么

a.不能决定你会得救

为得救不必做修女神父

糊涂的童女 玛25：1-13

b.不能决定你会一辈子快乐 有气无力、无可耐和的人大有人在

快乐不一定会一修女神父划等号

快乐有源于心灵的单纯和依赖 玛6：26-31飞鸟和百合花

c.不能决定你会永远忠诚侍奉主，热心服务教会

心猿意马的人不是没有、而号称悠闲女人男人的也不少 、半路相失的人虽少也有

忠诚和热心不一定会永远与修女神父握手言和

忠诚来自与主相爱的深度、热心源于对主的赤情

(3) 身份到底是什么？

身份是使命与责任的合一

耶稣受洗 玛3：13-17天父的爱子

二、堂区修女和堂区神父的身份

1、堂区修女的身份

(1)基督的净配 修女发愿时，会用一个“戒指”来表达此生与基督的关系，即用婚姻的形式来说明修女的首要身份是“基督的净配” 。

今生不二属，白首共此心

我爱我主

a.切忌为某物 会衣或其他(常识、地位) 表面(心中失落的一环)

b.切忌为某事 家庭变故或感情失落 移情(心中的白马王子白雪公主)

c.切忌为某人 为老神父修女或父母 安慰(哥哥，姐姐和妹妹)

(2)修会的成员 修女发愿时，会接受会规以此表达归属修会的一个团体，以后将用修会的神恩来体现自身的价值

心存修会有家，姐妹情深归心

我爱我家

a.培养修会是我家的意识 修会是我家、我家在修会

b.尊重与包容长上的一切 尊重源于天主的上智

包容基于人性的欠缺

c. 姐妹手足情深胜似海洋 同性友谊是可求不可遇

异性友谊是可遇不可求

(3)堂区的多边天 堂区修女是经教区主教同意，由修会派遣到协助堂区主任(本堂神父)进行各项牧民工作。

穷则独善其身，达则兼善天下

我爱我的教友

a.不卑不亢 不是保姆，不是打工妹，不是雇员

b.尽其在我 做能做做之事，说能说能之言

c. 爱不讨好、处而不同

2、堂区神父的身份 主教是基督的代表(vicar参ccc1558),神父是基督第二(司铎是主教圣职的合作者，助手和工具参ccc1562,1567)。基督与教会关系犹如新郎爱新娘一样(弗5：25-27)，主教在接受职位用“戒指”就是用婚姻图像表明主教与教会的关系。做为基督第二的司铎的身份：

教会是我家 我家在教会

a.教会的净配 我爱我教 忠贞不渝、

b.教区的成员 我爱我家 鞠躬尽瘁、死而后已

c.堂区的负责人 我爱我堂 尽心竭力、呕心历血

三、中国教会的自我认同感 爱我中华、爱我教会

1、福音进入中国三个时期

唐朝景教 公元635-845 210年 大秦景教流行中国碑

元朝方济各会 公元1245-1343 98年

明末耶稣会 公元1552(圣方济沙勿略)-1582年(利玛窦1610年)-2002年 450 年

明末清初 生长

清朝后期 考验(教难)

清朝末期 发展和困扰(殖民与教案)

民国时期 再发展 (梦想与幻灭)

新中国时期 结出了“爱国会”—个我们永远也尝不透的苦果!

2、“爱我教会、爱我中华”的祈祷文

“我爱我的教会,我爱的我的中国”，不过在面对历史的创伤和正视现实的困境，我不得不说：自从1552年圣方济沙勿略踏入中国的大门406年之后，教会在中国大地上结出一个醋酸的“果子”。可以说“爱国会”是一个我们永远也尝不透的苦果，也是一个我们永远抹不掉“原罪”，也是我们世代的生长在中国大地上的教会儿女要永远背起的历史重负。因为这个苦果包含了先辈太多的辛酸和泪水，也包含了同胞们更多岐视和误解！做为一个中国人，又做为一个教会的儿女，我只能向上主发出多情的哀怨和苦诉说：

主啊!在还没有选择时，你的上智已让我们脆弱的群体要肩负所有的一切!

面对过去我们真的不能改变什么，只能吸取痛苦的经验，

面对现在我们真的不能接受罪名，只能承担历史的重负，

面对未来我们真的不能保证什么，只能相信一切将好转!

主啊!我不能力挽狂澜，

我只能尽其在我。

我不能扭转乾坤，

我只能星星之火。

我不能指指点点，

我只能吐些爱火。

我不能模棱两可，

我只能忠贞不渝，啊们。
  • 上一篇文章： 没有了

  • 下一篇文章： 神父与修女的自我身份认同(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父与修女的自我身份认同…[606]

  • 神父与修女的自我身份认同…[551]

  • 神父与修女的自我身份认同…[521]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父与修女的自我身份认同(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父与修女的自我身份认同(2) 热 ★★★
神父与修女的自我身份认同(2)
［ 作者：佚名 转贴自：http://www.jiezi.cn 点击数：522 更新时间：2006-2-9 文章录入：admin ］

第二讲圣召发展心理学(一)

人自幼至长，是一个发展的过程。在这个发展过程中，我们的圣召就是产生了，并在一个特定的时空中生长，壮大和成熟。做为奉献于主的，圣召在人的心路历程中会经历那些发展呢？

一、生长期 原始经验

1、年龄段：1-17岁

2、孕育圣召产生的因素：

a.家庭的信仰氛围：

圣召的摇蓝是家庭，爷爷奶奶的热心，父母的表样会对子女一生产生了持久的影响。例如：很多神父修女，都是在家庭里受到爷爷奶奶和父母的教育后，蒙发了做神父修女原望。

b.同龄群体的影响

看到有同伴进入修院，自己也会心动跃跃欲试。这个阶段的孩子同龄人影响会超过大人。例如：我进了修院之后，姐姐本来在外面工作，结果她回来了，也进了修院。

c.神父修女的榜样

神父修女成了他们心目中的完美人物，神父修女在教友中的地位和爱戴，也更会吸引孩子想往。

d.幼小心灵的经验

天主也会在这些幼小的心田上播下爱的痕迹，可能性是梦境，也可能是奇遇。

3、孕育圣召的心理

a.相信者 喜欢圣人故事，特别是有关小孩

b.幻想者 我能不能看见天主呢？我想爱小耶稣怎么办？

c.模仿者 学神父做弥撒的样子，学修女走路的样子

d.行动者 我要做神父修女，要进修院

4、进入修院 天真烂漫、一心一意

二、培育期 分辨与肯定

1、年龄段：18-25岁

2、受教中的圣召心理特征

a.热火朝天的赤情

例如：做九日敬礼等到神工

b.争分夺秒的学习

例如：为考好成绩，加班加点

c.心灰意冷的低谷

因各种内外的影响，成绩、孤苦、打击、冷漠、神枯等，有点怀疑自己的选择。

d.渴望外面的世界

什么时候才可毕业啊！外面的世界真精彩，里面的环境真苦闷。

3、困扰圣召心理几个因素

a.学习竞争的压力

b.人际关系的孤独

c.同路相失的触动

d.爱心教会的冷漠

e.培育老师的欠缺

f.沉重肉身的张力

性的困扰，胡思乱想

4、影响肯定圣召几个因素

a.冲破无神思想的羁绊

无神论思想造成的认识的不完整，怀疑信仰的部分内容。

b.分辨原始经验的纯度

圣召的分辨，鉴定是否有圣召，是否适合做神父修女？ 坚定与流失

c.得到知性培育的完整

知识不仅要有完备的教会神哲学的思想，还应该有广泛的社会知识系统（历史、地理、天文、科技、社会等）

d.平衡灵肉成长的体验

灵性与肉性之间有一种张力，不好感受会影响思想的妄动，也会让生理上的冲动出现动荡。(幻想与自慰)

e.具备与主情感的投身

修院里培育最重要的是什么？是体会到与主的感情以，与主心心相印的美好。

5、走出修院 胸怀大志、满腔热情

三、成长期 理想与现实的困扰

1、年龄段：25-45岁

2、工作中的圣召心理特征

a.激情似火的岁月

25-30岁人的生理处于最旺盛期，新官上任三把火

b.事业成就的高峰

25-45岁人的事业成就最佳时期，修教堂、领洗教友的多少

c.身份角色的转换

在起初心理不适，在习惯中自然接受，不过会变得让人感觉有点世故。

d.心理身体的疲劳

长上的安排、教友期望与自身的理想而错综复杂的压力 ，就会让其工作上会是个狂人 ，自然繁重的工作带来心身的疲惫。

e. 性欲自制的妄动

出现第二个困惑期、青春期的心理再次萌动(自慰)

男性由冲动转为安慰 女性由萌动转为觉醒

例如：有位老主教称之此时为“干柴、烈火”

f. 祈祷与工作失衡

缺少部分或全部，无规律。日课由大变小(学生时代希望大的)，

g.领受圣事的干枯

人在源泉旁仍渴，在圣事中只觉得表面化，好象是走形式一样。

3、冲击圣召心理几个因素

a.知性与实践的距离

知识上高智商，实践上低能儿 不会讲道理教唱歌曲

有人说修女神父是一个“张口饭”工作，我当然不同意这样的观 点。不过当一个修道人真的成了“低能儿”时，自然会对心理圣召的肯定发生疑惑。

b.做人处事上的欠缺

初入社会会碰壁，一定的。大部分人会将失败转为经验，不过有些人不会做人处事，放在哪里就会将问题带在哪里。当成了问题的神父修女时，自身会怀疑自己是不是适合在教会里呆下去？

c.工作中遇到的挑战

满腔热情地付出，结果却事与愿违，天工不做美。不仅没有肯定，却是意想不到的打击。

d.教会大家庭的无情

长上的不理解

同道的嫉视和相轻

教友们的是是非非

e.情感妄动中想出墙

在无情教会里感到没有安慰时，一个有情的人出现了(教友或者修女神父)。尝试一下感情，是去是留？这是最大冲击，也是最难度过的一关!因为是内在的心动了，而不是外在。会有三种结果：一是经不住诱惑，离开圣职界，年龄多为28-40岁之间的人；一是经住了考验，坚定自己的圣召，走向更成熟的路子；一是无耐地留下来，不过仍会欧断失恋，双重人格地生活。

心似平原野马，易放难收啊!

4、决定身份的自我认同最关键几个方面：

厄玛乌门徒(路)

a.归心于主 荡子回头

迷途知返 → 珍惜被召 → 感恩图报 → 一生祭献

b.祈祷工作

祈祷是工作的意义，工作是祈祷的表达。

没有祈祷的工作是奴工，没有工作的祈祷是死的。

c. 我爱我家

教会是我家 我家在教会 找到心灵的归属感

修会是我家 我家在修会

5、自我认同 孔子说：“三十而立，四十而不惑”

使命与责任此时在神父修女身上应有了完美的合一。

第三讲 圣召发展心理学(二)

四、维持期----成就与困扰(46-65岁)

1、年龄段：45-65岁

2、成就中的圣召心理 一生中成就的高峰，不过生理上也是走下坡路了

a.工作上成就感：堂区的建设、教友信仰的提高

b.心智上稳重感：做人处事稳健自信

c.灵性上成熟感：与主的关系更亲、更深、更久，享受到团体生活给予的快乐。

3、困扰中的圣召心理 中年危机

a.更年期的心理转变 指因生理的变化引起心理和身体状态的改变。

有些人称之为“第二个青春期”，又称为“多事之秋”。女性为45-55岁(即月经紊乱直至停止)表现非常明显 ，男性为55-65岁(即生育能力下降)会迟点，不太明显。

表现症状：头痛、厌倦、烦燥、抑郁、焦虑

对修道人的影响：脾气大、情绪化，不愿服从，我行我束。

b.同道中的明争暗斗：孔子说：“少年戒色，壮年戒斗，老年戒得。”

中年人涉世已深，有自己的主见和关系网，彼此容易产生“同行相忌”，“窝里斗”的现象。实际上教会里，常常出现这样可悲的事情。

c.自我形象的担心：

人到中年，对自身的变化特别的敏感，甚至出现的病态的夸大，头发变白、身体发胖、皱纹增多……此时修女神父应该注意劳逸结合，多吃点维他命的营养品，就只可以了。要是病态过分注重，就不好了。例如：有些修女常常回家，一住就是好长时间，说要看病；有些神父也是如此。

d.被压抑情绪的爆发：

在成长中，那些常常忽视自己内在的感觉，不能诚实面对自己的人，会带着多年被压抑在心结进入多事的中年后，就会随时爆发，甚至会演变成心身的病态。

例如：一位修女幼年对母亲不满未能平息，可能此时对自己的长上感到厌恶。年轻时可以控制自己，很温驯，可是到中年时她会变得消极不合作。神父也会如此类似现象。

4、安身立命 孔子说：“五十而知天命”

天命是什么？就是明白了自己的可为与不可为，也就是能力与无能，从而在信仰内安身立命。我们真的不能改变什么，因为改变不是人的能力，改变而是神的作为。神有自己的日程表来改变一切。每个神父修女的角色就是洗者若翰，为主的教会尽其在我，为神的改变提供恰当的环境和时机。

五、成熟期----知天乐命在晚年

1、年龄段：65岁以上

孔子说：“六十而顺，七十而从心所欲不逾距。”，老年是智慧的年岁，也是生命成熟的季节。

2、影响成熟的心理：

a.身体的老年多病

营养保健品，延年益寿。各种病症，让其心身受到严重的折磨。

b.空巢中的孤独感

多年来一直被教友生活中间，一但一个人在时，难免有“孤苦伶仃”的感觉，尤其是老人。“树老根多，人老话多”，老来烦，重复罗嗦，喜好忆旧，固执已见。

c.不愿退的自得 感 孔子说告戒说：“老年戒得”

老年人的悲哀莫过于“一代不如一代，一年不 如 一年”的感叹，不愿 放手。有些神父修女晚节不保，做了糊涂事。例如：老神父争当主教，老修女伤害小修女。

3、成熟的心理状态

知天乐命在晚年，坦然接受岁月不饶人事实，不眷恋往日的成就。对自身心理及身体的退化不认为是自身价值的减退而是真诚认定个人的献身并不在于任何成就，而是基于在主的爱的里。活在主的爱内，是生命的圆满，也是价值的丰满。如今是自身与生命之主相遇最美的春天。

a.自身的病苦是一种向天父的祭献，可用来弥补主在十字架上所欠缺的部分。

“爱到深处无怨尤”，不怨天不忧人，只向主发出感恩的赞颂说：

主啊!虽然我痛苦万分，我仍然保持信心。

主啊！我把我自己所有一切都交在你的手中。

b.培养教会接班人，该放手时就放手
  • 上一篇文章： 神父与修女的自我身份认同(1)

  • 下一篇文章： 神父与修女的自我身份认同 (3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父与修女的自我身份认同…[606]

  • 神父与修女的自我身份认同…[551]

  • 神父与修女的自我身份认同…[554]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父与修女的自我身份认同 (3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父与修女的自我身份认同 (3) 热 ★★★
神父与修女的自我身份认同 (3)
［ 作者：佚名 转贴自：http://www.jiezi.cn 点击数：552 更新时间：2006-2-9 文章录入：admin ］

“夕阳无限好，已是尽黄昏”，“山阻石烂，大江毕竟东流去”，自己终究要离开此世。教会要生存，就必须有好的牧人带领。本着为教会负责的心态挑选适合的人选锻炼，并上报圣部。

c.归根复命与主相依度晚年 青年是梦想，中年是做事，晚年是默想

例如：已故广州教区主教邓以明说：“我的坐牢是初学的延长!”

已故南昌教区主教周济时对政府的官员说：“我不要当中国的教宗，而要当世界的教宗!”，后来他就死在狱中。

已故教宗若望保录二世说：“我很快乐，你们不要为我哭泣!”

最后我想借用我的老师徐可之神父一首的小诗结束：

平生无大志，惟求不愧天，

六十寒暑尽，微衷颂加年。

加年复何望，坐卧随遇安。

形色秋风去，真如落叶还；

耳顺皆妙旨，悠悠复本源。

第四讲 自我认同中几种偏差

在圣召心理发展的历程中，每个阶段的都有不同的特征，做为度奉献生活的人应吸取每个时期所需要的灵性和知性的滋养，达到身份认同。同时在阶段之间有一种不可断的连续性。若中间一环缺少了，会影响下一段的成长。特别是在培育期(18-25) 中，若出现问题，以后的几个阶段要正常完成就非常困难。不仅在培育期，就是在成长期(25-45)维持期(45-65)和成熟期，都会出现如下的几种偏差：

一、无耐型(不冷不热，只求自保)

记得我在修院里，一个神师给说自己常到修女院上课。他发现一位修女每次都有气无力，别人说笑她在一边远远地发呆，真象一只生病又被淋湿而躲在墙角的“温鸡”。温鸡，死死不了，活也不旺。

1、没有方向感，不知做什么？

修道修道吃饭睡觉，

白天看星星、晚上看月亮，

混日子

例如：我在修院时，修士和神父们叫一个神父“阿混”，后来没几年他就离开了教会。

2、福传无力感，不知怎么做？

常来常常来，不来常 不来。

热心常热心，冷淡常冷淡 。

例如：有些神父修女常常苦于不知如何开展堂区牧灵工作？如何才能将教友带领的热心起来？

3、寻求安慰感，不知想什么？

当一个修道人在牧灵事工上挫折不断，教会里面的找不到强有力的支持时，就会自然心灵感到空虚和苦闷，难耐孤独的生活，就会胡思乱想，到不属于自己的哪里找安慰。

还俗队伍者年龄多为25-40岁，为此我的神师将这25-40岁称之为“意乱情迷在中年”，或者离开教会或者双重身份。最可怕是双重身份的人在教会里存在，那是一颗随时爆发的“定时炸弹”!

二、俗化型(身在教会，心在红尘)

台湾耶稣会的朱秉欣神父将神父化为三个类型：可怜、可惜和可爱，其中形容“可惜的神父”是：“贪吃好喝时常酗酒的朋友，时常送礼巴结上司的小人，爱好观光旅游的朝圣者，迷于电视电影的艺术家，要钱不要脸的守财奴”。生活在日益俗化的世界里，神父修女曾自信会自己能出污泥而不染。在这方面，修女要比神父好的多，不过我提出来让大家借鉴。

1、观光旅游者，不知跑什么？

放下教友不管，自己去游山玩水，一走就是一个月甚至更长。

2、追求新潮者，不知穿什么？

世俗人会想今天上班时穿什么，会在镜了前试试这个那个。若神父修女变成了这样子，那可是一种悲哀的开始。说明已有了自我迷失的记号，应该醒悟调整一下。

3、沉迷逸乐者，不知求什么？

在电视录像前消磨时光，泡在网上聊天打发时间。网络生活是有两面性，好的促成你的成长，坏的消失你的自我，要学会善用。整天在上面时，那是一种病态。

例如：有个修院里，一个学期下来一个班上有好几位同学患了肺结核病，原因他们在星期天在外面的网吧里。

4、讲究排场者，不知爱什么？

爱扎势，穿要名牌、高档，前呼后拥

三、对抗型(我行我束，不愿受教)

有人说：世界不好管的人是有两种，一是知识分子，一是神父修女。虽然话是难听了，但是也能说明一些事实。

1、平等成了划一

有一次，有位修女给教友说：修女与神父是平等的，修女不是神父管的!后来教友把这话给神父说了，我想想后果会什么呢？当然修女与神父在人格上是平等的，没有上下高低贵贱的分别，这点上修女的话是没错。错就错在她意为平等就是神父与修女一样，她的那句话带来的后果就是教友不明白修女的意思，以为神父与修女有什么意见，给堂区工作进展造成了影响。

人生来是平等的，差别只在于工作。不能因为工作的差别，自己就感到自卑，这也是一种认同上的不成熟。在修会里，有从事各种不同工作的修女，担任着不同的职务来使修会的事务运作。你只要永远明白工作和职务决定不了什么时，就会安身立命、只得其乐。

2、独立成了对抗

一次上海教区金主教对修女讲话说：“修女们错误地认为独立就是自由，绝对自由。”独立若成了自由就会势必成为对抗，那是主教不愿意看到的，也是修会不愿意看到的，因为那样的话有碍教会的发展。有些神父在堂区搞“山头主义”，不服从教区的领导；有些修女也是我行我束，不听从长上的指派。

3、彼此是是非非

修女之间若闹意见 ，神父之间若有纷争，神父修女若有是非，那是一件伤心的事情。记得在一个堂区有四位修女，他们吃饭时各在四个角落，神父进来自己进来时见势不妙端着饭走了。记得有位修女一次给我说：神父不再想包容了，我说包容需要流血。唯有一个团体有了包容和理解，才会有希望。

小结：在培育期里，圣召若没有足够的栽培，那么以上所说的三种偏差，它会在人的各个时期以不同的程度强度出现。当自身感到如此时，自己就要认真对待，来谋求自身的和谐。若错过了调整的时期，等进入晚年，要调整就很难了。最好是在培育期(18-25)在分辨中达到自我身份的肯定，在后来发展中就是遇到挑战，也会痛苦中获得认同的美果。

第五讲 影响自我认同中的几种障碍

我们要问在圣召发展的路上有哪些因素影响自我认同呢？当然有很多种，现在我仅举出下列潜意识、身与心的张力（性）和阴暗中的教会三类给予说明：

一、潜意识的影响

1、意识与潜意识Frued

a.意识是指人运用感觉、思考与记忆等心理活动，对自己的身心状态与周围的环境中、人地物的综合认识。

b.人的意识历程：人的意识犹如浮着的冰山一样，水面上的冰山人都得见是一(别人和我都看见)，与水相接的平面是二(别人看见，我看得是清非清)，在水平下的更大的冰山是三(别人和我都看不清)。第三种就是所说的潜意识

c.潜意识：指长期潜隐藏在意识层面之下的感情、欲望和恐惧等复杂情结，因受意识压抑不为人所知所觉。在潜意识里，有两种可能性，一是人的潜能，二是阴影。一般人的潜能发挥出不到10％，也就是说90％以上还没有发挥出来。

2、潜意识是阻碍生命成长中的死结还是活结？

潜意识按荣格深度心理学讲就是阴影，也愿意说它是成长中的死结。潜意识犹如玫瑰花一样好看，但有刺，会伤人的，但刺也是玫瑰花的一部分。不过从艺术家眼光看，一件美的作品就有其凹面凸面。我们说潜意识是很重要的，因为它也是我们人格中一部分，如果我们否认、忽略或对其一无所知，就会痛苦自己伤害别人。我们应设法认识它，将它提升意识层次，这样就又可能将它变为生命活结，而不是死结。

3、潜意识的特征：

a.起初性：童年的伤害

b.长期性：幼时的创伤埋藏在心底，情绪被压抑，又加上多年的负面东西压得更多了，

c.隐避性：本人 和别人都 不觉察，只感到也不知为何如此 ？

d. 压抑性：在意识层下自动隐藏起来，而让你没有觉察。

e.破坏性：若潜意识没有得到发现，提升，死结没有获得治愈，那么它会幽灵一样随时侵害人的心理，干扰人的情绪，搅扰你的处事为人，而你也不知为何如此。

f.负面性：没有得到治愈的潜意识（或称为情结），它会产生两种结果：

一是恐惧意识，会让你与人交往常常怕走向深入，关系常常表面化，这样他会觉得有一种安全感。为何如此？实际上源于心灵在童年的伤害所致。

一是占有意识，会死死抓住任何一根感到的救命稻草，还是紧紧不放，让别人感到极为地不舒服。为何如此？实际上源于心灵在童年的缺乏所致。

  4、举例说明：

a.修女，我怕和别人交朋友？

b.一位修士，在修院里对长上特别反感。

c.问题修女神父真的问题在哪里呢？

d.意乱情迷的人问题在哪里呢？

二、身与心的张力 性

1、身与心的张力即性

<<爱情你我他>>里有一篇“性伴你一生”，人的成长中性是与你密不可分的重要因素。它一方面可以给你生命带来喜悦，因为性的自然表达能滋润你苦涩的心灵；另一方面也可以给你造成负担，让你本来动荡的情感面临崩溃的边缘，因为性也是一种原始的冲力具有很强的破坏性。

2、性心理发展的历程

童年 无性 过家家游戏和两小无猜

少年 38线

青少年 神秘与渴望

青年 伴侣与婚姻

中年 伴侣与家庭

老年 伴侣

3、男女性心理的差异

女性重关系 感受

例如：女生拉手，牢记小节，细细品尝

男性重个体 满足

例如：男生握手，粗枝大叶，专严思考

4、处理身与心张力问题的关键：

a.成已 (尊重自己)→情性融合，以情化性，将性内在化。

b.成人(爱惜别人)→自我界限，爱得明智，将性外在化。

若处理不好，会让奉献的心处于动荡，奉献的情游于激烈。

三、阴暗中的教会

1、“阴差阳错”的现实：

有时常是如此，不会管的成了管人的，会管的常常被人管。

例如：一个教区的神父形容在外地当主教的同学，说他当一个本堂神父还可以，当主教为他就犹如小孩背着一块大石头太重了。

2、“讲爱无情”的痛心

教会宣扬天主的爱，可在里面很多人却感到不被接纳，有时还会受到严重的伤害和侮辱。

例如：香港教区关俊堂神父，主教同意他的选择于1997年离开教会，仍以神父的身份工作。他说自己的一位学生的神父想知道这样选择的理由，他做了解释。不过他最感兴趣的不是他的感受，最担心是最后问的那句话：“你一个人住吗？”他说是，他随时补上一句：“那真要为你祈祷，让你免陷于诱惑!”当时他感到就有一种被侮辱的感觉，有一种自尊受到伤害的难受。

3、“庸碌俗化”的同行

对教会的事业能热火朝天持之以恒的神父修女很少，相反碌碌无为的大有人在，他们讲道有气无力、枯燥乏味，整天泡在不正当的逸乐中度日。让人感到可怕的是双重的人格的人也在教会里也有，他们竞能心安理得地鱼目混珠，瞒天过海，苟且偷生。这样的教会还有希望吗？记得5年前，中国大江南北曾唱红了“火热心”，没有几年就消失了。相反最近几年教友们常常唱“谁合乎主使用？”，这一方面反应了教友们的心声，另一方面也影射了教会圣职队伍中的腐化。

第六讲 如何才能走向身份自我认同？

我们走向身份的自我认同，应该从以下几个方面努力：

一、寻求有辅导者的帮助

1、辅导者的重要

没有医生会给自己看病的，同样没有人会自己的成长的。特别是面对自己的阴暗面时，我们常常应该寻求有经验者的帮助。“旁观者清，当局者迷”，也是说明人这个道理。

2、接受辅导的心态：

a.信任：诚信是基础

b.开放：开放是条件

3、辅导者的角色

a.聆听者：对方的接受者

b.分辨者：对方的指导者

c.鼓励者：心灵的互动者

4、辅导者在圣召发展心理几个阶段工作范围

a.生长期----(01-17岁) 找潜意识的情结

b.培育期----(18-25岁) 分辩原始的经验

c.成长期----(26-45岁) 厘清困扰的真相

d.维持期----(46-65岁) 调整心身的变化

e.成熟期----知天乐命在晚年

  • 上一篇文章： 神父与修女的自我身份认同(2)

  • 下一篇文章： 神父与修女的自我身份认同(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父与修女的自我身份认同…[606]

  • 神父与修女的自我身份认同…[522]

  • 神父与修女的自我身份认同…[554]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父与修女的自我身份认同(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父与修女的自我身份认同(4) 热 ★★★
神父与修女的自我身份认同(4)
［ 作者：佚名 转贴自：http://www.jiezi.cn 点击数：607 更新时间：2006-2-9 文章录入：admin ］

二、了解心身成长的历程(艾瑞克森)，治愈生命中的创伤

做为奉献于的人，首选要了解自己人性的完整成长过程，才能理解别人，帮助别人。不了解自己的人，自己会痛苦一生，而且会给别人带来不伤害。帮人基础有赖于自身人格的和谐和完整。

人是一个历史，有其过去、现在和未来。人的成长也是具有连续性，不可以越级的。美国哈佛大学心理学教授艾瑞克森(Erikson1920-)“完成生命的八个周期”，就是遵照的这样的理念。我们可以借用此理论了解心身的成长全过程，认识每个阶段存在的危险和机遇。

1、完成生命的八个周期

阶段 发展 关键 顺利与障碍 关系特征 　道德

(1)、婴儿期(2岁 ) 对人信赖与对人不信任有安全感与焦虑不安 做母亲的人 　信赖

(2)、幼儿期(2-3) 活泼主动与羞愧怀疑 　能自自控与自我怀疑 做双亲的人人　　　自主与害羞 有自信心与畏首畏尾 意志

(3)、戏龄期(3-6) 自动自发与退缩内疚 有目的方向与畏惧退缩 家庭的人　目 的

罪恶感 能独立进取与无自我价值感

(4)、学龄期(6-青春期)

勤奋进取与自贬自异 　具有求学处事待人的基本能力 邻居与学校 　　能力力 勤奋与自卑 欠缺生活基本能力，充满失败感

(5)、青年期(12-18)身份认同与角色混乱 自我观念明确，追寻方向肯定同龄群体 忠诚

  生活缺乏目标，时感彷徨迷失

(6)、中年期(19-35)友爱亲密与孤独疏离 成功的感情生活，奠定事业的基础伴侣

亲密与孤独 孤独寂寞，无法 和人亲密相处 竞争与合作 爱

(7)、成年期(35-65)精力充沛与颓废迟滞 热爱家庭、栽培后进 分工与合作　　调理

创新与守旧 自我瓷纵，不顾未来

(8)、晚年期(65以上)

完美无憾与悲观绝望 随心所欲、安享天年 我的人类 智慧

悔恨旧事，徒呼负责

2、举例说明 ：

a.信赖与不信任：信任

给孩子换尿布，抱抱孩子，亲亲孩子，让孩子要常常感到皮肤 的接触，用目乳喂养，让幼小的心灵能有一种被爱的安全感。

相反若缺少就会让其心理上和感情上欠缺了一环，孩子虽不会说，可用厉声哭声来反抗。

b.自主与羞怯： 自主

让孩子自己学走，不要太多干扰。

相反若什么都 管，怕帝怕那，会给小孩造成不太好心理状态。例如：一个孩子好 几岁不地、会走路，就是因大人怕把孩子摔了，就小心可柯护。

c.主动与内疚：罪恶感

偷吃东西，整天在外面跑。女生喜欢踢踺子，抱人家小孩。男孩喜欢制制作，改房子。

模仿 模仿电视中的大侠，“过家家”游戏（这点会影响整个一生对性的态度，对异性的态度好奇或随便）。

相反：常偷吃东西罪恶 感，想不好东西的罪恶感。

e.勤奋与自卑：自卑感

逃学经验和打架，

f.认定与角色混乱

同龄群体中影响大于父母和长辈，爱名星和歌星，在模仿中获得一个心理位置。

g.深交与孤立

社会中的伴侣会很大程度上影响一个年轻人的心理状况，做为修道人会此时此刻出现第二次情感的危机，或者走向深交，或者更加孤立（有时心理会扭曲）。异性之间交往成了话题，也成了走向成熟的标记。有没有可以深交的朋友成了修道路上是否能持久和快乐的最明显的记号。

h.创造力与停滞

是不是能跟上时代呢？还是吃老本呢？是欣赏年轻人还是小看他们下一代呢？

i. 自物通合与绝望

或者是知天乐命在晚年，也可能是怨天尤人？心里扭曲

3、治愈生命中的创伤：

否认→拒绝→困扰(讨价还价)→接受治愈(仰望十字架的主，设身处地问主若那时是他，他的感受如何？他会怎么做？现在主会怎么做？是我让停留下来还是改变？)→成长的起点

三、情绪在认同中的调适

记得在一个堂区有三位修女，其中一个年长点，也是他们的负责人。做为长上，她的情绪不太稳定，常常大动肝火。一次因为有点事情，三个人团体弄得很不和谐。其中有个姐妹，还是她的亲戚，给她说是她的不对，结果没想到她当时就一把掌就打在那个修女脸上。为一个修女那是多么大的伤害，也因为这件事情两家也闹得不好了。事后她对那个修女说：“对不起，当时我无法控制自己情绪!”

1、情绪的了解

a.情绪的正确概念 是对发生物的评估：有益，就亲近；无益，就逃避。

b.情绪包括的因素

(a).对情绪的评估：红绿灯

(b).内在化的倾向：做与不做

(c).生理上的反应：加强或减弱倾向

情绪无好坏，犹如“水”一样，有危险肌肉会紧张，心里产生逃避；有好处身体感到舒服，心里喜欢接近。

2、如何处理情绪？

a.不合理的方法：压抑和转移

(a).压抑会生病 若用这样的方法，那么情绪就象一个气球，到一定的时间，就会有爆炸的危险。对于情绪不能用压抑和否认来处理，这样会引起身体的疾病。因为心理上不适，会直接触及身体的各个机能。如：头痛、失眠、食欲不振等。

(b).转移会害人 在外面受气，回家老婆和小孩子遭殃。

b.合情的处理法：了解与疏导 大禹治水

(a).以情化情：用眼泪向上主发出诉求，或者在朋友前以泪洗面

(b).以理化情：体会某个情绪的全过程，如嫉妒、焦虑、愤怒、罪恶感等

(c).以动化情：运动、旅游、弹琴、唱歌等

(d).与人分享：分享自己的感受，不是找什么而是要一个了解自己的人

“茫茫四海人无数，知心能有几何人？与你相识是主恩，回报主爱真爱人。”

情绪若在人性成了快乐的源泉那是一件幸福而真实的童话!“快乐不在拥有中，不在黄金里；快乐的感受，居留心灵中”，这是一句名言。快乐是一种感受，金钱买不到，不是学来的，也不是谁可以给的。一切的情绪若我们能学习化解，就成了完成人性的营养品。在认同中会变为一个兴奋剂，更让我们与人的关系更有情、与天主相爱的更美丽。

四、平衡看待修道的过程

记得有个毕业修士，在教区做了神父工作了时间不长，一次朝圣回到母院。修院里神父让他给修士做分享：他讲了很多话，不过中心是修院里所学得知识，在生活中用不上。本来是一个很好的气氛，结果修士们反映不好。若修院里东西没用，那么在修院里呆9年做什么呢？实际上这里主要牵扯一个神父如何看待自己修道的整个过程的问题？过去是伤害还是感恩？

若要达到自我身份认同的完美，就要从全部的过程中平衡看待修院 的生活，有快乐和自由，也不能否认会有伤害，也会有怨恨的感觉。生活本是如此，有喜有忧。在修道路上也是这样。对于一切皆是上主的恩典，“天主使一切协助爱他的人，就是按他的旨意蒙召的人 获得益处。”(罗8：28)，这是保录的情怀。可能局外人的伤害，我们容易接受和理解，而无法谅解那些“吃过我饭的人也举脚踢我”的现实。不过在信仰内，在岁月的流逝中，我们会慢慢明白那些被天主容忍的伤害，也可能是走向成熟的最好东西。

五、加深原始召唤的反省---让情感在主内划向深处(若21：1-18)

做为神父，我为青年男女举行了好多次婚配圣事。在其中，我看到他们缔结爱的良缘，心中有无限的感慨和激动。让我感动地是他们彼此对宣誓：“我如今郑重承诺你作为我的妻子或丈夫，并许诺从今以后，无论环境顺逆，疾病健康，我将永远爱慕尊重你，终生不渝。”由此我想到了自己是否能象他们那样对主赤心一片呢？

每个人的原始召唤都是一个爱的盟约，做为奉献的人要发现要体会到这点。有一个女大学生在网上问我说：“她想进修院，想知道圣召是什么？”。我说：“圣召是一种爱的感觉。”。“那你在爱中一定很幸福了！”，“当然了！”我说。在爱中生活的人一定是世界上最幸福的人！

若望福音最后一璋若21：1-18，耶稣问伯多录说：“你比他人更爱我吗？”主问他要的是什么？不是其他的东西，不是知识，学问，金钱，教友的多少，而是爱的。爱是无价的，爱是不计多少，爱本身是无限大，也是无限小。爱才是圣召的原型，才是与主相遇的体验。

有爱、情会专一，有爱、情会为持久，有爱、情为海枯石滥，有爱、人间情、天人情才会进入海洋的最深处！

爱情中的持守-----神父和修女的身份

圣女小德兰说：我的圣召就是爱!神父修女的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主

在爱中不期相遇，

在爱中一见锺情，

在爱中念念不忘，

在爱中刻骨铭心，

在爱中海枯石烂……
  • 上一篇文章： 神父与修女的自我身份认同 (3)

  • 下一篇文章： 神父不“流泪”吗？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父与修女的自我身份认同…[552]

  • 神父与修女的自我身份认同…[522]

  • 神父与修女的自我身份认同…[554]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


堂区工作手册

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
堂区工作手册 热 ★★★
堂区工作手册
［ 作者：佚名 转贴自：http://www.jiezi.cn 点击数：1030 更新时间：2006-2-9 文章录入：admin ］

一、堂区

是地方教会中固定成立的信徒团体，有堂区主任（本堂神父）在主教的权下负责其牧灵事务。

二、堂区主任（主堂神父）：是堂区的主要负责人，以教会法对堂区施行训导、圣化与治理的责任。（参can516,519）

1、堂区主任（本堂神父）的重要责任：

A、制定本堂区年度福传工作计划（参can 528）

——主日及节日系统讲经

——分年令段的教理讲授

——举行各种的神圣礼仪（圣体、告解及家庭祈祷）

B、成立走访信友和关怀贫病的团体（参５２９）

——关心穷困的家庭

——促进信友的共融

C、教会法特别委托本堂的重要职务（参ca n530）

——施行洗礼、为病危者坚振、送临终圣体及病人付油

——证婚及新婚的降福礼

——举行殡葬礼

——举行主日及法定节日隆重的弥撒

D、依教会法管理堂区财产（参c an532, 1281-1288）

——设置堂区财务组

——建立财务审批制

——明确物件清单表

——保管好堂区印信

E、设置堂区档案管理处（参can538）

——教堂历史及各种资料收集

——堂区的户口册、领洗册、婚姻录、亡者册的整理

２、堂区主任（本堂神父）的日常生活：

A、每日清晨和晚上定时要为普世圣教会，并为所辖的教友及本人的成全献上默想和颂祷的神工。

B、每周定时走访临近重要堂点一次，为教友献弥撒、讲解要理、学习经文和圣歌。

C、每月选择适当时间，走访零星分散的教友聚会点，为教友献弥撒、讲解要理、学习经文和圣歌，让他们的生活到受到灵性的滋养。

D、每年总结堂区的牧灵工作和财务状况，并在年终的会长会议上通报本年度的工作，提出来年的计划。同时将堂区的牧灵工作和财务状况及会议的结果向教区呈报书面报告。

E、本堂神父要针对堂区教友的信仰状况，做详细的调查研究之后，应该邀请有经验的人士举办相关的培训活动，纠正出现问题，提高教友的素质。

二、堂区修女的工作

１、堂区修女：是经主教同意由本修会派遗到堂区，来协助本堂神父进行各项牧灵工作。

２　堂区修女的主要工作

（１）每年九月份开始，堂区修女应与本堂神父商议制定整个年度福传组工作计划，并厘定出具体的步骤。

（２）堂区修女应与本堂神父配合，以本修会的宗旨（玛２８：１９—２０），深入到基层教友中间，实施工作计划。

（３）堂区修女在各个堂点工作时，要发现和培养人材，使他们能主动承担读经、领唱、辅礼、领经等职务。

（４）堂区修女应定期自我评估在福传工作中的经验和教训，向本堂神父提供相应的建议，供本堂神父参考。

（５）探访堂老弱病残者、寻访信仰冷淡和迷途者、走访信以家庭，根据不同的状况给予相应的安慰和指导。

（６）带领教友定期清理教堂及附件设施周围的环境卫生，保持整个圣堂范围常是一个干净、美丽、圣洁的地方。

（７）堂区修女在周末和主日天要加强对教友的信仰培育——学习经文、圣歌、要理问答和分享圣经。

３、堂区修女的团体生活

（１）、修女之间相处的原则

A、同心同德，切忌离心离德

B、同出同入，切忌孤家寡人

C、宽宏大量，切忌斤斤计较

B、真心沟通，切忌小鸡肚肠

E、穿着适度，切忌花里胡骚

F、留下空间，切忌亲近过度

(２)、修女与神父相处原则

A、诚心合作，切忌消极对抗

B、用心沟通，切忌是是非非

C、群策群力，切忌独断独行

D、开诚布公，切忌遮遮掩掩

E、相互关心，切忌冷冷漠漠

F、保持距离，切忌爱德越界

（３）堂区修女与本堂神父的日常生活

A、每天应有固定的作息时间表，早晨和晚上要定时举行默想、礼赞和玫瑰经等神业功课，为整个教会、堂区的教友和自我的成全祈祷。

B、为了堂区的培育工作能统一进行，堂区修女与本堂神父应在每周一个固定的时间，共同练习圣歌，探讨相关的道理。

C、神父与修女要遵照“分式负责、团结合作”的精神，完成每月具体的牧灵事工，同时在月底座谈评估工作的进展状况。

D、神父与修女应至少每月举行一次和好圣事，并求灵修指导者的帮助，使人性的各种事件在信仰内得到整合和治愈。

1、性质：遵照梵二会议及教会法典的指示而设立，由代表堂区各阶层人士组成，以此来带领全体信友履行建设堂区、传扬福音和圣化世界的使命。

2、组成：由本堂神父、各堂点会长、级长及聚会点的负责和及其他方面的人士构成。每年应在圣诞节前度召开一次倒会。

3、核心小组：代表堂区事务管理委员会处理日常事务，帮助神父对堂区事务进行决策协助，并协助各堂点的会长完成相应的工作。

4、堂点事务：实行“神父监督、会长负责、组长配合”的原则来完成。遇到具体的问题，会长和组长可在年终倒会上反映，提请会上解决。

5、堂区档案管理处：由本堂和专人负责，提请会上解决。

6、本堂神父与堂区事务管理委员会关系：根据教会法本堂神父是受主教委托的负责人，并代表堂区处理一切事务，为此堂区事务管理委员会应协助本堂神父做好各项工作。不过在社会事务上，为了让教会事业免受损失，本堂神父应先征堂区事务管理委员会的意见之后，方可进行。

7、主要工作：

A、推行和实施教区统一的工作

B、带领教友进行各堂点的建设

C、配合大节日的各项协调工作

E、讨论和决策堂区的重大事务

F、审议本堂神父年度工作报告

8、堂区事务管理委员会应设：核心小组——下设

牧灵组——培育堂区信仰

礼仪组——负责堂区的礼仪

文艺组——排练和主持节目

外事组——负责修建等事务

福传组——为教外人传福音

财务组——管理经济和帐目

9、堂区事务管理委员会成员（会长及组长）守则：

会长（组长）是神父的助手，是神父与广大教友之间的联络人。

A、热心祈祷，成为天主的敬爱人。

B、学习信仰，成为道理的懂透人。

C、立好表样，成为教友的模范人。

D、关心群众，成为教友的贴心人。

E、团结群众，成为教友的带头人。

F、想法传教，成为福传的开拓人。

G、尽职尽责，成为堂区的奉献人。

H、建立帐目，成为堂区的保管人。
  • 上一篇文章： 没有了

  • 下一篇文章： 人人参与的家庭牧灵
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父不“流泪”吗？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父不“流泪”吗？ 热 ★★★
神父不“流泪”吗？
［ 作者：tiantian 转贴自：网络搜集 点击数：576 更新时间：2006-2-9 文章录入：admin ］

神父不“流泪”吗？在祝圣神父时，我们常常看到新神父“流泪”的场面。人常问为什么新神父要哭呢？他们是为未来喜悦还是为以前的痛苦呢？对我来说，那是很难说清楚的，那里有许多不能用言语表达的东西。为此若你问一位新神父时，他可能无法给你说明白。不过大家都能接受新神父在为这种场面流泪的事实，同时有些教友也会为此掉下泪水。不过在以后的司铎生活中，我们就很少听见那一位神父会流泪，若是偶而得知也是无法理解。大部分人还是无法接受神父的流泪的事实，这好象不符合做为一个男人的标准。中国人有句话说：男儿有泪不轻弹，为此对受传统文化影响的我们来说流泪是无能和无助的表现。流泪的男人，还算男人吗？流泪的神父还算一个真正的神父吗？在我圣神父时，我没有流泪的，因为我曾对主说自己要喜悦地走上祭台，一生用喜悦的心态来回报主的召唤和恩爱。别人在下面在哭，而我在上面却微笑着与司铎弟兄拥抱互祝平安。有位神父给我照了一张像片，脸上充满着微笑。我会永远记住那灿烂的微笑。不过前些天我在做主日弥撒时，不由自住流下了泪水。我真的接受不了自己的表现。因为我在困难前没有，我在考验前没有，我在最大的打击下也没有，可这次我却表现这样不尽人意，弄得整个主日弥撒教友也在流泪。当时我真的无法做完弥撒，只能用颤抖了语言念完经文，而教友在底下也哭。最后我临走时，向教友道谦说：教友们！真的对不起你们，本来我应该给你们带来喜悦，可是我……我想自己为何如此呢？当时我感到特别地无助，不是其它方面，而是信仰上。天主你不真的不答应我的祈祷吗？你不回答教友们的祈求吗？众人都在为你的教会利益祈求，你真的不管吗？难道你的爱打动不了那位不孝的儿女吗？主，若真的这次你管不了，让我们失望了，那么后果我真的不敢想象！在自我的极限中，我向主流下了泪水，不是向人，也不是向教友。在弥撒中，我感到了主在十字架上呐喊和哀怨，也体验了此种牺牲的痛苦而表达的无助感。主，你若是我也会流泪呢？因为我在祈求中见不到希望的亮光而只有可怕的黑暗！主！我想到了好些你所爱的人，心里只剩下绝望，带着寒心离开你的教会？主，我感到自己对你奉献之心也在松动？主，难道我真的过不了，这与你的爱相连最后关头吗？在这种心境中，我流下了泪水，用泪水来表达对主无比哀怨和苦诉，用泪水来拉住心底与主最后一丝希望之线！主啊！最深沉的祈祷，难道是人用泪水所表达的一切吗？你真的要如此无能的喊叫吗？若你真的愿意如此，我宁愿背着不象男人的耻辱，以无尽的泪水与你缔结永恒的爱约！只要泪水，能带来今生与你相爱执着和赤诚，我愿意如此！只要泪水，能让我在来生获得爱的永远满足，我愿意如此！
  • 上一篇文章： 神父与修女的自我身份认同(4)

  • 下一篇文章： 成为一名神父是一件幸福的事吗？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


成为一名神父是一件幸福的事吗？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
成为一名神父是一件幸福的事吗？ 热 ★★★
成为一名神父是一件幸福的事吗？
［ 作者：tiantian 转贴自：网络搜集 点击数：852 更新时间：2006-2-9 文章录入：admin ］

我是一名神父。

神父是一个身份，本身不给人带来什么，决定不了你幸福不幸福，也决定不了你快乐不快乐。

一个感觉幸福的人，一定是生活在爱里面的人。我感觉我是世上最幸福的人，不是因为我是一位神父，而是因为我在生命中经验到上主太多的爱意，和人间真情的滋润。

我的格言是：爱得愈深，活得愈真。那是我对上海修院9年修道生活的总结，也是对上主我最大恩惠的明证。在牧职生活中，我常常向上主呐喊。有些人说我是一个麻烦，主也可能会讨厌我的。不过当我看到耶肋米亚那个样子时，我就信心十足决定要一辈子在上主面前“撒娇”。只要我活一天，就要在爱挣扎，用脆弱的躯体向上主不停地发出世间最美的诉求。

为我来说，神父的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主

在爱中不期相遇，

在爱中一见钟情，

在爱中念念不忘，

在爱中刻骨铭心，

在爱中海枯石烂（参歌8：6）

爱意味着一种执着和忠心！我圣神父时给自己的同学写了一封感谢信，现在想起来就已表达了自己与主如醉如痴的体验。“亲爱的弟兄：你好！感谢你寄来的礼物，这份礼品代表着你对我的祝愿和期望。你的祝愿将伴着我走完今生的誓许，抵达来生的境界！我也相信今生咱们有缘结伴同行，来生更能相互想相契，同颂主的召唤和恩泽！

我会在弥撒中纪念你，在祈祷中想念着你，愿我主天主都与我们在一起。在这片黄土地上，我会无怨无悔地走下去！无论环境顺逆、疾病健康，成功失败，喜乐忧伤，我都要用自己软弱的肉躯显示上主的荣耀！当然我深知自己，真的不佩接受教会的授给的圣职，人性的软弱常常让我自己清楚地知道 --------我是赖上主的恩宠而生活的。因为我只要仰望我主基督，内心的黑暗就显露无疑，他那强烈地光茫照得体无完肤，无地自容！恳望你能为我祈祷，让我真的不愧于天主的召唤。

最后我愿主祝福你前程似锦！幸福美满！祝福你的心情象蓝天的白云一样自由快乐！爱你的弟兄：tiantian 上 2002-10-1

愿我的分享能激历更多的同路人，对主能真心一世，赤情一片！为主的教会呕心历血， 鞠躬尽啐，死而后已！今生为主接受艰难，来生享受爱的甜蜜和幸福！
  • 上一篇文章： 神父不“流泪”吗？

  • 下一篇文章： 神父的特质与精神
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1085]

  • 浅谈大陆教会“神父离职”…[1100]

  • 浅谈修道人的情感危机[912]

  • 谈圣召[803]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父的特质与精神

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父的特质与精神 热 ★★★
神父的特质与精神
［ 作者：佚名 转贴自：网络搜集 点击数：820 更新时间：2006-2-9 文章录入：admin ］

若果要问：「教区司铎是什么？」我首先要问：「教区司铎不是什么？」他们不是......。
在这数十年间司铎的「身份」在教会外或内遇到很多挑战，有不少司铎努力的在人群中寻找、建立自己的「身份」......。在天主的杰作中没有两个人是相同的；同样每位司铎都是按照不同受造的气质演译司铎角色。

今天很多人喜欢从别人的工作性质和表现中评断对方的价值，但教区司铎不是一种职业或工作，而是一种生活。司铎生活是一种服务，是由教会的使命本质中产生出来的，而教会的本质就是传福音，而司铎本身首先要成为「新传福音者」。

又如保禄指出每个肢体都有不同作用，在这教会团体中，天主亦召叫某些人享有司祭的职务----分享基督「领袖兼善牧」的职责，执行建设、圣化、治理的职权。所以司铎的首要任务是：（一）「服务圣道」----「你们往普天下去，向一切受造物宣传福音。」（二）「服务圣事及圣体」----天主借着司铎的手在教友生活的不同光景中圣化、坚强他们对主的信靠。（三）成为「天主子民的领袖」----就如基督一般地「他来不是为接受服事，而是为服事他人。」以百般的忍耐和各样的教训，去反驳、去斥责、去劝勉。

修院是培育未来教区司铎建立本地教会神职班的地方，综合教会在历史上积聚的智慧，了解本地教会对司铎的期望，把培育的中心指向基督乃导师、司祭和牧者的标准，培养他们成为未来的牧人。所以透过灵修培育，使修生与基督建立个人、亲密而深入的关系；亦透过团体生活培育修生真诚和开放地与人往来，建立真正的人际关系，在过程中培养成熟的「人格」；在牧民工作中亦朝这方向，放眼世界和教会的福传事功上。

司铎的陶成，实在是属于天主的工作，让我们同声求庄稼的主人，派遣更多随他心意的工人收割祂的庄稼
  • 上一篇文章： 成为一名神父是一件幸福的事吗？

  • 下一篇文章： 谈圣召
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1084]

  • 浅谈大陆教会“神父离职”…[1099]

  • 浅谈修道人的情感危机[911]

  • 谈圣召[802]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谈圣召

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谈圣召 热 ★★★
谈圣召
［ 作者：林祖明神父 转贴自：圣神修院 点击数：803 更新时间：2006-2-9 文章录入：admin ］

从在修院工作后，接触有关圣召的问题多了，经常会被问及圣召是甚么？怎样可以辨认出有没有圣召？圣召的讯号又是怎样的？其实圣召是属于天主的事，是属于教会的事，所以是一件奥妙的事，不过教会借着她的经验，对这奥妙之事略有体会，现在就以我对圣召特质之理解，在这园地抛砖引玉，共同发掘对这宝藏的了解。

在过去我们对圣召的了解颇为「物质化」，意思就是我可以拥有它或失去它，像拥有一个苹果般去理解，但今天教会把圣召理解为互动和不断发展的人与神的关系，而在过程中发现到天主在那人身上的「旨意」。这旨意是「因为他于创世以前，在基督内已拣选了我们，为使我们在他面前成为圣洁无瑕疵，又由于爱，按照自己旨意的决定，预定了我们借着耶稣基督获得义子的名份，而归于他」（弗1:4-5）但这「旨意」的玉成，不是像魔术般突然在那人身上发生，而是需要那人和教会的响应和合作，珍惜、保存和发展，那旨意才能「道成肉身」般产生。所以圣召是可以「失去」的，意思就是那已回应上主召叫的人，再没有与上主发展关系，没有与上主互动产生圣召的生命，对上主在他生命中的持续召唤失去回应之力，就产生所谓「不称职」的神职或不愉快的修道者，甚至「还俗」．．．．．．

圣召是像生命般不断发展，就如人与人间的不同关系会导致人为对方所作出的抉择质素，对萍水相逢的朋友「付出」及对深交朋友或至亲所作的「牺牲」当然是两样的，同样人神的关系由浅发展至深，定会影响那人为神所作的牺牲的深度。人就在他的选择中调校自己的方向，甚至生活方式，愿意不断开放自己与人共同分享这邀请。随着关系的增长，人把自己开放到「可能」和新的层次上去，「新」的层次又提升到新的关系。如是者，关系影响抉择，抉择也影响关系，彼此互相塑造，就在这人与神的互动中，「可能性」的成为「可能的」，天主在「创世之初」的旨意就在这发展的关系中实现，就在他向自己的生命负责任，在寻找生命意义的过程中，他为自己选择及发掘「新」的意义；这「新」的意义和选择使他更接近上主的心。

所以通常圣召并非空降部队般的突然出现，一定是在那人的生命线上有迹可寻的，是与他的遭遇产生千丝万缕的关系；谁若「怀疑」自己有没有这份召叫的质素；我想首先检视自己对生命的态度，祈祷的灵性生活是否认真？对己对人是否负责任？与他们的关系如何？若果答案是正面的，不妨进一步探讨上主在自己身上的旨意和自己响应的能力和条件。

在前面指出圣召是像生命般不断发展的过程，是神与人间的互动，是一种邀请和响应的位际关系，是人在认识自己的处境后完全自由及负责任的抉择，而最后一定是以爱出发，以爱去完成。但我怎样知道是天主召叫自己呢？就如在圣经中的诺厄，他如何知道洪水将至，他又如何得悉彩虹的象征？若翰洗者又如何明认在众生之中的「除免世罪者」？在复活清晨，当若望俯身往空坟墓张望时，他如何明白呢？

如同往昔般，天主没有间断地给予教会征兆和记号帮助我们认识和分辨祂在我们身上的旨意。这些记号可能已烙印在我生命中。

我是否以开放的态度面对生命的一切遭遇呢？就如上主藉那烧不毁的荆棘与梅瑟相遇的故事；宗徒大事录有这样的描述：「梅瑟一见，就奇怪这异像，他正要前去观察…」（宗7:31）出谷纪也有样的记载：「梅瑟心里这样说：『我要到那边看看这奇异的现像，为甚么荆棘烧不毁』。」（出3:3）梅瑟对这异像的「好奇心」，他虽然已年届八十，而且又加上在埃及失意，以至逃到旷野…但他不失这份「好奇」，即那份开放的心境使他对这异像发生兴趣，就是在这个互动中，上主介入他的生命－－他心里想…去看看…观察…去转一个圈…接着上主对梅瑟说…。

2. 当修道这意念在我恼海中浮起时，带来的是一份满足，盼望和喜乐；当然并不意味没有困扰和艰难的。就如那富少年欢天喜地跑到耶稣跟前求对永生追求的指点时，少年的那份雀跃…耶稣定晴看他，就喜爱他（谷10:17-21）。他不甘于只是渡这般的生活，希望能更上一层楼，这份响应就是那样的自然，无恐无惧…直到耶稣提出进一步的要求。

3. 在天主发出邀请的同时也带出要求：「…去变卖你的一切，施舍给穷人…然后来，背着十字架跟随我！因了这话，那人就面带愁容，忧郁地走了，因为他有很多产业。」（谷10:22）这位富少年还未准备好，末能符合跟随耶稣的要求。同样在今天响应天主要看是否有成熟的客观条件，如身心的健康、较平衡的情绪、易于待人接物、乐于牺牲的精神；当然主动亲近灵性的范筹是不可缺少的。

除了刚才所引出的记号外，是否有圣召是需要进一步的探讨和分辨工夫，有系统的反省、祈祷、圣言阅读和寻求神师的意见均是重要的。以上种种待日后与大家分享。
  • 上一篇文章： 神父的特质与精神

  • 下一篇文章： 浅谈修道人的情感危机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1084]

  • 浅谈大陆教会“神父离职”…[1099]

  • 浅谈修道人的情感危机[911]

  • 神父的特质与精神[820]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈修道人的情感危机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈修道人的情感危机 热 ★★★
浅谈修道人的情感危机
［ 作者：tiantianyu 转贴自：网络 点击数：912 更新时间：2006-2-9 文章录入：admin ］

前言
有好多朋友可能在网上见过一篇题目<<神父不流泪吗？>>。有好多人心里想有通为何有这样的材料，我只所以写这样的题目是与自己亲身的体会有关系。其中一个最重要的因素就是缘于我的好友离职不做神父了。
我的同学祝圣为神父后，后来不做神父了。他曾是我修院里最要好的同学。我专门找他问为何要这样呢？我们见面时他见我伤心的样子给我说：“你不要那样，实际上我走到这步也不是别人逼我的，是我自己选择的。也不是我对那个女孩做了什么，而是她让我自己做决定。后来我觉得她对我太理解了，见她那样痛苦，所以我选择了放弃神职。希望你能坚持到底，不要陷入感情的困惑。走到头、走到底!”我真的想不通他为何这样？后来我们还是含泪告别的。神父离职在大陆已不是新鲜的事，我前段时间就这个问题专门写了材料 ------“神父离职现象”探讨这个话题。
不过我遇到了好多类似的个案，有的离职了，有的还在困惑中里难煎熬。所以想就这个修道人情感危机问题来尝试做一尝试性的探讨。一方面提醒那些已有这样问题同路人，另一方面也是提醒更多还没有这个困惑的同路人参考，吸取教训不要重蹈覆辙来重演那伤心的历史，也让教友们来关注和体贴修道人的情感上需要。我会就这个情感危机的问题标志先提出几点，然后来分析为何有这样的困境的原因做点分析，最后提出几点走出困境的见解。我想用这些给与自己相同的年轻神父们鼓励和支持帮助他们能稳妥为教会全心全意服务。下面只是我个人的见解，有不周之处敬请大家原谅。
一、危机标志：
1、离不开对方
2、频繁地来往
3、怕别人知道
二、情感危机的原因：
1、人际关系不太好
2、堂区事务不理想
3、自我空虚的安慰
三、如何走出困境？
1、爱主愈深，活得愈真
2、放弃幻想，当断就断
3、知己知彼，接受残缺

一：危机标志
有好多人自己也已经陷入情感的困惑也不知自己何时进的，只是悔恨当初自己为何不小心呢？抱怨自己为何走到如此的地步呢？可是有没有什么好的办法走出困境，折磨自己心灵，煎熬得难以过去，最后不得不放弃自己对主的誓愿。为此我想就情感的危机的标志提出，若有这些迹象就要马上意识到，赶紧纠正方向。
1、离不开对方 人与人之间的交往有些原则，为此老人会用这些要求年轻人。他们开始不太理解，不太明白，等上了年纪就明白其中的道理。我们的奉献于主的人现在多是年轻人，没有经过什么，当然也不太明白老人对我们的要求。从心里上说老人的要求为我们长远走奉献之路很多是正确的，因为他们毕竟经过了大风大浪总结出来的的经验。不是我们有些人在痛苦中吗？有的实在支持不下来就走了。现在社会发达了，可是也带来也另一种束缚，让人常常不能自拨。手机带来了好多方便，也带来了不自由。联系真的比以前方便多了，可是人际关系却比以前淡漠多了。有的修会规定修女不准许修女带手机，也是有一定的道理。怕影响修女对主的奉献之情吧!是的，有过这样的个案和例子。有的人用了手机后整天就是打电话没有心思传教了，整天就是一心关注在谁给她来电话。若是一个修道人把心思放在哪上面就有问题了，这可能是一个迹象吧!若把心思放在某个人身上了，一天没有他或她的消息就自己不自在了。要是有这样的状况，你要刹车，因为这是一个危险的信号啊!记得有个修道人他一天的信息就有50多个，这说明了什么，是不是说明心思在别处呢？我们可以自己衡量下自己的心思在哪里？我把心思放在哪里了。问问自己从内心深处问自己。若发现不在牧灵工作上、不在祈祷上就要赶紧自我检查和自我反省，赶快调整自己的处境。
2、频繁地来往 若发现一个修道人常常和某一个来往，不与其它人来往，就是有问题的。无论是用电话或者面谈的方式都是一个危险的信号。记得某地有个神父从另处调到别处去了，原来堂区的一个女孩也是常常跑到他哪里去说是学教理参加教会的活动。后来果不然影响地那个神父不做了，与她结婚了。为此这也提醒我们若自己的来往对象只限某个人时，就要刹车。我们可以自省一下在夜深人静时自己是不是在思念某个人呢？虽然表面上没有，可是内心里若有就要调整心态。扩大自己的活动空间不要把对象只集中在个别人身上。因为时间长了会影响自己的，要是走不好可能会出现可怕的事情。教友们也若发现了这样的问题也可以提醒神父，让神父不要走弯路，这样为教会和堂区都有好处。做为奉献于主的人也会感谢教友们关心和爱护。
3、怕别人知道 中国有俗语：“要得人不知，除非已莫为。”若是我们的行为怕别人知道，那就说明是有问题的。我们又不是做什么见不得人的事，怕什么呢？光明正大地做人，堂堂正正做人。做事也要光明磊落不要怕别人说，因为我们做的天主的神圣事业。我们是灯台上的灯要光照人的，不是其它东西。若是一个人来往总怕人知道那本身说明是值得怀疑的。若一个人行为总是偷偷强强，怕人知道，那说明本身是有问题的。我们做为奉献于天主的人，与人来往应该是光明磊落的，符合天主的意思的。若我们反省到自己的人际来往有不光明的一面，就要检讨自己的行动,或者找有关人帮忙看看自己的问题出在哪里了？只要有知心的朋友就可以给朋友如实说自己的情况，让朋友来帮忙自己。因为我们在国内有俗语：“旁观者清，当局者迷。”为此自己问题常常是“人在事中迷”。为此自己要有清醒的认识，让别人帮忙看清自己的问题。特别是有关情感的事情人常常是糊里糊涂，真的要让朋友帮忙。
二、情感危机的原因：
1、人际关系不太好 人是一个关系性的存在，并不是一个单独的个体。为此修道人陷入这样困境，本来是不应该的，可是我们是人有人性因素，就是有了只要能调整出来振作起来还是值得欣赏的。因为从中走过来的人是一个艰强的人。若是有这样的问题，我们说肯定他的人际关系是不太好的，先从这方面来找原因。在同路人中没有一个知己的人，自然会在外面找安慰。人性是什么呢？我们可能无言以对不知所以然来答复。圣经上讲从开始天主造人时让男女二人结成一体。一方面当然说是婚姻天主建立的。不过另一方面更重要是说人是一个关系性的存在，关系是人性里面因素不是外加的，本身就是内在的。因为从起初天主造人时就已给人性里放下了。神父的独身制度是在新约里耶稣所提倡的。后来教会根据圣经的意愿和自身发展的需要规定了神父的独身，做为奉献的人要做到的。为此神父当然是人肯定在自己的人性里还是趋向于关系性的，做为神父要认识到这点。做为一个修道人，要注重调整自己的人际关系的调节。不要弄得自己成了孤家寡人一个，这样势必走向孤单的困境。走不出来时间长了就要出问题。因为违背了人性的要求，时间一长就会自然在别处寻求安慰和补偿。
2、堂区事务不理想 若说堂区事务搞得轰轰烈烈、一切顺利出现这种的问题是很少有的。一般往往是在堂区过得不太理想，没法处理自己问题。偶然一次遇到了能说得来的人，就当作救命稻草了。不愿放弃对方在自己生活中的影响，要让对方做为自己的知心朋友。因为神父单独在堂区工作时间长了，难免教友们会有各样的意见。性情孤僻的人，就好难过自己的处境。不知如何来应付自己状况，就会寻找自己诉苦的对象。若他放在自己的同伴身上就好了，可是往往不是这样。可能偶然的机会有个与自己性格相投的人能说来话，那么他此时可能将对方当作自己的知心人了。这样有了一两次接触觉得对方还是不错，很理解自己的。内心世界里就种下对方的好感。一有难处就想对方，想和他联系来诉苦，减轻自己在堂区遇到的不开心的事情和压力。这样时间一长就产生了感情，陷入到情感的危机当中。开始双方还没有觉来，还误意为是天主给自己安排的一个陪伴者。一天要是没有对方的消息就感觉浑身不是滋味。对于奉献于主人出现这样的状况，当然与自身对问题处理是有直接的关系的。也不能冤其它的原因。有个心理学家说修道人在25--40岁是“最危险”的年龄的阶段，称为是“意乱情迷在中年”。特别在现代社会各方面的影响很大，要是有点其它因素做为年轻奉献于主的人的确是难上加难。人性一方面决定了他会在心灵软弱的时候，会在关系上寻求本性上的需要。这也是我们看到大陆教会有好些修道人离职重返世俗中去的主要原因。
3、自我空虚的安慰
“ 奉献生活喜乐之源就是浸泡在圣言和圣体中，修道人的另一半就是主耶稣。当我们与自己的另一半在圣体中相遇、相交、相融时，就会恢复青春的朝气，天主儿女的真面貌！若我失去了另一半（主耶稣时爱的滋润地，就失去了一切的希望！”失去了主的陪伴我们真的就成了没有源头的一条河流，会自我枯竭的。为此教会对奉献的人在祈祷上有好多规定，就是要提醒他们要清醒地认识修道人的动力和泉源就是主耶稣的陪伴，自己的一切唯有活在他内才能成为永远不会枯竭的水源。才会把自己完全奉献于主，才能为教友尽心竭力来传扬天主的爱人的喜讯。能导致自我空虚无非有两个因素刚好是两个极端一是太忙、一是太闲。太忙会忽视祈祷，完全将自己精力放在工作上，在工作上忘记了所有。用工作代替了祈祷。久而久之也会枯竭的，等一有时间就去寻找自己串息的机会。串息的机会就是自己走向危机的开始。太闲也是走向危机的因素，因为会在岁月的煎熬中寻找弥补的自己空虚内心世界。反正时间有的是，就这样在闲散中打发时间，找点不太正当的娱乐或玩的东西。最后就发展到自我心灵的上的安慰。为此说这两个方面都是不太好都会走向感情的危机当中。因为没有祈祷和圣言的的浇灌，心灵就会走向不好的方面。在哪些不好的方面寻求弥补。
三、如何走出困境？
1、爱主愈深，活得愈真
在奉献的道路上感觉稳妥和充实不是知识和技能，而是与主那份深情。我常常记得让一个人一生不变心的就是找到了自己的另一半。找到世间唯一一个值得他爱的人，我们奉献于主的人另一半就是主耶稣。让人感觉自己幸福不是知识也不是什么技能，不是有在美国呆了几年回来也不做神父了吗？看来知识不是让修道人走到底跟随主到底是重要的因素。我们以前说要有超性思想，实际上是说我的意识不能老停留在世俗的层面。不然思想就会空虚，自己对主的承诺也会在岁月流逝的过程中，慢慢会减弱。若要我们自己对主一生不变、要一生对主忠贞不渝，我想其秘诀唯一的就是安身于主与自己的爱内。因为“奉献于主的生活是一个爱的奥秘，没有一个可见的对象，他们却能以身相许，并以青春和热血来谱写这首爱的诗歌！因为我们与主
在爱中不期相遇，
在爱中一见钟情，
在爱中念念不忘，
在爱中刻骨铭心，
在爱中海枯石烂（参歌8：6）。”
因为当我们回想自己个人蒙召时刻真是一种说不清楚的事情。天主可能就是在我们不知中召唤了我们要为他做工。就是我们与他那分深情大爱会让我们至死不渝，不是其它方面的因素。爱情是一个永恒的话题，从古到今爱情是人类要关心的话题。<<泰特尼克号>>的电影中主题曲“爱心永恒”。真的那部影片轰动了世界，影响好多人。最重要是它讲的是爱情的话题，这个是人类始终关心的话题。我们与主的爱是否能永远呢？保录那首“爱的颂歌”说“爱是永垂不朽!”，为此只要我们忠诚于主，那么我们与主的爱情也会永恒的，只要我们于主的情是真情，那么我们自然与主的爱会让我们感到充实心里踏实，因为“爱主愈深，活得愈真!”唯有爱会让我们的心永恒不变，唯有爱会让我们的生命感到有意义，只要我们有份真爱这种爱会让我们永远不后悔，因为自己在奉献的岁月中感到其对主的真实和满足。
2、放弃幻想，当断就断 若我们反省真的有问题，那就要意志坚决彻底断绝与自己有关的人来往。不能在这上面犹犹豫不决，三心二意。有句话说“当断不断，必要生乱”，在这上面切忌同情心十足，这样迟早会害已害人，最后必要后悔。我在一开始据说的那个例子就是他可能太多情没有做过精确的衡量最后还是走了，因为这是事关我们的终身大事。福音上说：“谁爱我超过父母就不佩做我的门徒。”主要我们跟随他的人要对他忠诚不二，只能一心一意不能三心二意犹豫不决，那样真的不佩做他的人。因为人最难抗拒就是感情上的事情，战胜自己感情的事情是最坚强的人，他才可以为主佩受一切艰难险阻。不要在这上面有不实际的想法，幻想自己和对方有什么不知边际的能为主做工的理想。
3、知己知彼，接受残缺 了解自己的人也会明白别人。因为我们都是天主的儿女，身上的人性是一样的。对别人产生好感只要没有什么大不了事情，就不要有什么内疚心。不要因为自己曾有过这样的困惑，就觉得自己好象成了大罪人似的。有过这样的经历和困难，只要自己挺起胸走了过来，没有跌倒。就是一个好汉，说明天主在人身上行了奇迹和大能。他并没有放弃你在始终帮助你。福音中记叙过耶稣常常与罪人一起用餐，有人就提出意见。而耶稣却说：不是健康的人需要医生，我不是来召义人，而是来召罪人。可见耶稣与我们身上的残缺是认同的，我们需要他的。我们并不是纯洁无罪的天使，我们是有血有肉的人，有缺点和软弱的地方，有的人在其它方面可能是一个强者，可是他若是身上有这个缺陷，就无法面对自己的软弱。想放弃自己对主承诺，因为接受不了自己的缺点。这真的需要勇气和信心。当然若有了,只要自己没有放弃还是对主一往情深。就不要害怕，我想随者时间的推移我想也会慢慢地淡忘的。为此要接受自己的残缺和不足承认自己的不完美，接受自己的限度。全心全意地依靠天主，求天主和圣母保护自己能走到底走到底!
结语：上面是我对奉献于主的人出现感情方面的危机一点不成熟的看法。希望对同路人有帮助，让我们相互鼓励永远跟随主，来扩展中国教会的生存空间，发展主的教会，宏扬主的教会！让我们祈求圣母保护我们这些奉献于主的人对主象圣女小德兰一样的依靠和信德。
中华圣母， 为我等祈!
圣女小德兰， 为我等祈!
tiantianyu 二〇〇六年一月二十六日星期四于西安
  • 上一篇文章： 谈圣召

  • 下一篇文章： 浅谈大陆教会“神父离职”的现象(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1084]

  • 浅谈大陆教会“神父离职”…[1099]

  • 谈圣召[803]

  • 神父的特质与精神[820]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈大陆教会“神父离职”的现象(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈大陆教会“神父离职”的现象(1) 热 ★★★
浅谈大陆教会“神父离职”的现象(1)
［ 作者：tiantianyu 转贴自：网络 点击数：1100 更新时间：2006-2-9 文章录入：admin ］

大纲：
一、前言：
二、原因：
1、因独立而不自主的现实
2、长上处理事务不太慎重
3、教友们的各种流言蜚语
4、因堂区生活的单调无味
5、因自我空虚没有方向感
三、如何改善这种不太理想的现实呢？
1、与政府的有关的个别难些事务，教区长上应派遣专人来处理
2、教区应该制定出自己教区计划，让堂区神父好有努力的方向
3、教区要重视神父的灵修生活，组织他们举行有规律性的聚会
4、神父也应该认识到自身的身份尊贵,并在祈祷中日益的来加深
四、结语：
一、前言：
1978年十一届三中全会的春风席卷了中国的大江南北，同时也带来教会苏醒。相继从狱中返回的主教们、神父们。他们陆续回到了各自的教区来开始教会的复兴。
他们想尽千方百计来展开工作，从百废待兴中做起。不过随着各方面的日渐发展，教会内部在对待政府方面的态度上出现明显的分岐，一个是与政府不合作的强硬的部分，另一个是与政府合作部分。海外教会称呼这两个团体:一个是地下的、忠贞教会、沉默的、受苦受难的教会，另一个是地上的、官方的、爱国的或公开的教会。(参金鲁贤主教在香港1994年《一叶扁舟》发言稿)。虽然双方有分岐，但是双方都在尽心尽力来做教会的工作。曾有一段时期双方有着严重的分岐，闹得整个中国教会内部不得安宁。不过时间不长双方分岐不是那么激烈了，因为教宗呼吁双方要修和。教会就是在这样分岐的过程中，慢慢地发展。由于双方都在全力从事教会的事业，为此教会的复兴脚步虽然缓慢，但是方向总是向前的。
目前大陆教会有教区138个，主教有118位，神父共2700多人(根据2004年香港圣神研究中心统计资料 )。不过在九十年代末与二十纪初教会内部却出现一股的风潮，那就是“神父的离职”。这困惑了好多海外教会的专家和国内教会的长上。开始他们还找原因，后来见的多了，也不惊讶了，可能见怪不怪。我今天想反省一下这种困惑大陆教会的现实，给大家提供一些不成熟的想法，希望同路人提出宝贵建议。
二、神父离职的原因：
1、因独立而不自主的现实
1982年教会走向开放国家的确立了明确的宗教政策，各地对国家的政策领悟不同为此各地就实行不一样。有的地方宗教还是用“极左”的路线来对待宗教，特别对天主教是另眼看待，是对教会房产问题的落实存在偏差，达不到“十九号”和相关文件的要求。甚至有的地方宗教干部怀着“上有政策，下有对策”的心态处理问题，这样欺上瞒下，竟用一些不合格的人做事情，损害宗教团体的事业，将教会的房产据为己有。或者变相来用教会团体的产业做些为自己谋私利的事情。大大损害了教会团体事业。最明显就是在爱国会里面有些不合格的人士却做了许多完全损害教会利益的事情，宗教部门也是利用这些人为自己谋私利。
同时也用某些不合理的观点对待教会的事情。例如：某地有人叫神父来终付圣事，被宗教干部知道，就跑来不允许做，理由是不能跨地区进行宗教活动。结果就耽搁那个人的终付圣事，成了一件遗憾的事情。有的地方出现更左的作法。特别在对待与政府不合作的团体用了强制的手段让其来接受政府的管理。就是对公开教会也同样如此，严重伤害信教群众的感情，影响了和防碍了教会的神职人员的工作。所以就有了九十年代末有的神父感到教会极不自由，受到太多了的管制，从而离开了神父的岗位。他们为教会能真正的独立付出了惨重的代价，选择了放弃神父的生活。这也可能是时代的局限造成的后果吧!从这里我们看到神父与教友们期盼教会真正的独立与国人一起生活的心态。
可是因为“独立自主，自办教会”并没有真正的落实，有的地方没让教会的主教和神父真正地管理教会事务，相反却让有些别有用心的人钻了空子混进教会内部，做了好多损害教会的事情，妨碍教会的自由，让有些年轻的神父绝望了放弃了自己神父生活，从而选择了放弃神职。
2、长上处理事务不太慎重
在80年代中期中国教会的神职人员有年轻与年老之间的代沟问题，后来到了九十年代教区多是老人掌权，处理教区的事务。这样难免年轻与年老之间的考虑问题和处事的方法有不同。这样势必就会有些不太理想的事情出现。
我记得某个教区有个从国外回来的年轻神父，刚回来时心火很大，后来遇到了好多麻烦，不过他自己顶住压力来尽力做事情。后来有一个重要的事情也出了问题，主教叫他过去，批评他，怪他。本来就遇上不痛快的事情，加上主教这样对待他，他一气之下就在晚上拉自己的东西走了，不做神父了。后来主教也后悔自己对他的态度，可是晚了，让人叫他回来没有结果，后来他就结婚了。当然这件事情不能把责任完全归于主教本人，可能他本人在外面早已有了，可能正好借主教的怪罪就走了。
不过主教这样处事的态度真的有点不太慎重，没有耐心。这样来做事对待年轻人，他们是不会接受的。有些本来可能就有问题就利用主教态度找借口使自己的行动“合理化”这样心安理得自己回去不干了，进入到世俗中去。因为我们大陆教会各个地方基本上是相同的，区别不大，基本上是年轻的神父多些。他们多是从家庭和学校出来，没有什么大的经历，没有受过什么挫折，父母的爱和教友的爱护他们习惯了。要是有什么挫折就感觉受不了。因为心理本身就没有经过什么大的挫折，要是稍有什么困难他们会灰心的。那些离职的人也不是一个两个是这样的，多是长上处理事务不慎重让他们感到在教会呆下去没有什么希望。若此时有什么外界的干扰肯定会放弃自己当初对主的承诺。
3、教友们的各种流言蜚语
从50年代开始，我们中国教会与普世教会隔绝的时间太长，80年代初国内的神长和教友都对教会的梵二精神不是太了解。在修院接受教育的年轻的新一代多是接受梵二精神的培养，也是这样就被祝圣为新神父后就怀了满腔心火进入堂区。实行自己在修院接受的教育，把教会的新的精神传达给教友们。有些教友能乐意接受可是有的点顽固的教友不同意这样的作法。为此就给年轻的新神父带来了工作上的难度。记得某个地方圣周四在教堂里举行“濯足礼”有的教友感动非常，可是有的教友反对这种作法，理由是他们以前老神父没有做过。这种类似的情况在八十年代中期到九十年代老教友多是接受不了年轻的神父的实行新礼仪，来反对年轻的神父的作法。让有的本身没有经过什么大风大浪的新一代的神父接受不了，承受不了这样的压力。
到了九十年代年轻的神父到了堂区，遇到了就是另一类的问题，堂区分派斗争的问题。这样的问题特别是在老堂区会有这样的问题。教友之间的问题让这些年轻的神父不知所从。记得一个地方神父调换，新上任的神父还没接任，就传来其它地方教友评这神父哪长哪短的话语。神父到了，教友对他已存有成见。为他在开展堂区工作中其困难是不言而喻的。就这样他从这个地方换到那个地方换了三个地方，后来自己就放弃工作的信心。不做神父了，离职在社会上做了自己工作。或许这样的例子不是今天就有，保录在书信中就提过并针对这样的问题谈了自己的看法和规劝，可见此风古已有之。
  • 上一篇文章： 浅谈修道人的情感危机

  • 下一篇文章： 浅谈大陆教会“神父离职”的现象(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1084]

  • 浅谈修道人的情感危机[912]

  • 谈圣召[803]

  • 神父的特质与精神[820]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈大陆教会“神父离职”的现象(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈大陆教会“神父离职”的现象(2) 热 ★★★
浅谈大陆教会“神父离职”的现象(2)
［ 作者：tiantianyu 转贴自：网络 点击数：1085 更新时间：2006-2-9 文章录入：admin ］

4、因堂区生活的单调无味
教会的工作不同于社会上的事情，在社会上的工作给你规定每年为企业今年要赚多少年产值，是明确的、强硬的。要是完不成就要扣奖金或者工资。为此有一定的压力逼着自己要加倍工作争取完成年内工作任务。在教会没有这样的压力，教会的事情有自己尽心尽力，也没有什么人逼你，做也没人说什么，不做也没人说。为此就由神父来安排自己堂区的工作。这样就有了各式各样的神父，教友们评论不一样。有的人说这个神父懒的也有说那个神父勤的不一而足。
例如：某地有个神父，教友看他整天都很忙，清晨出去，晚上很晚才回来。这样时间长了，教友也觉得奇怪，他一天在做什么呢？后来他不做神父了。在另一处也有类似的事情，那个神父不是在外面跑而是在教堂里无事可做，整天没事可做就在外面钓鱼，回来就睡觉。这样呆了不到一年就不想做神父了。给主教写了辞职申请书，让主教莫明其妙的，搞不清他，怎么不做神父了
目前我想堂区的工作对年轻的神父是一大挑战。不是没事可做就是忙的忙不完。两方面都不是好的现象。没事可做就会找些不正当的事情来打发时间。走了另一个极端也不好，不是有的教区神父年纪轻轻的就有了一身病。我想这两者都对教会的前途不是太理想。
5、因自我空虚没有方向感
神父不是一种职业，若对这点没有明确的认识就会迟早会出问题。例如：在某地一个人圣神父不到一年就不做了，教友们想不通都说他那样还不如开始不要当神父。我想那个人是思想上的问题，开始就没有好的意向进入教会把神父的事业当做一种职业来看待。祝圣后觉得不合自己的想法就自然而然放弃了。因为他可以接受光辉的一面，不可以接受阴暗的一面。
神父是一个被主召唤的，他要一生度奉献的生活，并且在天主教里是以一个独身的方式来终生侍奉天主。每逢占礼教堂里人很多，可是教友走了。教堂偌大的院子里就神父一个也是很冷清的。此时就是考验的时候看是不是能耐住寂寞。当然，对主有感情的人可以借此来与主共度相遇的时光，体验与主的亲情关系的美好。这也是来检验那个人是否对天主有感情的时光。有人借此与主走向深入，可是有的人走向了低谷。
在外面进修的神父有的走向了下坡路，随了社会不好的风气堕落了。因为外面大学没有在教会里的约束了，自己随便了。为此是不是对主忠诚就可以看出来了。人些人把在外面上学的机会当作自我放松的机会。不祈祷了，爱做什么随自己的喜好。有些教友说那在上什么学呢？一天那么随便，看是浪费光阴哪里是上学呢？因为外面没有约束了，一个人的本来面目就露出来了也无法在遮掩了。例如：一个神父在某地一个大学上学，后来自己不做神父了。他就是在自我放松中失去了方向感，然后就找自己的喜好，结果成了世俗人。我们说一个奉献天主的人若自己不祈祷了、不念日课了其结果是不不言而喻的。
三、如何改善这种不太理想的现实呢？
1、与政府的有关的个别难些事务，教区长上应派遣专人来处理
年轻的神父是人，但是每人的能力的确不一样，处事为人的方式方法真的有差别。有的人能应付难的事务，有的人就不行。为此主教要考虑到堂区的事务轻重难易程度，有的事情本堂神父可以做，有的就很难，最好让教区的专人从事会好点。在我们中国由于整个的大气候的影响，有好多人对教会有不同程度的岐视。为此政府的干部对教会态度会有不同程度的差别。
在各地教会的房产落实也是不一样的，主教要委派那些办事能力强的人处理这些事务。因为这个会牵扯到好多问题。若让本堂神父特别是不太懂得教会地方的教会历史的人做这方面工作那的确是困难的。教区就让专人从事这方面的工作。例如：某地有个神父刚调到一个堂区。时间不长就与政府干部为教会的事情发生了纠葛。主教得知后就委派专人去处理，这样减轻了神父的压力。当然他从中也体验到主教的关怀和爱护。
我们要吸取教训，有的人真的是承受不了压力才走的，为此主教要想到这些。来为教区的神父给做堂区的工作创造好条件，排除干扰和困难使他们能全心全意做牧灵的工作，来发展教会的事业。因为主教毕竟是经过了大风大雨的人，会有经验和办法。帮助年轻的神父慢慢地适应社会，学会处事为人的方法。使他们在实践中积累经验能有信心面对一切的困难。若这样他本人感到了教会的温暖就会体验到对主奉献的美好和充实，也会更加专心从事教会的事业，来将自己甘心奉献给主。
2、教区应该制定出自己教区计划，让堂区神父好有努力的方向
教区每年都应该有计划，牧灵工作要做的事情，如果制定出来，让神父知道了，各个堂区的神父就明白要做什么工作、自己应该如何配合教区计划。堂区工作方向就在心里有点目标了，也想办法与教友配合整个教区的安排。
不过在大陆教会象这样每年有计划性的教区不多，当然也有少数的教区有明确的方向。我们说象这样没有方向，自然本堂神父也是随心所欲，只做自己的工作也不管教区的活动。这种情势对教会长远发展不利，希望有识之士能认识到这点。我们做的当然是天主的事业，当然我们坚信有天主的保佑，可是我们也要想法做啊。不能说是天主的就无精打彩，有气无力。好多人在堂区呆得无事可做，最后心火没了，最后投入到另一种生活。这也是给我们的警告啊，要重视堂区生活工作和计划。做为教区的负责人也要想法调动各个堂区的积极性来生他们尽心力做教会的工作，促成天国的临现。
虽然教会的工作与社会上不太一样，可是我们要仿照社会上那种工作方法和态度，想法做好教会的工作。我们从事教会工作也需要精明的头脑，想法来扩展教会的生存空间，搞些活动吸引年轻人给他们提供接受信仰的条件和氛围。我们只要做到这点天主圣神会用自己的方法来让人接受信仰，使基督做他们的生命的救主。而我们这样努力，一方面活跃教会的生活，另一方面也让自己感到生活充实和意义。
3、教区要重视神父的灵修生活，组织他们举行有规律性的聚会
记得前些天，有位教友说他们那里的神父正在举行“月省”，我对他说这是个好习惯。教区通过“月省”可以加强神父们的灵修生活，帮他们增加兄弟之间的情谊，也可以体验主教做为家长的关爱和关心。
不过在大陆象这样的教区不多，多是将神父放在一个堂区让他单干。他要在堂区承受工作的压力和负担。教友配合还好，若教友之间有分派的现象，那就让年轻的神父可为难了，往往是不知所从。有的教区确实太大，神父常常聚会是不现实的。不过做为教区的负责人要想到神父的孤单带来的危害和灵修的重要性，想法子隔段时间叫神父聚会。例如：在某个教区主教考虑到地方太大规定了两个月一次聚会，让神父有放松的时间和灵修加强的机会。一方面让教区神父有了休息的机会也有了感受教区是一个大家庭的气氛。
当然“月省”不是教会法典规定的，可是它是从教区为神父的加强各位神父的灵修生活的需要出发的。教会法典只规定做为教区神父每年要举行年度退省。不过我们从实际考虑要让神父能安心工作能对教会的事业忠贞不渝。这个办法是值得每个教区学习，因为规律性的聚会会促使神父的灵修生活走向深度，帮助他们的圣召会稳定持久。
4、神父也应该认识到自身的身份尊贵,并在祈祷中日益的来加深
神父离职的有好多原因不过归根结底还是自身的原因。因为当初是自己选择的，放弃也是自己的做的决定。他失去了当初对主的心火和热情，或者是自己经不起诱惑离开了神职的行列。
灵修是做为神父能否到底的生命线，若神父离开了迟早会对神职放弃的。做为神父应该清楚认识到自己身份的尊贵，天主在千万人当中选择了你，让你承担起天主事业引人归向祂祂的怀抱。为此你能成为今日的我，完全是主的恩泽。有教友的拥护和爱护，是因为天主的召唤，不是因为你比别人强多少才享受到教友们关爱，而是天主白白的赏赐。自己要对天主忠诚到底就得在祈祷中日益的来加深与主的关系。在爱中生活，体验与主的爱情的甜蜜和美好。
有个修道人说过：爱主愈深，活得愈真。真的让人感觉幸福与否不是知识，也不是你能力的大小，而是看你是不是对主有份深厚的感情基础。而这份感情的建立是要靠每日和祈祷和省察达到的。这样做才不会感到教会没有希望，总会用希望的眼光看待一切。他才会向上主发出内心的誓词：主啊!我无论环境顺逆，疾病健康，喜乐忧伤，我都将永远忠心于你，终生不渝。
结语：以上是本人对当今大陆教会“神父离职”一点粗浅的看法，希望各个教会的负责人能参考。并为同路人提供一些不成熟的想法，希望我们能相互鼓励来携手共走这条奉献之路。当中对难免有不周之处，希望同行们提出建议，以便我能更好地修改。最后祈求好天主能让中华教会能早日广扬，与普世教会完全共融，让我们呼求：

中华圣母， 为我等祈!
中华殉道圣人，为我等祈!
圣女小德兰， 为我等祈!

末：tiantianyu于2006-1-20于西安
  • 上一篇文章： 浅谈大陆教会“神父离职”的现象(1)

  • 下一篇文章： 圣召是什么
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 神父，请展示「人子」的形…[158]

  • 浅谈大陆教会“神父离职”…[1100]

  • 浅谈修道人的情感危机[912]

  • 谈圣召[803]

  • 神父的特质与精神[820]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从福音角度漫谈人生问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从福音角度漫谈人生问题 热 ★★★
从福音角度漫谈人生问题
［ 作者：林思 转贴自：洛丁居:http://luodingju.home.sunbo.net 点击数：1352 更新时间：2006-2-10 文章录入：admin ］

大家都比较熟悉马尔谷福音中富贵少年的事件（谷10：17－22）。这段福音常常用来讲圣召。我认为也可用在讲人生问题上，因为圣召本身也是一种人生。现在，让我们来看看这位富贵少年正面临什么样的问题，是否与我们面临的很类似，而他又是怎么样去求答案的，等等。

“走在路上”（１７节）

粗一看，我们以为耶稣只是在行路而已。可是圣经上的每一句话，都蕴含着丰富的内涵。其实，耶稣此时正走向耶路撒冷，走向十字架，走向完成人生使命的终点。由此，一下子便把耶稣与我们的距离拉近了。他不仅是天主，更是人类普通的一员，也需要一步一个脚印地走着自已的人生道路。我们在人生路上遭遇的种种困惑与挑战，他也同样需要去面对。实在“我们所有的…是一位在各方面与我们相似，受过试探的，只是没有罪过的”大司祭（希４：１５）。今天耶稣愿意与这位同样在路上的富贵少年探讨人生问题，说明耶稣愿意与我们结伴同行，并作我们的引路人。这样，我们就可以放心大胆地向他求教了。

仔细品味“走在路上”这几个字，我们会发现：走在路上是动态的，是连续不断的，是过程中的。的确，走在人生路上会遇见层出不穷的问题。耶稣也是在遭遇许许多多问题中走向耶路撒冷的。此外，走在路上，路的终点是什么？屠格涅夫的《门槛》中的那位可敬的姑娘，将要面临的许多困难与挑战，都是每一条人生路上都要遇到的“在路上”的问题；她孜孜以求的那个崇高的信仰就是“路的终点”，也可以说，就是人生理想。

我邀请各位反省，我每天面临哪些“在路上”的问题，哪些问题是与路之“终点”有关？你的人生理想是什么？“路的终点”是什么？

“奔”（17节）

它说明了一种迫切性。富贵少年奔向耶稣正说明了他对人生问题的迫切渴求。因为青少年时期的理想确实会影响和决定人的一生。许多伟人光辉的一生，都起始于青少年时期的理想，如孔子的十五有志于学，耶稣或许更早，十二岁时，就声明了与父的关系。对一般的人而言，人生问题，尤其是“终点”问题，如果不闻不问的话，难免会导致中年危机或信仰危机。现在社会上心理咨询热，正日渐升温，甚至在大学校园也方兴未艾。其中很多就牵涉到这些问题。现在腐败现象这么严重，原因何在？那些没有信仰的腐败分子，死亡对他们而言是彻底地毁灭，道德只不过是社会关系的调解而已。所以当他们要面临死亡后的一无所有时，心就发虚，只好藉鲸吞豪取来填补这份空虚。对更多的人来讲，人生问题不问清楚，就糊涂过一生。所谓“生涯流离，譬如草木零落，境随风转”，就是这样的事实啊！不知生为何，死为何，悲为何，欢又为何，有什么意思呢？

青少年时期不问，以后也没有这么好的机会再问了。清人张灿在《手书单》中无可奈何而又风趣的讲“书画琴棋诗酒花，当年件件不离他，如今七事都更变，柴米油盐酱醋茶”。参加了工作，组织了家庭，就不再有这么好的机会了。人在江湖，身不由己啊！

可是回顾我们这个世代和我们自己，鲜有人谈这类问题了。层次高一点的也无非在谈上网、外语、工作等问题。低一点的，就不必讲了。而有关人生的问题谈及的话，就被认为是“庸人自扰”；往往避而不谈，避重就轻，顾左右而言他。造成这种怪现象的原因跟无神主义的大肆泛滥有很大的关联。这使得生活在其中的很多人每天只在过简单的物化生活而已，没有“生命的希望”（伯前1：3）。

这是很可怕的事实。所以我们必须马上醒悟，问问自己如果这样生活下去，是否会枉度此生？一位衣装华贵的青年，匆匆忙忙“奔”走在路上，跪在一位朴素的中年人面前问起人生问题。我们也应学习这位富贵少年，立即行动起来，投入人生问题的思考。不再人云亦云，随俗浮沉了。

“问”（17节）

问很重要。牛顿的一问，几乎改变了历史。陶行知讲“发明千千万，起点是一问，禽兽不如人，过在不会问。智者问的巧，愚者问的笨，人力胜天工，只在每事问。”所谓志当存高远，我们今天谈人生问题、先要去问人生最高理想的问题。为什么要问是基于如下的理由。

人的无穷欲望催使人去把握永恒之物，这必然会去问什么是人生最大的利益“福乐”。各位金榜题名时的那种“春风得意马蹄急，一日看尽长安花”的喜悦，想必过了这一二学期，已经淡化了吧。不只如此，世上许多梦寐以求的东西，一旦实现或获得之后，人同样会很快索然无味了。这是为什么？就是因为，人的无穷欲望迫使人去把握永恒之物。任何此世有限的事物都不能满足人心，除非人得到万善万美的天主，人心就不会满足。因此天主教教理讲“人是一个宗教性的存有”（44条）。当年金山寺的和尚答乾隆的疑问，“熙熙攘攘，皆为利往”。可是得着天主性的永恒生命、这个生命中的最大利益，在这个时代有几人能知晓，有几人能得到呢？圣子降生成人的目的，即在告诉人这个好消息，“我来，使人们有生命，有更丰富的生命”（若10：10）。“谁喝了我给的水，永远不渴；我给人的水，在人心中成为涌到永生的泉水，”（若4：14）。“我是复活，谁信我，即使死了还活着，凡活着而信我的永远不死”（若11：25－26）。今天耶稣在路上接受富贵少年的求问，所显示出来的神态：“定睛看他，喜爱他”正说明了喜欢与我们共同探讨这类问题。要知道四部福音当中，明显记载耶稣喜悦的只有二三处，这里就是其中一处。

教会二千年来，从未停止传播福音也正是为宣布这有关人生最高利益的大好消息。

之所以问这个大问题，实在与生活的质量有密切的关系。因为这问题不解决，即使你在生活中事事顺遂，也依然走不出“边际境遇”这类有关生死，时空宇宙，个人的大疑问。这样眼光就不会远，生活质量就无法保证。再说生活哪会事事顺利，人生在世，不如意之事十有八九。即使有片刻欢愉也难以提高一生的生活质量。

生活质量的标准可能有不少。但有一点很直观，也很重要，就是快乐。一个人常常快乐，生活质量肯定高。相反，即使家财万贯，轻裘肥马也不见得生活质量高。这位富贵少年遇见的就是这个问题。按理说，他家境不错，人品也很好，天主的诫命他也遵行的很好，是
没有理由问永生的问题的。换作同样条件的老年人，问这个问题或许可以理解一点，毕竟快死了，死后究竟怎样真的不太有底。所以这位少年，急匆匆真正要问的是如何获得快乐的问题。如果我们往后看一看，就更明白了。当耶稣给他指点迷津后，他因为种种原因，没有听从耶稣的教导，就与快乐失之交臂了。福音上这样描述“忧郁地走了”（22节），玛窦福音也讲“怅然”离去。这将意味着他的一生可能就会是灰暗的。

所以我们问人生问题最简单的起点，就是常常问自己活得快乐吗？然后开始顺藤摸瓜，步步深入。总有一天，你会因此发现人生的意义。圣方济各亚西西，也是从这点开始，为了得到真正的快乐，最后竟从豪门公子变成托钵修士。

“跪”（17节）

人生问题不易解答。向高明人士请教是一好办法，而耶稣就是最好的老师。伯多禄代表一总的人讲“主！惟你有永生的话，我们去投奔谁呢？”（若6：69）。因为耶稣自己的人生路走的很稳健、自信，完全合乎主旨。所以他足以成为世人的榜样。福音这么描述耶稣：“则布隆地和纳斐塔里地，通海大路，约旦河东，外方人的加黎利，那坐在黑暗中的人民，看见了巨光，为那些坐在死亡阴影地的人们，升起了光明”（玛4：15－16）。耶稣自己也声称“我是道路”（若14：6）。历史上的不少伟人哲士，曾对历史产生过一定的影响，可没有一位直到今天仍如耶稣一样深深地影响着人类。

抛开这些大道理，光从福音中，就可知道，耶稣的确有能力在人生问题上给人指点迷津。富贵少年心急火燎地奔向耶稣，竟不知道真正要问的是什么。原来要问的是如何获得快乐的问题。就是如何在保持永生这个大前提下，从今生就开始过属于天国的快乐生活。所以，耶稣一语道破“你还缺少一样”。不只在此处，另有两位热烈期待默西亚的青年，与耶稣住了一夜后，生命就焕然一新，他们欢欣喜悦，奔走相告。这其中发生了什么？请大家自己去好好默想（若1：35－42）。

向耶稣求教是最好的方法。我们拜读名人、思想家的作品，往往花许多力气而无所得。有祈祷经验的人，都有这样的体验，谦恭信赖地跪在耶稣跟前，既是一件很享受的又是很受益的美事。耶稣给我们的指导，都是机会教育，从问题出发，既给方法又给力量；既有春风化雨般的教诲，又似知心良友间的交流；常会让人有“青山缭绕疑无路，忽见千帆隐映来”的妙境。

我们怎么样获得这种效果呢？中国文字透着智能。“跪”一边是危，危急危亡，一边是足，人在危亡之际的下跪屈膝肯定是最后一点希望全然的表达，是最诚切的。跪也代表信赖、谦恭。如果我们怀着最诚切、最信赖、最谦恭的心，跪在耶稣跟前的话，必有大收获。大学校园这么忙碌嘈杂，具体怎么去做呢？送大家三个字：静、净、进。这三个字不仅用在祈祷方面，事业学业的成功也离不开这三个字。

静：动静咸宜。

一位生活有内涵的人，大致常有一段时间，让自已独处静处，反省生活。因为在静中可以得到许多宝藏。“圣人之心静乎。天地之鉴，万物之镜也”《庄子、天道》。诸葛亮在《诫子书》中讲“静以修身…非宁静无以致远…夫学须静也”。向耶稣求教尤其需要静，“进入你的内室，关上门”（玛６：６）。关于静，还有不少内容可以讲。简单地讲，各位要静的话，可从三方面入手：1、每天或每几天定时静下来，看看自己快乐吗？生活需要调整改进吗？2、开始入静时，不太容易。一入静意念会有许多，怎么办，先专注一念，其它都不必理会，不迎不送。“雨过山洗容，云来山入梦，云雨自往来，青山原不动”。专注一念就像山一样，屹立不动，3、关于人生问题的获得，最好的方法就是借圣经与耶稣会晤。当有一次你明显地感觉到圣经上的话就是耶稣亲自对你说的时候，你就入门了。

净：干净利落；没有旁支叉节；一条思路；一门深入。

写文章讲究“唯陈言之务去”。与耶稣探讨人生问题，净的准备不可少。心里不洁净的人看不见天主，听不到天主的声音。“众生茧缚乌难白，人性泥涂马不鸣”。“黑暗弄瞎了他的眼睛”，（若一2：11b）怎么会看见天主呢？心里都是高山、深谷、弯道，怎么会容纳天主呢？“曲士不可以语道者，束于教也”。所以关于净，重要一点是：“不犯罪，多告解，常省察”。

进：积极进取，自强不息。

年轻人尤该有这份进取心。这进取心会让人百折不挠向前迈进。梁启超歌颂少年之奋发向上之豪气说：“红日初升，其道大光；河出伏流，一泻汪洋；潜龙腾渊，鳞爪飞扬；乳虎啸谷，百兽震惶；鹰隼试翼，风尘吸张；干将发硎，有作其芒”。落实到我们的生活中化成二个信念或行为原则：１、不管怎样要选择更好的一份。２、不管怎样我要成长。关于这点，从德肋撒修女的诗《不管怎样，总是要…》中，我们更易明白。此外，因人有一定的惰性，所以，参与某些信仰小团体。在团体信仰活动中互相勉励，共同进步，也是保持上进心的好方法。

有了这三个字的准备，与耶稣探讨人生问题，我们会满载而归的，“去，你也照样做吧！”（路１０：３７）。因为越静，越易发现不足与过错，越激发改进修正的心，就越上进。越净，也越容易入静，更能轻装上阵，阔步前行。越有上进心，就会找机会入静，越会激励自已激浊扬清，日新又新。这样的话，耶稣怎么不会给我们生命的活水呢？可是很可惜的是，许多人“身临泉旁仍渴，”因为是“盲目”所致。我们作教友信耶稣的，不知是哪里得来的福。张学良将军讲：“我只要主耶稣，别无所求。得到了基督，就得到了万有”可是我竟身在福中不知福，竟然妄自菲薄基督信仰，这岂不太可惜了。

从今以后，还是让我们奔向耶稣，跪在他前，求取“生命的活水”吧！
  • 上一篇文章： 诱惑与考验-周记周记 生活反省篇

  • 下一篇文章： 荡子回头之喻（路15：11—32）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荡子回头之喻（路15：11—32）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荡子回头之喻（路15：11—32） 热 ★★★
荡子回头之喻（路15：11—32）
［ 作者：晨风 转贴自：洛丁居:http://luodingju.home.sunbo.net 点击数：951 更新时间：2006-2-10 文章录入：admin ］

这段圣经是所有耶稣所讲的比喻中最美丽的。
有一家主，他有两个儿子。

小儿子要求分财产

小儿子要求父亲给他分财产。得到了财产后他便出门去远方闯荡江湖。
年少无知的他，对生活一无所知，很快，他将他的那份财产挥霍一空。当他一无所有的时候，那地方正遇大饥荒。他为了生存，不得不为别人打工。但他又没有什么一技之长，只好做当时最低下的工作——为别人放猪。
打工的日子是艰难的。饥饿难耐的他几乎想拿猪食来充饥，但主人家非常吝啬，连猪吃的豆荚也不让他聊以果腹。
他后悔了。想着原来在父亲家里的种种好处，想着自己现在身在他乡异地、无人同情的凄凉。于是悲从中来。他想回家。他知道如果不回家，他只有客死他乡了。
但他现在已一无所有。他当时踌躇满志地放下了父亲、离开了“家”——温暖的、可以得到身心栖息的“家”，如今父亲能接受他吗？这个可以得到心灵慰藉的“家”，还有他的容身之处吗？

父家永远是他的家

父家永远是他的家，当他怀着忐忑不安的心、怀着回去就做一个佣人的想法，而回转家门时，慈祥的老父已久久地在等待了。
父亲对儿子没有半点的责备，只有无限的爱抚；父亲深深知道，小儿子受苦了，经过了那么多的风雨沧桑，小儿子的心灵一定很憔悴。父亲以张开的双臂迎接这失而复得的爱子。拿出锦袍换下了他褴褛的衣服，拿出鞋子（犹太人奴隶不穿鞋、只有主人才穿，意思是父亲没有把他当外人）给他穿上，拿出戒指（意为他仍是这家人的继承者）给他
戴上，又吩咐仆人宰了最肥美的小牛为儿子的归来举办宴会。
原来这位父亲完全可以不这么做的。如果父亲给这不肖的浪子一个严厉的惩罚，或在众人面前给这小儿子一顿奚落，相信没有人会责怪父亲的做法不当。但父亲是慈祥的，他的爱超出了我们可以想象的范围——他以爱包容。

再说大儿子

再说大儿子，他表面上是一个循规蹈矩的人。但他也不是一个十全十美的人（其实世界上本来就没有一个完人）。
他由田间工作归来，听仆人说他弟弟回来了，父亲正在欢宴，他气不打一处来，忿懑而不肯进家门。因为他压根儿不想接纳他这个弟弟——一个浪荡子、一个挥霍无度的人、一个败家精。
父亲出来劝他进去一起欢乐。但他嫉妒地对父亲说：“我这些年来这么好，你没有给我一只小山羊让我和朋友们欢乐欢乐，而你这个儿子，同娼妓花费了所有财产，现在浪荡回来了，你却宰牛欢宴！”
注意这大儿子的话，因为里面展现了他的内心世界。
他说“你这个儿子”——他没有说“我弟弟”，可见他心里没有这个弟弟，他没有像他父亲的那种爱，他是一个外表老实、内心小心眼的人；他是一个外表循规蹈矩而内心充满了不满与仇恨情绪的人。
后面他又说“你这个儿子同娼妓花费了一切……”，注意这个“娼妓”一词。整个故事中只说过小儿子“过荒淫的生活、耗尽了他的钱财”，没有一个地方明显说到小儿子同“娼妓”有染，而第一个这么猜想的就是这个大儿子。在他的眼中，他的弟弟所有在外面闯荡的生活都是肮脏的；在他眼前，
常出现这类影像。可见，大儿子外表是一个好好人，而内心世界是一团糟的。
可以肯定，这个大儿子是一个虚伪的人。

父亲的态度呢？

不管两个儿子是怎么样的人，父亲爱他们。
不管他们做了什么，父亲爱他们。
不管他们是外在的罪恶还是内心的污秽，父亲爱他们。
不管他们是真实的人还是虚伪的人，父亲爱他们。
耶稣说的这个“父亲”，指的是天父。祂有一颗能包容一切的心。
多少年来，就是这颗父心，安慰了多少忧愁的灵魂，让破碎的心灵重燃希望。
两个儿子代表了许多种人的式样。
罪是普遍的，没有人敢说自己是纯洁无罪的人。
圣经的圣咏里有这么一句话：

上主，祢若细察人的罪辜，
我主，有谁还能站立得住！
可是祢一向慈悲为怀，
我们对祢起敬起爱！

所以，我们应该相信天主的爱。
如果没有祂对我们的理解的、同情的、接纳的、关注的、常加呵护的爱，我们人生的十字架就太沉重了。
十字架是人生不可避免的。
没有一个人没有十字架。
为什么要有十字架？我们很难了解，所以有时候信仰中的许多问题是天主的奥秘。
不过我们可以肯定的一点就是，正是由于十字架，我们才深深地体会到天主临在、
祂爱我们；就像儿时，我们病了，父母亲的爱便一览无遗……

我相信天主爱我们每一个人。
爱留守羊栈的群羊，
也爱迷路不归的亡羊；
爱闯荡江湖的游子，
也爱盲无目标的旅人；
爱忠诚守诫的少年，
也爱满身罪污的罪妇；
……
  • 上一篇文章： 从福音角度漫谈人生问题

  • 下一篇文章： 教会愈受迫害，福音愈传愈远
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召是什么

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召是什么 热 ★★★
圣召是什么
［ 作者：佚名 转贴自：网络 点击数：1016 更新时间：2006-2-10 文章录入：admin ］

一般人在谈「圣召」的时候，大都将它狭义化了，专指修道圣召；将它专用于神父、修士、修女身上。事实上，每个人都有一条生活的道路要走，我们要从修道、结婚、独身三方面选择其中一项的而行。每一项都是圣召，都有它的特定意义和价值。人无论以任何方式生活，都能完成、响应天主在他身上的召唤。究竟人要过怎样的生活方式？最重要的是看清楚天主的圣意了。我们在生活的实践中，能逐渐领会上主的旨意，继而不断地发现、继续响应。所以，这个行动是无终结的，它应该一步按一步地跟随、实行，它是个不断的追寻，又是个无尽回应。

在圣召的响应中，时时是天主主动地行第一步，然后人慷慨地响应祂的召唤；在整个过程中，天主圣神一直带领人，使这份来自天主的礼物，在人的生活中发显出来。

司铎圣召

司铎圣召是天主赏赐的一份特殊礼物，而这礼物只给与教会内一小的男教友。凡接受这礼物的，应该运用它来服务教会；使自己的生活更亲密地与主与人结合。要做一个神父，表面上就如一般医生、教师等专业人士一样，为某一行业服务。然而，教会告诉我们，而司铎圣召也有它特殊的使命和职责，是异于一般专业人士的。首先这职务是耶稣自己亲自建立的。基督来到人间，度过短短的三十多年，其中传教的时问又只有三年，之后，耶稣就离世升天了。祂为了要使自己的救恩、工程不断延续下去，将福音喜讯传遍普世，所以祂建立了神品圣事，使司铎成为他的继承人，继续祂分施救恩的工作。

「当耶稣沿着加里肋亚海行走时，看见西满和西满的兄弟安德肋在海里撒网，他们原是渔夫。耶稣向他们说：「来，跟随我！我要使你们成为渔人的渔夫。他们便立刻抛下网，跟随了祂。」〔谷.1：16-18〕这是基督传人的最好写照：首先耶稣主动的召叫他们来跟随祂，这是第一步，是来自天主的主动邀请，继而宗徒的响应：他们便立刻抛下网，跟随了祂。是那么的一个敏捷、决断、干净利落和毫无保留的响应。这些都是一个司铎为回应铎品圣召所不可缺少的精神。在教会宪章第四章说：每个人都有成圣的使命，所不同的是成圣的方法各异罢了。司铎的成圣方法，就是透过领受从基督而来的司铎圣职，奉献自己的一生，专务祈祷、传扬福音的工作；并因这圣事的不灭神印，从上主手中领受了行使职务的特殊神恩。

司铎的职务

在教会的许许多多职务中，司铎的职位是最基本的，是不能缺少的。纵使因着环境、社会的前求，司铎的形象有所改变，但是司铎本身在教会中的角色是永不改变的；因为教会是一个信仰团体，是由教友集合而成的，司铎是教友的领导人，奉献自己的一生？为宣传福音而工作。

 延续基督在世的工作

基督的三年传教生活里，不断地与人接触，安慰忧苦，向人宣讲天国的福音。如今司铎也要继续这些工作。在圣洗池旁，司铎给人付洗；在告解室里，司铎给人赦罪；在弥撒圣祭中，司铎祝圣基督的体血，作我们的神粮。以上都是耶稣亲定的圣事，祂将权柄交给司铎，由他们来施行。司铎的圣职是永久的，因为他们领受了永不磨灭的神印。一个教友可以否定他的信仰，但他领洗的神印仍然存在；同样的，纵然一个司铎像我们每个人一样会犯错，但仍然不会失去他的神印，而且，司铎施行圣事时，并不会因他是否有圣德而影响了他施行圣事时的效果。

 建设基督的神国--宣道

「你们往普天下去，向一切受造物传扬福音」〔谷.16：15〕耶稣愿意透过人的宣讲，传递祂的福音，使人认识真理。祂在世时将这传福音的使命交给信徒们，所以，每个基督徒都有传福音的责任。司铎在整个教会团体中居于领导的地位，负责照顾、训诲、督导天主子民的灵修生活；他是这个信仰的团体的表征和服务者，并带领全体信众一齐传扬天主的福音，扩展天主的神国。

 主教的助手

在上述的各种职务中，司铎帮助主教实践宗徒的使命。司铎从主教那儿接受所指派的牧民工作，成为主教的助手；并直接向主教负责，服从主教的命令和指派。在祝圣司铎典礼中，预备接受铎品者要首先向主教允诺尊敬及服从他，和他的继承人。

司铎的独身生活

我们常常听人谈论有关神父可否结婚的事。有人以为今天各地闹圣召荒，假如神父可以结婚，便必有更多人做神父了。另一些人又强调神父职位的崇高，为要效法基督，理应守好独身生活。

天主教司铎的独身不娶是教会要求神父们遵守的，这完全是基于牧民上的需要和使司铎的奉献生活更为完美之故。在梵蔕冈第二届大公会议文献中对司铎保持独身的劝勉及解释的理由，不外为：

〔一〕完成完全的奉献：司铎献身服务于基督的王国；为能更自由地为天主及人类服务，并愿意将自己的爱分施给所有的人，甘心放弃婚姻的生活。这完全是一个爱的回应，一个无条件的给与。诚然，独身不娶是超乎人力的理想，但是为一位爱天主在一切之上、一心依靠天主、服务众人的献身者来说，并不是不能克服的困难。

〔二〕牧民工作上的需要：家室的牵挂往往影响到人在工作及事业上的发展。这也是独身不娶的好处，这样，司铎能全心全意、无所挂虑、自由地做好传扬福音的工作。此外，减轻经济挂虑亦是另一大前题，因为养妻育儿的责任，也不是件简单的事。圣保禄讲得好：「没有结婚的人关心主的事，关心如何取悦于天主。结婚的人关心世上的事，关心如何取悦妻子，所以他的心就分散了。」〔格前﹒7：32-33〕司铎所宣扬的福音，所从事的牧灵职务，是将人人引领走向一个圆满的圣德境界，所以司铎本身个人的圣德和他能否做好自己的工作有极大关系。他们要努力生活自己所宣讲的，更要成为一个恒常祈祷的人，为能够有一个内外合一的平衡生活。唯有透过祈祷，与主的结合，才能得到圣宠，去追随主的召叫，努力走铎品的道路。

神品圣事是：

耶稣亲自建立的。为继续祂在世时的宣扬福音工作，于是便在基督徒中，拣选一些特别献身的人去担任牧养人灵的专职。在这圣事中，赋与领圣事者一个不灭的神印，使他永为司祭；专务行圣事、献圣祭、宣扬福音及照顾天主子民的工作。

生活反省

 我有关心教会内推行圣召的工作吗？
 我对「献身生活」的见解为何？认识多少？
 现时代仍需要有人去做神父、修女吗？
 如果我的孩子要去修道，我会同意吗？
  • 上一篇文章： 浅谈大陆教会“神父离职”的现象(2)

  • 下一篇文章： 对司铎身份的定位与铎职反省
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


人人参与的家庭牧灵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
人人参与的家庭牧灵 热 ★★★
人人参与的家庭牧灵
［ 作者：佚名 转贴自：网络 点击数：1070 更新时间：2006-2-10 文章录入：admin ］

「我能做什么？一个普普通通，平平凡凡的人，既没有特殊的恩宠，又缺乏能力，岂能堪当牧灵工作之大任？」这样的话经常会听到，是事实吗？

恩宠是人人需要的，因此我们日夜祈求天主赐于加倍的恩宠。不过我们将太多的时间投入在

祈求上，却疏忽了去体验我们已有的恩宠。耶稣曾教过，『只要我们求，必得着。』（玛七7~8）如果我们相信耶稣的话，除了祈求以外，也该倾心于展现。天主已施加在我们身上的恩宠，加以妥善运用。有一次偶而听到，一位老年人问一位小女孩说：「你不介意让我盯着你这一双美丽的大眼睛看吧！」小女孩微笑着回答：「请便，这是我的恩宠。」有时候我们抱怨求了未得着，天主总是赐别人特殊的恩宠，留下一些平平凡凡的给自己。为何天主给别人的总是比给我的多，我求的样样都落空？耶稣明确的说过：「如果我们尚且知道把好的东西给自己的儿女，那么，在天上的大父，岂不更要把好的东西给那些求祂的人。」（玛七11）在祈求的时候，不妨让我们问问自己：我们求的都确实需要吗？倘若天主样样应许，我们又承受得起吗？前面的例子，那位老年人由于太倾慕小女孩的一双大眼睛，遂对他说：「但愿我也能拥有像妳一样，这么一双美丽的大眼睛。」小女孩天真地回答：「老伯伯，我想你的脸太小了，又皱皱的，这双大眼睛恐怕不会适合您的。」我们经常求恩宠，又经常抱怨缺乏恩宠，却也不时让恩宠从我们身边流失掉，就如同上例中的老年人一样。几时我们若愿意停住脚步，安静的体验，就不像那位小女孩，轻易地从自己身上发现恩宠。或许我们要问，那位老年人有那些恩宠？别的不说，至少有一点可以确知的是，他能看到小女孩身上的恩宠，突然任其流失，才会倾慕于小女孩身上的恩宠。

小女孩身上的恩宠是与身俱来的，当然是要感谢天主，也庆幸她并不在意那只是一项微小的恩宠，愿意分享与人，带给人快乐。小女孩不认为与生俱来的一双大眼睛，就不是天主赐予的恩宠；她怀着感谢的心情，邀请老年人分享这项从天而来的恩宠，填满了老年人的心灵，弥补了他的需要。『勿以善小而不为』，天主给了小女孩恩宠，她不在乎恩宠大小，而在乎是否能带给人心灵上的安慰。她善加运用天主给予的恩宠，又抚慰老年人的心灵，我们能说她不是在做牧灵的工作吗？

老年人经过岁月的累积，智慧的凝聚，发展出他拥有的恩宠。能给予小女孩一项肯定，确知那双美丽的大眼睛并非人人皆有。这项肯定坚定了小女孩的信心，她更觉得她愿意毫无隐私地，与老年人分享她的恩宠。老年人一句不经心的话，无意中加添了小女孩对天主的信心，鼓励她继续善用她的恩宠，将快乐带给更多的人。不论是直接的或间接的，我们能否认这不是牧灵工作的一部份吗？

反省以上的例子，我们不难看出，恩宠及需要在牧灵工作中，有互相牵连，密不可分关系存在。接着再让我们以实际家庭生活情况为例，对二者互相关系作进一步的了解，也试提出家庭牧灵的可行性与重要性。

在家庭里，父母拥有维持家庭生计，抚育一家大小的恩宠。祖父母拥有维持家庭和谐，传延家族道统的恩宠。哥哥姊姊有照顾弟妹，分担父母辛劳的恩宠。弟弟妹妹拥有被疼爱、被呵护，创造家庭生活轻松面的恩宠。每个人皆拥有不同的恩宠，弥补不同的需要。例如父母专务家庭生计，需要哥哥姊姊分担照顾弟妹的责任；第弟妹妹不时做出一些惹人怜爱的动作，给家庭带来快乐的需要。圣保禄宗徒说过『肢体虽多，身体却适一个。』（格前十二：20）各肢体拥有的恩宠，互相支应彼此的需要，以达到身体正常运作的功能。为印证圣保禄的比喻，家庭是最明确的例子。

由于家庭乃出自同一血统，父母不会唠叨吃饭的人口太多，因为是一家人。祖父母不会厌烦子孙的不听劝导，因为是一家人。哥哥姊姊不会抱怨分担的责任太重，因为是一家人。弟弟妹妹不会因管教厳格而无理取闹，因为是一家人。故此，在家庭谈牧灵工作，人人皆有份，人人可参与。一家大小先天上已经认同各为肢体，各有恩宠，也各有所需。只要『彼此一心一德，不好高鹜远，俯就一切卑微事物，不自作聪明。』（罗十二：16），必能互相帮助对方发现恩宠，彼此坚定信心；鼓励每个人发挥既有的恩宠，弥补需要。各肢体恩宠的尽力发挥，不单是为弥补各种需要，更紧要的是为使那唯一的身体－我们的主基督－受到尊荣。『我们众人在基督内都是一个身体。』（罗十二：5）

以家庭为单元，推广家庭牧灵，众多家庭的汇集成为堂口，堂口仍然可行，继续推展，自然是整个教区了。以家庭牧灵作为教区牧灵的根基，相信是再稳固不过了。
  • 上一篇文章： 堂区工作手册

  • 下一篇文章： 教友和神父的关系是什么？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教友和神父的关系是什么？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教友和神父的关系是什么？ 热 ★★★
教友和神父的关系是什么？
［ 作者：佚名 转贴自：网络 点击数：1189 更新时间：2006-2-10 文章录入：admin ］

现在的神甫和以前的神甫有什么不同？？？教友和神甫的关系是什么？？为什么感觉神甫与教友很生疏？？有时都不知道怎么接近神甫？？斯高神父答：

首先做一纠正，是“神父”，而非“神甫”。天主教的神职人员有主教、司铎。司铎被尊称为神父，其实本来应称为父亲，如英文称呼司铎为father,法文为père，都是父亲的意思，可理解为人灵的精神之父。中文未直接称呼父亲，而是神父，也可说是精神之父的简称。“神甫”一词应该说是对神职人员不尊敬的称呼，在口语中无所谓，不能区分，在书写中若不愿用“神父”，应用“司铎”。

现在的神父与以前的神父，从本质上讲并没什么不同。正如教宗若望保禄二世所说：“当然‘在本质上司铎永恒不变：明日司铎，不多不少，就像今日一样，应像似基督’”（《我要给你们牧者》）。但在工作的方式方法、人格的成熟及个人气质上有很大的区分，因为今天年轻的神父所面对的，是一个与他们上一代神父们所面对的完全不同的社会。

神父应懂得当今人们的心理。同一教宗也要求现在的神父们应了解当今社会文化，以便更好的服务。所以神父应时常学习，自强不息。

今天是物欲横流的时代，神父应为主基督做生活的见证。今天的世界虽普遍世俗化，“但对标记性语言仍然很感兴趣” （参教宗若望保禄二世《奉献生活劝谕》），神父及其它度奉献生活者本身就是标记！基督徒生活的本质，是分享天主性的生命，与耶稣建立密切的关系，成为他的朋友。神父就是典范，应该让世人从他们身上看到与耶稣这种密切关系的实现。所以今天的神父首先要有圣德。“圣德，出现在全世界各个地方的圣德，不论是属于历史上著名的教宗，或是谦逊的平信徒及修会会士，都完美清楚地表达了教会的奥秘。圣德，是不需语言就能说服人的信息，是基督面容活生生的反映。”（教宗若望保禄二世《新千年的开始》宗座文告）。今天的司铎尤其如此，同一文告中教宗说：“首先我毫不犹疑地说，一切牧灵工作都必须与圣德有关。”

神父为人灵精神之父，与教友的关系应极为密切。可事实上很少有这样的亲密感。不仅教友与神父之间，就连父子间的关系也是这样。之所以如此，主要是由于缺乏沟通，缺乏推心置腹的交谈；彼此间的不信任也是造成生疏的重要因素。尤其今天的年轻人，对神父、对父母（特别是父亲）普遍的不信任，越不信任越不能交谈沟通，造成恶性循环。当然神父也有重要的责任，因为神父是教友的领路人，是他给予世人光明，主基督说：“你们是世界的光，建在山上的城，是不能隐藏的。”（玛5：14）但在普遍世俗化的今天，司铎往往受到影响，没有起到光的作用，有时司铎很不透光。在工作中没有抓住重点，“司铎要参与的牧灵活动种类很多。如果我们也注意到现代世界的社会及文化情况，就容易了解，在这许多不同的工作当中，司铎是如何面对失去工作重心的危险。”（若望保禄二世《活于感恩祭的教会》）

司铎不是“圣事机器人”；教友的信仰生活也不仅是祈祷和参与圣事。司铎首先应是耶稣的朋友，不仅自己，也要带领教友越来越接近耶稣。除圣事外，要透过聆听天主圣言与热诚的祈祷，才能达致这样的关系。司铎应与教友交朋友，透过彼此间的友谊而升华到与基督的友谊。所以司铎与教友间的友谊交谈是需要的，也是有益的，是彼此接近的最好方法。
  • 上一篇文章： 人人参与的家庭牧灵

  • 下一篇文章： 关于堂区福传的反思
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上海教区福传年开幕典礼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上海教区福传年开幕典礼 热 ★★★
上海教区福传年开幕典礼
［ 作者：刘天然修女 转贴自：上海教区:http://www.catholic-sh.org 点击数：1170 更新时间：2006-2-12 文章录入：admin ］

你们往普天下去，向一切受造的宣传福音！

一年之计在于春。刚刚欢度的新春佳节向我们宣告新的一年开始了！迎着新的朝阳，伴着春的气息，开启了我们上海教区的庆祝方济各沙勿略诞辰500周年的福传庆祝年。

2006年2月11日，在徐家汇主教座堂，举行了上海教区福传年开幕仪式。金鲁贤主教致开幕词。他说：去年是圣体年，今年是我们教区的福传年。耶稣在升天前要求门徒王普天下去宣传福音。有人认为，传福音是神父修女的事情，其实我们每位教友都是耶稣的门徒，也应该将传福音作为自己的责任。在圣道礼仪中，马达钦神父劝勉教友应效法圣方济各撒勿略传教的热忱，不遗余力地宣讲福音；效法圣女小德兰，用全心地祈祷支持福传事业；更要效法德肋撒姆姆用自己的爱心和生活为天主做生活的见证。邢文之主教为大家讲解了福传年的意义及福传年期间教区将组织举行的各项活动。接下来，赵奉献神父给大家报告了开幕式当天圣道礼仪后经分组活动：生活见证小组，祈祷唱经小组，礼仪活动小组及服务小组将分头开始活动。

礼仪一结束，教友们纷纷前往各小组活动的场地报名、咨询。负责祈祷唱经小组的牛树青和马大超神父还没离开圣堂就被教友们团团围住，要求报名呢！还有教友来到几台前虔诚地为教区福传年祈祷。圣堂的闭路电视也为那些教外朋友门播放圣方济各撒勿略的电影，整个圣堂都沸腾起来。

信仰见证小组的活动室内座无虚席，在马达钦神父的组织下，有很多教友上前来分享天主在他们身上所实行的就恩和“奇迹”，又的教友讲道动情处不禁流下感恩的泪；祈祷唱经小组活动室真是人满为患，牛树青和马大超神父一个教唱一个伴奏真是配合默契，教友们都由衷地唱出赞主的歌声；礼仪小组活动室内，教友们在负责教区礼仪活动的田愿想和赵奉献神父面前畅所欲言，分享和交流对弥撒礼仪的看法、观点及探讨弥撒礼仪本地化的问题；负责服务小组的吴建林和侯文辉神父组织教友们登记和安排服务事宜，据悉，福传年一项重要的活动室圣母月时，各总铎区将在佘山组织不同主题的福传活动，届时将有大量的服务及各项准备工作需要教友们积极参与，因此，邀请大家都参与到服务工作中来。

下午一点，邢文之主教主持了隆重的弥撒圣祭。弥撒后即开始派遣礼。邢主教为大家覆手派遣圣神。然后祝福了一个早已准备好的巨大十字架，该十字架在福传年期间将作为福传年的标记，持续地传递给各总铎区，激励大家师法传教主保圣方济各沙勿略实践主的教导，回应时代的渴望，愈显主荣，传扬福音。今天，沪西总铎区的艾祖章副主教、神父和教友代表从邢主教手中迎接了十字架，并在圣堂内游行，结束了当天的福传年开幕活动。

这一次的活动完全是以教友为主，辅弥撒，唱经班全部是在教友中产生。正说明了福传年的真意，希望广大的教友们意识到自己的角色，积极行动起来，为堂区、为教区、为天主的事业活出自己的身份和使命。
  • 上一篇文章： 天主教辽宁教区选出助理主教

  • 下一篇文章： 媒体传闻陈日君主教升枢机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于堂区福传的反思

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于堂区福传的反思 热 ★★★
关于堂区福传的反思
［ 作者：佚名 转贴自：上海教区:http://www.catholic-sh.org 点击数：1084 更新时间：2006-2-12 文章录入：admin ］

感谢天主，我是一名受洗不到三年的新教友，并有幸成为堂区福传组的一名成员，面对堂区的福传，我有几点不成熟的建议，望名位方家指正。
一、在本堂区建立健全福传制度，选拔福传骨干，组织生力军，对堂区进行深入细致的调查研究，周密计划，加大堂区的福传力度。
二、提高现有教友素质。见于文革期间，教会的信仰脱节问题，及时加强对中青年的信仰知识培训，从小节入手，对其家庭生活进行帮助，家庭矛盾进行了解，组织人员进行耐心细致的调解，要做到发现问题，立即提出，及时解决，发扬敢说敢干的精神。
三、提高认识，对各层次的教友进行不同程度的培训学习，朝圣，祈祷，评比表彰，文艺表演，对外交流等多管齐下，取长补短，共同促进。
四、抓好下一代，以《圣经》为主，结合生活，用音乐、诗歌、绘画、写作、游戏、奉献等活动来丰富下一代的信仰生活，让他们从小认识天主，亲近天主，了解天主。
五、对教外一些贫困地区及个人，组织人力、物力进行实质性的帮助，在公益事业上让他们知道我们教会是一个“以爱为宗旨”的教会，让天主的爱及大能在他们身上更好地体现出来。
  六、统一思想、统一认识，不搞形式主义，从实际出发，以实际行动为核心，全面开拓，全面发展。
  七、注重福传成果的巩固。对新进的教友，根据实际情况，从多层面，多形式进行信仰巩固，进行持续培育，让他们的信仰扎根，并开花结果，让天主的爱广施人间。
  • 上一篇文章： 教友和神父的关系是什么？

  • 下一篇文章： 教友的定
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年三月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年三月份生活圣言 热 ★★★
二零零六年三月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1243 更新时间：2006-2-13 文章录入：admin ］

「然而履行真理的，却来就光明。」〈若3：21〉

「履行」真理？我们一般只会说「认识」真理，或「谈论」真理……但为耶稣来说，真理是要「生活」出来的。耶稣的言行往往是出人意表的。

甚至身为犹太经师及公议会议员的尼苛德摩也大为惊讶。他走到耶稣跟前问：人怎样才能进入天国？耶稣回答：人除非重生，否则不能进天主的国，即人要接受耶稣带到世上来的新生命，并从内心彻底转化，以致成为天主的子女，才能进入他的国度。救恩有别于人的成就，它是一份来自天上的恩赐。

在夜间怀?困惑不解的心情来见耶稣的尼苛德摩，离去时却充满光明，得到了启发。

「然而履行真理的，却来就光明。」

本月的生活圣言邀请我们遵行真理，好能与福音的精神相配合。它要求我们成为「按圣言来实行，不要只听」的人（雅1：22；参阅若一3：18）。教会的一位教父，波亚叠的圣依拉略主教曾说：「从没听说过天主的圣言是不能生活出来的，反之，其中的一字一句都必须付诸实行。天主的圣言就是金科玉律。」（《拉丁教父学》第九卷二九五节）

我们的信仰和道德行为是紧密相连的。

从耶稣跟尼苛德摩的热切交谈中，我们可以清楚看到他所活出的真光、生命和爱都是一致的。因此那些接纳了耶稣，并在他内成为天主子女的人，也应这样生活。另一位教父，亚历山大亚的克莱孟这样写：「那些服从上主，以圣经作为生活准则的人，将会彻底地转化成为基督导师的肖像：他们将好像降生成人的天主那样生活。」（《希腊教父学》第九卷五叁九节丙）

那些没有明确宣示某种宗教信仰的人也需要言行相符，表里一致，因为我们的良心驱使我们把坚定的信念转化为善行。

「然而履行真理的，却来就光明。」

履行真理的果实就是接近光明，「接受基督」。耶稣曾向我们承诺：「谁爱我……我把自己显示给他。」（若14：21）耶稣就是那「真光」（若1：9）。

履行真理的结果也是为真光作证，让真光照射到我们身处的社会和工作环境中。耶稣也曾邀请我们，说：「你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」（玛5：16）

言行一致的生活比滔滔的雄辩更有说服力。子女要求父母把他们所教导的身体力行，彼此团结一致，全力维护和巩固家庭的和谐共融。市民期望他们选出来的政治领袖言而有信，坚守他们竞选时的承诺，克尽己职，谋求社会的公益，并在财政管理方面有廉洁的操守。学生也要求老师尽心尽力，贯彻始终去履行他们教导和培育的责任。为商界、专业团体及各行各业的人士来说，他们也要履行诚信、高透明度和尽忠职守这些基本要素。
透过把我们所宣认的理想体现在日常生活的抉择取舍上，言行一致，我们就能建设和改善社会。

「然而履行真理的，却来就光明。」

南非人权领袖曼德拉的经验就是这样的。为了维护人人平等的信念，他虽饱受多年牢狱之苦，仍坚定不移，终于取得胜利，成为国家的领导人。美国的黑人民权领袖马丁路德．金也是如此，他以自己的生命作代价，为能活出他的信念。

世上许多男和女也有类似的经验，虽然不为人所认识，但他们所作的抉择，却同样是真诚和英勇的。举个例子：有人要求一位小本经营的商人接受非法投标，以换取新货品的供应。但这位商人却选择了坚守个人的原则。这是个极之艰难的决定，因为他清楚知道保持诚信需要付出代价，致使他可能损失大量的生意额。事实上，一家向来销售他的产品的联营公司终止了订单，使他的生意濒临破产边缘。但几个月后，这家联营公司也不得不回来向他订购，因为很多顾客投诉买不到他的产品。一个持之以恒的生活态度终于得到了回报。
  • 上一篇文章： 二零零六年二月份生活圣言

  • 下一篇文章： 天主喜欢乐善好施的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


日常生活与圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
日常生活与圣经 热 ★★★
日常生活与圣经
［ 作者：张胜利 转贴自：信德报 点击数：1301 更新时间：2006-2-14 文章录入：admin ］

不认识圣经，即不认识基督。（启示宪章21：25）
我们的生活与圣经的教导息息相关，实际上，我们每位教友在生活中，已经自觉不自觉地体验了圣经，举以下几个小事情来说明：
一、如你和邻居和好，家庭中的兄弟姊妹也和睦，并经常帮助你的邻居，这正如圣经中德训篇25章1节所说：我的心灵喜欢三件事，这三件事在上主和世人的眼中也是美好的，它们是：兄弟和睦，邻人友善，夫妻和谐。
二、如本村的人伤害过你，你非常生气，要找机会报复，后来气消了，不想报复了。还有，有人向你借钱，你没有拒绝这些小事情。正如圣经中玛窦福音中第五章38、39、42节所说：你们听过，以眼还眼，以牙还牙，但我告诉你们，不要抵抗恶人，有人想要打你右脸，你把左脸也给他。凡有人求于你的，你就给他，也不要拒绝那想跟你借钱的人。
三、在日常生活中，和别人交往谈话中，不说难听和不干净的话，而且教育自家子女也不骂 人打架，不说脏话并没有恶的行为，这些事也体现在圣经中，玛窦福音12章35-37节中所说：好人有善根，必能结好果子，坏人积恶，必会有恶行，我告诉你们：人们口出不逊，在审判的日子都要遭清算，你凭自己说的话，便足以被定有罪还是清白。
四、还有些人引诱他人犯罪，或损害别人的东西，损人利己。这些行为在圣经中有启示，在玛窦福音18章6-7节中说：谁若使任何一个信我的小子失足跌倒，就该在他脖子上绑块磨石，投进深海里，世上因有让人失足的恶事而要倒霉，恶事不可能不来，但那引人失足的人有祸了。
五、在给教会捐款献仪，帮助教会的经费上，众教友也都做了很多，在朝拜圣婴时众教友都献了很多。马尔谷福音12章42-43节里说：那时来了个穷寡妇，只投进两个小钱币，耶稣便叫门徒前来，对他们说：我实在告诉你们，这个穷寡妇捐的比其它任何人投进柜里的都要多。
六、在日常生活中常常有这类的事情，几个人聚在一起时，说东家的长，西家的短，笑话别人，只看见别人的错误而看不见自己的缺点。还有家庭对子女的影响有直接的影响。路加福音6章37节里说：不要判断人，否则你也要受到判断，不要定人的罪，否则你也要被定罪，宽恕人，你也要被宽恕。路加福音6章43节里说：好树不结出坏果子，坏树也不会结出好果子。
从几个日常生活中常见的事情可以看出，在我们日常生活中离不开圣经。可以说，透过圣言———天主说的话，我们和基督结合。若望福音1章12节说：凡接受他的，他给他们，即给那些信他名字的人权能。好成为天主的子女。
在日常生活中充分利用好圣经，和圣经融为一体化成一身，才能熟悉圣经并懂得认识唯一的基督。
圣经真正教导我们的，是把我们引入真理的圣神。路加福音24章31-32节说，当圣神给我们讲解圣经时，我们的眼就开了，心就热了。圣咏119首103说，你的言语经过解释必会发亮光照，连知识浅薄的人也可以通达知晓。
  • 上一篇文章： 2005年5月份读经表

  • 下一篇文章： 四旬期抄经活动
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世《天主是爱》通谕(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世《天主是爱》通谕(1) 热 ★★★
教宗本笃十六世《天主是爱》通谕(1)
［ 作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1397 更新时间：2006-2-14 文章录入：admin ］

“天主是爱”（Deus Caritas Est）通谕

致所有主教，司铎和执事们以及全体平信徒

论基督徒之爱

引言

1，“天主是爱，那存留在爱内的就存留在天主内，天主也存留在他内”（若壹4，16）。若望壹书的这几句话清楚的表达出基督信仰的核心：这是基督信仰中天主的形象，因而也是人的形象以及人的道路。此外，在同一节圣经中，可以说，若望向我们展示出了基督徒存在的一个总结性的方案：“我们认识了，且相信了天主对我们所怀的爱”。

我们相信了天主的爱：基督徒可以这样来表达自己对生命的基本态度。基督徒的开始，不是做一个伦理的决定、或者一个伟大的观点，而是与一个事件的相遇，是与一位的相遇，这会使生命有一个新的起点，因而有一个决定性的指引。在福音中，若望已经用以下的话表达出了这一事件：“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人获得永生”（参3，16）。基督信仰将爱放在中心地位，已经接受了以色列信仰的中心，同时赋予其更广更深的幅度。事实上，以色列信徒每天都以《申命记》中的话来祈祷，因为这是他们存在的核心：“以色列！你要听：上主我们的天主，是唯一的上主。你当全心、全灵、全力，爱上主你们的天主”（6，4-5）。耶稣将二者合为唯一的诫命，将在《肋味记》中所记载的对天主的爱和对近人的爱合而为一：“应爱人如己”（19，18；参谷十二29-31）。因为是天主首先爱了我们（参若壹4，10），那么现在爱已经不只是一项“诫命”了，而是对于爱的恩宠的回应，因为是爱来与我们相遇。

现在的世界有时候将天主的名字与报复、甚至是仇恨和暴力联系在一起，这个讯息很具有现实性，也有很具体的意义。所以，在我的第一部通谕中，我愿意谈论爱，谈论天主对我们满溢的爱，我们应该向别人通传。这样也就决定了本通谕彼此关联的两部分。第一部分更属于理论性质的，因为在其中，我愿意在我任教宗职之初，去看天主之爱的几个根本点，天主对人的爱是以一种奥秘而无偿的方式奉献给人的，同时，我也愿意去看天主的爱与人类之爱的内在关系。第二部分则更为具体，因为其中要看如何以教会的方式来实现对近人之爱的诫命。其中的理论特别广泛，可是，通谕的目的不是为了做一部理论性的著作。我的愿望是强调一些基本点，为能在世界上产生一个由人对神圣之爱回应的承诺而来的新动力。

第一部分

在创造以及救恩史中爱的一致性

一个语义学上的问题

2，天主对我们的爱是一个生命的根本问题，这里所提出的决定性的问题是：天主是谁？我们是谁？有关这一方面，我们所要面对的首先是语言的问题。“爱”这个字在今天用的最多，但是也最容易遭到滥用，我们对于爱有完全不同的理解。尽管本通谕的主题集中在圣经和教会圣传中对于爱的理解和实行，但是我们不能忽略这个字在不同的文化、以及现在的语言中所有的意义。

首先，我们看到，“爱”这个字在语义学方面广泛的内容：可以有对于祖国的爱、对于职业或者工作的爱、朋友之间的爱、父子之间的爱、兄弟和亲人之间的爱，对近人的爱以及对天主的爱。可是在这些众多的含义中，特别突出的是男人和女人之间的爱，在这个爱中包括身体和灵魂的参与，在这个爱中向人类承诺一个看似无可抗拒的幸福，在这个男女之爱中，其它类型的爱与之相比似乎都黯然失色。这样，就可以提出以下的问题：所有这些不同形式的爱，尽管有不同的表达，最终是否可以确定为唯一的爱呢？或者更好说是我们用同一个字来表达完全不同的现实？

“性爱”（Eros）与“纯爱”（Agape），区别与统一（译者注1）

3．古希腊人对于男女之间的爱用“性爱”（Eros）来表达，这个爱不是产生于思想或者意志，从某种意义上来讲，是包括整个的人。我们首先要指出，在旧约由希腊文所写成的几部书中只有两次用“性爱”这个词，而在新约中从来没有用过这个词：在希腊文中三个有关爱的字—性爱（Eros）、友爱（Philia友谊之爱）以及纯爱（Agape）---新约更趋向于用最后的这个词，而这个词在当时的希腊语中用的很少。而友谊之爱在若望福音中得到了运用和深入，藉此来表达耶稣和他的门徒们之间的关系。与“性爱”这个词相关联的是“纯爱”一词所表达的爱的新观点。毫无疑问，其中表达了基督信仰新意的根本，所表达的正是基督信仰对于爱的理解方式。对于基督信仰的批判由启蒙运动开始得到了绝对的发展，这个新意所收到的是绝对否定式的评价。根据尼采的说法，基督信仰由“性爱”喝下了毒药，虽然没有致死，却生成了陋习 [1] [1]。这位德国哲学家这样表达了对于教会一个很为广泛的评断：教会以她的诫命和禁令，难道不是将生命中最美好的事情变成苦涩的吗？在有喜乐的地方、在造物主为我们所准备的赐予我们幸福的地方、在我们能够询问神圣的地方，教会不是放置了一块禁止通行的牌子吗？

4，可是，真的是这样吗？基督信仰真的将性爱摧毁了吗？我们去看基督信仰之前的世界。希腊人—毫无疑问，与此同时的其它文化—认为性爱如同是一个狂想，如同一个“神圣的疯狂”，是在理智之前的，使人超越自己存在的限制，在这个由神圣的能力所形成的疯狂中，人经验到最高的境界。这样，天地之间其它的力量就都变成次要的了：唯吉里奥在《普科里加》中说:“Ominia vincit amor”—爱征服一切--，接着补充道：“Et nos cedamus amori”,我们也会向爱让步 [2] [2]。在宗教层面，这种态度表达在对于多产的敬礼中，其中的一个表达就是在许多庙宇中所举行的神妓。这样性爱是以与神圣以及与神圣的共融来庆祝的。

对于这种方式的宗教，是一个强烈的诱惑，相反对于唯一天主的信仰，所以旧约是极力反对的，将之作为反宗教的成分来对抗。这并不是在拒绝性爱本身，而是向对性爱摧毁性的错误宣战；因为对于性爱错误的神圣化是褫夺性爱本有的神圣地位，是将性爱非人性化。事实上，那些庙妓们应该沉醉于神圣的事务，她们并不被当作人看待，她们被认为是产生“神圣疯狂”的工具。事实上，他们并不是女神，而是遭到滥用的人。所以，过分和没有约束的性爱并不是对神圣性的提升和“疯狂”，而是人的堕落和荒唐。这样很明显，性爱需要纪律和净化，不是为了让人得到一时的快感，而是使人以某种方式去询问比他自己更高的存在，那就是我们所倾向的幸福。

5，在对性爱的观念的历史和现状的简单分析中，很清楚，应该重点去看两点。首先，在爱和神圣性之间存在一定的联系：爱承诺无限、永恒，是比我们日常的存在更为高超、并且完全不同的现实。但同时也包括，为能达到这样的目标只凭着直觉的带领并不够。需要一个净化和成熟，这也包括放弃。这不是放弃性爱，也不是将之“毒化”，而是弥补，使之达到其真正的伟大。

首先，这取决于人的本来所是，人是由灵魂和肉身所组成的。人只有在身体和灵魂组成一个密切整体的时候，人才真正的是人自己，对于性爱中需要超越的层面是在人得到这个整合的时候而实现的。如果人只愿意做一个精神体而拒绝肉体，视肉体为纯粹动物性的继承的话，那么精神和肉体都丧失了其价值。相反，如果人拒绝精神，只重视身体和物质，认为身体是唯一的现实的话，同样也不会实现其伟大。享乐主义者加森蒂以开玩笑的方式问候笛卡儿：“喂，灵魂！”，而笛卡儿回答：“哦，肉体” [3] [3]。可是，不是精神、也不是在爱：是人，是有位格的人作为整合的受造物在爱，这个受造物是由身体和灵魂组成的。只有当二者真正的结合为一体时，人才是完全的人。只有这样，爱—性爱—才能成熟而达到其真正的伟大。

在今天有时候会批判基督信仰在过去对于身体的反对，事实上，常常会有这样的倾向。可是我们今天所看到的对于身体的提升是欺骗。纯粹降低为“性”的性爱会变成为商品，是可以买卖的物品，更进一步来说，人自己成为商品。事实上，这不是人对于自己的身体所有的伟大。相反，对于身体和性的看法只会视之为物质的一部分，是以可计算的方式去运用和看待的。一方面，这样不会将之视为人自由的范围，而是按照人自己的方式试图将之变成快感，但同时也很乏味。事实上，我们所看到的是对于人身体的贬低，人的身体已经不再整合于我们存在的自由整体中了，也不再是我们全部所是的表达了，而是纯粹降低到生理层面。表面上对于身体的提升很快会成为对身体的憎恨。相反，基督信仰常将人视为在身体和灵魂中的合一，其中精神和物质互相渗透，这样正使得二者达到新的尊严。确实，性爱愿意让我们达到对于神圣的“疯狂”，我们会超越我们自己，但是正因为如此，我们需要一条上升、放弃、净化和恢复的道路。

6，具体来看，我们应该如何来描述这条提升和净化的道路呢？为能完全的实现爱对于人性和神圣的许诺，应该如何去生活爱呢？我们可以找到的第一个重要指示是在神秘学家们都很熟悉的旧约的一部书中，那就是《雅歌》。根据今天通行的解释，这部书中诗歌的内容最初是情歌，可能是为了以色列的一个婚礼节日所写的，其中强调夫妻之爱。在这样的环境中，这部书中用来表达“爱”所用的两个词很能说明问题。第一个词是Dodim，这个词是复数，表达的是尚未达到安全的爱，是在一个寻找和不确定的阶段。之后这个词由Ahaba来替代，希腊文用一个发音相似的词Agape来翻译旧约中的这个词；我们已经看过，这个词成为圣经中表达爱特有的词。与尚未确定仍在寻找中的爱相对立，Agape这个词表达了已经达到真正发现另一位的爱的经验，这里超越了在前面的阶段所主要有的自私的性质。现在的爱是看重另一位，是注意另一位。已经不是寻找自己，不是沉醉在自己的幸福中，而是渴望被爱者的益处：这里成为放弃，准备好牺牲，甚至寻找牺牲。

对于爱的最高和最纯境界的发展，就要求人在现在向往最终的，这里有双重意义：包括排他性—只有这一个人，也包括永久性。爱包含全部的存在，以及存在的所有层面，也包括时间。不可能有其它的方式，因为爱的承诺包括无限：爱趋向永恒。确实，爱就是“疯狂”，但不是一时的冲动，而是一条恒久的道路，是出离封闭的自我、走向自我的解放以及自我的交付，正是这样，可以重新找到自己，进而发现天主：“不论谁，若想保全自己的性命，必要丧失性命；凡丧失性命的，必要保存性命”（路，十七33），这是耶稣在他的宣讲中所说的，并且以不同的方式在其它的复音中重复（参玛十39；十六25；谷八35；路九24；若十二25）。耶稣以这些话来描述他自己的行程，就是通过十字架走向复活：就是落地而死的麦粒而结出果实的道路。耶稣以他自己达到极点的爱的祭献为出发点，来描写爱的本质，以及普遍来讲人类存在的本质。

7，我们对于爱的本质的反思，以哲学开始，最终由其本身的结构将我们引向了圣经的信仰。最初所提出的是问题的本身，是去看爱这个字不同、甚至互相对立的意义，其中包括一定的统一，而这些不同的意义之间是否是互相平行的呢？可是，其中所要看的，特别是圣经和教会圣传向我们通传的爱的讯息，是否与人类爱的经验有共同之处，还是二者是互相对立的呢？为达到这个目的，我们找到了两个基本的词：性爱是用来描述“世界”之爱的词，纯爱是描述在信德内建立和成熟的爱。很多时候，二者互相对立，一个是“上升”的爱，而另一个是“下降”的爱。还有其它的区分方式，比如，占有性的爱和奉献性的爱之间的区别（肉欲之爱Amor Concupiscentiae – 善意之爱Amor Benevolentiae），有时候也包括为了自己的益处的爱。

很多时候，在哲学和神学争论中，这些区分都绝对化甚至互相对立：基督信仰特有的爱似乎是下降之爱，似乎是奉献性的爱，就是纯爱；而非基督信仰的文化，特别是希腊文化中的爱的特点似乎是上升之爱，是占有性的本能之爱，就是性爱。如果将这种独立极端化，那么基督信仰就与人类存在根本的生命关系脱节，而成为一个独立的世界，可能会让人佩服，但是却断然的与人类的生活脱离关系了。但事实上，性爱和纯爱—上升之爱和下降之爱—从来没有完全的分开。在不同的程度上，越是将二者在唯一真正的爱中正确结合，就越能更好的表达普遍来讲的爱的本质。当然，最初性爱特别是属于本性的、上升性的爱—是对于幸福承诺的陶醉--，可是当人接近另一位的时候，就越来越少的提出有关自己的问题，而是不断的寻找另一位的幸福，去为另一位着想，向另一位交付自己，并愿意为了另一位而存在。这样，纯爱的时刻进入开始的性爱；这样，性爱已经偏离而失去其本质。另外一方面，人也不能单纯的生活下降性的奉献之爱。不能单纯的总是给予，人也应该接受。如果愿意付出爱，也应该同时将爱作为恩宠来接受。确实，如同主对我们所说的，人可以成为活水的生命之泉（参若七37-38）。可是，为能成为这样的泉源，人自己应该常常从最初的第一泉源中饮水，这个泉源就是耶稣基督，是从他被刺透的肋旁产生出了天主的爱（参若十九34）。

在雅各布伯梯子的叙述中，教父们看到了这个上升和下降之间不可分割的关系，看到了寻找天主的性爱和接受恩宠的纯爱之间的关系。在这段圣经章节中，记述了圣祖雅各布伯如何在梦中看到一个梯子，这个梯子靠在他枕的石头旁，这个梯子直达天上，有天主的天使上去下来（参创二八12；若一51）。大圣良教宗在他的《牧灵规则》中对于这个神视的解释特别令人震惊。他说，善牧应该沉静于默观中。确实，只有这样他才可能发现别人存在深处的需要，进而将之变成为他自己的需要：“内心的虔敬本身会转变成为他人的软弱” [4] [4]。同样，圣额我略提到，圣保禄被提升到第三层天，看到天主的奥迹，正因为如此，他会下来，有能力为所有的人成为所有的人（参格后十二2-4；格前九22）。圣额我略也用了梅瑟的例子，他进出约柜，与天主对话，为能以这种方式使他的民族接近天主。“在约柜内他沉醉于默观，而在约柜外他致力于弱小者的事务”（Intus contemplationem rapitur, foris infirmantium negotiis urgetur） [5] [5]。

8，这样我们就有了对于前面提到的两个问题的第一个答复，尽管这个答复很泛：往深处看，爱是唯一的现实，当然有不同的层面；根据情况，可以突出一个或者另一个层面。可是当一个层面完全与另一个层面分开的时候，那么所产生的就是爱的一副漫画。我们也总结性的看到了圣经信仰并不与世界平行，也不与人类原始的爱的现象相冲突，而是涵扩整个人，在人寻找的过程中来净化，是爱同时向新的层面开放。圣经信仰的这个新意特别表达在两点，值得特别强调：天主的肖像以及人的肖像。

圣经信仰的新意

9，第一点是天主的新肖像。在围绕圣经世界的不同文化中，神的形象最终来看并不是很清楚，而且彼此互相矛盾。而在圣经的信仰中，这个形象越来越清楚、并逐步统一，这就是在以色列的基本祈祷中所总结的：“以色列，你要听，上主我们的天主是唯一的天主”（申六4）。只有一个天主，就是天地的创造者，因为也是所有人的天主。在这一点上有两点很特别：真正来讲，其它的神并不是天主，我们所生活的各种现实都指向天主，都是他的受造物。当然受造的观念在其它的地方也存在，可是只有这里绝对清楚的显示出，上主不是随随便便的一个神，而是唯一的真天主，他是一切存在的作者。所有的存在都来自他创造性的圣言。这就意谓着要尊重受造物，因为是他所钟爱的，是他所创造的。这样也就显示出第二个重要的成分：天主爱人。在希腊哲学的顶峰，亚力斯多德试图通过反思的途径来发现神圣的能力，就是这个能力是所有存在的愿望和所爱的泉源，所有的存在都是被爱的，是神圣性在推动世界 [6] [6]，可是这个神圣性自己并并不需要什么，也不会去爱，只是被爱。而以色列所信仰唯一天主却是以个人性的方式去爱。此外，他的爱的是一个特殊的爱，在所有的民族中，他拣选了以色列，他爱以色列，当然他这样做的目的是拯救全人类。他爱，他的这份爱毫无疑问可以被看作是性爱，但是也完全是纯爱 [7] [7]。

先知们，通特别是欧瑟亚和厄则克尔，大胆的以性爱的形象描述来天主对他的子民的这份爱。天主与以色列的关系是藉着恋爱和婚姻的比喻来表达的；所以，崇拜偶像是通奸，是卖淫。如同我们已经看过的，这里具体的是指，藉着对性爱的滥用所举行的对于多产的敬礼，但同时也描述了以色列与天主之间忠信的关系。往深处看，天主对以色列爱的历史就在于他给了以色列法律书，也就是说，开启了以色列的眼目，使他们看到人的真正本质，并向他们指出真正人性化的道路。这个历史就在于人生活出对于唯一天主的忠信，体验到自己被天主所爱，在真理和正义中发现喜乐，而这个在天主内的喜乐成为根本的幸福：“在天上除你以外，为我还能有谁？在地上除你以外，为我一无所喜。亲近天主对我是多么美好”（咏七三<七二> 25,28）。

10．我们说过，天主对人的这种性爱同时也是纯爱。不只是因为这个爱是无偿的、无需我们的功劳、是全部给予；也是因为，这个一个宽恕之爱。欧瑟亚以特殊的方式向我们显示出天主对人的这个纯爱超越无偿的层面。以色列犯了“通奸”罪，破坏了盟约；天主应该审判并惩罚她，可是正是在这里启示了天主是天主，不是人：“厄弗辣因！我怎能舍弃你？以色列……我的心已转变，我的五内已感动；我不再按我的盛怒行事，不再毁灭厄弗辣因，因为我是天主，而不是人，是在你们中间的圣者”（欧十一8-9）。天主对他的子民、对人的爱同时也是宽恕之爱。这样强烈的爱相反天主自己，他的爱相反他的正义。基督徒已经特别在十字架的奥迹中看到这一点：天主这样爱人，因而他自己成了人，陪伴人直至死亡，这样将正义与爱整合。

圣经在这个观点中强调了哲学、历史以及宗教的层面，在此，一方面我们可以看到天主纯粹形上学的形象：天主绝对是每一个存在的最初泉源，但是，一切事物的这个创造性的泉源—圣言（Logos），第一因—同时也是全部热情的真正的爱。这样性爱变得十分高贵，但也得到了净化，是建立在纯爱之内的。所以我们可以明白，为什么《雅歌》很早就被列入圣经数目，因为其中的情歌的意义往深处看，是要描述天主与人以及人与天主之间的关系。这样，不管是在基督信仰还是在犹太的文学中，《雅歌》都成为了解神秘经验的泉源，其中所表达的是圣经信仰的本质：确实，其中所有的是人与天主的结合—人最初的梦想--，但是这个结合不是互相渗透，不是融入神圣性无名的大海：而是一个建立爱的结合，其中双方—天主与人—保持自己的所是，但是，二者成为一体：“那与主结合的，便是与他成为一神”，圣保禄这样说（格前六17）。

11．如同我们已经看过的，圣经信仰的第一个新意就是天主的肖像；第二个新意，从根本上来讲，与第一个互相联系，就是人的肖像。圣经中创造的记述谈到了第一个人亚当的孤独，天主愿意给他一个助手。任何其它的受造物都不能成为人所需要的助手，尽管是人为不同的动物和飞鸟起名字，尽管是人使他们进入生命的环境。于是，天主由人的肋骨形成了女人。现在亚当找到了他所需要的助手：“这才真是我的亲骨肉！”（创二23）。在这个记述的深处可以看到柏拉图所记述的神话：根据他的记述，人最初是球形的，因为人本身是完整的，可以自我满足。但是由于人的骄傲，宙斯惩罚了人，将人分成两半，这样人总是渴望另一半，愿意走向另一半为能成为完整的人 [8] [8]。在圣经的记述中并不谈惩罚，可是却出现了这样的观点，从某种意义上来讲，人不是完整的，从人的本质上来讲，人要走向另一位，在另一位身上找到补充的部分，为达到完整；也就是说，只有在与另一位的共融中才可以被认为是完整的。这样，圣经章节以对亚当的一个预言来做总结：“为此，人应离开自己的父母，依附自己的妻子，二人成为一体”（创二24）。

在这个预言中，有两点很重要：性爱根植在人的本性中；亚当去寻找，“离开自己的父母”为能与女人结合，只有二者一起才可以代表完整的人，“二人成为一体”。第二点并不次要：建立在创造的基础上，性爱将人指向婚姻，其中的特点就是唯一性和决定性；这样，也只有这样才能实现其最深的目的。按照唯一天主的形象所有的就是一夫一妻制的婚姻。建立在最终和排他性的爱的基础上的婚姻，成为天主与他的子民的肖像；另外一方面，天主爱的方式也成为人类爱的尺度。性爱和圣经所表达的婚姻的密切关系在圣经之外的文学中并没有记述。

  • 上一篇文章： 教宗本笃十六世致2006年世界和平文告

  • 下一篇文章： 教宗本笃十六世《天主是爱》通谕(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世《天主是爱…[1233]

  • 教宗本笃十六世《天主是爱…[1074]

  • 教宗本笃十六世《天主是爱…[1067]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世《天主是爱》通谕(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世《天主是爱》通谕(2) 热 ★★★
教宗本笃十六世《天主是爱》通谕(2)
［ 作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1068 更新时间：2006-2-14 文章录入：admin ］

耶稣基督，成了血肉的天主之爱

12，到现在为止，我们主要是看旧约，但是已经看到作为基督信仰唯一圣经的新旧约之间的密切关系。新约的这格新意并不在于新的观点，而是在于基督的形象，是他给不同的观点赋予血肉：是一个真正的现实主义者。旧约的新意也并不在于纯粹抽象的观念，而是在于天主超乎常理的行动。天主的这个行为现在在有了具体的形式。因为在耶稣基督身上，天主自己去寻找“亡羊”，去寻找痛苦和迷失的人类。当耶稣谈到善牧寻找亡羊的比喻、谈到妇女寻找失去的钱币的比喻、谈到慈父迎接荡子并拥抱他的比喻，不只是单纯的话语，而是在解释他自己的所是、以及他的行为方式。他在十字架上的死亡表达了天主相反自己，他交付自己为能给人新的生命、为能拯救人：这就是爱人最彻底的方式。注视若望所谈到的基督被刺透的肋旁（参十九37）可以帮助人理解本通谕的出发点所说的：“天主是爱”（若壹四8）。是在十字架上可以去默观这一真理。应该从那里开始，现在可以定义爱是什么，从这个目光开始，基督徒找到他的生活以及爱的方向。

13，耶稣藉着在最后晚餐中建立圣体圣事，将这个交付的行为永久化。当时他已经提前了他的死亡和复活，将他自己在饼和酒中交付给他的门徒们，交付了他的体和血作为新玛纳（参若六31-33）。在古代，往深处看人们已经梦想真正能够使人生活的食粮就是圣言，是永恒的智慧，现在这个圣言因着爱，为我们成了真正的食粮。圣体圣事使我们进入耶稣的祭献行为。我们不只是以被动的方式接受成了血肉的圣言，而是我们自己也进入他的交付中。天主与以色列之间婚约的形象，现在以一个令人无法想象的方式来实现：以前与天主的对立，现在藉着参与耶稣在他的体和血中的交付而转变成为合一。圣事的“神秘性”建立在天主下来走向我们，这样可以达到另外一个很深的层面，这超越任何人可以达到的神秘层面。

14，可是现在应该去注意另外一方面：圣事的“神秘性”具有社会性的层面，因为在圣事的共融中，一个人如同所有其它领受圣体的人一样与主结合：圣保禄说，“饼只有一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼”（格前十17）。与基督的结合，同时也是与那些基督为之而交付的人的结合。我不能单独占有基督；我只有在与他人的结合中属于基督，因为他们也都属于基督。共融使我出离自己而走向他，因而也走向与所有基督徒之间的合一。我们形成一个身体，形成唯一的存在。现在对于天主的爱和对于近人的爱真正的结合在一起：成了人的天主吸引我们众人、走向他。这样可以理解，纯爱也就成了圣体圣事的另外一个名字：其中天主的纯爱以身体的方式临到我们，为能在我们内、为了我们而行动。只有以这个基督圣事性的基础为出发点，才可以正确的理解耶稣有关爱的教导。对于从法律和先知，向爱天主及爱近人的诫命的过渡，信仰的全部存在都以这个诫命为出发点，这不是可以独立成章单纯的伦理，不是可以与对基督和他在圣事中的现实化相平行的；因为在这里，信德、敬礼和伦理彼此互相渗透，形成一个现实，就是与天主的纯爱的相遇。这样通常所说的敬礼与伦理的对立自然就消失了。在敬礼本身中、在圣体圣事的共融中，同时就包括被爱以及爱人。一个不承诺实践爱的圣体圣事不是完整的圣体圣事。相反—这我们在下面会细致的看--，爱的诫命的实现不是一个单纯的要求，爱可以成为“诫命”因为之前已经给予了爱。

15，耶稣的一些重要的比喻也应该以这个原则为出发点来理解。富翁（路十六19-31）在遭到判决的地方请求警告他的弟兄们，不要象他一样对于有需要的穷人漠不关心。我们可以说，耶稣以这个呼声来警醒我们，让我们回到正确的道路上来。善心的撒玛利亚人的比喻（参路十25-37）特别的向我们表达了两点。在当时，“近人”的观念主要是指那些居住在同一个城市的本国人，以及在以色列土地上定居的外邦人，所以团体的观念是与一个国家或者民族联系在一起的，现在这个界限已经消失了。我的近人包括任何需要我而我能够帮助的人。将近人的观念普遍化，但同时保持个别性。尽管是指向所有的人，但是对近人的爱不能缩减到一个普遍而抽象的态度，因为这样就没有什么要求；这要求我此时此刻具体的承诺。教会常应该在其成员的具体生活中解释这个远与近的关系。总之，应该以特殊的方式去看最后审判的重要比喻（参玛二五31-46），其中，爱变成了对于人的生命最终决定的标准。耶稣自己与穷人等同起来：就是那些忍受饥渴的人、那些离家在外的人、那些无衣蔽体的人、病人以及坐监的人：“凡你们对我这些最小兄弟中的一个所做的，就是对我做的”（玛二五40）。爱天主和爱近人互为基础：在最弱小的人身上我们可以找到耶稣，而在耶稣身上我们可以找到天主。

爱天主及爱近人

16，在反思过圣经信仰中爱的本质和意义之后，还需要去看我们该如何去生活爱的这两个方面：我们看不到天主，那真的可以去爱天主吗？另外一方面，可以命令人去爱吗？在这两个问题中，包括对于爱的双重诫命的两个质疑。从来没有人见到过天主，我们如何去爱他呢？此外，爱不可以命令，总之，爱是一个可以拥有的感觉，但并不是由意志所创造的。圣经似乎是在支持第一个质疑，因为强调：“假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主”（若壹四20）。但是这段圣经并不排除爱天主，爱天主并不是不可能；相反，在我们刚引用的《若望壹书》的整个氛围中，爱天主是特别所要求的。这里所强调的是爱天主与爱近人之间不可分割的关系。二者紧密的联系在一起，如果人向近人封闭、甚至仇恨近人的话，那么爱天主的说法事实上就是一个谎言。对于若望的这句话的解释更好说应该是，爱近人是与天主相遇的道路，如果在近人面前闭上眼睛也会使我们面对天主成为瞎子。

17，诚然，没有人看到过天主自己，可是天主为我们来说并不是完全不可见的，天主并不是完全不可接近的。《若望壹书》（参四10）说，天主首先爱了我们，天主的这份爱出现在我们中间，成为可见的，因为“天主把自己的独生子打发到世界上来，好使我们藉着他得到生命”（若壹四9）。天主成为可见的：在耶稣内我们可以看到父（参若十四9）。事实上，天主以很多方式成为可见的。在圣经向我们所叙述的爱的历史中，他来与我们相遇，他来吸引我们，直至最后晚餐，直至他在十字架上被刺透的心脏，直至复活后的显现，直至他藉着宗徒们的行动指引初生的教会。在教会历史的发展中，主并没有离开：他常藉着那些能够反射他的光辉的人来与我们相遇；藉着他的圣言、在圣事内、特别是圣体圣事内、在教会的礼仪中、在教会的祈祷中、在信友生活的团体中我们经验天主的爱，我们感受他的临在，这样我们也学习着在日常的生活中认出他来。是他首先爱了我们，他仍在继续首先爱着我们；所以我们也可以以爱来回应。天主不会在我们内强迫一个不是由我们自己所产生的感觉。他爱我们，并使我们看到并经验到他的爱，藉着天主的这个“首先”，在我们也可以产生爱来作为回应。

在这个相遇的过程中也清楚的显示出，爱不只是一个感觉，感觉来去无常，可以是一个很好的开始，但不是爱的全部。前面我们谈到了藉着净化和成熟的过程，性爱可以达到完全，而成为完整意义上的爱。爱的成熟本身就要包括人全部的潜能，可以说包括人的全部所是。在与天主的爱有形可见的表达的相遇，可以在我们内产生喜乐的感觉，这来自被爱的经验。但是这个相遇也包括我们的意志和理智。承认生活的天主是走向爱的道路，我们的意志顺服于他的圣意，就是要在唯一的爱的行为中包括理智、意志和感觉。可是，这是一条常在行进中的道路：爱从来不会“总结”或者完成；爱在生命的进程中改变和成熟，而正因为如此，“会忠于爱本身。愿意同样的事物，拒绝同样的事物（Idem velle, idem nolle）” [1] [9]，这是古人对于真正爱的内容所承认的：使自己与另一位相似，包括思想和愿意相同的事物。天主与人爱的历史就在于这个意志上的共融在理智和感觉的共融中成长，这样我们的意愿越来越与天主的意愿相符合：天主的意愿为我来说已经不是外在的、作为诫命来强加给我的，而是我自己的意愿，因为我已经经验到天主在我内比我自己更在我内 [2] [10]。这样在天主内的放弃不断增长，而天主就是我们的喜乐（参咏七三<七二>23-28）。

18，这样看来，耶稣在圣经上所说的对近人的爱是有可能的，这就在于在天主内、与天主一起，也去爱那些我不喜欢的人，甚至我不认识的人。这只有在与天主亲密的相遇中才可能实现，这个相遇已经成为意志的共融，也包括感觉。这样我学习着去看另一个人，不只是以我们自己的眼睛和感觉去看，而是从耶稣基督的角度去看。他的朋友就是我的朋友。在另一位的表面现象的背后，我藉着爱的关注的动作，来发现他内在的渴望，我这样做并不只是因为有外在的组织，也不只是因为要接受一个政治的要求。如果我以基督的眼光去看，我可以给予另一位远比外在的需要更多的东西：我可以给他所需要的爱的目光。这里显示出爱天主与近人之间必须的关系，这一点是《若望壹书》所特别强调的。如果在我的生命中完全缺乏与天主的接触，我常可以在近人身上看到另一位，但是不会在他内承认神圣的肖像。可是，如果在我的生命中，完全的忽略照顾另一位，只愿意履行我的“宗教职责”、只愿意做一个“虔诚”的人，那么与天主的关系也会有污点。可能只是一个“正确”的关系，但是没有爱。只有我对近人的帮助以及爱的表达可以使我面对天主更敏感。只有对近人的服务使我能够看到天主为我所做的、能够看到他对我如此之爱。圣人们—比如加尔各答的真福德肋撒—达到了常以更新的方式去爱近人的能力，就是因为他们与圣体圣事中的主相遇；此外，这个相遇正是在为他人的服务中达到了其深度和实现。爱天主与爱近人是不可分割的，是唯一的诫命。可是二者都生活在来自天主的爱内，是他首先爱了我们。这样，已经不是一个外在强加给我们的不可实现的“诫命”了，而是一个从内里产生的爱的经验，这个爱从其本性来讲就要与他人交流。爱藉着爱而成长。爱是“神圣”的，因为是来自天主的，并将我们结合于天主；藉着这个结合的过程，将我们转化成一个我们，这超越我们之间的分歧，使我们成为一体，直至最后，天主成为“万物之中的万有”（参格前十五28）。

第二部分

爱德，教会作为“爱的团体”实践爱。

教会的爱德是圣三之爱的显示

19，“如果你看到了爱，你就看到了圣三”，圣奥斯定这样写道 [3] [11]。在前面的反思中我们将目光集中在了被刺透的那一位身上（参若十九37；匝十二10），我们承认，因着爱（参若三16），天父为世界派遣了他的唯一子，为能拯救人类。如同福音作者所记述的，在十字架上死去的时候，耶稣“交付了自己的精神”（参若十九30）（译者注2），这是他在复活之后赐予圣神的前奏（参若二十22）。这样将实现“活水泉源”的许诺，这是由信者的内心所产生的活水，藉此赐下圣神（参若七38-39）。确实，圣神是一个内在的力量，来融合信者的心与基督的心，推动信者去爱弟兄，如同基督爱了他们一样，就是基督在为他的门徒们洗脚的时候（参若十三1-13），也特别是他为所有的人交付自己生命的时候（参若十三1；十五13）。

圣神也是一个转化的力量，转变教会团体的内心，使之在世界上成为天父爱的见证，因为天父愿意使人类在他的爱子内形成一个家庭。教会的所有行为都是找寻人内在益处的爱的表达：教会所寻求的是藉着圣言和圣事去传福音，这个行为在历史的实现中很多时候都是英豪的；教会所寻求的是推动人类生活不同的层面。所以爱就是教会不断的去注意人的痛苦和人需要的服务，也包括物质方面的。我愿意在本通谕的这一部分来阐述这个层面，阐述这个爱德的服务。

爱德作为教会的任务

20，植根在天主之爱内的对近人之爱，为每一位信友来说首先是一项任务，但也是整个教会团体的一项任务，包括教会所有的方面：不管是个别教会的地方团体，还是普世教会的全部。教会作为团体也应该实践爱。这样，爱也就需要组织，因为这是有秩序的团体服务的前提。教会从起初就意识到这项任务为教会来说具有决定的重要性：“凡信了的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配”（宗二44-45）。路加以教会的一个定义来向我们叙述这些，在构成教会的主要成分中包括“宗徒的训诲”、“共融”（Koinonia）、“擘饼”以及“祈祷”（参宗二42）。最初提到的“共融”并没有特别的所指，在之后的几节中具体来描述，就是“信徒们一切所有皆归公用，在他们中没有穷人和夫人的区别”（亦参宗四32-37）。当然，随着教会逐步的反展，不可能保持这个绝对方式的物质共融。可是其核心部分却保持了下来：在信友团体中不应该出现有的人由于没有办法拥有能够度一个正常生活的的所需而造成的贫穷。

21，为解决如何实现这个教会基本原则的困难，其中决定性的一步我们可以看到对于七个人的拣选，这是执事职的开始（参宗六5-6）。在最初的教会中，讲希伯来语的部分与讲希腊语的部分在对于寡妇的照顾方面产生了分歧。宗徒们感受到他们的职责特别是为圣体圣事服务，因为向他们所托付的是“祈祷“（圣体圣事与礼仪）和“为圣言服务”。于是他们决定由他们自己来负责这个主要的职责，而对于另一个在教会内也是特别必要的职责，则建立七个人的团体。可是这个团体也不应该只局限于纯粹分配的技术性服务：他们应该“充满圣神和智慧”（采纳宗六1-6）。这就意谓着他们的社会服务是绝对具体的，但毫无疑问，同时也是精神方面的；因为，是一个真正精神性的职责，是实现教会的根本职责，就是对近人有秩序的爱。藉着着七人团体的形成，“执事职”（Diaconia）--对近人爱的服务以团体有组织的方式来实行—也就成为教会根本的结构。

22，随着时间的推移以及教会的不断扩大，爱德的实行已经形成教会基本的范围之一，此外也包括举行圣事以及宣讲圣言：向孤儿和寡妇、坐监的人、病人以及所有有需要的人实行爱德，这如同圣事的服务和宣讲福音一样属于教会的本质。教会不能放弃爱德的服务，就如同教会不能忽略圣事和圣言一样。为证明这一点，举几个例子就够了。殉道者儒斯定（卒于约155年）在基督徒庆祝主日的气氛中，也描写了教会的爱德行为，这与圣体圣事是结合为一的。富有的人根据自己的能力，把自己所愿意的部分奉献给主教；而主教就用所接受的财物来支持孤儿、寡妇以及那些由于生病或者其它的原因而有需要的人，还有坐监的人和外邦人 [4] [12]。基督信仰伟大的作者戴尔都良（卒于220年之后）记述，基督徒对于各种有需要的人的关注在外邦人中产生了震动 [5] [13]。安提约基雅的依纳爵称罗马的教会为“在爱德（Agape）内主持” [6] [14]的教会，可以认为这个定义以某种方式也表达了具体的爱德行为。

23．在这里，有必要去看教会内最早为爱德服务的法律结构。第四世纪中叶，在埃及逐步的形成了名为“服务中心”（Diaconia）的机构，就是在每个隐修院中都有爱德服务的活动。以此为出发点，直到第六世纪在埃及都存在具有完全法律能力的组织，对于这样的组织，甚至世俗权威也给他们一定的粮食，让他们来为民众分配。不仅是在每个隐修院中，就是在每个教区中也有这样的服务中心，这个组织不管在东方还是在西方都得到了逐步的发展。大圣额我略教宗（卒于604年）谈到了纳坡理的服务中心，至于在罗马，这些服务中心从第七和第八世纪就有记载；当然在这之前，根据《宗徒大事录》所表达的基督徒生活的原则，照顾穷人和有需要的人的行为已经是罗马教会根本的组成部分了。这一点清楚的显示在老楞左执事（卒于258年）的形象中。圣盎博罗削已经知道对于这位致命者的详细描述，从根本上来讲，一定向我们显示了这位圣人真正的形象。在他的同伴还有教宗被捕之后，作为照顾罗马穷人的负责人，市政当局命令他在一些时间之内来收集教会的财物并交给当局。老楞左将所有的财物分给穷人之后，把这些穷人带到当局面前，因为他们是教会真正的宝藏 [7] [15]。有这样详细而值得信任的历史记述，老楞左作为爱德伟大的实行者留在了教会的记忆中。

24，判教者尤利亚诺皇帝（卒于363年）的形象可以再次说明这一点，在最初几个世纪中，有组织的实行爱德是教会的本质。他在六岁的时候与皇宫的守卫一起参与了谋杀的父亲、兄弟以及其它亲戚的行为；之后他将罪名加在了公斯当斯皇帝的头上（不可以确定是否有凭据），而公斯当斯皇帝当时自称是真正的基督徒。所以为他来说，基督信仰已经彻底没有威信了。在他做了皇帝之后，决定恢复外邦宗教，就是古罗马的宗教，可是他也决定对于这个宗教进行改革，为能使之成为真正成为帝国的推动力量。在这一点上，他由基督宗教接受了广泛的启示。他建立了一个由教省首长和司祭所组成的结构。司祭们应该推动对于神以及近人的爱。在一封信 [8] [16]中他写道，在基督信仰中唯一让他感到震惊的是教会的爱德行为。这样他在新宗教中所确定的决定性的一点就是与教会的爱德平行的系统。在这一方面，“加里肋亚人”—当时这样称呼基督徒—已经达到了普遍性。应该超过他们。这样，这位皇帝确认爱德是基督徒团体、也就是教会的决定性特征。

25，到这里，我们来反思其中两个根本点：

a)，教会内在的本质表达在一个三重任务中：宣讲天主的圣言（Kerygma-martyria），举行圣事（Leiturgia）以及爱德的服务（Diakonia）。这三重任务互相联系，不能彼此分开。为教会来说，爱德不是一个可以由其它人来做的纯粹社会行为，而是属于其本质，是她的本性不可或缺的表达 [9] [17]。

b), 教会是在世界上天主的家庭。在这个家庭中不应该有任何人由于缺乏必需品而受苦。但同时，爱德--纯爱超越教会的界限。善心的撒玛利亚人的比喻仍旧是一个行为的标准，并且显示出对于“偶然”遇到的有需要的人的爱具有普遍性（参路十31），包括所有的人。可是，在爱的普遍性之内，也特别是教会的要求，正因为教会是一个家庭，所以她的任何一个成员都不应该因为需要而受苦。在这层意义上，《致迦拉达人书》中所谈到的爱德仍然有价值：“我们一有机会，就应向众人行善，尤其应向有同样信德的家人”（六10）。
  • 上一篇文章： 教宗本笃十六世《天主是爱》通谕(1)

  • 下一篇文章： 教宗本笃十六世《天主是爱》通谕(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世《天主是爱…[1233]

  • 教宗本笃十六世《天主是爱…[1075]

  • 教宗本笃十六世《天主是爱…[1397]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世《天主是爱》通谕(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世《天主是爱》通谕(3) 热 ★★★
教宗本笃十六世《天主是爱》通谕(3)
［ 作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1075 更新时间：2006-2-14 文章录入：admin ］

正义与爱德

26，从十九世纪开始，对于教会的爱德行为提出了质疑，之后这种思潮特别由马克思主义来发展。他们认为，穷人不需要爱德，而是需要正义。爱德行为---也就是施舍---事实上是富人为了忽略正义所建立的，为了能够让他们的良心平安，为能保持他们的社会地位而继续剥夺穷人的权利。真正需要的不是保持以现有的条件来实行一些鼓励的爱德行为，而是建立一个正义的秩序，其中所有的人都会得到属于他们自己的财富，因而也就不需要爱德行为了。应该承认，这种理论有一些真理，但也有相当的错误。确实，一个国家的基本规则应该是努力寻求正义，一个正义的社会秩序的目的就是在尊重低级结构的前提下，保证每个人所应有的公共财富。这也是基督徒有关国家的教导所强调的，也是教会社会训导所强调的。从历史的角度看，社会正义秩序的问题由十九世纪的工业社会开始进入了一个新的阶段。现代工业的产生改变了古老的社会结构，大批雇佣工人的出现彻底改变了社会的架构，其中资本和劳动的关系成了决定性的问题，这个问题在这之前不为人所知。从那时起，生产工具和资本成了少数人所拥有的新权力，这剥夺了大批工人的权利，为此工人们不得不反抗。

27，应该承认，教会当局慢对于这个问题的认识很慢，这里是以新的方式提出社会的正义结构。当然也不乏这方面的先锋，比如，其中的一个就是玛贡西亚的主教科特肋（卒于1877年）。为能解决所产生的具体问题，也出现了不同的社团，机构以及其它的组织等等，特别也产生了新的修会，他们在十九世纪致力于为改善贫穷、疾病以及缺乏教育的努力。1891年，教宗的训导也关注这个问题，就是教宗良十三世的《新事》通谕。之后有1931年比约十一世的《四十年》通谕。1961年真福若望二十三世教宗公布了《慈母与导师》通谕，而保禄六世则在《民族发展》通谕以及《八十年》宗座文告中谈到当时的社会问题，其中特别谈到了拉丁美洲的问题。我的伟大前任若望保禄二世为我们留下了三部社会通谕：《工作》通谕（1981），《社会事务关怀》通谕（1987）以及《百年》通谕（1991）。这样逐步的去面对各种形势和问题，逐步的反展出一套教会的社会训导，在2004年，宗座正义与和平委员会以系统的方式编辑了《教会社会训导纲要》。马克思主义提出了世界革命作为解决社会问题的灵丹妙药：根据这种理论，藉着革命以及随之而来的生产集体化，一切问题都会以全新的方式迎刃而解。这个梦想已经破灭了。在我们今天所面对的困难局势中，也包括由于经济全球化所造成问题，教会社会训导已经成为一个根本的指引，提出具体的指导方针，这远超过训导本身的界限：面对发展，所有认真的面对人类和世界问题的人都应该来探讨这些指导方针。

28，为能更确切的对于正义的必要承诺以及爱德的服务之间的关系作出定义，应该去看具体的两种形势：

a), 社会和国家的正义秩序是政治的主要任务，如果一个国家不以正义来治理，就会成为一个巨大的强盗集团，奥斯定说：“如果是远离正义的人来做国王，难道不是一个巨大的强盗吗？” [1] [18]。信仰基本结构的特征就是将恺撒的和天主的区分开来（参玛二二21），也就是说，在国家和教会之间，如同梵二大公会议所说的，应该承认俗世的独立性 [2] [19]。国家不可以强加给人宗教，但是应该保证宗教信徒之间的自由及和平；教会作为基督信仰的社会性表达，有其独立性，根据其信仰以团体的形式来生活，国家应该尊重。是两个不同的层面，但是常彼此联系。

正义是一切政治的目标，所以也是其内在的标准。政治不单纯是一个确立公共秩序的方式：其根源与目的就是正义，而正义则属于道德性质的。这样，无可避免的，国家所要面对的问题就是如何在此时此刻实现正义。但是这个问题包含另一个更为彻底的问题：正义是什么？这是需要实际面对的问题，但为能正确的实行这一点，理智常需要净化，因为道德的盲目常是一个危险，这从来不会完全脱离，而利益和权力会造成道德的盲目。

在这一点上，政治与信仰相遇。毫无疑问，信仰的特殊本质就是与生活天主的关系，这个相遇为我们打开新的层面，超越理智本身的范围。但同时为理智本身来说是一个净化的力量。以天主为出发点，信仰不会使理智盲目，常会帮助理智不断的改善。信仰允许理智以更好的方式实现其职责，使其更清楚的看到其特性。应该是在这一点上去看教会社会训导：教会社会训导并不是要使教会成为凌驾于国家之上的权力。也不愿意强迫那些没有相同信仰和行为方式的人。只是愿意为净化理智而努力，愿意表达此时此刻属于正义的部分，可以得到承认，之后也可以去实行。

教会社会训导的基础是理智和自然权利，也就是说，其出发点是符合人的本性的。我们也知道教会的这个训导对于政治的看法，其具体实行并不是教会的责任，这个训导愿意为在政治方面陶成意识而服务，愿意为了正义的真正要求的增长而服务，同时，也准备按照正义的要求而实行，尽管有时候会相反个人的利益。这就意谓着建设正义的社会和国家秩序是每一代人都需要面对的根本任务，这是属于每一个人的。作为一项政治性的任务，不会成为教会直接的范围。但同时也是人类的第一任务。藉着理智的净化以及道德的陶成，教会有责任奉献自己独特的观点，为能使正义的要求成为可理解的，同时在政治方面可以具体实行。

教会不能、也不应该自己介入实现正义社会的政治角色中。教会不能、也不应该代替国家。但同时不能、也不应该置身于为正义而奋斗的范围之外。应该通过理性的思考置身其中，应该唤醒精神的力量，没有精神的力量正义不会发展，因为正义常要求舍弃。正义的社会不能由教会来实现，而是由政治来实现。可是教会特别要努力的为正义而向善的要求开启人的理智和意志。

b),爱和爱德常是必要的，就是在最正义的社会中也是一样。没有任何一个国家秩序可以使爱的服务成为次要的，尽管这个秩序十分正义。如果试图不去重视爱，也就不会将人作为人来重视。常会有痛苦需要安慰和帮助，常会有孤独，常会有物质需要的情形，其中表达对近人具体的爱是必要的 [3] [20]。如果一个国家愿意承担一切，包括一切，最终会成为一个贵族阶层，不会保证每一个受苦的人的根本需要，任何一个人所需要是个人性的照顾。所需要的不是一个可以规划一切、主导一切的国家，而是根据具体的原则来慷慨的承认和支持有不同的社会力量所产生的动力，因为这里可以满足人本有的近距离的需要。教会是这些有生机的力量之一：在教会内有藉着基督的圣神所产生的爱的动力。这个爱所给予人的不只是物质的帮助，也包括灵魂的照顾和安宁，很多时候这个帮助比物质的支持更为重要。如果强调正义的结构可以取代爱德的行为，其中背后所隐藏的是以唯物主义的观点来看待人：是认为人“只靠饼生活”（玛四4；参申八3），这个观点是对人的贬低，正是忽略特别属于人性的内容。

29，这样，我们一方面可以更精确的确定教会生活与国家和社会对于正义秩序之间所存在的关系；另外一方面，也可以确定教会生活与有组织的爱德行为的关系。我们已经看过，建立正义的结构不是教会直接的责任，而是属于政治的范围，也就是说是属于独立负责的理智的范围。而在这一方面，教会的任务是直接的，因为这是要净化理智，重振道德的力量，没有这些不会建立一个正义的秩序，即使有了正义的秩序也不会持久。

在社会中建立正义秩序的直接任务更好说是特别属于平信徒的。他们作为国家的公民，蒙召直接的参与公众生活。所以，他们不可以远离“许多不同的经济、社会、立法、行政及文化的领域，这一切都是为有组织而又制度化地进行「大众福利」” [4] [21]。所以，平信徒的使命就是建立正确的社会生活，尊重其合法的独立性，根据其各自的范围、按照自己的责任与其它的公民合作 [5] [22]。当然教会爱德的表达从来不可以与国家的行为相混淆，诚然，爱德应该鼓励平信徒的全部存在，因而，其政治行为应该作为“社会仁爱”来生活 [6] [23]。

教会的爱德组织是特别属于教会的，是教会本有的职责，其中教会不是单纯的合作，而是直接作为主要负责人，是属于其本质的。教会从来不会认为信友们可以不去有组织的实行爱德；另外一方面，从来也不会出现不需要每一位基督徒个人实行爱德的情形。因为在正义之外，人常有被爱的需要。

在当今的社会环境中爱德服务的多种结构。

30，在对于教会对人的服务的特殊方面下定义之前，现在我愿意去看当今世界中对于正义和爱的承诺的普遍情形。

a), 大众传播媒体将我们的地球变小了，人可以迅速的接近的不同的文化。当然由于“同在一起”有时候会产生不理解和冲突，但是现在比以前更容易了解到别人的需要，这也是一个召唤，要我们去分担别人的困难情形。我们每天看到世界上那么多的物质和精神的悲惨情形，那么多的痛苦，尽管在科技领域的巨大发展。这样，在当今要求人重新去救助有需要的近人。梵二大公会议以很清楚的话语强调了这一点：“交通工具日趋便利迅速、人与人之间的距离日渐缩短、全球居民……在今天，爱德行为能够，也应当包括任何人及一切的需要” [7] [24]。

另外一方面---这一点对于全球化的进程很有挑战性和促进作用---，现今为有需要的兄弟姊妹提供人道帮助存在无数的方式，比如为分配食物、衣服以及住所的现代化系统。对于近人的关怀超越了国家的界限，向全世界发展。梵二大公会议适当的提出：“在我们这个时代所有的特征中，特别值得提起的一点，是正在滋长中而且无法阻挠的一种各民族休戚相关的意识” [8] [25]。国家组织和人道机构都对以此为目的的发展提供便利，通常是一方面通过提供物质帮助或者减低税务，或者另外一方面提供数目可观的费用。这样由社会所表达的关怀明显的超过了个人单独的能力。

b), 在这种形势下，在国家和教会的组织之间产生了很多新形式的合作，并卓有成效。教会组织以其在运作方面的透明度以及为爱而做见证的中心，可以以基督徒的方式鼓励社会组织，这样会有助于彼此的合作，一定会使爱德的服务更为有效 [9] [26]。在这样的环境中也形成了很多以爱德和慈善为目的的组织，这些组织都努力以人道主义为出发点，寻求对于现存的社会和政治问题的解决方式。我们时代的一个重要现象就是许多形式的志愿者的形成和普及 [10] [27]。对于这一点，我愿意对所有参与这些不同形式活动的人表达我的重视和感激的特别话语。这项如此普及的工作为年轻人来说是一所生活的学校，其中教导他们关怀，教导他们准备好给予，不仅仅是给予一些物质，更是给予自己。这样，面对死亡文化，这里所显示的正是为了另一位而愿意“舍弃自己”（参路十七33及对观），是不去寻找自己，所显示的是生命的文化；因为死亡的文化所显示的是，比如毒品，是相反爱的。

在天主教会以及其它的教会和教会团体中也产生了爱德服务的新形式，一些古老的形式产生了新的活力。这些形式通常都获得了在福传与爱德行为之间建立一定的联系。这里我愿意特别记起我的伟大前任若望保禄二世，他在《社会事务关怀》通谕 [11] [28]中说，天主教会愿意与其它的教会以及团体的爱德组织合作，因为我们行动的基本动机是相同的，我们所注视的目标也是相同的：那就是真正的人道主义，在人内承认天主的肖像，愿意帮助人实现与此尊样相符和的生活。之后的《愿众人合而为一》通谕再次强调，为能使世界有一个更好的发展，需要基督徒之间共同的声音，需要他们承诺“尊重每一个人的权利和需求，特别是贫穷的、卑下的和无助的人” [12] [29]。

我愿意表达我的喜乐，因为这个愿望在全世界众多的范围内得到了广泛的回应。

教会爱德行为的特别形象

31，从深处看，为了满足人的各种需要所产生的不同的组织的增加，其原因是因为造物主在人的本性中刻上了爱近人的诫命。但也是基督信仰在世界上临在的一个效果，因为基督信仰不断的生活这个诫命并使之有效，因为教会在历史上就是不断的这样做的。前面的提到的判教者尤利亚诺皇帝的改革只是其中最初的一个见证。从这层意义上讲，基督信仰的力量远远超于基督信仰本身的范围。所以，教会的爱德行为很重要，应该保持其全部的活力，不应该只缩减为一个普通的援助组织，也不应单纯的成为众多组织中的一个。可是，构成基督徒和教会爱德的根本成分有哪些呢？

a),根据前面谈到的善心的撒玛利亚人的比喻，首先，基督徒的爱德是面对一个具体需要的情形的回复：饥饿的人应该得到饱饫，赤身露体的人应该有衣服穿，病人应该得到照顾以便能够恢复健康，坐监的应该有人探望；等等。以民爱（教区、国家以及国际范围之内的）为首，教会的爱德组织应该尽力的想办法得到这些必要的资源，特别是那些致力于此的人应该拥有足够的资源。至于为受苦的人服务，需要服务的人从职业的角度来讲应该有能力：帮助人的人应该受到陶成，以便能够以适当的方式去实行。第一个基本要求是职业方面的称职，但是只有这一点并不够。因为所要接触的是人，人所需要的常是比技术方面的照顾更多的。需要人性。需要发自内心的照顾。在教会的爱德机构中工作的人应该不只局限于实现在需要的时候的一些行为，而要发自内心的献身于另一位，为能使另一位经验到人性的宝藏。所以，从事这方面工作的人员，在职业方面的陶成之外，也特别需要另外一个“心灵的陶成”：应该指引他们在基督内与天主相遇，要在他们内产生爱，要向另一位开放自己的心。这样，为他们来说，可以说爱近人已经不是一个外在强加的命令了，而是来自于他们信德的结果，信德是因着爱德而行动的（参迦5，6）。

b),基督徒的爱德行为应该独立于政党和意识形态。基督徒的爱德不是要以意识形态的方式来改变世界，也不是为世界的战略目标服务的，而是在此时此刻对于有需要的人的爱。现代社会，特别是从十九世纪开始，是由以不同形式所出现的发展哲学为主导的，其最彻底的方式就是马克思主义。马克思主义战略的一部分就是贫穷的理论：这种理论强调，只有那些以非正义的方式拥有权力的人才试图实行爱德，事实上这样是为了其非正义的体系服务的，这样做会使其体系看起来可以接受，至少在某种程度上可以接受。这样就会制约革命的力量，也会制约向一个更美好的世界的发展。因此马克思主义拒绝进而攻击爱德，认为这是一个纯粹保守的体系。事实上马克思主义一种没有人性的哲学。现今生活的人要为未来而牺牲，而这个未来的实现很令人怀疑。事实上是，就现阶段来讲，不能够为了推动世界的人性化而放弃以人性化的方式来实现。只有现在开始满怀热情的努力实行，才可以建设一个美好的世界，要独立于政党的纲要和战略方式。基督徒的纲要---善心的撒玛利亚人的纲要，耶稣的纲要---就是拥有“一颗可以看到的心”。这颗心可以看到哪里需要爱，进而取实行。当然，当教会以团体的方式来实行爱德的时候，个人的自发性也要包括与其它类似机构的规划、预备及合作。

c),此外，爱德不应该成为今天所说的宗教扩张主义的工具。爱是无偿的，不是为了达到一个目的而实行 [13] [30]。可是这并不意谓着爱德行为应该将天主和基督放在一边。爱德常是全人的行为。很多时候，痛苦的最深根源正是没有天主的临在。以教会的名义实行爱德从来不应该将教会的信德强加给别人。我们会意识到在其纯洁与无偿中，爱是天主最好的见证，我们相信天主，是他推动我们去爱。基督徒知道什么时候适合应该去谈论天主，什么时候应该沉默，只让爱来讲话。基督徒知道天主是爱（若壹4，8），天主就在只有爱的时刻临在。返回前面的问题，基督徒也知道对于爱的轻视是对天主和对人的侮辱，是努力隐藏天主。所以，对于天主和对于人最好的护卫就是爱。教会的爱德组织有责任加强其成员对于这一点的意识，为使其行为、言语、静默以及榜样能够成为基督可信的见证。
  • 上一篇文章： 教宗本笃十六世《天主是爱》通谕(2)

  • 下一篇文章： 教宗本笃十六世《天主是爱》通谕(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世《天主是爱…[1233]

  • 教宗本笃十六世《天主是爱…[1067]

  • 教宗本笃十六世《天主是爱…[1397]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世《天主是爱》通谕(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世《天主是爱》通谕(4) 热 ★★★
教宗本笃十六世《天主是爱》通谕(4)
［ 作者：教宗本笃十六世 转贴自：佳播工作室译 点击数：1233 更新时间：2006-2-15 文章录入：admin ］

教会爱德行为的负责人

32，最后，我们应该将注意力转向已经提到过的教会爱德行为的负责人。前面的反思中，我们清楚的看到天主教中实行爱德服务的不同组织，其真正的主角是教会自己。这包括所有的方面，从堂区开始，到个别教会，直至普世教会。为此我可敬的前任保禄六世所做的十分符合时代的要求，他建立了宗座一心委员会，其职责就是引导和协调天主教会所推动的爱德组织和活动。此外，在教会的主教职务中，主教们作为宗徒们的继承人，应该在地方教会中以主要负责人的身份，在今天也实行《宗徒大事录》中所提出的方式（参二，42-44）：教会作为天主的家庭，今天如同昨天一样，应该成为互助的场所，同时也准备好为有需要的人服务。在祝圣主教的礼仪中，正式的祝圣之前有对于候选人的询问，其中表达了其职务的根本成分，并提醒其将来职务的职责。其中被祝圣者清楚的表示，他要以主的名义接受穷人和有需要的人，并给予他们安慰和帮助 [1] [31]。《天主教法典》在有关主教职务的条款中，并没有直接将爱德列为主教职的特殊范围，而只是普遍的谈到主教应该协调不同的传教范围，尊重其特殊性 [2] [32]。可是，近期的《主教牧灵职指引》更具体的深入了爱德作为全教会以及主教在自己的教区内的必要责任 [3] [33]，其中强调爱德的实行是教会的行为，如同圣言和圣事的服务一样属于教会原始使命的本质 [4] [34]。

33，对于在教会内爱德服务中的合作者，前面已经看到了其根本的方面：不应该以按照一种意识形态为模式而改善世界的服务为指引，而是应该接受信德的指引，为了爱德而行动（参迦5，6）。首先应该是为基督之爱所推动的人，他们的心应该是被基督的爱所征服，藉此而产生对近人的爱。他们行动的标准应该是《格林多后书》所说的：“基督的爱催迫着我们”（五14）。我们应该在天主内意识到，是天主为我们交付了他自己直至死亡，这个意识应该推动我们不为自己而生活，却要为了他、与他一起为别人而生活。谁若爱基督，就会爱教会，就会愿意教会越来越成为来自于基督之爱的表达和工具。天主教爱德组织的合作者愿意与教会一起工作，所以是与主教一起工作，藉此天主的爱会在世界上拓展。他们藉着参与教会爱的服务，愿意成为天主与基督的见证。正因为如此，愿意无偿的为人行善。

34，教会的大公性的内在开放应该包括其合作者与其它不同形式的服务保持同步，但是这应该尊重基督对于他的门徒们所要求的特殊之处。在爱德的诗歌中（参格前十三），圣保禄教导我们爱德常超越单纯的行为：“我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处”（3节）。这首诗歌应该成为所有教会服务的大宪章；其中包括了我在这部通谕中所有对于爱的反思。如果在具体的实行中人感受不到爱，感受不到与基督相遇的爱，那么这样的行为不够。个人分担另一位的需要和痛苦会成为自我的交付：为了不让恩惠对另一位造成贬低，不只需要给予我所有的东西，而是给予我自己，我自己应该成为恩惠的一部分。

35，这种方式的服务会让服务者谦卑。不会面对另一位眼前的悲惨情形而具有优越感。基督在世界上是最后一位---十字架---，正是因着这个彻底的谦卑才拯救了我们，才会不断的帮助我们。有能力帮助别人的人就是这样承认自己也是接受帮助的。帮助不是他自己的功劳，也不是骄傲的原因。这是恩宠。当一个人越是努力帮助另一位，越是会更好的明白基督所说的话：“我们是无用的仆人”，（路十七10），并将之用到自己身上。确实，这样会承认自己的行为不是建立在优越感或者个人的能力上，而是主赐给他这个恩宠。有时候过多的需要以及自己行为的有限，会让一个人受到失望的诱惑。可是，正是在这里，会鼓励他知道最终他自己只是主手中的一个工具，会让他得到解脱，不会认为是他自己一个人在改善世界---当然改善世界常是需要的。他会谦逊的尽自己的努力，也谦逊的将一切交托给主。治理世界的是天主，不是我们。我们只是尽我们的能力奉献我们的服务，甚至是他给我们力量。可是要尽我们所能来努力，这是耶稣基督的善仆常应该积极努力的任务：“基督的爱催迫着我们”（格后五14）。

36，巨大需要的经验一方面可能会使我们倾向于以一种意识形态来按照我们的意愿取努力，不是按照天主对世界的治理，我们愿意解决世界上所有的问题。另外一方面，也会成为一个诱惑，面对压力会屈服，会认为无论如何都不能做什么。在这样的情形下，为能进入正确的道路，与基督生活的接触是一个决定性的帮助，而正确的道路就是不陷入骄傲，不因此而轻视人，而事实上如果这样的话不会有任何建树，只会毁灭；也不陷入失望，失望会阻止人接受爱的指引，也会阻止人去服务。在此刻，祈祷成为一个很具体的要求，是不断的接受基督力量的方式。祈祷不是浪费时间，尽管看起来是一个很紧迫的需要，似乎只有行为才可以推动一切。虔诚不会减低对于近人的贫穷和悲惨情形的对抗。加尔各答的真福德肋撒是一个明显的例子，献给天主的祈祷的时间不仅不会阻止为近人的爱而服务，相反会是一个不绝的泉源。在1996年四旬期给平信徒合作者的信中她这样写道：“我们在每天的生活中需要与天主亲密的结合，我们如何得到这一点呢？藉着祈祷”。

37，面对许多为爱德服务的基督徒的行动主义以及俗化现象，是重新强调祈祷的重要性的时候了。很明显，一个祈祷的基督徒不会试图改变天主的计划或者纠正天主所预见的。更好说是寻找与耶稣基督的父的相遇，恳求他以圣神的安慰，在他的工作中临在，临在他内。与天主家庭式的关系，以及顺服于他的圣意不会贬低人，而是使人脱离恐怖主义以及极端主义的奴役。一个真正宗教的态度会让人避免去评断天主，否则人会指责天主允许这些悲惨现象的存在，会指责天主不关心他的受造物。可是如果人试图顾及自己的利益而与天主对抗，那么在人的行为没有能力的时候会有谁来帮助他呢？

38，确实，因为没有办法理解的痛苦以及表面看来在世界上没有道理的痛苦，约伯在抱怨天主，所以，他在痛苦中说：“唯愿我知道怎样能寻到天主，能达到他的宝座前！……唯愿意我知道他答复我的话，明了他向我说什么。他岂能靠强力同我争辩？……因此，为了他，我很惊慌，一想起来，我就害怕。天主使我的心沮丧，全能者使我恐怖”（二三3，5-6，15-16）。有时候我们不知道天主没有干涉的原因。可是另外一方面，他也不阻止我们如果耶稣在十字架上一样呼喊：“我的天主，我的天主，你为何舍弃我？”（玛二七46）。我们应该在对话的祈祷中在他面前保持这个问题：“圣洁而真实的主啊！你不行审判要到几时呢？”（参默六10）。圣奥斯定对于我们的这个痛苦作出信德的答复：“Si comprehendis, non est Deus”，如果你明白，那么他就不是天主了 [5] [35]。我们的抗议并不是不信赖天主，也不是暗示他错误、软弱或者漠不关心。为一位信者来说，不可能认为他没有能力，“也许他睡着了“（列上十八27）。更好说，包括我们的呼喊，如同十字架上耶稣口中的呼喊一样，是以绝对而深刻的方式来承认我们相信他的能力。事实上，尽管有周围世界的不理解和混淆，基督徒仍然相信“天主的善良和他对人的慈爱”（铎三4）。尽管如同其它人一样生活在历史复杂的现实和悲剧中，仍然坚信天主是父亲，他爱我们；尽管他的沉默为我们来说不可理解。

39，信德、望德与爱德是统一的。事实上望德是与忍耐的德行联系在一起的，甚至面对表面的失败也不灰心，谦逊的承认天主的奥迹，甚至在黑暗中信赖他。信德向我们显示天主将他的圣子给了我们，这样在我们内产生了坚定的信念，相信天主真的是爱。这样将我们的没有耐心和疑惑转变成为世界在天主手中的坚固望德，尽管有黑暗，但最终他会得胜，如同《默示录》藉着令人震惊的形象所清楚显示的。是信德使人意识到天主藉着耶稣在十字架上被刺透的圣心所启示的爱，信德同时会产生爱。爱是一道光---往深处看，是唯一的光---会不断的照亮黑暗的世界，给予我们生活和行动的力量。爱是可能的，我们可以将之实践出来，因为我们是按照天主的肖像受造的。生活爱，这样将天主的光带给世界：这就是我在这部通谕中所愿意邀请的。

结论

40，最后我们去看圣人们，他们是实践爱德的楷模。我特别想到了土耳的圣玛尔定（卒于397年），他开始是一名军人，之后成为隐修士，并成为主教：他几乎是一座丰碑，显示了爱德个人见证无可取代的价值。在阿泯斯教堂的门口，他与一个穷人分享了他的外敞，在夜间，耶稣在梦里显现给他，就穿着那件外敞，这确定了福音的恒久价值：“我赤身露体，你们给了我穿的……凡你们对我这些最小兄弟中的一个所做的，就是对我做的”（玛二五36，40） [6] [36]。在教会历史上有那么多的见证！特别是从圣安多尼院长开始的所有隐修院的活动，显示出对近人真正爱的服务。面对面的与爱的天主相对的时候，隐修士接受除了为天主服务之外，将他的生命转变成为对近人的服务。这样可以解释为什么在隐修院周围产生了接待和照顾人的庞大结构。也可以解释为什么有无数的以人道主义和基督徒陶成的组织专门为穷人服务，这些开始是由隐修会和托钵修会来实现的，之后在教会的历史上由不同的男女修会来实行。其中圣人的形象，比如亚细细的方济各、罗耀拉的依纳爵、若望号由天主者、雷利斯的加弥罗、味增爵、玛理拉的路易撒、若瑟科特兰、若望鲍斯高、刘易斯奥利内、加尔各答的德肋撒，这只是其中的一部分，他们常是所有有善意的社会爱德的典范，因为他们是有信德、望德和爱德的人。

41，在圣人们中，主的母亲玛利亚十分特殊，她是义德之镜。《路加福音》显示出她为了他的表姐依撒伯尔的爱德服务而奔走，为能在她怀孕期间照顾她，与她一起住了“三个月”（一56）。“Magnificat anima mea Dominum”，在此期间她唱出了“我的灵魂颂扬上主”（路一46），藉此表达了她生命的全部：不是将她自己放在中心位置，而是为天主留下空间，她在祈祷和对近人的服务中与天主相遇；只有这样世界才会改善。玛利亚是伟大的，就是因为她举扬天主，而不是她自己。她是谦逊的，她只愿意做主的婢女（参路一38，48）。她知道世界的救恩不是由于她的作为，而是完全准备接受天主的作为。她是望德的人：因为她相信天主的许诺，祈求以色列的救恩，天使可以显现给她，邀请她完全的为这个许诺而服务。她是信德的人：依撒伯尔说，“那信了的是有福的！”（路一45）。赞主曲---可以说是她灵魂的肖像---完全是由取自圣经的话语所形成的。这样显示出天主的圣言是她真正的家，她完全自然的出入。她用天主的圣言讲话和思考；天主的话成了她的话，她的话语产生自天主的话语。此外，也显示出她的思想与天主的思想吻合，她的意愿就是与天主有同样的意愿。她深深的被天主的圣言所渗透，她可以成为降生成人的圣言的母亲。总之，玛利亚是一个有爱的人。怎么会不是这样呢？她在信德内与天主有同样的思想和同样的意愿，作为信者，她只能成为一个有爱的人。在福音对于童年的记述中，在她静默的行动中，我们可以感受到这一点。我们看到在加纳，她细心的发现新婚夫妇的需要，把这个需要呈到耶稣面前。我们看到她谦逊的接受在耶稣公开生活的阶段她被遗忘，她知道她的儿子现在要建立一个新的家庭，她做母亲的时刻只有在十字架上才会到来，那是耶稣真正的时辰（参若二4；十三1）；之后，在五旬节的时刻，是他们要聚集在她的周围期待圣神（参宗一14）。

42，圣人们的生活不只包括他们在地上的生活，也包括死后在天主内的生活和行为。在圣人们身上很明显的看到，走向天主的人不会远离他人，而是真正的接近他人。我们在玛利亚身上比在任何人身上都更清楚的看到了这一点。被钉十字架的那一位对他的门徒若望---藉着若望，对所有的门徒们---说：“请看，你的母亲”（若十九27），这在每一代人身上都重新实现。玛利亚确实成为所有信者的母亲。各个时代的人、世界各地的人，都将自己的需要和希望、喜乐和矛盾、孤独和生活放在她母性的善良以及她童贞的纯洁和美善中。人们常会经验到她善良的恩惠，经验到她由内心最深处所发出的无尽的爱。在各大洲以及所有的文化中所显示的感恩的见证，都是在承认这纯洁的爱，这不寻找自己的爱，这单纯的愿意善的爱。同时，信友们的敬礼也显示出这个爱如何成为可能的无错的直觉：这个爱是藉着与天主最密切的结合所达到的，藉着这个结合人完全的被天主所吸引，这可以使那些由天主之爱的泉源畅饮的人“涌出生命的泉水“（若七38）。童贞圣母玛利亚会教导我们什么是爱，爱的根源及其常常更新的力量在哪里。教会将自己为爱服务的使命交托给玛利亚。

天主圣母玛利亚，

你给了世界真正的光明，

你的圣子，天主子，耶稣。

你完全的将自己交付于

天主的召唤，

你成为由他所产生的善的泉源。

请向我们显示耶稣，请指引我们走向他。

请教导我们认识他，并爱他，

为能使我们也能够

有能力

给予真正的爱

并成为活水的泉源

就在饥渴的世界中。

 罗马，伯多禄大殿傍，12月25日，2005年圣诞瞻礼，

我就任教宗第一年 本笃十六世
  • 上一篇文章： 教宗本笃十六世《天主是爱》通谕(3)

  • 下一篇文章： 教宗本笃十六世2006年四旬期文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世《天主是爱…[1074]

  • 教宗本笃十六世《天主是爱…[1067]

  • 教宗本笃十六世《天主是爱…[1396]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


对司铎身份的定位与铎职反省

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
对司铎身份的定位与铎职反省 热 ★★★
对司铎身份的定位与铎职反省
［ 作者：封新卯 转贴自：信德网络http://www.chinacatholic.org/ 点击数：1047 更新时间：2006-2-15 文章录入：admin ］

今天我非常荣幸能在这短短的两个小时之内，和大家探讨或者说回忆、反省我们司铎的身份与司铎职位。这一演讲的素材来源包括以下几个方面：首先是基督——永恒大司祭、万民善牧的教训；教会——基督净配的训导；圣母玛利亚——司铎之母的心声，和一些神修大师、圣人圣女的言论。

    对司铎身份的定位与铎职反省实质上是在问：司铎到底是谁？他的来源在哪里？为什么要有司铎？他的使命是什么？“我是善牧，善牧为羊舍掉自己的性命。佣工因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样，我并且为羊舍掉我的性命”。（若10：11-5）基督善牧通过自己的一生，特别是以他在十字架上难以忍受的痛苦和死亡，和他最后光荣的复活，为我们人类赢得了一个新生命，为使这一新生命不断生长，万古常新，并不断得到分施，耶稣基督通过神品圣事，给他的教会建立了司铎圣秩。由此可见，基督是司祭的源头，是基础。正如保禄宗徒在致格林多人前书中提到：“我好像一个精明的建筑师，奠定了根基，其他的人在上面建筑；但是各人应该注意怎样在上面建筑，因为除已奠定了的根基，即耶稣基督外，任何人不能再奠立别的根基。”（格前3：10-1）

    以上是有关他的一些情况而已，并不真正认识他。基于对某人的知识，你可以讲很多，你也可以因此欣赏他，赞同他，甚至在某种程度上为他献身，但是，一种真正的亲密的私人关系，仅靠对另一个人的某些知识，是绝对建立不起来的。因为从书本上认识了解一个人，和从有相遇的经验中认识了解一个人是完全不同的。一个人可以把“友谊”的定义背得很熟，也可以掌握有关“友谊”的全部知识，如果他从来连一个朋友没有过，那么，我们可以说，他并不知道什么是“友谊”。在此，我们不妨对在坐的各位兄弟提一个切身有益的总问题：我是真正认识基督呢？还是只掌握了有关耶稣的一些知识？司铎在回应为他奉献了自己的基督时，在基督身上找到了自己的身份。一位司铎被召叫来认识基督——被钉在十字架上的基督，这一知识把他引向爱，这爱把他引向共融，使他找到自己到底是谁。

    我们往往发现一个人的反应恰像一个将要溺死的人，死死抓住可能是他营救者的脖颈不放，他越是固执地死抓已经到手的东西，越注定给自己带来毁灭。因此，为一个具有生命力的司铎来讲，为建立和实现自己的身份，完全靠他同耶稣基督之间建立的深厚而又亲密关系，我们就不能三心二意，脚踩两只船，只把我们的一部分奉献给基督。人们认为把握到了自己所需要的一些东西，其实，它却成了实现我们心灵最深处愿望——同耶稣深深地结合的障碍。为实现这一愿望只有一种办法，我们必须把耶稣所要的交付给他，在此，有我们真正的平安和喜乐。圣若望·尤迪提醒我们：所有基督徒都被召与耶稣建立亲密的共融。我们身为司铎的，有特别的优势和责任使自己同基督的共融达到最高级。圣人写道：“我要你把我们的主耶稣基督看作你真正的头，你是他身体的一部分。他的一切都是你的：呼吸、心脏、身体、灵魂和他所有的官能，你必须运用这一切就像它们是属于你的一样，因着为他服务，你给他光荣与赞颂。”基督属于你，更有甚者，他渴望住在你内，存在你内，支配你，如同头支配身体一样，他希望所有在他内的，都生长在你内并支配你：他的气息在你的气息内，他的心在你的心内，他的所有灵魂的能力都在你灵魂的能力内，以便使下列话在你内得以实现：光荣天主，用你的身体带着天主，以便使耶稣的生活在你身上表现出来。换句话说，因着神品圣事，因着在司铎灵魂烙上的永不消失的神印，司铎更有能力使基督再现，也要求他做相应的努力去模仿基督善牧。一位司铎被召把基督作他一切行为的模范，无论他做什么都应反映出基督的形象，这要求福音精神充满他整个的存在。人类只有一个期望——渴望基督，关于经济、社会、政治方面的服务，人们大可向其他人要求，而他们向司铎要求的仅是基督。他们有权从司铎那里领基督。一次加尔各答的德肋撒修女在给神父们讲避静时，向他们呼吁：“司铎们，请给我们基督吧！只给我们基督……”。一个司铎必须常常提醒自己的是：他只有完全认同必须把自己完全交付给基督，“他必须长大，我必须缩小”，明了这一真理，他才能找到自己生命的意义。

    汉米东神父的生活就是一例。有关他生平的其他事情暂且不提，这儿要提的只是他生命的最后时刻，在他死于癌症的三个小时之前，他被祝圣成了一位司铎，他向罗马请示特别宽免，因为他还没有完成为晋铎所要求的学业。在罗马来的豁免书上有教宗若望保禄二世的祝福。汉米东神父非常希望自己能成为一名司铎——他的愿望实现了。一位司铎并没有多年的辉煌的铎职生涯。从他周围了解他的人口中可以得知，假若他活着，他一定会竭尽全力让自己的铎职生活硕果累累。这些给我们身为司铎的人一个反省的机会：我对天主赏赐铎品这一礼物和特恩抱有怎样的感恩之心？在我的生命中，我又该如何更好地应用这一恩典？

    为延续基督唯一大司祭的临在，落实他的生活方式，在交给他们照管的羊群中使基督再现。所以说基督有怎样的使命，司铎们就有怎样的使命。“父所祝圣并派遣到世界上来的”（若10：36）主耶稣以他所领受的圣神，使其整个奥体也得以分享，所有信徒在基督内成了圣洁、司祭，通过基督，向天主奉献神性的祭品，并宣扬那位由黑暗召叫他们，进入其奇妙光辉之中的德能。同一个主，愿意使徒们合为一体，其中“每个肢体都不得有不同的作用。”（罗12：4）基督遂在信徒中设置了某些人为职员，使他们在信徒团体中，享有举祭和赦罪的圣秩权力，并以基督的名义，为人类公开执行司祭职务。

    基督祝圣与派遣，把主教们的职务，按照从属的等级，交给了司铎们，为使他们成为主教圣秩的合作者，去执行基督所托付的使徒任务。这一任务就是分享基督亲自建立，圣化和治理其奥体的职权。

    司铎因圣神的傅油，为特殊神印所标记，并且肖似基督司祭，好能以基督元首的身份在各民族中作耶稣基督的使者，首先为福音服务，好使外邦人经过圣神的祝圣，成为可悦纳的“圣洁和悦乐天主的祭品。”（罗12：1）这祭献是藉司铎的手，以整个教会的名义，在不流血的圣事方式下而奉献的，直到主的来临。司铎的职务以此为终向，以此为完结。因为司铎的工作，由宣讲福音开始，由基督的祭献吸取力量和效能，并导致“整个被救赎的团体，即圣者的集会与群众，由大司祭奉献于天主，作普世的祭献，光荣天主圣父。”

    司铎服务圣道的职务方向

    向万民宣讲天主的福音，是主教的合作者——司铎们的首要任务。因天主的子民，首先是藉生活天主的圣言而集合起来的，没有信德，任何人不能得救。（谷16：16）一如圣保禄宗徒所说：“信仰是由听闻而来，听闻是藉着基督的话。”（罗10：17）司铎对所有的人负有义务，有责任把自己在主内所得的福音真理通传于他人。因此，司铎本身首先应该非常熟悉天主的圣言，他需要以顺服及祈祷的心接近天主圣言，使圣言渗透他的思想和感受，使他有了天主的智慧，有了“基督的心意。”（格前2：16）这要求司铎以虔敬勤奋的研读，将自己沉浸在圣经里，以免有人成为“在自己心中不听天主圣言，而向别人空讲天主圣言的人。”（启示：25）只有藉以默想和祈祷才能使圣言内在化，并在语言生活中表达出来。大圣额我略教宗说：“读圣经的最终目的是如何透过主的说话，去认识他的心。”

    圣神准备人心去聆听，赐给人接受圣言的能力及渴望。所以说没有圣神，圣言便没有效力，更谈不上内在化和由此而来的行动。圣奥斯定说：“圣神教导信徒，使他们有能力了解神圣的事，且以爱照亮人心，使人越来越渴望认识那尚未完全了解的天主。”为善尽服务天主圣言的职责，司铎首先应把自己在圣神内听到的圣言生活化，然后，才是宣读这一圣言。弥撒福音后的讲道是礼仪中极其重要的一部分，是向教友及望教者宣读圣言的有利机会。

    司铎的司祭职务

    司铎们以洗礼引领人加入天主子民的团体；以忏悔圣事，使罪人与天主及教会和好；以病人傅油圣事，减轻病患者的痛苦；尤其以举行弥撒，以圣事方式奉献基督的牺牲”。（梵二《司铎职务与生活法今》5）

    圣体圣事含有教会全部的精神财富——耶稣基督自己，他是我们的生命食粮，以他经圣神而生活并有活力的肉体，赐给人们生命，他邀请并引导人们，把他们自己，他们的辛劳，以及所有世间万物，和他一起作为礼品献于天主圣父。

    圣体是全部福音工作的泉源与顶峰。（同上）“我们的救主，在他被出卖的那夜，在最后晚餐中，建立健全了他的体血感恩祭献，藉以永留十字架的祭献于后世直到他再来临，并把他死亡复活的纪念托付给亲爱的净配——教会。这是仁爱的圣事，统一的象征，爱德的联系，逾越的宴会，在此以基督为食物，心灵充满恩宠，赐给我们将来荣福的保证”（梵二《礼仪宪章》47）。布鲁欧·法特Fr Bruno Forte神父告诉我们：“圣体圣事建树教会，同时教会也造就圣体圣事。如果没有人聆听，圣言不会被宣读。”圣部发表的“司铎职务和生活指南”告诉我们，司铎必须把圣体视为生活的中心。每日奉献弥撒圣祭为司铎们有它不可替代的价值——他必须把弥撒放在他一天生活和服务的中心时刻。举行弥撒圣祭是同基督相遇最深和最有效的机会。因此，他必须万分小心，全神贯注作最亲密地参与。当今社会，人们对影视的传播效果越发敏感，司铎应十分注意有关圣祭的礼仪，确保弥撒圣祭的神圣与庄重：如圣所的清洁，祭台和圣体柜的结构，圣咏、圣乐的咏唱以及必要的静默。所有这些都是使司铎自己和教友们更好地参与弥撒圣祭的因素。实际上，若不注重礼仪的象征特色，或者冷漠、粗心大意、潦草和无秩序，必会减慢增进信德的进程。那些举行圣祭不庄重的司铎，正显示出他们自己信仰的薄弱和在信仰方面引导他人的失败。反过来，热心庄重地奉献一台弥撒圣祭，是给教友们上了有关圣祭的一堂课。

    朝拜圣体或圣体敬礼是司铎把圣体视为他生活和服务中心的另一体现，司铎应是信友们敬礼和朝拜圣体的楷模，他应尽可能拿出相当的时间同圣体柜中的耶稣 相会。

    在此，我们再次记起我们的师傅基督善牧的榜样，他牧放的一百只羊中，丢掉一只他要放下那九十九只，去找回那丢失的一只。当看到狼来时，他会奋力保护他的羊，不惜为自己的羊舍掉自己的性命。

    司铎被召叫至成全境界，司铎要想活出他的奉献生活，就要度一个圣人的生活。梵二大公会议论司铎的圣德时讲道：司铎因圣秩圣事与基督司祭相似，作为基督元首的职员，主教圣秩的合作者，以建树基督整个身体——教会。经过圣洗的祝圣之外，司铎在领受圣秩时，再次以新的方式为天主所祝圣，成了基督永远司祭的活的工具，以便在今世继续基督的奇妙工程，天主的神能重整全人类的工程。司铎代表着基督，也享受着特殊的恩宠，使他在为大众服务时，能更有效地趋向他所代表的基督的成全，同时也能以基督的圣德来医治自己人性的弱点，因为基督成了我们的大司祭，“他是圣善的，无玷的，别于罪人的。”（希7：26）

    他们，无论是哪种身份都能找到时间去祈祷，使我们意识到什么是为基督所爱，祈祷帮助我们在工作中充满信德、望德和爱德，祈祷可使我们丢掉一切焦虑和烦恼。亨利·欧文（Henri Nouwen）可说是当今美国最多产最负盛名的灵修作家之一，他讲到他同德肋撒修女的一次会晤：“多年前，我有一个机会去见印度加尔哥答的德肋撒姆姆，当时，我正被很多烦心事困扰，想借此机会向姆姆请教。没等坐稳我便开始向姆姆抱怨我的问题和困难，想法使她相信我的问题的严重。我用了十几分钟把我的问题解释完，静了下来。德肋·撒姆姆看着我，静静地说：“好吧，当你每天拿出一个小时的时间，去朝拜你的主，不要做任何你明知不对的一事，你的问题就解决了。”当她讲完短短的几句，我突然意识到，她给了自怨自哀的我重重的一击，并把我指向远超出我自己的那个真能治愈我的地方。实际上，她的回答使我目瞪口呆，我不再感到有任何愿望，有任何必要把谈话进行下去。”很多人在门外等着要见德肋撒姆姆，或许他们比我更好地利用她的时间，谢了她，离开了她的房间。“她的话在我心中扎了根，一直到今天她直接、简单地话真正点中了我的要害，我知道她的话是真的。从那以后，我真把她的话生活了出来。她的话如一道光线，照亮了我的黑暗，使我一下明白了自我。”（by Lucinda Vrdey新世纪出版社31页）

    司铎更需要祈祷，而且我们不得不承认，我们并不是忙的连祈祷的时间都没有。我们服务，在信德内接受并执行由教宗、主教及其他上司所命令或嘱咐的事，这种服从的德行引导天主的儿女走上更成熟的自由。（《司铎职务与生活令》15节）

    自愿的服从，使司铎相似基督，使他怀有基督耶稣所怀有的心情，他“使自己空虚，取了奴仆的形体……服从至死”（斐2：7-9）并以其服从，制服并救赎了亚当的悖逆，如保禄宗徒所说：“因一人的悖逆，大众都成了罪人；同样，因一人服从，大众都成了义人。”（罗5：19）贞洁、独身——天主的特恩为了天国完全而永久的贞操，为主基督所劝告。（玛19：12）在教会眼中，历经各代，它是司铎生活极其重要的一部分。原来这正是牧灵爱德的标记与鼓励，也是世界上精神繁殖的特殊泉源和动力。（梵二《教会宪章》42节）。由于司铎的特殊身份和使命就是效法基督，使基督再现，和完全奉献自己为新的人类服务，也就是战胜死亡的基督藉自己的圣神，重生于世的人类。这个新的人类，“不是由血气，也不是男欲，而是由天主生的。”（若1：13）

    新的卓越的方式献身于基督，更易专心与他结合，在他内藉着他更自由地为天主及人类服务，更有效地为他的天国并为超越性的重生而工作。这使司铎在基督内，更适当的更广泛地偏爱为父亲的职务。如此在众人前显示自己毫无牵挂地献身于托付给自己的任务。

    人人需要爱，人人需要被爱，那来自基督和教会爱的回馈必使司铎内心最深的渴望得到满足，这种爱使人性趋向完全，使人格高尚，使生活整合。司铎完美的节操，愈为现代世界许多人视为不可能，司铎们愈要更谦逊，更恒心地同教会一起祈求这项为求者必得的忠贞之恩。同时，要利用每人都有的超性的方法，尤不可疏忽教会经验所证实，在今日世界仍一样必需的那些神修规律。

    在此，我愿与大家分享一下，修道人之间的圣善友谊问题。先说一下友谊是什么：“它是两人或少数人之间的互爱与好感，彼此吸引，互相赠与，友谊的产生假定这些人之间有些相同点，如兴趣、性格或看事的立场等。这些相同点，使他们互相亲近，彼此赐与，使交情逐渐增长。由彼此赠与的不同可分辨不同的友情。在灵修上鼓励，那是难得的圣善朋友。他们之间的交情就是友谊。”（《天主教基本灵修学》陈文裕著257页）。甘易逢神父曾发表“贞洁与友谊”一文，对历史中闻名的异性间的圣善友谊加以解释：那种友谊是天主的特殊的恩惠。他肯定下列三点：有男女独身者之间的深度友谊存在。这种友谊是天主的奥妙恩宠；在此恩宠的独身者当谨慎小心，预防魔诱。（同上261页）。王敬弘神父在神学论集第二十七期写了一篇文章，提供守贞者与异性友爱的一些分辨神类的原则：“首先要再三强调的是：守贞者与异性间深刻的友爱是出于天主的恩赐，是‘可遇而不可求’的。主动追求这种经验的人，其动机以自我为中心的成分很大，也很容易走入歧途。”“如果体会天主渐渐或突然恩赐这项礼物，应从开始就在神师或者另一位有经验者前坦白受教，不自作主张，不轻举妄动。如果两人以任何借口秘密进行，其动机值得怀疑，并且，在秘密中，不但易受魔鬼的欺骗，而且也易受自己私欲冲动的控制。有时等到铸成大错，悔之已晚。天主的恩赐在自私的动作下可能成为致命的毒药。”（神学论集27期16页）为我们司铎来讲，面对异性，该按爱德及牧灵职务的要求，自然、喜乐地互相来往，也尽力在主内为之服务。此外，似乎没有追求个别的、进一步友谊的理由。人类的经验是：同异性的较深友爱容易发生危险，深情的表达，不只导向身体的享受，且会引起性冲动。（同上16）自愿贫穷神贫是司铎效法主基督的又一明显标记。“他本来富有，却为我们成为贫穷的，好使人类变成富有的。”（参格后8：9）司铎比一般人更应认清受造之物是天主的恩赐，是为帮助人发现天主的全能与伟大。司铎们置身于这个世界，但始终要记住主基督的话：他们不属于这个世界。司铎既然以主为其应“分得的产业。”（户18：20）使用世间的事物的宗旨必须要遵照主基督的教训，及教会的规定。

    这使我想起一段有关圣神和圣母合作的深刻的论述：基督徒生活，事实上就是天主圣言基督在我们灵魂上变成血肉的过程……
  • 上一篇文章： 圣召是什么

  • 下一篇文章： 神职人员在教会中的角色
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38） 热 ★★★
马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
［ 作者：马里奥•罗西克（Mariusz Rosik） 转贴自：思高圣经学会 点击数：795 更新时间：2006-2-16 文章录入：admin ］

马尔谷叙述耶稣死亡（谷15:33-39）时，提到「圣所的帐幔，从上而下，分裂为二」（15:38）。今日释经学对耶稣死于架上时，圣殿帐幔分裂为二的象征意义，提出了不同的解释。马库斯（J. Marcus）认为帐幔裂开象征犹太教的核心制度──圣殿本身的终结[1]。沃森（F. Watson）认为这象征表示天主不再悦纳旧约的祭献，同时放弃了旧约的选民[2]。卡宁汉（P.A. Cunningham）认为马尔谷记载圣殿帐幔裂开，可有两个含义：首先是表达天主的义怒要毁灭圣殿（这毁灭早已在13:2直接预告了，又借着11:15-18驱赶圣殿内商贩的先知行动，以及11:12-14,20-25诅咒无花果树的事迹预示了）；其次就是表达出外邦人也可以获得救恩[3]。朗卡默尔（H. Langkammer）也赞同这最后一个解释[4]。按海尔（J.P. Heil）的见解，圣殿帐幔裂开的一刻，正是那非由人手所造的新圣殿建成之时，亦即教会时代的来临，教会才是天主唯一的圣殿[5]。但是据维达舍克（G. Witaszek）的解释，帐幔裂开表示犹太人的圣殿不再是天主临在的象征，耶稣的身体才是天主临在的真正标记[6]。这象征最后更令人想起闪系民族撕破衣服，表示哀悼亲人去世的一个习俗。按照这解释，天主的临在（Shekinah）就寓居在圣殿帐幔这「衣服」的后面。马尔谷在耶稣死后提到圣殿帐幔裂开，表示圣父见圣子死亡而悲伤。天主撕破了自己的「衣服」，同时为众人打开了救恩之门。

今日释经学对圣殿帐幔裂开的解释，有增无已。它们当中有些似乎更脱离了马尔谷的叙述本身。为此，我们要提出一个很明确的问题：马尔谷所采用和意想到的这象征究竟有什么意思？福音作者为何要凸显出帐幔裂开这一事实？马尔谷在其福音的结构中，究竟要这事件负起什么角色？看来找到这些问题的正确答案的关键，就在于比较耶稣受洗（谷1:9-11）和耶稣死在十字架上（谷15:33-39）这两事件相类似的地方。我们的研究路线十分明确，共分三个步骤：（1）分析耶稣受洗叙述的特点；（2）分析耶稣死亡叙述的特点；（3）讨论两个叙述间的相似地方。这三步骤的研究有助我们更深入了解，在马尔谷神学中帐幔裂开的象征有什么意思。

1. 耶稣受洗（谷1:9-11）

在这研究中我们要细看耶稣在约但河受洗叙述的四个特点：若翰洗者的形像，天裂开了，圣神降下，圣父的声音启示耶稣的圣子身份。

a）若翰扮演着厄里亚的角色

耶稣时代的犹太人，按先知们所预言的，期待着厄里亚在上主的日子前重临人间。他们这期待以《玛拉基亚书》的一段话作为根据：「看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；他将使父亲的心转向儿子，使儿子的心转向父亲」（拉3:23-24a）。有些释经学者更引述德48:10和拉3:1-4来证实犹太人的期待[7]。耶稣也认同他同代人的期待；更说明若翰就是那要来到世上的厄里亚。耶稣在显圣容时与厄里亚和梅瑟见面，其后更教训他的门徒说：「我告诉你们：厄里亚已经来了，人们任意对待了他，正如经上关于他所记载的」（谷9:13）。

若翰洗者作为默西亚的前驱，他的角色就是为人施洗[8]。耶稣的公开活动正以若翰的施洗开始。耶稣受洗后，在旷野里度过了40日，然后开始他的传道和治病工作。谷1:9把耶稣的来临描写成若翰所言的实现：「那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配」（谷1:7）。这事的史实性，因当中提到加里肋亚的纳匝肋，而被大大加强了[9]。但耶稣受洗的叙述本身极其短促和简洁：「他在约但河里受了若翰的洗」。这叙述来得这样简短，似乎是要强调这叙述的主要讯息：肯定耶稣的默西亚尊位及他的天主子身份[10]。

b）天裂开了

马尔谷用了一个副词〔刚、立即〕来引入耶稣受洗后的天主显灵。这副词是典型的马尔谷词汇，他在福音中共享了41次之多。这副词通常是用来连接两个叙述元素，但这里似乎是为了强调，天主显灵是在耶稣受洗后立刻接着发生。这天主显灵共有三个元素：天裂开了，圣神降下和圣父的声音。两个对立的动词〔上来〕和〔降下〕，说明了洗礼和圣神行动之间的关系。动词〔上来〕的现在时态，令人想到天裂开、圣神降下和圣父的声音全是天主的主动行为，而非洗礼带来的后果。〔天裂开了〕一句属默示体裁的用语，就如依撒意亚所说的那句：「望你冲破诸天降下！」（依63:19b）。动词〔被弄裂了〕是一个暗示神明行动的被动语态，这形式再三强调是天主使「天裂开了」。

c）圣神降下

天主显灵的第二个元素，就是圣神以鸽子的形状降下：「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面」（谷1:10）。圣神比拟作鸽子，这元素虽属犹太默示传统，但在经内或经外的希伯来文学中，却找不到任何可相比拟的[11]。有人认为鸽子的象征来自埃及或波斯神话，但这说法似乎不大可能，我们更宜视之为创1:2（「天主的神在水面上运行」）[12]，或是诺厄的鸽子（创8:9）的诠释[13]。在这两个例子中（创1:2及8:9），那象征都与天主的行动有关。即使在耶稣受洗的例子中，圣神降下也是天主的主动行为所致。采用鸽子这象征亦令人想起另外两段旧约经文。咏57的作者这样祈祷说：「求你怜悯我，天主，求你怜悯我，因为我的灵魂一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢」（咏57:2; 亦见咏68:12-14）。以这些圣咏句子的意思来诠释耶稣受洗时的鸽子象征，能令人想到那连系着耶稣与圣父的爱情。毫无疑问，马尔谷有意绘声绘影地描写出这个情景；为此，他选择了鸽子这个可见的象征。耶稣一生都有圣神的临在。他受洗时圣神降下，是为肯定圣神常伴随默西亚的整个历史使命。这样便应验了洗者若翰的话：「他要以圣神洗你们」（谷1:8）。耶稣把自己所拥有的圣神赐给世人。

d）圣父的声音

圣神以鸽子的形状从天降下的景象，还加上一个来自天主的声音：〔你是我的爱子，我因你而喜悦〕。〔你是…〕这一短语有断言格式作用（参看希腊七十贤士本的咏109:4：「上主一发了誓，他决不再反悔：你永是司祭，全照默基瑟德的品位」）。圣父声音所宣布的内容，按咏2:7b（「你是我的儿子，我今日生了你。」）来解释，含有默西亚意味：耶稣身为天主子，亦是犹太人所期待的默西亚。《马尔谷福音》的结构显示出〔天主子〕这名号的基督论价值。这名号出现在福音的开始（1:1）、中央（9:7）和整个叙述的结束（15:39）。综合各论及耶稣为「子」的不同章节，这词在《马尔谷福音》中共出现了8次[14]。但对我们的讨论而言，最重要的有3次：天主称耶稣为「爱子」（1:11）；魔鬼揭露耶稣的身份：「至高天主之子」（5:7）；大司祭问耶稣是否「那应受赞颂者的儿子」（14:61）。

耶稣的时代，越来越多人用「天主子」这名号来指示默西亚。在谷木兰的抄卷当中（4QFlor 10-14），纳堂先知的预许（撒下7:5-16）被用来指示默西亚。另一谷木兰文件（1Q Sa 2,11）则以咏2:7来指默西亚。新约经文也把咏2:7解作论默西亚的经文（路1:32；希1:5；5:5）。所以，耶稣受洗后所得的神视，是为了肯定他将要展开的使命。同样的事也发生在先知们身上（依6；则1）。不过在耶稣的例子中，他的使命却具有默西亚的价值[15]。

「爱子」一语，在闪系民族中可用作「首生子」的同义词。希腊七十贤士本常把 dyxy〔独生子〕译作〔爱子〕（创22:2,12,16；亚8:10；匝12:10）[16]。上述各章节都与首生子的死亡有关（亦请参看民11:34及耶6:26）。在这观点下，耶稣受洗叙述采用「爱子」一语，能意味及预告他的死亡[17]。

2. 耶稣的死亡（15,33-39）

在耶稣死于架上的叙述中，可找到许多主题思想，本文只讨论其中四个：人们误解耶稣架上的祈祷，圣神在这叙述中的角色，圣殿帐幔裂开和百夫长的宣认。

a）没有了厄里亚

马尔谷指出，当耶稣说「我的天主，我的天主，你为什么舍弃了我？」这句圣咏上的话时（15:34；参看咏22:2），是「大声」呼号出来的。《马尔谷福音》还有另外两次以同样方式描写说话的声音（1:26和5:7）。这两个景况，都提到一些超凡的力量：魔鬼被逐时发出的声音。如此类推，我们也可以肯定说，耶稣在十字架上发出的这声音，也非他自然的声音，更应说是圣神藉他而发出的声音。我们难以想象一个垂死的人能这样大声呼号，尤其当他已捱过了三个钟的痛苦状态[18]。耶稣所说的那句话来自一篇圣咏的首句：〔我的天主，我的天主，你为什么舍弃了我？〕（咏22:2a）。这篇圣咏属个人哀祷类型（咏6；7；38；87；102；142）[19]。厄里亚的名字，与阿兰文「我的天主」（Eloi）一语，在语音上颇为相近，故令一些目击者感到混淆，误以为耶稣正在呼唤厄里亚：「旁边站着的人中有的听见了，就说：看，他呼唤厄里亚呢！」（15:35）。马尔谷再一次强调人们误解了耶稣的呼号：「等一等，我们看，是否厄里亚来将他卸下」（15:36b）。似乎这段提到厄里亚的话，被作者放在耶稣死亡叙述中这位置，是另有目的和精心布局的：马尔谷希望藉此与耶稣受洗的叙述扯上关系。在耶稣开始他的任务时，有厄里亚在场（洗者若翰）；如今厄里亚却不在。

b）圣神于耶稣死亡的一刻

耶稣死亡的提述十分简短：「耶稣大喊一声，就断了气」（谷15:37）。采用动词〔断了气〕，是为了表示带着尊严而死亡；正为此马尔谷避免采用较通俗的〔死〕。还有另一个理由令福音作者选择采用动词〔断了气〕。这动词是由名词〔灵〕衍生而来。耶稣人性的灵「充满」着圣神。这样「断了气」便带有「交还了灵」的含义。耶稣死时交还了灵／圣神，而这灵／圣神正是他在受洗时所领受的。

c）圣殿帐幔裂开

马尔谷提到耶稣死后〔圣所里的帐幔分裂为二〕（15:38）。贝匝抄本（codex Bezae）和意大利古拉丁译本（Vetus Itala）描写得更凌厉：「圣所的帐幔分裂成不均等的两边」。由耶稣身体出来的圣神力量，分裂了挂在圣所（Debir）入口的帐幔（也可能是指挂在圣殿外的帐幔）[20]。pneu=ma 的多个含义，都支持这样的解释。这词可解作「灵」、「风」、「气」、「呼吸」。耶稣呼出的最后一口气，仿如圣神的风一样，令圣殿的帐幔裂开为二[21]。

d）百夫长明认耶稣

一般人都以为百夫长当时正站在十字架「对面」，然而仔细阅读谷15:39时，便发现它也可以指百夫长正站在圣殿「对面」。他在这位置能清楚看到圣殿帐幔所发生的事。〔在它对面〕这一句的上下文语法指出，代词 au0tou=〔它〕能与「圣殿」（tou= naou=）一语有关连。是圣殿帐幔裂开，驱使百夫长宣认说：〔这人真是天主子〕（15:39），而非耶稣的死所使然。〔他（耶稣）这样断了气〕一短句，也可解作耶稣这样呼出最后的一口气，以致圣殿的帐幔也裂开为二。百夫长的宣认与大司祭对耶稣亵渎的指控，构成了强烈的对比（14:61b-64）。百夫长宣认中所用的名号〔天主子〕，在句子中正处于强调的位置（在词序上位于动词 h]]]n〔是〕之前）。副词〔真的、实在〕也有加重语气的作用。〔天主子〕这名号在《马尔谷福音》原始读者的环境中具有很深的意义：他们都是罗马的居民，凯撒在那里被喻为 divi filius〔天子〕[22]。

3. 耶稣受洗与死亡这两段叙述间相似之处

我们至此所作的分析，令我们相信马尔谷在耶稣于约但河受洗一刻，已预示了他的死亡[23]。耶稣从若翰手中受洗，展开了他的公开传教任务；他在架上的死亡，结束了他的历史（尘世）任务。耶稣就在这两事件之间，进行了他的教导和治病任务。这两个事件间的关系，在载伯德两个儿子的提问中，更显得清晰明确（10:35-41）：正是此处，马尔谷（或耶稣自己）刻意用洗礼的象征来指示死亡（10:39b）[24]。马尔谷用了不同的类比，来强调耶稣受洗及他死亡这两个叙述间的关系。

洗者若翰在耶稣的默西亚任务之始出现，稍后他更被视为厄里亚先知的化身。耶稣这样给他的门徒讲解说：「我告诉你们：厄里亚已经来了，人们任意对待了他」（9:13）。这样便应验了拉3:23-24的话，犹太人的期待业已实现：厄里亚在默西亚来临前必要出现。在默西亚历史任务完成时，亦即在耶稣死时，厄里亚不再出现。马尔谷透过描述旁观者对耶稣架上祈祷（15:34：「厄罗依，厄罗依，肋玛，撒巴黑塔尼」）的误解，强调了这一点。

耶稣受洗后，圣神以鸽子形状降到他身上。圣神的力量伴随着耶稣的整个默西亚任务。这任务一完成，圣神便离开了耶稣的身体。耶稣受洗后，天也裂开了。这事预告了天门要为一切获得耶稣救世圣死之恩的人而大开。这天门大开的事实，又以圣殿帐幔裂开的象征来强调。这类比是精心构思的，因为正如若瑟夫指出的（De Bello Judaico 5,5,4），圣殿帐幔装饰得像天空一样。马尔谷用同一个描写天裂开的动词（1:10: sxizome/nouj），去形容圣殿帐幔的裂开（15:38）。

马尔谷在福音的开始已指出，他有意说明耶稣就是天主子（1:1）。在约但河受洗后，耶稣的天主子身份经天父宣布出来（1:11）；但仍未有人能认出耶稣就是天主子。耶稣在世上的任务结束时，已完成了许多训诲和奇迹，他遂呼出最后一口气，致令圣殿的帐幔也裂开了，如今连外邦人（如百夫长）也能明认耶稣就是天主子（15:39）。这样一来，在《马尔谷福音》中，耶稣受洗的事迹便成了他死亡的预告。在约但河畔所出现的天裂开的景象，预告了天国为信耶稣是天主子的人而大开。这事实更以圣殿帐幔裂开的象征说明了。耶稣赎世的死亡，令所有人都能到天上去。旧日圣殿的时代业已告终：「…司祭们常进前边的帐幕去行敬礼；至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。（…）可是基督一到，就作了未来鸿恩的大司祭…带着自己的血，一次而为永远进入了天主的圣殿，获得了永远的救赎」（希9:6-12）。
  • 上一篇文章： 保禄致迦拉达人书

  • 下一篇文章： 由耶稣的家谱再思天主的恩典
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 马尔谷福音所载圣殿帐幔裂…[1100]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世2006年四旬期文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世2006年四旬期文告 热 荐 ★★★
教宗本笃十六世2006年四旬期文告
［ 作者：佚名 转贴自：本站原创 点击数：2175 更新时间：2006-2-16 文章录入：admin ］

2006年四旬期文告

耶稣一见到群众，就对他们动了慈心(玛九36)

亲爱的弟兄姊妹！

四旬期是一段享有特恩的时期，是一次内在的朝圣之旅，让我们走向「祂」——仁慈之泉源。在这趟朝圣旅途中，耶稣亲自陪同我们走过我们的「贫穷」荒漠，在走向复活节极度喜乐的路上，支持着我们。即使处在圣咏作者所说的「阴森的幽谷」(咏廿三4)中，诱惑者要让我们感到绝望，或对自己手中的工作不抱任何希望时，天主仍然守护、支持着我们。是的，即使在今天，上主仍听到众人渴望喜乐、和平及爱的呼求声。跟每一个时代的人一样，他们感到被遗弃。然而，即使是在儿童、成人和老人均无法幸免其害的不幸、孤单、暴力、饥饿等等的荒漠中，天主仍然不容许黑暗占上风。事实上，用我可敬的前任，教宗若望保禄二世的话，「天主对邪恶给以限制」，天主所给的限制就是「慈悲之心」(参看《记忆与真相》)。我就是抱着这样的想法，选了福音中的这段话「耶稣一见到群众，就对他们动了慈心」(玛九36)，做为今年四旬期文告的主题。

在这个观点下，我愿先反省一个在今天常受争议的议题：「发展」的问题。即使现在，基督充满同情的「眼光」，仍然落在个人和民族上面。他留神看着他们，知道在神的「计划」中，也包括了召叫他们得救。耶稣知道有种种险境使祂的计划岌岌可危，祂也对群众动了慈心。祂决定保护他们免于各种不幸，即使牺牲自己的性命也在所不惜。耶稣的眼光放在个人和群众身上，祂把他们全部带到天父面前，并献上自己做为赎罪祭。

在此逾越奥迹真理的启迪下，教会知道，如果要促进完全的发展，那么，我们自己注视人类的「眼光」，应该相当于基督的眼光。事实上，响应人民物质和社会的需要，以及满足他们内心深处的渴望，二者不可能分开。在今天这个快速变迁的世界，格外须强调此点，因为如今我们对穷人的责任更加明确而迫切。我可敬的前任，教宗保禄六世说得好，他说，低度开发是一种耻辱，是违反人性的暴行。教宗在《民族发展》通谕中，就是从这个意义来指责：「缺乏物质上的必需，以致使人们生活中的最低需求都无法得到满足；缺乏道德观念，以致使人们被自私所毁损」以及「由于滥用自己的所有、滥用权力，或是由于剥削劳工，或是不义的交易，而产生压迫性的社会结构」(同上21)。保禄六世建议，要消除这样的邪恶，不但要「提升对他人人性尊严的重视、转向安贫乐道的精神、为公众利益而合作、有追求和平的决心与渴望」，而且要「认识至高的价值观，并认识天主——他们的来处及终向」(同上)。教宗顺着这样的思路继续建议，他说最重要的是「信德——善心人所领受的天恩，以及在基督的爱中合一」(同上)。因此，基督对众人的「注视」，驱使我们肯定这「完全人性化」的真正内涵，按保禄六世的看法，完全人性化就是「全体人类和每一个人的充分发展」(同上42)。因此之故，教会对人类及民族发展的最主要贡献，不仅仅在于物质或科技方面。更重要的是要宣扬基督的真理，因基督培育我们的良知，教导我们认识人与工作的真正尊严；也就是说，应推动一个能真正响应人类一切问题的文化。

今天，世上有这么多人深受贫穷之害，在面对此一严重挑战时，冷漠和以自我为中心的孤立，恰好与基督的「注视」成了鲜明的对比。因此，教会为使我们善度四旬期，所提出的斋戒、施舍，加上祈祷，是很适当的做法，可让我们与基督的「注视」相似。圣人的榜样、教会传福音的长远历史，给了我们可贵的指示，让我们看到促进发展的最有效方式。即使在今天这个全球相互依赖的时代，我们还是看得很清楚，把自己奉献出来，向他人表达爱的行动，不是任何经济、社会或政治方案所能取代的。凡是按照福音教训行事的人，都实践了与降生成人的天主为友的信仰，同时像耶稣一样，承担起满足邻人精神和物质方面的需要的责任。他们把这承担视为无尽的奥秘，值得投入无限的关注。他们知道，不带领人认识天主，就是付出的不够；正如真福特里萨姆姆(Blessed Teresa of Calcutta)常常注意到的，最糟的贫穷就是不认识基督。因此我们必须帮助他们在基督慈悲的面容上找到天主。若无这样的看法，文明就缺乏坚实的基础。

多亏许多顺从天主圣神的男女人士，使教会出现了各类以促进发展为意向的仁爱工作：医院、大学、职业训练学校、小型企业等等。这些开社会风气之先的行动，证明受到福音感召而发出的真正的人性关怀，远远超过其它形式的社会福利。这些仁爱工作指出，达到全球化之道，就是以人类真正福祉为重心，因此也是走向真正和平的道路。今天的教会像耶稣一样，对群众动了慈悲之心，认为她有责任要求政治领袖，以及拥有财经权力的人，能以尊重每一个人的尊严为基础，来促进发展。要测试他们的努力是否成功，有一个重要的指针，就是宗教自由，不只是有宣扬基督福音、敬拜基督的自由，也要有机会贡献己力，建造一个受爱德激发的世界。这些努力必须包括，在响应人类最深的关切，并为每个人的个人及社会责任提供道德动机时，应该承认，真正的宗教价值观扮演着极重要的角色。基督徒应该以这些为标准，来评估他们领袖的政治活动。

我们不能忽视一个事实：历史上的错误，许多都是自称为耶稣门徒的人所犯的。在必须应付重大问题时，他们往往认为得先改善这世界，然后才能把心思放在下一个问题上。在面对急迫的需要时，他们受到的试探就是，改变外在的结构才是第一件必要措施。对有些人来说，这样做的后果就是使基督信仰成为一种道德主义，「作为」取代了「信德」。因此我的前任——教宗若望保禄二世，很正确地观察到：「今天的诱惑是把基督教义贬低至仅仅为属人的智能，是一个有关人类福祉的虚假科学。在这个严重世俗化的世界里，已经出现『救恩的逐渐世俗化』，于是人们追求属人的好处，可是遭到切割的人类……。然而，我们知道耶稣降世，是为带来完整的救恩」(《救主使命》通谕11)。

四旬期所要带给我们的，正是这完整的救恩，使我们看到基督会战胜压迫我们的一切邪恶。我们转向这位神圣的上主，我们归向他，透过和好圣事来体验他的仁慈，这样我们就会发现，他的「目光」正深深注视着我们，并给群众及我们每一个人新的生命。对那些不屈服于怀疑主义的人，它恢复了他们的信赖之心，让他们看到永恒的真福。在整个历史上，即使「恨」似乎占了上风，我们仍从不缺乏「天主之爱」的光明见证。我们把四旬期之旅托付在圣母玛利亚——这位「希望的活泉」(但丁《神曲》天堂篇，XXXIII，12)手中，让她带领我们走向她的爱子。我特别要将众多在贫穷中哭求帮助、支持和了解的人交托给她。我怀着这样的心情，诚挚地赐给各位特别的宗座降福。

二○○五年九月廿九日 发自梵蒂冈
  • 上一篇文章： 教宗本笃十六世《天主是爱》通谕(4)

  • 下一篇文章： 香港主教陈日君被委任为枢机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


乙年四旬期第一主日：读经分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
乙年四旬期第一主日：读经分享材料 热 荐 ★★★
乙年四旬期第一主日：读经分享材料
［ 作者：李志祥神父 转贴自：圣经百科 点击数：2520 更新时间：2006-2-17 文章录入：admin ］

耶稣三退魔诱 玛4：1-11（参考：谷1：12-15；路4：1-13）

一、引言：

今天是四旬期第一主日，是准备逾越节的开始。本主日的福音记载耶稣在正式传教生活前在旷野中所遭受的试探(谷1：12-15)，而教会在四旬期间也邀请我们反省生活，以准备我们生命的逾越。

试探是人生不可避免的事，耶稣也曾受过试探，然而试探不足以叫人跌倒，相反是锻炼我们的好机会。它的存在不是要毁掉我们，而是提醒我们作好准备，使我们在试探完毕之后，变成天主更勇敢刚强的战士。耶稣透过祈祷和守斋来装备自己，克服了四十天的试探；这正是为宣扬天国的喜讯而作好准备。

二、福音分享：玛4：1-11

1．“那时，耶稣被圣神领往旷野，为受魔鬼的试探。”（1节）

当耶稣在约旦河接受若翰的洗礼后，圣神曾以鸽子的形象降下，来到耶稣上面，且有声音进一步证实耶稣就是天主子（玛3：13-17）。现在圣神却又领耶稣前往旷野，为接受魔鬼的试探。这不奇怪吗？天主圣神似乎应该领耶稣离开试探，而不是进入试探。你有过被诱惑或被试探的经验吗？你当时是怎样面对的？现在回想起这些经验，你有什么感想？

在这里，圣神并没有试探耶稣，只是领他前往旷野──与他一起前往旷野（使人想起圣咏第23篇，天主与我们一起走过阴森的幽谷），试探耶稣的是魔鬼。“魔鬼的试探”一字可解作引诱或试探。引诱是诱使一个人做错事；试探则是给一个人机会来选择对的事。引诱是希望失败；试探则是希望成功。

试探在旧约中已有先例：

──天主试探亚巴郎，要求他奉献依撒格的性命（创22:1-19）。

──天主在旷野中试探以色列民（申8:2）。

──天主容许魔鬼试探义人约伯（约伯传）。

天主容许他所爱的人选择善或恶，并希望祝福他们正确的选择，惩罚错误的行为，但并没有舍弃他们。惩罚的目的是救赎，而不是毁灭。

2．第一个诱惑：石头变成饼（3—4节）

试探者就前来对他说：“你若是天主子，就命这些石头变成饼吧!”他回答说：“经上记载：‘人生活不只靠饼，而也靠天主口中所发的一切言语。’”

⑴在耶稣受洗后，有声音由天上说：“这是我的爱子”。现在魔鬼说：“你若是天主子”──提出怀疑──挑战耶稣要证实他的真实身份的。魔鬼真的不知道吗？用意何在？

⑵“就命这些石头变成饼吧”。魔鬼攻击耶稣的最弱点──他身体的饥饿。你的身上有什么致命的弱点吗？是否也因此常常伤己、伤人、得罪天主？你不努力寻求改变自己，是否也有什么原因、借口呢？

通常一个饿得要死的人，几乎没有力气拒绝食物；甚至会不惜一切代价来取得食物。耶稣必须进食──否则他会死去，而他的使命也随他而消失。再者，耶稣如果能为自己制造食物，也定会为那些遭受饥饿的人制造食粮。因为这个善举能肯定耶稣的默西亚（天主子）身份，并吸引人们朝向他，效忠他。在不同的情况下，耶稣运用他的德能来喂饱饥饿的人（玛14:13-21; 15:32-39）。耶稣没有声称我们不需要饼，而是不仅靠饼而生活。我们需要饼，但只有天主圣言才满足我们更深的需要。耶稣会提供饼，但他不会因而背离天主。

⑶把石头变饼的诱惑，是不信任天主养育人的能力，这相似以民未能信任天主在旷野中能养育他们。你是否也为衣食住行而过分的担忧过呢？你相信天主照顾我们的能力吗？

在旷野中以色列向梅瑟投诉：“巴不得我们在埃及国坐在肉锅旁，有食物吃饱的时候，死在上主的手中！你们领我们到这旷野里来，是想叫这全会众饿死啊”（出16:3）。天主为了响应，便赐给他们玛纳，但不准他们收集超过每日所需要的，除了为准备安息日以外（出16:4-5）。天主告诉梅瑟，祂要试探他们，为看“他们是否遵行我的法律”（出16:4）。“但他们没有听梅瑟的话；有些人把一些留到早晨，但都被虫子咬烂，发生臭味”（出16:20）。

⑷“人生活不只靠饼，而也靠天主口中所发的一切言语”。面对生命中的各种试探，你是以什么态度来面对的呢？消极或积极？抱怨或者积极面对？你是怎样面对的？

耶稣的回答是引述申命纪8:3，其内容是关于以民在旷野的境况。“他磨难了你，使你感到饥饿，却以你和你祖先所不认识的玛纳，养育了你，叫你知道人生活不但靠食物，而且也靠上主口中所发的一切言语生活”。以民感到饥饿，并抱怨天主疏忽，因而未能通过试探。但天主的要求却是：“以色列！你要听：上主我们的天主，是唯一的上主。你当全心、全灵、全力，爱上主你的天主：（申6:4-5）。此时，耶稣的响应与以民却截然不同。他既不抱怨，也不企图绕过试探。

3．第二个诱惑：从圣殿上跳下去（5-7节）

那时，魔鬼引他到了圣城，把他立在圣殿顶上，对他说：“你若是天主子，就跳下去，因经上记载：‘他为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。’”耶稣对他说：“经上又记载：‘你不可试探上主，你的天主!’”

⑴“你若是天主子，就跳下去”。这个诱惑是试探天主。天主已宣告耶稣为儿子（3:17）。现在，魔鬼引述咏91:11-12来挑战耶稣指望天主这样做。魔鬼再一次说：“你若是天主子……”。对耶稣而言，这挑战是向自己和别人来证实自己的身份，并利用他的能力，显示自己的荣耀。你有什么特长吗？是否也曾故意在人前自我表现而看不起她人呢？

⑵“你若是天主子，就跳下去”。耶稣再次被引诱利用非法的手段（朝拜假神）来达到积极的目的。他来拯救世界，也能够通过展现能力很快聚集群众—大批的拯救。为了亲友、家人的信仰，你采取的又是什么方式方法呢？

⑶“你不可试探上主，你的天主！”。耶稣引述申命纪6:16，指出一段圣经比另一段优先。这里的意思非常明确，包括耶稣在内，任何人都没有权试探天主。这样的试探显然不是出于信德，而是出于怀疑、出于不敬。试探天主是要求天主依从我们的领导，按我们的方式方法来满足我们的目的。你是否也常常把天主当成自己的一个万能的工具，让他来满足你的要求和目的呢？如果没有达到所愿，就败兴失望，甚至怀疑起天主呢？

重要的是，要注意这个试探涉及跳向安全，即被天主拯救，而不是跳向毁灭。因此，耶稣因拒绝跳下去，而选择了继续面对危险和艰辛的道路

4．第三个诱惑：荣华富贵（8-10节）

魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看。对他说：“你若俯伏朝拜我，我必把这一切交给你。”那时，耶稣就对他说：“去吧!撒殚!因为经上记载：‘你要朝拜上主，你的天主，惟独事奉他!’”

⑴“魔鬼又把他带到一座极高的山顶上，将世上的一切国度及其荣华指给他看”。荣华富贵是每一个人所想望的，天主也并不反对人拥有财富，但一味地把自己整个的生命都投入到最求财富、荣华，却能使人迷失，甚至丧失自己的灵魂。这些观点，你怎样理解？

耶稣对有关荣华、财富的观点章节，请参阅 玛5:3；6：24-34；19：16-30；20：20-28

梅瑟也从他的高山顶上看到世界的王国。在那山上，天主应许以色列民将要兴盛，但同时警告：“你心里不要想：’这是我的力量，我手臂的能力，给我造就了这样的财富。’你应记得上主你的天主，因为是他赐给你得财富的能力，为实践他对你祖先起誓订立的盟约，就如今日一样。如果你真忘记了上主你的天主，而随从别的神，奉事敬拜他们，我今日对你们作证：你们必要灭亡，上主怎样由你们面前毁灭了那些民族，你们也要怎样遭受毁灭，因为你们没有听从上主你们天主的声音」（申8:17-20）。

考虑以色列在罗马统治下所遭遇的困境，展示整个世界正是很有力的诱惑。犹太人怀缅达味和撒罗满的日子。在那些日子，以色列是一个细小但强大的国家。以色列军队打败很多大国。现在，以色列只是它前身的影子。罗马的税吏征收税款，罗马兵士执行征税的工作。钱币上刻着罗马皇帝的肖像。犹太人的伟大变成遥远的回忆。没有任何东西比答应获得政治和军事力量耶稣更快吸引众人。

⑵“你若俯伏朝拜我，我必把这一切交给你”。魔鬼提出了一个很有吸引力的代价：剎那间的朝拜──获得的却是世上的一切国度，荣华富贵。为了荣华富贵、身份的显赫你是否想过，或出卖过自己的信仰？又是如何把这些与信仰相协调的？

魔鬼的提议似乎是很吸引人的，因为即使新约也承认魔鬼的权力，称他为「世界的元首」（若12:31; 16:11）以及「空中权能的首领」（弗2:2）和「这黑暗世界的霸主」（弗6:12）。但是，尽管魔鬼使它听来好象能给予世上的一切国度，但事实却截然不同。魔鬼的建议根本不是建议，而是陷阱！这不过是拙劣地模仿天主给默西亚君王、天主子的应许：“你向我请求，我必将万民赐你作产业，我必将八极赐你作领地”（咏2:8；参阅咏73:8；默11:15）

三、生活反省

人活着就得随时面对挑战，尤其在高速发展的现代社会，每个人都无法避免的承受着生活的压力，不断地要面对各种诱惑和考验。在此让我们对天主怀有希望，常常把天主的圣言放在眼前，象耶稣一样，当面对困难、诱惑时，要记住天主会帮助、祝福我们。

人生最大的挑战就是挑战自己，这是因为其它敌人都容易战胜，惟独自己是最难战胜的。但是人有了信心，就会产生意志力量。人一旦有了意志的力量，就能战胜各种诱惑和自身的弱点。©清原热线（与成功有约） -- 南京超凡创业中心
    在四旬期的开始，你对自己有什么计划吗？你想改变自己的生活方式、生活状况吗？你想在信仰内不断完善自我吗？

注：1。本材料适合高中以上文化程度的人士做个人或团体分享之用。

2．转载请注明出处，如您在牧灵工作上需要本材料，请发电子邮件至： lzx777@hotmail.com ,本站会免费提供给您。
  • 上一篇文章： 读经分享材料（6）

  • 下一篇文章： 乙年四旬期第二主日：读经分享材料
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1996]

  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1723]

  • 圣经分享技巧(7)[1915]

  • 圣经分享技巧(6)[1460]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


媒体传闻陈日君主教升枢机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
媒体传闻陈日君主教升枢机 热 ★★★
媒体传闻陈日君主教升枢机
［ 作者：佚名 转贴自：公教报 点击数：1139 更新时间：2006-2-18 文章录入：admin ］

对于有传媒指教区主教陈日君将获册封为枢机，教区副主教陈志明二月十三日称，截至当天教廷官方没有发表过任何相关言论，教区只视消息为传闻。

陈副主教说，中国这么大，好自然需要一位枢机，「目前委任国内枢机不方便，台湾的单（国玺）枢机近日呈辞（教区主教职务），即使是亚洲的枢机亦算很少。这情况有点说不通」。

他说，香港可以是拣选枢机的选择，「陈主教当主教差不多十年了，为人敢言，广为人知，对整个中国教会亦有认识。若教廷找陈主教当枢机，他可算是适当人选，没有甚么特别，是很自然的做法。」然而，陈志明重申，教廷官方没有发表过任何有关言论。

陈日君主教1932年生于上海，1961年任神父，先后获得神学硕士及博士学位。1978年至1983年担任慈幼会会长，1989年至1996年间前往中国大陆神学院任教。1996年10月，他被任命为天主教香港教区辅理主教，并在2002年胡振中枢机主教去世后接任香港教区主教至今。

任命华人枢机具意义，有助教会订相关政策

教区指出陈日君晋升枢机一事未经教廷官方证实的同时，中国教会观察员称任命华人枢机有助教会发展。

教区副主教陈志明二月十三日称，至当天教廷官方没有发表过任何相关言论，教区只视消息为传闻。

本地中文传媒二月十三日开始再次谈论陈日君主教晋升枢机一事，十四日中英文报章以头版跟进有关消息。陈志明说：「这课题不新鲜，一向都有，过去一两年都有这方面的揣测。宏观去看，从梵蒂冈角度而言，枢机是教宗的亲信、得力助手，教宗会就重要的情势征求枢机意见。」

陈志明称，二月中「有意大利报章（非教会报章）提及有关消息，其中更有说陈主教在（枢机）名单之上，有当地的神父看到后便致电来港相告。但我们觉得有待求证，再看看梵蒂冈官方报章《罗马观察报》，内里却没有相关消息。故从教区角度而言，纵使外间有传闻，我们仍未把事件作实。」

对于册封枢机对中梵关系的影响，陈志明认为那属另一层次的事，「不是一两个人的事」，若然委任属实，他也看不到（对中梵建交）甚么直接的影响。他说：「若然委任了陈日君主教（当枢机），是对中国教会的重视，对陈主教过去十年的肯定。」

另一方面，有学者认为随着从欧洲跟「第三世界」的人口此消彼长，天主教在中国等第三世界任命枢机，能够帮助教会订立更切合需要的政策。

梁洁芬：教廷重视香港

研究国际事务的梁洁芬修女称，若教会在中国等地任命枢机，对本身发展有正面意义，她二月十四日说：「随着第三世界、包括中国的人口愈来愈多，教廷研究第三世界的议题时，也需要当地教会的意见，教会需要在第三世界册封枢机。」

宝血会修女梁洁芬目前在台湾文藻外语学院国际事务系任教，她认为自单国玺枢机以后，台湾再有一位枢机的机会不大，因着香港在大中华的重要角色，以及梵蒂冈重视华人教会的前提下，梵蒂冈有机会任命香港的主教为枢机。她说：「最近卡西迪枢机（Edward Cassidy）接受我访问时说，梵蒂冈非常重视香港。」卡西迪枢机七十年代曾出任教廷驻华使节。

梁教授二月八日出席中文大学一项讲座时，谈论梵蒂冈、台湾与北京的关系。席间她引述接近梵蒂冈的消息人士称，若陈日君主教提出退休，教廷有机会以任命他为枢机来挽留他，「单国玺主教在年近七十五岁向教宗呈辞时，教宗回复时给他册封枢机」。

圣神研究中心高级研究员林瑞琪称，圣座在华人教会任命枢机，对当地信徒士气有积极意义。教会历史上至今有五名华人枢机。

林瑞琪：华人枢机无关中梵关系

「任命龚品梅、单国玺两华人枢机的若望保禄二世，以及继任的本笃十六世，都非常关怀华人教会。」回顾华人主教升枢机的背景，林氏二月十三日说：「胡振中主教当上枢机（一九八八年）别具意义，当时适逢香港处于九七回归的过渡期，本地教会因此具备更大的信心。」

被问及任命华人枢机对中梵关系的影响，他认为，中梵关系属外交层面，任命枢机属宗教性质，两者并无冲突及直接关系。枢机是教宗的得力助手，协助教宗治理普世教会。

  • 上一篇文章： 上海教区福传年开幕典礼

  • 下一篇文章： 白景霞.如丽亚修女的悼词
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


乙年四旬期第二主日：读经分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
乙年四旬期第二主日：读经分享材料 热 ★★★
乙年四旬期第二主日：读经分享材料
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1358 更新时间：2006-2-18 文章录入：admin ］

耶稣显圣容 谷：9：2-10 （玛17：1-13；路9：28-36）

一、引言

今天是四旬期第二主日， 福音的主题是耶稣显圣容。主耶稣在三位门徒和两位古圣先贤面前，显示了他天主性的本来光辉。伯铎禄的一声“主啊！我们在这里真好！”，表明天主性临在于人间的喜乐。梅瑟和厄里亚代表整个旧约的先知与法律，也都指向基督的救援。然而，整个显容的中心，却在“这是我的爱子，我所喜悦的：你们要听从祂！”，表示耶稣显圣容在于显示“天主圣言”的光辉，而众人都要听从“天主圣言”的召唤，但也只有“悔改并信从福音”的行动，才能瞻仰“天主圣言”的光辉并沾染祂的喜乐。在此四旬期内，你是不是也应该有所行动呢？

二、福音分享：谷：9：2-10

1．显圣容（2-3节）

六天后，耶稣带着伯多禄、雅各伯和若望，单独带领他们上了一座高山，在他们前变了容貌：他的衣服发光，那样洁白，世上没有一个漂布的能漂得那样白。

⑴耶稣的容貌发光与梅瑟在跟天主相遇后面容发光（出34:29）非常相似。梅瑟面容发光，是因为他与天主密切接触的结果，脸上所发的光，是天主荣耀的折射。耶稣变了容貌，是天主在耶稣身上显示了自己，此时才是他天主性荣耀的真实写照。那么在此四旬悔改期内，请你认真反省一下，你的本来面目是怎样的？梅瑟面容发光，百姓害怕，所以只好用手帕蒙上自己的脸。这是不得已掩盖自己的真实面目（出34:33）。那么，你敢把自己的真实面貌展现在人前吗？你会只顾及人前的脸面，而不顾及在天主前的脸面吗？

高山象征天地相遇的地方，即天主启示的地方。高山也使人想西乃山，即梅瑟与天主相遇的地方。

⑵耶稣选择三个门徒：伯多禄、雅各布伯和若望来陪伴他度过一生中这一重要的时刻。伯多禄的重要性是显而易见的。若望传统上被认为是“耶稣所爱的”（若13:23）。雅各伯则成为十二宗徒当中首个以自己的血为主作见证的人（宗12:2）。可见耶稣和这三个人的关系比其它门徒更为密切，你和耶稣的关系怎样呢？你得到过什么特殊的恩典吗？

伯多禄、雅各伯和若望三个门徒，共同参与过耶稣显圣容（谷9：2-10）、复活雅依洛的女儿（谷5：37）、山园祈祷（玛26:36）的独特经验。

2．两位古代人物的显现（9:4节）

厄里亚和梅瑟也显现给他们，正在同耶稣谈论。

厄里亚和梅瑟，或者至少具有他们二人精神的人物（洗者若翰），将在默西亚来临时出现，作默西亚的前驱，为他的工作做准备。其实传福音，引领别人认识基督的任务，我们每人都有。你做了多少？怎样做的呢？

为什么是梅瑟和厄里亚？

──他们代表法律（梅瑟）和先知（厄里亚），是旧约最重要的人物。

──他们二人都遭到人民拒绝，但获得天主维护……他们因而代表天主维护的天上的世界。

──他们二人都与“天主的山“（出18:5；列上19:8）相关连。

──按照犹太人传统思想，默西亚时代经常与厄里亚的回归相关连。旧约讲述厄里亚的再显现。玛拉基亚先知预言，在上主的日子来临以前，上主必派遣先知厄里亚（拉3:23）。

玛窦、玛尔谷没有给我们描述耶稣与梅瑟和厄里亚谈话的内容，但路加告诉我们，他们谈论耶稣的去世，即他在耶路撒冷必要完成的事（路9:31），指的显然是他的死亡、复活和升天。

3．伯铎禄的反应（9:5-6节）

伯多禄遂开口对耶稣说：“师傅，我们在这里真好！让我们张搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。”他原不知道该说什么，因为他们都吓呆了。

有了这美好而又幸福的经验，伯多禄企图将之延长，甚至永远持续下去。你有过和天主密切接触的经验吗？为什么没有呢？

为什么是三个帐棚？没有人肯定知道个中原因，但有几个可能性：

──帐棚使人想起约柜，即以民在旷野期间，天主居住的地方。如果天主在旷野住在帐棚里，那么，耶稣也可在山上住在帐棚里。

──帐棚也使人想起帐棚节，匝14:16-19预言，地上各民族将在帐棚节上耶路撒冷来朝拜。伯多禄可能想起最后的时期正在来到。

──或者伯多禄企图延长这山上的经验，不愿意下山再次回到世界里去。

4．父的肯定和命令（9：7-8节）

当时，有一团云彩遮蔽了他们，从云中有声音说：“这是我的爱子，你们要听从他!”他们忽然向四周一看，任谁都不见了，只有耶稣同他们在一起。

天父“你们要听从他”这句话，使我们想起梅瑟给以民的话：“上主你的天主，要由你中间，由你兄弟中，为你兴起一位像我一样的先知，你们应听信他”（申18:15）。也让人想起天父在耶稣受洗时所说的话（3:17），并加上“你们要听从他”。这几句话总结了耶稣显圣容的意义。在这山上，天主启示耶稣为天主子──爱子──天主所喜悦的──我们要听从他。你是否认真地研读圣经，去努力明了耶稣的教导呢？你是怎样实践了这些教导呢？你真的按天主的诫命行事为人了吗？你是否感到你也是天父所爱的子女呢？

云彩再一次使人想起梅瑟在西乃山上的经验，“云彩就把山遮盖了……上主从云彩中召叫了梅瑟……上主的荣耀在以色列子民眼前，好象烈火出现在山顶上”（出24:15-17）。且天主经常在云彩中显现（出13:21-22; 34:5; 40:34；列上8:10-11）。

5．耶稣的叮咛（9：9-10节）

他们从山上下来的时候，耶稣嘱咐他们，非等人子从死者中复活后，不要将他们所见的告诉任何人。他们遵守了这话，却彼此讨论从死者中复活是什么意思。

耶稣以显圣容这个事件为门徒们先做心理准备，使他们得以在面对不久将要来临的逾越奥秘，使他们能够克胜耶稣受苦受难的可怕考验而不退缩，也使他们对耶稣的复活能有深入的理解。你在生活的困苦艰难中是否常常怀有希望呢？能从痛苦中看到天主的旨意吗？

三、生活反省

耶稣带着伯多禄、雅各伯和若望，在山上，将他天主性的容貌显现给他们，使他们更相信他是天主子。当他们看到耶稣的光荣时十分向往，但耶稣提醒他们不要只着重光荣，因为人是要经过痛苦及死亡才能进入光荣中。这光荣就是能成为天父的子女，时常承行父的旨意。究竟我们要怎样透过痛苦及死亡才能进入上主的光荣呢？怎样做才能成为天主的好子女呢？

注：1。本材料适合高中以上文化程度的人士做个人或团体分享之用。

2．转载请注明出处，如您在牧灵工作上需要本材料，请发电子邮件至：lzx777@hotmail.com ,本站会免费提供给您。
  • 上一篇文章： 乙年四旬期第一主日：读经分享材料

  • 下一篇文章： 读经分享材料（1）—— 耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


脱掉旧衣换新衣（弗四17～19）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
脱掉旧衣换新衣（弗四17～19） 热 ★★★
脱掉旧衣换新衣（弗四17～19）
［ 作者：佚名 转贴自：教友生活周刊 点击数：1076 更新时间：2006-2-20 文章录入：admin ］

「为此我说，且在主内苦劝你们，生活不要再像外邦人，顺从自己的虚妄思想而生活；他们的理智受了蒙蔽，因着他们的无知和固执，与天主的生命隔绝了。这样的人既已麻木，便纵情恣欲，贪行各种不洁。」（弗四17～19）

讨论了基督徒必须时时与基督合一，与教会及彼此合一之后，保禄开始苦劝厄弗所人，不要再像外邦人那样生活了。厄弗所教会与其它小亚西亚各处的教会一样，都是在保禄传布福音之后才皈依真主的。可能由于认识真主的时间较短，过去的那种生活习惯实在一时难改，因此保禄劝他们慢慢放弃那种外邦人的生活。所谓外邦人或外教人，指那些在认识基督之前，尚生活在虚幻之中的人，他们既不认识真主，更无法控制自己的私欲偏情，因此保禄说这种人的心早已麻木不仁，只好整天纵情作乐而无以自拔了！

保禄所说的外邦人的那种生活习惯，其实正是一切罪恶的素描。大家都知道罪恶不是一日造成的，尤其习惯性的犯罪行为更非一时之兴。我们每人可能都有此经验，开始犯罪时多少还有点畏惧之心，或不幸跌倒，还会感到后悔及内疚。若那时还不立刻改头换面，久而久之，可能习惯成性，想改亦难也矣！因为这种人正如保禄所言，他们的良心早已麻木不仁了！慈母教会知道这种人心的弱点，因此常劝人犯罪后当立刻痛悔告罪，罪恶若迟迟不告，久而久之，它们会在心中生根，那时想改真是难于上青天了。

总之，保禄希望人人能改头换面做一个新人，脱掉罪恶的旧衣，穿上活于基督的新衣。他劝人应该先「戒绝谎言，彼此应该说实话，因为我们彼此都属同一个身体。」（弗四25）保禄这里所指的谎言，与其说是一般性的假言假语，更好说是那种抹煞真相的「信口雌黄」。在书信原文中保禄所用的那个希腊字，富有操纵及故弄玄虚之意。原来在厄弗所教会中，当时有些自作聪明的信徒，曾强词夺理，说保禄的话如何如何不可信，以致那些信德较弱的人受到了打击。因此保禄劝这些人不要再造说谎了，因为大家既属同一个身体，肢体与肢体之间当彼此诚心地说真话才行。

其实在当今教会内，我们也常见到这些「说谎」的人。他们表面上好像相当虔诚，每主日也必赴圣堂参加弥撒圣祭，只可惜因个性常喜播弄是非，如常说本堂神父这样那样，或他所信托的人这样不是那样也不是。言者无意，听者有心，谎话说多了，最后可能变成了事实，据说不少信徒实在听不下去。最后只好走出自己的教堂，到附近圣堂去参加弥撒，祸哉祸哉！对这种人，我们也只好仿效保禄，请他们既属同一教会的肢体，大家应该和睦相处不可再挑拨离间了。我们的首领不是说过：是就说是，非就说非，其它都是多余的？望好耶稣降福他们。

「不可让太阳在你们含怒时西沉，不可给魔鬼留有余地」（弗四６）这句话对二千年后的我们来说，依然十分真实，且有其必要。怒有两种：一种是公义之怒，俗称义怒。平常温和善良的耶稣，至少也有两次生过大气：一次是在会堂内，祂想治好一位手臂枯干的病人，但那天适逢安息日，法利塞人竟不许祂治疗。祂见他们如此铁石心肠而感到悲哀，才「含怒」看了看他们，对病人说「伸出你的手来！」他的手立刻复原了。（谷三５）耶稣那天之所以愤怒，并非由于法利塞人要陷害祂，而是因为这样一个可怜的病人，他们竟然毫无点同情人。另外一次则是某日耶稣赴圣殿祈祷，在圣殿前竟见人随便贩卖牛、羊、鸽子等物，更有商人在柜台上换银钱。祂实在忍无可忍，才拿起一条鞭子，把他们统统逐出门外。

生这种义怒没有那样容易，因为它需要正义感及正气心。所谓正气凛然，或正己然后正人，有这种正义感的人，自己必先正直无私大义在心，然后才能不顾自己的利害得失，勇敢地去护卫社稷及教会的权益。但保禄今天所强调的怒，是一种不按牌理出牌的怒，是一种不良脾气之怒，是一种但丁所说的「品格上有问题的怒」。如小两口因芝麻小事而怒，朋友因一言不合而怒，学者因意见不同而怒。诸如此类之怒，不但有伤大雅。无论对己对人均一无是处。英人卡莱尔说得好：「争端一起，怒气横生，可惜争的只是一口气，已无关真理矣！」

但问题是。开始争的虽只是一口小小的气，但若这口气不马上扑灭，则有星星之火足以燎原的后遗症！小两口开始虽因无关紧要的小事而怒，但若不设法控制，小事将变成大事，结果不是大吵大闹，就是终日闭嘴不说话；最后家庭变成地狱、不快快离婚才怪。保禄之所以劝我们不可含怒到日落，因为他早已看出愤怒的这类不良后果了。杰斐逊总统大概了解保禄的这番善意，因此才说：「当你生气时，想说什么或做什么之前，先从一数到十。数到十还无法息怒，再数到一百。数到一百若还无法息怒，就继续数到一千吧！」发脾气式的愤怒，既然对人对己都没有益处，求主赐我们毅力，让我们控制这种愤怒，不要浪它与太阳一起西沉吧！
  • 上一篇文章： 保禄已把格城信徒许配给基督

  • 下一篇文章： 躲避淫乱之罪（弗五３-５）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


由耶稣的家谱再思天主的恩典

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
由耶稣的家谱再思天主的恩典 热 ★★★
由耶稣的家谱再思天主的恩典
［ 作者：佚名 转贴自：信德网:www.chinacatholic.org/ 点击数：1044 更新时间：2006-2-20 文章录入：admin ］

（经文：玛1：1—16）

玛窦福音的开头是很独特的。一开始便加上了很长的家谱，有一连串不容易读的名单，给人一种“很烦琐”的感觉。中国的传统文化中也有追溯家谱之说，而对于今天的我们来说，家谱并没有太大的吸引力。每当我们读圣经，读到有关类似家谱性质的记载时，也许就略过不读，一个人把圣经读了好多遍，也许有关类似家谱性质的记载并未读几遍。但是家谱在以色列民族的历史上占有很重要的地位，在旧约的《民长纪》和《编年纪》中有数次类似家谱性质的记载。
在犹太人看来，要写任何人的生平故事，家谱是一种最自然、最有趣，也是一个最主要的形式。根据他们的家谱，以色列人各有自己的归属，身份、职务，不会混杂假冒。这样玛窦福音的作者以记述耶稣的家谱为开始就很容易理解了。从“所谓的烦琐”的耶稣的家谱中我们可以发现上帝奇妙的恩典。

1、应许的实现

我们从玛窦福音1章1节中就可以看到，这家谱中强调耶稣基督与希伯来历史上两位伟人-----亚巴郎和达味之间的关系，这不得不使我们有所思考。这双重关系明显地都肯定了耶稣作儿子的名分。他是达味的子孙，又是亚巴郎的后裔，这一点说明了他与希伯来人的关系是皇室的、宗族的关系。他出自君王世家，也是希伯来民族的始祖和创始者的后裔。根据旧约的历史，上主曾应许亚巴郎和达味这两个人要得儿子，并且他们也都得了儿子。但是从各方面来看，如果说他们所得的儿子就是应验了上主最终的应许，就难免令人失望。当我们读到新约时，我们知道天主对凭信心顺服他的亚巴郎的应许，既未应验在依撒格，也未应验在撒罗满的身上，而是完全应验在了耶稣的身上。
圣经中记载，上主曾经许亚巴郎，他的子孙要成为大国，地上的万族要因之得福。而亚巴郎所等待的无疑是依撒格，然而依撒格的故事可以说是一篇令人失望的历史。他生性软弱，他下面一代一代的后裔也都软弱失败，从未实际进入到上主给亚巴郎的祝福当中。天主也曾应许达味，他的儿子撒罗满将要建立以雅威的殿为中心的国。但是我们看到撒罗满的一生有许多失败之处，且失败得很惨。他所种下的使国腐化动乱的种子已经萌芽，他一死，这种子就大大滋长，使得一个国家分裂为南北两国。所以说天主完全的应许既未应验在依撒格身上，也未应验在撒罗满身上，而是完全应验在具有君王血统的耶稣身上。因此，上主所应许亚巴郎与达味的真后裔是耶稣基督。
因此，可以说藉着耶稣基督的家谱强调耶稣在世承接了亚巴郎（创17：1—8）及达味（撒下7：12—16）各与天主所立的约，说明耶稣的降生是上帝对亚巴郎、达味应许的实现（参创17：4，22：18，迦3：16，撒下7：12）。

2、再临的恩典

当我们读耶稣家谱的时候，从结构上来看，很明显地映入我们眼帘的是圣史玛窦有系统地将耶稣的家谱分成三个段落。从这三个段落中的每一段开始与结束来看，可以说这三段代表了以色列历史上的三大时期：第一段从亚巴郎记载到达味，可以说是以色列历史上的族长和民长时期（玛1：2—6），第二段是从达味记载到犹太人被掳到巴比伦的时候，是以色列历史上的君王时期（玛1：6—11），第三段是从初掳到巴比伦记载到耶稣基督的降生，可以说是以色列历史上的流亡时期（玛1：12—16）。明显的是，在这个家谱中，玛窦选出某些要点，要这些要点明显与亚巴郎、达味以及被掳之事相联。
这也是以色列历史上三个转折点。第一个转折点与亚巴郎有关，使人想起上主与列祖的交往；第二个转折点与达味有关，达味是符合天主心意的王；第三个转折点与被掳之事有关，是审判的重要提醒；而这三个转折点又在耶稣基督的身上达到了颠峰，表明了天父派遣他的独生爱子耶稣基督降世是作为释放者，解开百姓为奴的枷锁，使他们重获自由，“因他要将自己的百姓从罪恶里救出来”（玛1：21）。天主的恩典藉着耶稣基督再一次临到了人类。

3、普世的恩典

在这份家谱中，有一点是特别引人注意的———除了耶稣的母亲玛利亚外还有四位女性出现，从中我们可以看出上帝奇妙的恩典是宇宙性的、普世性的。在犹太人的家谱中找到女性来自父亲。而玛窦福音的作者所记载的耶稣的家谱纯粹是一个犹太色彩的家谱，却提到了旧约历史上的四位女性：（塔玛尔、辣哈布、卢德、巴特舍巴），必具有深远的意义，用以提示基督的身份所涵盖的意义。更奇怪的是，此四人可以说与达味王朝道德上的丑闻有关———其中有三位在道德上是可疑的：塔玛尔是从她的公公生了儿子，是乱伦的受害者，已声名狼藉；辣哈布是耶利哥城中的妓女；巴特舍巴是被奸淫的人；而另外一位———卢德是摩阿布人，是外邦人，是异族，并且是被犹太人所憎恨的异族。其中辣哈布与卢德名字的出现，显然突破了希伯来民族的界限；而将妇女包括在家谱中，尤与犹太教的习俗不合。玛窦在此将天主的恩典将要藉着要来的君王临到万民，表明了耶稣基督福音的本质。
从此可见，耶稣作为基督、默西亚，不仅是犹太人的、也是外邦人的默西亚，不仅是善人的、也是恶人的默西亚。耶稣的来临并非是一个偶发的事件，他来突破了人际间的隔阂———男女、种族之间，以及道德上的隔阂，成为普世的救主。上主的恩典同样临到了被人所轻看的罪人，被犹太人所轻看的外邦人，上主的恩典藉着耶稣基督临到了全人类。
唯愿我们每一个属上主的人能甘心乐意地回应天主的恩典。
  • 上一篇文章： 马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

  • 下一篇文章： 宗徒大事录中之宣讲
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


香港主教陈日君被委任为枢机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
香港主教陈日君被委任为枢机 热 ★★★
香港主教陈日君被委任为枢机
［ 作者：佚名 转贴自：本站原创 点击数：1409 更新时间：2006-2-23 文章录入：admin ］

（梵蒂冈电台讯）教宗本笃十六世二月二十二日在周三公开接见活动结束之前亲自宣布，他将于今年三月二十四日主持枢秘会议，会中正式任命十五位新枢机主教，其中之一是香港教区的陈日君主教。

陈日君主教一九三二年元月十三日生于上海；一九六一年二月十一日晋铎；一九九六年九月十三日由先教宗若望保禄二世任命为香港教区助理主教，当年十二月九日晋牧；二零零二年九月二十三日就任香港教区主教。

陈主教的被任命，标志着中国教会在普世教会的一项任务。陈主教作为枢机，将是教宗的顾问和助手。请大家为他祈祷，也为中国教会和普世教会祈祷。

关于枢机主教的基本知识 （香港教区礼仪委员会编辑资料）

1.枢机（CARDINALS）是谁？

枢机是教宗治理普世教会的职务上最得力的助手和顾问。1917年颁布的天主教法典称「枢机」为教宗的参议会（Senate）。1983年颁布的天主教法典（参照349条及356条）则称他们为特别组成的团体 〔称为「枢机团」（College of Cardinals）〕，依法享有选举教宗的权利，并以集体方式协助教宗处理较重要的事项，或个别地协助教宗处理普世教会的日常事务。

2.历史沿革：

枢机体制是教会设立的一种职务，并非建基于神律，亦不是神品（圣秩）的一个等级。
枢机的职务，源于罗马教区的司铎团（Presbyterate）。
自公元最初数世纪起，罗马教区划分为多个区域，各有一间重点教堂或所谓「本堂」（即堂区教堂：Titular Church）。这些「本堂」按地域分为几个组别，而这些组别又各自与罗马五个大殿（Patriarchal Basilicas）保持联系。五个大殿是：拉特朗大殿（罗马主教座堂）、圣伯多禄大殿、圣保禄大殿、圣老楞佐大殿及圣母大殿。
所谓「枢机」，字源上来自拉丁文cardo一词，意即「枢纽」或「门铰」（英文为hinge）。教会视一个教区的主教座堂——主教驻守的地点——为教区的中心或「枢纽」。在教会历史上，那些驻在座堂的司铎，或固定地驻在某教堂或「本堂」，或原本为服务某教堂而领受司铎圣秩，但后来奉派为另一教堂服务的司铎，渐渐称为「枢机司铎」（Priest Cardinals 或Cardinal Priests）。在罗马，「枢机司铎」的职责包括代表罗马主教，即教宗，在「本堂」及罗马其中一个大殿奉献圣祭、分担教宗行政职务、出席教区会议和担当教宗的顾问。
由公元最初数世纪起，罗马亦设有多个执事区（Deaconries），由区域执事（Regional Deacons）负责爱德服务和物质上的需要，以及协助罗马几间大殿的礼仪。他们渐渐称为「枢机执事」（Cardinal Deacons）。
由于身为罗马主教的教宗职务日渐繁重，故此教宗邀请那些邻近罗马的教区（称为「罗马城郊教区」：Suburbicarian Sees或Suburban Sees）的主教来分担他的职务，包括出任顾问和代表教宗主持拉特朗大殿及其它大殿的隆重礼仪（尤其主日圣祭）。这些罗马城郊教区传统上有七个（在公元第七世纪仅有六个），地域及名称在历史曾有改变，但今日教会惯常列举的是Ostia, Palestrina, Porto-Santa Rufina, Albano, Velletri-Segni, Frascati, Sabina-Poggio Mirteto这七个教区，而它们的主教渐渐称为「枢机主教」（Cardinal Bishops）。
公元769年召开的罗马教省会议（Roman Synod）规定，罗马的主教——教宗——必须由罗马教区的执事和「枢机司铎」当中选出来。从1059年起，为进一步确保教会首牧的选举不受俗世势力的影响，教宗尼各老二世（Nicholas II）规定，唯独「枢机主教」有权选举教宗，而其它等级的枢机和罗马教区的圣职班须接纳被选出的教宗人选。至于罗马君王，则只礼貌上获通知选举教宗的结果。至公元1179年，教宗亚历山大三世（Alexander III）规定，上述三个等级的枢机都有权选举教宗。
近代的枢机团组织，由1150年起开始定型。当时教宗尤真尼三世（Eugene III）任命了奥斯底亚（Ostia）的主教为枢机团团长（Dean），又另委任一位教廷总务长（Camerlengo），其职责是在教宗出缺期间，处理教廷行政事务。
从十二世纪起，罗马教省以外的一些神长，也被委任为枢机。
亦自公元十二世纪起，枢机的职衔，亦授予其它总主教及主教，而至公元十五世纪，亦授予拉丁礼的宗主教。
自十三至十五世纪，枢机的数目通常不超过30名。教宗西斯笃五世于公元1586年，参照旧约时代以色列所设的七十位长老，规定枢机的数目为70名。这数目一直至教宗若望二十三世（1958-62）才开始增加。
1965年，教宗保禄六世规定，东方礼教会的宗主教（Oriental Patriarchs）亦可被任命为枢机，且应列入主教级。
教宗保禄六世于1973年规定，参与选举教宗大会的枢机人数不得超过120名。
按1929年签署的拉特朗条约（Article 21），枢机被视为梵蒂冈城邦的亲王，纵使他们不是居住于梵蒂冈城内，而是居住于罗马城内，也享有梵蒂冈国民的权利及特权。
总括而言，枢机的制度源于罗马教区的圣职班和教省会议（Synod）。在教会历史上，枢机的职责逐渐由礼仪及牧民层面，转移到行政层面。

3.枢机的等级
按照教会传统，枢机团分为三等级：主教级，由教宗授以罗马城郊教区衔者，以及东方礼之宗主教而被列入枢机团者；其次为司铎级及执事级。（参照法典350条1项）
按传统，Ostia城郊教区的领衔主教，同时出任另一个罗马市郊教区的领衔主教，而且兼任枢机团的团长（Dean），是所有枢机中的首席。（参照法典350条4项）
「枢机司铎」和「枢机执事」，分别由教宗授以罗马城内的堂区（Parish）或执事区（Deaconry）衔，使他们在名义上隶属罗马教区的圣职班。东方礼（Oriental Rites）的宗主教（Patriarch）如被任命为枢机，可以本身的宗主教区（Patriarchal See）为衔。（参照法典350条2-3项）

4.枢机人选的基本条件：

枢机候任者必须至少是司铎（意即：可以是司铎或主教），且有杰出的学识、德行和处事的才干（参照法典351条1项）。历史上出任枢机者包括平信徒、执事、司铎和主教。然而，1917年颁布的天主教法典规定，枢机候任者必须至少为司铎。教宗若望二十三世于1962年更规定，凡擢升为枢机者，如果是司铎，应祝圣为主教，但曾有若干位被任命为枢机的司铎获豁免晋牧。

5.枢机人选通常来自以下三种背景：

(一)牧守世界各地一些较重要的总教区 [例如作为省会或首都的总教区，如米兰、巴黎、纽约、华盛顿、马尼拉、首尔（汉城）、东京等] 的主教和在传教史上有重要地位的教区 [如Mainz (德国)] 的主教。
(二)修会会士，尤其是历史较悠久和较大的修会的会士，如本笃会、方济各会、道明会、耶稣会等。
(三)在学术和教会事业上有杰出贡献的司铎或主教。

6.委任枢机的程序：

传统上每隔几年，教宗在二月二十二日「建立圣伯多禄宗座节」或另一日期公布新任枢机的名单。
枢机的任命包括三个步骤。首先，教宗在由他召开，并只由在任枢机出席的一个闭门「御前会议」亲自提名（nominate）及批准（approve）一些适当人选。其次，教宗发出通知书（biglietto）给个别侯任者，并按时把全体新枢机名单公布。最后，在教宗主持的御前会议中，新枢机们作信德宣誓、从教宗手中领受红色的方型帽（Biretta）及圆形小帽（Zucchetto），并获授以罗马的一个堂区的领衔主任司铎职或领衔执事职，以表达他分担教宗在罗马教区的牧职。其后，他与教宗及其它枢机一同奉献圣祭（称为Mass of the Rings）时，亦获赠枢机戒指（Cardinal’s Ring），以标志他崇高的身分、牧职和与罗马教宗的密切共融。此外，「枢机司铎」及「枢机执事」，须到他们获指派的罗马教区辖下教堂，出席就任领衔主任司铎或领衔执事的仪式（「枢机主教」则没有此仪式）。

7.枢机的职责：

枢机在其任命获公布后，立即享有法定的义务和权利。（参照法典351条2项）
多个世纪以来，枢机们曾享有治理和监督一些在罗马城郊教区和在罗马的堂区和执事辖区的权力。时至今日，他们只是这些地区神形上的赞助人和顾问。（参照法典357条1项）传统上一些枢机也曾出任修会的赞助人（Cardinal Protectors），但这制度已于1964年取消。
今日，在一般情况下枢机们的职责分为以下两个组别：
(一)少数的枢机驻在梵蒂冈，全职出任宗座部门 [部（Congregations）、委员会 （Commissions / Councils）、法院（Tribunals）等的主管或重要职分]。
(二)大多数的枢机全职牧守世界各地的总教区（或教区），同时兼任上述某些宗座部门的委员（例如已故胡振中枢机曾出任宗座万民福音部和礼仪圣事部的委员）。

特殊情况：
(一)出席教宗召开的「御前常会」（Ordinary Consistory）和「特别御前会」（Extraordinary Consistory）。前者由全体枢机，或至少在罗马居留的枢机参加，目的一般是为举行某些极为隆重的活动，但有时是为咨询某些重大事项。后者由全球各地的枢机出席，或是基于特别需要，或为处理重大事项。（参照1983年的天主教法典353条1-3项）
(二)以教宗亲身代表（Legate a latere）身分，出席隆重典礼或集会，或以教宗特使（Special Emissary / Envoy）身分，受教宗委托，执行某项牧灵职务。（参照法典358条）
(三)参加选举教宗的会议（Conclave）[未达八十岁的枢机，有参选权和被选权。按：被选为教宗者原则上可以是枢机团以外的男信徒]。

8.教宗默存于心中的枢机（Cardinals in pectore / in petto）

他们是在某些情况下，基于环境因素，名字由教宗保密，待适当时候才由教宗公布出来的枢机。

9.为何枢机也称为「红衣主教」？

枢机的身分不仅是一位教会神长领受的殊荣，而且也表示，身为枢机者在有必要时，为信仰作证，「流血」舍生亦在所不辞。故此传统上枢机的服饰（长衫、披肩、方型帽等）都是「鲜红」色的，因此枢机们也俗称「红衣主教」。其实称他们为「枢机」较合适。[参照枢机就任仪式「授予方型帽（Biretta）」的经文]

10.枢机有退休年龄吗？

枢机的职衔是终身的，然而，在履行职务上，他们有退休年龄。教宗保禄六世于1970年规定，年龄达八十岁的枢机无权出席选举新教宗的大会。此外，年龄达七十五岁者，不再担当宗座部门的主管，而年龄达八十岁者就不再出任宗座部门的委员。

11.枢机团的现况：

多个世纪以来，意大利半岛的枢机占全体枢机的一半以上。在保禄六世 （1962-78）及若望保禄二世（1978-2005）任内，枢机数目一直加增，并且比以往更具普世幅度，扩展至全球各地。至2006年2月7日，枢机人数达178名，其中110位年龄未逾八十。这178名枢机，来自65个国家，其中欧洲占92名，北美18名，拉丁美洲31名，非洲16名，亚洲17名，大洋洲4名。现时枢机团中有9位枢机来自耶稣会，7位来自方济会，6位来自慈幼会，另有15位其它会士；其余来自教区神职人员。

12.中国籍的枢机：

曾被委任为枢机的中国籍神长包括：

(一)青岛教区主教田耕莘 (+ 1967) 1946年被委任为枢机司铎
(二)南京教区总主教于斌 (+ 1978) 1969年被委任为枢机司铎
(三)上海教区主教龚品梅 (+ 2000) 1979年被委任为枢机司铎
但由教宗默存心中，直到1991年才公布
(四)香港教区主教胡振中 (+ 2002) 1988年被委任为枢机司铎
(五)高雄教区主教单国玺 1998年被委任为枢机司铎

13.新任命的枢机：

2006年2月22日，教宗本笃十六世公布了他任内首批枢机，共15位。
  • 上一篇文章： 教宗本笃十六世2006年四旬期文告

  • 下一篇文章： 十五位新枢机主教名单
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神职人员在教会中的角色

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神职人员在教会中的角色 热 ★★★
神职人员在教会中的角色
［ 作者：老渔翁 转贴自：信德:www.chinacatholic.org 点击数：1129 更新时间：2006-2-24 文章录入：admin ］
由于多年讲授慕道班，便有很多机会跟教外朋友来往。一般刚开始慕道的朋友都感到神职人员的身份非常神秘，往往对神职人员的看法荒谬至极。有一次，我在慕道班讲课，按照惯例让慕道者提些问题。其中一位朋友站起来说：“神父不是人，神父是神啊！”当时，弄得大家哄堂大笑，我也很尴尬。不要说这些慕道者，包括许多教友对神父的身份都不够了解。那么，神父到底是人？抑或是神？
如果了解神职人员的职务，必须从圣经入手，因为圣经是天主教会最重要的信仰权威。圣马尔谷告诉我们耶稣招收门徒的目的是“同他常在一起，并为派遣他们……”。（谷2：14-15）“同他常在一起”使宗徒们得知天主的救恩计划，预尝天国幸福，藉此准备宗徒的心灵以从事将临于他们的重要使命。
为使宗徒们明了，并有能力担负神圣使命，主耶稣除了对他们悉心教导外，还派遣宗徒靠他的能力“实习”传教（玛10）；在升天前，更授命宗徒做他在世的代表，传扬天主爱人的喜讯（玛16：19；28：18-20）。教会用一个恰如其分的雅号将宗徒和宗徒继承人的身份和使命清楚地表达出来———第二基督（Alter Christus）。所谓第二基督，就是说他们并不是基督，而是基督藉他们来执行自己的救恩使命。他们以基督赋予的权柄和身份，并以基督的名义作天主恩宠的服务员。从神学层面上讲，他们的临在标志着基督的临在，他们的行动就是基督的行动，他们的角色就是天主救恩的标记和见证人。因此，我们可以说，不是神职人员给人福音，而是主耶稣藉他们给人福音；不是神职人员给人授洗，而是主耶稣藉他们的手给人授洗；不是他们给人圣神，而是主耶稣藉他们的手给人圣神；不是神职人员给人至圣圣体，而是主耶稣藉他们将自己的生命分施予人等等。
神职人员的身份如此高贵，以至于教会从起初就十分注重对他们的选拔，（弟前 3:2；8-12铎 1:6-7）并且特别强调应有谦逊和服务的美德。（路 17:10）关于神职人员的身份，我们还可以从两个著名的圣经人物身上得到一些启示，即圣母玛利亚和圣若翰洗者。圣母玛利亚以同救世者（Co-redemptor）的身份配合参与了耶稣基督救世的使命，并向人指出来得救的路只有一条，就是“承行主旨”（Fiat Vol－untas Dei）；圣若翰洗者则以谦逊的精神为耶稣作了救恩工程的先锋官和铺路人。当耶稣基督逐渐被人接纳的时候，圣若翰却从幕前慢慢转向幕后，他说：“有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐。他该兴盛，我该衰微”。（若3：29-30）从圣母玛利亚身上，我们看到神职人员以天赐神恩参与救赎以及见证救恩的角色。他们首先活出自己的信仰，然后基督徒再从神职人员身上寻找人生的价值、方向和天国的道路；从圣若翰身上，我们看到神职人员必须为救恩服务，耶稣基督永远是第一位，祂永远占有最重要且不可替代的位置。为表达这层意义，并培养修士们效法圣若翰的芳表，解放前济南的大修院就曾尊奉圣若翰为主保圣人。因此可见，在当今这个非常需要主耶稣的时代，每位神职人员必须认清自己的使命，以扎实的信仰生活来见证和传递信仰。
由多年的经验和最近的反省发觉，神职人员却往往会走向另外两个极端。其一，疏忽灵修，懒惰牧灵和追求享乐。一般来说，没有人在接受铎职的时候会向天主发虚誓，可是时间稍长，世俗诱惑便接踵而至。首先是金钱的积累腐蚀他们追求更多的钱，有了钱就有了物质享受。“饱暖思淫欲”，因职务的缘故，他们接触的大部分人都是女性，而教友又对神职人员特别信任，色情诱惑也就在所难免了。如不是蒙受天主特别召叫，又特别信赖天主的人，绝对无法胜过这些诱惑。（玛19：11－12）事实证明，为此翻船的神职人员很多。其二，窃取天主光荣，骄傲自大，惟我独尊。这些人表面看来工作能力很强，各方面的成绩都不错，连他们自己也自我感觉良好。在他们工作中最大的危险就是相反圣若翰的原则，（若3：29-30）使自己在不知不觉中取代了主耶稣的位置，事事寻求自身的光荣。在他们的团体中，教友不是围着耶稣转，而是把目光投向他们，围着他们转。在他们身上，人们看到的不是主耶稣，而是他们自己的“光辉”形象。有一位老神父在一个村子作本堂神父几十年，工作非常努力，且成就颇多。可是退休的时候，一位大胆的教友却告诉他：“神父，我们佩服您的工作能力，但很遗憾您没有把主耶稣带给我们”。因此，神职人员必须首先摆正自己救恩服务员的位置，在所有的场合学会谦逊地退居背后,把耶稣基督放在最前面，将所有的光荣归于天主。
当我还在修道院的时候，有位老神父德高望重，很受修士们欢迎。一次灵修讲话时说：“你们不要信人，也不要信我”。当时，我们都不理解这句话的意义。现在看来，神职人员的生活就该如此，无论神职人员多么伟大或了不起，都应该将教友介绍给主耶稣。四部福音都记载，主耶稣荣进耶路撒冷的时候，骑着一头小驴驹。（玛 21:7谷 11:7路 19:35若 12:15）是这头了不起的小驴驹把耶稣基督带到了耶路撒冷，协助完成了救赎工程。但是，小驴驹永远都知道自己不是基督，而是为基督服务的，人们的欢迎和赞美永远归于自己背上的那位，而不是归于自己。这不就是神职人员的角色吗？
在此，祝愿教会中所有的神职人员都能重视自己选择的高贵身份，永远持守自己在祭台前向天主宣发的誓言，光荣归天主，羞惭归自己，（咏115:1）言传身教，善尽牧职。
  • 上一篇文章： 对司铎身份的定位与铎职反省

  • 下一篇文章： 在奉献的独身生活中性心理的成长
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教会愈受迫害，福音愈传愈远

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教会愈受迫害，福音愈传愈远 热 ★★★
教会愈受迫害，福音愈传愈远
［ 作者：周道 转贴自：教友生活周刊 点击数：1039 更新时间：2006-2-24 文章录入：admin ］

中文翻译把「扫禄」和「撒乌耳」翻成两个不同的名字，其实它们是一样的，两个都叫Saul。扫禄是取希腊音译而得名的。保禄的本名叫扫禄，他是属于本雅明支派，撒乌耳也是一位出自本雅明支派的国王，他是达味王的岳父。或许保禄的父母为纪念这位撒乌耳祖宗而给保禄取了这个名字吧！「扫禄」这两个字有「求来的」的意思。他在皈依后称作保禄（Paul），保禄有「微小的」的意思。他甘愿从「求来的伟大的君王」改变成「微小的基督徒」，还真教导了我们谦逊的美德呢！保禄是一个小留学生，他生在土耳其的塔尔索地方，从小就被送到耶路撒冷求学，受教于加玛里耳法学士的门下，所以他对祖传的法律确确实实受过精确的教育。照理说，他所学梅瑟的法律，依据的是十诚，是天主所颁的真理，而真理是不会随着时间、空间而改变的，真理也不会随兴而异，真理更不会因为时代潮流和人、事、地、物的不同而改变，因为真理是绝对的，是天主的恩宠，是人类的实现。可是当受过精确教育的扫禄也赞同杀死斯德望时，我们就立刻可以感受到，当我们把天主的恩宠刻意抹杀掉后，也就是人所实现的真理里面，不再有爱的成份时，真理就不再是真理了。因为天主是爱，真理的基础是建立在爱的上面，爱，是创造生命，爱不是毁灭生命。这就好像「当我们把GOOD 抽掉了GOD以后，剩下的就祗有O了」。

一、扫禄迫害教会

第八章一开始，就提到那些暴民把斯德望拉出城外，而帮那些凶手看衣服的扫禄也赞同杀死他，于是他们就用石头砸死了他。就在那一日，发生了严厉迫害耶路撒冷教会的事；除宗徒外，众人都逃散到犹太和撒玛黎雅乡间。那时候的扫禄想摧毁整个教会，他进入各个基督徒的家里，连男带女都拉去，押到监里。那些逃散的人经过各处，沿途宣讲真道的喜讯。这真应验了「教会愈受迫害，福音愈传愈远」的道理。的确，一粒麦子如果不落在地里死了，仍只是一粒，如果死了，才结出许多子粒。斯德望的死亡，证实了殉道者的鲜血是教会萌芽发展的种子的预言。就在扫禄迫害教会的同时，不仅初期教会中那些遭受迫害的教会人士，逃散后，他们就像飞散的种子在外邦异地生根、发芽、结果。他们经过各处，一直宣讲真道的喜讯，告诉当地人耶稣的死亡、复活、升天的喜讯，真道的福音在许多诚实、正直的人心中，就像玛窦福音第十三章第23节所说的，那听了话而了解的人他当然结果实，有结一百倍的，有结六十倍的，有结三十倍的。而且也结下了保禄悔改、皈依的果实。在第八章一开始，我们看到扫禄迫害教会，不久之后，他却将成为圣教会向外方传教的一大支柱。

二、撒玛黎雅的背景介绍

经上记载斐理伯下到撒玛黎雅城，给他们宣讲基督。群众都留意斐理伯所讲的话， 也都同心合意地听教，并看到了他所行的奇迹。因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。有许多瘫患和瘸子也被治好了。为此，那城里的人皆大欢喜。这里所说的斐理伯是传福音者斐理伯，也就是和斯德望一起被选立为七位执事当中的其中一个充满圣神和智慧的人。教会遭到迫害后，他就下到撒玛黎雅城给撒玛黎雅人宣讲耶稣基督，后来他迁移到西泽勒雅。他有四个女儿，都是贞女，也都能说预言。保禄后来第三次传教回来，就曾经路过西泽勒雅住过他们的家。

撒玛黎雅城也有她的典故，列上十六章第23-24节，犹大王阿撒卅一年敖默黎登基作以色列王，敖默黎用两塔冷通的银子买下了芍默龙山，他修建了这座山，依山的原主舍默尔的名字，给它所建筑的城起名撒玛黎雅，成为北国以色列的国都。从若望福音第四章第4节， 我们知道撒玛黎雅位于犹太与加里肋亚之间。北国亡国以后，住在北国的犹太人在公元前七二二年遭到阿兰王充军，撒玛黎雅人就是这些充军后，杂居在异乡的犹太人与叙利亚人所生的后裔，因为犹太人向来歧视混种的撒玛黎雅人，撒玛黎雅人与犹太人就从此不相往来了。但是撒玛黎雅人仍然遵守着梅瑟五书所教导的经文。在犹太人重建耶路撒冷后，并且明订只有在耶路撒冷才可以祭献，撒玛黎雅人就在革黍斤山建了圣殿祭献，从若四章20-22节知道，撒玛黎雅的祖先一向在这座山上朝拜天主，不相往来的结果，造成往后犹太人从十城区到加里勒亚，都刻意避开撒玛黎雅，而从约旦河西岸行走。耶稣却在祂三年传教生涯中多次经过这里，种下了等待收割的种子。若四章35-38节，耶稣在撒玛黎雅所预言的庄稼已经发白，可以收割的收获期现在就正式开始了。

三、伯多禄与若望视察撒玛黎雅并且处理西满术士事件

斐理伯在撒玛黎雅城宣传福音时，遇到了一个状况，就是西满术士的事件。西满术士能行邪术，像宗八章9-11节所说，黑暗势力总是以混淆的能力，冒充光明之子，使人们听从他们。在出七章，9-13节，梅瑟与术士斗法时，亚郎把棍杖投到地上变成蛇，那些术士也能够行相同的事，就是一个典型的例子。西满术士看见斐理伯所行的奇迹和大能之后，所以愿意领洗，是以为基督教会是一种新兴的邪术，他可以从中再学到新的法术，使别人更听从他而集光荣于自己。但是从若二章23-25节，耶稣在耶路撒冷过逾越节庆时，有许多人看见祂所行的神迹，便信从了祂，耶稣却不信任他们，因为祂认识众人，祂并不需要谁告诉祂，人是怎样的，因为祂认识在人心里有什么？

同时间，斐理伯执事在撒玛黎雅所行的奇事，并使得当地的人民接受了天主的圣道之此事，连耶路撒冷的宗徒们都知道了，伯多禄和若望为了调查这件事情的确实性，并且分辨奇迹与大能均来自于天主，就亲自来撒玛黎雅做认证与调查的工作。他们二人一到就为他们祈祷，使他们领受圣神。那些相信的撒玛黎雅人被宗徒覆手领受圣神后，在外在的表现上一定有某种程度的不同，使得西满术士看见了，甚至愿意以银钱收买赋予人圣神的权柄。从这里我们可以看到：
1.西满术士确实相信宗徒的权柄。
2.但是西满术士仍然以为从耶路撒冷来的宗徒们，他们的权柄只是另一种邪术而不是天主的恩赐。
3.撒玛黎雅人外在的表现上可能如宗二，1-4；八，17；十，44-46；十九，1-6所载，或者说起外方话，或者有火舌停留在众人头上，或说先知话。
4.西满术士遂献给他们银钱，想要收买这权柄。

事实上，今天我们这些基督徒领受圣神，除了外在表现上的不同，内在的不同更是需要把持的。罗八，2-6：基督徒在圣神内得胜罪恶和肉性。并以弗五，7-9：光明所结的果实就是各种良善，正义和诚实来度日常生活。伯多禄受圣神的启示，因此他才能跟西满术士实话实说：「愿你的银钱与你一起丧亡！因为你想，天主的恩赐可用银钱买得。在这事上，你没有股，也没有分，因为你在天主前心怀不正。所以，你该回心转意，摆脱你这个恶念，祈求主，或者可给你赦免你心中的妄想，因为我明知你心怀苦毒，并在邪恶的束缚中。」西满术士的回答：「请你们为我祈求主，好叫你们所说的一点也不降临在我身上。」西满在此做了下等（次等）痛悔，祈求与天主和好。上等痛悔是因为爱天主的缘故，而不愿意犯罪得罪祂。

四、厄提约培雅的太监受洗

玛十九章12节中说，有些阉人是被人阉，太监即属于这类人。申廿三章2节中规定得非常清楚，肾脏受伤或被阉割的人是不许进入犹太人的会堂，固守梅瑟法律的犹太人可想而知，会如何拒绝这位上耶路撒冷朝圣的厄提约培雅太监。耶廿九章13节中说：你们呼求我，前来恳求我，我必俯听，寻找我必找到，因为你们是全心寻求我，我必将我自己显示给你们。在天主的眼中，每一个灵魂都是可贵的。斐理伯使得所有撒玛黎雅城的人接受了圣道，可是天主却能为了旷野中需要祂的灵魂，让斐理伯离开撒玛黎雅城来到旷野为祂工作。斐理伯的听命服从，使得旷野中的灵魂因此得救。生活当中，我们有多少次妄下判断而不愿听命、服从呢？

另外，这里需要认识清楚，不论人如何努力，每一个灵魂的得救，都需要靠天主的恩宠。厄提约培雅的太监诵读依撒意亚先知书，看是看到，听是听到，却不能明白，靠天主的恩宠，差遣了斐理伯来跟他宣讲了耶稣的福音。同样的，靠天主的恩宠，并不代表人不需要努力。要是厄提约培雅的太监只说光靠天主的恩宠就行了，既不上耶路撒冷朝圣，也不诵读依撒意亚先知书，光是在权势及宝库中打转，认识天主，使得他整个的生命起了彻头彻尾的改变的这件事能成就吗？我想中国人所说的：「谋事在人，成事在天」多少有些契合。套句洋文就是We do the best and let God do the rest啰！
  • 上一篇文章： 荡子回头之喻（路15：11—32）

  • 下一篇文章： 你们不知道我必须在父那里吗？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 福音中的阴阳互美 （2）[686]

  • 福音中的阴阳互美（1）[650]

  • 来自葡萄园的福音[2194]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


躲避淫乱之罪（弗五３-５）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
躲避淫乱之罪（弗五３-５） 热 ★★★
躲避淫乱之罪（弗五３-５）
［ 作者：佚名 转贴自：教友生活周刊 点击数：1252 更新时间：2006-2-24 文章录入：admin ］

「至于邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提，如此才合乎圣徒的身分……不论是犯邪淫的，行不洁的，或是贪婪的，在基督和天主的国内，都不得承受产业。」（弗五３-５）

我们若细读保禄的书信，不难发现他似乎特别强调邪淫这种罪，如格前书中他曾说：「无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的……都不能承继天主的国。」（格前六９-10）致希伯来人书中他也说：「因为淫乱和犯奸的人，天主必要裁判。」（希十三４）其它如致迦拉达人书：「本性私欲的作为是显而易见的；即淫乱、不洁、放荡……做这些事的人，决不能承受天主的国。」（迦五19-21）

可能有人在想，何以保禄如此强调这类不洁之罪？是否那些他所皈依的信徒十分淫乱？其实这是一个与时代背景有关的问题。原来那时的罗马人及希腊人，早已认为色情方面的淫乱根本就不是什么罪。一位堂堂大丈夫拥有几个情妇，是一件理所当然的事。甚至有些神庙竟也拥有不少妓女，这些所谓圣妓的女人，白天在庙内服务，夜间则外出卖淫；庙堂与卖淫的矛盾现象，有人竟认为有其必要，因为她们所赚的外快可以弥补庙殿的费用！名人如西塞罗者竟也如此写道：「若有人认为年轻人不当玩妓，这似乎有点过分强求。逛妓院不是我们祖先的习俗吗？这又有什么不好？」

总之，保禄所面临的时代，是一个处处充满淫乱、不洁、放荡的时代。他所皈依的那些新教徒，无论在思想上或行为上，又如何能避免这种陋息？但保禄始终坚持，皈依后的基督徒，已与神圣纯洁的基督合成一体，基督徒的身体已成了圣神的宫殿，因此他们绝不能再像从前那样放荡无羁了。他甚至劝他们，这些事「在你们中间连提也不要提，如此才合乎圣徒的身分。」因为或说或做这类事的人，「在基督和天主的国内，都不得承受产业！」

因此有人说，贞操观念才是基督徒带给这个世界最佳的礼物，在基督出现之前，几乎没有一个民族拥有这种美德。华夏子孙似乎也不例外。以往的中国人只要升了官或发了财，往往开始纳妾或玩妓，很少人会批评这是不道德的行为。这些行为目前虽已被法律禁止；可惜婚前情或婚外情等行为依然到处也可见。

当然食色性也，这是造物主赐予动物及人类的一种本能，饥者食之以保体，性欲来时交配之，以保种族之延续，这是天经地义之事。可惜动物只要吃饱了、交配了就满足了，下次雌雄再交配不知要等到何时。只有人类例外，他永远不满足，因此滥吃滥喝滥交之事不断发生，唯一能压制这类过分的行为的，似乎除了自我控制外也别无他法了。亚里士多德说得好，正人君子做事必须「适其地、适其时、适其人、适其法」，不是地方不做，不是时候不做，不是对象或方法更不做。请问多少人能达到这种行为准则？

面临今日这个淫乱世界，我们当然不必失望，那里问题及困难愈多，天主加给我们的恩宠也愈多，天主绝对不忍心看我们被私欲偏情所击倒。其实按心理学的原则，一步能走，百步亦能走，今日能自我控制一寸，明日就能控制一尺了。善行美德都是这样点点滴滴地累积而成的。只要今天做好，明天就会做好，后天明年当然也会做得更好，原来修德立功都是这样一步一步的进行着的。万事起步难，第一步跨出去了，第二步、第三步就不再那样困难了。大家都见过婴儿开始学步是何等辛苦吃力，母亲往往先把他放在数步之外，然后百般引诱，叫他向母亲走近。开始由于害怕，往往大哭大闹，甚至无数次跌倒在地，但多次试练后竟能直冲母怀了。正是那种成就喜悦之感，使他以后更有勇气走得更远更快。避免性方面的各种情欲，其实亦复如此，开始觉得不容易，有人甚至认为不可能，但像婴儿学步一样，只要跨出第一步，以后必渐渐地马到成功迎刃而解了。

保禄接着说：「不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒才降在这些悖逆之子身上，所以你们不要作这些人的同伴。」（弗五６-７）保禄所指的那些被天主惩罚的浮言是什么？当年在厄弗所教会中流传的不实浮言可能有两大类，其一是灵肉分离的二元论，这派学者认为淫乱等纯属肉体的行为与精神或灵魂毫无关系，因此人死后灵魂照样可以升天。保禄的反驳则是灵肉合一的一元论，领过洗的人其身体已与基督相结合，因此常该保持纯洁无邪。另一种流言更邪谬荒唐，他们认为天主的恩宠既是无限的，因此犯罪愈多天主的恩宠也愈丰富。保禄的回答则是：恩宠不但是一种恩赐，它更要求人人以爱还爱，以善行来回报天主的爱才是。无论如何，保禄劝我们不当轻视肉体所犯之罪：「所以你们不要与这些人来往。你们从前原在黑暗中行走，但现在你们在主内得到了光明，生活自然要像光明之子一样……」
  • 上一篇文章： 脱掉旧衣换新衣（弗四17～19）

  • 下一篇文章： 夫妻当彼此相爱，二人已成为一体（弗五22-30）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十五位新枢机主教名单

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十五位新枢机主教名单 热 ★★★
十五位新枢机主教名单
［ 作者：佚名 转贴自：信仰通讯社 点击数：870 更新时间：2006-2-27 文章录入：admin ］

—二月二十二日建立伯多禄宗座瞻礼这天举行的周三公开接见活动的最后，教宗本笃十六世正式宣布，将于三月二十四日召集就职以来的首届枢密会议，并在其间擢升十五位新枢机主教。教宗向在场人士表示：“之所以在建立伯多禄宗座瞻礼这一天宣布这一消息，是因为枢机们有义务支持和帮助伯多禄继承人履行托付给他的为教会服务的宗徒使命。”为此，教宗强调，枢机“构成了围绕在教宗周围的类似元老院的机构。教宗通过他们来执行其作为信仰合一与共融的永恒与有形可见的原则与基础的使命”。教宗还表示，擢升新枢机后，枢机主教团具有选举权的枢机人数将增至一百二十位，符合先教宗保禄六世制定的标准。
以下为教宗本笃十六世新擢升枢机主教名单：
1． 威廉•约瑟夫•莱瓦达总主教，圣座教义部部长；
2． 弗兰克•罗德总主教，圣座修会部部长；
3． 奥古斯蒂诺•瓦利尼总主教，圣座最高法院院长；
4． 豪尔赫•利韦托拉•乌罗斯•萨维诺，委内瑞拉首都加拉加斯总主教；
5． 高登西奥•罗萨莱斯，菲律宾首都马尼拉总主教；
6． 让•皮埃尔•里卡尔，法国波尔多总主教；
7． 安东尼奥•卡尼萨雷斯•略韦拉，西班牙托莱多总主教；
8． 郑镇硕，韩国首都首尔总主教；
9． 肖恩•帕特里克•奥马利，嘉布遣方济各会士，美国波士顿总主教；
10． 斯坦尼斯瓦夫•济维齐总主教，波兰克拉科夫总主教；
11． 卡洛•卡法拉，意大利波罗尼亚总主教；
12． 陈日君，香港教区主教
此外，教宗还决定擢升“三位年届八十周岁以上的教会人士为枢机，以表彰他们典范般的忠诚与令人敬佩服务于教会的奉献精神”。
1． 安德烈阿•科尔戴洛•兰扎•蒙泰泽莫洛总主教，罗马圣保禄大殿总铎；
2． 彼得•波雷库•德里，加纳共和国塔马利总主教区荣休总主教；
3． 阿尔贝•万霍耶神父，耶稣会士，前宗座圣经学院院长及宗座圣经委员会前秘书
教宗还宣布，将于三月二十五日圣母领报瞻礼之际与全体新枢机共同举行隆重的弥撒圣祭，并邀请枢机主教团全体成员参与。三月二十三日，教宗还将同全体枢机一起举行祈祷会。
  • 上一篇文章： 香港主教陈日君被委任为枢机

  • 下一篇文章： 教宗叁钟经讲话谈主日福音、四旬封斋期的意义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主喜欢乐善好施的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主喜欢乐善好施的人 热 ★★★
天主喜欢乐善好施的人
［ 作者：佚名 转贴自：网络 点击数：872 更新时间：2006-2-27 文章录入：admin ］

格林多人后书

「格林多人啊！我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们的心肠太狭隘。为了以报还报，如今我对你们犹如对自己孩子说：你们也敞开你们的心吧！」（格后六11-13）保禄真是一位苦口婆心的好使徒，他不厌其烦地，一而再、再而三地劝勉格城信徒，快快彼此和好，大家团结起来。保禄说自己的心敞开了，正因为他心中有爱有情；所谓热涨冷缩，热情必能使人心扩大，牺牲奉献之情也油然而生了。

英国维多利亚时代的小说家萨克雷（Thaekeray），在临终前曾如此向上主祈祷：「希望我没有写过一句令上帝不悦之言，也没有说过一句得罪人的话！希望我从没有引人做过什么坏事，希望我书中所说的话，句句都是事实……」萨克雷真是一位童叟无欺的作者，后人曾把他与同时代的大文豪狄更斯相提并论，甚至有过之而不及。

保禄当然更胜一筹，他日夜为自己的信徒操劳奉献，死而后已，希望他们能敞开心胸彼此相亲相爱。因为只有在彼此相亲相爱时，一切问题都能迎刃而解。但他还不断要求格城信徒接受他：「请你们真心接纳我们吧！我们不曾迫害过任何人，也不曾轻视或欺骗过任何人，或曾占过谁的便宜？我说这话，并不是为定你们的罪，因为我以前曾说过：你们常在我们的心中，甚至于同生共死。」（格后七２-３）

从这里我们不难看出，保禄确是一位极富情感的人，可惜在许多信徒的心目中，他似乎只是一位极严肃、极理性的人，我自己也就一直这样想。不知何故，我们所见的保禄肖像，往往是一位面无笑容、手握宝剑的人，令人见之生畏者有之，想从心里爱他、喜欢他谈何容易。幸好读了保禄的书信后，这种刻板式的观念已开始转变，现在我才知道，原来保禄的心肠竟如此柔软如此慈悲，在那张严肃的面孔后面，竟隐藏着一颗慈父之心。保禄如此，耶稣基督更如此，其它令人起敬畏的圣人何尝不如此。

保禄这种丰富的情感，在劝导格城信徒慷慨解囊来救济圣京的这件事上，更显得昭然若揭。在保禄心中，耶路撒冷的教会，始终是各地教会的母亲，可惜这位母亲如今一贫如洗，因此他力劝各地教会慷慨解囊，尽力去救济这个慈母教会。一开始他就用马其顿教会的例子，劝格城人也必须慷慨大方：「弟兄们！如今我愿告诉你们，天主在马其顿各教会所施与的恩惠，就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫穷所涌出的丰厚慷慨。我可以作证，他们是尽了力量，甚至超越了力量。」（格后八１-４）你想想格城信徒听了这样的话，如何不也慷慨跟进呢？

不但如此，他更设法想用耶稣基督的芳表来激励人心，因此他才大胆地说：「祂本是富有的，为了你们却成了贫困的，好使你们因祂的贫困而成为富有的。」（格后八９）他好像在对他们说：你们既有这样一位牺牲自己的救世主，祂为了你们离开天国降生成人，使你们有升天享福的机会。祂如此慷慨大方，你们又如何能只顾自己，不想想人家的贫穷与痛苦呢！

为了进一步鼓励他们救助穷人，保禄又提出了四种慷慨施舍的原则（格后九６-15）：（一）大量播种的必大量收割；小量播种的必小量收割。这是一个播种少收获少，播种多收获多，放诸四海而皆准的大原则。我们帮助人家愈多，天主赏报我们的也必然愈丰富，帮助少赏报也就必少。（二）施舍时必须面带笑容，高高兴兴地去实行，否则将影响助人的效果。罗马大哲学家塞内加（Seneca），早在二千年前已说过：「若你犹豫不决或面有愁容地去施舍，那还是不施舍更好！」因此保禄说「天主爱乐捐的人」，这句拉丁话原文Hilarem datorem diligit Deus，当年在初二的拉丁课上早已背得滚瓜烂熟。可惜那时不但不甚理解其义，甚至连出自保禄之口也不知道。其实这句名言，保禄自己已加了批注：「每人照心中的意愿作决定，既不要心痛，也不要勉强！」

（三）大量施舍可使天主更受光荣。其实这也是意想中的事，那些受惠的贫穷人，他们得到了你的救助后，感谢天主之心必油然而生，从而赞美天主光荣天主。（四）施舍能使外邦信徒及犹太信徒之间，彼此建立起一种更亲密的连系：「他们也必因天主在你们身上所赐的鸿恩而感动，而为你们祈祷。」

总之，依保禄的看法，慷慨施舍帮助穷人，不但被施舍者受惠，施舍者自己也好处多多，更何况由于双方的感激与友谊，使天主的名更受赞扬，更受光荣。真是三者均受其惠，何乐而不为哉！
  • 上一篇文章： 二零零六年三月份生活圣言

  • 下一篇文章： 十字架上最后一言的反思
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗叁钟经讲话谈主日福音、四旬封斋期的意义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗叁钟经讲话谈主日福音、四旬封斋期的意义 热 ★★★
教宗叁钟经讲话谈主日福音、四旬封斋期的意义
［ 作者：佚名 转贴自：本站原创 点击数：870 更新时间：2006-2-28 文章录入：admin ］

（梵蒂冈电台讯）教宗本笃十六世二月二十六日中午带领聚集在圣伯多禄广场上的信友颂念叁钟经前后，向他们谈了两件重要的事；首先是关于即将开始的今年度四旬封斋期，其次是伊拉克和尼日利亚的动乱。

关于四旬封斋期，教宗说：“马尔谷福音是今年礼仪年主日庆典的导线，这部福音提供认识耶稣的道路，这条道路引导耶稣的门徒认出耶稣就是天主子。很巧合地，今天的福音谈到守斋的问题。大家都知道，本周叁将以圣灰礼仪和忏悔守斋开始四旬封斋期，因此今天弥撒福音所教训的再恰当不过”。

教宗继续说：“这篇福音所记述的就是耶稣在税吏肋未家里坐席，法利塞人和若翰的徒弟便前来质问耶稣为什么他的门徒不跟他们一样守斋。耶稣回答他们说：‘伴郎岂能在新郎还与他们在一起的时候禁食呢？当新郎从他们中被劫去时，他们就要禁食了’。耶稣说这些话，就是在启示他的默西亚身份，这个身份就是以色列的新郎，这位新郎来和他的人民一起庆祝婚礼。那些怀着信德承认他并接纳他的人，就欢乐庆祝这个佳节。然而，这位新郎将要被他自己的人所拒绝和杀害，到时候，也就是在他受难和死亡的时候，哀伤和守斋禁食的日子就要来到了”。

教宗说当天福音的故事提前指出四旬封斋期的意义，而四旬封斋期乃是在纪念主耶稣的受难，为了准备迎接复活巴斯卦的来到。教宗说在这段时期我们不唱阿肋路亚，并努力作忏悔的补赎刻苦。关于这一点，教宗提到当天弥撒的福音说：“四旬封斋期不应该以旧的精神来生活，好像这段时期是个沉重、令人讨厌的负担。相反地，我们应该以新的精神来善度，谁在巴斯卦奥迹中找到生命的意义，他就有这种新精神，他将发现如今一切都已经指向基督。这也就是圣保禄的生活态度，他承认自己为了认识基督，而把一切都抛到背后，他这样说：‘我只愿认识基督和他复活的德能，参与他的苦难，相似他的死，我希望也得到从死者中的复活’（斐3,10-11）”。

教宗以下面的话结束叁锺经前的讲话：“愿至圣玛利亚作我们四旬期的向导和导师，她在耶稣勇往直前，走向耶路撒冷接受苦难的时候，以完美的信德跟随耶稣。她像一支新的酒罐接纳她的圣子为了默西亚的婚宴而带来的新酒。就这样，她以母亲的直觉为加纳的新婚夫妻所请求的恩宠，就在十字架下首先从她圣子被刺透的圣心中获得”。

颂念叁钟经之后，教宗谈到这几天伊拉克和非洲尼日利亚的动乱说：“这几天连续听到伊拉克悲哀暴力的消息，就连清真寺本身也遭受袭击。那是制造哀伤、滋长仇恨、严重阻碍已经困难重重的国家重建工作的行为。而在尼日利亚，基督信徒和伊斯兰教徒之间的冲突也持续了好几天了，牺牲了许多人，破坏了圣堂和清真寺。我在坚决谴责侵犯宗教场所的同时，也把亡者和哭泣的人都托付给上主”。

教宗进一步说：“在这神圣的四旬封斋期，我邀请每个人加倍热心祈祷作补赎，祈求上主使类似冲突的威胁远离那两个可爱的国家和世界许多其它地区！信仰天主的成果不是毁灭性的对立，而是为了公益而彼此友爱与合作的精神。天主，造物主和众人的父亲，他将要和以他的圣名流兄弟的血的人严厉地算帐。愿在童贞玛利亚的代祷下，每个人都在上主那里重聚，他是真正的和平！”。
  • 上一篇文章： 十五位新枢机主教名单

  • 下一篇文章： 教宗年度避静
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十字架上最后一言的反思

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十字架上最后一言的反思 热 ★★★
十字架上最后一言的反思
［ 作者：佚名 转贴自：网络 点击数：1369 更新时间：2006-2-28 文章录入：admin ］

当我们打开福音，你会发现耶稣在十字架上说的最后一言有不同的记载，玛窦与马尔谷的记载是一样的，都是“我的天主，我的天主，你为什么舍弃了我！”（玛27：46，谷15：34）。而路加则是“父啊！我把我的灵魂交托在你的手中。”（路23：46）。然而若望的记载却是：“完成了。”（若19：30）那么我们是否要问为何每位圣史的架上最后一言有这样不同的记载，究竟哪一句是耶稣的最后一句呢？
其实我们不必搞得那样清楚，分辨出哪一句才是耶稣在十字架上的最后一句。只要我们仔细看这三句话都有关连的，这三句话是连在一起。

第一句“我的天主，我的天主，你为什么舍弃了我。”和第二句父啊我把我的灵魂交托在你手中。这两句中的舍弃与交托都是“交付”之意，即天父把了交付出来，子把自己又交付给天父。

第一句是在福音中耶稣唯一没有用“父啊”开始祈祷的地方，圣史把圣咏二十二篇第一句引用出来，当时耶稣真的感到他被天父所舍弃，他无法用“父啊！”开始做祈祷。但是耶稣当时运用这句话时充满了信赖天父的信心，因为圣咏二十二篇是一篇哀号的圣咏。一般哀号的圣咏分为三部分：哀号、信赖、祈求。哀号圣咏要表达的是对天主的信赖，即使在最痛苦之时也要信赖天父。因此耶稣用了这句话。

第二句“父啊！我把我的灵魂交托在你的手中。”这句话是耶稣一种完全交付的表达，用十字架来回应父，其实耶稣的一生不断地把自己交给父，不断地向着父，十字架上的时刻便是他交付的高峰。

比如，在荡子回头的比喻中小儿子要父亲分给他应得出的一份家产，他要离开父，他要自由。父亲给了他自由，但他用父亲所给的自由在外面生活耗尽了一切，在最困难的时候他想到了父亲，他要起身架到父家。小儿子就在他最困难的时候完全归向父家，再看耶稣，他与天父隔离的第一步是降生，父给他很大的自由，但他在一生中用父所给的自由不断的向着父。在十字架上他完全的被父所舍弃，但也是他完全的自由，这时耶稣还是要整个的归向父。子就是从父而来，又回归父怀，现在十字架上的这种关系得到了实现，父成了完满的父。

耶稣在十字架上说：“我的天主，我的天主，你为什么舍弃了我。”表达出父把子交出来，这时父与子在相爱中产生了最大的距离。但是在这最大的距离当中，也就是天父与耶稣联系最深的时候，这联系就是他们交付的动机，父与子为了爱我们而交付，父与子在爱中这最大的隔离也成了最深的连系。耶稣说：“完成了。”也表示他为爱我们而交付的工程完成了。

我们分析了架上最后一语，我们也看到在十字架上的爱，他是为我们而完全交付了自己。耶稣在十字架与父有了最深的连系。同时耶稣在十字架上完成了他的救援工程。人类也因着十字架而获得救恩，因此耶稣说我是生命、真理和道路，除非经过我不能到达父那里去。

耶稣的道路就是十字架的道路。所以耶稣对那些要追随他的人说：“若愿意追随我，该弃绝自己，背着自己的十字架跟随我，因为谁若愿意救自己的性命必要丧失性命，但谁若为我和福音的缘故丧失自己的性命必要救是性命。”（谷8：34—35）耶稣要求他的门徒们也要走十字架的路，并且把十字架当成衡量是否是真正门徒的标准。

有人不禁会问：做一名基督徒要背十字架，要走苦路，那么我还有什么快乐？你们不是时常地说基督徒是一个快乐的人，是一个阿肋路亚的民族，这不是矛盾的吗？

不，绝没有矛盾，我们基督徒的确是一个阿肋路亚的民族。看，那悬在十字架上的耶稣，他在这样的酷刑之中，在这样的痛楚之中，他根本就没有悲观失望，他还是一心地信赖天父。他说：“我的天主，我的天主，你为什么舍弃我”。看上运河是一句抱怨的话，但根本不是抱怨，而是他引用哀号的圣咏来表达他对父的绝对信赖，也因此路加圣史记载了耶稣说：“父啊，我把我的灵魂交付在你手中。”这就完全表达出了耶稣对父的信赖之情。即使在最痛苦的时候他还是依靠、信赖天父。也就在这个时刻，他最深地体验到他与父有很深的连系。因为他受如此的痛苦也就是完成天父派遣他，为爱人而交付自己的工程。所以耶稣说“完成了”。这也体现了耶稣那种完全地完成了天父旨意的内心喜乐。

看，伯多禄在他在面对死亡时，他没有一点害怕，他知道他马上就可以见到父。所以他还要求钉他的人把他倒钉在十字架上。他把痛苦当作了通往天国的道路的门槛。

斯德望，他在面对死亡时，他充满了圣神，注目向天看见天主的光荣，当那些人拿石头砸他时，他还祈求说：“主耶稣！接我的灵魂去吧！”“主，不要向他们算这罪债。”（宗7：54—60）

教会初期的一位教父依纳爵，在他被送去处死的时候他一路上高唱：天主，让我的身体在狮子口中，成为献给你的祭饼。

……

难道这些人不是阿肋路亚民族的子民吗？

耶稣要求他的门徒们背起十字架来追随他，也让我们背起十字架高唱阿肋路亚，走耶稣走过的苦路迈向天乡]
  • 上一篇文章： 天主喜欢乐善好施的人

  • 下一篇文章： 你们是地上的盐
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 十字架的德能[971]

  • 十字架──永恒的绊脚石？…[2189]

  • 十字架的爱[2375]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宗徒大事录中之宣讲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宗徒大事录中之宣讲 热 ★★★
宗徒大事录中之宣讲
［ 作者：John Navone, S.J. 转贴自：神学论集 点击数：1035 更新时间：2006-3-1 文章录入：admin ］

在宗徒大事录中约有二十四篇宣讲，而他们占全部作品篇幅的四分之一或五分之一。这些宣讲并不包括六2~4，八20~23，九15~16，二一20~25；因为这些章节欠缺宣讲所应具备的真正形式。在宗徒大事录的结构中，宣讲这部份很明显是由路加安排成他最喜爱的文体。因为他们如此明显是一种文体的设计，所以我们所读到的并非是宣讲的原文。

规律性和简短性

在宗徒大事录中，这些宣讲以某种规律出现。我们应记得路加在写作每一部份时，其资料来源是相当不同的。所以明显可知，这些宣讲经由特别安排而具备文学的风格。

同样的，这些宣讲的简短性也支持着同一结论。假如他们按现有的文字被讲出，大部份的长度不会超过三分钟。Wikenhauser 认为路加通常只对原始宣讲包含的主要意义作简短的摘要，来解决简短性的问题。然而这些宣讲并非只是摘要，他们已然具备了公共讲道的形式。他们也不能扩充到原有讲词。因为他们是独立、完整的实体。

有些主张这些讲词是原始宣讲忠实的记录；可是，传承的历史却对这种看法提出质难。除非一篇讲词连续不断地为人重复，否则在二三十年后，人们一定无法认出它的原貌。对主的言论，其情形当然是如此，但对宗徒的讲词，则很难予以同样的肯定。不论是宗徒们的宜讲或是保禄的宣讲是否马上被誊写下来或被口头传达，都是可怀疑的。

路加的神学

路加的神学思想遍布在这些宣讲中。例如：他个人独有的神学概念，就是特强调耶稣和敎会间的延续关系。路加对这主题的兴趣是促使他在写作完福音后又增加另一部书的原因之一。在他之前无人如此作。许多路加的观念都系于这个延续的主旨：主耶稣结束衪尘世的生命后，连续显现给门徒们达四十天之久；耶稣升天和圣神降临的连结；尤其是他特有的见证观念，都出现在宗徒大事录第一章中。

耶稣的真确见证人是十二宗徒，因为他们是主耶稣在圣神内所拣选的(一2)；从一开始，他们就跟随了主，而且知悉衪所有的言论和行事(一21~22)。因此，他们传敎和工作，确保了发展中敎会的延续性。

路加对宗徒是耶稣的见证人之观念以固定的形式遍布在所有宗徒大事录传敎的宣讲中：二32，三15，五32，十39，41，十三31。无论见证的观念在何处出现，并非出自伯多禄或保禄说的言词，而是神学家路加在说话。

旧约的引证

在宗徒大事录中经常出现旧约的引证。其中一定有些讲阿拉美语的人，他们引证的方式，可以看出他们是依据希腊的七十贤士译本，而不是希伯来原文。雅各布伯在使徒会议时的讲话引用了亚毛斯先知的经文来作证明。它不可能出自希伯来文圣经。雅各布伯，因他在耶路撒冷并没有从七十贤士译本引证这句圣经。因为希伯来文圣经摒除了这段经文。因而，它是路加所为；他毫不犹疑的把希腊的七十贤士译本圣经中的话放在雅各布伯口中。

间断

宗徒大事录的宣讲曾间断了好几次。然而，都只发生在主要的讯息已被传达后。保禄在圣殿院中的宣讲是一个例子(二二1~21)。在保禄引证主对他所说的「我要打发你到远方外邦人里去。」以后，暴动马上开始了。这是宣讲的高潮，因为路加希望显示去外邦人处传敎是主的意旨。其它的例子还有：七53，十43，二十三6，二十六23，还可能有三26，五32，十七31，十九27，这些宣讲的间断证明宣讲为文学形式的一种设计。

听众

我们应按这些宣讲的对象去了解它们。究竟宣讲只是给当代的听众或是给所有读这部书的人？假如伯多禄是向初期敎会团体讲述犹达斯的死亡(一18)，那么，除了人已周知的事外，他并没有加上任何新东西。但是二部加作品的读者不会知道这件事情。因为路加，不像玛窦，在福音中并未提及犹达斯之死。

假使人已知道前有的叙述

这些宣讲通常假设先前的叙述，所以整部书的读者可以马上了解它们。但是，只听这讲词的听众会感到它们并不清楚。而且缺乏上下文。在廿二章中，听宣讲的犹太人可能会问：为什么阿纳尼雅去找扫禄？又凭什么知道天父拣选了他？另一方面，读者不会为这个叙述的不完整所扰乱，因为他们在第九章已知道了有关阿纳尼雅这部份的故事。路加把阿纳尼雅的故事细分为：廿二章系由保禄的观点叙述，所以他只报导了阿纳尼雅对保禄说的话；而于九章叙述了阿纳尼雅和基督间的对话。保禄在第廿二章的宣讲假设第九章的故事已为人知。

事件的方向感(Directional Sense)

全部讲词的整体所有的主要功能是在强调某些事件对敎会的历史发展具备着特殊的意义。给读者指出事件的方向感。所以，科尔乃略故事(十1~11、17)，这些发生在保禄对外邦人宣讲之前，指出主自己愿意对外邦人传敎的使命实现。路加在伯多禄在科尔乃略家中的宣讲(十34~43)中强调这事件的基本意义。在耶路撒冷的宣讲(十一5~17)他也特别提出这一点。

即使在阿勒约帕哥的宣讲宗徒大事录也具备计划性的价值。路加并不报导保禄在斐理伯城或格林多城的讲道。然而，藉着报导保禄在雅典的宣讲，断言新的信德会进入古希腊的历史中心。

在宗徒大事录中保禄自由传敎行动的结束代表一个特殊的转折点。他的监狱时期马上要开始了。路加藉保禄米肋托的讲词(廿18~35)中回顾保禄伟大的传敎行动已感到足够了。这篇告别词显示了宣讲在宗徒大事录中成了整个文学结构中的组成因素。

路加如何报导了使徒保禄三篇宣讲所有的不同听众是值得注意的：犹太(十三16~41)，外邦人(十七22~31)，基督徒团体(廿17~35)其中内容的先后安排很难说是随意而来的，事实上，它具有告诉读者一个人在当代是如何宣讲的功能。米肋托的宣讲告诉我们保禄如何对基督徒团体宣讲，而在安提约基雅显示了他如何对犹太人宣讲。

宣讲的典型功能

在伯多禄传敎的宣讲中可发现它们的基本功能(二14~40，三12~26，四8~12，五29~32，十34~43)。所有些讲道都依据同一结构安排：

(1) 一个与具体情况相连的导言。

(2) 耶稣基督的讯息：

a.犹太人对耶稣所作的罪行。

b.在耶稣内天主所作的救援行动。

(3) 经文的证明。

(4) 邀请人们悔改，接受救恩。

从这个观察并不能推断出伯多禄通常都依据这种大纲讲道。在保禄的宣讲中也可能发现同样的结构。(十三16~41)这些大纲规律性的应用都是源自路加的看法来得更为恰当。这是由于路加希望表示这是耶稣救援的讯息。从一开始就在整个敎会的宣讲，而且这是使徒所宣讲传统的敎导。(二42)。

结论

这些宣讲所要表达的不只是一个希腊作者修辞上的传习。它们在宗徒大事录的结构中所有的功能不只单在文学方面。它们讲道并向有信仰读者呼吁，告诉他主耶稣的道路而且向他宣布救援的讯息。

路加采用了当时文学的设计。而把它成为己有，并且增加了一些新的东西。这些宣讲与一种传统的文学形式有亲切的相同，并没有按现在写出的方面被讲出过。路加仔细推敲了传闻和特殊的历史资料，有时他摘录并发展了一个旧有的文件。他在那些宣讲中加入了许多传统信德的要素。尽论他使用了许多历史或传统的材料，这些宣讲仍是他独特的创作。

对宗徒大事录中宣讲的这种探讨，强调我们要了解所愿解释的经文的文学形式的重要性。注释者应知道作者加上一次宣讲的目的，什么是这种文学设计的共同特性，和作者如何使用这种形式来达到他作品中普遍的目的。

本文译自 John Navone, S.J., Speeches in Acts, the Bible Today, 65(1973), pp. 1114-1117.
  • 上一篇文章： 由耶稣的家谱再思天主的恩典

  • 下一篇文章： 宗徒大事录中的圣神
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 宗徒大事录第九章读后感犹…[1459]

  • 宗徒大事录中的圣神 [968]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宗徒大事录中的圣神

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宗徒大事录中的圣神 热 ★★★
宗徒大事录中的圣神
［ 作者：王敬弘 转贴自：神学论集 点击数：968 更新时间：2006-3-1 文章录入：admin ］

导 言

在神学论集四十期中，我写了一篇路加福音中的圣神论1.；其中提到路加所写的福音和宗徒大事录，可说是一部书的上、下册。路加福主音要重耶稣基督的生活和祂的讯息；而宗徒大事录却是以耶稣升天以后、教会如何开始，成长和发展为其重要的主题。但是，这上、下两部书中，有非常密切的关系。无论在用词、主题，以及整个结构上，都有密切的联系。在以上所说的文章中，我也略为谈及从圣神论的观点来看这一点2.。现在，我愿意在导言中，再对两者结构中的联系简单地说几句话3.。

路加福音的重要主题和结构之一，就是耶稣往耶路撒冷去的旅程。在这旅程的开始，路力这样写：「耶稣被接升天的日子快到了，祂就决意朝向耶路撒冷走去。」(九51)但是，从路加以后的叙述看来，耶稣往耶撒路冷去的旅程，不但是走向耶路撒冷，经历祂的苦难、死亡和复活，而且也是走向升天的旅程。所以，路加在福音的结尾写道：「耶稣正降福他们的时候，就离开他们，被提升天去了。」(廿四51)

路加在宗徒大事录的一开始，表示教会和耶稣整个公开生活的互相连接，写出了以下的话：「我在第一部书中，叙述了耶稣所行所教的一切，直到祂藉圣神嘱咐所选的宗徒之后，被接升天的那一天为止......」(一1~2)耶稣把自己的旅程安排在升天而告一结束。但是，祂在旅程的中途，藉圣神已选了一批将来组成教会的宗徒们；而也藉圣神嘱咐(原意：教导)了他们。然后，耶稣自己也给教会的旅程订立了一个方向「当圣神降临在你们身上时，你们将充满圣神的能力，要在耶路撒冷、全犹太和撒玛黎雅，直到地极，为我作证人。」(一8)这一节可以说是宗徒大事录的地理结构大纲。耶稣的旅程是以耶路撒冷和升天为终点；而教会的旅程却是以耶路撒冷为起点，经由全犹太、撒玛黎雅，一直到地极。所以宗徒大事录的结尾是讲保禄在当时罗马帝国世界的中心──罗马城中，自由地传播福音(参看廿八30~31)。

如果从整体来看，路加福音和宗徒大事录的联系，我们可以说：耶稣整个的生命是以圣神而开始，然后藉圣神的能力公开传教，历经了祂的苦难、死亡和复活，直到升天。而耶稣所有的经历将在教会中重演。由于祂的逾越事件，使耶稣成为圣神的派遣者。整部宗徒大事录就是叙述祂派遣圣神、产生了教会；使教会作祂在世上所做的一切工作，也重走祂在世的旅程。但教会整个的职责就是它被圣神充满以后，为耶稣作证。这种见证不仅限于耶稣所讲的道理，而是耶稣所作所为的一切，包括祂的奇迹、苦难、死亡、复活和升天，都用一种具体活生生的方式表现出来。我们就是在这整体相关下，来了解宗徒大事录中圣神所扮演的角色。

本文将以圣神与教会作中心主题；再对「圣神与个人」及「圣神与神恩的显示」两点略加发挥；最后以一简短的「结论与反省」作为结束。

圣神与教会

一、圣神与教会诞生

正如导言中所说的，宗徒大事录是路加福音的续集。因此，路加在宗一2，把福音中耶稣的工作作了一个撮要。祂藉圣神召选并教导了宗徒；但这些被耶稣所选拔而受教的宗徒，并不立刻就成为教会。他们只是为耶稣所选，也愿追随耶稣的一人，并没有真正地成为合一而有结构的团体，也还没有力量实践教会的使命。

路加为表示与福音相联系，故在一5 提到「若翰是用水施洗，但再过几天，你们要因圣神受洗。」因圣神受洗的意义，我在其它地方已详细说明(4)。但有一点值得注意的是，在四福音中，从未记载耶稣以水给宗徒们施洗；仅述及祂将要以圣神给他们施洗。这表示宗徒们所受唯一的洗礼就是圣神的洗礼。在第8 节上，耶稣强调只有当圣神降临在他们身上，他们将充满圣神的能力时，才能成为一个教会，并实践耶稣所赋予的使命。

此处或许我们可以问：耶稣为何不要宗徒离开耶路撒冷，而要等候父的恩许(参阅一4)？这不但因为路加福音中，耶路撒冷是耶稣整个生命和出谷奥迹的中心；也是天主救恩与末世的中心点。其实这应验天主藉岳厄尔先知所说：「在熙雍山下将有一遗民......在耶路撒冷将有天主要召叫的幸存者(5)。」(岳三5b)这并不是牵强附会的应验，因为宗徒们充满圣神，开始为耶稣作证时，首先就引证了岳厄尔先知书来说明他们的经验(参阅宗二17~21；岳三1~5a)。

宗徒们和其它教友聚集在耶路撒冷共同祈祷，等候圣神的降临，也可说是对耶稣许诺的答复：「何况你们在天之父，难道不更将圣神赐给求他的人吗？」(路十一13b；参阅路十一1~13a)。

在结束宗徒大事录第一章诠译前，有两件小事值得注意：第一、16节说：「圣神藉达味的口所说的关于犹达斯的预言必须应验」(一16，参阅四25)。这表示路加相信，在耶稣以前圣神已经在工作。这一节并不是此信念唯一的表达。因为圣神很清楚地在依撒伯尔(参阅路一41~45)、匝加利亚(参阅路一67 ~79)、西默盎(参阅路二25~26)和若翰洗者(参阅路三)身上工作。这表示圣神的工作贯穿整个救恩史，由旧约时代到耶稣的身上，并直到教会。这也就是说在人类整个的历史中，天主要使救恩发生实效，完全是藉圣神而得以完成。

第二点值得一提的是：他们以抽签的方式选择了玛弟亚(参阅一26)，来递补犹达斯。也许我们会惊讶，他们为何使用相似旧约时期的原始方式；来得知天主的圣意？不过，此次行动和圣神降临后，教会所作的决定和行动完全不同(十19，十三2、4；十五28等)。这种得知主旨的方式，也未在宗徒大事录二章后再出现。此处路加愿意表示，在圣神降临前，天主之神只给予少数被天主特选者，但教会团体充满圣神后，就摒弃这种原始而可能流于迷信的方式；圣神以具体的行动，更直接的引导教会团体(参阅宗十19，十三2、4；十五28等)

宗徒大事录第二章第一个动词是sumplérouthai，其意义是「满全」。因此二1 更好译为「五旬节的日期一满」。路加在福音的其它地方也曾用过这种动词，表示耶稣诞生的时期(二6)，祂宣布了自己公开传教的时期(四21)，以及祂决心朝向耶路撒冷，接受苦难与死亡的时期(九51)。所有这些时期，都是救恩史上的重要时刻。

为何说五旬节是一个满全的时期呢？假使从五旬节的背景中去寻找，我们可以得到更深的了解。「五旬节」是当时犹太人三大节日之一，也是到耶路撒冷朝圣的最大节日之一，共享八天来庆祝。它以庆祝收获的方式来开始，朝圣者要把自己农作物的初果呈献给天主。就在这样的日子上，耶稣把救赎行动的初果──圣神、赏赐给全人类。在这个节日里，所有的人民来自各方，有穷有富，有无家可归的、为社会摒弃的，但这些人齐集在耶路撒冷分享天主普施的因惠，农业的丰收。就在这样的日子里，耶稣使来自普天下的犹太人为祂的救恩作证。

从路加的这项选择，我们也可以看到，他把救恩分作三个时期：第一个是耶稣来临以前的旧约时期；第二个是耶稣生活在世的时期；第三个是教会时期。教会时期则是普世救恩开始的时期。

圣神的来临以一些外在可见的记号被描述出来；为了表达它的内在意义，使这事件的救恩性能够彰显出来。首先的记号是大风。在希伯来文中「风」、「气」、「神」实在是同一字根，这个象征是有其旧约背景的。在厄则克耳先知书描写上主之神，带有生命气息的风，从四面八方吹来，使一大堆枯骨复活，也象征已死的以色列民族将要在圣神的能力下复生(参阅则三七1~14)。另方一个可能的预像是在创世纪的开始，「上主的神在水面上运行」(创一2)。这表示上主的能力(神)战胜洪水所象征虚无和混沌的恶势力，而开始创造。现今在宗徒大事录中，天主又开始了一个新的创造，就是藉圣神产生耶稣的教会──祂的身体。

第二个象征是火舌。这个象征也有丰富的旧约背景。在旧约中「火」常是天主临在的记号。例如在焚烧的荆棘(参阅出二23) 、火柱(参阅出十三21)、以及天主在西乃山上给予盟约和法律时所发出的雷声和闪电(参阅出十九16~18，二四17)。按犹太人传统的信仰是，在出红海后五十天，天主在西乃山上显现给他们；与耶稣复活后五十天，圣神被派遣来到世界上正相符合。此外，路加福音中也有这项象征的准备。若翰洗者预言耶稣说：「祂要以圣神和火洗你们」(参阅三16)。此外，耶稣自己也说过：「我来是把火投在地上，我多么盼望它燃烧起来！我有一种应受的洗礼，我多么焦急地等待它完成！」(路十二49~50)宗徒大事录以火来象征圣神的来临，可能正是耶稣所指的祂要投在地上的火，使整个的教会燃烧起来，直到地极而为祂作证。从玛窦和马尔谷福音中，我们也可以知道，耶稣所指的洗礼就是祂自己的苦难、死亡和复活，而且也要求祂的宗徒们去接受同样的洗礼(谷十38~39；玛廿22~23)。现在，耶稣派遣圣神来到宗徒身上，给他们力量，但也赐给他们接受耶稣洗礼的勇气。他们在圣神内受了洗，将来也要为耶稣作证。所以，风和火这两个象征正表现了藉圣神的能力，天主实际临在于教会的团体中。同时，祂也使教会得到净化。因为在旧约中，风和火是天主净化的工具(参阅依六十六15~16；拉三2~3(6))。如此，天主使整个教会与耶稣基督一起迈向祂最后的洗礼，就是苦难、死亡与复活。

「舌头」的象征代表教会要用舌头来为耶稣基督作证，向万民直到地极宣讲福音。路加特别强调说：众人(所有的人)都充满了圣神。这正表示圣神不但充满了整个的教会，也充满教会的每一成员。这个新救恩时期的开始，天主的救恩不只在某些少数特殊的人，而且是在一切的人身上实现。后来，伯多禄与宗徒们作证的时候，特别引证了岳厄尔先知的话来再次强调这一点「我要将我的神倾注在所有有血肉的人身上！」(二17；参阅岳三1)。这种表达方式正是路加非常喜欢的普救论。教会包括了，一切从世界各地来的各式各种不同的人。从圣神降临开始，天主在救恩方面，再没有特选的民族、特选的阶级、特选的地区了。

如果我们愿意把宗一、二章中，描述圣神的角色所有的意义更深一步研究，就会发现整个教会的诞生和耶稣的诞生有一平行性。耶稣是因童贞女受孕而诞生的，祂人性的开始是出于天主圣神的化工。同样地，教会生命的种了──宗徒是耶稣藉圣神选择而教导的；教会的诞生也是在圣母的临在下完成的。所以，路加特别提到玛利亚和宗徒们在耶路撒冷一起祈祷，等候圣神降临(参阅一14)。这是最后一次玛利亚的名字在宗徒大事录中出现。从宗徒大事录的描写中看来，圣神降临实在是教会的生日；因为从圣神降临的那一刻起，教会开始藉圣神的能力为耶稣的死亡、复活作证。当天就有三千人皈依了耶稣基督(参阅二41)，这是圣神降临的初果。

至于神恩的显现，以后再详加讨论(7)。

二、圣神与教会的成长

教会不但在圣神的化工下诞生，结出初果。而且也在圣神的引导下，表现祂的德能而继续成长。教会诞生不久，立刻因为伯多禄显了一个奇迹而遭受迫害。伯多禄充满圣神地回答公议会对他的质询(参阅四8)。迫害不但没有引起信友们的惧怕，反而使大家团结一致的向天主祈祷，其结果是「聚会的地方震动起来，他们都充满圣神，放胆宣讲天主的真道」(四31)。这正应验了耶稣所说的两项许诺：一为圣神是天主的恩赐「求就得，找就找到」(参阅路十一9)。二是「你们心中要镇定，不要事先考虑怎样申辩，因为我(耶稣)要给你们口才和明智，是你们的一切仇敌所不能抵抗并辩驳的。」(路廿一14~15；参阅谷十三36；玛十20)可见耶稣是藉圣神教导门徒们说话。

由以上经文看来，教会充满圣神，绝不只是在第一次五旬节唯一的经验。只要教会祈求圣神，它就会成为一个充满圣神的围体；而且只有凭圣神的能力，才能大胆宣讲天主的道。伯多禄和宗徒们再一次答辩公议会的时候，也进一步地阐明了这些道理。「我们就是这些事的证人，并且天主赏给服从祂的人的圣神也为此事作证。」(五32)

圣神不但整体性地使教会充满活力，及宣讲天主圣道的勇气，而且也参与教会管理的许多细节。因为宗徒们充满圣神之后，有许多神恩性的表现。这使初期教会团体很清楚地体会到天主临在他们中间，使教会充满敬畏之情，也是教会活力的重要来源之一(二42~43，四29~30、33，五12~13等)。祂也引导伯多禄如何辨别别人对祂的欺骗(五9)。等到教会逐渐扩张，而宗徒们无法管理所有教会事务的时候，宗徒们要选择他们的助理，其标准就是充满圣神和智慧的人(六2)。

在宗徒们所选的七位助手中，路加特别详细报导斯德望。他首先强调斯德望是位充满信德和圣神的人(六5)。由于这一点，他在新成立的教会中，显大奇迹、行大征兆(六8)；而且跟他敌对的人都无法抵抗他的辩论，「因为他是藉圣神说话」(六10)。最后，因为他对犹太人的辩驳，使犹太人恼羞成怒，用石头砸死他，成了教会第一个殉道者。他在被处死前，路加特别强调──他充满圣神(参阅七55)；也在圣神的感动下，作了耶稣为他仇人所作的祈祷(七60；参阅路二三34)。然后被耶稣接纳，进入天国。按路加的神学，在斯德望身上，他看出 ──一个典型的基督徒──斯德望为圣神所充满，在教会和犹太人前作了耶稣一生所做的各种事情；最后，也经历与耶稣相似的苦难、死亡，而到达复活。斯德望是全体信友的模范，也是教会的缩影。因为耶稣藉圣神在教会中要做的，就是使教会继续不断地在这个世界上做祂所做的事，也走祂一样的路程。这才是教会所要完成的使命。

教会因着第一次的迫害而扩展，传播到撒玛黎雅；走上了它第二步的旅程。在撒玛黎雅传教的斐理伯，也是以奇迹和大能显示天主和他同在(参阅八4~8)。但是受洗的人却没有领受圣神，于是耶路撒冷的教会就派伯多禄和若望，使他们领受圣神(参阅八14~17)。当教会充满圣神后，立刻显示了神恩性的活力，以致术士西满想用金钱购买赋给人圣神的能力(参阅八18~19)。从这段叙述中看来，我们可以体会到当时宗徒们极为意识到教会应该是一个充满圣神的团体。所以教会发展到任何地方，他们就刻意地去使所有皈依耶稣而受洗的人充满圣神。此事在保禄皈依事件上也很清楚地表现出来。保禄在领洗前，就被圣神充满，而天主也藉着圣神使他成为日后外邦人的大宗徒(参阅九17~19)。

这时，教会发展到一个新阶段。路加为了刻意表示这是圣神的化工，所以又加上了这一句话说：「教会在全犹太、加里肋亚、撒玛雅得到平被建立起来，怀着敬畏上主之情行动；并且因着圣神的激励，逐渐发展。」(九31)

三、圣神领导教会袪除传教的障碍

当教会发展到这个阶段，就面临两个大限制，而必须解决。第一是如何开始让外邦人进入教会？第二是外邦人与旧约梅瑟法律到底应有何关系？

为解除第一个障碍，圣神采取一个先决性的行动。祂不但让一位罗马军人科尔乃略去邀请伯多禄，而且也藉圣神要求伯多禄答复他的邀请(参阅十1~24，注意19)。当伯多禄对科尔乃略宣讲时，圣神就降在一切听道的人身上，使伯禄不得不说：「这些人既然领受了圣神，和我们一样，谁能阻止他们不受水洗呢？」(十47)事后，伯多禄为这件事情受到责备，他也再三地为圣神的引导作证(参阅十一15~17，十五8~9)。这个障碍一旦打破，教会就真正成了一个普世救恩的泉源和标记。它不再局限在犹太民族的狭窄范围内，而向普天下、各民族、各异民，各邦国开放，显出了耶稣建立教会应有的面貌。

接来的是，外邦人与旧约梅瑟的法律到底如何？为解决这个重要的问题，初期教会就召开了耶路撒冷第一届大公会议。会议中，伯多禄再一次地说明天主是藉圣神和信德，使外邦人皈依，给大家立了一个基本的思想方式。最后会议决定，用一封正式的书信，来确定解决这项问题的基本方针。在这封书信中，参与大公会议的宗徒和长老们，强调说明：「因为圣神和我们决定......」(十五28)特别说出，这不是出于人为的法律，而是出于圣神的启示。

四、圣神引导教会在外邦人中扩展

现在我们观察一下教会在外邦人中发展的过程。当时叙利亚的安提约基城成为对外邦人的传教中心(参阅十一19~26)；由于他们派出人员，向四周的外邦人传教。但是，这些人不是由人意选择派遣的。「他们的敬礼主和禁食的时候，圣神向他们说：『你们给我选拔出巴尔纳伯和扫禄来，去作我叫他们要作的工作......』二人既然被圣神派遣...」(十三2、4)

保禄第一次传教旅行，足迹只限于亚洲。当他第二次传教旅行的时候，圣神用很清楚的行动，阻止他们继续在亚洲传教，而引导他们跨越亚、欧的边境，把福音开始传到欧洲(参阅十六6~10)。从此以后，教会整个在希腊文化地区和罗马帝国继续不断地传扬。圣神引导保禄的脚步，于是藉各种不同的际遇，其中也包括了迫害和坐监，向西泽上诉，最后使他在当时世界的中心──罗马城中能够自由地传播福音，不受阻碍。而路加也很清楚地讲明，这一切都是在圣神的领导下完成的(参阅廿23，廿一11)。

保禄整个的传教过程，无法也不必详述。但有一事件倒是值得一提，那就是厄弗所事件。保禄在厄弗所遇见几个门徒，他觉得他们似乎有些奇怪。保禄劈头第一句话问：「你们信教的时候，领了圣神没有？」(参阅十九2)。由保禄这句话中，我们体会到在他的心意中，领受圣神是使人成为一个基督徒决定性的经验。他们如此一问，才暴露这些人的真象：他们只领了若翰的洗。因而保禄重新教导他们、给他们施洗，使他们充满圣神。他们中的每一个人都有神恩性的表现 (参阅十九1~6)。

由以上的分析看来，整个宗徒大事录就是在叙述耶稣怎样派遣圣神、使教会诞生、成长、破除各种困难，以致传遍了当时罗马世界。如果我们说教会是圣神的创造，应是最恰当的表达了。

圣神与个人

宗徒大事录中，圣神并不仅与教会发生整体性的关系；也与教会的每一成员有个别的关系。所以，在第一次五旬节的叙述中，火舌是停留在每个人的头上，而且众人都充满了圣神(参阅二3~4)。因为具体的教会不是一个空洞的结构、规矩和法律，而是由一批活生生的人──天主的子民所组成的。只有当每个人充满圣神的时候，教会才是充满圣神的团体。

伯多禄和宗徒们也很清楚地意识到这一点，在他们首次为耶稣基督的苦难、死亡和复活作证之后，那悔改的人问他们应作什么？伯多禄对他们的回答是：「你们悔改罢！你们每人要因耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠。因为这恩许就是给你们和你们的子女，以及一切远方的人，因为我们都是上主天主所召叫的...。」(二38~39)由此可见，任何人进入教会，除了应当侮改之外，也应接受洗礼，并领受圣神的恩惠。圣神的恩惠是许诺给每一位相信耶稣基督的人的。

在宗四中， 重新叙述教会的团体。在祈祷以后，众人都充满了圣神，表示耶稣使教会充满圣神并非偶发性的事件，而是一个经常而延续性的行动。

此外，宗徒大事录中，列出了一连串个人和小团体的名单，肯定这些人都充满圣神。例如第一批七位执事(参阅六3)，特别指出斯德望(参阅六5、8~10)、斐理伯(参阅八5~8、13)、扫禄(参阅九17)、科尔乃略和他的亲戚、朋友(参阅十44~46)、巴尔纳伯(参阅十一24)和厄弗所的十二个人(参阅十九1~6)。这些人中包含教会的领导人物、大宗徒，也包含了许多名不见经传的小人物。路加之所以不厌其烦地说明这各式各种的人都有了各人充满圣神的经验，特别表示充满圣神不只局限在某一特定的时候，某一特定的地方或某一特定教会内的阶级。圣神是耶稣基督救恩所赏给人的最大的恩赐，而且是普遍赐予信仰祂的人的。

这些人被圣神充满后，在教会内尽各种不同的职务；用不同的方式来光荣天主，宗徒们作教会的领袖，或为耶稣基督整个权威的见证人。斯德望和斐理伯用执事的身份为教会服务，同时也藉自己的身份不断地宣扬真道。斯德望甚至为了真道为主舍身致命，成了第一位殉教者。保禄充满了圣神，成了外邦人的大宗徒。巴尔纳伯也有类似的使命。科尔乃略和他的亲戚、朋友是教会在外邦人中所结的初果，他们领受了圣神之后，以所受的神恩颂扬天主，作为全部外邦人接受救恩的代表。这合乎圣保禄的神学：「圣神显示在每人身上虽有不同，但全是为人的好处。」(格前十二8)

「因为我们双方藉祂，在一位圣神内，纔得以进到父面前。所以你们不再是外方人或旅客，而是圣徒的同胞，是天主家里的人；已被建造在宗徒和先知的基础上，而耶稣基督自己就是这建筑物的角石，整个建筑物靠着祂而结构紧凑，逐渐扩大，在主内成为一座圣殿；你们也靠着祂一同被建筑，因圣神，成为天主的住所。」(弗二18~22)

圣神与神恩的显示

在路加福音中，耶稣被圣神充满后，藉圣神的能力，开始祂公开的宣讲和传教工作，路加在他的叙述中，耶稣刻意强调的工作是圣神的能力神恩性的表现(8)。

同样地，路加在宗徒大事录中也十分重视圣神的能力及其神恩性的表现。

在第一次五旬节，宗徒们领受了圣神以后，立刻就按圣神所赐给他们的话说起外方话来(舌音神恩)。关于这一次舌音神恩显示的意义，我们已在另一篇文章中仔细讨论过，现在不再覆(9)。此后，伯多禄的宣讲使三千人皈依。这也可以算是一种神恩性的显示，即保禄所称智能的语言(参阅格前十二8)。这种神恩性的宣讲所以和一般性的宣讲有所不同，在于它具有一种特殊感动人心的力量。我们从果实就可以认出树来。

在这件事情以后，整个的教会「专心听从宗徒的训诲，时常团聚、擘饼、祈祷。因为宗徒们显了许多奇迹异事，每人都怀敬畏之情。」(二42~43)由此可见，当时宗徒们不论在宣讲、教诲和行奇迹方面，都有神恩性的表现。而这些神恩性的表现，成为建立初期教会动力的来源，也成为整个教会敬畏之情的原因。因为藉这些神恩表现，显示了天主和他们在一起。

神恩性的表现，不但给教会带来了生气、力量，也给教会带来迫害。当伯多禄医好了一个生来胎生的跛子之后，就使公议会采取具体的行动，来迫害新生的教会。因此促成了教会与犹太信仰的迅速分离。无论是伯多禄在公议会受审讯时，或斯德望和从各地来的会堂的人辩论时，伯多禄和斯德望都充满圣神，和他们答辩；使公议会和其它会堂的人都哑口无言。这些辩词，也是智能的语言神恩的表示。斯德望在公议会作证词的最后，如利刃刺心的对审讯他的人说：「执拗、心和耳未割损的人哪！你们时常抗拒圣神，你们的祖先怎样，你也怎样！」(七51)这些叙述正显示在迫害中，耶稣藉圣神，使这些为祂作证的人要说什么话 (参阅路廿一12~15)；而这些迫害者正是反对圣神的。

宗们所行的奇迹和征兆，并非只是偶然的表现，而是一个在教会内不断而有的事迹。路加用一种撮要的方式写道：

「宗徒们在民间行了许多的征兆，显了许多奇迹......宗徒们行了这样多的奇迹，甚至有人把病人抬到街上，放在床上或褥子上，好让伯多禄走过时，至少他的影子能遮在一些人身上。还有许多耶路撒冷四周城市的人，也抬病人和被邪魔所缠扰的人，蜂拥而来，病人都得了痊愈。」(五12、15~16)

有神恩性表现的人，并不限于宗徒，例如斯德望和斐理伯，都被称为显大奇迹(参阅、行大征兆的人(参看六8，八13)。如果我们从第八章撒玛黎雅教会领受圣神的叙述中可以看出，许多人领受圣神后，有相当神恩性的表现。否则西满术士不会愿意花钱去买赋予人圣神的能力了。

保禄──外邦人大宗徒在他充满圣神以后，虽然没有立刻有神恩性的表现，但是在他后来的宗徒事业中，却表现出他有说舌音的神恩(参阅格前十四18)，有先知话的神恩(参阅格前十四9)有治愈人的神恩(参阅宗十三8~12，十四8~10，十九11~12，廿7~12，廿八3~9)，有辨别神类的神恩(参阅十六16~18)，此外，他还有智能语言的神恩(宣讲的神恩)(参阅宗九22，十三16~43，46~49，十六22~34，廿17~37)。他也不断地利用这些神恩为别人服务，并建立教会。

科尔乃略和他的亲友被圣神充满，始终是一个令人惊讶的例子。因为他们不但是在受洗前就被圣神充满，而且立刻以各种舌音来颂扬天主。伯多禄和与他同来的人，由于看到这些神恩的表现，才体会到科尔乃略和他的亲友们已领受了圣神的恩赐。

在厄弗所给保禄十二个人施洗并覆手，他们就充满了圣神，每人也都得到了舌音神恩和先知神恩(参阅格前十四18~19)。

综合以上叙述看来，圣神充满和神恩的显现，几乎是不可分的。各种神恩的表现，是圣神能力很自然的流露。祂藉宣讲、奇迹、治愈、辨别神类、说先知话，使外邦人皈依，也使教会充满活力。

我们应当注意，路加在宗徒大事录中所描写的教会，重于教会发展的重要因素，其中最重要的是圣神和祂能力的表现。如果没有这一点，教会根本不可能诞生、成长并继续发展。路加工也无意把圣神充满和祂能力的表现，只限于期的教会。初期教会的图像并不是教会某一时期的特殊表现，而是会以后发展的种子。教会可以成长、发展，但构成它的基本要素不会真正的变更或逍逝。因此，路加在宗徒大事录中所描写的教会，正是以后历代教会不断反省的根据。这些经文是藉圣神的灵感而写成的，也是天主启示重要的一部份。任何一个时期，疏忽了宗徒大事录中教会的图像，都会给教会的生活与活力导致可怕的损失。

结论与反省

对路加福音所包含有关圣神的神学、作了一个多方面的分析后，我们可以清楚看出，在路加福音宗徒大事录中的圣神论是不可分的。如果没有路加福音中的圣神论，宗徒大事录中的圣神论将显得没有根据。然而，假使没有后者，前者则显得有头无尾；而必须两者合观，才能完全明了路加圣神论的深度和广度；也才能明了在天主救恩的计划中圣神所扮演的角色。为了使读者较清楚明了起见，作一个条文式的结论，也许会有些帮助。

1. 圣神是天主所许诺和所赏赐的最大恩赐。

2. 圣神是末世时代的新法律。

3. 圣神代替了耶稣，在教会内继续耶稣的工作。

4. 教会是一个充满圣神和祂能力的团体。教会在圣神的引导下，不断地宣讲福音，以各种奇迹和征兆使人皈依，也不断地建立教会。

5. 圣神降临是末世时期一个新阶段的开始，也是教会时期的开始。这个时期，圣神丰盛的倾注在所有相信耶稣基督的人身上，一直到世界终穷耶稣基督第二次来临为止。

在看完了宗徒大事录中所叙述的圣神以后，我们可以提出几个问题，作一个反省，使天主的启示在我们的具体的生活中，有意义和影响。

1. 我所属的教会和我个人对圣神的认识，是否符合天主的启示？我们是否对天主启示作选择性的接受？

2. 我所属的教会和我个人，多少人有充满圣神的经验，或至少渴望得到这个经验？

3. 在我所属的教会，整个的生活和运作中，是否可以让人体会到天主圣神能力的表现？或者大部份是出于人性的作为？

4. 我所属的教会和我个人、对神恩持有何种态度？它是否合乎天主的启示？
  • 上一篇文章： 宗徒大事录中之宣讲

  • 下一篇文章： 圣言成了血肉来到我们当中
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 宗徒大事录第九章读后感犹…[1459]

  • 宗徒大事录中之宣讲[1034]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


重论中文圣经中「罪」字的翻译问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
重论中文圣经中「罪」字的翻译问题 热 ★★★
重论中文圣经中「罪」字的翻译问题
［ 作者：李湜源 转贴自：神学论集 点击数：1228 更新时间：2006-3-1 文章录入：admin ］

年来笔者数度为文吁请修改中文圣经中的「罪」字，分别在港、台物上发表。最近却荷谢扶雅先生在香港「景风」﹙57期﹚上披露一文，予以反应。谢先生首先阐述「罪」与「过」意义的不同，并且说：「过」可以包括「罪」相反的，「罪」不能包括「过」。谢先生同意「罪」是相当于英文的「crime」但是，不同意「过」是相当于英文的「sin」。笔者与谢先生关于「罪」字的意见完全相同，在这篇文中希望补充一点「过」的思想，并指出中文圣经的「过」字亦有修改的必要。

「过」字作名词用解作错失，人所尽知。但是，这种「错失」在中国文化里具有极浓厚的宗教和道德的观念，因此，不能说仅是相当于英文的fault。在中文大辞典里：「不合中庸之道曰过」。所以「过」的涵义并不能说是任何错失，这里的错失是「不中﹙去声﹚」，不中是与天道违反，不中﹙去声﹚是与人道违反，因为天道是中庸，人道是中﹙去声﹚节。孔子说：「王天下有三重焉，其寡过矣乎。」这里的「寡过」不是说没有「吹毛求疪」的错失，而是「不勉而中﹙去声﹚，不思而得，从容中﹙去声﹚道圣人也。」

将「过」字与英文的「sin」字比较，我们不需要这样做。因为谢先生和许多中国神学家都会提到这个问题，笔者愿在此作个解释。英文的「sin」字是个很特别的字，因为它几乎完全是一个宗教性质的字，连希伯来文，希腊文也找不到一个字与「sin」字相当。它是从古英文的「syud」演变而来，它的原义是「真正」﹙real﹚，后来解作「真正犯罪」﹙real guilt﹚。不过，「过」字不能相当于英文的「sin」字并不成为问题，拉丁文的「peccatum」﹙错失﹚也不是从英文翻译，最紧要的是「过」字与希伯来文的chata、希腊的hamartia意义相近。

中文圣经「罪」字的原文是希伯来文的「chata」与希腊文的「hamartia」、「hamartano」与「hamartema」，它们的本身都不是宗教性质的字，它们的原义是missing the mark 相当于不中﹙去声﹚，就是中文的「过」字。在下面圣经的章节，「chata」就用作「过」字解：箴言十九2，八36，乔布记五24，士师记二十16等。希腊文的「hamartano」不是法律性的「犯罪」﹙中文译作「犯罪」﹚和宗教性的「犯律法」，它的字义是「过」﹙not to hit, or to miss﹚，在「荷马诗」里用作intellectcal shortcoming 解作错误。柏拉图解 hamartia 作 defective nature of man，人的不健全；亚理士多德解 hamartema 作 a missing of virtue, the desire goal, whether out of weakness, accident or defective knowledge ﹙见 Eth. Nic, II ,5, p. 11066, 25 ff﹚，中文将它译作「过」并非不适当。

不过，「chata」与「hamartia」字面的「错失」不仅是一般的错失，而也是宗教性和法律性的「错失」，因此，我们不能不检讨「过」字的宗教性与法律性的涵义。

说苑：「楚庄王见天不见妖，地不出孽，则祷于山川，曰：天其忘予与？此求过于天，必不逆谏矣。安不忘危，故能终成霸功焉。」这里的「求过于天」的「过」字是用作宗教性，与「获罪于天」的「罪」字相同，谁能说「认过」不能得救呢？

「过」字一个有责任性与个人性意义的字，因此，它就具有法律性的涵义。论语季氏：「求！无乃尔是过与？」，『「陈力就列，不能者止」。危而不持，颠而不扶，则将焉用彼相矣？且尔言过矣！虎兕出于柙，龟玉毁于椟中是谁之过与？』这里三个「过」字的意义都不相同：第一个「过」字用在「求？无乃尔是过与？夫颛臾昔者先王以为东蒙主，且在邦域之中矣，是福禝之臣也！何以伐为？」这里的「过」是一种罪过的行为，第二个「过」字用在「且尔言过矣！」是指错误，第三个「过」字用在「是谁之过与？」是指个人性、责任性的罪，子路在责任上有失职守，犯了失职的罪。

同样的，在旧约圣经里「chata」的字义是错失，但是用在创世纪四十一章九节时「罪」字就应解作failing，就是指不能履行他应尽的职责，好像「是谁之过与」的「过」字意义相同。「chata」用作律法的意义很多，好像申命记十九章十五至廿一节的「chata」﹙中文圣经译作「罪」﹚是法律性的「过」，中文里法律性质的「过」也很多，好像书经：「五罚不服，正于五过」，周礼天官太宰：「以八柄诏王驭羣臣八曰诛以驭其过。」这里的「过」是指刑法的罪。

希腊文的「hamartano」在新约圣经里中文译作「得罪」与中文的「过」字意义相同。左传：「介之推不言禄，禄亦忽及，遂隐而死。晋侯求之不获，以绵上为之田，曰：以志吾过，且旌善人。」这里的「过」就是「得罪」，就是「hamartano」。史记：「鲁世家：定公与齐景公会于夹谷，孔子行相事，齐欲袭鲁，孔子以礼历阶，诛淫乐，齐侯惧，乃止，归鲁侵地，而谢过。」这里的「过」也就是「hamartano」。

我们暂时不谈英文的「sin」字，希伯来文的「chata」与希腊文的「hamartema」与「hamartano」「hamartia」概括滔天的大罪与毫无伤损的错失，正是相当于中文的「过」字。过是大罪，巨恶，过也是错失、偏差。过是哲学的概念，道德的准绳，也是宗教名词。中国的宗教思想最早的不过于十六字心传：「人心惟危，道心惟微，惟精惟一，允执厥中。」这「中」字就是「过」字的相反。六韬：「武王问太公曰：论将之道奈何？太公曰：将有五材十过：勇而轻死，急而心速，贪而好利，仁而不忍，人智而心怯，信而信人，廉洁而不爱人，智而心缓，刚毅而自用，懦而喜任人也。」这就是道德的准绳。过是恶，见宋儒的思想：程明道说：「生之谓性，本无所谓不善，而世固有所谓恶者何故？天下之善恶皆天理，谓之恶者本非恶，实过或不及而言善恶乃发而中﹙去声﹚与不中﹙去声﹚节之形容词。」因此，谢先生的「罪」、「过」图解或者可以增订成以下的「罪」、「恶」、「过」图解。

谢先生常提到「中」、「道」是中国文化最重要的字。我们很幸运的得到「道」字用在圣经里，不过，天主教的圣经还是用「圣言」，不用「道」字。现在基督教新教出版的「现代中文新约全书」在以弗所书五章廿六节已经将「道」字改作「圣言」，「中」字的宗教涵义更加没有在中文圣经里用过。笔者认为将「chata」与「hamartia」译作「过」，它的重要性可以与「道」字的重要性相比。谢先生曾对笔者说：「将『sin』译作『过』，一定引起许多人的反对。」但是，如果柏拉图、亚理士多德可以将 hamartia 解作 missing 和 defective，笔者将译作「过」，虽然是中国人反对，一定得到希腊学者的同情。不过，笔者并没有这样提议。最低限度，笔者在目前没有这样提议，因为目前的中文圣经将「过」字去翻译原文的transgression。因此，我们不能同时又将「过」字去译「sin」。倘若我们将「sin」译作「过」，首先就要将目前中文圣经的「过」字翻译修改。

中文圣经用「过」字去译原文的「transgression」自马礼逊始﹙请参阅拙作「中文圣经『罪』字翻译沿革」，景风五十五期﹚。不过，马氏同时又用「罪」、「犯罪」和「过犯」等字汇。马氏以后，译经者将「罪」与「犯罪」译「sin」，将「过」与「过」字的字汇去译「transgression」，这里的历史请参阅拙作「中文圣经翻译简史」，景风五十三期。两百年来中文圣经翻译者全体一致将「过」字翻译原文的「transgression」，没有例外。外国传教士这样做是情有可原，中国圣经翻译者也是这样翻译，实在使我们汗颜。

在十九世纪末期中国传教士 J. Dryer Ball 在宗教百科全书写「中国人 sin 的观念」，他说：有三个中国字「罪」、「过」、「恶」可以用来译「sin」，不过，「过」字的意义是to transgress﹙闯过﹚。因此，「sin」应译作「罪」。一百年来没有中国学者反驳这个错误。中文的「过」字用作名词时不能解作「闯过」「transgressor」不译作「过路人」﹙箴言二六10﹚。「过」字用来翻译「transgression」时，一定是用作名词才是指错失甚至犯罪。用「过」字去译「transgression」就是费解不通。代表本圣经以弗所书四章二十六节说：「怒不可过，勿藏怒至日落。」这里的「过」字是动词，是指「过街」的「过」，这节圣经就是说：「发怒时不要过街」，或者是「不要太过发怒」均与原文意义相反。

这个错误不是偶然的、一时的、部份的。这个错误是由于两百年来中国学者没有查考圣经，我们的文化、文字被人顚倒歪曲了，也没有人过问。最严重的，中文圣经翻译错了，中国的神学也错了。「过」字用在圣经里有四种字彚：

﹙一﹚过犯

「过犯」两字用来翻译希伯来文的「pesha」及希腊文的「paraptoma」有以下的章节：乔布记七21，十三23，十四17；诗篇五九3、八九32，一O七17；箴言十七19、二九16；以赛亚五八1，五九20；弥迦书三8；出埃及记二三21；利未记十六16，21；列王下八5，又乔布记二四19、31、33；三五6、9，又诗篇五11，二五7，三二5，三六1，三九8，五一1、3；六五3，一O三12，又以赛亚四三25，四四22，五十1，五三5，五九12；以西结廿一24。

「过犯」用在新约译希腊文的「paratoma」有下列的章句：﹙和合本﹚「你们饶恕人的过犯」马太六14、15；马可十一25、26，罗马四25，五15、16、17、18、20；十一12；林后五19，加拉太六1；以弗所二1；一7，二5，歌罗西二13。

﹙二）过

「过」字用来译希伯来文的「pesha」有下面的章句：﹙和合本﹚「清洁无过」乔布记三三9，「我虽无过」三四6，「得赦免其过」诗篇三二1，「我虽无过」诗五九4，传道书十4，「柔和能免大过﹙offence﹚」，箴言十七9，「遮掩人过﹙offence﹚」等。

﹙三﹚过错

「过错」用来译「pesha」的有和合本箴言十二13，「恶人嘴中的过错」，现代中文本马太福音六14、15：「你若饶恕别人的过错﹙paraptoma﹚，你们的天父也会饶恕你们；你们若不饶恕别人的过错，你们的天父也不会饶恕你们的过错」。马可福音十一25：「你们站着祷告的时候，先要饶恕得罪你们的人，这样，你们的天父也会饶恕你们的过错﹙paraptoma﹚」。加拉太书六1：「如果有人偶然犯了过错﹙paraptoma﹚」。

﹙四﹚罪过

和合本圣经用「罪过」去译希伯来文的「pesha」有下列的章节：﹙和合本﹚诗篇三六1：「恶人的罪过」，箴言二八2；「邦国因有罪过」，以赛亚二四20：「罪过在其上沉重」、五三8：「百姓的罪过」，但以理八12：「因罪过的原故」，13：「施行毁坏的罪过」，九24；「止住罪过」；弥迦书一5：「雅各布的罪过」，六7；「我可见自己的罪过」，七18；「余民的罪过」，杰里迈亚五6；「他们的罪过极多」，杰里迈亚哀歌一章5：「许多罪过」，14：「我的罪过的轭」，22：「我的一切罪过」等。

圣经里罪的观念可分为三等：最的罪是希伯来文的「chata」，希腊文的「hamartia」，英文的「sin」，这三字的意义是错过、偏差﹙missing the mark﹚。较重的罪是希伯来文的「avon」、希腊文的「anomia」、英文的「iniquity」：意义是违犯轻微的律法和诫命。最严重的罪在旧约圣经称为「pesha」，新约圣称为「paraptoma」，英文译为「tranasgression」，是指故意或恶意违犯上帝的律法，相当于中文的犯罪；不过，中文的犯罪意指违犯国家刑法，将「transgression」汉译时应作「犯罪」加上括号，表示它是指违犯上帝的律法，不是违犯国家刑法的犯罪。在以上的章节里将「transgression」译作「过犯」、「过」、「过错」、「罪过」均属失当，它的原因是由于误解中文的「过」字。中文的「过」并不是「闯过」式的过失，过就是过失，与闯过无关。相反的，「过」若解作「闯过」就不是过错。同样的，「过犯」不是「闯过」式的犯罪，中文辞典说：『「过犯」就是无意的犯罪』，「过错」不是「闯过」式的错，而是错，若是「闯过」就不是错。

因为译经者误解中文的「过」字，中国读经者就误解圣经「transgression」，以为「transgression」比纤毫细末的「sin」还要轻微，因为亚当的「transgression」是错过、过失；反而「脚步急快，难免犯罪」。﹙箴言十九2﹚，亚当的transgression没有比脚步急快的罪恶严重。

我们现在所讨论「罪」与「过」的翻译，完全是从文字的角度分析。中文的「罪」字是一个法律性的字，不仅是指犯法，而是违犯刑法；相反的，希伯来文的「chata」是一个哲学性的字，可以解作犯罪，但是字面上并不是犯罪，在旧约圣经应用时并不是都用作「犯罪」。中文的「过」字是一个哲学性的字，可以解作罪、犯罪。但是，在中文应用时并不是都作犯法，却与原文「transgression」的意义相反，字汇也不相同，因为「transgression」是一个法律性的字。

在文字上说，希伯来文的「chata」与「Pesha」是相当于中文的「过」与「罪」，但是在现在的中文圣里是译作「罪」与「过」。在意义上说，「chata的意义是摡括的，包括「transgression」。但是，不是所有的「chata」都是「transgression」；好像中文的」「过」，它概括「罪」，但是，不是所有的「过」都是「罪」。我们现在将「chata」译作「罪」，「pesha」译作「过」，这个分类﹙category﹚的概念就被打破了。结果，对中国的道德、文化思想是有极大的损害。

关于中文圣经的「过」字与「罪」字误译作者有两点意思不得不说：

﹙一﹚中国五千年的文化一向知道「过」与「罪」﹙sin与crime﹚的区别。中文圣经将「sin」与「crime」同译作一个「罪」字或「犯罪」两字，使中国基督徒失却了「过」字的观念，进一步使得sin就是crime，好像回教国家的教会法就是国家法，或者中世纪的欧洲神权政治sin就是crime，实在令人惶恐。尤其是这结果是因为几位传教士不明白中国文字的意义，就勉强我们将错就错，是损害到整个中国国家民族的前途。我们回忆一八六O年的北京条约被法国传教士私自加添第六款「租买田地建造自便」等字，清廷忍气吞声，将错就错，造成五十年教案纠纷。八国联军占领平津，中国沦为次殖民地。二十世纪的中国政府不再是清廷的无知、无能，现在的中国人也不再是十九世纪满清统治下的奴才。我们再不会「将错就错，忍气吞声」。一个有文化、有尊严的大国怎能接受一本圣经，里面「过」与「罪」、「sin」与「crime」都不分呢？

﹙二﹚将中文的「过」字译圣经的违犯上帝律法的大罪，反而将毫无损害的过错﹙好像「脚步急快」﹚译作「有罪」、「犯罪」，中国基督徒读了圣经，不但是不知道「过」与「罪」、「sin」与「crime」的分别，反而将它们的意义顚倒，怎样能够在二十世纪做一个有用的公民呢？

每一本中文圣经出版时，都说是「忠于原文」，现在圣经公会已经出版了不下四十余本不同版本的中文圣经，那里有关「罪」与「过」几百节的圣经章句都与原文意相反，原文的「pesha」与「pasha」明明是犯罪，硬要译作过错；原文的「chata」、「hamartia」明明是过错，硬要译作犯罪，译经诸公将作何解释呢？

谢先生提议将「有些」中文圣经的「罪人」改译作「妄人」或「迷失者」不仅是近情近理，也是符合「罪人」原文的意义。新约圣经「罪人」的原文是「hamartolos」，字义是「the person who misses something」一个不完全的人，一个有缺憾的人。这里的「缺憾」是理智的、道德的、或教育的。「hamartolos」不是一个法律性的字，不是指犯律法的人，更不是犯刑法的人，中文圣经译作「罪人」，依据周作人先生的分类就是胡译「周作人先生将翻译分作三类：直译、意译和胡译」。耶稣说法利赛人是罪人，不是说他不守律法，法利赛人称税吏作罪人，也不是说他是犯律法的人。很少人知道中文圣经新约的「罪人」与旧约圣经的「罪人」并不同义。「hamartolos」的希伯来文同义是「rasha」，中文译作「恶人」，因此可见中文圣经的「罪人」亦有修改的必要。﹙请阅拙著「罪人」，与「再论罪人」见基督教论坛与台湾福音报﹚
  • 上一篇文章： 谈圣经中的守斋

  • 下一篇文章： 天主十诫
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在奉献的独身生活中性心理的成长

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在奉献的独身生活中性心理的成长 热 ★★★
在奉献的独身生活中性心理的成长
［ 作者：詹德隆编译 转贴自：神学论集　第四十一期 点击数：953 更新时间：2006-3-1 文章录入：admin ］

当一个人加入了修会或大修院时，愿意开始为天国而度奉献的独身生活。一般说来，当他作这个决定的时候，还不是一个完全成熟的人。他可能跟同年龄的人一样成熟。不过，他仍需要在心理和人格上继续发展和成长。二十岁和二十五岁时的心理不同。三十、三十五、四十岁又不同。一个二十岁的人跟一个三十岁的人对异性的自然态度、渴望和了解不一样。因此，为一个愿意过独身生活的人，必须不断的努力成长，而且需要时常有清楚的标准用来反省自己对异性的态度，使得他的童贞生活常是真实的。

要在独身生活使自己的性角色、人格和圣召整合，不是很简单的事。这是一条漫长的道路，其中有甘有苦，如同救恩史一样。

一个选择了婚姻生活的人，他对异性会有三种不同的关系，也可以说是三个步骤：

1. 他首先认识一个理想的女孩子 (或白马王子)。

2. 然后他跟一位女子 (男士)，在友谊的基础上建立一个家庭。

3. 最后他在这位妇女 (男士)身上，认出而且爱慕他孩子的母 (父)亲。

这是一般人都会经过的三个步骤，虽然每一个人的经验有它的特殊点。那么，作神父、作修女的人，他们的心理也会有这三种不同的需要 (如果没有永远停留在追求理想的异性对象上，或连这个需要都没有意识到)。在这不同的三个阶段上，他们的奉献有不同的要求；他们为天国不但放弃了一个理想的对象，而且也放弃了配偶的爱情，和自己孩子的母 (父)亲。在以下的分析中，我们会发现这并不是很容易实现的事。

第一种相遇 我找到了我理想中的女孩子

A 特 点

我发现这个女孩子可以补充我的不足，我跟她最谈得来。

在这种经验中，有很强的认同和投射两种心理现象。换句话说，我的体会很主观；我喜爱的不只是对方，而主要的是在对方身上，我喜欢我自己的理想；其中属于想象的因素很多。

这种经验会带来一种喜乐、安慰，可是不可能长久保持。在一段宁静以后，我一定会有不安的感觉，或混乱的心情。这两种几乎相反的感情是恋爱的一个特征。一个人可以为了天国而拒绝进入这种关系，正如一个大学生也可以为了一些好的理由 (再读几年书，帮助家里的经济……)，而不愿意立刻进入这种经验。当他发现这个经验好像要开始了，他就注意不让它发展，不是因为他害怕，而是因为他另有选择。

这个经验的另一个特征是：当事人比较不能真正的注意到对方的反应。因为认同和投射太多。

B 来往的标准

一个属于天主，为天国而过独身生活的人，在他与异性来往的时候，除了一般的原则以外，还应该注意什么？(一般的原则如：对自己的圣召清楚地意识，对神师开放，避免与异性有太长的个别交谈……等等)

1. 注意对方的情形，对方的客观人格，而不愿意在对方身上为自己找到某一种依靠、或平衡，或用对方消除自己的孤独。有时候，一个人正在追求这些，可是自己没有意识到；因此要对自己很诚实。从这一点也可以看出避静和神师的重要性。可能对方也一样的需要依靠、平衡、消除孤独……如果奉献者真正地注意对方和他的幸福，当然不会去满足他的那些需要。

2. 一方面要注意对方，另一方面对他没有什么要求：我不要求对方给我什么 (特别是在感情上，或满足我心理的需要上)。因此，当奉献者与异性来往时，不觉得自己对他有什么权利，他对自己有什么义务。这个情形与恋爱中的青年大不相同。他们需要学习注意对方的客观需要，这一点和奉献者一样。但是，他们可以有一些感情上的要求；而奉献者不愿意有任何的要求 (表达的、间接表达的，或没有表达的)。

奉献者发现自己有些心理的孤独，或想要异性友谊的依靠等等；这是十分正常的现象。可是，这些也就是他所愿意献给天主的，因此就不去满足这些需要；在一般情况下，他不会逃避与异性来往，可是他的态度是清楚而明确的。

有时候，奉献者发现自己面对某一个人时心情会紊乱；这也是一个正常并需要加以注意的现象。如果以正确的态度去面对它，便会带来更深的奉献，而不是圣召的消失。

C 祈 祷

在这第一个时期内，祈求的祈祷是很重要的，奉献者可以向天主祈求祂自己给我们心灵的安慰，作我们的依靠 (在圣咏中这种祈求很多)。我们希望与祂有更深的相遇。如果我们体验到天主实在能够安慰我们的心，就比较能够对异性不作任何要求。可是，我们也会常常意识到天主好像「不在」，好像「走了」。这种经验如善加利用，也会产生好的效果。

D 效 果

第一个阶段可能有几年的时间，相当于当地社会中，青年人与异性交友到订婚的期间。在今天来讲，它可能从二十到二十八岁，甚至三十岁。奉献者如果成功地度过，他就学会了人际关系中的体贴。换句话说，他能够注意到对方真正的需要，不要求任何报酬，不愿意使自己变为关系的中心。

到了这个时候，我们不能说人就成熟了。这只是一个阶段的结束。当青年男女订婚了，并不是说他们的爱情达到极点，后来就没有新的发展、新的挑战、新的成长。

第二种相遇 一位年青的妇女是我生活的伴侣

在社会上，有些人没有办法离开第一种相遇；他们不结婚或不能建立成功的婚姻。

在奉献者中，有一个倾向，就是常以第一种相遇的模式去衡量与异性的来往，只要自己没有恋爱就没有问题。实际上，当一个人到达某一种心理和神修成熟以后，他与异性来往中的注意点会改变，因此他所需要奉献给天主的东西也会改变。换句话说，我们的贞德有一些新的要求，天主有一些新的要求。

A 特 点

当一个人订婚、结婚的时候，他还有第一阶段的矛盾感情。可是他的爱情就变成更实际了。他的感情与理智必须合作了。他和配偶以后会常常在一起，要一起住，要一起吃饭。他们的关系就稳定下来，他们的未来也不像以前那么的不定。有很多人怕作这个决定。这个事实也就证明它实在是一种新阶段的开始。

一个人现在更必须接受对方，他不是我，他跟我不一样。他也不太像我理想中的女人 (男人)。我必须离开自己而先注意他。

在以对方为主的夫妻爱情中，双方有一些特殊的表现。其中有四种是主要的。

1. 分享秘密：最重要的并不是秘密的内容，而是因着它的作用所建立的特别关系。它使对方在自己的生活上有很特殊的地位。

2. 时间：双方的相遇是在具体的时间里发生的。他们觉得要一起在一个地方花比较长的时间是很重要的。

3. 双方全力地彼此帮助：主动的帮助对方，也接受对方的帮助；两方面承认自己的有限。

4. 身体的语言：彼此在身体分享上也没有秘密了，发现对方，也发现他的身体。

B 来往的标准

我们已经看见年轻夫妇的爱不是以欲望为基础，而是以尊敬和接受为主。每一位也愿意作配偶所尊敬、所尽量帮助的对象。这种利他的爱和接受对方具体的爱和帮助，完全合作，是很不容易做到的。它要求一个人能够克苦，能够忠贞。

现在让我们来看看：在奉献的独身生活里，如果一个人在心理上和人格的发展到某一程度，原则上，他已经能够去建立这种订婚和婚姻关系的话，他应该怎么样与异性来往？特别是如何与那些可以当作他婚姻对象的人交往？

一个度奉献生活的人，他不只放弃建立一些不成熟的异性关系，如纯粹的恋爱，他也要愿意牺牲我们刚才所描写的成熟的爱情关系。我们的标准与他们的标准不同。那么，我们的标准是什么呢？

奉献者也需要尊敬对方，可是方式上不同。他的尊敬包括一种绝对的保留。无论对方的态度如何，他对我是希望或失望，我在主内尊敬他，在保留中尊敬他。这种保留的尊敬会使我感到贫困。因为我该牺牲生活中爱情很美的一面。

感到贫困和在绝对的保留中尊敬对方，是我们的标准。有人也许会想：如果是这样，我是否会因不接受对方的好意，而变得很自私？对，这是一个危险；可见是一个可以克服的危险。有人也会想，我爱人的能力会因此丧失吗？为天主而作的基本牺牲，其本身不应该使人丧失真实爱人的能力。

我们更详细地讨论我们的标准：

1. 订婚或结婚关系中尊敬对方的标准，主要地来自对方本身，他的希望，他的等待。在奉献的独身生活里，尊敬对方和尊重自己的标准，主要来自超过对方和自己的天主。对方的希望和等待果然重要，可是不能与天主的召叫相比。对方和我，我们都来顺从那超过我们的天主的旨意。

2. 这种绝对的尊敬，使我们感受到贫困。那时，我们会知道一个终身伴侣本来可以给我们带来非常多，会使我们的人格藉多方面的爱情而发展。我们所牺牲的不只是性爱，也是对彼此不断的鼓励和支持。这种牺牲，这种亲密来往的牺牲，虽然是一种死亡，并使我们更意识到我们的有限 (因为我们放弃一些本来可以享受到的经验)；可是，它也使我们能够体验到另一种无限情深的爱和忠贞。我们可能如圣母一样的问：「这事怎能成就呢？」(路一34)实际上，我们所接受的孤独应该帮助我们发现天主的亲密。我们生活的指南是天主，不是人。在平常的生活中，我们不大会经验天主与人如此地对立，可是这时候却会，而且同时可能会感到别人好像很近，而天主却好像很远。在这种时刻，一个人必须重新肯定他原来的选择，这也可能是一个成长的时刻。

更具体的几点：

1. 分享秘密：分享秘密本身是好的，也是需要的。不过，在奉献生活中，有时候有些秘密最好不要分享。这是要表示与异性之间的保留，和我们以上所说的贫穷。因为，分享秘密常有很深感情方面的意义，所以需要注意，不可过份。

2. 分享时间：两人一起分享时间，也很容易有象征的意义，无论你谈的是一些友谊的事或一些属于工作方面的事，在这方面，需要了解自己真正的动机。

3. 彼此帮助：我们当然愿意彼此帮助、合作。当另一个人求助的时候，或者主动来帮助我的时候，我很愿意考虑，可是我不一定答应。这与在婚姻中的关系不同。最后的标准是对天主的奉献 (对方可能是奉献者)，所以，有时候需要拒绝，实际上不是拒绝某个人。相反的，它是肯定对方奉献的意义 (如果他是奉献的人)，我帮助他记起他奉献的价值。我也肯定天主的存在和价值。如果我的要求被拒绝了，或者我帮助另一个人的好意被拒绝了，我也不会见怪。

4. 身体的语言：有时候，我们所讲的话，比我们的动作更有意义，更会传达心目中的感受。可是身体的语言 (如牵手、抚摸……等等)很自然地使情感转到性爱方面。身体的语言不只是一种言语，它同时把人悄悄地引到快感的领域中。虽然，每个文化中身体的语言不同，可是它基本上的作用是一样的。

C 祈 祷

这一时期的祈祷可能应以朝拜为主。奉献者要用时间来与天主交往，使得自己的感情转到天主方面。要与祂分享自己的秘密，并接受祂的帮助。

D 效 果

这一个阶段的效果，是一种贫穷的友谊：自己作别人的好朋友，可是什么都不要求，也不要给对方什么。

第三种相遇 我生活的伴侣和我渴望的孩子的母亲

在这高一层的相遇中，有一个新的因素出现，就是作父亲或作母亲的本能；除了对方以外，还有第三者，就是孩子。如果一个度奉献生活的男人或女人，年纪比较大一点，人格比较成熟，当他发现他对另一个异性的人有一些好感的时候，他在这个人身上所看到的可能不只是生活的伴侣，而是未来孩子的象征。在上面所讲第二种相遇中，我们已经讨论过有关「生活伴侣」的事；我们应如何分辨，如何实现对天主完全的奉献。现在我们要分析的是：作别人的父亲或母亲的心理渴望和贞德圣愿的关系：因为我们一方面牺牲作父亲、母亲的理想，另一方面我们还是人，还有这种渴望；要怎么样奉献呢？

A 特 点

一个正常四十岁的父亲或母亲，希望孩子会比他自己成功。父亲 (母亲)的将来也不在自己身上了，而在他的孩子身上，因此他会完全为孩子工作，愿意自己消失，而让孩子出来、成长。这种心理不是面对孩子时才会产生。在孩子还没生下来以前，对配偶的爱情也常包括这个因素，就是太太或丈夫象征未来的小孩。因此，太太对丈夫有一点母亲的心，丈夫对太太有一点父亲的心。他们也肯为对方消失自己，默默地把自己的力量奉献出来。这个自然的现象是年纪稍大的神父、修女需要特别注意的。当神父和修女与异性有比较深入的来往时，异性的年纪不一定跟自己一样大，可能比较年轻，因为这儿的心理需要是找孩子或孩子的象征。我们现在要看看，在这种情形下，奉献的精神要求怎样的牺牲。

1. 分享秘密：在第二种相遇中，分享秘密是双方面的。在此处，它不一定是双方面的，因为一位好的父亲或母亲，不要求任何回报。因此，一个奉献的人在检讨这方面的时候，他不能说「分享秘密是单方面的，因此没有问题」。

2. 分享时间：在这种关系中，双方不需要用许多的时间在一起。两人很希望能够常在一起，他们也会把握机会。可是，他们也可以分开。甚至于当他们为了工作或别的理由，不能在一起的时候，会感到一种兴奋，因为这个空间方面的距离，只能肯定对方的爱；主要是因为有孩子帮助他们维持彼此的爱。因此，为度奉献生活的人，与异性分享时间的多少，并不是最重要的标准，因为夫妻可能也只有很少的时间在一起。

3. 彼此帮助：到了这种年龄和心理状态的时候，彼此帮助的观念也会改变。一位父亲或母亲帮助他的孩子，可是他不要求孩子现在就来帮助父母；他也不要求孩子现在就了解父母的好心。父母亲会想：二十年以后，他会了解就好了。此外，这种情况会使一些父母更愿意为孩子付出自己的力量。如果自己的配偶象征未来的孩子，他也会这样无条件地为象征孩子的人生活、服务、帮助；对方不了解，没有回报，也没有关系。所以，度奉献生活的人也需要注意这一点。

4. 身体语言：到了比较成熟的年纪时，人也会有更多的自我控制能力。这是因为他作父、母的态度，帮助了他学习牺牲和控制自己；而且如果对方代表孩子，他很自然的保持距离。因此，如果两个奉献于天主的男女成人中间，没有采用身体语言，这个还不能够保证他们完全属于天主。

B 标 准

度奉献生活的成年人怎么知道他实际已放弃了作人父亲或母亲的希望：无条件的帮助一个人，不要求回报，不要求他常与他在一起，不用身体语言，都是很健康的态度。它们可说是一个健康父亲或母亲的态度，而还不是一个守贞愿的标准。

在第一种恋爱式的相遇，对神师或一个好朋友的开放是有帮助的，它使自己更为客观。

在第二种订婚、结婚式的相遇中，只对一个好朋友讲，不一定有帮助，因为这种分享可能会使这个关系更强、更肯定。对长上讲可能比较妥当。为什么？因为长上所代表的是公开的团体。订婚式友谊的倾向是公开的，它会与公开的奉献生活冲突。所以长上比较容易帮助作一个客观的判断。

在第三种相遇中，分辨更不容易。可能需要找一位能了解心灵深处动机的人，才能帮助自己。

在个人的分辨方面，我们可以提出一些原则：

我愿意放弃以长期的服务态度主动地换取以我的生命去造出另一个人的幸福。我必须承认我没有这种能力。从某一方面来看，我是无能的，因为在生理或精神方面，我都不能按照我的肖像来造另一个人。我意识到我不能给另一个人他所要的生命。到了这个地步，天主自己就可以出来造这个人 (有时，我可能是天主的工具)。度奉献独身生活的人，在自己的心目中已经意识到靠自己不能成为另一个人幸福的泉源了。认识我们的人也应该知道：我们无法造成他们所希望的幸福，我们只能介绍天主给他们。如果我相信只有天主能够给我幸福，我就应该相信我不能给人幸福。我只能给他们介绍天主。

每一个成熟的男人，希望有一家人依靠他能够生活，并得到安全、幸福。一位神父，如果他是一位好神父，很可能也会给人带来安全、喜乐、希望、心理的平安。可是他不愿意在别人心目中占一个中心的地位，因为他知道这应该是救主的地位。可能他会在某些情况占很重要的地位；可是，他并不愿意维持这种情形。同时，他也不需要常常有人这样地依靠他。我们在这儿所谈的是一种心情和态度，而不只是一种理智上的肯定；因为一个人可能会说：「天主是唯一的依靠，唯一的救主。」可是，这只是一个理论。因为实际上，在感情上这个人的主要依靠是另一个异性的朋友。

一位修女可能很守规矩。可是，在心灵的深处，她知道她是或者她很希望她是某一位神父生活的动力。这是她的秘密。这个事实或这个希望，是她自己生活最基本的动力（是在感情方面，而不一定在理论方面）。那时候，她的心理就等于说是作太太或作母亲的心理，而不是独身为天主奉献的心理。她必须放弃她在别人心目中的中心地位 (实际上或在希望、幻想中)，而让天主自己去占这个地位。

C 祈 祷

这时期的祈祷是无用的仆人的祈祷，依靠天主能力的祈祷，忏悔的祈祷。

D 效 果

在一段分辨、挣扎和成长的时期之后，使自己成为一个自由的仆人。

附录 关于独身者友谊的一些反省‚

奉献的独身生活确实会在感情方面给人带来一些不满足，奉献者要先面对这个事实，才有希望作良好的安排。

另一方面，度独身生活的人确实应该是位有感情的人，否则，他会变成一个感情不平衡的人。例如：他只注意守规矩，或例行公事。他也可能会把感情转到别的方面去；统治别人，完全埋没于工作中，野心太大，与长上常常发生冲突，把很大的兴趣放在一些很次要的事情上 (集邮……等等)。

因此，一个人确实有感情，可是同时他常感觉到他缺少一些什么。他努力使自己的祈祷生活比较充实。在感觉上他有时会与天主接近。在他的牧灵工作上，他会感觉到快乐。他在实行爱德时，在感情上会觉得喜乐 (至少有时是这样)。

如果以上的条件都满全了，也就是说如果一个人很接受自己的圣召，和圣召在感情生活上的影响，如果他的心理基础成熟和稳定，他也会知道如何与异性来往和建立友谊的关系。不然，他与异性的友谊，在下列五种情况下，仍然会发生问题：

1. 一个人把感情和性欲两种倾向分离得太多——为一个成熟的人，某一个程度的喜爱 (tenderness)或感情会导致情欲 (性欲)。因此这人也比较容易提高警觉，他也会想到对方可能也是一样。可是，有一些人，因为非常需要感情的满足 (如被爱、被接受)，同时知道自己是神父或修女，所以无意中压抑性欲，而觉得可以继续发展感情。还有一些人，对性欲本来就有厌恶感，因此更容易压抑。问题是：不能压抑时，是否还来得及处理？另一个问题：如果对方比较正常，他会想你真的对他有爱情，因此他会对你有很大的希望，如果断绝关系，他会不堪忍受 (特别是那些普通教友、非教友……)。

2. 属于潜意识的同性恋——这人对异性会有过度的友谊，可是没有性欲，因此他觉得没有什么问题。可是对方可能比较正常，因此困难很多。

3. 自己在寻求一个母亲 (或父亲)——这儿也没有性欲，可是关系太亲密，对方怎么样？继续追求母亲，也就是继续长不大。

4. 对权威有强烈反感的人——特别是男人，很容易找异性。在这种情形下，这人之性角色不够确定。

5. 深度的自恋倾向——异性朋友是为了满足别人来崇拜我的需要。有这种倾向的人，无法真正地爱另一个人。

如果有了以上其中一个或几个倾向的话，与异性友谊很难成功。
  • 上一篇文章： 神职人员在教会中的角色

  • 下一篇文章： 友谊与贞洁中的分辨神类
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


约史雅的宗教改革

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
约史雅的宗教改革 热 ★★★
约史雅的宗教改革
［ 作者：陈洁如 转贴自：神学论集 点击数：911 更新时间：2006-3-1 文章录入：admin ］

我要分三部份来谈这个问题：

首先是「定位」，就是问约史雅是谁？是什么时候的人？当时的背景如何？

其次是谈谈他的改革内容，最后是结论。

定 位

一、何许人？年代？

我们知道以色列民从公元前九三一年分裂成南北两国，我们现在讲的是南国犹大，约史雅是犹大的第十六位国王，是默纳舍的孙子，阿孟的儿子，父亲和祖父两个人皆被视为以色列历史上的恶君，在中国历史上也有两位有名的坏君王，就是夏朝的「桀」和商朝的「纣」，其实桀和纣都不是他们本来的名字，「桀」的意思是害人最多，杀人最多的意思。「纣」是残忍不义的意思。「桀纣」在中国就是坏君王的代名词。1.

约史雅登极时年仅八岁，为王31年，时间是公元前六四Ｏ — 六Ｏ九年；正值我国东周春秋战国，思想的黄金时代；历史上记载，他是一位不偏左右正直的君王。（列下二二1、2）

二、背景

约史雅王在位时，北国以色列早在七二二年B C被亚述灭亡了，而亚述对南国犹大也一直是很大的威胁。约史雅的祖父默纳舍一直是尼尼微的恭顺藩属，他的政策也由他那继位的儿子阿孟（六四二 — 六四Ｏ）继续下去（列下廿一19～26）。不过阿孟王很快就被暗杀死了，我们可以怀疑这个阴谋是一些反亚述份子所策动的，因为他们想藉此去改变国策。但是可能有另一派人觉得时机尚未成熟，立即把谋杀者处死，并拥立八岁大的王子约史雅为王。

关于约史雅的童年，我们一无所知，我们只可以假定，国事是操在一班顾问的手中，他们对亚述是采取一种「待时机」的谨慎措施，其实约史雅在位时已经是亚述的末期了，当他十二岁，亚述王巴尼帕年老，由他的儿子摄政，那时的亚述旣有巴比伦为敌和内部的不安，又失掉对西部有效的控制，约史雅在位第八年（编下卅四3a）亚述王巴尼帕去世，犹大就乘机来一次决定性的改变。

改革内容

主要参阅列下廿二3～廿三25；编下卅四～卅五19。在圣经作者的心中，约史雅的宗教改革远比他的一切其它举措都重要，以致他们没有告诉我们任何有关他的其它事情。这改革的各项步骤和实施次序如何，我们不能确实知晓，根据列王纪所载（列下廿二3），这个改革发生于约史雅在位第十八年（六二二），就是修理圣殿之时，发现一部「法律书」的时候，这法律书引起了王极大的注意和极深的惊愕，他求神示之后，便召集民间的长老到圣殿里来，把法律读给他们听，在雅威面前，与他们郑重立约要遵守它，我们所得的印象是，这法律书就是他各项措施的根据，而这一切也都是在同一年内实施的。但是若仔细研究恐怕不全这样，改革应该是分好几个步骤达成的，至于改革的各项实施次序如何，前面已经说过我们不能确实知道。

改革的重大项目，首先是对外国祭礼仪式与风俗习惯的彻底清除。各种太阳与星宿的崇拜及一些本土的异教（列下廿三4、5、11、12）不管是默纳舍带来的，还是久已存在的（6、10、13、14）都一同除掉。他们的人员，包括受阉的祭司和男女两性娼妓，都处死了。此外招魂和巫术也受到禁止（24节），北国以色列的祭坛，在耶路撒冷看来一律是偶像崇拜，也需要改革。当他管辖这地区时，撒玛利亚的各神坛，尤其是在贝特耳所立的祭坛，都被毁灭了，而它的司祭也都被处死（15～20）。根据编下卅四6节的话，改革运动也远远伸展到加里肋亚北部。不过，约史雅的最大措施，是希则克雅所试做而达不到长久成功的事。我们再回头看看希则克雅是谁，他是犹大国的第十三位王，就是约史雅王的祖父默纳金前面的一位。希则克雅在位二九年，也是一位热心的贤王，他想要做但达不到长久成功的事就是，把散在犹大全地的雅威圣坛关闭，而将一切的公共崇拜，集中在耶路撒冷。于是约史雅邀请乡村的祭司们到来，使他们也成为圣殿的圣职人员，但是无论如何，高丘的司祭，不能上耶路撒冷上主的祭坛，只能在自己的兄弟间分食无酵饼（列下廿二8～9）。

结 论

我们说约史雅为王期间是六四Ｏ～六Ｏ九年，距离被巴比伦灭亡（五八七）才二十年左右，也能够算是处在一个朝代的末期。任何一个朝代的更替，或是一个朝代本身的革新，底下都会有一段过度时期必然产生不平衡的许多因素，有人认为单是这卷法律书，是不能把这次改革解释明白的，其它的因素也要计算在内。

在基层上，这个改革显然是复活的「民族主义」，正如希则克雅把阿哈次的政策倒过来行，约史雅也反默纳舍之道而行，官方的亚述宗教旣是国耻的象征，任何一种独立运动都自然要把它除掉了，并且，一切被认为非以色列的其它宗教风俗也当然在取缔之列。

另外，正值这个时候，先知的运动进入一个新的旺盛时代，他们断言，国家是要受审判的，假如不悔改的话，就要捱受雅威的震怒，这时候的先知是索福尼亚和耶肋米亚，他们的宣讲助成了改革的准备工作。

但是，最后我们还是要问，改革到底成功了没有？这仍是一个问题，一方面，它在许多人的心目中，把耶路撒冷建成为唯一合法的圣所所在地，甚至在它被毁灭了以后，连从北国来的人，仍然要到它那里去朝圣（耶四一5）。另一方面，中央集权受到其它人士的猛烈反对，改革运动在耶路撒冷，造成了司祭的一种专利（列下廿三9；则四四9～14）。并且，地方圣坛的取消，使人民崇拜的机会减少，在乡村区域中必然无可避免地招致了生活的世俗化，使崇拜与日常生活分离，这样制造出来的真空，迟早会被或善或恶的东西去填充的。

更严重的是，改革倾向于以外表的措施为满足，使人有一种无可动摇的平安错觉，耶肋米亚曾抱怨，说改革没有产生什么东西，只增加了祭礼的活动，没有真正回到古道上去（耶六16～21），而社会的罪恶仍然继续着，连圣职人员也不说半句抗议的话（耶五20～31）。国家旣因有了雅威的法律而自豪，就再也听不见祂的先知的话了（耶八8～9）。这个国虽然经过改革，仍然逐步的奔向毁灭那里去，如同一匹冲入战场的战马（耶八4～7）。

犹大的改革独立，跟着约史雅王之死而结束，犹大虽没有被亚述消灭，但是在五八七年被代之而起的巴比伦王拿步高所灭。

最后一点要补充说明的是，曾有一个时期，不少的学者认为法律书的发现，只不过是一种善意的欺骗，用来使宗教的改革运动合法化，更容易达到目的。但是今天一般学者都同意，在殿里发现而影响约史雅那么深的法律书，是申命记的某种形式；无可否认地，约史雅所采取的步骤，有许多是遵照其中的吩咐。而实际上这本法律书属于申命纪内著作的见解，早已被热罗尼莫、亚大纳削及金口若望所明认。
  • 上一篇文章： 创世的目的

  • 下一篇文章： 圣经中的祈祷--旧约智者的祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


友谊与贞洁中的分辨神类

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
友谊与贞洁中的分辨神类 热 ★★★
友谊与贞洁中的分辨神类
［ 作者：王敬弘 转贴自：神学论集 点击数：1125 更新时间：2006-3-1 文章录入：admin ］

这篇短文是对廿六期神学论集甘易逢神父所写「友谊与贞洁」作一个补充，提供守贞者与异性友爱中的一些分辨神类的原则。

首先要再三强调的是：守贞者与异性间深刻的友爱是出于天主的恩赐，「可遇而不可求」。对它固然不必存恐惧之心，但也不可主动追求；因为主动追求这种经验的人，其动机以自我为中心的成份很大，也很容易走入岐途。但是对天主任何的恩赐，人都可作准备接受的工作。为了准备接受这项恩赐，最好的方法是在神师的指导下，在与天主的交往中有更深的爱与被爱的经验，与异性有一般而多元的交往，并在这些交往尽可能地自然大方，促进彼此的人格成长。

如果体会天主渐渐或突然恩赐这项礼物，应从开始就在神师或者另找一位有经验者前坦白受导，不自作主张，不轻举妄动。如果，两个人以任何的借口秘密进行，其动机都值得怀疑，并且，在秘密中，不但易受魔鬼的欺骗，而且也易受自己私欲冲动的控制。有时等到铸成错误，悔之巳晚。天主的恩赐在自私的运用之下可能成为致命的毒药。这种深刻友爱的经验是自天主的爱开始，在耶稣的爱内进行，藉天主圣神的引导而完成。绝不是凭着人的思虑和明智能结出果实。所以在全部过程中，应不断地依以下的几个原则分辨神类。

﹝一﹞ 不妨害自己与天主之间的关系：如果这项友爱是来自天主，也在他内进行，那么藉着具体人际之爱，双方会更深地认识天主的奥秘，更深地在耶稣内合一，所以绝不会扰乱自己的祈祷，反之，借着对爱的新体验，能在祈祷中更易经验圣三之爱，而内心常充满来自圣神的喜乐与平安。

﹝二﹞ 不妨害自身的责任与工作：如果这友爱来自天主，絶不会妨害一个人承行主旨。自身的责任与工作是天主圣意的具体表现。实际上，有了这个友爱经验更会使自己欢欣喜悦地努力为天主奉献。这种友爱不会使人神魂颠倒，反而使人平常地善尽职责。

﹝三﹞ 不寻求肉性的满足：这一点在甘神父的文章已相当详尽地叙述了，所以不必再多说。

﹝四﹞ 与其它异性有多元性的交往：如果这次友爱是来自天主，一定更促使自己人格成熟，也能改善加深与其它异性的交往。如果双方有任何一方因这经验使自己的社交范围减缩，甚至只与对方一人来往，这是一个危险的记号，表示它很可能不是来自天主。

﹝五﹞ 给对方真正的自由：因为这种友爱是来自天主，天主的爱是彼此忠信的保证，所以彼此要有完全的信任，尊重对方的人格及私生活的权利，絶不可以任何方式强求或胁迫对方为自己的利益犠牲。因为真正的爱必需有真正的自由。如有任何其它的强制因素在内，爱已被变质了！

以上五项不但是开始这项友爱旅程的分辨原则，而且也是在全部旅程中不断分辨的原则。因人的软弱，我们会有失败的可能和事实。但有了这些分辨的原则，可以帮助自己找出失败的症结，而立刻加以改正，重新再往前走。如果不遵守这些原则而仗恃个人一己判断的话，必定会瞎子互相领路，跌入坑内，不能复起。

正如甘神父所说，这种友爱是出自天主的恩赐，由于它是如此的珍贵，双方所以必须以感恩之心接受，在耶稣内藉圣神和神师的引导，以心血和爱情去培养它，才能使它开花结果。如此不但可使双方爱德增进，而且也更能为天主之爱向别人作证，使人分享爱的美果。
  • 上一篇文章： 在奉献的独身生活中性心理的成长

  • 下一篇文章： 做个洒脱的神父
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（1）—— 耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（1）—— 耶稣生平 热 ★★★
读经分享材料（1）—— 耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1467 更新时间：2006-3-2 文章录入：admin ］

造物之神

阅读
一、我从哪里来

浩瀚宇宙不停息地在运转，嫩嫩的小草一代又一代穿过坚石硬土而长出；而你身体的设计可就更精巧了，只瞧瞧最常见的皮肤吧！就有调节体温、自动除旧更新、自动补破口……等功能，所以你不必担心今年长高了5公分，要订制一套新皮肤，或跌破了皮，要买一块新的来缝上；夏天流汗好舒服，游泳时水却不会随污腺渗进体内……。思想周遭各种奇妙的现象吧！这么奇妙的设计，怎可能是无中生有，随意出现而拼凑在一起的呢！让我们一起来寻找宇宙的创造主。

二、何处寻觅

凭人有限的智慧、短暂的一生如何去寻见超越时空、永恒的造物主呢？很难。有些人就地取材，以看得见的日月星辰、先烈伟人、高龄树石、孤魂野鬼聊以充数；有些人正可推说找不到所以不存在，自封为神——要作自己生命的主宰。然而造物者并不沉默任人胡猜，他已将自己向人类彰显，藉着他所造的万物说明他的存在，更藉着《圣经》和他的儿子亲自降临到世上，说明他的性情、慈爱、公义，使人类可清楚认识他——造物之神。

三、他亲自来了

从来没有人见过天主，所以造物主就以内眼能见的方式进入人类的历史中，这就是道成肉身（圣子降生成人）。耶稣基督在将近两千年前来到世界上，生活了三十余年，具体地表达了造物主(若1：18)。那么耶稣基督是不是两千年前才有呢？原来基督竟与造物主同时存在，在还未有时间、空间形成之前他就存在了，而且就是造物者自己呢(若1：1-3)！因为宇宙万物都是藉着他造的，他就是星球、原子、生命……的设计师、工程师，他创造人类，赋予他们生命的意义和价值。他来到自己所造的地球，但许多人却不认识他，甚至他出生的犹太民族也不接纳他，因为他不是以王子的型态出现。为了体会人生的疾苦，他出生在贫寒的马槽，长在木匠之家，他有呼风唤雨、医病赶鬼、改变质量的大能力，却不用来满足自己的欲望，只帮助他所爱的人类，甚至冤屈地被钉死在十字架上，这实在跟当年以色列人的期望相距太远了。他们期望着政治上的默西亚，救他们脱离罗马的统治、复兴以色列国，但耶稣却不受他们的期望所左右，他要作生命的主，而不是人的傀儡，所以他们弃绝了他，至今仍在等那位不会再有的默西亚。

但是那些接纳耶稣基督、信他作救主的人虽然不多，却会惊奇的发现，因着耶稣的救恩，自己竟恢复了与造物主生命的关联，成为天主的儿女(若1：12)，多么大的权力啊！就好像灰姑娘突然成了公主，你也能经历这么大的转变，试试看这条有福之路吧！你的选择将对你的一生，甚至永生，带来巨大的影响。

四、我的选择：我期望我的一生是（请你认真选择，在前面的方块内划上X号），并回答为什么作此选择：

□锦衣玉食，追求物质满足，做钱的奴隶。

________________________________________________________________________________________。
□迷糊的过一天算一天。

_________________________________________________________________________________________。
□找到生命之主，投资在永恒的价值上。

_________________________________________________________________________________________。
□服务社会，以小我完成大我。

_________________________________________________________________________________________。
□其他

_________________________________________________________________________________________。

五、暖身活动

脑力激荡——2分钟列出人眼看不见，人耳听不到，却真实存在的有哪些东西？(例如：红外线、超音波、风……)
__________________________________________________________________________________________

六、讨论题目

1．你认为有一位造物之神存在吗？请说说你如此认为的原因。

________________________________________________________________________________________。

2．由若望福音第一章1至18节，找到有关耶稣基督的描写(或形容)，请每位提供一项你的发现。

_________________________________________________________________________________________
3．若望福音第一章11至12节提到世人对主耶稣的两种反应——不接待他或接待他，在你周围有这两类型的例子吗？若有，请说说为什么他们这么做？若想不起来，说说你自己对耶稣的看法亦可。

__________________________________________________________________________________________

4．请分享你由未信到信(或者又冷淡到主动敬礼天主)的过程；你有把握自己是天主的儿女了吗？

___________________________________________________________________________________________

背经：若望福音第一章9-18节的内容：

1:9 那普照每人的真光，正在进入这世界；1:10 他已在世界上；世界原是藉他造成的；但世界却不认识他。1:11 他来到了自己的领域，自己的人却没有接受他。1:12 但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。
  • 上一篇文章： 乙年四旬期第二主日：读经分享材料

  • 下一篇文章： 读经分享材料（2）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（4）——耶稣…[1122]

  • 读经分享材料（3）——耶稣…[1722]

  • 读经分享材料（2）——耶稣…[1258]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（2）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（2）——耶稣生平 热 ★★★
读经分享材料（2）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1259 更新时间：2006-3-2 文章录入：admin ］

天主到人间

阅读

翻开新约圣经，会被第一段的家谱吓一跳吧？这段是用来证明主耶稣的身分，正是旧约圣经所预言要来的默西亚(救世主)，若你有兴趣研究，请参看创世记第十二章3节天主对亚巴郎的应许，撒幕尔记下第七章16节天主对达味王的应许。

1、童贞女玛利亚(路1：26-56)（请你仔细阅读本段圣经)

宇宙的创造者选中犹太童女作肉身的母亲，他先派天使征求玛利亚的同意，因为这件事会使她成为未婚妈妈，玛利亚必须考虑被未婚夫休了的可能，考虑亲朋好友的误解与嘲笑，但是她问清楚是藉圣神而怀孕的神迹时，她就以婢女顺服主人的虔敬，勇敢地接下这任务。之后玛利亚按天使所说，去求证于亲戚以依沙伯尔，这不孕的老太太竟然怀孕了，而且印证玛利亚所怀之胎即是未来的默西亚，玛利亚不禁从心中涌出赞美的祈祷，她真的要成为默西亚的母亲了！真是太奇妙了。

2、若瑟娶妻(玛1：18-25) （请你仔细阅读本段圣经)

正直厚道的若瑟，准备与婚前怀孕的未婚妻解除婚约，但天主以梦说明：玛利亚是贞洁的，因着天主的大能而降生的婴儿要取名“耶稣”，他要将自己的百姓从罪恶的束缚中解救出来，使人与天主恢复关系，实现“厄玛努尔”(天主与我们同在)，所以若瑟就娶玛利亚过门，但未同房履行夫妻之实，直到生了耶稣。

3、耶稣降生(路2：1-20) （请你仔细阅读本段圣经)

耶稣的父母住在加里肋亚省的拿匝肋城，天主却用罗马皇帝下令户口普查这件事，把若瑟夫妇从远处给调回南部老家伯利恒（白冷）城，正应验在旧约圣经上所预言的墨西亚降生地(米5：1-2)。主耶稣降生在贫寒的虔诚人家，以马棚为育婴室，以马槽为婴儿床，他亲身体会人间的贫苦，好成为体谅我们的大祭司。

第一批来朝拜圣婴的，是一身羊臊味儿的牧羊人，荣耀的天使向他们报告佳音，他们急忙来寻找马槽中的救主，他们也真的找到了。若牧羊人不信救主会生在马棚，自作聪明的跑到王宫寻找，必要失望。你在哪儿寻找救主？若你像这群牧羊人，相信圣经所说真理，你也必能找到这位救主。

4、贤士来朝(玛2：1-23)

有几位贤士从东方来寻找救主，他们找到黑落德王宫去，狡猾的黑落德王装好人，探问出圣婴所在地，准备屠婴保全自己王位，天使却早一步带若瑟一家离开伯利恒，逃亡到埃及，后来转回拿匝肋原住处定居，所以耶稣又被称为拿匝肋人。

5、你的回应

1．救主已来到，你是否愿意他进入你生命，以恢复跟宇宙主宰的和谐关系呢？若还没有，请翻开若望福音第三章16节读两次，利用2-5分钟静静地祈求主耶稣成为你的救主。

2．你对自己降生的家庭满意吗？环境比主耶稣的好多了吧！本周内找个时间谢谢你妈妈，她生你养你也很辛苦哦！(帮她作点家事、或为已经去世她做点祈祷……)

暖身活动

说故事比赛：每人选以上一段经文，加油添醋，比手画脚地说出情节。

讨论题目

1．你对自己出生的家庭满意吗？若有机会选择，你会选别人的父母吗？

________________________________________________________________________________________

2．你认为如果造物之主要来人世间，他会以什么形态出现？(例如：出生王室……) 你想主耶稣为什么会选择降生在贫穷的玛利亚家？

___________________________________________________________________________________________________

3．在耶稣基督降生的记载中，圣经列出哪些来证明他就是造物主赐给世人的救主？他到底是谁？

_________________________________________________________________________________________

4．为什么耶稣降生是件喜讯？(这信息包括的范围有多广？带来怎样的影响？请参考路2：10-11；玛1：21)。

_________________________________________________________________________________________


背经：若望福音第三章16-21节

3:16天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生，
3:17 因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。
3:18 那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。
3:19 审判就在于此：光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。
3:20 的确，凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；
3:21 然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。
  • 上一篇文章： 读经分享材料（1）—— 耶稣生平

  • 下一篇文章： 读经分享材料（3）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（4）——耶稣…[1122]

  • 读经分享材料（3）——耶稣…[1722]

  • 读经分享材料（1）—— 耶…[1467]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（3）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（3）——耶稣生平 热 ★★★
读经分享材料（3）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1723 更新时间：2006-3-2 文章录入：admin ］

耶稣的童年 ——他也是这样长大的

阅读

童年在欢笑中，一天天溜过，渐渐进入青涩的少年时期，一面期望着快快独立，却又珍惜着无忧无虑的岁月；我们都是这样长大的。而道成肉身的天主子耶稣，是怎样由圣婴长成当代的风云人物呢？让我们来一起发现——原来他也是这样长大的！

圣经四福音书中，只有路加福音第二章40至52节提到耶稣的成长过程，细心的路加医生注意到未成名前耶稣的隐藏岁月，使我们对主耶稣能有更进一步的认识。

一、没有捷径

耶稣的童年(1～12岁)，就如其他的犹太男孩一般，他在敬虔的父母教导下，熟读旧约律法，并遵守各种节期的宗教礼仪(参考申六6～9；肋二十三)。孩童耶稣在保守的犹太教家庭中，渐渐长大，他的身高、体重与正常人一样成长，跟我们一样牙牙学语、学走路、掉乳牙、长恒齿、变声……，在妈妈的照顾、关怀中茁壮成长；马利亚又惊又喜地看着这个婴孩长大。他是那么可爱、乖巧，对旧约律法充满兴趣，常问一些令妈妈都答不出来的问题。耶稣对周围事物的观察学习是那样认真，真是个充满智慧的孩子。虽然生在贫寒的木匠之家，长在默默无闻的纳匝肋小镇，小耶稣却在天主的恩宠中满有喜乐的成长。

二、成年礼

十二岁生日，对犹太男孩是个重要的日子，他要参加一项特别的典礼(bar-mitzvah，意思是律法之子)，从此他由一个孩子的身分转变为成人，要接受社会的权利和义务，自己负担起宗教上的责任。十二岁以前是由父母代替他作决定，引导他认识天主，但从此以后，他要与天父建立个人的关系了。孩童耶稣此时可以跟父母上耶路撒冷圣殿过节了。逾越节是犹太人的大节日，不论远近都会上来过节，这可能是长大的孩童耶稣第一次到耶路撒冷，他已开始体会到自己与天父特殊的关系，此次来到圣殿，意义非常重大，以致于他竟脱队失踪了。原来犹太人过节，都是成群结队步行，妇女小孩走前面，男人及大男孩走后面，一面走一面吟唱着圣咏，或谈论耶路撒冷城的雄伟，圣殿的见闻……，热闹而有趣，到晚上要住宿过夜时，男人们才散去找妻小，女人们也各自散去找家人，一家团聚。就在回程的第一天晚上，若瑟夫妇发现耶稣不见了，一夜不知问了多少亲朋好友，就是没有下落。若瑟夫妇判断儿子可能没跟上回程的队伍，所以只好回头再走一天，第三天终于又累又急的回到圣殿；当他们发现耶稣竟悠哉的坐在圣殿中，和一群博学的经师讨论，而且问答之间，头头是道，甚至他的论点那么清晰而深入，以致老师们都大感惊奇。马利亚在惊奇中，仍忍不住伤心的问耶稣：“我所生的爱儿啊！你怎么不声不响的就留在这儿，没跟我们回家呢？你老爸和我着急的找了你一两天，心里七上八下的挂虑，怕你遭遇不测啊！”耶稣面对着爱他的生身之母，体会到他们只是平凡的父母，不能了解他此刻对天父的深爱及渐趋明朗的救世大任，耶稣仍试着向马利亚说明：“妈妈，这才是我该回的家啊！难道你不记得我的身分了吗？你应当了解我跟天父的独特关系啊！”但若瑟夫妇仍是不明白，他们养育了十二年的孩子，理当跟他们回拿匝肋的家，怎会以圣殿为家呢？耶稣知道父母的有限，是出自爱心的要求，他就顺从他们，回到故居。

三、准备期

十三至三十岁青年时期的耶稣，在默默的岁月中，尽他身为长子的家庭责任，继承父亲的职业成为木匠，将木头雕制成牛轭，或其他木制品，在工作的闲暇，继续他所热爱的圣经研读。日子是艰苦的，但他在艰苦中成长得如此完美，智慧与身量，并天主和人喜爱他的心，都一齐增长。从心灵方面来看，他的节制、勤劳、好学，使他成为身体力行的饱学之士；从身体方面来看，操劳而粗糙的双手，结实的身体，都成为日后周游宣讲、体会百姓疾苦的基础。从人际关系来看，他充满天主的恩宠，与人相处成熟有爱心；而对天主的救世大计，更是准备有佳，且要全力以赴。

四、默想

一、主耶稣能体会你的感受，他经历青春期与你一样，只是他没有犯罪，他胜过了，他乐意帮助你，你可以将你的心情和需要在祈祷中尽情陈诉，你将体会到他是你最好的朋友。

二、过去你与天主的关系，是建立在父母或朋友身上吗？若是，你需要亲自与天主建立个人的关系，接受耶稣基督作你个人的救主，你已经长大了，该为自己负起责任来。

暖身活动

一分钟脑力激荡：写下你最在乎的五件事或物。

————————————————————————————————————————————
讨论项目

1．在你成长的过程中，你的父母了解你吗？(例如：你的想法、所看重的事……)请说说你们之间的关系及给你的感受。

—————————————————————————————————————————————
2．主耶稣也经历与你一样的青少年岁月，他有哪些地方可成为你的榜样？
a．当父母不了解自己的想法时； b．一展抱负前的隐藏岁月； c．与天主、与人的关系

__________________________________________________________________________________________

3．是谁带你来到教会？你对天主的信仰是建立在他们身上吗？你可以朝哪些方面成长，使自己从心里以信仰的事为重？(注：如何与天父建立直接的关系？)

___________________________________________________________________________________________
祈祷：主耶稣能体会你的感受，将你的心情和困惑在祈祷中向他陈诉，他会垂听且有能力帮助你的。

背经：希伯来书第四章15节：因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。
  • 上一篇文章： 读经分享材料（2）——耶稣生平

  • 下一篇文章： 读经分享材料（4）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（4）——耶稣…[1122]

  • 读经分享材料（2）——耶稣…[1259]

  • 读经分享材料（1）—— 耶…[1467]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（4）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（4）——耶稣生平 热 ★★★
读经分享材料（4）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1123 更新时间：2006-3-2 文章录入：admin ］

就职典礼

阅读
炎炎盛暑是烤季，太阳烤得试场中的同学们挥汗如雨，高中联考、大学联考、专科联考……，几年的苦读，就在这两三天中，表现你累绩的成果，好紧张哦！也许三年来，隐藏的努力不为人知，挑灯夜读或呼呼大睡也只有自己晓得，但考验的时刻来到，你的金榜题名将证明几年来的勤奋，配得上进入期待中的学校。耶稣基督的头三十年，也在隐藏中默默努力，作为一个木匠家的儿子，他是否勤奋于木工，以孝养父母？作为一个青少年，他是否胜过人性常有的叛逆、情欲呢？三十年是个漫长的岁月，历经人生最不稳定、最容易犯错的成长期，他真的没有犯罪、毫无瑕疵吗？检验的时刻来到了。

一、前驱若翰(玛三1～12；谷一1～8；路三1～20)请阅读

君王出巡，有先驱开路；人类期待已久的救世主准备进行救世大业，也有洗者若翰先来预备人心。当各地的人们正享受华屋、美食、娱乐，或弱肉强食、互相欺凌时，若翰选择了贫苦孤寂的旷野生活，专心体会真神的圣洁、真理，出来宣讲悔改的洗礼。他指责罪恶之清晰有力，吸引了许多人来到约旦河边，他们承认自己的罪。这是一群预备好的天国子民，他们在等待中问施洗者若翰：“你就是基督(救世主)吗？几百年来终于出现的大能先知吗？”若翰却谦卑的说：“我不是，我也在等。”

二、耶稣受洗(玛三13～17；谷一9～11；路三21～22；若一19～34)请阅读

在约旦河畔。悔罪的人群中，施洗者若翰突然发现一人，是那样的圣洁、完美，当他们目光相视，指责人罪的先知突然惊惶失措，施洗者若翰在这位完人面前，感受到自己才是需要悔罪受洗的人。难道是基督出现了？这时耶稣开口了：“我虽然无罪，不需要接受悔改的洗礼，但我愿意跟你们一样受洗，成为你们中间的一份子。”又惊又喜的施洗者若翰，大概是发抖着双手，为他的君王施洗。当耶稣侵入约旦河中，再从水中上来时，从来未有的现象展露在人们眼前——他们当中有许多人也是这样受洗的，从没发生过什么事，但这位耶稣，何等的不同——真神的荣耀显露出来，圣神以鸽子的形象显现，温驯的降在他身上，证明他确实圣洁无瑕的。这是耶稣在世三十年生活的验证，确定在罪人中终于有了一位完人，足堪担任救世大业。(世人为自己的罪挣扎还来不及，那能承担别人的罪？)从天上又有声音为耶稣作证：“这是我的爱子，就是要给你们的君王、救主，他这三十年来的一举一动都是我所喜悦的。”

施洗者若翰惊讶地注视着这些事情发生在耶稣身上，他想起天主曾启示他，以圣神的显现，来判别谁是天主子默西亚，而这事正发生在眼前，原来耶稣就是他及众人所等待的救主，这平凡的约旦河畔，正是默西亚就任大典的进行地点呢！

三、战胜试探(玛四1～11；谷一12～13 ；路四1～13) 请阅读

人类长期沉沦在罪恶中，成为黑暗权势的俘虏，所以耶稣第一个任务，就是面对魔鬼的挑战。这是一个王见王的紧要战役，黑暗之王使出所有诡计，以防耶稣夺回它所控制的罪人。耶稣以四十昼夜禁食祈祷，来面对此挑战及一生使命的开始。

第一项试探——口腹之欲。魔鬼被形容为“试探者”，他的专长就是找到人的弱点进攻。当时耶稣饿了，你试过一餐、一天、一周没吃吗？那种空腹、饥肠辘辘、手脚酸软的感觉可真不好受，耶稣的肠胃显然在渴求食物，但耶稣看穿魔鬼的诡计，他用不着以变石为饼来证实他是天主子。(在耶稣往后的几年中，也未曾使用过一次神迹来满足自己的需要，他的神迹总是用在他所爱的世人身上。)耶稣用旧约圣经的话做武器，说明了人活着，不只需要食物，更需要天主的话；人虽需要物质维生，但不应只活在物质的层次上；与其违背天主的旨意吃饭，不如选择继续挨饿。圣经中也一再应许我们，物质的需要天父知道，不必忧虑，“先求天主的国”的人还没听说有饿死或当乞丐的(申八3；玛六31～32；亚八11～12)

第二项试探——真假信心。魔鬼继续以“你若是天主子”来挑拨耶稣对父的信心。它用窜改的经文，鼓励耶稣去尝试一些惊人之举，证明他是天主的爱子。耶稣再次识破它的诡计，用圣经的话说明，这样做是故意试探天主。在耶稣往后几年中，他也多次拒绝表演神迹(玛十二38～39；路二十三8～11；玛二十七39～43)。对天主的真信心，是能安静的忍耐等候，不需要强求一些神迹，或一些眼见耳闻的惊人之举来加强信心(希四15，十一6)。

第三项试探——提供捷径。耶稣的使命就是要将自己的百姓从罪恶中救出来，魔鬼针对这使命，提供一速成之法，它已控制了罪恶的世界，只要耶稣做一件事，它就拱手相让。耶稣看清魔鬼的控制权只是暂时的，虚假的，其实世界仍在天主的管理之下，而且一拜它就降服于它，怎救得了罪中人？耶稣再次以经文说明天主的主权，将撒但斥退，因它在这三阵中已用尽诡计，全然落败了。魔鬼暂时退去，但仍伺机而动，一再以不同面目出现，想阻扰耶稣的救世大计(玛十六33)。

四、默想

在你心目中，哪一项是你非常看重的？

□学业□娱乐嗜好□亲情□物质享受□友情□其他

讨论题目

1．你知道领洗的意义吗？洗者若翰的洗礼与目前教会的洗礼有何意义上的不同？若你已经领洗了，请说说你如此决定的原因、经过的情形及感受如何。

2．洗者若翰将耶稣介绍给当代的犹太人，你可以将主介绍给哪些人？若翰有哪些榜样是你可以效法的？

3．由耶稣的受洗与受试探这些事件上，你对他有哪些新认识？

4．由魔鬼的三项试探，你能认出其中隐含的陷阱吗？你是否因着太看重某些事物，而正让魔鬼对你提出难以抗拒的试探呢？

5．耶稣来到就是要救我们脱离魔鬼的辖制，你由他的榜样学到哪些得胜仗的秘诀呢？如何落实在你个人的生活中？(请列出未来一个月的可行计划)

背经：罗马书第六章4节：

我们借着洗礼已归于死亡与他同葬了，为的是基督怎样借着父的光荣，从死者中复活了，我们也要怎样在新生活中度生。
  • 上一篇文章： 读经分享材料（3）——耶稣生平

  • 下一篇文章： 读经分享材料（5）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（3）——耶稣…[1723]

  • 读经分享材料（2）——耶稣…[1259]

  • 读经分享材料（1）—— 耶…[1467]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（5）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（5）——耶稣生平 热 ★★★
读经分享材料（5）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1004 更新时间：2006-3-3 文章录入：admin ］

王者的宣言

阅读

总统就任，都会发表就任演说，说明他的政治纲领。主耶稣在他三十岁传教的开始，也以他天国之君的身分，发表他的就职演说。在蓝天为盖，青草为椅的山边，他对一群渴慕真理的跟随者，宣示了他的山中圣训。其中涵盖了他宣讲的所有内容，可以说是他所有教训的一个缩影。而他三年的宣讲、治愈工作，正是以此为依据。所以山中圣训是认识耶稣基督很重要的资料，故此四部福音也以相当多的篇幅来记载。

天国子民的品行(玛五3～10)请阅读

面对着山下的穷苦百姓，耶稣开始与身旁的门徒谈论什么样的人才是有福的。福气、快乐不在于因为他们拥有什么，而在于他们有没有天国子民的品行，而这些品行都是连锁式的，一项引导下一项。修炼这八项德行，将成为真正的天国子民。其特征是：

1．神贫的人是有福的！因为他们知道自己在造物主面前是一无所有，只有谦卑降服，承认自己不足，真正的需要天主。这样的人就会成为天国的子民。(依靠善行、财富自满的人有祸了！他们无份于天国。因为越信任财富，越少感到需要天主的帮助。)

2．哀恸的人是有福的！为自己和世界的罪恶、为世界的现状感到哀恸的人有福了！正如依61:1-4，所言，天主将治疗破碎了的心灵……安慰这些忧苦的人。(不愿面对自己及世界的罪恶真相的人有祸了！他们的快乐是肤浅而易逝的。)

3．温良的人是有福的！一个人信赖上主，致力善行，必安居乐土，享受康宁。那些身处逆境，但仍忠信于天主的人，他们能够静默地、充满信心地行事，而靠着天主的助佑，他们当然会成功。

他们不再老是计较自己是否伟大受尊重，是否拥有权力、名位，这样的人好像失去许多，却正是承受天主所赐产业的人，他们拥有今生来生各样属灵的福气。(靠武力诡诈争取权益的人有祸了！他们即使赚得全世界却赔上自己。)

4．饥渴慕义的人是有福的！完全集中于正义的人是有福的！饥渴个人圣德的人是有福的！渴望生活在正确关系的世界里的人是有福的！渴望生活于人世如同在天上的人是有福的！“因为他们要得饱饫。”天主将赐予他们所渴望的东西！他们的梦境要成真！他们的梦境会成真，梦想不会是空洞的。他们不会发现生命仍是空虚的！他们不会没有明确的未来！他们将不再渴望什么！“他们要得饱饫！”(饥渴物质享受的人有祸了！他们会愈来愈没有属灵的胃口。)

5．怜悯人的人是有福的！耶稣向那些感受别人痛苦并以行动舒缓别人痛苦的人宣告祝福。因为他们效法天主的爱，来服事受苦的人，饶恕恶待他们的人，为恶人担忧，这样不以自身福利为中心的人，必要拥有天主与人的怜恤。(骄傲自私的人有祸了！他们会有落难而需怜恤的时候，却得不到怜恤。)

6．心里洁净的人是有福的！意即无杂质──不掺杂──不与外来的物质混合。心里洁净就是完全奉献给天主。心里洁净的人不仅有信德，而是拥有坚定不移的信德，导向忠信的生活。他们可以坦然无惧来到天主面前，享受与天主同在的喜乐。(心持二意的人有祸了！他们的心被世界搅混了，愈来愈不能体会到天主的临在。)

7．缔造和平的人是有福的！耶稣不是祝福那些避免冲突的人，而是缔造和平的人。不只是没有纷争，而是存在和谐与弟兄友爱中。他们体会到人类都陷于罪中，彼此猜忌、混乱、争战而无法自拔，与天主所要赐的平安有何等大的差距，因此他们挺身而出，止息纷争与谣言，搭起人与人之间沟通的桥梁，这样的人正显出了天父的性情，他们配称为天父的儿女。(制造纠纷的人有祸了！他们正显出自己是魔鬼的儿女。)

8．为义而受迫害的人是有福的！耶稣并非称所有受迫害的人为有福，而是“为义而受迫害的人。”如果我们经验迫害，我们必须反问，这是否因为我们是正义的，抑或纯粹是容易受伤。真的正义带来迫害，这样的正义也得到祝福。

为义而受迫害的人，他们从天主那里获得新生命，而能表达出属天的神圣公义，使周围的罪人感到尴尬刺眼，不得安宁，这样的义人似乎在地上没有他们容身之处，但天国却是他们的，这些天国小民在天上的赏赐也是丰厚的，所以在逼迫的痛苦中，仍可以有盼望而欢喜踊跃。(大家都称赞的基督徒有祸了！他们避而不谈敏感的真理，使罪人不知有天主的审判，正是上了假先知的老路。)

默想

对照清点一下自己目前的状况，有哪几项对你而言，是“有祸了”而非“有福了”？

谦虚□福□祸

哀恸□福□祸

温柔□福□祸

慕义□福□祸

怜恤人□福□祸

心净□福□祸

使人和睦□福□祸

为义受害 □福□祸

暖身活动

角色扮演：一位名利双收的恶人，一位辛劳穷苦的工人。

讨论题目

1．你认为什么样的人是蒙天主所祝福的？一般人(甚至包括基督徒)对“有福”的看法，与耶稣在此表达的有哪些出入？

2．试着整理这真福八端，它们有哪些共同的特色？由此说明真正的福气是什么？

3．耶稣称为有福的人，具有哪些共同点？试着揣摩他们在对天主、对人的关系上，对财物名利得失的态度上如何表达出天国子民的特点？

4．你有这些天国子民的品行吗？你觉得耶稣的要求是否太高了？涉及你生命中最难舍难放的心结吗？对你来说最困难的是哪一项？


背经：玛窦福音第五章3～10节

3．神贫的人是有福的，因为天国是他们的。4 哀恸的人是有福的，因为他们要受安慰。5 温良的人是有福的，因为他们要承受土地。6 饥渴慕义的人是有福的，因为他们要得饱饫。7 怜悯人的人是有福的，因为他们要受怜悯。8 心里洁净的人是有福的，因为他们要看见天主。9 缔造和平的人是有福的，因为他们要称为天主的子女。10 为义而受迫害的人是有福的，因为天国是他们的。
  • 上一篇文章： 读经分享材料（4）——耶稣生平

  • 下一篇文章： 读经分享材料（6）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（6）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（6）——耶稣生平 热 ★★★
读经分享材料（6）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1240 更新时间：2006-3-3 文章录入：admin ］

认出基督

阅读

在中国民间小说中，常有皇帝微服出巡的故事，为了访查民间的疾苦，辨明官员的忠奸清廉，隐藏身分的皇帝会看到真的一面；近代爱情故事中，则常有富家女、富家子隐藏身世，以寻求真心爱他而非爱钱的人；这些都表达出人性中的诡诈。待人的友善常因对方是否有钱有权而改变，待人者本身的品格、生命状况常心口不和、内外不一。

耶稣在世生活、成长、传教、宣讲的三十几年中，他也隐藏住天上的荣光，以便与一般人生活在一起，不致惊世骇俗。在旧约中，梅瑟在西乃山与天主相会四十余天，下山时连他的脸都发光了，使以色列百姓畏惧(出三十四29～30)；在默示录中，若望见到天主的威荣，就仆倒在地，像死了一样。主耶稣不以这样的尊荣出现在人群中，他知道人的有限和诡诈，他要的是真心跟随他的人。

一、我是谁？(路九18～21)请阅读

十二位门徒已陆续跟随耶稣三年之久，与耶稣同住同行，亲眼见耶稣行神迹，亲耳听他讲天国的道理，对耶稣该有深入的认识了；耶稣亲自主持会考，考题简明而重要，由外往内。耶稣出的第一题是“众人说我是谁？”，门徒们七嘴八舌的提供答案，包括了广受尊敬的洗者若翰、旧约时代的伟大先知厄里亚……，总之，是很伟大的先知再生了。耶稣并不满意于这些恭维，他再深入追问第二题：“你们说我是谁？”门徒们尚苦思如何作答时，伯铎带头说出：“天主的受傅者。”，是以色列人期待了几百年的默西亚，全人类的救世主啊！伯铎这认识，这宣告真是神来之笔，只有天父的启示，才能使人认出这位满面风霜的加利肋亚木匠，竟是天主子。耶稣欣慰之余，叮咛门徒暂且守密，以免影响他尚未完成的救世大业。

二、预言受难(路九22～27)请阅读

门徒正在高兴于自己跟对了救世主，往后前途无量之际，耶稣却语重心长的开始警告他们，他的救世大业，是必须经由苦难才能完成、才能达到光荣的。他将被当时的政治、宗教领袖拒绝并杀害，但第三天会从死亡中复活起来，且还会在光荣中再次从天而降。但在这种过程中，跟随他的人必须舍己，有如罗马帝国的死刑犯，须背着自己的十架刑具，跟随那位为世人的罪而舍命的救主。这样的人似乎会丧失生命，却是将自己的生命从罪恶中救回来了，成为天国永恒国度的子民。而那些在基督受苦过程中，为保一己之命而把救世之道当作可耻的人，基督在光荣中再次来临时，也要把他当作可耻的，而被清除于天国之外。

三、高峰会议(路九28～36)请阅读

门徒宣认耶稣是救世主后的第八天，他们清晰的记得，面貌平凡如常人的耶稣，显露出他原有的荣光，有如毛毛虫蜕变为美丽的蝴蝶。耶稣的外貌整个的改变了，在夜幕中光芒四射，耶稣仍继续向天父祈祷，门徒在一旁吓呆了，竟打起瞌睡来。突然他们发现梅瑟和厄利亚也在场，这二位先知是旧约的代表人物，他们正与耶稣谈论他救世大业的事项。在耶稣这三十多年的生命中他已完满的活出人的典范——圣洁无罪，世上唯有他有资格来拯救其他的罪人，他要在耶路撒冷舍命替世人的罪而死，然后退出这世界，灰复他降世之前的荣耀和尊位。瞌睡刚醒的门徒伯铎，冒失的建议搭棚久留，以便能同时受教于三位贤士足下。正在这时，天主荣耀的云彩围绕他们，父亲自为耶稣作证说：“这是我的儿子，我所拣选的，你们要听从他!”，之后门徒见只剩耶稣一人，他已灰复平凡的面貌，且叮咛他们暂且守密就下山了。

四、彰显神能(路九37～45)请阅读

山上的奇妙经验尚围绕在心头，山下却已有人间疾苦等着他们。魔鬼的恶势力正欺压一对父子，无人可解救。耶稣为世人之苦而叹息——天主按自己的肖像所造的人，竟在罪中沦落到这种地步。耶稣以大能斥责恶鬼，立刻就把孩子治好了，并交给惊喜的父亲带回家。围看的群众都很诧异这明显的神迹，而门徒则确认耶稣是默西亚(救世主)了！这时耶稣再一次提醒他们，谨记这些默西亚的标记，因为他受难的时候愈来愈近了。

暖身活动

猜猜我是谁，每人写自己的特征3～5项在小纸片上，收集后分发，猜是谁写的。

讨论题目

1．你想耶稣为什么要问“你们说我是谁？”？耶稣满意伯铎的答案吗？试着说说伯铎的回答表达了什么意思？

2．耶稣为什么要门徒先弄清楚他的身分，才宣告他所要受的苦呢？这两件事有什么关联呢？(若门徒期望的是位民族英雄、轰轰烈烈做大事的伟人，他们对耶稣受苦至死的未来会有怎样反应呢？)

3．你跟从耶稣，期望获得什么？若是需要舍弃一些权益，你会怎样？例如：表明基督徒身分而被嘲笑、考试不作弊得不到高分数、星期日没去郊游、参加聚会……，对你来说，在哪些方面比较困难？

背经：路加福音第九章26节

谁若以我和我的话为耻，将来人子在自己的光荣，和父及众圣天使的光荣中降来时，也要以这人为耻。
  • 上一篇文章： 读经分享材料（5）——耶稣生平

  • 下一篇文章： 读经分享材料（7）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（7）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（7）——耶稣生平 热 ★★★
读经分享材料（7）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1408 更新时间：2006-3-3 文章录入：admin ］

骑驴进京

阅读

四部福音书都以大量的篇幅记载了耶稣在生命的最后一周内所面对的事件：被捕、受审、受刑、圣死和复活。因为这一周所发生的事实在太重要了，耶稣的身分、使命都在此表达得淋漓尽至。这一周所发生的，也改变了犹太民族及全人类的前途。

耶稣传教的三年中，他多以“人子”自称，只在私下的门徒教导中说明自己的默西亚身分，为的是避免太早引起反对势力的正面冲突，而现在时机成熟了，他在地上的工作已接近尾声，是进行最终救世大计的时候了。所以他以引人注意的行动，按着旧约所预言的默西亚特征——骑着驴驹进耶路撒冷城。这是犹太人直接面对默西亚的时刻，他们不能再逃避敷衍，必须决定是接受或拒绝，多么重大的选择啊。

一、骑驴的王驾到(谷十一1～11)请阅读

驴子是贫穷人用的交通工具，而君王将领都是骑马或坐马车的，以示威严豪华。但耶稣却选择了行动柔和的驴子为坐骑，以棕树枝和即兴铺下的穷人衣裳为大道，慈祥柔和的进到犹太京城——天主之城。旧约匝加利亚书预言，默西亚(所期待的救星)，将骑驴谦和的来到耶路撒冷城，主耶稣当时所为正清楚的表达了他的身分。所以百姓们都很兴奋，拥到城门外夹道欢呼赞美。他们中包括了耶路撒冷的居民和从各地赶来过逾越节的犹太侨民。欢乐的群众并不了解耶稣的真正使命，他们所期待的是政治上的拯救、社会的复兴、安适的日子。耶稣知道这样的拥戴场面是肤浅而易变的，是从自私、利用的立场所发出的，并非委身于他的王权。面对热闹的场面，耶稣感受到热闹背后的拒绝、出卖和背叛。此情此景，使他为耶路撒冷将来的下场不由自主的哀哭，这群拒绝天主的选民，几十年后(公元70年)将遇到罗马军队的杀戮，而他们再也等不到另一个墨西亚来拯救了。

耶稣离开群众，来到圣殿视察，这是天主的家，却堆置了许多买卖用的桌椅，夹杂着牲畜的臭味，完全成了一个市场。天色不早，耶稣暂忍怒气，带门徒出城到临近的小镇伯大尼住宿。那儿有玛尔大一家接待，他能安静的与门徒作最后的相聚。有许多宝贵的真理要教导他们，特别是关于他必须受难的事项，可是对期待左右丞相职位的门徒们还是那么迟钝难解，而危难却已逼近眉梢了。

二、无花果树枯死(谷十一12～14、20～26)

晚上耶稣住伯大尼，一早回耶路撒冷时，耶稣在路旁的无花果树上找果子吃，这树却空有枝叶而不结果实，耶稣就咒诅了它。第二天伯铎发现，这棵树连根都枯干了。这是耶稣生平中很特殊的事件，在他一生中从不为满足自己的需要行神迹，更何况是破坏性的神迹，所以我们需要去探讨是否有更深的含意。

旧约圣经常用无花果树来比喻以色列国，就好像我们以梅花表达中国，见樱花想到日本；而当时的耶路撒冷正像这棵空有枝叶的无花果树，号称天主的选民，有华美的圣殿、隆重的宗教仪式，却丝毫结不出荣神益人的果子。耶稣正是以这棵树为实物教材，向门徒表明他对选民的失望与审判。

三、洁净圣殿(谷十一15～19)请阅读

逾越节是犹太人三大庆节之一，寄居各地的侨民都尽可能赶回耶路撒冷朝圣，他们不方便老远赶着献祭用的牲口来，所带的外币也要兑换成本地钱才能奉献，生意脑筋动得快的商人就和祭司家族挂钩，把做为外邦进教者敬拜用的圣殿外院充作市场，在其中以不合理的汇率兑换钱币，以高价出售祭牲，搞得外邦人庭院吵杂又脏臭，慕名来敬拜天主的外邦人只好失望而回，认为以色列的独一真神也不过如此。

耶稣骑驴进京时，就来视查过，怒气隐忍到第二天才发作。这些犹太人为了自己宗教仪式的方便，而随意弄脏外邦人庭院，他们根本不认为其他种族的人有资格来敬拜天主，耶稣心中却没有这样的种族歧视，甚至他因着这些外邦人的敬拜受阻而大发义怒，他是多么一视同仁的爱着各种人类。生气的耶稣一反柔和的举止，动手翻桌子、椅子，把奸商赶出去，把摊位拆倒。真是大快人心的义举，但宗教领袖们却更恨他了。本来就是眼中钉，这下子又破坏了他们的钱途，非除掉他不可了，但他们又怕拥戴耶稣的百姓，而不敢公然抓他，就在这种矛盾中过完了一天。真是危机四伏，究竟耶稣如何应对呢？

暖身活动

请讲述国家元首出巡，群众夹道欢呼的情形，并说明其特点。

讨论题目

1．翻看四部福音书，看看记载“耶稣受难”的篇幅，四本都记吗？由第几章到第几章(提示：以骑驴进京为起点，至埋葬于坟墓为止。)？你想圣经为什么以如此多的篇幅记载？这对基督徒的信仰有何重要性？

2．耶稣骑驴进耶路撒冷，又洁净圣殿，这一连串事件，引起当代的人哪些反应？耶稣这样做与他默西亚身分的表明有何关联？

3．试着对比似乎不相称的一些细节，你对耶稣增多了哪些认识？例如：耶稣骑的驴要去借才有，耶稣饿了找果子吃，发怒推倒桌椅赶出作买卖人……。

4．如果耶稣到你的教会团体、家中来，可能他要调整哪些？


背经：伯多禄前书第一章13-16节

13 为此，你们要束上腰，谨守心神；要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠；14 要做顺命的子女，不要符合你们昔日在无知中生活的欲望，15 但要像那召叫你们的圣者一样，在一切生活上是圣的，16 因为经上记载：『你们应是圣的，因为我是圣的。』
  • 上一篇文章： 读经分享材料（6）——耶稣生平

  • 下一篇文章： 读经分享材料（8）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


美梦成真-若瑟月的省思

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
美梦成真-若瑟月的省思 热 ★★★
美梦成真-若瑟月的省思
［ 作者：编辑部 转贴自：教友生活周刊 点击数：1059 更新时间：2006-3-4 文章录入：admin ］
在天主选民的历史流变中，有两位名叫若瑟的，都可以用「美梦成真」来形容。旧约时代的古圣若瑟，替狱中囚犯解梦，果然如期实现；替当时埃及法老王解梦，也完全应验；并且因了「解梦成真」，还做上了当地的宰相，一人之下，万人之上，替埃及王朝缔造了风调雨顺，国泰民安的盛世。

新约时代的大圣若瑟，在梦里接二连三地与天主的使者相会，并因此完成了天主的重托；天主圣父托子，天主圣神托妻。但一生一世做木工，靠劳力养活天主圣子，以及天主之母。虽为一户之长，但却任劳任怨；少说话，多做事。把梦当真，卫护着天主的母子，完成救世赎世大业；默默中参与了拯救人类的伟大工程。

无论荣华富贵的宰相若瑟，或是职业木工贫穷的若瑟，都与「梦」结了不解之缘，而且都「美梦成真」。所不同的是：古圣若瑟替人间世的埃及王朝，奉献了心力，获得了人间历史的称誉；而大圣若瑟则替天人之际挑起了全责，不但促成了「道成肉身」，也肩负起养育天主母子的重担：在天主圣神托妻的过程中，毅然负起掩护未婚怀孕的贞女；在天主圣父托子的过程中，几度逃亡，漂流外乡，逃避仇人的追杀，保住天主母子的生命。

大圣若瑟虽是一家之长，但却有责无权；在有「位」以及「位高」的情况下，却没有「权重」的恩赐和分受。古圣若瑟则是名利权位兼而有之。当然，他并没有滥用权位，而是以之转化成替埃及人谋福祉的工具：有权而不滥权，有位而不骄奢，原就是古圣先贤的处世之道。大圣若瑟因有圣家之长的名分，但却毫无权柄，祇有责任，祇有付出。圣教会在名利权位的分际中，原就可以在两位若瑟的生平事迹中，获得足够的启示。

  • 上一篇文章： 2005年十二月份生活圣言

  • 下一篇文章： 重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 义薄云天——福音中有关若…[1229]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言成了血肉来到我们当中

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言成了血肉来到我们当中 热 ★★★
圣言成了血肉来到我们当中
［ 作者：潘家骏 转贴自：教友生活周刊 点击数：1092 更新时间：2006-3-4 文章录入：admin ］

从若望的圣体圣事神学来省思教宗的四旬期文告及礼仪行动的响应

前言

教宗本笃十六世今年的四旬期文告带领我们与耶稣的「慈心」相遇，并鼓励我们以基督的眼光去注视人内心深处的渴望，并以斋戒、施舍和祈祷的行动去响应人们，特别是受苦受穷的人的需要。而年台湾教会愿意延续去年普世教会的圣体年，决定今年要推动「圣体圣事－教会生活及使命的泉源与颠峰」。教宗的谆谆期待与台湾教会的牧灵愿景都同源自耶稣的「慈心」，并将透过实践而相转相成。

省思

若望整个圣体圣事神学的核心，就在于那有关圣言成了血肉的牧灵神学，其所强调的就是有份于那成了血肉的圣言的必要性：「我实实在在告诉你们：你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命（若六53）。」对若望来说，这生命不仅只是指属神生命的层面，同时也是肉体生命的层面，因为天主圣言不是在天上远远地垂顾我们，而是来到红尘人世，亲自走近我们，与我们一起生活。因此，基督的圣事－－教会也不能够忽略掉那些为供应肉体存在的俗世需要，她应该认真地面对人类的饥馑、渴望和痛苦；就如同耶稣一样，教会应该责无旁贷地去响应饥渴的人和痛苦的人的需要。这就如教宗在文告中所说的：「事实上，响应人民物质和社会的需要，以及满足他们内心的渴望，二者是不可能分开的。」

而这让我想起有一次，当卢云神父（荷兰籍灵修神学家）准备为方舟团体举行感恩礼的时候，一位因残障而说话有困难的女士来到他面前请求神父降福她，当卢云神父举起穿着祭披的双手准备行降福礼时，这位女士却打断了他的降福行动：「不是这样，我是指真正的降福。」原来她想要的是拥抱，于是卢云神父从祭台上走下来拥抱了她。是的，我们基督徒总习惯用「我会为你祈祷」来面对别人的困难，好似说完了这句话，我们就可以心安理得地睡觉了。我们也总是忘了，我们也需要以具体的行动来与天主的圣意合作，把基督从祭台带向人群，好让我们的祈祷实现在我们当中。

这宏旨大义在最后晚餐建立圣体圣事时，耶稣为门徒们洗脚的行动中，更是说得分明。

圣言成了血肉来到我们当中，而凡是在感恩礼中领受了这成了血肉的圣言的人，也都被邀请去学会谦卑，与所有在这一片土地上生活的人一起作伴，一起同行。而我们陪伴同行所接触这片土地的双脚，正是耶稣于最后晚餐时，在门徒们身上为我们洗过的脚。祂曾跪下，双手托着我们的脚，为我们洗脚，之后，祂「注视」着我们的脸庞，对我们说：「你们明白我给你们所做的吗？....若我为师傅的给你们洗脚，你们也该彼此洗脚。」（若十三12,14）在这条天国的道路上，我们也必须在途中暂时停下脚步，以教宗在文告中所说的；基督那充满同情的「眼光」和对群众所动的慈心，去洗我们近人的脚，而当我们跪在我们弟兄姊妹们面前，洗他们的脚，以那与基督相似的「目光」「注视」着他们那软弱的脸庞；贫困的脸庞；病苦的脸庞；辛劳的脸庞；痛苦的脸庞；受压迫的脸庞；被剥削的脸庞，被拒绝的脸庞，这时我们终将发现天主的救恩已经在我们脚踏的这片土地实现了。

事实上，生命之粮应该是比饱腹之粮更具体可见的，因此每当我们的生命被基督的体血饱饫的时候，我们就不得不被基督的爱催迫着，而去想到在我们这个世界里千万因缺乏食粮和亿万因缺乏爱而受苦的人们。是的，如果我们能在圣体圣事内认出耶稣来，我们也应该能够在许多受饥受饿的人们身上认出耶稣来。如果我们不能把我们对耶稣临在于生命之粮的信仰转化为行动，我们仍然不敢说我们是一个有信仰的人，更不敢说我们的团体是一个信仰的团体。

礼仪行动的响应

为活出这份圣体圣事的信仰，由遣史会台北几个所属堂区的青年联合组成的「玛利亚文生青年团」（JMV）就思量怎么在这个四旬期以基督的眼光去注视贫穷人的渴望。于是计划在四旬期间的五个主日弥撒后，负责向堂区教友们介绍四旬期爱德运动的主题并劝募慈善捐款。在实践这项善志之前，本堂神父在主日弥撒中为他们举行了降福及派遣礼。

1. 礼仪空间可以布置2006年四旬期爱德运动的旗标在读经台的附近，但不要直接挂在祭台或读经台前，因为它是一个辅助的记号，而不是要代替或模糊主要记号。今年的旗标正是表达了圣体圣事与扶贫济苦的关系。
2. 在弥撒的致候词中，主礼神父提示今天将有几位年轻人接受派遣，以及简短说明降福及派遣礼的动机和目的。
3. 可邀请受派遣的青年负责读经或奉献。
4. 在主礼神父的讲道中，可以将今日的降福派遣礼融入福音的精神当中。
5. 信友祷词可以加上这个意向：「请为青年人祈祷。祈求天主将祂的慈心放在我们青年的身上，好让他们能以基督的眼光去注视贫苦人的需要，并以行动成为耶稣慈心的明显记号。我们同声祈祷！」
6. 「领圣体后经」之后，主礼神父可以参考以下祷词举行降福及派遣礼。主礼把手伸向受派遣者，行覆手礼，同时诵念：

「天主，我们歌颂?，赞美?，因为?的慈心，?派遣了?的圣子到世界上来，与我们一起同行，一起生活。祂借着他在十字架上所倾流的圣体和圣血，把自己完全给了我们，没有为自己保留什么，连最后一滴血也都任由我们吃喝下去，并让我们借着圣体的力量，把我们所获得的丰富生命通传给人。

上主，所以我们恳求?，将?的慈心放在?这些仆人的身上，好让他们能以基督的眼光去注视千万因缺乏食粮和亿万因缺乏爱而受苦的人们，并以行动把基督的喜乐、平安和爱带给他们。

圣父，请将?的圣神倾注在他们心中，借着他们那由圣体信仰中所兴起的善志，使他们能以言语回响着基督的声音，以行动响应着穷苦人的渴望。以上所求是靠我们的主基督。」

祝福及派遣祷词之后，可将四旬期爱德运动的旗标象征性地授予青年团体，他们将带着这个记号到堂区执行爱德运动的介绍以及慈善捐款的劝募。这爱德捐献非常适合在圣周四主的晚餐弥撒中，随同饼酒一起奉献，因为这正是对礼仪中的洗脚礼作了最好的说明。

结语

是的，耶稣圣体不只是活在个人的生命中，同时也把大家联合成为一个身体，不论年龄、肤色、种族、性别、情绪、贫富、地位。圣体圣事突破一切人与人之间的障碍，建立了一个复活基督的身体，在这个世界中成为合一与共融的生动标记。这个生动的复活标记更是在服务软弱的人、贫困的人、病苦的人、辛劳的人、痛苦的人、受压迫的人、被拒绝的人、年老无依的人时更显生辉。
  • 上一篇文章： 宗徒大事录中的圣神

  • 下一篇文章： 浅谈格林多人前书中的「爱」之意义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣言是生活的明灯[241]

  • [圣言]这名字的含义![1508]

  • 圣言的门徒[1193]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


夫妻当彼此相爱，二人已成为一体（弗五22-30）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
夫妻当彼此相爱，二人已成为一体（弗五22-30） 热 ★★★
夫妻当彼此相爱，二人已成为一体（弗五22-30）
［ 作者：编辑部 转贴自：教友生活周刊 点击数：1264 更新时间：2006-3-4 文章录入：admin ］

「你们作妻子的，应当服从自己的丈夫，如同服从主一样……，你们作丈夫的也应当如此爱自己的妻子，如同爱自己身体一样；那爱自己妻子的，就是爱自己，因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会，因为我们都是祂身上的肢体。」（弗五22-30）

由淫乱放荡之罪想到纯洁神圣的夫妻之爱，似乎是很自然的一步。保禄认为基督徒的婚姻，应该是一种身心灵之合一的理想实现，男女不但只在肉体上合一，更该在精神上及灵魂上彼此合一，正如教会与基督合一一样。保禄的这种理论与看法，的确有一种突破性的趋势，在他所处的那个时代，几乎没有一个人能看得那么透澈！前面已说过，那个时代不但是一个淫乱的时代，妇女更无任何尊严可言，正如史家Veralu所言：「古代各国文化最孱弱的一点，当推妇女处处被轻视。」

让我们先看：保禄时代的犹太民族如何藐视妇女。在犹太人的晨祷中，男人在三件事上当常感激上苍：一没有做外邦人，二没有当奴隶，三没有做女人，可见在犹太男人眼中，女人是如何可怜了。犹太妇女当绝对服从丈夫，她们在家中既无权更乏地位。犹太民族虽尊重婚姻制度，但离婚也相当容易，申命纪甚至如此记载：「男人结婚后，若发现妻子有什么难堪的事，因而不喜悦她，便给她写休书，交在她手中，叫她离开他的家。」（申廿四１）虽然所谓难堪的事，较严格的经师解释为与其它男人通奸，可惜往后解释愈来愈宽，如不听话、令公婆生气、独自在大街上行走等等，都可视为难堪的事，因此也可以叫她们离开！婚姻至此已成为儿戏了。希腊及罗马文化也好不到那里，希腊有这样一句俚语：「我们有妓女为了求乐，有姘妇为了同居，有妻子只为了生孩子。」希腊较有声誉的妇女不能随便外出，更不可参加公开活动，希腊男人认为女人看得愈少愈好，听得愈少愈好，懂得愈少则更好！罗马人的风俗更腐化。不但男人可以到处找妓作乐，离婚再婚更属司空见惯，无怪有人嘲笑罗马人「结婚为了离婚，离婚则为了再婚！」

处在这样一个伤风败俗的时代，保禄竟敢鼓励结婚的基督徒彼此当忠心耿耿，当相亲相爱白头偕老。这样的鼓励若无上天的启示，反真令人百思而不解。自反而缩，虽千万人吾往矣，这正是保禄大无畏精神之所在。

我们还记得，保禄在给格林多人前书中，似乎在强调男女独身总比结婚好：「我对那些尚未结婚的人，特别对寡妇说：如果她们能止于现状，像我一样，为她们倒更好。」（格前七８）保禄是否认为童男童女一定比结婚的男女更好？这是一个见仁见智的问题。但我们当知道，在保禄写格林多前书时，「基督即将再次来临」的观念，在那时的教会内似乎相当普遍。基督既然即将马上来临，因此无家庭牵挂的独身者，似乎更能一心一意事奉天主，如此也更容易跟着基督一齐升天。唯事隔九年，当保禄写厄弗所书信时，人人依然还都活得好好的，基督即将来临的信念也开始慢慢冲淡，他自己似乎也不再相信这个世界即将终结了。

无论如何，保禄对婚姻的看法，在厄弗所书中所言的，大家公认为较准确，也最符合教会二千年来的传统的看法。基督徒的男女结合之所以如此神圣，正因为这种结合象征着基督与教会的结合，在如此结合之下，基督如何爱教会，夫妻也当如此的彼此相亲相爱。正如基督视信徒为祂自己的肢体，因此常常爱它保护它，婚姻中的男女亦当把对方当作自己的身体，永远相亲相爱再不分离。至此，保禄不得不引用天主对原祖所说的那句话：「为此，人应该离开自己的父母，依附自己的妻子，二人成为一体。」（创二24）男女相结合是何等伟大，何等令人难以想象。

忠实的基督信徒，读到这段福音时，是否也该扪心自问，「我们的婚姻也如此伟大吗？我们二人真的已结合为一体，永远不再分离了吗？」可惜事实并不如此！据统计，台湾每三对婚姻中，就有一对将走上不归路，其中当然也有不少天主教徒。有人曾笑言：结婚第一年快乐似天堂、第二年彼此吵闹似炼狱，第三年则反目成仇又似地狱了。

美满的婚姻的确不容易，但不是不可能，否则那些老年夫妻结发金庆、甚至白金钻石婚又如何实现。前不久就有一对结合八十二载的人瑞夫妻，当记者问他们有何成功的秘密时，他们也不知如何回答。最后女方却说了一句话：「我们从来不吵架，因为他不会骂我，我也不会骂他，我们就是吵不起来！」这使我记起我年幼时，每当妈说话有点大声，爸就拖着我快步出家门，并说什么暂时不要理她。果然当我们再回家时，爸竟能笑着问妈：「你还生气吗？」只见妈莞尔一笑，好像什么事也没有发生过似的。

美满夫妻似乎在一个忍字，「莫大之祸，起于斯须之不忍！」你骂一句我就骂二句，如此亲和感早就不翼而非了。更可说我们相信婚姻是件大圣事，只要你们求，天主必定将赐给你们宏恩，使你们的婚姻生活必美满如意。
  • 上一篇文章： 躲避淫乱之罪（弗五３-５）

  • 下一篇文章： 富人不易进天国
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（8）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（8）——耶稣生平 热 ★★★
读经分享材料（8）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1357 更新时间：2006-3-4 文章录入：admin ］

针锋相对

阅读

在两千多年前，有一位充满机智、勇气、临危不乱的雄辩家，单人独门的面对当时的整个政治、宗教、学术界的联合势力。其实况之紧张精彩更甚于一些虚构的小说情节，男主角的表现尤其让人佩服得五体投地，他就是耶稣基督。你不信？看下去就知道。时间发生在公元后三十年左右，地点是在耶路撒冷圣殿。

一、质问权柄的来源(路十九47～二十18)请阅读

耶稣不久之前曾以墨西亚的姿态骑驴进入耶路撒冷圣城，而后又洁净圣殿，赶出在里面做买卖的奸商，使得忌恨他的宗教领袖(司祭长)、政治领袖(民间的长老)更加寝食难安，遂决意要杀害这眼中钉。但耶稣天天到圣殿去教导百姓有关天国的福音，告诉他们天主的主权就要临现在他们中间了。百姓都感受他所流露出的权柄，和他动听的话语。于是人们慢慢离开了经师、司祭、法利塞等领袖的身边，愈来愈多的人们来到耶稣跟前，围绕在他的周围，倾听他的教诲。当此之时，人群中夹杂着司祭长派来的窥探者，不断回报情况的严重发展，司祭长再也不能忍受了，他们气势汹汹地来找耶稣，质问他。

旧约出谷纪中，天主选立梅瑟的哥哥亚郎及其后代担任司祭的职务，发展到建殿时，司祭长已成为圣殿的最高管理阶层，日久世袭，他们忘了圣殿真正的主人是天主，他们只是受托管理而已，竟以主人般的气焰对耶稣提出质问：是谁允许你在这儿演讲的？你提出申请了吗？谁准许你的？

面对着来势汹汹的这群官长，耶稣知道他们的恶意，若坦然承认由天主而来，反会被控告亵渎之罪，于是耶稣便以另一个反问为回答，就是洗者若翰曾亲口向百姓证明他是天主子，那么你们认为若翰的权柄是不是由天上来的呢？

当着围观的百姓，设陷阱的人却自己掉入其内，于是这些犹太领袖心虚地答“不知道”。当时，犹太民族正因若翰的宣讲与洗礼，而掀起了灵性生命的觉醒与悔改浪潮，这么影响重大的事，这些自认是百姓信仰的领导者，竟厚着脸皮推说不知，正显露出他们虔敬面目后的不诚实与硬心，是故意拒绝真理的投机分子。

耶稣继续以比喻说出天主对这些领袖的审判，他们就如杀害主人之子的凶恶园户。天主要治其罪，收回所托的管理权。这可更把宗教领袖气坏了，高压行不通，转而进行更阴狠的毒计。

二、杀机重重(玛二十二15～46)请阅读

法利塞人是主张严格遵守旧约律法的党派，黑落德党是拥护黑落德的政党，而撒都塞党人则是受希腊、罗马文化影响的人士，他们注重现世，否认复活，以温和的态度对待罗马人的统治。这三股势力在犹大社会中彼此竞争，平日互不相容，在面对耶稣这超级强敌时，竟破例联手，各展所长要置耶稣于死地。原来犹太人在罗马统治下，虽有自治权却无权宣判死刑，而罗马官府对犹太宗教之争向来不愿多加干预，只在涉及叛乱罪时严刑重罚，很快就宣判死刑。所以犹太领袖的计谋就是要诱使耶稣说出叛国言论。

首先登场的是黑落德党人，他们以纳税这敏感的政治问题来请教耶稣，若耶稣要讨犹太百姓喜欢而说不必纳税给凯撒大帝，就有了叛国罪证，若耶稣说该纳，犹太百姓就不会再拥戴他，且亦可轻易的抓他了。耶稣看出这是他们的恶意，冷静地说出适用古今的名言：“凯撒的归凯撒，天主的归天主”。税银即刻有罗马皇帝图像，表示其统治之权，治下人民理当分担政治费用；但人是照天主的肖像造的，更应将自己奉献给天主，为他而活。耶稣智慧的回答使黑落德党人败阵退下。

再次登场的是撒都塞党人，他们不相信死人能复活(就像今日许多自命相信科学的人)，拿出他们最得意的难题来问耶稣，七兄弟都娶同一妻而去世，复活后算谁的妻子？若有复活的话，那么天下定会大乱！面对着洋洋得意的撒都塞党人，耶稣以旧约圣经说明，复活时人不再有往日的婚姻关系，就如同演完了话剧到后台，台上的剧情不会影响台下的真实生活一样。围观的百姓都因耶稣的妙答叫好，于是，撒都塞党人也灰头土脸地走了。

第三批登场的法利塞人，他们以精通旧约条文的经师为主要成员，以“法律中哪一条是最大的”来考问耶稣，没想到耶稣立刻清楚地答出尽全力爱天主、爱人如己，把法律精要一语中的地表达出来，也揭露了法利塞人只守律法条文而忽略爱天主、爱人的弊病。

此刻，该轮到耶稣主动出击了，问他们达味王怎么称自己的子孙为主呢？各方敌手无一能答，知难而暂退，但仍硬心拒绝耶稣到底。

综观四部福音记载这段经过：窥探、恶意、奸细、试探……字眼不断出现，可见当时的环境真是险恶至极，但结束时却是众敌哑口，耶稣大获全胜。

三、默想

1．你有过因为自己是基督徒而遭遇别人的难为和嘲笑吗？主耶稣在世遭遇过比你更多的迫害，你的遭遇他能了解。

2．我们身处恶欲横流的社会中，你感受到陷阱了吗？如何依靠天主来做正确的处理呢？想一想耶稣是怎样面对的。

讨论题目

1．当你面对自己或别人对主耶稣有疑问时，你能分辨这些问题背后的心结吗？你想主耶稣会如何回答这些问题？

2．试着由路加福音第二十章19至26节找出描写当时紧张情势的字词。想想你若在现场，是耶稣身边的一个门徒，你的感受会如何？

3．从耶稣的敌对者身上，你找到哪些借鉴？你觉得一个诚心寻求真理的人应该跟他们有哪些不同？

背经：伯多禄前书第三章13-16节

13 如果你们热心行善，谁能加害你们呢？14 但若你们为正义而受苦，纔是有福的。你们不要害怕人们的恐吓，也不要心乱，15 你们但要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要时常准备答复，16 且要以温和、以敬畏之心答复，保持纯洁的良心，好使那些诬告你们在基督内有良好品行的人，在他们诽谤你们的事上，感到羞愧。
  • 上一篇文章： 读经分享材料（7）——耶稣生平

  • 下一篇文章： 查经分享材料（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（7）——耶稣…[1408]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


查经分享材料（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
查经分享材料（1） 热 ★★★
查经分享材料（1）
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1519 更新时间：2006-3-6 文章录入：admin ］

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

š 查经 ›

一、我是谁？

    “我是谁？”你是否曾经认真思考过这个问题？你也许同时拥有多种身份，但使你最为自豪的是哪一个身份？为什么？

    每一个重生得救的人都拥有两种身份：一个是属世的身份，那是短暂且会朽坏的；另一个是属天的身份，是主耶稣藉着他在十字架上的救赎为我们赢得的，那就是我们的“基督徒”身份。

    门徒被称为“基督徒”是在第一世纪从安提约基亚起首。从那以后，凡接受耶稣基督为救主和生命之主和生命之主的人，都被称为“基督徒”。从初期教会到如今的近两千多年里，有多少人为了它赴汤蹈火，甘心受逼迫；又有多少人用自己的生命来捍卫“基督徒”这一宝贵的身份。

    当我们成为“基督徒”，我们就成为基督的朋友，主的门徒，我们的身体成为圣神的宫殿，我们的生命从此改变。我们当为自己拥有“基督徒”身份而欢欣、自豪。

二、作“基督徒”的含义：

1.基督降世的目的：

    “我（主，耶稣）来是使人____________，________________。”（若10:10）

从这里我们可以看出主耶稣对我们的心意：要我们获得生命：相信耶稣，以他为生命之主、救主。

2.作“基督徒”的含义：

作“基督徒”，就是以耶稣基督为我的：
救 主 | 生命的主
1.在十字架上，他为我而死； 2.他拯救我的灵魂； 3.他叫我获得生命。 | 1.在十字架下，我应为他而活； 2.他带领我的一生； 3.他叫我获得更丰盛的生命。
生命的改观 | 生活的更新

    如此看来，作“基督徒”是我与主进行生命的交换、交流和交托，这也是保禄的亲身经历。他在往大马士革的途中遇到主后，成为一个新人，不再按自己旧有的理想、喜好来决定自己的前途人生，而是把自己完全奉献给主，让主完全的拥有他、差遣他、使用他。我们也应把我们的生命完全交托给主耶稣，让他带领我们的一生。

    我现在活着，但不再是_________，而是_______活在我内。我现在借着对天主子的信仰生活在肉躯内，他_______且为我_______________。（迦2:20）

三、“基督徒”的十种身份：

1.基督徒是蒙天主召叫,从世人中拣选出来的人：

    “他们____________，就像我___________一样。请用_______祝圣他们：你的话就是真理。”（若17:16-17）

    “要是你们____________，就不同了。因为________爱护那属于他们自己的人。可是你们____________，因为我__________了你们，为此，世人嫉恨你们。”（若15:19）

    这里的“世界”指的是魔鬼掌权的这一充满罪恶的幽暗世界。“从世人中拣选出来”指的是我们虽然生活在这个世界上，但不属于这个世界， 也不随从这世界的风俗和风气。

2.基督徒是天父的儿女：

    “但凡____________，__________的，他赐他们________，成为___________。他们不是由血气，不是由情欲，也不是随人的意愿生；而是由_______所生。”（若1:12-13）

3.基督徒是基督的门徒：

    在主耶稣时代，“门徒”指的是跟从老师，并遵守他的教导和生活方式的人。我们作主的门徒，就是要跟从他，效法他。

    “耶稣对他俩说：‘____________我，我要使你们成为_____________。’他们就立刻丢弃渔网，__________了耶稣。”（玛4:19-20）

4.基督徒是基督的朋友：

    “若你们_______我所交待的，就是我的_______了。因此，我不再叫你们为_______，因为仆人通常不知道他主人做些什么事。我称你们为________，因我已把从父那里听到的一切让你们知道了。”（若15:14-15）

    主，耶稣，不仅给了我们“基督徒”的身份，而且使我们成为他的朋友。

5.基督徒是基督的支体：

    “以你们的_____为例：每个_____由若干不同的部位组成；四肢和各器官都有不同功能。我们也是一样：在______内，我们是______。每个人彼此息息相关，构成_____不同的部分。”（罗12:4-5）

6.基督徒是圣神灵的宫殿：

    “难道你们不知道：你们的身体是__________,圣神是来自天主，在你们内的，你们已不再______。”（格前6:19）

7.基督徒是天上的国民：

    “至于我们，我们的______在天上，我们______救主，主耶稣基督将从那里来。”（斐3:20）

8.基督徒是地上的旅客：

    “亲爱的弟兄们！你们既是_________________，我劝你们丢掉这些___________，它们与灵魂作战。”（伯前2:11）

    “但是他们渴望的是____________，那便是天上的家园。天主并不因为被称为‘他们的’天主而羞耻，因为他已为他们准备了__________。”（希11:16）

    真正的基督徒从不认为他们永远的盼望会在这地上，他们却羡慕美丽的家乡——天国。的确，我们基督徒只是这世上的客旅，我们永远的归宿是在天上。

9.基督徒是被基督派遣到这世上的人：

    “正如你（天父）派我___________，我也派他们_______________。”（若17:18）

10.基督徒是基督的仆人，是天主奥秘工程的管家：

    “希望人们把我们看作_____________和___________________。当然，人们要求一位执行者的是他的忠实和努力。”（林前4:1-2）

四、基督徒的更新生活：

    基督徒的新生活可以简单概括为“我在基督里的生活，基督在我里面的生活”。这种新生活具体表现在以下三个方面。

1.服从基督的生活：

    我们是基督徒，基督是我们的救主和生命之主。所以，我们只有服从主耶稣基督，才能在自己的生活中体验到天主的大能和爱。服从就是要屈服在天主的旨意中。主耶稣对天父的顺服是我们最好的榜样。

    “父啊！如果你愿意，请为我免去这一杯吧！但是，不要照我的__________，而要按__________成就吧。”（路22:42）

    “即使是身为儿子的他，也要在痛苦中学习_________。在他达到完美之后，他就成为那些对他___________的人永远的救恩。”（希5:8-9）

2.灵性生命长进的生活：

    “基督徒”因信主耶稣而得以重生，里应在基督里更新变化，不断长进，过一个常新的基督徒生活。

    “直到我们对天主子达到一致的信仰和了解，成为_________，趋于______，并因此而分享基督的______。这样，我们才不再像小孩子那样，轻易被各种荒谬的教义，编造谎言的骗子蒙蔽，随风摇摆、随波逐流。”（弗4:13-14）

3.多结果实子的生活：

    天主从这世界中拣选了我们，让我们作他的门徒，是要我们成圣，多结果实，归光荣于上主。

    “我的父会因你们的__________________，你们也因此成了我的门徒。”（若15:8）

五、基督徒要结出什么样的果实：

1.要结出义德的果实：

    “使你们能事事辨明是非，在基督再来的日子，保持纯洁无瑕；借着耶稣基督而充满________（原文为义德）果实，来光荣赞颂天主。”（斐1:10-11）

2.要结出光明的果实：

    “你们曾是黑暗，但现在在主内，你们是______。生活行事要光明磊落。光明的果实是______、______和______。”（弗5:8-9）

3.要结出圣神的果实：

    “依圣神行事的结果是_______，_______，_______，_______，_______，_______，_______，_______，_______。没有任何法律可以指责这些品德。”（加5:22-23）

4.要结出传福音的果实：

“但当圣神降临在你们身上时，你们会_________的力量。你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为___________。”（宗1:8）

结果实的秘诀

1.要常在基督里：
    “我是葡萄树，你们是枝条，没有我，你们____________；那住在我内，，我也活常在他内的，必将结出____________。”（若15:5）

2.敢于牺牲自己：

“我实在告诉你们：一粒麦种不落在________，它应是一粒种子。但如果_________，就会_________许多麦粒来。”（若12:24）

š 应用 š

1.请出声朗读以下1～10的经文。

    (1) 天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。（若3:16）

    (2)“我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎，罪过的赦免。”（弗1:7）

    (3)“看，我立在门口敲门，谁若听见我的声音而给我开门，我要进到他那里，同他坐席，他也要同我一起坐席。”（默3:20）

    (4)“凡信耶稣为默西亚的，是由天主所生的；凡爱生他之父的，也必爱那由他所生的。”（若一书5:1）

    (5)“但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。”（若1:12）

    (6)“在基督内，你们一听到了真理的话，即你们得救的福音，便信从了，且在他内受了恩许圣神的印证。”（弗1:13）

2.在确知自己基督徒的身份后，你有什么感想或决心？请大家一起分享。

™ 实践 š

    更新生活贵在实践：
    通过查经，我们懂得了更新生活所需的基本道理，但这还远远不够，我们若明白了真道，就当把真道实践在自己的实际生活之中，经上说：“所以人若知道该行善，却不去行，这就是他的罪了。”（雅4:17）。单单重视做查经部分的内容，而疏忽去做实践部分的内容，那我们学习的效果就是等于零。希望弟兄姊妹认真完成以下实践部分的每一个环节，真正成为一名主的门徒。

    “在一切事上，只应履行上主你们的天主给你们指定的道路。”（申5:33）

    “所以我在这主内为囚犯的恳求你们，行动务要与你们所受的宠召相称。”（弗4:1）

“在基督内生活”看起来很抽象，其实确是具体而实在的。以下代表着我们生活的每一方面，我愿意在哪些方面让基督做“我的主”？

    时间、金钱、才干、学业、职业、恋爱、婚姻、家庭、言语、行为、娱乐、思想、态度、理想……

  • 上一篇文章： 读经分享材料（8）——耶稣生平

  • 下一篇文章： 查经分享材料（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 查经分享材料（4）[1625]

  • 查经分享材料（3）[1478]

  • 查经分享材料（2）[1508]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


查经分享材料（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
查经分享材料（2） 热 ★★★
查经分享材料（2）
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1509 更新时间：2006-3-6 文章录入：admin ］

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

家庭生活

   男女二人的婚姻生活是天主所祝福的；天主也藉着家庭赐给我们很多的恩惠；而家庭又是天主所赐的在地上的安息之处，故此，它本应是反映基督光辉之所。

    不管是从圣经的角度还是从实际生活的角度，家庭的信仰都是极其重要的。我们的信仰生活不应该局限在个人方面，只有当家庭生活、社会生活和教会生活和谐统一的时候，我们的信仰才能真正成熟和完全。

    圣经已经明白地告诉我们“家庭的基督化”是非常重要的，如果信徒的家庭没有达到基督化，他在信仰生活中将要遭受到各样的试探和压力，而困扰和痛苦也必增多。所以，我们每个基督徒都应按着天主的许诺（宗16:31）为家庭的基督化恒心祈祷，把家庭当作一个重要的传福音场所，努力耕耘，实现家庭的基督化。

·查 经·

一、幸福家庭的两大要素：

1.应当敬畏天主：

“家财平平而____________天主，胜过财源滚滚却烦恼无数。”（箴15:16）

    这并不是让我们过贫穷的生活。生活富足又敬畏天主，这当然再好不过了。上主借圣经告诉我们，只要认识并敬畏天主，即使生活贫穷，也比那些有钱有势，但不认识天主的人要有福的多。衡量一个家庭是否幸福的第一标准并不在于一个家庭是否拥有钱财、名誉、地位或权力，乃在于这个家庭是否有天主的同在。

2.要彼此相爱：

    “清茶淡饭与彼此______________，胜过肥牛肥羊却彼此仇恨的欢宴。”（箴15:17）

    即使经济上绰绰有余，但若家庭成员之间不和睦，彼此缺乏爱心，这也是一个不幸的家庭。因而天主教导我们，家庭生活幸福的两个基本要素就是全家都信奉上主以及家人之间彼此相爱。

二、夫妻之间的关系：

    要拥有一个幸福的家庭，首先要照天主的教导正确建立夫妻之间的关系，因为夫妻关系是家庭的中心。

1.夫妻是一体：

    “他在他们当中没有找到合适的伴侣。雅威天主便让人进入深深的睡梦。在他睡着的时候，天主从他的身体取出一条肋骨，然后又用肉原原处和好。雅威天主用从那人身上取出来的肋骨造了一个女子，把他带到这人身边。这人说：“这是我骨里的骨，肉中的肉。她要被称为女人，因为它是从男人身上取出而成。”为此，男人会离开自己的父母去________他的妻子，与妻子__________为一体。”（创2:20-24）

    两个人组成一个新的家庭，成为一个彼此负有责任的共同体，这是天主所祝福的。夫妻是一体，若丈夫有什么不足，实际就是妻子的不足；妻子有什么不足，实际上也是丈夫的不足。所以，夫妻之间，不应埋怨对方的短处，而应当包容对方，爱护对方，这样才能建立一个幸福的家庭。

2.妻子要凡事顺服丈夫：

    “为人妻者，应______自己的丈夫，如同______主一样。因为丈夫为妻子______，正如基督为教会的______，他拯救了教会的全体。教会_________基督，同样的，为人妻者应__________丈夫。”（弗5:22-24）

    “同样道理妻子应______丈夫。若果丈夫还没有信从圣言，会因妻子___________得到感化。”（伯前3:1）

3.丈夫要舍己爱妻子：

    “做丈夫的要____你们的妻子，就像基督____教会，且为教会______。……同样的，丈夫要爱______，就像爱自己的______，爱______就是爱______。”（弗5:25,28）

    “做丈夫的，应该负起共同生活的责任。要______你们的妻子，虽然妇女比较软弱，但你们将共同承受天主赐予的新生命。不然，你们的祈祷将不被垂听”（伯前3:7）

4.夫妻间的爱情生活：

    “你们每个人应知道，该以圣洁和尊敬来_________自己的身体，而不要__________，行为好似那些不认识天主的外邦人。”（得前4:4-5）

“丈夫要对妻子尽到_________，妻子对自己的身体没有主权，主权在她______那里；同样，对丈夫而言，他的身体该由他___________作主。”（格前7:3-4）

夫妻的本份

经上说：“丈夫为妻子之首，正像基督为教会之元首”（弗5:23）。

的确，丈夫是家庭的代表；在创世记中，厄娃吃了善恶树上的果子，但天主却是向作丈夫的亚当追究责任，这清楚表明首先被造的男人具有代表权。因此，妻子当顺从自己的丈夫，作他身边的贤内助。“例如莎拉听从亚巴郎，称他为‘主’”（伯前3:6）。对现代的妻子来说，这是很难做到的；然而，只有当她顺从天主的旨意，才能成为一个快乐的、蒙天主喜悦的妻子。

另一方面，丈夫应当爱他的妻子，要爱到肯为她舍命的程度；因为妻子和丈夫本为一体，丈夫理应全心去珍惜和保护妻子。而且，妇女们在很多方面比丈夫弱势；所以在日常生活中，丈夫应多多爱护和帮助妻子。

现今是道德堕落的时代，但天主向我们所定的标准从不改变；夫妻二人应一生遵守向天主所订的誓约，彼此以诚实、坦白、忠贞相待况，都要彼此担待，彼此包容，彼此扶持，彼此相爱。

三、父母和子女之间的关系：

1.子女要在主里听从并孝敬父母：

    “你们做儿女的要______父母，这是该尽的本分。______你的父母，这是恩许中的第一条；如此你既能________，且在世上得享_________。”（弗6:1-3）

    孝敬父母是我们中华民族所崇尚的传统美德，圣经也将其作为第一条带有许诺的诫命，特别向我们基督徒强调要孝敬父母。然而很多人找各种各样的理由不关心父母，不尊重父母，甚至虐待父母。这种对父母的恶劣态度真是大大违背了天主的教导。

2.父母要尊重子女的人格，并且用主的规范和训示来养育子女：

    “作父母的，不必对孩子苛求动怒，但要用主的规范和训示来__________他们。”（弗6:4）

    有些父母只要孩子做错事，二话不说就打骂孩子。这样很容易给孩子幼小的心灵留下创伤，导致孩子人格、心志的不健康发展。正如经上所记：“为人父母的，不要总是责怪子女，免得他们灰心丧气”（哥西3:21）。反过来，还有一些父母，把孩子当成“小皇帝”般纵容，不加任何督责。这也是错误的教育方法。父母教育儿女的正确方法应是在基督的爱里，用天主的教训来养育，怜悯，管教儿女。

3.兄弟姐妹之间的友爱：

    “知识加上______，克制加上______；以忍耐加上______的精神，以虔敬加上______，以友爱加上________。”（伯后1:6-7）

    过敬虔生活的基督徒应当先爱自己的弟兄姐妹，用爱心来彼此和睦相待，互相勉励，互相帮助。

    如上所述，在一个家庭里，只有夫妻之间、父母与子女之间和兄弟姐妹之间的关系，都照着天主在圣经上的教训，在基督的爱中被建立时，才是真正幸福的家庭。

四、基督徒的异性交往：

1.与异性交往中应具的态度：

    “待老妇人要像待______一样，对年轻妇女则以________之心，像待________一样。”（弟前5:2）

    “在你们中不应有______、______，与贪婪的事，如此才符合天主圣徒的身份。同样你们不可说______、______或______，应说________天主的话。”（弗5:3-4）

    我们应本着共同的信仰目标，以纯洁的心来与异性交往，一同追求灵性生命的长进，互相勉励，彼此代祷。交往中态度要庄重有礼、热情大方。污秽、戏笑的言行是绝不可取的，哪怕对方是自己要结婚的对象，也特别要避免婚前的性行为，因为那是违背天主的诫命，犯了奸淫的罪。

2.寻找终身伴侣应具的态度：

    “你当以上主为喜乐，他必满足你的__________________。”（咏37:4）

    “家财房屋是祖传，但贤惠的________唯__________所赐。”（箴19:14）

    造我们的天主，他比谁都了解我们，他又是全心爱我们的上主，所以，我们完全有理由相信他为我们每个人预备了合适的配偶。因此，我们首先应尽力做好自己所担负的工作，以此来归荣耀与天主；同时，应该坦然地祈求天主，赐给我们合宜的终身伴侣。

    “______比可靠，娇艳是________，惟有_________的女子堪受________。”（箴31:30）

    “不要与那些_______谋事，不可与他们________。罪恶和正义美善怎能作为______？光明和黑暗怎能_____________？”（格后6:14）

    寻找终身伴侣时，不能只注重对方的容貌和条件，而要看对方是否真心爱主，因为基督徒之间的结合才是符合天主要求的。

    婚姻是我们终身大事，绝对不能轻率了事。当我们要确定结婚对象的时候，应当先省察自己心中有没有圣神的感动和天主所赐的平安，还可以参考热心教友年长者的意见。另外还有重要的一点：必须察验彼此之间是否有真正的感情，因为没有感情的基础，往往会导致婚姻的失败，这正是天主所不喜悦的事情。

3.结婚应具的态度：

    “雅威天主说：‘独一个人________。我要给他一个________。”（创2:18）

    “________人比一人愉快，因为____________的劳作带来更高的成就。”（训4:9）

    “若他们不能控制自己，那还不如_____________。结婚总比欲火焚身好。”（格前7:9）

两个人结婚组成一个家庭，这是被天主所祝福的。夫妻之间心心相印、彼此相爱时，就能真正明白基督与教会之间爱的奥秘。另外，为生理上的需要和人类的繁衍，结婚也是必要的。

守独身·离婚

结婚是天主所祝福的，但也有一些人为了专心事奉天主，一生不结婚而守独身；在这一方面保禄是很好的例子，他告诉我们：为主的缘故，为要身体、灵魂都圣洁，不受妻子（丈夫）的连累，免去肉身苦难，无所挂虑地事奉主，是美好无比的。但这并不是每个人都能领受的，主说：“这事不是所有的人都能明白，除非蒙受天主恩赐的启示”（玛19:11）。即使心中有这样的想法，也一定要慎重，多多祈祷，最好也争取父母的支持。

关于离婚，主耶稣这样教导我们：“如此一来，你们不再是两个个体，而是一体了。由天主结合的，人不能拆散。”（玛19:6）。结婚，两个人成为一个人，这是天主的意愿，故此只有天主藉着死亡取去其中的一个人，这联合才能分开。

五、家庭的基督化：

    全家拥有信仰，并同心合意地事敬畏天主是家庭幸福的首要条件，尤其是在我们特别重视家庭观念的中国，“家庭的基督化”显得更为重要。

1.天主的恩赐：

    “你要信主耶稣基督，你和____________就会_____________。”（宗16:31）

    如果你是你家第一个信主的人，你应当因此而感谢天主，因为他那样地爱你和你的全家。为了实行拯救你全家的计划，天主特别看中了你，并首先召叫你。天主愿意使用你为你全家的信仰开出路来，所以，只要你凭着信心恒心地为他们祈祷，大胆的给他们介绍基督，并以生活来给他们作出见证，天主就必能接着你成就他的计划。

2.为家庭的基督化而努力：

    “他和家人都________敬畏天主，他常慷慨地接济百姓，时时向__________祈祷。……次日，他们到了凯撒勒亚。百夫长克尔乃略已等着他们了，他还召集来了________________、好友。”（宗10:2,24）

    克尔乃略邀请伯铎传福音，并不单单为了自己，而是请了所有的亲朋好友，使他们也能够听到天主的话语——福音。我们应象克尔乃略，努力创造很多的机会，使我们的亲友都能听到福音。只有全家人都相信主的时候，我们的家庭才能真正成为蒙受天主祝福的家庭。

·应 用·

1.我对待妻子或丈夫（或结婚对象）的态度中，哪些符合天主在圣经中的教训？哪些不符合？

2. 用主的教训和警诫来养育孩子是什么意思？抚养孩子时我是否把孩子当作“小皇帝”来养育？

3.请分享在次查经中所明白的道理和感受。

  • 上一篇文章： 查经分享材料（1）

  • 下一篇文章： 查经分享材料（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 查经分享材料（4）[1625]

  • 查经分享材料（3）[1478]

  • 查经分享材料（1）[1519]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


查经分享材料（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
查经分享材料（3） 热 ★★★
查经分享材料（3）
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1479 更新时间：2006-3-6 文章录入：admin ］

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

生活与福传

   天主子耶稣为了拯救我们，屈尊就卑，神从天下降而成为人，他不仅把天父的爱的信息带给我们，且身体力行，言传身教，给我们指出了回归天父的路；他承担了我们的罪过，替我们的罪而死在十字架上，为我们立了爱德的最高表率。这是对全人类最好的消息，这就是福音。我们应当把这一大好的消息传播到世界每一个角落，与更多的人分享这福音的好处。

   耶稣基督在他升天前，曾给门徒们颁布了一条“使命”：

    ·广传福音：“往世界各地去吧，把福音带给一切受造者。”（谷16:15）
    ·训导门徒：“你们要去使天下万民都成为我的门徒，因圣父、圣子、圣神的名给他们授洗。教导他们遵守我吩咐你们的一切。我将时刻与你们同在，直到世界的终结。”（玛:19-20）

    这是主最后的命令，也是历代所有传教士、基督徒要努力完成的使命。为了这一使命，他们远离家族、亲友、自己的祖国，终其一生的在天涯海角传播福音，为基督作证，甚至不惜牺牲性命。我们也应当接受这一使命，把它当成自己生命中的一项重要职责，全身投入到这一使命中去。

·查 经·

一、为什么要福传？

1.传福音的必要性：

在我神州——这块圣洁的土地上，人们自古便敬天、尊神。但是后来，人们却把神从历史中、生活中、良知中剔除了，从此生活在迷茫之中，精神生活没了目标。人由一个有理性、有信仰的动物，转变成了有理性而物质的动物。其结果就是：一切向金钱、权力、物质享受看齐。连锁的反应是：为了一己的利益而不择手段、以强欺弱、以权势欺人、家庭破裂、伦理道德沦丧，人们从此生活在不安、忧虑、痛苦之中。也正是在此种境况下，有理性而又有信仰的动物——人深深的感到生活中不能没有神，于是各种邪教、歪说像雨后的春笋般迅速地出现、传播、成长。最后不仅严重影响了家庭生活，也给社会带了不稳定的因素。

主耶稣曾明确地说过，我来是为使你们获得生命，且是获得更丰盛的生命。可是成千上万的人，因不认识真神，而正走向邪教，走向永远的丧亡。他们当中大部分从来没有听过福音，所以更不用说接受福音了。

    我们要时刻牢记，中华大地56个民族，12亿灵魂正渴望着纯真的信仰。除他（耶稣）以外，别无救援。因为在天下人间，没有赐下别的名，我们可以赖以得救的。”（宗4:12） 所以，我们要有强烈的使命感，要跨越地域和民族的界限去给万民传上主的福音，让主耶稣的救恩真正达于地极。

    “凡___________没有记录在_________上的人，都扔进________里。”（默20:15）

    “不论是谁，只要呼求上主之名，必得此救恩。___________他的人，怎能呼求上主之名呢？若__________过他，怎么去信他呢？要是没人__________，怎能认识他呢？”（罗10:13-14）

2.主的命令：

    我们传福音不仅仅是道义上的要求，更要看到这是主耶稣在升天前的重要命令。因为主说“他不愿见到任何人沦丧，他愿人人都能回心转意。”（伯后3:9）。他要我们在福传的事上为他工作，我们没有理由推卸，惟有接受他的命令。保禄宗徒曾经感叹说：“我若不传福音，就有祸了。”保禄是我们当效法的榜样，让我们同心合意地祈求天主赐给我们一颗虔诚的信主之心。让我们能倾注全力去传播主的喜讯。

    “但当__________降临在你们身上时，你们就会充满________；你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为我作证。”（宗1:8）

    “去宣扬圣言，不论_________、__________________，都要坚持不懈。”（弟后4:2）

二、传福音的榜样：

1.主耶稣的榜样：请你仔细阅读若望福音4章7-30（耶稣与撒玛利亚妇人），然后回答问题。

(1)主耶稣怎样打开了话题？

(2)主耶稣怎样将话题引到了永生的事情上？

(3)主耶稣怎样帮助妇人认识自己？

(4)主耶稣怎样抓住时机来传福音？

(5)从中你得到的启示是什么？

2.安德肋和斐理伯的榜样： 他们二人见到耶稣后，做的第一件事是什么？如何做的？(查看下列圣经章节)

(1) 安德肋（若1:40-42）：

(2) 斐理伯（若1:43-46）：

3.保禄的榜样：

(1)保禄为罗马人愿意做什么事情（罗1:15）？

(2)保禄说他不以为耻的是什么（罗1:16）？

(3)为什么（罗1:17）？

如何有效地传福音

(1)靠圣神的能力：我们若单凭自己的知识和口才去传福音，结果难免要失败。真正让人明白、了解属灵事情的是圣神；所以要靠着圣神的能力，事先多多为福传的对象祈祷。这样，当我们按着圣神的感动去传福音时，圣神将协助完成其余的工作。
(2)宣讲的核心——耶稣：我们要切切记住：传福音的中心是宣讲耶稣基督，见证他的圣死与复活。正如保禄所说：“因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；”（格前2:2）
(3)采取主动：我们常常因为懒惰、害羞、怯场等原因不能主动地传福音，从而错过救人灵魂的良机。要记住没有一个人不需要福音的，无论是面对什么样的人，我们都应该采取主动，放胆传讲福音，且应该以福音为荣，不应该以福音为耻（谁若在这淫乱和罪恶的世代中，以我和我的话为耻，将来人子在他父的光荣中，同诸圣天使降来时，也要以他为耻。谷8:38）。
(4)把结果交托给天主：我们常常害怕失败，害怕对方不接受福音，或担心对方接受了福音后不能很好地成长，其实这都是毫无必要的顾虑。种子落地后，叫它发芽生长的是神，我们的责任只是把结果完全交托给主，不停地去播撒种子（我栽种，阿颇罗浇灌，然而使之生长的，却是天主。格后3：6）。

三、传福音的内容：

    福音的核心是宣讲耶稣基督。传讲福音时，以耶稣基督为中心，具体可以采取各种各样不同的方式方法。从圣经中可以观察到：伯多禄、保禄等福音的先驱们，根据不同的情况，从不同的方面宣讲耶稣基督，取得了比较好的效果。（请用你自己的话，综合总结后回答下列问题。）

1.伯多禄宣讲（宗2:14-41）：

(1)背景： _______________________________________________________________________________。

(2)主要内容： __________________________________________________________________________________________

__________________________________________________________________________________________。

(3)结果： _________________________________________________________________________________。

2. 斯德望的申诉（宗7:1-60）：

(1)背景： _________________________________________________________________________________。

(2)主要内容： ____________________________________________________________________________________________

____________________________________________________________________________________________。

(3)结果： __________________________________________________________________________________。

3.保禄的陈述（宗17:16-34）：

(1)背景： ___________________________________________________________________________________。

(2)主要内容： _____________________________________________________________________________________________

_____________________________________________________________________________________________。

(3)结果： ____________________________________________________________________________________。

4.保禄的见证（宗21:37-22:21）：

(1)背景： ____________________________________________________________________________________。

(2)主要内容：

·信主以前：__________________________________________________________________________________。

·信主经历：___________________________________________________________________________________。

·信主以后：__________________________________________________________________________________。

(3)结果： ___________________________________________________________________________________。

四、传福音的几种方法：

1.藉着天主的话语来传教： 以圣经为根据，直接给不信者宣讲福音，藉着天主话语的能力来改变对方的心。

    “从幼年你就____________，圣经是你通过信仰___________而得到智慧，得到___________。”（弟后3:15）

2.藉着生活来传教：在当今世风日下的时代中，天主的儿女应该过一个诚实、纯洁和良善的生活，以此来为我们的主作见证。

“你们该保持__________，在败坏、偏离正道的时代，努力做天主的________；你们要在人群中__________,像宇宙中的繁星，向世人展示________________。”（斐2:15-16）

3.藉着个人见证来传教：个人接受信仰的经过，是一个很好的见证。和别人分享天主在自己身上所做的一切，让别人从你的变化中得到益处，这实在是很好的传教方法。

    “‘你们________，有个人把我曾经做的一切说了出来，莫非他就是_________？’于是大家都来城外见耶稣。因为那妇人_________说：‘他把我曾做过的一切都说了出来。’”（若4:29-30,39）

4.常见的几种传福音的形式：

l 身上配带天主教的标记，如苦像或其它一看就知道是天主教的饰物。

l 家中以天主教的装饰为基调，例如以十字架、耶稣像、圣母像、宗教画、宗教小摆设等等为装饰。

l 个人汽车、办事处的个人案头、手提电话、手袋、书包、笔袋……，都可以放上一些宗教性的装饰品。

l 手上戴只玫瑰戒指（指环），还可以提醒自己随时念玫瑰经。

l 送圣诞卡，一定要以耶稣为主题，千万不要让圣诞老人、圣诞礼物等等取代了耶稣在他自己生日中的位置！

l 如果有些宗教好书，记着要多买一本去送给你想向他福传的人！

l 如果你在公开的场合内划十字（例如吃饭前），你是在提醒人天主的存在。

l 在和人谈话时，不防培养甚至创作一些良好的“信仰口头禅”，例如：“天主保佑！”或“按天主的圣意去做吧！”或“痛苦是天主化了妆的祝福”或“请为我祈祷！”或“我会为你祈祷的！”等等、等等。

l 在和人分享时，或作任何较严肃的谈话时，要学会引用圣经来表达自己的观点和主张。

l 我们也可以创造一些机会去和人分享信仰，例如在学生在小息时或甚至在露营时，也可以主动地找一位朋友，和他“一对一”地分享生活、分享信仰。

l 婚丧聚会：利用这样有利于福传的聚会和场所，向不信的人传道。

打开福音话题的几种方法

很多人非常愿意把福音传给更多的人，但常常不知如何开口谈起。因此，如何将话题自然地转移到福音上，这是在交谈中宣讲福音的关键。下面简单介绍将话题转移到福音上的几种方法：

    1.直接引出有关信仰的问题。
    “你相信有神吗？”
    “你读过圣经吗？”
    “你相信耶稣吗？”

    2.主动谈起自己在信仰上的事情或活动。
    “昨天我到教堂参加弥撒了。”
    “昨天我听了很好的讲道……”
    “你知道吗？我信耶稣了。”

    3.邀请对方参加教会活动。
    “明天是星期天，我要去某教堂参加弥撒，你跟我一起去好吗？”
    “下周二，教会有某活动聚会，你跟我一起去吗？”

    4.针对别人的困难和需要，分享自己或其它人的见证。
    “这样的事情我也经历过，但靠着天主的帮助还是度过来了。”
    “以我看，最好的方法还是信耶稣。”

·应用（自我反省）·

1.到现在为止，我给几个人传过福音？

2.在藉着道理的传教和藉着生活见证的传教过程中，我有哪些不足的地方？
  • 上一篇文章： 查经分享材料（2）

  • 下一篇文章： 查经分享材料（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 查经分享材料（4）[1626]

  • 查经分享材料（2）[1509]

  • 查经分享材料（1）[1519]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


查经分享材料（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
查经分享材料（4） 热 ★★★
查经分享材料（4）
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1626 更新时间：2006-3-6 文章录入：admin ］

本文根据基督教：新生活：http://cclw.net/other/xinshenhuo/index.htm改编；中文圣经为《牧灵圣经》

耶稣苦难

    我 们 有 自 由 ， 时常 要 面对 一 些 抉 择 ， 我 们 作 决 定 时 ， 往 往 受 我 们 的 价 值 观 影 响 。 世 俗 人 的 价 值 ， 很 多 时 是 指金 钱 、 享乐 、 社 会 地 位 、 权 力 、 健 康 或 男 女 间 的 感 情 。

当 然 ， 基 本 的 金钱 收 入 可 以 维 持 我 们 的 生 活 ， 而 基 本 的 健 康 也 可 以 帮 助 我 们 维 持 工 作 能力 。 但 是 我 们 基 督 徒与 世 俗 人 有 何 不 同 呢 ？ 假 如 我 们 把 他 们 所 追 求 的 价 值 放 在 超 越 天 主 的 价 值之 上 ， 甚 至 用 尽 所有 时 间 和 精 力 去 追 求 的 话 ， 这 些 价 值 便 成 为 我 们 心 中 的 神 、 我 们 朝 拜 的 偶 像。

而 天 主 藉 梅 瑟 给我 们 的 诫 命 明 明 说 ：「 除 我 之 外 ， 你 不 可 有 别 的 神 … … 你 的 天 主 是 忌 邪 的天 主 … … 」 。 假 如 我 们 不 断 追 求 金 钱和 物 质 ， 只 会 令 我 们 更 加 贪 婪 ， 犹 达 斯 是 我 们 要 警 惕 的例 子 。 假 如 我 们 只 顾 享 乐 ， 等 于 麻 醉 自己 ， 忘 记 永 恒 ， 以 永 恒 作 赌 注 。 假 如 我 们 寻 求 权 力 、名 位 的 话 ， 只 会 令 我 们 更 加 骄 傲 ， 而 骄 傲令 灵 魂 瞎 眼 。 假 如 我 们 只 顾 追 求 肉 身 的 健 康 ， 比 灵魂 的 健 康 更 重 视 的 话 ， 我 们 便 忘 记 了 罪 恶 的可 怕 ， 没 有 去 明 白 痛 苦 的 意 义 ， 忘 记 了 生 命 的 短暂 ， 也 忘 记 了 天 主 的 旨 意 。 假 如 我 们 重 视 人 的感 情 超 越 主 耶 稣 时 ， 就 容 易 像 比 拉 多 一 样 ， 重视 情 面 而 忘 记 正 义 。 耶 稣 在 山 园 祈 祷 的 例 子 说 明： 在 受 造 物 中 找 安 慰 是 多 么 无 用 。

所 有 这 类 价 值 观只 会 令 我 们 更 加 自 私 、 骄 傲 和 贪 婪 。 这 些 假 的 神 令 我 们 成 为 它 的 奴 隶 ，失 去 自 由 ， 而 最 终 的结 果 是 下 地 狱 。 假 如 我 们 失 去 灵 魂 ， 这 些 价 值 能 救 我 们 吗 ？

我 们 的 灵 魂是 极 宝 贵 的 。 耶 稣 为 救 我 们 免 陷 地 狱， 不 惜 奉 献 自 己 的 生 命 ， 倾 流 自 己 的 热 血 ， 补 赎 世 人 的 罪， 满 全 天 父 的 旨 意 ， 赔 偿 祂 的 光 荣。 耶 稣 爱 我 们 ， 甚 至 无 条 件 地 为 我 们 死 在 十 字 架 上 ， 祂 更 在弥 撒 中 重 演 十 字 架 的 祭 献 ， 而 且还 捐 出 自 己 的 身 体 作 我 们 的 食 粮 。

祂 走 这 条 苦 路 ，是 为 给 我 们 树 立 榜 样 ， 教 我 们 学 习 服 从 天 父 的 旨 意 ， 学 习 耶 稣 的 爱 和 宽恕 ， 把 爱 心 施 与 迫 害我 们 的 人 。 耶 稣 藉 着 茨 冠 的 痛 苦 来 赔 补 人 的 骄 傲 。 我 们 的 道 路 一 旦 是 天 主圣 意 所 拣 选 的 ， 就不应 视 为 轻 贱 或 丢 人 。

我 们 也 可 以 学 习弥 撒 中 和 十 字 架 上 的 耶 稣 ， 奉 献 自 己 作 为 祭 品 ， 献 上 自 己 的 生 活 或 痛 苦来 作 为 救 赎 世 界 的 奉献 ， 帮 助 耶 稣 背 十 字 架 。 如 果 我 们 爱 祂 ， 就 应 关 心 祂 的 一 切 ， 关 心 祂 的 感受 、 祂 的 教 会 、 祂的 事 业 、 祂 的 子 女 。

基 勒 乃 人 西 满 只帮 助 耶 稣 背 部 分 的 十 字 架 ， 而 不 是 整 个 的 十 字 架 。 他 这 样 做 ， 只 是 被 逼的 。 我 们 如 果 想 真 正背 完 全 的 十 字 架 ， 唯 一 应 该 有 的 目 的 是 把 爱 给 耶 稣 ， 安 慰 祂 的 心 ， 不 计 较自 己 的 痛 苦 ， 不 寻求 报 答 ， 只 寻 求 天 主 更 大 光 荣 的 事 ， 我 们 的 动 机 是 爱 ， 这 也 是 我 们 何 以 能 肩负 十 字 架 全 部 重量 的 原 因 。

我 们 不 须 寻 求 额外 的 痛 苦 ， 只 须 慷 慨 地 接 受 由 天 主 安 排 给 我 们 的 十 字 架 ， 与 天 主 的 圣 意结 合 ， 这 样 我 们 便 能品 尝 祂 的 甘 饴 。

耶 稣 说 ： 「 我 的国 度 不 属 于 这 世 界 。 」 所 以 我 们 应 该 抬 起 头 ， 注 视 等 候 我 们 的 真 正 故 乡， 寻 找 我 们 的 天 主 ，我 们 会 发 现 祂 回 报 我 们 热 切 的 注 视 ， 在 祂 的 瞥 视 间 ， 便 有 平 安 与 生 命 。

黄 金 是 用 火 来 净化 ， 除 去 杂 质 的 。 同 样 ， 十 字 架 和 痛 苦 也 可 以 净 化 我 们 ， 医 治 我 们 ， 帮助 我 们 在 信 德 和 爱 德中 成 长 、 帮 助 我 们 关 心 别 人 的 需 要 。 它 亦 帮 助 我 们 醒 寤 ， 想 念 永 恒 的 事 。透 过 十 字 架 ， 我 们得 到 力 量 和 恩 宠 ， 它 带 给 我 们 生 命 与 平 安 。 十 架 的 道 路 ， 是 安 全 的 道 路 ， 它令 我 们 成 全 ， 肖似 基 督 。 接 受 十 字 架 ， 就 能 光 荣 天 主 ， 帮 助 更 多 灵 魂 转 化 。

·查 经·

一、耶稣基督在十字架上的死：

1.耶稣开始教导他们：“人子要受________，他将被长老、司祭长和经师们______，且要被______，但第三天他要______。”耶稣毫不隐讳地说了这些话（谷 8:31）

2.总督比拉多对耶稣审判：比拉多对大祭司长和群众说：“在这人身上，我________________。”（路 23:4）

3.耶稣所受到的侮辱：

    ·罗马士兵：“他们给他穿上一件紫红袍，又给他戴上用________编的头冠。然后向他致礼：“犹太人的君王万岁！’他们用______________他的头，向他的_____________，在他面前屈膝敬礼。” （谷15:17-19）

    ·过路人：“路过的人都侮辱他，_______说：“”咳！你这说拆毁圣殿，能在三日内重建的人，_________你自己吧！从________下来呀！’”（谷15:29-30）

    ·司祭长和经师们：“司祭长和经师们纷纷讥笑着说：“____________，______________。默西亚！以色列的君王！______________________________________________________________,我们就相信。”（谷15:31-32）

    ·强盗：同钉的另外两个罪犯中，有一个侮辱耶稣说：“你不是默西亚吗？_______________，_______________吧！”（路23:39）

    尽管耶稣遭受了公众最狂暴的愤怒对待和肉身上承受着的极大痛苦，但他是清白无罪的，他的言行证明他“这人可真是义人”（路23:47）。作为天主子，他本应该享受到荣耀与赞美，然而，他为什么这样悲惨的死去呢（请你好好想一想）？

二、耶稣受死的必要性及其目的：

1.天主父为什么让自己的独生子耶稣被钉死在十字架上呢？

    像羊群一般，我们都____________，每人_____________________，但是雅威把我们的______都加在他身上。（依53:6）

    然而这是雅威的旨意，要用________他。当他以自己的生命__________时，他将享有长久的生命，……雅威的旨意接着他而得以完成。（依53:10）

    基督是_____的，但为了我们，他_____________________，作了__________，为使我们在他内能得享天主的正义。（格后5:21）

2.当我们处在什么样的处境时，耶稣被钉死在十字架上？结果又如何呢？

    当我们还是________时，基督便为我们_______了！天主这样证明了对我们的_____。（罗5:8）

    我们原是天主的______，借着他圣子的___，我们已与天主______。……此外，因了耶稣基督我们的主，我们充满信心喜乐，他已使我们与天主_______。（罗5:10-11）

3.耶稣受死的目的：

    基督曾一次为____________，这位义人且为_________，就是为了把我们_______________。（伯前 3:18）

为基督亦然，他只奉献___________，就免除了__________。他将再次显现，但与罪______，而是为那些期盼他的人______________。（希9:28）

十字架的凌辱

被钉十字架的刑罚是很残忍而羞辱的事,不但新约中不少处说到十字架的羞辱，如：格前1:23，迦5:11，希12:2;13:13；而且在外教人的作品，如Cicero(西塞罗)的书中，也说到被钉十字架的刑罚，是最残忍、最羞辱的。罗马公民不但得豁免被钉死十字架，而且连想到或听到这刑罚都是难以忍受的。只有奴隶、逃犯和强盗才会受十字架刑罚。实施此刑罚的步骤是：人们先把犯人严厉鞭打；然后把他绑或钉在横木上，让他赤身背横木游行示众，有时加以鞭打。刑场通常在城外。当犯人到达刑场后，人们便把他连同横木挂在固定的竖木上；这时痛苦更强烈。有时会让犯人坐在木头上，好似让其休息，其实是为延长犯人受苦的时间；所以有时犯人悬在木架上数天不死。受刑时犯人的哀号、痛苦、咒骂及血泪是可想象而知的。犯人死后他的尸体仍让它留在十字架上任飞鸟走兽啄食。为什么耶稣的救援需经过痛苦？路加福音中“默西亚必须受这些苦难” (24：26)，是什么意思？

三、基督的死和我的关系：

    耶稣不死不行吗？为什么义人非要受死，而且死于那样残酷的十字架极刑？这到底是为什么？其实，我们已经有了答案：他受死是为了赎全人类的罪。但是，仅仅知道这些还不够，你要知道：他受死特别是为你的缘故。

1.我必须做什么，才能藉着耶稣基督的死而获得救恩？

_________________________________________________________________________________。（宗 2:38）

__________________________________________________________________________________。（若20:31）

2.救恩是怎样得来的？

__________________________________________________________________________________。（弗 2:8-9）

___________________________________________________________________________________。（铎 3:5）

耶稣基督的十字架

·耶稣舍身在十字架上流了血，为世人做了赎罪祭。（弟前2:6）
    ·藉着耶稣在十字架上的宝血，我们的罪可得赦免。（若一1:7）
    ·通过耶稣在十字架上的宝血，我们能与天主和好。（罗5:10）
    ·借着耶稣在十字架上的宝血，我们可以成为义人。（罗5:9）

·应 用·

1.面对耶稣基督的十字架，我有何感动？请分享。

2.请读路加福音14:16-24：筵席的比喻。

A.首先被邀请的三个人都有什么反应？结果怎样？

B．主人有什么反应？

·默 想·

1．耶稣对自己死亡的接受

耶稣如同我们人一样地感到痛苦和畏惧 (谷14：32-42)。希5：7很清楚地叙述他的挣扎：“当他还在血肉时，他以大声哀号和眼泪、祈祷和恳求……”。这段描写与耶稣山园祈祷的题材类似。换句话说，他面对十字架的死亡，实在有人的情绪：怕惧和痛苦。但是他在痛苦中面对死亡时，仍保持他对父的信赖；并以最亲昵的称呼，称天主为“阿爸”(谷14：36)。简单来说，他在极大的痛苦、失败中，对天主父的安排、照顾，表示了极大的爱、服从和信任。保禄为了强调基督的服从，在被钉十字架时达到了最高程度，他在斐理伯书信里所引用的「赞美诗」中，加上了“听命至死，且死在十字架上”。请默想耶稣的苦难（20分钟）。

2。在下面划线处，填写你自己的名字：

     然而他所背负的，是_______的疾苦，
     担负的，是_______的疼痛；我们还以为他受了惩罚，为天主所击伤，和受贬抑的人。

可是他被刺透，是因了______的悖逆；

他被打伤，是因了______的罪恶；

       因他受了惩罚，______便得了安全；

因他受了创伤，______便得了痊愈。我们都像羊一样迷了路，各走各自的路；

但上主却把 _______众人的罪过归到他身上。（依53:4-6）

默西亚的苦难(咏 22:1-22)

我的天主，我的天主，你为什么舍弃了我？你又为什么远离我的恳求，和我的哀号。我的天主，我白天呼号，你不应允；我黑夜哀祷，你仍默静。至于我，成了微虫，失掉了人形；作人类的耻辱，受百姓的欺凌。凡看见我的人都戏笑我，他们都撇着嘴摇着头说：“他既信赖上主，上主就应救他；上主既喜爱他，就该拯救他。”因为大难临头，求你不要远离我，求你来近，因为无人肯来扶助我。成群的公牛围绕着我，巴商的雄牛包围着我；都向我张开自己的嘴，活象怒吼掠食的狮子。我好象倾泻的水一般，我全身骨骸都已脱散；我的心好象是蜡，在我内脏中溶化。我的上颚枯干得象瓦片，我的舌头贴在咽喉上端；你竟使我于死灰中辗转。恶犬成群地围困着我，歹徒成伙地环绕着我；他们穿透了我的手脚，我竟能数清我的骨骼；他们却冷眼观望着我，他们瓜分了我的衣服，为我的长衣，彼此拈阄。上主！请不要远离我，我的勇力，速来助我。求你由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的生命；求你从狮子的血口救我脱身，由野牛角下救出我这苦命人。
  • 上一篇文章： 查经分享材料（3）

  • 下一篇文章： 读经分享材料（9）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 查经分享材料（3）[1478]

  • 查经分享材料（2）[1509]

  • 查经分享材料（1）[1519]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如果你能明白上帝的用意

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如果你能明白上帝的用意 热
如果你能明白上帝的用意
［ 作者：金晨 转贴自：本站原创 点击数：2407 更新时间：2006-3-6 文章录入：flingwing ］

二战时,三个步兵意外地迷失在了印度大沙漠里.由于水和食物都所剩殆尽,强烈的求生欲望使他们互相鼓劲,发誓要一起活着走出沙漠.于是,三人都竭尽所能,去争取更大的生存机会.

三人中,卡尔的个子最小,他所做的努力可谓是最大的.虽然每天只能吃到一顿饭,他却刻意吃得极其微少,尽量为同伴留下更多的食物.格布鲁的体形最高大,他每晚都睡在顶风处,用自己的身体为同伴抵挡沙漠里残忍的严寒,避免同伴受凉.对于卡尔和格布鲁的奉献,贝克感到很过意不去,他的身体素质很强健,所以每天出发时,他都会抢着担起大部分的行李,以最大限度减轻同伴长途跋涉的艰辛.

随着日子一天天过去,他们的精神感动了帝.有一天,水和食物都没有了,于是上帝出现了,上帝叫他们无论如何都不能放弃,并许诺每天傍晚会恩赐他们水和食物.三人将信将疑继续穿越沙漠.

第一天,上帝果然不负承诺,给了他们一小袋水一小块面包,作为奖赏还且小条火腿.虽然太少了,但三人受到了极大的鼓舞,也坚定了走出沙漠的信心.第二天黄昏时,上帝又及时送来了食物,以后的一个月里,上帝的恩赐都如约而至.于是按照惯例,卡尔每天还是吃得最少,他因此发觉自己得了胃病,格布鲁每晚这样睡在顶风处,却因此感染了严重的风温;贝克每天依旧扛着最重的行李上路,但因为劳累过度,他开始偷偷吐血,虽然如此,他们都极力忍耐着,谁也不说自己的苦衷,而且每个人的心中,都充满了无尽的喜悦,因为他们知道:终有一天,他们会逃离沙漠致命的困境.

这一天晚饭后,三人熟睡了下来.随着寒冷的降临,格布鲁第一个别做起了梦,他梦见三人走出沙漠后.自己当上了将军,卡尔和贝克则成了他最得力的助手,每次打仗时,都为自己冲锋陷阵在最前线,为了自己的部队赢得最高的荣誉和奖赏.格布鲁很高兴,于是就说起了梦话:"哦!卡尔,贝克,你们真是我的好史弟,我永远都不会忘记你们."

此时卡尔因为饥饿,肚子里在呱呱乱叫,他也做了一个梦,他梦见走出沙漠后,格布鲁和贝克都感激他,都以最辛勤的工作供养着他,于是卡尔说:'格布鲁,贝克,你们是我的好兄弟.'

因为胸口的疼痛再次引发了咳嗽,贝克醒了过来,卡尔和格布鲁的话也引起了他们的注意.他听着听着,脸上露出了安慰的笑容,因为他听到卡尔和格布鲁都在感谢他,知道自己的心血没有白流.由于心情畅快,他胸中的闷气得以舒缓了很多,他又躺了下去,并很快进入梦乡.他梦梦见自己的一生很幸福.因为格布鲁和卡尔悉心照顾了他全家一辈子.并且不断为自己的家庭增添新的生活乐趣.,于是贝克说:"卡尔,格布鲁你们对我太好了."

上帝看着他们做的每一个梦,不禁失望得摇了摇头,于是用魔法将三个人的梦合并在了一个世界里,让他们互相知晓.而后难过地对他们说:"卡尔,格布鲁,贝克,十分抱歉,我真的十分对不起你们,我决定收回先前对你们所做的承诺,并收回我曾经赋予你们身体里的水和食物,因为我没有想到:你们在最艰难时所做出的奉献,居然是对他人抱有索取的美丽幻想.你们伤害了我帮助你们的本意,对不起"。

三人听后感到万分震惊和悔恨,但随着水分和炭水化合物的迅速流失,他们的身体就在瞬间枯萎了,死得一丝感觉都没有,甚至没有来得及做一点点反抗的挣扎,终于保持了三人睡梦时幸福相依的神态.

几十年后,当一支欧洲考古队经过时,发现了他们合并在一起的白骨,人们探究了好久,却怎么也想不明白:为什么面对死亡,他们会排列得那么整齐.但他们却不知道上帝此时很难过,他的心里在想:"奉献,应该是无私的."

静静地想了想，自己发表过的文章，一旦落在自己的角落里，或许也是一种不可理喻释然。

[1]
  • 上一篇文章： 没有了

  • 下一篇文章： 朝圣的意义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（9）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（9）——耶稣生平 热 ★★★
读经分享材料（9）——耶稣生平
［ 作者：李志祥神父整理 转贴自：圣经百科 点击数：1783 更新时间：2006-3-7 文章录入：admin ］

最后晚餐

阅读

主耶稣在世的最后一周，白天极其忙碌紧张，有饥渴的百姓环绕着他要听他讲道，也有妒恨的犹太领袖们要抓他把柄，置之死地。但每晚耶稣都带门徒们出城去，在安静的伯大尼做最后的门徒训悔。这些跟随他三年之久的爱徒们，尚未预备好来面对他的苦难，而时间已到最关头了。

一、逾越节羊羔

以色列人在埃及为奴隶之时，天主垂听了他们的苦求，于是派梅瑟去拯救他们，最后以十大灾难逼得残暴的法老国王不得不放人。就在他们离开埃及的前一夜，天主命令以色列各家庭宰杀羊羔，抹羊血于门框，全家聚集吃烤羊肉及未曾发酵的面饼。当夜，天主的使者进入埃及人各家击杀他们长子(第十灾)，凡以民家门框上有羊血为记号的，天主的使者则越过，而不入内杀长子，最终以民终于获得解放，逃脱埃及人的奴役。所以，后来这一历史事件便演变为“逾越节”。此后，以色列人代代遵守，以记念天主的拯救。每逢犹太历正月十四日傍晚，各家庭都团聚用餐，十五至二十一日共七天要吃未发酵的硬饼，且停止日常工作，为了敬拜上主，所以又称“无酵节”。(出十二6～14；民二十八16～25：请阅读)

主耶稣和门徒的最后晚餐，正是逾越节的家筵时间，是按旧约的习俗宰杀逾越羔羊的那一天。这仪式所表达的意义，即将实现在天主子耶稣身上。因为他将亲自成为逾越节的羔羊，代替犯罪的人类承受罪罚，借着他的苦难和死亡，人类将如以色列人过第一个逾越节一样，而摆脱魔鬼和罪恶的束缚、奴役，成为自由的天主子女。

二、犹达斯卖主

从主耶稣以默西亚君王的姿态骑驴进耶路撒冷城，到洁净圣殿，与当时的敌对势力针锋相对时，他和犹太领袖的冲突已达到顶点。于是公议会开会决定要杀害耶稣，只是碍于百姓拥戴他，所以迟迟不敢下手。这时背后真正的主谋者——黑暗之王撒弹助了他们一臂之力，它耸动心有不满的犹达斯决议出卖老师耶稣，于是耶稣最亲近的小团体中产生了叛逆与分裂。

三、准备晚餐

主耶稣在世三十多年，治病驱魔、行神迹，却没有为自己留下什么，连最后晚餐的屋子都是借来的，但天主的预备总是富足的。耶路撒冷城内已经有一间屋子为他们准备好了，但为避免犹太当局（耶稣的敌对势力）得知，耶稣很技巧的告诉伯铎、若望联络之法——找那位他已经秘密约好的人。

犹太人穿草编之鞋走路，脚上易沾尘土，且晚筵是以斜卧于榻的姿势进餐，所以照惯例当有仆人或地位最低的一位来为大家洗脚。十二门徒谁也不愿去做，各人想着主耶稣即将获得光荣的时刻，争着要当左右大臣，怎可在此时示弱？就在这一片尴尬中，突然有一位离席而去打水，开始帮众人洗脚了。他竟是最不该轮到的那位——他们的老师。在门徒的惊视中耶稣安静地洗着一双双的脚，以谦卑的服侍来表达对门徒的挚爱。之后他教导门徒当彼此相爱。

四、旧筵新意

终于可以进餐了，耶稣边吃边向门徒表达他心中的忧愁——你们中间有人要出卖我，其他门徒似懂非懂，而犹达斯心知肚明，却仍不悔悟。耶稣拿起晚餐用的饼和杯，建立圣体圣事，表达他即将舍身流血是为救赎人类，从此人们可借着他的苦难和死亡与天主恢复和好的关系。这新的约是以主耶稣的死为基础，不会像旧的约因着人的罪一而再，再而三的被破坏。旧约的逾越节被新约的基督的血所取代了，从此基督徒代代相传，以弥撒圣祭来记念主为我们舍命，领受主的圣体，并存着感恩的心等候他的再来。

伯铎感受到主耶稣的忧愁与心情的沉重，赶紧安慰老师说还有我们忠心的跟随，怎会让你受害？没想到老师反而劝勉他说，你会三次不认我，但你要回头，我要赦免且继续使用你，使你成为他们的依靠，做为我复活的见证人。主耶稣再以旧约预言做最后的劝勉，他将成为罪犯任人杀害，但救世大业看似破灭，其实按照预言，正一步步的应验、完成。

五、最后时刻

晚餐后，耶稣带门徒出城，到常去的山园祈祷，他希望门徒能和他一同警醒祈祷，门徒却一再睡着，留下孤单的老师迫切的祈祷，面对即将来临的苦难。

（以上请参看路二十二1～46；若十三1～17；玛二十六14～46；谷十四10～42)

暖身活动

若你即将永别，请写一段话（遗嘱）给你最挂心的人。

讨论题目

1．你曾多次领了圣体，但你对圣体圣事有多少了解呢？

2．试着去揣摩体会，耶稣在最后晚餐中的心情如何？你想门徒能了解吗？为什么？

3．对这些尚不成熟的门徒，耶稣如何在最后晚餐中，一再表达对他们的关爱？

4 ．你已经发现耶稣在最后晚餐所立的“新约”与你有关吗？为什么？请分享。


背经：路加福音第二十二章19-20节

19 耶稣拿起饼来，祝谢了，擘开，递给他们说：「这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。」20 晚餐以后，耶稣同样拿起杯来，说：「这杯是用我为你们流出的血而立的新约。

[1]
  • 上一篇文章： 查经分享材料（4）

  • 下一篇文章： 读经分享材料（10）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（8）——耶稣…[1357]

  • 读经分享材料（7）——耶稣…[1408]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


你们是地上的盐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
你们是地上的盐 热 ★★★
你们是地上的盐
［ 作者：佚名 转贴自：网络 点击数：1051 更新时间：2006-3-8 文章录入：admin ］

「你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用处，只好抛在外边，任人践踏吧了。」（玛五‧13）

真福八端之后，玛窦福音紧接着记载了盐与光的两个比喻，这是属于山中圣训的训令，圣经学家均放在真福八端之后加以讨论。这些比喻也在马谷及路加福音中出现，只是记载的地点不同吧了。（请参阅谷四：九，以及路八：十一、十四）

我们都知道盐及光是人生的必需品，希腊人把它们当作神祇来礼拜，罗马人则认为人无盐及光则难以为生。记得抗战时期各地交通中断，市场上买不到盐巴，害得母亲直跳脚；某日有位远方亲戚来访，随身带了一小包盐，我们全家视作珍宝感激不尽。

但重要归重要，我们还是要问，耶稣为什么把盐及光的比喻放在如此显要的地位？盐及光的比喻给当时的宗徒们及后世的信徒们，带来了怎么样的音讯。

我们先来分析一下盐的各种特征。大致来说，盐有三种很普通的特色及功能：即晶莹纯洁、防腐作用，以及调味功能。

耶稣时代的罗马人视盐巴为世界上最纯洁的物质，因为它们来自最干净的太阳及海洋。可能正因为盐巴象征纯洁，许多原始民族常把它当作贡物来祭献神祇。「你们是地上的盐」，耶稣是否也在暗示，做一个基督徒，首先当注意的正是如何保持「心地纯洁」，正如盐那样晶莹剔透一样？

无可否认的，我们正面临着一个道德日渐没落的时代。时下有许多人，尤其是年轻人，都深信只要我喜欢样样都可以。所谓伦理道德，所谓良心良知等传统观念，好像都已不存在，于是能骗则骗能盗则盗，是非颠倒莫此为甚。基督的信徒生活在这个混乱的世界中，又当如何处理？随波逐流乎？中流砥柱乎？但耶稣警告我们，我们是地上的盐，必须像荷花那样出污泥而不染，正如祂曾藉圣雅各布布的口说过：「谁若自以为虔诚……必须保持自己不受世俗的玷污！」（雅一，）

盐有防腐作用，凡新鲜的果菜鱼肉加盐后它就不易腐烂。基督徒生存在这个人欲横的社会中，是否也当发挥一些防腐的使命？近和尚出道人，信徒们由于他们正直的人格及虔诚旳信仰，是否对周遭不良的行为也能起若干阻吓作用？而这正是耶稣叫我们为地盐的目的所在。一个人的力量可能有限，但若信徒们团结起来，一起对这个腐化的社会做点事，可能有令人意想不到的效果。罗马帝国的归化，还不是由一小群初期教会信徒开始的，他们那时所面临的困难，远比我们大得多了。

盐的第三种功能则是调味，淡而无味的食品只要加点盐就觉得可口好吃。同样地，我们若真是地上的盐，那么对我们四周的人也应有这种调味作用。我们的家人、或朋友、或同事，是否能以我们的日常生活中，获得些许人生的意味及喜乐？当他们对人生开始乏味甚至失望时，我们是否能给他们做人的若干兴趣及意义？当他们见我们常笑容可掬做事有目标时，是否也能被我们的虔诚信仰所感动？

但事实可能未必如此乐观！多少信徒与同事们工作了一辈子，到头来竟没有人认出他们原来是一位基督徒。他们从来不谈宗教问题，更不谈信仰对他们发生了什么影响；对这些信徒，你又如何能期望他们对社会起调味作用？如何能提供一些更丰富的人生意义与乐趣？

但我们当小心，因为盐一旦失了味，它既不能防腐又无法调味，它只好在外边，任人去践踏吧了！在耶稣时代的犹太教内有一个风俗，一个教徒一旦脱离教会，若日后考虑重返，他必须先躺在会堂前被人践踏之后才能被接受。初期天主教也曾一度沿用过这个习惯，叛教徒若想重返羊栈，他也必须跪在教堂门口，同时口念：「请践踏我吧，我是一颗失了味的盐巴！」

我们是否也该常反省，问问自己是否也只是一颗走了味的盐巴！若一旦发现我们的信仰已不再那样虔诚，已不能对社会的不习惯起任何防腐作用或调味功能，那我们就必须重振旗鼓，再重新站起来好好做一个耶稣的真实弟子。我们千万不要怕，更不可失望，因为在天大父最清楚人性的弱点，祂一定会帮助我们成功的！
  • 上一篇文章： 十字架上最后一言的反思

  • 下一篇文章： 不要拒绝天主的邀请
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈格林多人前书中的「爱」之意义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈格林多人前书中的「爱」之意义 热 ★★★
浅谈格林多人前书中的「爱」之意义
［ 作者：佚名 转贴自：香港天主教圣经学院 点击数：950 更新时间：2006-3-8 文章录入：admin ］

前言

为何我会选择《格林多前书》第十三章中爱德颂作为我的论文之主要干线呢？在今天的传播媒介中传送主题最多的消息、艺术、电视剧、广播故事、信息节目、歌曲等，可算是「爱」了。为何「爱」的讯息常常包围着我们，她要告诉我们些甚么呢？是我们缺乏真正的「爱」么？或是我们需要被提醒传送「爱」于人间？那么，真正的爱是怎样的呢？爱是否说得太多而实行得太少？我们爱得正确及适当吗？

爱的根源是天主，因为天主就是爱，我爱天主吗！？如果我们每人都能像天主的爱我们而去爱他人，并具有含忍而慈祥的爱；那么，我们真的认识爱之意义。因为，如果我们只爱我们所喜爱的朋友，主耶稣曾说过就是连作恶的坏人也爱他的朋友，这我们与他们有何分别呢？

圣保禄曾说过爱具有含忍的意义，而这含忍并不是只在言语上的接纳，而是表达于行为上及从心里真的宽恕，就如主耶稣教导我们的《天主经》上说：「求你宽恕我们的罪过，如同我们宽恕别人一样」。正是因为天主的宽恕我们，我们也应该从心里宽恕得罪我们的人；这也是爱的表现了。

天主就是以他的仁慈念忍地爱着我们，我们也要借着保禄的爱德颂作为勉励，从天主领受的爱中学习，去爱每一个天主以他的肖像所创造的人。

【甲】导言：我们研究保禄宗徒为何要在《格林多人前书》提及「爱」之意义。

我们需要了解当时格林多教会出现了甚么问题才可以领悟保禄道出爱的动机。

格林多是希腊最古的名城，远在公元前九世纪即已开始繁荣。此城位于培罗朋讷索（Peloponnesus）北部，在爱奥尼海与爱琴海之间的希腊地峡中。东有耕格勒（Cenchrae）海港，西有肋海雍（Lechaeon）海港，因此与东方及西方通商极为便利。这座历史的古城，公元前一四六年为罗马总督慕米乌（Munmius）所毁，但一世纪后，在公元前四四年为西泽所重建。在公元二十七年奥古斯都皇帝在位时，被立为罗马阿哈雅省的省会，罗马总督即驻节于此（宗18:12）。后来更成为罗马帝国在希腊的政治、经济及宗教中心。格林多由于处于天然的优势，不但是当时的通商大邑，而且也是东西文化（即罗马、小亚细亚、希腊文化）荟萃的名城。正因如此，格林多的人口混杂，当保禄到格林多时，城内的居民非常复杂，除希腊人外，意大利人最多，还有小亚细亚和埃及人，也有不少犹太侨民。格林多既属罗马帝国，自然受罗马人的影响很大，当时各机关所用公文都是拉丁文（格前16:15-17；罗16:22-23）。宗教思想自然混乱繁多，除希腊人所敬拜的颇啬冬（Poseidon）、阿颇罗（Apollo）、雅典女神（Athena）等神外，还有罗马人所敬拜的维纳斯（Venus）、默尔雇留（Mercurius）等神。格林多更因「爱神」阿弗洛狄忒（Aphrodites）的敬礼而远近皆知。更有很多庙妓在山上卖淫。这样令格林多城道德从此一落千丈，伦理低落，更被人冠以「放荡之城」这不雅之号；而更甚的人们将妓女被喻为「格林多女孩」！(注一)

保禄在他本人在雅典传教失败之后（宗17:16-34），身心痛苦之余（格前2:3），第二次传教旅程中到达了格林多，时期约为公元50-51年（宗18:1-18），保禄首先在会堂中讲道却遭受到犹太人的反对，后转居于一个叫弟铎犹斯托的家里，在那里讲道，不少人回头信了基督（宗18:8）。但亦有不少犹太人因嫉妒而起来反对他并将他送往加里雍的法庭（宗18:12-13）。保禄不得已，只有结束了他在格林多的传教事业而离开格林多城。而将这份工作交由阿波罗来继续（宗18:24-28;19:1）。(注二)

保禄写格林多前书的动机是因为当时有一些格林多城的教友给保禄一些有关格林多城的不好消息的报告，如黑罗厄的家人（格前1:11）及斯特法纳、福突纳托、阿哈依科（格前16:17）等。于是保禄针对格林多城教会的困难问题特别是团体中出现了分裂的现象，还有许多基督徒生活上遇到的实际问题如人的智慧绝对化，强者的自高自大，不管自己的兄弟，宗徒代表权威等而写了这《格林多人前书》。(注三)

保禄听说格林多城的教友分党分派（格前1:12），他劝勉教友们团体的合一是一个多元的合一，不同神恩以不同方法共同建设教会，发展神恩的不可缺条件是「爱」（格前12-14章）。团体的信仰中心是见证人传下来的福音：基督死而复活的奥迹（格前15:1-11），并凭着这奥迹信友们深信也能借着基督参与生命的圆满。「在基督内众人都要复活起来」（格前5:22），好使「基督成为万物的万有」（格前15:28）。可见，信仰、礼仪、共融是建设教会团体的主要基础。(注四)

【乙】部份：

（一）阐明「爱」之意义

现在我们讨论「爱」是甚么，「爱」字实际指许多不同的事实，指血肉或精神的，冲动的或思考的，庄重的或轻浮的，建设性的或毁灭性的情绪等。人爱一件中意之物，爱一只动物、工作伴侣，爱朋友、父母、儿女，最后爱妻子。《圣经》中如《创世纪》（创2:23ff; 3:6; 12:10-19, 22, 24, 34），达味的历史（撒上18:1ff；撒下3:16; 12:15-25; 19:1-5），以及《雅歌》都充盈着各种情感。罪恶虽不时混入，但是我们可以看到：很有情节而谨慎的字句下所流露的那真正的、高深的和纯一的爱。(注五)「天主是爱」（若一4:7-8），这句话是启示的顶点，同时也是启示发展的终点，因为天主的一切作为，不论是创世或赎世，都是起于爱而终于爱。借着受造物，天主表示自己是仁爱的，是爱世人的。

在旧约中天主创造世界的目的和原则，依照《圣经》的启示是（一）出于爱（创1:4-10；咏136:1-10）《德训篇》也说明创造的工作是天主良善的效果（德16:30）；（二）天主为彰显自己的荣耀（咏19:1-7）；（三）为准备他的圣子将来降生为人（哥1:15-18；若1:3, 18）。天主爱人类的事实，是祂建立天国，使天上和地上的万有，总归于基督元首的计划，即是拯救人类脱离罪恶、魔鬼和死亡。这计划的发展过程，我们称之为救恩史。不但天主的创造工作，而且祂的其它的「奇事」（宗2:11）都是天主爱的表现。旧约中最伟大的「奇事」是带领以色列子民出离埃及的事迹和西乃盟约，这两件事叫以色列民更深切明了天主是如何的爱他们，爱他们有如慈父（出3；4:22），爱他们有如一个忠诚嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主对选民的爱的特点。西乃盟约，虽然没有天主给亚巴郎所应许的美善诺言的那种常存的普遍性，但它也是出于天主的爱，仍是要求人对天主以爱还爱。

人有敬爱天主的义务，因为天主创造了人类（创1:26-31）。此外，以民应敬爱天主，因为天主为他们作出了层出不同的奇事（咏105; 106; 107； 友16:1-21; 13:1-18）。以民应敬爱上主的最大原因还是天主与他们所立的西乃盟约。以民还天主的爱，不是一种情感而是服从，因为爱天主即是等于遵守天主的诫命，这样的爱是第一且是最大的诫命，同时是包括一切宗教义务的诫命。谁实在爱天主，就爱天主的居所（咏26:8），爱天主的法律（咏119），对天主常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）。

人人既然为天主所造，人人都以天主为父，所以人人彼此都是兄弟，就该彼此相爱，天主的愿望是人人相爱相助如兄弟，如手足，就如上主的怜爱临于一切有血肉的人（德18:12）。身为「爱」的天主，要人相爱，故在祂的约书内就立定了「爱他人」的诫命。在旧约初期，他人的定义是指「外方人」（出3:9；肋19:33-34；申10:19）直至到救恩世纪（加上9:32-42），犹太人把「他人」这定义释作自己的同族，即其它的犹太人。

救恩时期，主耶稣基督的时期，耶稣来是成全爱的诫命（玛5:17）。在旧约时代，没有一个人能像耶稣基督一样爱天主和爱所有的人。耶稣是我们的模范，是我们生活的理想：爱主爱人（玛22:34-40）。这是天主父通过主耶稣基督倾注在我们心中的圣神去爱主爱人（罗5:5）。在新约中常常遇到「天主的爱」（）这样的词句（罗5:5; 8:39；格后13:14；若一2:5, 15; 3:17; 4:9；犹21）。这词句按希腊和拉丁文的特点，可指天主对世人的爱，亦可指世人对天主以爱还爱所怀的爱。新约的道理讲论：天主爱人，人应爱天主，人存在基督内爱父，人存在基督内彼此相爱。

新约较旧约更描述天主的爱有如慈父的爱。山中圣训（玛5-7）最感动人心的，是耶稣称天主为「父」，为「我们的父」，「我们在天的父」（玛5:45, 48; 6:1ff; 7:9ff）依照主的宣言，天主不但是创造天地的主宰、审判者、全能至高无上，而且特别是「父」。为此，他训示我们称呼天主为「父」，正如他自己称呼他为「父」：「我们在天的父」（玛6:9），信赖天主为父的人，是「蒙宠爱的儿女」（弗5:1）。固然，天父有时惩罚自己的儿女，可是连惩罚也是出于他为慈父的爱（希12:6）；可是由于他的爱无限无量，天父也格外怜爱罪人（玛5:44, 48；路6:35）所以天主的爱的特性是由于天主是爱，所以他喜欢宽恕（谷11:25）。「仁慈的比喻」（玛18:12-14；路15:4-7）和「荡子的比喻」（路15:11-32）是这一特性的最好说明；所以天主的爱是「慈爱」（罗2:4），是「良善」，是「怜悯」（铎3:4-5），是「宽容」，是「忍耐」（罗2:4），是「仁慈」（路1:50）。

既然天主爱我们，人应还爱于天主，所以「人应爱天主在万有之上」的诫命，在新约亦如在旧约，是人应守的最大的诫命，亦即第一条诫命。第二条诫命，耶稣说是「爱人如己」（谷12:28-33）。玛22:39-40更清楚地表示「耶稣说：第二条与此相似：你当爱近人如你自己。全部法律和先知，都系于这两条诫命」（罗13:8-10；迦5:14; 6:2）。既然爱天主和爱人是分不开的，就连信德，如果没有出于爱的行为，也是死的（迦5:6, 22；雅2:17）。圣若望扼要宣布这端道理说：「假使有人说：我爱天主，但他却恼恨自己的弟兄的，便是撒慌，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一4:20），「爱人」或「爱近人」这诫命对所要爱的「人」是没有区别的。这爱人的爱富于同情，不轻易判断人，有这「爱」的人，必胸怀宽大，爱人的「爱」不应虚伪（罗12:9），应慷慨大方，（格后8:2），应出乎纯洁的心（弟前1:5）。原来这种「爱」丝毫不是一种感觉，而是一种服务；而且这种服务要求主牺牲，也要求人牺牲（谷10:45；若13:16； 罗12:7-10；雅2:8, 13, 26；若一3:16-18）。为此，这种「爱」能「遮盖许多罪过」（伯前4:8），它的价值自然远超过一切礼规。(注六)

（二）保禄在格林多人前书所述「爱」之意义

圣保禄宗徒在《希伯来书》中明确地指出：信、望、爱三德是教友生活的根基；换言之，信、望、爱的生活。可是，在基督徒的最主要的德行：信、望、爱三者之中，保禄宗徒又指出：「最大的是爱」（格前13:13）。理由是：爱是诸德的灵魂，爱超越一切，爱永存不朽。(注七)这是保禄在《格林多前书》中爱德颂的思想，更表达出爱是衡量一切全德的尺度。保禄就这样把这一个思想加以发挥并在《格林多前书》13章中完全表达出来。保禄首先以爱德和各种神恩中又先拿取格林多人非常重视的「语言奇恩」（格前14）与爱德相比。纵然人能说人间所有的语言，而且还能说天使的话（这显然是嚣染的说法，因为实际上天使不需要语言传达心意），但没有爱德，即爱天主和人的爱，为那人没有一点益处，他就像一个乐器，一敲就发声，但乐器本身却得不到一点益处（格前14:8, 14）。这里保禄提及锣和钹，原来这两种乐器是格林多人在敬礼狄约尼削和齐贝肋斯（Cybeles）邪神时所用的。不但语言其恩难与爱比较，而且其它更高超的神恩，如先知之恩和全备的信心，若与爱相比较，也算不得甚么。假设人得了极高超的启示，能明了天主的一切奥秘，或有极坚固的信心，能显极大的奇迹（格前12:8, 9；玛17:20; 21:21），但没有爱，这一切都显得毫无价值。保禄更进一步说：设若人获得了最高级的「救助神恩」，甚至施舍了自己所有的一切，且连自己的生命也舍了（格12:28；罗12:8；宗2:45; 4:34-37），若没有爱，一切也等于零！因为在施舍时，人可能只求自己的光荣（玛6:2），牺牲自己的牲命时，可能为叫人把他当作英雄崇拜。保禄在这里提及最残忍最痛苦的死，莫若被火烧死（达3；加上2:59；加下7）；但这样的死，假若人只是为求自己的虚荣，也没有一点价值。保禄在这所说的是对格林多人一极郑重的劝告，劝告他们千万不要在运用神恩的事上贪求自己的光荣和利益，因为信友的成全完全在乎爱，没有爱不能有成全。保禄在随后的数节内（格前13:4-7）指出爱怎样表显在各种德行上。在这数节内，爱是一切美善的根源。保禄写这些话时，一定把基督的一生言行，另外基督在受苦受死时所表现的爱，摆在自己眼前。「爱是含忍的，爱是慈祥的」：爱反影天主的含忍和仁慈（罗2:4）。爱不会因人的过错和无礼而失去忍耐而动怒，反倒设法行善辅助人，原谅人，就如天主的美善一样，是天主向外的流露（迦5:22；哥3:12）继而保禄以八个否定句证明爱总不加害于人（罗13:10）。「爱不嫉妒」，见人有善，不生嫉妒；格林多人却不是如此。「不夸张」，不在人前夸耀自己。「不自大」，即不高举自己在他人以上，格林多人的作风则刚刚相反。「不作无礼的事」，即凡事小心慬慎，总不粗暴待人。「不求己益」，即不坚持自己的权益，格林多人并不如此。「不图谋恶事」，即不问人为甚么加害于己，也不想报复人。「不以不义为乐」，是说他固然见到某事不义或有罪，但不因见人有罪而自得，也不喜谈论别人的过恶。「却以真理同乐」，即见人行善就与人同乐。这里所谓的「真理」，是指正义和美善而言（罗1:18; 2:8；若3:21）。最后以四个肯定句，每句都以「凡事」为「属词」。「凡事包容」，即绝口不谈人的短处，尽力以善意掩饰人的过失（箴10:12）。「凡事相信」，即对人信任，不怀疑人，常想人好，出言行事总有好意。「凡事盼望」，即虽然见人犯罪，仍希望他好，对他决不失望，因为他知道天主圣宠原是万能的。「凡事忍耐」，虽然屡次事与愿违，仍怀有信心、希望、忍耐去承受一切。由此可见，惟独那真正受过基督精神熏陶（谷10:42-45；斐2:5-8），并以神目看基督生活人身上的人（玛25:31-46；路10:29-37），才能有这份爱的理想和实行。由此可见爱实是一超性之德。

在这篇「爱德颂」的第三段内（8-13），以爱为天主性做静观数据的保禄引我们更进一层观察的永存性。保禄说：惟独爱是成全的，是永存不灭的；爱不是属于这易逝的世界的，而是属于天主的本性。一切的神恩都有终结，连德行即便是最高超的德行如信德和望德也要消失，惟独爱德却永存不灭。「爱永存不朽」，因为爱是属天主的本性（罗5:5；若一4:7-8, 16）。保禄在这里只提及三种神恩：以「先知之恩」天主只把一小部份的奥秘给人启示了；到了天主把自己完全启示给示给人时，这「先知之恩」就完全无用了！天主将「知识之恩」赐与人，为使人能更深入明了天主的奥秘；但是几时我们完全认识了天主，就不需要「知识之恩」了。「语言之恩」人死了就不能说话了。所以「那完全的一来到」即天主把自己显示给人赐与他圆满的救恩和生命时，我们就要直接瞻仰天主了（户12:8；玛5:8；格后3:18；若一3:2）。那时我们认识天主类似天主对自己的认识，是直观的认识；那时爱就要与这认识紧相连结，永存不灭。所以爱还超越信望二德。原来信望爱三德都是直指向天主的德行：第一、因为是直接由天主赋于人灵的；第二、因为都是以天主为对象的。这三德是直向天主的德行，是信友们生活绝对不可或缺的根基。保禄阐明信望二德也有终结时，因为当信友们面对面享见天主，获得天主时，自然不再需要信和望了（13:10-12；罗8:24；格后5:7），但爱却永不止息，常存不灭（13:8）。至于爱常存在的理由，是因为天主自己的本性就是爱（若一4:8, 16）。(注八)

（三）天主是爱，凡有爱的，都是生于天主

天主是爱的泉源，也是爱的楷模。由于爱，祂创造了这个美丽的宇宙（咏136:1-9）；由于爱，祂从永远就召选了我们，预定我们获得义子的名份（弗1:5）；由于爱，祂无条件地把祂的独生子送给了我们（若3:16），叫耶稣以祂天父的爱来爱我们（若15:9），甚至为我们成为赎罪祭（若一4:10）；由于爱，祂使我们在犯罪失落之后，又得分享祂的生命，再度享受祂的慈爱（弗2:4-7）；由于爱；祂给我们派遣了圣神，使我们成为祂的子女（若一3:1），叫我们能衷心称祂为「阿爸，父啊」（迦4:6）。

正是祂这般爱我们，祂也命令我们，要以祂为模式，去彼此相亲相爱（若一3:23; 4:21）；尚且，祂还以这样的相爱宣判为作祂子女的标志（参阅若13:35）。由此可见，祂向我们要求的，不外是一个「爱」字。可是祂才是「爱」，要真能像祂要求的那样去爱我们的兄弟姊妹，我们只有一条可走和应走的途径，就是生活在祂内，并按照祂的旨示去爱。所谓「生活在祂内」，就是葡萄树譬喻所指的（若15:1-11），透过热诚和有深度的信仰灵修和祈祷生活，与天主──爱的泉源──保持着不断和密切的接触。《若望福音》所载：「天主是爱，那存留在天主内的，就存留在天主内，天主也存留在内」（若一4:16）。这是个良性的循环：我们越是加深我们与天主的交往，我们也越爱我们四周的人；而我们越努力按照耶稣爱人的模式去爱我们四周的人，也越能加深我们对这「爱的泉源」的联系。(注九)这正因是「天主是爱。因为爱是出于天主，凡有爱的，都是生于天主，也认识天主」（若4:16, 7）。

【丙】结论：保禄体验基督的爱之真缔

保禄除了在格前的爱德颂以外，他在《罗马书》中也撰写了一首基督徒的爱的凯歌：「谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饥饿吗？是赤贫吗？是危险吗？是刀剑吗？正如经上所记：『为了你，我们整日被置于死地，人将我们视作待宰的羊群。』然而，靠着那爱我们的主，我们在这一切事上，大获全胜，因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其它任何之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督的爱相隔绝。」（罗8:35-39）

保禄曾经反对过基督（宗26:9），又激烈迫害过天主的教会，竭力想把她消灭（迦1:13）。不过，后来却由于认识了「那爱我们的主」（罗8:37），领悟到「基督的爱是怎样的广、宽、阔、高深」（弗3:18），并知道了「基督的爱是远超人所能知的」（弗3:19），于是，在他的心灵深处产生了莫大的转变，使他由反基督转变为一位跟随基督而自豪的人；由迫害教会转变为一位宣扬、建立教会的伟大宗徒，甚至他说出了以下的一段豪气的话：「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一都看作是损失，因为我只以认识我主耶稣基督为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得了基督，为结合于祂。」（斐3:7-9）其后又说：「我只愿认识基督和祂复活的德能，参阅祂的苦难，相似祂的死亡，我希望也得到由死者中的复活。」（斐3:10-11）

事实上，保禄深深的认识基督的爱，也深深体会到天主的爱。正如若望宗徒所指出的：「我们应该爱，因为天主先爱了我们」（若一4:19）。同样，保禄宗徒亦指出我们应该爱，「因为基督的爱催迫着我们」（格后5:14），又感叹说：「祂爱了我，且为我舍弃了自己。」（迦2:20）

保禄宗徒由于深深的感受到基督的爱，所以，除了自己勉力以爱还爱，「以永恒不变的爱爱我们的主耶稣基督」（弗6:24）之外，也愿意「效法基督」（格前11:1），以真诚无伪的爱（格后6:6），去爱基督所爱的一切人，尤其是「天主所钟爱，并蒙召选为圣徒的人」（罗1:7）。他说过：「我是以天主的妒爱，妒爱你们」（格后11:2）又说：「因为在耶稣基督内……唯有爱德行事的信德，才算甚么。」（迦5:6）他续说；「在这一切以上，尤该有爱德，因为爱德是全德的联系。」（哥3:14）。尚且，他指出：「爱就是法律的满全」（罗13:10）。(注十)
  • 上一篇文章： 圣言成了血肉来到我们当中

  • 下一篇文章： 从福音中探讨耶稣怎样去爱天主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从福音中探讨耶稣怎样去爱天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从福音中探讨耶稣怎样去爱天主 热 ★★★
从福音中探讨耶稣怎样去爱天主
［ 作者：佚名 转贴自：香港天主教圣经学院 点击数：991 更新时间：2006-3-8 文章录入：admin ］

导言

四部福音都描述耶稣和天主的关系是「父和子的关系」（若1:14; 5:19-40），最明显的是《马尔谷福音》中耶稣称天主为「阿爸！父啊！」（谷14:36）。是阿拉美语的音译，是当时小孩对自己的父亲的亲密称谓。耶稣在革责玛尼山园祈祷时，称天主为「阿爸！父啊！」是表示祂对天主的绝对服从，就如小孩对父亲的纯真的爱的表达。是意味着一种最亲密的关系(注一)。这个名词只在新约中出现了三次：两次在保禄书信（迦4:6；罗8:15）一次在福音（谷14:36）。保禄用的明显是引用礼仪的方式是基督徒被圣神的感动，而情不自禁地称呼天主为「阿爸！父啊！」。

耶稣称天主为「阿爸！父啊！」是祂自己的自我意识，觉知和认识自己；在祂一生的过程中相当一致，没有太大的改变。耶稣以行动表现祂与天主之间的亲密关系，这方式是祂所特有的，是其它的人所没有的(注二)。由此可知耶稣是多么的爱天主父，并希望祂的跟随者也能学习祂去爱和认识天主父。耶稣一生是按照天主圣意而行走，并为光荣天主而工作（若17:1-4）；耶稣基督的来临是承行天父的旨意（希10:5-7）。面对死亡时，祂也如同小孩子般去依靠和信赖天主父的安排（玛26:39；谷14:36；路22:42）。

耶稣爱天主是融合了天主的爱，二者合二为一，耶稣在天主内；天主也在耶稣内（若17:21）。这篇论文就是从犹太人传统的爱天主，和福音中不同的记述去看耶稣怎样的以稚子的爱去爱天主，并和天主父合二为一。全文主要分为三部份：第一部份分析犹太人对天主的爱；第二部份分析耶稣对天主的爱；第三部份是全文的结论。

第一章 犹太人对天主的爱

A 犹太人的信仰

直到今日，以色列民族仍旧是世界上信仰生活最坚强的人民。虽然他们国破家亡，已经历了两千多年，流亡世界各国，遭受逼害放逐，但他们仍生存到今日，且又回到了自己的故土上，来重建自己的国家。他们信仰生活的动力，一方面在于一部圣经（亦即旧约），由于他们坚信圣经内所记载的一切，是他们祖先与天主往来的经验。另一方面，这两千年来，不断有研究及教导圣经的师傅或称辣彼（Rabbi），把那些经验和信仰生活，教导给散居世界各地的犹太团体，训示他们也体验到天主对他们祖先的召选和恩爱，以加强他们的信仰生活。

天主召选梅瑟来拯救作奴隶的以色列人离开了埃及，回到天主预许的地方去，在西乃旷野中组织了以色列人，订定法律和为建立一个有组织的民族。天主在山上向梅瑟显示了「雅威」的名字，以坚固他的信心。他率领以色列人离开埃及。在这事件中，不但梅瑟、大司祭亚郎、日后奉命带领以色列进入福地的若苏厄，乃至全以色列人都体验到了天主的大能和威严。天主以这些奇迹和异事向以色列人要求的，就是信赖他是唯一的天主。运用各种奇迹救以民出离埃及的天主，在西乃山下藉梅瑟隆重地订立了天主与以色列人之间的盟约。从此，以色列人因着这一神圣的盟约而感觉到：他们与天主之间有了一种特殊的关系。于是，天主令梅瑟训示以色列人说：「你们亲自见了我怎样对待了埃及人……将你们带出来归属我。现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业……」（出19:3-5）。

据《申命纪》记载，以色列人奉献初熟的家畜或农作物，司祭由奉献者手中接过祭品，放在祭台上之后，向天主缕述他们祖先所蒙受的恩惠（申26:5-19）。这段礼仪经文，是以色列人在圣殿行祭献时必定诵念的，以缅怀天主召选、拯救和照顾的三大特恩。这三大特恩，应当世世代代向他们的子子孙孙传述下去。由于这种传述，已深深地印入了以色列人民的心坎。因此，他们从小就获得了与他们祖先同样的体验和同样的信仰。凡是圣经所记载的，他们都深信不疑。

在以色列人的许多经文中，有一篇称为「示玛」(Shema)记载在《申命纪》内（申6:4-9），是天主吩咐以色列人常听从天主，惟独爱他的训令。对这个训令，他们亘古以来，经过耶稣时代，一直到今天，仍旧不断诵念的经文。因此，以色列人的信仰基础，就是要听从雅威的命令，信他是唯一的真神，遵守他的一切诫命和教训，惟独朝拜他(注三)。

B 犹太人对天主爱的基础

爱慕天主并遵守法律是犹太人爱天主的基础。人有敬爱天主之义务，因为天主造生了他，且是按照自己的肖像和模样造生了他（创1l:26-31）。一些圣咏美丽的篇章，作者很热诚地表达了他对天主所怀的感恩之心和孺慕之情，因为全能的造物主，有如慈父照顾万有，而特别关怀人子（咏8；108；104）。圣咏作者常说出一些感人肺腑的话，如：「愿我的颂辞使他乐意，我要常在上主内欢喜」（咏104:36）。这句话无疑是可以表达旧约时代虔诚者（Hasidim）的情怀和志愿。此外，以色列民应敬爱天主，因为天主为他们作了层出不穷的「奇事」，即所谓「伟大的事」（咏105；106；107；友16:1-21；多13:1-8）。尤堪注意的是：「我颂扬我的天主，我的灵魂欣悦于天上的君王」（多13:9）。

可是，以民应爱天主最大的原因还是盟约，即天主在西乃山结立盟约时，对以民表示的爱：「凡爱慕我和遵守我诫命的，我要对他们施行仁慈，直到他们的千代子孙」（出20:6）(注四)。由以上所引用的经文，可看出以色列民所以应当爱天主，是因为天主拣选了他们作为自己的产业，自己的民族（出19:5, 6；申7:6-7；咏33:12），与他们订立了盟约；同时以色列民还爱天主的爱，不是一种感情，而是一种英勇的服从，因为爱天主即是等于遵守天主的诫命。这样的爱是第一而且最大的诫命，同时也是包括一切宗教义务的诫命；谁实在爱天主，也爱天主的居所（咏26:8），爱天主的法律（咏119），对他常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）(注五)。

对于以色列民的法律也就是梅瑟的法律（Torah），他们应为这法律就是天主启示的成文法。这个法律仅存于《梅瑟五书》里：包括由世界的初期到梅瑟死亡的这段描写天主计划的神圣历史，其中穿插着许多法律条文。这些条文的历史背景有创造（创2:2-3），诺厄盟约（创9:1-7），亚巴郎盟约（创17:9-14），出埃及（出12:1-28, 43-51），西乃盟约与旷野的流浪(注六)。这些立法包括各式各样的数据，因为法律规范天主子民生活中的各领域。有伦理规则－－这在十诫里特别明显（出20:2-17；申5:6-21）－－表示向人民良心提出最基本的要求，而其正确与坚定性的高水平，都是外邦哲人所未达到的。有散见于各种书中的法典来规范人民生活的各种制度（家庭、社会、经济、法庭……）。最后还有规定以色列人崇拜的法令：礼规，司祭，举行礼仪的条件（取洁规则）。没有一件事出自偶然；既然天主的子民有一个来自天主特殊结构的国度，那么即使这一国度的现世制度，也是属于成文的宗教法。

不但法律的种类不同，就连条文的文学也有种类分别。有的是个案性的（出21:18），这类条文是东方古代民族的法典所习用的一种：即由累积裁判案例而形成的。有的使人想起在重订盟约的礼仪中，对不守盟约者所申明的一般诅咒（申27:15）。有的是断然的诫命（如十诫），天主藉此暗示他的子民其旨意的所在，都是直接的命令。最后有一些命令接近智能的训诲（出22:25ff）。就整体来说，仍以诫命为法律的主流。因此，以色列的法典与其它的法典截然不同，因为后者特别是汇集裁判案例的集合，而前者则以是以天主的名义所颁布的有约束力的教诲。基于这种庞杂，旧约里面的法律便有各种不同的名称：法律、作证、训诲、诫命、判决、天主的旨意、天主的言语、天主的道路（咏19:8-11; 咏119），由此可见，这法律完全超乎人类立法的界限。而法律与盟约有着密切的关系，说明在以色列民族中，除梅瑟的法律之外，没有其它法律。因为以色列的结构，完全建基于盟约，而盟约的中间人是梅瑟；所以，梅瑟也是天主藉盟约，向其子民宣示他的要求的中间人（咏103:7）。因此，所有法律经典，都置于梅瑟口中，和梅瑟在西乃山停留时的口述范围内。十诫（出20:1-17）和盟约法典（出20:22-23:33）就曾由《申命纪》重述和补充（申5:2-21; 12:1-28:69）。《申命纪》指出第一条诫命是爱上主，其它的诫命都是以此条为依归（申6:49）。圣德法典（肋17:1-26:46）以效法圣德的为主题，综合一切法律(注七)。

C 犹太人爱天主的方式

这方式可在《申命纪》第六章（希伯来原文）找出犹太人爱天主应有的模式（申6:4-5）：

原文意思应为：「听！以色列，雅威是我们的天主，上主是唯一的。同时你要爱上主，你们的天主，是用你全部的心和你全部的身体(注八)和你所有的一切」。以色列民的宗教基础是建立在天主爱情之上的(注九)，是天主对圣祖所表现的特别恩爱，召叫了他们，并简选了他们的后代，作为天主的子民。这一切都是天主特殊爱情的表现。而以色列民还天主的爱的具体表现就是忠心不贰地遵守天主的诫命。「示玛」就成为以色列民的信经，他的核心部份是爱天主在万有之上，承认只有一个天主（申6:4-9; 11:13-21；户15:37-41），这是关于唯一真神最有力量权威的肯定说法，除天主之外没有别的神明。正因如此，以色列民应该全神贯注地去爱慕上主天主，就是全用全部的心、全部的灵魂和人所有的一切去爱慕天主。这里所强调的，并不是面对无限全能天主的惧怕之情，而是爱情的彼此交往。天主对以色列民表示了爱情，以色列民有责以爱还爱。这个对天主爱情的最好证明，是诚心实意地遵守天主诫命(注十)。「示玛」是犹太人全部圣经中最神圣的一段，特别是开始的二句说话（申6:4-5）。梅瑟奉天主的命令，颁布了这条爱天主在万有之上的命令。这命令不外是遵守法律和听从先知的教训（玛22:40）。「爱天主」，不是要人以感情、以口头，而是以行动，表示人对天主的服从和信仰。因此，十诫的第一诫是：「我是上主你的天主……除我以外，你不可有别的神……」（出20:3）。人对天主的钦崇和恭敬是在服从他的命令；人若遵守了天主禁止性的命令，就是爱天主的人，亦即：「凡爱慕我，是遵守我诫命的人」（出20:6）。又人若爱天主，也必信赖他。亚巴郎，只凭天主的一句话，就离开祖国，到他所指示的地方去了。因着他对天主的信心，获得了天主的喜爱（创15:6）。他虽历尽千辛万苦受了许多考验磨难，但总是忠贞不贰。因此，天主也信赖他（创18:17），成了天主的朋友（依41:8）。亚巴郎成为天主的朋友，做了万民之父，没有人比得上他受的光荣。照以色列人一贯的传统，是因为「他遵守了至高者的法律」（德44:20），又因为他对天主的信赖和服从（宗7:2-8；希11:8-19）。《申命纪》一书中，多次向以色列人说：「如果你们真听我今日吩咐你们的诫命，爱上主你们的天主，全心、全灵事奉他，他必赐给你们……」（申11:13-15; 22-25）即赐给他们种种的祝福。如果他们不遵守天主的诫命，不但他们违犯了爱天主的诫命，同时还招致了他许多的诅咒和惩罚（申28）(注十一)。

《米巿辣》（Mishna）吩咐犹太人在早上和晚间都要背诵「示玛」，这表示他们对天主的信仰的表达，这不单止是他们对天主所表达信仰的说话，也是天主对他们所表达的说话（Berakhot 1:4）。在《塔尔古木》（Targum）篇中Neofiti亦记载过，当雅各布布伯临终时，他的十二位儿子一致地说出：「听以色列，我们的父亲，上主是我们的天主，是唯一的。愿上主的名永远被称为神圣的。你应用你的全个心、你全部的身体和你所有的一切去爱上主法律的指引」。《塔尔古木释译本》解释《申命纪》第六章第五节：「用你全部心」解作用你的二个欲望：好的和不好的。「你全部的身体」解作就算是他拿去你的身体。「你所有的」解作你所有的财富，亦可解作他给你的现时的一切，要感谢(注十二)。综合来说，爱天主，就是遵行他的诫命（若一5:3）。

第二章 耶稣基督对天主的爱

A 耶稣基督是犹太人

耶稣是人名，解作「雅威是救援」或「雅威施救」；基督是尊称。基督是希伯来文「默西亚」一词的希腊译文，意为「受傅者」。天主子耶稣的在世父亲是若瑟；母亲是玛利亚（玛1:18-25；路2:4-7, 21）。依照天使的嘱咐，童贞玛利亚的儿子，应命为「耶稣」，因为「他要把自己的民族中拯救出来」（玛1:21; 25；路2:21）。四福音在叙述耶稣的言行教导中，有时，为了将主耶稣与当时其它名叫耶稣的人，加以区别，清楚地称他为「纳匝肋人耶稣」（谷10:47; 14:26），或「若瑟的儿子耶稣」（若1:45; 6:42；路4:22），或「玛利亚的儿子」（谷6:3）。耶稣基督这尊称，将宗徒、门徒和教会对耶稣的信仰表达了出来，承认他是天主所预许，以民历代所期待的治理民众的君王（玛2:4-6; 16:15; 27:11, 17；谷8:29）。所以，「耶稣基督」或「基督耶稣」，这两个多次用于新约并列的名号，原是明认信仰的一种记号，也可说是教会最短的一端「信经」。保禄在书信内提及耶稣的诞生，按肉身是亚巴郎的后裔，出于达味家族（罗1:3；迦4:4）。又宗徒们宣扬光荣的基督时，多次特意向犹太人说明，这就是他们所认识的历史中的耶稣，是他们钉死的基督（宗2:36; 5:30；希2:9）。保禄更毫不迟疑地声明，他见过的光荣的主，实在是他原先不愿意承认的「那位纳匝纳人耶稣」（宗22:8; 9:5; 26:15）(注十三)。还有的是在记载耶稣基督的族谱的圣经有二段（玛1:1-17；路3:23-28）都指明耶基督是出自亚巴郎、达味的后裔（玛1:1；路3:32a, 34d）。而亚巴郎为以色列十二支派的始祖(注十四)，而达味是出自叶瑟，是以色列犹大支派的后裔（编上2:3-15）。所以耶稣基督是出自犹大支派，是一个犹太人。

B 耶稣基督爱天主的方式

耶稣一生的唯一愿望就是「承行派遣他来者的旨意」（若4:34; 6:38ff），完成派遣者的工程（若9:4）(注十五)。这是爱的最有效表达方式，亦是响应《申命纪》第六章犹太人的「信经」。耶稣曾在福音里回答法学士对法律中最大诫命的问题时说：「你应当以你的全心，你的全灵，你的全意，爱上主你的天主，这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系于这两条诫命」（玛22:37-40；谷12:29-31；路10:27）。耶稣回答他的话是引自《申命纪》第六章第五节(注十六)，也就是他爱天主的方式。玛窦把「全力」改为「全意」。马尔谷和路加则作四项：全心、全灵、全意、全力。惟后二项位置互相倒换而已；说法需不同，意义却相同，即谓人该以整个自己去爱天主。

耶稣也给我们说出了第二条诫命，且郑重声明说：第二条诫命是与第一条诫命相似。所说相似，其意义有二：或是说是同样重要，既然相似，所以由人的如何爱人，便知其如何爱主。第一条诫命的对象，是唯一的天主；第二条诫命的对象，是天下所有的人。爱天主要以整个的心、整个的灵魂、和整个的人去爱，爱世人要以如爱自己的爱去爱。这两条诫命不相同而相似：不同之点，在于爱天主的爱，应超越爱自己的爱（玛10:39；路9:24）；爱人的爱，应如爱自己的爱，即凡人愿意人给自己所造的事，也应给人做（玛7:10）。相似之点，是在于人之对于天主的爱与对世人之爱，同出于一，而又同归于一；同出于一，是因为天主愿意人爱自己爱人，为此十条诫命之中，三条对天主，七条对人；同归于一，是因为天主把世人作为自己爱的对象（若3:16；罗8:32），那爱世人的，即是爱天主（若一4:7-12, 21）。人是按天主的肖象造的，彷佛天主，所以该用彷佛爱天主的爱去爱人：这是旧约的中心思想，更是新约的中心思想。所以如要爱天主，必须爱人（若一4:20）。「全部先知和法律」，即指全部旧约中所有的教义与教规（玛7:12；罗13:10）。「法律与先知」的真谛，在于一个「爱」字。旧约过的是「爱的法律」生活，新约过的是「爱」的生活（罗13:8-10；若14:23-24；若一4:7-19）(注十七)。「天主是爱」（若一4:8, 16），所以耶稣的被派遣，就是爱的派遣；承行爱的旨意。也就是要完成爱的工程。

C 爱的服从

耶稣基督「爱的工程」是使人获得天主的生命（若一4:8）。因着天主先爱了我们（若一4:19），他派遣了他的独生子到这世界上来，好使我们借着他得到生命（若一4:9）。正因如此，「圣言成了血肉，寄居在我们中间」（若1:14），成了我们中间的一个，他的生活言行都是人所共知的。

耶稣的服从：「圣言成了血肉，寄居在我们中间」（若1:14），成了我们中的一个，他的生活言行都是人所共知的（若18:20；若11:47）。因此，认识基督的言行，尤其是认识基督的精神，实是每一个基督徒不可或缺的基本本份。在耶稣的生活中，最特出的一点，相信就是他那「听命至死，且死在十字架上」（斐2:8）的服从。

服从的意识：若望叫我们看到耶稣那非常清晰的服从意识。耶稣虽然清楚知道自己与父原是一体（若10:30）、父在他内（若10:38）、父的一切都是他的（若16:15; 1:10）、父常与他同在（若8:16; 16:32），致使接待他的就是接待父（若13:20）、看见他的就是看见父（若12:45）、信他的就是信父（若12:44-45）、不尊敬或憎恨他的也就是不尊敬和憎恨父（若5:24; 15:23）：可是，他也非常清楚的意识着他那「被派遣者」的身份。耶稣说：「我是出于上，我不是出于这世界。」（若8:23）又说：「我不是由我自己而来，而是那真实者派遣我来的……我是出于他，是他派遣了我。」（若7:28-29; 8:42）这「真实者」就是他的父，是他祝圣了基督，将他派遣到世界上来的（若10:36）。

正是由于他清楚意识到父派遣他，因此父成了他生活的中心。他说：「生活的父派遣了我，我因父而生活。」（若6:57）不但如此，尚且父也是他整个生活的归宿，他离世前的话，正刻划出他这生活路向。他说：「我出自父，来到了世界上；我又离开世界，往父那里去。」（若16:28）又说：「我要回到派遣我来的那里去。」（若7:33）父（派遣者）成了他（被派遣者）的核心。

值得留意的，就是耶稣在「被派遣」的意识下所强调的一点。他说：「没有仆人大过主人的，也没有奉使的大过派遣他的。」（若13:16）因此，在耶稣心目中，「奉使者」不外是「派遣者」的仆人。正如仆人该听主人的话（玛8:9），同样，被派遣者也应服从派遣者的旨意。正因此，他说：「我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。」（若6:38）这就是耶稣的服从意识（希10:7）。尚且，这意识来得如此清楚和深刻，致使服从天父的旨意，成了他不可或缺的食粮：「我的食物就是承行派遣我来者的旨意，完成他的工程。」（若4:34）

基督服从的表现是有于内，形于外。这清晰深刻的服从意识，使耶稣的言行和生活，没有不以天父的旨意为归依。他说：「我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。」（若12:49-50）因此他又说：「我的教训不是我的，而是派遣我来者的话（若14:24）；我说的，是在我父那里所看见的（若8:38），我由他听来的，我就讲给世界听」（若8:26）。

的确，耶稣不由自己作甚么，他讲的都是依照天父所教训的而讲（若28）。他讲的是天主的话（若3:34）、是住在他内的父的杰作（若14:10）。耶稣只跟随天父的旨意而行事。他说：「子不能由自己作甚么，他看见父作甚么，才能作甚么。凡父所作的，我也照样作。」（若5:19）又说：「我由我自己甚么也不能作：父怎样告诉我，我就怎样审判……因为我不寻求我的旨意，而是寻求那派遣我来者的旨意。」（若5:30）。

因此耶稣的一生，从不我行我素，他只遵守父的话（若8:55），做派遣他来者的工作（若9:4）。这工作就是「叫世界借着子而获救」（若3:17），因为－－他说－－「派遣我来者的旨意，就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活，因为这是我父的旨意：凡看见子，并信从子的，便获得永生，并且在末日我要使他复活。」（若6:36-40）。正因为耶稣说话行事，都以天父的旨意为依归，因此他绝对遵守天父的旨意为他所定的时刻：时刻未到，决不妄作妄为。天父所指定的时刻，耶稣都加以尊重，准时遵守，不提前、不拖后。因为他只作天父所喜悦的事（若8:29），履行由父所接受的命令（若10:18）。

耶稣之所以能事事、时时、处处以天父的旨意行事，绝对服从天父的命令，即使要舍掉生命（若10:18）也乐意奉行，因为他心中拥有服从的动力，那就是爱！耶稣在受难前说：「为叫世界知道我爱父，并且父怎样命令我，我就照样去行：起来！我们从这里走吧！」（若14:31）走往那里呢？就是走往加尔瓦略山去受死！多么伟大的服从！多么伟大的爱！正是因为爱的深切，因此服从也来得彻底，不惜一切，使自己的服从出于甘心乐意，而不是出于不得已。耶稣说：「我为我的羊舍掉生命……谁也不能夺去我的性命，而是我甘心情愿舍掉它。」（若10:15, 18）这「甘心情愿」就是服从的高峰，也是对天父爱的结晶。难怪这服从至死的爱，也嬴得天父的爱。耶稣说：「父爱我，因为我舍掉我的性命」（若10:17）又说：「我遵守了我父的命令，而存在他的爱内。」（若15:10）。不但如此，而且对天父的爱还叫耶稣感觉能遵行天父的旨意，简直就是一种光荣！这就是耶稣竟然称他受难的时刻为「光荣的时刻」（若12:13; 17:1）。因此，为满全天父的旨意而受苦受死，耶稣心目中，是一种光荣！

耶稣一生以爱心，甘心情愿地履行天父的旨意，以服从天父为光荣，因此，在他受尽人间苦辱，与世长辞之际说：「完成了」（若19:30）。可是，从心理透视，我们可以肯定耶稣在那时刻心中所感受的，是无限的喜乐和充实感，不是因为「万事皆休」一切痛苦都完结了，而是因为父给他委托的工作做完了（若17:4）：一生以承行天父旨意为食物（若4:34），如今可以说吃饱了！心灵那种充实感和满足感该是无限的！而心灵那种喜乐－－满全所爱的人的心愿的喜乐－－也该是无限的！「完成了」－－父啊！我爱你爱到极点，我满全你的旨意也到达了顶点：「完成了」(注十八)。

D 耶稣基督要人爱天主

天主圣子降生成人，做了天父爱人的明证。同时，耶稣也叫人在他身上光荣天父，认识天父，好叫人以爱还爱。耶稣叫人认识他，就是认识天父；「认识」，在圣经中亦有爱的意思。天父获得人的认识和爱慕，这也是耶稣降生成人的最大的目的（玛11:25-27；路10:21-22）。

有关人爱天主的诫命，耶稣要人好像他一样对天主的爱，就是犹太人在《申命纪》中对天主爱的宣誓一样：「你应全心、全灵、全意爱上主，你的天主」（申6:5）(注十九)。这是最大的也是第一条诫命。之后，耶稣又加上了第二条相似的说：「你应当爱人如你自己」（玛22:22-23）。有关爱天主的爱，耶稣向人要求的，是专一、独占、无条件的爱，换句话说，就是爱天主在万有之上。「你应全心、全灵、全意爱上主你的天主」，经文意义在上文已说过了(注二十)。综合来说是要人的灵魂肉身，他整个人的行为，他思言行为，都要遵守天主的诫命，事奉他、敬畏他、爱慕他。

为说明专心事奉天主，不能有异心的道理，耶稣说：「没有人能事奉两个主人：他或是要恨这一个而爱那一个，或是依附这一个而轻视那一个。你们不能事奉天主又事奉钱财」（玛6:24）。耶稣的这一个「人不能兼事二主」的比较法，说明人爱天主的道路只有一条，无中间路线：人必须在天主与世俗钱财之间，只选择一条路线，因为天主和世俗的一切都要求人整个人地献身于己。凡是能阻人爱天主的一切，人都应当一刀两断。耶稣说：「若是你的右眼使你跌倒，剜出它来，从你身上扔掉，因为丧失一个肢体，比你全身投入地狱为你更好……」（玛5:29-30）。这两节的意义，很是明显。耶稣教训人宁愿牺牲一个肢体，不愿让那肢体违背天主而犯罪，丧失了天国。

人爱光荣地位，也不能与天主的爱并存在一个人的心中。经师和法利塞人就是喜爱光荣面子的人。耶稣论他们说：「他们所做一切工作都是为叫人看；为此，他们把经匣放宽，衣繸加长；他们喜爱筵席上的首位，会堂中的上座；喜爱人在街市上向他们致敬，称他们为辣彼。」（玛23:5-7）。因此耶稣定断他们是有祸的，不是属于天国的人。

如果，为了爱天主的缘故遭受迫害，是人爱天主的试金石。耶稣多次预言了，他的门徒和日后的信徒，为了他的缘故要受种种的磨难：这些迫害难为，可明证他们是否爱天主到底：「看，我派遣你们好像羊进入狼群中，……因为他们要把你们交给公议会，要在他们的会堂里鞭打你们；并且要为我的缘故，被带到总督和君王前……你们为了我的名字，要为众人所恼恨；惟独坚持到底，才可得救……」（玛10:16-23; 24:9-13; 5:10-11；路21:12-19）。人性是软弱的，遇到迫害，难免有的人要跌倒，并且，迫害的事，是天主容许魔鬼发动的：「撒殚要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟」（路22:31-32）。

降生成人的天主圣子耶稣基督，是天父特别喜爱的对象（玛3:17; 12:18; 17:5）。因此耶稣也要求他的门徒爱他，为了他他遭受苦难，才是他的门徒。并且也叫门徒彼此相爱，也就是等于爱他自己。他说：「谁为了我的缘故，丧失了自己的性命，必要获得性命；谁接纳你们，就是接纳我……」（玛10:39-40），又说：「凡你们对我这些最小的弟兄中的一个所作的，就是为我作的」（玛25:40）。那些为了爱耶稣的缘故，受人辱骂迫害的，才是有福的，才算是天国的选民（玛5:10-12; 24:9；路6:22）。凡是爱父母兄弟以及所有家人，胜过爱基督的人，不配作他的门徒；谁不背起十字架跟随他，也不配作他的门徒（玛10:37-38；路14:26-27）。所以耶稣要求他的门徒「该弃绝自己，天天背着十字架跟随他」（路9:57-61）。凡是献身于耶稣，终身跟随他的人，要意志坚定，决不可三心两意。耶稣说：「手扶着惑而往后看的，不适于天主的国」（路9:62）(注二十一)。

结论

耶稣的降生，首先是圣父的行动。在旧约先知预言及许诺之后，「天主记起自己的仁慈」（路1:54-55；希1:1）而使人认识他（若1:18）。天父在耶稣身上显示他的爱情（罗8:39；若一3:1; 4:9），耶稣不只是世人所期待的救主默西亚（路2:11），而且更是天主的亲生子（谷1:11; 9:7; 12:6），是天主所钟爱的（若3:35; 10:17; 15:9；哥1:13）。耶稣开始便自献于圣父（路2:49；参阅希10:5ff），而生活于祈祷和感恩中（谷1:35；玛11:25），特别生活于完全契合天主圣意里（若4:34; 6:38），他不断听从天主（若5:30; 8:26-40），天主也保证，他已蒙天主垂允（若11:41f）。对于人，他的生命不但完全赐给他的几个朋友（谷10:21；路8:1ff；若11:3, 5, 36），而且还赐给了一切人（谷10:45）。这无限的爱──耶稣基督，邀请人以爱还爱，人要透过耶稣基督而守诫命：爱耶稣即是爱天父（玛10:40；若8:42；14:21-24）。人爱耶稣就是完整地固守他的命令（若14:15, 21, 23）并抛弃一切而跟随他（谷10:17-21；路14:25ff）。

耶稣的爱在十字架上完全地彰显了出来，这爱决定性地显示其强烈性和悲剧性。基督必要受苦（路9:22; 17:25; 24:7, 26； 希2:17f），为使他的服从圣父（斐2:8）与爱护世人（若13:1）完全表现出来。耶稣完全自由地（玛26:51-54；若10:18），借着天主的考验和表面的缄默（玛26:39-44; 27:46；希4:15），受尽人间的孤独（谷14:50; 15:29-32），他宽恕人又接纳众人（路23:28; 34, 43；若19:26f），而达到「最大爱情」的唯一时刻（若15:13）。他在那时毫不保留地将一切都献给天主（路23:46），同时也献给世界上所有的人（谷10:45; 14:24；格后5:14f；弟前2:5f）。天主因着耶稣在十字架的牺牲和服从，得到完美的光荣（若17:4）(注二十二)。天父赐与人自己的爱子耶稣，这一无比的恩赐是永久性的，不以耶稣在世的生活为限（玛28:20；若14:18-24），而是至于无穷之世，好使人人获得永生，成为天主的义子，其深远程度是难以言语形容的：「天父没有怜惜自己的儿子，反而为我们众人把他交出了」（罗8:31-32）。可是，耶稣不但自我牺牲救赎了我们，而且他也是最爱天父及为他天父所爱的模范－－天主与人间的中保（弟前2:5）。耶稣与他的天父，一生直到永远，开始了一种从不间断的爱情对话；并且他邀请了他的弟兄－－世人－－来参与这对话，效法他，借着他、偕同他、在他内爱天父：耶稣说话，天父听；天父说话，圣子听（若4:34; 5:30; 6:38; 11:41-42）。耶稣爱天父、爱世人的爱，特别彰显在十字架上（若13:1；斐2:8）。当时他表现了那「更大的爱情」（若15:13），将自己完全交给了天父，也交给了世人。十字架不仅是极大的爱情的标准，为耶稣的宗徒和门徒也一个绊脚石，因为以儿女的情怀去爱天主，并不是理智的作为，也不是「按人的看法认识」（格后5:16），而是圣神的恩赐：需要圣神给人创造一颗「新心」（耶31:33；则36:25），人才会知道称天主为「父」（罗8:15）；需要圣神住在人心内，引导人，人才能全心、全灵、全力，爱天主，爱耶稣（若16:14；罗5:5; 8:35-39）。总而言之，天主爱世人的爱，是出乎天父与圣子的爱，即天主圣神（格后13:13），即永生天主，天主圣三的爱。爱不是天主的特性，而是他的本体；为此，他不能不爱，自爱被爱。他的一切作为的远因近因就是爱，「因为天主是爱」（若一4:8, 16）(注二十三)。
  • 上一篇文章： 浅谈格林多人前书中的「爱」之意义

  • 下一篇文章： 保禄的伦理观：生活在基督内
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 爱选择牺牲[308]

  • 爱所有的人[1073]

  • 无偿的爱[1133]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（10）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（10）——耶稣生平 热 ★★★
读经分享材料（10）——耶稣生平
［ 作者：佚名 转贴自：圣经百科 点击数：1936 更新时间：2006-3-8 文章录入：admin ］

不义之审

阅读

法庭是使冤屈者得平反之处吗？不一定，即使近代，我们仍可看到世界上极权政治下的不公，先认定囚犯有罪，再开庭审理，开庭并非为审明案情，只为向大众表态，宣告既定的罪刑，这种情况下的被告，任他有天大的反证也翻不了案。耶稣基督当时的被审，正是在这种情况下之，公议会已经决意要杀害耶稣，他们的审判只是想抓住把柄定罪，耶稣要如何应对呢？以下就是经过的情形(参考路二十二47～二十三25)，请阅读。

一、趁夜捉拿

耶稣深受百姓拥戴，为免激起众怒，司祭长白天眼看耶稣在圣殿讲道，却不敢下手，正好犹达斯来卖主，就让他趁着黑夜无人之时，带着大队人马去围捕。耶稣在山园祈祷刚完，兵丁既已来到。为保护门徒不被抓，他亲自出来面对他们，以旧约天主的自称“我就是”来回答他们(出三14)，这些兵丁是执行宗教任务的圣殿守卫或祭司长的仆人，当然懂得这回答所表明的意思，所以吓得退后倒地。

耶稣阻止了伯铎得及众徒的武力相抗，告诉门徒他有能力差十二军多的天使来，只是他不愿反抗罢了。因为他已决心走上这条十字架的苦路，(列王纪下第十九章35节曾提到，一个天使一夜就杀了十八万多来犯的亚述大军，解救了当时的犹大国，以这个数目来乘以十二军，是足够面对庞大的武力了。)耶稣束手就禽，门徒仓惶逃逸，黑暗掌权了，光明之子似乎无奈的落在罪恶的控制下。

二、连夜私审

犹太人的规矩是在白天公开场合审问犯人，但耶稣竟连夜被带到大司祭的私宅，早有公议会成员在那儿聚集等候。于是即刻找来假见证人，诬告了半天还是抓不到耶稣的任何罪证，因耶稣的言论及品格高超是众百姓皆知的。假造不成，耶稣又一言不答，无从断章取义入罪，最后，大司祭用最后一招，指着永生的天主起誓问他“那么，你就是天主子了﹖”。肋味纪第五章1节提到起誓下不答是罪，所以耶稣不再保持沉默，清楚地回答“你们说了，我就是。”。

耶稣的承认就成了他的罪名——亵渎之罪，因公议会不愿接受他就是天主子，所以就判他有罪，撕裂衣裳以表愤恨悲痛，认为竟然为有人敢冒充天主，这罪按旧约是唯一死罪，达成了私审的目的——杀害耶稣。伯铎远远的看着受冤屈的耶稣，在惊惧中三次向问话的旁人否认与耶稣有关，正应验了耶稣的预言。耶稣转身温和地看伯铎一眼，他于是便出去痛哭，悔恨自己的过失；犹达斯见老师真要被自己害死，去向大祭司忏悔被拒，便失望上吊而死，这是与罪恶共谋的悲惨下场。

三、被判死刑

犹太人地当时在罗马帝国统治下，虽有部分自治权，却不包括死刑，所以犹太领袖只好一大清早再把耶稣解送罗马总督彼拉多处。耶稣单独地进总督府受审，众人怕进外邦人家不洁净而留在外面等。彼拉多三次出来宣告查不出耶稣有什么罪，打算放人，公议会却耸动众人大喊钉他十字架。彼拉多政绩一向不佳，因怕犹太人上告罗马皇帝毁了他的前程，还有就是众人又诬告耶稣禁止纳税，自称为王叛乱，于是彼拉多只得屈服，洗手表明与己无干，任凭他们带耶稣去钉在十字架上。

在这过程中，所有人似乎都站在撒但那一边，要除掉天主子，甚至天主的选民更以大司祭为代表，拒绝天主所派遣来的救主，他们似乎高坐审判台上，其实正显露出自己罪恶的真实面目。而基督耶稣在此四面楚歌中，仍一秉救世爱人的情怀，坚忍地走向十字架酷刑。

四、默想

公议会为利拒绝耶稣，彼拉多也为自己的前程放弃正义，伯铎也因害怕不敢承认耶稣，你呢？在你的朋友、同事、家人面前，你如何的表达了自己的信仰呢？

暖身活动

当你被好友出卖，或被误解时，你的心情如何？

讨论题目

1．试着找出跟犹达斯一起来拿耶稣的都是哪些人？由他们的身份去体会耶稣此时的心情。

2．当兵丁来捉耶稣时，为什么耶稣不反抗？

3．公议会判耶稣什么罪名？是什么意思？罗马总督彼拉多判耶稣什么罪名？为什么？

4．耶稣被判死刑的真正原因是什么？他有实际的恶行被揭发出来吗？

5．耶稣是否无罪受害，与我们的信仰有何影响？


背经：格林多后书第五章19-21节

19 这就是说：天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。20 所以我们是代基督作大使了，好象是天主借着我们来劝勉世人。我们如今代基督请求你们：与天主和好罢!21 因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义。
  • 上一篇文章： 读经分享材料（9）——耶稣生平

  • 下一篇文章： 读经分享材料（11）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2457]

  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（9）——耶稣…[1783]

  • 读经分享材料（8）——耶稣…[1357]

  • 读经分享材料（7）——耶稣…[1408]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（11）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（11）——耶稣生平 热 ★★★
读经分享材料（11）——耶稣生平
［ 作者：佚名 转贴自：圣经百科 点击数：2172 更新时间：2006-3-8 文章录入：admin ］

舍身流血

(请仔细阅读：玛二十七27～66，谷十五16～47，路二十三26～56，若十九17～42。)

阅读

有一小婴孩被老鹰抓上绝壁的巢内，救援队皆放弃，但有一位妇女拼命抓爬上了绝壁，浑身受伤仍坚忍地救下那个婴儿，因为她是婴儿的母亲。何等令人感佩的爱！不用羡慕别人，你也正被这样舍命的爱寻找，那就是耶稣基督，最爱你的救主。

耶稣基督拯救人类的方法，不是指挥许多别人去牺牲生命，而是他亲自牺牲——全人类唯一无罪的圣人，被充满罪恶而又狰狞面目的世人害死，并且是死在十字架酷刑上。

一、棘冠

耶稣至死坚称他是天主子，是天国之君。罗马官员为讨犹太众人的欢喜，遂将耶稣头戴棘冠，用刺鞭打得他浑身是血，再穿上君王的紫袍讽刺他，然后游街示众，挂着自己的罪状，背着十架刑具，在众人辱骂中由耶路撒冷城内走到城郊的小山丘上。一路无语，最后耶稣终于开口说话了，但不是为自己的冤屈怨天尤人，而是安慰警告那些正为他的惨状哀哭的耶路撒冷妇女们。他的预言在四十年后都应验了，主后七十年罗马大军围攻耶路撒冷，大部分的住民都死于那次战祸。

二、被钉十架

耶路撒冷城外有一形状酷似死人头骨的山丘，耶稣就被钉在那儿。此处位于交通要道旁，许多过节路过的人都停下来观看。其实，此种刑罚有杀鸡警猴的作用，犯人挂在木架上通常要经几天的风吹日哂雨淋，渐渐失血失水，呼吸困难，枯竭而死，对身体、心理都是极为残酷的慢刑。圣经并未详述耶稣所受的痛苦，而多述及耶稣在这痛苦中仍一秉爱人无我的心，为钉他的人祈祷，求天父赦免他们的无知。

路人困惑的围观这个几天前他们在圣殿听他讲道，而如今却和两个强盗一起钉在十字架上的耶稣。宗教领袖们则得意洋洋，这个深得民心、能行各种神迹的眼中钉终于要被除去了。在人看来十字架死刑是悲惨的结束，所以他们笑耶稣想救别人却救不了自己。可在耶稣心理却深深知道，十字架之死只是过程，并非终结。他是生命的主，并不绝望于即将来临的死亡。为救人类他必须完成代死的任务，所以在四面八方涌来的嘲笑中，他仍挺着头、尊贵而默默的承受着身心的痛苦。

三、强盗得救

与耶稣同钉十字架的其余两人，都是罪行重大的犯人，他们像一般被钉十架者一样，呼喊咒骂，以身上唯一能自由操作的器官——嘴巴，来发泄痛苦及怨恨。其中一人甚至骂到后来，连同钉在中间的耶稣都骂进去，真是恶行至死不改。另一侧的同伴突然责备他，承认他们二人受刑是罪有应得的，该想想死后要面对的审判世人的天主。而钉在他们中间的这人，头上竖着“犹太人的王”之罪状，这表明他是因自称是基督而被害的。这悔改的犯人愈观察愈有把握耶稣就是他所宣称的身分，所以向耶稣说出最有信心的请求，求这位垂死君王记念他。在耶稣众叛亲离，将孤独死于被咒诅的十字架上时，这犯人仍看出耶稣就是那位大能的天国之王。沉默的耶稣立刻回应了他的信心，很有把握的应许他，当天必同自己到为义人灵魂预备的乐园里，这只有是生命之主才能肯定预知的。

四、耶稣的死-天地巨变

耶稣于上午九点钟被钉于十字架，中午自然界开始出现异常，直到下午三点钟耶稣断气后才恢复正常。这些现象包括天昏地暗、太阳失去光辉，更特别的是在耶稣断气的同时，圣殿的帐幔由上而下的分裂为二。帐幔是用来分隔圣所和至圣所，除了在赎罪日，大司祭可以进入至圣所外，其它人不可走近，因为至圣所是天主的居处。帐幔分裂，象征天主的全体子民可重新走向天主。如今，因着耶稣的死，人与天主之间的隔骇已经清除了。旧的约已成为历史，新约已经建立。

“我的天主，我的天主，你为什么舍弃了我？”。这是耶稣回答比拉多的问题后首次说话。听到耶稣说出这些绝望的话。在这里我们更进一步地体验了耶稣的人性。他来受苦和死亡，而他正是这样做。他正经验着人性的痛苦──人性的绝望。但他仍祈祷，“我的天主，我的天主。”虽然他可能感到被遗弃，却仍旧来到父那里寻找安慰。

在伤痛中耶稣感到死亡已至，就说“完成了”，这是救世大业的完成，然后交付了自己的灵魂，就断气在十字架上了。

旁观的犹太众百姓及执行死刑的罗马百夫长目睹耶稣的死，都感受到这是义人之死，天地同悲，捶着胸自责。

暖身活动

请标出以下对你伤害的严重程度

□不慎被刀割伤手指 □最爱的人不爱你了

□和朋友关系不好 □家庭失和

□被人看不起 □被看为无能或不存在

讨论题目

1．试着去感受耶稣被钉十架的痛苦，形容一些当时的情形(或用图画表达)，你认为对耶稣来说，最大的痛苦会是什么？

2．为什么耶稣受害不反抗？不从十架上下来证明他的大能呢？当时围观的众人可能对他有怎样的评价？若你是他的门徒会因而失去信心吗？

3．耶稣面临死亡时，他认为自己的任务是失败了还是完成了？为什么？

4 ．有哪些细节显示十架上的耶稣是天主子？当时在场的也有些人这么认为吗？

5．对耶稣基督舍己之爱，你的感受如何？你能体会到他的受苦、死亡与你有关吗？


背经：罗马书第五章6-8节
6 当我们还在软弱的时候，基督就在指定的时期为不虔敬的人死了。7 为义人死，是罕有的事；为善人或许有敢死的；8 但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。
  • 上一篇文章： 读经分享材料（10）——耶稣生平

  • 下一篇文章： 读经分享材料（12）——耶稣生平
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（12）——耶…[2456]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

  • 读经分享材料（7）——耶稣…[1407]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经分享材料（12）——耶稣生平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经分享材料（12）——耶稣生平 热 ★★★
读经分享材料（12）——耶稣生平
［ 作者：佚名 转贴自：圣经百科 点击数：2457 更新时间：2006-3-10 文章录入：admin ］

突破死亡

阅读

“人死不能复生”，这是我们常用来安慰失去亲人者的话，透露了人类对死亡的无奈。许多人害怕看到死人，那是因为临终者死前的恐惧留在冰冷僵硬的苍白脸上，使生者突然感受到莫名的震撼，想到自己也会有这一刻而战栗。对一些迷信的人，“死”甚至是不吉利的。父母亲友临危时，宁可留他孤寂痛苦地在医院咽下最后一口气，也不敢让他回家享受最后亲情的温馨，怕他死在家中带来噩运。“死”对人类的影响真是太大了。

人会死，是因犯罪悖离了赐生命的造物主，死亡是罪恶的结果。既然如此，人们是否就世世代代无可奈何的面对死亡呢？赐人生命的耶稣就是为了救我们脱离死亡的恐惧而亲临世上，他舍命代我们承受罪罚，又从死里复活，证明他已胜了死亡，也有能力来拯救我们。历代以来的类救星、伟人，遗留坟墓供人凭吊，然而耶稣的坟墓却是空的，他不在那里，他已经复活了。基督徒所信的不是已死的教主，是活的救主，他仍是生活的。我们的信仰不是做一个伦理的决定、或者接受一个伟大的观点，而是与一个事件的相遇，与一位的相遇，从而使生命有一个新的起点，一个方向，即是说是建立人与神的新关系，因这位救主永远活着。

复活、永生——是任何时代的人都想望的，却又是陌生的，以致有人嗤之以鼻。但这若是真的，对你可就关系重大了，是值得花功夫好好探究的。

一、墓地奇遇

耶稣被钉死于十字架，是星期五下午三点钟左右，当晚门徒匆匆的葬他于借来的新坟中，因犹太人的安息日是从星期五日落算起，按旧约法律规定安息日不可做工，所以只好简单地料理耶稣的后事。正因如此，跟随耶稣的妇女们虽深爱他，也只好先回去了。就这样，耶稣的身体留在坟中过了两夜。到第三天清晨，妇女们就迫不及待地带着敷抹耶稣的尸体的香料来到墓地。她们原想对死去的耶稣尽些人事，将爱表达在妥善照料尸体上，但她们到达时却惊讶地发现，封坟巨石滚开在一边，守卫的罗马兵昏死在地上，出现光芒四射的白衣天使，并告诉她们耶稣已经复活了。吓坏了的妇女们边跑边想起耶稣生前的预言，他死后三天必要复活。

伯铎、若望闻报，急忙赶往坟地，心中以为是妇女们被吓昏了而胡说八道。当他们进到空坟一看，耶稣的殓布依旧捆着留在地上，包扎头部分也放在一边，耶稣的尸体有如金蝉脱壳般消失了。

守坟的罗马兵丁去见领袖，说明所遇见的奇事。领袖们却贿赂兵丁，要他们谎称是睡觉时耶稣的门徒偷走了尸体。其实这话是经不起考验的，罗马军纪森严，轮班守卫时睡觉是死罪，再加上门徒手无寸铁，早吓得逃命四散，根本无力偷尸。甚至后来门徒为坚信耶稣复活而宁死不屈，若非耶稣真的复活了，岂有为自己偷走的死尸殉道之理？

二、耶稣显现

安息日后的第一天早上，大家来看过空坟后都回去了。玛利亚却舍不得走，站在坟外哭泣，就在这时耶稣出现并安慰她不用再哭，玛利亚在交谈中认出了老师耶稣，于是便快乐的奔回告诉门徒这好消息。

同日，二位门徒在往厄玛乌村的路上，遇到了复活后的耶稣，但当时并未认出他。耶稣一路与他们同行，且谈论有关默西亚必须受苦、受死又复活的圣经预言，直到吃晚餐时二人才认出耶稣，而耶稣却突然离去。于是二人高兴地连夜跑回耶路撒冷通报其他门徒，分享喜悦。

耶稣复活当日晚上门徒聚在一处讨论当天所发生的怪事。他们想弄清楚耶稣是否真的复活了，因怕犹太领袖追杀，门窗紧闭以策安全。耶稣却突然出现在他们当中，为了证实他不是鬼魂，他伸出手脚显示钉过的痕迹，又拿了他们的烤鱼当场吃下，证明他确是有血肉之躯，是真的复活了，门徒由悲转喜。

八天后，耶稣再次出现在门徒的聚会中，向不信的多默显示钉痕，折服的多默跪地拜他是主、是天主。

又有一次门徒出海打鱼，耶稣在岸上指引，最后补到满船的鱼，且为他们预备早饭，与伯铎长谈。

另有五百多人聚会时，耶稣也显现在他们当中，众目共睹，

复活后四十天内，耶稣一再地显现，在白天、在晚上、在房内、在户外、在少数人时、在许多人时，他出现不只像幻像般稍纵即逝，而是久留教导圣经中有关默西亚(救世主)的道理，使门徒经由他的死及复活，明白了他正是他们等候已久的那一位。

三、主要再来

四十天的相聚，耶稣完成对门徒的最后叮咛、训悔，在众人送别中，被云彩接上天，在门徒离情依依时，有白衣天使出现，说明他还要这样驾云降来。如今由道成肉身到受难复活，主耶稣的救世大业已经完成。

现在耶稣仍在天上，坐在天父宝座的右边。等到世界的终了，他会再度降来，施行审判。

四、默想

如果死亡并不是生命的结束，你将如何面对永恒？你将如何调整现世的生活？

讨论题目

1．你害怕死亡吗？“死”使你联想到什么？

2 ．耶稣复活与否，对我们的信仰有何影响？

3．你认为耶稣确实是身体复活了吗？有哪些证据显示耶稣确实复活了？

4 ．相信耶稣确已复活，对当代的门徒带来哪些影响？对你自己呢？

背经：宗徒大事录第四章8-12节

8 那时，伯多禄充满圣神，向他们说：「各位百姓首领和长老!9 如果你们今天询问我们有关向一个病人行善的事，并且他怎样痊愈了，10 我很高兴告诉你们和全以色列百姓：是凭纳匝肋人耶稣基督的名字即是你们所钉死，天主从死者中所复活的；就是凭着这人，这个站在你们面前的人好了。11 这耶稣就是为你们『匠人所弃而不用的石头，反而成了屋角基石。』12 除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。」
  • 上一篇文章： 读经分享材料（11）——耶稣生平

  • 下一篇文章： 圣经分享小组指南
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经分享材料（11）——耶…[2172]

  • 读经分享材料（10）——耶…[1935]

  • 读经分享材料（9）——耶稣…[1782]

  • 读经分享材料（8）——耶稣…[1356]

  • 读经分享材料（7）——耶稣…[1407]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


不要拒绝天主的邀请

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
不要拒绝天主的邀请 热 ★★★
不要拒绝天主的邀请
［ 作者：帅崇义 转贴自：永恒十字架 点击数：1080 更新时间：2006-3-10 文章录入：admin ］

耶稣基督传教的时候，经常用浅显的比喻，讲出深奥的教义，让听的人能体会了解。有一次，耶稣在一个犹太人领袖的家中吃饭，向周围的人讲了一些如何作人，以及友爱别人的道理。在座的客人当中，有一个人提出意见说:「将来能够在天主的国里，接受宴会招待的人，是多么有福的呀!」于是耶稣马上讲了一个比喻说: 「有一个人大开宴会，邀请了许多客人。到了宴会的时候，他便打发仆人，去向被请的客人说:『请来吧，一切都准备好了。』但是被请的人，异口同声的推辞。头一个说:「我刚买了一块地皮，必须去看一看，请原谅我，我不能去。」另外一个说:『我买了五对牛，刚要去试一试，对不起，我不能奉陪。』又有一个说:『我才结婚，实在无法分身。』那仆人回去，把邀请客人的情形，报告给主人。主人听了非常生气。」(参阅路：十四16—21。)
从耶稣的比喻中，可以看出来，天主在世界上建立了祂的教会，邀请很多人参加教会，接受招待，能得到丰厚的神恩。但是被邀请的人，往往找一些借口，拒绝参加教会的筵席。从耶稣的 比喻中，他把拒绝宴会的人，大概分为三种。
第一种人，只顾他的田地，就是太关心他的财产。我国有一句俗话:「人为财死，鸟为食亡。」人过份爱财容易变成守财奴。其实，耶稣并没有说财富不好，不过他特别赞美，那些承认自己灵性贫穷人的德性，这些人的心灵，不被财富所迷。耶稣的门徒圣若望说:「不要爱慕 世俗，也不要爱慕世俗的事物。」一个人的问题。往往不在于财富，而在于贪求财富以至于利欲熏心，蒙蔽了做人的道德和原则。人接受天主的邀请，但天主没有叫你，放弃你所有的财产去赴宴，而是叫你暂时放下杂务，去接受一餐丰盛的美味食物。这种好好的恩赐，你不知道去享受，是很可惜的事。
耶稣来到世界，已两千年了。很多人听过他的道理，读看过他的历史，看到他的教会，但还不知道有多少人，拒绝参加他的邀请。那些懂得耶稣道理的人，常常担心着，为了追随耶稣，而使他的社会地位，有所影响。这种人，类似耶稣比喻中的第二种人。他们不能参加天主的宴会，推托的理由是要看看他耕田或拉车的牛。
第三种借口的人，也许认为天主的计划，太不适合他个人的生活。他担心一旦接受了天主的安排，就不能随意乱动了。婚姻是人生的大事之一，参加天主的邀请，也不是要你断绝婚姻关系，问题是天主会要求我们坚持婚姻的神圣和尊严。
从耶稣的比喻中，看出有的人不肯参加天主的筵席，加入天主教会，是因为财产、世俗和肉情的关系。仔细分析起来，财产、世俗、肉情的范围，相当的广泛。也可能由于世俗 的观念，使很多人拒绝了天主的邀请。比方很多人说，他们不能接受眼看不见，耳听不到，手摸不着的事物。他们说没有看过天主，没有见到灵魂，叫人怎么去相信呢?虽然这样，他们从来没有看过风的形象，可是他们相信有风，就如同他们常常在使用电，却弄不清楚电是什么一样。科学家们注意到现象，而却忽略了它的本质。当年，耶稣对门徒多默说过:「那些没有看到而相信的人，才是有福的」。
信仰本身，就是一种内在的感受和响应，除非在言语行为上表现出来，别人是无法看到的。宗教信仰要用感情，也要用理智，但可不能用科学的实验去求证。天主时时在邀请大家，参加他的教会，接受他的恩赐，希望朋友不要拒绝他的圣爱。
  • 上一篇文章： 你们是地上的盐

  • 下一篇文章： 扫禄归化
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 不要拒绝天主的邀请[1981]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


四旬期抄经活动

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
四旬期抄经活动 热 ★★★
四旬期抄经活动
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1773 更新时间：2006-3-10 文章录入：admin ］

四旬期是一个悔改、更新自己，加深信仰、不断提升与他人的和谐关系的时期。关于此点，主耶稣在圣经内已经给了我们悔改、更新自己的明确指引。你想了解吗？最好的方式就是抄写圣经。

那就请你在本四旬期内你认真抄写路加福音。具体的方式如下：

路加福音 1：1-2：3 第 页

第一章

① 德敖斐罗钧座：关于在我们中间所完成的事迹，

已有许多人，

② 依照那些自始亲眼见过，并为真道服役的人所传

给我们的，

③ 着手编成了记述，我也从头仔细访查了一切，遂

立意按着次第给你写出来，

④ 为使你认清给你所讲授的道理，正确无误。

天使预告若翰的诞生

⑤ 在犹太王黑落德的时候，阿彼雅班中有一位司祭

名叫匝加利亚，他的妻子是出于亚郎的后代，名

叫依撒伯尔

⑥ 二人在天主前是义人，都照上主的一切诫命和礼

规行事，无可指摘。

⑦ …………………..

第二章

耶稣诞生

① 那时，凯撒奥古斯都出了一道上谕，叫天下的人

都要登记：

② 这是在季黎诺作叙利亚总督时，初次行的登记。

③ 于是，众人各去本城登记。

2006年 ( ) 月 ( ) 日 星期( )

在每一页纸的左上方写上“路加福音”

在页眉的中间写上本页纸所抄的是几章几节到几章几节（一页纸抄完之后写）

在每页的右上方写上您抄写的页码

正文的抄写方式：请务必用正楷字体书写（前面的序号为每章内节号）

最下面的一行写上在本页的抄写中你最喜欢的一句话

在最下面写上你此页的抄写日期
  • 上一篇文章： 日常生活与圣经

  • 下一篇文章： 抄“路加福音”带给我的启示
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄的伦理观：生活在基督内

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄的伦理观：生活在基督内 热 ★★★
保禄的伦理观：生活在基督内
［ 作者：C. Spicq. O.P.著 简惠美 节译 转贴自：神学论集　第三十五期 点击数：950 更新时间：2006-3-10 文章录入：admin ］

知恩心是伦理生活的启发。果真如此，基督徒应该怎么向天主表达知恩心，并在祂面前度一个爱德的生活？圣保禄总括的答案是：在基督内，天主父借着子构想并完成一切：弗二4~7；罗三24f．．．．．．。

天主的给予是经过基督，接纳也必经过基督，因此信徒的伦理生活是与基督合一，分享祂的一切：格前一30。保禄铸造了「在基督内」的说法，引用了百六十次之多。他所指的不是在世的基督，而是复活的基督，初期教会描写之为基督之神：格后三17。其实，信徒从他相信基督的那一刻起便与光荣的基督合一：罗十5~10。

我们应如何懂「在基督内」？这不是时空的问题，而是位际关系：互相临在，互相交流。两人相爱的比喻能助人了解这一点，但仍嫌不足，因为这个关系仅停留在伦理的、甚至隐喻的层次，然而基督与信徒的合一实现于人整个的存有。为解释这绝无仅有的事实，保禄才发明这新词汇：「在基督内生存」。一方面避免概念的混淆，另一方面说明信徒与基督的关系远超心理上的相识、相爱。信徒像树枝被接在基督上(罗六5)，与基督合而为一：迦三27~28。又像一个肢体，只有连在身体上才有生命(格前六15)，同样，信徒唯独依赖基督方有恩宠的生命。在基督内全成了新的：格后五17。

在圣洗中，信者与基督同死、同葬、同复活：罗六3~4。从此以后信徒继续生活在洗礼的恩宠之中，不断的死于罪恶，活于天主；不断的除旧布新，好让基督的生活彰显在他们身上：格后四10~11。这样，死亡与复活的双重印号便铭刻在信徒的整个生存里(迦六17)。他在本体所一次获得的，应在心理及伦理的层次发展，达于至善：罗六5~41；格后五14~15；罗十四7~9。

保禄强调领过洗的人不再属于他们自己，而是属于基督的人，是基督的财产，因为他们受洗时已承认：「耶稣是唯一的主」(格前八6)；主也曾说过，一仆不能事二主(玛六24)； 最后，保禄当时的习惯的确有贩奴于神明，使之得自由的情事，这一桩事的原委是：较早奴隶能把他们以劳力赚得的金钱付给主人，换来自由之身。虽然如此，许多的主人吞噬了赎金之后，仍保有他们的奴隶。为了避免这样不幸事件的延续，于是，改为把赎金献给太阳神，由此神明负责把奴隶赎回，保护他不再陷于恶势力，可以自由自在，随心所欲的过他的余生。

然而，基督宝血所解救的人与上述情形回异：太阳神所赎的奴隶，恢复自由之后，「随心所欲」行事；基督救赎的人反而甘心情愿地成为祂的奴隶：格前七22~23。这一「失去自主」是「新人」(弗二15；四24)或「新受造物」(格后五17；迦六15)的最大特征。信徒不可能是他自己生命的泉源，也不可能是他任何行动的指南。他既生活在基督内，又与基督同生，那么是生活在他内的基督使他生活：迦二19~20。

这是保禄伦理的核心：伦理生活无非是基督的生活在其弟子身上的延长和开展。信徒的「生活规矩」无非是要与基督的思想行为相吻合，常能更纯全地和这完美的模范合一。这是天主明显的旨意，是世界创造及信友蒙拣选的缘由。天主既将其子立为救援计划的中心和整个宇宙的头(弗一10、20、23；二14~22；四15)，也只在基督内看并爱被选者。

「师法基督」成了信徒的唯一伦理规则，在任何时代、环境、地点及生命的阶段都是如此：哥三9~11。不是要依样画葫芦，将救主所行的照样做出来，而是应沿用祂的想法和判断(格前二16)，由祂的感受中获得灵感，仿效祂的德行，特别是祂的爱德，如同祂一样对父怀有孺子之情。保禄的金科玉律：以基督耶稣的心为心(斐二5；罗十五5)。

这样，无论个别的行为怎样，常要以基督的思想及爱德为尺度来衡量。例如保禄劝告罗马人或斐城人修谦逊时，他告诉他们：基督并没有寻求自己的喜悦(罗十五3；斐二5~8)。他鼓励格城人大方捐献给耶城的穷人，写道：「你们知道吾主耶稣的大方。祂本富有，却为你们变成贫穷的，好使你们因祂的贫穷而致富」(格后八9)；你们彼此也该这样。他发现弗城信友缺乏爱德，便劝他们想想主的榜样：弗四31~五2；对哥城亦然：哥三12~13。

信徒口出谎言是不可思议的事，因为天主子耶稣基督不是「是」而又「非」，在祂只有一个「是」(格后一17~20)。信徒尊为基督的肢体，应洁身自好。夫妻相处应像基督之与人类(教会)，才会有圣善的婚姻(弗五22~32)。

「在主内」或「在基督内」的说法有时可译为「信徒应有的态度」，即表达基督的想法、爱德及行动方式。保禄称此「师法基督」为基督之律的完成(迦六2)，这是他到处宣讲和教导的生活法则(格前四17)。保禄的伦理学实在是基于人本身的存有和他在生活上与基督合一的必然要求。人是怎样的，就应那样生活、思想、爱。这样一步一步地，基督的生活出现在我们身上(格后五10)，因为信徒忘我时，便更清晰地显出其内在的自我：另一个基督。我们只须把保禄的爱德之歌(格前十三4~8)中「爱德」代以「基督」，就可看出这图像是多么肖似。

每位受过洗的人都能像保禄一样：对我说来，生活就是基督(斐一21)；不是一连串的行动或境界的总合，而是一个活生生的人、基督、我的主！这种说法源于爱的启发，也出自保禄的天才，他将古代的一个伦理原则：「由于你是这样」变成了「由于基督是这样」。
  • 上一篇文章： 从福音中探讨耶稣怎样去爱天主

  • 下一篇文章： 若望福音的结构（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


富人不易进天国

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
富人不易进天国 热 ★★★
富人不易进天国
［ 作者：吕渔亭 转贴自：网络 点击数：948 更新时间：2006-3-11 文章录入：admin ］

于是耶稣对门徒说：「我实在告诉你们，富人难进天国。我再告诉你们：骆驼穿过针孔，比富人进天国还容易。」门徒们听了，就非常惊异说：「这样，谁还能得救呢？」耶稣注视他们说：「为人这是不可能的；但为天主，一切都是可能的。」（玛十九23-26；马谷及路加的记载几乎完全相同，请看谷十23-27及路十八24-27）。

耶稣见那位富少年怏怏不乐地离开，心中感慨千万，才说了上面几句重话。

所谓骆驼穿针孔，是当年闪族人惯用的夸张词，竟即很难很难。但后来有圣经学者，把针孔解释为一种十分狭窄的小巷，高大的骆驼当然是无法挤入那种巷子的。更有些作者甚至认为希腊文中的骆驼（Kamelos）与赞索（Kamelos），只有一字之差，耶稣当时所说的可能是「缆索穿针孔」，后来竟变成了骆驼穿针孔。但我们认为不管骆驼穿针孔也罢或缆索穿针孔也罢，反正用意完全一样，即富人进天国的确好难好难！

富人进天国为什么那样不容易？理由可能一箩筐。首先，钱能使鬼推磨，富人有了钱财，往往认为天下无难事，一切问题均可用钱来解决。抱着这种心态的人，当然不太可能再想到天主，更不会向祂靠近了，试问这种人又如何去关心死后的人生大事？无怪乎在默示录中，天主曾责备富有的劳狄刻雅教会说：「你说：我是富有的，我发了财，什么也不缺少！殊不知你是不幸的，可怜的，贫穷的，瞎眼的，赤身裸体的……」（默三17）富人的可怜就在这里，他们颠倒是非，把今生的这个转瞬即逝的物质世界紧追不舍，忘了死后还有一个永远存在的世界！殊不知真正能满足人心的却是一种精神的愉悦及幸福，偏偏这些不是金山银山所能提供的！

再者，富者往往容易变成守财奴，他们不但视钱如命，更想尽种种方法，包括不义的犯法的方法，使自己富了还要再富，银行存款多了还想多。中国有句谚语：有钱人像只狗，早早起来门口守，穷人像条龙，朝朝睡到日头红。我们虽不希望变成一条懒起的龙，但也不想做一只为钱而整日劳碌的狗。富人之所以容易变成守财奴，其实这是一种很自然的现象，因为他们只把「安全感」放在钱财上，认为钱财愈多愈能感到安全无虑，到最后只好变成那种一毛不拔的小气鬼。富而能施为之德，腰缠万贯，见穷人一毛不拔罪亦大矣，试问这种鄙吝的人，又如何能进入天国？「我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；我赤身露体，你们没有给我穿的……可咒骂的，离开我，到那给魔鬼和他的使者预备的永火里去吧！」（玛廿五41-43）

但我们也不必太极端，认为富人真的难以进天国；当然不是，只是富人比穷人更难一点罢了。我们若翻开圣经，就知道耶稣自己也有几位富人朋友，圣史玛窦就是一个很好的例子。玛窦本来是一名税务员，这种人在罗马时代是属于中高级的官员；无怪玛窦那天被耶稣招唤，当晚就在家中设置请客，并请了许多税吏和罪人同耶稣及门徒一起坐席。（玛九9-10）

另外一位也是税吏，名叫匝凯：路加说他原是税吏长，是个富有的人。（路十九1-10）他也想看看耶稣究竟是怎么样的一个人，可惜他生得太矮，那天当耶稣经过时，他只好爬到树上去看耶稣。耶稣抬头一望，就叫他快快下来，并说那天祂必须住在他家里。匝凯当然喜出望外，就「喜悦地款留了耶稣」。还有一位大富豪名阿黎玛特雅者，他名叫若瑟，耶稣死后，他竟能要求总督比拉多把遗体交给他，他用洁白的殓布包好后，安放在为自己所准备的那座墓穴内。而这位有权有势的富豪，竟也是耶稣的门徒。（玛廿七57-60）当然那位买了一百斤没药及香料，来安葬耶稣遗体的富人尼苛德摩，更不必提了。如此看来，耶稣自己不排斥有钱人。只要他们能从善如流，他们也可以成为耶稣的门徒。

若阅读圣人传记，我们不难发现，原来在圣人圣女中，竟也有不少是皇亲国戚等有权有钱的人，其中甚至还是几位皇帝及皇后。我们若放眼看四周，在目前的教会内，竟也有不少虔诚的热心信徒，他们不是公司的大老板，就是腰缠万贯的大富商，但他们的钱财并不影响他们修德立功，一心跟随耶稣走天国之路。可能这正是耶稣当时对伯多禄所说的那句话：「为人这是不可能的，但为天主，一切都是可能的。」某些圣经学家认为只要人一旦得罪天主，就失去了得救的可能，只有天主的仁慈能赦免他的罪，使他能重入天国。

的确，人是否死后能升天享永福，除了靠人自己的努力之外，天主的恩宠才是决定因素；但这种恩宠天主也可以赐给富人，使他们虽然富有，照样也能活出神贫精神。当他们努力帮助穷人时，他们的内心可能也听到了耶稣的那句话：「我父所祝福的，你们进入天国吧！因为我饿了，你们给我吃的；我渴了，你们给我喝的……」。
  • 上一篇文章： 夫妻当彼此相爱，二人已成为一体（弗五22-30）

  • 下一篇文章： 耶稣三退魔诱的故事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣三退魔诱的故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣三退魔诱的故事 热 ★★★
耶稣三退魔诱的故事
［ 作者：吕渔亭 转贴自：网络 点击数：1051 更新时间：2006-3-11 文章录入：admin ］

  耶稣一生中有好几个里程碑，若我们计算上次讨论过的耶稣受洗是第一个里程碑，今天的退诱故事则是另一个里程碑了。里程碑可视为人生重要的转折点，自耶稣接受若翰的洗礼及蒙受天父公开的赞赏后，现在他当决定今后当如何去实现他的使命，去传播天国喜讯，这是一种十分重要及艰巨的决策，因此圣经学者称这个过程为里程碑或转折点。我们从三退魔诱的结果来看，耶稣好象并不选择光荣及权威作为传道工具，反之，他要经由痛苦及十字架，去引人进入天国。

  孟子曾言：「故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤、空乏其身。」伟哉此言也！耶稣即将面临的是一个划时代的大任，他计划把众灵带到天国里去。为了试探耶稣这个重任，天父似有意让他在旷野里独自饥饿四十天，然后再受恶魔三次试探，看看他如何应付处理。当然耶稣的一举一动，不只是为了他自己，他同时也告诉二千年后的我们，当如何做人，当如何有恃无恐地跟着他走这条天国之路！

  第一个试探是变在头石头为面包，玛窦及路加都如此记载：「四十天四十夜禁食，后来他饿了。试探者就前来对他说：你若是天主子，就命这些石头变成饼吧！」（玛四，1至11；路四，1至13）这个试探我们可叫它为「物质的诱惑」：因为恶魔想用面包来试探耶稣是否能为了解饥显个奇迹，把手边的石头变成面包来充饥。到过圣地的人应该都知道，离开辉煌的圣城向东南走，不久即见一片空无人烟的荒野，那里寸草不生，处处只是一堆堆大小像面包的石块，魔鬼所指的石头，正是这些俯拾即是的石块。

  魔鬼的试探耶稣可能有二种目的：一是救自己一是救人。救自己这是显而易见的事，四十昼夜不吃不喝，请问那个人不感到饥肠辘辘？至于为了「救人」，可能需要一点解释。据圣经学家马尔克（Marclay）的说明，耶稣若能把石头变成面包，不但将来能解决犹太穷人的饥饿问题，同时也必然能吸引很多的人去跟随他。这种传教方式，马克尔称为「奇迹贿赂」。但耶稣不想用这种方式来吸引人，他所用的方法始终是「痛苦及十字架」。

  耶稣当然知道无论为己为人，不能只用奇迹来解决问题，因此他毅然决然地加以拒绝，并用申命记的那句圣言来斥责恶魔：「生活不但靠食物，而且也靠上主口中所发的一切言语」（申八，3）人不能只靠物质来走天国之路！人注定生活在精神与物质的两个世界中。动物只有物质世界，因此喝饱吃饱传宗接代就一切满足，但人可没有那样简单。精神与物质两者如何保持平衡，这不但是身心健康的秘密，更是荣主救灵的唯一之途。

  恶魔看第一个试探不成，就引耶稣到了圣城，把他放在圣殿顶上，然后对耶稣说：「你若是天主子，就跳下去，因为经上记载『他为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。』」（玛四，5-6引用咏九一，11-12之句），路加福音把这第二个试探放在最后，内容则完全相同。

    这个试探有些圣经学家美其名曰：「刺激的诱惑」（Temptation of Jensation）因为从圣殿顶上往下跳，即为四百五十英尺深的悬崖，观众看了，不但觉得十分刺激好奇，而且更可能由此而相信耶稣真具有天大的神力，因此而接受他的教训。但这种利用刺激引人信服的传道方式又被耶稣所拒。耶稣只简单地说：「经上又记载，你不可试探上主，你的天主。」（引用申六、16）

  耶稣当然知道，用刺激好奇来吸引人，这种吸引力往往不能持久，刺激一旦中止，一切又恢复原状。耶稣要求的则是永久性的、不三心二意地皈依，亦步亦趋地跟着他背着十字架前进，更何况这样跳下去毕竟是一种极大的冒险，他希望人不要把天父所赏赐的礼物用于冒险，尤其是人的健康及生命！

  最后，魔鬼把耶稣带到一座极高的山上，将世上的一切荣华富贵指给他看并对他说：「你若俯伏朝拜我，我必把这一切交给你。」这种试探，我们可称之为「交换式的诱惑」或「妥协诱惑」（Temptation of Compromise）。魔鬼似乎在说，「你朝拜我，我就给你一切！」这类诱惑，魔鬼对人用得最多，也最难以拒绝。你只要欺骗就能赚大钱；你只要多喝几杯酒就能使你更快乐；只要你更富一点，权力更大一点，你就可能成为一个更热心的教友。这种「你只要……就可以……」的诱惑方式，一个不小心我们很可能会上魔鬼的大当！

  耶稣当然有先见之明，他知道在事奉天主及服从天主上，绝对没有所谓妥协及交换的条件。天父要的是我们的心，一颗无条件爱他的心！「你要朝拜上主，你的天主，惟独事奉他！」除了天主以外我们不应该别有所恋，否则我们不配做天父的子女：「你当全心全意全力爱天主在万有之上，并爱人如己。」关于这条诫命，几乎没有任何妥协的可能。其它什么事情都可以谈，但在爱天主爱人上，根本没有讨价还价的余地！
  • 上一篇文章： 富人不易进天国

  • 下一篇文章： 尼苛德摩的故事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


尼苛德摩的故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
尼苛德摩的故事 热 ★★★
尼苛德摩的故事
［ 作者：吕渔亭 转贴自：网络 点击数：917 更新时间：2006-3-11 文章录入：admin ］

我们继续追随若望圣史，因为随着而来的几个故事颇具风趣及意义。我们已知道，第四部福音是最后才出现的，因此前三部福音所报导的，它就无意再重复；反而那些被遗漏的事迹，若望有意去补充。因此像尼苛德摩夜访耶稣，并迫与撒玛黎雅妇人谈话，拉匝禄复活、以及耶稣替门徒濯足等等，只有在第四部福音中才能找到。

  但更重要的，可能是，当其它三部福音好象不断地在强调耶稣的「人性」时，如他如何同情病患人，可怜穷苦人，帮助寡妇等等；若望却特别注意耶稣「神性」的一面。可能由于它处处呈现着那种深奥的，甚至有点玄妙的神学观念，学者才称这部福音为「神性的福音」，的确有他们的道理。其实你只要翻开这部福音的第一章，就不难知道我在讲什么：「在起初已有圣言，圣言与天主同在，圣言就是天主。」（若一，1）圣言的原文是Logos，既是「言」也指「理」，但似乎更近于老子的「道」，无论如何，这是一个既神秘又玄妙的观念。

  同样地，前章已讨论过的「圣殿拆毁」故事，犹太人认为耶稣所指的是那座即在眼前的辉煌大殿，但耶稣想说的却是每人心中的圣殿，是人人必须以心神及真理去朝拜天父的那座「心殿」。尼苛德摩黑夜拜见耶稣，在他们中间所谈的种种，我们也必须以「心神」的眼光去看，否则会感到一头雾水不知其所云。

  若望圣史介绍了耶稣驱散小贩并预言了圣殿将拆毁之后，接着就给我们谈了尼苛德摩的故事。（若三，1至15）他说有一天，有一个名叫尼苛德摩的法利塞人，夜间前去拜访了耶稣。对于这个人，我们知道不少：除了他是一个守梅瑟律法的法利塞党人外，他也是由七十二人所组成的高等法院之一员。此外他也是一位经师，并传说他家中相当富裕，因为在耶稣死后，他曾带了一百斤昂贵的没药及香料来安葬耶稣的遗体（若十九、39 ）

  这样的一位大人物，大白天当然不便去见耶稣，因为许多法利塞人对耶稣那时已起了反感。他之所以决定去见耶稣，大概与耶稣所显的神迹有关，因为他认为没有天主同他在一起，耶稣绝不能做这些事。因此他出于好奇心，想看看耶稣究竟是怎样的一个人。但耶稣却对他说「我实实在在告诉你：人除非由上而生，不能见到天主的国。」由上而生，这是一句不太容易理解的话。拉丁原文的Renatus既有「彻底重生」之义，也有「再生一次」的意思，尼苛德摩大概只懂得第二个意思，因此问耶稣他既已年老，如何又能再入母胎去重生？

  耶稣见他还不甚了解重生的意义，于是再仔细地给他说明：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国：由肉生的属于肉，由神生的属于神。你不要惊奇，因我给你说了：你们应该由上而生。风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去，凡由圣神而生的就是这样。」

  伟哉此言也！这短短的几句话，不但说明了整部福音的中心思想，它更告诉了我们真诚的信仰究竟是什么。

  人必须由水和圣神而生才能得救：水象征洗濯，即除去心中的污秽，以忏悔来净化心灵。圣神则表示神力，有了这种神力，人才能克制由肉体而来的各种情欲及贪婪。人是肉体及精神的混合体，但肉欲像往下流的洪水，若不加以阻遏，往往后患无穷。精神则往上升，但若没有神力相助，也实在寸步难行。

  由肉生的属于肉，由神生的属于神，远在二千年前，耶稣早已知道人类的这个难以应付的「灵肉」问题。灵肉问题若能妥然解决，不但能令人今生活得快乐幸福，来生更能在天上获享永福。可惜人靠自己只能活于肉体，只有圣神的力量才能使人克服肉欲而活于精神生活、活于天主。可惜圣神像风一样来去自若，，人只能靠虔诚的祈祷及其爱的期待，才能留住这位圣神！

  心理学家亚尔伯（Allport）曾把信仰分成初生及再生两大类：初生信仰指那些初次受洗者而言，他们受洗后可能跟着父母进教堂，习惯性地做一名信徒。但亚尔伯认为想做一位虔诚的基督徒，初生信仰还不够，他必须设法进一步做一位「再生」的信徒，即他必须在心里再重生一次，彻底地跟随基督，把信仰真实地在生活上表现出来。耶稣所强调的所谓重生，可能正是这种意义；靠着圣神助佑努力去控制肉欲活于精神活于天主。

  当尼苛德摩尚似信非信时，耶稣终于讲了一句重话，说明与他讲话的人正是从天而来的那位天主圣子，他可以信任：「我们知道的，我们才讲论；我们见过的，我们才作证……没有人上过天，除了那自天降下而仍在天上的人子。正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。凡信的人，在他内得永生！」

  小信德的人哪，你还怀疑什么呢？天主圣子已亲自说了话，难道你还能不信吗？
  • 上一篇文章： 耶稣三退魔诱的故事

  • 下一篇文章： 耶稣山园祈祷（谷十四32～42）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣山园祈祷（谷十四32～42）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣山园祈祷（谷十四32～42） 热 ★★★
耶稣山园祈祷（谷十四32～42）
［ 作者：佚名 转贴自：网络 点击数：1102 更新时间：2006-3-11 文章录入：admin ］

对观福音对耶稣的祈祷通常三缄其口，马尔谷提及耶稣晚上在荒野单独祈祷（谷一35～ 37），玛窦与路加也讲到耶稣虽然经常被群众包围，却习惯作长时间的祈祷（玛十四 23；路五 16），且总是单独一人祈祷！门徒知道耶稣有一种新的祈祷方式，于是求教于祂该如何祈祷（路十一1），而从耶稣对祈祷的教导，我们也可以间接认识耶稣本人的祈祷。值得注意的是，最早期的基督信徒团体已经因耶稣之名祈祷：「我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有两个或三个人，因我的名聚在一起，我就在他们中间」（玛十八 19～ 21）。

很难得的是，对观福音有两处记载了耶稣的祈祷：山园中与十字架上的祈祷（谷十四 32～ 42，十五34；玛廿六36～ 46，廿七 46；路廿二40～ 45，廿三 34、36）；首次派遣门徒外出传教后的感恩祈祷（玛十一25～ 26）。下面将介绍耶稣的山园祈祷，以最早的记载马尔谷福音为探讨的对象。

耶稣山园祈祷经文（谷十四 32～ 42）以耶稣为经文叙述的中心，门徒只是被动参与的角色，尤其从耶稣对门徒所讲的话：「心神固然切愿，但肉体却软弱」（谷十四 38）反映出来。连续三次祈祷后（谷十四 35～ 36、39、41），赎罪的耶稣进入一种只有罪人才感受得到的惊恐与悲伤，门徒则像是一些不闻不问、无动于衷的人。山园祈祷的经文分析如下：

1. 门徒的态度（谷十四 37、40）

伯多禄、雅各布布布伯与若望虽曾亲眼目睹耶稣在大博尔山上显容，但仍无法分担耶稣的忧苦，门徒的「昏睡」象征无法做到耶稣对醒寤祈祷的要求。在「耶稣受难史」经文之前，马尔谷安排了一段有关末世的言论，劝人醒寤，因为不知道家主什么时候回来（谷十三 33～ 37）。山园祈祷与不可预期的末世的来临是相关的，基督立了榜样，唯有醒寤祈祷才能面对末世性的考验与救恩的来临。

2. 耶稣的悲伤（谷十四 33～ 34）

马尔谷用两个希腊字「惊惧起来，极其难过」（谷十四 33），来表达耶稣内心所承受的极大的压力，就是「我的心灵悲伤得要死」（谷十四 34）的意思，一种承受不起的要死之痛。若对照圣咏四二 6、12；四三 5与圣咏五五 5，山园之痛正是投奔主怀的受苦的义人之痛。

3. 耶稣的祈祷（谷十四 35～ 36）

耶稣说：「阿爸！父啊！一切为你都可能：请给我免去这杯罢！但是，不要照我所愿意的，而要照你所愿意的」（谷十四 36）。经文可作分四点说明：

(1)「阿爸！父啊！」

马尔谷保留耶稣直接称天主为「阿爸」的讲法。这是耶稣自己独特的用法，借用家庭中昵称的用语，表达子女对父亲的一种无穷无尽的依赖之情。

(2)「一切为你都可能」

如同小孩子一般，表达对父亲一切都可能的信心，与圣经传统承认神的仁爱、忠诚一致（咏117），过去耶稣曾经劝勉别人：在人言不可能的事，于神言却可能（谷十 27）；此时此刻，耶稣自己内心却直接面对考验。这里反映一种天主计划的神学，连耶稣也应顺从。

(3)「请给我免去这杯罢！」

耶稣请求天父把苦杯拿走，苦杯象征请求天父让祂远离这个痛苦的时辰。耶稣的哀求反映一个毕生奉事天主的人，却因此反而招致迫害与磨难，如同旧约的义人，对天主仍然满怀信心，甚至自然产生请求天主保护之意（咏七一1～ 3），想象天主会大显威能，施行拯救。

(4)「但是，不要照我所愿意的，而要照你所愿意的」

耶稣的话表现一种对天父的顺从。依马尔谷记载，耶稣自生命伊始即与天父仰合，受洗时就有声音从天上说：「你是我的爱子，我因你而喜悦」（谷一11）；以耶稣为中心有一个新的、不依附血亲关系的家族团体诞生了，耶稣的标准是：「谁奉行天主的旨意，他就是我的兄弟、姊姊和母亲」（谷三 35）；当伯多禄想劝阻耶稣走上十字架之路时，耶稣以斥退撒旦的话严词谴责（谷八 33）且宣告：谁若愿意跟随我，就该背自己的十字架（谷八34）。山园祈祷的主题就是耶稣以舍生成义的方式完成天父的使命，天主并没有用奇迹救助祂，但耶稣也没有因此怀疑天主对一切人，包括义人与罪人的爱。耶稣传教早期召玛窦为徒时已经说过：「不是健康的人需要医生，而是有病的人；我不是来召义人，而是召罪人」（谷二17）。在山园祈祷中，耶稣对门徒说：「把你的剑收回原处…你想我不能要求我父，即刻给我调动十二军以上的天使吗？若这样，怎能应验经上所载应如此成就的事呢？」（玛廿六 52～ 54）。这句话正好表达出，在最关键的时刻，耶稣对天父「始终如一」的信心。

4. 耶稣被捕（谷十四 37～ 42）

耶稣祈祷后，门徒仍不知考验与大难将至，耶稣的醒寤与门徒的昏睡再成强烈的对比。耶稣曾经三次中断祈祷，回来察看门徒是否已经醒来，至今已经第三次，耶稣说道：「你们还睡下去吗？还安息吗？够了！时辰到了，看，人子就要被交付在恶人手中了」，这一段话真叫闻者心酸。整个事件亦教训后人，除非奔向天父祈祷，人是无法战胜诱惑与极度软弱的。自始至终，耶稣都以坚定的意志，清楚的意识控制全场的气氛，最后说道：「起来！我们去罢！看，那负卖我的来近了」（谷十四 42）。若把山园祈祷与耶稣在十字架上，引用旧约有关义人受苦的圣咏（咏廿一1）所作的祈祷：「我的天主，我的天主，你为什么舍弃了我？」（谷十五 34）作一对照，耶稣山园祈祷就是整个耶稣受难史的序幕与缩写。
  • 上一篇文章： 尼苛德摩的故事

  • 下一篇文章： 父母对孩子不要太苛求或动怒（厄弗所书）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


扫禄归化

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
扫禄归化 热 ★★★
扫禄归化
［ 作者：周道 转贴自：教友生活周刊 点击数：918 更新时间：2006-3-14 文章录入：admin ］

读宗徒大事录第九章，可以让我们对保禄这位称为外邦人当中最小的一位宗徒，有一些概括性的认识：

天主归化扫禄是作为归化外邦人的准备：

一、扫禄归化前的准备。

从第三章到第七章记载了当时犹太人的社会背景，也详述了伯多禄、若望及其它宗徒，在犹太人当中宣讲耶稣基督的福音，第八章叙述了斐理伯执事在撒玛黎雅行大奇迹、驱魔、医病，及传报天主的国和耶稣基督的名字。这些都是在犹太人和犹太混血民族（撒玛黎雅人）中门徒们所行的事，宗徒大事录从第九章开始，要预备叙述福音传向外邦人的事迹了。

1.扫禄的出生地
扫禄出生于基里基雅的塔尔索。罗马帝国东西方交通的要冲，现今赛普路斯西北方土耳其半岛上，离地中海十哩的一个河口港。城北有一条东西贸易的古干道，穿越著名的基里基雅大门（cilician Gate），它从希腊时期就有丰富的文化孕育，城内有著名的大学。廿一，39；廿二，3记载了塔尔索是罗马帝国基里基雅的首府，是一个多元化交通贸易中心，更是学术文化的重镇。保禄在这里出生，想必自幼就受到了良好的教育，他的家境应该不错，因为后来他成了在耶路萨冷的小留学生。

2.扫禄的学习与成长
如果扫禄的出生地是天主为扫禄预备向外邦人传福音所选定的，那么扫禄的学习与成长，也将为以后向外邦人传福音奠定了良好的基础。
斐三，5记载他生后第八天受了割损，出身以色列民族，属于本雅明支派，是希伯来人，就法律说：他是法利赛人。所以他对犹太教义及教理，自幼就受过严格的训练。他的学习与成长，使他往后要被栽培成为犹太人的经师，所以他在青年时期被送到耶路撒冷受到严格的法学训练，受教于当时犹太人十分敬重的法学士加玛里耳的门下。

3.扫禄的性格
依照九种性格（anagram）分析，从圣经记载，扫禄偏向于第一型（追求完美型）。他不但有聪明的智慧，也有过人的热忱。所以他在奉行律法上因着他的所学、所能，要是在认知的角度上有所误差时，所造成的破坏，会比一般常人要严重得多。圣奥斯定曾说过这么一句话：「你跑得很好，可惜你跑错了跑道。」所以当他不认识耶稣是天主子时，当斯德望控诉犹太人是出卖那义人的凶手，接受了藉天使所传布的法律，却不去遵守的时候，他也成了暴民中的一员，因为他的个性是属于那种眼晴里容不下一粒沙子的人，所以他非得把那些相信耶稣基督的人赶尽杀绝，摧毁怠尽才会停止。他进入各信友家里，连男带女都拉去，押在监里。
至于他悔改以后，曾经因为伯多禄为了犹太人的缘故不与外邦人同席，而直言斥责，以及若望马尔谷在传教途中因故离开，回到耶路撒冷而导致下次传教时，他坚持不让马尔谷同行而跟巴尔纳伯闹翻的事，在在的显示了他刚正不阿，追求完美的个性（参阅宗：八，3；九，13、21；廿二，4；廿六，10-11；十三，13；十五，36-38）

二、扫禄的归化与召叫

1.往大马士革的路上
宗九，1显示扫禄还是向主的门徒口吐恐吓和凶杀之气，遂去见大司祭，求他发文书给大马士革各会堂，凡他搜出的这道门的人，不拘男女，都绑起来，解送到耶路撒冷。从这里可以默想(1)扫禄的动机｜血气方刚，替天行道。(2)大司祭的响应｜遂行巩固自己的权威。因此二人摧毁基督教会的目的相同，但是角色不同，动机或有可能大不相同。(3)司祭行文可以抓人，证明当时罗马的统治仅止于武力的强界，且罗马人的社会地位高人一等而已，对于当地人的行政管理，是用分封及怀柔的政策，听任当地自己的处治。廿六，11保禄为自己答辩也提到这段过去。

当他在路上临近大马士革时，忽然天上一道光环射到他身上，向他说：「扫禄，扫禄，你为什么要迫害我？」从这里我们很清楚的知道，迫害一个基督徒就是迫害耶稣，迫害耶稣就是迫害创造万有的天主，所谓迫害，是一种缺乏爱的积极表现，要是心里不爱，只差没有动手，这只是行为上的差别。不爱一个基督徒就是不爱耶稣，我们可以反省在自己的弟兄姊妹们中，我们有没有迫害他们？在自己的弟兄姊妹们中，我们有没有爱他们？我们没有爱一个弟兄姊妹，就是没有爱耶稣，没有爱耶稣，就是没有爱创造万有的天主。
耶稣对于聆听祂的人一定有清楚的指示：「起来进城去，必有人告诉你当作什么。」在生活上，我们清楚知道下一步要做什么吗？这下一步是聆听自己？还是聆听天主？

扫禄从地上起来，睁开他的眼晴，什么也看不见了。什么也看不见，是瞎了，是再也看不见周遭的景物了，这里更象征着扫禄再也看不见俗世，他开始进入心灵的黑夜，也像蚕进入了茧中，这是蜕变的开始，是新生命的开端。

2.在大马士革
同行的人领他进入大马士革，三天的时间，也不吃也不喝，耶稣说：你们拆毁这座圣殿，三天之内，我要把它重建起来，(若2:19)耶稣所提的圣所是指他自己的身体，我们领洗入教的人，也清楚的明白，我们的身体其实就是圣神的宫殿。扫禄三天的时间，也不吃也不喝的经历，参照若望福音真有异曲同工之妙，扫禄能够归化，我们称自己为基督徒的人，早已超越重建的阶段，能不早就归化了吗？
阿纳尼雅是一位听命天主，服从圣神的忠信管家。从阿纳尼雅与天主超性对话中可以看到他的分辨与服从。而阿纳尼雅与扫禄两人同时获得的神见，彰显了圣神的德能。扫禄的复明，有鳞甲般的东西从他眼中掉了下来，象征着他不再为俗世的景象事物所羁拌，更象征着他以一个新的态度，和用心灵的眼目看待周遭的事物了。这时的保禄，是一位从扫禄开始领受过圣神，成为一个完全脱胎换骨的新人了。

三、扫禄归化后奉献生活的准备

1.在大马士革宣教
复明之后，扫禄应该不会住在犹大家而与基督徒同住。他住了几天就到各会堂开始宣讲耶稣基督，这完全出乎犹太人的想象，更令他们惊惶失措的是，居然专门要抓基督徒的人变得比基督徒还要基督徒。保禄公开指证耶稣就是默西亚。所以犹太人就共同商议要杀害他。门徒们将他装在篮子里从城墙上垂下逃脱。格后十一，32就记载了保禄特别夸耀这件软弱的事。

2.在阿拉伯
迦一，17我立刻去了阿拉伯。

3.返回大马士革
然后又回到了大马士革（不害怕犹太人要杀死他）。

4.到耶路撒冷
此后过了三年才上耶路撒冷去拜见刻法。刻法就是伯多禄。

4.1 巴尔纳伯的招待
哥四，10 可以知道巴尔纳伯的表弟是马尔谷。巴尔纳伯是第一位愿意伸开双手接纳保禄的基督徒。

4.2 伯多禄的宾客
保禄在耶路撒冷待了十五天，也见到了伯多禄，其实当时在耶路萨冷的基督徒本身就已经遭受十分严苛的挑战。

4.3 在耶路撒冷宣教
5.保禄后来就回到他的出生地，在塔尔索待上一段时日，预备日后的宣讲。
  • 上一篇文章： 不要拒绝天主的邀请

  • 下一篇文章： 当新郎从他们中被劫去时...（谷二20）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


当新郎从他们中被劫去时...（谷二20）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
当新郎从他们中被劫去时...（谷二20） 热 ★★★
当新郎从他们中被劫去时...（谷二20）
［ 作者：佚名 转贴自：教友生活周刊 点击数：930 更新时间：2006-3-14 文章录入：admin ］

下一句话是「在那一天，他们就要禁食了。」我们是在四旬期，依教会的古老传统，是祈祷、禁食、施舍的时期。耶稣说出这两句话，是答复有人向祂发的一个问题：「为什么若翰的门徒和法利塞人的门徒禁食，而你的门徒却不禁食呢？」为善度今年的四旬期，反思、默观、虔祷主耶稣的这二句答话，也许有助于我们的生活和祈祷。

第一个使人感动的，是耶稣把自己比作新郎。这样祂确认了洗者若翰关于耶稣所说的「有新娘的是新郎；新郎的朋友，侍立静听，一听到新郎的声音，就非常喜乐：我的喜乐已满足了。他应该兴盛，我却应该衰微。」（若三29-30）若翰及耶稣无非是把旧约的传统继续发挥下去。由公元前第八世纪的欧瑟亚先知开始，天主把自己比作选民的丈夫：「我要永远聘娶妳，以正义、公平、慈爱、怜悯聘娶妳；以忠实聘娶妳，使妳认识我是上主。」（欧二21-22）。以后有第七世纪的耶肋米亚和第六世记的厄则克耳二位先知，用生动的笔触描绘天主与人民的关系，一如夫妻之间的情爱。直至<<雅歌>>一书无保留的歌唱这一情爱，竟也被列入圣经正典之中，并在晚期犹太教的礼仪崇拜里，成为五卷轴（meguilloth：卢尔德、艾斯德尔、哀歌、雅歌、训道篇）之一，被安排在逾越节公开诵读。

另一点使人惊奇的，是耶稣的因材施教和就地取材。祂给禁食与否扣上新旧之分，及若翰门徒与耶稣门徒之别。这也可从上述一段若翰的话中（若三29-30）领略得到。若翰的谦虚（肯定真理）造就他的伟大。耶稣的坦率（自认真理）同时说出祂的超越及祂与凡人的认同。耶稣用来指明这一分别的方式是大家能懂的新布和旧衣，或新酒和旧皮囊。不要用新布补旧衣，以免破绽扩大，亦勿用旧皮囊装新酒，免得酒流皮囊破，二者具丧。
最后，为何若翰的门徒禁食，而耶稣的门徒则否呢？耶稣加重语气作答：先用雄辩的问句，再用坚决的肯定句。「伴郎岂能在新郎还与他们在一起的时候禁食？他们与新郎在一起的时候，绝不能禁食！」这样强的语气是要说明一个重大的事实：耶稣的「在」是人心的「乐」，不该禁食，予以淡化。正如一首拉丁名歌所唱的：Jesu dulcis memoria,dans vera cordis gaudia, sed super mel et omnia, eius dulcis praesentia.「 耶稣甜蜜的回忆，人心真实的欢喜；但祂甜蜜的临在，超越蜂蜜和万有」。因此，四旬期的第一课业是在读经、礼仪、及与他人交往中，努力体验到耶稣的临在。祂的临在是真实而不可或缺的，祂的临在，即便在痛苦中，也会带来喜乐或心里的甘甜。

不过，耶稣的答话也有「但书」：「但日子将要来到：当新郎从他们中被劫去时，在那一天，他们就要禁食了」。但书的第一层意义是耶稣将被人逮走钉十字架，门徒门将哀哭、走散。在灵修经验里，禁食的情况也指神枯，即不感耶稣的临在。这时就得祈祷、守斋、施舍，等天主回来，也带回神慰来。这些都是四旬期应多作的「善工」。每人可筹划一下，何时加多祈祷，给谁多行些施舍，在日常生活上哪里能作点刻苦，把省出的钱捐给穷人或慈善机构。
  • 上一篇文章： 扫禄归化

  • 下一篇文章： 主要用它
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


父母对孩子不要太苛求或动怒（厄弗所书）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
父母对孩子不要太苛求或动怒（厄弗所书） 热 ★★★
父母对孩子不要太苛求或动怒（厄弗所书）
［ 作者：编辑部 转贴自：教友生活周刊 点击数：1367 更新时间：2006-3-14 文章录入：admin ］

在保禄时代，父子关系也并不理想，原来当年罗马法律允许，一家之长对子女操生杀大权，他可以毒打、鞭笞、甚至把亲生儿女随便贩卖或抛弃，法律均不得干涉！这里有一封写于公元前一年的家书，是一位名叫Hclariom的罗马商人，从亚历山大写给太太的：「我暂时还无法回罗马，但请安心，我赚了钱之后，必定立刻寄给你。如果你有福再怀孕，男孩要好好扶养，女婴则把她丢掉好了……。」据说当年不少罗马父母，往往把弃婴丢在罗马中心那个大广场 (Romam Forun)，那里必有人在夜间把弃婴捡走养大，长大后男的往往出卖为奴，女的则变成妓女！

正是这样的一个黑暗社会，保禄竟敢登高一呼，劝为人父母者必须好好教育自己的孩子：「你们作父母的，不要对孩子苛求动怒，但要用主的规范和训示来教育培养他们。」（弗六4）当时曾有不少教外人，责问天主教对这个世界，究竟提供了什么重要的贡献？天主教之存在与否，对我们的社会究竟发生了什么作用？我们不想在这里大作文章，但有一件事则是谁也不能否认的；若这个世界没有耶稣基督的爱德精神，外邦人的奴隶制度不会推翻得那么快，妇女不会那么早就与男人平等，孩子们更可能不会如此早被重视。有人可能会说，这一切只是一个法律问题，与天主教又有什么关系，你可能有所不知，欧洲各国的那些法律受天主教当年的影响很深很远，奥古斯都法及拿破仑法，是两部最好的例子。我们可以断言，若没有天主教，就没有今日的这种男女平等及一夫一妻制，奴隶解放也不可能那么快实现。

只可惜，儿童虽早已受到社会福利法所保护，世界各地被虐待、被遗弃的孩子依然比比皆是。打开电视机，见到的无辜儿童，重者被父母用滚水烫、用棍棒打，轻则饿肚子或放学回家不见人。现代儿童真的太可怜了，其可怜程度并不亚于保禄时代的那些儿童！

更甚者，廿一世纪已出现了许多问题青少年，酗酒、吸毒、偷窃、强暴，几乎无恶不作。毫无疑问的，问题少年出在问题父母，罗马大文豪塞内加 (Feneca) 早已说过：「你给我一对没有问题的父母，我就给你一对没有问题的儿童！」从教会的立场来看，父母不但该对子女负责，他们更该对天主负责，因为孩子是天主赏给他们的礼物。

圣经学家巴格业，曾从三方面来讨论父母如何伤害孩子。其一是固执己见、食古不化，固执使父母常认为自己的意见一定不会错，他们口中常是那句话：「你们孩子懂得什么？」曾有位父亲常说自己小时就是这样那样，因此他希望孩子也该这样做那样做。那个孩子很聪明，他听多了竟对父亲说：「你活的是那个时代，而我活的是这个时代！」气得老爹几乎跳脚。其实一切传统文化有其优点但也有缺点：择其优者鼓励之，缺点则不当再重复。传统社会重男轻女，你又如何希望现代女孩不要多开口，不要多交朋友，不要计算机或带手机？

第二个父母伤害儿童颇深的，是太过于严苛的控制，控制愈严愈能引起孩子的反感或甚至反抗。「严父」似乎是国人的传统观念，你若活在二次大战前，大概也尝过这种铁面无私的辛酸味，我自己就是其中之一。父亲对我们几个兄弟姐妹很少说话，但他一开口，我们立刻变得鸦雀无声，即使在我们玩得兴高采烈时，只要他一呛声，我们立刻停止一切活动。不错，当年父亲管得的确很紧，吃饭之前他要检查我们的手，睡觉要看我们的功课作业，出门前不说一声爸爸（妈妈）再见，他一定要把我们喊回去，非说了那声拜拜才能离开。总之，像这类的严格控制，真是说也说不清，但我们那时好像没有什么反感，反抗更连梦也未曾做过。问题是他那样做只是为了教育我们，希望我们能做一个正人君子吧。可惜现代许多父母，控制成了一种任性行为，只要他不高兴就是什么都不对，根本无关孩子的利益或前途！

第三种伤害是现代父母对孩子，似乎缺少合理性的鼓励作用，孩子做错了事当然该惩罚，但孩子做得不错也该加以鼓励才是。这是宽猛相济的基本原则，宽时当宽、猛时当猛，如此而已。太宽，他们往往会爬到你的头上来；太猛，他们可能把你当成恶魔，避之而唯恐不及。但良好的父子关系最最重要的，还是父母自己先当立榜样。心理学家认为孩子是在这种学习中长大的，而父母正是学习最主要的对象。你给我一个好爸爸，我就给你一个好孩子。

保禄也提到了主人与奴仆之间，应有的良好关系：「你们作奴仆的，要战战兢兢，以诚实之心，所以你们肉身的主人如同听从基督一样……你们做主人的，要同样对待奴仆戒用恐吓，因为你们知道，他们和你们在天上同有一个重，而且祂是不看情面的。」（弗六５-９）奴仆制虽已不再，但老板与伙计，经理与员工，老师与学生等关系依然存在。不管是谁，我们也当彼此尊重彼此服事，因为我们大家只有一位天上大父，祂爱我们每个人。
  • 上一篇文章： 耶稣山园祈祷（谷十四32～42）

  • 下一篇文章： 行其所言心口相符吧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


主要用它

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
主要用它 热 ★★★
主要用它
［ 作者：高夏芳修女 转贴自：网络 点击数：946 更新时间：2006-3-17 文章录入：admin ］

耶稣派遗两个门徒说：『你们往对面的村庄去，一进村，就会看见一匹拴着的驴驹，从来没有人骑过，把它解开，牵来。如果有人问你们说：你们为什么解它？你们要这样说：主要用它。』

我是一只驴子，属于动物中最笨拙、最遇蠢、最粗鲁、最受人轻视的一类。无论在中国或在西方，人们一提起我们便想到丑、笨、呆、痴、傻、蠢、顿、固执、茅塞...等这一大堆字和它们的同意词，叫人作驴子是一个明显的侮辱。

成语中也有「黔驴技穷」一词，可见我们的傻气是那么不可掩饰，不能瞒过人，我们连装作神秘也装不成，扮聪明也扮不来。

不过，其实我们对人类却相当有用。我们任劳任怨，吃得苦、捱得、忍得、对主人唯命是从，辛勤工作而不图酬报，受凌辱而不反抗，抵饥受寒而不作声，背负重担而毫无怨言。真不知为什么，我们这群默默的「妨者」数十世纪以来都搏不到人类的一丝好感。算了吧！反正我们活得问心无愧。

在我看来，做驴子也不算是最差的。尽管人们低估我们，造我们的天主对我们却是挺不错的。在一本叫《圣经》的书中有谓：「的确，天主，你爱一切所有，不恨你所造的。如果你不吩咐，什么东西能够保存？爱护众灵的主宰！只有你爱惜万物，因灾万物都是你的。」（智11:25--27）我不知道这些话是谁说的,只觉得它们很有道理，也很能表达我的心声、我的想法。我既然存在，就等于造我的天主爱我；我既然生活，就等于我的生命有意义，天生我就必有用。我多丑也好，我的造物主一定觉得我有值得欣赏之处。直至世上有一只笨驴存在，天主定是一个爱驴子的天主。

还有一个秘密，我想告诉你们。不过，容我轻声细诉，免得让别人听了取笑我，其实我们驴子也有值得夸耀自豪的地方，甚至我可以大胆地说，我们也有一些天主的特恩。每当我想及此，就会受宠若惊，觉得自己是天之骄驴，有时我也奇怪，为什么其他的动物不妒忌我们。啊！就算人类，如果他们发现了我们的特恩，可能也会羡慕我们哩！

你们知道吗？我们驴子在《圣经》中有一个很独特的位置，不显眼，但却十他有意义。当然我们不敢与羊兄弟相比，它们羊家族的山羊、绵羊、羔羊等在圣经中到处皆是，出尽风头，经中到处皆是，出尽风头，甚至连天主子刀被描写为羔羊，这是他们独有的福份。还有那些优雅、漂亮、神气、仙气很重的兄弟姊妹们，处处出现得超脱、高贵。你们读过《雅歌》这卷书吗？那里云集了很多这种上流动物，如羚羊、牡马、幼鹿，还有鸽子，多美丽！此外，《圣咏》也是这些动物常出没的地方：威武的狮子、温柔的白鸽、雄健的鹰、驯良的羊。不，我们不敢妄想置身在他们中间，我们的出只会破坏了诗情画意。

天主却为我们预备一个专为我们而设的角色。其实，天主以待动物也如待人一样：拣选卑微弱小的、被忽视、被轻看的。记得吗？梅瑟在他的法律书上这样吩咐以色列民：「假使你遇见你的仇人的驴跌卧在重载下，不可弃而不顾（出23:5）」。驴子已是卑贱的，被重担压倒的仇人的驴子更是微不足到，可憎可恨，但天主就以此来解释他的爱的诫命：爱是彻底的、无私的、超乎极限的、慈悲怜悯的，连仇人的驴子也要爱，帮助一只被重担压倒的可怜的驴子就成了爱的验证，天主借我们来教导他的子民，给他们解释爱的伟大。

不单是我们整个驴氏家族受到天主的特宠，在我们的历史中也出现了不少显赫的祖先，他们不自觉地被天主拣选成为他的合作者，与他共成大事。

很久，很久以前，在圣祖时代，一只小驴子陪伴亚巴郎和依撒格走向摩黎雅山，一路上，年老的父亲愁容满面，缄默不言，年轻的儿子却十分兴奋，背着柴，踏着轻松的步伐跟随父亲上山去给天主作祭献。走了三天，亚巴郎把我的那位祖先交给仆人，叫他们停下等待，他和儿子单独上山，我的那位祖先弄不清他们在山上做了什么，好不容易才等到他们下山，在回程时，父子两却不同了。父亲变得容光焕发，又高兴，又感动，一路不停赞美天主；儿子却刚刚相反，满怀心思，脸色沉重，好像一下子长大了不少似的。那驴子虽然呆笨，但他感觉到在山上一定发生了上一些不寻常的事（参阅创22）。天主籍驴子说话，真是千古未闻，也只有天主才能做得出这样超越人之常情的事。

后来，进了福地定居后，以色列民要求天主赐一位君王，天主拣选了撒乌耳，叫撒慕尔去给他傅油。你们知道是谁把撒乌耳带到撒慕尔那里的吗？是两只迷失了的母驴（参阅撒上9）。

在以色列历史中天主，好像对我们这些卑微的驴子情有独钟，为传扬他伟大的讯息，他需要谦虚的使者，他喜欢把他的宝贝放在脆薄的瓦器中（格后4:７）。过去如是，将来也会如是；他曾籍一位他先知这样说过：「熙雍子女，你应尽量喜乐。耶路撒冷女子，你应该欢呼！看！你的君王到你这里来，是正义的、胜利的、谦逊的，骑在驴上，骑在驴驹上」（匝9:9）。信不信由你！全以色列期待的默西亚，万民的救主来临时，不用威风凛凛的车马作坐驾，而偏偏用我们代步。他不愿气势凌人地以统治者的姿出现，而要谦逊温和的地骑着驴子，有如一个家主进入自己的居屋一样。看！我们驴子竟将成为默西亚来临的标记、天主救世的工具和合作者。他的计划真是奇妙莫测！

现在，当人类热切期待默西亚时，我们也静静地等候先知预言的应验，将有一位我们的兄弟被选为默西亚的携带者，这是我们驴族的福音。

我们将这福音小心地一代传一代，好像一个家庭至宝一样。我的祖父很多次给我谈及过，我还记得他每提到这先知预言时，双目都发出希望的亮光，他也会愈说愈兴奋、愈激动、愈高兴。他说我们驴子家族世世代代辛苦劳碌，受人凌辱，都是为了这一刻钟，为了履行这崇高的使命，把默西亚带到他的城中，这是我们驴子生命的意义，也是天主给我们驴子的特恩。我祖父深信曾亲眼见过默西亚，见到天主降入到人间。

是的，他见到他诞生，这是一个秘密，他一直没有传扬开去，而只告诉了我们－－他的驴子驴孙，就算他说给人听，人们也一定不会信他。驴子的话怎会有人听得入耳？可是我们却深信他。

我祖父年青时住在耶路撒冷郊外，与一只牛同居一洞。一个寒冷的冬夜，他和他的同伴都已入睡，忽然在洞内亮起了微弱的灯光，一对年青夫妇，进走进来，他们都满面倦容，风尘仆仆，看似走了很多路。那女的是个孕妇，进到我祖父家不久便生下一个儿子。我祖父家里很穷，没有什么可用来招待客人，只好把他和牛进食用的马槽清理了一下，让那母亲能把新生婴孩放下。我祖父和牛也设法在婴孩身上呵气，唯恐他受不了严寒。不知怎的，婴孩诞生的消息很快就传开了，因为那时虽然夜已深，但一群牧童却在漆黑中摸索，前来探望婴孩，还有不知从那里来的美妙歌声，飘溢于整个郊野。那婴孩卧在马槽里，美丽、安详、高贵，他的父母默默无言，陶醉在喜乐与爱之中。我的祖父望着这奇景发呆，还恐怕自己在做梦，但一切却是那么确切。不知怎的，他觉得这婴孩是默西亚，没有人这样清楚地告诉他，但他却深信如是。

很多年后，有一天，我祖父偶然经过一所会堂，听到里面有人在读经，他停下来细听，是一段依撒尔先知的话：『我把孩子抚养长大，他们竟背叛了我！牛认识自己的主人，驴认识自己的主人的槽，以色列却毫不知情，我的百姓却一点不懂』（依1:3）。他回想起那晚上，他和牛同伴的遭遇，他亲眼见了默西亚的信念变得牢不可破，我也相信默西亚已来到人间，因为我相信我的祖父。祖父有生之日，一直期待着能看见那只先知预言的驴子，带着默西亚进入圣城。

现在祖父已离世多年，我也不再住在白冷，而被买到这里－－耶路撒冷城郊。我还年轻，还未懂得正式工作，我的主人把我拴在门前，不理会我，说我无用，说我特别丑、特别笨，又说我还要消耗他很多袋干草才能有力为他工作。我的生活很无聊、很烦闷，本来我认为自己够大，可以为主人做一点工作，但无奈他不信任我，把我弃置门前，简直忘记我的存在。我天天如是地站在大门，只看着拥挤的人群来来往往，心中很不好受。尤其是这几天，时近逾越节，耶路撒冷附近就异常地热闹，也特别混乱，我望着那些威武的俊马，得意扬扬地拉着堂皇的马车大踏步朝圣城走去，还有那些庞大严肃的骆驼，背着衣着光鲜的朝圣者，一脸高贵壮重的神态，令人起敬起畏，就连我的同类驴子在那几天也显赫得特别醒目，特别威风。

我望着这繁忙的街道，恨不得也能投身其中，恨不得也能背起几个虔诚的朝圣者踏足圣城，一睹圣殿的辉煌，我不自觉地向前踏了一步。唉！颈上的绳索把我从愿望的冥想中带回现实，现实的我是一只无用的驴子，被主人弃置，被同伴忽视，被整个世界遗忘。在这人兽繁杂的街道上各有各的事，只有我无所事事；一切都在走动，各有各的目的，只有我被拴在这里。我感到无限的孤独、无限的悲痛、无限的空虚，我想高声呼喊，吸引人的注意力，让人察觉我的存在，让人可怜，但喊了两声反面又觉得更无聊、无奈、无意义。我低下头，蹲下来蜷缩在一角，不自主地觉得双眼湿润，泪水在眼眶中滚。

正在此时，我突然觉得身旁有些动静，两个陌生人站在我面前，我抬起头，透过模糊的泪眼看见他们把我仔细端详，然后拍拍我的头开始把我头上的绳索解掉，那时我的主人正好从屋内走出来，见到那两个陌生人，就问他们：「你们为什么解开这驴子？」他们回答说「主要用他」。我主人就让他们，反正我为他一无是处，没有什么利用价值。

我被这突然的一切弄昏了头脑，真不知究竟是什么一回事。主要用我？谁是这个『主』？有谁用得着一只笨驴？这个主怎会知道有我存在？是他故意叫人来找我的吗？他怎会认识我？怎会偏偏需要我？他知道我从未被人骑过，什么也不懂吗？
我还来不及澄清这些疑团，那两个人牵着我走，我只好懵然地跟随他们。去哪里？做什么？我全不知道。

去了一段路，他们叫我停下。我抬头一望，目光接触到的是一张温良的面孔，年青纯洁高贵，流露着智慧及慈爱。莫非就是他，那一个需要一只笨驴子的『主』？

那张面孔吸引着我，我本想继续凝视他，去尝试在其上找寻一些能解释我疑团的答案，但四周的人太多，把我推推撞撞。不久那位『主』端壮自然地骑在我背上，他周围的人就立即叫我起步走。

多美妙的感受！我一生第一次携带一个人在我背上，我一生第一次觉得自己有用，自己的生命并非全无意义，不知坐在我背上的『主』能否感受到我内心的激动！他能否猜得了出他为我是多么重要？他能否体会到今天是我生命的转折点，他知否他用得着我，为我是何等喜乐，何等荣幸？

我小心翼翼地一步步前进，唯恐跑得太快或太慢，又怕因太高兴而不专心，又怕因无经验而走得不稳定。我现在唯一的思想就是让那坐在我背上的『主』，能舒舒服服到达目的地。

对了，目的地到底在那里？不用猜测，他也是去圣城的，我很快便看到耶路撒冷高耸的城墙，愈近城门，人愈多，走路愈困难，我的心也跳得厉害，我也愈紧张，可是我背上的『主』却平静安详。

啊！奇怪！挤在城门，预备进城的人不知为什么突然改变方向，他们都转了过来，迎着我们走，人潮一浪一浪的向我们挤来，他们将自己的衣服铺在地上，煞时间整条路就像铺上了五颜六色的地毯一样，我不知如何是好，我不好意思踏上去，但人群却推着我，又大声地喊叫：『因主名而来的应受赞美，贺三纳以色列的君王。』

呼喊声愈来愈响亮，震耳欲聋，他们喊了很多次后，我才听得清楚。什么？『以色列君王』？难道坐在我上面的那位是以色列的君王？不会吧！如果他是君王，为什么要骑一只笨驴子？

啊！我突然灵感一触，是的！没错，是他－－默西亚，以色列的君王，救主。匝加利亚先知不是说：『看！你们的君王到你这里......骑在驴上』？啊！不得了！他若真是那君王，那么我又是谁？难道我就是先知所说的那只驴子？我不敢相信，但这一点逻辑连笨驴也能想得通：的确，我应该是那只驴。

我们进了城后，发生了什么？我不用讲述，这位君王的门徒已全部记述下来，并笔之于书，你们可从他们的书本中看到一切。至于我，我也不愿多说，用书的言语根本不能道出来无尽的情况，有限的说话，不能说出无穷的奥秘。一切尽在不言中。

我只知道我见到我『主』从我背上下来，慢慢向前走，慢慢地被人群吞噬时，我心中明白，我再不会见到他。本来正好现在，我知道了他是谁，正想好好地欣赏携带默西亚的美妙，正想让他知道我是如何高兴，如何感恩，正愿这一刻钟远不过去，但他走了。一去不回头地走了。

我不期然地想起那位我们的祖先，那位曾带亚巴郎和依撒格上山作祭献的驴子。我没有他那福份，能喜乐地把主人带回家。我知道为我『主』，往耶路撒冷的路是没有归程的；天主宛惜自己的儿子，把他奉献出来。

我独自走出耶路撒冷城，地上周围还留下不少棕榈枝，『贺三纳以色列君王』的呼喊声犹在耳边，我背上空空的。几分钟前我把他背在背上，现在我却把他携在心里。我虽然仍是一只无用的小驴，可是我的存在意义不同了。我是一个天主用得着的合作者，在走往耶路撒冷的路上，他需要我携带他，现在他也需要我为他作证，由耶路撒冷到地极（宗1:8）。我为此而生，为此而活。

在我出生以前，他已认识了我，拣选了我。在救恩历史上给我定了一个位置，让他的先知们预告我的使命，他垂顾了我的卑微，并在我身上行了大事（参阅1:4 9。）他让我和他合作，他和我一起实现了先知的预言，在他的救世工程中，他需要我。

我们驴子家族从今天又多了一个秘密：我们的天主不但是一个造驴子、爱驴子的天主，也是一个需要驴子的天主。
  • 上一篇文章： 当新郎从他们中被劫去时...（谷二20）

  • 下一篇文章： 二零零六年四月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音的结构（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音的结构（1） 热 ★★★
若望福音的结构（1）
［ 作者：王敬弘 转贴自：神学论集　第16期 点击数：1094 更新时间：2006-3-17 文章录入：admin ］

若望福音的结构比其它三部福音复杂。许多研究若望的学者，除了同意它的基本结构可分为四部份（1、序言一：1～18；2、记号之书一：19～十二：50；3、光荣之书十三：1～廿：31；4、附录廿一：1～25）外，对于其它较详细的分析，各有不同的意见；有些学者对于现有若望福音的秩序也加以怀疑。他们认为它不但是经过编辑，而且也可能是原稿混乱的结果，所以主张把它重新加以安排。这些都是十分学术性的问题，无法在此详细研究。在房志荣神父所作若望福音简介中有较深刻的讨论，读者可以加以参考。

本文主要的内容是来自美国圣经学家雷蒙‧布朗（Raymond　Brown）的研究结果。他认为现有若望福音的形式，就是最后编辑者所愿有的秩序，所以他反对把它重新调整。他如此主张的原因，是他对若望福音的形成经过有他自己独到的见解。这种见解虽然只是根据内在与外在的证据，做最合理的推测而来，但仍然有其价值。至于若望福音的真正形成的经过，由于史料的缺乏，已无从详细追溯了。布朗神父认为若望福音是经过五个阶段而达到今日的形式：

1、有一个人曾亲身与耶稣共同生活，见闻过耶稣的所行所言，这个人物是若望福音史料的最重要的见证人。

2、这人在耶稣死亡、复活和升天后，聚集了一些门徒，一面宣讲基督的福音，一面对宣讲的内容做更深的反省。经过三、四十年的宣讲和反省，口传福音已渐形成一个稳定的传统。这个传统与对观福音的传统基本上是互相独立的。即使彼此曾有互相的影响，也是间接的和轻微的。

3、在这个中心人物的主持之下，门徒们把口传福音笔之于书。

4、不久之后，教会中有新问题发生。由于发觉福音并不足于答复这些问题，因此本福音第一次被增补与改编。

5、在中心人物去世之后，门徒发现他传下的一些重要材料并没有被编入福音之内，就把福音第二次改编，形成今日之若望福音。

由于经过以上各个阶段，现在若望福音在行文上显出许多剪裁和编辑的痕迹。但是现在的秩序和结构仍具有很深刻的神学意义。

因为若望福音经过三，四十年口头宣讲之后，才开始撰写成书，而后又经过不止一次增补和改编，所以内容前后的联贯和层次的安排都十分复杂。如果我们把对观福音比为音乐中的二重奏或三重奏，那么若望福音可说是交响乐，前者的主题思想相当单纯而明显，后者无论在主题思想，词汇和各种文学技巧上都十分错综复杂。因此很难给若望福音一个简单而清晰的介绍。

我们第一步的工作是分析若望福音的下层结构（substructure）。所谓下层结构，并非福音表面的骨架，而是隐含的一些主题。它主要是在于显示耶稣以多种不同的方式满全了旧约的预许及期望。

第一，耶稣是族长（亚巴郎，依撒格和雅各布伯）的满全。在若望福音第八章中，犹太人以为自己是亚巴郎的子孙，所以是自由人。这个思想并非来自圣经正文，而是由晚期的经师文献中发展出来的。在这些文献中，亚巴郎被描叙为解除奴役，给以民自由的人。耶稣针对亚巴郎这项使命，宣称自己才能真正使人自由（八：52～53）。不但如此，耶稣是亚巴郎的盼望（八：56），先亚巴郎而有（八：58）由此可见，耶稣是亚巴郎的满全。

耶稣与依撒格的关系并非以直接的方式表达出来。亚巴郎要祭献他的儿子时，依撒格曾问他:「全燔祭的羔羊在那里？」亚巴郎回答说:「我儿，天主自会照料」（参看创廿二：7～8）。若望福音中，洗者若翰亲自指证。耶稣是除免世罪天主的羔羊（一：29，35）。这就是说明耶稣是天主所亲自预备的全燔祭的羔羊，代替并满全了依撒格的预像。

若望福音中，曾两次提到雅各布伯。雅各布伯曾作一梦：看见一架梯子直立在地上，天主的使者在梯子上，上去下来（参看创廿八：10～17）。在若望福音中，耶稣曾对纳塔乃尔说「……你们要看见天开，天主的天使在人子身上，上去下来」（二：51）。其次，雅各布伯曾留给他的子孙一个「雅各布伯泉」。对游牧民族来说，水泉就是生活的依靠。耶稣在雅各布伯泉旁，向撒玛黎雅妇人宣称，此泉不能填真正解人之渴。他要赐人喝后永远不渴的永生水泉（参看四：1～14）。

第二，耶稣是逾越奥迹的满全：旧约逾越奥迹中所有重要因素都在若望福音中再现，而在耶稣身上得到满全。

逾越奥迹之重要因素 | 若望福音中之满全
逾越节之羔羊 | 耶稣是除免世罪的天主羔羊（一：29，35）
梅瑟竖铜蛇，使被蛇咬之人免死 | 耶稣被举起，使信者得永生（三：14～15）
天主立安息日 | 耶稣使天主在安息日所做之事达到完满（五：16～30）
天主赐以民玛纳 | 耶稣以自己的血肉为信友的生命之粮（六：1～71）
天主赐以民活水 | 耶稣赐人涌到永生的活水（四：13：七：37～39）
天主以云柱和火柱引领以民经过旷野 | 耶稣是世界的光（八：12；九1～41）
天主颁布十诫 | 耶稣给人爱的诫命。（十四：34；十五：12）
梅瑟：旧约之中保 | 梅瑟所写的一切均指向耶稣（五：45～47）

第三，耶稣是旧约宗教制度的满全：耶稣是新的圣殿（二：13～22）；给人带来新的礼仪精神（四：19～ 26）。耶稣满全了旧约主要宗教庆节的意义：安息日（五：16～30）；逾越节（如前所述）；帐棚节（七～九）。他又是新的司祭（十九：23），新的国王（十八：33～37：1～3，14～15，19～22），新的善牧（十：1～ 18）。他又是梅瑟法律上所记载（一：45；五：45～47），先知们所预报的（一：45：十二：14～15，37～41）。耶稣也是新而真正的智慧，以他的酒来飨宴宾客（参看成九：1～5：若二：1～11）。

由上所述，可见耶稣取代了旧约时代的一切宗教典章制度和精神，使它们得到满全。若望福音尚有许多词汇和隐喻表达这方面的思想，无法在此一一分析。

在分析了下层结构之后，现在将按若望福音的四大部份加以逐段说明：

第一部份：序言一：1～18

按布朗神父的看法，这序言原为若望传统的一首诗歌，共分四段1～2；3～5；10～l2ac；14，16。其它如6～8，15四节是针对后来教会中所发生对洗者若翰地位之争执而加上的；9，l2b，13，17～18等节则为编者润饰文词，解释而加的。

这四段诗歌，每一段均有一个主题：第一段是说明圣言的天主性及先存性。第二段是说明圣言在创造中的地位。第三段是说明圣言在救恩计划中的使命。第四段是圣言给接受他者的恩宠。实际上，包括了圣言与全部救恩的关系。这个序言由于其字汇和风格上与福音其它部份不同，学者们都同意他并非福音原始结构的一部份，而是后来编入福音的。序言中最重要的字「圣言」没有在福音其它部份出现过。此外对「真理」一词所用的含义也与其它部份不同，但是这首诗歌实在是若望神学一个非常精简的提要。把它编为福音的序言，是十分恰当的。

第二部份：记号之书（The　Book　of　Signs）一：19～十二：56

记号一词是圣史用来称耶稣所行的奇迹。耶稣自己从未用这个字来称其奇迹，他只用「工作」和「事业」（这两个中文名词，在希腊原文是同一个）。但其意义比狭义的奇迹来得广，而是包括了他的一切言行工作。在记号之书中，共记载了七个奇迹。这些奇迹都是天主藉耶稣的言行显示他的光荣。并且若望所选的奇迹都有其特别的救恩意义；也就是把天主救恩的一些特性藉?奇迹启示出来。所以它们才被称为记号。

记号之书的第一段是一：19～二：11。其中共包括七天（有些学者认为走八天）。在此七天中，耶稣逐步地把自己显示给他的第一批门徒，使他们信从他，所以这七天又称为新创造的七天。

第一天，洗者若翰三次作证自己不是默西亚，厄里亚和那位先知。最后他肯定自己是「旷野中的呼声」。

第二天，洗者若翰指证耶稣是天主的羔羊，是要以圣神施洗的天主子。

第三天，若翰把天主的羔羊介绍给自己的门徒，门徒称耶稣为辣彼，意即师傅。

第四天，安德肋向西满指证耶稣是默西亚。

第五天，斐理伯先向纳塔乃尔宣称耶稣是梅瑟在法律上所记载和先知所预报的那二位。其后，纳塔乃尔亲自宣信耶稣是天主子，是以色列的君王。

第六天为一空白的日子，花在往加纳的旅程中。

第七天，耶稣变水为酒，显示了自己的光荣，门徒就信从了他。在若望福音中，「信」有两种：一是「相信」，但并不深刻，遇到内外的变故，就可能更改；一是「信从」，它是指一种追随耶稣到底的信德。有后面一种信德的人，可自耶稣获得他所愿赐的生命，所以第七天宗徒信从了耶稣，也是他们永生的开始，是新创造的初步完成。

在这七天内，有关耶稣一切重要的名号都显示出来了，但这些名号将在福音中再现，并藉其它事件，把它们的意义更深刻地表达出来。所以这第一个七天走耶稣自我启示的一个撮要。后来再在耶稣整个的传教工作中，扩展开来。至于细节，以后再加分析。

迦纳婚宴是记号之书第一段的结束，也是第二段的开始。第二段是二：1～四：54，从第一个加纳奇迹到第二个加纳奇迹。在这一段中，主要是耶稣显示给各种不同的人（门徒二：1～l1；犹太宗教领袖三：1～l5；撒玛黎雅人：1～42；王臣，一个外邦人？四：43～54）

加纳婚宴之后，若望福音插入耶稣清除圣殿一事。在对观福音中，此事是发生在耶稣传教的末期，也是使司祭们决意杀害耶稣的原因。若望福音把复活拉匝禄写为使耶稣致死的最后原因，所以把清除圣殿安排在两次加纳奇迹之间。在对观福音中，此事件的主要意义在于清除「外邦人的庭院」，恢复外邦人来圣殿祈祷朝拜天主的权利。在若望福音中，此事件主要是显示耶稣取代圣殿，因为他的身体是天主真正的圣殿；是天主与我们同在的真实记号与现实。

在此之后，耶稣在与尼苛德摩的对话中，表示自己是真正来自天主的师傅，因为「我们知道的：我们才讲论；我们见过的，我们才作证」（三：11）。

在第四章中，耶稣自显于撒玛黎雅妇人。撒玛黎雅人与犹太人有血缘关系，算是半个外邦人，在宗教上也与犹太人有关连，但在信仰与崇拜上有很大的分歧。耶稣与撒玛黎雅妇人交谈的结果，使她认出耶稣是默西亚（四：29）。此后，撒玛黎雅人又宣信耶稣是「世界的救主」（四：42）。

耶稣最后治愈了一个王臣的儿子。他可能完全是一个外邦人。所以在二：1～四：54一段中，耶稣把自己显示给「全世界」，而得到各种不同的反应。

在耶稣治愈王臣的儿子时，曾说：「去罢，你的儿子活子」（四：50）。这个「活了」一词，有两种不同的意义：一指病的痊愈，一指人死而复活。由此一词导入了在五～十二章中，将要完全发展的主体──「生命」。所以加纳第二奇迹是一段的结束，也是下一段的开始。

自第五章开始至第十章结尾，主要是说明耶稣取代了犹太人的各种宗教庆节（安息日，逾越节，帐棚节等）。并且也显示了耶稣在救恩计划中，所占各种不同的地位。
  • 上一篇文章： 保禄的伦理观：生活在基督内

  • 下一篇文章： 若望福音的结构（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[958]

  • 若望福音中的“记忆”[711]

  • 与若望福音有约[1133]

  • 天主儿女的团体 ─ 若望福…[1083]

  • 若望福音的结构（2）[1151]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音的结构（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音的结构（2） 热 ★★★
若望福音的结构（2）
［ 作者：王敬弘 转贴自：神学论集　第16期 点击数：1152 更新时间：2006-3-17 文章录入：admin ］

按犹太人的信仰，安息日天主停止创造工程，人们也应停止工作，崇敬天主。但是后来犹太人认为天主在安息日仍然必须做两项工作。因为在安息日，仍有人出生和死亡，所以天主必须赐予生命，并实行审判。

在这种思想背景上，我们就可了解，当耶稣在安息日治愈瘫子（五：1～9）以后，耶稣和犹太人所争执的焦点有何意义了（五：16～30）。耶稣肯定自己是安息日的主。天主在安息日所做的一切，他都有全权去做。此处耶稣并不在做一次消极的争辩，而是积极地使人看出来「父与子」在工作上的合一性。这也是若望福音的重要主题之一。此外也使人在耶稣身上看到生命的希望。

耶稣在这次争辩中，指出若翰洗者，自己的工作与经典都为自己作证。最后他又说：「不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的……」（五：45～46）这是进一步地证实耶稣是梅瑟所记载和先知预报的那一位。

第六章的事件是以逾越节为背景（4）；并以增饼的奇迹来贯穿全章：它回顾旧约时期的玛纳（30～31，58），又预示未来的圣体圣事(51～58a）。若望把这三件事连在一起发挥了他的圣体圣事的神学，又彰显了耶稣就是生命之粮。

第七章至第十章的背景是帐棚节。这个节日真正的来源不详。它可能原是一个收获节。因为那时正是秋季，耶路撒冷非常干燥。过节的以色列人在城外的田野间，以树枝搭帐棚过夜，同时这也是纪念以色列人在旷野中度过四十年时，是在帐篷内栖身。帐棚节可能因此得名。

帐棚节的庆典中有两项特别的礼仪。一是每日由史罗亚池（若望特别指出，史罗亚解说「被派遣者」（九：7）；并且若望在福音中也常强调耶稣是被父派遣而来到世界的。）中取水酒在圣殿的广场上。这是为了纪念以民在旷野缺水时，天主让梅瑟击石出水，解除他们的口渴。针对这一点，耶稣许诺他将派遣圣神到信者的心中，成为活水的江河（七：37～39）。

第二项礼仪是在庆节末日以火炬彻夜照明圣殿。一方面是表示圣殿──天主的居所是光明的来源；一方面是纪念在出离埃及时，天主白天以云柱，夜间以火炬，引导以民经过旷野。针对这个背景，耶稣宣称自己是世界的光，这光引人进入生命穴（八：12）。

耶稣不但以言语表明自已是世界的光，而且也在第九章中以治好胎生的瞎子来证明这一点。他先使瞎子见到物质的光，然后一步步引他接受信仰的光。最后复明的人相信朝拜了耶稣（八：28）。正在这当儿，犹太人的宗教领袖们拒绝接受真光，正显示出他们才是心灵的瞎子，引人进入黑暗。

司祭和法利塞人本应是以色列人在宗教信仰上的善牧。但是他们并没有善尽职责，反而把相信耶稣的人赶出会堂（九：34）。于是耶稣就在第十章显示出自己是善牧(11，34），并要牺牲自己使羊群获得更丰富的生命（10）。

在第十章末尾，耶稣又宣称自已是天主子（36）。这与若翰的作证（一：34）与纳塔乃尔的宣信（一： 49）形成一个前后呼应（Inclusion）的效果。

第十一，十二两章是记号之书的结尾。它们是以复活拉匝禄为中心事件。有些学者主张，这两章并非福音原始数据，而是后来编者把它安排在此，使复活拉匝禄成为七个记号的高?。他们的根据是在此段中，「犹太人」一词的用法，和福音的其它部份不同。在后者中，犹太人常指与耶稣为敌的人。但是在这两章中，犹太人也指信耶稣的人。其它尚有许多细节，无法在此一一引述。

在复活拉匝禄的神迹中，耶稣对玛尔大说：「我就是复活，就是生命；信从我的，即使死了，仍要活的，凡活着信从我的人，必永远不死」（十一：25～26）。这是把「生命」的主题带到最高?。也就在此刻，司祭长及耶稣的敌人决定耶稣该死。若望在此强调：「这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死：不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（十一，51～52）。这表示耶稣死亡的救恩效果将传遍普世。

接?是伯达尼晚宴和耶稣荣进耶路撒冷。在后段中，若望福音第一次以具体事件显出耶稣的君王性（十二：14～15）。这与纳塔乃尔之宣信相呼应（一：49）。

在此以后，有一些希腊人求见。耶稣并没有接见这位外邦人，因为福音传到外邦人的地域是耶稣死亡和复活以后的事。但是这位外邦人的求见，立刻引起耶稣宣称「人子受光荣的时刻到了」（十二：23）。随即发表了一篇长讲词，表示自己在世生命将告一段落。

在十二：37～43，若望引述先知的话总结犹太人对耶稣的一般态度。十二：44～50原是耶稣在其它时刻的讲词。但它是记号之书神学思想的一个撮要，编辑者把它安排在此，作为记号之书的总结。

记号之书的每一个奇迹都有其特殊的启示性，启示出天主经由耶稣所赐救恩的某一特性。在耶稣步行海面的奇迹（六：16～21），按旧约的背景，是表示「天主显现」（Epiphany） 。耶稣对门徒说「是我」。按它在旧约的背景，这等于说：「我是雅威。」

在记号之书中，若望不但利用下层结构证明耶稣是全部旧约和期望的满全；而且他还用了一连串以「我是」里式表达耶稣的身分：「我是生命的食粮」（六：48）；「我是世界的光」（八：12）；「我是善牧」（十：11，14）；「我是复活，我是生命」（十二：25）。这些启示程序，不但显示耶稣的天主性，并且也表达了他的天主性对人救恩的意义。它们可说是记号之书启示的珍宝。

第三部份：光荣之书（The Book of Glory）十三：1～廿：31

若望与对观福音对耶稣受光荣的看法略有不同。对观福音只把耶稣的复活及升天，视为受光荣；但是若望福音以为耶稣苦难是他受光荣的开始。若望用「受?扬」一词表达三层不同的意义：1、耶稣自地上受举?扬到十字架上；2、耶稣自死者中受?扬到达复活；3、复活的耶稣受?扬而升天。圣史用了这个动词，把耶稣受光荣的三个时机贯串成为一个奥迹。这是若望神学的独到之处。在耶稣受光荣的当儿，他也光荣他的父（十三：31～32）。

十三章的一开始，若望是这样记载：「在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底」。这是因为前十二章中，耶稣显示给世界上各种不同的人，但是大半人都不愿信从他，且离他而去。现在只剩下一小撮属于他自己的人。这些人就是未来教会的种子和代表。他们将与耶稣共进这伟大的最后晚餐。

若望以十三至十七章很长的篇幅来记载最后晚餐。十三：1～30可算是一个前引，其中包括耶稣给宗徒们洗脚和有关负卖者的言论。洗脚一事是巴勒斯坦招待客人的一种礼节。但平常由奴隶们去做。所以耶稣给宗徒洗脚实在是一个屈己自下的爱德榜样。耶稣这种自抑的行为使伯多禄根本不能了解，也拒绝接受。但是耶稣?说了一句很决断的话：「我若不洗你，你就与我无分」（十三：8）。如果只把洗脚视为一项爱德行为根本无法解释这句话的严重性。耶稣在下一句话中就提到：「沐浴过的人，已全身清洁，只需洗脚就够了」（十三：10）。「沐浴」一词的希腊原文，在初期教会中被用来指洗礼而言。所以布朗神父认为这件事中也含有洗礼的圣事意义。

自十三：31～十七：26是耶稣的两段讲话及一段祷词。其分段法如下：第一段讲话十三：31～十四：31；第二段讲话十五：1～十六：33；大司祭祷词十七：1～26。

第一段讲话又可分段如下：

十三：31～38导言：主要是颁布爱的诫命及预言伯多禄背主。

十四：l～14耶稣说明自己是信者到达父的道路。

十四：15～26耶稣说明圣神、自己和父就要到信者的心中居住。

十四：27～31是耶稣离别最后的感想，祂安慰并鼓励宗徒。

本来在十四：31处耶稣的话似乎已告一结束。按事情的发展应直接与十八：1相连。但是现在即有十五～十七三章隔在其间。这三章可能是编辑者后加的。

第二段讲词的分段如下：

十五：1～17包括葡萄树的比喻与爱的诫命。在若望福音的最后晚餐中，没有提到建立圣体圣事。但是葡萄树比喻，是很富有圣体圣事意味的。不但成圣血的酒是由葡萄做成；而且耶稣再三提到「你们住在我内，我住在你们内」，也与第六章中圣体圣事的讲话相呼应。

十五：18～十六：4a是讲世界要憎恨耶稣和他的门徒。

十六：4b～33与第一段讲词十四：1～30在主题思想上相平行。布朗神父认为两者是对同一次讲话两个大同小异的记录。最后的编辑者不忍割爱，把两者都编入福音。平行并列。

十七：1～26大司祭的祷词又可分为三段：1～5为自己祈祷；6～19为门徒祈祷；20～26为信徒祈祷。这是大家都十分熟悉的。

十八，十九两章为耶稣苦难史。若望没有记载山园祈祷一事。但在十三：27耶稣曾说：「现在我心神烦乱，我可说什么呢？我说！父啊！救我脱离这时辰罢！但是正是为此，我才到了这时辰。」这是耶稣山园祈祷的副本。

若望在记述耶稣被捕时，特别表示耶稣是一切事物的主宰。当耶稣回答「我是」时（十八：6），来捕捉他的人就跌倒在地，对他无能为力。此外，前文已提过：「我是」的意义是指「我是雅威」，可见若望愿意把此事件描述为「天主显现」。

从耶稣受审讯到被钉十字架，最中心的主题思想是显示耶稣是「以色列的君王」。它出现于比拉多的初次审问(十八：33～37）；兵士的戏弄中（十九:1～3）；最后的定谳中（十九：14～15）以及十字架的罪状牌上（十九：19～22）。

犹太人平时最恨承认自己为罗马君王所统治。但是为了置耶稣于死地，竟甘心承认「除了西泽，我们没有君王」（十九：15）。

耶稣的罪状牌是用希伯来文、罗马和希腊文写的。希伯来文是犹太人的言语。罗马是当时世界的统治者，希腊文化却是当时文化的主流。若望愿意藉此表示耶稣是普世性的君王。

十九：23记载耶稣的长衣是无缝的，由上而下浑然织成。大司祭的长衣也是如此。所以它表示耶稣大司祭的身分。

十九：34上说：「有一个兵士用枪刺透了他的肋膀，立时流出血和水。」血象征圣体圣事，水象征圣洗圣事。圣洗和圣体是使教会诞生和滋长的圣事，所以这段记载是以创二：21为背景而写的：在新亚当熟睡时，由其肋旁生出他的教会──新女人。

廿章记载耶稣复活，可分为三段：

1～10为记述坟墓已空。这是证实复活的基本条件。

11～18耶稣显现给玛利亚。这是耶稣安慰哀痛者的表现。当耶稣呼唤「玛利亚」名字的时候，使她死亡的悲哀一变为生命的喜悦，并且也表示耶稣尽善牧的职责：「按着名字呼唤自己的羊」。此外也应注意耶稣在此时开始称门徒为他的弟兄。

19～22耶稣显现给门徒，先把自己得自父的使命完全传给他们；然后赐给他们圣神，并赋予赦罪的权柄。罪恶的宽恕正是全部救恩的一个最简单的撮要。

24～28耶稣显示给多默。在这次显现中，多默代表一切信友向耶稣做了最完满的宣信：「我主！我天主！」，这是若望福音的启示的高?。多默把旧约称天主的专名加在耶稣身上，表达了他对天主启示最完满的信德。

若望以30～31节做全书的结语：「耶稣在门徒前还行了许多神迹（Signs），没有记在这部书上。这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。」这段话是仿效申命记结尾而写的：「以后在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面的来往；至于上主派他在埃及地，向法郎，和他的一切臣仆，并向他全地所行的一切神迹（Signs）和奇迹……」。

申命记的这段话也是整个梅瑟五书的结尾。若望愿藉此表示耶稣满全了梅瑟五书所记的全部逾越奥迹，给人带来了完满的救恩──永远的生命。

第四部份：附录廿一：1～24

此一附录显然是由编辑者所加。但是他仍富有神学意义。

1～14描写门徒在复活的耶稣的指导下，捕获了一百五十三条大鱼。按犹太人当时的看法，鱼可分为一百五十三类。所以一百五十三条鱼是象征普世的人类。

15～17耶稣三次问伯多禄是否爱他。这不仅是要伯多禄赔补三次背主之罪，而且也让伯多禄继承他善牧的使命。耶稣自称为善牧时，曾表示自己为了爱护羊群，不惜牺牲生命。现在继承他做善牧的人，也必须对耶稣有忠实的爱，因为这爱情是对羊群之爱的来源与基础。

18～23耶稣预言伯多禄的殉道，另一方面看望也藉此澄清教会中有关耶稣让他不死的谣言。

24是附录的结语。

若望福音是一部伟大的著作，蕴藏?丰富的神学思想。我们在此只能用最简单的方法说明若望福音的整体结构的大要而已。

但是在以上的说明中，我们已可大概看出，若望福音的结构是非常严密而复杂的。它虽然被分为记号之书及光荣之书两大部份，但两者之间仍有很深的联系。

记号之书是回顾过去天主对以色列民族整个的救恩史，并说明因耶稣的来临，使此救恩达到完满；在这个满全中，把天主救恩的各种特性，耶稣的人性和天主性的美善也完全表达出来。

光荣之书是瞻望将来。在最后晚餐时，他面对当时小小的教会，把自己的一切给予了他们；使这个教会的团体在他死亡和复活以后，能在世继续他的一切救恩任务，一直到他二次来临为止。

所以若望福音是很有「历史深度」的著作，他把整个的救恩史都总括在内。他不但透视了天主在过去历史上的作为，而且也预见了教会未来在世界上的发展，直到末日的来临。
  • 上一篇文章： 若望福音的结构（1）

  • 下一篇文章： 耶稣开始招收门徒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[958]

  • 若望福音中的“记忆”[711]

  • 与若望福音有约[1133]

  • 天主儿女的团体 ─ 若望福…[1083]

  • 若望福音的结构（1）[1094]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年四月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年四月份生活圣言 热 ★★★
二零零六年四月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1328 更新时间：2006-3-18 文章录入：admin ］

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」
（若12：24）

耶稣的这句话比一篇立论精辟的着作更能道出生命的秘密。

一个从未爱过痛苦的人，不能领略到耶稣所赐予的喜悦。同样，一个未能跨越死亡的人，也无法体会复活。

这句生活圣言是指耶稣自己而言，为了给我们解释他存在的意义。

耶稣在他临终前几天说了这句话。这死亡将会是极为痛苦，令他受尽凌辱。他既宣称自己就是生命，为什么要接受死亡呢？他本是无罪的，为什么要忍受痛苦呢？他为什么要遭受毁谤、鞭打、嘲弄，被人以最可耻的方式钉死在十字架上呢？更甚的是，他原与天主恒常地生活在共融之中，却为什么会感到被天父离弃呢？为他来说，死亡也是可怕的，但却有另一层意义：就是复活。

耶稣来到世上「是为使那四散的天主的儿女都聚集归一」（若11：52），把人与人之间及团体与团体之间的隔阂消除，使决裂了的人重修旧好，并为人类带来和平，建立合一。可是，这一切却要付出代价：为了「吸引众人」来归向他，耶稣要被钉上十字架，「从地上被举起来」（若12：32）。在这背景下，本月的生活圣言便成了整部福音最美丽的比喻：

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」

耶稣便是那一粒麦子。

在这四旬期内，我们默想被钉在十字架上的耶稣。这十字架正是他对我们无限爱情的象征，也是他自我牺牲和获得荣耀的地方。他在十字架上献出了一切：他宽恕罪人；让善良的右盗得进天国；又把他的母亲交给我们；他献出自己的体和血，甚至生命，以至他在十字架上呼喊出：「我的天主，我的天主！?为什么舍弃了我？」（玛27：46）。

我在一九四四年曾这样写：「你知道吗，他为我们已经献出了一切？试问有谁能比这位天主为我们献出更多，他这样厚爱我们，以至他看来忘记了自己是天主呢？」

他使我们有机会成为天主的子女。他造生了一个新的民族，一个新的受造物。

五旬节的当天，那一粒埋在地上并已死去的麦子，已长成一株结实 的植物。那天，来自不同国家和种族的叁千人受了洗，成为「一心一意」（宗4：32）的信徒。其后，又增加了五千人，然后……

「一粒麦子如果不落在地里死了，仍只是一粒；如果死了， 结出许多子粒来。」

这句生活圣言为我们的生命、痛苦和死亡带来了重大的意义。

假如我们还没有准备好跟随基督导师的足迹，踏上他同一的道路的话，那么我们渴望活出的普世手足情，切愿建设的和平与合一，只会一一流于幻想，存留在无法实现的美梦中。

耶稣又怎样结出「许多果实」来呢？

他分担我们的一切，承担着我们的痛苦。他进入我们的黑暗、忧愁、疲乏和挣扎当中，感同身受。他经历过被人出卖、孑然一身、孤苦无依的滋味。换句话，他「跟我们打成一片」，背起我们所有的重担。

因此，对于这位我们所爱慕，并已成为我们「近人」的天主，我们现在可以这样告诉他：我们万分感谢他无限的爱情，并且愿意效法他那样生活。那么，我们也可以成为那些在生活上与我们相遇的人的「近人」，时刻准备与他们「打成一片」，调解他们的分歧，分担他们的痛苦，解决他们的困难，并以具体的爱为他们服务。

当耶稣感到被天父舍弃时，他把自己的一切全都献上。在我们这个以「被舍弃的耶稣」为中心的灵修基础上，复活主耶稣的荣光要照遍四方，而我们也应以喜乐为他作见证。
  • 上一篇文章： 主要用它

  • 下一篇文章： 宗徒大事录第九章读后感犹太沿海一带教会的发展
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宗徒大事录第九章读后感犹太沿海一带教会的发展

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宗徒大事录第九章读后感犹太沿海一带教会的发展 热 ★★★
宗徒大事录第九章读后感犹太沿海一带教会的发展
［ 作者：周道 转贴自：教友生活周刊 点击数：1460 更新时间：2006-3-18 文章录入：admin ］

一、初期教会继续发展的反省
美国德州达拉斯有一群华人建了一座教堂，名称叫做天主教达拉斯耶稣圣心堂，英文称作Mission of the Sacred Heart of Jesus。从英文名字一看就知道她是一个传教团体（Mission），不是一个地方堂口（Local Parish）。一个当初以留学生为主的信仰团体，经过近二十年，一步一脚印的成长，终于成为全美国唯二的华人天主教堂（另一个是德州休斯敦的华美天主堂）。究其原因，不是因为教友人口众多，也不是因为他们学问高，知识广，更不是财力雄厚、借贷容易的结果。比起东西两岸大小城镇、华裔人数、教友数目，再怎么比，怎么看，这个团体绝对敬陪末座，那么，究竟为什么他们可以有一座完全属于华人的教堂呢？追根究底的结果，我们发觉，因着天主的恩宠，达拉斯有一位本身就是德裔第二代移民的葛兰姆主教（Bishop Charles Grahmann）。他非常尊重各个族裔的传统文化，更愿意各族裔保持自己的文化特色，所以达拉斯有华裔教堂，越裔教堂，韩裔教堂，非裔教堂，黎巴嫩裔教堂和印度裔教堂等等。葛兰姆主教又是普世博爱会的成员，一位十分支持「合一运动」的主教，对于基督教友的对谈交流，甚至回教兄弟的互访请益，更是不遗余力。个人有幸参加过玛利亚之城（普世博爱会的年度避静），并且因为在教会服务当中本身职责上的关系，经常有机会跟主教请益，更因此加深个人对他愿意包容、了解各族裔文化的钦佩。因为主教的支持，耶稣圣心堂有了自己的堂口。坦白说，因着华裔教堂的建立，从传教工作与每日堂区事务的运作当中，还真能体会出初期教会发展的酸甜苦辣呢！从宗徒大事录第二章41小节记载：「于是，凡接受祂的话的人，都受了洗；在那一天约增添了三千人。他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。」我们知道初期教会除了撒玛黎雅地区以外，逐渐的沿伸到了地中海沿岸的地区，而初期教会之所以能够在那里建立、行动、继续发展，绝对有她的条件与特质。

首先从宗廿，32「现在，我把你们托付给天主和祂恩宠之道，祂能建立你们，并在一切圣徒中，赐给你们嗣业。」我们可以明白，教会的建立，必需来自天主的恩宠。

初期教会得了平安遂建立起来，各个信友怀着敬畏上主之情行动，更因着圣神的鼓励?能逐渐的发展。这当中包括了：
＊外在环境的平安：暂时不受禁止及压迫。
＊内在心灵的平安：发自内心对明确目标追求的稳固与平安。
＊敬畏上主是智慧的开端，所以敬畏上主之情的行动是有思想、有智慧的行动。
＊圣神的鼓励：鼓励的英文是en-courage, en有提升、放置之意，courage是勇气。Courage是由两个拉丁文字组合的 cor 及araige。 Cor是core，是内在的核心，araige是to be driven，有驱动、策动之意，所以鼓励有提升、放置勇气在心中，去面对艰难危险任务的意思。勇气则是由内而外，是从内心产生驱动的力量，也唯有来自于圣神的德能所产生的勇气才能鼓励发展。

二、伯多禄在里达治好瘫子的反省
因着圣神的德能，使得爱在行动当中流露出来。我们知道，瘫子是无法行动的，可是伯多禄是如何遇见他的呢？除非有人抬他去见伯多禄，或者正巧被伯多禄撞见，或者由当地的圣徒带着伯多禄去拜访这位瘫子。如果躺在床上八年，比较有可能是伯多禄亲自去拜访他。若是伯多禄亲自去拜访瘫子，首先他必需愿意，当他愿意后又有行动，爱德才能在行动当中流露成全。格林多前书八，1论至祭邪神的肉，让我们明白「我们都有知识。」但是，没有行动的知识只会使人傲慢自大，爱德才能立人。

敬畏产生智慧，智慧产生明达与谦逊。伯多禄没有说：「艾乃阿，我治好你了。」伯多禄说的是：「艾乃阿，耶稣基督治好你了。」厄弗所书二，20-22让我们知道，我们都是天主的家人，已被建筑在宗徒和先知的基础上，而基督耶稣自己却是这建筑物的角石，靠着祂，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿；并且靠着祂，我们也一同被建筑，因着圣神，成为天主的住所。

类似伯多禄在里达治好瘫子，路加福音五，17-26也记载了耶稣治愈瘫子的事迹：有一天，耶稣正在施教，几个法利塞人和法学士也在座，他们是从加里肋亚和犹太各乡村及耶路撒冷来的；上主的德能催迫祂治病。看，有人用床抬来一个患瘫痪症的人，设法把他抬进去，放在耶稣跟前；但因人众多，不得其门而入，遂上了房顶，从瓦顶中间，把他连那小床系垂下到中间，正放在耶稣面前。耶稣一见他们的信心，就说：「人啊！你的罪赦了。」经师和法利塞人开始忖度说：「这人是谁？竟说亵渎话！除了天主一个外，谁能赦罪？」耶稣看透了他们的心思，就向他们说：「你们心里忖度什么呢？什么比较容易？是说：你的罪赦了，或是说：起来行走吧！但为叫你们知道，人子在地上有权赦罪｜便对瘫子说：我给你说：起来，拿起你的小床，回家去吧！」读完这段经文更让我们警惕，生活中，我们任何些微细小的心思念虑，圣神绝对完全的洞悉。

从这两件不同治愈瘫子的事迹，让我们看到治愈有它一定的效果，因为：
(1) 被治愈的人，会善尽自己的本分，并且负起自己的责任及感谢赞颂。路加福音就记载了，那人立刻在他们面前站了起来，拿着他躺过的小床，赞颂天主，回家去了。宗徒大事录中伯多禄也要求说：整理你的床褥吧。拿小床，整理床褥都是瘫子的事，而且他们都欢天喜地的去做，不仅如此，瘫子更是边做边感谢赞颂。思想及此，我们在日常生活中，是边做边抱怨？还是边做边感谢赞颂呢？

(2) 成为旁人的见证，并使他人因此而产生行动。路加福音记载：众人十分惊奇，并光荣天主，满怀恐惧说：「今天我们看见了出奇的事。」宗徒大事录十九，17记载：凡住在厄弗所的犹太人和希腊人，知道了这事，就都害怕起来；主耶稣的名字也传扬开了。里达和沙龙的人见了祂就都归依了主。所以，我们在日常生活中是要成为别人的见证？还是要成为别人的反见证？

三、伯多禄在约培祈求天主复活了死人的反省
塔彼达意即羚羊。这位妇人是教会内献身慈善事业的第一个模范。她行善事，广施赒济。
从「你不可再迟延到我们那里去了」去默想，一个可以或不可以，应该或不应该，以及符不符合我们的期待，往往能够让我们找出很多借口不作回应。圣女小德兰默想耶稣的话：「凡求你的，就给他，有人拿走你的东西，别再索回。」她说：「凡求你的，就给他，不比自动自发，出于自愿地帮助他人来得愉快。对方很礼貌的要求一件事，我们容易答应，要是措词不婉转，除非有完美的爱德，否则心中一定不想答应，我们可以找出很多借口拒绝，一直等到对方理解他的过失后，才以施恩的态度答允要求，或提供微不足道的服务。因此，自动自发，自愿帮助所花掉的时间，或许还不及解释或争辩，维护自己权益的一半。」所以要时时记住面向天主，弃绝自己，就比较容易培养爱德并修养到不以物喜，不为己悲的境界。

伯多禄在约培祈求天主复活死人的事迹不是独一无二的，旧约与新约就记载了一些其它的例子，它们包括了
1.列王纪上十七，19厄里亚求天主复活妇人儿子的事迹。
2.玛尔谷福音五，21-42记载耶稣复活了会堂长雅依洛小女儿的事迹。
3.路加福音七，11-17记载耶稣复活了纳因城寡妇的独生子的事迹。
4.若望福音十一，17-44记载耶稣复活了拉匝禄的事迹。
从这些例子中，我们知道人可以死而复活的，可是这些圣经当中记载的人物活过之后又死了，但是耶稣基督却在他们之后，为了洗净我们的罪过，成为历史上第一个经历一次死亡而永远复活有血有肉的人子，这个奥迹，使我们这些相信祂而拥有义子名份的信徒，也能分享永生复活的喜乐。叙述到此，你愿意相信吗？
  • 上一篇文章： 二零零六年四月份生活圣言

  • 下一篇文章： 耶稣驱逐商人清洁圣殿
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 宗徒大事录中的圣神 [968]

  • 宗徒大事录中之宣讲[1035]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


行其所言心口相符吧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
行其所言心口相符吧 热 ★★★
行其所言心口相符吧
［ 作者：编辑部 转贴自：教友生活周刊 点击数：1212 更新时间：2006-3-18 文章录入：admin ］

「你们务要在主内，借着祂的能力作坚强的人。要穿上天主的全副武装，为能抵抗魔鬼的阴谋，因为我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸王，对抗天界里邪恶的神。」（弗六10-12）

保禄这里所说的魔鬼、邪恶的神、或黑暗世界的霸王等等，毫无疑问的，是按照当年民众的那种想法与看法的说词。不但当年的信徒深信这个世界常有恶魔在活动，外教人对那些邪神恶鬼当然更感到恐惧。说真的，世界上几乎没有一个民族或一个人，一听邪鬼而不感到害怕。记得小时夏天常在打榖场上乘凉时，最爱听大人讲鬼故事，什么白无常、黑无常，什么吊死鬼、淹死鬼，愈听愈爱听，但也愈来愈害怕，那晚作恶梦往往吓得冷汗直流。

基督徒相信魔鬼，因为原祖受了蛇的诱惑而吃了禁果，基督自己在公开传道前，还不是在旷野里受了魔鬼的三次诱惑？至于耶稣及宗徒们驱魔的种种故事更是不计其数。若世界上没有魔鬼的存在，难道全世界人民都错了，难道连基督自己竟也被骗了？有些神学家并不否认恶魔之存在，但他们强调保禄在这里所说的恶魔，实际上就是我们自己的肉体。在人一生的灵肉之战中，灵魂叫人向上，肉身却拉我们向下。魔鬼正利用人这种向下流的肉欲，叫我们不断去行恶犯罪得罪天主！

不管肉欲直接引人犯罪也好，或魔鬼经由肉欲令人作恶也好，两者使人在走向天国的道路上，所受的伤害均无法估计。因此保禄力劝信徒，必须时时穿着天主的全副武装，使他们在邪恶的日子不但能挡得住，且获得全胜之后，仍能屹立不摇。

保禄对罗马士兵的全身武装，说得如此详细，可能由于在罗马软禁时，对那些全副武装看守他的士兵，他天天看在眼里，使他有感而发吧。首先，「用真理作带，束起你们的腰，穿上正义盔甲。」这里所说的带，即军人束在腰间的皮带，及皮带上的那枝短刀。保禄想起基督徒也当常佩着宝剑去与恶魔交战。同样地，士兵身上所穿的盔甲，指正义的武器，基督徒只要心中有正义，敌人是无法攻破的，正如当年恶人诬告柏拉图时，他只回答说：「我只要为人正直，这些诽谤必将不攻自破！」试问我们也拥有这种正义感吗？只要我们问心无愧，人家的乱箭又何能伤害我们，可惜不少基督信徒缺少孟夫子的那种浩然之气，他们虽想好心好意劝人归正，但一听人家讥讽之声，就立刻打退堂鼓，再也不敢替基督说话了。

但保禄所说正义之甲，以及接下去所说的信德盾牌，或圣神之利剑等等，我们若希望这些利器真发生作用，必须有一个先决条件，那就是我们自己的信仰必须认真踏实。台湾信徒似乎年年在减少之中，年轻人的圣召也越来越少；于是有人开始批评教会太保守，信徒们的福传工作不够努力，神父修女没有尽到责任，年轻人只知追求物质享受等等。这一切可能都是台湾教会无法发展的原因。但若进一步追问：福传工作为何裹足不前？神父修女为何不善尽职责？人人又为何只追求物质方面的快乐？答案似乎只有一个，那是我们的信仰不够真诚，信的是一套，做的可能又是一套。信的是爱主爱人，但实际上做的却是不关心天主，更不关心人。你信人死后还有永生，但做的却只在追求此生此世的俗事，把永生的真福早已置之度外。

若我们拥有的只是这种口头上的信仰，或只像小和尚念经有口无心的信仰，请问如何能说服人心，如何希望他们也能接受我们的信仰？近朱者赤，近墨者黑，我们自己缺乏正义，行为上又无法为人表率；你说信仰很好很好，但人家无法在你行为上看出，你的信仰真的有那么好！耶稣最了解人心，因此祂才说：「不是凡向我说『主啊！主啊！』的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名行过许多奇迹吗？那时，我必要对他们声明说：我从来不认识你们！」（玛七21-23）

耶稣之所以不认识他们，正因为他们做这些事，只为了自己的某些利益，而不是为了光荣天主，承行天父的旨意。我们做基督信徒的应该醒寤了，保禄今天似乎在告诉我们，不管你是神职人员，也不管你是传道员，或只是一个很平常的信徒，我们都当遵守「言其所行、行其所信」的大原则。只有心中有真爱的人，说话才能感动人心。这当然不容易，因此保禄劝厄弗所信徒，当「以各种诉求和哀祷祈祷」，望天主赐每个人一颗虔诚的心，一种坚强的信德，在圣神领导之下，去宣扬天主的福音。」

保禄最后如此结束这封书信：「愿平安、爱德和信德，由天父和主耶稣基督赐与众弟兄！」
  • 上一篇文章： 父母对孩子不要太苛求或动怒（厄弗所书）

  • 下一篇文章： 保禄致斐理伯人书
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『怀恩之人』于2006-3-19 20:34:57发表评论：
            • 评分：3分
    耶稣基督是全人类的救赎主.

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗年度避静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗年度避静 热 ★★★
教宗年度避静
［ 作者：佚名 转贴自：网络 点击数：1059 更新时间：2006-3-18 文章录入：admin ］

教宗本笃十六世为首的梵蒂冈四旬封斋期年度一周退省避静，于三月十一日上午结束。在出静之前，教宗在同他一起参与避静的圣座幕僚面前，感谢带领避静默想的威尼斯荣休宗主教马尔谷‧切枢机，说他在默想道理中强调了避静所具有的教会和基督学特色，又说：「您重新给我们肯定：即使有历史的种种风暴，在我们这艘船上始终有基督临在。」

教宗于是向马尔谷‧切枢机主教说：「敬爱的枢机，我们为此感激您，我们能够以新的力量和新的喜悦，与基督和他的门徒们走向巴斯卦。」

教宗谈到这次年度退省说：「这是身体和精神休息的一段时期，它并不是个人私下的退省，而是具有深刻的教会特性。借着退省，我们表达了我们对教会的关怀，回应了我们身为牧人的责任。」教宗又说：「如果我们没有与基督密切契合，如果我们个人没有深刻认识基督，如果我们没有靠他的话生活，我们就无法向世界宣报基督的喜讯。」

教宗还说：「这几天，我的视线都集中在这座圣堂墙壁上的圣母领报细石镶嵌上，它之所以深深吸引着我，因为嘉庇厄尔总领天使手上拿着一幅代表圣经的书卷，在书卷内有一幅玛利亚跪着的像。玛利亚，她的一生都生活在天主圣言内，她的心思、意志、行为都沉浸在天主圣言中。」

教宗强调：「圣母玛利亚的生活旅途召唤我们也加入天主圣言中，把我们的生命安置在天主圣言里，让天主圣言充满我们的生命，使我们能够在这个时代作天主生活的圣言的见证。这样，我们就能够以新的勇气和新的喜悦走向巴斯卦，庆祝基督的奥迹。」

教宗最后这样祈祷说：「让我们向上主祈祷，求他帮助我们步武他的芳踪，作他托付给我们的羊群的向导和牧人。」

教宗就受派遣去宣讲福音这项使命说：「就如我所说的，这些使命不是可以任意选择的，而是作为天主的子民的圣召，是主耶稣基督交给我们的义务。天主的爱完美地彰现在世界唯一的救主耶稣基督身上，基督信徒既然蒙召把天主的爱通传给每个人，那么基督信徒可以为整个人类所作的第一项服务就是宣讲福音，并为福音作证。」

关于传教使命的根源，教宗指出：「这一切都涌自天主圣父的心，他是这么地爱世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生。因着降生为人的奥迹，天主的独生子成了天父和人类之间真正又最崇高的中保。经由死而复活的他，天父的慈爱以不同的方式和途径来到每个人身上。教会的任务就是借着赋予生命的圣神的行动，不断地把天主的爱通传给世人。」

教宗强调：「近年来传教工作有趋于缓慢的倾向，为此教会感到需要重申与每个尚未认识基督的人分享天主的爱的必要。」
  • 上一篇文章： 教宗叁钟经讲话谈主日福音、四旬封斋期的意义

  • 下一篇文章： 教宗圣伯多禄广场擢升新枢机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


白景霞.如丽亚修女的悼词

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
白景霞.如丽亚修女的悼词 热 ★★★
白景霞.如丽亚修女的悼词
［ 作者：吉林圣家传教修女会 转贴自：圣经百科 点击数：1131 更新时间：2006-3-20 文章录入：admin ］

尊敬的神父们、白修女的家属、亲爱的修女们：

今天我们怀着无比沉重的心情，团聚在主的台前，向我们可敬的白修女致以最后的敬意。

白修女是一位谦逊、朴实、直率、坦诚的天主的好忠仆。1918年5月20日出生在小八家的一个平凡的天主教的家庭里。受父母良好的教育和信仰的熏陶，同时也被那些有信仰的人的善表所感化，自幼萌生一个念头，立志当一名修女，终身为教会服务。

“不是你们拣选了我，而是我拣选了你们。”（若15:16）为了回应天主爱的邀请，于1942年2月11日，白修女守发吉林圣家修女会三圣愿，成为一名修女。

白修女是一位循规蹈矩的好修女，对持守自己的诺言更是终身不渝。对于修会的长上以及代权的修女绝对的服从。神贫圣愿使她更自由，她不轻易花一分钱，深知自己的财物等都属于修会。就在生命的末刻，清醒时，最后重发三圣愿：“我要永远按吉林圣家修女会的会规，遵守三圣愿……”。多么令人敬佩的忠仆的宣誓声啊！可见她那无悔无怨的抉择，以及执着的追求，完全奉献的精神，实在是我们效法的好榜样，修道生活的最佳楷模。

文革期间，修会解散，白修女同其他修女一样，遭受各样考验和磨难，她回到苏家自己的侄子家，因她是一位特别刚强的、谨慎的、细腻的修女，她不愿连累生活贫困的亲人，因此她要自食其力，自给自足，用自己勤劳的双手，为别人编织鱼网、毛衣、养鸡等来维持自己的生活，有时因疲劳过度，曾经口吐鲜血。但是她那顽强的毅力和圣经上的教导：“如果你们不劳动，就不应该吃饭”给了她很大的动力，并没有因自己的虚弱的身体而放弃工作的机会，反而生活更加节拘，把一分一分积攒下来的血汗钱，交给了教会。

虽然修会解散，但是修会的生活和会规一直影响着她，在自己独处的日子里，仍旧守着圣家会的会规，丝毫没有忘却。

白修女是一位十分热心的好修女，不虚度一分光阴，生活中的大部分的时间都与主会晤，生活中的点点滴滴都有祈祷的伴随。玫瑰念珠时常不离她的手，就在临终前，清醒的时刻，她还拿着念珠祈祷。

“你们对我最小兄弟中的一个所做的，就是对我做的。”（ 玛25:40 ）在宗教政策刚刚恢复之后，因教会没有教堂，所以王国栋神父住在白修女的亲人的家中，修女亲自服侍神父，仿佛奉侍基督，为他准备日用的食粮，辅助他做传教的工作，给教友们讲道理，培育很多的有志修道的女孩子。主的爱充满了她的心灵，燃烧起了她的爱火，而且还照亮了后来的许多人，如王亚芝等大部分苏家的修女的圣召因着她对主的热忱、基督化的祈祷与生活合一的谆谆教导，所感化。

白修女是一位乐观的好修女，常常用积极的态度面对生活，同时也教导有志修道的青年，凡事用超性的眼光去应对，更教训自己的亲人要热心恭敬天主，妥善教养自己的子女，因为她不希望任何一个人远离天主；同时她还规劝他们，不但要为自己的亲人祈祷，更要为世界上所有的人祈祷，可见她那基督博爱的精神和那属神的生命绽放着喜悦、和谐的花朵，拥抱整个世界，关爱全人类。

正因为得到了主的助佑和恩赐，她才有坚定的信心和勇气，来克服种种困难。教会复兴后，她怀着无比感恩的心情回到修会和分散已久的同会姊妹重新过上了她梦寐以求的修道生活。1987年2月11日失发终身圣愿，成为修会的正式成员，完全奉献自己，追随救主，为祂的教会、祂的天国做有力的见证。

因着修女那乐观、平易近人、和蔼可亲的性格，深受全体修女的爱戴，更得蒙天主的拣选。于2006年3月18日上午10:00, 白修女安详地离开尘世，享年89岁。我们为失去一位亲人而悲伤，同时我们也十分喜悦，因为我们相信白修女功德已满，此时她的灵魂已与主同在天国，永享万福，并且作为我们的中保，在天主前，为我们代祷。

“只有片时，你们就看不见我了；再过片时，你们又要看见我”。（若16:16）死亡并非生命的终结，而是生命的改变，亲人的离去，对我们更是一个提醒，人生如此短暂，激发我们对永生的渴慕，我们应该时刻准备自己的灵魂，把握一切的机会，为永恒的天国赚取财富。

愿天使引领你进入天国，各位亲友，让我们共同祈祷，使我们可敬的白如丽亚修女的灵魂，在救主耶稣的圣血内得以净化，与主永享万福万乐。

2006年3月20日 吉林圣家传教修女会
  • 上一篇文章： 媒体传闻陈日君主教升枢机

  • 下一篇文章： 裴军民神父举行晋升助理主教典礼
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗圣伯多禄广场擢升新枢机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗圣伯多禄广场擢升新枢机 热 ★★★
教宗圣伯多禄广场擢升新枢机
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：888 更新时间：2006-3-27 文章录入：admin ］

教宗本笃十六世叁月二十四日在梵蒂冈圣伯多禄广场主持擢升十五位新枢机大典，来自各国的代表团共约一万五千人聚集在广场参与盛典。这是本笃十六世教宗当选就职整整十一个月以来，第一次擢升枢机。枢机，在中世纪被称为亲王，今天被称为教宗的顾问，他们组成的枢机团也被称为教宗的元老院，主要任务在襄助教宗治理普世教会。

昨天的典礼在阴天中举行，以圣道礼仪方式进行，全长约一个半小时。礼仪中，教宗讲道，提醒新枢机有义务作教宗最亲近的合作人，而且勇敢大无畏地在罗马和在世界最遥远的地区为基督和他的福音作证。新枢机们也当众公开宣誓效忠基督和教宗。

教宗在讲道中指出：鲜红色的长袍使穿着它的人成为基督的爱的典范，成为教宗最密切的合作人，这个颜色叫人想到耶稣的殉道。他们既是教宗最密切的合作人，所以形成类似元老院的机构，位居教会圣统的最高峰。

教宗向新枢机们强调：“我愿意用我第一道通谕中心的那个字来概含你们接受新的召叫的意义。那个字就是爱。爱这个字很适合枢机的颜色。愿你们穿戴的鲜红色衣帽永远表现出基督的爱，也激发你们热爱基督，热爱他的教会，热爱人类”。

教宗任命十五位新枢机中的第一位是圣座教义部部长，美国叁藩市荣休总主教威廉．若瑟．莱瓦达，他代表全体新枢机向教宗致词，感谢教宗的厚爱与信任，并表示将效忠他们的衣帽的颜色所象征的意义。莱瓦达枢机主教说：“我们深深感到责任重大，这项责任要求我们进一步地忠诚奉献。正因为如此，它也要求我们对上主基督和基督的子民不断献上全部的爱心和无条件的忠贞”。擢升新枢机的圣道礼仪中有两篇读经，第一篇取自《伯多禄前书》第五章第一节至第十五节，内容在谈司牧和信友间的关系，指出当牧者的人应该如何善尽自己的职责，作信友的人应该如何听从牧人的教诲。圣伯多禄激励当牧者的人要节制，要醒悟，因为他们的仇敌魔鬼如同咆哮的狮子巡游，寻找可吞噬的人。圣伯多禄勉励牧人以坚固的信德抵抗魔鬼，他告诉他们在世上的兄弟都遭受同样的痛苦。

第二篇读经取自马尔谷福音第十章叁十二节至四十五节，内容记载耶稣向宗徒们叁次预言自己将受难并复活，而且提醒他们：谁若愿意在众人中为首，就该作众人的奴仆，因为人子不是来受服事，而是来服事人，并交出自己的性命为大众作赎价。

两篇读经完毕，教宗发表讲道指出：“如果历代以来有关枢机团的事曾有过许多改变，然而教会的这个重要机构的主要本质并没有改变。枢机团的古代根源，在历史上的发展，以及今日的结构，在在使它形成一个元老院，受命与伯多禄的继承人密切合作，以贯彻他所肩负的宗徒普世性的职务”。

教宗的讲道特别指向每位继承宗徒职务的人、也就是主教的角色，他们的典 是基督，他们是仆人，教宗也是主教，所以教宗是天主众仆人的仆人，他的职务是率先作众人的仆人。教宗指着圣伯多禄前书的话又说：“那些话将在你们所负的新责任中得到进一步和有力的肯定。由于你们与伯多禄的继承人的关系更为密切，所以你们将应命与他合作，贯彻他为教会所作的特殊服务。这为你们也就意味着更热切地参与十字架的奥迹，分担基督的痛苦”。

教宗讲道结束，他要求新枢机们在全体天主子民面前先颂念信经，作信仰的宣认，然后全体新枢机在教宗面前宣誓，从今以后永远忠于基督，忠于基督的福音，不断服从由宗徒传下来的罗马圣教会，服从身为伯多禄继承者的教宗本笃十六世和他的按照教会法典所选出的继承人，以言以行永远与教会保持共融，绝不向外界露托付给教宗保存的机密，以免损害圣教会，将全心全力善尽为教会服务的职务。

教宗讲道后，新枢机们一一走到到教宗面前，跪下，接受教宗给他们带上枢机方帽。最后一位是非洲加纳共和国塔马利教区荣休总主教彼得．波雷库．德里，他坐着轮椅上来，教宗亲自站起来，下台阶，为他带上红方帽，并弯腰和他拥抱亲吻。
  • 上一篇文章： 教宗年度避静

  • 下一篇文章： 全球即将纪念先教宗若望保禄二世去世一周年
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣驱逐商人清洁圣殿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣驱逐商人清洁圣殿 热 ★★★
耶稣驱逐商人清洁圣殿
［ 作者：佚名 转贴自：网络 点击数：1158 更新时间：2006-3-27 文章录入：admin ］

耶稣在圣殿内赶走商人的故事，四位圣史都有明确的记载，只是若望圣史为了一开始就想证明耶稣的「神性」，就把这件事放在前面，其它圣史则在耶稣最后一次进入圣城时才讨论。有些学者甚至认为驱逐商人之事可能曾发生过两次，若望只是记载了第一次而已。我们追随第四部福音，把这件事先放在这里来讨论。（若二，13-25）

耶稣在加纳显了变水为酒的奇迹后，就和母亲及门徒们来到了葛法翁，并在那里住了几天。正好那时犹太人的大节日逾越节就在眼前，耶稣就去了耶路撒冷。当他跨进圣殿外的广场时，眼见那一群群贩卖牛羊及鸽子的小摊，以及那些兑换银钱的商人，耶稣终于忍无可忍，乃用绳索打了一条鞭子，把他们统统赶出殿外。

首先，我们应该知道，犹太人往圣殿朝圣均有献祭的习惯，节日愈大献牛羊或鸽子的人数也愈多；这些动物有的当场宰杀献给耶和华上主，有的则由司祭留为己用。同样地，大的庆日不但附近的人当赴圣殿朝圣，即便国外的忠实信徒也会千里迢迢来圣城，因此兑换钱币也有其必要。

既然献祭及换钱有其需要，耶稣又为何生这种大气？对于这点，四部福音所回答的都大同小异：玛窦福音：「经上记载，我的殿宇应称为祈祷之所，你们竟把它做成了贼窝。」（玛廿一，13）

马谷福音：「经上不是记载，我们殿宇将称为万民的祈祷之所。」（谷十一，12）

路加福音：「我的殿宇应是祈祷之所，而你们竟把它做了贼窝。」（路十九，46）

若望圣史则说：「他的门徒就想起了经上记载的：我对你的殿宇所怀的热忱，把我耗尽。」

虽然他们所引用的古经各不相同，但用意则完全一致，即圣殿是上主所居住的地方，只供民众朝拜祈祷之用，绝对不许把它当作贼窝而被污辱！

犹记五十年前首次赴露德朝圣，一跨进那座大殿广场，望眼看去，两侧都是那些贩卖纪念品的小摊子，而且喊叫声此起彼落，根本就是一座台湾的菜市场！这是圣母朝圣地，为何变得如此杂乱！当时我心里就觉得很不愉快。幸好过了数年再赴露德时，那些小贩已洗凈一空，现在只允许在圣殿外的大街上摆摊了。

再者，耶稣经由这次驱逐贩子，也似乎在教训我们，宰杀动物献给上主，都没有把心当作祭品来得更重要。若你的心不诚实，或甚至不忠于天主的诫命，即便奉献最多的牛羊及金银，对你又有何用？无怪依撒意亚一开始就宣布上主的话说：「你们为什么向我奉献那么多的牺牲？我已饱餍了公羊的燔祭和肥犊的脂膏……谁向你们要求这些东西？这简直是蹂躏我的殿宇，不要奉献无谓的祭品了！……你们应该洗涤，应该自洁，从我眼前革除恶行，停止作孽、学习行善，寻求正义……」（依一，10-20）

当然，我们不否认外在的物质如动物的血或金银珠宝，有它们的象征作用，但我们千万不可忘记，这些东西只是象征，它们只代表我们的心。今若心不弃邪仍沉溺在罪恶中，再多的奉献也似乎无补于事。我当年初抵芝加哥，就住在一座意大利人的教堂内；据说不久以前，鼎鼎大名的黑手党头目卡彭就住在那里。他老兄一生杀人如麻，但每次谋杀之后，必定叫属下奉献一笔金钱给教堂，叫人把教堂内的所有蜡蠋统统点燃。他认为这样做，多少可以补赎他所犯的罪恶！但他可能骗得了人却瞒不住上主，上主只看人的内心，若内心正直，虽只一、二个铜币也可能功德无量；但若继续行恶，恐怕奉献几座金山银山也救不了他！

无论如何，耶稣驱逐小贩的义举触怒了许多犹太人，尤其在圣殿内任职的司祭们。于是他们追问他说：「你给我们显什么神迹，证明你有权柄作这些事？」耶稣回答他们说：「你们拆毁这座圣殿，三天之内我要把它重建起来。」犹太人似乎在说，你这样大胆驱逐商贩，是否希望我们相信你就是默西亚？好吧，你给我们行几个奇迹吧！犹太人一直相信，认为默西亚出现时，一定会施行许多神迹。

耶稣接下来的回答却难到了许多神学家。「你们拆毁这座圣殿，三天之内，我要把它重建起来。」耶稣所说的圣殿究竟是那座圣殿？是他们眼前的那座大殿，或另有用意？若望福音是耶稣死后七十年才写的，因此他把圣殿重建与耶稣第三日死后复活联想在一起，我们无可厚非，但问题是：耶稣当初究竟是怎样说的？为了把问题简化，我们只按大多数圣经学家的结论，把问题分成两点来讨论：首先，耶稣这里所指的圣殿，并非指黑落得大帝所建的那座大殿，那座圣殿虽然从未被罗马士兵所毁，但那也非三天内所能完成的。再者，耶稣不久将向撒玛黎雅妇人声明：「女人，你相信我吧！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父……那些真正朝拜的人，将以心神，以真理朝拜父！」（若四，21-23）因此，耶稣似乎在对当时的犹太人说：「你们可以把这座圣殿拆毁，不久我将把圣殿重建在人的心灵中，使他们能以心神及真理去朝拜在天大父！」
  • 上一篇文章： 宗徒大事录第九章读后感犹太沿海一带教会的发展

  • 下一篇文章： 圣狄思玛斯(St. Dismas)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣开始招收门徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣开始招收门徒 热 ★★★
耶稣开始招收门徒
［ 作者：佚名 转贴自：网络 点击数：901 更新时间：2006-3-27 文章录入：admin ］

耶稣受洗后几乎立刻展开福传工作，但这是一件十分艰巨的工作，不是他一个人所能完成的，他需要助手，因此一开始他就立刻招呼门徒。

  据若望福音记载，最先蒙耶稣招呼的是安德宗徒，据说某日若翰带着自己的门徒见到耶稣，就对安德说：「看，天主的羔羊！」安德就跟随了耶稣，并与他住了一个晚上，第二天安德又对他的兄弟西满伯铎说：「我们找到了默西亚。」说着他领到耶稣那里。耶稣一见就向他说：「你是若望的儿子西满，你要叫刻法。」（若一，35-41）刻法这个名字是希腊化了的希伯来话，意即石头，因为拉丁文叫Petrus，西满以后就叫伯多禄了。

  玛窦福音也有类似的记载，只是他把改名的故事，放在伯铎正式公开承认耶稣即是默西亚的那一天：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说：你是盘石（伯多禄），在这盘石上，我要建立我的教会……」（玛十六，16-18）据圣经学家的分析，若望的记载似乎比较准确，玛窦圣史只是为了主题的原因，把改名及宣布伯铎为教会的盘石这两件事，放在一起讨论罢了。

  其实这件事，马谷福音也有记载，但也略有出入，马谷说西满和兄弟安德本是渔夫，那天当他们在海边撒网时，耶稣招呼了他们，并对他们说了一句至理名言：「来跟随我！我要使你们成为渔人的渔夫！」（谷一，17）后来有许多主教神父称自己是捕人的渔夫，典故就出在这里。我十四岁才皈依真主，不久即弃俗修道。记得准备进修院以前，给我授洗的那位神父，认为我原来的那个名字「宝灿」实在不雅，于是决定替我改名。可能他有点疼我，希望我这个新名多少与他的名字有点关系；他叫「漪亭」，乃决定我的名字最好也以「亭」字排行，如此吕＊亭，只差中间那个字了。某日他忽然灵感临头，认为耶稣既叫门徒为渔人的渔夫，我将来做了神父还不是要去捕捉人灵，为何不能叫渔人之亭呢？渔亭这个名字就这样一直用到今日。

  与伯铎两兄弟几乎同时被召的，还有斐理及若望两位兄弟：「耶稣向前行了不远，看见载伯德的儿子雅格和他的弟弟若望，正在船上补网，耶稣才立刻招叫他们；他们就把自己的父亲载伯德和佣工们留在船上，跟随他去了。」（若一，19-20）

  他们兄弟俩被召之后，若望圣史还提供了一个颇有意味的插曲，那就是纳塔乃耳（Nathanael）的故事。纳塔乃耳大概是斐理的好朋友，斐理自己既找到了久等的默西亚，当然也希望他的朋友一齐来分享，于是他对纳塔乃耳报告了喜讯，并说法律及先知所预报的那位默西亚他终于找到了：「他就是若瑟的儿子，出身于纳匝肋的耶稣」。（若一，45）

  纳塔乃耳大概也与当时的其它犹太人一样，始终认为这样的一个小村绝对不是出默西亚的地方，于是带着几分轻视的口气反问斐理道：「从纳匝肋还能出什么好事吗？」斐理当时不想与他争论，只要求他亲自去看一看就知道了：「你来看一看吧！」（若一，46）神学家于是认为，若我们希望好友也皈依真主，应该多学学斐理的做法，整日与他辩论既无补于事，最好领着他亲自去见见耶稣，如请他阅读圣经或带他去参加宗教礼仪等。据说英国大文豪赫胥黎是一位出了名的无神论者，星期日朋友们若赴教堂祈祷，他就讥讽他们无知。幸好他认识一位诚朴的乡间老翁，他也是虔诚的信徒，于是赫胥尔问他为什么信仰耶稣？信教对他有什么好处，那位老翁知道他是一位大名鼎鼎的哲学家，立刻面有难色地向他说：「不，我不敢与你辩论信仰的事，我不够聪明，我还说不到半句就会被你驳倒！」那知赫胥黎竟说：「我不想与你辩论，我只希望你谈谈这位耶稣基督究竟对你起了什么作用吧了！」据说那位老翁那天简单地说明了他内心的信仰生活，说他如何良心本安与世无争。说着说着这位不信神的大哲学家终于掉下泪来了！

  现在再回原题，据说那天耶稣见了纳塔乃耳就向人赞美说：「看，这是一个以色列人，在他内毫无诡诈！」当他问耶稣如何认识他时，耶稣说早在那棵无花果树下，就认识了他。纳塔乃耳当时感动得五体投地，乃对耶稣道：「辣彼（老师）！你是天主子，你是以色列的君王！」（若一，49）

  现在问题是，这位心中毫无诡诈的以色列人究竟是谁？有关纳塔乃耳这个人，只有若望圣史有记载，其它三部福音只字不提。关于这个问题，圣经学家似乎有一个很简单的解答：纳塔乃耳即禄茂使徒是也。何以故？因为无论玛窦福音或马谷福音，当他们排名十二位宗徒时，都把斐理与禄茂两人紧紧地排列在一起，唯独第四部福音只提纳塔乃耳，对禄茂则只字不提，而且还把他与斐理排列在一起。犹太人往往有两个名字，很可能若望用的是第一个名字，其它圣史则用了第二个名字吧了。
  • 上一篇文章： 若望福音的结构（2）

  • 下一篇文章： 保禄致斐理伯人书
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致斐理伯人书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致斐理伯人书 热 ★★★
保禄致斐理伯人书
［ 作者：编辑部 转贴自：教友生活周刊 点击数：947 更新时间：2006-3-27 文章录入：admin ］

前言

斐理作位于马其顿东部，原名Krenides（即泉水），后被亚历山大之父斐理伯所重建，故改名为斐理伯。在保禄时代，斐理伯已成为罗马帝国之一重要城市，不但商业发达，它更是东西大道必经之地，这也是为什么罗马特别允许它成为罗马帝国殖民地，居民享有罗马公民权的原因。

保禄首次抵达这座大城，是在他第二次传教行程中，同时亦是他在欧洲大陆所创立的第一座传教基地，时间是公元五十一年，在该城一住就是一年又半。我们若参阅宗徒大事录，知道那次远行由耶路撒冷出发，时间是公元四十九年。他本计划邀巴尔纳伯同行，后因是否也带马谷前去，两人意见不合，最后保禄只好舍马谷而带息拉。他们两人行行重行行，几乎走遍了整个小亚细亚，最后在Lystra，保禄的爱徒弟茂德也参加了他们的传道工作。三人在圣神启示之下，终于进入了欧洲大陆，在那里路加也加入了他们的队伍。登陆后，他们四人又走了约廿公里，最后来到了我们今日要讨论的那座大城︱斐理伯。保禄开始各地传道、归化了不少外邦人。

可惜好景不常，由于保禄最后也开始驱魔，而且只要保禄一声喝斥，魔鬼立刻逃之夭夭。那些靠巫术吃饭的占卜师，见自己获利的机会被剥夺，竟一怒之下把保禄与息拉告到官府，官长也不分青红皂白，竟下令用棍殴打后送入大牢。幸好那晚奇迹发生了，约在半夜时分，保禄与息拉正在祈祷颂赞上主时，忽然地震大作，整座监狱天摇地动所有门户也都无钥自开。狱警睡梦中醒来，见大门洞开，以为囚犯一定早已逃逸无踪，于是拔出剑来想自杀了结。保禄见状立刻大声喊叫，说自己还在原地，叫他千万别无故伤害自己。狱警提灯进入，果然见保禄及息拉两人亳发无伤，就浑身颤抖地俯伏在他们脚前，并请求准其全家皈依其主。

翌日晨，长官传令释放他们，但保禄不是一盏省油的灯，他声明自己既为罗马公民，按罗马法律，未经审判不得随便被打或送入大牢，如今传令叫他走，可没有那样简单，长官必须亲自领他们离开不可。出狱后，保禄又住了几天，终于前往其它地方传道去了。

斐理伯书是在十年后，保禄在罗马监狱中写成的，时为公元六十三年。他为何要写这封信，有什么重要大事要讨论，首先，斐理伯教会比较单纯，由于犹太人很少，因此像耶稣基督的神性问题，成义问题，以及犹太人与新教徒之间的冲突问题等等，在那里根本不存在。反之，这些问题往往是其它书信的主题。

那他为什么还要写这封信，目的有二：第一个目的是感谢斐城信友对他的慷慨大方，他们曾多次捐钱帮助保禄的传教工作。我们都知道，保禄传道的原则往往是自食其力，不太愿意享受做宗徒本可令人供养的权利，但斐城信徒却是例外，他曾多次接受了他们慷慨的献礼，其把大部分献金带到耶路撒冷施舍穷人。这封信的另一理由与那位有病的爱徒厄帕洛狄托有关。这位兄弟好像是斐城信徒派他到罗马，不但带去大量捐款帮助罗马教会，更希望他能亲自服事保禄。

可惜因水土不服，厄帕洛狄托（Epaphnoditns）不久抱病在床，几乎面临死亡的厄运。幸好上天可怜了他，他的病痛终于转危为安。保禄虽已决定叫他快快回家，但又恐斐城信徒误解，认为他没有好好事奉保禄，因此不得已或甚至被迫离开。为了避免这种误解，保禄才写了这封信，信中他如此赞美尼帕洛狄托道：「我尽速打发他回去，好叫你们看见他再感到喜乐，而我也减少忧苦。所以你们应该在主内满心喜欢接待他；像这样的人，你们应当尊敬，因为他为了基督的工作，曾冒性命的危险，接近了死亡，为弥补你们未能事奉我的亏缺。」（斐二28-30）

保禄当然也讨论了某些教义问题，如劝他们一心一意，坚持福音的信仰，奋斗到底，劝他们必须常注意某些假先知，千万别为他们的道理所迷惑。他也劝他们该仿效基督的谦卑，祂虽尊为天主子，却常贬抑自己听命至死，且死在十字架上。

无论如何，斐理伯书是一封「家书」，书中处处流露着他对斐城信徒的爱心，正如一位暂离家园的慈父，规劝孩子当如何彼此相亲相爱日进于德，做一个天主所喜爱的孩子。正因为是一封家书，他所用的字句那样浅近易懂，不像其它书信那样难以理解。

我们可以像圣经大师伯格莱那样坦白地说，斐理伯书是一封最可爱的信A loveliest letter，同时也是一封令人喜悦的信The epistle of Joy，因为信中保禄劝斐城信徒要常喜乐，「让我再说一次，你们必须常喜乐！」他虽身在狱中，心却常感喜乐无比。让我们也跟他一齐喜乐吧！
  • 上一篇文章： 耶稣开始招收门徒

  • 下一篇文章： 埋葬耶稣的圣若瑟‧阿黎玛特雅
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣狄思玛斯(St. Dismas)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣狄思玛斯(St. Dismas) 热 ★★★
圣狄思玛斯(St. Dismas)
［ 作者：许达士 转贴自：教友生活周刊 点击数：1167 更新时间：2006-3-27 文章录入：admin ］

四旬期是我们更深入的默想耶稣的受难和死亡的时期，我们清楚地知道，当耶稣被处死于十字架时，祂被钉于两个凶犯的中间，一个在右边，另一个在左边。我们可在路加福音中发现：「悬挂着的凶犯中，有一个侮辱耶稣说：『你不是默西亚吗﹖救救你自己和我们吧！』另一个凶犯应声责斥他说：『你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。』随后说：『耶稣，当你来为王时，请你记念我！』耶稣给他说：『我实在告诉你：今天你就要与我一同在乐园里。』(路二十三，39-43)。而玛窦记载：「同衪一起被钉在十字架上的强盗，也这样讥笑衪。」（玛二十七，44）。

在此章节里可发现，主耶稣并不是单独一个人被钉于十字架。据考证，这个描述完全符合当时罗马人以十字架处罚罪犯的习俗。那和耶稣一起被处死的两个凶犯应该不是一般的罪犯，而是来自某个极端革命性的团体，他们以暴力的方式抗拒罗马政权，因为当时只有这种罪行才会被处以十字架的死刑。耶稣就是因为同样的理由被犹太领袖所控告的，因为他坦承自己是犹太人的国王，冒犯了罗马政权的代表︱比拉多。这理由导致他被钉于十字架的处分。在这两名凶犯中，其中一名加入侮辱亵渎主耶稣的士兵行列，另一名不但承认自己的罪过并且祈求耶稣记得他，他的罪虽使他不配存留在世界上，但他认罪悔改的态度却使他配得进入永远的乐园里。按教会传统的说法，这位幸运而得到罪之赦的凶犯就是圣狄思玛斯（St. Dismas）。在不同的古老书籍他有不同的名字：Gesmas。

狄思玛斯(Dismas)这一字来自希腊文，意思是「落日」或「死亡」。圣经四部福音中虽未曾提及这个名字，但在初期教会时代却流传着一个未经证实的故事。据说，当圣家因受到黑落德的威胁要杀害小耶稣而逃逸到埃及时，途中遇到两名强盗，Dismas(狄思玛斯)和Gestas。在狄思玛斯的努力说服下，Gestas 终于放弃抢劫伤害他们，逃难中的圣家因而幸免于难。为表达出他们的感恩，圣母便向狄思玛斯说：「天主将以他的右手支持你并赦免你的罪过。」小耶稣随即说道：「母亲，三十年后犹太人将把我钉于十字架，那时，这两名强盗也将一同被处死，狄思玛斯在我右边，而Gestas在我左边。那天过后，狄思玛斯将和我一起进入乐园里。」

教会于三月二十五日纪念这位悔改的凶犯。在纪念圣狄思玛斯的同时，我们也要加深对天主的信仰。天主虽然憎恨人的罪，但祂却怜悯罪人。信仰告诉我们，人的罪无法超越或毁灭天主对人的爱，祂的爱永无休止。但罪人要懂得一件事，即是悔改。圣狄思玛斯在他生命最末的那一刻，承认并痛悔自己的罪过。因此，他直接被耶稣本人奉为圣人，享受天上永远的福乐：「今天你就要与我一同在乐园里。」(路二十三，43)。

自从中世纪以来，这位悔改的凶犯就成为悔改的盗贼和狱囚的主保。在希腊和俄罗斯的东正教礼仪中，在领圣体前，不断重复狄思玛斯在十字架上向耶稣所说的话：「主，迎接我参与你神圣的晚宴；主，在你乐园中请记得我！」

我相信，没有一个人能抬头挺胸充满自信地宣称自己无罪。我们都是需要天主慈悲怜悯的罪人。我们都需要不断地悔改，需要不断地痛改前非。我们祈求这位懂得悔改的圣人为我们祈祷，为能在这神圣的四旬期内革新自己。阿门！
  • 上一篇文章： 耶稣驱逐商人清洁圣殿

  • 下一篇文章： 基督的苦难与我们的关系
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


全球即将纪念先教宗若望保禄二世去世一周年

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
全球即将纪念先教宗若望保禄二世去世一周年 热 ★★★
全球即将纪念先教宗若望保禄二世去世一周年
［ 作者：佚名 转贴自：本站原创 点击数：796 更新时间：2006-4-3 文章录入：admin ］

（梵蒂冈电台讯）全球各地即将纪念先教宗若望保禄二世去世一周年。纪念活动当然以罗马最隆重。四月二日晚间八点叁十分，罗马教区将在梵蒂冈圣伯多禄广场开始举行晚祷，由罗马教区圣歌团咏唱圣歌，诵读先教宗遗着片断。晚间九点整，教宗本笃十六世将出现在宗座大楼他的书房窗口，与广场上的民众一起颂念由罗马教区代理主教鲁伊尼枢机带领的玫瑰经。祈祷中也将诵读几段先教宗所写的《童贞玛利亚的玫瑰经》牧函。四月叁日下午五点叁十分，教宗本笃十六世将在梵蒂冈圣伯多禄广场主持追思弥撒，纪念先教宗去世一周年。

玫瑰经颂念完毕，在九点叁十七分，先教宗安息主怀的那一刻，教宗本笃十六世将发表讲话，并降福全体在场的人士。

关于先教宗的为人，圣座文化委员会主席普帕尔枢机主教告诉本台说：“他是个真正的人，是世人中完全属于天主的人，他留下了天主临在我们当中的记号，这个记号连非天主教、非基督信仰的宗教团体人士都看得出来。简而言之，他是个信仰和历史上的巨人。的确是一位伟大的教宗，伟大的若望保禄二世”。
  • 上一篇文章： 教宗圣伯多禄广场擢升新枢机

  • 下一篇文章： 若望•保禄二世逝世一周年
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


做个洒脱的神父

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
做个洒脱的神父 热 ★★★
做个洒脱的神父
［ 作者：joannessky 转贴自：网络 点击数：1037 更新时间：2006-4-3 文章录入：admin ］

直到如今，快而立之年了，在我的信念中一直有一个最基本的标准，那就是我愿意以后的生活中能充分挥发尽我的生命力，不为床箦死的士气，也许这可能是太猖狂了些，不过我的态度就是这样的，我也一直在遵守自己立的约。也许可能没有遇到更大的挫折吧，但是我反省到我这条标准却是恰是在苦难历炼之后才决定的，我觉悟到人最好经历些事，不管是成败或是幸福痛苦，我始终坚守这一信念，可能会承受不起这种悲剧的美，我无怨无悔地承受基本抉择。然后才有了我的其它的选择。

选择作神像父的理由是简单的却很深刻，也许我就生活在我的境界内，我的认识就是如此，但至少我作了很多的比较，也确认这是适合于我的，也是我所热衷的，行行出状员，不论在那一方面人都可以达到自己的形象，活出自己本位上的风采，一个做豆腐的也可以达到自己的高水准，而扬名，一个陶工可能是名传百世的人，每一个人都可以在自己热衷的选择上达到出神入化的地步，神父正是要出神入化，超出自己的有限而与神接触，然后才能做地上的盐世上的光，我相信天主对人是公平的，给予人痛苦也同时搭配给人幸福。只是人怎么去看待的不同。历史中的人每每读到一个人的传记时，总是回味此人的一生很有意思，作为一个旁观者，方能欣赏一个人的历史，只是没有全部能记录全而已。在我的心目中，受到自己历史的成长和心灵接触的环境，而塑成了我的认识。利玛窦、方济各沙勿略、雷鸣远等，这些神父的影响特别大，反省后才发现是在他们身上表现出来的那种牺牲和自我奉献的爱的精神深深促动了我；他们与伟大的革命者或是伟大的人相比，还有一点是不同的，那就是他们与神的相通，在人间是找不到他们为这献身的价值的，他们与神的生命相通，从而表现出了一种他们柔弱的身体所不能承受的坚韧的生命力，划出一道照亮黑影心灵的皓光。千百年来这都是人们从心底里佩服的追求，有反对是因为人们要考验这种真的精神。这是他们内在精神幅度所表现出来的，另外他们的人格修养也是另人敬佩的。那种人格魅力散发出迷人的魅力，不光是那股浩然之气，还有生活的气度，开阔的胸怀，生命中的弹性，充满真性情，幽默的内涵，能屈能伸，把生命活得很洒脱。

那么就要认定我自己的选择，的确，神父有自己的事业和生活方式。原来的理想现在已没有多大的吸引力了，且已基本消逝，这是一个转化，原来的理想显得幼稚，且是短浅的，现已接受了现实社会，自己已被长期地被移置到了新的沃地中，连根拔起被种植到了新的葡萄园里，以前的理想已消退了，那时，选择不现实，是空想的，那时我要继承父业，重振家门，扬名立万。但我也知道实际能实现的程度是多少，后来同学的奋斗得到证实，我最多也不过如此，多的时候想证实一下自己的社会能力，想去搏一搏，可不管成功与否，我又能如何呢？最终想到无可奈何，我不知道我该干什么为我更好？后来我接受了神父将要作的使命，这为我是个大的挑战，做人的工作，身心灵魂上的服务，虽然困难却有意义，人的改变是最大的喜乐，心灵上的慰藉，多是人与人的接触，共同寻求神，是同路人，朝圣的路，不知从什么时候开始，就对人性本身产生了兴趣，平时也多留心察看人性的异常材料和观察生活中的百态，点点滴滴的积累和体验，也对人性有人很基础的把握了，在默观的心态中也能欣赏人、玩味人性，所以我能与别人都嫌恶的很好地相处、来往，总能看到他们身上的善，避过他的刺就是美丽的花了。每个人都是个带刺的花，隐显不同程度罢了，所以我接受神对人的公平安排。

生活方式上，我一直不能完全明白为什么会是如此，神父的独身，外在的是没有多少理由的，的确是个阻碍，为满全自己的本性生活，外在的理由都不足以证明这是必要的，如：为了全心地投入服务工作，学习。为了服务工作不受牵累等等理由，都不是充足的，查考独身的历史，教会在12世纪时才明确提出神职的独身，这也是没有多大地帮助独身的使命工作和生活。另一个理由就是上升到恩宠的层面，独身本身是一种牺牲，承担着一种福音劝谕的印证，证实人在恩宠下能够战胜肉欲，同时是天国中的生活的佐证、是预尝，　是可以承认的，然而这本身是困难的，这不够还要上升到贞洁的高度，独身的人很多，神职却要贞洁。更要求身心上的合一，还有一个更大的理由，就是人在自己的本性深处，每个人都像兄弟姐妹般生活、对待。人却要带着自己的性别身分，活出人的本质，耶稣视己为人，走在我们的前面，有爱有血肉地活出人的本质来，性情十足地、情绪波动，喜好、厌恶、柔弱的芦苇般地成长，却活出人性的光辉，支撑着人的体面，塑造了人的真正面目，面容上彰显出天主的光辉。这就是他的独身生活，我也效法他的生活方式。

修养在人伦方面，是为通情达理，在身心上是锤炼心性，修身养性、养浩然之气，要求应有尽有，“苦其心志，劳其筋骨……”为了承受使命，这是必须的，虽然实情不必尽然，程度不同罢了，成长中的遭遇可以消极抵抗，或积极迎接，首先是应从信念上修养，信赖天主是基础，这种信是从情感和理发上都要自发地、顺理成章地抉择信赖天主，是人向上无限伸展、开放自己。多玛斯说 “信仰寻求理解”，要我们积极地去探求，在一定的程度上来寻求理性上的求证，最有活力和最适合我们的宗教必须从现实的试炼中产生，经过亲自质疑才能真正属于我们。人的心灵是向无限不断索求的，可以不断地成长，作为人心灵应该是开放状态的，神秘学家认为人在理智上达到思考之未时，再不能前进时，人仍应向神开放，人像活泉一样，能不断地前进，接收、释放，这样才是通的，理性首先应先理解有限的，在理智之后，应以信德来补足理性之不足，上升到信仰高度上，情感也要培养，培养与天主的情感，在祈祷默观中加深与天主的情感，情感也对行是行动力，以理性信念为纲，情感为血肉情，但信仰不是可有可无的，不是以自己为中心的，在自己没有把握的情形下，仍能相信，这才称为信德，义人靠信德生活，怀着对天主的敬畏之情，天主是朝拜的对象，信仰生活也是在不断成长的，在信的探讨上有了把握之后，就会把重心转到生活体验之中，这是体验的过程，其实是默观的生活，把一切都看成是恩宠的发生，力行仁爱，实践真理。

才学：好的心态要竖立起来，常盼望、喜乐、乐观豁达，心胸开阔，挫折，逆商要提高，知识要从不断地探求不懈。长辈神父是我们一个很好的榜样，劳改时期也发奋自学，他们养成了习惯，至今仍坚持学新的东西，这是非常必要的，“家事、国事天下事，事事关心”，了解本地区的文化，人民心内的状况，加入到当地人民的集体记忆中，人民疾苦要能感同身受，金主教在住院期间的两个月之内，很少听新闻外界事，他自己说他已跟不上时代了，学习是不断地了解外部的世界，专业的圣经、神学等更要熟悉养成终身学习的习惯。

整合心、身、灵，以积极的状态生活，建树教会，吸纳各科专门才能的教友，分担神父的工作，作督导的作用，起心理治疗作用，团结教友，这一切都是在信仰中完成，在神父身上应带有天主的信息，神父的临在本身就是个神临在的标记，在完成使命中，同时也成就了自己，活出先知、司祭、君王的作用，陪伴痛苦中的人，给人以慰藉，作和平的工具，活出真我，我心甘情愿地把自己交托在天主的手中接受塑造。拿得起放得下，能伸能屈，活出神父的丰采，这就是我心目中洒脱的神父预像。
  • 上一篇文章： 友谊与贞洁中的分辨神类

  • 下一篇文章： 圣召与人格的成熟（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


你们不知道我必须在父那里吗？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
你们不知道我必须在父那里吗？ 热 ★★★
你们不知道我必须在父那里吗？
［ 作者：佚名 转贴自：网络 点击数：899 更新时间：2006-4-3 文章录入：admin ］

自圣家定居纳匝肋之后，一直到耶稣卅岁正式公开传播福音，在那段不算短暂的岁月中，耶稣究竟做了些什么，玛窦福音只字不提。路加也只记载了一件事，那就是耶稣十二岁那年，曾跟着父母到圣城庆祝了一次逾越节。路加圣史告诉我们，当逾越节过后，人人重返家园，大概由于人潮实在太拥挤。玛利亚与若瑟还认为小耶稣可能正与同村的熟人同行，因此也不太放在心上。但过了大约一天的路程，还不见爱子的踪影，才决定回头寻找，最后终于在圣殿内找到了他。

  玛利亚大概不太了解耶稣为什么会这样做，因此有点不太愉快地对他说：「孩子，为什么你这样对待我们？看，你的父亲与我，一直痛苦的找你。」圣母似带抱怨的这种口气，我们可以完全了解，天下父母一般心，爱子一日不见，那有为人母者母亲不心急的！但耶稣的那句答词，可能才值得我们回味。

  耶稣当时听了圣母的质问，不但没有立刻道歉，甚至还说了一句连圣母也不甚理解的话：「你们为什么找我？你们不知道我必须在我父亲那里吗？」耶稣这样说是否不近人情或另有更高层的用意？这又使我们想起耶稣以后所说的那句也似乎不太合理的话！某次耶稣正忙着与群众讲话，忽然他的母亲和兄弟站在外边，想要同他说话。耶稣当时不但没有放弃手边的工作立刻去见母亲，甚至还面带厉色地回答那位通报者道：「谁是我的母亲？谁是我的兄弟？」说罢他伸手指着自己的门徒说：「看，我的母亲，我的兄弟！不拘谁遵行我在天之父的意旨，他就是我的兄弟，姐妹和母亲。」（玛十二，48-49）

  从这两则故事的表面文字来看，耶稣好像在否认母亲或自己的兄弟，但我们若进一步推敲，就不难看出耶稣并无半点轻视亲人之意。孝敬父母乃天主的诫命，第四诫一清两楚地命令我们必须孝敬父母，耶稣又如何能否认这种最基本的人伦，但我们又不能否认，耶稣的一生始终以完成天父的旨意为第一目标：「愿你的国来临，愿你的旨意承行在人间如同在天上！」这应该是每个信徒一生的基本信仰。

  因此，我们可以这样说，若你能同时爱天主而又爱父母，谢天谢地，那最好没有，但若天主的圣意与父母的愿望两者之间发生冲突，我们又当如何选择？那时我们若真想荣主救灵，有时也可能只好暂时放弃父母而以天父的圣意是从。我们常听说某些有志的年轻人，他们一心想把自己献给天主，因此希望去修道做神父或修女，却不幸遭到自私的父母所拒。这些人有的只好放弃修道，有的却能奋斗到底，虽暂时不得不违背双亲的志愿也在所不惜。我自己也曾是这样的一个「不孝之子」。

  记得我当年进教领洗，眼看着神父们的清高生活，也决定想步他们的后尘进修院做神父，那知父亲私心太重，竟千方百计阻止我去修道！后来经过多方调停。终于如愿以偿进了修院，那知好景不常，不久战乱横生，修院无计为生只好解散，父亲于是心中大喜，决定令我留在家中准备接替他的事业。为了保证我死了那条重返修院的心，父亲竟三次给我提亲，希望我早生贵子，死了那条重返修院的心！那知我这个逆子始终不肯成亲，最后甚至离家出走，独自跑到教会学校内宁可去吃粉笔灰。

  这些往事，如今回想起来，也似乎只为了耶稣的那句话：「你们不知道我必须在父那里吗？」当然，我那时的意向没有那样高尚，我的目标更没有那样纯正，说句真心话，我那时之所以不太甘心遵父命成婚，与其说是为了追求更高尚的修道生活，还不如说我不愿终身困在那偏僻落后的乡间度其一生更恰当。但不管怎样，我那种决定，表面上似乎已违逆了孝敬父母的诫命。幸好诸多事实证明，像我们这些所谓「不孝之子」，大概由于没有家室牵挂，后来反而比结婚的子女更关心父母。大概由于这些额外的关心及孝心，似曾感动了不少父母的心，使原来不接受信仰的父母。后来竟也皈依了真主！

  耶稣比谁更孝顺父母，路加其实已暗示了这个事实。「他就同他们下去，来到纳匝肋，属他们管辖。他的母亲把这一切默存在心中。耶稣在智慧上和身量上，并在天主和人前的恩爱上，渐渐地增长。」（路二，51-52）被人管辖即服从，即孝顺父母。一心替父母做事。我们前面已说过，若瑟大概自那年朝圣回家后即已长逝；若果如此，则孝养母亲的责任完全由耶稣一人肩负了。因此，耶稣当年回答父母的那句看来似不近人情的话，其实没有那样沉重；它只表示我们应该孝顺父母，但更当接受天父的旨意，万一两者有所冲突，我们也只好暂时离弃父母，一心去服事天主为上策。
  • 上一篇文章： 教会愈受迫害，福音愈传愈远

  • 下一篇文章： 切以基督之心为心（保禄致斐理伯人书）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望•保禄二世逝世一周年

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望•保禄二世逝世一周年 热 ★★★
若望•保禄二世逝世一周年
［ 作者：佚名 转贴自：网络 点击数：798 更新时间：2006-4-3 文章录入：admin ］

梵蒂冈（亚洲新闻）—一年前伴随着聚集梵蒂冈圣伯多禄广场上数万人的，那令人揪心的沉默，在四月二日晚二十一时三十七分中断了，先教宗若望·保禄二世在那一刻安息主怀了。当时，从四面八方赶来的人们，自发地聚集在广场上，要陪伴他们敬爱的教宗走完世间最后一段旅程，重返天乡的父家。噩耗传来后，人们开始颂念玫瑰经。一年后，同一时间、同一地点，世界各国的朝圣者们将再度聚集在这里一起颂念若望·保禄二世生前最敬礼的玛利亚祷文玫瑰经。四月二日主日晚在圣伯多禄广场颂念玫瑰经；以及四月三日星期一的隆重弥撒圣祭，是教宗本笃十六世为了纪念若望·保禄二世逝世一周年而主持的两大重要活动。同时，世界各地，包括非天主教徒，也将隆重纪念和缅怀伟大的先教宗若望·保禄二世。一年来，许许多多的非基督信徒纷纷来到梵蒂冈圣伯多禄大殿地下墓室中的若望·保禄二世墓前，瞻仰这位伟大的教宗。据统计，每天平均两万人来到这里，表达对若望·保禄二世的敬意。

四月二日晚二十一时三十七分，教宗生前晋铎、晋牧和担任牧首的波兰克拉科夫总主教区总主教座堂的大钟将奏响。一九七八年十月十六日，当这位波兰人民的杰出儿子当选教宗时，也是这口钟用洪亮而美妙的钟声与全世界共同欢庆的。在沃耶蒂瓦（即教宗若望·保禄二世）神父当年主持首台弥撒圣祭的祭台上、在他生前一旦条件允许便重温往事的祭台上，他的亲密助手，现克拉科夫总主教济维茨枢机将主持隆重的追思弥撒圣祭。同时，先教宗的家乡瓦多维齐也将举行各种活动，纪念他的骄子。

波兰的天主仁慈朝圣地，也将举行追思圣道礼仪。从年轻时代起，若望·保禄二世就与这里结下了不解之缘。二OO二年八月，他更为了新圣地的落成而亲自赶来祝圣。生前，他还强烈表达了渴望在教会礼仪年中专门敬礼天主仁慈的意愿。而恰恰在天主仁慈这一天，若望·保禄二世回到了天父的家。

被先教宗喻为“我们第三千年的共同使命”的亚洲大陆，除弥撒圣祭外，还开展了许多活动纪念若望·保禄二世逝世一周年。韩国首都首尔举办了若望·保禄二世生平展、上演纪录片，展示若望·保禄二世于一九八四年和一九八九年的两度韩国牧灵访问之行。在印度，各人权、宗教等组织将在首都新德里举办宗教对话活动，旨在“将不同宗教信仰团体和社会各阶层的人们聚集在一起”深切缅怀若望·保禄二世——“捍卫弱势群体权益的最重要的声音”。在菲律宾首都马尼拉，青年们将再度聚首，纪念一九九五年世界青年节期间教宗若望·保禄二世的来访。当时，四百多万世界各国青年参加了本次活动。天主教会将组织大型活动，隆重履行先教宗的宝贵精神遗产——“青年的福传”。
  • 上一篇文章： 全球即将纪念先教宗若望保禄二世去世一周年

  • 下一篇文章： 我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召” 热 ★★★
我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”
［ 作者：佚名 转贴自：网络 点击数：764 更新时间：2006-4-3 文章录入：admin ］

梵蒂冈（亚洲新闻）—即便是在自给自足，使人们感到不再需要天主的社会中；即便是世界一些司铎并不缺乏的地区，“也应坚信基督继续在激励着象宗徒那样的人们放弃各种职业，全身心地献身奥迹圣事、宣讲福音和从事牧灵工作”，这一“不可替代”的使命。今天，教宗本笃十六世发表的就任以来的首份世界圣召祈祷日文告中，强烈呼吁信德和望德。同时，文告中还发表了一段教宗本笃十六世亲自撰写的祷文。

第四十三届世界圣召祈祷日将于五月七日举行，主题是“教会奥迹中的圣召”。“即便他的成员仍然需要净化，从而不断走向天主赐予的恩宠——成圣，教会仍是圣的，在其内完全可以彰显出其最灿烂的光辉”。

为了回应天主的召叫，“并不需要已经做到完美”。教宗在文告中强调了天主对人类的不同“召叫”：“我们蒙召向耶稣的兄弟和姐妹那样生活，使我们感到自己是同一天父的儿女。这是使各种思想和绝对人性的计划发生根本变化的恩宠。信奉真正的信仰，帮助人的思想和头脑向着激发人类生命的无穷尽的天主奥迹敞开了。那么在今天十分强烈的诱惑呢，人们感到自给自足，甚至向天主的计划关闭了自己。在基督内启示的天父的爱，召唤着我们”。“为了回应天主的召叫、行动起来，并不需要一个已经完美的人。我们都知道，恰恰是罪恶才使浪子踏上了回家的路，从而尝试与天父和解的喜悦。只要有助于使我们更加深刻认识到我们需要基督的救赎恩宠，人类的软弱和不足并不是障碍”。

由此，因着“成圣的普世召叫”，耶稣“召叫了世世代代的人类，那些照顾他的子民的人。特别是召叫了履行铎职（援引厄3，15）的人”。而先教宗若望·保禄二世在《我要给你们牧者Pastores Dabo Vobis》劝谕中谈到不可替代的使命时指出：“司铎与基督之间的关系，在基督内，因着献身和傅油的圣事力量与教会一道位居于司铎内、在行动上、在使命与职务中”。

另外一个“在今天的教会中深受敬仰的特殊圣召是度献身生活。以‘坐在主的脚前听衪讲话（路10，39）’的玛利亚为榜样，许许多多的男男女女献身做耶稣的追随者，并全心全意地追随耶稣。尽管他们活跃在人类教育和照顾穷人、教育或者援助病人等领域中。但是，他们没有将这些活动视为生命的唯一目标。正如《教会法典》所强调的：‘默观天主的事理，殷勤地在祈祷中与天主结合是所有会士第一和主要的职务（《教会法典》663，1）’”。

教宗谈到了耶稣的戒命：“庄稼固多，工人却少（玛9，37）。为此，求庄稼园的主人派遣工人来收割庄稼！”教宗本笃十六世要求为司铎和度献身生活的圣召祈祷：“在虔诚祈祷的地方，圣召便会蓬勃发展起来就并不奇怪了。”最后，教宗以一段亲自撰写的祷文，结束了就职以来的首部世界圣召祈祷日文告。
  • 上一篇文章： 若望•保禄二世逝世一周年

  • 下一篇文章： 纪念若望保禄二世去世一周年
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致斐理伯人书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致斐理伯人书 热 ★★★
保禄致斐理伯人书
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1241 更新时间：2006-4-3 文章录入：admin ］

喜乐吧！我再说一次，你们喜乐吧！

我们在前文中已说过，致斐理伯人书是一封处处充满着喜悦的书信，现在我们要进一步分析，保禄眼中的所谓喜悦，究竟是那种喜悦？为何基督的真正信徒都该有这种喜悦？

首先，保禄认为基督徒在祈祷时，常该怀喜悦之心：「我一想起你们，就感谢我的天主；我每次祈祷，总怀着喜悦为你们众人祈祷。」（斐一４）保禄为什么替斐理伯人祈祷时，心中常涌出一股喜乐的感觉！最直接的答案是因为他爱他们、关心他们。曾有人说，当你替人家祈祷时，你的祈祷是否真诚，这只要问问你自己，你祈祷时是否感到喜悦就够了。若在喜悦中为他人祈求，那时你的祈求往往是真实的、出之于心的，否则只是一种外表的虚伪形式罢了。最近几年，每晚在临睡前，我常跪在床边替家人祷告，求好天主、圣母及若悲常保护他们，使他们全家平安，并使尚未皈依的侄儿们早日认识真主。说也奇怪，祈祷后总感到那种平安及喜悦的心情。这是否说明我的祈祷也是真诚的，是出之于内心深处的？

保禄之所以很高兴的另一个理由，因为他所宣传的是「耶稣基督是真主」。原来那时在斐理伯教会中，有少数心怀叵测的人，曾怀疑保禄那样热心传福音，是否别有用意。幸好保禄始终光明磊落，并不把那些批评或误解放在心上，他认为只要基督被传扬就该心满意足了，因此他说：「那有什么妨碍呢？无论如何，或是假意，或是诚心，终究是宣传了基督。为此如今我喜欢，将来我仍然喜欢，因为我知道，赖你的祈祷和耶稣基督的圣神的助佑，这事必有利于我的得救。」（斐一18-19）保禄天天东西奔走，一心想把基督传遍全世界，虽然因此吃了不少苦，如被鞭打、被石击、被打入大牢等等。但他心中依然常喜乐常平安，因为他为基督牺牲了一切，基督必将在天上赏给他永生的荣冠。

保禄那种苦中作乐的心情，使我忽然想起那位给我付洗的比利时神父。付洗前，他几乎花了一年的时间给我讲道，有空时还给我看他过去的许多相片，尤其是他在老家所拍的相片。从那些相片中，我知道他原来是一位贵族子弟：他的父亲是陆军上将，弟弟是律师，家有一栋豪华的花园洋房。我那时心里常想，这样一位富贵子弟为什么要做神父？做了神父又为何一定要到如此贫穷落后的中国来传教？我当年真是百思而不解，常想知道个中之道。直到领洗前一周，我终于开口了；那知他开始笑而不答，最后终于用手摸着我的头，说了一句我不完全了解的话：「就是为了像你这种人，使你们也能认识真主，皈依真主....」。

这是那位本堂神父虽苦犹乐的原因，当然也是保禄如此喜悦的真正埋由。吃得苦中苦，方为人上人，其实对信仰永生的基督徒来说，这句话该改成，吃得苦中苦，方为得救人，因为这些人也像保禄一样，在背十字架的旅途中，永生已向他们招手了。

保禄所以如此常喜乐，还有另一个理由，他心里虽希望早日脱离苦海，早日与基督在天上相聚。但他为了斐理伯人的需要，愿意继续生存下去，因为他看到他们信德巩固，心中自然就感到万分喜乐。（斐一21-26）若耶稣基督的信仰，不能令人更快乐更幸福，世界上真不知还有什么可使他们快乐的！我那位本堂神父，虽然口渴了只有一杯凉水可喝，饥了也只有青菜淡饭可食，他有时颇幽默地私下对我说：「我真想吃一块比利时的法国面包，喝一杯家乡产的葡萄酒！」但这一切他只有在梦中去满足了。虽然如此，他还是活得很开心，若不是信仰使他如此快乐。请问还有什么能使他更快乐的？他可能也像保禄那样，希望早日脱离苦海，赴天国享永福，但他一看还有那么多外教人不认识耶稣基督，他实在舍不得舍弃他们自己先去了。

更甚者，保禄之所以如此欣喜若狂，正因为他见斐理伯信徒彼此相亲相爱团结一致：「所以，如果你们在基督内获得了鼓励，他的爱安慰了你们，在圣神内有交流、有热情、有同情；那么我请求你们同心一意，在灵中联合起来，保持心灵一致，好让我心中喜悦。」（斐二１-２）记得七十年前在小修院求学时，常念诵圣咏上的那句名言：「兄弟们在一起同心合意，这是多么美好的事啊！」若堂区内的教友们，也能像斐理作信徒那样，大家和平共济、相亲相爱，真不知将吸引多少教外人加入这个团体。喜悦像一滴蜂蜜，远比一桶醋更能吸引更多的苍蝇！我们是否也该多反省呢！

保禄如此强调喜乐，无怪他在最后重复地劝他们道：「你们在主内应当常常喜乐！我再说一次，你们应该常喜乐！」让我们常喜乐吧，一个基督信徒若还无法喜乐，请问谁还能喜乐……。
  • 上一篇文章： 行其所言心口相符吧

  • 下一篇文章： 保禄致斐理伯人书 必须常在基督内生活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄致斐理伯人书 必须常在…[1349]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


埋葬耶稣的圣若瑟‧阿黎玛特雅

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
埋葬耶稣的圣若瑟‧阿黎玛特雅 热 ★★★
埋葬耶稣的圣若瑟‧阿黎玛特雅
［ 作者：许达士 转贴自：教友生活周刊 点击数：991 更新时间：2006-4-3 文章录入：admin ］

在四旬期内，尤其当我们纪念耶稣的死亡或在默想苦路的第十四处(耶稣被埋葬)时，我们便会听到若瑟‧阿黎玛特雅(Joseph Of Arimathea)的名字。事实上，从四部福音里，我们可找到有关他正确的数据，但这些数据其实非常有限。福音告诉我们这位圣人出生于阿黎玛特雅，犹太地区的一个城镇，因此阿黎玛特雅也成为他的名字。(路二十三，51)。某些学者主张，这个城镇－Arimathea与旧约中的城镇－Ramatha(撒慕尔先知的出生地)是同一个地方。在撒慕尔纪上第一章第一节中曾提过这城镇。(Ramatha，中文的翻译是辣玛)。因此若瑟‧阿黎玛特雅和撒慕尔先知应该是来自同一个故乡。

福音也提到他是个富有的人(玛二十七，57)，圣史路加更加称赞他是一位善良公正的人(路二十三，50)。虽然很富裕，但他的视野却不受限于世俗的财富，他也寻找天上的宝藏，不停止地等待天主国的来临。(谷十五，43；路二十三，51)。他应该也在耶稣被送到亚纳斯时参与审判耶稣的会议，因为在马尔谷和路加福音中很清楚地提到他是一位显贵的议员，而他事实上是犹太最高法院 (Shanhedrin)的委员会成员之一。路加特别提到他反对其它议员的决定：「他没有赞同其它人的计谋和作为。」(路二十三，51)。只是他的声音无法改变大多数人的决议。

玛窦和若望还提供了另一些资料，指出他和耶稣的特殊关系，他是耶稣暗中的门徒。有些学者指出，若瑟‧阿黎玛特雅可能是自从耶稣初次在犹大宣讲并实行奇迹时就跟随了耶稣，但他因为害怕犹太群众而不便公开，故只能默默地跟随了耶稣。

耶稣被钉死于十字架的事实增加了若瑟‧阿黎玛特雅的信仰和他对耶稣的爱，这个信仰也使他下定决心要在安息日开始之前将耶稣的尸体埋葬好。因此，他毫不畏惧地向比拉多要求卸下耶稣的遗体。在耶稣生前曾于夜间来见耶稣的尼苛德摩(若三，2)也一同前来，带着没药及沉香调和的香料。他们用洁白的殓布将耶稣的遗体包好，将他安放于岩石间所凿的新墓穴内，并且用一块大石头堵住墓口。(若十九，38-42)。

在早期教会时代流传着一些未经证实的故事。根据这些故事，耶稣复活后若瑟‧阿黎玛特雅和其它的门徒离开巴勒斯坦越过地中海来到法国。后来，再前往英国为教会打基础。在中世纪也另有一些流传的故事，若瑟‧阿黎玛特雅带走了最后晚餐时耶稣所使用的圣杯 (The Holy Grail)。这故事还说，为了保护这圣杯的安全，若瑟‧阿黎玛特雅最后把圣杯隐藏在一个水井里面，而且很清楚地指出这水井是位于英国的Chalice Well，Glastonbury。而近代震撼教会的︽The Da Vinci Code︾－︽达文西密码︾一书也提及若瑟‧阿黎玛特雅。按︽达文西密码︾的作者所言，耶稣复活后若瑟‧阿黎玛特雅带着耶稣的妻子－玛利亚玛大肋纳和她的女儿前往法国。但这些故事纯属小说虚构情节，我们不需要去探讨。

希腊东正教会于七月三十一日纪念这位埋葬耶稣遗体的圣人，而天主教会于三月二十九日纪念他。在教会里他被奉为殡葬业者的主保。
  • 上一篇文章： 保禄致斐理伯人书

  • 下一篇文章： 从耶稣的复活看他的苦难
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的祈祷--旧约智者的祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的祈祷--旧约智者的祈祷 热 ★★★
圣经中的祈祷--旧约智者的祈祷
［ 作者：佚名 转贴自：网络 点击数：1434 更新时间：2006-4-3 文章录入：admin ］

旧约的祈祷以圣咏最受后人青睐。一般言，梅瑟五书、历史书、先知书的祈祷以「为民代祷」为主，其它的祈祷则像朋友间自然的对话（出卅三 11）。现在就智慧文学中智者的祈祷，择要介绍。

1. 箴言

箴言于充军后编辑成书，导言部分（箴一～九）没有提到祈祷；较古老部分的箴言（箴十～廿九）却有几次以义人与恶人祈祷的对立为主题：「上主厌恶恶人的祭献，却喜悦正直人的祈祷」（箴十五 8，余参：箴十五 29、廿八 9）。义人信从神的旨意，祈祷蒙神悦纳和应允；恶人的祈祷却叫神厌恶，厌恶亦是申命纪用语，表示一种神无法忍受之恶，会招致死亡。至于天主俯允义人的祈祷，不能用一种太过表面的方法解读，以乔布为例，受苦义人的祈祷与他的信仰生活是不可分割的，当神的俯允姗姗来迟时，义人是随时可以「时穷节乃见，一一垂丹青」的。

箴言另处的祈祷：「我求你两件事，在我未死以前，请不要拒绝我：令虚伪和欺诈远离我，贫乏或富裕勿赐与我，只供予我必需的食粮，免得我吃饱了，背叛你说：『谁是上主』？或是过于贫乏因而行窃，加辱我天主的名」（箴卅 7～ 9）。依经文的意思，「在我未死以前」指所祈求的是一辈子都应当祈求的重要内容，过于富裕与贫乏都不是理想的生活。富裕易生骄傲，自以为神或致使随从地上的神（申八 17～ 19），这种骄傲的态度有时候亦称虚伪和欺诈。「谁是上主？」是以色列人民出离埃及前，埃及王对梅瑟所说的话（出五 2），智者怕自己会因骄傲讲出同样亵渎神明的话。贫乏也容易产生行窃或诅咒神的危险（依八 21），因此求神赏赐生活足够的食粮（多五 19～ 20），经文的大意应指维持健康所必需的食粮。与其它经书（玛六25～ 34）相较，这段祈祷反映信仰生活实际需要的一面。

2. 若伯书

若伯书于公元前三百年之前写成。若伯书虽然有不少独白，但仍有不少与天主亲密交谈的记述，以若伯与三个朋友的辩论为例：第一场辩论（约四14）中，若伯反驳了友人之后立即转向天主祈祷（约七，十，十三 3、20～ 28），只有神知道自己无罪清白。若伯引用圣咏第八首表达自己义人受苦的心情：「人算什么，你竟如此显扬他，将他置诸心头，天天早晨看护他，时刻不断考察他？」（约七 17～ 18），语中带有哀诉的成分。由于若伯过于相信厄运来自罪过；因此，若伯认为天主无理，要跟天主问个明白，勉强天主讲话。若伯所处的时代仍未能体会到死人复活的道理，所遭受的考验是我们难以想象的。最后若伯怀疑天主的圣与智慧，质疑天主的美善与计划，为了消灭而创造万物（约十 8～ 12）：「你也照样消灭了人的希望。你时常攻击他，使他消逝；改变他的容貌，遣他离去」（约十四 19～ 20）。若伯每次自辩都以死亡的主题结束（约七 21，十 20～ 21，十四 19～ 20）。

第二场辩论（约十五～廿一），若伯有一次与主交谈（约十七 3～4），第三场辩论（约廿二～廿八）连一次交谈都没有。三场的辩论只有单向的交谈，神仍然保持缄默。若伯在最后的一次辩白（约廿九～卅一）中，对天主如泣地倾诉：「天主啊！我向你呼号，你不回答我；我立起来，你也不理睬我。我知道你要导我于死亡，到众生聚集的家乡」（约卅 20、23）。

神终于被若伯的真诚感动，在旋风中响应了乔布（卅八 1、3），并向若伯显示大自然到处充满神的大能与智慧，若伯回答道：「以前我只听见了有关你的事，现今我亲眼见了你。为此，我收回我说过的话，坐在灰尘中忏悔」（约四二 5～ 6）。虽然神没有直接面对面跟若伯讲话，解释若伯受苦的原因（申四 12与出卅三 18～ 23），若伯已经在与神对话中重新自我定位，找回生活意义，对祈祷就是与神对话、发现真我，作了一个最佳的诠释。

3. 德训篇

希伯来文的德训篇于公元前一九○年写成，其孙子于一三○年译成希腊文，德训篇把祈祷当作智者日常生活的重心：分辨真伪之见、选择朋友与配偶都必须祈祷，请求神的指引（德卅七 15）。书中亦重拾一些过去的主题，像天主俯听孝子的祈祷（德三 5），可以和第四诫孝敬父母的赏报相提并论（出廿12延年益寿）。较有特色的是：罪人祈求天主的赦罪（德廿一1），应宽恕别人为能接受宽恕（德廿八2～ 5；玛六 12），天主俯允穷人与谦卑者的祷告（德卅五 16～ 21），生病时向上主祈祷比请医生来更要紧（德卅八9）。

德训篇认为智者一天的作息应以早上的祈祷开始：「他清早起来即将自己的心交给造他的上主，并在至高者的面前祈祷。他开口念经，为自己的罪求饶。若伟大的上主愿意，必使他充满智慧的精神：他就倾吐智言，有如落雨；在祈祷时，他必称谢上主」（德卅九 6～9）。如同徒弟早上到师傅门前受教（德六 36），人应该在早上寻找智慧（箴八 17、34）。至于祈祷的内容求罪赦与求智慧，两者都是神的恩赐（德廿二 33；廿三 1～ 6）。

4. 智慧书

智慧书是公元前一世纪，一位侨居亚历山大里亚的犹太人的作品，借撒落满的名义探讨智慧的起源，认为智慧需要祈求才会降临：「为此，我曾祈求，天主就赐给了我聪明；我曾呼吁，智慧的神便临于我身」（智七 7），「但我知道，天主若不将她（智慧）赐给我，我不会获得她─连知道这是谁的恩赐，已经是由于智慧─我于是转向上主全心祈求…」（智八 21）。依圣经所载，撒落满在执政之初，没有求长寿、富贵、战胜敌人，只祈求天主赐予他智慧（列上三；编下一），神为此大悦，不单赐他智能，连带其它的荣华富贵也都赐给了他；由此可见，这两项恩赐并不矛盾。若说智慧与其它利益之间的关系，有本末层级的关系（智七 8～ 10，八 9～ 16），是一切美物的母亲，有了智慧一切跟着来（智七 12），是创造万物的技师（智七 21，八6）；换言之，追求其它益处应当以合乎智能为原则。

撒罗满「求智慧的经文」（智九 1～ 19），可分为三段：九 1～6、7～ 12、13～ 18。每段以一个祈求为中心（智九 4、10、17）；结束部分有：「你若不赐予智慧，从高天派遣你的圣神，谁能知道你的旨意？这样世人的道路纔得修直了，人们纔可学习你喜悦的事，赖智能获得救援」（智九 17～ 19）。总的来说，智者的祈祷以祈求神的智慧为中心，这一点与个人和民族的救援历史是紧密相扣的。
  • 上一篇文章： 约史雅的宗教改革

  • 下一篇文章： 《圣经》的宇宙观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


纪念若望保禄二世去世一周年

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
纪念若望保禄二世去世一周年 热 ★★★
纪念若望保禄二世去世一周年
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：884 更新时间：2006-4-4 文章录入：admin ］

四月二日晚间，梵蒂冈圣伯多禄广场照亮得通明，约有有八万名来自世界各地的朝圣人士聚集在那里，参与罗马教区发起的玫瑰经晚祷，为纪念先教宗若望保禄二世去世一周年。去年同一时刻，这个广场同样聚集了这么多人，他们在为弥留的教宗祈祷，颂念玫瑰经。

晚祷于八点叁十分开始，由罗马教区歌咏团咏唱圣歌，间插着诵读先教宗的遗着片断。九点整，教宗本笃十六世出现在宗座大楼他的书房窗口，与广场上的人群一同颂念荣福五端玫瑰经。教宗身披红袍，跪在他的窗口，双手拿着玫瑰经念珠，随着众人以拉丁文颂念经文。广场上则人手一支点亮的蜡烛，烛光像天上繁星一样，点缀着整个圆形的广场，非常美丽动人。

九点叁十七分整，玫瑰经颂念完毕。这是先教宗一年前去世的时刻。教宗本笃十六世开始发表他的讲话说：“天主的忠仆若望保禄二世去世已经一年，但他仍然继续生活在我们的心思中；继续告诉我们他对天主和对人的爱；继续激发每个人，特别是青年，对善的心火热忱，以及追随基督和他的教导的勇气”。

教宗也提到先教宗病重的艰困时刻说：“他以勇气面对病痛，使每个人更留意人肉体和精神上的种种的痛苦；他赋给痛苦尊严和价值，证明人的价值不在于他的效力和外表，而在于他自己本身，因为人是天主创造和所爱的。敬爱的教宗以言以行孜孜不倦地告诉世人，如果人接受基督的拥抱，一点也不损害他人性上的富裕；如果人全心服膺基督，他丝毫也没有损失。相反地，与基督相会将使我们的生命变得更有趣动人。正因为我们所敬爱的先教宗在祈祷中、在默观中、在热爱真理和美之中越来越接近天主，所以他才能陪伴我们每个人渡现世的旅途，并以权威向那些远离基督信仰的人讲话”。

最后，教宗向广场的信友说：“在先教宗回到天父的家一周年纪念日的今晚，我们每个人都受邀再次接受他留给我们的精神遗产；我们都受到激励，要生活在不断寻求真理之中，只有真理能够使我们得到满足；我们也受到鼓舞，不要害怕跟随基督，向每个人宣讲福音，那是使人性变得更友爱、更团结的酵母。愿若望保禄二世从天上帮助我们步武他的芳踪，作耶稣温顺的门徒，以便在这公元第叁千年代之初作个清晨的前哨。这是先教宗经常喜欢向青年说的话”。

当天的晚祷也和波兰克拉科夫总主教公署进行电视联播，那里曾是先教宗的地方，现任总主教是先教宗的私人秘书，十天前晋升为枢机的斯坦尼斯瓦夫．基维齐总主教。当晚克拉科夫总主教公署也聚集了数千人，与罗马圣伯多禄广场的信友一同祈祷。

教宗主日叁钟经讲话，纪念先教宗去世周年

四月二日星期天是先教宗若望保禄二世去世一周年纪念日。这天中午梵蒂冈圣伯多禄广场聚集了五万多人，一面与教宗本笃十六世颂念叁钟经，一面也要听一听教宗如何怀念他的前人。

一年前的这个时刻，若望保禄二世教宗正在走过他现世旅途最后的一段路程。那是一个信德、望德和爱德的人生旅途，在这段旅途中，先教宗给教会和人类留下深刻的记号。教宗本笃十六世指着先教宗说：“他的弥留和去世几乎是巴斯卦叁日庆典的延续。每个人都记得他最后一次圣周五的拜苦路的情景；当时他无法像往昔一样前往罗马斗兽场，因此在他的私用小圣堂内，（透过电视）参与在斗兽场举行的拜苦路，双手抱着十字架。在巴斯卦那天，他举手降福罗马和全世界，却讲不出话来。那真是他最痛苦、也最令人感动的一次降福，他留给我们见证，证明他至死完成他的职务的心愿。他的死就像他一向所生活的一样，充满不屈不挠的信德勇气，全心投靠天主，一心依赖至圣圣母”。

教宗又说：“先教宗去世一年后的今天，我们可以自问这位伟大的教宗给我们留下了什么？他的遗产是巨大的；但是他极为长久的教宗任期的讯息可以归纳为他一九七八年十月二十二日就职时,在圣伯多禄广场所说的那句话：‘请你们给基督打开，甚至敞开大门！’。若望保禄二世把他这项令人难忘的呼吁用他的整个人、用他担任伯多禄继承人的整个使命、用他的牧灵访问全球给实现出来”。

教宗又说：“先教宗始终宣讲基督，把基督作为每个人对自由、正义与和平的期待的答复。他经常喜欢重复说基督是人的救赎者，是每个人和全人类唯一真正的救主”。

最后，教宗又指着先教宗说：“在他生命中最后的几年，上主渐渐把他的一切拿走，使他更完全地相似上主。当他不能再旅行的时候，甚至不能再行走的时候，最后连讲话都不能的时候，他的举动和表达只剩下最基本的。他真是奉献自己直到最后一刻。他的去世是信德言行一致的见证的完成”。
  • 上一篇文章： 我们可以坚信耶稣继续召叫人们履行“不可取代的司铎圣召”

  • 下一篇文章： 谁远离教会训导，不能与之共融
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谁远离教会训导，不能与之共融

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谁远离教会训导，不能与之共融 热 ★★★
谁远离教会训导，不能与之共融
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：751 更新时间：2006-4-8 文章录入：admin ］

教宗本笃十六世四月五日在周叁公开接见活动中，发表一篇分量很重、带有警惕语气的讲话，他告诉在场的叁万多名来自世界各地的朝圣人士说：“在人世间的更迭和教会的软弱中，总有失落信德、爱德和友爱的危险。为此，一个相信爱的教会并愿意在这个教会内生活的人，他有明确的义务承认这个危险，同时接受他不能与远离得救的训导的人共融的事实”（参见若二,9-11）。

教宗说初期的教会有两个特征：第一个是第二世纪殉道者和伟大的神学家，里昂的圣依勒内所强调的，“什么地方有教会，那里就有天主的神；什么地方有天主的神，那里就有教会和种种恩宠；因为天主的神是真理”。教宗因此强调，圣神和教会之间存在着密切的关系。圣神建立教会，赐给教会真理，在信友心中倾注爱（参见罗5,5）。

教宗说初期教会的第二个特征是：教会与圣神的密切关系并不革除我们充满弱点的人性。因此，信友团体从一开始就不只 受到圣神以及真理和爱的喜乐，也到来自信仰真理上的对立的考验，以及因对立而导致的共融上的破裂。一如教会一开始便有共融，直到世界末日为止；同样，不幸地，在教会伊始分裂便已进入其间。

教宗指着这些分裂说：“对今天仍然存在的分裂，我们不必惊讶，若望一书说：‘他们是出于我们中的，但不是属于我们的，因为如果是属于我们的，必存留在我们中；但这是为显示他们都不是属于我们’（若一2,19）。因此，在人世间的更迭和教会的软弱中，总有失落信德、爱德和友爱的危险。为此，一个相信爱的教会并愿意在这个教会内生活的人，他有明确的义务承认这个危险，同时接受他不能与远离得救的训导的人共融的事实”。

教宗说：“教会诞生之际，便已经意识到在共融上会产生紧张现象，对此若望一书已经指出来。新约圣经中再没有比若望一书更有力地明白指出基督信徒彼此友爱的事实和义务；但这段圣经也以极端严厉的口吻警告敌对者，说他们曾经是信友团体的成员，但如今已不再是”。

教宗强调：“爱的教会就是真理的教会，它忠于主耶稣托付给它的福音。基督信徒之间的友爱来自他们都是被真理之神所立为同一的天主的子女。‘凡受天主圣神引导的，都是天主的子女’（罗8,14）。然而，天主子女的家庭若要生活在团结合一与和平中，就需要有人把这个家庭保存在真理中，并以明智和权威的辨识来引导它。这就是所谓的宗徒的职务。这里我们就发现重要的一点，那就是整个教会都属于圣神的，但这个教会有它的组织结构，有它的宗徒传承，这个传承有责任保证教会存留在基督所赐的真理中，从这个真理也产生爱的能力”。

教宗引用宗徒大事录一段记载来强调初期教会的信友如何生活在这些价值之中，他说：“他们专心听取宗徒的训诲，时常团聚，掰饼，祈祷（宗2,42）。所以，共融来自信德，信德来自宗徒的训诲，并以掰饼和祈祷来滋养，共融表现在爱德和服务中。…共融的恩典特别由宗徒的职务来保存和发扬，这个恩典是赐给整个教会团体的”。

最后教宗重申：“宗徒和他们的继承人是基督托付给教会的真理宝库的守护人和权威的见证，他们也是爱德的分施者。真理和爱德是主耶稣所启示和赠与的，两者是同一个恩典的一体两面，这个恩典来自天主，并由宗徒的职务守护在教会中，一直传到我们今天”。
  • 上一篇文章： 纪念若望保禄二世去世一周年

  • 下一篇文章： 教宗發表今年世界聖召祈禱日文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致斐理伯人书 必须常在基督内生活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致斐理伯人书 必须常在基督内生活 热 ★★★
保禄致斐理伯人书 必须常在基督内生活
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1349 更新时间：2006-4-8 文章录入：admin ］

保禄屡劝斐理伯信徒该常常喜乐，但这种喜乐有一个先决条件，那就是它只有在耶稣基督内才能找得到。耶稣不是早说过：「我实在告诉你们，若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有二个或三个人，因我的名字聚在一起，我就在他们中间。」（玛十八19-20）若耶稣在我们中间，请问天父又如何能拒绝我们？正因为耶稣的名字如此重要，因此祂常劝门徒们，应该常以他的名字祈求天父。在最后升天前，耶稣依然念念不忘这个奥迹，祂才劝门徒必须从耶路撒冷开始，因祂的名向万邦宣讲悔改，以得罪之赦。（路廿四47）

保禄衣钵相传，似乎最了解这个真理，无怪他做什么一定以耶稣基督之名去做：「为此，天主极其举扬祂，赐给了祂一个名字。超越其它所有的名字，致使上天、地上及地下的一切，一听到耶稣的名字，无不屈膝叩拜；众口齐声宣布耶稣基督是主，以光荣天主圣父。」（斐二9-11）这也说明为什么，保禄一而再、再而三地强调万事必须在耶稣基督内或在天主内去完成。据专家学者统计，在他的书信内，「在耶稣基督内」一共提了四十八次，「在基督内」提了三十四次，「在天主内」更提了五十次之多。

他之所以不厌其烦地，常说在基督内或在主内，正因为这是基督信仰的基础，没有基督就不可能有天主教或基督教，当然也就没有今天的你与我！耶稣基督对我们的信仰如此重要，无怪文学家文森曾如此感慨地说：「信徒活在基督内，正如鸟儿活天空中，鱼儿活在水中，花草活在泥土中。」换言之，飞鸟没有天空，游鱼没有水，或花草没有土，它们都无法生存。同样地，基督徒没有基督也就难以存活了。活在基督内即活于基督的精神，即常想到基督的临在；无论工作或休息，走路或坐车，常能想起基督就在我身旁，祂在不断叮咛我、保护我，使我不致远离正道。这就是基督徒应有的真精神，也就是保禄所说的常活在基督内的理由。

说到这里，我们是否该多问问自己，一天之内，我究竟有几次会想到耶稣基督的临在？是否只在念经时？但早晚课或玫瑰经之外，基督对我好像就毫无关系了？

当然，你不是隐修士，你有你的工作要做，有钱要赚，朋友要交，有时也免不了到酒店应酬等等，但这并不表示你可以完全把基督抛之度外。说句真心话，你若能时时想起基督就在你身旁，对你的家庭及事业将有莫大的帮助。而其中最大的帮助，莫过于一切将更容易依赖天主及信任天主。正由于这种对基督的信任与依赖，将使你所向无敌，无往而不利！你还记得那位会堂长的女儿因重病缠身，请耶稣前去治疗，但他一听说女儿已死，顿时手脚无措，失去了一切希望。耶稣见状立刻安慰他说：「不要怕，只管信！」果然耶稣终于复活了那个小女孩。

不要怕，只管信！我们多少次也需要听到耶稣对我们说这句话！一切在基督内思考、计划、行动，是如此重要，因此教会规定在弥撒中叫我们天天诵念：「全能的天主圣父，一切崇敬和荣耀，借着基督，偕同基督，在基督内，并联合圣神，都归于你，直到永远，阿们。」

一切借着基督，偕同基督，在基督内，正是这种信仰精神，促使保禄说了又说，重复了又重复，他真希望这种信念，能深深地铭刻在斐理伯信徒的心中。

若一切当在基督内行动，毫无疑问的，喜乐更离不开基督。耶稣不是说过：离开我，你们什么也不能作！耶稣基督之所以是我们喜乐的泉源，正因为祂是我们获救的唯一希望，是我们死后升天享永福的唯一保障。说基督徒的喜乐离不开基督，因为真正的喜乐，永恒存在的喜乐，只有死后在永福中才能实现，而基督答应我们的正是这种永远存在的喜乐与幸福。「人纵然赚得了整个世界却赔上了自己的灵魂，为他有什么益处！」（玛十六26）可惜多少人整天忙碌奔走，只是为了赚更多的钱，竟把救灵魂的大事毫不关心！甚至像福音中的那个富翁，天天饮酒作乐，死后却进入阴间受苦。当然，你可以不信永生，那是你自己的事，但若死后睁开眼睛，发现人死后还有永生存在，那时你该怎么办！

耶稣在山中圣训中所宣布的真福八端，端端也与永生有关，「神贫的人是有福的，因天国是他们的。」精神上贫穷，不贪婪不以非法之道积聚钱财，这种人之所以有福，因为他们要享受天国永福。永生若不存在，人死后若也像狗猫那样一死百了，那还谈什么自我牺牲？天天去享受物质的快乐吧，反正我们只有这个世界…
  • 上一篇文章： 保禄致斐理伯人书

  • 下一篇文章： 保禄致哥罗森人书
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄致斐理伯人书[1240]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗發表今年世界聖召祈禱日文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗發表今年世界聖召祈禱日文告 热 ★★★
教宗發表今年世界聖召祈禱日文告
［ 作者：佚名 转贴自：网络 点击数：884 更新时间：2006-4-10 文章录入：admin ］

圣座三月三十日公布教宗本笃十六世为今年世界圣召祈祷日所写的文告。文告中教宗再次强调：教会为了实践圣化世界的使命，需要司铎和献身事主的人士。今年世界圣召祈祷日是五月七日。

教宗在文告中说：「司铎的使命是无可取代的，因为他显示并延续耶稣在教会内的临在。」福音教导我们，祈祷是任何时代为教会求得司铎圣召的秘诀，所以，今天仍然需要祈求庄稼的主人天主赐给教会更多的庄稼工人。教宗指出：我们一点也不奇怪，什么地方热心祈祷，那里就会结出圣召的花果。

教宗特别强调一件令人安慰的事，他说：「为了响应天主的召唤，走他的道路，没有必要是个完美的人。人性的软弱和有限不构成追随基督的障碍，只要这些软弱和有限帮助人们意识到他们需要天主救赎的恩宠即可。圣保禄有这样的经验，他说：‘我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上’（格后12,９）。」

教宗表示当司铎或献身事主，追随天主，这是很吸引人的前景，因为这样的人都蒙召唤去度成为耶稣的兄弟姐妹的生活，都感受到他们都是同一位天父的子女。这个恩典改变了人的任何理念和计划。圣保禄宗徒也说：「天主使一切协助那些爱他的人，就是那些按照他的旨意蒙召的人，获得益处”（罗8,28-29）。

教宗的文告强调：「所有的基督信徒都是天主特选的民族，都是天主的子民。天主召唤他的每个子民成圣，这在本质上是所有基督信徒普遍的圣召。教会是圣洁的，即使教会的成员需要受到净化，好使圣德能够在他们身上重新光芒四射。」

当然，除了每个人蒙召唤成圣的普遍圣召外，还有特殊的圣召，那就是司铎圣召和修会生活圣召。教宗说天主召唤某些人担任司铎，就是在向整个的人类显示他是他们的父亲的标记。为此，司铎的使命是无可取代的。教宗指出世界上某些地区即使因为缺乏司铎而受苦，但是我们仍然要坚定信心，深信基督将继续激发人步武宗徒们的芳踪，宣讲福音，教导天主圣训，施行圣事。
  • 上一篇文章： 谁远离教会训导，不能与之共融

  • 下一篇文章： 教宗告诫青年们“耶稣的十字架才是真正的生命之树”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 世界和平日文告[63]

  • 教宗圣诞节文告全文[63]

  • 第廿一届世界青年日文告[958]

  • 二OO五年世界传教节文告[2190]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督的苦难与我们的关系

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督的苦难与我们的关系 热 ★★★
基督的苦难与我们的关系
［ 作者：tiantianyu 转贴自：网络 点击数：1360 更新时间：2006-4-11 文章录入：admin ］

引言：
    耶稣基督为什么要以残酷的苦难死亡来拯救世界呢？是否只可以用其他方式来拯救我们呢？比如：一天他带所有门门徒上山，举起双手，代人类向天父祈祷，求天父　宽恕人类的罪过，使人认识他，做天主的儿女，我们相信天父肯定会答应他的要求，使人因之而得救，这不是很好吗？然而基督为何没有用如此简单的方法呢？为什么？许多人不敢接受基督苦难的事迹。记得一次我在上海佘山山顶的圣母大殿服务时和几位的修士给游人解释一些图片的意义同时对教会信仰有兴趣的人讲解信仰的道理。有位母亲带着一个小男孩。小男孩手指着十字架上的苦像说：“妈妈，这太可怕了！”这是一个小孩对耶稣的苦难最初的反应。我们也不是怕自己遇到痛苦的事情吗？甚至见到别人受苦不是也有一种抗拒心理吗？
    我每年放假都要看望一位特殊的女孩。她比我小两岁，可是她小时候就得了一种奇怪的病，开始走路时不太方便，后来一天就不如一天了。到后来就不能动弹了，在土坑上一躺就是二十多年。她的身体发生了严重变变形，人爬在土坑上，双腿翘起来，上半肢也是如此，现在身体成了一个弯弓形。她什么也不能自理,一切都要靠患有精神分裂症的母亲来了理。她的母亲整天骂这骂那，奇怪就是位母亲与女儿二人相依为命。家境本身就很可怜，一切对她总是那样残酷。她和我的年龄相仿，可她的一生在痛苦、肮脏生不如死的境地度过。第一次我见到她时，见到她那幅惨象，真的我难以接受，以后我不愿意再见到那种场面。后来我放假回家，还是看探望她，为何呢？
因为我在十字架上受苦的基督找到了理由。我们想想若基督不受苦不受难，我们处在痛苦时，会反问：他与我有何关系？他是天主子，我却是受苦人!现在基督受苦受难就不同了，当我们遭遇不幸时，会想到十字架上耶稣基督。我问自己为何要探望那位病人？我在十字架上受苦的基督身上看到了她承担的一切是什么，他那张痛苦的没有俊美的脸上好似基督在十字架上发出“我喝”时的表情。圣经中主耶稣曾与这样的人认同-------“ 你们为我最小兄弟姐妹 做的就是为我做的(玛25：45)”也正因为如此，基督在各方面与我们相似他是具有有血有肉的人而天主(希4：15)。他了解我们的处境，必得我们内心深处所隐藏的苦痛。我们在人间所经历的一切好似没有好似没有价值，但是在基督内却变成了永远的财富，好似破碎却在基督内变成了完整，好似有罪的肉体却在基督内得到了净化，所有的一切都因基督的苦难获得了祝圣。基督参与了我们具有血肉躯人的生活，在各方面与我们的脆弱相似，他饱尝了人间的一切辛酸，因为他爱我们，愿意与我们风雨同舟，患难与共，生死相依。
一、他参与我们人间的一切辛酸(贫穷、歧视、考验、背叛、无助)
1、贫穷 社会发展，许多人的生活得到了改善，可是仍有相当多的家庭因支付不起昂贵的学费，孩子失学了。有的父母为了供应孩子的上学学费不得不从事超负荷的工作。仍有相当一相当部分的人因支付不起昂贵的药费，眼巴巴看着身体一天一天衰弱下去。仍有相当一部分人失去了工作整天苦于要找工作应付生计的而忙碌。我们的主耶稣一生下来就选择了与我们相似的环境------贫穷，后来因养父若瑟去世，不得不经验“孤儿寡母”的穷苦。因此我了解我们忙于生计，苦于贫困时那种心情。
2、歧视 很多人为追逐名利支牺牲他人的利益，甚至损公肥私或贪污腐化也很普遍。俗语说：“人为财死，鸟为食亡”，这已成为许多人的处世格言。我们主耶稣没有追求名利，而是选择一种为为众人牺牲自己的道路。有权有势嘲笑他的出身说“纳匝肋能出什么好东西？”讥笑他从事的工作说：“他的父亲不是那个木匠吗？他不是那个木匠儿子吗？”看不起他曾从事的工作-----木匠，我人身处被名利所包围，我们常常被这些所俘虏，当我们为自己的出身、工作自怨自哀时，请你转向主耶稣吧!他了解我们的心情，也愿与你认同。
3、考验 他受过考验，魔鬼曾三次诱惑他脱离天父的旨意。在他所从事的爱主爱人的生涯时，受到了通常人的想法的诱惑，可是他从来没有选择过自己。他取了与我们一样的人性，虽然受了诱惑，可是他没有罪过，他是一个圣洁的人。在我们的生活中，常常受到诱惑，花花绿绿的世界真得能挑起蠢蠢欲动的心。不是许多人为了名利出卖了自己的人性尊严吗？不是有相当一部分的人在罪恶的环境中破罐子破摔吗？耶稣了解这些人的心里吗？他了解，更向同情那些身处黑暗阴影中的人。他向罪妇伸出了同情之手，让她重燃起对生活的希望，激起她对自我价值的肯定；他向那些视为罪犯的税吏发出一种邀请；他对那些内心被黑暗阴影所笼罩的人都进行了一种抚慰。主耶稣不仅了解我们的心灵，更走向那些对生命失去信心的人，让他们振作起来!
5、背叛 他在离开世界之前，曾被自己知心的门徒所背负。那与他朝夕相处的，同桌共饮的人，竟为了贪图三十块银钱背叛了他。就在那个深夜，他用了一种爱情的标记-----亲吻，竟将自己的老师交付。当他知道自己要被自己的亲人出买，他的亲人亲吻他时，我们能理解他的心情吗？还有一位曾号称要与他同死的人，在死亡阴暗的氛围中，他也选择一种“与老师划清界限”做法，生怕与他有染，给自己的前途带来麻烦。他的感情受到别人的严重伤害，可是他却没有丝毫怨恨，没有愤怒，仍是充满的理解和同情。他接纳了自己门徒的忏悔，他怀着慈悲的心肠，向那些钉死的伤害他的人祈求天父的饶恕说：“父啊，宽恕他们吧!因为他们不知自己做的是什么？”当你的感情受到伤害时，请你将目光转向主耶稣吧!因为他了解你我受伤的心灵，也愿意与你我破碎的心同在，来抚慰你我受伤的心灵。他要让你冰冷的心转向火热，让你好似无情的心转为有情有意的人。
6、无助 我曾在一次洪水现场，看到一幕：一位父亲从洪水逃出来，全身上下都是泥水，脸上也是泥巴巴。他的十二岁女儿，见到父亲，不顾一切跑上去，与父亲抱在一起，口里喊叫爸爸时他们俩已泪如泉涌。你流过泪吗？主耶稣在十字架上流下了痛哭的泪水，他以大声的哀求向天父发出一种哀怨：“我父，你为什么舍弃我？”真的，当我们人生处于最低谷时，不由自主会流出泪水。当我们的信仰受到严重考验，好象天主也不在了，就好象主在十字架上一样。那时我们用泪水向天父说话吧!“天主，你在哪儿？”生活中我们遇到最伤心时刻，什么语言行动都与事无补时，让我们用泪水向天主哭诉，就犹如主在十字架上一样。因为主耶稣在十字架上，他已失去了人形，没有可供我们欣赏的容颜，没有我们常人所拥有的风采，青春的气色已被血迹斑斑所掩盖了。我们常人所拥有的一切的一切，他全部失去了。这是为什么呢？没有别的，他只是为了走近我们。为了与我们在各方面相似，为了要饱尝人间的苦楚的滋味，好能与你我每一位拉上关系。无论贫富贵贱、疾病健康、喜悦忧伤、孤苦无依，他都愿意与我们在一起，与我们心心相印，带领我们每个人走向天主的台前。

二、我们如何回应主耶稣为我们所费的苦心呢?
1、成圣自己。 我们每个人都不仅为自己而活着，更是为别人而活。最明显就是父母 为儿女，也因为如此每一个人都要负起自己的责任，责任所赋于人就是重担、压力。成人有成人有工作的压力，家庭的压力；学生有学习的压力，当然还有人事上，感情上等不一而足。在这充满竞争的社会更是如此，人生活在这个世界上真的不容易，特别是那些生活处于困境的人更是不易，不过“世界上没有白受的苦”。因为基督在十字架上承担了我们所有人的痛苦，背负了所有人的重担。当我们勇于负起责任，接受自己面临的挑战，由此而产生的辛酸和苦难就得到了圣化。这些辛酸不仅会在世界的旅途中产生相应的果实，更在天国也会拥有永远的价值。我们信耶稣的人尽心尽力负起责任，为家庭、为儿女，为社会建设去努力付出进，自我人性的一切就得到了圣化，就会成为天国的酵母。
2、成就别人 1979年印度德肋撒修女获得了诺贝尔和平奖回到了印度的加乐哥答。一天夜里有人扣她所在地修院的大门，她出来开门，见一个乞丐站在她的面前。大家想一想，这位乞丐会干什么呢？他说：“修女我听说你获得了一大笔奖金!”修女回答说：“是的。”他对修女说：“修女，这是我今天所乞讨的钱，我也愿意拿来资助你的工作。”说着，就把整天所乞讨的钱放在修女的手里。修女抓住他的手说：“你的这钱比我今天所得的八十万元还还多!”这位穷人弟兄奉献的不只是几十块钱，更是他一颗纯洁的心灵。这不是我们主在福音上所称赞的“穷寡妇”的形象吗？我们都是弱小的人可是当我把自己的弱小贫穷在基督内分施给我们更弱小的人时，就得到一种丰盛，一种刚强。我们这些生活在国内环境为数极少的人天主教徒不可能为社会做出惊天动地的事情，可是我们能尽自己微弱的力量为这个社会发一点光，一点热，可以在黑暗中燃起一支烛光，在枯热里滴下一点清凉的水。当我们为那些周围痛苦的人奉献出我们的时间、问候、微笑，我们就是为我们所侍奉的主耶稣做，因为基督本人就在软弱的人身上发出十字架的话语“我喝”。他在那些弱小的人身上向你我也发出一份柔和的邀请，请给我一点水喝，给他一份关爱，抚慰一下他们那孤寂的心灵。
结语：基督参与我们生活的处境，体贴我们，让我们也去接近他，参与他的苦难-----成已成人。谢谢大家!
2000年圣周五于上海榨北教堂
  • 上一篇文章： 圣狄思玛斯(St. Dismas)

  • 下一篇文章： 耶稣的死亡——一个爱的行为
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


朝圣的意义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
朝圣的意义 热 ★★★
朝圣的意义
［ 作者：伯铎神父整理 转贴自：圣经百科 点击数：2231 更新时间：2006-4-11 文章录入：admin ］

朝 圣 的 本 义 最 初 来 自 人 认 为 神 只 特 别 临在 于 某 一 处；人 离 开 自 己 的 一 切，前 往 该 处 与 神 相 遇，这 个 行 动 就 是 朝 圣。 教会的原始朝圣意 义：提到朝圣者，指的都是孤身一人 的 旅 程，这个旅程始 于「分 离」， 离 别 自 己 的 家 乡、亲 友，自 己 日 常 的 生 活，抛开 一 切 属 于 自 己 的 琐 碎 事 物，和 内 心 的 挂 虑；然 后，勇 敢 地 向 前 迈 进。一 路 上，不 断 的 有 其 他 旅 行 者 加入 朝 圣 行 列，因 而 加 强 了 朝 圣 者 的 勇 气。他 们 在 旅 途 中 一 同 祈 祷、唱 歌，交 换 心 得，分 享 感 受。

为现在的基督徒来说，朝圣不仅仅是去走一趟或拜访一处圣地，更重要的是，这趟神圣之旅能够带领我们去参与一段历史中的决定性事件，一段与我们日常生活紧密相连，并且指向未来的神圣历史事件。具体而言，我们基督徒的每一次朝圣之旅都是在缅怀基督的事件，回想基督的道成肉身、生活、受难、死亡、复活、升天及派遣圣神所构成的救赎事件。「朝 圣」提 醒 我 们 重视补 赎 的 精 神 价 值，及对 天 主 的 认 识 和 信 任，「朝圣」也 教 导 我 们 重 新 思考生 命 的 意 义：暂 时 放 下尘 世 的 欢 乐 和 忧 虑，朝 向 那 照 耀 我 们 的 光 辉 目 的 地前进。

    朝圣之旅是一条皈依的道路、一条悔改的道路、一条与整个基督奥体共融的道路、一条拜访圣者的道路、一条与教宗共融的道路。借着这条朝圣之路，我们与教会一起庆祝天主的仁慈，因为天主的宽恕白白地赏赐给悔改的罪人，而我们也要以皈依来回应天主的仁慈。

一般而言，整个朝圣之旅包括三个部份：旅途、朝圣地和归乡。

旅途

    「朝圣」多少含有一些飘泊的况味，以及对天主信赖的流露，就如同旧约申命纪中所记述的有关以色列祖先的行旅之途一样：「我们的祖先原是飘泊的阿兰人，下到埃及，同少数的家人寄居在那里，竟成了一强大有力，人口众多的民族。埃及虐待我们，压迫我们，勒令我们做苦工。我们向上主我们祖先的天主呼号，上主俯听了我们的哀声，垂视了我们的苦痛、劳役和所受的压迫。上主以强力的手，伸展的臂，巨大的恐吓，神迹奇事，领我们出了埃及，来到这地方，将这流奶流蜜的土地赐给了我们﹝申二十六：5~9﹞。」另外，「朝圣」也要求我们离开我们的日常生活，让我们与我们所习以为常的时间和空间分离，就如同上主邀请亚巴郎走向许诺的道路：「离开你的故乡，你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源﹝创十二：1~2﹞。」由此可见，这段朝圣之途不仅指出了朝圣的外在形式，同时也指出了内在的精神之旅。也因此，在这旅途中所度过的每一时一刻都将转化成无时或间的更新机会，悔改机会。

    中古世纪的朝圣客，带着极简单的行囊、祈祷手册和拐杖，以步行的方式完成朝圣旅程。少则十天半月，多则一年半载。虽然今天大多数的朝圣方式都已缺少了这种飘泊的况味，但是朝圣者之间彼此陪伴、彼此鼓励、彼此帮忙的精神却是万古常新，这是不可泯没的朝圣真髓。

朝圣地

    朝圣的目的地通常是一处圣地﹝如耶路撒冷﹞、一座圣堂﹝如圣伯多禄大殿﹞、一座坟墓或安放圣人遗髑的祠堂﹝如罗马地下墓窟﹞、以及一处具有神迹的地方﹝如路德﹞。这些地方之所以能吸引成千上万的朝圣客投向它们的怀抱，并不是因为天主只临在于这些地方，而是因为在历史当中所发生的信仰见证，才使得这些地方更敏于天主的临在。接着这一媒介，使人更容易接近天主。
    当朝圣者站在朝圣地之时，其所走的道路和所处的圣地已经穿越时空，而与圣人们所曾经走过的信仰之路有一神圣的接触，这联系将使朝圣者体会到这些圣者是如何将整个生命过程，变成为一步步走向天主的朝圣之旅。而这些体验也将成为朝圣者的生活经验。

归乡
    整个朝圣之旅是以归乡作为朝圣的结束。在平安抵家之后有四件事是可以作的：

一、 感恩
    感谢天主一路借着弟兄姊妹的互相陪伴，而使我们彼此能够献出一份更大的爱，一份丰满得叫我们不能包藏的美。因为在整个朝圣旅程中，我们不断不断地指向那位为我们而付上爱与美的耶稣基督，而他的付出正为我们彼此的限度预付了去爱和显美的能力。

二、 分享
    真正的喜乐就像活水一样，渴望涌出，并流向他人，激励我们与人分享所得的满溢恩宠。所以堂区安排在本周六下午3：00分享朝圣的经验和获得的恩宠。

三、 缅怀
    从朝圣地所带回的纪念品或圣水等圣物都将成为一扇扇回忆的窗口，因为这些圣物见证了朝圣者的悔改，以及一切旅程中的所见、所行、所感。因此，每当看到这些圣物时，朝圣的经验将一再地牵引着心灵的驿动，而继续神游在那与救主会晤的圣境。

四、 生活
    在朝圣时所经历的「体验」，就如同伯多禄、雅各布伯、若望的大博尔山经验。他们看见耶稣显圣容，衣袍洁白发亮，就想永远留住那一刻。同样地，天主也借着朝圣经验把这一刻顶峰经验赐给我们，好教我们在具体的生活中，当感觉天主离我们很远，心灰意冷时，想起此刻的经验。是的，这正是在走完朝圣之途后所达到的经验，而这经验将成为我们生活中的一处「福地」。

结语
    朝圣者历经了旅途、朝圣地和归乡三个步骤而功德圆满。这条朝圣之路所传达的内容正是一条皈依悔改的道路，而其所表达的意义正象征着我们是一个在旅途中的教会，生命不过是一个旅程。因此，这「在地若天」的经验使这条朝圣之路变成了生命的「庆祝」。
  • 上一篇文章： 如果你能明白上帝的用意

  • 下一篇文章： 基督宗教是否为西方侵略工具——从一个笑话说开去
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗告诫青年们“耶稣的十字架才是真正的生命之树”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗告诫青年们“耶稣的十字架才是真正的生命之树” 热 ★★★
教宗告诫青年们“耶稣的十字架才是真正的生命之树”
［ 作者：佚名 转贴自：亚洲新闻 点击数：860 更新时间：2006-4-11 文章录入：admin ］

四月九日圣枝主日，在普世教会纪念基督受难、并正式开启圣周全部礼仪之际，来自罗马和世界各地的八万多名青年同教宗本笃十六世一起，在梵蒂冈圣伯多禄广场上参加了第二十一届世界青年节的隆重庆祝活动。

在此之前，只有二十年前，圣枝主日与世界青年节在同一天举行。以后，历届世界青年节先后在世界各地和各教区隆重举行。去年八月，第二十届世青节在德国科隆举行。

四月九日的圣伯多禄广场上，有二OO八年下届世青节东道主澳大利亚悉尼总主教区的青年代表团。在圣枝主日的礼仪结束后，科隆青年将圣年十字架和圣母像交给了澳大利亚青年代表团。多年来，圣年十字架和圣母像的足迹遍布了世界各地。正如教宗本笃十六世在讲道中阐述十字架的意义时所指出的，“从科隆到悉尼，（十字架和圣母像）穿越了不同大陆与文化；穿越了一个饱受磨难、被暴力煎熬着的世界！这是一条上主的道路，他在十字架内赐予我们和平、使我们成为他的和平使者”。

教宗本笃十六世在圣马尔谷福音中记载的基督受难始末后发表的讲道中，主要围绕着十字架的奥迹作出了深刻的阐述：“一段时间，人们恰恰是因为十字架的缘故而拒绝基督信仰。因为，人们说，十字架表达的是牺牲、十字架是对生命的否定。而我们所要的是完整的生命，没有任何压制和放弃的完整生命。……一切听起来都非常有道理、并具有极大的诱惑力。……然而，圣枝主日告诉我们，十字架才是真正伟大的‘是’，十字架才是真正的生命之树。不是把生命据为己有，我们就能获得生命，而是要在奉献中，我们才能获得生命。爱就是自我奉献，为此，十字架所代表的才是真正的生命的道路。”

“十字架”是耶稣给我们指引的“道路”，是一条真正康庄大道。在讲解耶稣骑着毛驴进入耶路撒冷的场面时，教宗本笃十六世强调，“耶稣骑着典型的乡下人用的毛驴进入耶路撒冷，而且，毛驴还不属于他，是他专程借的。耶稣没有奢华的马车，或者象世界的权贵们一样骑着高头大马，他只是骑着一条从别人那里借来的毛驴”。

由此，他体现了依撒意亚先知曾经许下的，“穷人的国王”、“和平之君”、“普世的君王”。上述表达方式，也与普通人的思维方式完全不同。

耶稣的贫困，是谦卑者的贫困，而不是单纯经济上的贫穷。“一个人可以在物质上是贫困的，而在内心强烈渴望财富，以及由财富而带来的权利。……耶稣的贫困，主要是内心世界彻底摆脱权势和拥有的欲望。这里所指的不仅仅是财富的再分配，这种纯物质上的概念只能使人心更加冷酷。这里所指的，首先是洁净心灵，并且，由此将所拥有的视为一种责任、对他人所承担的义务，把一切都放天主的目光下，让‘本是富有的，为了你们却成了贫困的（援引格后八、9）’基督来引导我们。内在的自由，是战胜席卷世界各地的腐败与贪婪的先决条件。而只有天主成为我们的财富时，才能找到这种自由；只有当我们能够在忍耐中懂得做到日常生活中放弃时，才能发展形成这一真正的自由”。

铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消灭的“和平”的君王（援引匝九，9-10），“在耶稣内”“通过十字架而具体化了。他是被折断的作战弓箭，成为真正的天主的彩虹，将天地衔接起来；在各大陆之间架起桥梁。耶稣交在我们手中的新武器就是十字架——和解的象征、比死亡更加强大的爱的象征。每当我们请十字圣号时，我们就应该牢记，不应该用不公正的回应另一个不公正、用暴力回应暴力。我们应牢记，只有通过善才能战胜恶，永远也不能以恶治恶”。

最后，“普世的”王国意味着基督的王国将拓展到“天涯海角”。教宗表示，“默西亚君王的空间不再受到将国与国分开的疆域的限制。地球、整个世界就是他的王国。他在各种不同文化中创造合一。当我们注视历史的阴云时，我们看到了拥抱整个世界的圣体团体网络的崛起——一个构成了耶稣的‘和平王国’的团体的网络。在世界的不同文化和各地中，无论是贫穷的棚屋、还是尘土飞扬的乡村，都同辉煌的圣殿一样，都有基督的影子。无论在哪里，他都是一样、唯一的，如同在与他的共融内共同祈祷的团体一样，他们也在同一奥体内结合在一起。基督统领着一切，并将自己化为食粮、赐予了我们。由此，他构成了他的王国”。

讲道最后，教宗感谢“现在将这十字架带到世界各地的”青年们。“我们甚至可以从十字架上亲身触摸到耶稣的奥迹。我们祈祷，愿基督在这一时刻也能触摸到我们、开启我们的心灵，使我们追随十字架，成为他的爱与和平的使者”。

弥撒圣祭结束后，教宗本笃十六世采用不同语言向聚集在圣伯多禄广场上的青年们致意。上届世青节东道主德国科隆总主教区青年们，将十字架和圣母像亲自转交给了二OO八年世青节东道主澳大利亚悉尼总主教区青年。同时，科隆总主教区总主教梅斯纳枢机与悉尼总主教区总主教佩尔枢机热烈拥抱。一名青年激动地高喊到，“教宗万岁”！教宗本笃十六世则说道，“现在，让我们一起颂念三钟经，向圣母致敬”。最后，教宗与青年们约定，“如果天主愿意”，二OO八年悉尼再见。
  • 上一篇文章： 教宗發表今年世界聖召祈禱日文告

  • 下一篇文章： 教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从耶稣的复活看他的苦难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从耶稣的复活看他的苦难 热 ★★★
从耶稣的复活看他的苦难
［ 作者：佚名 转贴自：信德报（第262期） 点击数：955 更新时间：2006-4-13 文章录入：admin ］

一百多年前，德国释经学者凯乐尔提出了最具争议的口号，他认为玛尔谷福音是耶稣受难的故事，只不过是这个故事的导言写得很冗长。如果我们记得福音是“好消息”，如果这个“好消息”是在叙述一个无辜负的人，受到不公义、残忍而致命的痛苦！那实在是太离谱了！
显然，凯乐尔有意夸大这种说法是有目的的。他认为耶稣的受难是马尔谷福音的核心，其它的章节都只是引子而已。首先要说的是，耶稣三十年的隐居生活，在马尔谷福音中只字未提，玛窦和路加福音则只用了两页的篇幅叙述。耶稣的公开传教生活则说的较广泛，也较详细。但是到了耶稣受难的部分时，叙述的步调又放慢了许多。四部福音把耶稣受难每一小时的情形都详细的记述下来。显然，这是四位圣史最关心的部分。
在教会的信仰宣认中，耶稣的逾越奥迹确居主要地位。尼西亚信经中宣认为：“因圣神的德能生于童贞玛利亚，而成为人。他在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋藏。”
新约中有好几处文字都强调，耶稣的受难是我拉对他信仰的核心。那是天主自我牺牲、自我启示的终极。圣保禄宗徒写道：“天主既没有怜惜自己的儿子，反而为我们众人把他交出了，岂不也把一切与他一同赐给我们吗？”（罗八32）
若望福音中有一段相当震撼的文字。耶稣对犹太人说：“当你们高举了人子以后，你们便知道我就是那一位……。”（若八28）耶稣声称那个最神圣的名字是他的名字。按当时的环境，这个神圣的名字不能出自凡人之口，因此耶稣的断言真是前所未闻。耶稣把他的声明与他被钉十字架而死连在一起：正是在十字架上，可以证明他与雅威原是一位。这一句话中，包含了最深的空虚自我———像一个奴隶一样死在十字架上，以及最深的自我了解———将他自己等同于雅威。
我们还可以说福音基本上是耶稣受难的故事，但必须说明这故事得从复活的观点来看。最近圣经研究在学术上卓然有成，贡献良多，其中最重要的一个贡献似乎就是证明，福音的每一页都是在肯定耶稣复活的情形下所写。正是这一无所不在的基本信念，将这些故事变成了“好消息”。
有几个例子或许对于澄清此一重要的深刻见解有帮助。若是由法利塞人来叙述耶稣的受难，会比四位圣史描述的更详尽。毕竟他们曾计划杀死耶稣，甚至为此雇了一个人来出卖耶稣。他们谨慎地执行计划，也成功了，所以他们一定会说出许多我们不知道的内情。然而，不论他们的叙述多么正确、广泛，绝对不会是“福音”，因为其中没有对“复活”的信心，所以一切都会从错误的角度来叙述。
我们可以像一位高尚的人道主义都来看耶稣的受难，对这种违反人权的大胆妄行感到愤慨。但是若没有对“复活”的信心，我们就不是在跟“福音”打交道。
虽然耶稣受难时，门徒都一直在场，但他们一点也体验不到耶稣的受难是福音。相反，他们有一种很深的失落感。他们最后的希望粉碎了。他们并不认为耶稣会复活，所以看不到任何的“好信息”。
负责把耶稣钉在十字架的百夫长，是最能真正感觉到福音的人。比拉多选了他负责这棘手的任务，就是招待这位从纳匝肋来的、极具争议性的经师的死刑。当时耶路撒冷挤满了来地逾越节的的朝圣者，在这种紧绷的气氛下，对耶稣的定罪，无疑是一丝引起火药爆炸的火花。比拉多对他所信任的军官说得很清楚，他不希望有任何暴动。那位发号施令的百夫长掌控一切行动，而且顺利执行。任务完成后，这位没有错过任何细微末节的负责人惊呼道：“这人真是天主子”。（谷15：39）我们也可以把这句话理解为：“在我的军人生涯中，还从来没有遇到过这样的十字架苦刑。这个人确实与众不同！我在他身上感觉到真正的圣善。他很接近天主。”这位罗马军官在十字苦刑上隐约看到了“彼岸”，他当然并没有成熟的基督信仰，他所说的“天主子”，也并没有神学上后来逐渐透露的完整意义。然而，他在这个受苦的人身上，看到了某些超越平凡的东西。
基督徒就是能从闪耀着复活的希望中，来看这可怕的十字架苦刑的人。四位圣史写福音时心中所看到的，比他们在耶稣实际受难的时候所看到的多，这个“多出来”的部分就构成了圣经的默感。圣经的默感是来自圣神。圣神让他们从信仰复活的眼光来看所发生的一切。那当然给了他们一种新的观点。初期教会开始从“复活的主”的观点来研究耶稣一生的历史性大事时，他们的眼睛开了，看到了许多惊人的发现。福音就是这样展开来的。在耶稣的受难，以及耶稣门徒的苦难中指出复活的闪光，是圣史的神恩，也是每一个基督徒透过圣史而得到的神恩。若望福音记载耶稣受难时，更是处处可以看到复活主的光荣，偶而还会闪耀明亮的光辉。
复活是受难的另一个面貌。从某一方面来讲，那是一种反辩证，可怕的受难转变成巨大的喜悦和光荣，而且因为这喜乐和光荣而得圆满。更重要的是，受难和复活之间有一种连续性。那正是接受默感的福音要指出的。这个连续性在于天父及圣子之间的爱的光辉。那爱，就是身心受苦时刻中的支持力，“复活”则是那爱的公开证明。复活并不会使十字架的苦刑毫无意义，反而使十字架苦刑的意义彰显至极致。也许我们可以说，在受难中，圣子对圣父的忠信较为明显，而在复活中，圣父对圣子的信赖则更显着。但是在这么说的同时，我们千万不要忘了，圣父与圣子原是一体；也不可忘记，圣父、圣子、圣神之间的爱，与天主圣三对世人的爱原是一个。
圣子死在十字架上时，看起来好像是圣父舍弃了他的儿子：“我的天主，我的天主，你为什么舍弃了我。”（谷15：34；咏22：1）但是耶稣的复活却清楚的表示，圣父忠诚地站在圣子的旁边，这忠信超越了人类的忠信，也超越了我们对死亡以及死亡之外最海阔天空的想象。耶稣的复活揭示了圣父与圣子之间永恒而坚定的爱，这爱会在天主圣神倾注在我们心中时臻于圆满。（参阅：罗5：5）那是逾越奥迹的完成。
逾越奥迹在耶稣的死亡与复活中是牢不可分的结合，也构成基督徒复活的中心。死亡与复活就像一座隧道的两端。在受难的这一端，我们已经能瞥见复活的荣光；在复活的那一端，则常可以看到十字架的轮廓贯穿整座隧道，正如复活的主，在他受光荣的身体上，永远带着钉痕一样。这样，逾越奥迹才能给人安慰。
  • 上一篇文章： 埋葬耶稣的圣若瑟‧阿黎玛特雅

  • 下一篇文章： 「智慧」是一切美物的母亲
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


「智慧」是一切美物的母亲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
「智慧」是一切美物的母亲 热 ★★★
「智慧」是一切美物的母亲
［ 作者：佚名 转贴自：网络 点击数：1104 更新时间：2006-4-13 文章录入：admin ］

每年四旬期整个教会的信仰生活反省、祈祷灵修经验多是朝向在十字架上为大众做赎价而听命至死的「受苦的耶稣基督」身上，来做悔改与补赎。今年我有机会由一位神长来的灵感，让自己把神修角度放在「耶稣是天主的智慧」。正如圣保禄宗徒称耶稣是「天主的智慧」，在基督身上天主的德能和智慧完全彰显出来，并借着耶稣为人开启了救恩之门。他的智慧和全能，也在一切受造物上不断地显露出来。所以，保禄宗徒能够从他的信仰生活经验中领悟出天主的智慧是「十字架大显天主的德能」中完全彰显了。「我们在成全的人中也讲智慧，不过不是今世的智慧，……是那隐藏的，天主奥秘的智慧，这智慧是天主在万世之前，为使我们获得光荣所预定的。」「是天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。」（格前二6-9）

  「智慧」不只是普通的「智识」，而是对本质性事物及对存有者的终极基础及目的之智识，从永恒的眼光观察并判断一切世事世物；这样的智识对人生极其宝贵，因为她使人把一切事物置于世界整体中所应得的地位及等级中（参阅西洋哲学辞典）。在圣经智慧书里有整段描述了智慧的本体和美德，从这整段文字的叙述中，我们就更能清楚了解到智慧的本体源自于天主。「在她内的神，原是聪明的、至圣的、唯一的、多样的、微妙的、无玷的、……无敌的、施惠的、爱人的、……无所不能的、无所不察的……。实在，智慧比一切活动更为活动，她能渗透深入一切。她是天主威能的气息，是全能者荣耀的真诚流露，是永远光明的反映，是天主德能的明镜，是天主美善的肖像。」（智七22-27）

  圣多玛斯说：「智能之士的任务是布置秩序」。有智慧的人，其思想与行动必须一致，足以塑造人生的见解。（参阅西洋哲学辞典）亦即知中有行，行中有知。

  我们中国传统文化称孔子为有智慧的人，确实如此，他的教育理念以及他的为政之道，直到今日仍不断是中外学者喜欢研究和学习的，为他著作的人不可胜数，甚至把他与耶稣基督相提并论的也是不胜枚举。既是如此的看中他的智慧，那么就来看看中国传统文化中如何谈「智」？

  儒家倡导的理想人格的三大要素：智、仁、勇。论语宪问篇：「仁者不忧，知（智）者不惑，勇者不惧。」中庸也指：「好学近乎知（智），力行近乎仁，知耻近乎勇。」理学家朱熹批注「知」为「是非之本心」，即是良心良知；孟子、告子则把「是非之本心」批注为「智」。依照孔、孟说法：「智是一种判别是非的天赋能力」，这种能力足以辅助仁德，使人有恰当的表现。因为一个人爱人而不能知人，就很容易被蒙蔽、被陷害了。荀子给「智」有了「智识」的意义：「所以知之在人者，谓之知（是指人的认知能力）；知有所合，谓之智。」当人的认知能力与外物相遇、结合，所得的知识叫做「智」，即是智识。（参阅中国哲学辞典）

  孟子厌恶人使用小聪明，因为小聪明容易让人陷于穿凿附会，充其量只是一些小道末技，足以伤害自身；小聪明有时容易使人的本性逐渐丧失，学会虚与委蛇，以假面待人，失去了本真及赤子心。所以孟子特别提出人要保持自己的仁爱诚信需要大智、大勇；也就是得自对世事的深知，得自对于人生的了悟。大智也就是参透人生之后的大彻大悟。（参阅孟子的人生哲学）

  中国文化非常推崇儒者、君子、士大夫、圣贤、智者为有智慧的人。智能不只是一种应付环境的诡计，一种行事的方法，或一种美好的计谋；而是用以教导人如何生活？如何在世上承行天意的大道理？她教导人知道保守人的自然天性，求实而不争名，勇猛而不鲁莽；一是一，二是二；不勾心斗角，不费心算计；胸怀坦荡，本色真实；无私无怨，无利无名。例如：中国箴言、十三经书以及圣经箴言、德训、训导、智慧等等都是在解释智慧的真意义。（参阅圣经辞典）

  圣经中智慧的术语相当多，例如：理智、智识、认识、明智、明达、聪明、见识、通达、计谋、计划、机智、智慧等等。以民把智慧看做是天主的恩赐，只有天主是知识与智能的泉源，智慧属于天主，人只能从天主蒙受智慧。事实上，获得智慧的人是那些天主所喜爱的人「天主原把智慧、学问和欢乐，赐给他所喜爱的人。」（训二26），和圣善灵魂「她世世代代进入圣善的灵魂，使他们成为天主的朋友和先知，因为天主只爱那与智慧同居共处的人。」（智七27-28）。

  智慧也能够是一种特别的神恩，是天主赏赐人的一种恩典，为的是叫人因此而明辨事理，叫信徒们能够深入天主的奥理中；因为，真正的智慧使人能从多难的人生中品尝到无穷的欢乐，能从复杂的世事见出缤纷的美好，能在自己的心田永远保有一片爱的绿洲。「因为智慧是一切美物的先导，是一切美物的母亲，是人用之不尽的宝藏。」（智七12-14）有时候智慧也指天主的圣宠，使人与天主密切结合。我们可以从圣经中的人物以及历代圣人圣女身上得到很好的见证性；当然也能从与我们相处的圣善人灵的身上看到天主智慧的显扬。因此，为获得天主的恩赐，是可以用祈祷来增强智慧的（智九1-6），但如何能看到天主的智慧在人身上彰显出来？是可以从一个人的心灵所发出的功效而知：乃是认识天主（约十一8-9）、强有力的口才（约卅二9、18-22）、那中悦天主的坦白（智九16-19），以及先知的精神（智七27）。（参阅圣经辞典）最后引用圣经智慧书里一句很发人深省的金句：「智慧人众多，世界才有救。」（智六26）。我们彼此代祷：「求你从你的圣天上，遣发智慧，从你荣耀的宝座旁，派遣她来，与我共处同劳，教我知道什么是你喜悦的事。」（智九10）
  • 上一篇文章： 从耶稣的复活看他的苦难

  • 下一篇文章： 从耶稣称圣母为「女人」看若望的圣母神学（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从耶稣称圣母为「女人」看若望的圣母神学（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从耶稣称圣母为「女人」看若望的圣母神学（1） 热 ★★★
从耶稣称圣母为「女人」看若望的圣母神学（1）
［ 作者：王敬弘 转贴自：神学论集　第五期 点击数：1022 更新时间：2006-4-13 文章录入：admin ］

前 言

凡阅读过若望福音的人，都能体会到它实在是一部深奥的神学著作。它的字汇和结构常常具有多层不同的意义。因此，许多匆匆一阅的人往往不能认识其中蕴藏的奥义。由于若望福音的这种特性，使它的某些章节成了圣经学家以及神学家们争执的焦点。其中问题之一就是：耶稣为何称自己的母亲为「女人」？（若、二4，十九、26）（注一）

在近代圣经批判学没有发达以前，问题的焦点常常集中于这个称呼是表示尊敬，或是表示轻视。天主教一方面由于恭敬圣母的传统，尽力解释耶稣用这称呼并没有不敬的含义。更正教方面，因为他们否认天主在他的救恩计划中给圣母一个特殊的地位，因此尽可能利用这段圣经来保护自己对圣母的看法。两方面争执不下，却没有把这个称呼的深切含义表达出来。这种有些意气用事的辩论，因着近代圣经批判学的来临，也渐成明日黄花；所以我们不将这些文字加以引证。

在近代圣经批判学的分析之下，我们对若望福音的神学结构有了更深刻的认识。现在问题的焦点不再是争论“女人”这个称呼是否恭敬。天主教和更正教的圣经学家都一致认为，耶稣称自己的母亲为“女人”的确不是按照犹太人当时的一般习俗。它是一个相当特别的表示（注二）。所以我们现在努力的目标是在整个若望著作汇编（JOHANNINE CORPUS）（注三）中，找出「女人」这个称呼的神学意义（注四）。

本文是作者近来研读圣经诠释的心得，加上一些自己的反省由于作者并非圣经学家，有些反省尚没有严格的考据足资证明，所以希望有识之士，能加批评和指正。对于重要思想的引证，将在附注上指出有关的参考资料（注五）。

本文将分为五部分：

一、 若望福音一、二章与创世纪一、二、三章的关系

二、 创世纪一、二、三章之分析

三、 若望福音加纳婚宴（二，1—11）的分析

四、 若望福音十九．26的分析

五、 默示禄中有关圣母片段的参证。

此后一个简单的结论做本文的结束。

一、 若望福音一、二章与创世纪一、二、三章的关系

若望福音大约在公元九十年至一百年之间写成（注六）；其时所有现存的圣经中，除了伯多禄后书外，差不多都已写完。若望福音的编辑者有整个天主救恩历史的启示放在眼前，所以他可以对全部救恩史做一个深刻的反省。因此，若望福音并不以耶稣之出现为开始，因为耶稣是降生成人的圣言，圣言是天主，他超越天地万有而先存。若望福音就以天主圣言永恒永在为开始，讨论天主借着他所做救恩行为的各个不同阶段。因为创造天地是天主对人类救恩行为的出发点，所以若望福音就以创世纪一、二两章有十分密切的关系了。

若望福音与创世纪的关系，可以分两部份来看。第一部分是若望福音一．1—18的序言；第二部份是一·19—二．11。

现在我们先从序言部分说起。它的主要来源是一首赞颂圣言的诗歌。但是福音的编辑者为了某些神学的理由加上了有关若翰洗者的数节。现代的圣经学家设法分析出后加的节数。而恢复那首诗歌的原来面貌。以下所引证的就是雷蒙．布朗（RAYMOND BROWN）的研究结果（注七）。他把原有的诗歌分为下列四段：

1 在起初已有圣言，圣言与天主同在，圣言就是天主，

2 圣言在起初就与天主同在。

＊ ＊ ＊

3万物是籍着他而造成的；凡受造的没有一样不是由他造成的。

4 在他内有生命，这生命是人的光。

5 光在黑暗中照耀，黑暗决不能胜过他。

＊ ＊ ＊

10 他已在世界上，世界原是借着他造成的。但世界却不认识他。

11 他来到了自己的领域，自己的人却没有接受他。

12 但是凡接受他的，他给他们……权能，好成为天主的子女。

＊ ＊ ＊

14 于是圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。

16 从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。

在以上的四段诗中，每一段有一个主题思想。第一段是表示圣言与天主的关系。第二段是表示圣言与创造的关系。第三段是表示圣言进入这个世界。第四段表示凡接受圣言的人们所将领受的恩宠。实际说来，这首诗歌把天主圣言的整个使命，用最简短的词句完全表达出来。其中包含深奥而丰富的神学意义，实在不是三言两语所能说明的。现在我们只讨论这首诗与创世纪的关系。

创世纪在开始就用了“在起初”这三个字。这首诗的开始也用了同样的三个字；创世纪中的“起初”是表示天主创造天地的开始。若望福音的“起初”却是指天主永恒自有的无始之始。他把视界向前推广了一步，使人先看到圣言与天主的关系，才能看清楚为什么一切受造物都是藉圣言而造成的。若望福音用了与创世纪同样的字汇，却加深了它神学的含义。这也是若望福音的特征之一。

这首诗歌的第二段谈到圣言与创造。这正是创世纪前三章的重要主题之一；但是若望福音并不止于描述天主在自然界的创造。在第三、四两段诗中，他提出了一种新的创造。创世纪记载天主在造人之初，本愿给人以天主的生命，但是人自由地拒绝了天主的恩赐，犯罪而丧失了永远的生命。若望福音记载天主最初藉圣言创造了天地万物及人类；现在再记藉圣言开始一个新的创造；就是使人成为天主的子女，弥补了人类因原罪所受的伤害。所以若望福音又一次运用了创世纪的主题，而把它加深推广，使它有更丰富完满的神学意义。

此外，若望福音还有几点与创世纪有关。因为他们与本文没有特别的联系，所以只略加提及，为了证明若望福音与创世纪的关系，绝不是凭了几个字，或一个共同的意思而妄加揣测的，若望福音的序言真正是以创世纪为背景而写成的。例如：在创世纪中提到光明与黑暗；若望福音却指出真正的光明和黑暗。创世纪中表示所有的受造物都是天主的一种启示。若望福音更进一步说明，万物之所以是天主的启示，实在因为它们是借着圣言而受造的；只有圣言是天主完整的启示。所以我们可以说，创世纪记载天主救恩的开始，而若望福音则宣扬天主救恩的完成。

现在我们再论若．一．19—二．11与创世纪的关系。这一段若望福音是记叙耶稣怎样逐渐显示给世人。首先，若翰否认自己是默西亚，是先知，而肯定自己是「旷野中的呼声」（一．19—24）；然后，他给耶稣做证，称他为「天主的羔羊」和「除免世罪者」（一．29）；并把自己的两位门徒介绍给耶稣（一．35—37）。因着这两位门徒的引领，西满伯多禄见到了耶稣。接着裴理伯和纳塔乃耳也来到了耶稣跟前。

有一点值得我们特别注意的是：这些人对耶稣的认识是一步步地加深。若翰的两个门徒最初只称耶稣为「师傅」（一．38）。但与耶稣谈了一夜之后，他们中的一位去找西满，对他说：「我们找到了默西亚」。（一．41）当裴理伯同纳塔乃耳介绍耶稣时，他却说：「梅瑟在法律上所记载，先知们所预报的，我们已找着了……」纳（一．45）塔乃耳最后称呼耶稣：「辣彼！你是天主子，你是以色列的君王。」（一．49）

但是，这还没有到达耶稣自显于世人的最高峰。它要留待加纳婚宴中，耶稣显了变水为酒的奇迹才完成。若望福音这样记载说：「他显示了他自己的光荣，他的门徒们就信从了他。」（二．11）这是门徒第一次对耶稣有一个完整的信德。如果我们从整个若望神学来看，信仰是获得超性生命的必要条件（注九），所以加纳婚宴是耶稣新创造的高峰。按若望福音的结构说来，它是一个大段落的结尾，却也是另一大段落的开始（注十）。

由以上的分析看来，这段福音很显然地是以创世纪为背景写成的。至于它与创世纪之关系密切到何程度，圣经学家有不少争论。有人说若．一．19—二．11恰好包含七天；正好反映了创．一．1—二．4中所记载的七天。但是有些人说，若．一．19—二．11要分成八天方可（注十一）。不过这些的分歧的意见与本文的目的无甚关系。我们所要强调的一点是：若望福音的一．1—二．11的确是依创世纪为其思想背景而写成的。我们就要在这种关系中，找出加纳婚宴中更深的奥秘。

二、 创世纪一、二、三章之分析

现在我们并不需要把这三章做逐字逐句的分析，而只是把与本文有关的几点提出来加以讨论。

这段圣经来自两个不同传统。一．1—二．4是来自司祭本（PRIESTLY CODE），二．5—三．24是来自雅威典（YAHWISTIC CODE）（注十二）。我们必须分别讨论。

司祭本把天主创造工程分为六天、第七天天主休息，以它来解释安息日的来源。在天主创造天地万物的过程中，司祭本又很小心地去把他分成两段。第一段是前三天，天主布置好戏台；第二段是后三天，天主以各种生物来点缀戏台。最后天主按「自己的肖像和自己的模样」造了人。有一点我们必须注意，在思高圣经学会的译本中，一．27是“「了一男一女」。圣经的原文只用了单数的男和女，并没有加上「一」这个形容词。严格说来，这句话应译为「男和女」。它的区别是指天主并不一定只造了一男一女，而是造了整个的人类。这个单数的男和女是一个种类名词（GENERIC NOUN），以单数来代表整体（十三），是一种集体人格（CORPORATE PERSONALITY）的观念。

最值得我们注意的是第七天。在天主的创造过程中，以造人为最高峰。天主给人权力「管理海中的鱼、天空的飞鸟、牲畜、各种野兽，在地上爬行的各种爬虫。」（一．26）人显然是万物之灵。但是这不是这段圣经的颠峰。颠峰是在第七天。它是天主的圣日。这个圣日的目的并不是消极的休息，而是天主和人来往的日子。整个的宇宙为人而受造；人却为天主而受造。六天的工程都是以第七天为依归的。

天主并不是愿意人只与自己有短暂的来往；而是要他有一个永恒的关系。所以圣经在描述第七天时，没有加上其它六天中惯用的「过了晚上，过了早晨」的词句。这表示第七天是一个无终无尽的永恒。司祭本的主旨不在于详细记载天主的创造经过，而在指出天主的创造是救恩性的行为。从开始，自然层面的创造就指向一个超自然的现实（注十四）。

现在我们再分析一下雅威典的传统。它的文章风格和神学观点都和司祭本大不相同。整体说来，它是以人为中心的。它用非常戏剧化而富有象征性的笔法，写出人的受造及原罪发生的「历史」。

首先需要提示一点，就是在人类未犯原罪以前，圣经上只用了男人和女人。亚当和厄娃个人的名字是原罪以后才出现的（注十五）。这种称呼与司祭本的用法相同，他们代表当时生存的全体人类，又一次地表达了希伯来人集体人格的观念。

在犯原罪的过程中，男人虽然是自己犯了罪，但是却也是因为受了女人诱惑的影响。男人和女人在犯原罪时所扮演不同的角色，将在天主救恩工程中反映出来。

其次我们要分析一下所谓的原始福音（PROTO．EVANGELIUM）。它的原文如下：

上主天主对蛇说：「……我要把仇恨放在你和女人，你的后裔和它的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创．三．14—15）

此处“女人”有两种不同的意义；按照上下文来看，她指当时犯罪的女人；但是按照更完满的意义（SENSUS PLENIOR）（注十六）来解释，她是指圣母玛利亚 。这一点要从「她的后裔」这几个字来看才能懂得。「后裔」是男性单数。踏碎魔鬼头颅的「女人后裔」当然只有耶稣基督了。所以“女人”是指基督之母。

但是同时，「后裔」也可以做为一个集体名词，那么，他表示全体教会。按更完满的意义来说，圣母因此也是教会之母。这些思想将在若望神学中得到印证。

此外我们需要提示一下，天主在处罚女人时曾说：「我要增加你怀孕的苦楚，在痛苦中生子。」（创．三．16）这一点也要在圣母身上得到满全。

在创世纪三章廿节记载：「亚当给自己的妻子取名叫厄娃。」厄娃的原义是指生命。这个名字实在有点讽刺性。因为厄娃固然在血肉上是「众生之母」（创．三．20），但是她却使全人类丧失了永远的生命，这一个名字要等到在新厄娃身上才能发挥它真正的意义。

三、 若望福音加纳婚宴的分析

在第一部分中我们已经看到加纳婚宴是基督新创造的顶峰。若望之所以选择一个婚宴做为耶稣显第一个奇迹的场合，并不是偶然的安排。因为无论在旧约的预言中，或在耶稣的讲道中，都以婚宴来表示天人交欢（注十八）就是在这种思想背景中，若望记载：「耶稣显示了自己的光荣，他的门徒们就信从了他。」这是若望第一次提到人对耶稣产生完整的信心，这也是新生命的开始。可见加纳婚宴的奥绩含有深刻的神学。

在变水为酒的这件事中，也有它象征性的意义。酒代表基督给我们带来的救恩。同时酒是一种兴奋剂，给人带来喜乐。它象征我们因基督给我们的新生命而有的喜乐（注十九）。

其次在耶稣变酒的数量上，不但足够当时饮用，而且非常丰富。这表示基督给人带来的救恩，其丰富远超人类所盼望的。这种解释不是出于热心的臆测，而且有其深厚的神学根据。

总之，整个加纳婚宴是表示新创造的顶峰，人分享天主性生命的一个开端。我们就以此为背景，进一步来探讨“女人”这个称呼的意义。

首先我们把圣母与耶稣的对话抄录如下：

酒缺了，耶稣的母亲向他说：「他们没有酒了。」耶稣回答说：「女人，这与我和你有什么关系？我的时刻尚未来到。」（若．二．3—4）

要了解这一段圣经，必需先解释「时刻」这个名词。它在若望神学中是一个有特别意义的词汇。它毫无疑问地是指耶稣的苦难和复活（注廿）。实际上，苦难和复活在整个福音传统上，是一个不可分之奥迹的两面。有了苦难，必须要有复活，我们的救恩才是完整的。所以耶稣在最后晚餐做大司祭的祈祷，开始时就说：「父啊！时刻来到了，求你光荣你的子，好叫子也光荣你。」（若．十七．1）从此也可以看出，不仅复活是耶稣受光荣的时刻，苦难也是耶稣受光荣的时刻。这一点也与耶稣第一次显示他的光荣有关。

按照以上的解释，我们可以看出耶稣对圣母的回答好像是表示：「在我时刻未到之前，我在天上的父是我意志的唯一主宰。我的行为是不受任何血肉关系所影响的。」从此看来，耶稣称圣母为“女人”有一个消极的意义，他强调当时在救恩工作上与圣母没有什么血肉上的连系（注廿一）。

但是，我们对随之而来圣母的反应和耶稣的奇迹又做何解释呢？实际上并没有什么特别的困难。因为圣母吩咐仆人的话是让耶稣自己做主。她自己不加干预，耶稣就主动地显了他第一个奇迹。把这件事与创世纪中的原罪相比较，我们可以看出圣母所扮演的角色，恰好与创世纪中的女人相反，那位女人诱惑男人犯罪，使人类失去生命。圣母——新女人——却影响了耶稣，使他显示了他自己的光荣，给人类产生的信德，带来生命。正如第一位女人与第一位男人所犯的罪之间，并没有严格因果关系（CAUSE-EFFECT RELATIONSHIP）；圣母与耶稣的第一个奇迹之间，也没有严格的因果关系，而只是伦理的影响而已（MORAL INFLUENCE）。从此也可看出圣母被称为“女人”另一层意义。

但是，如果我们把自己局限于加纳婚宴这一个奥绩中，对“女人”这称呼的认识仍然十分肤浅。所以我们必须看看若望福音，另一次耶稣称圣母为“女人”到底有何意义。
  • 上一篇文章： 「智慧」是一切美物的母亲

  • 下一篇文章： 从耶稣称圣母为「女人」看若望的圣母神学（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从耶稣称圣母为「女人」看…[1092]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从耶稣称圣母为「女人」看若望的圣母神学（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从耶稣称圣母为「女人」看若望的圣母神学（2） 热 ★★★
从耶稣称圣母为「女人」看若望的圣母神学（2）
［ 作者：王敬弘 转贴自：神学论集　第五期 点击数：1092 更新时间：2006-4-13 文章录入：admin ］

一、 若望福音十九．26的分析

我们要做的第一步工作就是分析在若望福音中，耶稣两次称圣母为“女人”是否有一种内在关系？这一点必须在若望福音的整个结构中去找寻。

若望福音除了一．1—18序言，及第廿一章附录外，全文主要部分可分为两个段落。第一段落是一．19—十二．50，以耶稣的七个奇迹为中心，这七个奇迹一方面启示基督的天主性，以及他与父的关系；另一方面显示出耶稣所带来救恩的各种特性。所以这一段通常被称为「记号之书」。

第二段落是若．十三．——廿．31，内容是最后晚餐，苦难、死亡及复活，因为耶稣已把他的苦难、死亡及复活作为他受光荣的时刻。所以这第二段被称为「光荣之书」。

要了解「记号之书」和「光荣之书」所有的内在关系。必须从若望福音中「奇迹」的两种神学意义去探讨。

甲、奇迹是天主的启示：在若望福音中，耶稣常常把自己的奇迹称为自己的「工程」（注廿二）。（实际上，耶稣从未用奇迹这个名词）。这「工程」的一个效用是显示天主的光荣；并光荣天主（注廿三）。「显示光荣」在若望神学中是特指天主性内在的生命之外溢。（若．一．14）它使人对耶稣基督产生信德（若．二．11）。因为「工程」的性质启示了完成工程者的身份和能力。耶稣的工程证明了他与父的关系（若．五36—37；十．37—38）。

若望福音很仔细地选择了七个奇迹，每一个奇迹都有他的特性，让我们认清耶稣的身份、地位和使命的某一方面。这些工程实在是父所指示给他作的（若．五．19）。其目的在使人认识「子在父内」。〈若．十四．9─11〉

但是，这七件「工程」并不是光荣天主和启示耶稣的最高峰。他们都指向一个最后的终极——那就是耶稣的苦难和复活。耶稣一开始做他的工程，显示他的光荣，启示了他与父的关系，就毫无疑问引他走向死亡（注廿四）。但是死亡并不是他道路的终站，因为他必然要复活。

这个死亡和复活就是他的「时刻」。这「时刻」是他给父最大光荣的「时刻」（若．十四．31—32；十七．1）。所以十字架上的死亡是耶稣光荣天主的极峰，也是他启示的极峰。在若望的眼中，耶稣的死亡不但没有掩蔽耶稣的天主性，反而特别彰显了他。因为有圣神，血和水给他作证（若．五．6—8），使人相信他是天主子。（详见下文）

乙、奇迹是天主的救恩工程：奇迹不仅显示天主的光荣，也使人相信耶稣是天主救恩的行为，因为信仰和永生在若望福音中有密切而不可分的关系。其实，若望福音中所选的七个奇迹也都各自表现了一些和基督救恩的特性。变水为酒（若．二．1—11）是揭示默西亚的喜乐和救恩的丰富性。治好王臣的儿子（若．46—54）有限度地表示耶稣赐人生命的能力。治好瘫子（若．五．1—18）是象征耶稣解除人因犯罪而成为瘫痪的束缚。增饼（若．六．4—14）是预象未来要赐给的生命之粮。步行水面（若．六．16—20）是显示耶稣对自然之控制力，证明他是宇宙之主宰。治好胎生瞎子（若．九．1—7）是让人重见永生之光。复活拉匝禄（若．十．17—44）是证明耶稣是生命与复活，是永生的赐予者。

这些奇迹都是指证耶稣对自己使命所说的：「因为我从天降下，不是执行我的旨意，而是为执行派遣我来者的旨意。因为这是我父的旨意：凡看见了，并信从子的，必获得永生；并且在末日，我要使他复活。」（若．六．38—40）由此可见奇迹之光荣天主，启示基督，产生信德，实现救恩，都是密切相连。

所以，奇迹的救恩性也指向基督救恩行为的顶峰——他的苦难和复活。在加纳婚宴变水为酒的奇迹，只是显示救恩的开始。它给耶稣的「时刻」揭开了序幕。它也必然带领耶稣一步步走向那「时刻」，使一切救恩得到圆满。

对若望福音的整个结构有一个概括的了解后，我们再看我们所要研讨的两个片段在这结构中有何地位。圣母在若望福音中出现的次数很少。其中最主要的是加纳婚宴和十字架下。只有在这两次中，耶稣向圣母说了话，并且都称她为“女人”。若望福音中，加纳婚宴是记号之书的第一个记号的开始，它是耶稣「时刻」的揭幕。十字架下是光荣之书的高峰，它是耶稣「时刻」的完成。所以我们认为这两次耶稣称圣母为「女人」是一种前呼后应（INCLUSION）的笔法（注廿五）。加纳婚宴中的「女人」只是一个准备，其意义也比较消极，十字架下的「女人」是一个完满，意义也更丰富而积极。这两次「女人」的称呼应该合并研究，才能找出它完整的意义。

要找出第二次「女人」的意义，必须先看若望怎样叙述了耶稣的死亡。「耶稣一尝那醋，便说：『完成了。』就低下头，交付了灵魂。」（若．十九．30）「交付了灵魂」这句话有双重的意义，一是指耶稣的死亡，另一个意义是指因耶稣的死亡，他把圣神赐给了这个世界（若．七．39）。这也表示耶稣在世的使命已告一结束，而教会的时期从此开始。

最后的这一点，可从若．十九．34中证明：「有一个兵士用枪刺透了他的肋旁，立时流出了血和水。」按照若．十九．36所引：「这正应验了经文的话说：『不可将他的骨头打断』」。此处的圣经显然是指出谷纪十二，46而言。可见若望福音作者把耶稣比做新的逾越节羔羊。旧的逾越节羔羊所流的血，把以色列人自埃及人之奴役中救出；新逾越节羔羊所流的血把人类自罪恶的奴役中救出。水在若望福音中象征圣神（七．37—39），他是丰富恩宠的泉源。有些教父把血和水解释为圣体和洗礼之象征。洗礼产生了教会，圣体使她滋养成长。所以十九．34是表示耶稣安息于死亡之时，自肋旁产生了教会——他的净配。这正好像第一个男人在熟睡中时，天主自他的肋旁造出了「女人」。

综上所述，耶稣的死亡是圣神，血和水为耶稣作证的时刻（若一．五．6—8）；也是教会诞生的时刻。

就是在这种情形下，圣母又再度出现。耶稣这次不再说：「这与我和有什么关系？」他主动地给圣母一个职务。现在我们先抄录这段圣经，再解释它的意义。

耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：「女人，看，你的儿子！」然后又对那门徒说：「看，你的母亲！」就从那时起，那门徒把她接到自己家里。（若．十九．26—27）

圣母在耶稣「时刻」未到以前，她的确不能够干预耶稣的救恩工程。但是在「时刻」到来时，在天主的救恩计划中，她却占了一个特殊的地位。正如天使来报告她天主要做基督的母亲时，她答应与圣神合作而给人类带了救世主——他是教会的头（弗．一．22）；现在，在教会——基督的奥体（弗．一．23）诞生时，她也必须做教会的母亲。因为身首不能分离，圣母在答应做基督之母时，她也答应做教会之母。

「耶稣所爱的门徒」也是一个集体人格的观念。他就是教会的代表。他代表教会从基督手中接受圣母做他的母亲。

从以上的解释中，我们才能完全了解「女人」称呼的含义。耶稣之所以称圣母为「女人」实在是因为“母亲”这个名词不能充分地表达圣母的使命。圣母之所以在救恩工程上占有一个特殊地位，不仅是因为与耶稣母子之血肉关系；而是因为她是满被恩宠，在女人中最应受赞美的「女人」（路．一．28—12）她被天主选为一切女人的代表，去完成天主创造女人的使命。它在救恩史上的地位是做「男人」「相称的助手」（创．一．18）。这项使命曾因第一位女人的行为而变质，使女人成了男人的诱惑者。现在他在圣母的身上复原了。一切女性因原罪所受的创伤和所损失的尊严，都因圣母而恢复。所以圣母才真正是那创世纪三，15中天主所预许的那位「女人」，永远与魔鬼为仇的女人。

同时，圣母也弥补了第一位女人的缺陷，那就是她才是真正的「众生之母」。她使人得到那第一位女人所丧失的永生。在这次生产时，她分享了基督救世的使命；在十字架下分担了基督的痛苦，那是人类的罪罚。这正应验了创世纪中天主对女人的罚：「我要增加你怀孕的苦楚，在痛苦中生子。」从此可以看出圣母实在是新厄娃。

二、 默示禄中有关圣母片段的三证

在若望著作汇编中，除了若望福音把圣母和「女人」连在一起外，默示禄也有同样的思想出现。现在特地摘录出来，以为参证：

那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠。她胎中怀了孕，在产痛和劳苦中，呼疼呻吟。随着天上又出现了另一异兆：有一条火红的大龙，…那条龙便站在那要生产的女人面前，待她生产后，要吞下她的孩子。那女人生了一个男孩，他就是那要以铁杖牧放万民的；那女人的孩子被提到天主和他的宝座前。女人就逃到旷野去了，在那里有天主已给他准备好的地方（默．十二．1—6）

那条龙便对那女人大发愤怒，遂去与她其余的后裔，即那些遵行天主的戒命，且为耶稣作证的人交战。（默．十二．17）

从以上的片段中，我们很容易看出「女人」是指圣母；她所生的男孩是「基督」；「其余的后裔」就是整个的教会；而龙就是「古蛇」——创世纪中诱人入罪的魔鬼。

结 论

从以上的种种分析中，我们可以认识耶稣称圣母为「女人」绝不是一件偶然的事。这称呼的基本问题，绝不在尊敬与不尊敬。要想了解这称呼的含义，必需要按若望福音的思想背景，文学结构去找寻。从本文的各种分析中证明她是一个具有深奥神学意义的称呼，她表示圣母实在是「新女人」、「新厄娃」、教会之母。她包含了若望著作汇编的全部圣母的神学。

希望这篇短短的论文，不但能解除一个有关若望福音中由来已久的困惑，而且能更进一步认识圣母在天主救恩计划中所有的特殊地位，因此在信仰生活中也获得益处。
  • 上一篇文章： 从耶稣称圣母为「女人」看若望的圣母神学（1）

  • 下一篇文章： 复活：历史与宣信
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从耶稣称圣母为「女人」看…[1021]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


复活：历史与宣信

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
复活：历史与宣信 热 ★★★
复活：历史与宣信
［ 作者：A.Dulles S.J. 黄素莲 译 转贴自：神学论集　第二期 点击数：1076 更新时间：2006-4-13 文章录入：admin ］

今天在信证学上，有两种很不同的处理福音数据的方法。二者都知道福音是特殊的文学类型。但是第一种方法仍旧以为应用科学性历史方法可以发现福音的历史真相，用以作为信仰的基础。第二种方法并不否认科学性历史方法的可能，但是却以为纯粹中的客观事实，对于信仰无济于事。因此为达到信证学的目的，这方法认为一方面应该指出福音的内容、性质、作者等等的特点，另一方面又应该发掘与培养聆听者的宗教意识。「复活：历史与宣信」一文关于复活奥迹，可以具体地使我们认识这两种方法；当然作者自己对于第一种方法并不赞同。这篇译文是杜勒斯神父(Avery Dulles)所著信证学与圣经中的基督(Apologetics and the Biblical Christ)一书的四章(The Resurrection：History and Confession)，因此译文中有一二处假定前面几章，但是即使不加说明，也不妨碍了解，至于作者引用勒未神父的书是Sous les yeux de l'incroyant.

(编者)

我们已对照两种皆以新约为基础的信学〈注〉之形成。第一种形式是根据历史批判学的基本要求，而以科学及历史法则对圣经的证据采取较宽大与合乎人性的态度，并明显地注重有关价值的问题。第一种形式企图透过初期教会的信仰，应用福音所记述的，以及可由历史方法确定的事实，来对此信仰做一理性的证明。第二种形式—我称之为宣信—同时指出基督的主要事迹和基督徒对比等事迹所作批注的可信性，而引导探究者对二者一并加以同意。

为说明以上两种信证学的不同，我们现在把有关基督复活的问题作为例子加以论列。

历史批判方法对此奥迹的证明，在逻辑上并无欠缺。在三段论的格式中，这证明可以如此简述：褔音是可靠的历史来源；而且它们肯定的是基督的肉身的复活；因此基督的肉身的复活是事实。既然我们不能怀疑褔音的作者所愿意描述的基督复活是真实的，且是肉身的，那么，上面三段论中的大小前提受到承认，所以结论便无可置疑。因此，为第一形式的信证学所存留下来的工作，只是答复反对者的设难。(这节的逻辑性，假定前面几章，不清楚的地方读者不必太加注意—译者)

实际而论。有些反对者，如雷玛陆(Reimarus) 认为复活的故事，完全是捏造的，但这与初期信友显明的真诚态度格格不入。别的人，如保禄斯(Paulus) 曾说，复活的道理只是一种错觉：基督从未真正的死去，他只不过处于一种昏迷的状态中，其后再由此状态苏醒。然而褔音说得很清楚，复活的生命，并非只是回复到原来的生命，而是一种最高的境界，一种天上一种光荣的开始。第三种理论，认为整个复活的叙述是神话或传说。为反驳此一论调，历史批判派所坚持的是褔音的可靠性；这是他们在这问题上假定为当然的。

无可置疑的，最严重的设难可说是第四种，那便是认为复活的显然是幻觉。但是这个设难也可解答。幻觉如何能在这许多机会上，在这许多日子内，又在许多见证人身上发生呢？此外，复活的教主，不只为一、二感官所觉出，而是能摸到，能看到，并且也能听到的。再者，在新约中不断地肯定祂与门徒们饮食，而在祂离去之后，有着幻觉所不能解释的持久性结果，例如一只空杯和一堆鱼骨。最后，幻觉论没有考虑到四部褔音所坚持的空坟。

根据以上的理由，历史批判方法的信证学认为，基督自死者中复活的结论是完全显明的了。既然论证是以历史方法进行的，因此在经神学教科书的术语上，其结论可以称为有历史的确定性。

在我们刚撮要过的论证里面，有不少是有效且需存留的。但是，在整个问题上，谁若假设褔音的每一个细节是见证人的精确记录，这未免过于简化问题。它要求人们同意任何反对者或任何对此问题受过良好教育的信友所不易承认的假定。一旦我们细想褔音叙述的真正性质时，某些困难就开始产生。

第一应该注意的是褔音中有关基督显现记述比较晚出，其中有些通常认为是属于福音资料的最新一层。例如马尔谷福音大多数版本中的最后几节 (十六章九-十二节) 大概并不属于玛尔谷褔音的原始经文。不论这几节褔音是玛尔谷后来亲自写的抑是出自他人之手，其内容显出部份的依靠其它褔音。因此信证学家不能把这段褔音当作可靠的独立证据来引用。若望褔音第二十一章也有同样的困难。批评家通常认为此章是第四部褔音的补充，它好似是出自不同作者之手。有些人把它划为第二世纪初期的产品。如此有关基督复活后的显现只剩下三段记述，确实可归于褔音作者：玛窦二十八章，路加二十四章及若望二十章。实际上，有关这些记述之录入褔音之前的史前史，我们没有任何指示。我们只知道他们是出现在复活事件发生后三十至八十年间写成的褔音手册之中。从历史学家的观点而言，这明显地产生了困难。事情发生后这样久才有记述，而且又不能确实地追溯到目击证人，这实在与理想的历史资料相差甚远。

第二，我们必须观察到这三段记述彼此之间有很大的出入，路加只论及在耶路撒冷及附近的显现，单就他的褔音而论——我们把他在宗徒大事却更进一层的记录放在一旁——所有的显现都在复活主日那天发生。若望第二十章亦有类似的报导，他所记载的只是复活主日与八天后基督在耶京的显现。相反，玛窦只描述基督在被钉后，在加里肋亚门徒们前的那次显现。他的语气好像是积极的排除任何有关基督在犹大显现于门徒的暗示。他表示复活的基督打发妇女去告诉门徒们到加里肋亚去见衪。假使玛窦福音的作者知道在耶京的显现，他会如此报导吗?耶路撒冷与加里肋亚对基督复活的两个传统是非常不易调和的。许多基督学者相信加里肋亚的显现代表着教会初期的信仰，而耶京的故事则为前一传统较后之扩大。

    第三个困难是有关复活事迹的文学类型。它们属于不同的种类。有些事件是以明晰和简单的笔法叙述的，有着古老传统数据的特质。别的记事，如路加福音所写的厄玛鸟旅程和若望写的海滨显现有着高度的技巧，实出自精炼文学家的手笔。任何口传约有半世纪之久的故事，大概会比那两段记述更简单与粗劣。在一篇以类型批判派的方法来研究基督现显的重要文章里，托德（Ｃ．Ｈ．Ｄｏｄｄ）教授认为这些非常详细的文学记述，在某种程度是受到信理、护教以及礼仪生活的影响而构成的。他特别指出分饼主题的再三出现，看起来是在暗示着圣体圣事。

    如果复活的故事是后起的，彼此之间难于互相调和，且在某些情形不可能受到文学想象的修正 ，那么信证学家不能假定福音中每一个细节必须代表一项重大事件，也不能以此假定作为论证之基础，不论圣经注释家对这些记述的事实内容做何种结论。试问，一位真正的历史学家是否能以纯粹的理性批判工具，毫无疑惑地建立起在复活主日，基督在晚餐厅中吃鱼，或在复活第二主日，他再度显现时，曾邀请多默宗徒触摸祂肋旁的事实，反对者会想这些细节能是穿插进去的，当然这并非毫无目的，不过信理的理由胜于历史的理由。他将说可能福音作者为了反对任何幻象论（Ｄｏｃｅｔｉｓｔ）的倾向，而用了那些穿插来教导教会有关复活肉身之真实性。

以上是历史学家考察新约所记载有关复活的记录时所面临的困难。当我们诚实地面临这些困难时，我们便能开始了解，为什么有这许多现代学者感觉到基督的复活在历史根据上，尚不可称为确定。

然而，在决定历史是否能证明复活的事实前，至少让我们也承认它为信证学毫无疑问地能是富有价值的工具。譬如，正确的历史研究能排除一些已有相当进展的，比较荒谬的学说；它亦指出，复活的信仰并非受了东方神秘宗教的影响而形成的晚期传说。相反的，基督自死中复活，自始是基督信仰中的主要因素。

可是证实上述几点最有力的根据，并非来自大家认为较为晚出的福音，而是来自宗徒大事录和保禄书信。一般认为在宗徒大事录前几章中，圣伯多禄与其它门徒们的所谓初传的宣讲，有着足够的理由可以代表初兴教会的教导。这些宣讲中的专有名词，闪族语言的构造，和初级的神学皆指示我们，路加在写作时紧随着最早的，大概是巴勒斯坦史料。这些宣讲清晰地表明基督肉身之复活是教会信仰的枢纽。

为说明历史在复活问题上的价值，还有更重要的数据，就是保禄宗徒在格前十五章，三至七节所记载的所谓复活传承(Paradosis)。在此保禄看起来好似逐字的引用，大概他在大马土革领洗前或当他在基督被钉后不到十年时，访问耶路撒冷城所听到的信仰宣誓。这个宣誓肯定基督确实被钉十字架，埋葬后第三日自死者中复活，且在几个不同的情况中显现于不同的门徒们。在第十一节，保禄提醒他的读者，这是宗徒门异口同声的宣讲；「不拘是我，或是他们，我们都这样传了，你们也这样信了。”这是教会极早信仰基督真实复活无可反驳的铁证。

那么，历史是否能使我们更进一步的肯定 ，复活并非只是初期基督徒的信仰，而是一件真正发生过的事实呢？在此如同先前讨论有关基督的奇迹时一般，我们遇到了不同意见。许多历史学家认为在科学立场上，他们有义务假定所有的事物皆有其自然的解释，并以此假定去从事研究。他们将尽量拟想自然的解释，只要它们能有近似的真实面目。当他们认为无能为力时，他们将干脆的说他们手中有着无法解决的问题。然而无论如何，对于真正的复活，他们将认为这是件太超乎寻常，过份违反人类普遍经验的事，他们不会接受以之为科学性历史数据。

达味休谟(David Hume)最可代表这类无信仰历史学家的态度。在他的著作 [人性的领悟] 论奇迹一意中，他提出下面假想的案件：

设想所研究英国的历史学家同意伊利沙白女王于公元一六00年一月百日逝世，在他死前死后， 按照她阶级的惯例，曾为她的御医与全朝宫员所目睹；她的继承人为国会所公认和宣告；但在埋葬一个月后，她再度出现，重登宝座，且执政三年之久：我必须承认对那么多奇妙事件的发生应当感到惊讶，但是不能有一点儿偏向去相信这样奇迹性的事件。

在此种情况下，休谟表示，他会很爽快地否认史源的正确性。史源含有错误的假定，无论怎样不可能，总比这样的一个巨大奇迹尚较易置信。

那些否认基督复活道理的历史学家们，几乎共同坚持宗徒们有着某种幻觉的经验。此一理论能为如洛亚西(Loisy)和高格(Goguel )一般富有技巧的鼓吹者，若有其事地提出。真的，我们偏于设想宗徒们是强壮而稳定的人，他们有能力区别事实与幻想，但是我们也得记住他们是处于一种非常紧张的环境中。他们曾因圣周五的事件而劳累，也因期望中的默西亚国之突然瓦解而惊吓，他们为深爱的老师之死而落入痛苦的深渊，同时又因为害怕遭到同样的命运而战憟。在这种情形下，他们可能较往常更易感受非常的心理经验。无疑的，空坟的发现不能轻易的与幻觉论相调合，然而我们必须记得，这件事首先是在事情发生后下一代才写的福音中报导的，难道这不可能如同步特曼(Bultmann)所说是一件晚期的传说吗？或者，即使承认坟墓因了某种缘故，确实发现是空的，然而这件事本身，可能正好带来了促成幻觉的紧张与兴奋。

幻觉假设实在含有许多不可置信之点。如果一位无宗教信仰的历史学家，认为这是一个适当的答案，他就错了；但是，如果他因了自己的科学要求而想幻觉假设比肉身复活的假设更可接受，那么人家会原谅他的。

相信基督的历史学家，大概认为科学性的历史没有权利否认复活，但他并不因此必须肯定任何历史学家应以纯粹的历史名义来坚持复活事迹的发生。威廉．亚卜莱(William Albright ) 教授是一位虔诚的基督信徒，同时也是一位卓越的历史学家，对此问题，他在从[石器时代至基督教] 一书中(From the stone Age to Christianity， Baltimore :John Hopkins Press ， 1946 p。300)有着非常谨慎的反省：

福音所记的．．．．．．乃是对于一些目证人所作报导的反省，他们曾经饱受深刻的经验与经历身心的极度紧张，凡是感到日常经验与超越世界之间的界线消失在自己眼前的人，不会清楚地区分什么是自然层次所见之事与什么是超自然层次所见之事。如果说后者为 [幻觉 ]，未免太使人误解， 因为无论历史家或心理学家对那样的事，没有别的方式处理。这里历史家没有权利否认他们所不能反证的事 。他们有绝对的权力去揭穿欺诈、妄信、民间流传的显明例子。但在真正的奥迹前，他的责任是止步，而不是企图跨进他无权过问的世界。

在宣布历史应当立刻停止对复活有所肯定时，亚卜莱提出了一个非常严重的问题。许多天主教徒听到复活从历史中挪开时的不舒服是可以了解的。自信徒的立场而言,难道复活不是一件历史的事实吗?为天主教徒，复活是客观发生的事件，基督的肉身在一确定的时间与空间离开坟墓；复活的基督显现并非如亚卜莱的语气可能暗示的,只是精神的界的经验,而也是感觉的现象，基督真实的肉身被门徒的肉眼所见。

然而，我们或许可以承认在某种意义下，复活是超历史性的。复活并不是简单地返回人间存在的条件中，而是基督的肉身升入永远的光荣。自复活主日起，衪的真正处所是空间与时间所不能衡量的领域。没有人见到基督自坟墓中走出，恐怕那是无形可见的。不但如此，连显现亦非一般历史科学所能控制的事件。祁东(Jean Guitton)在他有趣的著作「耶稣的问题」(The problem of Jesus)中这样写道(二一四页)：

如果历史事件是普通可检定的，那么显现就不属于历史。虽然显现的对象是一个在他死前曾为许多同时代人所认识的人物，但是复活的基督却没有像祂在受审及受难时一般，公开的显示自身于众人。狭义的说，历史所知的只是任何正常人可证实而不需有特殊方法就可认识的事件‧‧‧‧‧‧在我看来，假使底培里(Thberius)或达西都(Tacitus)；菲洛(Philo)，比拉多(Pilate)或若瑟(Josephus)当基督显现时也正在室内，他们也将一无所见。

为保护这一主张，祁东能够合理的引用新约作为支持。详细阅读复活的记载后，我们会觉到为看见复活的基督，或至少为认出他来，必需有特殊的知识与恩宠。圣伯多禄在宗徒大事录第十章说：「基督并不是显现给所有的人，而是给天主所预拣的见证人」(四十一节)。根据新约，这些预先拣定的见证人就是从前的门徒。就连这些特选的见证人也不容易在复活的形态中鉴定出耶稣来。玛达肋纳将衪误认为园丁。往厄玛乌去的两位门徒是在耶稣给他们解释圣经后，以及在谢恩礼的进行中方始认出衪来。在提庇黎雅海边，只有钟爱的弟子辨识出衪来而高喊「是主」，其它的宗徒并没有那么清楚地识别衪，否则福音不可能记载说他们不敢问衪「你是谁?」(若，二十一章第十二节)。

这些记载集合在一起，反映出初期教会的一个传统，便是要有超过耳目普通的能力才能辨认出复活的耶稣，而且还有赖于一种超性光照的助佑,他们的视觉能力受到信仰之光的坚固。用圣多玛斯深刻的句子来说，门徒们「在耶稣复活后是以信德的眼光看见生活的基督；至于衪的死亡，他们清楚知道是件明显的事实」(神学大纲，参，五五，2-1)。

宗徒们宣讲复活的体裁和他们闻知复活事迹的形式是完全一致的，假使他们的信心只是出于感官的证据，那么他们可能引用同样的证据去说服别人。然而他们清楚的意识到他们自己的信心主要的是超性光照的效果。所以他们在犹太同胞前并非以奇象的报告者,而是以启示宣讲者的身份出现。在他们最初的宣讲中，例如在宗徒大事录前几章里的宣讲撮要中，他们不去自找麻烦地详述他们如何确信的经过。他们更不企图以历史的证据来说明事实。相反的，他们讲话如同权威性的见证人，他们传报信理，如同一件人人应当接受的事。因为他们自视所说的乃是天主所委派的宣讲者的话。是的，他们标出超乎寻常的记号，例如，他们亲自医治病人，但是他们并不是想从那些记号里演绎出道理来。他们充满了圣神，先知般地解释记号的真正意义。伯多森说：「我很高兴告诉你们和全以色列的百姓：是凭纳匝助人耶稣基督的名字，即是你们所钉死的，又是天主从死者中所复活的；就是凭这个人，这个站在你们面前的人好了。」（宗，四章十节）

    现在让我们的注意力从宗徒大事录转到福音。这里的记载有较多的枝节，和较详细的体裁。叙述较为充实亦较有结构。但是，这些依旧有权威性的作证，不是一般的证据。福音作者仅愿告诉我们教会所熟悉的基督复活显现的故象。一位现代的历史学家，会找出理由来抱怨那些材料太晚出，太浮泛，太不一致，太受礼仪或信理的动机所影响，它们不是完全值得相信的。更基本的是，他将认为复活概念本身过于奇怪，即使具有世界上最好的证据，也难以接受。这一点，我们曾经听过休谟的意见。

    但是，如果我们改变立场，由无信仰的历史学家改为宗教的探究者，那么以上的证据就有它新的一面。所谓宗教的探究者，是指热衷寻求与天主来往，渴望救恩喜讯的人。对这些人，基督复活的讯息，不只是一件奇妙的事件或是一件破坏宇宙规律的事，他们将要从圣经故事的全部结构内审量其中的记载。那里，天主怎样从痛苦中救出，怎样以光荣赏报祂选民的行为，有一幅和谐的图案。面基督灵魂与肉身的光荣，正好给予古代以色列的宗教历史一个合适的结局。在圣神降临的全景中，它成为一个新的世界性之救恩的盘石，复活的基督藉着派遣祂的圣神，揭起历史末期之幕。因此，复活成了天主从所有罪恶的损害中，给予救赎希望的中心事件，藉着复活的基督，全人类，也可说是整个的创造，恢复与天主原始的给合。在基督身上，天主成了救赎的主宰与完成者。

    从救恩的观点来看，复活是含有最高意义的事件。它呈现出以色列天主的美善。它既是启示与救赎，那么它也能被认为是一件合适与可能的事。勒未（Eevioe）神父在我们已引的著作中，应用了许多信理与信证学密切相连的因素。它指出复活若与救赎的意义分开，则将是一件多么不能相信的事：

如果我们不顾道理的一面，如果我们否认信理与神学在我们的信证学中，有任何发言的权利，那么，在公元三十年四月纳匝助人耶稣的复活就成了一项不能慬语，不能想象的事件。因为它没有意义，并且违反任何正常的情形。以普通历史学家的身份，我将无可选择，除了将一切有利于复活的文件，限制于我习惯可以视为真实的范围内去解释，如果我的解释遇到严重的困难，那么，在我看来，它们还是比莫名其妙的复活更可容忍。

    在遭受任何历史证据的批判之前，复活事迹的宗教意义使它首先显出含有某种表面的合理性。毕竟，为什么天主不应该在旧以色列抵达宗教的完成和新以色列即将诞生的历史交界时期，显示一件绝对特殊的事呢？难道祂不可以为这位超越的宗教导师，做一件祂的确不会为伊利沙白女王或巴辣巴或般雀比拉多做的事吗？一旦我们瞥见基督复活乃是天主的行为和它的潜在意义，那便没有理由再拟造没有出路的假设，譬如，连结性的空前未有的集体幻觉，或者有关空愤的伪诈故事。

上面有关复活真理的初步合理估测，加上我们对于门徒们作证的特质之研究，便凝固而成为纯真的可信性。我们前章所定的辨别真正启示之标准，便也完美地印证在复活奥迹的初期宣讲之中。它表达新生教会一致信仰，并且毫无疑惑地受到接受。然而此一事件，从各方面看，又是一个违反宗徒们及当时的人事所期望的事件。一个在世界终穷之前的默西亚的个别复活，是它们从来没有想到的事件。难怪在福音中我们看见门徒们在基督重新显现时惊慌失措。

    最后，我们应当注意的是复活的见证人，因了他们的经验而完全有所改变，面对面的与复活的基督交往，使他们成为新人，成为福音的奴隶，急切地催促他们向整世界有力地宣讲喜讯。犹太人抗议此一信理为亵圣！希腊人则认为是疯狂。但是，不论威胁或嘲笑都不能使门徒们缄口不言。他们的信心和宣讲的说服能力来自何处？宗徒们自己解释说：他们并不轻率地相信，因为复活的基督亲自给了他们有关祂的胜利和他们传报佳音任务的充分保证。此一解释，如果我们接受它，则完全说明初期教会的信仰与宣讲，而其它的假设都会遭到严重的困难。

    历史批判方法的信证学把复活奥迹自神学范围内拖出，而置之于人间奇事之平面上，我想，这种做法没有任何用处。对某些人，此种方法给人一种虚假的安全感；他们妄想科学历史能够实际地证明此一基督信仰中的基本信条。对于其它的人，此种方法树立了一个可怕的障碍，因为它好似在鼓吹应用科学历史的工具来做中立性的研究，并以此为信仰的理想准备。许多谨慎的人，在诚实地分辨资料后，觉得应当承认，事件究竟如何发生再也不能如此容易地重新组构起来。而这些人，在对历史证据的评价上，可能较历史批判的信证学家更为准确。

    如果我们希望感到古代对于复活作证的折服力量，我们最好站在新约所指点的地位上。这些记述是为信徒与真诚的探究者所写的宗教性的作证，真诚地寻求与天主来往的人，能在圣经中找到信仰的坚固根据。事件本身的宗教意义与门徒宣讲的超越特质合一起，使人完全可以相信，基督的确给祂所召选的朋友、显示祂崭新的与光荣的存在。
  • 上一篇文章： 从耶稣称圣母为「女人」看若望的圣母神学（2）

  • 下一篇文章： 基督的苦难与死亡
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 基督复活，我们也将复活[1868]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督的苦难与死亡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督的苦难与死亡 热 ★★★
基督的苦难与死亡
［ 作者：温保禄讲 韦薇记录 转贴自：神学论集　第三十六期 点击数：1330 更新时间：2006-4-13 文章录入：admin ］

前 言

1. 本讲题的重要性

这个题目的重要性佷明显：十字架是教会的记号，包括天主教、东正教、誓反教；我们在礼仪高峯时说：「基督，我们传报你的圣死」；圣保禄在格林多书信中说道：「我曾决定在你们中不知道的，只知道被钉十字架的耶稣基督」(格前二2)。这届研习会的中心问题是：「你们说我是谁？」标准答案中一定包括「你是被钉十字架的那个人」；若非如此，它一定不是实在的基督徒的答案。

2. 这个题目在研习会的位置

a 前导：耶稣的教导和绝对要求、他的比喻和奇迹、隐含的基督论导致了他的死亡。也许我们会问：耶稣只给人讲好道理、指引人路途，为什么会被钉死？可能我们从耶稣被钉十字架的刑罚，更能了解他的特殊性，以及他对自己的权威所表示的自称。

b 后文：耶稣的复活。早期新约信仰格式常把基督的死亡和复活相连，至少隐含地相连。初期信友无法只想耶稣的复活而不想他的死亡，他们信仰的中心是被钉十字架而复活的基督。「耶稣的死亡」是了解耶稣复活意义的基础，因为了解耶稣死亡的意义才能了解天主使这个人复活的意义。

3. 这个题目的需要

「基督的复活」、「基督的名号」等演讲作补充，才知道谁经过这样的死亡。谁是被舍弃、被交付的。同时，也需「基督的救援」的演讲作补充，以便了解基督的苦难和死亡对我们的意义。

壹、 耶稣苦难和死亡的史实

我们需要以纯朴的眼光看耶稣死亡的情况；从没有信仰的人、普通人、宗徒们的立场，看耶稣的死状，才了解他究竟是怎么死的。然后，我们才明白他的死亡和救援与整个信仰的关系。

(一) 耶稣被钉十字架的事实

他死亡的事实，没有任何疑议。甚至Bultmann认为虽然我们对耶稣的言行所知甚少，但是他被钉在十字架上而死，是不可怀疑的历史事实。

1 从外教人得到耶稣死亡事实的材料：Tacitus书中说到耶稣在比拉多治下被钉。这段记载是在反对基督教的文件中保存下来，所以有历史价值。

2 基督徒信仰的主要泉源：对观福音、若望福音及圣保禄都一律说到被钉十字架的纳匝肋人耶稣。当时人深深体会到被钉十字架的凌辱，所以教会不可能去凭空捏造耶稣被钉十字架而死。这是毫无疑问的。

(二) 十字架的凌辱

当时人知道被钉十字架的刑罚是很残忍而羞辱的事：不但新约中不少处说到十字架的羞辱，如：格前一23，迦五11，希十二2，十三13；而且在外教人的作品，如Cicero的书中，也说到被钉十字架的刑罚，是最残忍、最丑陋的。罗马公民不但得豁免被钉死十字架，而且连想到或听到这刑罚都是难以忍受的。只有奴隶、逃犯和强盗才会受十字架刑罚。

实施此刑罚的步骤 (参阅圣经辞典一六OO)：人们先把犯人严厉鞭打；然后把他绑或钉在横木上，让他赤身背横木游行示众，有时加以鞭打。刑场通常在城外。当犯人到达刑场后，人们便把他连同横木挂在固定的竖木上；这时痛苦更强烈。有时会让犯人坐在木头上，好似让其休息，其实是为延长犯人受苦的时间；所以有时犯人悬在木架上数天不死。受刑时犯人的哀号、痛苦、咒骂及血泪是可想象而知的。犯人死后他的尸体仍让它留在十字架上任飞鸟走兽啄食。

在认清十字架刑罚的真实情况，以及其凌辱后，让我们想想：一位被钉十字架而死的人如何能被称为几百万人、甚至罗马人的救主？——常时的人只称呼罗马皇帝及治病的神为「救主」。为什么耶稣的救援需经过痛苦？路加福音中「默西亚必须受这些苦难」 (二十四26f)，是什么意思？

(三) 犹太人与基督的死亡

耶稣宣讲天国的道理，他是导师，为什么这好人会被钉十字架？

1. 耶稣和犹太人的冲突

日常生活中，耶稣好似一个热心的犹太教徒，和别人一样地遵守宗教习俗；但他也有不同处：他违反安息日法律，谷二23~36，不守斋，谷二18~22，不守取洁的规则，谷七18~22。他的教训显示伟大的权威；他讲道时，引起听众极大反应，谷一27，「这是怎么一回事？这是新的教训，并具有权威……」。从耶稣基督的教训和绝对要求可看出他常表示出超越人、甚至超越梅瑟法律的权威。我们可以去看山中圣训，尤其玛五21、27 (大概属于原始经文)的句型：「你们一向听说过……我却对你们说……」。他以此种话修改天主的法律，因为圣经中被动语法，如：玛五27「你们一向听说过……」，是表示主词是天主，意思就是「天主说……」。他决定一个人与天主的关系，如：他和罪人同席；这行动对犹太人而言，表示把罪人接纳到自己与天主的关系中，隐含了赦罪的意义。他要求人「为了我」而放弃一切， (谷十28f)；并要求人弃绝自己而跟随他 (谷八34~38)。

2. 耶稣与犹太人冲突的核心

a 耶稣显示了特别的权威，可是他并未受经师训练，也没有任何正式的职份。在对观福音中，耶稣却自称高于撒罗满、约纳，高于安息日及圣殿 (参看玛十二1~8，41f)。他来自纳匝肋乡下地方，而使人说：「纳匝肋能有什么好事？」所以他对自己的身份和权威的自称，对当时犹太人是难以接受的。尤其当耶稣不回答大司祭的问话，他自置于犹太教的至高权威之上；这是犯了亵渎天主的罪，按法律应砸死 (肋十四16，申十三5~6)。

b 自犹太人的观点来看，耶稣不但摧毁了他们宗教的根本，而且也造成国家的危险；因为不少人误解了他的使命，并把他当作政治性的默西亚，而引起骚动，所以大司祭盖法恐惧罗马人干涉，会毁灭了圣殿及全民族 (若十一48)。换句话说，耶稣一方面是宗教理由，另一方面是政治理由被处死。

(四) 耶稣的死亡与罗马人 (比拉多)

1. 耶稣与罗马人发生冲突的事实

由于被钉十字架是罗马的刑罚，可见耶稣的死亡，是他与罗马人发生冲突的结果。犹太人也可处人死刑 (按一些看法)：斯德望是被石头砸死，若翰是被斩首。耶稣被钉十字架却是罗马人对政治犯所能施行的刑罚。

谷十五26所提到的「犹太人的君王」，只在罗马人的眼中才是罪。

2. 耶稣与罗马人冲突的原因

耶稣批评罗马人的朋友——黑落德，称他是狐狸。耶稣从没有批评过热诚派，却批评了与罗马人合作的黑落德 (路十三32)。耶稣的门徒热诚者西满，可能是热诚派；该派想以武力推翻罗马人的统治。耶稣被捕时，他的门徒身上带剑 (路二十二33~38，谷十四47)。此外，民众拥戴耶稣为他们的默西亚，因而罗马人认为他是危险人物，杀掉他可解决问题。实际上，罗马人并不懂犹太神学问题，只担心扰乱。罗马人也可能是为了讨好犹太人而答应犹太人的要求，因为犹太人虽在一些事情上和罗马人合作，却憎恨罗马人。

所以许多不同的因素导致耶稣的死亡。现在我们要研讨一下，在他的死亡中，人的罪和误解究竟扮演什么角色？

(五) 人的罪及误解与基督的死亡

1. 罗马人

按圣经的记载，耶稣的死亡是罗马人罪的结果：比拉多清楚了解、也承认耶稣无罪(路二十三4、13~26)；但是仍「为了满足羣众」 (谷十五15)而把他处死。政治领袖应拥护正义，怎能为满足人民而杀无辜？

另一方面我们可问：比拉多对耶稣真正了解多少？他是靠其它人的数据、消息，恐惧民间骚动而除掉耶稣。

2. 犹太人

按照得前二15、宗二23f，二36，若十九11，圣经清楚的表明耶稣的死是犹太人的罪的后果。

另一方面伯多禄在他的演讲中说：「我知道你们所行的，是出于无知……」 (宗三17)。

我们无法分辨罪及误解的因素，也分辨不出比拉多对或不对，及犹太人是误解或善意地把耶稣交付给罗马人。这是典型的人类情况，例如：谁能分辨今日战争的双方谁是谁非？

虽然我们人无法分辨、判断人之罪恶、误解、或善意，但是明白耶稣的死亡是人的罪恶和误解的结果。这项事实对使我们了解耶稣死亡的救恩意义很重要，因为这些因素构成耶稣被钉十字架及复活的具体情况；也是天主交付耶稣以及使他复活的背景。

贰、 耶稣和他自己的死亡

(一) 耶稣对自己死亡的了解

1. 耶稣是否意识到他的死亡临近了？

过去很容易答复这问题，例如引用圣经中耶稣几次预言苦难的经文。但今日释经学家认为这些经文是后来教会的信仰反省而写的，不是真实记录。因此，我们需探讨耶稣是否知道他冒着被处死的危险？我们根据以下所列举的理由，可肯定他确知自己在死亡的危险中：

a 在若翰被斩首之后，耶稣批评杀害者黑落德是狐狸 (路十三32)。当时一些人称耶稣是复活起来的若翰 (谷六14)。在耶稣的传教活动中，黑落德党人早已是耶稣的对头 (见谷三6：法利塞人一出去，立刻便与黑落德党人作陷害耶稣的商讨，为除灭他)，这些事所引起的危险，耶稣不会不知道。

b 耶稣知道公会议有权把亵渎天主的人砸死 (例如：斯德望)。公议会中的撒杜塞人是护法者，他们控诉耶稣违反犹太法规，并犯亵渎天主的罪 (谷二7)。人们早就以为他借着魔鬼之力行奇迹 (玛十二24)；并且早就在观察他的行为，以找出他的错误 (谷三2，十二13ff)。

C 耶稣也知道罗马人可把政治仇敌钉在十字架上；并知道在自己的门徒中也许有了热诚派政治份子，如：热诚者西满、依斯加略犹达斯 (路六15)。此外，耶稣宣讲天主王国，有时甚至导致羣众拥他为王，很容易使罗马人误为政治行动。他知道罗马人担心一切默西亚运动。

2. 耶稣是否把自己的死视为具有赎罪行动？

释经学家认为圣经中最后晚餐耶稣所说的话，很可能已反映出耶稣复活后教会的神学反省。因此著名的天主教释经学家如：Vögtle认为我们不能引用耶稣所说的任何话，来解答这个问题。但是根据对耶稣的言行概括的了解，我们可作下述肯定：

a 耶稣没有把自己的死亡当作救恩或赎罪行动。他所宣讲的是天主无条件的爱及仁慈，并未把自己的死亡作为天主赦罪的条件。他从没有说：「你们悔改吧！天主爱你们；但是我必须死，祂才宽恕你们。」

b 此外，耶稣面临死时，从未改变他对天主的信赖和对天国来临的希望。从天主使耶稣复活的事实，我们可以肯定：耶稣面对危险、面对死亡时，知道这失败、苦难、黑暗，与他的使命及他所宣布天主照顾人、天主仁慈的安排并不矛盾。换句话说，他从不怀疑自己及所宣讲的天主，不怀疑自己的使命。如此，我们至少隐含地知道他残忍的死亡是出于天主爱的计划！而这一切是有意义的。

(二) 耶稣对自己死亡的接受

耶稣如同我们人一样地感到痛苦和畏惧 (谷十四32~42)。希五7很清楚地叙述他的挣扎：「当他还在血肉时，他以大声哀号和眼泪、祈祷和恳求……」(希五7)。这段描写与耶稣山园祈祷的题材类似。换句话说，他面对十字架的死亡，实在有人的情绪：怕惧和痛苦。但是他在痛苦中面对死亡时，仍保持他对父的信赖；并以最亲昵的称呼，称天主为「阿爸」(谷十四36)。简单来说，他在极大的痛苦、失败中，对天主父的安排、照顾，表示了极大的爱、服从和信任。保禄为了强调基督的服从，在被钉十字架时达到了最高程度，他在斐理伯书信里所引用的「赞美诗」中，加上了「听命至死，且死在十字架上」。

叁、 天主与耶稣的死亡

我们必须面对天主与耶稣死亡的问题。当我们看到了耶稣被钉十字架上，不免要问：那天地的主宰的天主、那对屋上的麻雀也加以照顾的天主，在这件事件中，他的意思是什么？圣经对此问题给了我们两个答案：

(一) 天主把耶稣交出 (罗八32)

天主放弃、舍弃了他，因为祂让此事发生。

圣经作者不需任何新启示来推论出这个答案。按照旧约的道理和耶稣的话中，他们相信天主实在是主—上主是我的保护者、我的牧人。另一方面，他们看到耶稣死时，天主并没有让奇迹发生，使耶稣免于死亡。他们似乎可自然作结论：天主把他交出。马尔谷福音记载了许多奇迹；但是，耶稣被钉十字架并没有奇迹发生。所以可说天主交出了他。

许多经文，如：罗四25、谷九31、十33、十四21，路二十四7都表达了同样的意思；因为这些经文中被动语的用法，表示天主是主词。这意思在宗二23特别明显地表达出来「他照天主已定的计划和预知，被交付了。」

(二) 但天主使他复活 (宗二23f)

这是新约的中心讯息。在新约中「你们杀死了他，天主……使他复活了」(宗二23、24)及类似的词句常常出现。这表示：天主一方面交付了耶稣，另一方面却使他复活。

为了明白基督死亡与复活的意义，应了解：

1 耶稣的复活不是他回到我们人类的生命中 (导向死亡的生命)，而是进入了不朽的生命。

2 他的复活并不解决下面的问题：天主为什么把他交出 (舍弃)？为什么默西亚救主必须要受这样的死亡？新经中所说的「基督为了我们」，「为我们的罪而死」，是什么意思？

结 语

1 基督的死亡是许多因素所造成的事件，可分为不同平面：人的因素 (不论政治或宗教方面，人的罪、误解及善意)，基督论平面 (耶稣对自己死亡的预知，对死亡意义的了解，耶稣的死亡和他自我了解的关系，以及他对自己使命的了解)，天主平面 (天主舍弃了他，却又以创造之力复活了他)。

2 这演讲需要其它演讲的补充：在基督复活意义的光照下，我们可更了解他死亡的意义。在研究了「基督的名号」之后，我们才了解是谁遭受十字架的凌辱？是谁被复活？在「基督的救援」演讲中，我们才可明白基督死亡与他给我们救援的关系。

3 我们的信仰和礼仪中耶稣的死亡和复活常是相连的。从信仰角度看二者应彼此配合和补充。但是，有一次，我们专看基督的死亡在历史平面上的情形，是很有意义的；并且会帮助我们明白为什么我们能把基督在十字架上的死亡、称为神圣的死亡。我提出一个似乎亵渎的意见：我们应该有一次在弥撒成圣体后，不说「基督，我们传报你的圣死」，而应该说「我们想念你丑陋的死亡」；不在弥撒中赞扬十字架的光荣，而应描绘十字架的凌辱。如果我们不体会基督十字架的丑陋，也就不能了解他死亡的神圣性，若不看十字架的凌辱，也就见不到十字架的光荣。
  • 上一篇文章： 复活：历史与宣信

  • 下一篇文章： 马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督” 热 ★★★
教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”
［ 作者：佚名 转贴自：亚洲新闻 点击数：729 更新时间：2006-4-13 文章录入：admin ］

在一个“没有能力和解”的世界里；在“各种分歧、非正义、仇恨和暴力的惨剧仍在不幸地继续着”的世界里，圣周将重新唤醒人们“满怀勇气地创造一个更加公正的世界”的意愿，从而使“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”。这就是教宗本笃十六世在今天的周三公开接见活动中，为世界各国朝圣者们讲解的圣周三日庆典礼仪的深刻意义；也是教宗在邀请天主教徒们努力善度信仰生活。在明媚晴朗的罗马春日里，本笃十六世乘坐敞篷车穿越圣伯多禄广场，向四万多名来自意大利、奥地利、西班牙、美国和德国，特别是教宗故乡巴伐利亚的朝圣者致意。

教宗在讲解要理时，多次脱离事先准备的讲稿，临时发挥向朝圣者们表示：“尽管当今世界笼罩在黑暗之下，但是，邪恶无法赢得最终的胜利。而我们，应该努力勇敢地创造更加公正的世界。”教宗邀请教友们善度未来三天的礼仪，“这几天是促使我们重新唤起渴望追随基督、为基督服务的强烈愿望的礼仪，使我们深刻认识到，基督为了爱我们，甚至献出了自己的生命”。

“尽管明天上午将举行圣圣油的礼仪，但是，复活瞻礼三日庆典是从明天晚上的最后晚餐礼仪开始的”。而圣周五，“是守斋和悔改的时刻，我们应该将目光转向耶稣。十字架为我们揭示了一种广阔、深刻、浩瀚的爱。基督的十字架，是一切福祉的源泉”。圣周六，望复活“教会与玛利亚一道在圣墓前祈祷。午夜十分，开始了复活瞻礼前夜的隆重望复活礼仪。光荣颂和逾越的阿莱路亚欢呼声，将洁净受洗者和整个基督信仰团体的心灵，他们为基督战胜了死亡而复活感到欢欣鼓舞”。为此，教宗援引福音中耶稣邀请门徒们“惊醒”一段指出，“我们同门徒一样，也经常沉睡，而不警醒”。

最后，教宗本笃十六世向全体在场人士表示，“为了庆祝复活瞻礼，教会要求全体信徒热心参与悔改圣事，认真告解——这是给了我们重新开始生活的契机，准备复活瞻礼。我们深知自己是有罪的人，但是，我们对让我们与基督和解的天主仁慈充满了信心”。
  • 上一篇文章： 教宗告诫青年们“耶稣的十字架才是真正的生命之树”

  • 下一篇文章： 教宗圣周四主持祝圣圣油弥撒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


裴军民神父举行晋升助理主教典礼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
裴军民神父举行晋升助理主教典礼 热 ★★★
裴军民神父举行晋升助理主教典礼
［ 作者：佚名 转贴自：辽宁教区网站 点击数：1198 更新时间：2006-4-14 文章录入：admin ］

天主教辽宁教区公告

经天主教辽宁教区参议会研究，教区主教决定于2006年5月7日上午9时，在沈阳南关天主教堂为裴军民神父举行晋升助理主教典礼。请众为此祈祷

天主教辽宁教区 2006年4月13日
  • 上一篇文章： 白景霞.如丽亚修女的悼词

  • 下一篇文章： 天主教昆明教区马英林主教祝圣庆典在昆隆重举行
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗圣周四主持祝圣圣油弥撒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗圣周四主持祝圣圣油弥撒 热 ★★★
教宗圣周四主持祝圣圣油弥撒
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：732 更新时间：2006-4-14 文章录入：admin ］

罗马教区全体神职人员，包括多位枢机主教、总主教和主教，四月十叁日上午在梵蒂冈圣伯多禄大殿参与他们的主教，教宗本笃十六世为他们主持的圣周四祝圣圣油弥撒。圣油是司铎为了给奉教者、病人和主教给领坚振圣事者傅油使用的。今年使用的圣油来自西班牙。至于坚振圣油所加添的香料则来自义大利的萨丁岛。在弥撒讲道中，教宗特别讲论司铎品位的来源和意义，同时强调司铎第一件要务就是作个深入祈祷的人。

教宗谈到圣秩圣事说：“上主把他的手放在我们头上。这个举动的意义就是他所说的：‘我不再称呼你们为仆人，因为仆人不知道他主人所作的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了’（若15，15）。我不再称你们为仆人，而称你们为朋友；从这些话，我们简直可以看到圣秩圣事的建立”。

教宗又说：“上主使我们成为他的朋友，把一切托付给我们，把他自己也交给了我们，这样我们就可以用他的名义讲话。这是多么大的信任啊！他真的把自己交在我们手中。祝圣司铎的主要标记事实上都在显示那些话，也就是覆手礼；授以经书；授以圣爵，以便传授基督最深刻和最个人的奥秘。此外，也包括赦罪的权柄。他让我们像他一样意识到罪恶的可怜和世界的黑暗，同时把重新开启通往天父的家的钥匙交在我们手中。我不再称呼你们为仆人，而是朋友。这就是当一位司铎的深刻意义：成为耶稣基督的朋友”。

教宗因此强调：“为了这个友谊，我们必须每天更新努力。友谊意味着思想意愿相同一致。圣保禄宗徒在斐理伯书中告诉我们，必须多练习在思想上与耶稣共融（参见斐2,2-5）。这种思想上的共融不仅仅是理智上的事，更是情感、意愿、乃至行动上的一致”。

教宗最后指出：“我不再称你们为仆人，而是朋友。司铎职务的核心就是作耶稣基督的朋友。只有这样我们才真正能够以耶稣的身份讲话，即使我们的内在生活离耶稣很远，也不至于损害圣事的有效性。作耶稣的朋友，作司铎，意味着作祈祷的人。这样我们就会认得出耶稣，也会脱离单纯作仆人的无知，进而学习与耶稣、也为耶稣而生活、受苦和行动”。

十叁日星期四这天下午五点叁十分，教宗本笃十六世前往罗马教区主教座堂，圣若望拉特朗大殿，主持主的晚餐弥撒。最近几年来，由于先教宗若望保禄二世身体不好，行动不便，所以圣周四主的晚餐弥撒都改在圣伯多禄大殿举行，而不必乘车前往他在罗马的主教座堂圣若望拉特朗大殿。今年，新教宗本笃十六世恢复已往的惯例，专程前往罗马主教座堂主持相关的礼仪。

弥撒当中，教宗为十二位代表宗徒的人濯足。今年被选为代表宗徒的是十二位青年，与过去挑选年纪较大的人和神职人员大异其趣。世界各教区的主教在这天傍晚的弥撒中也照样如此作。这项礼仪是在弥撒讲道后举行的，为表明每位主教履行耶稣的吩咐，为兄弟姐妹们效劳服务。这个场合中，教宗也呼吁每位教友做一件爱德的行动，尽自己的所能奉献心意，为协助有需要的人。
  • 上一篇文章： 教宗指出复活瞻礼展示了“邪恶无法赢得最终的胜利，最终凯旋的只有复活的基督”

  • 下一篇文章： 第廿一届世界青年日文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的死亡——一个爱的行为

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的死亡——一个爱的行为 热 ★★★
耶稣的死亡——一个爱的行为
［ 作者：佚名 转贴自：网络 点击数：2059 更新时间：2006-4-14 文章录入：admin ］

这幅微妙而又极其可怕的图像的主题就是天主的仁爱。微妙，因为我们可以看到耶稣对他的门徒以及对我们的爱到底延伸到什么地步；可怕、恐怖，因为撒旦在犹大的背叛中所扮演的，将耶稣要带向一个晦涩的十字架之路。

第四位福音作者一语中的——爱的工程，再次肯定了耶稣的使命。在这里，做为儿子，爱在听命中超越地彰显出来。爱的成全将会在巴斯卦——耶稣的“时刻”得到庆祝：恩赐的时刻，死亡与复活的时刻。

耶稣的这个“时刻”让我们明白耶稣走向死亡就是一个爱的行为，一个对那些相信他的人的爱的义无反顾；同时也更清楚的显示了他的死亡是一种胜利，一种凯旋，因为他回归父前。为他即要离开的门徒毫无保留的爱和回归天父，这两种观念交织在一起，形成了整个这幅图像的中心主题，成为了今夜整部画卷的压轴戏。

最为突出、最为著名的洗脚一幕中就是一个真正意义上的爱的“交付”。一个耶稣不仅用语言，更是用行动来实践的“交付”：“从席间起来，脱下外衣，拿起一条手巾束在腰间”。同桌共食本身就给我们一种义气相投、促膝长谈、友情融融的印象。圣史若望不像对观福音的作者阐述最后晚餐的奥秘，而是假设、推测这个奥秘已经可以看得出来。就像我们国画中的留白手法，他只是一再地阐发“洗脚”的细节，给我们留下一定的空间让我们自己去思考、去咀嚼、去品味。也就是说在希伯来人的巴斯卦晚餐的洗洁礼中，给门徒们洗脚实在是出乎意料的一幕，是一种让人没法想到的动作。系上围裙、洗脚完全是仆人或者奴婢们小心翼翼地为了让主人及来宾得到清爽要尽的本分，是他们任务；因此，耶稣自己要亲手给门徒们洗脚的动作就显得非常意外，引发了伯铎禄的震惊和强烈的反应：“不，你永远不可给我洗脚！”这也是一个纪念的交托——“你们要这样做，来纪念我”——这种动作应该成为一种门徒的风格：“我给你们立了榜样，叫你们也照我给你们所做的去做。”兄弟之爱的新颖已经在恩赐（圣体圣事）与服务（洗脚）之前彰示了。

以这个交付（圣体圣事、服务、新的诫命）为背景，同时也烘托出了已经攫取了犹大的心的撒旦阴影：夜晚的寒冷纠缠、吞噬着心思念虑；出卖的诡计正在盘算。仅仅三个字就出神入化地点破了远离爱之光的人心：出卖、撒旦、夜晚。圣史若望的妙笔神使，勾画了罪恶的真正面孔：拒绝爱——出卖、背叛，向仇视爱者（撒旦）妥协，离开光明的地平线——走进孤独、绝望、死亡的黑夜。

使耶稣的“时刻”更加显得痛苦的还有对伯铎禄的否认耶稣的预言。实际上，在否认与出卖之间没有很大的差别。犹大的“出卖”是为了爱钱，伯铎禄的“否认”是为了“自爱”——爱惜自己，保护自己。说到底，两种事件都是信德脆弱的表现。

不过在这个沉重、黯淡的背景中我们看到了爱的诫命奠定了门徒们兄弟之情的基础，新的诫命给了门徒们一个新的名字，一个新的认识他们的标记：“如果你们彼此相亲相爱，人们就知道你们是我的门徒”。爱就是基督徒的同义词，没有其它更精确的特征。

西满伯铎禄给耶稣说：“主啊，你要给我洗脚吗？”耶稣回答到：“我做的你现在不明白，但是你后来会明白的”。

怎样生活这句话？

洗脚的一幕只有圣史若望有所记载，根据不同的释经学者的说法，这个记述正好取代了建立圣体圣事的那段描述，因为，洗脚一幕给圣体圣事一个更为深邃的标记性意义。事实上，耶稣就是依撒意亚先知多次所描述的“雅威的仆人”。我们会在更为残酷的表达“受苦的仆人”身上看到他的影子。在他身上，神性达到了kenosis（神性放弃，完全失却），换句话说，在他身上，神性完全失去了荣耀和权能，只是赤裸裸的无能为力。在他身上，爱情变成了一种将自己的身体与鲜血都交付的恩赐的完成。这是前不见古人，后不见来者的，前所未闻的天主屈尊就卑，做仆人，给人洗脚，为能将自己给人，使人神圣化事件。耶稣评述自己的行为说：“若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做”。当建定圣体圣事时，几乎说出了同样的话：“你们这样做来纪念我”。一天如同圣周四——非常伟大的一天，最重要、最值得思索的就是参与圣体圣事，活出每天圣体圣事背后的那种不可或缺的谦逊地服务的爱的精神。
  • 上一篇文章： 基督的苦难与我们的关系

  • 下一篇文章： 基督的苦难与圣死
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 基督的苦难与圣死[1912]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督的苦难与圣死

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督的苦难与圣死 热 ★★★
基督的苦难与圣死
［ 作者：佚名 转贴自：网络 点击数：1912 更新时间：2006-4-14 文章录入：admin ］

耶稣的苦难，给“人间痛苦”带来了真正的意义和无比的价值。

痛苦能磨炼人，能坚强人们的意志，能使人毅勇忍受，能更懂事和克制。穷苦人家的子女，或父母丧亡的孤儿，较易上进，较易成就。但基督降世受难，使痛苦有更深的意义，更高的价值。

“你们得蒙救赎的代价，并不是能朽坏的金银，而是无玷羔羊，基督的宝血。”（伯前一）基督的苦难，救赎了世界，我们领受了洗礼，同基督一起受难死亡，将来同基督一起复活。现今我们要增补基督苦难所欠缺的。我们的痛苦，同基督的，一同奉献给天父，有它赎罪的价值。为补赎我们自己的罪，因我们在主前，都是罪人。而无辜纯洁的孩童，有病残废的，他们自身无罪，但他们的痛苦，在主前是非常宝贵的，能补赎
他人的罪，能圣化净化世界，能使世人受苦的期限，“因义人而缩短”。

天主爱人，竟把独子赐给人类。耶稣救赎人o，流尽圣血，受尽苦难，并不非此不可，而为表示祂爱人到底。世上许多义人，受歧视打击，受监禁流放，父母丧亡，妻离子散，一生失意潦倒，这样的生命，有什么意义？有什么价值？为什么要让义人受如许苦难？默观瞻仰耶稣的苦难，耶稣爱我，愿为我多吃苦，我能为祂吃苦，也该感到非常高兴和光荣。宗徒们被鞭打后，欢欣跳跃，因能为主名受了苦！

圣女小德肋撒，年纪轻轻，害了肺结核，长卧病床，愉快地承受，她指台上一瓶玫瑰色的药水说：“我像这瓶药水，看来悦人，但其味甚苦”。她这样的被病魔纠缠，没有意义？没有价值么？她竟成了传教主保，不知多少灵魂因她得救！

耶稣的死亡，给人类的死亡，带来了新的意义和新的价值。

我们藉圣洗与基督一起死亡，埋葬，将来一起复活。基督已战胜死亡；死亡！你的权力在那里？基督已给了“死亡”以新的意义。死亡为信仰基督的人，不再是悲惨可怕的。中古世，欧洲社会里，把灵堂，把殡仪场所，布置得华丽庄严，有些喜气洋洋的景色。

死亡是“踰越”，是“超渡”。由暂世超渡到天乡；由暂生进入到永生。死亡：“并不毁灭生命，而使生命换一境界，死亡拆毁了现世的居所，在天庭获得了永生的住处。”（追思弥撒序文）。逝世日，教会称之为生于天国的诞辰！

亲友死别，悲痛哀伤是难免的，这是人之常情。但死亡，是超度，由涕泣之谷送出，而送进天国。这送出送入两件事，都是喜乐好事，不应悲伤！譬如你的子女，到国外求学深造，虽要远涉重洋，今后是否再能见面？送行时虽不免心酸掉泪，但想到他们将来的成就，自然内心感到高兴，虽可说是悲喜交集，但究喜胜于悲吧！

耶稣以“死亡”完成了他降世的使命。他的使命：是自愿地因他的生死，完成天父的旨意，把全人类集合在他身上，引向荣福的境界。我们领洗时，许下誓愿，遵照这条路线进行，须日日新、天天进。即保禄宗徒所说的：“我要天天死”；死于世俗、死于肉欲、死于骄傲。使“我成为钉于十字架之人，而世物为我成为钉于十字架之物”。

默想题材

默想苦难，目的在激发我哀痛之情。想耶稣为了我到这地步，我将怎样？默想苦难，可用两种方式：设想我在殡仪馆里，在亡者前，注视默存。一片凄惨凉寂的气氛。我只有默对无语，满心哀伤。我在耶稣苦像前，也该如此。可诵读福音经上的受难史，好象在念，或听述临终者写的最后一封绝命书。

义人受苦（预言耶稣受难，圣咏；圣咏是教会常用的祷词）

我的天主！我的天主为何舍弃我？我哀号求助，为何不理我？至于我，我是条蛆，已无人形，人们侮辱我，冷嘲热讽。

“他既然信赖上主，上主就应解救，上主既然喜爱他，上主就该救助”。……他们都向我张牙舞爪，好象怒吼掠食的狮子。

我的心好象成了蜂蜡，在我身内，全然溶化。我的喉咙干得好象瓦片，舌头紧贴在口腔上面。……

他们穿透了我的手足，我的骨胳，历历可数。他们注目监视着我，他们瓜分了我的衣裳，为我的长袍抽签。

上主，求你不要远离我，我的救主，求你速来援助我。

大悲剧中的人物志

耶稣受难，是千古的一大悲剧。（纽孟枢机）形形色色，人物一大堆。

反面人物：

宗教方面有大司祭、经师，俨然以保护宗教为名，控告耶稣。这种人既明白教义，耶稣又何必给他们解释？为此默不置辩，这静默是伟大的、庄严的、令人起敬起畏的！

在政府代表比拉多前，耶稣启示以真理，但比拉多患得患失，不敢坚持真理，想调和、想迁就、想妥协，但真理是绝对的，不能打折扣的！群众（老百姓）是胆小怕事的，容易跟着指挥棒转，他们的眼睛是雪亮的，心里是明白的，但他们的嘴、他们的手，是不敢跟从自己的心目。谁敢站出来讲句公道话！谁敢站出来替耶稣辩护！“如果人们迫害了我，也要迫害你们。”“他们待我如此，待你们也不会更好。”历代基督忠实的信徒，不也都碰到这种情况吗？

正面人物：

伯多禄事前讲得多么漂亮，显得多么勇敢！但牧人被害，群羊逃散！伯多禄在女佣人前，竟吓得要命！宗徒们打瞌睡，心慌意乱，无心祈祷！

只有圣母玛利亚，从领报日起，通过逃难，十二龄讲道，……信德坚强，知道天父的旨意，和天父的时刻，毅然决然，站在十字架旁！

架上七言

“我的天主，我的天主，你为什么舍弃了我？”

我们在困难交迫的时候，感到上天无路，入地无门，呼天天不应，叫地地不睬！也只有向主呼号，我的天主，我的天主！

对右盗说：“我实在告诉你，今天你就要与我一同在天庭”。这句话，为我们罪人是莫大的安慰，莫大的希望！

对母亲说：“女人，看！你的儿子”。我们在若望内，都成了玛利亚的儿子，我像是圣母的儿子吗？

又对那门徒说：“看！你的母亲”。圣母，请你为母！看，你的母亲，在天上，在露德，在法第玛，在。别忘了，你有这样的一位母亲！

“我渴。”我该渴求真理，我该嗜义如饥渴；我渴求荣主救灵；我渴望离世享见天主！

“完成了。”希望临终时，也能说这一句。“赛跑，我到达了目的地；信德，我也坚持了，我等待义德的花冠”。

“父啊！我神付于你手！”在受诱惑时，在遭受患难，无法解脱时，在每晚睡觉前。父啊！我神付于你手！

苦路十四处

在比拉多衙门。无罪而问死罪，千古大冤案。历史谁说不重演？教会被诽谤，好人被控诉！

接受苦架：任何人都得接受，来自个性、来自疾病、来自家庭、亲友、同事……来自工作……都想自己的十字架特别重，谁想逃避，也越感到沉重。

初次跌倒：跌倒、失足、该谦逊忍耐，求主赖主，起来再走！不必惊奇，不必恐惶。

母子相逢：放心，在崎岖荆棘的小道上，圣母等候你，迎上你！你在黑暗失望中，举目无亲，圣母站着、眺望着。

外方人西满：基督和教会遭难时，谁肯帮忙？不是光嘴里喊“主啊！主啊！”的，要做主的真朋友！

圣妇擦汗尘：谁敢挺身而出，替基督、替教会说句公道话！伯多禄只会说：“我不认识这人！”

第二次跌倒：人是软弱的，十字架是重的，不必灰心，再接再厉！

圣妇们痛哭：看到了耶稣的苦难，应捶胸痛哭自己的罪过！

末次跌倒：成功的前夕，还会有阻折！恒心至死，才能得救！

剥去衣裳：世物、钱财，生不带来，死不带去。虽系身外之物，被剥除总感到痛苦难受！

手足被钉：我成为钉在十字架上之人，世物为我是钉在十字架上之物。

高悬架上：我们也该赤身裸体，尽离世物；手足被钉，死于肉情；顶立空中，作天人间的中保，世界潮流的砥柱。

圣母抱在怀中：我们同世俗斗、同肉欲斗、同魔鬼斗，千疮百孔，请圣母怀抱我、抚慰我、医治我！

埋葬坟墓：藏我于圣伤中，安眠于圣母的怀中，平安恬静。

阅读材料

痛苦的意义

我的天主，请赐我承行的圣意，使我在疾病痛苦中光荣，因为没有痛苦，不能得到光荣，因为自己，也只愿意用痛苦来完成的使命；由于苦难的伤痕，的门徒才认出，同样地，由于种种痛苦，认出了谁是的弟子。

在我忍受患难时，在我心灵的忧郁中，在我一切错误的苦恼中，请认我为的弟子。请使我的意志与的意旨，合而为一，使我的痛苦渗入的痛苦，变成了的。……请进入我的心中，渗透我的灵魂，好在我身上继续受苦，为补足十字架上的苦难；请赐我承行的圣意，心中深深充满着，使不再是我在生活、在受苦，而是在我内生活、在我内受苦。（巴斯加）

祈求受难的耶稣（节录）圣利高烈

耶稣！因忍受黑落德对的嘲弄，把当白痴一般看待，……请使我能忍受别人所加的侮辱，把我当作鄙夫、疯子、坏人！

耶稣！因被恶人弃绝，过于大罪人巴拉巴……使我能安心忍受别人对我不平等的待遇！

耶稣！因了在十字架上，诀别慈爱的母亲时所受的痛苦，请解除我对于父母，以及其它受造物的过分的爱情，使我的心，常常整个地归向！

耶稣！因了临终时，仿佛为圣父所弃绝的痛苦，……使我安心忍受一切患难，总不丧失对仁慈的信心。

耶稣！因了圣灵魂与圣肉身分离时，所感到的痛苦，使我在临终时，用纯全的爱情，接受种种痛苦，将我灵魂奉献给，为在天国中，能面对面地享见，并能永远全力地爱。

歌颂十字架（《师主篇》卷三章改编）

耶稣！唯有在十字架上，能得救赎的恩宠。唯有在十字架上，能得超性的生命。唯有在十字架上，能尝到天上的神味，能获得灵魂的神力，能享受良心的快乐，能修成全的德行，能达到圣善的境界。耶稣，除了的十字架，在任何地方，救不了我的灵魂，得不了内心的平安和升天的希望。并且，除了的十字架，在上没有更高超的道路，在下没有更稳妥的道路，我怎能不愿意接受呢？耶稣！的十字架既然充满了各种的恩宠，我怎想躲避呢？那一个人在世上没有十字架呢？有时肉身疼痛，有时灵魂烦恼，有时别人来磨难我，有时我自怨自尤，有时仿佛失去了。主，耶稣！在这一切光景中，无论上、下、内、外如何变动，如何痛苦，求赐我切切仰望的十字架，总不离开。
耶稣，的一生，全是苦架，全是殉难！既然是这样，我怎敢离开，贪求安逸快乐呢？我怎敢在苦路以外，另寻别的道路呢？耶稣！若仗恃我自己的力量，我什么也做不到，我唯有投奔，仗恃的力量；我虽软弱，但我相信，有十字架的扶持，世俗肉身，我全能制胜，就是平常我最恼恨的，我也必能够甘心爱慕、勇敢承当。
  • 上一篇文章： 耶稣的死亡——一个爱的行为

  • 下一篇文章： 2006年5月生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶稣的死亡——一个爱的行…[2058]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


第廿一届世界青年日文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
第廿一届世界青年日文告 热 ★★★
第廿一届世界青年日文告
［ 作者：佚名 转贴自：本站原创 点击数：959 更新时间：2006-4-15 文章录入：admin ］

祢的言语是我步履前的灵灯，是我路途上的光明。」（咏一一九【一一八：】，105）

亲爱的青年朋友：

我以非常喜乐的心情向你们致贺，因为您们在准备第廿一届世界青年日。我重新回想和经历，去年八月在德国的经验。今年的世界青年日将会在地方教会举办，而这将会是一个很好的机会，把在科隆所唤醒的热火再次点燃，你们有很多人都把这热诚带回你们家庭、堂区、组织和运动中。同时，这将会是一个很好的机会，邀请你们很多的朋友去参加这个年轻时代的灵修朝圣，走向基督。

我向你们提议的主题是一句来自圣咏一一九的章节：「祢的言语是我步履前的灵灯，是我路途上的光明。」我们所敬爱的教宗若望保禄二世如此解释这句圣咏：「谁若祈祷，便吐露他对天主律法的感恩心情，因为在生命经常黑暗的路途上，他以天主的律法来光照他的步伐。」（2001/11/14周三接见）天主在历史中自我启示，祂向人类说话，而祂所说出的话语是具有创造力的。希伯来文「dabar」这个词汇，通常是翻译为「话语」，这辞真正的同时表达语言与行动。天主说祂所做的，又做祂所说的。圣经旧约向以色列的儿女们宣布默西亚的来临，以及一个「崭新」盟约的成立；祂在降生成人的圣言中履行了祂的许诺。在天主教教理中很清楚的表明：降生成人的天主子基督，是圣父的唯一、完美及决定性的圣言，天父藉祂说了一切，除祂以外将不再有其它的话(n.65)。那启示圣经作者的圣神这样带领了天主的选民，祂打开信者的心，使他们明白圣经的意思。当司铎在弥撒圣祭中，以基督的身份说出祝圣的祷文，同一的圣神积极的临在，把饼和酒变为基督的圣体、圣血，成为教友们的精神食粮。为了使我们在世上往天国的旅途上前进，我们所有的人都需要被永生的话语和食粮来喂养，这两者是不可分离的。

宗徒们领受了救恩的圣言，并把它传给他们的继承人，如同一颗贵重的珍珠安全的放在教会的宝库里，如果没有教会，这珍珠会有遗失或毁坏的危险。我亲爱的青年朋友们，你们要爱天主的圣言，并且要爱教会，这将会给你们机会获得一个非常有价值的宝藏，并且会教导你们怎样去欣赏它的财富。你们要喜爱并跟随教会，因为她由她的「创立者」领受了向人们指出到达真正幸福的途径与使命。在这个我们所生活的世界里，并不容易辨认和找到真正的幸福，在世界里有很多人都做了流行思想的俘虏。他们以为他们是「自由的」，但是他们却被误导了，在一些子虚乌有的意识形态中迷失了，「自由本身须要被释放」（真理的光辉86），而人们在黑暗中摸索、寻找，这黑暗必须被光照、启发。耶稣教导了我们怎么样实行这句话：「你们如果固守我的话，就的确是我的门徒，也会认识真理，而真理必会使你们获得自由。」（若：八，31-32）降生成人的圣言，真理的圣言，使我们自由，并且把我们的自由引领到美善。我亲爱的青年朋友们，你们要常常默想天主的圣言，并且要让圣神作你们的导师。那么，你们将会发现天主的想法是与人的想法不同的。你们会发现你们被带领去瞻仰真的天主，并且透过祂的眼睛去看历史上的事物。你们会完全体验到，来自真理的喜乐。在人生的旅途上，并非是容易或没有失望的，你们将会遇到困难或受苦，并且有时候你们会被迫与圣咏作者一起喊叫「上主，我已经受苦很重。」（咏：一一九，107）但你们不要忘记如同圣咏作者加上：「照祢的诺言，保我生命…我的生命常处于危险，但我仍不忘记祢的法典。」（咏一○七，109）透过祂的圣言，天主慈爱的临在就是那明灯，驱散使人害怕的黑暗，更在困顿岁月中照亮人生的路途。希伯来书的作者说：「天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。」（希：四，12）

我们必须严肃的考虑这指令；天主圣言是在灵修的战斗中不可欠缺的武器。如果我们学习聆听天主圣言以及服从它，这将会是有效的并产生效果，在天主教教义解释说：「在信德中服从（服从，拉丁文 ob-audir意指听从）是自由地顺从所听到的圣言，因为它的真理是由天主所保证，而天主就是真理本身。圣经给我们提示亚巴郎是这服从的典范，童贞玛利亚则是这服从最完美的实现者。」（n.144）亚巴郎立下了聆听｜服从的榜样，而撒罗满却是一个努力不懈的探索者｜探索隐藏在圣言里的智慧。当天主向他说：「你不拘求什么，我必给你。」那智慧的国王回答说：「求你赐给你的仆人一颗慧心。」（列王前：三，5,9）寻求一颗明达的心的秘密是训练你们的心去聆听，透过孜孜不倦的对天主圣言的默想，要更增加认识天主圣言的决心，以及在天主圣言里札根，这将会达到。

我亲爱的青年朋友们，我催促你们要熟悉圣经，并且要常常放在手上，好使它能成为你们的指南针，指出你们要走的道路，透过阅读圣经你们将会认识基督。你们听听热罗尼摩（Jerome）在这方面所说的话：「不认识圣经就是不认识基督。」（PL 24,17；参看天主的启示教义宪章25）一个学习和体验天主圣言的千秋万代的方法就是「阅读圣经」（lectio divina），这是一个真正、真实、按部就班的灵修旅程。在阅读圣经（lectio）之后，就是一次再次的重新阅读圣经的一段章节，并且吸收章节里面的主要部分，我们便继续下去到默想（meditatio）。这是一个内心反省的时刻，在这时刻里灵魂转向天主，并且尽量明白祂的圣言今天对我们所说的话。然后便是祈祷（oratio），在祈祷中我们停顿着，为的是要直接跟天主谈话。最后，我们到了「静观默想」（contemplatio）。这帮助我们，使我们的心注意基督的临在，祂的圣言：「就如留神在暗中发光的灯，直到天亮，晨星在你们的心中升起的时候。」（伯后：一，19）阅读、研究和默想天主的圣言，应该与生活融合在一起，使我们言行一致，忠心于基督及祂的教导。

圣雅格宗徒告诉我们：「你们应按这圣言来实行，不要只听，自己欺骗自己；因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，照完以后，就离去，遂即忘却了自己是什么样子。至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的。」（雅：一，22-25）那些聆听天主圣言，以及经常查阅它的人，是将他们的人生建立在巩固的基础上。耶稣说过：「凡听了我这些话而实行的，就好像一个聪明人，把自己的房屋建在盘石上。」（玛：七，24）狂风暴雨来临时，绝不会倒塌。

将你们的生命建立在基督上，以喜悦的心情去接纳圣言，并且把它的教导付诸实行，这应该是你们｜第三千禧年青年人的计划！我们极需要有新的一代宗徒，默默的在基督圣言里札根，能够响应我们时代的挑战，并且作好准备把福音传播到远近。这是上主向你们所要求的，这是教会邀请你们去做的，这也是这世界期盼从你们那里所得到的，纵使世人不会察觉到！如果耶稣召唤你们，你们不要害怕，以慷慨的心去响应祂，特别是当祂要求你们来跟随祂，度修道或司铎生活。

你们不要害怕！你们要相信祂，你们必定不会失望的。

亲爱的朋友们，在四月九号，圣枝主日我们将要庆祝第廿一届世界青年日，我们将会由我们的心里出发，开始一个朝圣旅程到世上去，与世界的青年聚会，这聚会将在二○○八年七月在雪梨举行，我们将会为这个盛大的约会，按部就班的作准备，同时一起反省天主圣神和「使命」这个题目。今年我们的注意力将会集中在天主圣神、真理的圣神上面｜祂向我启示基督、降生成人的圣言，同时打开每一个人的心，同时使每一个人的心向救恩的圣言打开，而这救恩的圣言带领我们到完整的真理去。明年二○○七年，我们将会默想一句若望福音的章节「你们该彼此相爱，如同我爱了你们。」（若：十三，34）我们将会发现更多有关天主圣神、爱的圣神的道理｜祂把天主的爱灌注在我们心中，并且使我们察觉到我们兄弟姊妹在物质和灵修上的需要。最后我们将会到达二○○八年的世界聚会，它的主题将是：「圣神降临于你们身上时，你们将充满圣神的德能。」（宗：一，8）

从这时刻开始，我亲爱的青年朋友们，在一个持续不断聆听的气氛中，对天主圣言的聆听，你们要呼求圣神、刚毅与见证的圣神，好使你们能够毫无畏惧的宣扬福音，甚至到世界的尽头。当宗徒们在晚餐厅，等待圣神降临的时候，圣母也与宗徒们在一起。愿她成为你们的母亲和领导人。愿她教导你们去领受天主的圣言，去珍藏它，并且在你们的心中默想它（参路：二，19），正如她一生所作的一样。愿她鼓励你们向上主说出：「是的」，正如你们把信仰上的「服从」活出来一样。让她帮助你们在信德上坚定不移，在望德上稳固结实，在爱德上力争上游，常常关心、注意天主的圣言。在祈祷中我与你们在一起，我衷心降福你们每一个人。

教宗本笃十六世2006/2/22梵蒂冈
圣伯多禄建立宗座庆日
  • 上一篇文章： 教宗圣周四主持祝圣圣油弥撒

  • 下一篇文章： 教宗在罗马斗兽场主持拜苦路礼仪
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 世界和平日文告[63]

  • 教宗圣诞节文告全文[63]

  • 教宗發表今年世界聖召祈禱…[884]

  • 二OO五年世界传教节文告[2190]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗在罗马斗兽场主持拜苦路礼仪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗在罗马斗兽场主持拜苦路礼仪 热 ★★★
教宗在罗马斗兽场主持拜苦路礼仪
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：777 更新时间：2006-4-15 文章录入：admin ］

昨天是圣周五，普世教会纪念救主耶稣的苦难。教宗本笃十六世在昨天晚上9点15分，在罗马着名的古迹斗兽场主持传统的拜苦路礼仪。这次拜苦路礼仪中的默想是教宗的梵蒂冈城代理科马斯特里总主教所撰写，我们请总主教和大家谈谈他撰写这默想的准则：

答：最基本的准则是：整个人类历史汇集在基督的苦难中。当我们注视基督的苦难时，我们便能够明白人类的历史。这是一个好人受贬抑、善人被侵犯、诚实的人被践踏、心灵纯洁的人受嘲笑的历史。于是，我们提出一个问题，这也是贯穿整个苦路的一个问题，就是：“那么，是谁胜利呢？”如果天主本人要背十字架并被处刑，那么谁是胜利者？谁做最后的决定？因此，我们走耶稣的十字架苦路，可以确信是天主在做最后决定。走十字架的路，协助我们了解历史，对我们教友来说，更给我们保证：圣周五不是最后一天，复活节才是。而复活节是善战胜恶，爱战胜仇恨。因此是善人得胜，是最高无限的善：天主得胜。

问：您的拜苦路默想要传给世人什么讯息？
答：在苦路的几处，尤其是纪念耶稣跌倒的那几处，我自问：“耶稣的苦难有什么是令今天的人感到沉重的？”在耶稣第一次跌倒的那一处，我想到耶稣最先感到的痛苦是察觉到罪的意识在世界上逐渐消失。罪是人类历史的真正毒药，是人类的真正传染病。罪伤害人，也因为伤害人，因此罪是有害的。因此，当耶稣看到人愚蠢得饮毒药而不自知，一定痛苦万分。他因此向世界呼喊，向人类呼喊：“你们小心，看看罪的影响，我进入你们这充满罪的世界，被侵犯，挨打，被钉十字架，我接受了这痛苦，为了告诉你们罪能给你们多大的伤害。”如果我们睁开眼睛，知道罪对我们的伤害，那么，请听第二句话：天主随时愿意宽恕我们。因为基督的十字架，一方面大声呼喊罪，另一方面也大声呼喊天主的爱，天主说：“我仍然爱你；我来为宽恕你。如果你打开心扉，我便进入你的心中并使它痊愈。”

问：在拜苦路礼仪中圣母扮演了什么样的角色？
答：在我撰写的默想中好几次有圣母。不仅在圣母与圣子相遇时，也在将耶稣遗体从十字架卸下时，我都写了有圣母在的很长的默想。在第四处耶稣与母亲相遇时，我以一首出自内心的祈祷来表达，我这样说：“我主耶稣，我们大家都需要圣母。”我们都需要一个真正的、忠实的爱，我们需要一个永不摇晃的爱，我们需要在害怕、痛苦、受考验时可以作为可靠庇护的爱。因此，我们需要圣母玛利亚。她是永不歪曲永不背叛爱的女子、妻子、母亲。玛利亚是是圣子的母亲，每一次我们拜苦路，这位母亲都在场，因为耶稣在十字架上向玛利亚说：“女人，我把若望托给你，看，这是你的儿子。”这是说，我把所有走自己的十字架苦路的人托给你。玛利亚本着她的慈母心怀，认真地接纳了耶稣的话。因此，我们确信每次拜苦路时玛利亚都在场。她以慈母的心为我们诠释了天主无限美善的心。
  • 上一篇文章： 第廿一届世界青年日文告

  • 下一篇文章： 教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者 热 ★★★
教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者
［ 作者：佚名 转贴自：本站原创 点击数：885 更新时间：2006-4-16 文章录入：admin ］

十字苦路“绝非已成为历史”、“一件过去的或者伤心的事”、“一声毫无任何效果的抗议的呐喊”。十字苦路，是召叫人们参与和共同承担责任的事件

罗马（亚洲新闻）—十字苦路“不是一个过去的、受到时间和地域限制的事情”，而是“拥抱世界、穿越五大洲和时空”的事件；在这一伟大奥迹面前，“任何人都不能只做一名无动于衷的旁观者”。去年，当时的圣座枢机主教团团长拉青格枢机，受先教宗若望·保禄二世的委托撰写按照传统在罗马斗兽场拜苦路时的默想文。当时，拉青格枢机锋利的笔触令世界为之一振，字字句句都在痛斥抨击背叛被钉十字架上的耶稣的行径，特别是在教会内所发生的。而今年，在首次以教宗身份带领世界各国朝圣者们拜苦路，为教友们即席讲解默想的道理时，本笃十六世召唤世人分享天主的爱与苦难：“我们在十字苦路中伴随耶稣”。这些意义深远的话，首先是向在场数万热心参与拜苦路礼仪的世界各国朝圣者们讲的。

在此之前，在梵蒂冈圣伯多禄大殿举行的朝拜十字架礼仪中，教宗本笃十六世伏在大殿的大理石地上，此举象征教宗彻底地抛开了教宗的权威，参与了耶稣所受的羞辱。而在斗兽场上，教宗邀请人们在十字苦路上“找寻自己的位置”。

教宗本笃十六世在首次主持圣周五拜苦路礼仪中，在第一处和最后一处亲自怀抱十字架。此外，帮助教宗在礼仪中背负十字架的有意大利主教团主席、教宗在罗马教区的代理主教鲁依尼枢机、一个罗马市民家庭、乌克兰礼仪的美国修生、一名修女、一名墨西哥少女、两圣地守卫团的方济各会士、一名韩国少女、一名安哥拉少女、一名尼日利亚少女。

今年拜苦路的默想文，是教宗在梵蒂冈城代理安杰罗·科马斯特里总主教撰写的，主题紧紧围绕教宗所阐述的“我们人类的苦难”，“我们十字架上看到了这一切”。默想和祈祷，旨在让人们不要被导致耶稣被钉十字架的罪恶束缚住。正如在第二处苦路中默想文所阐述的，“在基督的苦难中充斥着仇恨、我们的仇恨、全人类的仇恨”。今天，“我们丧失了罪恶的概念！今天正在通过阴险的宣传；对邪恶的歪曲颂扬；荒谬地将崇拜魔鬼；疯狂地渴望背叛、谎言和根本不存在的自由；恶习和自私自利的传播，视为所赢得的文明”。在第十处苦路的默想中继续些道：“今天，肉体常常在卖相的街道上、在影视上、在沦为卖相的街道的家中买卖。我们什么时候才能懂得，我们正在扼杀爱”？！“安逸正在变得非人化、娱乐成了毒品和疯狂的代

名词”。诚然，“对家庭的侵犯是天主的痛苦苦难。今天，似乎充斥着违背创世纪、违背天主计划的行径；充斥着试图铲除家庭的妖魔化傲慢”。

教宗本笃十六世指出，“我们认识到，十字苦路绝不是一件过去的或者伤心的事、一声毫无任何效果的抗议的呐喊”。而是“遏制邪恶的仁慈之路，正如我们从先教宗若望·保禄二世的身上所学到的”。在苦路中，也有“令人感到安慰的处所”，如圣保禄、圣奥斯定、圣方济各、真福德勒撒修女等。在“义人内”，“我们也找到了自己的位置”。圣周五绝非是“最终的结局；逾越的奥迹才是最终的结局”。
  • 上一篇文章： 教宗在罗马斗兽场主持拜苦路礼仪

  • 下一篇文章： 教宗在罗马斗兽场主持拜苦路礼仪
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗在罗马斗兽场主持拜苦…[917]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗在罗马斗兽场主持拜苦路礼仪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗在罗马斗兽场主持拜苦路礼仪 热 ★★★
教宗在罗马斗兽场主持拜苦路礼仪
［ 作者：佚名 转贴自：本站原创 点击数：918 更新时间：2006-4-16 文章录入：admin ］

（梵蒂冈电台讯）昨天是圣周五，普世教会纪念救主耶稣的苦难。教宗本笃十六世在昨天晚上9点15分，在罗马着名的古迹斗兽场主持传统的拜苦路礼仪。这次拜苦路礼仪中的默想是教宗的梵蒂冈城代理科马斯特里总主教所撰写，我们请总主教和大家谈谈他撰写这默想的准则：

答：最基本的准则是：整个人类历史汇集在基督的苦难中。当我们注视基督的苦难时，我们便能够明白人类的历史。这是一个好人受贬抑、善人被侵犯、诚实的人被践踏、心灵纯洁的人受嘲笑的历史。於是，我们提出一个问题，这也是贯穿整个苦路的一个问题，就是：“那麽，是谁胜利呢？”如果天主本人要背十字架并被处刑，那麽谁是胜利者？谁做最後的决定？因此，我们走耶稣的十字架苦路，可以确信是天主在做最後决定。走十字架的路，协助我们了解历史，对我们教友来说，更给我们保证：圣周五不是最後一天，复活节才是。而复活节是善战胜恶，爱战胜仇恨。因此是善人得胜，是最高无限的善：天主得胜。

问：您的拜苦路默想要传给世人什麽讯息？
答：在苦路的几处，尤其是纪念耶稣跌倒的那几处，我自问：“耶稣的苦难有什麽是令今天的人感到沉重的？”在耶稣第一次跌倒的那一处，我想到耶稣最先感到的痛苦是察觉到罪的意识在世界上逐渐消失。罪是人类历史的真正毒药，是人类的真正传染病。罪伤害人，也因为伤害人，因此罪是有害的。因此，当耶稣看到人愚蠢得饮毒药而不自知，一定痛苦万分。他因此向世界呼喊，向人类呼喊：“你们小心，看看罪的影响，我进入你们这充满罪的世界，被侵犯，挨打，被钉十字架，我接受了这痛苦，为了告诉你们罪能给你们多大的伤害。”如果我们睁开眼睛，知道罪对我们的伤害，那麽，请听第二句话：天主随时愿意宽恕我们。因为基督的十字架，一方面大声呼喊罪，另一方面也大声呼喊天主的爱，天主说：“我仍然爱你；我来为宽恕你。如果你打开心扉，我便进入你的心中并使它痊愈。”

问：在拜苦路礼仪中圣母扮演了什麽样的角色？
答：在我撰写的默想中好几次有圣母。不仅在圣母与圣子相遇时，也在将耶稣遗体从十字架卸下时，我都写了有圣母在的很长的默想。在第四处耶稣与母亲相遇时，我以一首出自内心的祈祷来表达，我这样说：“我主耶稣，我们大家都需要圣母。”我们都需要一个真正的、忠实的爱，我们需要一个永不摇晃的爱，我们需要在害怕、痛苦、受考验时可以作为可靠庇护的爱。因此，我们需要圣母玛利亚。她是永不歪曲永不背叛爱的女子、妻子、母亲。玛利亚是是圣子的母亲，每一次我们拜苦路，这位母亲都在场，因为耶稣在十字架上向玛利亚说：“女人，我把若望托给你，看，这是你的儿子。”这是说，我把所有走自己的十字架苦路的人托给你。玛利亚本着她的慈母心怀，认真地接纳了耶稣的话。因此，我们确信每次拜苦路时玛利亚都在场。她以慈母的心为我们诠释了天主无限美善的心。
  • 上一篇文章： 教宗指出在十字苦路面前任何人都不能只做一名无动于衷的旁观者

  • 下一篇文章： 前部长滨尾文郎枢机，吁请教廷进行改革
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗指出在十字苦路面前任…[885]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


前部长滨尾文郎枢机，吁请教廷进行改革

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
前部长滨尾文郎枢机，吁请教廷进行改革 热 ★★★
前部长滨尾文郎枢机，吁请教廷进行改革
［ 作者：佚名 转贴自：本站原创 点击数：756 更新时间：2006-4-16 文章录入：admin ］

【天亚社．罗马讯】掌管梵蒂冈一个部门长达八年的日本滨尾文郎枢机，建议检视亚洲及非洲主教的任命条件、改变教会与其他宗教共谈的方法，以及使枢机院更趋国际化。

三月十一日，梵蒂冈宣布教宗已接纳滨尾枢机辞任宗座移民及旅客牧民委员会主席一职。四天后，这位出生于东京的枢机向天亚社谈提及普世教会尤其亚洲教会所关心的事。

梵蒂冈亦宣布，枢机的办事处暂时合并于雷纳托．马蒂诺（Renato Martino）枢机领导的宗座正义和平委员会办事处。

滨尾枢机表示，两个委员会的合并，需要时间磨合。他预期这是艰钜的工作，因为其委员会着重牧民，而另一委员会着重理论。

然而，他认为最后结果可以是好的，但这两个暂时由同一人领导的委员会，彼此要进行很多商议。他预期宗座一心委员会，最后亦会与这两个委员会合并。

一如其他要员，滨尾枢机认为，教廷不同部门急切需要更完善的沟通、协调及合作。

滨尾枢机自二零零二年起，直至退休为止，乃掌管梵蒂冈办事处的唯一亚裔人士。一九九八年举行的亚洲主教会议，已促请教宗若望保禄二世，任命更多亚裔人士于教廷工作。

不久，教宗任命当时横滨教区滨尾主教前往教廷工作，亦任命居于罗马的越南籍阮文顺总主教，出任宗座正义和平委员会主席。阮总主教于二零零一年二月擢升为枢机，滨尾主教于二零零三年十月成为枢机。

  目前，教廷各部门的领导之中，没有亚裔人士。滨尾枢机说：「阮枢机已去世，我也呈辞。」他期望很快便能与教宗本笃会面，届时会要求宗座「邀请一位亚裔主教领导罗马教廷一个部门。我将建议他邀请来自韩国、印尼、印度、菲律宾或亚洲其他地区的主教。」

他认为，罗马对亚洲教会及亚洲的实况的瞭解，尤其是与其他信仰的对话，存在困难。他说：「他们虽认为宗教交谈十分重要，但又必须宣扬唯一救主耶稣基督。我们固然明白并相信这一点，但当你处身不同宗教之中，就必须对话，尤其是人生的对话。在这对话中，我们能与佛教及神道教等其他宗教合作，教导青少年及所有人民追求和平、援助残疾人士，以及协助贫穷者等。」

这位敢言的枢机表示：「欧洲裔的枢机和主教未能透彻瞭解。」他断言：「教理是神学，是欧洲的神学，而非东方神学。这套神学太艰深、太理性、太逻辑化。亚洲人没那么重理性，然而我们是聪明人，可以这样说，我们更富直觉、更富感性。我们需要一些触动心灵的东西，现今的教理不能转化人心。」

这位日籍神长是万民福音传播部的成员，因此能参与每月一次，商讨亚洲及非洲主教候选人名单的会议。

他表示，与会者很多来自欧洲、北美洲及拉丁美洲的枢机及主教，他们特别关注那些候任亚洲及非洲主教，曾否于罗马或欧洲其他地区就读，有否取得学位。

  不过，他相信，这不应是决定性的因素。适合的主教候选人，可以是在祖国接受培育，也不一定要取得学位，却要具丰富牧民经验。

基于这经验，他建议「检视亚洲及非洲主教的任命条件」。他解释这种改革，不应祇触及学术及神学基础，而要面对「部族或制度问题」，这是任命孟加拉、印度、斯里兰卡以及非洲国家主教的关键。

枢机反省教廷经验时认为，罗马教廷既缺乏亚裔人士、也缺少亚洲观点，且没有真正理解亚洲的声音，是因为「亚洲离开这里太远。我所指的不是地理距离，而是思想上的分野。」

  他说：「他们把亚洲及非洲教会看作婴孩，认为当地的基督信仰不成熟。他们祇认为欧洲才成熟，拉丁美洲则刚发展成熟。」

  他指出以欧洲为主导的现象，也出现在枢机院中。现今一百九十三名枢机中，一百人来自欧洲，一百二十名枢机候选人中，欧洲人占六十。

  对滨尾枢机来说，这比例不能确切反映现今教友的分布状况。大部分教友居住在拉丁美洲，成长中的亚洲及非洲教会比欧洲教会有着更多教友。他希望枢机院的组成能反映这实况。

  滨尾枢机熟习拉丁文，是日本天皇明仁为太子时的拉丁文教师。然而，枢机不能理解近来推行在部分罗马礼仪中保留使用拉丁文，以及坚持天主教徒应懂得以拉丁文诵念《光荣颂》、《信经》及《天主经》的运动。

他指出，很多枢机及主教，主要是欧洲裔的神长，曾大力进行这运动，一如在去年十月以圣体为主题的世界主教会议所作的一样。

深明教宗本笃是拉丁文拥护者的滨尾枢机清楚表示，反对使用更多拉丁文。他也是梵蒂冈部门领导中唯一曾写出这想法。他说，要求在印度、印尼、日本及其他亚洲地区的教友学习拉丁文是「不切实际」。
  • 上一篇文章： 教宗在罗马斗兽场主持拜苦路礼仪

  • 下一篇文章： 教宗巴斯卦守夜礼弥撒讲道词全文
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗巴斯卦守夜礼弥撒讲道词全文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗巴斯卦守夜礼弥撒讲道词全文 热 ★★★
教宗巴斯卦守夜礼弥撒讲道词全文
［ 作者：佚名 转贴自：本站原创 点击数：832 更新时间：2006-4-17 文章录入：admin ］

“你们寻找那被钉在十字架上的纳匝肋人耶稣，他已经复活了，不在这里了”（谷16,6）。身穿着光华的天主的使者对在坟墓内寻找耶稣的尸体的妇女这样说着。圣史在这神圣的夜里也对我们说同样的事：耶稣不是一位已经过去的人。他活着，而且活着走在我们前面；他召唤我们跟随生活的他，使我们也找到生命的道路。

“他已经复活了，不在这里了”。当耶稣第一次向门徒们讲论十字架和复活的时候，刚从耶稣显圣容的山上下来的门徒们彼此询问：从死者中复活到底是什么意思（谷9,10）。在巴斯卦节，我们都欢欣雀跃，因为基督没有留在坟墓里面，他的身体没有腐化；他属于活人的世界，而不是死人的世界；我们欢欣雀跃，因为他就如祝圣巴斯卦复活腊礼仪所宣布的，是元始同时也是终结，因此，他不只昨日存在，今日和永远都存在（参见希13,8）。然而，从某方面看，复活完全不属于我们这个世界，不是我们任何经验所能及，因此，回到我们自身来说，我们也就延续门徒们的争论：复活到底是什么？复活为我们有什么意义？为世界和历史整体意味着什么？一位德国神学家有一次带着讽刺口吻说：尸体复活的奇迹如果真有其事，毕竟对我们无关紧要，因为和我们无关。事实上，如果曾有某人死了又活起来，而且仅此而已，这与我们何关？可是基督的复活不仅仅如此而已，是另外一回事。如果我们也可以使用进化论的言语来说的话，复活乃是最大的突变，是绝对根本地跳跃到另一个完全崭新的境界，这在生命发展的长期历史过程中是空前的：跃进到崭新的境界，和我们有关，和整个历史有关。

门徒们所发生的争论应该包括下列几个问题：那里到底发生什么事？这为我们、为整个世界、为我个人有什么意义？首先，到底发生什么事？耶稣不再在坟墓里面。他生活在一个崭新的生命中。怎能发生这样的事呢？什么力量促成这件事呢？可以肯定的是耶稣这个人决不是单独的，也不是自我关闭的人。他和生活的天主是同一回事，他和天主完全结合得彼此形成唯一的一位。他，可以这么说，与生命本身的那位拥抱在一起，这个拥抱不只是情绪上的，也包括并进入他的存在里面。他的生命不只属于他自己，而是与天主进行存在的共融，参与进入了天主的生命内，就因为如此，无法从基督身上取掉天主的生命。为了爱，基督让自己被杀害，正因为如此，他摧毁了作为最后结局的死亡，因为在他身上最后的结局乃是生命。他和无法摧毁的生命乃是一体，这样，生命经由死亡重新绽放火花。我们从另一个角度再来解释同一件事。他的死是爱的行为。在最后晚餐时，他提前了自己的死亡，把这个死亡改变为捐献自己。他和天主在存在上的共融其实就是与天主的爱在存在上共融，这个爱是对抗死亡的真实力量，而且比死亡更强大。复活就像光的暴发、像爱的暴发一样，解除了到那时还无法解开的“你要死，你要变化”的结。它开启了存在和生命的新境界，在这个新境界中，物质也因为改变而进入其间，一个新的世界于是出现。

然而，这件事并非过去所发生的、对今天的我们或许无关痛痒的奇迹。它是“进化” 历史过程中、以及走向未来新生命和新世界的普通生活历史过程中的飞跃，这个以基督为出发点的新世界已经不断地渗透到我们这个世界，对它进行潜移默化，也把它吸向自己。然而，这究竟是怎么发生的呢？这件事怎能与我发生实际的关系，并把我的生命吸引向它，吸引向高处呢？即刻的答复可能会令人吃惊，却是完全真实的，那就是这个事件经由信德和圣洗来到我身上。就因为如此，圣洗圣事成了巴斯卦守夜礼的一部分，就如今夜庆典中授予几位来自不同国家的成年人开始度基督信仰生活的圣事也强调的一样。圣洗圣事意味的正是这个，它不在谈过去的事情，而在谈宇宙历史生命的飞跃进入我的生命内，它紧捉住我，为把我吸向他。圣洗圣事大不同于加入教会社团的行为，也不是接纳一个人进入教会的有点过时又复杂的仪式。圣洗圣事也不只是单纯的洗濯或某种净化和美化灵魂的行为。圣洗圣事的的确确是死而复活重生，是改变为一个新生命。

我们如何能够了解这件圣事呢？我想如果我们看一下圣保禄在《迦拉达书》中致赠给我们的精神小传中的最后一部分，便可以更容易地了解在圣洗圣事中所发生的事。这封书信用这段自传核心的几句话说：“我生活已不是我生活，而是基督在我内生活”（迦2,20）。我生活，但已不再是我。我本身，这个作为人的基本身份面貌，也就是保禄这个人，已经被改变了。他还存在，同时也不复存在了。他走过这个“不”，而且继续留在这个“不”里面：我，但不再是我。保禄这些话不在描写那可能已经赐给他的某种神秘经验，而这样的经验从历史观点看或许也会令我们感到兴趣。不，这句话乃是发生在圣洗圣事中的事的表白。我的这个我已被取掉，换上一个新的更大的主体。于是，我的我又重新存在，但已经被改变，已经受到启蒙开发，借着进入另一个人里面而获得新的存在空间和开放。保禄以另一种观点再次给我们解释同一件事，他在《迦拉达书》第三章谈到“恩许”时，说恩许只承诺给一个人而已，这个人就是基督。只有他承受整个的“恩许”。如果是这样，我们将怎样？保禄回答说：你们在基督内已成为一个（迦3,28）。不是单单一件事，而是一个，唯一的一个，一个唯一的新主体。这个从我们孤立的我解脱，这个处在新的主体中，乃是处在天主的辽阔无垠中，是被拉到如今已经脱离“你要死，你要变化”的生命里面。复活的巨大爆发把我们紧带到圣洗圣事中，为的是要吸引我们。于是，我们在今世的苦难折磨中被带到一个新的生命境界，而且多少已经进入其间。领受圣洗，做基督信徒的意义就在于此：把自己的生命当作继续不断进入这个敞开的空间来生活。这就是巴斯卦守夜的喜乐。复活并没有过去，复活追上了我们，紧捉住着我们。我们也紧紧抱住复活，即抱住复活的上主，我们知道他牢牢地抓住我们，即使我们手头无力的时候他也不放。我们紧紧抱住他的手，这样，我们彼此也紧拉着手，成为一个唯一的主体，而不只是一件东西而已。我，但不再是我：这就是建立在圣洗圣事上的基督信仰生活的公式，一个在时间内复活的公式。我，但不再是我：如果我们这样生活，我们就能改变世界。这是与种种暴力的逻辑对立的公式，是对抗腐败和汲汲营求权势财物的方案。

“我生活，你们也要生活”，耶稣在圣若望福音中向他的门徒们、也就是向我们如是说。我们要借着与他在存在上共融而生活，要借着连接于生命本身的他而生活。这我们并没有、也不是永恒的生命和有福的不朽，但借着一种关系，一种与基督在存在上的共融而获得这一切。他是唯一的真理，是爱，所以是永恒的，也是天主本身。仅靠灵魂本身的不朽并不能赋予永生意义，也不能使生命成为真正的生命。生命因着被天主所爱而来，天主就是生命；我们的生命来自与天主生活，来自与天主一起爱。我，但不再是我：这是十字架的路，这条路与自我关闭的生活相遇后，便为他打开了走向真正和持久的喜悦的道路。

这样，在充满喜悦之下，我们就能够和教会在欢欣踊跃中一起高唱：“愿天使的歌咏团欢唱…愿大地喜悦”。复活是一件宇宙的大事，它涵盖高天和大地，使两者彼此结合。我们也在欢欣雀跃中宣报：“基督，你的圣子…从死者中复活，愿他安祥的光普照世人，世世代代为王”。阿们！

（梵蒂冈电台华语部译）
  • 上一篇文章： 前部长滨尾文郎枢机，吁请教廷进行改革

  • 下一篇文章： 教宗本笃十六世复活节文告全文
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世复活节文告全文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世复活节文告全文 热 ★★★
教宗本笃十六世复活节文告全文
［ 作者：佚名 转贴自：本站原创 点击数：955 更新时间：2006-4-17 文章录入：admin ］

位亲爱的兄弟姐妹们！

耶稣已经复活了！

昨夜的的大守夜礼让我们重温了基督信仰的中心奥迹，也就是耶稣复活决定性、也是万古常新的事件。各地圣堂点亮的无数巴斯卦烛光象征着曾经照亮、也继续在照亮人类的基督真光，这道光永远战胜了罪恶和邪恶的黑暗。那几句让在安息日过后第一天清晨，奔赴从十字架上匆忙卸下来安葬的耶稣体的坟墓的妇女吃惊的话，今天仍然强有力地回响着。因为失去老师而伤心悲哀的她们，看到那块巨石已从墓门挪开了，她们进去，发现耶稣的体不见了。当她们呆在那里怅然若失的时候，有两个穿着耀目衣服的人，忽然向她们说：“你们为什么在死人中找活人呢？他不在这里了，他已经复活了”（路24,5-6）。从那个清晨开始，这些话不停地在世界中回响，许多世纪以来这个喜乐的宣报从未改变过，同而且充满着无限和常新的共鸣。

“他不在这里…他已经复活了”。天使首先通报耶稣“不在这里”：天主子没有留在坟墓里，因为他不能做死亡的囚犯（参见宗2,24）而坟墓也不能留住“生活者”（默1,18），他是生命的根源本身。就像约纳在鱼腹里面，同样，被钉死在十字架上的基督也被吞噬在地里（参见玛12,40），等候安息日的过去。也的确，就如圣史若望所写的， “那个安息日是个大节日”（若19,31）：历史上最大的节日，因为在这一天“安息日的上主”（玛12,8）完成了创造的工程（参见创2,1-4a），把人和整个宇宙提升到天主子女光荣的自由中（参见罗8,21）。完成了这项特殊的工程之后，死去的身体被天主生命的气息所吹拂，冲破了坟墓的屏障，光荣地复活起来。就因为如此，天使们宣报：“他不在这里”，他不能再躺在坟墓里面。他走过人类大地，在坟墓里头结束了他的旅途，一如所有的人一样。然而，他战胜了死亡，并以崭新的方式，以纯粹爱的行为，打开了大地，使大地通向天庭。

他的复活，因着使我们与他结为一体的圣洗，也成了我们的复活。厄则克尔先知曾预言说：“看，我要亲自打开你们的坟墓，我的百姓，我要从你们的坟墓中把你们领出来，引你们进入以色列地方”（则37,12）。先知预言的这些话在在巴斯卦节这一天具有特殊的意义，因为造物主的许诺今天实现了；今天，即使在我们这个充满不安稳的时代，我们也重温改变我们生命面貌和改变人类历史的复活事件。所有遭受痛苦和死亡约束的压迫的人，即使没有意识到，也都把希望寄托在复活的基督身上。

愿复活的基督的神特别带给非洲安慰与安全，尤其是达尔福尔地区的人民，他们处在人道上再也无法忍受的悲哀境地；也带给大湖区的人民，那里还有许多创伤尚未愈合；更带给非洲各民族，他们渴望修和、正义与发展。愿和平在伊拉克终于克服不断在制造大批牺牲的悲惨暴力。我也为在圣地卷入冲突战事的人热切祈求和平，我邀请他们进行耐心有恒的对话，排除新旧的障埃，避免报复的引诱，教导新一代的人彼此尊重。我也祝望重新肯定以色列在和平中生存的正当权利的国际团体，也协助巴勒斯坦人民克服他们不稳定的生活局势，建设他们的未来，走向建立一个真正并属于自己的国家。愿复活的基督的神在拉丁美洲各国激发更新的活力，改善千百万人民生活的条件，铲除令人深恶痛绝的绑架人质的罪行，本着和谐与关怀的精神巩固民主的体制。至于涉及核子问题的国际危机，希望它能经由严肃诚实的谈判，达致使各方都有体面的调解，同时也祝望各国和各国际团体负责人士增强毅力，实现各民族、各文化和各宗教的和睦共存，使恐怖暴力主义的威胁远离。

愿复活的上主使任何地方都感受到他的生命、和平与自由的力量。今天，也向所有的人发出巴斯卦清晨天使向害怕的妇女所保证的话：“你们不要害怕！…他不在这里。他已经复活了”（玛285-6）。耶稣复活了，他赐给我们平安；他自己就是平安。就因为如此，教会才高声重复地说：“基督复活了”。第叁千年代的人，你们不要害怕给基督敞开自己的心。他的福音要填满每个人心中对和平与幸福的渴望。如今，基督是活着，并与我们同行。这是爱的无边奥迹！基督已经复活了，因为天主是爱！阿肋路亚！ （梵蒂冈电台华语部译）
  • 上一篇文章： 教宗巴斯卦守夜礼弥撒讲道词全文

  • 下一篇文章： 教宗本笃十六世当选一周年回顾
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召与人格的成熟（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召与人格的成熟（1） 热 ★★★
圣召与人格的成熟（1）
［ 作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1104 更新时间：2006-4-18 文章录入：admin ］

前 言

大学有云：“古之欲明明德于天下者，先治其国；欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者，先正其心；欲正其心者，先诚其意；欲诚其意者，先致其知，致知在格物” 格物、致知、诚意、正心、修身、齐家、治国、平天下,体现出一个成大事者人格成长的历程。懂得物有本末，事有终始，知所先后，则是接近了大道、真理。反思一位蒙天主召叫，献身侍主，传播福音的人，也同样怀有平天下的理想，立志把福音的喜讯传到每一个人心中，建立地上的天国，和谐的世界。但理想的实现需要与现实联系起来，通过漫长的成长历程，有本有末、有始有终，有先有后的去接近这个理想，而不是光有口号，脱离现实不知本末、先后、好高鹜远、心浮气躁、急于求成……其结果是理想成了一个虚无缥缈的空想，可望而不可即。

“人希贤、贤希圣、圣希天”古老的中国文化都在告诉我们度奉献生活的人完善自我、超越自我与主合一的途径与方法。意不诚、心不正、身不修，何以齐家治国平天下。人不首先努力成为一个人格成熟的贤人，何以成为一个“我生活已不是我生活，而是基督在我内生活”的圣人呢？反观许多修道人，其人格都不够完善，缺乏一个健康的自我观，存在心理上不一致的现象。感情的不成熟使他们不会爱，不知如何去表达爱，对人特别是异性难以建立成熟和良好的人际关系。情绪的不稳定使他们常常不能冷静理智的看待问题，心灵处在一种焦虑偏执的状态。从而导致他们不能很好的与人合作，人际关系紧张，团体生活不和谐。这些问题很多都是源于修道的动机和目的不明确，幼年时期受到家庭或社会负面的影响和创伤而没有得到很好的医治，压抑在潜意识里，自身没有察觉，也无人发现，从而不知不觉影响到他们的修道生活。因此，教宗若望保禄二世在《我要给你们牧者》的劝谕中指出“如果缺乏适当的人格培育，司铎的全部培育的基础必将付之缺如。司铎被召成为教会的头和牧者耶稣基督的活像，就必须尽可能的地在他身上，反映出发射在降生成人天主子人性的完美，以及我们在福音中所看到的，以特别鲜明的手法所描述的他待人的态度。司铎必须塑造他自己的人格，使世人与救世主基督相会时，成为一座桥梁而不是障碍……因此未来司铎要培养出一系列人性人格的特质，不只是适当的自我成熟和自我实现，而且面对工作也要让他们养成平衡、勇敢及自由的人格，这些必须具备的特点才能使他们有能力承担牧灵的重任……负责的爱和人格情绪成熟的教育，为那些像司铎们一样被召度独身生活的人是完全必需的”可见，教会在培育方面对人格的成熟是多么重视。天主拣选某个人成为司铎，便是召唤他成长而入圣。但是除非当事人奋力谋求人格的完整，圣便被遮掩了。教会对这一点是非常清楚的，凡是册封真福或列圣品之前，一定仔细调查该人是否有心理疾病等，成圣的第一步，必须先整和人格。

人格成熟对一位度独身生活的人是多么重要，有助于他快乐和自由的度奉献生活，与天主与人能建立起亲密牢固和谐的关系，也能充分的把福音价值内在化，有正确的自我认识，懂得肯定自己，接纳自己，情绪更加稳定，会正确的表达爱和接受爱　。而一位人格不成熟的修道人，特别是司铎，不仅自己痛苦，更成了别人与天主相遇的障碍，教会不缺司铎，缺的就是人格成熟的司铎。目前的大陆修院和修会，对修道人的人格培育并不是非常重视，长上缺乏教育学、心理学和社会学的特别训练。因此，他们评估一个人是否有圣召。往往较偏向于祈祷的数量、进堂的频率，是否服从、谦卑、吃苦耐劳等表面特征，但忽视了对一个人人格成熟、圣召的动机、学习及吸收福音价值能力等一些内在特征的辨识。因为缺乏这方面的辨识，自然就很难对这个人进行很深入的了解和辅导。一些修道人内在的问题没能得到很好的解决和疏导，心理存在许多障碍，这些障碍有些自童年时期就已存在，一直都伴随着他们。虽然压抑着，但晋铎之后，这些问题就会浮现出来，影响他们的铎职生活。

故此，本文尝试从心理学的角度浅谈圣召与人格的关系，呈现人格发展的不同阶段，现在的人格特质是如何受过去的影响；在圣召生活中，人的动机、需求和价值如何得到辨识、净化、提升和内化，增进内心的自由和感情的成熟，使度独身生活的人在人格和圣召上更为成熟。

一、对圣召的认识

１：天主的召唤

任何人的圣召，都是天主主动的邀请，天主自由地拣选，是天主白白的恩宠。在福音中，耶稣主动地走向他所要召叫的人对他们说“来，跟随我”（玛３：１９）如此简单和直接。耶稣有时也采取另一种方式，对一些说“你们来看看吧”（若１：１９）他们便跟着耶稣去了，看了他住的地方，并且在那一天就在那里住下了。因此，圣召就是天主自由而慈祥的干预，以前瞻性和决定性的方式展现出来。在召唤中，采取主动的是天主自己。“不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结长存的果实”（若１５：１６）天主自由的拣选也包含天主有自由拒绝人的意愿。当耶稣治好了格拉撒附魔的人后，那个人恳求耶稣让收他为门徒，耶稣没有同意。尽管那位附魔的人意向也许很纯正，但耶稣还是拒绝了他，给了他另外的使命。正如教宗若望保禄二世在《我要给你们牧者》中所说：天主以自由无上的决定对人的召叫，应受到完全的尊重。它不能受到任何人性的决定所取代。圣召是天主恩宠的恩赐，从来不是人的权利。”这也让我们反省到一些人的圣召并非是人自己心甘情愿的，而是由父母之命促成，父母年轻时有志修道，但基于各种原因不能得偿心愿，只有把这心愿让孩子来代为完成。或者父母意识到圣召的意义，强迫孩子去修道。诸如此类不是当事人自由抉择缺乏反省的圣召，往往会出现许多危机，有些更是以失败告终。天主的邀请，需要那些真正在内心体验到、清楚地意识到、领悟到这特殊的恩宠的人去回应，而不是因着外在的压力，或者自己内在未满足的需求，不自觉的动机驱使，这些动机都是不成熟的表现。只有当一个人诚实地面对自己不自觉的动机，清楚知道自己情绪上的需求，才能助他选择积极而具建设性的方式来满足这些需求，努力去达到人格的整体划一、情绪的稳健成熟，方能回应天主的特恩。

2：回应天主的召唤
天主的召唤是一个出自自由的爱的邀请，人也应在自由中去答复，当耶稣与那富少年相遇并交谈后，马尔谷记载到耶稣的反应，“耶稣定晴看他，就喜爱他”（谷十21），有意召叫他，成为自己的门徒，度一种更有价值的生活，但那位富少年却“面带愁容，忧郁地走了”（谷十22）可见，双方都是在一种自由中互动，耶稣没有强迫富少年，富少年也没有被迫回应，而是选择离开。虽然，人们对富少年的最终选择感到遗憾，但这也体现出圣召中自由的重要性。一名基督徒当他感到被天主召唤时，在回应这份召唤时，应包含放弃一些不利于建起这深一层关系的价值。产生违反投身生活的行为，不但可以回溯至未获满足的需求，同时也是由于尚未领悟投身的要求。心灵的归化全在于转变；价值和行为二者的转变。归化即投向基督的价值。一位度奉献生活的人应将信、望、爱三德内在化，忠于基督的精神。但如果价值内在化，但却未能给予适合的优先排列，将会引发出不必要的紧张和冲撞，导致心能的流失。习道的人常不清楚自己看不到一些陷阱，诸如成功，权能和附合众望等到；这分不清楚影响了他排列优先秩序的能力。一名司铎或修会人士，最终变成了一名工作狂热者，毁伤了祈祷生活，团体生活，这现象并非不普遍！由于担心成效而产生不必要的，神经质的罪恶感，阻塞一个人的价值分辨，价值感的混淆，也是产生违反投身生活行为的导因。基督说出以下的话时，就是在强调价值的优先排列“不要忧虑说：我们吃什么？喝什么？穿什么？这一切都是外邦人所求的，天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们”（玛6：31—33）价值对个人的态度和行为极具影响力，恒心持守自己的价值观，对人格的整合大有助益。爱是基督徒价值的核心，只有孩子般的爱的人，那么他的爱的特质便是依赖和自我崇拜，而安全和被承认自然成了他的重要价值。如果一名修道者，仍只有一青少年的爱，一不定仍未能做到基督对蒙召者所提出的要求，舍弃与忠贞不二。唯有成熟的爱才能使人与被爱者认同，并且欣然接纳其中必要的甜酸苦辣。所谓圣人者，不论是独身或度婚姻生活，都完全回应了天主的个别召唤，他们都在爱的旅程中奋斗成长。在恩宠助佑与自己决心合作之下，终于跨越青少年型的爱，而达至圆融之爱。

3：圣召分辨
 为一位青年，对圣召产生吸引的可能机会很多，如参加生活营，学术，家庭信仰的熏陶，或与某修道人建立的人际关系种种。圣召分辨的过程，可分为内在圣召和外在圣召两方面。

a,内在圣召的辩别
指对圣召生活的吸引，帮助青年体会这份吸引是如何产生的，当讲述自己圣召的发展，是一种方法表达，培育者聆听时尽量发现这位青年圣召的真面目。再者，对动机的正确和诚实，也可以成为一些吸引的理由，正确的动机应该是属于信仰的理由，使徒性的意识，愿意为人为社会正义服务的理想，及对天主的爱，对耶稣基督的渴望所作出的回应
b,外在圣召的辨别

没有一个团体愿意招收毁灭其前途的成员，但是我们往往收纳只为维持现状，不求团体发展的成员，一个成熟的团体，不仅谋求生存而已，还得求成长和发展，但若未来的成员没有谋求发展改进的心意和创新进取的能力，非但袒护不保，就连自己的的生存也会发生问题。从这发展成长的观点来看，一个团体的成员如果只和上一代等质齐量是绝对不够的，只有继往而无开来的能力是不足的。为此，负责评估成员者，应知道除了该淘汰能毁灭其团体前途的份子之外，还得小心勿逞一时之意气，将有创造进取能力的人也拒之门外。为此，心理分析家和咨商心理学家都认为，他们都对应召者的认识决不是客观描述所能表达的，他们与应召者所建立的特殊关系，也不如一般的人际关系。因为心理分析家和咨商心理学主要的目的，不是心理研究，而是心理治疗和发展。即使应召者最初的本意，并非要求治疗，但一旦登门造访，这种关系就立即产生，在这种关系中，求助者可以言行欲言。在这个大前提下，心理分析家和咨商心理学家应当站在应召者一面，协助他发现自己和澄清圣召的问题，任他自由地向教会或修会当局表明对圣召的认识和态度。圣召问题不仅是“我有没有某种资格”，实际上它牵涉到“我是怎样的人”。设若否定了第一个问题，则决不能否定第二个问题。换句话说，假如我发现我没有追随圣召的条件，但我仍有成为完人的资格，权利和条件。可惜人们往往在鉴别圣召的工作上，将这两个问题混为一谈。“因为你是这样，所以也一定那样”地举一反三。这种断语，使原来有志献身事主者，在遭到拒绝时，还对自己整个人的存在引起怀疑。心理学家应站在协助应召者认识自我，发现自我不断寻求天主圣召，对教会和修会的拒绝认为不过是认识，发现和寻求天主路途上的里程碑。抱着这种态度，才不会在被拒绝时一蹶不振。那么用心理测验可能用较客观科学的方法来辨别圣召，协助修道人更好地认识自己，协助自己成长，发现自己和别人交往中所有的角色，体验在自己心灵上所流过的变化和反应。应用心理测验是为了陶冶修士们使他们成为有效的司铎，也唯有在这个大前提之下，心理测验才有其存在意义。它能帮助长上认识修士们，协助长上的陶成工作是否合乎修士们的需要，了解修士们的兴趣和人格特质及潜在的能力。也帮助修士们认识自己的优势和劣势，发扬优势采取有效的方法调整自己。无在1936年慕尔神父写了一篇重要的研究报告，题目为：“司铎和会士的心理病症”，那时，他就认为许多心理不健康的司铎和会士早在入会修道之初，已经显示出不祥的征兆，为此辨识圣召是重要而急迫的事。研究申请修道者，最棘手的是预测其未来情形。心理测验中应用最后是兴趣测验和人格测验。在此我们重点谈人格测验，人格测验中研究圣召问题应用最广的是明尼苏达测验（MMPI)和主题统觉测验（TAT）。在此谈谈明尼苏达测验研究结果。MMPI人格测验对淘汰和选择较为有用，对预测未来成功或失败则效果不大。为识别极度异常者和需要特别照顾者较为有效。魏斯哥神父列举下列四大项，对认识修士的心理健康与普遍适应有所帮助。在这四大项中有若干题目，就这些题目按受试者心理状态给予：合格、不能肯定、不合格的评价，并综合其评价作为淘汰及选择之依据。

1，心理健康方面

此项之综合评价若不合格则不予收录。

有无心理病症？ 住过精神病院否？

曾求治于心理医生吗？ 有过心理症吗？有无因情绪困扰而引起的病症？常常易于紧张，焦虑，情绪不稳，神经质吗？是否变化无常？常认为自己身体有病？

2、恪守规则方面

对这一点，我们应了解，有创造性的人往往有与众不同的看法，必须仔细分辨。
常表现反抗的态度？喜欢制造问题？是否常不守规则，又不负责

3，社会适应方面

是否不合群，不合作？喜欢强辞夺理？缺乏良好的人际关系？不能适应吗？

4，工作成绩方面

对工作懒散，疏忽？对工作不生兴趣？只求最少的工作，最低的绩效？

采用这四项评价曾得到：在心理学家认为合格者中都有29，2%离开修会；而心理学家认为不合格的当中有54，8%仍旧留在修会。可见这种方式不甚理想，晤谈能弥补心理测验之不足，修生自我评价亦有助于对修生的认识。

在报告赫尔神父的研究结果之前，对明尼苏达多相人格测量的目的不妨有所知悉，该测验是为了分析受试者是否有下列十种病态趋向多种较次要的趋向。

1，虚感趋向：具此趋向者显示对身体的健康过份焦虑。

2，忧郁趋向；即情绪悲观，沮丧，无法自解

3，歇司底里趋向：由情绪之激越而产生身体不适的症候。

4，精神病态趋向：有反社会行为出现。

5，男女性趋向；性反常，对性缺乏正确观念。

6，妄想趋向：这类人常有受迫害感，不安全感。

7，神经衰弱趋向：固定观念与强迫行为。

8，精神分裂趋向：具此趋向者表现出逃避现实的行为。

9，浮躁趋向：不够热心与活动。

10，内转社会性趋向：即不开放，过分收敛，畏缩。

现在试看赫尔神父应用明尼苏达人格测验并辅以学业成熟测验（SCAT）所提出十分珍贵的，有关评估修生该注意的要点。

1， 智能

理论：没有足够的智能，不论求学，工作都容易失意，灰心。处事，交往，适应，创造都得有足够水

准的智能，否则会引起紧张退却

实际：修生要有一定的智能才行。

2， 情绪自主

理论：某人自主程度和自主的方法为何，对其圣召关系很大。一个人的反应方式和程度是否正常，抑

麻木冷漠，或对某方面过份敏感

实际：人对情绪有从高度控制，中度控制和低度控制之分 修生至少有中度控制能力。

3， 疑惑，焦虑和罪感

理论：发现修生心窄罪感固然要紧，但更要紧的是如何补救。设若发现修生容易消沉，疑惑，焦虑，

畏惧和有罪感，并且达到很高的程度，则基本上有错乱，不宜修道、

实际：一般而论，挂虑健康较易为人发现，而心情低落消沉较不易为人发现。

4， 与当权者的关系

理论：太独裁或一味攻击权威都能阻碍从事神职，一味卑抑自己，依赖他人，或将攻击性转向自己的

人，也无法久留神职。

实际：过份攻击他人，向人挑战和标新立异，又不能从经验中学习，不会疏导自己的攻击性者，都将成为反社会的革命份子，不会久留神职。

5， 自尊

理论：我们若要知道某人如何对待他人，应先明了他如何对待自己，视己如人，爱己如人。因为连自

己都不爱的人，也无法爱他人，所以他是否自尊抑自卑是重要的。 实际：司铎当协调自尊和自谦，二者协调将带来内心平安与整合，思想和情绪之基点，否则工作很难有效率。退缩，怀疑，分裂和偏差乃自尊自谦之反面。

6自我与团体

理论：司铎应能收敛，否则思想和祈祷生活将发生困难。

实际：司铎须与人往来，具有领导能力，所以变应有外向能力，外向和内向当取得协调，个人和团体也要互相配合。

7两性态度

理论：修生对两性该有健全的态度，一面承认性能和两性差异的事实，一面将父职与神职作适当调和，不分男男女女老幼地为任何人服务。男人对两性自然的好奇，对妇女的职务和地位表示兴趣，过分有兴趣或同情会使人失去平衡，若采取逃避或着迷的极端态度，将不够顺利负起牧职工作。明尼苏达人格测量在两性适应这项上的价值不大，因此必须设法在信任的气氛中会谈，则所得结果必更为可靠。

实际：人的评判与测验结果相去很远，应用时不可不加审辩。

人们对心理测验除了欲从中探得应召者各方面之状况外，尤其希望能从心理测验预知修士，会士将来的成败。因为如果能够从应召者的态度，动机以及动机之强弱和意向来分析的话，那么就能预测未来中国情形。这是辨识圣召者工作中需知悉的问题，它不但能避免，陶成司铎和修士工作中的人力物力的浪费；而且从应召者的立场而言，也不必把宝贵时光，花费在与未来职务身份无直接关系的教育训练上，要辨别应召者的态度，不庆局限于生活中某一角落的问题，而当从人类在现实生活中所面临种种具体问题所抱持的态度去观看。换言之，是通常人对通常问题按其自身之长处和缺点在与人物事件接触交往中产生喜，怒、哀、乐各种情绪时，所采取消极或积极的态度，从这些态度里，我们能预测应召者对圣召采取何种态度，因而可以鉴别成败之可能性。

总的说来，圣召辨识是一个细致的使命，从事圣召辨识者的人格成熟，对修道生活的认同与投身以及一此必要的专业知识，是不可缺少的先决条件。当然，更需要在祈祷中，依靠圣神的带引与启发，集思广益，来完成任务。

二、 人 格

就像世界上没有两片相同的叶子一样，世界上也没有两个相同的人，甚至人与人之间的差异如此之大。在我们的朋友中，有些人常常与人吵架，有人却很安静内向，另一些人则好社交，两个处于明显相似环境中的人，却表现出显著的不同。为什么人与人之间有这些差异呢！这是因为每个人的人格特征都不一样，不同的人格特征，使得人们在行为和态度上表现出很大的不同。
人格又称个性，是各种心理特性的总和，也是各种心理特性的一个相对稳定的组织结构。在不同的时间和地点，它都影响一个人的思想，情感和行为，使得个体具有区别于他人的，独特的心理品质。
1． 人格的结构
A． 人格三层次
a． 小我
——以功能来分：身体、情绪、心智、需求、角色、
——以次层人格来分：人有很多不同次层人格（即小我），它们各自都是小的整体。例如在不同人物及情况下，你会表现不同次层人格，小我也称假我。
A：自我——中心
——是真我，是主人，像一家之主，一国之主，是中心。
——是从小到大都没有变的那个我。
——特征：察觉、接受、分辨、选择、带领小我的功能。
A：大我
——是超越个体，而顾及他人的内在经验及特质。
——其特质内容：爱、仁、服务、创造、智能、潜能------
——大我的特质是发自内在的，不像道德教条是从外在来规范人的。
B． 认同的作用
——大多数人认同小我，以小我为自我，以小我为中心，为主人，也即认同了人格中的那一部分，那一部分就成了他的“我”。
——过份认同某一小我，是人内在冲突的开始。
C． 人成长的方向
c1、对小我-----锻炼未发展的小我，调节过份发展的小我，整合我之间的冲突。基本历程：察觉、了解——接受——整合——带领
c2、对自我-----充分意识到自我，强化自我的功能。方法：察觉、
接受小我：不认同，专注；打坐；谁在察觉；
c3、对大我-----体验内在大我层面，寻求生命的意义，进而使我们小我及心理功能的表现是为了完成大我的目标，或充满大我的特质而行动。方法：信仰；生活中利他行为，如爱人、帮人-----
  • 上一篇文章： 做个洒脱的神父

  • 下一篇文章： 圣召与人格的成熟（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣召危机的背后[831]

  • 圣召与爱滋服务[1856]

  • 圣召与人格的成熟(3)[1241]

  • 圣召与人格的成熟（2）[1315]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召与人格的成熟（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召与人格的成熟（2） 热 ★★★
圣召与人格的成熟（2）
［ 作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1316 更新时间：2006-4-18 文章录入：admin ］

2． 人格发展的阶段
 人格发展皆循一定之程序渐进，不可停滞不前，也不能越级而上。如果不经历前一阶段，后一阶段就不能开始；前一阶段是后一阶段的基础，后一阶段是前一阶段之结果。欲使人格发展，必须将人置于能使人格发展的氛围中。当一个人出生时，他的世界仍然是一片混沌；不知有他，亦不知有我，所以我们常可从婴儿的面庞上看见他对再机的名字无动于衷，不是他听不见，而是他尚在无我的世界里。那么，是谁告诉他“有我呢”呢？试问谁先与他接触了，谁先肯定他的存在？——父与母——是他们先给予了，先温饱了，先肯定了，先爱了“我”。如此我才悟及，我才感到，我才认识我。否则不知道“我”，又怎能发展“”我呢？培养适宜的气氛，制造适当的环境，是足使人格发展不可缺少的，不然没有气氛，没有环境，那会使人格受到阻碍，造成不健全的任何，人不能勉强他人走向成熟，只能跟着他走，帮助他走，只要不阻碍他成熟，供给他成熟的条件，他就会慢慢地成熟了。人格的发展可分为七个阶段：第一阶段：约一岁至一岁半，是建立信心与信任的时期。襁褓中的人，自己没有任何满足自己需要的能力。因此当他饿了，冷了，听到嘈杂的声音时，他不知道这是什么意思，他不懂，不了解。可是，父亲母亲立刻帮助他解决他的问题；饿了给他吃，冷了为他盖上，减低嘈杂的声音。这样不断地重复了多次以后，慢慢地他感觉到自己既然受人照顾，所以感觉自己是值得他人照顾的，自己是有价值的，是很不错的人。这个发现，不但使他自认：“我这个人是可爱的”更进一步他也会感觉到这世界是可爱的。若父母不喜欢孩子，不照顾孩子，虽是无知的孩子，也会感觉到：“我是一个不好的，一个没有用的人”，又若父母对他有时无缘无故地好，有时又无缘无故地不好，喜怒无常，渐渐地，迷惘时在他心中弥漫：“我究竟是好是坏了”时间久了自然造成他对自己的怀疑不倍任，间接地也不相信别人。所以，信心与信任的建立乃是从父母之处开始。有对父母的倍任，才能信任自己，有对自己的信任，始能信任别人，愿意与他人建立右友情、爱情。
第二阶段：约从两岁开始进入这个时期的人能够自主，任何事皆按自己的私欲去做，非常以自我为中心。这种心理的形成，是从实际生活中体验而来的：他说：“我要走；我不要走；我手这么张开来，我手要握紧……”他慢慢地感觉到自己能够做到这些。事实上这一时期大脑的组织已逐渐趋於完成，因此促使幼儿使用自己的躯干，四肢以及开始学习思考。所以，从前别人喂他吃，现在他要自己动手，从前别人抱他，扶他，现在他要自己动动；甚至他开始会讲：“不，不要，我不要”。虽然他还不会主动地攻击别人，但他能被动地攻击别人，那就是：不合作主义；你要我做，我不要做。
第三阶段：这时期的孩子开始懂得自己自发，并且愿意自动自发，换句话说；他的一切活动都能有目标，为达到这个目标而做。可是环境对他还是有很大的影响力。首先，父母能够允许或不允许他做。若父母常常回答他的是：“不行”。久而久之他将养成依赖心理，时时等待别人的指示，看父母的脸色，无论做什么或不做什么，都要按别人给他的尺度，甚至从此以后，再也不知什么是主动，怕主动，即使去做也没有自己的目标。
第四阶段：能自主的人才能与和人合作。没有能力主动，有目标性去活动，换句话说，也就是没有自信心，自己对自己没有把握的话，就不能，不会与人合作。与人合作也是来自经验，有愉快的经验自然一再尝试，而且由于他过去曾发现。如果不和你合作，将失去你的爱，为了不失去你的爱，他会主动地和你合作。慢慢地和你同行。同时，他也发现服从是会有好的效果的，爸爸喜欢，妈妈喜欢，并且能带给他满足，所以这个时期的幼儿，有的会发现太听从，太服从别人的态度，反之，若无自信心，或没有过与人合作的愉快经验，则出现畏缩，退却。反抗的态度，由此可年出，与人合作非为偶然的事，实在也有它发展上的程序。
第五阶段：约十四岁至二十岁，即青年期，是自我鉴定或自我意识形成的时期。两性不论就生理或心理皆平行发展，渐趋成熟，且互为因果。虽然比较起来，生理先成熟，但却不能因此断定其人格发展亦已完成，实际上他仍然拥有一些孩子气。这时期他常会自问：“我能做什么？我不能做什么？”而别人对他的看发是成为他对自己评价的基础，尤其是父母亲对他的看法若正确积极，则他对自己亦有正确积极的评价。反之，则将怀疑自己，乃至意志消沉。由于综合了许多人对他的看发，他将慢慢地发现，我是谁，我有什么，什么是我的什么不是我的，我的长处，劣处等等，对自己有清楚的认识之后，也有了坚定的立场。
第六阶段：自我意识渐渐发展期。这是交谈与建立友谊白热化的时期，所谓当一个人搜集了自身所经验到的，体会到的，感觉到的资料之后，愿意有人与他共享，于是寻找同伴一吐胸中事。这时他不但给出，而且也接受，对他人给出属于自己的东西，接受来自他人的意见，经历等。能如此毫无顾忌地交谈，实源于过去父母双亲对他“说出自己感觉”的倾听和鼓励，所以他已经对“做好做坏，做对做错”没畏惧，因此敢于向人表达，展示他的触觉，建立与人交谈进而建立友谊的基础。他爱对方不是因为对方的完美，只有人格近乎成熟的人才能这样地爱人！
第七阶段：人格成熟期，能够生产和创造，是这一阶段最大的特征，生产不仅仅指在身体上的生儿育女，而是包括思想事业等各方面皆能有所生产——成就。夫妻间的爱情，若常是从意志，理智发动的话，是一件相当吃力而又不自然的工作，因为常常得不停地勉行；例行公事，无啥情趣，但若双方皆出於自然，已循人格发展的程序，依级而上，学习了很久，他们各充分地准备好了自我，能把自己完全交付给对方，也能完全接受对方，他们出于自然，返於自然——爱人如己。凡循人格发展阶段顺利而进行的人，不但为自己准备好了自己，也为别人准备好了自己，在爱的气氛中，度团体生活，各人不但有完整的人格，且能发挥已长，贡献生活。

三．人格于圣召的发展

人自幼至长，其人格不断地在发展。职业和圣召问题就在这发展的过程中产生了。Super说：“职业不是自我的表现，也是自我的实现”对於职业来说是如此，对於圣召而言，也是如此。美国职业心理雪茄Super在其所著《职业心理学》一书中，将职业的发展分为生长，探索 建立 维持 衰退期。应用类比法描述圣召的发展。
一， 生长期：

约由一岁至十四岁。幻想是这期的的特征，在幻想中什么都是可能的，常见孩子们手中拿着纸飞机，口中念念有词，若是问他在做什么，他可以头头是道地一点也不含糊地告诉你，他在想什么。有时候他们的想象力是那样地丰富，竟会把想象当作事实看待，这幻想往往是从他内在的需要，而非外在的需要去寻找的。在这寻求认同的过程中，他逐渐了解自己，发现自己乃与众不同，虽然因为幻想的缘故，他们会有非常不切实际的想法，但无可置疑的，成人对他的判断往往成为他自己判断的依据；尤其是父母的看法，影响他既深广又长远。在这生长的时期中，圣召以什么姿态出现？
幻想既是这时期的特征，小小年纪仍可能抱有宏大的志愿，只是因为对自己认识不足，对人生经验不足，尚无法清楚把握往为实现圣召，完成大忘的具体方法和可循的途径。但又有谁知道，天父岂不能籍着一位神父叔叔的救灵神火与德表，或修女的爱护贫穷精神吸引他或她呢？抱有雄心的幻想象，怎不愿跳出狭隘的家园进入世界性的基督化大家庭呢？在这时期中，孩子对圣召的思想可能相当幼稚，但是天父仍可将圣召的种子撒播在幼弱的心田中啊！
二、 探索期
约由十五岁至二十岁。“让我来试试看”这句话不仅表示“我不打算袖手旁观”我想知道实际情形“，而且也表示一个人正走向探索的阶段。人不能长久生活在幻想之中，这不单单是实际生活的要求，也是个体内在的需求，因为在幻想，模仿中生活了一段时日之后，开始想知道现实与幻想，究竟是否吻合？想知道”我有什么能力？于是生活中每一件事，无论大小，对他都是新大陆，他到处流浪，在那儿逗留，在这盘桓，从一个城到另一个城，处在这个时期的青年，他们的雄心壮志往往不止一个，既想做医生，又想成为文学家，科学家等。这个时期是人生的转折点，至于其重要性及特殊性落后叙然。这探索时期对圣召有什么意义呢？这是和客观存在的世界发生密切的关系的时候。这时期的青年不仅幻想自己是一位济世拓荒的传教士，还在实际生活上甘心为老弱残病者从事服务。使幻想变为事实，不只接受环境的影响，还尝试着去影响和改变环境，更重要的是他能以温室中走出，进入残酷无情的世界，逃脱自我中心的世界，登堂而进入以他人和天主为中心的世界。他会从经验中发现，忘却自己即是获得自己，放弃自己即是充实自己，他不再是一个孩子了，他会为事业献身，他会为别人忘我。我们不难了解为何专家们和神父们都异口同声地说：“这是人生转折点。”尤其当青年发现天主是最现实的现实，和最真实的存在时；发现人只需要愿意就可以和他交往时，他怎能不心花怒放？怎能不进入天主的奥秘中寻求！探索！
三．建立期：

约自二十五岁至四十九岁。一般而言，一个人到这时开始步入社会，得到正式的工作，不过在初期尚未稳定下来，因为他必须学习适应工作环境，在工作中逐渐修正自我和自我实现，感受天主召唤的人，在这建立期是怎样呢？他虽然没有少年的幻想，他不如青年那么热情，但他的信仰更是坚定，对与天主的存在更有意思，对天主的召唤答复得更为积极每他的奉献更为彻底和有效。天主的美善真能吸引他鼓舞他，他也有能力将自己完全投入在自己理想之中和天主圣意之内。受天主感召的人，在这芸芸众生中，岂能不如鸽子一般目不转睛地注视着天主的圣意？重视他所重视的价值？要达到这个境界需要多年的修养，默观和净化！圣女小德兰说：“惟有彻底焚毁净化，才能敢称为真我”。
四．维持期：

约自四十五岁至六十五岁。多数人到了四十五岁左右，这时期的修道人拥有什么心理？少年在摸索，青年在寻找，壮年在建设，成年在维持。而在维持时期当完成生活上的大综合，因为过了这时期，他就要准备步入衰退时期了。对有志奉献的人来说，这是收获的季节，他可将生活上的许多零星片断，整合在全部的人生中，在与天主交往的历史整体中去寻得其意义，充满平安和喜乐。他能接受自己，也会接受他人，是因为深信他自己为天主所接纳和眷爱。不仅如此，他还深深地在团体中继续成长并且在团体中找到了圣召的意义，实现了圣召的目的。
五．衰退期：

约自六十五岁至去世，体力日减是这个时期的先兆，做什么事都力不从心。谁也不爱听到说自己进入衰退时期，度奉献生活的他不例外，我们常在不知不觉中认为似呼这衰退的事实只会发生在别人身上，不会发生在自己身上。终身以宣讲天主和永恒的导师自居之人，一旦自己面临要放下日常做惯的工作，又要和知己亲人中断习惯的交往，而只留下了内心的空虚。寂寞和凄凉时，怎能不戚戚于心？其实他绝不是孤独的，一生工作和服务，莫非为敬主和爱人，如今工作和交往停止了，留下外界和内心的平安与宁静，正是与天主亲密，和同人深度交往的好时刻。他若一生不断为人牺牲自己的利益，放弃私意己见，面对体力和精力的衰退，也正是接受限度和死亡前奏的好机会。他虽然还当努力使自己成为有用的人，不去过份依赖别人，他也得尽量善用时间，做些有趣和有益的事，以娱娱人，最终能像圣保禄一般说：“身上时常带着耶稣的死壮为使耶稣的生活也彰显在我们身上。——死亡施展在我们身上，生活却施展在你们身上”（格后四：10——12）从可朽的现实中退隐，进入不可朽腐的现实，此其时矣！

四．人格与动机和价值

健康的人格可影响一个人在修道生活上的恒心。喜乐和使徒工作效率，并兼具有生长力，相反的更会带来压力和紧张，只为自我满足和自我保护。在神学前提下，圣召的三个因素包括：1。一份恩宠，即天主主动的召叫和人自由的答复。2。人整个存在的投身了一种新的义务。除此之外，也是一种主观动机的认识。若要能握住修会的生活或司铎圣召的正确意义与真象，那么修道人必负毫不畏缩地对自己诚实自问是否清楚地意识到，领悟到这特殊的恩宠？是否有个很深的心愿，要以爱相回应，并接受可能有的后果，即要求挫折 痛苦 麻烦等。每一决定要行动的后面，都隐有动机；既然是由它产生决定和行动，因此有必要分辨动机，若未能分清便会造成冲动。要能澄清动机，先得有自己极度的成熟；司铎或修会生活的候选人，需要时间空间以澄清自己所有的动机。人的基本需要得不到满足，便影响到他形成动机的力量。未满足的需求，与高层次的理想和修道的目标，相互间不断地冲撞，会使修道者的精力流失而变得富能不良；灵性上也是呈现某种程度的麻痹。对天主的献身和团体生活，都是得毫无意义了。犹达斯必然有许多未满足的需求，与基督的要求相冲撞。他的占有欲和权力欲的需求，使他没有办法随基督，而驱使他以三十元银钱出卖了师傅。投身修道生活，可能有那些不自觉的动机呢？在此列举几项：1。摆脱不愉快的家庭生活2。寻找声望3。满足父母的心愿4。父亲形象或母亲形象的追求5。害怕建立异性的关系6。需要安全和保障，这些动机都与罪无关，只是不成熟而已，显示了情绪上的基本需求；爱 接纳 归属感 个体意识 建立两性关系的能力以及自我肯定。若要增进情绪和灵性方面的成长，修道者必须诚实地面对任何一项与上述的动机。人越意识到天主的大能与仁慈，越会依靠他。而修道人之所以不能做到这一点，只因动机未得争化，潜意识不断在做乐，罪恶的影踪紧迫地伴岁着我们的良心和行为，摇撼我们全部的身心，因此争化内心的动机实是圣召辅导的关键，实现圣召的理想和争化动机固然是个人努力的目标，更是天主圣宠的功绩，与天主交往的经验，为追随基督，实现劝谕，是必须的条件，积极方面圣化自己，消极方面净化自己。“万物静观皆自得”所以学习祈祷和获致默观是有志奉献生活者的生命泉源，何况司铎的奉献生活是那么地完整彻底 除非天主的神力进入他的生命，绝非有限的人力所能达成。
一个人的人格，可以设想是建立在三根大柱子上，即需要态度和价值。事实上，我们在提出以下这些问题的时候，就是涉及这三个方面的事。当我们问问题的时候，就是涉及这三个方面的事。当我们问“我是什么”时，就是问：1“在我内有什么？（即需要）；2怎么使用在我内的事物？（即态度）；3为什么目的使用它？（即价值）。需要表示在我内，有一种内在的能力，推动我去使用（例如进取力）；态度就使用这种能力（例如采取一个进取的态度）以便取得某一个价值（例如正义），或某一个反价值（例如对人的背信）。价值是人的许多抽象理想的总和，推动行为，使生命有意义。所以包括行为的理想，方式和存在最后的理想境界。价值可区分为方法和目标，亦称为工具价值和终点价值。在梵二大公会议论及对修会生活和司铎身份的看法，清楚的表达其价值的态度。论修会生活：“修会生活------非他，乃使会士随从福音劝谕，效法基督，与天主结合。”论司铎身份则谓：“在生活上与基督结合，承行天主旨意，为信友服务。”最后更声明：“司铎职务上最高的德行是：服从、贞洁和贫穷。”在这些指示中，我们不难分辨综点价值与工具价值。文件明确地指出修会生活和司铎身份的终点价值无它，乃“师法基督，与天主结合”而其工具价值是“福音劝谕和三愿所带来的内心的释放与自由”。因此，司铎和会士应具有进取和积极的态度，乃服务和牺牲的精神。可是，我们如何知道某人的确重视圣召的价值呢？又如何探得某人真有纯正的动机呢？通常我们只能凭借该人自己的报导，然而许多潜意识的动机和价值，连该人自己也摸不清楚。譬如：事奉天主，实行天主圣意的动机背后，可能潜伏着幼稚的依赖和需要。贞洁之外表可能的确内藏着无我的自我奉献，但也可能内蕴着病态的自爱。顺从他人或与人交往可能为承行主旨，但也可能是竭力压制内心反叛和攻击的敌意表现。牺牲情欲和过度贫穷，可能出于修德甘贫之心，但也可能由于自我虐待的潜意识动机。所以，辨别圣召，并非在于仅仅观察有没有圣召价值，而更是在于查看现有圣召价值所发生的效力。是否具体表现在生活和态度上，表现到什么程度。只用理智去认识和承认价值，这是不够的，必须使这些价值提高个人的人格，而成为领导他整个生活的能源。所以，不是仅仅有这些价值而是要使它们成为提高人格的价值。在圣召上成长，即使把认识的价值，化为提高人格的价值。
  • 上一篇文章： 圣召与人格的成熟（1）

  • 下一篇文章： 圣召与人格的成熟(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣召危机的背后[831]

  • 圣召与爱滋服务[1856]

  • 圣召与人格的成熟(3)[1241]

  • 圣召与人格的成熟（1）[1104]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召与人格的成熟(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召与人格的成熟(3) 热 ★★★
圣召与人格的成熟(3)
［ 作者：叶 飞 转贴自：天主教中南神哲学院网站 点击数：1242 更新时间：2006-4-19 文章录入：admin ］

五、人格成熟与圣召

生理、心理已成熟的人，情绪方面却仍像个孩子，这种现象并非稀罕之事。一个人格成熟的人是三方面同时发展且整合为一了。这样的人能辨认感觉而给予适切的回应，既个人根据正确的预期和迅速的现实接触，而辨清且拥有自己的感觉；然后配合着自己的价值认定和文化，决定可以采取的行为模式。马斯洛用“自我实现”来表达情绪的成长。自我实现表现於：1接受自我、接受他人和人类真相。2思想、感觉与行为都很自然真诚。3要求个人小天地，懂得独处但却不与他人隔离；4对现实真相能有正确的透视；5能够客观地面对困难，不为自我意识或急燥焦虑所系；6有自主力，不是情绪化地依赖着别人；面对批评时仍能保持自我诚实；7有能力欣赏自己、他人及周遭环境；8有能力开展灵性经验，或与超越者交通来往；9能结交几位知心朋友；10跨越种族、宗教、身份等，只基于尊重和接纳，而友善待人；11高尚的价值观、伦理观；12无敌意的幽默，对人性弱点且能自我解嘲；13有创造性，不是只知回应打众的想法和做法；14有能力抵制文化侵略或洗脑，懂得维护自己的信念，不会为了讨好而屈服；15与人类、家庭不同文化的个人等，有知所认同。简而言之，成熟的人不等於一个完美的人或超人，而是一个不断努力使自己的生活与基督徒的理想符合的人。而一个成熟的人，永远都不会放弃争战。他的特征上一：爱惜自己、疼惜他别人、珍惜万物、敬惜上主。

1：爱惜自己：有健康的自我观

人常常自己抑制自己，吓唬自己，或贬低自己，甚至有意无意的丑化自己。长此以往，他自己的人性就会被自己扭曲，自己的潜能会被自己扼杀。应该可以发挥的才华等不到完全施展的机会。这就是马斯洛所谓的心理疾患的人表现出来的自我认识的防御机制。弗洛伊德的一项原理说明：自我的无意识面受到压抑，而真实自我的发现就在于揭露这些无意识的隐含的意思是相信真理能治病。学会破除自己的压抑，理解自己，倾听冲动的声音，揭示胜利的本性，达到真知、灼见和真理------这些就是所需要的 一切。要想实现一个“真实的自我”！认清真正的自己，就一定要破除这些压抑，解开这些枷锁，放下心中的疑虑，树立自己的信心。朝着健康成长的方向运动。在这些方面，除了自我的“解放”以外，还需要心理咨询师的协助及天主的助佑。

根据许多研究的结果，可知人格发展乃从信任开始，这信任是从出生就开始的。当婴孩有被人信任的经验后，才能信任自己，因着对自己的信任才能发展自主、自发。自主自发是与人合作的基础，而与人合作却是发现自我的孔道。因着与人来往才能确定自己地位的左右和高下，因着与人合作，才知道自己能力的多寡强弱，更因着综合他人的看法，才能认识自己，评估自己，建立健康的自我观。

世界每天在变化，在发展，在进步，人类更是向更远大、更完美、更成熟的方向成长发展，我们每一个人都有迫切要求改变自我状态，塑造成全新的人的愿望，而只有能破除那些在自我认识上的防御机制，正确认可自己，恢复“真正的自己”才有希望朝着健康成长的路发展。

2疼惜别人

一个成熟的人对现实看得更清楚：他看见自己的是人性的本来面目而不是他们希望中的人性，他的眼睛并不为各种眼镜所累，从而歪曲、改变或者粉饰所见事实的真相。他尊重他人的人格，肯定他人个个性，疼惜对方，只是因为他是他，是天主的儿女，而不是因为他像我，或他对我有利。不将对方理想化，接受他人的限度。欣赏他人的优长，衷心希望他人呢功能健康成长。有一句化话说得很好“一个人的爱意识着对那人的肯定，而不是占有，意味着愉快地授予他一种充分表达自己独一无二的人性的权利。清楚地了解自己，也善于接受他人的个性，这样的人，是一定可以在向个性丰满的道路中健康成长的”。

3珍惜万物

天主给了人类双重的身份。一方面，人是可生可灭的造物，这与其他动物没有分别——创世记叙述天主在同一天内造了动物与人，饶有意义！（创1：24-31）另一方面，天主提升人类作为他的管家，代他管理万物。这并非出於人类的妄自尊大，而是来自天主饿恩赐任命。天主乃是权利的主体，人类的生存完全依赖天主，我们处在虚无的边缘，同时又稍微逊於天使，双重的身份产生双重的使命。身为受造物的一员，理应欢呼吟咏，颂扬天主的大能。蒙受提拔高举，理应按照主的意愿，做大地的管家。论及大自然相处有一个吸引我们注意的人物，就是亚西西的方济各，他是天主的人，大自然的朋友，生态学家的主保。为他，天地之间，不论什么，无不美妙。所有的东西，所有的事物，无不是天主的恩赐，什么东西都给我们讲论，样样事情都把我们带向天主。恩宠和大自然结合为一，成为天主的宇宙。大自然充塞着天主的临在，从内部演化升华，不断地朝向圣洁和美善。整个宇宙就是一个大家庭，在那里，事物互为兄弟和姐妹；太阳哥哥月亮妹妹，水姐姐和火弟弟，以及其他的兄弟姐妹。自由的心灵，才能有真爱；对事物一无牵挂，对天主一往情深的心灵，就是晶莹纯净的心灵，才能有真正的自由。天主在爱中创造了天地万物，又把万物交付给人，嘱咐他治理。由此，我们可以说，人蒙召为继续天主造化世界的工程。成熟的人格就是一颗自由纯净的心灵热爱天主和他的造化工程；对待受造之物，常怀有神圣的虔敬，与万物为伴，和万物同乐。

4敬惜上主

爱是自由与自然涌现的感觉，，它常以出其不意的方式产生，没有评断的理由，或立时可见的目的，其常常看似一股玄妙的力量，由内心的深处涌现，并成为一个人生命、计划与欲望的中心，那是一种感觉，一股热情和活力，然而那也常是弱点，本能和自私，那是人典型的表达方式，不能以任何方式强迫而成，无论是内心或表面，没有人能够被强迫去爱。十诫中的第一条诫命就是爱。如果天主向我们这样要求，那意味着在爱中，人会发现真正的自我实现，并且会有真实的属神经验。如果他要求我们以整个人去爱他，那是因为只有良善且无限仁慈的天主值得无限而完全地被爱。天主爱我们，没有其他人能像他一样以深邃、仁慈同时是强烈、苛求的爱来爱我们，他不是只以满足我们感情需要的爱来爱我们，而是派我们以他爱的方式进入世界。他这样爱了我们，以致我们也能像他一样的去爱。事实上，这是他对我们爱情最大的记号，他造我们为一个爱人的人，而不只是一个可爱的人，并且使我们是能够付出爱的人，这远超出接受爱以满足我们对爱的渴望。结果，只有因着爱，我们才能发现天主有多爱我们,同时我们也将拥有这份经验,就是在付出爱时,我们能忘记自身,已经较少考虑自己,我们愈有丧失自我的勇气,我们愈能在爱中找到爱和天主.人必须以完整的自我\情感\理智和意志去爱他的天主,因为天主先以整个的自己爱上了他,我们不可能不以完整的爱回应一份完整的爱.

爱惜自己,疼惜别人\珍惜万物\敬惜上主是一个人格成熟的特征,然而没有一个人能在现世完全做到,他需要人不断努力奋斗,使自己不断地迈向成熟.心理学的主要功用就是协助人使他在心理和圣召上,能够和谐地成长起来.很多次,我们发现,在当神父和做人之间,分裂不和,好像度奉献生活的人都是否定人性的,然而相反的,奉献生活是积极地肯定修道人成为一个真正的人.然而人性和精神之间的分裂,并不是属于人类本性的,而应该归咎于培育工作.按照这种培育,先是培育理智,然后从事牧灵活动,最后-如有时间的话-才教育人性.这样的培育,缺乏接触人的整体,真正的培育工作,应使各种价值都能与人的整个人格接触,并自由地运转.真正的培育工作,应使度奉献生活的人,常走在两条平行轨道上:一面注意人性的成熟,另一面也促使圣召成长,使福音与生活,祈祷与行动,双方结合起来。

结 语

《圣经》没有系统地讨论过"人格"和"个人"这个概念的含义,但通过圣经对上主和人的形容,我们获得人格的最好描述.上主是一个仁慈的\理性的\有崇高人格的神.他真是一个神圣的\超越人间的\理想的"你".这个"你"是活生生的,是人的呼唤者,是人的聆听者.圣经说,上主是仁慈和爱,他不会忘记他的信徒的身世和他们的名字,他像一个母亲永不会忘记自己的孩子(依49:15)同时,他也是正义的,是法官和审判者(咏7:12)特别是新约的主耶稣突破古代英雄主义并充分地表达人格的魅力:父亲的宽容和爱,罪人的忏悔,悔改,内心的自由和喜乐,甚至人的幽默感等等都成为人格的成分.耶稣提高了小孩子\罪人\边缘人的地位,给予他们人性的尊严,因为他们都是天父的儿女.耶稣是人性的典范,在他的指引下,每个人都是无可非议的,而且在尽职尽责方面,也必须能使自己的品格上升到一个新的高度:他在物质方面可能并不富有,但是在精神上,他是富有的;在社会地位上也可能并不高贵,但在荣誉上却是崇高的;在智力上,他也许不是最好的,但在德行上却是最好的;他可能不是最有权势和最有影响力的人,但他是最真诚\最正直\最诚实的人.

每一个人都有不同的人格特质,但都应有一个共同点,就是需接纳自己的现实,包括自己的弱点,如被爱的需要,受造物的基本空虚,失败和不完美的现实.要克服骄傲,就该承认自己需要被爱;需要克服欺骗,就该承认自己有失败的可能性;要克服妒忌,就该承认自己同别人一样是人,有痛苦;要克服贪心,就该接纳心灵的空虚;要克服太依靠人,怀疑人的习惯,就该接纳自己心里有天主的光;要克服贪饕,就该接纳现实;要克服贪欲(迷色),就该接纳内心里的弱者;要克服懒惰,就该面对矛盾,接纳现实中难以接纳的事实;要克服愤怒,就该接纳现实的不完善.

"豺狼将与羔羊共处,虎豹将与小养同宿,母牛与母熊将一起牧放-----在我的圣山上,再没有谁作恶,也没有谁害人,因为大地充满了对上主的认识."(依11:6-9)不同类型的动物情态很能代表不同性格的人,很多时候,因为性格上偏情的凝固使不同性格的人产生冲突\对立\甚至互相吞灭.这就需要人对他人能有无条件的积极重视,接受每个人不同和他的 独特性;不同的才能,在感到接纳\关怀\欣赏\鼓励的气氛下,更能顺利施展,充分散发出生命的活力与温馨,好使大家在认识上主的时候,彼此不单和平共处,更能发挥上主赐予的生命活力,去完成充实上主的创造.

虽然人格的成熟并不能保证圣召的成熟,至少不是一个决定的因素.因为天主的恩宠有它不得被任何人性因素所取代的卓越性.恩宠的力量必然超过潜意识的限制,彻底的改变个人.但是这种神迹式的改变,最好当作一种例外,通常天主会尊重人的自由和法则,不会时常或轻易打破它.

成熟的人格要经过不断的自我审视\自我约束\自我节制的训练.在这过程中,会有许多的踌躇,也可能会遇到羁绊和暂时性的失败;有许多困难和诱惑要抵制和克服.但是,只要有一颗自由\开放\正直的心,内化圣召的价值和坚强的意志,不断的迈向成熟.正是这种努力,使人感到振奋,另人心旷神怡.在前进的路途上,我们每一次努力都会得到回报,使我们的人格得到升华,促成圣召的成熟.成熟的司铎能成为天主有效的 工具,敏感福传的需要,成为基督价值令人信服的见证人。
  • 上一篇文章： 圣召与人格的成熟（2）

  • 下一篇文章： 谁召唤了我
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣召危机的背后[831]

  • 圣召与爱滋服务[1856]

  • 圣召与人格的成熟（2）[1316]

  • 圣召与人格的成熟（1）[1104]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世当选一周年回顾

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世当选一周年回顾 热 ★★★
教宗本笃十六世当选一周年回顾
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：823 更新时间：2006-4-19 文章录入：admin ］

一年前的今天，四月十九日下午，全球枢机主教团八十岁以下成员选出枢机团主席、圣座教义部部长、德国籍的拉青格枢机主教为天主教两千年来第二百六十五任教宗。他取名号为本笃十六世。当时每个人都很好奇地猜测新教宗的作风。一年後的今天，我们对新教宗已有了进一步的认识。

这位银发的教宗常带着笑容，容光焕发，举止适中，思想清晰，言语亲切和蔼，对所遇见的每个人都很专注，让人感到他内心深沉的平静，一种遇见赐以真正平安者所获得的宁静。

去年四月十八日，他以枢机主教团团长身份，主持选举新教宗弥撒时，讲道说：“我们坚定祈求上主，在赐给若望保禄二世这个伟大的恩典之後，也按照他的心意赐给我们一位牧人，让他来引导我们认识基督，认识他的爱，认识真正的喜乐”。

隔天，十九日下午，他当选了。於是出现在圣伯多禄大殿中央阳台上，向罗马和全世界说：“亲爱的兄弟姐妹们，继伟大的教宗若望保禄二世之後，枢机主教们推选了我，一个上主葡萄园内平凡、卑微的工人”。

一年来，我们发现教宗要传达给世人的，都集中在他所颁布《天主是爱》通谕里面。教宗指出只有天主能赐给世界喜乐、美丽、圆满的生命、以及真正的自由。

为了能够善尽普世教会的牧人重任，教宗要求每位信友说：“请你们为我祈祷，使我学习到更热爱上主的羊群。你们，圣教会，你们每个人和全体，请为我祈祷，使我不致於面对豺狼时，因为害怕而逃遁！”。
  • 上一篇文章： 教宗本笃十六世复活节文告全文

  • 下一篇文章： 各界人士评论教宗本笃十六世一年来的职务
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 各界人士评论教宗本笃十六…[902]

  • 教宗本笃十六世致2006年世…[971]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


各界人士评论教宗本笃十六世一年来的职务

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
各界人士评论教宗本笃十六世一年来的职务 热 ★★★
各界人士评论教宗本笃十六世一年来的职务
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：903 更新时间：2006-4-20 文章录入：admin ］

教宗本笃十六世当选已经一年，在这一年中，世人能够对这位神学家教宗的人性和精神性有所认识，知道他对基督信仰的讯息：“爱”的重视，因此，他以“天主是爱”为他第一个通谕的主题，绝非偶然。这位教宗也是一位知道如何与世界对话而不放弃宣讲福音真理的教宗，义大利教友机构圣埃吉迪奥组织的创立人帕里亚主教这样说：

答：教宗与所有的人深入交谈的能力，令我印象深刻，他与人谈真理，谈信德，这都是我们非常需要的。

问；教宗喜欢与所有的人交谈，甚至与在最遥远地方的人交谈，但同时也不放弃宣讲真理。您如何看这并不容易做到的事？尤其是在大公对话和宗教间协谈方面…………
答：根据我个人在大公对话方面的微小经验，我必须强调这位教宗所受到的欢迎。在我和莫斯科东正教的宗主教会晤时，他对教宗本笃十六世本人的形象和教宗在大公方面的努力非常重视。至于不同宗教间的对话，我想指出，当教宗上任前仍然是神学家拉青格枢机时，他已经非常重视各宗教间对话中文化层面的重要。他甚至呼吁基督信仰与人文主义再次联合起来，这样也能协助其它宗教间互相对话，来找出所有不同人民和睦生活的共同基点。

维护生命和人的尊严，是教宗这第一年任期中的重要课题。他说，生命、家庭、教育，是不可放弃的价值，因为这些都属于人的本性。是宇宙性的，不分宗教的。以下是罗马天主教圣心大学生物伦理学教授迪．彼得罗的感想：

答：在“天主是爱”通谕中我所读到的最强烈的讯息是：人有能力爱，因为他有被天主爱的经验。我认为，在日常生活中，在分析、反省有关人的问题时，正是因为从被天主爱的经验而明白人有能力爱照顾其它的人，令人获得力量。

问：维护生命也是教宗本笃十六世第一年任期中的重要事项，这与他所敬爱的前任教宗相同…………
答：对。谁若知道教宗仍是枢机时的想法，一定知道他是生命和人性尊严的坚强果敢的维护者。他担任教宗后的想法和过去的想法完全一致。他重视生命，尤其重视爱他人和照顾他人。而他的“天主是爱”通谕突出了这一点。

在伟大的沟通者教宗若望保禄二世之后，教宗本笃十六世有他个人的沟通风格。他的朴实，他的慈祥，一开始便深深地吸引了世人。义大利信使报的梵蒂冈专家佩特罗希洛说：

答：拉青格是一位造诣很深的神学家，但他会以非常浅显而且容易了解的方式来表达。这位教宗令我印象深刻，因为他是一位真理的导师，也是一位神学的权威…………，也因为他重视今天的真正问题，就是人与天主的关系的问题。

问：本笃十六世教宗以他的朴实、慈祥的形象而收到令人惊讶的沟通效果，这如何解释？
答：首先，这位不愿模仿先教宗的感召力的教宗非常谦逊，其次，他的腼腆、他向人建议的友谊、喜乐，都吸引人。他是一位惯于学术性的交谈的人，但是，他同初领圣体的儿童谈话，同青年谈话，都非常成功。他的举止，他的内向，他的微笑，在在都吸引人们的注意。
  • 上一篇文章： 教宗本笃十六世当选一周年回顾

  • 下一篇文章： 第43届圣召节教宗文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗本笃十六世当选一周年…[823]

  • 教宗本笃十六世致2006年世…[971]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


切以基督之心为心（保禄致斐理伯人书）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
切以基督之心为心（保禄致斐理伯人书） 热 ★★★
切以基督之心为心（保禄致斐理伯人书）
［ 作者：编辑部 转贴自：教友生活周刊 点击数：1063 更新时间：2006-4-20 文章录入：admin ］

「祂虽具有天主的本质，却没有自视等同天主，反而谦逊自己，取了奴仆的形体，与人一样。
一旦得为人形，他更贬抑自己。服从听命至死，死于十字架上。

为此天主举扬了祂，给祂超越一切的「名」；并叫天上、人间和地下的一切，无不屈膝在耶稣名前，众口齐声宣布：「耶稣基督是主！」
愿光荣归于天主父！（牧灵圣经：斐二６-11）

上面这段读经，被圣经学家视为保禄最基本的「基督论」。在这里，保禄道出了基督的天主性及人性，并说明耶稣经由降生、苦难、以及复活、升天等奥迹，受到天父无尚的光荣。

保禄为什么突然在这里提及基督的神性及人性，那是因为在斐理伯教会内，当年曾出现了某些冲突与摩擦，虽然这些现象不一定出乎恶意，但久而久之，往往会造成教会内部不必要的分裂现象。什么事使他们彼此分裂？「你们事事莫存私心，莫求虚名…不应追求私利…」（斐二３-４）

保禄这里所说的私心、虚名，以及追求私利等现象，其实在目前教会内也存在；往往是这些不良的心理作用导致教会内部分裂。更甚者，信徒愈是虔诚热心，愈把他们的信仰当作一回事，愈是觉得真理站在他们那边，愈想努力去实现自己的计划及梦想，这一切的所谓太认真其事，往往最容易产生团体间的摩擦。大陆当年之所以出现教会分裂现象，还不是因为地上及地下教会，彼此太固执己见所致！一九八○年我首次返乡探亲，政府曾教警告我，不得与任何教会接触，更不可参加他们的宗教活动，因此我不到教堂公开举行弥撒，更不讲任何道理。但回家还不到几天，就有不少人私下来拜访，其中有地上教会人士，但也有几位地下教会的人。他们在我面前，曾公开地彼此互告，甚至把对方骂得体无完肤。尤其某些地下教会的极端份子，认为只有自己的信仰，才是忠于罗马教宗的真正信仰，地上教会的主教神父都该开除教籍，因此不得与他们往来，他们的弥撒更不得参加，不能从他们手中领圣体，因为他们的弥撒根本就无效！

对大陆当年的教会状况，我在动身前已略知一二，因此他们如此互相批评、攻击，我并不觉得完全意外。他们的心可能并不如此恶劣，所怕的则是他们往往已走上了极端，已进入狭窄的牛角尖而无以自拔。只因他们认为只有自己绝对服从教宗，因此只有自己的信仰才是真正的信仰。略知情况后，我只好力劝他们当遵守耶稣基督爱德精神，祂的爱驱使我们互相原谅，彼此宽恕。最后我甚至以邓小平不久前所发表的白猫黑猫论，强调不管什么猫，只要会捉老鼠就是好猫。神父修女们只要能替教友服务，能给他们举行弥撒或讲道理，就是好神父、好修女。至于教会服从政府的某些法令，也是理所当然的事，因为教会也是一个有形的团体。如何处可以盖圣堂，或何时何地可以公开活动，都在政府的管辖范围之内。我常认为只要政府不违背教会的信德道理，其它一切我们都可与政府合作。但若政府干涉我们的信德，如宣称耶稣非天主圣子，圣母非耶稣母亲等，那时我们虽赴汤蹈火，甚至舍身致命亦在所不惜。我这番道理，往往使他们哑口无言，一时不知所措！
幸好地上、地下教会的分裂现象，近年来已大为好转，真正还在走极端路线的人，目前已少而又少了。保禄当年所面临的若干斐理伯信徒，可能思想也有点偏差，或甚至太激烈而走了极端，因此保禄力劝他们不可太自私：「你们事事莫存私心，莫求虚名；要谦逊，相信别人比自己强…你们应以耶稣之心为心。」尤其心中当有爱，在信仰上，爱远比理解更重要。

其实保禄所说的思想偏差及行为固执等现象，就是耶稣常责备的那种法利塞党人的过失，他们往往固执己见，自以为是，认为只有自己有理，别人都不对！可惜二千年后，这类固执现象，在教会内尚比比皆是，神职界内如此，信徒间又何尝不然，数年前曾赴某堂区服务，专替教友举行主日弥撒。某次弥撒后，竟有一位女教友向我诉苦，说他们的神父实在有点太固执，你怎样劝他没有用，她甚至给我举了几个固执的例子。

我只是一个临时服务员，当然无意干涉人家的内政，我只劝她多多为她们的神父祈祷，求天主光照他的心，使他能明白事实真相，并以基督之心为心，去爱他的兄弟姐妹们！
  • 上一篇文章： 你们不知道我必须在父那里吗？

  • 下一篇文章： 巴尔纳伯--安慰之子--圣经中的伯乐
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谁召唤了我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谁召唤了我 热 ★★★
谁召唤了我
［ 作者：佚名 转贴自：网络 点击数：1169 更新时间：2006-4-20 文章录入：admin ］

圣召是什么？我常常问自己……

圣召——如诗如歌如画：如诗，书写了李杜之独领风骚数百年；如歌，塑造了三高的余音绕梁三日未绝；如画，成就了梅兰竹菊如临其境流传百世。合辙压韵的诗、 委婉动听的歌、如临其境的画，体味诗情画意、人间山水，感受宇宙万物，草木之中的一丝灵动，一抹希望。史诗是昨天，歌唱是今天，勾画是明天。感恩之心寻找属于自己、适合自己的天空……

圣召是马槽中的贫穷，是十字架上的交付，是圣体龛中的隐藏。圣召是父的召唤，是子的救赎，是圣神的圣化。圣召是一首流动的歌，歌中有你有他还有我，即有（CDEFGAB）的一帆风顺，也有#C bD #E的磕磕绊绊，既有大三和弦（CEG）的沉静稳重又有小三和弦（DFA）的幽暗顽皮。圣召既有清泉小溪，高山幽谷； 又有风起云涌，惊涛骇浪……

圣召——像雾像雨又像风：像雾，时有时无朦胧氤氲，让你感知万物的变化、季节的变迁；像雨，淅淅沥沥、忽大忽小，让你感悟日长夜短，时光流失；像风，匆匆而来悄悄而去，让你感知人情冷暖、世态炎凉。无论是雨的浪漫还是风的问候，圣召是让你在痛苦与喜乐中体味召唤与跟随。圣召如同雾里看花、水中望月，但天主的爱、恩宠、旨意涵盖了一切……

圣召像一杯白开水，放盐便咸，放糖则甜；圣召就像一坛酒，久而醇香，回味无穷；圣召就像一本书，既有迎春唢呐的欢天喜地；又有送殡哀乐的悲悲切切；一切都痛并快乐着，无论是什么样的生活——酸甜苦辣中寻找父的旨意 ，将生活中的花开花谢、潮起潮落都放置于基督内，怀着信念走下去， 一定会与基督的生命相辉映。

圣召——是昨天是今天是明天：有昨天的抛头颅撒热血，有今天的兢兢业业爱主爱人，一定有明天的主佑中华圣教广扬。圣召是圣方济各亚西西、圣依纳爵罗耀拉的弃家舍业，愈显主荣；是圣方济各沙勿略、圣女小德兰的爱火炎炎、福音广传；是印度德肋撒姆姆、圣维亚内的爱主爱人、与主结合……是昨天的圣人圣女，是今天的热血青年，是明天的教会栋梁……

圣召是一句召唤、一项恩赐、一个使命、一种体验、一点感悟……

圣召是一丝回应、一声跟随、一次接受、 一生承行、是一条路……

圣召——要服从要贞洁要神贫：服从，像耶稣一样承行父旨以至到死；贞洁，像玛利亚一样玉洁冰清纯洁无瑕；神贫，像圣家一样放弃荣华隐居纳匝肋。修道是伯铎的从三次背主到悔恨的泪；修道是保禄的从激进分子到外邦宗徒，修道是多默的由非见不信到为主致命。在路上的一种体验去认识自已，去认识天主。
  • 上一篇文章： 圣召与人格的成熟(3)

  • 下一篇文章： 今日司祭职的重要性(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2006年5月生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2006年5月生活圣言 热 ★★★
2006年5月生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：2007 更新时间：2006-4-21 文章录入：admin ］
「天主是不看情面的，凡在各民族中，敬畏　而又履行正义的人，都是　所中悦的。」（宗10∶34-35）

天主的胸怀是广阔无边的。对　来说，各民族、国家、语言和种族之间的分歧根本不存在。　一视同仁，　把我们众人视为　的子女，有着同等尊贵的身份。
耶路撒冷的早期基督徒对天主这份开放而普及众人的心胸，也感到难以理解。他们来自同一个民族，并意识到他们都是天主的选民，因此他们难以跟其它民族相处，去建立真正的兄弟情谊。故此，当他们听说伯多禄在凯撒勒雅进了一位外邦人─科尔乃百夫长的家中时，感到非常诧异，并开始责难他，因为犹太人不应与外邦人打交道。
可是，在天主眼中却没有一个是外邦人。
「　使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。」（玛5∶45）天主泛爱世人，无分彼此。
伯多禄在罗马士兵面前确认了这个事实，把这种对其它民族的偏见和隔膜一扫而空。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

天主既然这样行事，我们身为　的子女，也应效法　，并且张开我们的心扉，打破所有的隔阂，摆脱每一种束缚。
的确，我们经常受到贫富悬殊、两代差距、不同种族、文化、国籍之间的矛盾所束缚。我们对外邦人和那些生活在我们当中的移民存有多少误解与偏见呢?我们对跟自己不同的人又有多少的判断呢? 这种心态会引致内心不安，使我们害怕失去自己的身份，以致无法容忍他人。
此外，在我们的家庭与邻里之间、不同信仰团体成员之间、不同地区、不同政党和不同社团之间也可能存有一些较隐晦的隔阂，造成互不信任、怀恨在心、誓不两立等局面。
可是在这位一视同仁，待世人无分彼此的天主面前，我们心中怎能没有普世手足情呢？作为同一天父的子女，我们将能发现每一位与我们相遇的男和女，都是我们的兄弟姊妹。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

要是我们彼此都是兄弟姊妹，我们也要爱所有的人，并从身旁的人开始，不断的去爱。这样，我们的爱就不会流于表面化或空洞，而是具体和彻底地为他人服务。
这份爱具有联系他人的能力，能与别人展开交谈，投入他人的困境中，感同身受；愿意肩负他人的重担和忧虑，直至对方感到被了解和接受，因而能够自由地发挥他的天赋才能。
即使背景悬殊，这份爱能够使彼此间的关系持续发展。这份爱建基在一条「金科玉律」之上，那就是「凡你们愿意人给你们做的，你们也要照样给人做。」这条法律记载在各宗教的圣书中，并铭刻在我们的良心上。
这份爱能改变人心，促进财物共通，激励我们爱护别人的国家，好像自己的国家一样。我们透过这份爱去建立新的架构，藉此可望消灭战争、恐怖主义、冲突、饥饿和世上的种种罪行。

「天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。」

我的一位来自罗马的早期同伴裴安妮(Fiore)，和一位出生于瓜地马拉的女青年梅娜(Moira)，曾有这样的体验。梅娜是信奉天主教的土著，是马雅族人的后裔，也是家里十一名子女中的长女。瓜地马拉土著经常受到当地人歧视，致使他们在面对其它混血人种，特别是白人时，往往从心底生一种自卑感。
我想引述当梅娜遇上裴安妮时所说的一段话作佐证。她感到裴安妮对人绝无半点偏见，真诚待人，并能使一切的隔膜消除。她说∶「我永不会忘记裴安妮给我的热情欢迎，她对我的爱正好反映天主的爱。」
「由于我的文化和教养背景，养成我一种颇为封闭及律己严苛的性格，因此我常常跟四周围的人保持距离。后来，裴安妮成了我的导师、向导和模范。她帮助我从自我的保护罩中走出来，自信地与他人交往。」
「她又催促我返回学校去完成学业。并且在我因文化的差异和教授方式的不同而打算放弃时，她支持和鼓励了我。在她的帮助下，我终于考取文凭，取得秘书的资格。」
「最重要的是，她潜移默化地向我灌输了一套自我价值观，帮助我克服内在的自卑感。这份自卑感有如烙印般刻记在每一个土著身上。从少年时代，我一直有一个梦想，就是立志为我的族人争取他们应有的尊严。但裴安妮却让我明白到，我要首先改变自己，成为一个『新人』，然后才会看到一个『新的民族』诞生。」
假如我们能够活出合一的理想，以天主泛爱众人，无分彼此的胸襟去爱所有的人，我们也可以拥有跟梅娜一样的梦想，一如她所说∶「透过对天主说『我愿意』，我明白到我可以开辟一条新路，让我的族人接触到『合一的理想』。目前，我已看见合一的理想在我的家庭里得到实现。」

  • 上一篇文章： 基督的苦难与圣死

  • 下一篇文章： 二零零六年六月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38） 热 ★★★
马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）
［ 作者：马里奥‧罗西克 转贴自：思高圣经学会 点击数：1101 更新时间：2006-4-21 文章录入：admin ］

马尔谷叙述耶稣死亡（谷15:33-39）时，提到「圣所的帐幔，从上而下，分裂为二」（15:38）。今日释经学对耶稣死于架上时，圣殿帐幔分裂为二的象征意义，提出了不同的解释。马库斯（J. Marcus）认为帐幔裂开象征犹太教的核心制度──圣殿本身的终结[1]。沃森（F. Watson）认为这象征表示天主不再悦纳旧约的祭献，同时放弃了旧约的选民[2]。卡宁汉（P.A. Cunningham）认为马尔谷记载圣殿帐幔裂开，可有两个含义：首先是表达天主的义怒要毁灭圣殿（这毁灭早已在13:2直接预告了，又藉着11:15-18驱赶圣殿内商贩的先知行动，以及11:12-14,20-25诅咒无花果树的事迹预示了）；其次就是表达出外邦人也可以获得救恩[3]。朗卡默尔（H. Langkammer）也赞同这最后一个解释[4]。按海尔（J.P. Heil）的见解，圣殿帐幔裂开的一刻，正是那非由人手所造的新圣殿建成之时，亦即教会时代的来临，教会才是天主唯一的圣殿[5]。但是据维达舍克（G. Witaszek）的解释，帐幔裂开表示犹太人的圣殿不再是天主临在的象征，耶稣的身体才是天主临在的真正标记[6]。这象征最后更令人想起闪系民族撕破衣服，表示哀悼亲人去世的一个习俗。按照这解释，天主的临在（Shekinah）就寓居在圣殿帐幔这「衣服」的后面。马尔谷在耶稣死后提到圣殿帐幔裂开，表示圣父见圣子死亡而悲伤。天主撕破了自己的「衣服」，同时为众人打开了救恩之门。

今日释经学对圣殿帐幔裂开的解释，有增无已。它们当中有些似乎更脱离了马尔谷的叙述本身。为此，我们要提出一个很明确的问题：马尔谷所采用和意想到的这象征究竟有什么意思？福音作者为何要凸显出帐幔裂开这一事实？马尔谷在其福音的结构中，究竟要这事件负起什么角色？看来找到这些问题的正确答案的关键，就在于比较耶稣受洗（谷1:9-11）和耶稣死在十字架上（谷15:33-39）这两事件相类似的地方。我们的研究路线十分明确，共分三个步骤：（1）分析耶稣受洗叙述的特点；（2）分析耶稣死亡叙述的特点；（3）讨论两个叙述间的相似地方。这三步骤的研究有助我们更深入了解，在马尔谷神学中帐幔裂开的象征有什么意思。

1. 耶稣受洗（谷1:9-11

在这研究中我们要细看耶稣在约但河受洗叙述的四个特点：若翰洗者的形像，天裂开了，圣神降下，圣父的声音启示耶稣的圣子身份。

a）若翰扮演着厄里亚的角色

耶稣时代的犹太人，按先知们所预言的，期待着厄里亚在上主的日子前重临人间。他们这期待以《玛拉基亚书》的一段话作为根据：「看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；他将使父亲的心转向儿子，使儿子的心转向父亲」（拉3:23-24a）。有些释经学者更引述德48:10和拉3:1-4来证实犹太人的期待[7]。耶稣也认同他同代人的期待；更说明若翰就是那要来到世上的厄里亚。耶稣在显圣容时与厄里亚和梅瑟见面，其后更教训他的门徒说：「我告诉你们：厄里亚已经来了，人们任意对待了他，正如经上关于他所记载的」（谷9:13）。

若翰洗者作为默西亚的前驱，他的角色就是为人施洗[8]。耶稣的公开活动正以若翰的施洗开始。耶稣受洗后，在旷野里度过了40日，然后开始他的传道和治病工作。谷1:9把耶稣的来临（ηλθεν Іησους）描写成若翰所言的实现：「那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配」（谷1:7）。这事的史实性，因当中提到加里肋亚的纳匝肋（απο Ναζαρετ της Γαλιλαιας），而被大大加强了[9]。但耶稣受洗的叙述本身极其短促和简洁：「他在约但河里受了若翰的洗（εβαπτισθη εις τον Ιορδανην υπο Ιωαννου）」。这叙述来得这样简短，似乎是要强调这叙述的主要讯息：肯定耶稣的默西亚尊位及他的天主子身份[10]。

b）天裂开了

马尔谷用了一个副词 〔刚、立即〕来引入耶稣受洗后的天主显灵。这副词是典型的马尔谷词汇，他在福音中共享了41次之多。这副词通常是用来连接两个叙述元素，但这里似乎是为了强调，天主显灵是在耶稣受洗后立刻接着发生。这天主显灵共有三个元素：天裂开了，圣神降下和圣父的声音。两个对立的动词 ευθυς αναβαινων〔上来〕和 καταβαινον〔降下〕，说明了洗礼和圣神行动之间的关系。动词 αναβαινων〔上来〕的现在时态，令人想到天裂开、圣神降下和圣父的声音全是天主的主动行为，而非洗礼带来的后果。σχιζομενους τους ουρανους〔天裂开了〕一句属默示体裁的用语，就如依撒意亚所说的那句：「望你冲破诸天降下！」（依63:19b）。动词 σχιζομενους〔被弄裂了〕是一个暗示神明行动的被动语态（passivum divinum），这形式再三强调是天主使「天裂开了」。

c）圣神降下

天主显灵的第二个元素，就是圣神以鸽子的形状降下：「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面」（谷1:10）。圣神比拟作鸽子，这元素虽属犹太默示传统，但在经内或经外的希伯来文学中，却找不到任何可相比拟的[11]。有人认为鸽子的象征来自埃及或波斯神话，但这说法似乎不大可能，我们更宜视之为创1:2（「天主的神在水面上运行」）[12]，或是诺厄的鸽子（创8:9）的诠释[13]。在这两个例子中（创1:2及8:9），那象征都与天主的行动有关。即使在耶稣受洗的例子中，圣神降下也是天主的主动行为所致。采用鸽子这象征亦令人想起另外两段旧约经文。咏57的作者这样祈祷说：「求你怜悯我，天主，求你怜悯我，因为我的灵魂一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢」（咏57:2; 亦见咏68:12-14）。以这些圣咏句子的意思来诠释耶稣受洗时的鸽子象征，能令人想到那连系着耶稣与圣父的爱情。毫无疑问，马尔谷有意绘声绘影地描写出这个情景；为此，他选择了鸽子这个可见的象征。耶稣一生都有圣神的临在。他受洗时圣神降下，是为肯定圣神常伴随默西亚的整个历史使命。这样便应验了洗者若翰的话：「他要以圣神洗你们」（谷1:8）。耶稣把自己所拥有的圣神赐给世人。

d）圣父的声音

圣神以鸽子的形状从天降下的景象，还加上一个来自天主的声音：Συ ει ο υιος μου ο αγαπητος, εν σοι ευδοκησα〔你是我的爱子，我因你而喜悦〕。Συ ει〔你是…〕这一短语有断言格式（predicative formula）的作用（参看希腊七十贤士本的咏109:4：「上主一发了誓，他决不再反悔：你永是司祭，全照默基瑟德的品位」）。圣父声音所宣布的内容，按咏2:7b（「你是我的儿子，我今日生了你。」）来解释，含有默西亚意味：耶稣身为天主子，亦是犹太人所期待的默西亚。《马尔谷福音》的结构显示出 υιος θεου〔天主子〕这名号的基督论价值。这名号出现在福音的开始（1:1）、中央（9:7）和整个叙述的结束（15:39）。综合各论及耶稣为「子」的不同章节，这词在《马尔谷福音》中共出现了8次[14]。但对我们的讨论而言，最重要的有3次：天主称耶稣为「爱子」（1:11）；魔鬼揭露耶稣的身份：「至高天主之子」（5:7）；大司祭问耶稣是否「那应受赞颂者的儿子」（14:61）。

耶稣的时代，越来越多人用「天主子」这名号来指示默西亚。在谷木兰的抄卷当中（4QFlor 10-14），纳堂先知的预许（撒下7:5-16）被用来指示默西亚。另一谷木兰文件（1Q Sa 2,11）则以咏2:7来指默西亚。新约经文也把咏2:7解作论默西亚的经文（路1:32；希1:5；5:5）。所以，耶稣受洗后所得的神视，是为了肯定他将要展开的使命。同样的事也发生在先知们身上（依6；则1）。不过在耶稣的例子中，他的使命却具有默西亚的价值[15]。

「爱子」（αγαπητος）一语，在闪系民族中可用作「首生子」的同义词。希腊七十贤士本常把 יחיד〔独生子〕译作 αγαπητος〔爱子〕（创22:2,12,16；亚8:10；匝12:10）[16]。上述各章节都与首生子的死亡有关（亦请参看民11:34及耶6:26）。在这观点下，耶稣受洗叙述采用「爱子」一语，能意味及预告他的死亡[17]。

2. 耶稣的死亡（15,33-39）

在耶稣死于架上的叙述中，可找到许多主题思想，本文只讨论其中四个：人们误解耶稣架上的祈祷，圣神在这叙述中的角色，圣殿帐幔裂开和百夫长的宣认。

a）没有了厄里亚

马尔谷指出，当耶稣说「我的天主，我的天主，你为什么舍弃了我？」这句圣咏上的话时（15:34；参看咏22:2），是「大声」（Φωνη μεγα）呼号出来的。《马尔谷福音》还有另外两次以同样方式描写说话的声音（1:26和5:7）。这两个景况，都提到一些超凡的力量：魔鬼被逐时发出的声音。如此类推，我们也可以肯定说，耶稣在十字架上发出的这声音，也非他自然的声音，更应说是圣神藉他而发出的声音。我们难以想象一个垂死的人能这样大声呼号，尤其当他已捱过了三个钟的痛苦状态[18]。耶稣所说的那句话来自一篇圣咏的首句： אלי אלי למה עזבתני〔我的天主，我的天主，你为什么舍弃了我？〕（咏22:2a）。这篇圣咏属个人哀祷类型（咏6；7；38；87；102；142）[19]。厄里亚的名字，与阿兰文「我的天主」（Eloi）一语，在语音上颇为相近，故令一些目击者感到混淆，误以为耶稣正在呼唤厄里亚：「旁边站着的人中有的听见了，就说：看，他呼唤厄里亚呢！」（15:35）。马尔谷再一次强调人们误解了耶稣的呼号：「等一等，我们看，是否厄里亚来将他卸下」（15:36b）。似乎这段提到厄里亚的话，被作者放在耶稣死亡叙述中这位置，是另有目的和精心布局的：马尔谷希望藉此与耶稣受洗的叙述扯上关系。在耶稣开始他的任务时，有厄里亚在场（洗者若翰）；如今厄里亚却不在。

b）圣神于耶稣死亡的一刻

耶稣死亡的提述十分简短：「耶稣大喊一声，就断了气」（谷15:37）。采用动词 εξεπνευσεν〔断了气〕，是为了表示带着尊严而死亡；正为此马尔谷避免采用较通俗的 απεθανεν〔死〕。还有另一个理由令福音作者选择采用动词 εξεπνευσεν〔断了气〕。这动词是由名词 πνευμα〔灵〕衍生而来。耶稣人性的灵「充满」着圣神。这样「断了气」便带有「交还了灵」的含义。耶稣死时交还了灵／圣神，而这灵／圣神正是他在受洗时所领受的。

c）圣殿帐幔裂开

马尔谷提到耶稣死后 το ταπετασμα του ναου εσχισθη εις δυο〔圣所里的帐幔分裂为二〕（15:38）。贝匝抄本（codex Bezae）和意大利古拉丁译本（Vetus Itala）描写得更凌厉：「圣所的帐幔分裂成不均等的两边」。由耶稣身体出来的圣神力量，分裂了挂在圣所（Debir）入口的帐幔（也可能是指挂在圣殿外的帐幔）[20]。πνευμα 的多个含义，都支持这样的解释。这词可解作「灵」、「风」、「气」、「呼吸」。耶稣呼出的最后一口气，仿如圣神的风一样，令圣殿的帐幔裂开为二[21]。

d）百夫长明认耶稣

一般人都以为百夫长当时正站在十字架「对面」，然而仔细阅读谷15:39时，便发现它也可以指百夫长正站在圣殿「对面」（εξ εναντιας）。他在这位置能清楚看到圣殿帐幔所发生的事。εξ εναντιας αυτου〔在它对面〕这一句的上下文语法指出，代词 αυτου〔它〕能与「圣殿」（του ναου）一语有关连。是圣殿帐幔裂开，驱使百夫长宣认说：Αληθως αυτος ο ανθρωπος υιος θεου ην〔这人真是天主子〕（15:39），而非耶稣的死所使然。οτι ουτως εξεπνευσεν〔他（耶稣）这样断了气〕一短句，也可解作耶稣这样呼出最后的一口气，以致圣殿的帐幔也裂开为二。百夫长的宣认与大司祭对耶稣亵渎的指控，构成了强烈的对比（14:61b-64）。百夫长宣认中所用的名号 υιος θεου〔天主子〕，在句子中正处于强调的位置（在词序上位于动词 ην〔是〕之前）。副词 αληθως〔真的、实在〕也有加重语气的作用。υιος θεου〔天主子〕这名号在《马尔谷福音》原始读者的环境中具有很深的意义：他们都是罗马的居民，凯撒在那里被喻为 divi filius〔天子〕[22]。

3. 耶稣受洗与死亡这两段叙述间相似之处

我们至此所作的分析，令我们相信马尔谷在耶稣于约但河受洗一刻，已预示了他的死亡[23]。耶稣从若翰手中受洗，展开了他的公开传教任务；他在架上的死亡，结束了他的历史（尘世）任务。耶稣就在这两事件之间，进行了他的教导和治病任务。这两个事件间的关系，在载伯德两个儿子的提问中，更显得清晰明确（10:35-41）：正是此处，马尔谷（或耶稣自己）刻意用洗礼的象征来指示死亡（10:39b）[24]。马尔谷用了不同的类比，来强调耶稣受洗及他死亡这两个叙述间的关系。

洗者若翰在耶稣的默西亚任务之始出现，稍后他更被视为厄里亚先知的化身。耶稣这样给他的门徒讲解说：「我告诉你们：厄里亚已经来了，人们任意对待了他」（9:13）。这样便应验了拉3:23-24的话，犹太人的期待业已实现：厄里亚在默西亚来临前必要出现。在默西亚历史任务完成时，亦即在耶稣死时，厄里亚不再出现。马尔谷透过描述旁观者对耶稣架上祈祷（15:34：「厄罗依，厄罗依，肋玛，撒巴黑塔尼」）的误解，强调了这一点。

耶稣受洗后，圣神以鸽子形状降到他身上。圣神的力量伴随着耶稣的整个默西亚任务。这任务一完成，圣神便离开了耶稣的身体。耶稣受洗后，天也裂开了。这事预告了天门要为一切获得耶稣救世圣死之恩的人而大开。这天门大开的事实，又以圣殿帐幔裂开的象征来强调。这类比是精心构思的，因为正如若瑟夫指出的（De Bello Judaico 5,5,4），圣殿帐幔装饰得像天空一样。马尔谷用同一个描写天裂开的动词（1:10: σχιζομενους），去形容圣殿帐幔的裂开（15:38）。

马尔谷在福音的开始已指出，他有意说明耶稣就是天主子（1:1）。在约但河受洗后，耶稣的天主子身份经天父宣布出来（1:11）；但仍未有人能认出耶稣就是天主子。耶稣在世上的任务结束时，已完成了许多训诲和奇迹，他遂呼出最后一口气，致令圣殿的帐幔也裂开了，如今连外邦人（如百夫长）也能明认耶稣就是天主子（15:39）。这样一来，在《马尔谷福音》中，耶稣受洗的事迹便成了他死亡的预告。在约但河畔所出现的天裂开的景象，预告了天国为信耶稣是天主子的人而大开。这事实更以圣殿帐幔裂开的象征说明了。耶稣赎世的死亡，令所有人都能到天上去。旧日圣殿的时代业已告终：「…司祭们常进前边的帐幕去行敬礼；至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。（…）可是基督一到，就作了未来鸿恩的大司祭…带着自己的血，一次而为永远进入了天主的圣殿，获得了永远的救赎」（希9:6-12）。
  • 上一篇文章： 基督的苦难与死亡

  • 下一篇文章： 耶稣以死为自己作见证
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 马尔谷福音所载圣殿帐幔裂…[795]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


翻译圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经译文 >> 圣经译本 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
翻译圣经 热 ★★★
翻译圣经
［ 作者：Fr. Lino CIGNELLI 转贴自：思高圣经学会 点击数：6328 更新时间：2006-4-21 文章录入：admin ］

翻译一直以来是个难题，德训篇(引言15节)的话正好令我们明白这一点。圣热罗尼莫(Ep. 57 e 106；参阅A. PENNA, S. Gerolamo, Marietti 1949, 371s)及圣奥思定也认为如此，后者更曾写道：「一位严格的翻译者，甚至会选择保留圣经中每个字的次序」(De doctr. Christ. 4,40；参阅2,16s)。

作好的翻译并不容易，而且是个真正的挑战。翻译工作要求译者的素质也不少：他必须精通文法，有文学修养，富洞察力，具有一般常识，与作者及译本的读者有所共鸣，刻苦耐劳…也少不了有谦逊的美德。

翻译是棘手及冒险的工作，尤其要译的正是圣经，一部神人合写的作品，用作思想及行为的规范；我们得救及永福的归宿、人类的生命都系于圣经 -「生活而永恒的天主的圣言」(伯前1:23；参阅申28；玛7:24等)。暂且不提天主是这本书的主要作者，它本身已值得我们尊敬(申4:2；玛5:18等；默22:18等)。

「众所周知，翻译者的工作是一项艰深的艺术，当中涉及把历史、文化，以及在时空中相隔甚远的语言，汇聚在一起，互相交流。质素优良的翻译建基于三大栋梁之上，而这些栋梁同时一起支撑着整部作品：第一，必须精通原文的语言及它的文化世界；第二，对翻译成文的语言及其文化背景也应有相当的认识；最后，若要达至最高的造诣，必须对所翻译的内容及意义有所掌握」(若望保禄二世，「致天主教及基督教的圣经学者」，Discorso 26 nov. 2001, n. 2,)。

引言

「就算是较好的翻译，往往会削弱原文句子的力度」(M. VALTORTA, Il poema dell'Uomo-Dio, I, 238)。文句力度被削弱的程度，视乎译文偏离原文字句有多远，以及这是否意译而定。译者如果不想出卖原文的意义，就不应把原著的文本重新改写，却要尊重它的内容及体裁，好让读者能与作者接触。译者不应代替或淡化原著的作者，却应忠实地把作者的意思提供及转达给读者，特别当他所翻译的作品是圣经 (参阅圣热罗尼莫，Ep. 57,5)。倘若读者所听到的只是译者而不是作者的声音，那译本就不算得是忠于原著，因此也达不到翻译的目的。当译者擅自把作品重新改写，而不设法忠于原著的内容，并尽量顾及其文字及体裁时，译者就变成「叛徒」("traduttore-traditore")。

很可惜的是现行翻译圣经往往流于意译，改写圣经经文成癖。选用的方法倾向意译(即所谓动态对等"dynamic equivalence")多于逐字的直译，就算在实际上没有这个需要。我们太容易忘记，我们(欧洲)的语言与圣经或由它衍生而来的文学作品(教父、礼仪等)的关系，尤胜于与希腊或拉丁古典文学的关系(参阅DARDANO-TRIFONE 3.6.3; U. NERI引述于LA 38, 1988, 488; F. MATTESINI, Letteratura e religione, Vita e Pensiero 1987, 7ss)，虽然这并不是说圣经原文语言中所有的惯用语，都传流到我们(欧洲)的语言里。正为了这原故，我们有时也需要不太执着于逐字的直译。

圣经翻译者需要双重的忠实，一方面要忠于所译的作者，另一方面又要忠于译文的读者。他必须尽量忠实地译释作者的意思，好能令读者完全明白译本。因此译者必须采用两全其美的方法：他不能只靠意译或直译。他的译本必须是忠实的，且能令人看得明白：他需要对原文内容──并且在可能范围内──甚至对原文的体裁，都如实翻译；他还需令所有读者明白他所翻译的。只有这样，译者才不会被视为「叛徒」。他应「像玻璃般」透晰 (正如圣女斯泰恩所说的)，名副其实地做他应做的，谦逊地为作者服务，不要处处为了表现自己，却应传递给读者原文所有的图像和意思…。

一位优秀的译者并不是一位自大狂，他不会贪慕虚荣，不会追求处处表现独创，只希望成为忠实的媒介，成为一位谦逊和慷慨的仆人，为作者和读者服务…好的译本除了是科学和文学造诣的杰作外，更是谦逊和爱心的结晶。

在这前提之下，让我们且看一些实用的忠告，其中一些(一)教我们如何忠于原作者，另一些(二)则与如何忠于读者有关。

一、忠于圣经作者

1. 在各方面装备好自己。这明显是第一个必要条件。好的译本不是即兴的作品，它要求多方面的配合，首要的就是译者需要受过充足的培训。译者必须通晓自己的业务：他应有专业知识水准，全情投入和忠实不欺；他必须忠实地尊重作者的信息和风格，他必须认识读者(流行)的语言及文化水平(事实上译本是为那些有需要的人而设的，而不是为那些有能力阅读原文的人)。所以，译者必须能操好作者和读者所用的语言，即两种语言。只有这样，「译文才能和谐地结合准确性和可理解性：这两个必备的要素」(S. MINELLI, in AA.VV., Tradurre la Bibbia per il Popolo di Dio, Morcelliana 1986, 10)。

2. 定下翻译的原则，包括那些与原著有关，以及那些与译文对象有关的原则。

a) 有关原著作品所采用的原则，就是研究清楚它的文学类型，然后为译本选择恰当的风格。且让我们听取这方面的专家雷永明神父的见解：译本的风格因文体而异，要是法律文本，就必须是庄严和简洁的；要是历史文件，就必须有变化和生动；要是箴言就应采用敏锐与精明的风格来配合；至于诗歌，就要悦耳和能激发感情的；哀歌就要采用悲伤的风格；赞美诗要来得庄严和神圣；智慧文学必须是丰腴和有说服力的(引述于L. ANASTASI, "Il P. Gabriele M. Allegra biblista", Frate Francesco 56, 1989, 69)。

b) 有关译文对象必守的原则，就是常以译文使用者为目标：如果对象是全体天主子民，翻译就必须使所有人都能领略；如果是为某一小撮人，翻译就应配合该组别的成员。

3. 设法取得最好的工具，例如：最好的原文版本，最好的文法书籍及字典(包括原语及目的语的字典)，然后孜孜不倦地善用这些工具，因为正如圣热罗尼莫所说的：「万事以这工作为先」(Ep. 32,1; cf. Ep. 106)。

4. 「仔细考虑」(A. MANZONI)。这义务上的原则也适用于翻译的工作。必须重复地阅读要翻译的经文，全情投入并与各个作者生活于文中，专注地把自己调校至与经文一致的地步。译者对文本和上下文(直接或间接的)愈加留神，便愈能明白内容的来龙去脉，以及每个字的意思。因此，必须避免操之过急，因为匆忙是所有好东西的敌人(参阅圣热罗尼莫，Ep. 125,18)。「匆忙来自魔鬼」(阿拉伯谚语)，并且「与完美为敌」(巴西谚语)，更可谓「大灾难」(真福若望廿三世)。

5. 翻译必须基于对文本作的三重分析：词法(或文法)分析、句法(或逻辑)分析，以及修辞(或风格)分析。每一字、每一词组，都必须经过严格的文本和上下文分析。这一切要求译者要恰当及审慎地阅读所要翻译的文本(参阅圣奥思定，De doctr. Christ. 3,40; Retr. 2,54)。

6. 尊重文本的完整，不可增添或删除任何内容(申4:2; 默22:18)。「每一个字都是神圣而充满意义的」(G. BARBARESCHI)。「若说圣经有任何多余的字，这便是严重的亵渎」，圣巴西略与整个传统都这样告戒我们(De hom. struct. 1,15)。

7. 尊重词语的字源意义。文字是现实及意义的载体，所以它们是十分重要的。「文字造成事实」(C. CANTU)。就让我们向教父们学习吧！虽然他们主张并教导人这个原则：「概念比词语更为重要」(参阅L. CIGNELLI, "Dio misura di tutte le cose nel pensiero patristico", in AA.VV., La dignita dell'uomo alla luce della S. Scrittura, Ed. Antonianum, Roma 1979, 171)，他们却非常留意每个字的词源意思(尤其奥利振及圣热罗尼莫)。「留意每个字的特征及它的差异」，圣安博这样劝导我们(In Luc. exp. 2,23; cf. In Ps. 1,22; De fide 3,55)。圣奥思定说：「要按照圣经的说话如实理解。它有自己一套的语言(Habet linguam suam)：谁不认识这套语言，便会感到困惑」(In Io. tr. 10,2；参阅Serm. 291,4)。在可能范围内，我们应认识和尊重圣经的语言，更应说是它的「多种」语言(De doctr. Christ. 2,11,16)。我们既要把天主圣言带给个别的民族，就更需要领个别的民族去认识天主圣言，即引导他们认识圣经，不论是其灵修和文化方面(《启示宪章》，12及25)。教宗若望保禄二世在他的一篇教理讲解中，呼吁我们留意「词源」，他认为词源「是重要的，因为...它有助于解释教义，并提供明白这些教义的方法」(13-11-1985, n. 3)。

「译文应有的首要特质」，一位当代作家这样写道，「就是忠于原文的字眼...」，只是把它的「意思」翻译过来是不足够的(A. BELLINI, "Permanenza della Parola di Dio nelle differenze umane", in AA.VV., Tradurre la Bibbia per il popolo di Dio, Morcelliana 1986, 92)。他继续说：「...圣经的翻译不是随意的翻译，它应按个别语言的差异，为不同的读者译出原文的每一个字」(114页)。「因此译本应是完整的，必须把原文所有的不同特性及功能翻译出来...」(118页)

最恰当和有帮助的，就是自始至终保持用同一种方式来翻译单义词，这也应用于重复表达同样意思的多义词上(参阅J. MARITAIN, "Memorandum per Paolo VI", 30 Giorni, maggio 1992, 391)。现代的圣经翻译很多都欠缺了这点，当中也包括意大利主教团(CEI)的译本...

在遇到多义词时，固然应选择与上下文相符的意义来翻译。例如在谷第一章中，εκβαλλω 一词就有三个不同的含义：「催促」(1:12)，「驱逐」(1:34,39)，「遣走」(1:43)。另外，按智7:13的上下文，αθονως 一词，应译作「豪爽地」，而非「不妒忌地」(CEI)。

8. 应选择与字面意思最相近的词，以及那些由圣经原文传入我们语言的字眼。所以，应把 Χριστος 一词译作「基督」，而不是「默西亚」(玛1:1,16,18，Mateos的译文却是)；
καθηγητη ς 译作「导师」(玛23:10，见Mateos)，而不是「师傅」(见CEI)，因那是另一个词 διδασκαλος的翻译(玛23:8)；σκηνοω 译作「支搭帐篷」(若1:14)，较译作「居住」为佳(见CEI及早已见于Vg)；罗13:8的 τον ετερον应译作「别人」，而不是「同胞」(CEI)；弗4:27的τοπος 应译作「余地」，而不是「机会」(见CEI)；伯前2:4,6,9的
εκλεκτον 应译作「精选的」，而不是「被选的」(见CEI 的4及6节)。

9. 在可能范围内，译文须保留原文用来加强语气的结构和修辞格，例如：若6:37中的 τον ερχομενον προς εμε ου μη εκβαλω εξω「到我这里来的，我必不把他抛弃于外」(CEI的翻译却把那用来加强语气的将来式淡化了：「我将不拒绝他」)；若6:63τα ρηματα α εγω λελαληκα υμιν πνευμα
εστιν και ζωη εστιν 「我给你们所讲论的话，就是神，就是生命」(参阅 NVg)：这个首语重复就是用来加强语句的(CEI及Vg 都把这一句淡化了：「[我]给你们所讲论的话，就是神及生命」)。参阅4:48; 12:49; 宗1:1。

暂时照原来词序作对位翻译，能更容易把握句子中被强调的词汇。

10. 避免惯性地作意译或所谓的动态对等。这种方法只是在有需要时，而且真正对读者有用时才应运用(参阅例如谷7:33；8:23；路9:51；宗11:29；LXX列上25:22,34)。译文不应缩减或扩充：万一有用或有需要时，补充资料应放在括号之内(一如某些圣经译本的做法)。意译除了使读者远离作者，也为原文的真正意思带来不少风险...

二、忠于读者

1. 在译文中，采用读者通用的语言，避免用一些古语及怪异、不寻常和不是所有人能明白的表述。译文的所有读者，至少从文学的层面，应能在毫无困难或不便之下阅读及理解译文。

2. 避免复杂和繁重的风格，以及冗长而含意隐晦的复合句子。现代语文与古代的截然不同，行文爱用简洁的句子，爱用并列句多于从属句，类似法文的句法...

3. 在不恰当的时候，常应避免作对位翻译，即把译文按原文的词序逐字复制出来，如同拉丁通行本和隔行对照的译本。众所周知，古代语文(希腊文和拉丁文)爱用倒装结构，尤其在句子中，而现代语文却爱用直接结构(主语、述语、补语)。例如谷2:12,28(参阅Vg)；5:9(参阅Vg)；路4:22(参阅Vg)；LXX列上16:2。

4. 每当直译会令读者难以明白时，应避免逐字直译。上文已提及到，不是所有的惯用语，可以从一种语文直接翻译至另一种语文的。每种语文都有自己的成语，而在其它的语文并没有对应的语句，因此，我们必须明白当中的意思，然后作意译。参阅路12:6；15:10。

三则实用的忠告

1. 先自行完成译文的初稿，撇开现存的译本(无论是译者本国的或外国的语言)；然后再把自己的译文与其它译文作比较（正所谓「团结就是力量」...）。如果不按此步骤去做，少不免有抄袭之嫌，拾人牙慧，就不能在理解圣言上作出个人的贡献。

2. 翻译七十贤士译本时，必须将希腊文的文本与希伯来文或阿拉美文的(如有)作比较：这样便可得知这两个经文的版本有什么关系，以及七十贤士译本如何把旧约圣经的原文翻译过来，这对研究语文和释经都是十分重要的(参阅M. Harl, in BA 1,11：「(翻译七十贤士本时)应按希腊文来翻译，而不是按希伯来文，但要注意希伯来文的上下文」)。所以，正如出3:14中的 εγω ειμι ο ων 不应译作「我是存在者／独一的」(哲学及形上学的意思)，而应译作「我是时常临在的那一位，(就在你们身旁来拯救你们)」，正如《天主教教理》(n. 207) 所解释的。这翻译是按照文本及上下文的理解而来的(苏1:5;9; 依7:14; 耶1:8;19)，然而智13:1却不属此例。

3. 祈祷以及请别人为你祈祷，务求做出好的翻译。圣热罗尼莫曾向他的朋友写道：「..请以你的祈祷助我一臂之力，令我可以在翻译的功夫上，藉那写作圣经的同一圣神，把圣经翻译成拉丁文」(In Pent. prol.)。被喻为「远东圣热罗尼莫」的方济会士可敬雷永明神父也有同样的看法：「翻译中文圣经应是一项虔敬的任务，要以完备的圣经学问去从事，因为所涉及的是『成书的天主圣言』，所以必须怀着基督的司铎们举行弥撒圣祭时应有的虔敬、庄重和智慧去从事」。(Lettera del 21-11-1944, 引述于Frate Francesco 56, 1989, 69)

圣热罗尼莫和可敬雷永明神父的权威之言，正好在理论及实践方面反映出若15:5的真谛：χωρις εμου ουδεν (sine me nihil…) 「离了我，你们什么也不能作」(参照咏126/127:1)。
  • 上一篇文章： 比较思高圣经和耶路撒冷圣经先知书的导论

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今日司祭职的重要性(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今日司祭职的重要性(1) 热 ★★★
今日司祭职的重要性(1)
［ 作者：丹尼尔斯枢机 转贴自：网络 点击数：1093 更新时间：2006-4-21 文章录入：admin ］

亲爱的弟兄姐妹们：

这是一封不寻常的信：一位主教给你们写一封关于他司铎的信，而且是代表他们而写。然而，你们不应对此感到吃惊：司铎们难道不也是托付给你们了吗？你们也需关心他们的圣化、虔诚及幸福。今天的司铎们的感受如何？他们究竟是谁？他们从你们那里期盼得到什么？

我写此信的目的不是为引起司铎和主教的注意，因为我们不是你们中最大的；按照耶稣本人而言，最大的是贫穷弱小者。我们也不想罗列出我们的忧虑悲伤，或乞求怜悯，我们也绝对不想发牢骚。但是，和致希伯来人书的作者一起，我们大胆地说：“你们应该记念那些曾给你们讲过天主的道理，作过你们领袖的人”（希13：7）。

宗徒们的喜乐

在谈论我们（和你们）应该承受和忍耐的“日常的负担和正午的炎热”之前，我们必须指出：在我们的生命中，可以发现许多喜乐的源泉。

我们圣召的喜乐

经常会有年轻人问我们：“你为什么要成为司铎？”这不是三言两语就能回答的问题。但是，在我们内具有一种不容质疑、不容否认的鲜活的东西，那就是：我们的圣召。在某一刻—或许是突然而至的，或许是经过一个长途旅行之后—我们每个人都会清醒地意识到：“这是我要走的方向”。

圣召降临于我们，而不是我们去苦苦寻求或促使它形成的。是我们偶然发现，但也是自由选择了它：我们都对这个圣召作出了肯定的回答。那就说明我们比同伴们强，或是比他们更有才华或更出色吗？绝对不是！我们在某些方面与他们有所不同吗？很显然，答案是肯定的。

那么，这个圣召是如何彰显它本身的？我们感到：我们被牵引到天主前面去，到同我们一样的人中间去。我们的心受到感动，我们的心律和着生命中内在的东西，和着那无形的实体而跳动。在我们聆听福音之后，这种感动尤其突显；有些句子直接感动我们的心，我们对此再也不能忘怀。每一位司铎都会告诉你：他最喜欢的福音精句一直陪伴他许多年。

让我再重申一次：我们不是因为做了什么才得到这种圣召的，我们也没有刻意去加强这种感动。在我们为追求圣召做任何事之前，圣召就已经在那儿了，就这么简单。当然，父母、朋友、老师和所有在人生旅途中偶然遇见的人，对存在于我们内的圣召进行了培植和滋养，我们对他们表示衷心感谢。但是，毫无疑问的是：这种感动，这种圣召并非出自他们，而是出自“另一位”。圣教会承认这种圣召的真实性，并通过祝圣仪式来坚固它。这给了我们穿越雾霭和阴霾、继续勇往直前的力量。

对基督热切的爱

我们和基督之间的关系很特别。他注视着我们，我们追随了他；他扎伤了我们灵魂的最深处，我们的这个伤口永远不会愈合。我们生活在对他无尽的渴慕中。他的言行、他的圣死与复活一直闪现在我们眼前。圣经和我们日常生活中所发生的一切，无不关乎于他。

正因如此，我们特别关注贫穷无助、病患及幼小者。在他们常常被压制的呼喊中，我们听到了在他们内隐藏着的可怜的基督的声音。有时我们会拒听这种声音，我们的心会变得很硬；但是，我们只有回应了这种呼喊之后，才会得到内心的平安。

有时，我们敏感的心会误导我们，那时，人们就会告诉我们：“你们太天真了，你们对世界一无所知。你们所说的话，我们听不懂；你们所作的就像不合时宜的理想主义者。”我们对此无言以对，只要我们既不受责怪又不受赞美就可以了，因为我们对此毫无办法。

当我们在主日举行弥撒圣祭的时候，特别能体验到对基督的这种炽热的爱。即使礼仪安排不够周全，环境俗气，信友很少，但我们还是能再次到达厄玛努和耶稣基督相聚。每一次，我们都可以不断鼓励那些遭受痛苦的人，对他们说：“默西亚不是必须受这些苦难，才进入他的光荣吗？”（路24：26）。在圣经的帮助下，从梅瑟开始，一直经过各位先知，我们向他们解释：基督在万事万物中。然后，我们和他们一起聚集在天主台前，并掰开面饼。之后，他们就回到各自的城里去，向别人传报此事（路24：25）。当然，弥撒圣祭的热情与光耀都会被我们在主日中所思所想的诸多事物所减弱。但是，我们在圣体朝拜、在弥撒当中会重新寻回这种热忱，并使圣体圣事的光芒更长久地照耀我们。

生命之源

在讲道中，我们把生活之言带给男女信友：一股生命之泉汩汩而流，在圣事中倾泻而下。我们本身并非生命之源，是基督给了我们生命：他给我们付洗，以他自己的圣体来喂养我们，并宽恕我们所犯的罪过。然而，他没有嘴，没有声音，没有手脚，只有我们的嘴、声音和手脚，我们是他的渠道和工具。

司铎不仅是先知，还是慈父。早在公元100年，安提约基雅的依纳爵(Ignatius of Antioch)就谈到此，他写道：主教和司铎是“天父的肖像”。司铎如父亲一样给予生命。和这个词相关的世袭的各种家长式统治的涵义，不能从现实中带走任何东西，每一个真理都会被歪曲。圣保禄写道：“因为你们纵然在基督徒生活内有上万的教师，但为父的却只有一个。因为在你们和基督耶稣共融的生活内，我藉福音成了你们的父亲”（格前4：15）。以应有的谦虚与调和，我们可以沿着他的足迹行走并说同样的话。

对教会的赤诚之爱

那些爱基督的人也会对教会怀有赤诚之心，因为人们不可能只爱首领而不爱其成员。司铎们关心教会，即使他们因她而遭受痛苦也心甘情愿。这种痛苦的事会发生，因为在教会内部有软弱、伤害、冷淡、骄傲和罪恶。然而，在这些痛苦的背后，圣教会承载着她的奥迹：她是上主的身体，是圣神的殿宇。司铎们随着年龄的增长，对教会越来越关心。圣保禄宗徒也是如此，他对教会的爱意、眷恋和热忱在他晚期的书信中体现得最为深刻，那些书信是他在狱中写给厄弗所人、哥罗森人及斐理伯人的。他把教会比作“荣耀的妻子”—“纯洁无误，没有瑕疵、没有皱纹或其它类似的缺陷”（厄å∶27）。

司铎们有时也会或公正、或错误地批评教会。但是，我们每一次都会意识到：我们所拥有的一切都来自教会：圣经、圣事以及牧灵职责。她也赐给我们其它司铎兄弟以及以主教为中心的司铎团。我们也从教会母亲的手中得到了你们—我们在主内服侍的天主子民的一部分。没有教会，我们一无所有。

最后，赋予我们的信任感完全来自教会。因教会之故，她的子女，病患、遭受苦难者、贫穷者以及不幸福的人、失望忧虑者，都来到我们身边。几百年来，众信友对我们寄予高度的信任，而且他们的这种信任还在延续，但我们自己太软弱、罪孽太深重而恐辜负了他们的信任。我们自己永远都不能承受此高度的信任感，确切地说是我们不配此信任。

内在的喜乐

我们的许多喜乐是通过祈祷和反省而来的内在的喜乐。即使祈祷很艰难、很枯燥，但它是我们在经历骄阳酷暑之日后得以解渴的清新之泉；它是保护我们抵御周遭冷淡严寒的火炉。

在祈祷中，我们的心卸下了保护的盔甲。当我们倍受工作压力之苦时，通过赞美、感谢及光荣天主，我们又找回了自己应有的生活节奏。我们的心门打开了，变得和海洋一样宽广，和宇宙一样浩瀚。特别在我们用圣咏祈祷时，会有此特别感受。当我们感到伤心沮丧时，在定时祈祷书中的日常赞美圣咏提醒我们：我们必须为成千上百万在这个特别的日子里幸福喜乐的人代言，道出他们的喜乐。反过来，如果我们在光亮幸福的日子里颂念哀歌或重复一段忧伤的圣咏时，我们要想起那些在世界别的地方正遭受艰难困苦的人。颂念圣咏可以帮助我们开扩思路，关注普世间的事情，使我们摆脱那些情绪化的怪异想法。

在我们的祈祷中还有另一种喜乐：为他人代祷。我们家人及团体成员的祈祷意向，整个世界的意向，经由司铎心中，统统被举扬到天主台前。司铎是梅瑟，当以色列人在作战的时候，他在山顶上为他们祈祷。梅瑟需要亚郎和胡尔来帮助他支撑他的手臂（参阅出17：8-13）；同样，你们必须帮助我们虔诚祈祷，因为我们是你们的代祷者。

福音自由的喜乐

“凡为我的名，舍弃了房屋，或兄弟、或姐妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生”（玛19：29）。

这段经文以特殊方式，给我们提出了挑战。放弃并远离好东西是一种喜乐。在当今时代，我们很容易就会被许多东西吸引，因此很难避免自我中心。我们常常会被卷入日常事物的旋涡中。但是我们从自己的经验中也得知：远离这一切能给我们带来喜乐。

放弃高薪、舒适的生活和未来的保障是一种喜乐；在贫穷和节俭中生活也是一种喜乐。我们当中有谁没被福音中关于天空的飞鸟和田间的百合花的那段“方济各”经文而吸引呢？然而，我们暂时会把无尽的信任寄托在天父身上，因为“他知道你们需要这一切”（玛6：32），我们凭直觉知道：幸福必须追求，我们会在这个方向找到它。这也适用于独身—不过我们在以后的章节中对此再详述。至于听命，经常被描述为加在我们身上的紧箍咒，但实际上它把我们从自我偏爱中释放出来，并且使我们更容易地投入到天主对教会、对整个人类及整个宇宙的、强有力的计划激流中去。听命不是削弱而是增添我们的力量，因为通过听命，我们的力量就会直接由天主全能的旨意来充满。

最后，在那些神贫、贞洁和听命者身上，每一种品质都得到了加强和完美。他们的目光更犀利，听力更敏锐，他们可以听得更远，所受的干扰更小；他们的感受更加强烈。毫无疑问，那些比较敏感的人也更能遭受巨大的痛苦—那些听觉灵敏的人更容易受杂音和背景噪音的干扰；但他们也听得懂莫扎特和舒伯特，那是谁都不想错过的！

沉重的负荷与正午的炎热

如果在此不提及我们今日所经验的困难，那就近乎不诚实了。我们有自身的感受及反应，但是，我们对它们必须加以控制，并把他们融入信仰的观点中去。

人数少，年龄大

司铎数目在递减，而他们的平均年龄却在递增。现在的圣召很少 [1] [1]（但是圣召数目还是高于公众舆论通常估计的数目）。司铎们有时不禁自问：在他们走后，他们的信友团体是否还有司铎？每一天的工作量在增多，我们感到遗憾的是：我们不能继续把每一件事都做得像我们所期望的那么认真、那么彻底。

我们也深知：福传并非是以数字来衡量的。在教会历史的长河中，这不是第一次面临耶稣所说的“庄稼多任务人少”的局面了。但天不会就此塌下来，只因为每位司铎必须顾及几个堂区的所需。在我们国家，以前曾发生过类似现象，而且在别的国家也有类似情况。但我们知道：司铎若能住在堂区信友们中间，在同一个地方，分享他们的喜乐、分担他们的忧伤，那该多好！诚然，当一个司铎只负责一个堂区的现状不复存在的时候，平信徒的共同责任感可以被唤起。但经验告诉我们：同样也是这群平信徒要求有神父到他们的堂区去；因为没有神父，他们很快就会失去力量和热情。

在意见分歧者之间架起桥梁

今天，依然有许多司铎和他们的信友团体保持着密切的关系。他们参与信友生活的许多方面：他们分享婴儿出生、初领圣体、坚振及婚礼等喜乐的经验。他们体认到这么多人对他们信任的无以言表的喜乐；体会到在隔阂甚深的人们之间架起和解与宽恕的桥梁的喜乐；也体认到默观这么多普通人娴静的圣德的喜乐—他们的日常生活为坚固的信仰、远大的希望、以及强烈而慎重的爱德作鲜活的见证。然而，司铎们有时在一瞬间就会从喜乐的巅峰跌到悲伤的低谷。这就需要“换档”，司铎们需调整心态，在喜乐与悲伤之间进行情感的转移，这确属不易，可能会精疲力尽，但是，那也会给他们带来一种特别的平静、满足和欢乐。

牧灵工作往往意味者：我们必须置身于溪流中，在两岸中间。每一位司铎都熟知公义与仁慈、教义与实践、要求与同情、圣教会的教导与可怜的信友的理解力之间的冲突。有人期望司铎们能固守传统并完全遵循每一个细则；而其它人却期望现实主义，认可根据实际情况进行调整的需要，及“本地化”的必要性。司铎们可能会陷于自由派与保守派的两难境地。可怜的圣克里斯托弗(St. Christopher)抱着耶稣圣婴徘徊于老死不相往来的两岸之间。

新的、困难的事务

今天的司铎必须处理那些日益增多的新的、困难的事务。这些事务大多涉及道德问题：和爱滋病相关的问题、生物伦理学、经济政治问题的伦理涵义、婚姻问题、离婚后再婚者的痛苦、允许领圣事的标准—而那些问题仅仅是巍巍冰川之一角。

过去，这些事务都由专家或道德神学家来处理；而今天，随处都会谈论这些问题。个人往往必须就重大问题独自作出决断。谁能帮助他们？司铎们不是那些问题的专家，他们所受的培育是普通培育。人们往往就他们的问题需要一个清晰而迅捷的答案。然而，仅一条晚间新闻可能会提起许多博学者都无法彻底解决的问题。

基督徒记忆的贫乏

那些问题很复杂，对许多信友而言，基督徒的记忆已经变得很淡、很无头绪了，当我们意识到这点之后，要回答这些问题就显得更加困难了。在他们的脑海中，基督徒的概念几乎荡然无存，他们已经没有一个可供这些问题的答案融入的框架结构了。他们丢失了他们基督徒的“母语”。这样，要以他们理解的方式来解答他们的问题变得难乎其难，举步维艰。

司铎们每天都会面临这个棘手的问题。他们尽力把长篇福音章节及教会文件以浅显易懂的语言解释出来。有时，他们的努力不会白费，有时却徒劳无功。这并不是他们能力不够的问题，而是他们面临着一个近乎不可能的任务。我们怎么可能把信仰宝藏中的词汇，如：恩宠、救赎及复活等转化成报纸电视上的俗语呢？对共有的“母语”的理解，是我们进行沟通的前提条件。

反过来，今天每个人都熟悉的概念，如：权力、民主、共担责任、力量、政府等词，也不能以其普通含义来解释默示录、信仰及教会等，它们只能用来作类比。这就像从服装店的衣架上取下成衣说：“我就要这一件”，后来才发现这件衣服太小或太大。这些术语在变成基督徒和教会的语言之前，必须进行过滤，把它们的意思调整为它们要表达的现状。比如说：在教会中—不像社会的其它地方，管理就是服侍，教会的掌权者必须谦卑地把自己降为最卑微的人。

作为司铎，我们必须对这双重危机—对语言的忽视及语言的贫瘠，负有一定的责任。当我描述当今司铎所面临的问题时，我不是想抱怨，而是陈述事实。最近，有一位神父对我说：“我的时间和精力都用来宣讲、解释、证明那些每一位基督都应该明了的问题。”那不是抱怨，但事实上，在要理讲授和信仰培植方面需花大力气，首要任务是：重学教会的“母语”。

土罐里的宝藏

我们的大多数痛苦是由我们自己的软弱无能引起的。“然而，我们所拥有的精神财富就像普通的陶罐（司铎职）”（格后4：7）。圣保禄谈到了“扎在他肉中的刺”，我们每个人都要忍受自己的刺。圣保禄宗徒没有告诉我们他的刺究竟是什么：或许是疾病或残疾，或许是慢性病，或许是道德方面的苦痛或软弱，也或许是他过去迫害教会的痛苦记忆。我们永远都无法知道，因此，正如“肉中扎的刺”这一比喻，足可以代表我们每个人使徒工作中所遇到的任何障碍。

在每一位司铎的生活中，总有一些他不停请求天主去除的东西：“上主，请把这从我身上除去！如果你这样做了，你也会从中获益，因为我将会更加有效地服侍你，我会作出更大的成果。”但是天主回答说：“有我的恩宠为你够了，因为我的德能在软弱中才全显出来”（格后12：9）。不论是过去还是今天，每一位宗徒所受的痛苦都不是偶然的；那向来都是很重要的一个细节。说它重要，是因为它是上主防止宗徒依靠自身力量的一个绝对可靠的手段。当圣保禄好容易避开在厄弗所的竞技场的私刑时（因为他谴责第安那的崇拜以及在讲道中斥责银匠德默特琉因朝拜女神像而昌盛的贸易），他写道：“弟兄们，我们深愿你们知道，我们在亚细亚所受的磨难：我们受到了非人力所能忍受的重压，甚至连活的希望也没有了；而且我们自己也认为必死无疑，这是为叫我们不要倚靠自己，而只倚靠那使死人复活的天主”（格后1：8-9）。

我为什么要告诉你们这些事情？我不是想抱怨，或是展示我们的痛苦，而是因为我们是你们的司铎，所以我们愿意向你们推心置腹地道出心语。和圣保禄宗徒一起，我们说：“我们在主前是显明的，我也盼望在你们的良心前也是显明的……我们的心也敞开了……如今我对你们犹如对自己的孩子说”（格后5：11；6：11，13）。

  • 上一篇文章： 谁召唤了我

  • 下一篇文章： 今日司祭职的重要性(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 今日司祭职的重要性(5)[1482]

  • 今日司祭职的重要性(4)[1393]

  • 今日司祭职的重要性(3)[1449]

  • 今日司祭职的重要性(2)[1254]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今日司祭职的重要性(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今日司祭职的重要性(2) 热 ★★★
今日司祭职的重要性(2)
［ 作者：丹尼尔斯枢机 转贴自：网络 点击数：1255 更新时间：2006-4-21 文章录入：admin ］

司铎究竟是谁？

对我们而言，告诉你们我们究竟是谁，比和你们分享我们的负荷与喜乐更为重要。那么，司铎究竟是谁？

存在比做事更重要

近年来，有许多关于司铎的言论著作，关于司铎职甚至也有各种各样的观点。许多人曾尝试着以己之见来下定义。社会学家曾探索司铎在社会上的地位和角色，并尝试着解释：他们如何才能更有效地发挥作用。心理学家感兴趣的是司铎们的感受，他们询问司铎们的主体环境，他们的动机以及他们的情感问题。

我们如何来给司铎下定义？人们往往会根据司铎们所作的事来定义，他们的假设是：所从事的工作决定身份。当然，从某种程度上来讲，那是对的；但这种方法不能透过表面看本质，看不到司铎职现状的深层。另外，司铎所作的许多事原则上也可以由别人来做。在司铎短缺的时候，可幸的是：其它人—男女修会会士、执事、牧灵工作的领导、平信徒志工，实际上已经承担了一些和司铎相关的任务。如果我们依照司铎所作的来定义，除了那些必要时由别人代替他们所做的工作，只有几个职务是锁定给司铎的：弥撒圣祭与和解圣事—它们是基督徒团体的核心。

这种定义把司铎贬低为一个躯壳。我们不能完全根据他独自所作的工作来对他下定义。同样，就拿男女之间的差别来讲：如果我们完全根据男女特殊的生理特征来考虑他们的不同，那么，他们各自所拥有的多方面的丰富性就会被大大地贬低。男女往往做相同的事，但做事的方式却不一样。司铎也一样：不管他们做什么，他们以司铎的不同方式来做。

因此，我们必须依照司铎的身份来定义。对此，不能在信仰范围之外去理解。司铎的存在是看不见的，我们必须从天主、基督及教会的角度来看待他。

在教会的首领—基督中看司铎

司铎职的源泉和根基在基督，是他召叫并派遣了我们。司铎是受基督派遣的宗徒。我们或许会说：所有的信友都是蒙基督召叫并受他派遣的。这两者的区别究竟何在？

司铎蒙召并被派遣去完成一个特殊的使命，那就是：使天主—作为首领、救赎者、牺牲者，在他的教会内临在。基督是教会的整个身体、首领及成员。因此，司铎和其它信友一起，是基督的成员；但他们代表“首领—基督”并使他临在，他们是为信友们服务的基督的成员，面对信友们。司铎们在众人中被拣选，但他们在众人中间，又被赋予为众人服务的重任。首领和成员不可分离，但是，他们又是不同的。同样，虽然司铎们和众信友团结一致，但他们还是有所区别的。他们属于大众群体，但又面对他们而立，与他们有所不同。

参与基督独特的司祭职有如下两种方式：所有的信友通过领洗来参与基督的普通司祭职；司铎们又凭祝圣时领受的恩宠司特殊的牧职。这两种模式不是偶然的：他们在本质上而非在程度上有所不同；他们不可互换，也不可以一方来取代另一方。但是，他们不可分离，因为神父的特殊司祭职完全而直接地朝向信友的普通司祭职。从本质上讲，那是一种手段。司铎是为信友而存在的。神父的司祭职存在的目的只有一个：使众信友的司祭职成为可能，使信友们把他们整个的存在和一切行为，都作为奉献给天主的灵修祭献。

因此，如果混淆这两种司祭职，或者这两者的界限模糊不清，或者武断地把它们对立起来，对谁都没有益处。相反，如果司铎们变成纯粹的司铎，平信徒变成纯粹的平信徒，我们将会得到更多的启迪。这样，基督在我们中间的临在—一方作为他身体的头，另一方则作为他身体组成部分，休戚相关。

同样的情况可以用另一种方式来表达。在司铎内携带一种特殊的基督的临在，圣神以特殊的方式倾泻在他身上。但这并不保证他不软弱、不无知犯错、甚至犯罪。他的一切行为并非得到相同的保证。但他的圣事行为完全得到保证：司铎本身所犯的罪不会使圣事失效。但是，他其它的许多行为可能会蒙上他人性软弱及罪恶的标志，甚至因其而伤痕累累。因此，司铎的职责是：为不断皈依而奋斗，通过学习、默想和自身经验，来寻求恩宠，以分辨哪些是“建立”基督徒团体的因素，哪些是“毁坏”它的因素（参阅格后10：8）。为此，他必须祈祷、必须虚心接受其它兄弟姐妹、司铎、平信徒及教会的帮助、更正及支持。他还应向已故的圣人们学习，以他们的言行为榜样。

以教会之名

司铎不仅面对教会团体而立，还需在其中站立。他祈祷，他在教会中并以教会的名义向天主奉献弥撒圣祭的厚礼。

但这并不意味教会团体推举司铎来祈祷及奉献祭品。教会团体的祈祷和奉献确实由基督的同一祈祷来承受，以及他奉献自己作为礼物来呈现。教会奉献的礼品及祈祷，和其首领的礼品及祈祷完全汇合在一起，无需增添任何东西。确切地说，因为司铎代表首领基督，所以他可以其成员的名义、以教会的名义来行事。

教会内拥有的这个重要的司祭职具有更深远的意义。司铎使教会最深的涵义得以彰显。她的重要性不是源自她本身，而是完完全全从基督那里获取她自己。教会不是因她自身的恩宠而存在；她的力量并非来自她本身。通过主教和司铎牧职的渠道，她从基督和他的圣神那里领受了她一切的存在及一切的作为。

司铎是从别处赐给教会团体的。当然，一个教会团体可以提名一位司铎候选人，但团体不能祝圣他或委以他使命。基督徒团体不能自身创立，也不能自行发展或维系：她是从他处领受到的。司祭职既象征又保证了这一点。

但这并不降低平信徒的身份或忽略他们受保护的地位。相反，给他们的身份及使命提供了根本。司铎和平信徒不是对手，而是相辅相成、不可分离的。当然在某些情况下，平信徒可以而且必须承担原本属于司铎的任务。这在教会历史中已有先例。但即使在那些情况下，平信徒也不能取代司铎；虽然司铎不在，但他的位置始终保留着。我们不能把他们看作对手或一方取代另一方，而是相互包含。

在实际中，我们在表述这些现状时经常会遇到困难。在格林多，圣保禄必须处理这样的问题：在具有各种不同恩宠的信友中间建立秩序和融洽的关系。今天我们面临体现及调整教会中双重司祭职的问题。重读一下格林多前书12和14章对我们很有帮助，因为那时解决问题的办法和今天一样。圣保禄的结论很清晰、很强调：“因为天主不是混乱的天主，而是平安的天主”（格前14：33）。

唯一的司祭职与司祭职的多种神学观点

人们已经多次尝试对司铎牧职作一个神学概论。不是因为司祭职的本质含糊不清，而是因为司祭的本质是如此丰富，所以不是以一次尝试、一种神学就可以表达的。没有一种神学观点可以涵盖这一现状的全貌。

一些神学家主要从司铎对天主圣言的事工来看待他们。这涉及的远远超出讲道。圣事也是强有力的、明确而完全行之有效的圣言。的确，圣言的力量如此巨大，以致于它们完全独立于不合适或道德平庸的传播者。圣事是集中的、特别有效的圣言。通过圣言，特别是通过圣言的最高形式—弥撒圣祭—合一的圣事，司铎把信友团体集中并凝聚在一起。从广义上说，司铎作为圣言的仆人这一概念，是研究司祭职的一个合理的神学渠道。

其它一些神学家从司铎的弥撒圣祭服侍来研究司祭职。诚然，司铎的基本功能是在信友团体中体现基督逾越节的奉献。这就自然而然地意味着另一种服务：宣讲天主圣言，必须唤醒信仰，并因此而导向弥撒圣祭。这反过来又意味着进一步的服侍：通过弥撒圣祭，司铎创立并发展教会团体，并使其得到滋养与合一。

对另一些研究者而言，司铎首先是合一的缔造者及持守者。他是牧者，藉基督的圣神的力量，把羊群聚集在一起。为此，有两种办法可以达到此目的：讲道和圣事。

最后，对某些人而言，司铎是神秘、共融和肩负使命的人。在世俗社会，司铎藉圣秩圣事及其职能，为基督奥迹作见证。他的身份属于信仰事务。他为天主恩宠的福音作见证；他是奥迹的牧职人员。在四分五裂的世界，他是共融的仆人。他在以主教为中心的司铎中间，他是团体在信仰与爱德中合一、团结的保证人。在这个许多人都不认识基督的世界，司铎和其它牧职人员、平信徒及主教一起行走在人群中，肩负起为拯救世界而尽心竭力地照顾好圣教会的使命。

关于司祭职，没有一种神学是完全令人满意的。每一种神学观都遗漏了司祭职丰富的完整性。司祭职只能在信仰的光照下，才会被完全理解，而信仰本身远非一个神学概论就能涵盖的。

讲道者，主祭者和牧人

但是，有一条线索可以贯穿所有这些神学方法论：纵观所有的方法论，司铎作为一个好牧人，以视听兼用的办法，使基督亲自在他的教会内对他的子民讲话、并圣化及领导他们成为可能。通过司铎，藉福音、圣事及牧灵爱德，基督继续拜访他的子民，“直到他再次来临。”

讲道不仅仅靠雄辩

司铎代表基督宣讲天主圣言。然而，不是所有的信者都做同样的事吗？难道在第一个圣神降临节时，宣传福音的重任不是委托给了所有信者吗？难道不是所有领受圣神的人都是先知吗？（参阅宗2：17-18）。

的确，司铎并非是唯一宣传福音者。从技术角度来讲，别人可能会以更大的说服力和爱心宣传得更好。有些平信徒具有出众的神学知识，并接受了优秀的培育；有些则比许多神父更能言善辩，更会与人沟通；有些则更了解讲道对象并和他们进行很好的互动。尽管教会在祝圣不具那些才能的候选人时反复斟酌，但司铎的圣秩圣事并非赋予或保证这些才能和技巧。然而，司铎讲道的特殊性应另当别论。

司铎具有特别神恩。他的讲道保证并回应了教会的训导。他在内心携带者一种承诺，那就是：他的讲道必须具有“宗徒性”—也就是说，他的讲道必须真实地回应基督和他的宗徒们。基督藉司铎之言亲自对他的子民发言，此时此刻，这些话语携带着基督的完全真实性，即使是最笨嘴笨舌的讲道者也能体现这一点。即使他的话语不具感情色彩，即使他是个不成功的演讲者，即使他的遣词造句不尽理想，然而，他的话语是基督的话语，而且永葆基督话语的活力，任何事物都不能取而代之。一位不善言辞的讲道者或许会和圣保禄宗徒一起说：“弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；而且当我们到你们那里的时候，又软弱，又恐惧，又战兢不安；并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和德能的表现，为使你们的信德不是凭人的智慧，而是凭天主的德能”（格前2：1-5）；并且“为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力”（得前2：13）。

主祭者不仅仅是协调者

司铎们主持弥撒圣祭和其它圣事。即使他们特别用心地去做，但圣事永远都是谨小慎微而非场面壮观的事件，换句话说，是很简朴的。礼仪简洁明了，很少或不具实体效应；当然，它们不具身体效应（弥撒圣祭不会使饥饿者得到饱饫，领洗不会洗涤全身）。礼仪也不具心理效应；礼仪通常不会激起情感共鸣，安排、领受圣事几乎是冷冰冰的。礼仪的效应不在于此，它们的力量来自不同的源泉：这力量源自基督复活的奥迹，礼仪使这奥迹昭然于世。司铎追溯礼仪的循环，因为在该循环内，基督以至高无上的自由来突现他自己，因为他遵守他的诺言。然而，即使司铎不是一个很具天赋的协调者，他也有责任在此领域进行不断的努力。

牧人不仅仅是领导

司铎也是牧人。我们想重申一下：司铎的事工不是他具有特殊技巧和才能的结果。我们会很容易地想到其它更有才华的人：有些人更具领导、陪伴、聚集及激励团体的能力；有些则更会处理紧张冲突关系。让我再重复一遍：司铎牧灵职务的特殊性不在于这些才能。他的“权能”并非来自他自己，而是来自基督。“听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的”（路10：16）。每当阅读圣保禄书信时，我们就会意识到这一点；他很清醒地意识到：他因基督的权能而领导信友团体。

那难道没有危险吗？骄傲与主宰团体的愿望的诱惑可能随时会危及司铎。在这个“民主观念”愈发明显的现代社会，我们将如何应付这一切？司铎们切不可忽略在圣经中关于反对“只考虑自己所需的不称职的牧人”及“只为谋己利但不爱羊群的牧人”的警告。圣经已经就这些危险向我们提出了忠告。信友团体的成员也必须负起责任来，提醒司铎们善尽谦逊及有效服务的职责。最后，在任何一个领导岗位上都会出现的困难，特别是在我们这个时代，总不可避免地使我们变得更加谦卑。

只有透过信仰的眼光，我们才能看到司铎的真实面目：不论他们有什么缺点、错误或罪恶，他们都是天主的仆人。单纯、普通的人往往是最先理解这一点的。他们对司铎的真实身份自然而然地就能了解并具前逻辑的直觉。正如亚细细的方济各所说的：“天主使我对司铎充满了信心，因为他们藉领受圣秩，按照罗马教会的法律来生活。如果他们迫害我，我还是会去找他们帮忙的。假如我像所罗门那样有智慧，并遇见世界上最穷的神父，我会拒绝在违背他们意愿的情况下，在他们的堂区讲道。我应当敬畏、热爱、尊敬那些神父以及其它所有的神父，并把他们当作我的长上”（圣方济各的信仰的宣告）。叔能一个单纯的妇人立即认出厄里叟是“天主的人，是圣者”，她于是就对她的丈夫说：“我们可以在房顶上，给他盖一间小房，里面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这，可在那休息”（列下4：10）。

我们的希望和期待

既不要恐慌也不要漠不关心

在我们这里，司铎少而且他们的年龄越来越大，年轻司铎更是少之甚少。这些现状牵动我们所有人的心，我们的忧虑是有原因的。并非所有的信友都意识到这一点：我们周围似乎还有不少神父，这真的成问题吗？

是的，我们的忧虑是有原因的—但我们没有理由感到恐慌。在我们这个地区，有神父事工，并且一直有新的司铎候选人。我们也有执事、牧灵工作者，以及许多在堂区、学校、医院及各种运动中帮忙的平信徒。

除此之外，我们不应太过担心，因为其它教会毕竟更严重地受到此问题的干扰。在一些年轻的以及一些古老的教会中，缺乏司铎的警钟敲得更响了。对他们而言，我们的情形似乎属于最富足及奢侈的情形之一。在历史的长河中，这并非是我们的圣教会第一次面临司铎匮乏的局面。

但有一件事是肯定的：将来，司铎们不能再为天主子民提供他们期盼的所有事工。甚至现在，每个教区拥有自己的本堂神父也是不可能的；一位司铎也不能被派遣到所有的医院、学校及运动中去。看起来这种趋势会继续下去。特定的强化的牧灵照顾也不是在所有的地方都有可能。但这并不意味着我们的效率低了；只是因为我们的资源不如从前丰富。这当然是衰弱的表现，但绝不是灾难。

还有别的选择吗？

不时有人建议我们应采取特别措施解决司铎短缺问题。有人建议：招生条件应更加灵活，比如说，独身不该再是一个标准，这样，或许会有更多的候选人。暂且不说这样的事实：梵二重申了独身的必要性，后来的主教会议也强调了这一点，我们必须扪心自问：独身难道是司铎圣召稀少的主要原因吗？那些不要求独身的教会的情形也不容乐观。在当今色情泛滥的社会气氛中，废弃独身会被正确理解吗？那是真正的先知行为吗？

有趣的是，和司铎短缺齐头并进的是：献身生活圣召的数量的减少，特别是女修会。我们也应注意的是：第三代虔诚事工的平信徒还未迅速涌现。我们应对此两种发展趋势给予同样的关注。或许我们可以找到更深层的原因。我们有没有发现：我们的信仰不如从前那么有活力、有警觉性、那么强烈地受到传教精神的感染了？我们心中爱德的火焰是否不如从前那么旺盛了？在历史中，这种情形并非第一次出现。每一次都是改革者和圣人站起来，重新点燃爱德的火焰。这和我们当今时代的情形一模一样：在某些地方，我们见证了信仰的再崛起，以及对福音价值的根本认同，那将引领我们朝向完全的圣化发展。在那些地方不存在圣召不足的问题，因为奉献的独身生活的意义和内在价值得到了新的认识和尊重。

另外也有人赞同妇女领受司铎职。我们对此如何看待？耶稣没有同意妇女成为司铎。那是偶然的、或是由如今改变许多的当时的文化主导模式引起的？有人赞同这种观点。但是，我们必须注意的是：就生活的其它领域的法律和传统而言，耶稣以极大的自由行事；如果他要在这个特殊领域打破常规，那么，他就不会把法律和传统视作障碍了。但他没有那样做。基督教会的伟大传统也没有那样做。在可能的情况下，若要以理智的论点来支持这个传统，那就需要对关于男女的圣经人类学，以及男女的特性及其按天主旨意结成的伙伴关系，进行深刻的分析。教宗若望保禄二世在他的牧函《关于妇女的尊严和圣召》（Mulieris dignitatem）中有一段神学默想就对此作了分析。要对教宗牧函中的默想作一个梗概是不可能的。除此之外，妇女司铎职的问题并非是司铎职的神学问题。如果把这个问题放在男女神学的背景中、以及他们在创造者及救赎者—天主的计划中所处的位置来讨论，将更为确切。
  • 上一篇文章： 今日司祭职的重要性(1)

  • 下一篇文章： 今日司祭职的重要性(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 今日司祭职的重要性(5)[1482]

  • 今日司祭职的重要性(4)[1393]

  • 今日司祭职的重要性(3)[1449]

  • 今日司祭职的重要性(1)[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今日司祭职的重要性(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今日司祭职的重要性(3) 热 ★★★
今日司祭职的重要性(3)
［ 作者：丹尼尔斯枢机 转贴自：网络 点击数：1450 更新时间：2006-4-21 文章录入：admin ］

圣召的牧灵职务

不管怎么样，事实是：我们需要司铎。我们这个时代和历史中的其它时代一样，也是天主的时代。我们必须竭尽全力推动新的司铎圣召。为此，我们需要强有力的圣召牧灵工作。

那是什么意思？“圣召牧灵工作”这个表达本身相当奇怪。我们可以通过一些特别策略与市场机制来推动圣召吗？一个圣召牧灵计划显然不是一种应急计划；而是我们坚固信仰的表达方式：天主一如既往地召叫我们这个时代的年轻人成为司铎—那是一种希望的表达：年轻人依然能够慷慨地回应这个召叫。推动圣召的牧灵计划除了坚固天主的召叫—正如若望洗者在沙漠中所作的一样，并扫清回应这种召叫的障碍之外，别无他意。

对司铎职的正确理解

当然，司铎的形象在世纪的交替中不断演变：圣经中巡回的宗徒不是中世纪的主教王子；旧制度（特指法国1789年革命前的时期）下的司铎并非我们今天所知道的本堂神父。尽管生活方式改变了，但是在圣经中所呈现的、并通过传统体现的司铎的重要性依然没有改变。当我们尝试着去分辨哪些是不变的因素、哪些是特定历史环境下的产物时，从历史的角度去考虑，对我们会很有帮助。

假如我们想有更多的司铎，很根本的一点是：我们要准确地定义他们的身份：他们完全融入大众中间，但是他们具有自己特殊的使命，其它任何人都无法取代他们的位置；他们的司祭职不是天主子民中劳动力的实际分配所得。这就说明司铎牧职对教会生活而言十分重要，不是可有可无的。

要一些年轻人献身于一项模糊不清的、基础不扎实的工作，他们会踌躇不定，那是很自然的。因此，当我们讨论司铎及其它们的使命时，必须特别谨慎、特别清晰。司铎以宗徒的承诺宣讲天主圣言；通过圣事，他使基督的救赎得以彰显；他以牧人的权威及耶稣本人的爱德来领导信友团体；他帮助人们找寻生活的意义；透过他的双眼，天主看到了整个世界遭受的痛苦，他必须帮助人们承受苦难，并医治他们的创伤。特别重要的是：关于司铎应该有一个清楚的信息，因为正如圣保禄宗徒所言：“若号筒吹的音调不准确，谁还准备作战呢？”（格前14：8）。如果我们想有更多的圣召，首先必须对司铎职有个明确的定义。

请求派遣工人来收获庄稼

我们不能制造司铎；我们只能领受他们。我们不能控制教会内圣召的增多；我们必须在祈祷中请求更多的司铎。福音教导我们：耶稣在夜晚亲自为此祈求：“庄稼固多，工人却少。所以你们应当求庄稼的主人派遣工人，来收他的庄稼”（玛9：37）。

我们的团体，堂区及学校除了在圣召节之外，有没有真正虔诚、强烈地为圣召的增多而祈祷？或者我们是否心不在焉地祈祷，于此同时心中却相信有关此事还有别的办法？在我们为圣召祈祷时，心中是否充满了“可以移山的火热的信仰”？

家庭生活的肥沃土壤

日常家庭生活是由爱和自我否定组成的，圣召的种子通常在家庭中播种。它们是超越十诫要求的丰沛的正义的果实，由此产生的一种家庭生活，遵循新律法和真福八端及山中圣训的法律。

在阅读玛窦福音第五、六章之后，你就会发现：家庭要成为培植圣召种子的肥沃的土壤，必须具备一种特殊的环境，使真福八端得以保证，并为日常行为规范提供指导。在这样的环境中培养出一些优秀品质：神贫、温和、纯洁、充满爱心、易于宽恕、饥渴慕义；在这种环境中，没人害怕因为是基督徒而受到批评或迫害。总之，在这样的家庭中，充满了祈祷、分享和给予，待人热情，不过多忧虑未来，因为他们坚信：“我们的天父知道我们的所需”。

在这些家庭中，父母亲—在他们的内心深处，有时甚至瞒着对方，一直在祈祷，一旦天主召叫他们的孩子，他们的心灵就为此圣召而开放。

热爱教会的本色

司铎们是教会的儿子。参照教会来给他们定义是对的。任何对教会的批评影响到他们个人，他们和教会患难与共。他们知道：他们有责任不断地为教会的改革而努力；虽然她是纯洁的，但她仍需不断地得到净化。但是，我们若一开始就对她持有完全反面的印象，那么我们就不能对她进行改革。任何一个处于分裂状态的神父—既是教会的仆人，又是她尖锐的批判者，都不可以持久地生存下去。任何一个采取分裂自己的态度的神父都会陷入消沉的境地，最终会毁了他自己。首先，这种态度只会使他精疲力尽；然后会导致沮丧，直至陷入苦不堪言的境地。作为司铎，我们必须热爱教会，我们自身的幸福取决于此。

另外，如果年轻人不是生活在一个热爱教会的环境中，他们很难会成为神父。这并不是说我们必须否定或掩盖教会的错误，或对此缄默不语。许多圣人都曾强烈谴责教会的圣统制及其成员。但他们对此总是小心谨慎的。今年（1995），在我们庆祝圣伯纳德(St. Bernard)节时，我想起了他致他的同仁—教宗攸杰纳三世（Eugene III）的信(De Consideratione)。我也想到了希艾那的圣加大利纳（St. Catherine of Siena），她在Avignon给教宗写了几封最尖锐的信，但她总是把教宗称作 “il dolce Cristo in terra”（尘世间温良的基督）。除非我们创设热爱教会的情境，我们才会有圣召。

不管对老年人还是对年轻人而言，进入教会总是有些吃惊。难道第一批基督徒喜欢冒着生命危险成为受迫害的教会的成员吗？法国革命时期难道容易吗？—成千上万的神父和修会会士被迫害至死。或是在专政统治下的东欧教会，一直到最近几年才获得自由，难道他们容易吗？在这些教会中选择成为司铎难道容易吗？相比之下，今天的年轻人进入教堂所经历的震惊当然是可以承受的。他们常常是参加由老年司铎或白发司铎主持的弥撒圣祭中仅有的年轻人，但这并不要求火热的信仰。

在一个对教会持有肯定态度的环境中，年轻人可以逐渐学会从他们梦想的教会，或他们想用自己的双手建成的教会，过渡到实际的教会中去—那是信仰和恩宠的对象，是我们从天主手中领受到的教会。他们可以从他们想象的教会，过渡到他们生活和工作的教会中去。那些从外面看教会的旁观者会用这些话语来作出反应：“真美！”或“真丑！”“这适合我”或“这不适合我”。他们只是根据主观意志或心情来作出评价。而那些进入教会并在教会中承担一定职务的人不会作出如是评价。他们会说：“这是我的教会，她给予我生命，她是我的牵挂。”

教会可能很古老，但她并不瞑顽不化。在每个时代，她总是周期性地把她幽静的花园留给不知名的其它民族和文化的丛林，留给Naphtali和Zebulon的大地，以及外邦人的加利勒。今天，她会再一次在年轻一代的新文化中找寻出路。他们往往没有一个基督教的过去，基督教的传统或记忆。但他们被某些东西感动了。他们或许很匆忙，往往没有耐心，他们对冗长迂回的方式深恶痛绝。但是，无论他们在哪里，天主（和教会）都会召唤他们，但他们或许还没有准备好，或许看起来不太合适。先知亚毛斯如此描写他自己的圣召：“我原不是先知，也不是先知的弟子，只是一个放养兼修剪野无花果的人。但是上主在我赶羊时提了我来，并对我说：你去向我的百姓以色列讲预言吧”（亚7：14-15）。天主也会同样召叫我们这个时代的亚毛斯的。

因你们的要求我们变成更合格的司铎

司铎们是由他们信仰中的兄弟姐妹的要求和期望来定型的。当你们要求我们给予那些我们能够并愿意给的东西时，你们给了我们极大的帮助。

那么，就要求我们成为真正的天主之子吧。要求我们更专心地聆听福音，要求我们更勤勉的专务祈祷、崇拜、赞美、转祷。要求我们不断地寻求圣德，忠诚地宣扬福音，不遗漏任何东西，不作任何错误讲解，时刻关注你们日常生活中的问题，不屈不挠。向我们要圣事，特别是弥撒圣祭与和解圣事。要求我们的心向往一切良好美善的东西，但也要忍受痛苦和灾难。要求我们不要远避而要致力于正义，和平与自由。要求我们作为传教士和福传者，跨越和我们分享信仰者的亲密的小圈子。要求我们做那些你们认为司铎因蒙召及受祝圣应该做的事。你们自己知道司铎应该是怎样的，他必须做什么。你们不需要任何人教你们，这得到了圣若望的话语的肯定：“你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们”（若一2：27）。

平信徒的基本使命

你们怎样才能帮助我们？或许你们会自然而然地想到你们可以帮助教会的各种方法：礼仪、要理讲授、或其它可以帮助你们团体成长的工作。

欢迎你们帮助我们教会内的工作，但是你们可以做得更多。许多信友相信：只有在教会内工作，他们才能真正为天国的建成而努力合作。其实不然。天国的扩建主要是在教会外，在田野中，在人们中间，在世界上。你们最能帮助我们的是：使基督精神在你们的家中、工作中、职业中、在政治经济领域内、在文化中、学校里、在医疗保健机构得以体现。所有这些都是建立教会的真正的合作，并且那是你们的特殊任务，那是在世界中真正的俗世传教工作。在世界及生活中临在，并在此内分辨和福音精神一致的东西，并为此作见证：所有这些并非只是天国来临的序幕，而是已奠基建成的天国本身。这是你们可以给我们的最大帮助。在此领域，鉴于特殊的身份，没有一位神父可以替代你们。教会内没有一项工作可以作为托辞，来忽略俗世的使徒工作。

在教会内的协助

在这个俗世使徒身份之后，在教会内—特别在我们这个世代，有许多工作要托付给你们，我们欢迎并重视你们的协助。

不计其数的平信徒在物质工作中给我们伸出了援助之手，这些任务包括：房屋内外的维修、交通、行政工作、会计、以及那些对信友团体生活而言很关键的整个服务设施。随着时间的推移，我们在这些工作上将越发依靠你们，我们对你们的帮助深表谢意。

你们中的许多人更直接地作为领导和协调员来参与基督徒团体的工作：在堂区团队和委员会中、在唱诗班和礼仪组中、在领洗、坚振、初领圣体及婚配的准备工作中、在宗教知识的指导中、在为病患的服务中、在各种运动及学校中，都积极工作。这些因你们的积极工作而播下的种子，在过去的二十年间已生根发芽、茁壮成长，现在正结出丰硕的果实。

有些平信徒已经参加了长期而深入的培育课程，并为此进程倾注了许多时间和金钱。我们对此感到很欣慰，并希望在任何可能的情况下，来回报他们所作的牺牲。不幸的是，我们的资源还很有限，但我们有此意愿。

若这些努力都能和执事及司铎的工作相配合，显然，我们需要一些灵活协调的模式。在这一点上，我们都有许多要学习的。我们司铎有时太迟缓、太不信任人、太忧虑；我们缺乏信心和勇气。我们毕竟只是人。

第二届梵二大公会议告诉我们：“司铎应欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各个领域中的经验与专长，好能和他们一起辨别时代的征兆。司铎还要以信任的态度，托付信友某些为教会服务的工作，让他们有行动的自由与领域，而且在适当时机，可以促请他们自动负责，去进行若干事业”（司铎职务与生活法令，第9条）。

除了个别例外的情况，我们司铎尝试着把这些建议付诸行动。我们诚心希望能承认并增加你们的责任范畴。

但是，我们反过来请你们本着信任的精神，认同我们自身的特殊性。同样的文件申明：“为执行这种职务，一如其它的司铎工作，授予他们原是为建树教会而赐予的神权”（司铎职务与生活法令，第6条）。

毫无疑问，讨论司铎执行神权的方式是合理的。在这一点上，可以评论一位司铎，甚至可以批评他。在福音中所提到的“兄弟般的更正”一定要在他身上见效。但是，当司铎执行其权力的方式开放给批判时，“司铎按照他份内的权力，执行基督元首及牧人的职务时，以主教的名义……”的事实就不存在了（司铎职务与生活法令，第6条）。

“为天国的缘故”而独身

司铎一直是独身的。我们这个世代，甚至连基督徒对此也不能很好地理解。“为什么司铎不能结婚”这个问题在和青年人的聚会中每次都被提出来。

对独身所作的讨论有一部分是正确的，但最终还是不恰当的。比如：有时人们说，神父不结婚是因为独身能提升他们的工作能力，允许他们在教会的事工中更加努力、更加出色地工作。这没错，但这是否是一个真正的论点呢？许多已婚人士也非常努力地工作。教会毕竟不是一个日本公司—要求所有人都为高产量而作出牺牲。

没有一个合理的论点可以完整地解释“为天国之故”的独身。那是关于爱的举动，爱是不能用理智的术语来解释的。耶稣说：“这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟……能领悟的，就领悟吧!”（玛19：11-12）。独身是建立在一种独特的爱的基础上的，在它内寻求彻底仿效基督、完全朝向他圣化的途径；根据基督本人，这种圣化和一种特别的效果相联（参阅玛19：29）。因此，司铎持守独身不是为了工作效率的缘故，不是为了增加他们的产量，也不是为了有更多的时间，而是源于对基督的爱和在基督内的信仰，因为他们想紧密步武他的芳表。另外，独身也是一个具体的见证：坚信所有受造物的价值是相对的，唯有天主才是首要的、绝对的。救赎的价值要高于创造的价值。

为天国之故所奉行的独身生活，也是对末世现实及永生生命之信仰的有力宣誓。人们在理解和欣赏司铎独身中所经历的困难，并非仅仅由当代生活中崇尚性爱情欲的态度引起的；这些困难也是因为我们这个社会对永生生命、生命之后及复活的信仰冷淡之故。

如果我们相信死是消失，那么，没有后代而死亡是很一种残忍的命运。什么都不给我们留下—甚至连一个孩子都不留！我们内心深处对永生的渴望不能接受这样的事实。因此，不相信永生或对此将信将疑，那肯定也很难理解贞洁的意义。在对永生的理解还很模糊并把它视作阴影世界的闪亮点的旧约时代，很难接受不结婚的想法。值得一提的是：圣奥斯定在定义贞洁时，根本没有提及婚姻或性；对他而言，贞洁完全和永生的概念相联：“贞洁是对永生的不断的默想，即使我们仍旧生活在凡人的躯体内时，也应不断地寻求永生。”

当信友对福音及教会训导的感悟、对纯洁的理解、特别是婚姻道德观念削弱的时候，独身对我们而言十分困难。在这一点上，教会在某种程度上和现代观念几乎是相反的。如果信友们对此问题不加以积极讨论，或根本不讨论时，司铎们就愈发不容易愉快地选择独身生活。

当我们看到情欲蜕变成一种绝对的权利时，我们该如何作出反应？当然，这就把一种既成现实提升到邪神或偶像的层面上去。我们是否有勇气反对这种错误的崇拜，并把其视作尊崇唯一真天主的水火不容的误区？对一个独自生活在情欲至上的环境中的司铎而言，要持守独身生活显得尤其困难。

在我们对话的过程中，是否曾经站在为天国之故而选择独身的司铎、修会会士或平信徒一边？当我们自己的孩子选择这条道路时，会发生何事？许多基督徒希望有虔诚并持守独身的司铎和修会会士；但他们的钦佩与希望始终是柏拉图式的。最近，一个修会团体不得不关闭它在低收入社区的一个分院。当此事传出去，一位怒气冲冲的妇女攻击了该修女院的院长：“你怎么可以这样做？你把我们的修女都带走了！”院长回答她说：“我们不再有圣召，如果你女儿愿意加入我们修会，你会同意吗？”那个妇女不假思索地回答说：“不！”她说她想要孙儿女。
  • 上一篇文章： 今日司祭职的重要性(2)

  • 下一篇文章： 今日司祭职的重要性(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 今日司祭职的重要性(5)[1482]

  • 今日司祭职的重要性(4)[1393]

  • 今日司祭职的重要性(2)[1255]

  • 今日司祭职的重要性(1)[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今日司祭职的重要性(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今日司祭职的重要性(4) 热 ★★★
今日司祭职的重要性(4)
［ 作者：丹尼尔斯枢机 转贴自：网络 点击数：1394 更新时间：2006-4-21 文章录入：admin ］

朝向一个资源匮乏的教会

我们必须对我们这个地区司铎匮乏的问题，寻找出一个解决的办法。无疑，我们需要探索不同的途径：重组堂区、对牧灵工作采取流线作业；因为我们不能再包揽一切，所以应选择工作的优先性；重新分配可得的资源；甚至鼓励平信徒从事那些属于教会特别任务的工作。

但我们必须坦诚布公：只通过有效的重组和重新皈依，是不能解决问题的。我们需另想他法。开始着手之前，我们必须欣然沉静地接受这样一个事实：我们的教会变得越发贫瘠，这是从经济水平、工作人员、从我们对公众及媒体影响的角度来讲的，这或许也包括了我们教会领导的知识潜能、能力及学术培训的不足。当然，我们从数量而言，也无疑变得更加可怜！

但我们的希望是：一个愈发贫穷的教会，在对天主及人类的爱和奉献的质量上，不一定也如此贫瘠。贫穷甚至可以丰富我们：它可以把我们从牧灵工作的“富裕”及自足的理念中解放出来，从而进行牧灵更新、进行新福传。重要的不是我们对未来的计划，而是天主在这个世纪之末对他的教会的梦想。显然，他的道不同于我们的道。或许我们憧憬的重大计划并不是教会所需要的；重要的是：天主给予我们可以彼此分享的东西。这种贫乏或许会使我们的司铎更清醒地意识到我们司祭职的重要价值：我们圣召的奥迹；我们圣秩圣事及使命的力量；坚信无法抗拒的福音的力量—它以其所有的纯净、不带任何修辞或人工矫饰传播给人；对圣事的静谧力量的信仰；以及更具神权的声望。

这也发生在以色列后裔的身上。每一次，他们身外的支柱—国王、殿宇、他们的土地削弱或消失了，以色列的信仰就愈发坚固了，人们就更加靠近天主了。难道不是在流放期间及流放之后，圣咏师及先知们写出了最感人肺腑的诗篇吗？

贫穷与教会本身同龄，它是与生俱来的。耶稣的故事从白冷城开始，然后朝向耶稣的受难处。一直到今天，耶稣圣婴的马槽与耶稣受难的十字架始终处于教会的中心位置。贫穷不会阻碍牧羊人和三贤士前来朝拜基督。耶稣在十字架上一死，就“把一切事物都聚集到自己身上”：百夫长、战战兢兢的要人尼苛德摩和若瑟。“一粒麦子如果死了，才结出许多子粒来”（若12：24）。

难道这仅仅是安慰我们的一种方法吗？或者试图使其成为一种必要的品质？不，这是福音赤裸裸的真理：只有贫穷的信仰才能扎根于坚实的土壤。没有其它的支柱可以帮助我们渡过这个世界严寒的冬季。别无他法！贫穷不会带走我们的喜乐；反而会使它递增。我们司铎准备着为这种喜乐而贡献力量（参阅格后1：20）。我们想成为喜乐的传播者！

[1] [1] 我此篇牧函是针对比利时教会的现状而言的。我知道：在中国圣召广多，司铎数目日益增多，而且司铎队伍愈加年轻化。可喜可贺，感谢天主！

司铎究竟是谁？

对我们而言，告诉你们我们究竟是谁，比和你们分享我们的负荷与喜乐更为重要。那么，司铎究竟是谁？

存在比做事更重要

近年来，有许多关于司铎的言论著作，关于司铎职甚至也有各种各样的观点。许多人曾尝试着以己之见来下定义。社会学家曾探索司铎在社会上的地位和角色，并尝试着解释：他们如何才能更有效地发挥作用。心理学家感兴趣的是司铎们的感受，他们询问司铎们的主体环境，他们的动机以及他们的情感问题。

我们如何来给司铎下定义？人们往往会根据司铎们所作的事来定义，他们的假设是：所从事的工作决定身份。当然，从某种程度上来讲，那是对的；但这种方法不能透过表面看本质，看不到司铎职现状的深层。另外，司铎所作的许多事原则上也可以由别人来做。在司铎短缺的时候，可幸的是：其它人—男女修会会士、执事、牧灵工作的领导、平信徒志工，实际上已经承担了一些和司铎相关的任务。如果我们依照司铎所作的来定义，除了那些必要时由别人代替他们所做的工作，只有几个职务是锁定给司铎的：弥撒圣祭与和解圣事—它们是基督徒团体的核心。

这种定义把司铎贬低为一个躯壳。我们不能完全根据他独自所作的工作来对他下定义。同样，就拿男女之间的差别来讲：如果我们完全根据男女特殊的生理特征来考虑他们的不同，那么，他们各自所拥有的多方面的丰富性就会被大大地贬低。男女往往做相同的事，但做事的方式却不一样。司铎也一样：不管他们做什么，他们以司铎的不同方式来做。

因此，我们必须依照司铎的身份来定义。对此，不能在信仰范围之外去理解。司铎的存在是看不见的，我们必须从天主、基督及教会的角度来看待他。

在教会的首领—基督中看司铎

司铎职的源泉和根基在基督，是他召叫并派遣了我们。司铎是受基督派遣的宗徒。我们或许会说：所有的信友都是蒙基督召叫并受他派遣的。这两者的区别究竟何在？

司铎蒙召并被派遣去完成一个特殊的使命，那就是：使天主—作为首领、救赎者、牺牲者，在他的教会内临在。基督是教会的整个身体、首领及成员。因此，司铎和其它信友一起，是基督的成员；但他们代表“首领—基督”并使他临在，他们是为信友们服务的基督的成员，面对信友们。司铎们在众人中被拣选，但他们在众人中间，又被赋予为众人服务的重任。首领和成员不可分离，但是，他们又是不同的。同样，虽然司铎们和众信友团结一致，但他们还是有所区别的。他们属于大众群体，但又面对他们而立，与他们有所不同。

参与基督独特的司祭职有如下两种方式：所有的信友通过领洗来参与基督的普通司祭职；司铎们又凭祝圣时领受的恩宠司特殊的牧职。这两种模式不是偶然的：他们在本质上而非在程度上有所不同；他们不可互换，也不可以一方来取代另一方。但是，他们不可分离，因为神父的特殊司祭职完全而直接地朝向信友的普通司祭职。从本质上讲，那是一种手段。司铎是为信友而存在的。神父的司祭职存在的目的只有一个：使众信友的司祭职成为可能，使信友们把他们整个的存在和一切行为，都作为奉献给天主的灵修祭献。

因此，如果混淆这两种司祭职，或者这两者的界限模糊不清，或者武断地把它们对立起来，对谁都没有益处。相反，如果司铎们变成纯粹的司铎，平信徒变成纯粹的平信徒，我们将会得到更多的启迪。这样，基督在我们中间的临在—一方作为他身体的头，另一方则作为他身体组成部分，休戚相关。

同样的情况可以用另一种方式来表达。在司铎内携带一种特殊的基督的临在，圣神以特殊的方式倾泻在他身上。但这并不保证他不软弱、不无知犯错、甚至犯罪。他的一切行为并非得到相同的保证。但他的圣事行为完全得到保证：司铎本身所犯的罪不会使圣事失效。但是，他其它的许多行为可能会蒙上他人性软弱及罪恶的标志，甚至因其而伤痕累累。因此，司铎的职责是：为不断皈依而奋斗，通过学习、默想和自身经验，来寻求恩宠，以分辨哪些是“建立”基督徒团体的因素，哪些是“毁坏”它的因素（参阅格后10：8）。为此，他必须祈祷、必须虚心接受其它兄弟姐妹、司铎、平信徒及教会的帮助、更正及支持。他还应向已故的圣人们学习，以他们的言行为榜样。

以教会之名

司铎不仅面对教会团体而立，还需在其中站立。他祈祷，他在教会中并以教会的名义向天主奉献弥撒圣祭的厚礼。

但这并不意味教会团体推举司铎来祈祷及奉献祭品。教会团体的祈祷和奉献确实由基督的同一祈祷来承受，以及他奉献自己作为礼物来呈现。教会奉献的礼品及祈祷，和其首领的礼品及祈祷完全汇合在一起，无需增添任何东西。确切地说，因为司铎代表首领基督，所以他可以其成员的名义、以教会的名义来行事。

教会内拥有的这个重要的司祭职具有更深远的意义。司铎使教会最深的涵义得以彰显。她的重要性不是源自她本身，而是完完全全从基督那里获取她自己。教会不是因她自身的恩宠而存在；她的力量并非来自她本身。通过主教和司铎牧职的渠道，她从基督和他的圣神那里领受了她一切的存在及一切的作为。

司铎是从别处赐给教会团体的。当然，一个教会团体可以提名一位司铎候选人，但团体不能祝圣他或委以他使命。基督徒团体不能自身创立，也不能自行发展或维系：她是从他处领受到的。司祭职既象征又保证了这一点。

但这并不降低平信徒的身份或忽略他们受保护的地位。相反，给他们的身份及使命提供了根本。司铎和平信徒不是对手，而是相辅相成、不可分离的。当然在某些情况下，平信徒可以而且必须承担原本属于司铎的任务。这在教会历史中已有先例。但即使在那些情况下，平信徒也不能取代司铎；虽然司铎不在，但他的位置始终保留着。我们不能把他们看作对手或一方取代另一方，而是相互包含。

在实际中，我们在表述这些现状时经常会遇到困难。在格林多，圣保禄必须处理这样的问题：在具有各种不同恩宠的信友中间建立秩序和融洽的关系。今天我们面临体现及调整教会中双重司祭职的问题。重读一下格林多前书12和14章对我们很有帮助，因为那时解决问题的办法和今天一样。圣保禄的结论很清晰、很强调：“因为天主不是混乱的天主，而是平安的天主”（格前14：33）。

唯一的司祭职与司祭职的多种神学观点

人们已经多次尝试对司铎牧职作一个神学概论。不是因为司祭职的本质含糊不清，而是因为司祭的本质是如此丰富，所以不是以一次尝试、一种神学就可以表达的。没有一种神学观点可以涵盖这一现状的全貌。

一些神学家主要从司铎对天主圣言的事工来看待他们。这涉及的远远超出讲道。圣事也是强有力的、明确而完全行之有效的圣言。的确，圣言的力量如此巨大，以致于它们完全独立于不合适或道德平庸的传播者。圣事是集中的、特别有效的圣言。通过圣言，特别是通过圣言的最高形式—弥撒圣祭—合一的圣事，司铎把信友团体集中并凝聚在一起。从广义上说，司铎作为圣言的仆人这一概念，是研究司祭职的一个合理的神学渠道。

其它一些神学家从司铎的弥撒圣祭服侍来研究司祭职。诚然，司铎的基本功能是在信友团体中体现基督逾越节的奉献。这就自然而然地意味着另一种服务：宣讲天主圣言，必须唤醒信仰，并因此而导向弥撒圣祭。这反过来又意味着进一步的服侍：通过弥撒圣祭，司铎创立并发展教会团体，并使其得到滋养与合一。

对另一些研究者而言，司铎首先是合一的缔造者及持守者。他是牧者，藉基督的圣神的力量，把羊群聚集在一起。为此，有两种办法可以达到此目的：讲道和圣事。

最后，对某些人而言，司铎是神秘、共融和肩负使命的人。在世俗社会，司铎藉圣秩圣事及其职能，为基督奥迹作见证。他的身份属于信仰事务。他为天主恩宠的福音作见证；他是奥迹的牧职人员。在四分五裂的世界，他是共融的仆人。他在以主教为中心的司铎中间，他是团体在信仰与爱德中合一、团结的保证人。在这个许多人都不认识基督的世界，司铎和其它牧职人员、平信徒及主教一起行走在人群中，肩负起为拯救世界而尽心竭力地照顾好圣教会的使命。

关于司祭职，没有一种神学是完全令人满意的。每一种神学观都遗漏了司祭职丰富的完整性。司祭职只能在信仰的光照下，才会被完全理解，而信仰本身远非一个神学概论就能涵盖的。

讲道者，主祭者和牧人

但是，有一条线索可以贯穿所有这些神学方法论：纵观所有的方法论，司铎作为一个好牧人，以视听兼用的办法，使基督亲自在他的教会内对他的子民讲话、并圣化及领导他们成为可能。通过司铎，藉福音、圣事及牧灵爱德，基督继续拜访他的子民，“直到他再次来临。”

讲道不仅仅靠雄辩

司铎代表基督宣讲天主圣言。然而，不是所有的信者都做同样的事吗？难道在第一个圣神降临节时，宣传福音的重任不是委托给了所有信者吗？难道不是所有领受圣神的人都是先知吗？（参阅宗2：17-18）。

的确，司铎并非是唯一宣传福音者。从技术角度来讲，别人可能会以更大的说服力和爱心宣传得更好。有些平信徒具有出众的神学知识，并接受了优秀的培育；有些则比许多神父更能言善辩，更会与人沟通；有些则更了解讲道对象并和他们进行很好的互动。尽管教会在祝圣不具那些才能的候选人时反复斟酌，但司铎的圣秩圣事并非赋予或保证这些才能和技巧。然而，司铎讲道的特殊性应另当别论。

司铎具有特别神恩。他的讲道保证并回应了教会的训导。他在内心携带者一种承诺，那就是：他的讲道必须具有“宗徒性”—也就是说，他的讲道必须真实地回应基督和他的宗徒们。基督藉司铎之言亲自对他的子民发言，此时此刻，这些话语携带着基督的完全真实性，即使是最笨嘴笨舌的讲道者也能体现这一点。即使他的话语不具感情色彩，即使他是个不成功的演讲者，即使他的遣词造句不尽理想，然而，他的话语是基督的话语，而且永葆基督话语的活力，任何事物都不能取而代之。一位不善言辞的讲道者或许会和圣保禄宗徒一起说：“弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；而且当我们到你们那里的时候，又软弱，又恐惧，又战兢不安；并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和德能的表现，为使你们的信德不是凭人的智慧，而是凭天主的德能”（格前2：1-5）；并且“为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力”（得前2：13）。

主祭者不仅仅是协调者

司铎们主持弥撒圣祭和其它圣事。即使他们特别用心地去做，但圣事永远都是谨小慎微而非场面壮观的事件，换句话说，是很简朴的。礼仪简洁明了，很少或不具实体效应；当然，它们不具身体效应（弥撒圣祭不会使饥饿者得到饱饫，领洗不会洗涤全身）。礼仪也不具心理效应；礼仪通常不会激起情感共鸣，安排、领受圣事几乎是冷冰冰的。礼仪的效应不在于此，它们的力量来自不同的源泉：这力量源自基督复活的奥迹，礼仪使这奥迹昭然于世。司铎追溯礼仪的循环，因为在该循环内，基督以至高无上的自由来突现他自己，因为他遵守他的诺言。然而，即使司铎不是一个很具天赋的协调者，他也有责任在此领域进行不断的努力。

牧人不仅仅是领导

司铎也是牧人。我们想重申一下：司铎的事工不是他具有特殊技巧和才能的结果。我们会很容易地想到其它更有才华的人：有些人更具领导、陪伴、聚集及激励团体的能力；有些则更会处理紧张冲突关系。让我再重复一遍：司铎牧灵职务的特殊性不在于这些才能。他的“权能”并非来自他自己，而是来自基督。“听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的”（路10：16）。每当阅读圣保禄书信时，我们就会意识到这一点；他很清醒地意识到：他因基督的权能而领导信友团体。

那难道没有危险吗？骄傲与主宰团体的愿望的诱惑可能随时会危及司铎。在这个“民主观念”愈发明显的现代社会，我们将如何应付这一切？司铎们切不可忽略在圣经中关于反对“只考虑自己所需的不称职的牧人”及“只为谋己利但不爱羊群的牧人”的警告。圣经已经就这些危险向我们提出了忠告。信友团体的成员也必须负起责任来，提醒司铎们善尽谦逊及有效服务的职责。最后，在任何一个领导岗位上都会出现的困难，特别是在我们这个时代，总不可避免地使我们变得更加谦卑。

只有透过信仰的眼光，我们才能看到司铎的真实面目：不论他们有什么缺点、错误或罪恶，他们都是天主的仆人。单纯、普通的人往往是最先理解这一点的。他们对司铎的真实身份自然而然地就能了解并具前逻辑的直觉。正如亚细细的方济各所说的：“天主使我对司铎充满了信心，因为他们藉领受圣秩，按照罗马教会的法律来生活。如果他们迫害我，我还是会去找他们帮忙的。假如我像所罗门那样有智慧，并遇见世界上最穷的神父，我会拒绝在违背他们意愿的情况下，在他们的堂区讲道。我应当敬畏、热爱、尊敬那些神父以及其它所有的神父，并把他们当作我的长上”（圣方济各的信仰的宣告）。叔能一个单纯的妇人立即认出厄里叟是“天主的人，是圣者”，她于是就对她的丈夫说：“我们可以在房顶上，给他盖一间小房，里面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这，可在那休息”（列下4：10）。

我们的希望和期待

既不要恐慌也不要漠不关心

在我们这里，司铎少而且他们的年龄越来越大，年轻司铎更是少之甚少。这些现状牵动我们所有人的心，我们的忧虑是有原因的。并非所有的信友都意识到这一点：我们周围似乎还有不少神父，这真的成问题吗？

是的，我们的忧虑是有原因的—但我们没有理由感到恐慌。在我们这个地区，有神父事工，并且一直有新的司铎候选人。我们也有执事、牧灵工作者，以及许多在堂区、学校、医院及各种运动中帮忙的平信徒。

除此之外，我们不应太过担心，因为其它教会毕竟更严重地受到此问题的干扰。在一些年轻的以及一些古老的教会中，缺乏司铎的警钟敲得更响了。对他们而言，我们的情形似乎属于最富足及奢侈的情形之一。在历史的长河中，这并非是我们的圣教会第一次面临司铎匮乏的局面。

但有一件事是肯定的：将来，司铎们不能再为天主子民提供他们期盼的所有事工。甚至现在，每个教区拥有自己的本堂神父也是不可能的；一位司铎也不能被派遣到所有的医院、学校及运动中去。看起来这种趋势会继续下去。特定的强化的牧灵照顾也不是在所有的地方都有可能。但这并不意味着我们的效率低了；只是因为我们的资源不如从前丰富。这当然是衰弱的表现，但绝不是灾难。

  • 上一篇文章： 今日司祭职的重要性(3)

  • 下一篇文章： 今日司祭职的重要性(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 今日司祭职的重要性(5)[1482]

  • 今日司祭职的重要性(3)[1450]

  • 今日司祭职的重要性(2)[1255]

  • 今日司祭职的重要性(1)[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今日司祭职的重要性(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今日司祭职的重要性(5) 热 ★★★
今日司祭职的重要性(5)
［ 作者：丹尼尔斯枢机 转贴自：网络 点击数：1483 更新时间：2006-4-21 文章录入：admin ］

还有别的选择吗？

不时有人建议我们应采取特别措施解决司铎短缺问题。有人建议：招生条件应更加灵活，比如说，独身不该再是一个标准，这样，或许会有更多的候选人。暂且不说这样的事实：梵二重申了独身的必要性，后来的主教会议也强调了这一点，我们必须扪心自问：独身难道是司铎圣召稀少的主要原因吗？那些不要求独身的教会的情形也不容乐观。在当今色情泛滥的社会气氛中，废弃独身会被正确理解吗？那是真正的先知行为吗？

有趣的是，和司铎短缺齐头并进的是：献身生活圣召的数量的减少，特别是女修会。我们也应注意的是：第三代虔诚事工的平信徒还未迅速涌现。我们应对此两种发展趋势给予同样的关注。或许我们可以找到更深层的原因。我们有没有发现：我们的信仰不如从前那么有活力、有警觉性、那么强烈地受到传教精神的感染了？我们心中爱德的火焰是否不如从前那么旺盛了？在历史中，这种情形并非第一次出现。每一次都是改革者和圣人站起来，重新点燃爱德的火焰。这和我们当今时代的情形一模一样：在某些地方，我们见证了信仰的再崛起，以及对福音价值的根本认同，那将引领我们朝向完全的圣化发展。在那些地方不存在圣召不足的问题，因为奉献的独身生活的意义和内在价值得到了新的认识和尊重。

另外也有人赞同妇女领受司铎职。我们对此如何看待？耶稣没有同意妇女成为司铎。那是偶然的、或是由如今改变许多的当时的文化主导模式引起的？有人赞同这种观点。但是，我们必须注意的是：就生活的其它领域的法律和传统而言，耶稣以极大的自由行事；如果他要在这个特殊领域打破常规，那么，他就不会把法律和传统视作障碍了。但他没有那样做。基督教会的伟大传统也没有那样做。在可能的情况下，若要以理智的论点来支持这个传统，那就需要对关于男女的圣经人类学，以及男女的特性及其按天主旨意结成的伙伴关系，进行深刻的分析。教宗若望保禄二世在他的牧函《关于妇女的尊严和圣召》（Mulieris dignitatem）中有一段神学默想就对此作了分析。要对教宗牧函中的默想作一个梗概是不可能的。除此之外，妇女司铎职的问题并非是司铎职的神学问题。如果把这个问题放在男女神学的背景中、以及他们在创造者及救赎者—天主的计划中所处的位置来讨论，将更为确切。

圣召的牧灵职务

不管怎么样，事实是：我们需要司铎。我们这个时代和历史中的其它时代一样，也是天主的时代。我们必须竭尽全力推动新的司铎圣召。为此，我们需要强有力的圣召牧灵工作。

那是什么意思？“圣召牧灵工作”这个表达本身相当奇怪。我们可以通过一些特别策略与市场机制来推动圣召吗？一个圣召牧灵计划显然不是一种应急计划；而是我们坚固信仰的表达方式：天主一如既往地召叫我们这个时代的年轻人成为司铎—那是一种希望的表达：年轻人依然能够慷慨地回应这个召叫。推动圣召的牧灵计划除了坚固天主的召叫—正如若望洗者在沙漠中所作的一样，并扫清回应这种召叫的障碍之外，别无他意。

对司铎职的正确理解

当然，司铎的形象在世纪的交替中不断演变：圣经中巡回的宗徒不是中世纪的主教王子；旧制度（特指法国1789年革命前的时期）下的司铎并非我们今天所知道的本堂神父。尽管生活方式改变了，但是在圣经中所呈现的、并通过传统体现的司铎的重要性依然没有改变。当我们尝试着去分辨哪些是不变的因素、哪些是特定历史环境下的产物时，从历史的角度去考虑，对我们会很有帮助。

假如我们想有更多的司铎，很根本的一点是：我们要准确地定义他们的身份：他们完全融入大众中间，但是他们具有自己特殊的使命，其它任何人都无法取代他们的位置；他们的司祭职不是天主子民中劳动力的实际分配所得。这就说明司铎牧职对教会生活而言十分重要，不是可有可无的。

要一些年轻人献身于一项模糊不清的、基础不扎实的工作，他们会踌躇不定，那是很自然的。因此，当我们讨论司铎及其它们的使命时，必须特别谨慎、特别清晰。司铎以宗徒的承诺宣讲天主圣言；通过圣事，他使基督的救赎得以彰显；他以牧人的权威及耶稣本人的爱德来领导信友团体；他帮助人们找寻生活的意义；透过他的双眼，天主看到了整个世界遭受的痛苦，他必须帮助人们承受苦难，并医治他们的创伤。特别重要的是：关于司铎应该有一个清楚的信息，因为正如圣保禄宗徒所言：“若号筒吹的音调不准确，谁还准备作战呢？”（格前14：8）。如果我们想有更多的圣召，首先必须对司铎职有个明确的定义。

请求派遣工人来收获庄稼

我们不能制造司铎；我们只能领受他们。我们不能控制教会内圣召的增多；我们必须在祈祷中请求更多的司铎。福音教导我们：耶稣在夜晚亲自为此祈求：“庄稼固多，工人却少。所以你们应当求庄稼的主人派遣工人，来收他的庄稼”（玛9：37）。

我们的团体，堂区及学校除了在圣召节之外，有没有真正虔诚、强烈地为圣召的增多而祈祷？或者我们是否心不在焉地祈祷，于此同时心中却相信有关此事还有别的办法？在我们为圣召祈祷时，心中是否充满了“可以移山的火热的信仰”？

家庭生活的肥沃土壤

日常家庭生活是由爱和自我否定组成的，圣召的种子通常在家庭中播种。它们是超越十诫要求的丰沛的正义的果实，由此产生的一种家庭生活，遵循新律法和真福八端及山中圣训的法律。

在阅读玛窦福音第五、六章之后，你就会发现：家庭要成为培植圣召种子的肥沃的土壤，必须具备一种特殊的环境，使真福八端得以保证，并为日常行为规范提供指导。在这样的环境中培养出一些优秀品质：神贫、温和、纯洁、充满爱心、易于宽恕、饥渴慕义；在这种环境中，没人害怕因为是基督徒而受到批评或迫害。总之，在这样的家庭中，充满了祈祷、分享和给予，待人热情，不过多忧虑未来，因为他们坚信：“我们的天父知道我们的所需”。

在这些家庭中，父母亲—在他们的内心深处，有时甚至瞒着对方，一直在祈祷，一旦天主召叫他们的孩子，他们的心灵就为此圣召而开放。

热爱教会的本色

司铎们是教会的儿子。参照教会来给他们定义是对的。任何对教会的批评影响到他们个人，他们和教会患难与共。他们知道：他们有责任不断地为教会的改革而努力；虽然她是纯洁的，但她仍需不断地得到净化。但是，我们若一开始就对她持有完全反面的印象，那么我们就不能对她进行改革。任何一个处于分裂状态的神父—既是教会的仆人，又是她尖锐的批判者，都不可以持久地生存下去。任何一个采取分裂自己的态度的神父都会陷入消沉的境地，最终会毁了他自己。首先，这种态度只会使他精疲力尽；然后会导致沮丧，直至陷入苦不堪言的境地。作为司铎，我们必须热爱教会，我们自身的幸福取决于此。

另外，如果年轻人不是生活在一个热爱教会的环境中，他们很难会成为神父。这并不是说我们必须否定或掩盖教会的错误，或对此缄默不语。许多圣人都曾强烈谴责教会的圣统制及其成员。但他们对此总是小心谨慎的。今年（1995），在我们庆祝圣伯纳德(St. Bernard)节时，我想起了他致他的同仁—教宗攸杰纳三世（Eugene III）的信(De Consideratione)。我也想到了希艾那的圣加大利纳（St. Catherine of Siena），她在Avignon给教宗写了几封最尖锐的信，但她总是把教宗称作 “il dolce Cristo in terra”（尘世间温良的基督）。除非我们创设热爱教会的情境，我们才会有圣召。

不管对老年人还是对年轻人而言，进入教会总是有些吃惊。难道第一批基督徒喜欢冒着生命危险成为受迫害的教会的成员吗？法国革命时期难道容易吗？—成千上万的神父和修会会士被迫害至死。或是在专政统治下的东欧教会，一直到最近几年才获得自由，难道他们容易吗？在这些教会中选择成为司铎难道容易吗？相比之下，今天的年轻人进入教堂所经历的震惊当然是可以承受的。他们常常是参加由老年司铎或白发司铎主持的弥撒圣祭中仅有的年轻人，但这并不要求火热的信仰。

在一个对教会持有肯定态度的环境中，年轻人可以逐渐学会从他们梦想的教会，或他们想用自己的双手建成的教会，过渡到实际的教会中去—那是信仰和恩宠的对象，是我们从天主手中领受到的教会。他们可以从他们想象的教会，过渡到他们生活和工作的教会中去。那些从外面看教会的旁观者会用这些话语来作出反应：“真美！”或“真丑！”“这适合我”或“这不适合我”。他们只是根据主观意志或心情来作出评价。而那些进入教会并在教会中承担一定职务的人不会作出如是评价。他们会说：“这是我的教会，她给予我生命，她是我的牵挂。”

教会可能很古老，但她并不瞑顽不化。在每个时代，她总是周期性地把她幽静的花园留给不知名的其它民族和文化的丛林，留给Naphtali和Zebulon的大地，以及外邦人的加利勒。今天，她会再一次在年轻一代的新文化中找寻出路。他们往往没有一个基督教的过去，基督教的传统或记忆。但他们被某些东西感动了。他们或许很匆忙，往往没有耐心，他们对冗长迂回的方式深恶痛绝。但是，无论他们在哪里，天主（和教会）都会召唤他们，但他们或许还没有准备好，或许看起来不太合适。先知亚毛斯如此描写他自己的圣召：“我原不是先知，也不是先知的弟子，只是一个放养兼修剪野无花果的人。但是上主在我赶羊时提了我来，并对我说：你去向我的百姓以色列讲预言吧”（亚7：14-15）。天主也会同样召叫我们这个时代的亚毛斯的。

因你们的要求我们变成更合格的司铎

司铎们是由他们信仰中的兄弟姐妹的要求和期望来定型的。当你们要求我们给予那些我们能够并愿意给的东西时，你们给了我们极大的帮助。

那么，就要求我们成为真正的天主之子吧。要求我们更专心地聆听福音，要求我们更勤勉的专务祈祷、崇拜、赞美、转祷。要求我们不断地寻求圣德，忠诚地宣扬福音，不遗漏任何东西，不作任何错误讲解，时刻关注你们日常生活中的问题，不屈不挠。向我们要圣事，特别是弥撒圣祭与和解圣事。要求我们的心向往一切良好美善的东西，但也要忍受痛苦和灾难。要求我们不要远避而要致力于正义，和平与自由。要求我们作为传教士和福传者，跨越和我们分享信仰者的亲密的小圈子。要求我们做那些你们认为司铎因蒙召及受祝圣应该做的事。你们自己知道司铎应该是怎样的，他必须做什么。你们不需要任何人教你们，这得到了圣若望的话语的肯定：“你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们”（若一2：27）。

平信徒的基本使命

你们怎样才能帮助我们？或许你们会自然而然地想到你们可以帮助教会的各种方法：礼仪、要理讲授、或其它可以帮助你们团体成长的工作。

欢迎你们帮助我们教会内的工作，但是你们可以做得更多。许多信友相信：只有在教会内工作，他们才能真正为天国的建成而努力合作。其实不然。天国的扩建主要是在教会外，在田野中，在人们中间，在世界上。你们最能帮助我们的是：使基督精神在你们的家中、工作中、职业中、在政治经济领域内、在文化中、学校里、在医疗保健机构得以体现。所有这些都是建立教会的真正的合作，并且那是你们的特殊任务，那是在世界中真正的俗世传教工作。在世界及生活中临在，并在此内分辨和福音精神一致的东西，并为此作见证：所有这些并非只是天国来临的序幕，而是已奠基建成的天国本身。这是你们可以给我们的最大帮助。在此领域，鉴于特殊的身份，没有一位神父可以替代你们。教会内没有一项工作可以作为托辞，来忽略俗世的使徒工作。

在教会内的协助

在这个俗世使徒身份之后，在教会内—特别在我们这个世代，有许多工作要托付给你们，我们欢迎并重视你们的协助。

不计其数的平信徒在物质工作中给我们伸出了援助之手，这些任务包括：房屋内外的维修、交通、行政工作、会计、以及那些对信友团体生活而言很关键的整个服务设施。随着时间的推移，我们在这些工作上将越发依靠你们，我们对你们的帮助深表谢意。

你们中的许多人更直接地作为领导和协调员来参与基督徒团体的工作：在堂区团队和委员会中、在唱诗班和礼仪组中、在领洗、坚振、初领圣体及婚配的准备工作中、在宗教知识的指导中、在为病患的服务中、在各种运动及学校中，都积极工作。这些因你们的积极工作而播下的种子，在过去的二十年间已生根发芽、茁壮成长，现在正结出丰硕的果实。

有些平信徒已经参加了长期而深入的培育课程，并为此进程倾注了许多时间和金钱。我们对此感到很欣慰，并希望在任何可能的情况下，来回报他们所作的牺牲。不幸的是，我们的资源还很有限，但我们有此意愿。

若这些努力都能和执事及司铎的工作相配合，显然，我们需要一些灵活协调的模式。在这一点上，我们都有许多要学习的。我们司铎有时太迟缓、太不信任人、太忧虑；我们缺乏信心和勇气。我们毕竟只是人。

第二届梵二大公会议告诉我们：“司铎应欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各个领域中的经验与专长，好能和他们一起辨别时代的征兆。司铎还要以信任的态度，托付信友某些为教会服务的工作，让他们有行动的自由与领域，而且在适当时机，可以促请他们自动负责，去进行若干事业”（司铎职务与生活法令，第9条）。

除了个别例外的情况，我们司铎尝试着把这些建议付诸行动。我们诚心希望能承认并增加你们的责任范畴。

但是，我们反过来请你们本着信任的精神，认同我们自身的特殊性。同样的文件申明：“为执行这种职务，一如其它的司铎工作，授予他们原是为建树教会而赐予的神权”（司铎职务与生活法令，第6条）。

毫无疑问，讨论司铎执行神权的方式是合理的。在这一点上，可以评论一位司铎，甚至可以批评他。在福音中所提到的“兄弟般的更正”一定要在他身上见效。但是，当司铎执行其权力的方式开放给批判时，“司铎按照他份内的权力，执行基督元首及牧人的职务时，以主教的名义……”的事实就不存在了（司铎职务与生活法令，第6条）。

“为天国的缘故”而独身

司铎一直是独身的。我们这个世代，甚至连基督徒对此也不能很好地理解。“为什么司铎不能结婚”这个问题在和青年人的聚会中每次都被提出来。

对独身所作的讨论有一部分是正确的，但最终还是不恰当的。比如：有时人们说，神父不结婚是因为独身能提升他们的工作能力，允许他们在教会的事工中更加努力、更加出色地工作。这没错，但这是否是一个真正的论点呢？许多已婚人士也非常努力地工作。教会毕竟不是一个日本公司—要求所有人都为高产量而作出牺牲。

没有一个合理的论点可以完整地解释“为天国之故”的独身。那是关于爱的举动，爱是不能用理智的术语来解释的。耶稣说：“这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟……能领悟的，就领悟吧!”（玛19：11-12）。独身是建立在一种独特的爱的基础上的，在它内寻求彻底仿效基督、完全朝向他圣化的途径；根据基督本人，这种圣化和一种特别的效果相联（参阅玛19：29）。因此，司铎持守独身不是为了工作效率的缘故，不是为了增加他们的产量，也不是为了有更多的时间，而是源于对基督的爱和在基督内的信仰，因为他们想紧密步武他的芳表。另外，独身也是一个具体的见证：坚信所有受造物的价值是相对的，唯有天主才是首要的、绝对的。救赎的价值要高于创造的价值。

为天国之故所奉行的独身生活，也是对末世现实及永生生命之信仰的有力宣誓。人们在理解和欣赏司铎独身中所经历的困难，并非仅仅由当代生活中崇尚性爱情欲的态度引起的；这些困难也是因为我们这个社会对永生生命、生命之后及复活的信仰冷淡之故。

如果我们相信死是消失，那么，没有后代而死亡是很一种残忍的命运。什么都不给我们留下—甚至连一个孩子都不留！我们内心深处对永生的渴望不能接受这样的事实。因此，不相信永生或对此将信将疑，那肯定也很难理解贞洁的意义。在对永生的理解还很模糊并把它视作阴影世界的闪亮点的旧约时代，很难接受不结婚的想法。值得一提的是：圣奥斯定在定义贞洁时，根本没有提及婚姻或性；对他而言，贞洁完全和永生的概念相联：“贞洁是对永生的不断的默想，即使我们仍旧生活在凡人的躯体内时，也应不断地寻求永生。”

当信友对福音及教会训导的感悟、对纯洁的理解、特别是婚姻道德观念削弱的时候，独身对我们而言十分困难。在这一点上，教会在某种程度上和现代观念几乎是相反的。如果信友们对此问题不加以积极讨论，或根本不讨论时，司铎们就愈发不容易愉快地选择独身生活。

当我们看到情欲蜕变成一种绝对的权利时，我们该如何作出反应？当然，这就把一种既成现实提升到邪神或偶像的层面上去。我们是否有勇气反对这种错误的崇拜，并把其视作尊崇唯一真天主的水火不容的误区？对一个独自生活在情欲至上的环境中的司铎而言，要持守独身生活显得尤其困难。

在我们对话的过程中，是否曾经站在为天国之故而选择独身的司铎、修会会士或平信徒一边？当我们自己的孩子选择这条道路时，会发生何事？许多基督徒希望有虔诚并持守独身的司铎和修会会士；但他们的钦佩与希望始终是柏拉图式的。最近，一个修会团体不得不关闭它在低收入社区的一个分院。当此事传出去，一位怒气冲冲的妇女攻击了该修女院的院长：“你怎么可以这样做？你把我们的修女都带走了！”院长回答她说：“我们不再有圣召，如果你女儿愿意加入我们修会，你会同意吗？”那个妇女不假思索地回答说：“不！”她说她想要孙儿女。

朝向一个资源匮乏的教会

我们必须对我们这个地区司铎匮乏的问题，寻找出一个解决的办法。无疑，我们需要探索不同的途径：重组堂区、对牧灵工作采取流线作业；因为我们不能再包揽一切，所以应选择工作的优先性；重新分配可得的资源；甚至鼓励平信徒从事那些属于教会特别任务的工作。

但我们必须坦诚布公：只通过有效的重组和重新皈依，是不能解决问题的。我们需另想他法。开始着手之前，我们必须欣然沉静地接受这样一个事实：我们的教会变得越发贫瘠，这是从经济水平、工作人员、从我们对公众及媒体影响的角度来讲的，这或许也包括了我们教会领导的知识潜能、能力及学术培训的不足。当然，我们从数量而言，也无疑变得更加可怜！

但我们的希望是：一个愈发贫穷的教会，在对天主及人类的爱和奉献的质量上，不一定也如此贫瘠。贫穷甚至可以丰富我们：它可以把我们从牧灵工作的“富裕”及自足的理念中解放出来，从而进行牧灵更新、进行新福传。重要的不是我们对未来的计划，而是天主在这个世纪之末对他的教会的梦想。显然，他的道不同于我们的道。或许我们憧憬的重大计划并不是教会所需要的；重要的是：天主给予我们可以彼此分享的东西。这种贫乏或许会使我们的司铎更清醒地意识到我们司祭职的重要价值：我们圣召的奥迹；我们圣秩圣事及使命的力量；坚信无法抗拒的福音的力量—它以其所有的纯净、不带任何修辞或人工矫饰传播给人；对圣事的静谧力量的信仰；以及更具神权的声望。

这也发生在以色列后裔的身上。每一次，他们身外的支柱—国王、殿宇、他们的土地削弱或消失了，以色列的信仰就愈发坚固了，人们就更加靠近天主了。难道不是在流放期间及流放之后，圣咏师及先知们写出了最感人肺腑的诗篇吗？

贫穷与教会本身同龄，它是与生俱来的。耶稣的故事从白冷城开始，然后朝向耶稣的受难处。一直到今天，耶稣圣婴的马槽与耶稣受难的十字架始终处于教会的中心位置。贫穷不会阻碍牧羊人和三贤士前来朝拜基督。耶稣在十字架上一死，就“把一切事物都聚集到自己身上”：百夫长、战战兢兢的要人尼苛德摩和若瑟。“一粒麦子如果死了，才结出许多子粒来”（若12：24）。

难道这仅仅是安慰我们的一种方法吗？或者试图使其成为一种必要的品质？不，这是福音赤裸裸的真理：只有贫穷的信仰才能扎根于坚实的土壤。没有其它的支柱可以帮助我们渡过这个世界严寒的冬季。别无他法！贫穷不会带走我们的喜乐；反而会使它递增。我们司铎准备着为这种喜乐而贡献力量（参阅格后1：20）。我们想成为喜乐的传播者！

[1] [1] 我此篇牧函是针对比利时教会的现状而言的。我知道：在中国圣召广多，司铎数目日益增多，而且司铎队伍愈加年轻化。可喜可贺，感谢天主！
  • 上一篇文章： 今日司祭职的重要性(4)

  • 下一篇文章： 建立地方教会 亚洲会士修女的身分认同
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 今日司祭职的重要性(4)[1394]

  • 今日司祭职的重要性(3)[1450]

  • 今日司祭职的重要性(2)[1255]

  • 今日司祭职的重要性(1)[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主教昆明教区马英林主教祝圣庆典在昆隆重举行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主教昆明教区马英林主教祝圣庆典在昆隆重举行 热 ★★★
天主教昆明教区马英林主教祝圣庆典在昆隆重举行
［ 作者：新华网 转贴自：周东棣 点击数：1029 更新时间：2006-5-1 文章录入：admin ］

４月 ３０日上午９点，"云南天主教昆明教区马英林主教祝圣庆典"在昆明北京路的天主堂隆重举行。中国天主教爱国会、中国天主教主教团有关负责人，全国９个省、自治区、直辖市和９个教区的９位主教、助理主教和省内外的５０余名神甫、修女为马英林主教举行了隆重的祝圣仪式。

祝圣仪式由中国天主教"一会一团"顾问、天主教武汉教区董光清主教担任主礼，临沂教区房兴耀主教、青岛教区李明述主教、汉中教区余润深主教、贵州教区王充一主教、湛江教区苏永大主教和济南教区张宪旺助理主教、唐山教区方建平助理主教、万州教区何泽清助理主教担任襄礼。云南省各堂区的１０００多名教友参加了今天的祝圣仪式。

马英林神甫今年４１岁，中国河北邢台人，现任中国天主教爱国会副主席和中国天主教主教团秘书长、河北省天主教神哲学院常务副院长，是十届全国人大代表、中国宗教界和平委员会委员。２００５年１月，在云南省天主教第三次代表会议上，马英林神甫当选为云南省天主教爱国会主席和教务委员会主任。

２００６年１月，经云南省天主教昆明教区全体神甫、修女和教友代表的民主推荐和民主选举，以全票当选昆明教区主教。马英林主教是建国以来云南天主教第二位自选自圣主教，也是在云南天主教历史上第一次由云南本省的神长教友组织选举和在本省祝圣的主教。

早在元朝时期，昆明就有天主教活动的历史记载，明末清初正式传入云南。１８４０年，建立云南教区。

新中国成立后，中国天主教走上了独立自主自办教会和自选自圣主教的道路。１９５８年２月，孔令忠神甫当选为天主教昆明教区主教。１９６２年１月２１日，孔令忠主教在北京南堂接受皮漱石总主教的祝圣，成为云南天主教历史上第一位自选自圣的主教。

云南省信仰天主教的群众约８．５万余人。正式登记的大主教活动场所共有５８处。目前，信教群众主要集中在全省东、西两个区域，多分布在城镇和内地农村，主要为汉、彝、苗、景颇族等民族群众信仰。广大信教群众坚信，在马英林主教的带领下，云南天主教一定会走上健康发展轨道、开创构建和谐社会新局面。

马英林主教祝圣典礼圆满成功后，中共云南省委、省政府设宴庆贺；全国人大常委会副委员长、中国天主教爱国会主席、中国大主教主教团代主席傅铁山主教，中国天主教"一会一团"顾问、上海教区金鲁贤主教、唐山教区刘景和主教、黄石教区涂世华主教，中国天主教主教团副主席、西安教区李笃安主教、辽宁教区金沛献主教、汾阳教区霍成主教、石家庄教区蒋陶然主教等，以及全国许多省、自治区、直辖市的宗教团体和个人纷纷以贺电或贺信方式向马英林主教和昆明教区表示祝贺
  • 上一篇文章： 裴军民神父举行晋升助理主教典礼

  • 下一篇文章： 辽宁教区助理主教—裴军民
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由 热 ★★★
教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：1017 更新时间：2006-5-1 文章录入：admin ］

圣座圣经委员会年会闭幕，全体二十五位委员于四月二十七日觐见了教宗本笃十六世，教宗向他们强调：天主的法律不排除人的自由。圣座圣经委员会是良十叁世教宗成立于一九零二年的，保禄六世教宗予以改组，并将之附属于圣座教义部，由部长担任主席。教宗本笃十六世在当选教宗之前，一直是这个委员会的主席。也因此，他对这些委员们都很熟悉。

教宗很感谢并重视这个委员会的工作和对教会及对人灵的益处所作的贡献。本次年度会议谈论的主题是“圣经与道德的关系”。教宗说这个主题不只对基督信徒，对任何人也都非常重要。他指出：“人的第一个冲动是渴望幸福，但是很多人都以为可以经由自己个人的途径获得幸福，而不必假借天主和天主的法律。有些人甚至为人自己所设定的伦理道德观立论，主张在伦理道德规方面人的理性和自由至上，享有绝对的最高主权”。

教宗表示：“抱着上面那种纯粹属于人的伦理道德观的人认为：人既然是理性的存在体，则他不但能够、而且应该自由地决定他的行为态度的价值。这种假设人的自由与任何形式的法律之间存在着冲突的观念是错误的”。教宗指出：“事实上，造物主在我们的生命中铭刻着自然法，这个自然法在我们心中反映出他的创造理念，这个理念是我们生活的内在指标和准则”。

教宗进一步指出：“正如圣经、圣传和教会的训导所指示的，人的圣召使命和人的圆满实现不在于拒绝天主的法律，而在于度新法律的生活，这种生活在于享有圣神的恩宠，这个恩宠显示在一个人的信德，他知道藉着爱德生活行事”。教宗强调：“人就因为接纳来自天主的爱德，而使自己的自由获得最完美的实现。天主的法律不但不削减、更不革除人的自由，相反地，它保障并促进人的自由”。

教宗最后指出：“真正的合乎伦理道德的行为的典 就是耶稣基督的态度，他使自己的意愿符合天父的意愿”。
  • 上一篇文章： 分享推动读经的好消息

  • 下一篇文章： 宗座大学神学主任谈《犹达斯福音》的位置
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣以死为自己作见证

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣以死为自己作见证 热 ★★★
耶稣以死为自己作见证
［ 作者：佚名 转贴自：信德网 点击数：1854 更新时间：2006-5-1 文章录入：admin ］

---苦难主日： 谷苦难史
因为正是为了死而复活的逾越奥迹，耶稣才进入耶路撒冷，今日礼仪分两部分：⒈弥撒前的祝圣圣枝及圣枝游行，⒉ 弥撒中读经纪念基督的苦难，读经安排是读经一、二，甲、乙、丙三年相同，苦难史乙年是谷14:1 -15:47。
整体来说，马尔谷记载的苦难史有什么特别的地方呢？
答：马尔谷的苦难史最突出的一点是宣报事实。就是因为他要宣报事实，所以他才用客观态度来阐明事实。文体方面常是即兴式的囗语，因此他的叙述很活泼，是一种见证人的叙述。因为他宣报的是事实，所以马尔谷不怕读者看了会惊讶，有的时候他还故意让人惊讶，他强调对立，用似非而是的说法。比方，十字架像是不可能的，但同时，它却启示了天主子；苦难奥迹固然使人害怕，但却使人动心，并且叫人以信德向奥迹降服。
上面所说的这些特征，从耶稣被逮捕开始就可以看到，马尔谷用不加掩饰，非常写实的手法来叙述。他的文字直截了当，有的时候近乎粗鲁。比方14:45-52节耶稣被逮捕的记载："犹达斯一来，便立即到耶稣跟前说：‘辣彼。’遂囗亲了他，他们就向耶稣下手，拿住了他。站在旁边的人，有一个拔出剑来，砍了大司祭的仆人一剑，……门徒们都撇下他逃跑了。那时有一个少年人，赤身披着一块麻布，跟随耶稣，人们也捉住了他，但他撇下麻布，赤着身逃走了。"（那个少年人可能就是马尔谷本人）在这段记载里，看不到任何的说明；在马尔谷笔下，耶稣不向犹达斯说话，也没有向拔剑砍伤人的门徒说话；只向那些逮捕他的人简单地说了几句他们不容易听入耳的话，在其它的福音里，耶稣却不是这样的。比方，玛里犹达斯囗亲耶稣后，耶稣向他说：“朋友，你来做的事就做吧！”
（一）在大司祭前，耶稣说：「我是」
接下去是耶稣被带到大司祭面前，这一段人们对耶稣的控诉是发生在耶稣被捕的当天夜晚。在这一幕里，马尔谷特别发挥了两点，一点是默西亚尊严的宣告，另一点是耶稣的启示并没有激起人们对他的尊敬或支持。
有关默西亚的尊严的宣告，在整篇有鲜明的对比。首先是介绍人物，14:53-54 节给我们介绍：“他们把耶稣带到大司祭那里，所有的司祭长、长老和经师也都聚集在那里。伯多禄远远地跟着耶稣，直到大司祭的庭院里，同差役们坐在一起烤火取暖。”
现在我们知道，当时现场有大司祭，所有的司祭长、长老和经师，和还远远跟着耶稣的伯多禄。接下去是审问，结果是预先已经安排好了：14:55：“司祭长和全体公议会寻找证据反对耶稣，为把他处死。”但是这样的判决是违反事实的，因为耶稣并没有触犯任何死罪，在许多证据中，马尔谷只引用了与拆毁圣殿相关的一个，连这个证据也与事实不相符；于是大司祭询问耶稣天主性的问题，14:61-62：『大司祭又问耶稣说：「你是默西亚，那应受赞颂者的儿子吗？」耶稣说：「我是，并且你们要看见人子坐在大能者右边，乘着天上的云彩降来。」』
耶稣的回答是隆重地宣告默西亚的超越性；耶稣并没有因审问的陷阱，而回避死亡的结果；这样，审问的结果和他们原先所想的完全背道而驰，原来要确立被告的罪名，现在变成了显扬耶稣的至高尊严。但是，相继而来的第二个矛盾是，人们并没有因耶稣的启示给予他最低限度的尊敬和支持，而是完全相反的反应，人们开始侮辱他、虐待他。63-65 ："大司祭遂撕裂自己的衣服说：'何必还需要见证呢？你们都听见亵渎的话了，你们看着该怎么样？'众人都判定他该死。有些人就开始向他吐唾沫，蒙起他的眼来，用拳头打他，对他说：'你做先知吧！'差役且用巴掌打他。"连最热情的门徒伯多禄也三次否认耶稣。他的仇敌把他像罪犯一般地捆绑起来，交给比拉多。这里外表看来，所发生的事和耶稣对默西亚的肯定完全相反，这明显的是马尔谷的安排。就像前面说的，马尔谷喜欢用对比的手法，把事实显明出来。这里，马尔谷要我们看到耶稣对他身份的肯定和因肯定而带来的侮辱。
（二）在比拉多前，耶稣说：「你说得是！」
在比拉多前的审判，马尔谷只用几行字就记述完了，因此显得直接了当而又令人费解。马尔谷不让读者作丝毫的准备，就开始了这场审判。15:2 这样写道：『比拉多问耶稣说：「你是犹太人的君王吗？」耶稣回答说：「你说得是！」』原来这场诉讼在比拉多看来，是犹太人控告犹太人的君王，结果耶稣只说：「你说得是」没有任何解释。问话之后司祭长再控告耶稣，比拉多想看清事物的真相，又问耶稣：「你看，他们控告你这么多的事，你什么也不回答吗？」耶稣仍没有回答什么，于是比拉多大为惊异。比拉多看到犹太人的那股煽动性的杀气，就想设法营救耶稣；但是犹太的群众却要求把他们的君王判刑，比拉多终于顺从了。15:12-15 这样写：“比拉多又向他们说：‘那么，对你们所称的犹太人君王，我可怎么办呢？’他们又喊说：‘钉他在十字架上。’比拉多愿意满全群众，就给他们释放了巴拉巴，把耶稣鞭打后，交给他们，钉在十字架上。”
接下去的一段，更显出默西亚巅倒的形像：“兵士把耶稣带到庭院里面，把全队叫齐，给耶稣穿上紫红袍，编了一个茨冠给他带上，开始向他致敬说：‘犹太人的君王万岁！’然后用一根芦苇敲他的头，向他吐唾沫，屈膝朝拜他。”耶稣受到侮辱之后，上加尔瓦略山这一幕，马尔谷把它分成六个连续的时刻：召募基勒乃人西满、钉在十字架上、侮辱、黑暗、耶稣死于十字架以及引起的回响、虔诚的妇女们等六个段。
问：马尔谷这样安排有什么特殊的意义吗？
答：最先提到的是基勒乃人西满，最后是虔诚的妇女，这种安排让人觉得耶稣不是完全孤单的，从头到尾，他们都参与了耶稣的苦难。但是马尔谷的用意好像并不只是这样，他记录下一些人的名字，是保证历史的真实性，因为他们都是历史事实的见证人。此外，在这段里，马尔谷也注意适时地安插一些独特的福音史料，我们来看15:24-27“他们就将他钉在十字架上时，并把他的衣服分开拈阄，看谁得什么。他们把耶稣钉在十字架上时，正是第三时辰。他的罪恶牌上写得是：‘犹太人的君王。’与他一起还钉了两个强盗：一个在他右边，一个在左边。”
原来“犹太人的君王”这个名号，在比拉多审判时是审判的重点，这里却写在罪状牌上，这样，语言上的反论，现在却名副其实了。但是，被公认的犹太人的君王却一无所有，连衣服也被分掉，而且屈辱至极，被钉在两个罪犯当中。
下面，一连串的侮辱和十字架这一幕相连，但是意义上却很不一样。前面一场是罗马的审判，现在是耶稣在十字架上接受犹太人的审判。15:29-32这样描述：“路过的人都侮辱他，摇着头说：‘哇！你这个摧毁圣殿，三天内重建起来的，你从十字架上下来，救你自己吧！’同样，司祭长和经师讥笑他，彼此说：‘他救了别人，却救不了自己，默西亚，以色列的君王，现在从十字架上下来吧！叫我们看了好相信。’连与他一起钉在十字架上的人也辱骂他。”这一段全是嘲笑，说要是耶稣下来，就相信了。事实上却不是这样，福音作者知道这是虚假的，但是仍然允许它们残酷地表达出来，这也是要我们一起与耶稣受折磨；加尔瓦略山这一幕，也让我们看出天主审判的时刻。
（三）在阿爸!父前，耶稣大声呼喊："我的天主……
第一个时辰是耶稣被钉在十字架上，15:25说那是第三时辰；第二个时辰是33节所说的：到了第六个时辰遍地昏黑，一直到第九时辰正是耶稣呼喊和死亡的时刻。这三个时间依我们现在的说法是早上九点钟、中午、下午三点钟。
问：听起来这三个时辰好像也是有意安排的。
答：的确如此。马尔谷尽量少提事件，但是他给基督徒对耶稣苦难奥迹的默想留下了素材。原来，这三个时辰是犹太人祈祷的时辰，现在却成了基督徒祈祷的时刻，因为当时耶稣大声呼喊："我的天主，我的天主，你为何舍弃了我！"耶稣的人性好像受到了无情的咒骂，但是这个咒骂却导致天主子的启示，因为耶稣彻底接受了天父的旨意，表现出在爱中与天父合而为一，在这个黑暗的时刻里，耶稣把自己交付给天父，实现了天主父的旨意。苦难史的最后一幕是耶稣断气，好像一切就这样在断气中结束了，其实不然，断气是在完成的意义上结束一切。
（四）百夫长在断了气的耶稣前，说：「这个人真是…
问：怎么说是在完成的意义上结束一切呢？
答：福音给我们两个记号，第一个记号是38节说的："圣所里的帐幔从上到下分裂为二。"这样，让我们想起控告耶稣的伪证。第二个记号是百夫长的宣信，39节说："对面站着的百夫长，看见耶稣这样断了气，就说：'这个人真是天主子。'"这两个记号告诉我们，耶稣断气不是消极地结束了一切，而是完成了默西亚的天主子的使命。
格后1:18 「天主是忠实的！……在你们中间所宣讲的天主子耶稣基督，并不是「是」而又「非」的，在他只有一个「是」1:20 因为天主的一切恩许，在他内都成了「是」，为此也借着他，我们才答应「阿们」，使光荣藉我们归于天主。」

耶稣蒙难受审给我们的启示

27 9:51:32 来源：信德报（第263期） 作者：平原

编者按：教会的传统四旬期定为四十天，这是为我们效法耶稣四十天在旷野里禁食祈祷的生活。四旬期(Lent)里的重要日子有圣灰瞻礼(Ash Wednesday) 圣枝主日(Palm Sunday) 耶稣受难日(Good Friday) 复活节(Easter)。四旬期在复活节之前，更是为便于我们准备好和耶稣一起经过死亡与复活，重生于基督。为此，四旬期也是祈祷、悔改、克苦、爱德的日子。今年，四十天的四旬期已经过去了，关于它的神学、灵修价值及意义不再累述。
在此，如果我们从法律的角度去看，究竟是什么原因让耶稣蒙此灾难呢？耶稣的蒙难又给了我们什么启示呢？余定宇的《耶稣蒙难———改变历史的世纪之审》一文，从法律、历史的角度向我们做了很好的全释，并最后得出结论：“一次不公正裁判的罪恶甚于十次犯罪。因为犯罪污染的只是水流，而枉法裁判污染的却是水源。”
    那么，这个结论为我们基督徒又有什么启示呢？也许，有人会说我们的许多基督徒既不具有在法律方面的审判权，也不具有劳动待遇方面的分配权，更没有对物质财富的支配权，不会犯不公正的错误。但教宗保禄六世在《民族发展》通谕中曾谈到关于“缺乏物质上的必需，以致使人们生活中的最低需求都无法得到满足；缺乏道德观念，以致使人们被自私所毁损”以及“由于滥用自己的所有、滥用权力，或是由于剥削劳工，或是不义的交易，而产生压迫性的社会结构。”谈的其实就是公正问题。在此，我们可以看到公平和正义的内涵和外延，贯穿于我们的整个生活。故经上说“你们应求上主，你们要寻求公义，要寻求谦和，”（索 2:3）“接受明智的教训———仁义、公平和正直，”（箴 1:3）因为，“正义的功效是和平，公平的硕果是永恒的宁静和安全。”（依 32:17）
    同样基督信仰还告诉我们，建立道德与爱心的社会，应是每一个基督徒在家庭、邻里、社会当中应尽的责任和使命。而道德的底线就是公平而正义生活，只有在此基础上，我们才有可能落实爱心的生活。其次，在今天的福传中，许多福传模式固然有其参考价值，但以仁义、公平、正直和怜悯为服侍的中心思想，以及以入世而不属于世，尽心、尽性、尽意、尽力上爱天主下爱众人理念，同样需要我们公正无私的生活去见证，因为只有公正无私的生活，才更接近圣洁的生活，基督化的生活，才能让我们的日常的生活成为福音传播的生活。
  • 上一篇文章： 马尔谷福音所载圣殿帐幔裂开的象征解释（谷15:38）

  • 下一篇文章： 新约圣经神学(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宗座大学神学主任谈《犹达斯福音》的位置

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宗座大学神学主任谈《犹达斯福音》的位置 热 ★★★
宗座大学神学主任谈《犹达斯福音》的位置
［ 作者：佚名 转贴自：辛力社讯 点击数：1060 更新时间：2006-5-1 文章录入：admin ］

国家地理学会宣布，他们有意于四月底出版古籍《犹达斯福音》的英文译本。
该份三十一页的手抄本以科普特文字（埃及文字）写成，据称一九八三年有人在日内瓦发现这手抄本。
辛力社访问了罗马宗徒之后大学的神学部主任威廉士神父（Thomas D. Williams），请他谈谈《犹达斯福音》的价值。

问：甚么是《犹达斯福音》？

威廉士：虽然该手抄本仍需经过进一步核实，但看来它是一份第四或五世纪的文本，是抄录自一份更早期、唯识论（Gnostic）属下「Cainites」教派的文件。
该文件以正面的方式描绘犹达斯，形容他是因为服从天主的旨意而将耶稣交付给当局，以拯救世界。
它很有可能是里昂的圣依勒内在公元一八零年左右写成的《驳斥异端》一书中所提及的《犹达斯福音》的抄本。

抄本带出唯识论思潮

问：若这文本是真实的，它会给传统的基督信仰带来甚么挑战？会否像某些传媒所说，「动摇基督宗教的根基」？

威廉士：当然不会。唯识论的福音除犹达斯福音外，还有多本。严格来说它们不是基督徒的书卷，因为它们是由一些融合教派所撰写，他们混合不同宗教的元素，包括基督宗教。
从它们出现的一刻开始，基督徒的团体就已否定这些书卷，因为它们的内容不符基督信仰。
《犹达斯福音》正属于这一类，它本身有很大的历史价值，因为它有助我们了解当时的唯识论运动，但它对基督宗教则不会构成直接的挑战。

问：有传闻指教会企图隐藏该书及其它的次经，是否真有其事？

威廉士：这只是丹布朗及其它阴谋论者所传播的迷思。
你可以到任何一间天主教书局购买任何一本唯识论的福音。基督徒可能不相信书中的内容，但并没需要将它们隐藏。

唯识论：罪恶乃天主意愿

问：可是在这些早期的文件中是否可以和正统的基督信仰源头，例如四部正典福音书相比？

威廉士：我们不要忘记，唯识论在二世纪中叶才出现，而《犹达斯福音》，如果是真实的，也要到二世纪中至末才出现。
从历史的角度而言，这就像你或我在今天撰写一本有关美国内战的书，而该书后来却被用作该战争的第一手历史资料。这书不可能由目击者所写，而最少两部正典福音却是。

问：为何唯识论运动领袖会对犹达斯有兴趣？

威廉士：唯识论和基督宗教的其中一项最大的分别是宇宙中罪恶的来源……犹达斯正好配合唯识论者的思想，显示出世界的罪恶是天主的意愿。

谈教会对犹达斯立场

问：但犹达斯出卖耶稣是否正如该书所说，是天主计划中的必然部份？

威廉士：天主作为全知者，祂完全知道我们将会作的选择并将我们错误的决定融入祂的救恩计划当中。
在他最后出版的书中，教宗若望保禄二世阐述天主如何从人所能做出的最坏的罪恶中带出美善。
可是，这不是说天主希望我们犯罪，或祂愿意犹达斯去出卖耶稣。如果不是犹达斯，也会有另一个人，当局已决定了要杀害耶稣，这只是时间上的问题吧了。

问：教会对犹达斯的立场如何？是否可能为他「平反」？

威廉士：虽然天主教会有一套宣圣的程序，藉此宣布某人已在天堂之上，成为圣人，但我们却没有程序宣布某人已在地狱。
在历史上，很多人都认为犹达斯已在地狱，因为耶稣曾严厉地说犹达斯：「那人若没有生，为他更好」（玛廿六：24）。但就算此句子如是说也不一定是针对他的最终命运。
在教宗若望保禄二世一九九四年的书中，他指耶稣的该段讲话「并不一定指向永罚」。

问：但如果有任何人要下地狱，不是应该是犹达斯吗？

威廉士：当然有很多人应下地狱，但我们必须谨记天主的仁慈是无限的，而且超过我们的过犯。
伯多禄和犹达斯犯了非常相似的过犯：伯多禄三次否认耶稣．而犹达斯则出卖耶稣。但现在人们纪念伯多禄是一位圣人，而犹达斯却是一名叛徒。
两者的最大分别不是罪行的严重性或性质，而是他们是否愿意接受天主的仁慈。伯多禄哭求耶稣的原谅，而被宽恕。福音记载犹达斯却在绝望中吊颈自尽。
  • 上一篇文章： 教宗接见圣座圣经委员会委员，强调天主的法律不排除人的自由

  • 下一篇文章： 基督信仰团体宗主教发表文件阐述耶路撒冷问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


辽宁教区助理主教—裴军民

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
辽宁教区助理主教—裴军民 热 ★★★
辽宁教区助理主教—裴军民
［ 作者：佚名 转贴自：辽宁教区网站 点击数：924 更新时间：2006-5-5 文章录入：admin ］

裴军民·保禄主教，1969年出生于辽宁省喀左县一热心公教家庭。1985年进入沈阳天主教神学院。1990年毕业后，在沈阳主教座堂实习，并于1992年5月31日领受司铎圣品，任沈阳堂区副主任司铎。1993年，前往美国留学深造，就读于圣查理斯·保罗迈神学院（St. Charles Borromeo Theological Seminary），获圣经学与神学双硕士学位。1996年底归国，任教于沈阳天主教神学院，曾任副院长兼教务长等职。1998年起，任辽宁省天主教教务委员会秘书长。2006年1月12日，当选辽宁教区助理主教，2006年5月7日荣晋牧职。
  • 上一篇文章： 天主教昆明教区马英林主教祝圣庆典在昆隆重举行

  • 下一篇文章： 辽宁教区胡宝平神父安息主怀
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


第43届圣召节教宗文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
第43届圣召节教宗文告 热 ★★★
第43届圣召节教宗文告
［ 作者：佚名 转贴自：本站原创 点击数：924 更新时间：2006-5-5 文章录入：admin ］

（圣召节 2006年5月7日复活期第四主日）

可敬的各位主教，
亲爱的弟兄姊妹们：

    为即将来到的第43届为圣召祈祷日给我这个机会邀请全体天主子民默想「在教会奥迹内的圣召」。圣保禄宗徒写说：「愿我们的主耶稣基督的天主和父受赞美……，祂于创世以前，在基督内已拣选了我们……在爱内预定了我们藉着耶稣基督获得义子的名分」（弗一3-5）。在创世以前，在我们尚未存在以前，天父个别地拣选我们，召叫我们藉着耶稣基督，在圣神的引导下，以子女的身份与祂建立关系。耶稣为我们而死，把我们引进天父爱的奥秘中，这是完全拥抱祂的儿子──父把祂赐给了我们──的爱。这样，我们与耶稣──祂是头──结合，成为一个唯一的身体，即教会。

    两千年历史的重负，使人难以理解天主接受我们为义子女这一奇妙奥秘的新颖所在，这是圣保禄教导的中心思想。如同宗徒提醒我们的，天父「使我们知道祂旨意的奥秘…，使万有总归于基督元首」（弗一9-10）。他满怀热情地加上：「天主使一切协助那些爱祂的人，就是那些按祂的旨意蒙召的人，获得益处，因为祂所预选的人，也预定他们与自己的儿子的肖像相同，好使祂在众多弟兄中作长子」（罗八28-29）。这个思想确实令人惊异：我们蒙召有如耶稣的弟兄与姊妹地生活，体会到我们是同一天父的子女。这是一个礼物，它颠覆所有属人的想法与计画。对此一真实信仰的宣认，使我们面对天主无限的奥秘时能敞开我们的心灵，天主的奥秘渗透人的存在。现今，这个诱惑非常强烈，即感觉到我们自己是如此的自足，以致面对天主对我们所怀有的奥妙计画时而自我封闭，对于这个诱惑，我们要说甚么呢？它是天父的爱──藉基督而启示的，向我们所提出的问题。

    为答覆天主的召叫，并向着我们的旅程迈步前进，不是必须已臻完美。我们知道，因为觉察到自己的罪，使荡子踏上归家之路，并因此感受到与父亲和好的喜乐。软弱和人性的限度不代表障碍，只要它们能帮助我们更意识到我们需要基督救恩的事实。这是圣保禄的经验，他坦承：「我心甘情愿夸耀我的软弱，好叫基督的德能常在我身上」（格后十二9）。在教会──基督的奥体的奥迹内，爱的德能转化人的心灵，使人能将天主的爱通传给他的弟兄姊妹。从古至今，许多的男士、女士，受到天主爱的转化，他们为了天国自我奉献。在加里肋亚海海岸，已有许多人愿意让自己臣服于耶稣：他们寻求身体或精神的治愈，他们被耶稣恩宠的力量触动。另一些人是耶稣亲自拣选他们、作祂的门徒。我们也看到玛丽德莲及其他的妇女，出于爱，她们以自己的主动性跟随耶稣。如同若望宗徒，他们在祂的心中也都有着一个特别的地位。这些男士、女士透过耶稣，他们知道天父爱的奥密，代表了圣召的多样性，这种多样性一直存在于教会内。其中作为典范的一位，蒙召以特殊的方式为天主的爱作证，就是玛利亚，耶稣的母亲，在她信仰的旅程中，她与降生及救赎的奥迹结合。

    在基督内，基督是教会──祂的身体的头，所有的基督徒组成「一个特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们称扬祂的奇妙作为」（伯前二9）。教会是圣的，即使她的成员需要净化，为使圣德──这是天主的礼物──能在他们身上全然地彰显光芒。梵二大公会议强调圣德的普遍性，它这样的肯定：「随从基督的人，并非因自己的功劳，而是因天主的善意及圣宠，为天主所号召，并因主耶稣而归义，因信仰的洗礼真实地成为天主的子女，参与天主的性体，所以真是圣徒」（教会宪章40号）。在这个普遍性召叫的框架下，基督、大司祭、因祂对教会的牵挂，在每个世代祂召叫那些照顾祂子民的人，尤其召叫铎职人士施行如父亲般的职务，其根源是天主的父性（参弗三14）。在教会中司铎的使命是不能被替代的。因此，即使在一些地区缺乏圣职人士，不应该怀疑基督继续选立如同宗徒的人士，放下其它所有的工作，完全献身于举行神圣奥迹──圣祭，宣讲福音，执行牧灵职务。我可敬的前任教宗若望保禄二世在「我要给你们牧者」劝谕中针对这一点写道：「司铎与基督，并在基督内与教会的关系，在司铎本质内，即藉圣事的祝圣／傅油，及各种活动中，即其使命和职务中都能找到。特别是『公职司铎』身为基督忠仆，临在于奥秘、共融与使命的教会内。藉分享基督的『傅油』和『使命』，司铎能在教会内继续基督的祈祷、证道、牺牲和救赎行动。因此司铎是『奥迹』教会的仆役，因为他促使复活的基督、临在于教会内的圣事标记中。」（16号）

    另一种特别的、称为奉献生活的圣召在教会内占有一个尊贵的地位。效法伯达尼的玛利亚的芳表「坐在主的脚前听祂讲话」（路十39），许多男士、女士奉献自己以完全和彻底的方式跟随基督。虽然他们在培育人性的领域中提供各种不同的服务，照顾穷人，教书或协助病患，他们不把这些活动视为他们生活的主要目的，因为，如同教会法典所强调的：「默观天主的事理，殷勤地在祈祷中与天主结合是所有会士第一和主要的职务」（663条1项）。此外，在「奉献生活」劝谕中若望保禄二世指出：「按照教会的传承修道生活的誓愿确实是圣洗誓愿的加深及强化。始于圣洗的与基督的相契相似，经由福音劝谕的誓愿，能进展为更真实的更圆满地肖似基督。」（30号）

    想到耶稣的忠告：「庄稼固多，工人却少，所以你们应当求庄稼的主人派遣工人，来收他的庄稼」（玛九37）。我们承认极需要为司铎及奉献生活的圣召祈祷。这不会令人惊讶，即那里人们热诚祈祷，那里的圣召就蓬勃。教会的圣德主要在于与基督的结合，及向那在基督徒心中运作的恩宠的奥密开放。因此，我愿邀请所有的信友培育与基督之间的亲切关系，祂是其子民的导师与牧人，效法玛利亚将天主的奥密默存心中，反覆思想（参路二19）。让我们与她一齐祈祷──她在教会的奥迹中居于中心的地位：

    仁慈的天父，求祢在基督信徒当中唤起更多的和圣善的司铎圣召，使信德祷词活跃，并且藉着宣讲祢圣子耶稣的圣道和举行圣事，不断更新祢的信徒，以便对祢的圣子保持美好的纪念。

    求祢恩赐祢祭台圣善的服务人员，让他们细心的并热忱的维护圣体圣事，使基督为拯救世界恩赐的最高礼物。

    求祢召唤为祢慈悲的服务人员，他们藉着和好圣事，传播祢?恕的喜乐。

    天父！求祢恩赐教会喜悦的欢迎祢圣子圣神的众多启发，并请服从祂的教导，使教会关注公务司祭职的以及奉献生活的圣召。

    求祢支援主教、司铎、执事、奉献生活的男女以及所有在基督内受洗的人，使他们在服务福音方面能忠实的满全他们的使命，以上所求是靠我们的主基督。阿们。

2006/3/5 发自梵蒂冈
本笃十六世
  • 上一篇文章： 各界人士评论教宗本笃十六世一年来的职务

  • 下一篇文章： 达芬奇密码滥用了文明的宽容
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年六月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年六月份生活圣言 热 ★★★
二零零六年六月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1909 更新时间：2006-5-14 文章录入：admin ］

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」〈迦5：16，18〉

「你们蒙召选，是为得到自由」〈迦5：13〉。这是生於塔尔索的保禄宗徒向迦拉达各地基督徒团体所宣扬的讯息。这讯息正好回应了耶稣所说的话：「如果天主子使你们自由了，你们的确是自由的。」〈若8：36〉

从那里得到自由？迦拉达的基督徒从梅瑟法律规条的束缚中获得自由，其後所有的基督徒也分享了这份自由。此外，我们也从罪恶的奴役和它衍生的恶果中得到解放，这些恶果包括：各种恐惧、疯狂追求个人的喜好、对文化的过份执着和社会阶层的过度分化等。还有，当我们以基督信仰的规去履行社会和宗教事务的责任时，我们感到自由，因为我们没有把这些规 看成是外界加给我们的束缚。

我们基督徒拥有一条新的法律，保禄宗徒称之为：「基督的法律」〈迦6：2〉。当我们在基督的爱内诞生成为新人时，它便刻在我们的心坎中。它是一条「自由的法律」〈雅2：12〉。这条法律赋予我们力量，好让我们把它生活出来。

藉着那位居於我们内的圣神的引导，我们得到了自由，因此我们也被邀请去：

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

在圣神降临节期间，我们重新生活昔日天主圣神在晚餐厅中降临於圣母玛利亚和门徒们身上的事迹。圣神藉着火舌，把「天主的爱」〈罗5：5〉倾注在我们的心中。这条「新的法律」就是爱。

圣神就是天主的爱情，他进入我们内心，转化我们的心灵。他把自己的爱情放置在我们的心中，并教导我们如何以爱行事，为爱而付出自己。

爱引导我们行事，它建议我们在不同的情况下如何回应，并在众多的选择中作出决定。爱教导我们怎样分辨好与坏，说：「这是好事，我会做。」或「这是坏事，我不会作。」爱敦促我们为他人的好处而行事。

我们不会受外来的压力而影响我们的取向，却会让圣神放置在我们心中的新生活原则来引导。我们所有的能力，包括我们的心灵、意志和体力都会随着「圣神的节奏而前行」，因为它们已经在爱内整合，并为实现天主在我们个人和社会整体上的计划而任凭他支配。
因此，我们可以自由地去爱。

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

「如果你们随圣神的引导……」可是，我们周遭往往会发生一些事情，妨害圣神彻底地进入我们的意志和心灵，使我们抗拒他的声音和引导，甚至叫他感到「忧郁」，让他的神恩在我们内「消灭」〈参阅弗4：30；得前5：19〉。很多时，我们情愿跟随自己的意欲行事，而不遵行他的圣意。

那麽，我们应如何让那发自内心的声音来引导我们？它要带领我们往那里去呢？保禄宗徒在同一篇书信的前几节提醒我们，这条自由的新法律总括在一句话内：爱近人。为了得到真正的自由，圣保禄建议我们该把自己当作他人的奴隶，并应以爱德彼此服事〈参阅迦5：13-14〉。那发自内心的声音，即那爱的呼声，敦促我们留意近人的需要，聆听他们，并为他们献出自己。

看起来有点奇怪，每句圣言最终都会引导我们去爱的。这并不是?加於人的思想，而是福音的逻辑，因为唯有爱使我们成为真正的基督徒。

「随圣神的引导行事……如果你们随圣神的引导，就不在法律权下。」

让我们容许圣神在爱的道路上自由地引导我们前行，我们可以这样向他祈求：
「圣神啊！?是光明、喜乐和美好的。

「?吸引人灵，激励人心，启发人作出深邃而明确的决定，以出人意表的承诺选择圣善。

「圣神啊！?圣化万有。最令人惊叹不已的是，?既可以雷霆万钧之势压倒一切，却又柔如轻拂的微风，不轻易让人察觉到。我们是如此的愚昧粗鄙，?却把我们塑造成为?的追随者。让我们每天不断地向?祷告，感谢?、钦崇?、爱慕?，并以?门徒的身份虔敬地生活。

「我们祈求?赐予我们这个恩典。」
  • 上一篇文章： 2006年5月生活圣言

  • 下一篇文章： 今天需要再识耶稣
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


巴尔纳伯--安慰之子--圣经中的伯乐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
巴尔纳伯--安慰之子--圣经中的伯乐 热 ★★★
巴尔纳伯--安慰之子--圣经中的伯乐
［ 作者：弱时 转贴自：网络 点击数：1140 更新时间：2006-5-14 文章录入：admin ］

谷10:21 耶稣对富贵少年说：「你去，变卖你所有的一切」…10:23「那些有钱财的人，进天主的国是多么难啊!」，但马尔谷的表哥巴尔纳伯作得很好：宗4:36 「有位若瑟，宗徒称之为巴尔纳伯，解说「安慰之子，」是肋未人，生于塞浦路斯岛，4:37 他有田地，卖了以后，也把银钱带来，放在宗徒脚前。」巴尔纳伯更大历史功绩在于发现、培养了两位千里马式的历史伟人--大宗徒保禄、圣史马尔谷。
（一）宗9:27 巴尔纳伯却接待了他，引他去见宗徒
宗9:26 -27「扫禄来到耶路撒冷，设法与门徒们交结；众人都怕他，不信他是门徒。巴尔纳伯却接待了他，引他去见宗徒。」
扫禄为何来到耶路撒冷 ：宗9:19「（扫禄皈主后）他同大马士革的门徒住了几天之后，9:20 即刻在各会堂中宣讲耶稣，说他是天主子。…9:23 过了一些时日，犹太人就共同商议要杀害他。」----迦1:18 「此后，过了三年，我才上耶路撒冷去拜见刻法。」
过了三年 ，「众人都怕他，还不信他是门徒」，这对被犹太人杀害危险的扫禄，又该是何等的心灵伤害，正在扫禄「两边不是人」孤独之际，9:27 「巴尔纳伯却接待了他，引他去见宗徒，」有的译成「惟有巴尔纳伯接待了他」。
所以，巴尔纳伯非但对扫禄有知遇之恩，更重要的是「主所拣选的器皿」，经阿纳尼雅受洗后，又经巴尔纳伯的接待、推荐，才使扫禄大器有成。由此可见，虽然天主会以奇迹方式直接召选奇才，但天主还会用「伯乐」来发现、培养「千里马」！
宗9:31「教会既在全犹太、加里肋亚和撒玛黎雅得了平安，遂建立起来，怀着敬畏上主之情行动，并因着圣神的鼓励，逐渐发展。」
（二）巴尔纳伯与保禄的合作
宗 11:24「 因为他（巴尔纳伯）是好人，充满圣神和信德，如此有许多人归附了主。11:25 以后，他往塔尔索去找扫禄；11:26 找着以后，便领他回到安提约基雅。他们一整年在那教会中共同工作，教导了许多人；在安提约基雅最先称门徒为「基督徒」。」
对照同一作者所写的，你会看出「合一奇迹」：路5:6 「他们照样办了，网了许多鱼，网险些破裂了。5:7 他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沉。」
（三）巴尔纳伯和扫禄角色的衰微与兴盛（若3：30）
也许是巴尔纳伯对扫禄接待、邀请，二位成了一个神恩团体的成员，请在下面的 ①、②、 ③、圣经中「巴尔纳伯和扫禄」与「保禄和巴尔纳伯」渐次互换，当然，「这一切都是这唯一而同一的圣神所行的，随他的心愿，个别分配与人」（格前 12:11），而 巴尔纳伯崇高的品质就在于他能用谦卑的心眼分辨、接受「圣神所行的」！
①、宗13:1-2「 …… 他们敬礼主和禁食的时候，圣神向他们说：「你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作。」
②、宗14:8-12『…这人听保禄讲道；保禄注目看他，见他有信心，可得痊愈，14:10 便大声说道：「直直地站起来！」这人遂跳起来行走。14:11 群众看见保禄所行的，就大声用吕考尼雅话说：「神取了人形，降到我们这里了!」14:12 他们遂称巴尔纳伯为则乌斯，称保禄为赫尔默斯，因为它是主要发言人。』
③、宗15:2 、15:22 当时，宗徒和长老同全教会决定，从他们中选几个人，派他们同保禄和巴尔纳伯去安提约基雅。
（四）保禄与巴尔纳伯分离
宗15:37「 巴尔纳伯愿意也带号称马尔谷的若望同去，15:38 但保禄认为不应带他去，因为他从旁非里雅离开他们，没有同他们一起去工作。15:39 二人于是起了争执，以致彼此分离。巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了。」约在公元54年。
「争执」的原义最好参阅宗15:2「保禄和巴尔纳伯同他们起了不少的争执和辩论」，甚至争论到白热化程度「以致彼此分离」，这是对人性的真实描写，他们不是天使，而是有血肉的人，关于他们的孰对孰错，各方意见不一，但大多比较赞同巴尔纳伯。保禄过于严厉，他认为马谷在旁非里雅他们艰险时离开他们，没有资格再负起艰难的使命。而巴尔纳伯认为应该在给马谷一次机会，（马谷首次福传见宗 12:25 ），使他继续为主工作，「以致彼此分离」，这里用的是「分离」，而非「分裂」。
「巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了」，一代伟人从此在宗中消失了，也许巴尔纳伯会在另一条道路上为主做出伟大贡献，路加作为保禄的秘书不再记载他。
（五）巴尔纳伯的表弟马尔谷---我（伯铎）儿马尔谷
日后关于马尔谷的资料很多，他与巴尔纳伯同工一段时间后，又再度成为「保禄 的合作者（费1:24），也许保禄宗徒对巴尔纳伯、马尔谷的歉意，约在公元63年写的哥4:10特别写明「 巴尔纳伯的表弟马尔谷也问候你们──关于他，你们已获得了指示；如果他到了你们那里，你们要接待他──。」约在公元66年 写的 弟后4:11 「你要带着马尔谷同你一起来，因为他在职务上为我是有用的。」
约在公元66年，保禄也对自己的「争执」作了深刻成熟的反省： 弟后2:24 「主的仆人不应当争吵，但要和气对待众人，善于教导；凡事忍耐，2:25 以温和开导反抗的人，或许天主会赐给他们悔改而认识真理。」
马尔谷日后在教会中的辉煌，也许是因保禄严厉的激发，但更得力于巴尔纳伯对他宽容的再造，相传马尔谷也作了伯铎的秘书伯前5:13 「我儿马尔谷」，谷的写成为罗马、为世界各时代的天主子民犹如狮子般的宣讲天国的来临！
  • 上一篇文章： 切以基督之心为心（保禄致斐理伯人书）

  • 下一篇文章： 保禄致哥罗森人书 基督是万物的首生者
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


辽宁教区胡宝平神父安息主怀

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
辽宁教区胡宝平神父安息主怀 热 ★★★
辽宁教区胡宝平神父安息主怀
［ 作者：佚名 转贴自：辽宁教区网站 点击数：1263 更新时间：2006-5-14 文章录入：admin ］

天主教辽宁教区胡宝平神父(圣名：伯多禄)于2006年5月13日早 7：30分因脑出血，医治无效安息主怀，享年43岁。请众祈祷！

胡宝平神父简历:

胡宝平，1963年4月24日生，1973——1981六台子小学；1981——1983在窟隆台中学；1983年3月——1987年12月在沈阳天主教神学院；1988年1月——12月，在锦州市天主教会实习；1989，1——6，在阜新市民主村天主教会实习，6月25日晋铎；1989年7月——1993年7月在阜新市民主村天主教会任助理司铎，在阜新天主教会期间经手建民主村天主堂；1993年7月——2004年12月任锦州铎区总铎，锦州市天主教会任主任司铎，锦州市天主教两会主任和市政协委员；2004年12月任吕山鹅业有限责任公司法人，锦州市天主教两会主任。1998年11月省天主教代表会议，教务委员会四届委员会副主任，在锦州教会期间成立教区牧灵培训中心，后改为锦州培训中心，经手重建锦州市天主堂和综合楼。
  • 上一篇文章： 辽宁教区助理主教—裴军民

  • 下一篇文章： 由《达芬奇密码》到“宗教文盲”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


由《达芬奇密码》到“宗教文盲”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
由《达芬奇密码》到“宗教文盲” 热 ★★★
由《达芬奇密码》到“宗教文盲”
［ 作者：佚名 转贴自：公教报 点击数：1533 更新时间：2006-5-22 文章录入：admin ］

宗座文化委员会与意大利百科全书学院上周在罗马合办了一个研究廿世纪英语文学的研讨会，题为“文学之纪实与想象：是否有真确分别？”

    期间花了一整天讨论廿世纪文学与公教文化间之互动。上世纪最著名的小说家以普鲁斯特（ Marcel Proust ：《追忆逝水年华》）、斯韦沃（ Italo Svevo ：《季诺的告白》），及乔伊斯（ James Joyce ：《尤里西斯》）为首。当然还有托尔金（ JRR Tolkien ）及鲁益师（ C.S.Lewis ），前者的《魔戒》和后者的《纳尼亚王国传奇》都是著名的长篇小说，更先后被搬上银幕。

    研讨项目中没有罗琳的《哈利波特》及丹布朗的《达芬奇密码》，可是潜课题却处处指涉后者。宗座文化委员会主席普帕尔枢机（ Cardinal Paul Poupard ）指出一个崭新的挑战，又呼吁天主教徒积极响应“宗教文盲”：丹布朗把历史及艺术元素注入虚幻小说的血脉中，鱼目混珠，由于读者对宗教的无知或一知半解，于是制造了庞大的商业市场。

    有资深电影人曾经指出：商业电影要赢取票房，必须靠色情及暴力！我们相信还有第三元素：就是揭秘。只要秘密与宗教有关，更好！如果与天主教有关，极好！《达芬奇密码》的热潮引证了这点。该小说制造了玛利亚玛达肋纳的婚姻，又设计修士杀害修女，还煞有介事地解释中世纪艺术品中隐藏的秘密。

    通俗小说原来也可以登大雅之堂，成为经典。我国就有《三国演义》、《水浒传》、《西游记》等，比比皆是。可是《达芬奇密码》谈不上文学。该小说的文字功夫（包括中译本）的确平庸，为看而写，看得见的才写，没有意境，没有期盼。

    许多宗教人士反对《达芬奇密码》，当然不基于文学，只因作者恣意修改耶稣的事迹，否认祂复活；这原是基督徒信仰的核心，小说中伤了古往今来的基督徒！香港教区一位神父一向支持流行文化，常制作宗教精品及音像节目，亲力亲为，就是他也在主日讲道时劝阻信徒去看这电影：“人家攻击你的宗教，你却捧场鼓掌！人家羞辱你的宗教知识，你还给他送钱卖帐，真傻！”

    上述《哈》、《魔》、《纳》三片也引用了基督教传统，揭秘性很强，十分受青少年欢迎。其实，这类通俗文化之趣味性往往建基于宗教知识的贫乏，例如只要对当代天主教略有知识，谁都知道主业会没有隐修士！这正是普帕尔枢机所指的“宗教文盲”！

    今日，俗世主义横行，教内教外愈来愈不重视宗教，近乎无知；目前，本港办学团体不断被边缘化，宗教科早已改头换面，宗教活动逐渐被取代……有人说：天主教学校很快便会货不对办。另一方面，新媒体不断缔造新文化，上述几套影片都创造了新的故事、新的说故事形式、新的真假；对教会来说，更制造了新的伤害！教会一向尊重人文主义，支持创作自由，二千年来，不断面对新挑战，藉危机而成长。面对《达芬奇密码》的挑战，我们一方面要避免助纣为虐，堕入作者哗众取宠的圈套；一方面要把握机会，利用反面教材，认清传媒文化；同时应积极增进自己的宗教知识，以抗衡充斥宗教谬误之流行文化。

  • 上一篇文章： 辽宁教区胡宝平神父安息主怀

  • 下一篇文章： 捏造事实误导读者的荒诞之作《达•芬奇密码》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 捏造事实误导读者的荒诞之…[1470]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『大海123123』于2006-5-23 21:54:44发表评论：
            • 评分：3分
    请问《达芬奇密码》有无违法？？？宪法第三十六条规定：“　中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。”新的宗教条例第一条就提到了“为了保障公民宗教信仰自由，维护宗教和睦与社会和谐……”。第二条（不得歧视信仰宗教的公民）、第七条也规定，涉及宗教内容的出版物，应符合《出版管理条例》的规定，不得含有下列内容：（一）破坏信教公民与不信教公民和睦相处；……（三）歧视、侮辱信教公民或者不信教公民的。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


捏造事实误导读者的荒诞之作《达•芬奇密码》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
捏造事实误导读者的荒诞之作《达•芬奇密码》 热 ★★★
捏造事实误导读者的荒诞之作《达•芬奇密码》
［ 作者：佚名 转贴自：信德网 点击数：1471 更新时间：2006-5-22 文章录入：admin ］

在《达•芬奇密码》中，作者丹•布朗对《圣经》的许多记载进行了歪曲篡改。这部小说把耶稣说成了是一个凡人，他并不是圣母玛丽亚未孕而生的；他是以色列一支贵族的后代；耶稣与玛丽亚•玛大肋纳生下的后代。
研究基督教早期历史的斯坦福大学克里斯蒂•科普兰博士（KirstiCopeland）认为：“布朗是一个非常糟糕的历史学家，误将一个骗局，噱头当成事实，以致许多人将虚构的情节当成有据可查的历史。”
美国天主教大学研究《新约》的副教授蒂莫西•弗里德里奇森（TimothyFriedrichsen）神父说：“布朗的问题是借书中所谓的历史权威之嘴，对基督教批评甚多，因此，该电影可能会误导那些对历史了解不多的人，甚而让教徒困惑不解。”
普林斯顿大学政治与宗教问题专家保罗•西格蒙德教授认为，“基督教是以历史上的真人真事为基础的。但《达•芬奇密码》否定福音书（Gospels）的历史真实性，枉顾大量历史史实，辩称福音是在公元第四世纪被捏造出来（created），并由罗马皇帝君士坦丁强制传播的。该书也生造出耶稣和玛丽•玛大肋纳的婚姻，这与所有专事圣经研究的学者看法相左，如果歪曲历史，恶意攻击教会，可能让人们对基督教信仰和教会的发展历史产生误解。”
多位专家都强调了历史的真实性对基督教至关重要的意义。他们对《达•芬奇密码》所散布的“流言”表现出高度的警觉。

谎言不会撼动信仰基础

杜克大学神学院教授(Duke Divinity School)理查德•海斯神父（Richard B. Hays）说：“《达•芬奇密码》非常反天主教，对天主教进行了恶毒（vi-cious）攻击， 煽动人们对教会的仇视，也许会让人们改变对教会的看法，”海斯是研究《新约》的国际权威之一。他的着作《新约的道德内蕴》（The Moral Vision of the New Testament,）被认为是20世纪最重要的100本宗教著作之一。“《达•芬奇密码》固然惊世骇俗，离经叛道，但信仰有其坚固的地位，布朗再怎么写，也不会撼动教会的基础。”
弗里德里奇森则认为，《达•芬奇密码》这部电影对教会不会有任何影响。教会是建立在牢固的信仰的基础上，书和电影不可能撼动教会的根基，那些熟知基督教历史的人能分清文学虚构和历史的区别。况且，书的精装本和简装本名列《纽约时报》的畅销书榜已经三年了，许多教堂组织教徒讨论过这本书，如果有什么影响早就显现出来了。
海斯也比较乐观，认为《达•芬奇密码》对基督教的攻击虽然恶毒，但远远偏离靶心，不是致命的。《达•芬奇密码》反可以成为引发讨论和宣传基督教的一个绝佳的契机。

从辩论中看到教会的容忍

海斯说：“如果这事发生在犹太教，更不用提伊斯兰教，可能不仅会掀起轩然大波，甚而会引发暴乱即流血事件。基督宗教相对温和的反应，表明了基督教根深蒂固的‘唾面自干’的宽容传统，反对暴力，”他无疑想到不久前围绕先知穆罕默德的漫画所引起的穆斯林世界的风波。
但在电影上映前夕，梵蒂冈于前日(4月28日)公开呼吁天主教徒站起来抵制电影，换言之，影片将会面临全球逾10亿信徒的大规模抵制。教宗本笃十六世的助手，即枢机主教安杰洛•阿马托(Angelo Amato)在罗马的Santa Croce大学一个天主教会议上公开呼吁教徒抵制《达》片。阿马托在会上表示：“《达芬奇密码》一书全是错误、诽谤及侮辱，是一本反基督的书籍。我希望你们全都抵制电影。”他续称天主教徒应该对谎言及中伤特别敏感，就如当年美国的教徒抵制马丁•斯科西斯(Martin Scors-ese)执导的电影《基督的最后诱惑》(The Last Temptation Of Christ)一样。他还认为若谎言是针对回教经典可兰经的话，就会可能激发全球性的强烈反对行动，但若是涉及基督徒，有关方面则不会受到影响。
据知全球的天主教徒人数逾10亿6千万人，换言之《达》片将会面临大规模抵制。

吁请神长教友明辨是非

总而言之，《达•芬奇密码》为一虚构故事,为此不能以史实看待。特别其中有诸多影射基督信仰、主业会及教会的篇幅，内容似是而非，易使人混淆，甚至被误导。为我们基督徒来说，当面对信仰遭质疑，被人以各种方式曲解、混淆、误导，甚至攻击时，应更加祈求圣神之光照，明辨是非曲直，而且常能回到我们信仰的根基———《圣经》里面寻求真理和答案。鼓励教会的团体、个人藉此机会寻求正解，并加以讨论，因而能更加深巩固自己的信仰。
  • 上一篇文章： 由《达芬奇密码》到“宗教文盲”

  • 下一篇文章： 西安教区李笃安主教5月25日逝世
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 由《达芬奇密码》到“宗教…[1533]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『大海123123』于2006-5-23 21:57:28发表评论：
            • 评分：3分
    <<达芬奇密码>>有无违法？宪法第三十六条规定：“　中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。”新的宗教条例第一条就提到了“为了保障公民宗教信仰自由，维护宗教和睦与社会和谐……”。第二条（不得歧视信仰宗教的公民）、第七条也规定，涉及宗教内容的出版物，应符合《出版管理条例》的规定，不得含有下列内容：（一）破坏信教公民与不信教公民和睦相处；……（三）歧视、侮辱信教公民或者不信教公民的。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


达芬奇密码滥用了文明的宽容

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
达芬奇密码滥用了文明的宽容 热 ★★★
达芬奇密码滥用了文明的宽容
［ 作者：龙仕华 转贴自：《联合早报》 点击数：1536 更新时间：2006-5-31 文章录入：admin ］

《联合早报》5月26日社论淡到从《达芬奇密码》（下简称《达》）找文明的宽容，但忽略了《达》书的作者其实是滥用了文明所带来的宽容，而对基督教的基本信仰进行挑衅。

    宽容的确是人类文明与道德的高尚情操。它能让犯了无心无知之过和知过能改的人继续向前。但是《达》书作者丹布朗把基督教史实、传闻、个人的设想、推理，和虚构混淆，而把记载基督教信仰根基的《圣经》曲解了，对耶稣的生平作出了颠覆性的假设，对基督教会对待女性作了不实的控诉，这是对全球基督教徒和天主教徒的大大不敬。

    为增加此书的娱乐性，丹布朗更把宗教史上的传闻如圣杯重新理解为怀孕了的抹大拉的马利亚，他对四世纪罗马帝国君士坦丁大帝的描述也与历史的记载大有出入（罗马帝国是在君士坦丁成为基督教徒后开始接受基督教的）。

    不只如此，《达》书开始就声明书中某一些项目如锡安会（The Priory of Sion）、主业会（Opus Dei）、关于艺术作品、建筑、文献以及秘密仪式等的描述都是事实，以说明此书的可靠性。故事末尾也没有如“故事虚构，若有雷同，纯属巧合”之类的声明。姑且不论丹布朗对基督教有多少认识，对基督教本身有何意见或对梵蒂冈教廷有何意图，他对全球信徒的感受、对新信徒所可能带来的疑惑和困扰，和对非教徒对基督教所产生的误解，看来是完全不顾的了。宽容这样的作为，是否会助长这种不负责任的作风呢？在宽容的大前提下，若我们让这样的作风延伸到其它宗教，甚至团体族群，会有怎么样的后果呢？文明的社会，不应该成了不文明作风的滋长温床。

    这不是一场文明的冲突，因为丹布朗并没有在提倡一个不同的宗教文明，也不是一个新的哲学理念，更不是如《犹大的福音》那样的新考古发现。《达》书也不能称得上是一个异端宗教，因为它本身就没有一套信仰理念。我们因此不能对它与对“异族”的容忍相提并论。它可以是一个不同的意见，但当我们的意见对个人或团体族群可能带来困扰疑惑甚至伤害时，政府、媒体和社会是否有责任制止这样的意见张扬渲染呢？

    一个成熟的文明社会，不是靠单方面的宽待和容忍，而是整体对部分族群的文化特别是信仰，不但要有敏感性的认知，且能接受捍卫这些文化和信仰的体制。

    暴力的抗议是消极的，是不能被文明社会所接受的，也肯定不是基督教所认同的。但信徒对他们的信仰应该是有严格的准则的。当他们的基本信仰被挑衅时，若他们不会感到愤怒，他们可能不知道他们所信的是什么，不然他们的宗教就真的不是那么伟大了。
  • 上一篇文章： 第43届圣召节教宗文告

  • 下一篇文章： 圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


西安教区李笃安主教5月25日逝世

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
西安教区李笃安主教5月25日逝世 热 ★★★
西安教区李笃安主教5月25日逝世
［ 作者：佚名 转贴自：网络 点击数：1456 更新时间：2006-5-31 文章录入：admin ］

李笃安主教于2006年5月25日，耶稣升天节，凌晨3点17分，西安教区李笃安主教,圣名安多尼，因罹患肝癌，医治无效，在陕西省肿瘤医院安息主怀。近两年中，李主教一直饱受肝癌的折磨。一段时间以来，主教一直在医院中接受治疗。李笃安主教是获得教宗本笃十六世的邀请，出席二OO五年十月圣体圣事全球主教会议的四位中国主教之一。作为官方教会的成员，李主教是历任教宗的支持者和朋友。他是官方教会与罗马和解、促进中国官方教会与地下教会和解的主要推动者。

   此外，李主教还深受非基督信仰的知识分子和政治家们的敬仰。文革浩劫后，李笃安主教亲手重建了西安教区，积极鼓励当地基督信仰团体和修会投身社会公益和慈善事业、普及神学知识等。时至今日，西安教区共有59位司铎、300位修女、60所堂区、共两万多名教友。

就在去年，西安教区祝圣了教宗批准的、三十八岁的党明彦蒙席为教区助理主教。
  • 上一篇文章： 捏造事实误导读者的荒诞之作《达•芬奇密码》

  • 下一篇文章： 北京教区傅铁山主教逝世
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致哥罗森人书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致哥罗森人书 热 ★★★
保禄致哥罗森人书
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1364 更新时间：2006-5-31 文章录入：admin ］

前言

保禄从未到过哥罗森，因此该地的教会并非他所创立。

哥罗森在古代是小亚细亚夫黎基雅省的重镇（Phrygio），并以羊毛、温泉及染布业闻名于世。波斯居鲁士大帝曾在该地驻有大军；希腊史学家希罗多德（Heroditus，公元前四八四-四二○）也曾夸耀它为「夫黎基雅之大城」。可见当年它的地位有多重要。可惜到了保禄时代，哥罗森旧日的风光已不再。时至今日，连一座遗迹也已无处可觅，据去过的游客回来说：「连一块石头也找不到了！」因此有人感慨地说：「在保禄所写的众多书信中，哥罗森应该是一个最不显要的地方了。」

哥城的教会大概是由保禄的门徒厄帕夫拉（Epaphras）创立的，至少在那段时期，他是那边教会的主持人，因此保禄才说：「这福音也就是你们由我们亲爱的同仆厄帕夫拉所学得的，为你们，他实在是基督的忠信仆役。」（哥一7）

哥城的信徒大部分为新皈化的外邦人，其中也有不少犹太移民。他们虽未亲眼见过保禄，但都非常爱他。一旦听说他被囚于罗马，才决定派长老厄帕夫拉前去拜见他，同时也请他把本城及附近各地教会的情况报告给保禄。保禄知道了那些消息后，才决定写这封简单的信，时在公元六十三年。

是什么消息使保禄急着写这封书信？答案是，当年在哥城有某些异端邪说，威胁着刚皈依的新教徒，若不立刻加以扑灭，可能星星之火足以燎原，后果不堪设想。但若问究竟产生了何种异端邪说，圣经学者则众说纷纭，莫衷一是。唯就书信的内容言之，我们可得下列几点结论：首先，那是一种否认耶稣基督为真神真人的邪说，目的是为了贬低基督应有的尊位。为了驳斥这类异端，保禄才在信中特别强调基督的崇高地位，力言这位救世主为一切受造物的首生者，是真神又真人，祂是教会的头，整个圆满的天主性住在祂内。

再者，那时也有某些人信诺斯底士学说（Gnostieism），这些人又称「真知派」，认为人的完美与得救，当寓于他的自知及真知，因此与基督的救世论无关。他们更主张善恶二元论，精神是善的，物质（肉体及世界）则是恶的。更甚者，物质与精神均属永远存在的现象，而非教会所说的受造于造物主。再者，若物质是恶的，若耶稣是天主圣子，则祂所显现于世的肉体只是一种「幽灵」而已，祂看起来像人，其实根本就不是人。这样一来，真知派的理论与保禄所宣传的耶稣真人的道理，必然大相径庭发生冲突。这也正是为什么，保禄在此书信中，一再地强调耶稣人性的原因。

最后还有一个问题，究竟谁是哥罗森书信的作者？是保禄自己还是另有其人？天主教圣经学家一致认为作者就是保禄，但某些基督教学者反对此说。他们反对的理由有三：即（一）、此书信中所用的不少字句，均不曾在其它书信中出现过。（二）、真知论是在保禄以后才出现，今哥罗森书信中已讨论这些理论，可见此书信应属后人之作。（三）、书信内有关耶稣基督的那些论调，似乎有点太「先进」，与其它书信格格不入。因此他们结论，哥罗森书信非保禄所作。

其实这些问题均属不是问题的问题。首先，保禄在此书信中，的确用了不少在其它书信中所未曾用过的字或句 ，但这又能证明什么呢？谁又能要求一位作者，常用同样的文句或一成不变的格调来写文章？哥罗森书信在讨论一个新的问题，因此作者必须用新的说法，这又有什么稀奇！若说真知论是保禄之后才出现的一种学说，这也是事实。但我们不要忘了，有关善恶二元论的思想，早在公元前第五世纪就已存在，只是系统性的大作很晚才问世罢了。最后，反对保禄为作者的人，曾口口声声表示，哥罗森书中的那种基督论，实在有点太先进，有点太超前其它的一切书信。他们认为这种基督论，即坚持基督不但是造物主，祂更是天主圣父在世的化身等等。这种论调是迟至若望福音才出现，但那已是四十年以后的事了。但这也似乎不能证明哥罗森书信非保禄所写。保禄那时有一种特殊的需要，他要反驳那种基督只是幽灵而非人的邪说，因此不得不提前把基督的真面目说清楚，如此而已。

无论如何，天主教的圣经学者都一致同意，深信此书信由保禄所作，我们可以安心地接受这个事实。
「因天主的旨意作基督宗徒的保禄与弟茂德弟兄，致书给在哥罗森的圣徒及在基督内忠信的弟兄。」（哥一１-２）书信的这种开场白，等于是一种自我介绍。保禄既没有亲身到过哥罗森，那里的教会也非他所开创，因此他觉得必须先说明凭什么理由写这封信？保禄只说他是一位基督的宗徒，他因基督耶稣之名给他们说话，「好使恩宠及平安由天主，我们的父赐与你们！」
  • 上一篇文章： 保禄致斐理伯人书 必须常在基督内生活

  • 下一篇文章： 保禄致哥罗森人书 一切都为了天上的希望
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄致哥罗森人书 一切都为…[1433]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致哥罗森人书 一切都为了天上的希望

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致哥罗森人书 一切都为了天上的希望 热 ★★★
保禄致哥罗森人书 一切都为了天上的希望
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1434 更新时间：2006-5-31 文章录入：admin ］

「因天主的旨意，作基督徒的保禄及弟茂德弟兄，致书给在哥罗森的圣徒及在基督内忠信的弟兄。」（哥一１-２）。过去保禄写信时，常把书信直接写给当地的教会，如迦拉达书就这样说：「致书给迦拉达教会」。同样地，格林多前后书中，保禄也只提到教会：「致书给格林多的天主教会。」但从罗马书信开始，保禄不再直接致书给「抽象的」教会，反之，他越来越觉得住在教会内的那些兄弟才重要，因此在今后的书信中，他常直接致词给那些信徒，「致书给在哥罗森的圣徒」，就是最好的一个例子。

再者，保禄也开始感觉到，不管那些信徒住在那里，他们是否能与耶稣基督相接合才是当务之急，于是他在信中才如此声明：「致书给在哥罗森的圣徒及在基督内忠心的弟兄。」信徒可以住在不同的地方，罗马、格林多、斐理伯、或哥罗森等地，这一切均无关紧要，是否能活在基督内，这才是关键问题。保禄的用意似乎很明确，一个信徒住在那里或能什么事，这一切都不重要，重要的是他是否常能住在基督内，常能与基督合而为一，换言之，他是否真的是一位「在基督内忠心的弟兄」。

接着保禄感谢耶稣基督及天主圣父，因为他听说哥罗森信徒不但有坚强的信德，他们对众人的爱德也有目共睹，而这一切「是为了那在天上给你们所存留的希望。」（哥一５）保禄似乎在说，信徒们之所以有信德及爱德，那是因为他们希望将来在天上获得赏报。「你们欢喜踊跃吧！因为你们在天上的赏报是丰厚的。」（玛五12）这是真福八端的最后结论。原来耶稣宣布了真福八端后，曾如此结论道：「几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃吧，因为你们在天上的赏报是丰厚的。」（玛五11-12）

谁也不能否认，信仰绝非人间天堂，你一旦接受基督的信仰，必将发现问题一箩筐。记得我十二岁那年，我们全家才接受洗礼；洗礼前好像没有什么大问题，但洗礼后问题却一大堆，其中尤其两件事我记忆犹新。首先，领洗前母亲曾以制作纸元宝、纸灯笼等赚了不少钱。不用说，那些纸器都用来焚烧给亡魂为主，只要附近村里有人死亡，母亲与媳妇及女儿们，必然忙得手忙脚乱，晚上甚至还加工到深夜。接受信仰后，本堂神父立刻宣布，那些纸元宝纸灯笼均属迷信物，因此必须中止运作。母亲当然唯命是从，虽然经济损失不小。

但经济损失还是小事，另一椿因进教而带来的麻烦，一时真使父母手足无措。原来二姐那年已婷婷玉立正考虑找对象，唯当年教会规律甚严，教友女儿只能与教友男人结婚。可惜我家十里见方，家家都是外教人，二姐只好在家苦苦等候。幸好三年后蒙上天祝福，必与二十里外的一个教友男子成了婚。

可能这只是一个特殊例子，但信仰带给我们每位信徒的许多不便，请问谁又能否认？人家说的话我们不能说，人家去的地方我们不能去，人家做的事情我们不能做。我们心里实在恨死的那些人，信仰却要求我们从心里去原谅他们；人家都嗤之以鼻的人，信仰却要求我们去关心他们；我们辛苦了一周，星期天早上该好好休息，偏偏信仰要求我们快赴圣堂参加弥撒。这一切的不方便，实在有话也说不清，若不是为了天上永远的赏报，请问又能如何解释？

保禄最了解这个中道理，他一生跋山涉水东奔西走，受尽了人间疾苦，他说自己曾被鞭打过三次，坐监三次，覆舟二次等等。这一切为了什么，还不是为了获得最后的荣冠。「凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽的花冠。」（格前九25）因此他最有资格能对哥罗森信徒说：「你们在基督耶稣内的信德，和你们对众圣徒的爱德，这是为了那在天上给你们所存留的希望。」

接着保禄说自己不断为他们祈祷，恳求天主使他们对祂的旨意有充分的认识，充满各种属神的智慧及见解。
他更强调，认识了天主的旨意以后，更当努力按这些旨意去实行，行其所信、信其所行，那样才能结出美果，事事使天父喜悦。（哥一９-10）这可能就是信仰之所以为信仰，信仰教我们必须常常祈祷，希望天主能告诉我们，祂究竟要我们做什么。但这只是信仰的起步，一旦知道了天主希望我们做什么以后，我们就当起而行之全力以赴。耶稣当多之所以如此严厉责备法利塞人，还不是因为他们什么都懂，就是不去实行。我们知道，信仰没有行为是死的，它只是一种抽象性的知识罢了。

让我们多想想，保禄的这段福音，使我们也能像他那样多多祈祷，求天父告诉我们祂的意旨何在；一旦知道了，我们就当全力以赴，去实现祂在我们身上的旨意。
  • 上一篇文章： 保禄致哥罗森人书

  • 下一篇文章： 保禄致斐理伯人书 让我们向成圣的理想前进吧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄致哥罗森人书[1364]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致斐理伯人书 让我们向成圣的理想前进吧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致斐理伯人书 让我们向成圣的理想前进吧 热 ★★★
保禄致斐理伯人书 让我们向成圣的理想前进吧
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1879 更新时间：2006-5-31 文章录入：admin ］

「你们在主内应常常喜乐，我再说一次，你们应当喜乐！」让所有的人都体验到你们温厚宽容的精神。主快来了，不要有什么挂虑，只要在一切事上，以恳求和祈祷，怀着感恩之心，向天主提出你们的一切要求；这样，天主那超乎各种意想的平安，自会在耶稣基督内稳固你们的心思想虑」。（斐四４-７）

「你们在主内常常喜乐吧！」这句话听起来似乎有点刺耳，因为保禄写这句话时，己身入大牢，判刑只是迟早而已。在那种极度的痛苦中，他犹能叫人常常喜乐，真令人百思而不解。保禄似乎在对斐城信徒说：人生无处非痛苦，但基督徒的喜乐应超越一切痛苦，不管环境如何恶劣，不管个人所面临的苦难如何严重，真正的基督徒还是应该高兴喜乐的。他不是说过：我被鞭打过九次，坐监或沉舟三次、被人诬告更不知多少次，但他依靠耶稣基督，这一切的一切都被克服了。

他之所以能克服一切灾难。能从火坑中毫发无伤地再站起来，因为他已把一切托付给天上大父了。他知道天主虽无所不能，但他那颗关心我们的慈父之心，却又无微不至。天下父母心，事无大小，那个父母不爱自己的孩子的！因此他力劝斐城人，面临困难时不要害怕，更不必焦虑，应该常怀一颗感恩之心，向这位慈父提出心中的一切要求，祂必然将在耶稣基督内，赐给我们所需要的平安！

保禄强调基督徒常该怀着一颗感恩之心，去向天主祈祷请求，因为只有这样，天主才能进入我们心中。保禄当年所面临的社会，大概与我们目前所感受的差不了多少，即不管外教人或基督徒，已失落了那颗感恩之心。所谓幸福就是「二鸟在林不如一鸟在手」，可惜古今中外多少人，对手中所有的那只小鸟不珍惜，反而整天想那二只林中之鸟，这种人你叫他们如何能满足幸福？再者，多少人常被「理所当然」那个错误的观念所左右，往往弄得身在福中不知福。先生在外辛劳工作赚钱，太太认为理所当然；或太太在家整天打扫、做饭、带孩子，先生则认为那是她该做的事。如果你这样想，感恩之心早已不翼而飞了。同样地，天父为我们做了多少事，我们有没有真心说声谢谢？

当年耶稣治好了十个癞病人，并令他们去见司祭验证，说明他们确已大获痊愈。可惜当他们洁净后，只有一人回来感谢耶稣。耶稣于是有感地向周围的人说：「治好的不是十个人吗？那九个人在那里？除了这个外邦人，就没有人回来归光荣于天主吗？」（路十七17-18）在保禄书信中，「我感谢天主！」这句话，好像常挂在嘴边：他为了罗马信徒有信德，就说「为你们众人，我感谢我的天主。」为了费肋孟弟子在众信徒中所表现的爱德，他感谢天主。如今他见斐理伯信徒助他传布福音，他更由衷地谢谢天父。
那我们呢！我们不是也有说不尽的感激吗？

我能出现在这个世界上，就是恩中之恩，多少人连出现的机会都没有；即使出现了，也未必能像我这样健康地活下去，世界上三个婴儿中，只有一个能活下去，但活到七十、八十，则少而又少了。据最近一次世界卫生组织调查，世界上竟还有十多亿人，每天的生活费还不到一元美金；廿四亿人缺少基本卫生设备；一千万成人根本不识一个字；世界各地每日大小战争，平均竟有二十七场之多……

反观我们生活在这个宝岛上，基本卫生设备已应有尽有，人人均能识字读报，月新已近于千元美金，社会虽不太安全，但真正的战火尚离我们很远。这一切的一切难道不该感谢上苍吗？当然，当多少人尚不识天主时，我们已接受了洗礼，这更是天父的大恩，我们又如何不谢恩知恩？当知道，这一切都不是理所当然的，更不是天父欠了我们什么，被迫如此做的……

为了对天父常能知恩报爱，保禄给我们订了一套生活法则，希望我们去实行：「凡是真实的、凡是高尚的、凡是正义的、凡是纯洁的、凡是可爱的、凡是荣誉的，不管是美德，不管是称誉；这一切你们都该思念。凡你们在我身上所学得的、所听见的、所看到的，这一切都该去实行。这样，赐平安的天主必与你们同在。」（斐四８-９）

乍看之下，保禄对信徒的要求似乎过高，他几乎希望所有基督徒都成为圣人！但基督自己对我们的要求，还不是比保禄更高：「所以，你们应该是成全的，如同你们的天父是成全的一样」。（玛五48）请问有谁能像天父那样成全？那样完美？这大概就是理想之所以为理想吧，理想可能永远达不到，不过一旦缺少理想，我们可能连追求的意愿都没有了。幸好人只看外貌，天主却看内心，你只要有那种成圣的志向，虽然达不到，天主也就满意了。圣女小德兰十五岁进圣衣会，从此不再跨出大门一步，但她死后竟成了传教区主保！因为天主只看她的心，她既有心到传教区工作，虽永远达不到，天主却已接受了。让我们也向完美的理想前进吧，只要我们有这颗心，虽然达不到，天父也就满足了！
  • 上一篇文章： 保禄致哥罗森人书 一切都为了天上的希望

  • 下一篇文章： 保禄大丈夫
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒 热 ★★★
圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒
［ 作者：佚名 转贴自：网络 点击数：1076 更新时间：2006-5-31 文章录入：admin ］

来自全球各地的教会运动团体代表，预计25万到30万人，将于本星期六，6月3日下午，圣神降临大瞻礼前夕，聚集梵蒂冈圣伯多禄广场，会晤教宗本笃十六世，并参与次日教宗在圣伯多禄广场举行的大瞻礼弥撒圣祭，就像八年前举行过的一样。预计这将是今年内在罗马梵蒂冈举行的最大规模的集会活动。这些属于教会内部的运动团体并于今天5月31日起，在罗马附近举行为期叁天的世界大会。主办这项巨型集会的是圣座在俗教友委员会。这个委员会的主席尔科总主教并率领他的秘书长和副秘书长于昨天5月30日上午在梵蒂冈新闻室举行记者招待会。

今天，就如8年前一样，世界上有一部分的人宣传一种没有天主、也不需要天主的生活模式。因此，今天就如同8年前一样，世界极度需要成熟的基督信徒和活跃的基督信友团体不折不扣地为基督信仰、为福音作证。里尔科总主教向新闻界说，今年的集会将根据八年前的方式和意向举行，也就是说，教宗本笃十六世亲自表示愿意要在圣神降临大瞻礼前夕，在罗马圣伯多禄广场接见全球的教会运动团体代表。

一年前，刚就职不久的新教宗本笃十六世在接见圣座在俗教友委员会最高层负责人员的时候，就表达了这个意愿。这表示现任教宗愿意继承先教宗的训导，重视教会内部各种活泼的运动团体组织的生命力。8年前，先教宗若望保禄二世认为这些运动团体乃是天主圣神赐给这个时代的宝贵恩典，而且为这个时代的人类也是一大希望。8年后，新任教宗本笃十六世愿意再次从8年前的记忆和成果出发，向教会这股巨大无比的潜在力量发出激励的话，亲自带领他们面对俗化世界的种种挑战，以福音和教会的训导作为生活的指标。

40年前，梵蒂冈第二届大公会议刚结束的时候，教会内部新兴的运动团体组织如雨后春笋地诞生，当时还是叁十几岁的青年神学教授若瑟．拉青格神父曾赞叹地说：“看呀，没有人策画的事情突然间产生了！看呀，天主圣神再次要求发言了！”。

40年后，若瑟．拉青格神父教授成了教宗本笃十六世，他从未间断过他对教会内部的运动组织的关心。去年8月他在德国科隆会晤全球青年时，曾向德国主教们说：“教会必须重视这些运动团体组织的事实，同时必须在牧灵工作上明智地引导他们，好使他们以各自不同的神恩，为建设教会团体而贡献出最好的力量”。当时教宗又说：“地方教会与这些运动团体并不相互抵触冲突，而是共同形成缔造活生生的教会的结构”。

关于这个结构，圣座在俗教友委员会秘书长若瑟．克雷孟斯主教说：今后这几天舆论界将可以看到这个结构的多彩多姿，有一百多个运动团体将于5月31日到6月2日在罗马近郊的罗卡蒂帕帕举行世界大会，6月3日下午在圣伯多禄广场与教宗相会。根据最新的资料，将有25万到30万人参与，各种媒体也开始积极准备作实况报导。

参加会晤教宗活动的不只是天主教的运动组织团体，信仰基督的其它教会团体也将派遣代表团参与，这些教会团体包括世界路德宗联合会，世界基督教大公理事会，莫斯科东正教，亚美尼亚教会以及英国圣公会等等。

在记者招待会中，曾有记者提到有些地方教会对某些运动团体没有好感。里尔科总主教回答说：“我不是这么悲观。我们的委员会每每遇到来罗马述职的各国主教，他们都表示越来越体认到教会内部的新运动团体组织是天主圣神的恩赐，有待地方教会怀着感激的心来接纳，不使这些恩典白白浪费消失”。

关于地方教会中这些新的运动团体组织和教区及本堂区之间，在牧灵传教行动工作上有时也发生协调的问题。对这个问题，在俗教友委员会主席里尔科总主教说：“哪里有生命，那里就有紧张的气氛和难处。一般而论，我们应该说在教会内，主教神父和教友们越来越体认到这些新兴的运动团体组织乃是有待以感激的心来接纳的恩典，而不只是一种问题。先教宗对这些运动团体组织如何加入地方教会的事，曾指出一个简要的规则方针，他说：‘运动团体组织必须以谦虚服务的精神，设法融入本堂区内；而地方教会的牧人也必须以慈父的亲切态度来接纳他们’。当今教宗也说：‘不论是运动团体组织或牧人，都应该让圣神来净化和教导’。所以，我相信全球教会内的运动团体组织与教宗的相会，将是大家朝着个方向走的新动力。教会需要这些新神恩，也应该知道怀着感激和责任感来接纳他们”。
  • 上一篇文章： 达芬奇密码滥用了文明的宽容

  • 下一篇文章： 教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约圣经神学(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约圣经神学(1) 热 ★★★
新约圣经神学(1)
［ 作者：佚名 转贴自：网络 点击数：1248 更新时间：2006-6-3 文章录入：admin ］

第一部分 导论
神学：神学不是要研究历史，若研究历史需看发生了怎样的事?怎样发生的？背景是什么？前后的关系怎样？同时读史，需作很多假设，若这样研究圣经我们的资料不够。但有一个历史事实，整个新约的建立就在这件历史事实上，就是耶稣其人及他的死亡，复活，这些历史怎么去看，这儿不作研究。这也是所有的新约神学的基础。就因他的死而复活有许多人跟随了他（我们也是这队伍中的一员），声称相信耶稣。耶稣的复活不只有教会的证据，教会以外的人也证明此点。在信经中，提到比拉多的名字，让我们想到这是历史事实，所以基督信仰是建立在历史上的，而不是建立在神话上的。我们不去作历史研究，是在接受历史的基础上，看各种神学观点。
神学是谈论天主，在历史事件中去寻找天主怎样临在，行动？在这事实中天主要对我们说什么？天主怎么看这历史事实？在人内起什么效用？对人类有什么影响？神学所用的研究资料就是圣经，这些书本是基督的门徒写成的，在历史发生之后才写成的。在这些书本中不只讲这事的发生，更给我们解释他们的信仰（见证）。目标是讲他们的信德见证。我们就从这个角度看新约的写成过程，绝对不是陈述历史事件的发生秩序。
我们对历史的看法是一些有次序的历史，而新约对历史的看法不同。它们是建立在历史的事实上，就这一件事，在信德的光照下对历史事实所做的信仰反省（解释）。
《启示宪章》19号，大公会议告诉我们：
1、把耶稣的真确事迹传给我们，不是讲耶稣传，是把有关耶稣的事说给我们听。传授的目标是传达救恩，让我们得救。教导我们怎样走向人生的道路，达到人生的目标。我们应注意两点：新约圣经的真实性及目标。今天许多人研究失败，因为他们的研究方向不正确，如要找到耶稣的政治观点。如在一百年前，有许多的神学家，在圣经中找耶稣真实说过的话，在希腊文的后面找阿拉美文的意义，但他们全错了。新约的目标是指出生命得救的道路，作为其它研究是不会成功的。
2、福音不讲耶稣所有的事，而是有所选择的，在圣神的光照下加以解释，帮助人得永生。同样一件事实几位圣史可有不同的解释，但目标却是一致的。如建立圣体，对观福音与若望福音大不相同，且对观三圣史也有细微的差别，耶稣过逾越节是事实，但各自强调的方面不同，虽不同，但都是真的解释。读福音时，我们看到的是一件事实同时也是解释。
3、圣史的编辑采用了口传及已成文的传授。每位圣史都有历史背景，根据当时教会需要，解释有关耶稣的事实，所作的选择是针对当时的教会而定的。读福音时要懂作者的心声，他要传递什么讯息，四位讲同一件事，但传递的信息不一样。如：真福八端，谷、若都没有记述；玛、路也有很大不同。再如天主经，谷、若也没有记载；玛、路也有相当的不同。玛：“我们的天父”；路：“父”。玛“你的旨意在地上如同在天上”，路却没有说。可见他们用的是不同的资料，按我们所知的，路、谷都没有亲自认识耶稣。作者是谁并不重要，因古代给书起名字时，都要用一权威的名字，因这书符合某个权威的教导。在旧约中早已看到，如依书就是由三作者写成，放在依名下，重要的是这部书代表的是天主圣言，这并不减少这部书的价值。我们要知道这是上主的圣言，在信德接受它，谁写的并不重要。假设玛认识耶稣，是否他写的书就高于谷所写的，谷不认识耶稣。其实两部书都是在圣神推动下写成的，都被教会接受为圣经。四福音外还有其它的福音，如多默福音，但没有被教会接受为正经，没有被接受为上主的话，因它不完全符合教会团体的信仰。所以我们要清楚福音讲的历史与今天的不一样，福音的目标是支持初代教会的信仰。
四福音并不是新约最早写成的书，保禄从来没有看见过四福音，在他死时还没有写成。保禄引用好多旧约章节，从来没有用过四福音。新约中最早成书的是几封保禄的书信，要了解初期教会要看保禄书信，这是我们手中有关耶稣最古老的文章。保禄归化的年代是36年，距耶稣复活只有几年的时间。保禄的第一次传教行程是在40年代（46－49年间）。最早的信在50年代写成，写给自己建立的教会团体。但在他的书信里有很多古老（初代教会）资料，如斐2：基督颂，是初期教友的圣歌。保禄传达的是从宗徒接受的，他的书信反应了初期教会的传统。通过保禄的书信，可找到他受培育团体的教导，保禄归化后找到了当时的教会团体接受培育，在派他传教以前，他学习了几年的时间；保禄讲的道理，是从教会学习的并传给我们的，如巴尔纳伯，阿纳尼亚都培训过保禄，他也见过宗徒们，认识伯多禄、雅各伯和其他跟随耶稣的宗徒们。保禄提醒我们福音只有一部，因为耶稣只有一个，对他来说，耶稣不是一部书，是耶稣基督自己，耶稣基督才是天父给人的福音。宗13：1－3保禄被派遣传教，我们有时会忘记，保禄是在教会受培育，并被派遣，保禄是保守传统的一位，他传的是宗徒团体的信德。学者认为，新约最古老的经文，格前15：3“我当日把我所领受而又传给你们的……”这即是初传，是宗徒们宣讲的题纲。可见保禄讲的不是自己讲的，有些神学家，不愿看保禄，因他们有自己的意识形态。保禄传递的信息是教会的产物，是宗徒的信仰。有些书信保禄写的，有些书信是保禄的门徒写的，这并不减少保禄书信的权威。保禄的写作对象是历史中具体存在的教会，为解决具体的问题，他没有写过有关耶稣基督的书，但他总是处处讲耶稣基督，让基督的光，光照在具体的教会情况上。这一点，使我们读经有了困难，我们需要了解具体的历史背景。
对观福音的成书时间：一般认为AD60-70年写成的。有人主张比这要晚。谷是最早的一部福音。在谷之前已有一些资料，如耶稣的语录、比喻等，已被教会团体应用，称为Q资料（因德语从这个字母开始，称为“最初的资料）。在他们之后，玛、路各自写自己的福音，他们之间有很多相似的地方，也有许多不同的地方。每位圣史都是有选择的，为教导自己的团体。若福音在对观福音后20-30年左右写成，好象若望不知道其他福音，独出心裁。但他们都是在讲耶稣基督，为让我们认识耶稣基督。通过福音，我们以深入地认识耶稣基督，研究神学必须经由福音认识耶稣基督。我们不认为由一部福音就能认识耶稣基督，而是四部福音。在新约中，认识耶稣基督，再介绍给别人认识耶稣基督。所以我们必须认识新约圣经的全部，最终的目标是经由基督而认识天主，耶稣来是为把天主启示给我们。
“福音”二字在新约中被用76次。60次被保禄所用；路只在宗徒大事录中用32次，而用时总是说保禄的福音；默、伯前各用一次；谷用了38次；玛用了34次，都是与谷平行文中的。在路中做名词的福音没出现，若也没作名词用。我们讲“福音”是指一个消息，不是一本书，是天主的一个好消息，这消息就是耶稣自己。谷中“福音”用作名词时也是讲耶稣传达的好消息。讲四福音是教会的传统开始。外文中福音单数指耶稣自己，复数是指四部福音（来自谷1：1）“天主子耶稣基督的福音的开始……”天主子不是一个称号而是说福音告诉我们耶稣是天主子。玛的开头用族谱，四部书原来没有题目，没有标记，内容也没有分段，分章节，这些都是后加的。
我们对新约的态度：讲圣经神学，应取信德的态度，不只象外教的专家，从客观去看圣经，应视圣经为上主的话。当然在信德的观点下，还可作学术性的研究，但这为牧灵没有什么帮助。所以我们要深入明白文字的意义，可以生活在真理内，而把我们推向行动，从而正确传达天主的好消息。圣经传递给我的是个人性的真理，我明白了，我接受了。耶稣说：“我是真理”。谁认识耶稣，使我们能认识天主，也认识自己，在耶稣基督内看到完善的人，和我们同在的天主，在我们的信仰中能宣称他是人也是天主，不能忘记耶稣的天主性和人性。他是人，除了罪过；他是天主，跟圣父同等。这一点在新约中很清楚的显示出来。
基督信仰的形成在耶稣死后的好多年，也就是信理的形成有一个过程，这不表示初期的信友不知道，只是没有用信理的方式来表达，信理的根子早就在圣经里，教会只是从中提取出来，用一种显明的方式宣布出来。讲神学，必须看历史过程。因此讲圣经神学时，有人就看不到信理神学与圣经神学的连续性。有人认为耶稣是天主，但不管耶稣的人性。当他们看到有关耶稣人性的句子时，就不去看，如“耶稣不知道”， 这样的句子就认为不是圣经，他们认为承认这样的句子，就会有损耶稣的天主性。希说“耶稣跟我们一样……除了罪过”。人的知识是有限的，耶稣作为人的知识当然是有限的。济利录维护耶稣的天主性，维护教会的信理说：“我们应钦佩主的良善，因为他为了爱，取了所有人的脆弱，包括无知在内”（希腊教父集75卷369页），济利录的话给多玛斯提出了问题：在耶稣的灵魂内，只有天主的知识，耶稣其人就没有明悟了。因为人的理智属于自然，人的理智是人性的一部分，没有理智就不是完整的人（神学大全第三部）。多玛斯认为：耶稣有来自天主的知识。拉内接受：“耶稣带着人性的无知过了他的一生。”巴尔达扎也说了同样的话。耶稣的人性同我们一样也是有限的人性，我们认识的耶稣是两性一位的天主子。许多教友很难接受耶稣的人性，也有人不接受耶稣的天主性。讲耶稣的天主性时，说这是神话，他们只接受人的理性能达到的耶稣奥迹，对耶稣显的奇迹不接受，也不接受耶稣对未来的深度的认知。他们有许多偏见，“他是人，他应这样行走”，但他们忘记了耶稣也是天主。我们应该接受耶稣的天主性与人性，即便用人的理智不能完全理解，因耶稣的奥迹超越人的理智。因此教会的教父们维护了耶稣的天主性与人性，不允许我们只接受耶稣的天主性，而损害耶稣的人性；或者只接受耶稣的人性，而损害耶稣的天主性。有很多异端就是这样，只接受一方，否认另一方。聂斯多略就是“接受人性，否认天主性”。今天的教友也有这样的人，把耶稣的人性描写成完人，忘记耶稣是天主。在学习圣经神学时，要看到耶稣的天主性与人性。
有些人对新约的态度：
1 有些教友他们看圣经非常保守，只按文字解释，称为基要主义。他们把圣经的每一个字当成历史事实，他只看文字表面的意义，在福音的外部，不进入福音深奥的意义，不接受四福音内部的矛盾，他们不承认对福音内部的认识有一个演变的过程，他们看到历史批判学，信德就感到有很大的危机。要帮助教友深入圣经内，对他们要有耐心，这不是他们的错误，是因我们没有化足够的时间教导他们，有时也因我们没有条件进行培育，但我们尽力去做。
2 另一些人属自由主义者。耶稣的自我认识不符合教友对他的认识。甚至有些人认为保禄制造了基督宗教，保禄创造了耶稣基督，不是纳匝肋的耶稣，他们在耶稣身上寻找的是伦理道德的导师、社会改革者。每当福音中找到超越的标记时，马上就拒绝。他们认为教会受希腊哲学的影响，构造了耶稣基督的像。他们把耶稣超越的一面完全抛弃。只视耶稣为一新宗教的创始者，而不是天主子，他们看四福音只用社会学、历史学的眼光。
3 有些教友的看法是：在福音中看到耶稣作的了不起的事，应承认耶稣是天主子，对他们来说但这不是重要的事，最重要的是耶稣是我的救主。耶稣要求我怎么样生活，把耶稣内在化，耶稣是领导我走向天国，不管耶稣到底是谁？把四福音看作是实存主义的书，帮助我走人生的道路，圣经要求我向日常生活挑战，最重要的是我在天主前取什么态度。对这种人耶稣为他是至关重要，只管耶稣与我的关系，不管耶稣是谁，耶稣的真理是什么。这样看圣经是很危险的。对保禄来说，至关重重要的是耶稣基督的真理。我能模仿一个人，但他可能跟我毫无关系。但在耶稣基督内，圣父常在讲话，常在行动，我们也要认识耶稣基督的奥秘。四福音让我们认识耶稣基督，不只让我们效法他。福音先是恩惠，我们要找到天主给的恩惠的深度意义。
我们应在信德光照下，在圣经面前，经由天主的话认识耶稣基督的人性与天主性，帮助我们了解信德的演变过程，但总是同一信仰，内容越来越深入，虽然它的表达方式可以改变。新约的任何一部书，没有给我们一个整体的耶稣，只是耶稣基督的一个方面，耶稣总是大于他们所说的。在圣神的引导下叫能我们深入进自己的信仰中，达到真理的全部。圣神给的光照光大我们的理智叫我们深层认识耶稣，今天圣神在教会内也同样的在工作。。
＊　　　　　　　＊　　　　　　　　＊　　　　　　　＊

第二部分 保禄的神学
壹．保禄其人
宗徒大事录告诉我们保禄出生于AD1－10年间。他参与了杀害斯德望的事，宗7：58。希腊文化认为20－30岁为青年。他生在西里西亚的塔尔索，宗22：3。他诞生的地方是希腊城，文化商业的中心，有许多哲学家。在罗马帝国是有名的城市，皇帝曾到访那里。保禄将出生于此为荣，宗21：39。因为生在塔尔索他成为罗马公民，有特权，宗22：25不受鞭打。他信犹太教，且接受了犹太宗教的教育，受教于名师贾玛烈耳的足下，贾氏的门徒都是准备作拉比的，保禄的书信证明他非常熟习旧约。保禄在耶京有一姊妹，宗23：16。保禄热衷于法律，迦1：13－14。保禄的身份，斐3：4－6，使他引以为荣，罗9：1－5以色列人的血统。保禄熟悉希腊文，他的伦理观念受希腊司多各派的影响。他更多地讲希腊语，也讲希伯来语，宗22：2。保禄是一侨胞，可能是第二代的希腊籍希伯来人。与伯多禄相比有很大的差距，伯多禄是渔夫（大概是文盲）。保禄归化变成了基督徒，受高等教育的保禄进入文化低的基督徒的团体。根据犹太的法律基督是异端。他在成了信徒之前曾迫害过基督徒。保禄归化发生在AD36－37年，因为比拉多已回罗马（AD36年春天回去）。宗徒大事录把归化的故事讲了几次，情节不太一样，但内容一样。他与耶稣相遇且是活的耶稣。第一次为信徒团体讲的（9：1－17）；第二次在犹太人面前为自己辩护而讲（22：1－16）；第三次讲是给外教人（26：1－）。路加讲这三次都有他自己的观点：他所遇到的耶稣是活的，相遇的结果是是他皈依基督。保禄讲的是个人对耶稣的体验。他的书信里讲的与宗有所不同，他认为是天主给了的启示，迦1：11－17；同样的一件事，不同的方法讲；同样的一个经历，有些只用象征、图像来讲（格前9：1；15：8－9）。
保禄的悔改有三点有益的教训：1、保禄得到一个经验，此经验彻底改变了他，经验的内容：耶稣基督死了，又复活了，与他相遇；他所迫害的基督徒团体恭敬的基督复活了，这也正是门徒所信的，钉在十字架的耶稣复活了，他从这一点，由迫害转为相信，他彻底的改变了。天主的承诺完成了，默西亚的时代开始了。耶稣就是他们所期待的默西亚。保禄信德的基础就是耶稣的复活，这一点是信仰的来源，不明白这一点就无法信仰耶稣基督。2、整个旧约要在耶稣基督复活的光照下去理解。保禄从耶稣的死亡、复活为出发点重申读了整个旧约。这份巨大的工作是在基督徒团体中做的，他让文化低的人来培养他，但他没忘耶稣选他，是让他作见证人，他悔改是天主白白的恩惠。3、从今以后保禄把他的一生全献给福传工作了。他的使徒职建立在与复活的主相遇的这件事上，传福音就是宣布耶稣受难后复活了，他要成为基督的仆人，所以他一生要成为感恩的一首歌，天主信任他，把基督启示给他，迫害者变成见证人，他以旧约的拣选一词解释他的蒙召（依49：1；迦1：15）。从今以后，保禄要过一个新的生活，他化好多时间接受了培育，我们不知他培育的情况，但是在安静的情况中接受的。保禄的悔改在36年，他的第一次旅程在46年，与归化已相隔十年。他的每封书信都是祈祷的产物。
保禄认识历史中的耶稣吗？一般认为不认识（但少数人以为认识，格后5：16）。根据希腊文“人的看法”就是理性的看法，另外一种看法是属神的看法。保禄做了很多福传工作，常旅行，受了很多苦，作了很多祈祷，他读了许多书，写了很多信。有的流传至今，有的已失传。有的说有些保禄书信不是他本人写的，而是门徒写的，这些不是重要的事，重要的是对耶稣的热忱，是他把自己完全献给了耶稣，献给了福传事业。对保禄不知道的还有很多。（罗15：24）说他要去西班牙他去过吗？西班牙是罗马帝国最远的地方。罗马的克莱孟教宗说保禄曾去过西班牙，尤斯比乌斯写的教会史里说他去了西班牙，回程中被捕，从被捕到死有四、五年。保禄能与任何人对话，他去了很多地方，因此建立了很多地方教会，西班牙今天还有能追溯到一世纪的教会团体，他若没有真的到过西班牙，至少有这样的热忱。进一步的反省，为把耶稣的名带给所有的人，我们能否不惜任何代价？保禄说：基督救了他，他愿为基督付出一切。保禄死在罗马，葬在罗马。保禄在我们心中是活着的，我们要从他那里接受礼物，认真学习他给我们的讯息。
贰 保禄神学
要记得我们的出发点：扫禄的悔改经验。他在大马士革的路上遇到了复活的基督，对保禄基督就是复活的基督。通读保禄书信，保禄从不提历史中的基督，他没有引用基督讲的一句话、显的奇迹、作的一件事。他讲救恩并说明救恩来自基督的死亡、复活，他也讲得救的是怎样的一个人，讲各地的信友团体，他自己的传教生活，他也讲基督的未来和信徒的未来，保禄的神学由上述因素构成。保禄的思考有两个来源：自己的经验及在教友团体中的培训。有关基督的神学，他不是第一代的神学家（属第二代的），他的前面有宗徒们，他继承了他们有关基督的神学思考，接受了第一代基督信徒的传统。第一代的传统来自耶稣自己，保禄提醒我们他经由宗徒接受从耶稣来的传统。（最后晚餐的记述，格前11：23、24），他与格教会分享这传统，因为他从团体中接受了，也传给别人，主的晚餐不是保禄发明的。保禄意识到自己是接受来的。我们在读保禄书信时，应注意在他以前已有一个传统。
一、保禄的基督传统（保禄从初期教会接受的信仰）
保禄表达基督复活事件的方法，来自保禄经验复活的基督，但他在表达时却是用当时教会已有的表达方法。
第一个表达方式：“天主从死者中使基督复活了。”这是当时教会用的一句话，而非本人的信的内容。信中的表达方式是一致的，如罗10：9“如果你口里……天主使他从死……”；保禄清楚知道，基督复活是天主的工程，得前1：9－10“使他从死者中复活”。保禄用“天主”一字指的是“父”，只把“天主”用在“圣父”身上，他知道使基督复活的是“父”自己。保禄用默示性的词汇表达信仰，他认为是天主使子复活，是做了一件决定性的事,所以我们可以期待死人的复活。保禄宣讲的信息是耶稣基督自己说的，基督复活的事是决定人类历史的事（得前4：13－18），他有时用希腊文法中的被动式，来讲耶稣被天主复活了，以避免用“天主”这个词。这是最先的初期教会的信仰。时间已完了，历史已结束了，我们已生活在新的阶段，新的历史中。天主在引领历史，并没有改变他信仰的内容，旧约也相信这点，在此我们看到新旧约的持续性。而基督的复活是旧约的完成，保禄说基督是天主一切许诺的完成（格后1：18－20），同时一切都是新的。因为象奴隶一样死在十字架上的耶稣，他是主，这一点超过了天主曾做的许诺，这一点与伯多禄在圣神降临时讲的是一样的话，宗2：32“天主使他复活了”。从一开始，基督信仰就是建立在这一点上，宗徒是基督复活的见证人，为基督的福音服务。我们最大的使命是作基督复活的见证人。宗徒不是很忙的人，但要做基督复活的见证人，最先的教会信仰说的也是这一点。
第二次表达方式：“耶稣的受难与复活有什么意义”或“为什么耶稣死在十字架上，为什么天主使他复活了”，这是初期教会的回答。保禄的回答是在初期教会学习的，不是他自己发明的。救恩的意义来自教会的解释“耶稣的圣死与复活完成了天主的许诺”。初期教会相信，天主实现了他救恩的许诺（格前15：1－5）。基督为我们的罪而死，他复活是为我们的得救（罗4：25）。保禄关心此问题，接受并宣讲此问题，这个事件是为众人的得救，不只是为以民而是为全人类的罪，所以他坚决地相信这一点，这个恩惠不只限于以色列。基督的复活是对罪恶的胜利，克胜了罪恶及世上的恶势力。保禄思考得救的内容是什么？是他个人独特的反省。
第三个表达方式：“基督复活的光荣什么时候叫全世界看到”，基督徒相信基督复活的光荣要改变世界。基督的来临即将来临，所以信徒们求基督快快再来，他们等待他的再来，决定性的来临。初期教会的祈祷“主，请来！”他们在等待他胜利地再来。基督徒的礼仪反应了这一期待，初期教会的感恩祭一直在作这样的祈祷，格前11：26“直到主再来”、16：22“吾主，来吧”。他们等待不久以后就来临，改变世界。这个期待使保禄反思传福音的意义。他们等，但基督没来，所以他的神学思考深入旧约，看耶稣是谁？他的死亡、复活与光荣是什么意思？
第四个表达方式：“从基督的复活开始，相信他的人形成一个团体，核心是复活的基督”。团体有坚定的信仰，相信天主的许诺在他们内实现了、完成了，他们继承了天主对他们祖先的许诺，这个团体应在基督内合一、团结，因为天主召叫了他们，构成一个团体（得前5：9－10），这团体不是围绕律法被召集，而是围绕复活的基督，这是一个大的改变，新的事情。（与旧约不同）要加入这团体不是要行割损，而是信而受洗。这就向全人类打开了大门，不用先加入犹太人团体，才可成为基督信徒，新天主子民向所有人开放，不论你是谁，只要相信基督，就能成为团体中的一份子。
保禄发现，耶稣来，是被父所派遣来的。这个问题是当时信徒问的，耶稣在受难前他到底是谁？谁派遣他来的。这是教会集体的意识，耶稣来是为全人类的得救，这是他们的起步点。他从什么地方来？谁派遣了他？找到答案，应深入地看这些经文：罗1：2－3基督信仰相信耶稣是达味的后裔，按肉身生于达味的后裔，基督信仰马上推入达味后裔，在撒下有关纳堂先知曾作过的预言，依11章也作过同样的预言。所以，基督信仰从开始就承认耶稣是救世主。罗1：3“称耶稣为天主的儿子”。当然儿子有多种解释，咏2：7“称君王为天主的儿子”。罗1：4“按至圣的神性被立为具有大能的天主之子”。耶稣被立为天主子，初代教会继续问承认耶稣是君王，这够吗？是原来是，还是复活后被立为天主子？针对这，迦4：4－7给了很好的回答：“时期一满，派遣了自己的儿子……”。在这段经文，“儿子”是绝对的用法，是天使圣子。两篇经文用法绝对值同，一个是立为君王，一个派来的儿子。所以基督是天主的儿子，他是被派遣而来。保禄与若望是一样的认为：若3：16“甚至赐下了独生子……”若一4：9“天主把自己的独生子打发到世界上来……”。“独生子”是唯一无二的，不是过继，领养的意思。若1：1“圣言起初就有……”，14节“圣言成了血肉，居住在中间，”。斐2：6-11的基督颂就是初代信仰的表达，开始称基督是天主，他取了人的身体，象奴隶一样的死，天主给他超越一切的名字，即天主自己的名字“主”，其它一切都要屈膝叩拜。希腊文的“主”就是“雅威”，耶稣与天主是平等的，接受了天主自己的名字。这一切不但没有减少天主的光荣，反而增加天主的光荣，因为光荣子就等于光荣父。在基督颂中，基督信仰宣布相信他的人性（听命至死），也相信他的天主性（受一切的叩拜）。他是奴仆，又是天主，这是初期教会的信仰，没有用哲学词汇，几百年之后才有哲学词汇的表达。
初代教会的另一问题，天主不是只有一个吗？耶稣与天主等同不是有两个天主了吗？回答这个问题，人的理智实在不够。保禄的传统中，天主是绝对唯一无二的，他没用哲学理论来解释，而只讲出信仰的内容，在他的书信中常肯定天主的唯一性（得前1：9；罗3：3；格前8：4－6；）“除了天主外没有别的神”，初代教会相信天主只有一相，是继承了旧约的一神信仰。申6：4-5“上主我们的天主是唯一的天主”，以民的小孩子从小听这句话，这是念十诫前讲的一句话。犹太人的好几次祈祷，都从这句话开始，对天主的唯一性是根深蒂固的。现在有了新的发展，耶稣是天主，开始教会不知怎样用词表达耶稣是天主，但他们还是这样相信，耶稣是天主是人。天主圣三的信仰是逐步发展的，“三位一体”这个词在圣经中没有，但内容在新约中全有，如格后13：13；“耶稣恩宠，天主的爱，圣神的相通……”。内容先于形式表达，表达方式后来才找到。教会的信理在圣经中找到根据，然后才表达出来，这一点可以使我们与基督教相互沟通。
  教会信仰的起步点不是降生奥迹而是逾越奥迹，教会刚开始时，耶稣死而复活的事摆在他们面前，这人到底是谁？他们一步步得到结论。他复活后“立为天主之子”的早已是天主之子，在福音成书前，对基督的信仰早已存在了。福音的目标是告诉我们耶稣是谁。福音是给教友讲道理，于是从圣诞开始，推到耶稣的复活。路加讲时，从若翰开始，然后讲耶稣的诞生，天主圣神与玛利亚，耶稣的公开生活、死亡、复活，“按次序”来写；而保禄不是这样的，他从复活开始，初代教会也是从复活开始，然后扩延到耶稣的一生。信仰的起步点可以不一样，讲道时应看听道者的程度而进行。为了明白新约为什么是新的，要化时间，我们不能掌握全部的真理。保禄从初代教会接受的信仰就是这些。
二、保禄的福音
在保禄看来耶稣基督是谁？也就是从保禄书信看天主的救世计划。为什么称“保禄福音呢”？因他用“福音”二字最多（60次），有时他自称“我的福音”；是否每位宗徒都有自己的福音？对保禄来说“福音”只有一个，且福音不是来自人而是来自天主，人在天主的启示中领受福音。“即使天使给你传另一福音，也不可接受”因为福音只有一个，当他的教友接受其它“福音”时，他大发脾气，在这一问题上，他非常坚定，没能讨论的余地。迦1：6－12；“我没有别的福音……”。保禄坚持这一点，只有耶稣基督的福音。保禄说“我的福音”是什么意思呢？（罗2：16；格后4：3；）让我们明白唯一无二的福音，能被不同的人用不同的方法介绍出来。
保禄用他自己的方式来解释福音，他的听众大都是外邦人，他们不懂旧约，他给他们讲耶稣基督时，必须用特殊的方法。应明白“福音”这个字的含义是什么：有时说“天主的福音（罗1：1）；有时也用“基督的福音”（罗15：19）；“天主圣子的福音”（罗1：9）。他用不同的方法来形容这个福音，而在弗用另外一种方式“和平的福音”。福音二字有两方面的意义：1、天主为拯救世界所做的事，所以他不描绘天主是谁，天主所做的事是什么，他对人说你们已得救了，认人间接认识天主是谁。“饮水思源”法，他是见证人，见证天主为我们作了什么？实际在说天主是谁。2、保禄讲得救是怎么回事。
保禄用“福音”指耶稣耶稣，他有时用“福音”指他怎样把耶稣传给别人即他传福音的方式。对他来说传福音不是任务而是恩宠，因为天主把基督给了他，让他传福音，宣布耶稣基督本身就是福音。宣讲福音是保禄一生中的大事。斐4：3“为福音而奋斗”，“福音”本身就是“福音的宣讲”斐4：15；格前9：14、18；对保禄来说福音不能把持，应传出去。保禄很少提天国，因为天国的好消息是在耶稣内完成了，他的一切讲道都以耶稣为中心，从宣讲天国到宣讲耶稣基督有新的成分在里面，因为耶稣就是天国的圆满。他传福音时常提到“奥秘”，他认为福音与奥秘是连在一起的的。奥秘是什么意思？它怎么与福音相连？明白天主的奥秘是什么，也就能明白福音的奥秘。天国的奥秘就是启示天主的计划，天主的自我通传，即天主的救恩计划正在普世施行。格前2：1－4；1：19；对保禄来说，传福音与传天主的奥秘是一样的，二者通用。奥秘是什么？对他来说，奥秘就是不是被隐瞒的事，而是正在实行中的天主的计划，且是在耶稣基督内正实现的。从他的复活出发，在保禄的书信中他说基督就是奥秘，就是福音，哥1：27；2：1－3；在基督内天主已实施了他的救世计划，让人已看见了，天主的奥秘本来看不见，但在基督内让人有形可见的看见了。人类有权利认识天主的救恩计划，福音就是正在实行天主的计划，是救赎的力量，传福音就是把这力量带给世界，福不是一系列的道理，而是一股力量，罗1：16“不以福音为耻，福音是天主的德能……”。
为传达这股力量，在门徒内需有天主圣神，因此需要祈祷，需要反思。我怎样接受福音的？认为是一种力量或一个道理？我们可以对四福音加以研究，但不变成力量是白费时间，若不让福音的力量改变我们又有何用。需要反省，是否把这股力量传达给教友、团体、社会、文化中去。我们的宣讲应传达天主的德能，不是一系列的知识，不是让人增加知识，而是让天主的能力时进入人心中。讲道理，只讲伦理规范是不够的，应让天主的德能去改变人心。传达真的福音时，有的人不能接受，甚至热心的信徒也会反对你。因有的教友以法律为中心，这一点是法律是不能接受的。有人在现世为义人，但不能接受天主的德能，格前1：18－25；我们面对的是信德的问题，圣教会自古以来面对这个挑战，我们也同样。天主的德能就是拯救。福音面对所有的人，是为世界提供的。耶稣基督的死而复活是为拯救众人，这是保禄所坚持的。对保禄来说，人类分为两种“希腊人”与“犹太人”，两种人都在时，讲的就是全世界，犹太人是天主拣选的，希腊人是其他的人。保禄遇到的困难不仅来自犹太人，同时有来自希腊人的，福音要消除人的界线，不分种族、文化、男女、阶级等。用救恩普通性的目光去看（罗1：16－17），“叫所有的人获得救恩”。福音召唤所有的人悔改，接受福音，就是接受救恩，就是接受天主改变我们的德能。
  • 上一篇文章： 耶稣以死为自己作见证

  • 下一篇文章： 新约圣经神学(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新约圣经神学(5)[1312]

  • 新约圣经神学(4)[1362]

  • 新约圣经神学(3)[1152]

  • 新约圣经神学(2)[1057]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约圣经神学(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约圣经神学(2) 热 ★★★
新约圣经神学(2)
［ 作者：佚名 转贴自：网络 点击数：1058 更新时间：2006-6-3 文章录入：admin ］

三、福音的内容
在历史中天主怎样在基督内启示了他的奥秘？
1、天主计划的完成
先知们预先许下了福音。这点可作福音真假的标准（符合先知预言与否），罗1：2；“这福音是天主先前借自己的先知所预许的”。福音是先知预言的实现，天主许下的就是他的救恩计划，这一点在耶稣基督内完成了，保禄经常回到这点（天主的救恩计划）。旧约中天主许下救恩计划，先知都预言默西亚要来，保禄告诉我们先知们的预言在耶稣身上实现了，他的书信中提到了这点（得前5：9－11）。天主拣选我们在基督内获得拯救，在基督内行动的是天主圣父，拯救是天主的工程。保禄讲基督时，也是在讲父，在耶稣发生的一切，是天主圣父的行为。基督的死亡复活是天主父爱的工程的完成，保禄还有认识到“天主就是爱”的程度，但他已体验到耶稣通传的是爱人的天主。格后5：18－21，其中的19节，出主意的是天父，与人和好、派遣圣子到世上来的还是父，这一切都是父的计划。
对保禄来说，人类历史就是天主使人与他和好的历史，所以保禄把历史分成三段：第一段从创造至西乃盟约：天主主动走向人，要人与他和好，经各样方法与人建立盟约，亚巴郎在其中扮演了重要的角色。第二段天主爱人的历史，从法律到耶稣：这是人类失败的历史，因为法律没有把救恩带给全人类，选民也没有成功。第三段从耶稣基督或圣神降临至基督再次来临。我们生活在第三阶段，复活的德能在世界上运行。天主叫一切归于基督，在教会内天主在工作，在基督的复活内，天主爱的计划在人身上已发挥效能，弗1：9－10“按照他的措施，时期一满……总归于基督。”
天主的计划就是把一切推向基督，天上地下的万有都归于基督，让基督作唯一的头，受他管辖。根据天主的计划，没有其他任何的头，经济、意识形态不能领导世界，只有一个元首耶稣基督自己。对有信仰的人的来说，我们的工作就是帮助天主把人引人耶稣基督，承认他是唯一的头；与天主合作，是需要冒险的，因不承认其他人是头，初代教会受迫害，是从这一点开始的，教会从开始就说除了耶稣基督，没有别的元首，所有的领导人都要隶属于基督自己，当时的外教人视基督信徒为政治性的革命者。我们在此时此地，是否忠于天主的计划，天主的计划就是要领导整个人类达到圆满。天主是人的朋友，因为天主站在人的一边，保禄坚信这一点，天主是为人的天主，证据是：天主派遣了他的圣子，叫他从罪恶中拯救人，这点带给我们希望，天主在我们一边，谁能反对我们呢？罗8：31－34“他没怜悯自己的儿子……”我们在继续先知们所宣报的，天主是拯救者。保禄说所谓的新就是，我们在基督内得救。在历史的流动中，继续、完成、新。
2　、天主的计划内，基督的功能：
对保禄来说，天主的计划经由基督的苦难复活而完成，他讲基督时就是在此框架内。保禄讲基督功能时用了几种方法，他寻找一些在他们文化中的标识来讲，他用的图像不一定适合后来的别人用，如若望就用了永生来表达，保禄不用此讲法，他用了旧约中的标记来说明基督的功能，有四种标记：
A、和好：
人由于罪与天主分离，抗拒天主，罪使人成为天主的仇敌。人类的情况像戏剧，所有人都离弃了正路，走自己的路，把天主看成仇敌，而天主派圣子到世上，就是重建天人和好，共融的关系，共融是天主经由耶稣作的工程，带进与天主共融的状态，耶稣以他的死亡与复活完成了此使命－－即和好的使命。基督把这使命给了教会，和好需要过渡，天主与人之间有一道沟，天主主动到我们这边，天主取了血肉，为把人带到天主前，和好的意愿来自天主，人类也要过渡，走出自己，走向天主。耶稣带来的和好的，并不是要人平安地接受现况，不是静态的，基督来是为建立新的合一，建立天人的新关系，罗5：1“借基督与天主和好……”解释天人关系破裂的原因，因人反对天主，使人进入罪恶中，天主借基督的死亡、复活完成和好的意愿。5：10－11节“借死亡和好，借复活得救”，强调圣子的死亡使人与天主和好，因基督的复活而得救。和好有两方面：主观的与客观的。在基督内天主与人已经和好（客观地），我们在信德内要接受天主的和好（主观地）；这点我们与新教不同，客观地方面他们没有看到，和好是天主给整个人类的恩惠，但人应主动地去回应，接受这个救恩，由于天主的恩赐，世界已与天主和好。有人对世界的看法太悲观，因他没有看到客观存在的救恩。保禄说，天主在世界上行动，天主与人和好了。牧灵反省：天主已经完成了救恩，在天主给予世界救恩的这个乐观的看法出发，能更深入地认识到自己的罪，我们会仍然抱着希望去生活。哥1：19－20“借他使万有与自己和好”，这首圣歌，颂扬基督带来的救恩，和好是天主让自己与人重归于好，天主走出第一步，是由基督的复活与死亡而完成的。这对正确理解和好圣事很有帮助。和好圣事中应充满喜乐、希望，是应庆贺的事，司铎是天主行动的使者，活出这点对司铎是非常重要的，司铎不是判官，和好圣事不是庆祝人的罪，而是庆祝天主对罪人的仁慈，司铎职永远是和好的职务。我们学习神学不只是学习知识，而更应结合生活，我们应反省如何作好和好圣事，应培训教友认识和好的意义。
格前5：14－6：2对司铎职有很好的的定义，保禄认为这是司铎职的基础。“基督的爱催迫着我们……和好的职务赐给了我们……代基督作大使……”（1）基督的行为是爱人的行为，他出于爱为我们死了，出于爱，复活后来找我们，司铎应是被爱催迫的人，司铎应象基督一样成为为别人生活的人。司铎职的源泉是爱。（2）基督的爱就是父的爱，是父派遣了基督，让基督死，是为让我们成为他的子民。天主把司铎赐给人类，为使人类与他和好。（3）天主使我们成了和好的使者，司铎职是天主为人类的得救而赐给世界的恩惠。（4）在基督内天主自己讲话，邀请人与他和好，保禄说：“天主在我内讲话。”天主把他的话放在司铎的口中，让我们劝勉人，所以司铎不要讲自己的话，应让天主在我们内讲话，为让天主讲话，应学习静默、聆听、祈祷。
B、解放（拯救）：
保禄书信用“自由”最多。在新约作为名词有11次，七次为保禄所用，雅用了二次，伯前用了一次，伯后用了一次。动词“使自由”新约中共用七次，五次为保禄所用，二次为若望福音用。形容词“被解放的”新约共用23次，15次为保禄所用。对保禄来说，使人自由的思想，在他看来非常重要，在新约中是比较新的。基督来，是为给人自由的，基督的拯救行为正与人寻找自由的愿望吻合，他使人由奴隶到自由，这点正是旧约的完成，旧约期待的默西亚是带来自由的救世主，基督所以是我们的救主。基督带来的解放、自由是为整个宇宙，不只为人。迦5：1肯定这一点，“解救是为得自由。”这点是基督宗教与其它宗教，意识形态根本的区别。13节“你们蒙召是为自由的行动”，基督召唤我们成为自由人，在爱中的自由。基督信徒的基础在于此：在爱中自由的行动。14节如果自己想获得自由，应尊重别人的自由。因为我们蒙召是为得到自由，爱就是让别人也得自由，在自由中生活即是在圣神指导下生活的人，自由人是由于爱而服侍别人的人。司铎应培育教友明白自由的深度意义，我们的自由是使别人成为自由人，这就是天主子女的自由。罗8：18－21，这一段基督在我们身上显示光荣，使我们从奴隶成为天主的子女，基督信徒应把自己的自由让别人分享，不但使自己自由也应去解救别人，包括宇宙万物。
保禄讲的“解救”是从罪恶中的释放，基督的死亡把我们从恶势力得到解脱，在基督前恶征服了世界，基督来是使人从恶势力中得到拯救。另外我们也被从死亡中拯救，基督从死中复活开了一道门，死亡不是最后一句话，经由肉身的死亡，我们进入永远的生命，死亡只是进入真生命的过程，所以他希望从肉躯得到解放，获得真生命。从死亡中得到解救就是从人的各种限度中得到解救。我们也被从法律下解救，进入天人之间的父子关系，不受法律的约束。最后从自己得到解放，使自己得到天主。
罗5－8章可以找到保禄的自由神学，自由是天主的恩惠，解放是基督的行为。基督拯救是使我们自由的行为，他付出了昂贵的代价。格前7：20－24，23节基督信徒的生活（1）如果我们是基督用高价买来的，我们属于基督，说明自己是他的产业，保禄用产业时，与出19中“你们是我的产业”用的产业相同，用旧约的经验应用他身上，看保禄继续旧约，同时又是新的。（2）要继续奋斗，不要再次成为罪恶的奴隶，因我们得到解放，应继续作自由人，这点并不容易作到，人很容易做经济、机构、哲学、别人的奴隶。自由的恩惠应努力保持。
C、成义：
保禄用这词的意义，成义不只是罪的赦免，更是让我们在天主面前成为义人，在天主前身份得以改变，远超过罪的赦免。罗4：23－25“基督为使我成义而复活”，25节看到两方面，耶稣的死亡为赦免人的罪，耶稣的复活使我们成义。所有的人在天主面前都是罪人，保禄坚持人都是罪人，不论你是谁，天主实行了他的正义，是借他的圣子的死而复活改变我们罪人的身份。
罗、迦这两封信特别说明是天主使人成义，而犹太人认为是守法使人成义，旧约的人们把“正义”看的很重，天主教与基督教也有很大的争议：基督教认为不应把“正义”看得太重。正义作为名词，只出现两三次，作为动词，在罗中出现十五次，迦出现八次，其他书信出现二次。保禄用动词的“使成义”比名词多许多，他强调成义这件事，是因周围的人认为守法而使人成义，保禄要说救恩是白白的恩惠，天主由于他的爱，出于他的正义，使我们成为义人。天主的行动使我们在天主前成为自由的，没有人因自己的善行而在天主前说自己是义人，但天主在他的正义、仁慈中，使我们成为义人。。在这件事上，保禄根据自己的经验，他没有因守梅瑟的法律成为义人，而因天主的恩惠成为义人。斐3：7－9“凡以前对我有益的……出于天主，信德的正义。”

D、新创造：
保禄用此词描述得救，天主的生命要改变信徒的生命，基督是新人，分享基督复活德能的人变成一个新的创造。他说的一个重要的事就是新创造，得救就是成为新的。在我们内的旧人死了、成了新的，所以虔诚的宗教活动是次要的，主要的是天主使我们改变了，迦6：15“割损与否是次要的，重要的是我们是新受造的人。”格后5：17“领洗后在基督内成为新受造物”，“在基督内”就是分享基督复活的德能，基督复活的能力在这个人内。基督复活的德能在领洗的人内，新创造不只在得救的人身上发生，也是教会成为教会的原因。弗2：14-17教会就是得到改造的新人。在复活的基督内新人出现了，他消除了民族、肤色、天人间的一切隔阂。
“新创造”是第一位领洗者，是天主白白赏的恩惠，不是靠自己的力量获得的，我们是天主恩宠的果实。在保禄的书信中一再强调恩宠是白白给的，他坚持因恩宠有了信德，恩宠是在我们内行动的天主，天主为我们的利益而行动。今天我们要重新学习这一点，以前我们认为恩宠是我们得到的一件东西，其实恩宠是天主的行动，他从内在改变我们，成为新创造，我们没有权利要求，所以保禄在迦书中，把法律的时代与恩宠的时代对立起来，我们生活在恩宠的时代。
通读保禄书信，你会发现他处处都在讲恩宠。他有几种解释：首先福音是天主给的恩惠，不是义务，是天主给的（迦1：6、15），天主选择是恩惠（罗1：5），宗徒的职务是恩宠（罗12：3；15：5），格前15：8-10：“因天主的恩宠，我成为今日的我”，保禄是恩宠的新创造，每一位信友都是天主恩宠的新受造物，我们应发展这新生命，天主的能力在我们身上，我们应去发展；保禄知道他的一切工作都是天主恩宠的结果；在人的努力中，有天主的能力在，我们应与天主的能力配合，让天主的能力在我们内成长，我们不要让天主的恩宠落空。
天主能力在宗徒的无能中行动，天主的大能在我们的软弱中显得更清楚。当他发现这点时，就充满了喜乐希望，这是一个人很大的灵修经验，保禄描写他的灵修经验，在格后12：7-10“身体上有一刺……我的恩宠为你够了”，9节是两个平行句，恩宠与德能是平行的，天主给的恩宠就是天主在我们内的行动，德能带来复活及新的生命。斐3：10-11“只认识基督的德能……”表达同样的意思。保禄有了这个经验，把自己的经验作为规律给自己的教友讲，天主恩宠在我们内部充满，以致溢出，格后4：7、15“我们是在瓦器中……恩宠增加归光荣于天主”，基督徒的生活是恩宠的生活，“哪里罪恶越多，恩宠也越丰富”罗5：19-21，当我们看到罪恶时应想到天主的恩宠。保禄是一个悲观的人，并非乐观者，有攻击性，为人苛刻，迫害教会，但他体验到天主的恩宠时，他变成了一个向天主开放的人，彻底改变。恩宠是一种能力，能改变我们，包括我们的性格。这个恩宠今天还在改变世界，它已改变耶稣的肉身，也会继续改变我们的肉身，甚至我们的本性。
新创造是新的盟约，天主新的子民，而天主的恩宠使大家虽然不同而互相补充，天主给我们每一个人不同的恩宠，使大家相互帮助（罗12：6-8），为众人服务。在教友团体中让教友不同的神恩为团体而用，让人成为天主工作的合作者。我们应学习发现自己所受的恩宠，格前3：9-10教会是建筑物，大家应按自己的样子去建筑。在教会生活中，重新学习自己是新的创造。
保禄开始反思悔改，他不把悔改看成我们获得天主恩宠的方法，悔改是要按照你所得的恩宠去生活。在基督内我们是新受造物，应按新的身份去生活，哥3：1-5“复活了就该追求天上的事……致死贪婪……”，既然是新人，就应按新人的样子去生活，天主恩宠使人象新人一样生活，彻底地过新的生活。当一位信徒，活得符合领洗时的恩宠，为基督而生活，作的事情就是新创造带来的果实，与基督一起复活了，就应回到过去的生活。在我们的生活中作天主的工程，我们应用爱德来表达我们的信德，爱德是天主给的恩宠，应使用它，在这点上，是从恩宠去出发行动。对基督徒来说要求更高（弗2：1-10），从死到活是天主的恩宠，生活应符合天父的作法，“你们要全像父一样”，由于天主的恩宠在我们内行动，使这一切成为可能。律法不给力量，基督给我们力量作要求作的事，力量就是天主的恩宠，所以我们能完成工程，天主在我们内行动。悔改不是去争取天主的恩宠，而是因天主给了我们恩宠，我们才行动。8节是因，10节是果。当然应行善工，但有一个新的方面，我们由于天主的恩宠，能作他的工程，这恩宠是基督复活给我们的。保禄神学的基础是他的经验，并作好多神学反思，经验加旧约圣经，如弗许多地方引用旧约，尤其提醒我们旧约的天主是信实的、怜悯人的天主，由于是天主的新创造，所以能行善工。
四、保禄认识的耶稣是谁？
我们从两方面来看保禄所认识的耶稣：一是个人的经验；二是他给基督的各种称号。
1、从他个人的经验基督成了他的一切。他体验到了基督的爱及救恩，甚至基督生活在他内，对保禄来说基督不是另一位，他们结合成一个，保禄居住在基督内，基督居住在他内，基督与他没有距离，结合成一个，他很高兴叫基督在他内生活，对保禄来说，耶稣远超过一个楷模，他不从外面看基督，他同基督一起行走，他扎根在基督内，他与基督的结合是多么密切（迦2：19-20）“我已经与基督钉在十字架上了，我生活不是……”，保禄能说这话就是因为基督复活了。他谈的基督不只是图像或纪念，而是生活的实体，基督在他内讲话，在他内生活，在此意味上就是若望所讲的基督与父的关系，“我在父内父在我内”。基督知道一切，所以，保禄能舍弃一切叫他去安排，因为他认识基督，所以他把世上的一切看作垃圾。他认识基督之前有自己的宝贝，但认识基督后，他只以基督为至宝。他愿进入基督的苦难中，为同他复活，斐3：4-11。保禄甚至认为“活着是基督，死亡是利益”。斐1：21-23他愿所有的人认识基督，基督是他的一切，他愿与他合一不惜舍弃现世的生命，他高高兴兴地作基督的奴仆，他的一生就是福传，他成了基督死亡、复活的特殊的见证人。他不知道别的，只知死在十字架上的基督，格前2：1-5整个保禄的存有以基督为中心，他的一生投入了让人认识基督的使命中。他的一生就是基督在世上的香气，格后2：11-14。保禄的一生都是感恩，他赞美天主使他被纳入基督凯旋的行列，他让基督在他内讲话。他不借传福音求自己的利益，因为他是白白地得来的。保禄在基督内生活，基督是他的一切，是活生生地一位。他不是外表模仿基督，而是他内在于基督。他成为所有传教士的楷模，保禄没有见过历史中的基督，但他与基督有真实的共融。他的一生每一思想都成了基督论。
2、保禄给基督的称号：我们看两个他用的最多的，和一个在隐含用的称号。
A、天主子。他的书信中常提到这名字，在古代天主子一词被很多人用。如埃及的文化中他们用“神的儿子”；中国人也说：天子，认为皇帝与神之间有特殊的关系，古人对有才能的人有时也称为“神的儿子”，圣经中称天使为“天主子”，犹太文化中认为君王为天主领养的儿子，继承天主产业的天主子。在古时说“天主子”不会使人奇怪。称一个人是神的儿子时，是因他有一个特殊的使命。但保禄说天主子时不仅限于上述的意义：（1）首先有基督的独特性，天主对基督的选择，是非常特别的选择，“他被立为大能的天主子”罗1：4。用时就与其他犹太人用的不同，是由于基督的独特性。（2）保禄说天主子时，他的意义是说基督在降生之前就存在（先验存在），迦4：4－6“派遣自己的儿子，生于女人……”，罗8：1－4“他派遣自己的儿子……”，他暗示基督在他诞生之前就有，先验存在在希腊文化是很普遍的，他们认为人在出生前灵魂早已上，出生时只是取肉身，所以保禄还要进一步，证明基督的天主性，他用天主子时有绝对性，不是普遍意义。罗8：32“他没有怜恤自己的儿子……”，此指天主的独生子与其普遍性的“天主子”有别。格前15：24－28基督在一切权力之上，死亡也在他的权下。斐2：6基督颂指出基督的天主性，“他虽具有天主的性体……”，保禄用“天主子”时是指的基督与圣父间唯一无二的关系。其它圣经章节，指出基督同天父同等，罗9：1－5称基督是天主。罗1：25光荣颂，承认基督为天主，他在肯定基督的天主性。基督是永远可赞美的，这语气只能对天主说，保禄却用在基督身上。若望认为还不够，他阐明基督的天主性时，称基督为圣言，是说人不经天主的圣言不能认识天主，不经天主也不能认识圣言，降生成人的是圣言，把保禄的神学又推进了一步。若1：14“圣言成了血肉，居住在我们中间”，使基督的信仰达到了高峰。认识耶稣基督是有一个过程的，逐步推进的。
B、主（KYRIOS）。这是保禄用的最多的对基督的称呼。七十贤士的译本把希伯来文的“雅威”译成希腊文的“主”。天主的工程与基督的工程是一个，完全可以给基督“主”的称号，他认为天主经由基督的复活，立了基督为生者死者的主，他是拯救者与审判者，来审判生者、死者，一切属于基督，因为天主把一切都交给了基督。圣教会、世界都属于基督罗（14：8－12）。如果把斐2：8－11“他虽具有天主的性体……”，与罗14：8-12放在一起看，就知基督是天主是什么意思。保禄把主的名号加于基督，是因为天主亲自给了基督这个名号，父使基督与自己同等。在古代名字代表一个人的存有、性体，另一方面也代表这存有在历史中的表达。耶稣复活后才把主的称号用在基督身上，保禄称基督为主，自己也就自称奴隶，罗1：1“基督耶稣的仆人（奴隶）……”，迦1：10“我若对人的欢喜就不是基督的仆役”。保禄认为自己是基督的奴隶，所以也成了教会团体的奴隶，甚至全人类的奴隶，但他并不认为这个称号有损于自己的身体，并不泯灭他的自由，反之使他更自由，他的理由是“基督为了我们的得救成了奴隶”，我们也与基督处在同样的地位。保禄被基督拯救，使他成为自由人，他自愿成为众人的奴隶，为爱众人。保禄卫护人的自由，是为让人作基督的奴隶，表面上是矛盾的，但这就是福音的真理，迦5：13“你们蒙召是为自由，但不要以此为借口放纵自己……”。是为指出基督是绝对性的主，有意用“奴隶”这个字。若望用另一种方式来表达同样的意思：甘愿作奴隶给门徒洗脚。在降生奥迹中看到圣子为我们成为奴隶。保禄用的基督颂为“奴隶”，选择了末位，当一个仆人还不够，象基督一样作奴隶，基督必须下来到低层，方才能拯救众人，基督成了最后一个，为成为第一个。在保禄时代，最后一个为奴隶，基督取了末位。保禄看到这种情况，非常钦佩。保禄作的神学反思，不离开自己的经验，让自己成为奴隶去宣扬基督为主。
C、天主的仆人。他应用上主仆人的诗歌，他把基督的苦难圣死看作走向复活的路。基督走了上主仆人的路，成了众人的元首。在他的神学中，保禄把仆人与主两个极端的名字，同时用在一个人身上。用耶稣时，指仆人，把自己贬抑到死的耶稣。用另外名称“主”“基督”时，指被举扬后的主、无首，所以“耶稣”为降生的圣子，“基督”为受举扬的圣子。像奴隶一样死在十字架上的那位就是到高无上的主，除非被圣神启迪，人不能说“耶稣是主”（格前12：3）。在耶稣面前我们应看到他的两面，仆人――主，钉死――复活，看到的是同一位耶稣基督。对保禄来说，这点有实际的生活效果，走痛苦的道路，寻找最后一位，基督信仰绝对不是理论上的，如果救恩是白白的，他也要白白的给众人服务，最重要的是，在福传的工作中与基督合成一个，格前9：19“我原的是自由的……成了奴仆……”。跟随耶稣是一个荣誉，但他需作众人的奴隶。谷10：43－45“在你们中间谁愿做大的？……基督不是为受服侍而是服侍人，交出自己的生命作大众的赎价。”保禄承继初代教会用的“奴隶”一字。玛20：26－27，要活出此点需圣神改变我们，为基督的缘故成为愚妄的人。圣人圣女真得成了愚妄的。我们的罪是不冷不热，不思进取，不愿背叛基督，也不愿离开世俗的想法。在这一点上，天主成了愚妄的，因为他派遣自己的儿子来舍命救人。作为天主所拣选的人，也应是愚妄的，甘愿为基督受苦受辱甚至舍命。我怎样呢？格前4：10“我为基督成了愚妄的人……”，3：18“变成愚妄的人为成为聪明的人”，这是保禄的经验，我承认基督是主，我生命中却毫不奉献有什么意义呢？基督把圣神赐给我们，圣神的神学在保禄书信中发挥的很好，但有时意义不清，其他作者发挥的更清楚。保禄对圣三的理解是很清晰的，虽然话与今天的讲法不一致。迦4：4－7圣子的生命进入我们内是因圣神的能力，圣神是父子的见证，“时期一满，天主派遣自己的儿子……圣神在我们心中作证。”在天主的计划中，圣神的角色是共融。圣神把我们带入整个真理，带向自由，给我们爱的能力，使教会共融，圣神使众人成为基督的奥体，复活的基督是圣神的来源，保禄神学的出发点就是基督的复活。我们怎么去体验基督的复活呢？只停留在外面的一些形式，不能进入信仰的核心，是不够的，我们应祈求圣神。
五、保禄的人学
保禄怎样看人？我们今天认为人是一个位格体,但保禄不一样。我们必须了解他的想法才能真正了解他的人学。保禄用“肉身”指整个的人，按“肉身生活”是指按人性生活。保禄的用字用词，受到旧约及希腊文化的影响，看福音时也是一样，不能用今天我们的观念去理解。我们认为明白了，其实说的是另外一件事，某个字在当时有公认的意义，但现在的我们不知道。所以我们要下功夫明白保禄讲的意义。
1、人是天主的被造物：
他不把人看作独立的主体，他不用位格体这样的字。人来自天主，被天主所创造，人在依靠天主的状态中找到自己。人的尊严不能离开天主，人在依附在天主的关系中才成为人。天主是生命的根源，人与生命之源割断时他便不能生活。保禄说一些人看似生活，但他已经死了。他情愿离开世界为找到生命，生命来自天主，天主外没有任何东西。人不能单独生存。创2“吹了一口生气，就成了人。”则37：6枯骨复活“气息注于……”，天主的气使人活，天主派遣了圣神，人就活了。
保禄知道人是天主创造的，这非常脆弱的受造物在复活后变成坚强的。他讲了第一、第二亚当的道理。罗5：12－14，第一亚当是第二亚当的预像，主要的是第二亚当。旧约中说人是按天主的肖像造成的，天主真正的肖像是基督，罗8：28－30“他所预选的，也预定他们与自己儿子的肖像相同”。天主的创造在基督内完成，基督是一切创造的参考点，在基督内所有的人能找到生命。基督才是真人，基督给人生命，格前15：42－48“最后的亚当成了使人生活的神”。所有的人变成真人应归于基督，因为基督是父的肖像又是真人。梵二对保禄的人学作了回应，《现代》22、41号。保禄一方面继续了旧约的传统，另外他在复活的光照下发挥了新的观点，他的人学很有动力。用哲学上的话讲，人是未完成的半成品。我们应不断地与基督结合，发展自己的人性，基督是人的目标及高峰，基督也是教会走向圆满的目标，所以跟随基督不会有损人性，而是帮助我们完成人性。保禄的人学是讲道的宝贵资料。基督吸引我们走向他，使我们的人性达到圆满。
2、有肉体的人：
我们讲“肉身”是与“灵魂”相对的，保禄用肉身代表整个的人，他对人的概念不是灵魂肉身的结合体。格后13：10“本人”原文即“肉体”。人是宇宙的一部分，是历史中的人，所以人总是有限的，不能超越限度，经由基督的复活人才成为不死不灭的。基督是跨越人性限度的一位，在基督内我们能超越自己的限度。罗6：12罪对整个的人影响，复活是整个人的解放。罗8：11“使你们有死的身体复活。”复活给我们带来逾越，肉身使我们与别人建立关系，我们现在就应建立一种关系。在婚姻生活中，夫妻不再属于自己而属于对方，因为他们是在主内建立的关系，格前7：4所以在婚姻生活外不能有其它的夫妻行为。身体是圣神的宫殿，人应按圣神的指导生活，我们为主而存在，必须尊重别人，在身体内光荣主，应尊重所有的人都是圣神的宫殿。格前6：12－20“凡是都可行，但不都有益……你们的身体是基督的肢体……身体是圣神的宫殿。”我们是基督奥体，肢体。教友是基督的临在标记。我们通过身体与世界沟通。基督也通过他的身体与世界沟通，我们都是复活基督的肢体，经由我们他永远留在世界上。我们与宇宙的关系应象基督与宇宙的关系一样生活。教会因此成为一个奥迹（复活基督的临在）不只是一个机构。我们明白这点吗？西方文化受二元论的影响，初期教会的几位教父不太懂希腊文，他们跟随柏拉图的思想视肉身为恶的，灵魂在肉身内象在监里一样，他们只强调灵魂的不死不灭，可在教会的信经里却有“肉身之复活”。保禄的人学是整个人的。保禄有时找到属灵的要比灵肉两分更深刻。得前5：23“愿赐平安的天主亲自完全……整个的人，灵魂肉身……”，保禄用“肉身”一字代表的人是有限度的，准备听从天主的人。
3、SARX（BASAR）血肉，肉性
若1：14“圣言成了血肉”，对保禄来说“血肉”与“精神”不是对立的，在他的句子里，“血肉”有时表达与“圣神”对立，而不是与精神对立。当他说时，属血肉与属神不是好与坏的区分，而是指按理性，按圣神去做事，如“仇恨”是血肉作的事，不是有关第六诫的事，保禄用“血肉”指整个的人，作为整体的人。人在世上生活，人是脆弱的，人倾向于犯罪。从伦理道德去看，“血肉”工程看人很低，因人在抗拒天主，不奉事天主，而是屈服于世俗的权力之下，是按肉身生活的人。当他说“按血肉生活”的人，指相反天主而生活的人，隶属于罪恶的世俗下生活的人，准备抗拒天主的人。想到基督降生为人的奥迹，保禄非常敬佩这个奥迹，基督取了一个倾向于犯罪的肉躯，为让我们坚强起来。基督有犯罪的可能性，但他忠于天主，他打败了控制血肉的势力。第一个亚当失败了，第二个亚当战胜了恶势力。基督的肉身服从天父至死，给了我们服从天主的可能性，罗8：2－5“派遣自己的儿子带着罪恶的肉性……。”基督在他的肉性内毁灭了罪恶，结果我们不应随肉性而生活，而应随圣神生活，在耶稣复活时，他的肉性变成神性的。保禄用“血肉”时，大半是在伦理中看人的脆弱，是跟随世俗的不道德的伦理观去生活的人。教友应选择，按肉性生活或是按神性去生活，迦5：16－25“追随基督的人把肉性钉在十字架上了。”认识基督，保禄认为有两种方法：一种是按肉性认识基督；另一种是根据属神的方法。格后5：16“没有与任何人商量”原文“任何人”应是“肉性”。“不是血肉启示了你”。
4、人的内在性命：
A、人有分辨的能力。
天主给人理智，可以思考，他认为理智是天主的恩赐，理智是用来理解事物的能力，因人有理智，所以人也能认识天主，这是人与动物的区分，因此人在天主前有责任，从认识得到结果。保禄对此持积极的态度，认为人是好的，（罗1：28）讲理智的规律，事实上人能认识天主，但人愿意承担认识天主带来的后果，所以天主让人好的理智迷路了，人从创造开始，就有认识天主的能力，事实上人的确认识了天主，但人反抗了天主，可保禄认为人总有回归天主的可能性。人认识天主，就要感恩，在正道上行走，可人不愿意走在正道上，结果人把自己关在罪恶中，天主由人自己去走，现在人发现自己在困境中，是因为人没有按理智去生活，所以产生了这种情况。保禄认为理智是好的，不是坏的。
另一方面，他告诉我们，天主愿通过万物启示自己，但人关闭自己时就看不清天主，人变得相反正义，他不按天主给的理智去生活。人的罪就是用不义把真理关闭起来，我们不代表真理，我们带人走向奴隶的地步，宗徒的本分就是把人带向真理，人有认识天主及认识天主的能力。罗1：18－32在这情况前，人生活在矛盾中，一方面天主给人分辨善恶的能力，一方面人把自己关在无知中，戏剧性的人的条件，但人的条件因基督复活完全改变了，这内心的矛盾保禄经验到了。罗7：21－25讲了保禄的这个经验，他分析这种情况，人能找到天主，但人关闭在罪恶的规律中，不能出来，他说他感谢天主，经由耶稣基督，他被解放了，理智也被解放了，能认识天主了，内心重新得到平安。保禄邀请我们走在正道上，我们应悔改，更新我们的理智，为此不能按世俗去行动，应追求真理耶稣基督，应作出牺牲，牺牲理智，追随圣言，悔改聆听天主的圣言，当我们分辨出天主圣意时，方才能跟随耶稣基督（罗12：1－2）“献上了你们的身体……”。我们的理智应悔改，为能分辨善恶，保禄让我们发展自己的理智，没有悔改的祈祷就不是祈祷，在祈祷中就是寻求天主的圣意，就是分辨。牧灵工作中需分辨天主的圣意，牧灵不是做几件工作，行几个礼节，主持人应不断寻求天主圣意，分辨什么是善事，成全的事，悦乐天主的事。司铎要不断地寻找天主的圣意，分辨什么是圣事，什么是天主的旨意，这就是理智的工作。圣神使我们内在的人坚强起来，弗3：14－19。
B、良心：
保禄认为每人都有良心，人应凭良心行动，这样才能中悦天主，不按良心行事，便不在真理中行走，也不是跟随天主在行动。凡人都知道何为善，何为恶，人都能在内心找到天主的法律，所以人应对自己的行为负责，虽然不认识也无可推诿，因为天主的启示已刻在人心上了。保禄对人很有信心，他的人学是乐观的，他认为每人只要按良心行动，外教人也能得救。不幸的是许多人的良心都是错误的，许多人不按自己的良心去生活，只按别人的想法而生活，许多人的良心没有受到好的培育，保禄认为应重新改造人的良心，应下功夫培养人的良心，在保禄的书信中有很多这样的话，去反省自己的良心（格后1：12），培养人的良心，就是叫人按真诚去生活，不是按个人的偏见生活。用今天的话讲，“本性的智慧”即“意识形态”。经验告诉我们，人的良心往真诚里走，就能成长，因为在良心深处天主召唤人作好人，每人都不例外，人的良心不被蒙蔽时就是直爽真诚的人。天主召唤我们，就是让天主恩宠光照良心，他自己也说，他让天主的福音光照良心，随良心而生活（格后4：1－4）。他提醒我们，良心的话不是最后一句话，讲最后的一句话的是天主，人的良心应向天主开放，向天主的判断开放，因为唯有天主是生死者的判官。保禄不判断自己只听天主的判断，一个人不能凭自己的良心判断自己，这就是保禄的自由之路，也是宗徒走的自由之路。自由是天主恩宠的胜利，天主的恩宠在我们身上获胜，我就成为自由人。格前4：1－5“等到判断……”，保禄为我们作见证，唯独天主是判官，我们不能判断别人，承认耶稣是唯一无二的判官，判断是天主的事。
  • 上一篇文章： 新约圣经神学(1)

  • 下一篇文章： 新约圣经神学(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新约圣经神学(5)[1312]

  • 新约圣经神学(4)[1362]

  • 新约圣经神学(3)[1152]

  • 新约圣经神学(1)[1248]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约圣经神学(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约圣经神学(3) 热 ★★★
新约圣经神学(3)
［ 作者：佚名 转贴自：网络 点击数：1153 更新时间：2006-6-3 文章录入：admin ］

C、心：
旧约人学和保禄人学中，心都是重要的，“心”就是“内在的人”，代表人的内在方面。我们能用心去理解一件事，在心里我们能作计划，下决心，也用心去感受一件事，在心内能活出我们的信德及听命；当保禄用心字时，就是说人的内心。一个人生活的核心是“内在的我”，一个人对天主的开放、关闭在于他的心，对别人也是一样，在于一个人的心。外表不代表什么，圣神在人身上的活动是在人的内心；在保禄书信里，人生命的核心即是心。所以保禄说：人心在天主面前不是隐蔽的，天主知道人心中有什么，我们不知道，我们绝对不能发现别人的内心，我们也不明白人的过去，与现在他的感受，唯独天主能，格前14：24－25“洞悉人心的天主……”；相信天主的人，时时知道天主知道人的内心，在人的内心讲话，天主考验宗徒的心（得前2：4）。人在天主前可以开放自己，也可以关闭自己。天主给的一切都是好的，看我们怎么样运用。
D、灵魂：
我们说“灵魂”，是一种神体，是与“肉身”相对的一面。保禄不这样认为，他讲灵魂时是指整个人的生命，说的是全人，保禄的想法来自旧约。灵魂是指活着的人，创2：7“吹一口气……有灵的生物”，灵即灵魂。他也用灵魂表达同样的事（格前15：45）。因此，牧灵的对象是整个的人，过去称为灵魂的牧者，好象关心的只是人的精神方面的生活，我们关心的应是教友整个的人。人的生命是从天主领受的，需继续不断的从天主领受，生命是天主恩赐，复活的基督就是把生命带给所有的人。复活的主，不只复活人的灵魂而是整个的人，每人在天主面前是个整体，不只是灵或肉，我们的肉体有一天要成为光荣的肉体。
E、神、精神：
保禄用“神”时不是指天主圣神，而是指整个转向天主的人。有时讲“属神的人”是向天主开放的整个人。今天我们将“神”与“物质”对立，保禄与旧约都不是这样认识的，人是一个整体的人，灵魂、肉身、神是分不开的。人的“神”是天主圣神在我们内活动的空间，在我们的神内，天主圣神在我们内为天主作见证，他说圣神临在于我们的神内，圣神亲自和我们的心神一同结合起来才能说“啊爸，父啊！”（罗8：14－17）。对他来说，人的精神是人重要的一面，代表的是转向天主的整个人。在我们的心神内，使我们在内心与天主进行对话。人需要天主的拯救，保禄很乐观的对人作积极的肯定，但他也知道人隶属于法律，死亡，罪恶，但在基督复活后，同样的人已被解放了。所以保禄提出：在基督内的人是怎样的。
5、在基督内的人：
复活的基督让人成为新受造物，人怎么样成为新受造物？成为新受造物是什么意思？成为新受造物即在基督内生活，这是从保禄开始说的；“在基督内”在他的书信中有170次以上。保禄对新受造物的描绘：
A、借着信德：
信德是得救的核心，信徒生活的源泉，经由信德，天主的德能进入我们内，救恩是天主的恩赐，必须在信德中接受，保禄说的信德不是接受一些信条、概念，真理。有时我们常把信德看成是接受一些真理。他认为信德是向天主开放，接受基督进入我们的生命中来，接受天主的福音、德能到我们心中。把我们的信赖寄托于天主，对他来说是非常的重要，因保禄唯独依靠天主。信德也是把自己作为礼物交给天主，保禄的信德使他为基督生活，甚至信德就是服从上主的话。保禄的信德有四个方面：对天主开放、依赖天主、对天主作承诺交付自己、服从天主的圣言，所以信德远远超过理智的行动。信德是用我们整个的存有作回应，我们相信天主的爱，把自己完全交付给天主的爱。信德是人对天主恩宠作的回应，对保禄来说，不相信就是罪。因为他认为不相信就是关闭自己拒绝天主，不服从天主的引导，对保禄来说天主的实有不是问题，因为人靠理智就能认识，不相信天主并非不相信他的存有，而是拒绝他。
对天主的开放是一切的基础，相信就是体验天主的爱，这是他深刻的经验，他相信天主对他的爱，天主爱我们，交付了自己，整个信友的生活就是从天主的爱诞生的，否则基督信仰就变成了只遵守道德观念，把人变成守法的奴隶，但因有了爱，一切从爱出发，就不同了，所以基督徒是在自由中行的道德，爱的道德观，这是基督信徒的道德观。保禄所以强调在基督内，是基督首先爱了我们，把自己交给恶人，因此这是开始谈基督信仰的理由。若望将这点发挥的更清楚，若一4：16“我们认识，相信天主的爱”，当体验到天主爱的时候，我们基督信徒的生活便开始了，也是保禄信仰的起步点。接受天主圣言，接受宗徒们的见证，（罗10：14－17）是说上主的话走在我们前面，信德经由爱德而行动。
有时候我们对保禄有误会，认为保禄只讲爱，不讲善功，其实为保禄相信爱要活出爱的生活，要在爱内生活，信德应帮助我们结出爱的果实，当我们接受爱时，应活出爱的生活。迦5：6“以爱德行事的信德……”，信德怎样做爱德的行为，相信是以爱德行事，爱德是信德的最高表达，信德是爱德的基础，格前13是爱德颂，描写爱德。信德是主观的，是个人对天主的开放，但保禄加上了客观的方面，就是基督奥秘启示给我们。这不是我们的发明，我们没有发明信德的话，我们所相信的来自天主，信德有它主观的一面，也有它客观的一面，信仰也有道德观、服从、听命的一面，不能忘记信德客观的一面。基督新教有的只强调信德的主观，而不讲客观的一面。迦3：23－29就是保禄在谈信仰的客观方面，信仰是天赐的礼物，但也需人去接受天主的礼物，经由信德得到救恩。
B、领洗：
人在接受信仰时，让自己成为基督奥体的一部分，对保禄来说，单相信不够，人还必须领洗，人才能正式成为基督奥体的一部分。保禄对此作了神学反思，他从大马士革开始，复活的基督派他到教会的团体接受培训，成为教会的一个成员，他认为，个人单与基督相遇的恩宠还不够，他还必须在教会内活出基督徒的生活。
新约中保禄对圣洗圣事的反省最好。“他奉派不是为受洗而是为福传”，但保禄同时认为圣洗应在教友身上不断成长，更强调领洗是进入基督内、教会内的门，是一件圣事，经领洗我们偕同基督，拒绝恶的势力，在形式上公开接受基督；他对领洗的反省比圣体讲的多，对他来说，洗礼是基督徒生活的源泉，经由洗礼死于罪恶，开始在基督内生活（罗6：9－11）；他发挥圣洗圣事的章节，罗第六章，他讲的是洗礼中的逾越奥迹，经由洗礼我们进入基督奥体，与基督合一。保禄不只从基督论也从教会论的角度去看洗礼圣事，迦3：27－29是从教会论的角度去看，洗礼使我们兄弟姐妹的关系建立在基督内，当我们与基督合一时，也与基督在历史中的团体合而为一，洗礼使我们建立新的团体，在圣神内成为一个身体，当圣神来时，是我们的再生，是不断成长的基督奥体，（格前12：12-14）发挥了这个思想。他的话帮助我们得出以下的结论：a基督徒须死于罪恶，重新在基督诞生，“由水及圣神诞生”。b由洗礼成了基督奥体的肢体，在平等的原则下，与所有人的成了弟兄姐妹，不分男女，虽然是多样的，但是平等的。C相互服务，因为通过圣事我们成为同一个奥体的肢体，我们有不同的恩宠，应相互补充，为别人服务。d为复活的基督作证，洗礼使我们成为天主圣三祝圣的人，在保禄书信中没有“因父、及子及圣神之名给你授洗”的方式，但有其内容，领洗的人是被奉献给父子圣神的人，因此基督信徒是被祝圣的人，称他们为“圣者”。
＊　　　　　　　　＊　　　　　　　　　＊
活于基督是什么意思？领洗后的人应是生活在基督内的。保禄不是历史中耶稣的门徒，他对耶稣的认识与十二门徒不一样，保禄的召叫也不同于他们,十二门徒三年之久跟随耶稣。保禄谈耶稣时不会用12位门徒的话，对保禄来说基督是活着的。领洗的人，成为基督的肢体，成为一棵树，移植在耶稣基督内，主要的任务是与基督合一，同耶稣一起走人生的路。“在基督内”“在圣神内”，是在人生的路上与基督共融，在圣神的领导下生活，对保禄来说是通用的，用法稍有不同。“基督在我们内”这是一句信德的话，也是一句神秘的话；“基督在我们内生活”就是说基督引导我们的人生。对保禄来说，领洗的人的特点是扎根在基督内与基督共融。格前1：4“在基督内……”，强调基督给予我们恩宠，恩宠来自天主，但他给我们恩宠是因为我们在基督内。基督圣化我们，使我们与父和好；在基督内赐给我们的恩宠使我们改变，一切恩宠都借基督给予我们，经由耶稣复活的肉身，把我们圣化了，分享天父给基督的恩宠。对保禄来说，这是非常重要的。
许多神学家认为，只讲耶稣的天主性就够了，不用讲耶稣的肉身，但天主的恩宠经由耶稣的人性给予我们。领洗圣事，把我们带入耶稣复活的肉身。对保禄来说，因基督复活的肉身，我们能进入天主的神性。基督是唯一无二的中保，因他的肉身成为中保，没有人性不能作中保。耶稣这一位中保，在他内天主性与人性合而为一，新的生命就是在基督内生活。“在基督内生活”是跟基督不断地共融，我们属于基督 ，因为他替我们死而复活。我们为了基督而死，复活后也会在基督内。在基督内我们是一体，所有的信徒在基督内生活是一体。领洗圣事是成为基督新肉躯的一部分，迦3：27－29看到三个要点：①领洗就是穿上基督，让世人在我们身上看到基督，也就是进入基督的空间，洗礼是新的诞生。②我们不属于自己而属于基督。每一个受洗的人就是被祝圣的人。“被祝圣”在圣经上的用法是属于基督专用。我们的确是基督的产业，不再属于自己，要活出依赖基督，服从基督的生活。③受洗者与基督合而为一，受洗者进入复活的基督的团体内，教会是复活主的肉躯，在走世上漫长的路，我们形成基督复活的肉躯。进一步讲，生活在基督内是我们应面向未来，因为基督已给我们打开未来的门，分享基督一次永久的生命。信徒因依靠基督而生活，知道他们属于基督，能平安地走人生的道路，所以他们能超越害怕，害怕是信德的不足。一个扎根于基督的信徒，在一切情况中，带着希望而生活，命运不是死亡而是生命，要一直生活下去，不然还生活在旧约时代，旧约的人都相信依靠天主，与新约不同的是，圣言已成肉身，已死而复活，居留在我们中间，我们已参与天主的生命,我们的肉身、心理虽然是害怕的，但信徒应超越肉躯，不然我们可能犹太教徒、只是信仰者而不是基督徒。圣子取肉身是为转变我们的肉身，这转变开始于基督复活，这转化不是来自人的功劳，而是因基督已复活了“既然我们复活了，就该追求天上的事”。门徒与耶稣在船上，他们害怕，他们唤醒熟睡的基督，对他们说：“你们这些小信德的人，为什么害怕呢”。
在领洗时，基督在我们内，我们在基督内，所以能带着依赖的心而生活。（得前3：1－10）：保禄生活在基督内，他想让信徒也生活在基督内；因基督生活在保禄内，他能面对一切的情况，迦2：19－20“死于法律活于基督……我生活不是我生活是圣神在我内生活。”保禄深深的相信，在他被基督抓住后，他就不再为自己生活了。他也意识到自己的不完善，与基督相去甚远，但他还能继续向前去，因为基督抓住了他；我们永远不会达到完善，但能往前走，在基督内向前走就是我们整个的人生。斐3：11－13“希望复活……忘记背后的……”，4：4“你们要常喜乐……”。
在基督内生活，也就是在圣神内生活；在复活的喜乐内向前走，这不是说没有困难，而是基督徒已经接受了圣神，经由圣洗天主圣神给了我们。在于保禄悔改后，领受圣洗与圣神，信徒知道天主许下在领洗时给圣神，保禄与主相遇后被带进基督徒的团体，阿纳尼亚给他领洗覆手，领受圣神（宗9：17）。保禄在领受圣洗、圣神后所思这件事，告诉我们在圣神内行走的征兆：
A、圣神使我们认出耶稣是主。唯独在圣神内人能说“耶稣是主”，圣神来主要是启示耶稣的身份。格前12：3“耶稣是主”，这是信徒的信仰告白。
B、领受圣神的信徒，圣神在他身上结果，结一个果实。读这一点时，我们感到奇怪，他用单数（迦5：22－25），因圣神给我们的是爱，放在我们心里。罗5：5“天主的爱把圣神倾注在我们心中了”，，当然爱发挥出来就是仁爱……等。在圣神内生活中的人，就是在爱中生活的人，圣神使我们意识到自己是天主子女的身份，脱离以往奴隶的生活，我们与天主的关系就是父子的关系。在圣神内生活就是发展与天主的父子关系，因圣神带我们进入父、子的爱内，因为圣神本身就是父与子爱的关系。所以在我们内要发挥父子的关系，法律使我们恐惧害怕，圣神从中解放我们，让我们在信德中生活。神父应带领教友活出天主儿女的生活，已不再是奴隶了，是天国的继承人，这是天主在基督内完成的工程，就是在基督内使我们从奴隶到儿女，圣神被派也是为此目标。迦4：1－7是形容基督徒的体验。天主要我们不断体验在我们内的圣神。
C、圣神来为帮助我们的脆弱，如果我们能作好祈祷，是因为圣神的帮助。他使我们呼喊“父啊！”罗8：26－28“圣神扶助我们的软弱……”。我们是基督信徒，圣神使我们有新的生命，新的身份，他在我们内，他替我们祈祷，他使我们爱天主的爱成长，所以我们行善不再依靠自己；听从圣神的引导需我们有冒险的精神，不知圣神带我们去何处。对保禄来说，一个新的人，应生活在基督内、圣神内，新人有新的幅度，是在团体中的人，基督信徒不只是一个人，而是团体中的人，在他的神学内，非常强调教会的幅度，对此他作了许多反思。
六、保禄的教会学
保禄常用教会一词，而四福音用的较少。马尔谷福音没有提，玛窦提了三次，十六章和十八章提到。四福音中词用得少，但内容早已存在。重要的是知保禄说的教会是什么意思，对他来说，教会是天主的教会，是天主召的新的以民，是基督的奥体，是基督的净配，是天上的耶路撒冷，是天主的生活的圣殿和子民。他用了在一定历史条件下的不同词汇形容同一意义。通过这些词汇，他告诉我们教会是什么？在保禄神学里找到几个方面，首先，一切接受福音的人构成一个团体，得救的团体，救恩的团体，在接受天主福音时，成了团体的一部分，因为单凭个人的悔改不够。为团体服务，是保禄的第一经验。基督自己的工程是召集失散的天主子民，宗徒的使命也是，宗徒是由天主圣言所派遣，宗徒的任务是伟大的，是继续召集天主的子民。看保禄被派找教会代表的事，可知教会对保禄来说是他的保证（格前·9：1－2；4：15），宗徒的总任务是在基督内养育教友们，在基督内生育教友，是要经过痛苦才能生育的（迦·4：18－20），宗徒的任务是美丽的，问题是要产生团体，是基督在世的标记，而教会是属于基督的，要作基督的圣事，而人要加入这团体，要有信仰，“借着福音生了你们”，让自己对团体开放，活出信德，而由圣事成为教会的一份子，但对保禄来说光生下团体不够，还要养育团体符合天主的圣意，所以宗徒不能忘记团体，是团体的父母，象母亲不会忘了自己的孩子一样，当司铎就是作一个教育者，要教会团体符合主旨而生活。要知道一位使徒的责任，就要看得撒洛尼人前书二章5－12节，宗徒与他的教会团体是息息相关不能分离的，完全将自己的性命交给团体，不从团体要求报答，只求团体符合主旨（格后·12：14－16）。多想保禄的每个用词，能使司铎热爱自己的团体，犹如父母热爱儿女，这是天主的家庭，天主是父亲，宗徒和信友是天主的儿女，基督是首生者，其他是基督的兄弟姐妹。在家庭中，圣神创造共融，宗徒是为天主之家服务的人。教会对保禄来说是天主的家庭，那时还没有圣殿，没有大教堂，只有小的聚会点，是家庭聚会而不是庞大的机关。所以要学习保禄的教会观，应成为团体的父亲、母亲，借着福音生孩子，帮助他们在福音光照下走路，发展爱的团体，让他们围绕着天父，这就是宗徒的任务，保禄帮助明白教会深奥的意义。
教会的肢体有什么意义？保禄用不同的称呼来说明：罗·1：7天主所钟爱的人，是说教友是天主拣选、召集、钟爱的子女，教友的身份是多么尊贵，不能轻视教友中的任何一个；保禄又称他们为圣徒，基督团体的成员为圣徒，是因为他们分享基督复活的肉体，蒙召成为天主的产业，每一成员属于天主，所以教友不属于某位神父，不能随便支配他们，虽然他们有时有许多毛病、有时会犯罪，但是基督祝圣了他们，司铎应记得他们成圣的圣召（格前·1：1－3），纠正教友团体的过错，但保禄一边指责，一边称赞他们为圣徒。圣的身份从何而来？是从属于天主的身份而来，既然蒙召成圣，我们要帮助他们成圣，“圣”的意义不单指道德的完善，因他们参与天主的圣，因此应作好人作的事，所以宗徒要留意教友们生活中的圣德。
许多小团体内有很大的共融，保禄看到的是小团体，受天主召唤成圣的团体（格前·1：2）。格前16：19－20，所有的弟兄问候你们，“圣吻”是指当时的习惯，这是文化的问题，是友谊的表达，他们在基督内成了弟兄姐妹，加上一个“圣”字，成为一家人，在家庭里，从社会角度看有的是奴隶，有的是主人，在教会里没有阶级，主人与奴隶是平等的，这是人类历史中的最大革命，奴隶变成了主人，相互用“圣吻”，彼此平等。（罗·16：5）“家中的教会”代表整个教会所有的人，在当时，在某人家庭里聚会对这家庭是有危险的，因此初期教会还一齐分担迫害、在生活中互相支持，分担命运，在生活中连带关系，这是一个真正的家庭，对保禄来说这是很深的一个经验，因为是在保禄犹太文化中，以民全是天主子民，原来就是一个民族。在这个团体中，大家蒙召成为圣徒的，教友相互支持，追求圣德。
教会这个词“Ecclesia”有双重意义：（1）指地方教会，是在一个具体的地方存在的教会，这个地方教会是在感恩祭中、祈祷时聚会的团体，象所有的小团体，没有大的组织、结构，没有今日的神职与平信徒的分别，没有阶级分别，要作聚会团体的头目是有危险的。头几位教宗是致命圣人，他们没有象现在的教宗这样的权威，因它是刚诞生的教会。保禄按手在某个教友头上，让他在某个地方教会主持弥撒。（2）是指普世教会，当时教会已分散的较广了。读保禄书信，他有时说地方教会，有时说普世教会。基督死而复活是为所有人。基督的肉躯、圣城、子民都是一个，每个地方教会就是代表整个的教会，所以他能说“致书给格林多的天主的教会”，中国天主教会与西班牙教会是一个，是共融的，我们要下功夫建立共融。保禄用时不管是地方与普世都是一个教会。没有一个地方教会能把自己关闭在自己内。所以宗徒的任务是要使各地方教会共融。对保禄来说，共融就要彼此奉献，要募捐给某一教会，格后8：1－9。最后是基督论的动机，虽穷也可以帮助穷人，因基督本来富有，为我们成为贫困的。
教会蒙召而成为教会。Ecclesia这个词原意是天主所召集的。Ecclesia,是希腊文动词，是召叫的意思，所以在希腊文化中，几个人被召集在一起讨论问题时，这个团体也用这个称号；在教会中召集者是天主，大家均是天主召唤的人，同样在旷野中天主召集十二支派（苏·24）。但希腊人的Ecclesia与保禄的Ecclesia有很大的区别。希腊人聚会的团体没有妇女儿童，保禄的团体中所有的人（包括妇女儿童奴隶）都在，因为每个人从天主领受新的身份，都成为自由人，成为天主的子女，成为弟兄姊妹，用同一字但含义是不同的；天主的教会也不跟犹太人的团体一样。保禄说的Ecclesia指：向天主的召唤作回应的团体。在感恩祭这点表达得最好，这种关系应延伸到社会生活中去，因在弥撒中体验到的兄弟姐妹的关系，远胜于社会上的关系；天主召唤的你、我、他，远超过血缘关系，天主理所当然是教会的头。
通过保禄用的象征，看到教会团体的特征。可知保禄书信中用了旧约的一些图像标记，但他完全超越旧约。以民也用教会一词，表达以民已是天主的子民，他们是从埃及来的。保禄也说我们是真的以色列，在他的思想里，旧约与新约有继续性，迦·6：15-16，罗·11：1－5发挥得更清楚，保禄用的词汇很多是旧约来的。
保禄的教会论的特殊之处就在于耶稣基督，加入以民团体要成为天主子民要受割损，加入新的子民则必须信耶稣基督，必须深入明白基督奥体词汇的意义，可以认识到保禄的教会论。在保禄书信中内含基督论的发展过程，格·12：4－31教会是基督的奥体，最基础的经文中提取教会的特点：教会包括各种不同的神恩，构成一个身体，具有多样性，但又是一个，教会不是一成不变的，多样性是圣神临在的标记，领受各种神恩是为建立共融。格前·12：4－11统一性是多样性的目标。我们的危险是让教友成为完全一样的。格前·12：12，基督是身体，我们是肢体，我们怎样成为一个肢体，由圣洗圣事，圣神将我们移植其内，成为一个身体，属基督的一部分，与基督构成一体，相互间构成一体，格前·12：13表述得很清楚。教会论的几个结果如下：1）我们每个人在教会内是少不了的，无论是什么人都少不了。2）我们相互补充，我们每个人都是肢体，没有人是独立自主不需要别人的，没有人说有我就满足了。个人的圣召，是为建立基督的教会，天主给的恩宠不是上人独占的，而是为大家，我得司铎的圣召是为建立基督的教会，为教友服务。天主把特定的身体放在特定的位置上。3）天主特别光荣脆弱的肢体，天主的圣意是让脆弱的肢体，在教会内得到加倍的注意。这是人不喜欢听的道理（格前·12：24－25），这是天主让教会达致真的共融的方法（格前·12：26－31），以上是保禄从身体开始他的神学反思，我们是基督的身体。
把身体作为团体的比喻早有哲学家用过这例子。保禄用哲学家的方法，但超越了这个方法，我们真的是基督的身体，不仅仅是比喻。“把真理变成文化”并不是本地化，保禄的本地化是把旧约的内容在基督的光照下更明白基督的道理，用可能用的一切来解释基督的真理，用我们的智力，在文化等因素中解释基督的真理，很可惜我们把基督本地化了，变成了文化，而应把文化在基督的光照下，从文化中提取精华解释基督的真理。教父们也这样做了，他们用当时的文化、记号，在基督的光照下作神学反思，进一步明白基督是谁。多玛斯在重新解释亚里斯多德哲学的基础上，解释基督的真理；罗马书里也用了身体（罗·12：4－21）的例子，把我们导向爱德，介绍基督团体怎样生活。基督的身体，表达出教会是基督的仆役，基督是天主的仆役，教会应表达基督的人性，我们是基督的身体，应在历史中活出基督的人性。
哥罗森和厄弗所书信有不同的表达（哥1：18；弗1：22-23；4：15-16）。保禄的基督论进一步向前发展了，保禄让我们认出基督是教会的头，他一面讲基督与我们的不同，另一方面解释基督与我们的共融，基督被立为教会的头，是经由基督的复活，我们是历史中的基督的身体（弗5：23）。在基督与教会之间有合一性，没有人能分开，象一个人不能把头和身体分开，所以教会是基督的圆满，基督是教会的圆满。奥斯定说：“教会是完全的基督”，讲教会就是讲基督，基督是教会的头。在这一点上，面对天主在历史中启示的奥迹，我们的教会不只是普通的机构，人手所建的组织；基督与教会的共融是一个奥迹，基督是教会的头，头是生命的源泉，身体从头接受他的生命。头是权威，在教会内唯独基督下命令，行使权威，教会的一切应归属基督，从教宗到最后一位教友都归属于基督。头要带领身体，头掌握方向，教会应走在基督后，基督爱他的教会，基督滋养教会，带教会走向圆满。我们都是为基督对教会的爱而服务的，对基督的热爱就是对教会的热爱，头在哪里身体也在哪里，基督走向天主的圆满，复活的基督是我们的圆满，所以我们要在信德中成长，在望德、喜悦中成长，所以对我们司铎来说应建立基督的身体——教会（弗·4：1－16）。每个司铎的计划，终身的传教计划，是为了发展我们的圣召，因为头与身体彼此间的合一，教会中应有深层的共融。
教会对保禄来说是新创造，在我们的团体中，新的东西应表达出来；他还用其他的图像来表达，基督与信徒的合一。基督是新郎，教会是净配；教会是天主建立的房屋，基督是基石，我们是天主的合作者，建设这个房屋。保禄也用农业的比喻来讲，教会是田野，大家都在这儿劳作，让田地丰收。由入门圣事进入教会。
保禄讲教会时，提到圣体圣事，是促使教会共融的圣事，教友们聚在一起举行逾越奥迹（格前10：14-22；11：17-34）。写给四分五裂的教会，强调发挥圣体圣事的作用，他用对立方法讲圣体圣事，他发现教会没有活出基督的奥义。在弥撒中，庆祝的应让人看出我们就是我们应庆祝的，我们之间的共融就是，我们与基督间的共融。既应是垂直性的与天主的共融，也应是水平的我们间的共融，纵横表达，正好是十字架的表达。基督与圣父完全共融，基督交付时又拥抱了全世界。他既是儿子，又是全人类的弟兄。弟兄间没有共融，就没有举行好感恩祭，弥撒不只是礼仪行动，而是面向全人类的爱。保禄看到地方教会一方面举祭，一方面不共融时，保禄就用严厉的话斥责他们（格前10：14－22），格前十章十七节是保禄的声称，只有一个饼，我们众人是一个身体。偕同基督让弟兄姊妹们到我们心里来，“众人互称为食粮”（奥斯定的语言），我们是弟兄姊妹的食粮吗？司铎偕同基督成为教友们的食粮，不然就是把司铎当作职业，而非教友的食粮，所以做弥撒是不容易的，应投入，司铎的灵修以弥撒为主，灵修的核心是协同基督，让我们成为教友们的食粮。我们与基督是一个，相互间也是一个。（格前11：17－34）保禄发挥自己领受的传统，提醒一件事，在格城教会中穷教友受到歧视，有钱的轻视穷教友，他发表的概叹，这不是弥撒，你们轻视穷人就是轻视基督自己，是轻视感恩祭。所以我们要经常分辨，自己怎么做弥撒的，讲道理时，是否想到穷人，穷人在你心目中的地位，穷人在基督的宴席上应占有首位。基督提示我们教会在感恩祭中成长。

第三部分 福音神学
A耶稣怎样宣讲天国？
B基督建立教会的特征（基督的教会论）
C福音中讲耶稣基督是谁？（福音的基督论）
《启示宪章》第十七节提取三点：1）基督到世上建立天国。2）召众人归向他。3）启示父，启示自己
一　耶稣和天国
细读对观福音与若望福音有很多的区别。对观福音讲天国很多，而若望福音只用了“两次天国”（尼科德莫；与比拉多的谈话），若望喜欢用“永生”来讲。“永生”与天国实际是一个意思，内容一样。讲耶稣的使命，讲建立“天国”就用对观福音，因它里面天国用的多。“天国”不是耶稣特别用的，这个词早就被用了，其他宗教也用，旧约也有讲的。因为雅威是君王，在犹太主义时代出现的书本中讲天国特别多，比如说，古木兰人的团体提到天国许多次，耶稣来世前有许多人在等待天国。洗者若翰在旷野里就是讲“天国”，洗者的使命是叫人民等待欢迎天国。耶稣宣讲天国是很自然的，比如玛窦福音第三章1－3节，玛窦喜欢用“天国”这个词。在犹太主义时代已用天国，避免用“天主”的名字，宣讲天国不只是耶稣一个人，当时人都在用。
在福音中，我们寻找耶稣“天国”的特征及内容独特之处。应注意几点：在希腊和希伯来语讲“国”比其他的人讲的“国”的范围大得多。Basileia是王国、统治和皇位之意。我们说“国”就是指空间，具体的地方，要用方法进入“天国”。若望第三章重新诞生为进入“天国”，是以水和圣神诞生才能进入天国，天国指天主进入人的世界中来开始统治人类，从世界内用天主的能力改变世界。在这种情况下，天国进入世界来，就好象酵母一样，所以天国以两方面看，即人进入天国，天主进入世界，整个福音都是这两方面。第三方面是“王位”君王的权威、能力、统治、所以讲“天国”就有三个方面的意义。看圣经需分辨它的内容有何意义（继续、完成、新）。
旧约告诉我们雅威是君王，以色列属于雅威，雅威是全世界的王，管理全世界和人民。先知预言雅威要统治全世界，这个预言对以色列很重要，激起了以民的勇气，以民期待雅威来统治他们，依撒意亚先知的安慰书(依·52：6-8)的核心是：“你的天主为王了”是依撒意亚的高峰。我们的福音总括在“你的天主为王了”。所以先知能说宣布和平、正义、仁爱，被称为旧约内的福音，所以要明白耶稣的天国的意义，就要回到旧约来理解。
最先的门徒的信德是对天国的等待培养出的，等待“默西亚的王国”。门徒在等待天主的王国，原来认为耶稣要重建的王国(厄玛乌路上二门徒的希望)，但他们失望了，当他们看见了复活的主四十天之久，生活在他们中还是要等待天国(宗·1：6-7)，门徒们非常固执狭窄，“王国”就是以色列的复兴，那就是默西亚主义。今天的教友们还是怀着默西亚主义生活，就会象厄玛乌的门徒一样失望。比如“非典”希望天主来解决，总是要等待天主按我们的想法来管理世界。以色列子民一直等待天国来临，耶稣的宣讲回应了人民心灵深处的期待，耶稣进入犹太人的文化中开始宣讲天国。
1 宣布天国来临
对观福音是从耶稣宣讲天国开始的(谷1：14-15)，谷把耶稣所有宣讲总括在其中，给人福音的主动者是天主，天国属于天主，所以指天国福音的开始。时期一满，依撒意亚先知所预言的现在在实现了。其圆满指天主开始统治，天主的许诺实现了，以民期待的天国到了，所以在好消息面前以民要选择、回应，人要悔改，信从福音，回过头来面向天主，回到天主身边。悔改指整个存有转向天主，信从福音的好消息，强调的是“圆满”和“临近”。
玛窦用另一方法讲(玛·4：12-17)，他强调“天国临近”，邀请人民悔改，其“临近”指越来越近。路加又用另一方法讲，路·4：12-20虽找不出“天国”两个字，但象征“天国”的征兆都有，依撒意亚先知预言，就是那些征兆讲天国来临。路加四章二十一节说：“今天应验了”，福音里先知预言的完成，听讲道的人今天应验了，不用再等待了，天主已经在我们中间开始统治。
若望不用天国这个字，而讲人类与天主之间的隔阂，用加纳婚宴宣布天国已开始了，耶稣的公开生活是以加纳婚宴开始，若望强调耶稣带来的新，新酒让天主与人的婚姻达到圆满，对若望来说天国已开始了(若·2：11-12)，天国在耶稣和耶稣门徒周围，天国已开始了。进入天国，应经由水与圣神的洗礼。
所以耶稣宣布天国来临，是指天国开始发生效力，要注意这点，福音讲天国是普世性的，天国实现应验先知的预言。天国来到，在耶稣的宣讲、行动中可以看到，基督不只是讲话，也以行动来表明。启示宪章告诉我们这点。所以在福音中看到天国的征兆。
2 天国的征兆
从耶稣的奇迹、征兆看到天主许诺的完成，圣史们不认为奇迹是奇怪的事，因为先知们早就作过，奇迹即使是魔鬼也能作。圣经提醒提防假先知以奇迹吸引人到他那边去。福音作者讲奇迹，是说天主的许诺现在完成。
耶稣治愈病人，人们对其权威表示惊异(谷·1：21-28)，值得注意的是不是奇迹本身，而是耶稣的权威。对犹太人来说，耶稣的权威是个问题。若望福音也有记载“凭什么权威作这事”，这权威正好说明天国已来临，但犹太人不明白，耶稣的权威在谷第二章十节治好瘫子又体现出来了。用这奇迹，耶稣亲自解释权威的来由。耶稣的权威不只是能在治病上用，也在犯罪的形态下也能使用，耶稣高于先知，只有天主能赦罪，他要让人知道，他的权柄是天主的权柄，人们看了奇迹之后，众人大为惊异，光荣天主：“从来没见过这样的事!”耶稣治愈病、赦罪说明他的征兆——天国来临了。
马尔谷说很多奇迹，人的信德能参与天主的能力。当人开放自己，天主的能力就能进入治好人病。玛窦也同样认为：8章5-13节说明天国向所有的人开放着。重要的理由：1)百夫长是外邦人，这外邦人的信德比犹太人更大，说明信德不是以民的专利权，信德的开放形态使天主的全能发生效力，天主的大能被人的信德打开，耶稣说的话非常重要“我从来没遇见过有这样大的信心”。2)外邦人将要被容入天国里，参与天国的宴席，天国是为所有的人开放，以民等待的默西亚只作以民的国王，耶稣是全人类的，是向所有人开放，这对以民的信德和望德上是个很大的革命。耶稣带来的天国向所有人开放，并非限于拣选的人。被拣选的人要被驱逐到外面的黑暗，换句话说，不是以民资格就能得救，信耶稣就有参与天国的能力，耶稣坐在审判者的座位上，决定谁能进天国。相信耶稣基督，得到参与天国的能力。所以马尔谷中的耶稣在纳匝肋没有行奇迹，因那儿的人没有信德(谷·6：5)。
在耶稣的奇迹中，看到新的地方，天国向所有信耶稣基督的人开放，经由信德，欢迎天主的大能进入我们心中来，重要的是信德，奇迹是信德的结果，谷、玛的奇迹讲耶稣的能力进入人以内来发生效力。玛·11：2-6若翰的门徒代表团访问耶稣，若翰在监狱里等待默西亚的来临，再等有威能的天国，相信耶稣，但体验到耶稣的脆弱，觉得自己失败了，若翰反问自己的信仰：“是要等待另一位？”。福音让我们感受到惊奇。看到许诺，反而怀疑。若翰宣告的，与在耶稣身上的许诺的实现，有距离，若翰宣讲审判，但宣讲的“审判”没有在耶稣身上实现，讲的“审判”建基于旧约圣经，没有见耶稣审判(玛·3：1-12)，而耶稣是良善心谦的，所以若翰怀疑耶稣了，因他心中的默西亚是强者、审判者。于是派人去访问耶稣，但耶稣告诉若翰的门徒，依撒意亚先知的预言实现了(玛·11：11)，他说的的确是天国。
为进入天国有两个条件：首先信附耶稣；然后是以猛力夺取天国。(玛·11：6；11：12)。在耶稣的作风中看到新的观点。不是用人的能力建立天国，与比拉多的谈话中可以看出。耶稣是门、是天国的门、走近天国的道路，他是以上主仆人的身份出现的，他不用人的力量和权力，而用上主的话和自己的痛苦来建立，那就是默西亚主义者很难接受耶稣的宣讲，而今日也有很多教友也难接受，而是想等待天主显威能。但爱德的能力带人到另一方向，不是压倒人，而是给人悔改的能力。玛窦形容耶稣的使命是的仆人的使命(玛·11：28-30)，耶稣上主仆人的形象(玛·12：15-21)，耶稣是良善心谦的，耶稣符合依撒意亚的预言，他是上主的仆人。依撒意亚先知给我们打开一个新的门，天主统治是由良善心谦的仆人治理，不是以政治，不是以经济汉，而是以穷人、仆人的形象来统治。天国在耶稣内实现，变成现实。
天主的能力是解放人，使人得自由的能力，明白这一点就是在天国里了，通过仆人的无能为力，天主能力正在发生效力，为了明白这一点，玛·12：22-32记载耶稣治好附魔的人，象征又聋又哑的奴隶，缺少人的基本条件，这奴隶将要被天主的能力解放(不能说不能听就没有理智)。有几点关系到耶稣讲的天国，耶稣能驱魔，犹太人也能驱魔，问题是凭谁的能力和目的所在，有人控告耶稣是仗魔王驱魔，因耶稣驱魔没有受到责备，而因他靠魔王而受责备。耶稣回答是仗赖天主的神，是天主自己的力量，天主的国已经来到你们中间。在路·11：20耶稣没有说仗天主的神，而说“天主的手指驱魔”，路加的“天主的手指”让我们想到出谷纪8章15节旧约的天主，同一位天主在耶稣内用他的能力驱魔，天主的能力在行动。路加告诉我们天主亲自在行动、统治、征服魔鬼的恶势力。世界上魔鬼的王国完了，天主开始统治。
所以天主的国已来临，是在静默中来到，发生效力、行动是看不到的，只有开放心灵，否则看不到(路·17：20-21)。“天主的国已经在你们中间了”，但不是显而易见的，只有信德的眼光才能看见的，我们希望所有人都能看见。天国就象一粒麦子落在地里慢慢发芽。教父们说“一颗树倒下时比整个森林成长时还要惊动人”。树确实在成长，但人觉不到，一颗树倒下时，有很大的声音。天国的威能在静中发生，我们希望轰轰烈烈地来临，感到天主国的能力在附魔者身上发生效力的只有耶稣。
要向耶稣开放(路·8：43-48)才能明白。我们看到46节里“耶稣身上的能力出去”治好病人(相信他的人)。天主的能力随耶稣的人性来到世界上。12年没有看好的病，天主的能力治好她，一切都在默默之中，没有人注意，只能那妇女注意，因她相信。但耶稣对那妇人作了回应“你的信德救了你。”耶稣不要我们注意病和奇迹，而要注意信德(路·8：48)而获得救恩。
耶稣的能力不只是治病，而是救全人类，救恩是平安，代表一个人在天主内找到人的圆满。国泰民安是君王的责任。平安不只是没有战争，希伯来语“平安”指的是人在天主内找到的圆满，这是默西亚的标记（依11）。平安是默世性的，是天主带来的礼物。福音通过种种方法表达天国临近了。
耶稣有权征服死亡，旧约时代人们信雅威能使死人复活，四福音作者都讲述耶稣有复活死人的能力(路·8)。如耶稣复活了纳因城寡妇的儿子和拉匝肋。
通过这些圣史们告诉我们天主的能力在耶稣内。保禄也大大的用了，耶稣从罪恶中解放我们，从王权、疾病、死亡、法律下救出我们。基督在实现父的旨意，因为父派子来是解救全人类，就是从死亡中救我们，使我们获得永生。若·6：37-40用另一方法给同样的讯息，虽然没有用天国，但内容一样，信从基督的人进入天国的生命，天国的生命是永恒的，在基督内天主复活死人的能力体现了，行动了。四福音内奇迹的事迹就告诉我们这一点。耶稣派门徒就用这能力——基督身上天主的能力，在派遣时门徒分享基督的能力。玛·10：1权柄这是Exousia，为希腊文(玛·28：18)，耶稣自己的权力，门徒分享耶稣建立天国的任务，基督通过自己的行为带天国到世界上来，派遣我们使天国继续成长。天国在贫穷、谦逊中成长，这是新的因素，天主的许诺以新的方式实现了。
  • 上一篇文章： 新约圣经神学(2)

  • 下一篇文章： 新约圣经神学(4)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新约圣经神学(5)[1312]

  • 新约圣经神学(4)[1362]

  • 新约圣经神学(2)[1058]

  • 新约圣经神学(1)[1248]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约圣经神学(4)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约圣经神学(4) 热 ★★★
新约圣经神学(4)
［ 作者：佚名 转贴自：网络 点击数：1363 更新时间：2006-6-3 文章录入：admin ］
3 有关天国耶稣讲了什么
比喻：用比喻讲天国推广其意义，这是较复杂的工作，要明白“比喻”是什么？比喻认为是打比方向你讲一个故事，隐喻经常是讲道德准则，而比喻是讲核心，给你主导思想，比喻故事详细衬托中心思想，比喻是从日常生活中提取的，人人都知道的比方，讲天国的奥义，邀请你作个人性的抉择，比喻总是对听众开放。不然的话，会把耶稣的比喻当成道德准则。耶稣的比喻是讲天国，如果耶稣自己解释比喻是展示走向天国的道路，耶稣用的比喻都是简单的日常习惯的事情，符合当时社会上的情况。谷12章恶园户的比喻，这故事在当时是真的发生的事，侨民有园地，园主打发仆人去收租，真的就打死仆人，在园外的主人就派军队讨伐，杀死园户；但天主不作这样的事，天主要宽恕杀死儿子的人，杀死儿子的人像以民，核心是要把天主和世上的主人作一比较，当时的人非常清楚这个比喻；听比喻后怎样理解很重要，不要“听是听，但是听不明白。”不理解讯息，那就是白听比喻讯息(谷·4：10-13)。“听是听，但听不明白”就是尝试的明白接受天主的看法，即使门徒也不明白比喻深度的含义，我们也一样；比喻不是例子，比喻给我们天国新的讯息，谈比喻时，要明白新的讯息在哪里，耶稣有关天国讲了什么？
1天国已经临于世上，且在行动成长
谷·4：26-29，耶稣在讲天国(种子自长的比喻)成长的原理。这比喻真的在实现，天国如一粒种子，天主把种子撒在地里了，种子的生长能力在种子里，耶稣撒的种子正在成长，耶稣撒种的人性虽然脆弱，但撒下的种子在发芽生长，虽然不知它在成长，但比喻要求我们信赖天主。天国在世上的成长是一个不断的过程，不是突然来临，完全来临，是逐步成长起来的，我们要等待天国的成长，时期已满了，天国在成长，我们没有办法决定天国成长的时间，收获的时间是天主定的，所以天国是白白赐给人类的，天主把天国带到世界上了，种子自然会成长，天主决定果实成熟了，会派人收割，这是天主决定的。天国是一恩赐，天国走向我们，给予我们，天国已经在世界上了。这比喻告诉我们要等待天国发芽生长。这比喻的意义在别的比喻也可看到，天国是天主的事，人不能作什么。天国就在现在，就在成长。我们讲道应明白这一点，我们有时认为救恩是人争取来的，我们希望将来美好的世界，天国已在现在成长。我们要帮助教友认识到在世界上寻找天国，天国已在了。有关我们自己也一样，天国在自己内成长了，我们不知道，不知道这一点是把自己关闭在罪恶感中，天主亲自把天国撒在我们心内，在逐步的成长，有一天会明白其中的含义，所以这是信德的问题，不是道德层次的问题，相信上主的话本身内含能力，解释圣经的话在教友心中会象撒种子，会慢慢成长，我们看不见的，这需要我们信赖，但这一点在其他比喻中也有相似的意义，如谷·4：2-9；玛·13：20-30。
2天国在静默与卑微中成长
酵母的比喻(路·13：21)。在犹太地方的人一听都懂，因为家家户户都要发酵，讲这个比喻要我们懂得天国的真理，天国在静默中成长、改变，酵母是小的也是大的，相信天国，就是相信天主能改变一切。我们的世界有天主的能力在其中作改变，复活的德能已在改变世界，我们也许不知道，世界不能改变天国，天国能改变世界，即便我遇到困难，我们也相信天主的能力，“哪里罪恶越多，哪里恩宠也越多”，世界充满罪恶，耶稣不是无知，耶稣看到天主在改变世界，也在改变机构。这件事不是轰轰烈烈的，在不知不觉中发酵在起作用。我们应花时间默观天国的成长，在静默中祈祷，这是司铎们的一项工作，要成为默观者，天主在怎样改变世界与历史，不花时间看世界的东西。人有时对自己感到悲观，有许多地方需要悔改，但领受了多少的恩宠，引起我们改变，我们看不见吗？天主在我们身上的收获应去看看，天国来改变我们整个的一生。
3天国更新我们的人际关系
天主把天国带入世界，耶稣为我们打开了新的人际关系的门，天国来临为治疗人际关系，酵母也应改变我们的人际关系。基督带来新的事物，天国把新的东西带到世界上来，新的生活要求我们每天重新开始，度新的生活。可以看两个比喻：谷·2：18-22“不是健康的人需要医生……”，路·15“荡子”比喻，“亡羊”比喻等，耶稣都是来找罪人而非义人，天国完全是新的，认为到天国是义人的事，作好人，才能进天国，比喻讲的不是这个，耶稣比喻讲的是天国走向罪人，为改变他们，因天国内含能力改变他们，正好是罪人才需要医生，圣子来世为寻找迷失的羊，天父的恩宠是失而复得的，所以世界上的人际关系应彻底改变，应在喜乐中生活，因天国已来了，新的世界开始了，天主的宽恕已提供给罪人们，新郎来了，生活应是幸福的，欢迎天国，就是进入天父的喜乐中。为作到这一点我们应改变，因为天国的新，如果不改变，要吞灭你，“新酒装在新皮囊里”，看谷·2：21-22的奥义，为接受天国我们要彻底改变，尤其在宗教文化里彻底的改变，这是犹太人对基督的问题，这是荡子回头的比喻中长子不接受的问题，不能接受新的东西。据当时的宗教文化和行为，耶稣不能与罪人吃饭，把99只羊放下去找那一只亡羊，是不合情理的，这是人不能明白的。荡子回来为其摆酒席更是不合理的事情；天国不是合理不合理的问题，天国是爱的力量，要更新一切。以法律为中心的文化，不能接受天国；还有一种讲义务权利的文化也不能接受天国的讯息。洗者若翰的文化不能接受天国。这些文化都要改变才能接受天国的讯息。要有新的人际关系，要向天主的慈善开放，向天主的爱开放，不然会认为天主是不公义的天主。犹太人中许多人认为耶稣讲的天国不符合正义，是不公义的，现今也有人认为不公义，生活在权力义务里不能接受天国(玛·20：1-16)雇工的比喻，按人的正义感先来的应得的多些，后来的应该少得一些。天主不按人的情理办事，根据人的正义，才能大的人应走在前头，但天主的慈善不是这样，最后的要成为最先的，天主经由改变人际关系显示他的美好。注意玛·20：1，天国好象一位家主，面对新的人际关系，天主的作法与人的作法不一样，按受天国的新颖，离开旧的观念，旧的文化。犹太人不能接受耶稣带来的天国，因为他们不能丢弃其宗教文化，不能接受好消息，我们也一样不能接受新的事物。
4天国：邀请悔改
天国也把一种分裂带到世界上来，有许多人在天国面前感到愤慨，不能接受，不明白天主的慷慨，所以天国成了分水岭，要么接受要么不接受。有关天主审判的比喻，如麦子与莠子的比喻，分开山羊与绵，但告诉我们目前好人与坏人都受邀请进入天国，有一天天主要分开好、坏，要受到审判，玛·13：24-30莠子的比喻，作者让耶稣说了让莠子一起长的理由(玛·13：38-43)。针对比喻的解释：在天国里，有天主的子女也有仇魔的子女、邪恶的子女，天主召叫所有的人，在天国里两方发生斗争，一起成长，家主的仆人要早点把莠子(邪恶之子)除掉，主人不让他们在时期来临前先作分辨，要等到时期满了主人自己来作一分辨，主人会把好、坏一分为二，那时将要有正义，但仆人没有资格作这件事，伯前说：“我们的时代是天主忍耐的时代”，有一天审判的日子会来，那时只有一个审判者就是天主自己。天主把审判权给了复活的基督。
比喻告诉我们在这时代，我们应作抉择，是选择的时候，现在还来得及悔改，谁听到这比喻就会觉得受到邀请，作一悔改，邀请我们有望德，忍耐，悔改。有望德，有一天天主会来，实行公义。忍耐：因为生活在天主忍耐的时代，我们也应忍耐。悔改：要我们悔改，因为天主要审判世界。我们能听这比喻就能悔改，耶稣门徒听了但不了解这比喻的深度。
(玛·13：47-50)有同样的意义，讲天地终穷时，要把好坏彼此分开，在天使分开之前，先网了很多鱼(好的和坏的)，天主邀请所有的人悔改，所有的人进入天国，没有一个预先被关在门外，但是要坚持天主有一天要审判的。
玛·22：1-14婚宴的比喻，注意第十节无论好人坏人都召集来坐席，国王进来巡视礼服，没有的被走出去；审判发生之前，邀请所有的人，天国是天主慈爱的空间，爱的时候，但天国也是天主审判的空间，我们随时应小心。
玛·25：1-13是最伟大的审判的比喻。天国又如童女迎接新郎，耶稣提醒我们时常警醒，新郎半夜里会来到，有时我们会抱怨他不来，但他会来的，天主的仆人的角色是高呼，提醒人们迎接耶稣基督，不能依靠别人，每人自己作决定，别人不能代替你“醒悟”。目标是指天主降来不分时间，天主子民应常警醒，不醒就不能欢迎天国来到，新郎是为所有的童女而来，问题是有五个愚笨的没有醒悟，不能进入天国，基督要来的时间不是我们定的，所以我们应警醒。司铎应帮助教友醒悟着，要象那半夜的仆人。
玛·25：14-30塔冷通的比喻，每个个人都有一段时间，发挥自己的才能，这一段时间就是天国的时间，主基督给我们一段工作时，我们每个人都要回报，作为仆人要想怎么才能发挥主人给的才能，主人有一天会回来的，他要求我们算帐，那就是审判的时候，“善良的仆人”被欢迎进入主的福乐，他领受塔冷通时，不只是发挥他的才能，而且要他分享主人的福乐；主人回答不忠心的仆人，在天国里只醒悟不够，还要勤奋工作，要我们不但接受，还要结果。在审判时，每个人的恩宠不一样，但都要根据自己领受的回报主人，每人都要得相同的报酬，分享主人的福乐，领五个和领两个的都得享主人的福乐，在天国里只有天主，他是一切中的一切，但审判来临前要做好工作。
十童女和塔冷通的比喻是为门徒特别讲的，为已认识天国来临的人讲的。第三个比喻是面向所有的人讲的(玛·25：31-46)。主人来时，不问怎样用了才能，而是做了什么。
天国为所有人开放，不认识的人也同样，基督也要审判他们，不只是门徒。基督也要审判从来没有听到过他名字的人，凭他们对边缘人作了什么，基督要把好人和坏人分开来，注意三点：首先，32节一切的民族，人子要把他们彼此分开，在天国里，有一时候是全世界所有民族受审判的时候；其次，好人坏人都不认识主基督，做好事坏事都一样，但一切的民族，当他们舍弃穷人时，就是舍弃天主。主基督，让自己成了最小的一个，门徒知道，其他民族不知道，但他们也要受审判，其标准是以他们对穷苦人的态度，按人性的公道来审判，天国是为所有按正义生活的人开放着，即便他们不知道奉侍是基督自己；最后，门徒也好，按正义生活的外帮人也好，都被召进入天国，所以的人受到召唤进入救恩，所有的人都有得救的机会，只要按正义生活，都被召唤成为天国的子民，如果外邦人应按正义生活，那基督徒更不用说更应按正义生活了。所有的人都受到邀请进入天国，注意34节是对不认识天主的人写的。
这三个比喻告诉我们天国是一过程，在这过程中，每个人都要投入，作选择与承诺，在这过程中，天主为每人提供得救的可能性，天国向所有人开放，基督把天国的大门向所有的人打开，每个人都要按天国的正义而生活，单一天接受天国不够，要每天接受，要常醒悟，单认识到不够，要接受它。即使一个人不认识基督，只要按正义行事也能进入天国，反之即使你认识基督但不按正义行事也不能进入天国。(应发挥的三种态度：醒悟、勤奋、正义和爱)
5天国要求“一切”
天国不只是许多价值观中的一个，它是最高的“善”，要求我们聪明、智慧，如果天国是至善的，那其他都是相对的善，不能把天国与其他的善放在一个层次上，健康、生命是善，但不能与天国同日而语。为此保禄能说：为获得天国我把一切视为垃圾。对个人来说，天国是绝对的善，对以民来说也是同样。这就给我们每个人反省的余地，天国放在人面前，你是否去拿。为获得至善，我们做了什么呢？玛·13：44-46宝贝和珍珠的比喻，玛窦强调当人找到宝贝时，“高兴卖掉一切”，当人找寻到宝贝，体验到天国是善时，就卖掉一切，在善面前，卖掉一切不成问题，而不是尽义务和本分。那是很自然的，一点不勉强，问题是我们要发现天国是绝对的善，若望福音讲永生，永生比这些生理上的生命更重要，天国对我来说是绝对的善。那么一旦发现后，就会自然舍弃别的一切，那时基督说的话会更好的明白，寻找天国，其他一切自会加给你。像基督要求听他讲的人，要超越自己。基督在跟每个说，他就在你身边，你是否伸出手，忘记一切，有的作了，有的拒绝了。
(玛·13：51)这一切你们都明白吗？耶稣讲比喻是让人接受天国，门徒勇敢地说：“是”，所以门徒就应成为生活在天国里的人，应接受走向他的天国。“天国门徒的经师”，天国门徒应怎样生活？在生活中活出天主给的天国。
6天国的门徒
天国的门徒就是基督的门徒。路12：32“你们小小羊群……把天国赐给你们。”小小羊群是耶稣门徒团体的图像。他们领受天国是为所有的子民，他们应自由生活，不要害怕，门徒是天国的承继者。因为天父把天国给了他们，他们构成天国团体，他们应活的象天国的生活，在世上活出天国的正义。
玛窦告诉我们门徒应怎样生活，他说外邦人也是天国的承继者，如百夫长的故事。耶稣讲的真福八端就是天国门徒的生活。玛5：1－7：27讲的都是天国门徒的生活，在很长的教训里，耶稣讲天国的门徒应怎样生活。山中圣训与保禄神学相吻合：我们是天国的同承继者，这给我们很大的责任。玛窦把很多耶稣讲的话集合在一起，告诉我们天国子民应怎样生活。
他把人分成三种：（1）犹太人包括法利塞人、经师，（2）税吏(肋未是一税吏) ，（3）外方人。三种人对正义的概念理解的不一样。犹太人的正义就是法律，是否符合法律；税吏的正义就是他们互相间的友谊，他们关闭在自己的团体内，外邦人根据他们的信仰，有他们自己认为的正义。天国承继者讲正义与他们不一样，正义应有另一种生活方式。我们讲正义时，不要涉及罪的问题。天主召唤所有人进入天国。
天国的门徒应有怎样的生活方式？天国的子民应按真福八端去生活。占有天国的人，应成为贫穷的人，作好准备，为义而受迫害。耶稣讲真福八端时，从“有福”开始，活出真福八端的第一个人是耶稣，跟随在他后边的门徒也应活出真福八端，高兴地走在耶稣划出的路上。玛5：13-17，门徒应作世上的光，地上的盐。世界的光是基督自己，门徒因与基督合而为一，也成了世界的光，所以他们的生活应成为世界光明的生活。目标是让人看出门徒的善行，而光荣在天之父。盐让人尝了味，才能光荣在天之父。
天国承继者的身份来自与基督的共融，天主子女的生活5：17－48，三种人就在这里面。20节“除非你们的义德……”法利塞人是严守法律的人。基督是为成全法律，不为是废除。47节是另外两种人。天国承继者的特点是“爱仇人”。玛窦用“你们应是成全的……”（48节）来结束他的训诲。
我们的正义应是圣子自己活出的正义。天父的正义是“降雨给义人也给不义的人”，圣子“为仇人死在十字架上”。我们的正义应超越外帮人与税吏（43节）。天国的承继者应活的象天父的儿子一样。路加“你们应是慈悲的象天父一样”。保禄用不同的字说同样的话“我们要效法天父”。所以天国承继者的义德就是爱的义德，对所有人开放，在天国中不分外邦人、犹太人……，把所有人视为弟兄姐妹，这是真正的革命。天国的义德与个人认为的义德不一样。
每人都有自己的偶像，并有自己崇拜偶像的方法，当时的人也是一样。在当时的宗教中，有三种行为：祈祷、施舍、守斋。今天所有的宗教也有这三种方式，只是形式不同。。施舍在今天有宗教信仰的人中还很普遍；祈祷是宗教必不可少的，但每个宗教都有自己的祈祷方式。守斋为各宗教都有，只是时间、方式有所区别。基督就此三方面讲了天国门徒的生活，天国子民应有他们自己的方式，但基督从来不要求我们祈祷时间更长、守斋更严、施舍更多，只是要求我们用不一样的方式去做。在不一样的方式中，天国就临现了。（玛6：1）我们应在天父面前活出我们信仰，方式当然就不一样了。损献两文钱的寡妇受到耶稣的表扬，天主看人心，不看数量，不看用什么方式，最穷的人也要根据自己的能力施舍，在天主眼中，最少的也是最多的。义德的标准是天主建立的，不是人建立的。
我们不能像外帮人、假善人一样长时间祈祷，他们自以为这样能征服天主，把天主拉到自己一边。玛6：5－15耶稣讲的祈祷为我们打开一扇新门，祈祷的人是向父祈祷，充满依赖，因天父爱自己的子女，儿子不需要征服父亲，让父站在自己一边，因为父亲已经在他一边。所以我们说：“愿你的……天上”，我们的祈祷把我们带入新的人际关系，为弟兄姐妹们祈祷，“求日用粮”是自己、别人都需要的。我们求天主宽恕自己，是为宽恕别人。天国子民的祈祷不能封闭在自己内，应向天主开放，对别人开放。这样的祈祷就是新的，耶稣没有说祈祷要比外帮人多，只是要人方式不同。戴尔都良说：“天主经是福音的总结，好好祈祷就是生活在福音中。”
“守斋”要在天父前守，不在于多（玛6：16-18），玛在讽刺犹太人守斋是在作样子。
基督带来的天国是新的宗教，在这里天主与人的关系也是新的。基督来不是为废除宗教而是给人介绍天主与人的新关系。玛提了一个问题，天国子民与物质财富的关系？面对生活，需要采取什么立场？可能有不同的生活：外邦人为明天的需要忧虑，他们在祈祷时很着急，人都有积财的倾向，为使生活有保障。我们总是为明天忧虑，而基督说天主是你的父，你的生活方式应不一样。耶稣强调“不要为你们的生活……”，信徒应对天主的安排开放自己。耶稣从来没说不要工作，不要为明天作计划，他只说不要焦虑，要我们做自由人，天主会照顾你们。心里没有忧虑，作计划就会看的更清楚。天国子民在财富面前应怎样生活，（6：33节）“你们应先寻求……”。因信徒相信天父在给他天国时，一切都会给他。基督徒的祈祷应为他带来喜乐、信心，只追求天国与义德，其余天父自会按排。
基督徒应分辨，结的果实是否是好的。他要醒悟，因为有假先知要来，应加以分辨，预防假先知，假先知到处都有。司铎的任务要指出假先知，更不要自己做假先知，7：15-24耶稣说“你们要提防假先知……由果实辨别……”，耶稣没说果子越多越好而是好坏。我结了什么果子？假先知也会吸引很多人。宗20：29－32“将凶暴的豺狼……”，常会面对这个问题，要常分辨，这是司铎、教会的本分，就是分辨果子的好坏。真门徒的生命应符合基督的旨意。门徒的一切教训都应建立在基督上，实行天主的旨意，只有在此基础上才能建立天国。在结束时耶稣讲了非常严肃的话，活的是否符合天主子民的身分，天主旨意的承行是天国的表达。你造的房有根基吗？建在沙土上或建在盘石上？你能讲语言，行奇迹，但你可能不是基督的门徒（玛7：21-27）。
天国已经赐给了我们这小小羊群，但在我们具体的生活中要去发展天国。福音给我们讲了，让天国在我们中怎样成长。若望没有发挥这一点，对若望有两件事是重要的：一是信德，相信基督，把自己完全交付，信德不是道理，而是把自己交给基督，走在基督后边，因此最大的罪就是不相信基督。若望告诉我们，为接受天国，应接受基督；奥利振说天国就是基督。经由接受基督，天国进入我们心中。若望强调的第二点就是爱的诫命，要爱人，如基督爱人为人服务一样。在自己内发挥基督的爱，对天父的爱，这种爱是面向所有的人。按若望认为，在信德中同基督一起去爱，就是生活在天国里。天国的门徒生活的应象天主的子女，在我们的生活中让天国成长。
  二、耶稣基督建立教会的特征
   一位神学家这样说：“耶稣宣讲天国,在世界上出现的却是教会”。后来的神学家在这问题后面，提出这样一个问题：“教会是否是基督所要的”，基督是否真的建立教会？基督没有建立今天如此样的教会，因为教会是通过2000年的发展才到了今天，认为基督建立的教会是今天这样庞大的教会，是不太可信的讲法。如果问基督是否要圣体圣事？基督有没有建立感恩祭？我们今天感恩祭的样式不是基督建立的，但圣体圣事确是基督所建立的，虽然仪式可以改变，但感恩祭却是一个。又一问题，基督建立那一种礼仪？礼节是历史演变的产物，但感恩祭是一个；教会也是一样，教会里的许多结构是历史演变得来的，从深度的意义可以看出这是同样一件现实，教会的共融以不同的方法活出来。讲教会不是讲今天看见的情况，而是看基督建立的教会的特征是什么？是他的见证人告诉我们的，从中我们可以肯定三点：
1、基督的一切言行都导向教会的建立。他死在十字架上是为召集四散的天主子民，善牧要把所有的人召集在一个羊栈里，他祈祷为使我们合而为一；他的受苦受难为召集四散的子民。2、基督是新郞，教会是新娘，基督爱他的新娘，两个合成一体。保禄说头与肢体是一个奥体，不能把头与其他部分分开，基督爱他的教会，基督愿教会每天都净化自己，把新娘带到基督面前。3、基督愿意教会每天成长达到圆满，不愿它消失。所以今天讲诸圣相通是指世上朝圣的教会包括在天上的教会中。基督怎样采取行动建立教会：《教会》5号，给我们讲了基督怎样宣讲天国，“基督的小小羊群众就是接受了天国”，“教会就是发芽生长的种子”，“他等待天国的最后成功”。教会就是基督的国度，与基督结合一起进入君王的光荣中。
（一）召唤和信从的回应
福音中基督怎样建立教会。谷1：14-20中以14、15节为出发点，基督宣讲临近的天国，接下去马上就召唤了门徒，“时期已满……跟随我吧。”最初二位门徒的被召有些象亚巴郞的圣召。他们毫天准备，完全是耶稣主动地走了第一步，没有介绍他们是谁，就这样召唤了他们。用这种方法是强调天主完全走出第一步。耶稣召集门徒的行动开始了。耶稣的整个公开生活期间，带着门徒走路，耶稣与门徒之间有生活上的共融，使命上的共融。耶稣召唤他们“跟随我，使你们成为渔人的渔夫”。若望福音中耶稣的公开生活，也是从召唤门徒开始，在加纳婚宴的记述中，可以看到耶稣已同门徒在一起（若2：1-2），“耶稣和门徒也在被请之例”，若2：11－12“他的门徒们就信了他……”，信德是与基督结合的最重要的条件。现在已形成了团体，有母亲（代表旧约），有兄弟（代表新约）。从头到尾，看到耶稣与门徒在一起，他们不会再离开耶稣，只有受苦受难是例外，但耶稣心爱的门徒没有离开，站在十字架下。对圣史们来说，认为门徒与耶稣不能分离，说明耶稣讲的天国不是来世，讲的天国要现世的人应接纳。教会就是接受天国信息的团体，门徒是悔改接受福音的人，他们这些人舍弃一切，跟随了耶稣。他们并不是完美的人，十二门徒中犹大斯出卖了耶稣，他们之间也有权利斗争，在十字架面前他们要逃走，即使在圣神降临后还有同样的困难，教会不是完美的人构成的团体，它是信从耶稣基督接受悔改的人构成的团体。
天国的团体是被召者构成的团体。耶稣走出去，召唤了门徒，不是门徒决定找耶稣，而是基督走出第一步，召唤了他们，在教会内的我们都是被基督召唤的。他走在大街小巷召唤他的羊，善牧叫每一头羊的名字。“不是你们拣选了我……”在这我们看到旧约的继续，拣选以色列的是天主自己，不是民族选择了天主，而是天主选择了民族。基督吸引人，把人召到他身边。耶稣召的人要离开家庭，跟随耶稣。亚巴郎离开一切，跟随上主的话；是基督召唤了他的教会，教会召唤了我们，教会是基督的教会，门徒应以信德回应，由于信德进入了教会，相信就是接受天主的召唤，舍弃一切跟随他，这是一个态度，门徒相信了基督的话，撇下一切跟随了耶稣。他们与基督成了分享生活的团体；门徒是相信基督的人，不是完善的人，他们在跟随耶稣的路上要经过许多考验、危机、困难，他们要一次又一次地对基督表示信从。若6：60－65这段话，许多抱着热忱的人跟随耶稣，但听到生命之粮时离开了耶稣，他们不是真的门徒，当他们不明白时，便离去了。我们只从福音接受明白的，不明白的不接受，这不是信德，信德是无条件地相信。真门徒，把自己完全交付给基督，虽然不明白，所以那十二门徒成了耶稣的真门徒，“主你有生命之言……我们投奔谁呢？我们相信……”。（66-70节）看出真的信德是什么，信德是把自己完全交给基督，真门徒知道基督是永生的源泉，接纳基督的话就是接纳天国，而天国象一粒种子，他在我心中要发芽成长，基督就是这种子，基督有永生的话（68节），因为基督本身就是天主的圣言。信德不是相信几端真理，而是把自己完全交给基督，但我们的信德常是脆弱的，谷9：24“我信请补足我信的不足”。路17：5“请增加我们的信德。”门徒认识到自己信德的不足。因为要为基督冒险，必须有信德。
（二）福音中称呼此团体（教会）所用的名称：
基督没有作大的演讲发挥教会的各种名称，在历史中教会的名称有一演变的过程。应记得，基督生在犹太民族中作为纳匝肋人，他是犹太民族中的一个，他守了法律，受过割损，他化了好多年用圣咏祈祷。我们看到他去会堂，去圣殿，耶稣的目标是更新旧的天主子民。开始相信耶稣的人都是犹太人。当犹太人拒绝接纳他时，他意识到自己的使命超越犹太民族。他给自己门徒团体一些名称：
“小小羊群”：羊群是以色列在旧约中的称呼，相信天主的人称为“羊群”。厄则克耳说默西亚要召集天主的羊群（34：23－25）。25节上主与他们订立平安的盟约。羊群是一个图像，在依40：11看到同样的图像。耶稣对团体的称呼为“小小羊群”，路12：32“小小羊群不要害怕因为天父要把天国赐给你们。”谷14：27“打击牧人羊群四散”。若10：1－29称门徒为羊群。16节“我还有别的羊……”。耶稣的小团体与旧约的团体已不一样，他把他们集中在自己的身边，耶稣的使命是召集他们成为一栈，因牧人只有一个，羊群也只有一个；我们的使命就是达成此目标。为召集羊群，耶稣必须到处去寻找。他的门徒也必须分享他的使命。有许多不同的团体，犹太人的团体、希腊人及罗马人的团体……，善牧要进入每一团体召叫他们共成一栈。复活的主派遣他的门徒去天下各地，召叫所有相信耶稣的人。基督从很小的团体开始，只召集了几个人，他把几个门徒跟自己连接起来，成为渔人的渔夫，使所有的人得救。门徒继承了基督的使命。
在旧约中用“羊群”讲选民，耶稣也用“羊群”讲信友；旧约中讲“盟约”时用“婚姻”的图像表示选民，欧先知发挥这个图像，雅威是新郎，以民是不忠的妻子；耶稣也用了这图像用来表达门徒，门徒是他的新娘，门徒被邀请参加他的婚姻。（谷二：18—20）：在这比喻中，耶稣把门徒比为伴郎，他们分享他的婚姻。
在旧约中有另一图像：把以民比作雅威不忠的土地，新约也有此图像玛15：13；若13。在旧约中以民被比作天主的城市，在新约也把门徒比作新的城市（玛5：14）；旧约中以民被比作光，新约也看到门徒是世界的光的比喻 ；旧约中的以民是盟约的民族，新约的信徒也是盟约的对像；新约是旧约的完成。耶稣喜欢参考旧约作他讲道的材料。有一个深度的图像，耶稣召集门徒组成新的家庭（谷三：31—35），他的家庭是以承行主旨的人所组成的。
所有的图像都在说，耶稣来重建以民的团体，这个团体被称为教会，教会不为人手所建立而是耶稣亲自建立的。继续建立教会的是基督自己，记得这一点，使人有勇气，今天复活的基督继续建立他的教会，我们不能忘记天主对达味作的许诺，“不是你为我建立圣殿，而是我为你建立家庭”，我们只不过是天主的合作者。［玛十六：17--20］，18节我要建立我的教会，奥斯定强调“是在伯多禄的信德上建立教会”，教会是基督给世界的礼物，我们的责任是管理好天主给人类的恩惠，用什么图像都好，重要的是图像内含的真理，教会是天主给人的礼物。“教会”再次出现在［玛十八：15--18］“告诉教会…”教会是天主的工程，因为教会是由听天主召唤，追随召叫的人聚集而成，他们是得救的人的教会；他们应活出天主的恩宠。教会是体验相互宽恕、相互爱的团体，实行宽恕的教会，对罪人是开放的，甚至我们应走出教会寻觅罪人，邀请他们进入救恩的团体中来，天主愿把被社会遗弃的人进入教会；宴席的比喻中，邀请大街小巷的人都来坐席，教会团体对世界开放，耶稣没有建立一个教派，关闭自己，不容纳别人。耶稣时代有很多这样的教派，是关闭性的教会，如古木兰的教派，只限于完善的人加入；基督却相反，召叫罪人，与他们形成团体，为罪人辩护，；路十九：1-9对匝凯的召叫，匝凯是罪人的代表，我们不会召叫他。可耶稣选了他，在这一点耶稣显示给我们他的使命是什么，9—10节“今天救恩来到…人子来为拯救迷失的人”。犹太人看到这些就非常愤慨，“他与罪人一起吃饭”，他与罪人成为一个团体。以民的风俗，两从一起吃饭是友好的象征，是朋友、弟兄。犹太宗教有很多小圈子，界限很清楚，“如果他是先知，应该知道摸他的是谁？”，耶稣派遣我们去世界各地，召叫边缘的人，犹太宗教拒绝的人、排斥的人。耶稣让门徒去召叫路十四：11-14、21，叫社会边缘的人参加宴席，设宴的人是天主，不是人。一切来自天主的祝福，为了让人成长，使人吃饱，基督是天主对全人类的祝福。对犹太人来说，“祝福”是天主的大能赐予人。“祝福饼”是天主借耶稣之手使人们得到饱饫，天主能使众人吃饱。弥撒中，天主给人吃，每人领圣体，大家吃耶稣基督，没有一个人排除在外，每人吃完整的基督。弥撒庆祝的是天上的宴席，求天主祝福祭品，给我们给的是天主自己。我们不能解释玛窦以外的其他圣史没有用“教会”这个词，虽然没有用这个词，但内容却包在其中，不要只看名词，而要看内容。
（三）团体与天主之间的关系：
耶稣讲了天国,许多人认为能说的都说完了，但实际上，人们在等待天国的来临。我们应知道，耶稣的天国新在哪里，应知道在耶稣讲的天国里，他与门徒的关系是怎么样的，耶稣启示给门徒的天父是谁；现在门徒与天父之间有新的关系，天父用新的模式出现在门徒面前，不然的话，我们就会认为耶稣讲的天国与旧约等待的天国没有区别，才能知耶稣讲的是新的信息。犹太主义把天主看作主宰，天主创造万物，天主是生命与死亡的主，这位天主要求人从命，这都是正确的，但耶稣谈到天主的伟大，他也从正面要人应敬畏、朝拜天主，但这教导不是福音的核心，若不看到新的核心我们还是活在旧约时代，今天许多教友、神父们还活在旧约时代。基督给我们带来的好消息，天主是父亲，且是我们的父亲，爱我们的天主，这位天主走出第一步，寻觅我们带回羊栈。犹太人从不讲天主是普遍性的父，他们讲天主是创造者，不讲天主的父性。希腊宗教讲天主是父亲，但他们的父是“赐予恩惠者”；耶稣用另外一种语言讲天主，耶稣给他的团体带来的是天父与人之间新的关系。
福音中耶稣讲“你们的父”，谷用了一次，若用了一次，路用了三次，玛用了十七次，应注意的是耶稣用这个词指门徒的父，他不把这词用在门徒以外的人身上，只对门徒讲话时用。若望用在耶稣复活后说的：“我们升到…你们的父哪里去”，（若二十：17）。这点值得我们记住，我们经由相信耶稣，我们与天主的关系改变了，只有信徒的团体才能用天主经来祈祷，称天主为天父，犹太人或其他宗教不用这种方法祈祷，不称天主为父。在圣咏中犹太人对天主有许多称呼，但他们从不称天主为父，虽然他们求天主象父一样对待他们。
门徒应进入天主与我们的关系，象耶稣与天父间的关系，这个新的关系的有几个特征：
确实地相信我们分享天主的仁慈及恩宠，父的旨意是要所有的人得救，这一种的认识使门徒们在祈祷时有了信心，虽然他们很脆弱。耶稣基督的父是照顾我们的父，因此保禄能说：“天主是为我们的”，因为他是父，始终是为他的孩子们的，孩子们完全信任父，基督徒的生活是活在与父的关系中，在天主前，我们都是小孩子，圣女小德兰在这点上有特别的体验。门徒们有信心，天主会保佑他们、照顾他们，他们什么都不怕（玛十八：10--14）。门徒们与他们的团体，是得救的团体，得天主恩宠的团体，在天之父要他们得救，所以他们抱着信心走在路上。
耶稣提醒我们，天主爱我们，不用焦虑，放心走在路上，天主知道我们需要什么，所以门徒应放心不要焦虑，耶稣不要我们象外邦人一样（玛六：7--8）。耶稣要求门徒看天空的飞鸟，天父养活他们，他们缺少吃的东西，6：32节：“你们的天父晓得你们的需要”。玛要求基督信徒信赖天主，天主是他们的父亲。当时玛窦的教会是在迫害中，所以圣史劝他们在迫害中不要焦虑，不会缺少什么，要抱有信心他们，圣神会教给你们一切（玛十：20）。门徒面对迫害死亡，应与别人不同，门徒不应害怕能杀死肉身而不能再作什么的人。天主是父，给我们生活的勇气与价值，门徒们在许多人面前作新的自由、新的勇气的见证（玛十：26--33）“头发都数过了”，一切都在天主手中，他们不应害怕。
但有时天父让人莫名其妙，父宁肯不给我们考验，也没有让他的独生子避免考验，但他给了子走向考验尽头的勇气。他没让伯多禄免于背主，伯多禄借此学习谦虚，体验自己的无能和脆弱；基督给我们看了一件事，知道伯多禄犯罪，但为他祈祷，“当他回头后要坚强弟兄的信德”，在伯多禄有能力坚固弟兄之前，必须体验自己的脆弱（路22：31-34）。耶稣的祈祷，父答应了，伯多禄回头了，也坚固了弟兄们。对伯多来说，考验必须有，我们也同们有。
救恩是天主白白的恩赐，我们应象小孩子一样从父手里接受一切作为礼物，犹太人认为只要守好法律，就能得到救恩。耶稣说你们要象小孩子一样，伸手接爱救恩。小孩子没有要求来到世界上，什么也没有做，白白地接受了，没有先爱，然后在出生，因父母先爱了他，才来到世上。救恩让我们看到天主先走出一步。
耶稣教我们一种新的祈祷方法，门徒们学习经由祈祷进入与父新的关系，祈祷是天主的恩赐，不是人立了功劳，耶稣教门徒怎样祈祷，超越了旧约时代的祈祷，犹太人喜欢祈祷，每天至少三次，他们会背很长的祷词，背圣咏，但门徒们还是要求耶稣教他们祈祷（路十一：1）。门徒们求什么呢？犹太人会祈祷，门徒也经常去会堂祈祷，为什么还要求耶稣呢？因他们知道若翰怎样教门徒祈祷。每个团体应找到自己的祈祷方式，门徒的要求是：我们的团体应怎样祈祷；主，怎样向父祈祷，你祈祷时与天主有怎样的关系，我们祈祷时应与天主有怎样的的关系。他们的要求超过念经的方式，是一个很深的问题，耶稣的回答更深入。在耶稣的回答中，包含了门徒与父的关系，门徒之间的关系。我们在其中找到了基督门徒生活的规划，在世界上使徒职务的规划。路加比玛窦的天主经短，若望与玛尔谷没有提天主经。内容是一样的。
“父啊”对天主的称呼，路加没有加“我们的”，他觉的没必要，因他用父的意义是绝对的，耶稣面对的天主是绝对性的父，是说我们的祈祷，不进入对天主的信任关系，就不是基督徒的祈祷；应培养信友的信赖，而不是恐惧，“父”这个字应贯彻我们的灵修与传教生活，“父”也表达圣神在我们内祈祷，说“父”不只是向父祈祷，而是在他内祈祷，因有圣神，没有所谓个人性的祈祷，当我们说父时，我们已与基督合而为一，分不开来，把我们与基督联系起来的是天主圣神，所以玛加上了“我们的父”，这个称呼贯彻整个祈祷。在开始祈祷时，先说“父”，然后把心愿望说给天主听。圣女大德兰化两年用“父”这个字祈祷，这一点上祈祷是非常简单的，要体会父与自己的关系，应该看基督作祈祷时，父与子的关系，这祈祷浸透他的一生，直至十字架上。后面的经文都是在说子女对父的感受，祈祷不是让天主站在我一边，而是我们主动到天主一边。最好的注释：若十二：28 “父啊光荣你的名吧”！这是基督完全奉献给父的时辰，即“愿你的名受显扬”，基督团体的目标就是光荣天主的名，聚在一起为光荣赞美天主的团体，基督团体是祈祷的团体。
“愿你的国来临”我们要承诺参与天主的工程，使天国早日临现，天国的来临是天主的恩赐，也需要人的合作，祈祷就是向天主承诺，把愿望付诸实行。基督徒的祈祷不是逃避世界，而是投入建设世界中去。
“愿你是旨意…”就是天国来临，路加无此语。
“日用粮…”不求囤积食粮，也不只求“给我”而是“我们”，我们为别人祈祷，也与别人一起祈祷，这是基督教给的唯一无二的祈祷。在旧约的祈祷文中“报复”的经文很多，新的祈祷不一样，天主愿做所有人的父，天主经是弟兄姐妹团体的祈祷，且建树这团体，我们大家有一连带关系，共同分享。
“宽恕…”基督徒团体是宽恕的团体，在基督内，他们体验到天主的宽恕，体验到自己与天主的和好，也把这和好带给所有的人，玛在后面对此有一大段解释，“不要让我们陷于…”
祈祷的条件：
Ａ。谦逊的去祈祷：在天主面前我们都是贫乏有罪的，不能作为义人去天主前祈祷，自己两手空空（路十八：９―１４）法利塞与税吏的祈祷，基督徒自认为自己比别人好时，不能作好的祈祷。知道天主宽恕我们，应谦逊地祈祷。
Ｂ。应经常祈祷：不是某些时候去作，应有时间就去祈祷，在天主前提醒自己，象小孩子一样，不断地求自己想要的（路十八：１），不要灰心，时常祈祷。
Ｃ。祈祷的基础是天主的仁爱：它不建筑在自己的功劳上，基督邀请我们去祈祷，天主在聆听我们的祈祷时显示出他的美好，当我们祈祷时，天主圣神一定来到我们内（路十一：９－１３），“求就给，找就找到…”天主要给我们他的圣神。司铎应培训教友正确的祈祷，好的祈祷是知道天主一直在听我们。真的祈祷有三个阶段：求、找、敲。三个动词在旧约中早已有了。求天主给我们需要的一切，我们也要去寻找，也要听天主告诉我们到哪里去找，祈祷即寻找天主。“敲”门，就是走向耶稣基督，让他给我们打开智慧之门。
D。祈祷要求我们静下来，不要唠唠叨叨，念许多经，说许多话，要在天主前静静的等待。玛提醒我们在天主前要静下来（玛六：５－８）。
E。祈祷让我们面向未来，想起天主的国与光荣，求圣神降临我心，在脆弱中向天主的光荣祈祷。
  • 上一篇文章： 新约圣经神学(3)

  • 下一篇文章： 新约圣经神学(5)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新约圣经神学(5)[1312]

  • 新约圣经神学(3)[1153]

  • 新约圣经神学(2)[1058]

  • 新约圣经神学(1)[1248]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约圣经神学(5)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约圣经神学(5) 热 ★★★
新约圣经神学(5)
［ 作者：佚名 转贴自：网络 点击数：1312 更新时间：2006-6-3 文章录入：admin ］

（四）门徒的生活：
谁接受了天国，就应过新的生活，按新的规律、法律、盟约去生活。
首先耶稣告诉我们在法律面前应有的态度，耶稣来不是为废除法律而是为成全，他更告诉我们不要被法律束缚，而要自由地按天主的意思去跟随，不要让法律绊住，这是耶稣看到人对法律的解释，作的反应。耶稣要求门徒超越当时的宗教文化（玛十九：１－９），如对休妻的法律的回答，耶稣把自己放在梅瑟以上，因他和梅瑟不一样，对这法律作了新的解释，他禁止离婚，使门徒惊奇，耶稣肯定了婚姻不能分离的性质，不接受梅瑟可以离婚的法律，不接受以民的习惯。耶稣对安息日的看法，犹太人非常重视安息日，不能不守，绝对重要的，耶稣把自己放在放在安息日之上，他把自己放在解释法律的地位上，“人子是安息日的主”（玛二：２３－三：６）。在法律前耶稣是有权威的，即使安息日是犹太人最神圣的法律，耶稣也说人子是安息日的主。保禄说：“基督是法律之主”，若望说：“基督是道路”，对门徒来说，真的道路就是基督，他们不跟随死的法律，而是跟随活的基督。
在福音中，基督要求门徒过爱的生活，旧约中爱已很重要，犹太经师说：“己所不饮，勿施与人”，它包含一切法律，其它一切都是解释这一条法律的。既然犹太主义知道这一点，耶稣的门徒应走的更远；耶稣不但讲爱本身，他也讲父对所有人的爱。新的门徒的团体应怎样去看？要用父对众人的爱去相亲相爱，基督来是为服务人，不是受人服务。门徒每天应重新学习去爱、去服侍，爱没有界限。对观福音有两个地方讲爱，讲的很彻底（谷十：44-45）（路二十二：２４－２７）“争论谁最大…我在你们中间的服侍的”。
若望更讲了爱的诫命，是新的诫命，面对新的一件事，耶稣讲的爱并非指一种友好的关系，这是门徒面对的一个大的问题，门徒要为天主对世界的爱作见证。
天主的爱的特征：Ａ。天主走第一步，主动走向人。Ｂ。白白给的，不求报酬，不求自己的利益，只求所爱的人的利益，爱到牺牲自己，爱是宽恕所有的人。C。爱是普遍的，爱不强加于人，爱让自己成为最小的，让另一位长大。门徒要进入新的爱的规律里去，门徒们总是达不到目标，但应在这观点下生活，所以应不断悔改，应象父一样成全。我们每天应从天主领受爱，并让爱在我们内成长，迪卡尔说“爱内没有分数之分的”，在基督徒的生活中，爱不能提早交卷，如早交了，你就完了，因为爱是要爱到底的，不能提早结束，直到死时才能完成，不能停止爱人，即使到了高龄，也要继续爱，这对每个门徒很重要，对司铎来说更重要，让我们活出爱一直到底。
司铎的生活，一要正确的理解法律，二要过爱的生活，三要终生作主基督的见证，他的生活应让人在他向身上看到基督存在；在福音中基督讲了生活的方方面面，没有一个露掉，如：人应讲实话，但法律许可人对仇敌说慌，但门徒不能依此法律为生活的标准，他们总应是就是，非就非；基督来是为真理作证，门徒也要为真理作证；在财物方面，也要效法基督，要学习分享，学习过贫穷的生活，学会舍弃一切，因为天主是他们唯一的报酬。
对妇女也应有一种新的态度，耶稣怎样维护妇女的尊严，应平等地对待妇女，她们应被爱，她们不能被当作一件东西，（犹太主义视她为丈夫的财物），耶稣却要我们平等看待她们。保禄说：“在基督内不分男人、女人”；但男性、女性在基督团体内都有自己的圣召，有自己的本分；在基督内是同样的人，耶稣怎样维护了一位犯罪的妇女，撒玛利亚的妇女成了第一位传教士，基督把妇女的地位抬高了，门徒也应学习爱妇女，尊重她们。
耶稣带来的革命，提高了小孩子的地位，在犹太人的社会中小孩子的地位没人注视，不达到一定的年龄，他们在家庭中是没有地位的。耶稣把小孩子放在中央说：天国属于小孩子。
耶稣教训门徒要勤奋工作，叫天主给我们的恩宠结果实。耶稣教门徒对政治权威怎样面对，耶稣不要权威，要让人活的自由，维护社会上的弱小者，对穷人化时间让他们吃饱，（谷六：34）“看见一大群人象没有牧人的羊，教训他们很多事”。耶稣基督的门徒不生活在社会的外面，他们应学会用不同的方式生活在世界上中间，耶稣不带他们离开社会，但教给他们用新的方式去面对一切，用世界上提供的所有方式，用基督的方法使用他们，为别人服务，门徒们是生活在不同的文化中，但要为基督作见证。耶稣的门徒用一种不同的方式生活，门徒的团体与在世界上与其它的团体不一样，他们是天国的团体，这个团体在世界上，在人类中为天国作见证。圣经一步一步地告诉我们，怎样在世界上作见证，因基督复活后，天国就是基督，他派遣门徒去世界各地宣讲基督的死亡、复活。保禄宣讲的中心：耶稣的死亡、复活；宗徒大事录也是如此，奥利振说：“天国就是耶稣基督”。在复活的基督内，天主的大能得到了彰显。宗徒们的宣讲以死而复活的基督为中心。
（五） 派遣宗徒：
基督要让他的工程得以继续下去？在门徒团体内天国来了就算完成了？有人主张，宗徒们等天国来临，可当时天地没有终穷，他们就组织人去传教，如天国终穷马上来了，他们就不会传教了。默示体裁的文学中说，天国来临是突然的。耶稣是有意识的选择门徒去传教吗？是的，他并没有以召叫门徒为满足，为了传教而培育了他们，跟随耶稣这件事，内含传福音。
我们看到耶稣召叫他们，让他们成为“渔人的渔夫”（谷一：1--17），对马尔谷来说“海”象征罪恶，所以耶稣一开始就从海边救出自己的门徒，也希望他们从海里救人，“鱼”象征人，默示录说：天国来临时，没有“海”了，就是没有罪恶，人生活在光荣中。伯多禄被召唤的圣经中“成为渔人的渔夫”（路五：10），耶稣对西满说不要害怕，你要成为捕人的渔夫。耶稣从一开始就让门徒同他一起解放人，人被罪恶的势力绊住了，耶稣让他们从罪恶中解放出来；圣经中有耶稣派遣门徒的章节（谷三：13--19），福音的作者不愿除掉犹大斯的名字，这说明圣经的真实性，14—15节耶稣选定了十二个，要门徒宣讲他宣讲的讯息，他把十二人与自己的使命连在一起（玛十：1--8）。耶稣的目标是召集所有的人，迷失的羊也要召来（路9：1-6；10：1--4）。“庄稼多…”派遣在基督复活后达到高峰，复活的基督派遣他们到世界各地去，在复活前早就说的，不是突然的。
耶稣为什么派遣门徒？我们看到耶稣给了他们驱魔的权柄及自己有的使命，召唤他们，派遣他们，邀请人悔改，让众人作他的门徒。门徒的使命是让人成为基督的门徒。今天基督还在派遣我们，让人悔改成为基督的门徒。基督给了我们训诲为完成他的使命，他派遣门徒正象自己被派到世界上来一样，谦逊、卑微，不只在物质方面，而是从各方面都是这样（玛十：9--10）“不带金银…”，我们的被派遣是在脆弱的肉身内，正象降生的主，降生在马槽，没有枕首之地，他来见证天父的慈爱。金口若望默想时说：“宁肯他派遣我象一条狼而不象羊”，但耶稣不是这样被派遣，他是羔羊，我们也要象羊。耶稣受到迫害，我们也应有心理准备，受迫害、受鞭打。去解放别人是很危险的事，世界不喜欢自由，世界喜欢人属于他们，如给仆人自由，主人与仆人会发生矛盾。耶稣也告诉门徒在世会遇到困难。应小心统治世界上的恶势力，讲真理时遇到困难，耶稣只作了一个许诺，圣神来帮助你，在君王、会堂前圣神会帮助你，藉圣神的能力作我的见证人，基督给我们圣神，能为他的复活，天国作见证（玛十：17--24）“说话的不是你们，而是你们父的圣神…”，（若十五：26--27）“圣神作证，你们也要作证”（宗一：8）“当圣神降临后，你们要在…作证”。
三．福音中讲的耶稣基督
（一）人们认为耶稣是谁？
这问题是耶稣自己向门徒们提出的（玛八：27--30）。四福音都在回答这个问题，耶稣是谁。
1．木匠的儿子
这是众所周知的，耶稣是木匠的儿子，玛利亚的儿子，所有认识他的人都很清楚，三十年间没人看到他有什么特殊的地方。宗徒们也称“发现纳匝肋的耶稣”；“纳匝肋能有什么好事”犹太人这样说。这是困难的原因，人们很难接受耶稣真的身份（若六：42），所有认识耶稣的人，当然的认为他只不过是若瑟的儿子。耶稣在世时，受难、复活后几年人们没有怀疑过他的人性，他要象其他人一样学习，从小孩子长成大人（路二：50--52）。（耶稣人性的问题，在神学的历史中发生一些问题。某些异端在肯定耶稣的天主性时，否认了耶稣的人性，如幻像论。后有一体论：人性消失了，只有天主性。今天有提高耶稣人性的讨论，主要的是要肯定一般人的人性，想在耶稣身上找到人性的楷模，所以他们强调耶稣的人性。另一种人则认为耶稣死在十字架上，天主死了。想找一个完善的人，他们可以随便支配，耶稣成了伦理性的楷模。我们的信德随时都在受到威胁。）
2．来自天主的导师：
在耶稣公开生活的三年间，众人都称他为“拉比”，但他们并不信任他（若三：1--3）。法利塞人的首领也承认耶稣是从天而来的导师，尼阁得目夜访“从天主来的导师”，当有一天耶稣讲道时，他也离开了耶稣；承认耶稣是导师，但不知耶稣是天主。
3.是默西亚：
撒玛利亚妇女承认耶稣是默西亚，但她的名声不好，宗教是邪教，但她能向真理开放，可以接受真理。离开耶稣跑到村里，向人说她找到了默西亚（若四：28--29），撒玛利亚人因这妇女的见证，信从了耶稣，知耶稣是默西亚（4：42）。承认耶稣是从天主来的，天主完成了自己的许诺。在撒玛利亚妇女说的名称中，真的意恩不能知道。对福音作者来说，非常清楚，他用“默西亚”这字时，内容更深刻、更广泛，当时妇女及其他人，至少想到耶稣来自天主，在完成天主的许诺。
4.先知：
许多犹太人认为耶稣是先知，这不稀奇，因以色列曾有许多先知，多一个少一个，没有大不了的。有人更进一步认为耶稣是先知中的先知，是天主为末世许下的先知，（申十八：14-17）“兴起一位象我一样的先知”。犹太人在等待梅瑟预言的完成，有先知要来，他们的等待在若翰的问题中看出来，他们问若翰他是否是？若翰回答他们不是“默西亚”，派这些人到耶稣跟前。这是若翰作的第一个见证（若1：19—28）。以民等待什么，默西亚是基督，厄里亚是先知。默西亚是末世要来的，默西亚来世界就完了。厄里亚不仅是先知，他被提升天到末世还要再来，是末世性的先知。耶稣显圣容时，一边是梅瑟，一边是厄里亚。这位先知是梅瑟预言的完成，他要取代梅瑟的地位，那位先知要领导天主的子民。许多犹太人相信耶稣为末世的先知，所以他们要立他为他们的君王（若六：14--15），但耶稣拒绝作他们心目中的王，最后他们抛弃了耶稣，他们不接受天主的话，最后钉死了耶稣。6章许多门徒离开了耶稣，他们不能接受上主的话。这问题在耶稣的家庭中也引起了矛盾，家人与耶稣保持距离，（若七：5 ）“原来他的家庭也不相信他 ”。在加纳婚宴中，耶稣参加婚宴，后来他的家人认为耶稣的头脑不清楚（谷三：20--21）“他疯了”31—35节，“谁是我们的母亲…”。我们头脑里只想耶稣的胜利的道路。其实耶稣常是矛盾的中心，不看这个矛盾，就不会认识耶稣，因耶稣引起的争论，不只在家庭中，也在群众中发生，群众在问耶稣是谁，耶稣成了许多人反对的记号（若七：40--52）。我们会忘记，使人纷争的问题是耶稣是谁？耶稣是谁的问题一直在继续，这也是四福音作者写作的原因。人们自以为认识耶稣了，其实没有一个人完全认识耶稣，事实上我们并不认识耶稣。如果有人说，他以识耶稣，不要相信，要继续下功夫去认识。
5.迷信人的回答：
有许多迷信的人，黑落德算一个，他人跟他说耶稣时，他认为是“若翰复活了”，当时传说洗者若翰复活了，他相信轮回，他杀死了若翰，看到耶稣所做的，认为若翰轮回了，他想见见耶稣。所以比拉多把耶稣送到他那里。用他们的想象力，认为耶稣是轮回的洗者若翰。
6.撒殚的回答：
撒殚也作了回答，他的回答是所有回答中最聪明、最正确的，神学家们不愿反思撒殚的回答。（谷1：23-24）“我们与你无干…”，“你是天主的圣者”，这个回答有一天伯多禄要作出同样的回答。撒殚作此回答时，耶稣拒绝了，他不愿接受撒殚作的见证，他要做贫穷的默西亚，不做撒殚要他做的光荣的默西亚。有一天伯多禄要建议耶稣作同样的默西亚，被耶稣责斥为撒殚。这是撒殚的诡计，从真理开始，玩弄真理，从里面结出坏的果实。耶稣在旷野里受诱惑，撒殚提出了同样的问题。玛4：3、6：“你若是天主子…”耶稣要严厉责斥、拒绝。单认识耶稣是谁还不够，在信德中把自己完全的交付耶稣才是真的信德。撒殚认识耶稣，但不愿跟随耶稣，所以它没有信德。雅各伯认为：“撒殚知道耶稣是谁，但不愿跟随耶稣”，撒殚要制服耶稣，让耶稣听它的话。这些回答中，公认的是耶稣是一个人，纳匝肋人耶稣是谁？面对的不是神话，而是历史中具体的人，但这个人总是超越人的掌握，不能回答他究竟是谁。
（二）门徒的回答
门徒第一次接触耶稣时说的话，我们会很奇怪，只要能明白福音作者的心情，因他们关心的是耶稣是谁。
1.他们所寻找的那一位
门徒们早在寻找默西亚，根据若望福音耶稣的门徒中有两位是洗者若翰的门徒，他们知道若翰的来临，末世便开始了。若翰没有让他们留在自己身边，派他们到耶稣跟前。若翰看见耶稣走过时，指出他来，让自己的门徒跟随他，耶稣与门徒的对话（若1：35--39），门徒对耶稣的看法有一进程。若翰“天主的羔羊”，这是对上主仆人的称呼（依四三）。门徒们称耶稣为“拉比”，承信耶稣是一位师傅，他们离开一位老师去跟随另一位老师，他们以前不认识耶稣，经洗者若翰介绍认识了耶稣，若翰为耶稣作了见证，把门徒带向耶稣。若翰不承认自己是默西亚，把门徒派向耶稣。这两位门徒跟耶稣一起住下了，体验耶稣的生活，“住下来”。（若1：40--42）：看到对耶稣认识的过程，“天主的羔羊”“老师”“默西亚”，默西亚是希伯来文，若望的读者不懂，所以解释为基督（希腊文）；安德肋说：“我们找到了默西亚”，说明他们一直在找，现在找到了，默西亚就是耶稣，42节遂领他到耶稣跟前，然后44节斐理伯找到纳塔乃尔说：“梅瑟记载的，先知所预言的我们找到了，就纳匝肋的耶稣”。他们还不知道耶稣的降生奥迹，知道的话就不会说“就是若瑟的儿子”。在若望福音的序言中“圣言成了血肉，居住在我们中间，世人却不认识他”，以为他是普通人的儿子。46节刚好证明耶稣的人性，耶稣与纳塔乃尔讲话，纳塔乃尔给了回应。49节“拉比，你是天主子，以色列的君王”给耶稣的三个称呼。这句话表明，他们一步步认识耶稣是谁，表达他们对耶稣的信仰。以后宗徒的信仰要解释这点，宗徒的一生要深入到他们的信仰中去，这句话在三、四百年后教会才深入地解释了这句话“天主子，以色列的君王”。可以肯定，门徒们一直在寻找默西亚，在耶稣身上看到了默西亚，盼望他解救以色列子民，寄托了他们所有的希望，耶稣将要实践天主的许诺，更新以民。至少在厄玛乌两门徒的谈话中我们可知道他们所等待的默西亚是怎样的，（路二四：19--24），这点也能从载伯德的两儿子中能看出他们等待什么（谷十：35-45）。门徒们真的相信耶稣要重建以色列王室，政治上的默西亚，宗教性的默西亚，的确他们不知道天主派遣来的默西亚是怎样的，要有深度的认识，必须要有天主的启示。
2.门徒们的宣信
门徒们已有了一种知觉，他们要用话表达出来，福音作者要用逐步的方法，让我们看到他们信仰的进程（谷八：29--30）。“你们说我是谁”？伯多说：“你是默西亚”，但耶稣命令他们守缄默，严禁他们向任何人谈起他，因为耶稣不愿让人误会默西亚的概念，人们等待的是政治性的默西亚，领导革命的默西亚。历史上，已出现一些从罗马人手中解放以民的人物。伯多禄的伟大，就是于他绝对表达他的信德，耶稣就是默西亚。从（玛十六：15--20）看到伯多禄的回答有一个进程，“默西亚，永生天主之子”。在旧约认为默西亚是天主的义子，但这里有更深的意义，伯多禄的回答表明耶稣天主子的地位；后来信德的发展，最初的大公会议定义：耶稣是两性一位，天主的圣子。伯多禄的话是天主启示他让他说的，基督的身份只有天主知道，不是人的理性能达到的。如耶稣受洗时天父启示了耶稣的身份；显圣容时父也为耶稣作证，整个若望福音就是父给子作证。为认识耶稣是谁，我们需要天主的启示，仅凭理性我们不能深入明白耶稣是谁；即便天父启示了耶稣是谁，人也不一定全明白，正像伯多禄用人的方法进行思考，只是在他的文化中去明白这句话。伯多禄不明白默西亚新的意义，在宣信后，看到伯多禄进一步的回应（谷八：31--33）（玛十六：23，24）。有时我们把伯多禄美化，其实他没有明白，因伯多禄体会的是人的事，不是天主的事，按人的看法默西亚不应受苦、受死。从他的回答，看到他被关在他自己的文化里面，走不出来（若十二：32--36）。想象伯多禄内心的斗争：“我们从法律上知道默西亚不会死…”伯多内心的斗争是信仰的斗争，一方面他得到启示耶稣是默西亚，另一方面他也相信法律上说的默西亚永远不死，可耶稣偏要去死；现在耶稣让他进入大的内心斗争中去，耶稣一方面接受伯多禄的信仰宣告，一方面又责斥他退到后面去；伯多禄接受了新酒，但皮囊是旧的，只有他领受圣神后才知信仰的内容，才能明白他作的信仰告白的意义，到达圆满的真理里。我们有时也有信仰的斗争，我们应谦虚，知道自己不能完全了解耶稣基督，同时也知道我们领受了天主的启示，开始明白耶稣是谁，应继续寻找。认识耶稣对门徒来说是大的喜悦，为我们也是同样，保禄认为“认识耶稣是至宝，舍弃一切为获得它”，耶稣说天国像一个宝贝，应放弃一切去追求（路十：21—24）。我们认识耶稣是天主的圣子，是有福的，这是父的启示。父的大的启示，把圣子派到世界上来，在旧约时代，没有人会想到这一点，耶稣比犹太人等待的默西亚超过不止万倍，他是天主的独生子，他是纳匝肋的耶稣，这是天父给门徒的启示，作为基督信徒，应快乐地感谢天主给我们的启示：耶稣是天主子。
（三）耶稣自己说他是谁？
耶稣已经给了我们回答，“来，看看吧！”，他没有说我是谁，他的回答是经由他的一生来做的，正因为耶稣没有对此作大的演讲，须通过福音来作了解。
1.他开始完全像人一样，生活在纳匝肋，他是一学徒，要学习一切，他会累，他需要休息 ，睡觉、吃饭，他也会生气，他也改变主意，他讲话时也引用旧约，（他引用的旧约我们有的找不到，是否因经卷失传，我们不清楚。如谷二：26中“厄贝亚塔尔司祭”，在旧约中撒上二一：2—6则是阿西默肋客，到底是谁，应该是后者）这说明耶稣是人，他走的路是一般人的路，他的认识也是在当时文化中的认识，有人的认识，他是人类中的一员。四福音中时时处处可以看到。
2.他与父的关系与别人同父的关系是不一样的。在他的生活言行中，显示出他与父的关系与别人与父的关系不一样，他叫我们知道他来自天主，他的权威是天主的权威，他的一生依靠圣父而生活，执行父的工程，所以犹太人控告他亵渎天主。通过他的奇迹、行动、言行，让人看到他是天主的圣子，四福音都是为回答“耶稣是谁”而写成的，他们的回答是“纳匝肋人耶稣是天主子”。玛尔谷福音的开始就用了“天主子耶稣基督福音的开始”一句话，结束时他又借百夫长的口说：“这人真是天主子”（谷十五：39）；百夫长的话就是宗徒们的信仰宣誓，一面是天主子，一面是人，中间是“是”，不能把“人”除掉，否则相信的是神话，除去了天主子，就是搞社会学了。（若二十：30，31）“…是为叫你们信耶稣是真天主子”这是若望写福音的目的。
在人的面前，怎么称呼耶稣？福音中耶稣自称是“人子”，这称呼在福音中出现了八十次，有两次可能不是耶稣的自称，其它人从来不称他为人子，别人称呼他为“拉比”等；在旧约时代，达七：13“看见一位相似人子者…”则：也用了人子。耶稣肯定自己的人性，同时又让人向他的天主性开放。耶稣既是人，又是天主子。教父们对此下了许多功夫：“坚持耶稣不是真人，我们还没有得到救恩；同样，耶稣不是真天主，我们也没有得救；只因天主子取了人性，我们才得救赎；耶稣取了肉身，经由他的十字架，让人进入永远的生命。”在耶稣身上旧约用崭新的方法完成了。
  • 上一篇文章： 新约圣经神学(4)

  • 下一篇文章： 福音中的玛利亚
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新约圣经神学(4)[1362]

  • 新约圣经神学(3)[1152]

  • 新约圣经神学(2)[1057]

  • 新约圣经神学(1)[1247]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活 热 ★★★
教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活
［ 作者：佚名 转贴自：网络 点击数：1037 更新时间：2006-6-6 文章录入：admin ］

教宗本笃十六世五月二十二日上午在梵蒂冈保禄六世大厅接见大约一千五百位全球男女修会总会长，并向他们发表重要的修会生活指示。这些来自全球各地的修会总会长们从本月二十三日起，将在罗马召开他们的年度大会。教宗请他们特别向每位处在困难中的会士修女表达他最深的关怀之情，不论是年老病弱的，或是处在孤独危机中的，或是感到迷失的。

教宗说：当长上者的「权威的服务要求不断的临在团体中，能够激励同道的心火，提出建议，提醒度献身生活的理由目的，帮助会中兄弟姐妹忠信地度符合圣召的生活。这样的工作经常要肩负十字架，有时甚至感到孤独寂寞，因此需要具有很深的责任感，慷慨地精神和忘我的态度。」

教宗指出：「你们蒙召叫，在这危机四伏的艰困时代来支持和引导你们的兄弟姐妹。今天，会士修女有任务为天主的临在世界中作证，这个世界越来越迷失方向，越来越混乱，模糊不清的色彩取代了清新明显的颜色。有能力以信德的眼光正视这个时代，这意味着有能力以被钉死在十字架上又复活的耶稣基督的眼光来看人、世界和历史。今天的人在经验论观念和狭窄的技术至上论的狭缝中前行，惟有被钉死在十字架上又复活的基督是唯一能够引导人类世界历史的一颗明星。」

教宗清楚地指出：「最近几年来，人们知道以更具有福音精神、教会精神和使徒精神观念来了解献身的生活。但我们不能忽略修会的某些具体选择没有把基督真正和赋予生命的圣容带给世界。的确，世俗的文化已经侵入不少献身者的心智中，这些献身者以为俗化的文化是进入现代思想的门径，是与当代世界接轨的方式。结果是献身生活遭到庸俗、资产和消费主义思想的埋伏。」

教宗警告：「福音提醒我们只有两条路可以选择：一条是通向生命的窄路，另一条是通向沉沦的大道。真正的选择永远是借着服从信德来接纳天主，或是拒绝天主。上主所要的是自由不受约束的人，他们能够为了他而放弃一切。因此，在个人和团体层面都需要做勇敢的抉择。」

教宗向全球男女修会总会长强调：「归属于基督意味着被他的爱火所燃烧，被基督的美丽光华所改变，把微小的我作为馨香的祭品奉献给他，为他伟大地临在我们这个时代作证。基督度的是守贞、贫穷和服从的生活，归属于基督意味着跟随他的道路，为的是使世界相信并因此而得救。」

关于守贞生活，教宗说：「为能完全属于上主，度献身生活的人选择独身守贞的生活方式。这种献身守贞生活不能用这个世界的逻辑来描写，这是基督信仰的矛盾中最不讲理的，但不是每个人都得到了解和度这种生活的恩典。度守贞的生活也意味着放弃彰现自己的需要，度一种简朴有节制的生活方式。修会人士也应该以选择他们的服饰来显示他们的生活方式，他们的服饰应该简朴，作为贫穷的标志。只有这样才能毫无保留地跟随基督。」

担任修会总会长的人是一个修会内部最高的权威，这种权威是一种服务。教宗说：「担任总会长的人的担子，只有在献身者都知道重新发现他们所宣发的服从圣愿的价值时，才会变得甘饴的，圣祖亚巴郎和耶稣基督都是他们最好的典范榜样。」

最后，教宗强调：「度献身生活的会士修女都蒙召在世上成为福音可信和光明的标志，他们不能迎合世俗的观念，但要不断地改变自己，更新自己的使命任务，以便能够分辨天主的圣意，分辨什么是好的，是完美的，是基督所喜爱的。」
  • 上一篇文章： 圣神降临前夕全球教会运动团体代表罗马圣伯多禄广场会晤教宗并参与圣神降临大瞻礼弥撒

  • 下一篇文章： 二OO六年世界传教节文告《爱德，传教的灵魂》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致哥罗森人书 基督是万物的首生者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致哥罗森人书 基督是万物的首生者 热 ★★★
保禄致哥罗森人书 基督是万物的首生者
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：1117 更新时间：2006-6-6 文章录入：admin ］

保禄说了上面那些鼓励语以后，现在要进入书信的正题了，即他之所以属这封书信的真正目的。

我们在引言中已说过，当年的哥罗森教会面临着某种信仰危机。而危机泰半是由所谓「真知论」的哲学思想所引起的。真知论即诺斯底士论（Gnosticism）。真知派主张善恶二元论，精神极端善，物质则极端恶，且物质如精神一样，从永远就已存在，世界及肉体均由物质所造成的。这样一来，天主从无中造生万物的信仰，不但开始动摇，最后甚至连耶稣基督乃真神真人的真理也将保不住。因为信徒们相信耶稣为了救赎人类，甘愿取了卑贱的人体，最后终于活活被钉在十字架上而死。但真知论者则坚持基督其实非其人，祂的肉体只是一种「幻像或幽灵」而已。其所以如此主张，只因真知论者认为物质世界绝对恶，肉体既属于物质，因此耶稣的肉体也必然绝对恶。这种想法的结论只有一个，那就是或者耶稣非真神，或者祂是真神，但祂所呈现在世人面前的人体，只是一种非实在的幽灵而已。以上这两种说法当然不能被教会所接受。

下面是保禄反驳这种异端邪说的理由：「祂是不可见的天主的肖像，是一切受造物的首生者，因为在天上和地上的一切，可见的与不可见的，或是上座者，或是统治者，或是领导者，或是掌权者，都是在祂内造成的；一切都是借着祂，并为了祂而受造的。祂在万有之先就有，万有都赖祂而存在。」（哥一15-17）

我们不厌其烦地抄录了这一大段书信，因为它对耶稣基督真神真人的信德道理，实在说得太好了，学者们都说这是一段最美最完整的基督论，它把基督的真实面目呈现我们眼前了。

首先，保禄称基督是不可见的天主的肖像。在希腊原文中，肖像这个字有代表、显示、呈现等意。保禄自己在希伯来书中，也曾称基督为「天主光荣的反映，是天主本体的真像」（希一３）。圣史若望称基督为圣言，有点像老子所言的「道」。但无论怎样称呼祂，耶稣基督就是天父的肖像及化身，祂就是一位有天主性及人性的至尊上主。今日（写稿之日）适逢耶稣受难日，弥撒后，跪在祭台上的那尊苦像前，见祂头戴茨冠，全身是血，祂本是天主子，可以在天上享福，但为了爱我们，甘愿下凡被钉死在十字架上。这种大爱，我们又如何能报答于万一！

接着保禄说基督是一切受造物的首生者，牧灵圣经更译为受造物中的「头胎」。但头胎也好，首生者也好，这种称呼很容易令人误解，认为耶稣只不过是「第一位」受造的人，或在天主的受造物中，祂只是最先出现而已，两者当然均非保禄之原意。无论希伯来文或希腊文，这个所谓「首生者」的字（Prototokos），与时间先后本无多大关。对犹太人来说，首生者或头胎或长子等称呼，往往只是一种「荣誉」，表示某某对你特别喜爱罢了。在出谷记中，由于上主特别喜爱以色列，因此一心想把他们从埃及救出来，祂才告诉梅瑟去对法郎王说：「上主这样说：以色列是我的长子」。（出四22），这表示因为天主钟爱以色列，才在万民中特别拣选了这个民族了，别无所谓长子次子的分别。

再者，首生者对犹太人来说，更是对弥赛亚的一种尊称，如天主曾藉达味圣王之口如此称赞弥赛亚道：「我也要立祂为首生子，祂高出世上的所有君王；我同祂永远保持我的慈爱，我同祂立的约，永不得破坏！」（咏八九28-29）我们不难看出，首生者这个名称，在这里只指弥赛亚的崇高地位，与出生先后之时序或大小无关。因此保禄称耶稣基督为一切受造物的首生者或头胎，只强调天主圣子的那种特殊地位及荣耀，天父赐与祂的地位是至上的、唯一的、无人能比的！

保禄接下来的那几句话更需要说明：他说凡可见的与不可见的，或是上座者、或是统治者、或是领导者、或是掌权者，都是在祂内造成的。这些人究竟指谁？原本犹太人相信天使，而且把天使分成上座者、统治者等等不同的等级。真知论者也认为天使有存在的必要，且因为天使均属精神体，因此天使都是善的。真知论认为耶稣基督也只是一位天使，虽然是属于一位高级的天使。保禄当然不同意这种说法，他在上面的这番话，似乎在对真知论者说：「你们重视天使，且把耶稣列入天使的行列中，但我告诉你们，这位你们只视为天使的耶稣，其实是天使的造生者，所有天使不管是高级的上座者或统治者，都是由祂而造成的。天使既由祂所造，祂自己又如何只是一位天使？」

实际上，不只天使由耶稣所造，其它一切万物也是为了祂而造生的，而且必须借着祂才能生存，祂是一位「在万有之前就有，万有都得借着祂而存在」的真天主。（哥一17）
  • 上一篇文章： 巴尔纳伯--安慰之子--圣经中的伯乐

  • 下一篇文章： 保禄致哥罗森书 教会脱离基督只是一具尸体
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


抄“路加福音”带给我的启示

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
抄“路加福音”带给我的启示 热 ★★★
抄“路加福音”带给我的启示
［ 作者：王杰 转贴自：信德网 点击数：1884 更新时间：2006-6-7 文章录入：admin ］

四旬期里，我们公主岭堂区李志祥神父，为使教友们善过这四旬期，调动学习圣经、增加记忆、深入体会圣经奥义的积极性，号召广大教友，用心以楷字抄写“路加福音”的活动。
教友们立即行动起来，上至80多岁的老人，克服眼花、手抖等困难，也踊跃参与这一活动。
我是快60岁的人了。因视力下降，给抄写带来很多困难。但我相信，有天主圣神的帮助，加上自己的决心和毅力，没有克服不了的困难。为使这次抄写活动不流于形式，我在抄写过程中边抄边默想，以达到增加记忆的目的；边抄写边体会，以达到加深认识的效果。开始经常抄串行……，但不气馁，坚持几天过去了，抄写顺利了，劲头也来了，信心更足了。还不时被圣经中的故事所感动。当抄到第5章“捕鱼奇迹”时，让我无法继续下去。身如其境，投入到故事里去，使我慢慢陷入沉思。耶稣来到西满船上，西满在聆听耶稣的教诲，给他增添力量和启示，他内心充满无限的喜乐。
这时我不知不觉地感到，耶稣悄悄地站在我的面前。面容和蔼可亲，用慈祥的双目微笑着注视着我，并轻轻地俯下身对我说：“往深处划，划向深处去，必会收获！……”立时，一股发自心灵深处的喜乐和幸福，像电流一样，充满了全身。啊！耶稣离我这么近，和我这么亲。
“耶稣别走、别离开我，陪着我……。”
这是我人生中最幸福、最喜乐的一刻，世上任何快乐都无法比拟，不能代替。耶稣那慈祥微笑的面容会永远浮现在我的眼前，印在我的心里，将永远记住这一时刻。让耶稣和蔼、慈祥的微笑永远伴随着我。
“往深处划，必会收获。”这是耶稣对我的希望和嘱托，又是他在担心我在以后灵修路上会骄傲自满，软弱而不求上进。更是在安慰我、鼓励我，给我力量和勇气。
主、耶稣，你不嫌弃我软弱、无能、卑微、满身罪污。赐我大恩感动我、扶慰我。父啊！让我永远记住这幸福时刻。在人生路上，永远与我同行。牵着我的手，回到天乡。
  • 上一篇文章： 四旬期抄经活动

  • 下一篇文章： 如何带领查经小组
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔 热 ★★★
重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔
［ 作者：Raniero Cantalamessa OFM 转贴自：ZF06060205 点击数：1620 更新时间：2006-6-7 文章录入：admin ］

聖神降臨或是巴貝爾塔？

正是那一周的第一天晚上，門徒所在的地方，因為怕猶太人，門户都關着，耶稣來了，站在中間對他們说：「愿你們平安！」说了這話，便把手和肋膀指給他們看。門徒見了主，便喜歡起來。耶稣又對他們说：「愿你們平安！就如父派遣了我，我也派遣你們。」说了這話，就向他們嘘了一口氣说：「你們領受聖神罷！你們赦免誰的罪，就給誰赦免；你們存留誰的，就給誰存留。」(若望福音20, 19-23)

聖神降臨的意義完全表現在宗徒大事禄内的這句話：「他們充滿了聖神」。「充滿了聖神」是什麼意思？ 宗徒們當時經驗到什麼？他們經驗到難忘的天主的愛，他們似乎被愛所浸沒，似乎跌入愛的汪洋中。這是聖保祿所说的「天主的愛借着所賜與我們的聖神，已傾注在我們的心中」（羅5，5）。所有曾經強力地體驗過聖神的人可以證實這點。聖神來到一個人内的第一個效果就是讓他感到他是被天主無窮盡地愛着，使他充滿着無限的温馨。

聖神降臨使宗徒说各方语言，这是一个新的征兆。很驚奇的是，這“另一種語言”，不但不會产生混淆，反而奇妙地創造了彼此的了解與團結。聖經要藉此來表示聖神降臨和巴貝爾塔的不同。在巴貝爾塔，大家原本说的同一種語言，但後來却彼此不能了解，产生了混亂；然而在聖神降臨節，大家原本说的不同語言，但却彼此了解。

這是怎麼一回事呢？要明白這點，就要看一看人們建造巴貝爾塔的背景以及宗徒們在聖神降臨節的背景。前者是：人們彼此说：「來，讓我們建造一城一塔，塔頂摩天，好給我們作記念，免得我們在全地面上分散了！」（创11，4）這些人充滿了壯志。他們要為自己「作記念」，他們尋求自己的光榮。在聖神降臨節，宗徒們宣揚的是「天主偉大的作為」。他們不為自己的名，但尋求天主的名，他們不為肯定自己，而是肯定天主。所以每個人都能明白他們。天主回到了中心；為別人服務的意願代替了個人的壯志；愛情代替了自私自利。

這里有一個對今天社會非常重要的訊息。我們生活的時代是大众傳媒的時代。《各種傳媒》是今天的主角。這是一個巨大的進步，但也带來了危機。我們要傳播的是什麼？一個完全横面、浮淺的資訊，時常受着控制與或被人收買，也就是说，傳媒常被利用為賺錢的工具。傳媒本應是一個有創意的資訊工具，把新的訊息内容告訴大家，帮助大家更深的認識自己也認識所發生的事情。但往往傳媒散播的是焦慮、貧乏與不安，是聾子與聾子的對話。傳媒工具越發達，我們越體驗到人與人之間的隔離。

重新發現基督徒的聖神降臨的意義是惟一能够拯救現代社會的途徑，避免越陷越深入巴貝爾塔。聖神告訴我們人與人之間溝通的方法以及與天主溝通的規律是虔敬與愛情。為什麼天主與人溝通，在整個救恩史中與人交談？就是為了愛，因為“愛”的本質是“傳染”的。只要我們接受聖神，祂就能依據我們接受的程度來淨化人類受污染的傳媒，使它成為一個真正豐富的工具，帮助人類之間的分享與團結。

我們每一個人的創意，無論是社會性或宗教性，個人或公開的，都面對一個選擇：它可以是巴貝爾或是聖神降臨。它是巴貝爾，如果出發點是自私的，為謀求自己的權利與利益；它是聖神降臨，如果它是為了愛以及尊重他人的自由。
  • 上一篇文章： 美梦成真-若瑟月的省思

  • 下一篇文章： 2006年7月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


《圣经》的宇宙观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
《圣经》的宇宙观 热 ★★★
《圣经》的宇宙观
［ 作者：魏青侠 转贴自：信德报（第266期 点击数：1612 更新时间：2006-6-8 文章录入：admin ］

《圣经》在公元前10几个世纪就提出了“诸天”的概念，作出“众星不能数算”的结论，认为宇宙是浩瀚的。而河外星系的确定，是18世纪以后天文学成就。
圣经对地球的形状、位置、自转、以及所围绕大气、水和生物等等均有明确的论述。
关于地球的形状，《以赛亚书》第40章22节写着：“上帝坐在地球大圈之上……”这里的大圈在希伯来文中不是平面的圈而是球状的圈。《箴言书》第8章27节写着：“他立高天，我在那里。他在渊面的周围，划出圆圈”。
关于地球的位置，《约伯记》第26章7节写着：“上帝将北极铺在空中，将大地悬在虚空”。在古代，巴比伦人将地球想象为浮在水面上的扁盘；埃及人认为世界是一个长方形的盒子，而印度人认为在巨龟之上的大象肩负着大地。
关于地球的自转，《约伯记》有很好的描述，这卷书文笔绝伦，意境深邃，被雨果成为文学的顶峰之作。
关于天气，《创世纪》第一章提供了一个顺序，第一天有了光，第三天有了植物。有了植物之后，大气的化学产生变化，大气散射也随之变化，天空呈现出蔚蓝的颜色，从而阳光显得灿烂、月光显得皎洁。圣经对大气的变化简约而准确的论述，符合现代科学的考证：地球形成初期遍及全球的排气过程，形成地球的次生大气圈。这时的次生大气成分和火山排出的气体相近。次生大气笼罩地表的时期大体在距今45亿年前到20亿年前之间。而植物的出现使大气氧含量逐渐增加，是还原大气演变为现在大气的重要标志。（《大百科全书?海洋与大气科学》第150-151页）
关于水的形成，《创世纪》开始记载着：“起初上帝创造天地。地是空虚混沌，渊面黑暗：上帝的灵运行在水面上。”古代人，尤其是希腊人曾对万物的始基作过许多的猜测。巴比伦人、古希腊著名学者泰勒斯都将水视为万物的始基。在当时这是朴素的猜测，而现代却受到天文学家某种程度的指责。水的形成和万物是否出于水？圣经已有解释。《箴言》第8章22节写着：“在耶和华造化的起头，在太初创造万物之先，就有了我。从亘古，从太初，不有世界以前我已被立。没有深渊，没有大水的泉源，我已出生。他立高天，我在那里。他在渊面周围。划出圆圈。上使穹苍坚硬，下使渊源稳固芦苇沧海定出界限，使水不越过他的命令，立定大地的根基。”由此可知，“深渊”、“大水”这不是最初的始基。
圣经中还有不少其它方面的科学内容。如对现代热力学的第一定律和第二定律作了表述：“我知道上帝一切所作的，都必永存，无所增添，无所减少”（《传道书》第3章14节）；“天地都要灭没，你却要长存。田地都要如外衣渐渐旧了，你要将天地如黑衣更换，天地就改变了”（《诗篇》第102章26节）此外，圣经在六日创造的顺序中，还与地质学、古生物学的顺序大致上同步。有的顺序也许能思考出来，例如有了陆地才有了植物，有了植物才有了动物。虽然圣经记载植物是第三天出现的，比传统理论的排序（3亿年前的泥盆纪或更晚）要在得多，然而当代的最新研究却支持了圣经的顺序：“蕨类植物是一群既古老而又复杂的植物，过去一般认为是在中泥盆纪时从裸蕨植物发展出来的。现已追溯到寒武纪或前寒武纪时期，比裸蕨植物更为古老的类群……”在第3天有陆地的植物后，第2章4至6节给我们展现了一个在生命尚未出现之前的火山爆发、流星陨落、地壳强烈活动的古地质学、古气象学的概貌。
从科学史的角度对圣经进行挖掘，可以看出圣经能够在公元前10几个世纪（部分书卷要晚一些，如《以赛亚书》为公元前8世纪）对大自然作出许多精确的记载，证明圣经在科学史方面有着丰富的内容。尽管有的批评家对圣经的年代有所质疑，但是公元前3世纪的希腊文译本圣经和公元前2世纪著名的死海古卷，是不能再质疑的。
著名学者季羡林先生在他主编的《简明东方文学史》，将《旧约》成为“世界文化史上的一枝奇葩，世界文学宝库中的一颗璀璨明珠”。
圣经宇宙观启示我们：天主创造的宇宙大美和秩序，召唤着人类终极思想的回归，回归于纯朴，回归于自然，回归于无极。人类自身便是宇宙秩序的一部分。然而，当人类的智慧有所增长，意识到自身的存在，便会与宇宙产生龃龉和矛盾。物质主义往往自恃清高，傲视一切，把宇宙和大自然作为去征服的对象。事实证明，人类的一切过错就在于违拗宇宙的大智慧。
我国古代的贫民哲学家周庄，把他的“道”融入了宇宙，对宇宙作了精辟的阐述：“天地有大美而不言，四时有明法而不议，万物有成理而不说”（《庄子?知北游》），天地之大美，四时之更嬗，万物之荣枯，皆由“浑然若亡而存，油然不形而神”（《庄子?秋水》）的自在之物———理性之源所使然。是的。人类对宇宙的了解甚微，我们除了表示敬畏和虔诚，根本无力改变它的大规律，对天地之大美，我们能够奉上的也只是无限的赞叹。
圣经展示的宇宙观，是天主圣灵光辉的章显，是人类哲思真谛的源泉。
  • 上一篇文章： 圣经中的祈祷--旧约智者的祈祷

  • 下一篇文章： 约纳的教训
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二OO六年世界传教节文告《爱德，传教的灵魂》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二OO六年世界传教节文告《爱德，传教的灵魂》 热 ★★★
二OO六年世界传教节文告《爱德，传教的灵魂》
［ 作者：佚名 转贴自：永恒的十字架 点击数：966 更新时间：2006-6-8 文章录入：admin ］

教宗本笃十六世发表二OO六年世界传教节文告《爱德，传教的灵魂》

梵蒂冈（信仰通讯社）—在此，本社全文发表教宗本笃十六世为二OO六年十月二十二日举行的第八十届世界传教节发表的文告《爱德，传教的灵魂》。

亲爱的兄弟姐妹们！

1 即将于今年十月二十二日主日庆祝的世界传教节，提供了一个反思本年度的主题——“爱德，传教的灵魂”的契机。传教如果没有爱德的引导、如果不是来自发自内心的天主之爱的行动，那么，将面临着倒退为纯粹的博爱行动和社会行动的危险。事实上，天主对每个人的爱构成了体会福音和宣讲福音的中心。凡是这样做的人，便会成为见证。给予世界生命的天主之爱，是在耶稣内赐予我们的爱、是救赎的圣言、在天大父之仁慈的完美再现。
福音作者若望的话，足以高度概括了救恩的信息：“天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命”（若一4，9）。宣讲这一爱的信息的派遣，是耶稣在复活后嘱托给门宗徒们的。而在圣神降临瞻礼之际在圣神的力量下洗心革面的宗徒们，开始见证死而复活的上主。从那时起，教会将这一使命继续了下去，成为全体信徒不可放弃的和永恒的任务。

2 为此，每一个基督信仰团体都蒙召让人们认识爱的天主。关于这一信仰的基本奥迹，我在《天主是爱》通谕中进行了反思。天主在整个创世和人类历史中都渗透了这爱。最初，人是作为爱的行动的成果，从造物主的手中诞生的。但是，罪恶使人身上的神性标志黯然失色。先祖亚当和夏娃在邪恶的欺骗下，与他们的上主之间的信任关系降低了，陷入了邪恶的诱惑，从而形成了一种错觉，认为上主是他们的对手、要限制他们的自由。由此，他们宁愿放弃了天主无偿的爱而选择了自己，误认为这样就可以为所欲为了。其结果是，失去了最初的幸福、尝试到了罪恶与死亡的痛苦。然而，天主并没有抛弃他们，承诺给予他们的后代救赎，预告要派遣他的唯一圣子耶稣，在时代的完满中启示天父的爱，一种可以使每个受造物人摆脱邪恶与死亡奴役的爱。从而，在基督内宣告了永恒的生命，也就是天主圣三的生命。感谢没有放弃迷途羊羔的基督善牧，他使每一个时代的人类与随时准备接纳浪子回家的仁慈大父天主共融成为可能。而这一爱的令人惊异的标志，就是十字架。我在《天主是爱》通谕中写道，基督被钉死在十字架上这段过程中，“表达了天主奋不顾身，奉献了自己为了赋予人新生命、拯救人类。这就是最完全彻底的爱的方式。而在此，才能默想这一真理。由此，现在才可以定义究竟什么是爱。借着这一目光，基督信徒才能找到生活与爱的方向”（12）。

3．耶稣在受难前，给聚集在晚餐厅准备庆祝巴斯卦的门徒们留下了遗嘱，“爱的新诫命——Mandatum，Novum”：“这就是我命令你们的：你们应该彼此相爱”（若15，17）。上主要求的他的“友人们”做到的友爱，来自于天主的慈父之爱。若望宗徒指出：“凡有爱的，都是生于天主，也认识天主” （若一4，7）。为此，为了按照天主的教导去爱就需要在主内生活、活出主的生命。天主是人的第一个“家”；只有在主内生活的人才能获得可以“点燃”世界的天主之爱的薪火。难道这不就是教会在每一个时代的使命吗？为此，理解名副其实的传教热忱，教会团体的首要任务与忠实于天主之爱联系在一起也就并不困难了。对每一名基督信徒、每一个基督信仰团体、地方教会和整个天主子民来说，这都是同样的道理。恰恰因为充分认识到了这一共同使命，基督门徒们才能慷慨献身实现促进人类和精神生活发展的活动，正如亲爱的先教宗若望•保禄二世在《救主的使命》通谕中所见证的：“爱德是一切福传活动的灵魂。而爱曾经是并且仍然是传教的推动力，也是判断什么该做或不该做，什么该改变或不该改变的唯一准则。它也必须指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事，或受爱德的感召而行事，没有一件事不适宜，每一件事都是好的”（60）。做传教士意味着全心全意地爱天主，直至在必要情况下为他献出自己的生命。多少司铎、修会会士、修女和平信徒，用殉道作出了崇高的爱的见证！即便在我们的时代，也不乏其人。做传教士，就意味着要象善良的撒马利亚人那样，曲膝俯听所有人的需要，特别是穷人和有需要的人。因为，用基督的心去爱的人是不会在乎个人利益的，而只为天父的光荣和他人的利益。这就是跨越疆域与文化，传及各族人民、直至天涯海角的传教活动取得丰硕成果的秘密所在。

4 亲爱的兄弟姐妹们，世界传教节要成为一个良机，促进人们不断更好地理解爱的见证、传教的灵魂是事关所有人的。为福音服务并不能被视为个人的冒险，而是整个团体共同分享的任务。那些站在福传第一线上的人们——我满怀感激之情想到了那些男女传教士们，以及许许多多用祈祷和各种不同方式与他们合作的孩子、青年和成人们，为在世间传播天主作出了贡献。我的愿望是，这种共同参与能够在所有人的共同努力下不断增加。我非常愿意利用这一机会表达我对圣座万民福音传播部和宗座传教善会的谢意。他们本着献身精神协调分布在世界各地的传教努力，支持站在传教第一线的人们的活动。因着她在十字架下的临在以及在晚餐厅中的祈祷，从一开始就积极与教会的传教事业合作的童贞玛利亚，请支持他们的活动、帮助基督信徒们越来越有能力真的去爱；使一个在精神上越来越饥渴的世界，能够成为活水的源泉。这一祝愿发自我的内心，同时，向你们颁赠我的宗座遐福。

 梵蒂冈 二OO六年四月二十九日
  • 上一篇文章： 教宗接见全球男女修会总会长，激励会士修女彻底度福音的生活

  • 下一篇文章： 今年的耶稣圣心节意义非凡
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


约纳的教训

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
约纳的教训 热 ★★★
约纳的教训
［ 作者：佚名 转贴自：永恒的十字架 点击数：1513 更新时间：2006-6-8 文章录入：admin ］

其实，约纳并不仅是一个记载于圣经中的人物而已，他有可能就是你、我或是生活在我们周遭的任何一个人。因为天主给了我们责任，但却是我们自己要决定要不要负起天主所给予的责任：正如约纳是一个不想做先知的先知，他逃避使命，于是遇到了许多灾难和危险。
事实上，不跟从天主召叫而只愿照自己的心意行事的人，不会得到平安和喜乐。我们可以就约纳的情况来看看天主如何地教导他：
一、逃避或拒绝执行天主的旨意，而从天主面前跑掉，可能会给不少人带来灾难。
(一个不负责任的人往往会为他周遭的人们带来问题或让别人受到伤害－约纳先知逃避上主的旨意而使得同船人员遇到了大风浪几乎丧命。) 那时，上主的话传给阿米泰的儿子约纳说：「你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前」。约纳却起身，想躲开上主的面，逃到塔尔史士去：遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。（约纳一：1-4）
二、同舟共济和牺牲的精神，能使很多人得救。
(人与人同舟共济以及知悔改并负担起自己的责任能使所有的人都得到益处－先有水手与约纳同舟共济，努力地想拯救他，而约纳牺牲自己要救他们－最后约纳及水手都得救。)他对他们说：「你们举起我，将我抛在海里，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。」众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。所以他们便呼求上主说：「上主！求祢不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为祢是上主，就按祢的意愿作吧！」他们于是举起约纳，将他抛在海里，海遂平静。（约纳一：12-15）
三、祈祷－与天主对谈－可带我离开恐惧及怒恨的黑暗。
(人往往在遇到困难时才懂得要祈祷，而天主总是俯听我们在患难时的求助，藉由祈祷得着力量及救援出死入生，肩负起天主的任务－约纳在大鱼肚子前未与天主对谈，对谈以后立即得到了精神与身体的自由。)上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，三天三夜。约纳从鱼腹里，祈求上主，他的天主。他说：「我在患难中，呼求上主，衪便应允了我，我从阴府的深处呼求，祢便俯听了我的呼声。祢将我抛入海心深处，大水包围了我；祢的波涛和巨浪漫过了我。我曾说：我虽从祢面前被抛弃，但我仍要瞻仰祢的圣殿。大水围困我，危及我性命；深渊包围我，海草缠住我的头。我下沉直到礁底，大地的门闩永为我关闭。上主，我天主！祢却从坑里救出了我的性命。当我奄奄一息时，我记起了上主；我的祈祷达于祢前，达于祢的圣殿中。敬奉虚无偶像的人，实在是舍弃了慈爱的根源。至于我，我要在颂谢的歌声中，向祢献祭，偿还我许的誓愿，救恩属于上主！」（约纳二：1-10）
四、天主的计画和做事的方式可能跟我们所认为及期望的不一样。
(我们努力地尽自己的责任，并接受天主的安排，而不是抱怨事情的进展并非所愿－约纳认为天主要的是惩罚，所以祂必会毁灭尼尼微，但祂却给予原谅及新的机会。)天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。约纳因此很不高兴，遂发起怒来。他恳求天主说：「上主，当我还在故乡时，我岂不是已想到这事？所以我预先要逃往塔尔史士去，因为我知道你是慈悲、宽仁的天主；是缓于发怒，富于慈爱、怜悯而不愿降灾祸的天主。上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好！」上主说：「你的愤怒合理吗？」（约纳三：10-四：4）
五、天主从爱的角度看人，并且邀请我们分享这种看法。
（藉由履行责任，天主帮助我们成长，更能够明了天主的旨意，对于不顺心的事情，我们该想想的生气是否合理－天主舍不得祂宝贝的尼尼微人，用一株约纳所欣赏的篦麻让他了解祂的看法。）约纳出了城，坐在城东，在那里为自己搭了一个棚坐在棚荫下，要看看那城究竟要发生什幺事。上主天主安排了一株篦麻，使长得高过约纳，为他的头遮荫，消除烦恼，约纳很喜爱这株篦麻。但第二天曙升起时，天主安排了一个虫咬死了篦麻，篦麻便枯萎了。当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：「我死了比活着还好！」天主对约纳说：「你为这株篦麻发怒合理吗？」他回答说：「我发怒以致于死，是合理的！」上主说：「你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它；它不过是一夜生出一夜死去的植物；对尼尼微这座大城，其中有十二万不能分辨自己左右手的人，且有许多牲畜，我就不该怜惜他们幺？」
  • 上一篇文章： 《圣经》的宇宙观

  • 下一篇文章： 创世纪和自然法
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 约纳的教训[1682]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教友的定

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教友的定 热 ★★★
教友的定
［ 作者：张春申 转贴自：恒毅杂志 点击数：1406 更新时间：2006-6-10 文章录入：admin ］
梵二大公会议对于教友并没有一个清楚明确的定义，大概也是因为之前教会学的漏洞，忽视了天主子民的绝大多数的成员。我们由教会宪章出发；但它只以消极方式说：「所谓的教友，指的就是神职人员及教会规定的修会人员以外的所有基督信徒。」那么他们又是谁呢？又有什么特质呢？令人叹息的是它说：「在俗」是教友的特点。俗与圣对分；相较之下，教友不如神职与修会人员那样的圣。

以此来说教友，实在应该再作思考。以我看来，这是梵二的一个漏洞。事实上，它也觉得不妥，因为教会宪章即说：「圣职人员虽则有时也可以从事俗务，甚或执行世俗职业，但他们特殊使命主要是专务神圣职务；同样修会人员，也是要用他们的身分，显著地证明，没有真福精神，不能改造世界而奉献予天主。」对此我不予评论，无论如何，以「在俗」来为教友做定义是不妥当的。

本文为了给「教友」做个定义，先将天主子民、教会成员分成三种人，我们必须清楚看出此三者在教会中的内在区别，和对世界的特殊使命。在此我们先强调的是三种人都具有的基本职务，即君王职、先知职、司祭职；不过他们在相同的基本职之「合」上有「分」，也就是各有基本职的特点。

第一种人是圣职，他们是经由圣秩圣事所授与的职务，维持教会的「秩序」和信仰的一致，并为教会中的彼此服务指出次第和团结，并领导教会服务世界。可见它凸显「君王」的管理职务。

第二种人是度奉献生活的修会会士，此种生活方式来自于第三世纪，其灵感来自玛二十九16-22中富少年的故事。于是有些基督徒愿意舍弃一切来跟随耶稣。他们的特点是经由三愿和团体生活，来彻底发扬耶稣基督的生活言行；也是代表天主「说话」，以他们的生活和行动，向俗化的世界表示抗议，所以他们的特点是「先知」职务。因为他们不是经由圣职来服务；虽然他们过的是宗徒跟随基督的生活方式，但却并不享有宗徒的职务。另一方面，他们也与教友分开来，因为他们蒙召度与一般教友不同的生活方式。但此并无高低之分，他们并不因此享有管理的权柄。

第三种人是教友，他们是教会的主体，所谓主体，由于教友占教会中的绝大多数，而不是「作主」。因为整个教会只有一个主，就是耶稣基督。教友由洗礼也领受了基本的司祭、君王和先知职务；他们在世界上执行三种基本职务。至于教友的特点更是在于「司祭」的职务，因为他们领受使命进到世界各处，要使世界的次序成为基督的次序，亦即是祝圣世界，这是「司祭」的职务。正如伯前二9所说的「王家的司祭」，使万有归于基督，因而祝圣世界。

分别指出在教会中的「同中有异」的身份，我们清楚看出三者共享基本的君王、先知与司祭职务，然而却也看出，不同身份各具自己的特点。圣职犹如君王管理天主子民；奉献生活犹如先知，代表教会作证跟随基督的生活方式。至于教友则进入普世各地，祝圣与带领人类进入基督的次序。如此共同彰显了天主子民的基本平等，以及职务与功能上的差异。根据以上的解释，我们为教友制作一个定义：「教友是天主子民教会的主体，他们借着入门圣事，分享了天主子民的新生命。他们分担教会的基本使命，负起教会所给的出自使命的教友本职。而教会中其它的圣职和修会奉献生活者，亦为教友服务，为的是共同为世界服务；好使教友在世界中建立基督的次序，即圣化世界。」

虽然此一教友的定义已由上文初步解释，但为了正确起见，再重点说明。

1.主体：教友是教会中之大部分人口，占教会的绝对多数，几乎是教会的整体：没有教友，几乎看不到教会，所以称教友为「主体」。但主体并无作主的意思，因为整体教会只有一个主，就是耶稣基督。

2.天主子民的新生命：天主子民的新生命是唯一天主的子女的恩宠生命；教会中其它天主子民，如圣职与修会奉献生活者也同样分享同一天主的生命，都是天主子女。因此我们并不在恩宠层面上来界定教友，因为所有的天主子民在这层面上是一致的，虽然有深浅、盛衰之差异，但他们分享同一天主的生命。

3.分享教会的基本使命：教友的基本使命即是教会的基本使命。关于后者，梵二「教会传教工作法令说：『旅途中的教会在本质上即常有传教特性，因为按照天主圣父的计划，教会是从圣子及圣神的遣使而发源的。』 (2号)，关于教友的使命，梵二则说：『原本基督徒的使命，实际上就它本质来看，亦就是传教的使命。』(2号)，因此教友分享的基本使命即是传福音。」

4.出自使命的教友本职：教会出自基本使命的职责即是君王、先知和司祭。至于教友的基本使命乃是进入世界实践自己的本职，使世界的次序成为基督的次序，也即是使世上万有归于基督，祝圣了这个世界。因此教友的本职更是在「司祭」职。

5.其它的圣职和修会奉献生活者，亦为教友服务。我们根据保禄宗徒致厄弗所人书四11-13予以肯定。他说：「就是祂（基督）赐与这些人作宗徒，那些人作先知，有的人作传福音者，有的作司牧和教师，为成全圣徒，使之各尽其职；为建树基督的身体，直到我们众人都达到基督圆满年龄的程度。」信中所说的「圣徒」即是教友。由此可说，教友之外的圣职人员和修会奉献者，都是为教友服务；为的是和教友一起共同为世界服务；好使教友真实地在世界中建立起基督的次序。更加详细地可说：圣职依其「君王」本职，为教友维持次序，并以福音之光指出真理的次序，领导他们去改变世界的次序，以基督为中心。至于修会奉献生活者则以「先知」本职，遣发教友彻底跟随基督，在自己的生活方式中，不受世界的左右；反而去引导世界根据基督的价值观，来改变与塑造新的次序。由此可见教会中的圣职与修会人士为教友服务的目标。
  • 上一篇文章： 关于堂区福传的反思

  • 下一篇文章： 教友的圣召与信仰意识
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『peterli123』于2006-11-19 20:05:13发表评论：
            • 评分：3分
    该网站的内容是很好的，而且近来贴了许多文章，我们中文圣经方面终于有了较多的资料，谢谢你们。也请在贴文章时，多检查一下。我发现一处是“教友的定”应该是“教友的定义”，望能及时修改。我会多关注此网站，也祝你们能越办越好，蒙主降福。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教友的圣召与信仰意识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教友的圣召与信仰意识 热 ★★★
教友的圣召与信仰意识
［ 作者：张春申 转贴自：恒毅杂志 点击数：1662 更新时间：2006-6-10 文章录入：admin ］

说明：廿世纪天主教会最大的事件该是自一九六二年至一九六五年的梵二大公会议。我们正逢它的四十周年。「重读梵二」旨在为曾经读过梵二文献的人，温故知新；比较年轻的读者，或许尚是初识。

一．教友的圣召

梵二大公会议在教会宪章第四章，和教友传教工作法令中，专论教友，虽然尚有许多有关教友的资料，分布在其它的文献内。

首先，天主子民和教友是二个内容不同的名词。天主子民是整个教会的图像，泛指教会中所有的信者。至于教友这个名词，已经进入天主子民团体内的基本差别层面上了。天主子民分别为教友、神职和献身生活者；三者由天主子民的地位而论是平等的。至于差别出于他们在教会内担任职务或选择的生活方式。教友与神职的差别在于后者除了教友身份中享有基本的司祭、先知和君王职务之外，在他们的神职身份上担任特殊的司祭、先知和君王职务。至于教友和献身生活者的不同，在于后者在教会中选择了宣愿遵守福音劝谕的固定生活方式。我们必须声明三者在教会中基本平等，只是职务、身份以及生活方式有差别；差别不是阶级，而是为了教会团体的共同需要而有分异，目的是彼此合作与沟通，构成天主子民的神圣共融，使教会生活更丰富，为人类服务更完备。

那么究竟教友是怎样形成的呢？他们又有什么使命呢？教友是天主子民中的绝大多数，他们相信耶稣基督，藉圣洗、坚振和圣体三件称为「入门」的圣事，成为「基督的身体」～教会的肢体。他们分享基督天主子的生命，是天主的子女。他们跟随基督：司祭、先知和君王，因此在教会内、在世界中，实践奉献、作证与宣讲以及服务的使命。他们中绝大部份藉婚姻圣事度家庭生活。按照教会宪章的声明，他们如同天主子民中的其它成员，参与整个教会的「信仰意识」，发扬光大天主的启示；他们也由同一圣神的恩赐，蒙受神恩，为能「胜任愉快地去进行各种事业或职务，以利教会的革新与扩展」(教会12)。以上所说的一切，可以包括在教友的圣召和使命的内容中。称为圣召，因为教友蒙受天主的召叫，成为他在基督内的子民。

教友作为天主子民，享有属于自己圣召与使命的权利，因此也有应尽的义务。一般说来，他们在教会中有权利获得圣召与使命的培育。教会中有些特殊职务便是为了满足教友的要求，以圣道、以圣事、以辅导、以其它方法培育教友意识、认识、实践自己的圣召。另一方面也可见教友有支持教会需要的义务，不论是精神上的或是物质上的。不过更应注意的是教友在教会内和在世界上有责实践自己来自使命的义务。有些义务的确需要教会特殊的培育，才能尽到的，譬如：礼仪中的读经、辅礼；传道时的宣讲、解释要理等等。但是有些不能推卸的义务是与教友的国民身份和职业范围密不可分的。作为公民，教友应当以信仰的精神、福音的原则，去争取权利和实行义务。譬如：投票选举、参与国是、发表意见等等。作为社会一份子，教友应当以同样的信仰精神和福音原则，在职业范围中，祝圣社会，表示立场，牺牲精力，这便是尽司祭、先知和君王的使命。

教友是天主子民中占大多数的部份，梵二大公会议以来，他们再次受到新约中早已含有的肯定。有关他们的圣召和使命，今天讨论很多，他们自己应当知道；不过教会中的神职人员以及度献身生活者同样应当知道，这样才能共同合作，建设教会团体。

二．信仰意识

梵二大公会议教会宪章第二章论及天主子民，重返初期教会时代，提出特殊代表教会的积极与活跃之神圣因素；其中的「信仰意识」与「神恩」值得我们多加解释。

「信仰意识」是一个比较专门的名词，虽然普通用得稍微广阔。天主自我通传的启示之完成，是死后复活的基督，祂天天与教会同在，生活在天主子民的心中。所谓「信仰意识」严格而论即是接受基督而反应出的经验。既然同一的复活基督生活在天主子民的心中，自然会产生共同的「信仰意识」，并发对于基督的共同情绪与了解。教会团体渐渐地也能藉敬礼、宗教象征、生活习惯以及简单的信仰言语，使「信仰意识」落实。由此天主子民绝大多数的教友之「信仰意识」再次受到教会的重视。它首先表示教友能够直接在天主圣神的光照下，经验复活的基督，对于天主的启示主动地表达，因此他们不该完全视为「受教」于训导当局的聆听者；相反地，他们的「信仰意识」应当受到教会中负责训导的重视。其次，我们也应承认，教友并非不能对于天主启示讲出相当深刻的、出自信仰经验的思想，给人极大的感受。当然，梵二教会宪章同时也声明天主子民的「信仰意识」不会与教会的权威训导有所相背，基本上这是由于同一天主圣神使教会经验同一复活基督的缘故。

与「信仰意识」同时被大公会议提出的是「神恩」。新约有关神恩说的很多(参阅：罗十二6-8；格前十二4-11、27-31；伯前四10、11)。教会历史中自从脱利腾大公会议以来，由于基督教着重天主圣神的灵感，而天主教却不敏于肯定神恩。梵二大公会议再次加以张扬以后，事实上教会中的神恩现象，普遍为人提出，一时称呼我们的时代为新的五旬期，表示神恩充沛于教会。

「神恩」的种类很多，有奇异的，有平凡的，有与教会职务相连的，有的并非与职务相连的。但是所有神恩都是圣神的恩惠，它是一种持久地内在于人的能力，为了教会的好处而赐予。神恩使人行动敏捷坚忍、兴奋专一、破除障碍、促进和谐，异于平常而谦不居功。我们教友中间领受圣神神恩者为数绝不会少，只是少有传扬而已。至于梵二大公会议则认为天主圣神为使教会生气充沛、行动活跃，广赐神恩与天主子民，各地教友中应该大有神恩之现象，尤其教会遭受困难，不易自由行动时，神恩之活跃更加容易现出。

另一方面，大公会议也表示天主子民中的「神恩」应加分辨，不能鱼目混珠，将来路不明的怪现象归诸圣神，所以教会当局有责任指导。但梵二也承认：「不要消灭神恩」(得前五19)。
  • 上一篇文章： 教友的定

  • 下一篇文章： 何患邪教
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2006年7月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2006年7月份生活圣言 热 ★★★
2006年7月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1793 更新时间：2006-6-11 文章录入：admin ］

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」（咏145：18）

天主的爱是普世性的。他的爱怀抱整个宇宙，关顾到最弱小的受造物。本月的生活圣言取自一首圣咏，它以诗歌来称颂天主富於慈爱，伸出援手、照顾众生的需要。
圣咏的作者描绘人以祈祷的方式向天主呼求粮食及一切生活所需，而天主亦慷慨大方地回应这些祈求。上主照顾众人的需要，扶助弱小的人，「凡跌倒的，上主必要扶持。」（咏145：14），并带领迷途者返回正道。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

对於整个人类和我们个人的命运，上主绝不是漫不经心、遥不可及或不闻不问，很多时，我们反而感到他近在咫尺。但有时候，面对着某些令人不知所措的情况时，我们却感到上主非常遥远，使我们感到孤单、不安和迷失。
我们的内心也可能存有一些反叛的情绪，对其中一位弟兄或姊妹，即使不至憎恨，也可能感到厌恶。又或者因为多年来在家庭或工作环境中，还有一些积压下来没有解决的事情，如或大或小的挫折、互不信任、嫉妒、甚至压抑等，使我们感到难受。又或是我们感到被这个麻木不仁、充斥着无止境的欲望和野心，而又缺乏理想、公义与希望的世界，压迫得透不过气来。
我们心里不禁呼号：「主，?在那里？?真的爱我吗？?真的爱我们吗？?为甚?要我们经历这一切苦楚呢？」
可是本月的生活圣言向我们再叁保证：在人生的历程中，我们永不是孤单的。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

这句生活圣言邀请我们重振自己的信德，去相信：天主永存，他深深的爱着我。我可以，而且必须以言以行，在任何情况下重申这个信念：天主爱我。有人在我眼前吗？我要相信天主会透过他或她来向我说话。我忙於工作吗？在这一刻，让我继续相信他的爱。当痛苦来临时，我仍然相信天主的爱。我感到喜乐吗？因为天主深爱着我。
天主常常与我在一起。我的一切他全知晓。他分享着我的每个思想、每份喜悦、每个意愿，也分担我生命中的每个忧虑和困难的时刻。

「上主接近一切呼号他的人，就是一切诚心呼号他的人。」

我们怎样才能更新这份心中的信念呢？以下的建议可供大家参考。
其实天主已亲自告诉我们怎样做，就是去呼求他。当海面刮起风浪时，耶稣已在伯多禄的船上。那时，门徒们感到孤独无助，因为耶稣睡着了。他们便唤醒耶稣，说：「主！救命啊！我们要丧亡了。」（玛8：25）然後耶稣便平息了海面的风浪。
当耶稣被悬在十字架上时，他再也感受不到他与天父紧密相连。他极度悲痛地喊叫：「我的天主，我的天主！?为什?舍弃了我？」然後，他怀着对天父的爱的信赖，重新把自己完全交付给天父。最後天父把他从死者中复活起来。
我们还有别的方法重振我们的信德吗？
我们可以请求耶稣亲临我们中间。他答应过那里有两个或叁个人因他的名字聚在一起，他就在他们中间（参阅玛18：20）。让我们与那些实践生活圣言的人保持着福音的互爱生活，彼此分享实践圣言的体验，这样，我们将体 到耶稣临在我们中间所带来的果实，就是喜乐、平安、光照和勇毅。
上主将居住在我们心内，而我们也会不断感到他在我们身旁，并且在我们每天的生活中去工作。
  • 上一篇文章： 重新發現聖神降臨，以免跌入混亂的語言，重演當年的巴貝爾塔

  • 下一篇文章： 二零零六年九月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创世纪和自然法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创世纪和自然法 热 ★★★
创世纪和自然法
［ 作者：潘贝颀 转贴自：教友生活周刊 点击数：1545 更新时间：2006-6-13 文章录入：admin ］

导言：

圣奥思定说：「我自问：究竟恶从何而来，我却不知如何回答」，奥思定那辛苦的探讨只有在皈依生活的天主后，才找到了出路。

天主按自己的肖象造了人，并让人享有祂的友谊。作为有灵的受造物，人只有自由地服从天主，才能维持此种友谊。这就是禁止人吃知善恶树果子的意义，「因为那一天你吃了，必定要死」(创二17)。「知善恶树」象征性地指出不可跨越的界限，作为受造物的人必须甘愿服膺，并怀着信心予以尊重。人隶属于造物主，应服从创造的规律和伦理法则，因为这些规律和法则引导人使用自由。

一、天主创造人

人是按照天主肖象而受造的，是一个同时具有物质和精神的存有。圣经以一种象征性的语言表达了这个事实：「天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创二７)。所以整个的人成为天主爱的对象。很多次，灵魂一词在圣经里是指人的生命，或指完整的人的位格。但也指人心内最隐密的、最有价值的和特别使他成为天主肖象的一切：「灵魂」是指人的精神本原。人的身体分享「天主肖象」的尊严：它是人性的身体，正因为是一个属神的灵魂使它活起来，而且是整个的人要在基督的身体内，成为圣神的宫殿。

「天主照自己的肖象造了人，就是照天主的肖象造了人：造了男人和女人」(创一27)。人在受造界中，享有独一无二的地位：(一)他是「按照天主的肖象」；(二)精神世界与物质世界在他本性上合而为一；(三)被造成「男和女」；(四)天主把人安置在祂的友谊中。

在一切有形的受造物中，唯独人「能认识及爱慕自己的造物主」；人是「世上唯一的受造物，是天主为了人本身所要的」只有人奉召在知识和爱情上，分享天主的生命。

由于人按照天主的肖象而存在，每个人都有位格的尊严；他不只是一个物品，而是一个人。他能认识自己、拥有自己、自由地奉献自己、并与其它的人沟通。他因恩宠而奉召与自己的造物主订立盟约，向祂作出无人可替代的信仰和爱的回应。

二、天主创造美好世界

万物出自天主的美善，也分享这种美善「天主看了认为好……很好」(创一4,10,12,18,21,31)。因为天主愿意把创造作为礼物送给人，作为一种保留和托付给人的产业。教会曾多次须为创造的美善辩护，包括物质的世界在内。

天主既超越又临在受造界，「祂的威严远比天高」(咏八２)，「上主的伟大，不可测量」(咏一四五３)。是万有的第一因，祂深入地临在于所有的受造物中：「我们生活、行动、存在，都在祂内」(宗十七28)。天主保存和支援受造界。
  • 上一篇文章： 约纳的教训

  • 下一篇文章： 耶路撒冷圣殿
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 创世纪前十一章的启示[275]

  • 创世纪研读之一[328]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


福音中的玛利亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
福音中的玛利亚 热 ★★★
福音中的玛利亚
［ 作者：林思川 转贴自：教友生活周刊 点击数：1817 更新时间：2006-6-13 文章录入：admin ］

四部福音的中心人物都是耶稣，其它角色都是环绕着祂而被描述出来，耶稣的母亲玛利亚也一样是在这个情况下出现在福音之中。由于四部福音的写作年代与目的等因素都不相同，因此对玛利亚也有不同的表达。这篇短文只根据福音成书的先后顺序，提出最核心的部分加以介绍，目的在于使读者认识各福音对玛利亚的基本看法。

马尔谷福音

玛利亚在马尔谷福音中的角色显得并不重要，甚至是消极的。这部最早写成的福音作者在写作时，几乎只关心如何帮助人认识并相信耶稣是天主子、默西亚（基督），以及如何成为跟随耶稣的门徒。

谷三20-21、31-35叙述玛利亚和其它耶稣的家人一起来「抓」耶稣，因为他们认为「他疯了」！这么极端的陈述显示玛利亚并不认识耶稣的真实身份，而耶稣也隆重地宣布来自「血亲」的家庭关系并不重要，重要的是经由「信仰」加入天主的家庭：「谁奉行天主的旨意，他就是我（耶稣）的兄弟、姊妹和母亲。」（谷三35）

玛窦福音

玛窦福音引用了谷三20-21、31-35有关玛利亚的叙述（玛十二46-50），虽然由玛窦的叙述仍看不出玛利亚有什么独特的重要性，但至少已将马尔谷福音中最消极的部分删除了（谷三20-21）。

相较于马尔谷福音，玛窦的特殊处在于加上了「耶稣的童年故事」（玛一～二），然而故事中除了叙述玛利亚是由圣神受孕以及童贞生产耶稣之外，根本强调的角色是若瑟，由于这个「鞠养父」使耶稣成为犹大后裔，出自达味家族，显示旧约的期待在耶稣身上得到圆满实现。

值得注意的是，马尔谷和玛窦福音叙述耶稣苦难时，都提到一些妇女在「远处观望」，但在他们所列出的名单中却没有提到「耶稣的母亲」（谷十五40；玛二七56），至少没有直接指出「耶稣的母亲玛利亚」也在场。除非经文中所谓的「次雅各布伯和若瑟的母亲玛利亚」（谷十五40）和谷六3所提的是相同的玛利亚，在那里人们质疑耶稣的身份说：「他不是玛利亚的儿子，雅各布柏、若瑟、猷达、西满的兄弟吗？」

路加福音
路加福音中玛利亚的角色就变的非常积极正面。路加也引用了谷三20-21、31-35有关玛利亚的叙述（路八19-21），他不但将马尔谷的叙述中所有消极因素全部删除（谷三20-21、33），更透过特殊的编辑手法更动经文顺序，刻意地把这段经文安置于「撒种比喻」之后（刚好和马尔谷中的叙述顺序相反），如此一来，玛利亚便成为比喻的最佳例证，她就是接纳天主圣言并结出百倍果实的「好土地」（路八4-21；参阅：路十一27-28）。
路加和玛窦一样也讲述了「耶稣童年故事」（路一～二），但他的重点就不再是若瑟，而清楚地是玛利亚。几乎每一位基督徒对「圣母领报」、「圣母访亲」、「圣母谢主曲」等段落都耳熟能详，然而若瑟却是一个完全「没有声音」的人，所有的发言都是玛利亚说的。虽然天使佳播或耶稣的言语令她不解，但她并未怀疑或责备，却表达出「顺从主旨」的心意，与将一切「默存于心反复思索」的态度（路二51）。

此外，路加所撰写的宗徒大事录对玛利亚的角色也作了积极的表达，她在耶稣升天后，带领门徒们聚集祈祷、等候并领受圣神。这个图像呈显出教会成立时玛利亚就已经成为信仰团体的母亲。

若望福音
若望福音毫无疑问是一部让耶稣启示自己身份和天父的作品，但是却对玛利亚做出极为积极的描述。福音中玛利亚仅仅出现两次，一次是在「加纳婚宴」，另一次在耶稣受难死亡，意思是在耶稣公开生活的开始和结束。这个情况当不是出于偶然，由于福音不能写下一切有关耶稣的故事（参阅：若二十30；二一25），因此我们可以将有关玛利亚的叙述解读为：她一生跟随耶稣，从未离开过祂；虽然耶稣的话显得难听，似乎使人无法明了，但她仍然对耶稣充满信心，而告诉人们：「祂无论吩咐你们什么，你们就作什么。」（若二5）因此玛利亚成为第一位基督徒，是所有基督徒的典型。

耶稣在这两个特殊场合中都称呼玛利亚为「女人」，这是一个具有深刻神学意义的称呼方式，因为它影射「原始福音」中的那位女人（创三14-15），显示天主透过耶稣的工程重新创造世界。根据圣经的叙述，在创造之初罪恶由于女人而进入世界，如今在重新创造之时，罪恶却由于女人的服从而被彻底摧毁。

附注

最后我们特别要补充提醒两个重点。首先，由于圣经并非天主教会「唯一」的权威。本文只是简要的根据福音加以解说，并未加入教会其它作品或神圣传统的材料，也许和信友们一般对玛利亚的认识有些出入，应该是可以了解的。

其次，若望福音中耶稣称玛利亚为「女人」，具有高度的神学目的，我们绝对不可在翻译时自以为是地任意更改文字（例如：母亲、妇人、夫人 …），而应该对可能产生的疑虑提供恰当的解释。
  • 上一篇文章： 新约圣经神学(5)

  • 下一篇文章： 十字架──永恒的绊脚石？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚 ── 姊妹情[642]

  • 玛利亚的心灵生活[1489]

  • 圣母与妇女[1231]

  • 圣经中的玛利亚[1149]

  • 玛利亚---行动中的默祷者[1430]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄致哥罗森书 教会脱离基督只是一具尸体

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄致哥罗森书 教会脱离基督只是一具尸体 热 ★★★
保禄致哥罗森书 教会脱离基督只是一具尸体
［ 作者：李鱼亭 转贴自：教友生活周刊 点击数：1266 更新时间：2006-6-13 文章录入：admin ］

「祂是教会的头，教会是祂的体；祂是元始，是从死者中复活的首位，为使祂在万有之上独占首位，因为天主乐意叫整个的圆满居在祂内，并借着祂使万有，无论是地上的、是天上的，都与自己重归于好，因着祂十字架的血立定了和平。」（哥一18-20）

保禄说明了耶稣基督是万物的首生者之后，现在进一步要强调教会与基督的合一论：即基督是教会的头，无头则无体，没有基督则不可能有教会。由此可见，无论在造世工程上，或在救世工程上，祂所占有的地位及角色，绝对超越一切，因此天主与人类之间，除了基督外，绝无另一位中保存在，教会除了基督之外，已别无生存的可能。

首先，基督是教会的头，教会是基督之体，正如肉体没有头只是一具尸体，教会脱离基督，也不可能有任何重大的作用。因此，教会只能在基督的指示及领导之下，才能开花结果，一旦脱离基督，就像葡萄枝离开葡萄树，只有面临被焚烧的厄运了。历史已痛苦地告诉我们，任何团体一旦与基督分裂，后果往往不堪设想，聂斯脱利教（Nestorian）就是一个最好的例子。该教成立于五世纪初叶，由于否认玛利亚为圣子之母，以及强调基督的神人二性各自独立，其神性及人性若即若离，仅在道义上合一，而非真的成为一体。这种说法被教会视为邪说异端，教会不得已宣布断绝关系。十一世纪时，东正教会也由于不接受罗马教会的若干教理，也与正统教会宣布分裂。同样地，马丁路德等人，因为否认罗马教会的最高权威，才自立门户，成立了种种基督教会。据说目前各自独立的基督教会，已有一百八十派之多！

但这些只是正式的、公开的大分裂，其它非正式的及非公开的身体与首脑的分裂现象，则比比皆是罄竹难书。凡是不按基督的圣训做事的人，就是不接受祂的指示与领导，其体必渐渐与首分裂。若这些人负有教导信徒的责任，如主教神父等人，他们的反叛不但自暴其体，其所领导的团体也可能受害！因此保禄不断劝告教会中的长老们，希望他们能活于爱德，不断上进，一心只想与元首基督相结合，「因着祂整个身躯成长起来，靠着关节筋络的协调而密切配合，按各肢体功能发挥滋长，那么身躯就会在爱中日益茁壮起来。」（弗四16）

说句真心话，天父如此爱我们，竟不惜自己的圣子亲自来拯救我们，我们又当如何以爱还爱？保禄也回答了这这个问题：「你们从前也与天主隔绝，并因邪恶的行为在心意上与祂为敌；可是现今天主却以基督的血肉之躯，借着祂的死亡使你们与自己和好了；把你们呈现在祂面前，成为圣洁的，无瑕及无可指摘的。」（哥一21-22）天父对我们无限的爱，只要求我们成为基督圣洁无瑕的躯体罢了！我们既已成为基督的肢体，首脑如何圣洁，肢体也当跟着圣洁，否则肢体与首分裂，我们将变成一具僵冷的尸体，只好丢在户外去焚烧了！

接着保禄强调天主曾借着圣子，使万物与自己重归和好，并因着祂在十字架上所流的血建立了和平。我们都知道，天主因着爱才造了人与天下万物，本希望人类能在乐园中度其快乐的一生；可惜原祖拒绝天主的命令，天主不得不把他们赶出地堂去受苦。但天父还是深爱失落的原祖及他们的后代子孙，于是决定让圣子降生成人并死在十字架上，以便人类获得重生。保禄因此才说：「借着祂使万有、无论是地上的，是天上的，都与自己重归于好，因着祂十字架的血立定了和平。」（哥一20）

无论是地上的、是天上的，都与自己重归于好！记得以前每读这段书信时，曾怀疑为何天上的人或天使，还需要基督的救赎，他们不是已在天上永远享福了吗？圣经学者对这句话各有各的解释。有人认为即使天上的天使也曾犯过罪，因此他们也需要基督的救赎。乔布曾抱怨自己行为的不正，因此他说：「你为何让你的感情控制着你？你的眼为何冒火，竟向天主发怒，开口说出这样的话？人算什么？竟敢自称洁净，妇女所生的竟敢自称正直？祂连自己的圣者，还不信赖；在祂眼中，连苍天也不纯洁，何况一个堕落可憎，饮恶如水的人！」（约十五12-16）如此看来，即使天使也能犯罪，因此他们也需要基督的救赎。第三世纪闻名的教父奥利金（Origen）亦有此想法，他认为世界终结时，即使堕落的天使（魔鬼），也将因耶稣基督的苦难而获得救赎。无论如何，对保禄的那句「无论地上或天上都将重归于好」，我们不必太咬文嚼字，保禄只想说明天父的爱是无限的，不管天上地下，一切一切的一切都将因基督的死亡而获得重生，如此而已。
  • 上一篇文章： 保禄致哥罗森人书 基督是万物的首生者

  • 下一篇文章： 基督的苦难与我们的关系
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（7）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（7） 热 ★★★
圣经疑难解答（7）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：3792 更新时间：2006-6-15 文章录入：admin ］

网友提问：

主耶稣在用三十两银子的比喻时：前两个仆人分别赚了十两和五两.(十两和五两是不是他们为神作的工?)那么银行又指什么?是教会吗?请解答，谢谢!

回答网友：

塔冷通的比喻是在玛(太)25:14-30中记载的，这个比喻和路19:12-27记载的有很多相似之处，但两者也有些微的区别。

玛(太)25:14-30 中的货币名称是“塔冷通”，(三个仆人:一个给了五个「塔冷通」，又赚取了5个，一个给了二个，又赚取了2个，一个给了一个，归还原来的1个)。

路19:12-27中的货币名称是“米纳”(十个仆人,每人一个,但只有前面三个分别赚取了10个,5个、归还原来的1个)。

现在我就玛（太）25:14-30的记载给你一点解答：

首先要清楚这个比喻的中心是什么（这个比喻要说明什么道理）：

玛（太）在这里所强调的是基督徒要有公开表达信仰，和别人分享福音的勇气。宣讲福音——赚取更多的人认识基督，或赚回一个迷途的门徒。耶稣告诉我们，不这样做──把灯放在斗底下或藏在地下──是绝对不合情理的。天主期望我们善用自己的机会──不论是大或小的机会──勇敢地去宣讲福音，甚至在面对危险的时候。同样已获得耶稣基督福音——这伟大的宝藏的人，在基督再来时，也要敢于对如何保管这福音而负责任。

在这比喻中，当然亦有很强的末世审判信息和相称的警告：耶稣将惩罚不忠信的人，且提醒人为他的再来做好准备；得到恩典多的人就应该努力为主工作，不要像那领了一个塔冷通的仆人一样：怀着恐惧，毫不关心主人的信任和慷慨，只关心自己的安全、得失，也没有渴望好好地事奉主人的意愿。

现在我可以回答你的问题了：

福音中赚取的钱当然是指为主所做的工作：福传和见证。把钱存入人行，不用付出什么代价，就能获得微薄的利息，这是为主工作的最消极方式。把钱埋入地下，则是不愿付出，完全的逃避责任。
  • 上一篇文章： 圣经疑难解答（6）

  • 下一篇文章： 圣经疑难解答（8）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（10）[2420]

  • 圣经疑难解答（8）[4667]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今天需要再识耶稣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今天需要再识耶稣 热 ★★★
今天需要再识耶稣
［ 作者：李槟 转贴自：信德报（第268期） 点击数：2137 更新时间：2006-6-16 文章录入：admin ］
耶稣降临的时代是一个信仰衰颓，普遍道德沦丧的时代。
    耶稣生活到三十岁之后，他开始传道，一步步朝向苦难之旅。他传道的第一句话便是：天国近了，你们应当悔改！此后他一直在会堂、街道、旷野上教训人，也给人治病，他的影响越来越大，追随他的人很多，嫉恨和迫害他的势力也开始猖獗。
    耶稣在传什么样的道呢？人们看到他举起的“旗帜”赫然写着：真理、道路、生命。耶稣说，我用比喻，把创世以来所隐藏的事表达出来；你要全心、全灵、全力、全意爱你的天主，这是诫命中的第一且是最大的，要爱人如己，这两条诫命是法律和先知一切道理的总纲。
    爱你的天主就是要有崇高的信仰。这信仰远远超越一切人的物质性和社会性欲望之上。不要把你的物质性的需要当作最高的目标，也不要把社会性的价值，如阶级、民族、国家的荣誉，如个人的功名利禄追求当作神圣的价值，因为它们都是此岸性的存在、相对性、不完善性、短暂性，而彼岸的神圣性才是绝对、完美、永恒。
耶稣是什么人？他是基督，即受傅者。古代犹太社会里只有三种人能受傅，即先知、祭司和君王。耶稣什么也不是，但他一身具有三种人的特性，他是先知，为世人指明道路；他是祭司，为罪人解脱罪恶和诅咒，除灭恶魔的作为。在耶稣身上可以看到人类的良知对真理的追求！
    耶稣恰似报喜的喜鹊，他告诉人们喜讯：天国近了！人子来不是要毁灭人的性命，而是要救人的性命。耶稣的出现见证了：天主爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。保禄宗徒说，我们藉耶稣的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
    耶稣不忘警醒世人：你们当救自己脱离这邪恶的时代。耶稣说，这世界的人有祸了！因为恶念、凶杀、奸淫、苟合、偷盗、妄证、诽谤污秽着人，外面好看，里面却装满了死人的骨头和一切的污秽。
    耶稣是个破坏者。他说，你们要为我的名被众人憎恨；凡在我以前来的，是贼，是强盗。耶稣叫有权柄的失位，卑贱的升高，饥饿的饱飨美味，富足的空手回去。
    耶稣又是个建设者，他来不是要废掉律法和先知，而是要成全。他告诉人们：要爱你们仇敌，为逼迫你们的祈祷；有人打你的右脸，连左脸也转过来由他打，有向你借贷的，不可推辞。耶稣说，你们若不自己谦卑像小孩子，绝不能进天国；你们要宽恕人，就必蒙饶恕。
    耶稣是谦逊的人，他的真理叫人得自由，他却将自己的功绩归于万能的父。他说，一切所有的都是我父交付我的！耶稣劝告世人：你们中间谁愿为大，就作你们的仆人，谁愿为首，就作你们的仆人。正如人子来，不是要受人的服侍，乃是要服侍人，并且要舍命，作大众的赎价。
    耶稣是为真理而献身的人。他知道，从他传道的那天起，“犹达斯之吻”便等待着他，他将被钉上十字架。他有过动摇，但为了真理，为作世人的赎价，为了唤醒人沉睡了的良知，他依然走向加尔瓦略山。为了真理为什么要遭如此迫害？耶稣在十字架上问世人，但他为世人祈求：父啊，宽恕他们！因为他们不知道他们所做的是什么。
    耶稣传了三年的教，被这世界不容，在三十三岁便英年早逝。反思耶稣的死不禁想到一段对话：比拉多审判耶稣时问他，你是王吗？耶稣回答说：你说的是，我是王，我为此而生，到世间是为真理作见证。比拉多却说：“真理是什么呢？”是啊！不知真理为何物的时代不需要耶稣。
    但耶稣正是冲着这世界的不明真理的情形来了。他说，我来不是召义人，乃是召罪人，因为你们明白真理，真理必叫你们得以自由；所有犯罪的就是罪的奴仆，因透彻真理的自由才是真正的自由。这真理就是一条新训示：叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱。
    耶稣是怎样爱世人的呢？他给门徒洗脚时说，我若不洗你，你就与我无分了；我是你们的师傅尚且洗你们的脚，你们也当彼此洗脚，我给你们作了榜样，叫你们照着我向你们所做的去做。若望说，耶稣为我们的罪作了赎罪祭，这就是爱！住在爱里面的就是住在他里面；爱里没有惧怕，爱就完全，爱是永生。
    罪恶的世界里，罪人不能审判罪人，这是耶稣告诉我们的真理。在耶稣看来，世人不能夸耀他的名声、地位、财富，因为他曾说过：税吏和娼妓倒比那些所谓的“正人君子”先进天主的国。当经师和法利塞人要惩罚正行淫之时被抓到的妇人时，耶稣对他们说：你们中间谁是没有罪的，谁就可以先拿石头打她；那些人便灰溜溜地走了，耶稣对妇人说：我也不定你的罪，去吧，从此不要再犯罪了。
    在我们这个时代里认识耶稣，我们就不能将耶稣生活的时代与我们的时代隔离，我们就不能否定耶稣会复活在我们中间而不去辨识他。诗人绿原在《重读〈圣经〉》里写下这样的诗句：
    今天，耶稣不只钉一回十字架，
    今天，比拉多决不会为耶稣讲情，
    今天，玛利亚·玛达肋纳注定永远蒙羞，
    今天，犹达斯绝不会想到自尽。
    重新认识耶稣，是把耶稣当作人，把耶稣的“父”当作人类的神圣崇高永恒绝对的价值理想，把“天国”当作人类的精神家园、诗意的栖居地。重新认识耶稣，我们必须面对耶稣宣扬的真理，耶稣的人格和他的言论。谁能保证我们时代里的耶稣不同样有哥耳哥达的十字架在等待他？我们可以确认，我们不会像比拉多那样傻问真理是什么。
  • 上一篇文章： 二零零六年六月份生活圣言

  • 下一篇文章： 从基督的苦难学习价值观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十字架──永恒的绊脚石？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十字架──永恒的绊脚石？ 热 ★★★
十字架──永恒的绊脚石？
［ 作者：高夏芳 转贴自：神思（第八期） 点击数：2190 更新时间：2006-6-16 文章录入：admin ］

   面对痛苦、死亡，虔诚的基督徒很自然地仰望苦像，从被钉在十字架上的基督吸取平安、慰藉、勇毅和力量。但撇开十字架的救恩价值不论，这份对苦像的投靠到底在受苦者的心灵上起甚么作用？苦像是镇痛剂？增强容忍力的补品？或治疗创伤的良药？能客观地化解苦难？或主观地使人超越痛楚？能给痛苦一层更深的意义？或能改变受苦者的心态？究竟二千年前高举于加尔瓦略山上的十字架和今日基督徒的十字架有何直接关系？

    这些问题早在教会初期被提出。福音作者们都强调当耶稣呼吁门徒们背起十字架跟随他时，门徒们都大惑不解，甚至表示抗拒（谷8:34；玛10:38，16:24；路9:23，14:27；若12:26）。保禄虽以“宣讲十字架”（格前1:23）为己任，明言自己已“同基督被钉在十字架”（迦2:19），并勉励信众“将基督之死带在身上”（格后4:10），他也得承认这一切行之不易，十字架的奥秘为犹太人是绊脚石，为外邦人是愚妄（格前1:23）。可见背十字架虽无可否认地是彻底跟随基督的标记，但它的超理性因素实在太强，令人无法理所当然地接受。不论基督的或基督徒的十字架都是爱情的验证及理智的绊脚石。在新约后的数世纪，教会为领悟、体验这奥迹要下不小功夫，这可从教父们的著作中略见一班。

    （一）神若存在，何来苦恶？

    当福音开始越过巴肋斯坦疆界，透进希腊文化熏陶时，十字架的“愚妄”性质显得份外刺眼。根据希腊哲学的神观，神是不变、不死、不能受苦的。神与痛苦根本不可相提并论。柏拉图（427-347B.C.）及基于他的不同哲学派别，以至当代流传甚广的斯多亚学说（stoicism）都避免直接把人间疾苦拉到神身上，只尽量美化痛苦、死亡，视之如解脱、净化；且表彰受苦者的坚强、高贵。不过这种回避并非彻底解决方法，神与痛苦迟早不免要正面交锋的。依彼乔（E241-270B.C）毫不隐瞒地提出这棘手的问题：神若存在，何来苦恶？（si Deus est，unlum？）他说：“或是神不愿消除苦恶，或是他根本无能消除。若他能而不愿，他便是人的敌人，而我们不想要这样的神。若他愿而不能，那他本性软弱，根本不可被称为神。若他也愿也能，为甚么世上仍有苦恶？”这个表达得一针见血的问题为深信天主爱世人的基督徒格外尖锐，而基督徒对这问题的回答更令人震惊。他不用保障或护卫神的绝对超越，不受痛苦沾染，与人间疾恶无关，反而举出十字架，深信神为爱人而降生成人，为爱人而负起世上一切痛苦，为爱人而死亡，且简选了一种最残酷、最羞耻的死法。并非神与痛苦永不共存，相反地，在十字架上神与痛苦自此难分难解。

    （二）基督徒的“迷信”

    基督徒的逆常理信念立即引起教外不同方向的抨击。罗马史书指之为“伤风败俗的迷信”（1）。一个被人及被神抛弃，死于十字架上的自命先知只能是“骗子”、“迷惑群众者”、“巫师”（2）。戴都良（Tertullian +220）叙述在他居住的加大基城里有人公开用漫画方式讥笑基督徒。一个驴头人身的怪物身穿仕袍手拿书卷被指为“基督徒的天主”（3）。在罗马巴拉甸山岗亦有一源自第三世纪初类似的讽刺漫画刻于墙上。一个人立在驴头人身被钉在十字架上的怪物前祈祷。画旁题字日：“亚力沙米郎（基督徒的名字）朝拜他的天主”。

    除了这些粗俗的讥讽外，比较有学养的外教人士，如与儒斯定辩论的犹太人诸方（Trypho），博学的波非略（Porphyry）《真理之言》的作者，书成近两世纪后仍遭奥利振反驳的釆耳斯（Celsus）等，都纷纷提出一连串的问题：假设耶稣是天主，他为何一定要以死亡来救赎人类？就算他要死，为甚么死得如此羞耻？为甚么不光明磊落地在死前解释自己的身份，显示自己的英雄气质？若他来是为救赎人类，为何这样迟才降世而不早在人类犯罪之始？为甚么天主不在他身上施展威能？若他自己是全能者，为何故意扮作无能，任人摆布，甚至凌辱、处死？他若在十字架上不能自救，又怎能救赎人类？基督徒们跟随了他得到甚么益处？他们不一样受人凌辱，被人轻视、处死？天主既然爱他们，为甚么让他们受苦？为甚么他们甘心以谦卑、愚妄自居？从这一连串的问题他们的结论是基督徒的信仰基于无知、盲从、愚昧。

    （三）美化十字架

    不单外教人藐视十字架的奥秘，甚至在信仰中也有人尝试找寻折衷办法，削减其对理智的强烈冲击，务要使之合情合理。这是受玄识学派（Gnostic）影响的思想趋势。不少在第二、三世纪写成的伪经（apocrypha）都染上这色彩，刻意美化十字架。根据《伯多禄福音》基督在十字架上保持缄默，他丝毫不感受到痛苦。《若望宗徒事录》记载基督显示给若望，告诉他自己实在没有受苦，也没有死。死的只是悬在十字架上的他的幻像。类似地玄识学派的巴西利德（Basilides）认为死在十字架上的是耶稣的替身，助他背十字架上加尔瓦略山的西满。总之这些学说都不愿接受基督之死的历史性及真实性，而千方百计地将之升华、美化或象征化，甚至走入异端的歧途，否认耶稣的真人性，说他只“被认为是人”或只“以人形显示自己”。他们想将十字架理性化，但却弄巧反拙，变成了保禄所说的“十字架的敌人”（斐3:18），把基督的死亡化解为空泛，无意义（迦2:21）。

    （四）十字架与基督徒的“诚意正心”

    面对十字架奥迹，教父们的反应却截然不同，他们丝毫不隐没十字架的“绊脚石”性质，也不求妥协，削足就履，去迎合大众意识，反而更清晰地将它彰显出来，奉它为救恩的核心。物理学家亚基米德曾说过：“若我能在地球上找到一定点，我可将整个地球挑起。”秉承新约的启示，教父们确认基督的十字架奥迹就是挑起、提升整个世界的定点。同时他们更领会到一点教外人或旁观者不能体验的：这奥迹不可藉理性推敲去明了，而要藉全人的投入、参与、契合去融化其中。当安提约基雅的主教依纳爵（Ignatius of Antioch +110）在被押往罗马受刑途中得知罗马教友有意为他向政府首长求情时，他致函给这群热诚的教友，阻止他们的善意。在信中他不尝试以理服人，只恳求教友们勿使他错过殉道的机会：“请你们让我效法我主的苦难吧！”他认为基督徒是“十字架的树枝”，有如树枝之与树身共生，基督徒参与基督的苦难实属其当然本性，只这样他才能成为基督的“真正门徒”。

    自第四世纪初君士坦丁大帝皈依后，基督徒不再受迫害，十字架也渐变成光荣，胜利的象征，但它的绊脚石性质却毫不稍减。相反，教父们处处小心防范，唯恐这原始意义被冲淡。希拉略（Hilary of Poitiers +367）强调十字架的绊脚石（scandalum crucis）是进入救恩的“窄门”。基督藉谦卑受苦救世，基督徒们亦藉谦卑受苦而得救。十字架是一件“谦卑的圣事”（sacramentum humilitatis）（4），心高气傲，自以为是的“智者”绝不能领略隐藏其中的智能。故此，十字架也是判官，有批判、改革、纠正的作用。它净化人们对天主的先决性意念。希拉略很清楚地指出：“我们自然地发问：为甚么天主被钉在十字架上？只因这『为甚么』非我们的理解能力所及，我们便拒绝相信并视之为愚妄”。人很容易按照自己的浅陋见解去为天主制造固定的框框，以己心度神心。其实人之认识天主是“以有限寻觅无涯，一个受造物根本不能判断自己的造物主”（5），他只可聆听、默观、惊叹、感谢、从中体会，让主的作为陶化自己、评判自己。如此深切地投入十字架奥迹，基督徒会领悟到其实自受洗之时，他的生命已烙有十字架的印号。金口若望（John Chrysostom +407）特别强调这源自保禄的思想：“我们借着洗礼己与基督同死同葬。”（罗6:4）他劝勉教友门说“你若受苦，不要抱怨说：『我做了甚么值得惩罚的事？』你应举目凝望基督，默思他的命运，那你便会明白你究竟为甚么是基督徒。”（6）可见基督的十字架不单是挑起整个世界的定点，也是每个基督促的生活核心。与十字架奥迹冥合能让基督徒发掘天主的真面貌及自己的真正身份。若从中国修身哲学角度看来，可套用《大学》的说法来总括教父们的思想：十字架是基督徒“诚意正心”的关键。基督徒能将自己的生命、痛苦、死亡与基督的十字架奥迹融合，达到“尽心，知性，知天”的境界，让天命之性，实现于个人生命。

    （五）基督的十字架与基督徒的十字架

    耶稣曾直接呼吁门徒们参与他的十字架奥迹：“谁若愿意跟随我，该弃绝自己，背着自己的十字架跟随我。”教父们都注意到门徒们要背的是他们自己的十字架，而不是基督的。在路加的记载中还加上“每天”背自己的十字架（路9：23），其中意义更加明显。亚力山大的格肋盂（Clement of Alexandria +220）解释：我们不用受基督在加尔瓦略山上所受的苦难，不用像他一样被钉死。我们的十字架不用与基督的一模一样，重要的是借着背十字架，我们自己能肖似基督（7）。使基督徒的十字架与基督的十字架融合的不是痛苦、死亡的实在形式，而在于其内蕴。甚么是基督十字架的内蕴？教父们毫不犹疑地显露出已藏在新约中的答案：爱。

    安提约基亚的依纳爵在殉道前夕向教友们表白心态时，不愿仔细地分析地追随基督的热忱，只言简意赅地说：“重要的只有信和爱。”（8）金口若望也在讲道中鼓励信众不要因十字架的绊脚石性质而感到困扰：“若有人问你们：『你们真的朝拜一位被钉在十字架上死者？』你们可以昂首挺胸，光荣自信地回答：『当然……十字架为我们是天主无限慈爱的印证。』（9）奥利振（Origen +254）更深入地反省这爱的奥迹。他肯定爱使相爱者同甘共苦，爱分享分担一切：“救世主降生于世，为能切实地分担人类的痛苦。在衪被钉十字架前，甚至在衪降生成人之前衪已有这份同情与分担的爱，十字架是其最明显的表现。……爱驱使衪做到一些因衪本性的伟大而不可能的事：衪成了人，为能受人性的苦。”（10）爱常是夸张的，趋向极端，趋向无限度，跳过一切框框，超越一切界线。天主的爱也一样的夸张、过份，甚至可以说超越他自己的本性：一个本不死、不受苦的天主为爱人选择了人的痛苦及死亡。奥斯定（Augustine +430）也为这深厚的爱而触动：“降生成人为衪还不足够，衪要被人审判；被审判也不够，衪还要受人侮辱；受侮辱仍不够，衪甘愿被处死，且死于一种最痛苦的死刑。”（11）爱消除相爱者的距离，为缩短天人之距，天主首先降尊就卑成了人；为使这距离完全被爱跨越，他降到人性的最深、最脆弱的地方，体验了人性的死亡；他死得像一个被天主遗弃的罪人。好使世上一总人，甚至那些与天主距离最远的罪人都感受到天主走近到他的境界，天主与他同在。罪恶、痛苦、死亡被认为天主不在的地方，借着十字架奥迹天主以自己的“临在”填满自己的“空缺”。

    奥斯定继续反省：“我觉得天主回复我的问题，并对我说：我若分担你的痛苦，你会更容易跟随我。我给了你我的力量，并为你铺平了道路，使你的步履更轻盈、更快捷。”（12）在呼吁我们跟随他以前，他自动地走在我们面前。因着基督的参与，人的痛苦及死亡有了一层更深、更新的意义。它不再是人的极限、人性崩消、失败的标记，而是天人相遇的地方，爱情表达的最高峰，藉爱的联贯，天人之间喜与乐互通。故此奥斯定可说：“在衪之内衪所受的一切痛苦我们也受了，而我们的苦，衪也在我们之内分担。”（13）今日人世间的一切疾苦是基督之苦的延续。仰望着十字架没有人可以认为自己在孤独地受苦，因为基督已先于他，偕同他，并为他尝透了痛苦的深渊。奥斯定觉得基督在对他说：“我先接受了苦难，为能更实在地帮助你。你惧怕的一切痛苦及死亡，我已在你之前，并为你而接受了。”（14）这个信念使痛苦不再那么可怕。“当你全心地默思基督为你所受的苦，你怎么能不安心委顺地接受你自己的一份？”（15）

    （六）结语

不论二千年前基督的十字架或今日我们的十字架都有其绊脚石性质。面对痛苦、死亡，我们仍不免要抗拒，仍不免要问：“为甚么？”但谁若期待一个合情合理的答复就注定要失望。天主不给人详细解释，也不与人理论，只说：“看！我自己也受苦。”奥利振说：“直到现在十字架上的耶稣仍保持缄默，他不用声音来辩护自己，他让自己的真正门徒以生命来为他作辩。”（16）他的真正门徒在十字架下会更深切地认清自己的身份，他不用隐瞒十字架的愚妄，不用牵强地“美化”它。他知道，实际上是基督“美化”了人的痛苦及死亡。他懂得从根源去消化这绊脚石的秘方，就是让自己被卷入贯通天人的爱的洪流。奥斯定说得好：“给我一颗灼热的心，它能立即领会一切……若你的心冰冷，怎能明了如此高深的爱？”（17）
  • 上一篇文章： 福音中的玛利亚

  • 下一篇文章： 圣经中的玛利亚
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 十字架的德能[971]

  • 十字架上最后一言的反思[1369]

  • 十字架的爱[2375]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


今年的耶稣圣心节意义非凡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
今年的耶稣圣心节意义非凡 热 ★★★
今年的耶稣圣心节意义非凡
［ 作者：康之鸣 转贴自：信德报（第268期） 点击数：1207 更新时间：2006-6-17 文章录入：admin ］

今年的6月23日耶稣圣心节，是教宗比约九世1856年钦定耶稣圣心节为普世教会的节日150周年纪念日，而且又是教宗比约十二世1956年发表《汲水》（Haurietis Aquas）通谕50周年的纪念日。为此耶稣圣心显现给往见会修女玛加利大的巴莱毛尼亚堂区的主任司铎，在 Hamur 修道院发布了这一消息，引起轰动。现在已知比利时的达尼尔枢机届时躬临法国巴莱毛尼亚；墨西哥教会将进行举国奉献于耶稣圣心的敬礼……
回顾耶稣圣心于1675年圣体瞻礼后八天，第一次显现给圣女玛加利大，展示了他对我们人类的灼烈的爱，却受到我们人类的辜恩与负爱、背叛与遗忘。经圣女与圣高隆庞神父坚定勇敢的传扬，对圣心的敬礼和补辱在欧洲才逐渐展开。第一座耶稣圣心堂于1688年在巴黎的致命山建成（耶稣圣心显现后13年），据上海《圣心报》早年的报道，在我国第一个高举起圣心旗帜的，是耶稣会利圣学（P.Carol.Broissia S. J.）神父，但中国的耶稣圣心敬礼如此广扬普遍，当属德玛诺神父（Le Pere Romain Hinderer S. J.）的功劳。他热心恭敬圣心、宣传圣心，于1722-1732年间在杭州建造了中国第一座耶稣圣心大堂。
现在耶稣圣心堂遍布全国。据《中国天主教指南》，全国各地共有200余座耶稣圣心堂，尚有不少不在统计范围。首六的耶稣圣心敬礼，堂口神父大都强调办神工、领圣体、望弥撒，少数热心教友遵照实行，而多数教友处于辜恩负爱，背离遗忘的境地。即使热心教友，也大都不明敬礼圣心的深层意义，只知求恩，不知谢恩，尤其不知补辱———念补辱经，而不行补辱之实。殊不知现代人心不古，世态炎凉，罪恶多端，伤主圣心，且不知悔改，令人痛心。已故教宗若望保禄二世生前曾多次大声疾呼：教友们啊！我们急等你们朝拜圣体，补辱吾主耶稣！
值此盛大节日即将来临之际，应即反省。
为此，敬请各地神长教友，立补敬礼之不足，更补赔补凌辱之缺乏，掀起一个持续的奉献自身心神、奉献家庭、奉献教会、奉献祖国与耶稣圣心的敬礼热潮，以期早日实现圣教广扬的目标。
  • 上一篇文章： 二OO六年世界传教节文告《爱德，传教的灵魂》

  • 下一篇文章： 「默主歌耶的孩子」2006
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从基督的苦难学习价值观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从基督的苦难学习价值观 热 ★★★
从基督的苦难学习价值观
［ 作者：佚名 转贴自：公教报 点击数：2304 更新时间：2006-6-17 文章录入：admin ］

我们有自由，时常要面对一些抉择，作出决定时，往往受我们的价值观影响。世俗人的价值，很多时是指金钱、享乐、社会地位、权力、健康或男女间的感情。
当然，基本的金钱收入可以维持我们的生活，而基本的健康也可以帮助我们维持工作的能力。但是我们基督徒与世俗人有何不同呢？假如我们把他们所追求价值放在超越天主的价值之上，甚至用尽所有时间和精力去追求的话，这些价值便成为我们心中的神、我们朝拜的偶像。天主藉梅瑟给我们的诫命明明地说：“ 除我之外，你不可有别的神… …，你的天主是忌邪的天主……”（出20：5）。假如我们不断追求金钱和物质，只会令我们更加贪婪。犹达斯是我们要警惕的例子。假如我们只顾享乐，等于麻醉自己，忘记永生，以永恒作赌注。假如我们寻求权力、地位的话，只会令我们更加骄傲，而骄傲令灵魂瞎眼。假如我们只顾追求肉身的健康，比灵魂的健康更重视的话，我们便忘记了罪恶的可怕，没有去明白痛苦的意义，忘记了生命的短暂，也忘记了天主的旨意。假如我们重视人的感情超越主耶稣时，就容易像比拉多一样，重视情面而忘记正义。耶稣在山园祈祷的例子说明：在受造物中找安慰是多么无用。
有这类价值观只会令我们更加自私、骄傲和贪婪。这些假的神令我们成为它的奴隶，失去自由，而最终的结果是下地狱。假如我们失去灵魂，这些价值能救我们吗？
我们的灵魂是极宝贵的。耶稣为救我们免陷地狱，不惜奉献自己的生命，倾流自己的热血，补赎世人的罪，满全天父的旨意，赔偿他的光荣。耶稣爱我们，甚至无条件地为我们死在十字架上，他在弥撒中重演十字架的祭献，而且捐出身体作我们的食粮。
他走上苦路，是为给我们树立榜样，教我们学习服从天父的旨意，学习耶稣的爱和宽恕，把爱心施予迫害我们的人。耶稣藉着茨冠的痛苦来赔补人的骄傲。我们的道路一旦是天主圣意所拣选的，就不应视为轻贱或丢人。
我们也可以学习弥撒中和十字架上的耶稣，奉献自己作为祭品，献上自己的生活或痛苦来作为救赎世界的奉献，帮助耶稣背十字架。如果我们爱他，就应关心他的一切，关心他的感受、他的教会、他的事业、他的子女。
基勒乃人西满只帮助耶稣背部分的十字架，而不是整个的十字架。他这样做，只是被逼的。我们如果想真正背完全的十字架，唯一应该有的目的是把爱给耶稣，安慰他的心，不计较自己的痛苦，不寻求报答，只寻求天主更大光荣的事，我们的动机是爱，这也是我们能肩负十字架全部重量的原因。
我们不须寻求额外的痛苦，只须慷慨地接受由天主安排给我们的十字架，与天主的圣意结合，这样我们便能品尝他的甘饴。耶稣说：“我的国度不属于这世界。”我们应该抬起头，注视等候我们的真正故乡，寻找我们的天主，我们会发现他回报我们热切的注视，在他的瞥视间，便有平安与生命。耶稣在十字架上，把圣母交给我们，做我们的母亲，我们不再孤独无依，因为我们可以投奔她。
圣母在苦路上会晤耶稣是有两个原因：首先是：由于看到耶稣背负十字架，他能有受苦的勇气。其次是鼓励圣子耶稣完成救赎的工程。我们也可以在学习走耶稣的道路上，求圣母帮助和鼓励我们。
十字架和痛苦也可以净化我们，医治我们，帮助我们在信德和爱德成长、帮助我们关心别人的需要。它也帮助我们醒悟，思念永恒的。透过十字架，我们得到恩宠，它带给我们生命与平安。十字架的道路是安全的道路，它令我们成全，肖似基督。接受十字架，就能光荣天主，帮助更多的灵魂转化。
十字架在当时是处死凶犯的刑具，而今却变成世界的光明与和平，极受恭敬的对象。
我们可以说，我们基督徒所朝拜的十字架，其价值远远超越世俗人心目中的价值，因为我们找到十字架就等于找到基督，十字架和基督是不能分开的。
  • 上一篇文章： 今天需要再识耶稣

  • 下一篇文章： 2006年8月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的玛利亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的玛利亚 热 ★★★
圣经中的玛利亚
［ 作者：嘉理陵 转贴自：神思　第十三期 点击数：1150 更新时间：2006-7-3 文章录入：admin ］
摘要

    本文尝试找出天主教敬礼圣母玛利亚的圣经依据。他要求读者跨出圣经文字的局限，以活泼的信德，来到生活的天主台前，默观圣母奥迹的含义，欣赏天主在玛利亚身上所行的大事。

    天主教敬礼玛利亚，屡次受到评论，尤其有关宣布玛利亚始孕无玷和荣召升天为当信的教义这两点。评论说，这两端教义并不见于圣经。但是，如果我们认真地留意，深入地观察，我们就能够看到，这两端奥迹根植于圣经那么深，浅薄的信德也许是不容易发现的。

    本文的主旨，是在指出天主教会敬礼玛利亚的圣经依据，和在定断有关玛利亚的教义时，在圣经上所凭借的基础。我们本来可以先列举有关玛利亚的圣经章节，然后逐章逐节加以探讨，再答复人们指控天主教会曲解圣经文字的责难。

    但是我本人更加喜欢用另一种方式来处理。首先，容我先作若干反省，思考一下我们应该采用什么态度去接触“玛利亚与圣经”这一类问题。然后，我就采用这个态度去接触本文涉及的问题，并针对两个要点作注释：(１)若望福音中“女人”一词的神学思想；(２)始孕无玷的教义。

接触玛利亚奥迹的方法，其一：教会的祈祷

    悟解玛利亚的奥迹，并不只是注释圣经文字那么一回事，它更相似发掘一个深藏在天主内心的宝库。天主本身就是奥迹，深不可测，然而我们还是能够多少认识一些；我们认识天主有许多通道，譬如：模拟我们人类自身的经验，默观圣经救恩奥迹的含义。
教会祈祷的时候，就是信德活跃的时候：教会的祈祷，是天主启示自己的一个管道。并不是每一端教义，或每一条信理都记录在圣经的文字里，但是每一端教义都表达了天主与我们之间的关系，表达天人之间的关系便是祈祷。

    自古以来，教会素来用圣经的词句向玛利亚祈祷，如：“万福，充满恩宠者，上主与你同在，在女人中你是蒙祝福的，你的胎儿也是蒙祝福的。”(路1:28,42)这个简单的事实，比神学的注释更有深长的意义。如果说，天主教的信徒赞美玛利亚是犯了错误，那么必须说，依撒伯尔赞美玛利亚也犯了错误，路加福音把赞美玛利亚的词句记录下来也犯了错误。

    再者，教会跟着玛利亚，并借用了她的赞词，歌颂“行了大事的天主”(路1:46-55)。这样，教会肯定了大能的天主给玛利亚行了伟大的事业(路1:49)。在定断有关玛利亚的教义时，教会只是宣布了一些天主在玛利亚身上“所行的大事”。

接触玛利亚奥迹的方法，其二：圣经的缄默

    梵二给我们指出，在圣经里储藏着“拯救的真理”。真理有好多类，并不是所有的真理都有“拯救的意义”。是的，为在基督内获救，我们必须知道的真理，都包含在圣经里。但是，我们不应那么简单幼稚，幻想只有圣经用白纸黑字写出来的真理，才能相信它。

    教会所相信的真理，并非每一条都可以在圣经里，逐字逐句读到。例如：圣经并没有宣布“耶稣创立了一个教会”，或“圣洗是一件圣事”，也没有明言“耶稣是天主圣三的第二位”。但是，天主教会，以及基督教几乎所有的宗派，都承认相信上述各端道理是忠于圣经的教导。这一类真理，我们可以称之为“圣经缄默的真理”。以圣经缄默的真理作为依据的论证，是仔细地对圣经的教导作整体性的探讨。若望福音从不提到“教会”这个名词，但是我们并不因此作出结论说，若望摈弃了教会的观念。同样，保禄几乎从来不谈纳匝肋耶稣的在世生活，我们也不能因此就说，在他的心目中，耶稣在世的生活没有丝毫的价值。

    我们几乎可以说，圣经的“缄默”真理，必然是整个启示的构成部份。假如在圣经里没有了“缄默”的真理，就没有默观的余地，也没有扩展的空间。没有了“缄默”的真理，信德和望德也就无从谈起，那里还有高不可攀、深不可测的爱的奥秘！说玛利亚是“被缄默层层包围的女人”，真是确切之至。

    圣经的成书，既然有其历史和地理的背景，自然不可能针对古往今来、东南西北所有的人，用具有时空性的明确词句，清楚地表达所有的、每一个天主的奥迹。真如孩童耶稣一样，教会必须“在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长”(路2:52, 参2:40)，然后在适当的时候，为了信仰的需要，用明确的词句，定断当信的教义。

    福音不可能记录耶稣的每一句说话，每一个行动。从这一方面来说，没有一部福音是“完全”的；但是，从另一方面来说，每一部福音都是“完整”的，因为每一部福音的作者，都有意导人进入整体性的基督奥迹，而且事实上，每一位作者都显然达成了这个目标。教会拥有四部福音，并不认为它们是重复和多余的四种版本：因为它们各以不同的方式表达了基督的奥迹，而这四种不同的表达方式自身也是教会的珍贵遗产。同样，以清晰明确的词句，讲出隐约含蓄在圣经里的教义，也不是多余和无聊的举动：正巧相反，这是很有意义的，因为它大大地充实了教会的祈祷和信仰生活。

    如果我们有意跨出圣经文字的局限，来到生活的天主台前，我们需要培养默观的心境。所谓默观的心境，就是一个净化了的心灵，在排除了所有先入的成见之后，自由而敏捷地顺从圣神的感召，欢欣地接受“拯救的真理”，这些真理有时能够超越人类理性分析的领域。

    圣史若望向我们表示，他撰写福音的时候，在取材方面曾作了刻意的选择，为帮助我们信仰成为血肉的圣言，耶稣基督。对此，他是十分认真的，因此，我们也不可置若罔闻。有关耶稣的母亲，他记录了两件事：第一件是加纳的婚宴(若2:1-11)，第二件是十字架下的一幕(若19:25-27)。我们应该相信若望特地记录了这两件事，因为它们是圣言成人整个事件的构成部份。在许多方面，这两件事彼此呼应、息息相关、不容加以分割。

    在这背景下，容我们接触圣经论及玛利亚的若干章节。

“女人！”

    耶稣叫他的母亲为“女人”，有人因此就大做文章。有些人蓄意把玛利亚自救恩的历史中剔除，就一口咬定，耶稣叫母亲为“女人”，是表示不愿他母亲受到人们的尊敬，有的甚至说耶稣有意抛弃他的母亲。作出这种结论的读者，是以封闭的心灵读圣经。不错，我们无法确定耶稣是在那种情况下用了“女人”一词来称呼他的母亲，因此，我们不能以此为根据，作出太多的结论。不过，有一点我们可以肯定，就是若望记录了“女人”这个称呼，自有他很特殊的神学理由。

    首先，在若望福音里，称呼圣母从来不用“玛利亚”，而常用“耶稣的母亲”。这一事实本身就很有意义。若望的用意相当明显：论及圣母，他要人注意的不是玛利亚其人，而是她在耶稣拯救奥迹里所担任的角色。

    其次，我们知道若望在撰写福音的时候，他的思念和旧约开首的第一部书创世纪有着很密切的关联。因此，我们可以肯定若望在那两处章节中选用了“女人”一词，是有意引导读者注意创世纪讲及的那个“女人”(创3:15)。说真的，创世纪那些章节在救恩史中的地位是那么的重要，以致习惯上被称为“第一福音”或“原始福音”。依照若望所了解的，在拯救奥迹里，玛利亚是不可缺少的，她担任着基本的角色。

    现在容我们探讨采用“女人”一词的那两处圣经章节。

    第一处：“女人，这于我和你有什么关系？”(若2:4)，似乎相当明显，是耶稣在拒绝玛利亚的请求。这句答话的原文翻译很难，解释更不易。那些有意把玛利亚排斥在拯救奥迹之外的读者，认为耶稣的答话是在排斥自己的母亲，好似在说：“女人，你的事和我的事拉不上关系！”这样的排斥，就以人间的情理来说，已经说不通；若以福音的整体而论，更不合逻辑。

    给这一节文字作精确的注释，需要很大的篇幅，超出了本文的范围。在此只提出简单地建议：耶稣的答话并不是无情反驳，拒绝玛利亚的请求，而是反映了他内心的意念，道出拯救的奥迹跨入了一个新的里程。在加纳，在耶稣执行拯救使命的过程中，玛利亚作了义意深长的参与。

    第二处：“女人，看，你的儿子！”(若19:26)从这节文字，我们学得了称呼玛利亚为“教会的母亲”。玛利亚被称为教会的母亲有两个重要的理由。第一，她是耶稣的母亲。第二，她是创世纪里的那个“女人”(创3:15)。

    从此看来，若望福音的这两处文字，对耶稣的母亲，不但没有任何或明或暗的排斥，反而深深地刻划了她在拯救奥迹里所扮演的角色。排斥玛利亚，也许是由于傲慢和偏见的作祟，因而最终从降孕的奥迹里，自拯救的历史中，剔除天主降尊临卑，甘愿摄取的人性因素。

无玷受孕

    如果采用上述的态度，接触玛利亚始孕无玷的教义，我们就会发现这是一端圣经所提供的、大快慰人心的“拯救真理”，这安慰的密度是不能以短短的一篇文章足以道尽的：唯有透过深度的默观，才能窥测这奥迹的几许玄美。

    不用说，在圣经中找不到明确的词句说：“玛利亚始孕时不染纤尘”，其实也无此必要。这端教义的圣经依据，不是圣经的某一个章节，而是并列在一起的三段文字。这三段文字，在钦定无原罪始胎庆节的宪章中，曾加以引述，就是：创3:9-15,20; 弗1:3-6,11-12; 路1:26-38。这里需注意的是，教会引用这三段文字，并非作为始孕无玷奥迹的“论证”，而是作为默观的题材，透过默观的心目，尝试在其中“看一看”这美妙奥迹的一角。

    创世纪3章15节称之为原始的许诺，在其中，天主提到一个“女人”。既然是许诺，期待天主到了实现许诺的时候，指派一个女人，是理所当然的。圣保禄告诉我们，在创造世界之前，天主就在基督内简选了我们(弗1:3)。无疑地，这里保禄直接所指的是以色列民族；不过他所说的“选民”，其含义也包括全世界所有蒙受天主召选的子民。玛利亚在天主未有创世之前，正如你我每一个蒙召的人，已蒙受了天主的召选。谁对这一点如果还怀疑不信，那么对天主无限的、彻底的和不可置疑的大爱，他就无法突破奥迹的表层，进入其内，一睹其不可思议的、难以言喻的和超越理解的高、深、广、宽！

    若望书信和若望福音中的一些章节，尤其给我们揭示了天主的奥迹，如：“天主是爱”(若一4:8,16)，“天主竟这样爱了世界，甚至赐下了自己的独生子”(若3:16)。我们认识天主的奥迹实在少到可怜，以致对天主的观念和态度造成了骇人的偏差：不少人有意或无意地把天主看作是个赫赫威严、不可触犯的主宰，更有些观念和说法，简直把天主描写成为状如一个不可思议的“怪物”。对许多人来说，最善意的想法也不过把天主想象成为一个铁面无情的法官。谁对玛利亚的态度越消极，这种偏差也越明显。

    拣选一个名叫玛利亚的乡村少女作为圣子降生成人的母亲，绝对不是一次冰冷无情的“行政措施”，而是一个爱的创造行动，是永恒无限的、深不可测的、爱的流溢。

    天使对玛利亚说：“充满恩宠者”(路1:28)。希腊的原文是“一向包围在恩宠之内的”，这里的意思是：“一向包围在恩宠之内的『女人』”。动词的时态表示这是一个过去的行动，却有着现有的效果。路加在１章30节里又用了另一个说法：“你在天主前获得了宠幸。”分析整部圣经，我们可以得出结论：说一个人“找到”了天主，其实是天主首先“找到”了他。耶稣来是为“寻、找”走失了的迷途者。“寻”和“找”这一个动机，在圣经里是十分突出而强烈的。

    在什么时候玛利亚被包围在恩宠之内？在什么时候天主找到了玛利亚？是在天主派遣天使的时候吗？是在天主“游目环视”加里肋亚的时候，为自己的圣子，找到了一个“适宜”做他母亲的女子吗？都不是。至圣圣三自永远，就在自身之内，就是在富有创造力的圣爱之内，寻找玛利亚。天主通过创造的行动，“找到”了玛利亚。天主“找到”的玛利亚是纯洁无玷的，因为天主创造的玛利亚是纯洁无玷的。天主“找到”的玛利亚适宜做耶稣的母亲，因为天主创造她是为了实践他的许诺。天主是忠实的，然而天主的守信，并非对给予许诺的人类而言，而是对自己许诺的心意而言。归根结底，天主的“寻找”，就是自永远，在未有创世之前，在自身之内爱的“简选”。

    为了实现创世纪3章15节所作的许诺，天主“于创世以前”拣选了玛利亚(弗1:4)，又创造了她，一如日后天使将要向她致贺的，在受造之初，就“(被天主)充满了恩宠”(路1:28)。我们固然可以设想，整个的事件能够以另一种方式发生，可是另一种方式的事件始终没有发生。我们必须以真诚和坚实的谦逊，在天主圣爱的奥迹里，学习怎样挣脱罪恶的奴役，获得心灵的自由；并学习如何净化理解天主的观念，调正面对天主的心态，清除所有的成见。因为天主固然有所偏爱，但绝不含有成见，也不容以成见相对。

    天主爱的行动，天主爱的拣选：这些都是在圣三奥迹的深处和谐地交织着的纤维。自永远，圣三从虚无中造生我们，并导诱我们向往炎炎的爱心，俾能分享我们能够承受的喜乐与和平。就在这里，我们发现了玛利亚始孕无玷的教义。

    正如一支抑扬顿挫、缓急起伏、令人陶醉的交响乐曲，整部圣经，这里一章，那里一节，奏出天主圣爱拣选的动人旋律。教会宣布玛利亚“始孕无玷”，只是说出了，天主爱的拣选这支交响曲的主题：“那个不染罪污的女人”，在玛利亚的奥迹里，今已临到了乐章的高潮。

    天主不是软弱无能的天主！天主并不需要不断地调正他的计划，来就合新的环境和形势。纳匝肋的耶稣是天主爱的恩赐，但是这并非只是因为我们犯了罪，才赐给了我们。即使原祖没有犯罪，我们还是需要耶稣作我们的道路，为引领我们向往天父，因为“除非经过我(耶稣)，谁也不能到父那里去”(若14:6)。既然我们相信耶稣是天人之间的唯一桥梁，那么我们必须承认，耶稣在世作为的桥梁角色，不是一个外加上去的、权宜性的措施，就是说，并非只是因为原祖犯了罪，耶稣才膺受了救世的任务。自永远，耶稣是整个创世计划中不可或缺的部份。同样，自永远，自创世之前，一个女人被选为耶稣的母亲：她的被选，并不是从一小撮“候选人”中，一次“行政性的挑选”；更好说是一次物色“至爱者”的爱的简选，于是，她因爱而受造，在爱中受造，并被造成为纯洁无玷的爱的典型。

    天主不是任性妄为的天主。天主岂会“利用”了玛利亚之后就把她抛弃？当然不会：指天主为大男人主义者，实在是绝大的亵渎。保禄曾表示，他会感到极度伤心，如果有人认为天主简选以色列作自己的子民，是为了利用他们来实现他的计划，在利用了之后，就把他们抛弃(罗9-10章)。同样，默观玛利亚奥迹的心灵也会感到悲痛，如果有人认为天主简选玛利亚作耶稣的母亲，是为了实现他拯救的计划，在利用了之后，就把她抛弃。

    自永远，玛利亚被天主选为耶稣的母亲，也被引入圣三生命的奥迹，其深度超越其它所有的受造之物。对此，在圣经里寻找证据，相当容易。根据圣经，我们知道，凡被基督拯救而得重生的人，都被引入圣三的生命。教会高举玛利亚在所有的受造物之上，只是肯定了一个明显的逻辑，就是：凡对我们每个人来说、是真实的，对玛利亚来说，更是真实，因为她参与圣子降孕的奥迹，比我们每一个人，更加密切，也更加重要。

    天主能够如此做，适宜天主应该如此做，所以天主如此做。这是教会宣布玛利亚无罪受孕的理论基础。这逻辑本身远比表达的文字更深，简直不可衡量。这理由那么简单，却那么迫切有力，同时又那么接近天主启示的真理，致使人的理性思考，甚至是天主教神学的思考，亦感到羞愧难当。天主决定在基督内使我们与他重归于好，天主爱我们真是过了分寸，这个三段法逻辑正好为这过分的爱，作了适当的“辩护”。

结 论

    本文的宗旨不在“证明”始孕无玷的教义直接取自圣经的某章某节。我们的用意是在简单地指出，天主教对玛利亚的敬礼，面对着天主的奥迹，是一个合情合理的态度。事实上，如要默观天主的奥秘，一窥其深不可测的计划，对玛利亚最明智、最合理的态度是敬礼她，不是排斥她。我们作为天主的子女，是一件伟大的奥迹；借着敬礼玛利亚，透过她的反映，我们在自己身上，也可以多少看到一些伟大的东西。
  • 上一篇文章： 十字架──永恒的绊脚石？

  • 下一篇文章： 圣母与妇女
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚 ── 姊妹情[642]

  • 玛利亚的心灵生活[1489]

  • 圣母与妇女[1231]

  • 福音中的玛利亚[1817]

  • 玛利亚---行动中的默祷者[1430]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣母与妇女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣母与妇女 热 ★★★
圣母与妇女
［ 作者：Josefina Errazur 转贴自：神思　第十三期 点击数：1232 更新时间：2006-7-3 文章录入：admin ］
妇女醒觉自己的使命，下定决心闯进公众生活的各个领域，是我们这个时代的一个特色。她们日益认识世界，并关心它的前途，于是积极地献身，和男人共同负起建设世界的责任，说是本世纪文化的蜕变，也不算过份。然而，不论这方面的进展和表现是如何的积极，谁也不能否认，这蜕变引起了，且仍在引起许多不安和紧张，也遇到了适应的困难。对妇女本身来说，这醒觉的过程不是没有痛苦的；不过，它有如产痛，虽然痛苦难当，却是新生命的开始。

    我们妇女寻找妇女之道，有时背道而驰，甚至趋向极端。一个极端是因袭传统，认定妇女的角色只是做家庭的主妇，出外工作，为家庭是一个可怕的威胁。另一个极端则是强烈的反男性态度，且毫不关心家庭的福利，视家庭只是一个无足轻重的栖身之所。我们看到今日的妇女普遍地有着某种不知所措的矛盾，在照顾家庭和造福人群之间进退维谷。许多妇女感到生为女人真是不幸，注定了要承受重大的压力，周围上下对妇女五花八门的目光和态度，无不令她们失望气馁，她们寻求创新生命的努力，不但得不到鼓励和协助，反而受到无情的压制和摧残。因此，我们妇女无不引领翘首，期待着足以鼓舞人心的佳音；但愿这佳音终能遍及大地，不但造福我们妇女，也造福夫妇两人，合家老少，以及整个世界。

    我们妇女迫切需要培养一种健康的态度，同时也强烈要求女性的成长不受到扭曲，就是：我们能够慷慨尽情地热爱，但不因此而屈居下位；我们能够坚强地面对阻难，却不沦为愤世嫉俗、专事寻衅攻击，瘫痪了女性美好的情感；我们能够随时准备着参与各阶层的社会活动，但绝不听让家庭的基础受到损毁；我们能够与男性共同负起建设世界的责任，但不是为了逞强好胜，而是为了贡献她应有的一份。是的，今日的心理学与社会科学，在自己的领域内，对此很可以提供有价值的帮助，但是我们确信基督的信仰更能够带给我们女性所渴望的佳音。

    我们的信仰给我们指出天主按照自己的肖像造人，造了男女，祝福他们生育繁殖，生生不息，又召选他们参与他创世的工程，治理大地；这是说，天主有意借着有男有女的性别，相辅相成的共谋，显示自己于人间。在这信德之光的透视下，我们见到了男女有别的意义、家庭存在的价值。由是，人类的历史，男女各有其特殊的地位，两者缺其一，天主的形像就残缺不全。

    在新约时代的晨曦中，纳匝肋的玛利亚一如闪烁在天际的晓星出现了。她是救主耶稣的生母，就是天使称之为“充满圣宠的”贞女。她有充分的资格告诉我们，什么是为妇之道，怎样反映天主的肖像。在此容我们深入福音，默观这一位举世无双的女性，在她身上一睹天主女性的面貌。

    根据福音的描写，圣母是一个地道的犹太妇女。那时候，在政治上，犹太是一个微不足道的国家。她家在一个小小的山村，活动的范围十分有限，她的生活方式，和其它一般犹太妇女没有不同：沿着经年不移的习俗，忠实地尽好本位的职务，从事她认为适宜妇女的美好工作。

    进一步的观察，我们可以发现，地道犹太化的童贞圣母，却有一个十分开放的心灵。造成此既入俗又开放的心境的，就是她那坚强和活泼的信德，她相信天主的盟约，就是天主许给他的子民有一个美好的将来，有一个圆满的结局。

    因此，她十分留意聆听天主的话。她知道天主的话是生命的根源，并促使生命朝向美好的未来持续不断地开展。由此，她有一个开放的心境：她能够聆听、分辨、接受并投入新生命的要求(路1:26-38)。在这一心境下，她感受到蒙召从事一项不可思议的任务：做天主圣子的贞母。她看到这项任务充满着危险，然而她勇敢地一言唯诺，甘心地冒险犯难，因为她的依靠是天主，而天主从黑暗引出光明，从混沌中布置秩序，从虚无中创造生命，从囚禁中释放自由，使大地毫无拘束地开向美好的未来。所以，她毫不犹豫地放弃生命所珍视的安全保障，如：荣誉、婚姻，甘冒一般人所畏惧的危险。她接受天主的邀请，坚信他的许诺，并将可能产生的困难，完全交付于召选她的天主，为他没有不能的事，他的名字是圣的。

    于是她成了一个自由的人，自由地聆听、分辨并接纳天主在她的生活中逐渐显示出来的旨意。天主要她对他和他子民的爱与日俱增，她就献出作为一个妇女所有的一切，置自身的安全于不顾，成了天主在人间女性爱的化身。

    身为犹太妇女，应传统和信仰的要求，她严格地遵守了所有的节日和礼仪(路2:21-24;39-42)。由此，她和天主的交往日益亲密，深入地聆听和分辨天主借着周遭的事件所表达的圣意；她看在眼中，记在心里，观察天主的子民如何循着历史的巨轮展向未来；她细听贫穷人的传报，留意卑微者的谈话，存在心中再三思考(路2:15-19)，因为这些都是天主传达讯息的管道；她查究旧约和法律，推敲圣祖先知的言行遗教(路2:29-38)，深信救恩的历史是由天主的召选和子民的答复交织而成。她以妇女本有的敏感，体验了民族荣辱参杂的盛衰历史，偕同苦痛受压迫的以民向天主发出求救的呼号，期待天主藉先知一再预许的救主，为以民申张正义，恢复天主子民的自由。她对民族的希望和前途，非但悉心关注，更作出了毫无保留的自我奉献(路1:46-56)。

    她相信西默盎的预言，肯定在她身上，在她的孩子身上，有一件亘古未有、永世不再的大事正在发生；这事对她犹一把刺透心灵的利剑，为许多人是跌倒的缘由，并成为反对的记号，然而却是人类救恩的泉源(路2:33-35)。她把所听到的，所遇到的默存在心中，反复思想，为了更深入地悟解天主上智的计划，和不可言喻的大爱，并对天主的召选，在每一天的生活中，持续不断地作出决定性的回应。由是，她保持警觉，留意周围的事件，关怀所有的人物(若2:1-5)。近人的艰困苦难，都是天主迫切号召的讯号；一旦确定之后，她就挺身而出，把情由呈示于历史的主宰之前，及时获得圆满的化解(若1:1-12)。

    圣母这一种观察、面对、分辨事物的醒觉，为达成一项任务毅然采取必要步骤的勇气，在日常平凡的生活中，察言观色、掌握时代的讯号、推陈出新，发挥创新的活力，使她与时代同步亦趋、足誉为万古常新的女性，更在女性的层面上，成了天主完美的肖像。圣母此一态度，对我们今日的妇女来说，不论在家庭、职业生活的天地中、或者在社会、政治以及经济活动的领域里，都是极其需要的。在此，容我尝试将这态度的特色作一个综合描写：

    ── 倾听周围人们的心声，关怀世界人类的祸福，小至于家庭日常生活的琐事，大及于世界整个人类的命运；

    ── 以最特殊和最优先的方式，关心最弱小者的需要，就是那些生活在社会边缘上的生灵，他们备受人们的轻视，遭受无情的遗弃，他们的希望和悲号没有人聆听，甚至连任何发言的权利也受到剥夺；

    ── 贡献一生服务生活在急需中的人们，他们就近在四周，也许就是我们的家人和邻居，他们渴望有一个互相接纳、共同参与、更富人性的社会，他们尤其要求自由和正义获得尊重。

    ── 时时准备着响应人们对生命最深切的渴望，这生命原是天主生命的丰富流溢，因人类的罪恶而支离破碎，经基督的拯救被彻底创新，并在今日今时经已开始；

    ── 留意观察，仔细倾听，将所见所闻的默存于心，不时加以思索体尝，因为在人际关系中，形形色色的活动，强强弱弱的心声，无不蕴藏着生命的火花，储蓄着创新的活力；

    ── 以创新生命、助长生命为己任，并欣然为此而自我奉献。因为唯有如此慷慨地参与和献身，今世暂时的岁月才能留下永恒的纵迹，并不致和时空内的生命失去联系；

    ── 怀着冒险犯难的勇气，毫无保留地投入生命，采取必要的步伐，促使生命成长不息。对此，重要的是运用爱的想象，激发崭新丰富的灵感，培育真实美善的姿态，创造鲜明夺目的标志。这样，才能有助于社会摆脱不人道的结构，并使生命所向往的创新和进展成为事实。

    瞻仰圣母心灵生活的特色，我们可以得到以下的启发：

    留意聆听、默存于心，再三思索的女性倾向，给我们显示了女性万古常新的圣召，就是作为人类的记忆。她把世世代代累积的智慧和经验，包括信仰在内，小心翼翼地保存起来，又用温柔的爱意加以灌溉，使之更加丰盈壮健，再以可以了解的言语，昭然若揭的标志，传授给她的子女，使他们既可满怀着信心奔向前程，又不致于迷失自己。

    披荆斩棘，冒险犯难，以大无畏的精神，投入生命，踏着坚定的步伐，勇往直前，这一特色，也给妇女的圣召，透露了重要的一角，就是孕育新的生命。她推陈出新，培植适时的姿态，创造鲜明的记号，使它显示于人间，作为推动社会进步的动力。这无非是对生命的热爱，也是在信仰的透视之下，对生命的歌颂。富裕的生命必然地活力充沛，结实累累，欣欣向荣地生生不息。

    如果我们女性基督徒，在圣母表样的光照之下，深入地生活我们的信仰，我们既拥有珍贵的智慧，不为极端和顽固的主张所左右，也具备不屈不挠的勇气，不因巨大和险恶的阻难而退缩。天主是生命的泉源，也是历史的主宰，圣言既然成为血肉，投入人类的历史，我们自然不应从历史中隐退，反应深入它的底层，在那里撒下新生的种子，并且披荆斩棘，从中开辟一条导向前景美好的康庄大道。

    我们不应忘记，是同一个历史的主宰，借着他所创造的美好之物，借着日常生活中发生的事件，也借着刺透心灵的反对和阻难，召叫我们以开放和自由的心境，参与他的创造世界工程，建设一个更富人性的社会：这里那里，天南地北，男人女人，携手合作，各以独特的方式，贡献自己的才能，推进历史的巨轮。那时，大地将洋溢着共融与欢乐，到处是崭新和鲜明的记号，给我们的世界，显示天主更完整的“肖像和模样”。
  • 上一篇文章： 圣经中的玛利亚

  • 下一篇文章： 圣经中的圣洗圣事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚 ── 姊妹情[642]

  • 玛利亚的心灵生活[1489]

  • 圣经中的玛利亚[1150]

  • 福音中的玛利亚[1817]

  • 玛利亚---行动中的默祷者[1430]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的圣洗圣事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的圣洗圣事 热 ★★★
圣经中的圣洗圣事
［ 作者：嘉理陵 转贴自：神思　第卅七期 点击数：1283 更新时间：2006-7-3 文章录入：admin ］
摘要

嘉理陵神父指出要明白新约的圣洗圣事，必须了解其旧约的背景。旧约把水和洁净及生命连起来，若翰洗者更加入新的元素，洗礼不再是个人的洁净，而是“接受洗礼”，使领受者成为真正亚巴郎的后裔，免除天主的义怒。基督徒的洗礼在若翰洗礼的基础上更进一步，人听福音后，接受水和圣神的洗礼，在基督内成为新的创造物、天主的子女、加入教会、到达重生的境界。

1. 引言

    圣经中所记载的，特别是那些与救恩史有密切及重大关系的事迹，可成为“原则”。所以出谷不只是犹太人的历史事件，亦是天主与我们交往的“原则”。在讨论希望神学时，我们可提及“出谷原则”。对我们来说，“出谷原则”指天主永远是一位释放的主。天主引领我们由奴役的黑暗迈向宽恕及真爱的光明。天主的引领不是间歇性的，而是恒久的、原则性的。

    圣言成了血肉，寄居于我们中间。正如出谷一样，圣言的降生可引申为一项原则。既然圣言降生成人，天主可透过人类的现实生活与我们沟通，毋须再利用从天上发出的奇特和令人惊栗的异像。藉人性的经验，生活、受苦、死亡及复活，耶稣拯救我们。所以，原则上，透过我们人性的经验，以人的活动、渴求及关系，甚至利用水、油、面包、酒等物质作媒介，天主与我们及为我们工作。天主永远给圣神的作为一个人性的表现方式。

    耶稣由若翰洗者手中受洗的事迹，对教会来说意义重大，所以四福音均有以不同的方式记述此事〈玛3：13─17，谷1：9─11，路3：21─22，若1：29─34〉。在耶稣复活及圣神降临到教会后，宗徒们完全认识耶稣是天主及救世者。这更深的体会开启他们的心神，深入反省他们在耶稣复活前的经历。耶稣身为人子接受洗礼这事实，给宗徒们的施洗带来动力及意义。教会一直都特别认为，以耶稣所祝圣的水为介的洗礼，不单止可以清洁身体，更可洁净灵魂。

    耶稣的生活以洗礼作开始及终结。为实践衪的使命，耶稣接受若翰洗者的洗礼祝圣。耶稣的洗礼不是个人悔罪的洗礼，因耶稣是无罪的〈希4：15〉。圣神降临到耶稣上面及天主发自天上的声音，显示这洗礼真是神圣的，远超过若翰洗者施洗的意图，与其它因悔罪而来到若翰前受洗的人的动机的不同。在约旦河的洗礼，耶稣为衪在福音中的圣职接受圣父及圣神的祝圣。

    耶稣的被祝圣，因衪的死亡而达玫圆满。耶稣称衪的死亡为洗礼〈谷10：38，路12：50〉。这“死亡的洗礼”是耶稣的“出谷”〈路9：31〉，所以我们的洗礼也引领我们进入自己的“出谷的经验”，体验天主是我们的释放者，耶稣是我们“光荣的希望”〈哥1：27〉。

    新约没有为洗礼下清晰的定义。新约只记录了耶稣要求洗礼的说话、洗礼的过程和对洗礼各方面意义的不同层面的反省。假若我们要在新约中发掘对洗礼的训导，便要从这数方面入手。

    在耶稣内，天主为我们作全新的事，但天主在耶稣内所作的，以至于耶稣的一切言行，均以旧约作背景。要了解新约有关洗礼的教导，我们先要了解旧约的背景。四福音均同意耶稣的公开生活，始于若翰洗者的故事，如果我们研究福音所介绍的若翰洗者，会有助我们明白基督徒的洗礼。

2. 旧约背景

    旧约是以色列人的宗教经验的一个纪录，植根于人类的经验。记录在内的许多人类经验影响旧约的训导。在整个人类经验中，水永远和洁净及生命有关，很自然地，我们会发现旧约视水为洁净及生命所必须的。

    特别是当生命在旷野环境受到威胁时，水和生命的恩赐有更加密切的关系。在花园和耕地，水是不可缺少的。我们说活水泉〈歌4：12─16〉。上主 ─ 生命之主 ─ 被称为“活水的泉源”〈耶2：13〉。“在那一天，必有活水从耶路撒冷流出。”〈匝14：8〉

    既然人依赖水来维持生命，圣经将水及生命联系起来，毫不出奇。既然水可以洁净身体，自然地，在某些情形下，清洗会被加入宗教味道。我们有实际的需要清洁身体，心理上和感情上，我们可能会感到污秽，觉得有洁净的需要。当人的宗教经验加深时，最后发展到灵性上的不洁及洁净灵魂的需要。以色列是一个祈祷及有信仰的民族，以色列人能在日常事物中找到天主的临在，旧约中有关于洁净灵魂的章节亦是顺理成章。

    旧约所提及的一些清洁的事件，很明显是指卫生需要〈参看肋3：6，14：4─9〉。就算是这样，在清洁的过程中亦会加入一些宗教元素〈参看肋14：14─18〉。

    从上主为预备亚郎及他的儿子被祝圣为司祭而给梅瑟的命令，最能清楚表达有关洁净更深层的宗教意义。他们在安置在会幕门口的已被祝圣的盆中清洗〈或梅瑟清洗他们？〉。在清洗完毕后，他们才能穿上圣衣，给傅油及受祝圣为司祭，成为上主的仆人〈出40：12，参看肋8：6〉。情况被视为洁净的仪式，是亚郎在举行礼仪前的准备工作的一部份〈肋16：4，24〉。

    先知厄则克耳更加强调清洗的神修意义。“我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像。我还要赐给你们一颗新心，在你们五内放上一种新的精神。”〈则36：25─26， 参看耶11：18〉

    这些旧约背景资料不但影响新约的内容，并在新约中以新的形式表达出来。耶稣确认上主是生活的主、活人的主〈玛22：32，谷12：27，路20：38〉。天主是派遣耶稣到世人的那位生活的父〈若6：57〉。耶稣赐我们活水〈若4：10─11〉，正如羔羊引领我们到生命的水泉〈默7：17〉。

    水的净化功能带领我们进入若翰洗者的角色。

3. 若翰洗者

    我们先从旧约认识洗礼对初期教会及新约的重要性。

    虽然在清洗活动中加入神修味道是自然的发展，我们先前提及可能是若翰洗者推广洗礼的宗教幅度，因他在这灵性的洁净上加入新元素。首先，新约教导我们若翰是天主所派遣的〈若1：6，8，3：38，谷1：2─4〉，他知道自己的使命包括以水施洗〈玛3：11，谷1：8，路3：16，若1：26，31〉。清洗活动在加入宗教味道后已不再只是人的活动，亦是若翰洗者神圣使命的一部份，是为迎接默西亚来临而必须作的准备工作的一部份。

    第二，很多记录在旧约的“清洗”均是个人的事件，人清洗自己〈参看谷7：1─3〉。但若翰洗者却清洗他人〈玛3：6〉，正如梅瑟可能是洗净亚郎和他的儿子〈出40：12， 但参看40：31─32〉。若翰给他们付洗，他们接受他的洗礼：洗礼永远是要“接受”的。由“清洁自己”变为“接受洗礼”或“受洗”，意味洗礼是一项需要接受及令人欢愉的礼物。

    第三，若翰清楚表明他的洗礼的意义，因悔罪而受洗〈玛3：11〉。初期教会亦理解及接受此意义〈谷1：4， 路3：3， 宗13：24，19：4， 参看玛3：6〉。它不只是入门的仪式，不只是一个加入某团体或组织的入会仪式。若翰洗者的洗礼有许诺，神圣的化工及罪的宽恕。

    第四，若翰希望受他的洗的人，得享亚巴郎的遗产，或为亚巴郎所得的许诺的承继人，成为真正的亚巴郎后裔，使受洗者免于天主的忿怒〈玛3：7─10， 路3：7─9〉。

    第五，若翰很清楚洗礼本身不是终结，不会带来圆满的天主的恩宠及怜悯。洗礼只是发展过程的一部份，需要被更重要的事物所取代 ─“圣神的洗礼”〈谷1：8， 若1：33〉，或“圣神及火的洗礼”〈玛3：11， 路3：16〉，那时默西亚的来临标志着审判年代的开始。

4. 基督徒的洗礼

    耶稣首先召选的门徒中，有些曾是若翰洗者的跟随者，他们会受到第一位老师的影响。若说耶稣曾跟随若翰也是可能的〈若3：26〉。所以若翰洗者对自己施洗的理解是导致基督徒洗礼的神学观及奥秘观在一定程度上受到若翰的看法所影响。

    首先，新约一直认为宗徒们是受派遣的，正如若翰洗者一样。若翰是由天主所派遣〈若1：6〉，他的被派遣与耶稣的来临有关联〈若1：7─8， 15， 19─35， 3：28〉。宗徒们的被派遣有更深的意义，因为耶稣亲口说宗徒们的被派遣是基于衪自己是由天父派遣。“就如父派遣了我，我也同样派遣你们。”〈若20：21〉初期教会认为宗徒们是被派遣去教导，施洗及指引〈玛28：19─20〉。由起初〈宗2：38〉，宗徒们已宣讲洗礼作为对上主圣言信德的响应是需要的。

    第二，洗礼是由团体中被授权的人负责施行。这更显明若翰所启导：洗礼不是个人的事，是要接受的〈宗2：38， 41， 8：12等〉。因圣言的宣讲，令人转化归主，洗礼标志着这转化的高潮〈宗2：41， 9：20， 18：8 等〉。

    第三，既然若翰已清楚说明他的洗礼的意义是“悔罪”，宗徒们不只将洗礼视为入门的仪式，他们强调洗礼的神圣特质〈宗2：38， 10：43， 罗 3：24─26〉，此观念来自耶稣的亲身教导〈路24：47〉。宗徒们宣讲悔罪是一份礼物，藉耶稣赐与以色列〈宗 5：31〉及所有民族〈宗 11：18， 参看宗 20：21， 26：20〉。

    第四，若翰将洗礼与对亚巴郎的许诺连在一起。这份由亚巴郎流传下来的遗产，为初期教会提供不少反省数据〈若 8：31─58， 罗 4， 迦3〉。透过信德和洗礼，我们成为真正的亚巴郎后裔、许诺、承继者，不再是“按血统做以色列”〈格前10：18〉，却是真正的色列，灵性上的以色列〈罗9〉。

    第五，若翰只预示由宗徒们所施放的“圣神和火的洗礼”〈宗1：5， 11：16〉。事实上，基督徒的洗礼，其重要性源于巴斯卦奥迹，即从耶稣的死亡以至于圣神降临。当宗徒们“用水和圣神”施洗时，正实现耶稣的渴望 ─“把火投在地上”〈路12：45─50〉。

    在狱中，似乎若翰洗者就耶稣的身份所作的反省有转折点〈玛11：1─11〉。可能他曾期望耶稣和他从前的门徒会继续他施洗的职务，但耶稣却转向传道的使命 ─ 宣讲天国的喜讯。

    随着时间的迈进，教会将水和圣言两个元素融合于同一庆典中，“以水洗藉圣言来洁净”〈弗5：26〉。人应先听到和接受圣言，方接受水的洗礼，并用言语宣认他是以圣三之名受洗。正如耶稣派遣门徒，“你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。”〈玛28：19─20〉这些说话记录了耶稣的意愿，人必先听从福音，然后藉洗礼加入团体。从心理学及社会学的角度来说，加入复活的主的团体这隆重的时刻，是需要用有形的仪式表达。当耶稣吩咐门徒出外施洗时，正表示衪接受人需要有形及实在的标志。

    由于宗徒们及早期基督徒对耶稣的奥迹仍在努力摸索，我们不能肯定初期教会在施洗时说些甚么。玛窦记录了被视为耶稣亲口说的“因父及子及圣神之名”。这可能反映了在玛窦写福音时教会的习惯。最早期在洗礼时，教会可能只是用“因耶稣之名”〈宗2：38〉。就这一点，我们也不能肯定在礼仪中真正用这句话，或它只是表达洗礼的重要性的日常惯用语。

    不论当时或现在是用甚么表达，可以肯定的是我们是依据耶稣的意愿及教导去洗礼，这已足够。我们亦可肯定，由于教会对耶稣的奥迹及训导不断加深认识，当我们提及耶稣及衪带来的救恩时，不会忘记派遣衪的天父〈若4：34，5：23─24等〉及当衪接受若翰的洗礼时临于衪身上的圣神〈玛3：16， 谷1：10， 路3：2， 若1：31─34〉。

5. 保禄

    保禄感到他是被派遣去“宣传福音”〈格前1：14─17〉，明显地，对是否应接受洗礼，他有所保留。这不表示保禄怀疑洗礼的意义。正如其它人一样，保禄在归化后亦须接受洗礼。这经验似乎对他的神修带来很大震撼，在新约，论及洗礼在神学及奥秘上的重要性的章节可在保禄的书信找到。

    保禄意味深远的将基督徒洗礼及巴斯卦奥迹连在一起：受洗归于耶稣，受洗归于衪的死亡，与基督一起复活，获得新生〈6：1─11， 参看哥2：12─13〉。在巴斯卦奥迹中与耶稣结合，令保禄宣认“我们是因一个圣神受了洗”〈格前12：13〉。

6. 对奥迹的反省

    新约提及洗礼不同的范畴。洗礼是净化，因为藉洗礼我们已洁净了〈格前6：11〉。这净化是个人及个别的洁净，但也有其团体性或公有社会的一面。耶稣“以水洗藉言语”来洁净教会，所以，藉洗礼，教会内每一员都得以成圣，没有瑕疵〈弗5：26─27〉。

    虽然我们强调洁净，但不会忘记洗礼作为重生的意义，“重生和更新的洗礼”〈铎3：5〉，“重生”是上主在基督内为我们的新创作。这是“新生”〈若3：5〉，因上主更新一切〈默21：5〉。洗礼是更新，藉圣神的临在〈铎3：25〉，及上主在我们的生命中所显示的创造及救恩性的爱的力量。

    洗礼是光明，照耀由罪恶奴役通往天主子女光荣自由之路〈迦4：4─7〉，指示由黑暗通往光明之路〈希6：4， 弗5：8─14〉。

    对犹太人来说，割损标志盟约。无可避免，早期基督徒视洗礼为新的及神修上的割损〈哥2：11〉。旧割损是用作区分，显示不同〈弗2：12〉，洗礼使我们可进入因基督的血而得到的合一，基督是天主与人及人与人之间的和平之源〈弗2：13：14〉。

    刚出生的婴孩是子女。在洗礼内重生的我们在现世已成为天主的子女〈若一3：1， 迦4：5─6〉。“我们既是子女，便是承继者，是天主的承继者，是基督的同承继者；只要我们与基督一同受苦，也必要与他一同受光荣。”〈罗8：17〉教会作为基督奥体的训导，最能强而有力带出与基督结合的思想〈罗12：3─8， 格前12：12─30， 弗4：12─13， 哥1：24〉。

    圣神降临是耶稣的苦难及进入光荣顶峰，藉洗礼，我们接受圣神这礼物，成为圣神的宫殿〈格前6：19〉及生活的天主的宫殿〈格后6：16，参看格前3：16─17〉。

7. 结语：“一主、一信、一洗”

    虽然作者的原意并非如此，弗4：5 正好是未接受信仰到藉洗礼融入基督整个过程的扼要：“一主，一信、一洗”。我们先要认识天主是唯一的主，圣神引导我们深入真理〈若16：13〉，由纯粹的认知提升至信仰层面，明认“基督是主，以光荣天主圣父”〈斐2：11〉。信仰必须是一致及全面，只认识耶稣并不足够。凡认耶稣为主的人，必渴求与衪有更深的契合，此契合藉洗礼奥迹达成，再经祈祷及其它圣事和宗教经验提升。

    我们在上文提及亚郎及他的儿子清洗及洁净自己后，由梅瑟祝圣为司祭。他们必须先洁净自己才能与天主建立更深入的关系。同样，我们须用水洗礼洁净自己才能领受其它圣事。

    耶稣教导我们不应只专注外表的洁净，我们应着重“由水及圣神”〈若3：5〉的重生。藉此重生，我们才可与天主建立新的关系，再由其它圣事，特别是悔罪礼和圣体圣事，使此关系得以深化及圆满。

    圣洗是其它圣事的入门，是基督徒得以成圣的根源。同样，圣洗也是所有使徒性职务的源头〈若7：37─39， 参看若4：13─14〉，耶稣许诺藉洗礼赐与圣神，以实现先知的梦想：“你将成为一座灌溉的乐园，一个不涸竭的水泉。”〈依58：11〉
  • 上一篇文章： 圣母与妇女

  • 下一篇文章： 耶酥的死是必然的吗
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


建立地方教会 亚洲会士修女的身分认同

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
建立地方教会 亚洲会士修女的身分认同 热 ★★★
建立地方教会 亚洲会士修女的身分认同
［ 作者：Julma C. Neo 转贴自：教友生活周刊 点击数：1555 更新时间：2006-7-3 文章录入：admin ］

编者按: Julma C. Neo 修女在亚洲主教团2005年论献身生活会议中讲题。Julma C Neo倪修女是天主教仁爱会（Daughters of Charity）巴黎总会的亚洲参议员。二○○五年七月曾受亚洲主教团邀请到泰国，为亚洲主教们及修会会士们主讲此题目。台湾仁爱会中华省会得到倪修女的准许，愿与本地教会分享此难得的讲题。特请基督服务团张佩英团员翻译以供大家研读。

壹、导言

让我先说一个故事。

一个男子捡到一粒鹰蛋，他把蛋放到后院的鸡窝里。小鹰跟其它的小鸡一起被孵了出来，也一起长大。卒此一生，牠都以为自己是只鸡，所作所为也像鸡。牠挖土找虫吃，偶而也会拍动翅膀，在低空中飞个几英尺。
岁月流转，小鹰成了老鹰。有一天，牠看到在牠头上远方无云的晴空中，有一只大鸟在强风里滑翔，姿态既庄严又优雅，根本没有动一下牠强有力的、金色的翅膀。

牠敬畏地仰视着，问：「这是何方神圣呀？」
旁边的同伴告诉牠：「这是老鹰，是鸟中之王。牠们属于天空。我们则是鸡，是地上的动物。」
这只老鹰活着是鸡，死时也是鸡，因为牠以为自己是鸡。
「认同」总是非常重要，它左右我们对生与死的态度。

在今天的演讲里，我要假设大家都知道、也扮演了我们修道人的角色，虽然目前有许多困难，让修道人不好当。我将把焦点放在地方教会亚洲化时，修道人的身分认同问题上。

我们可以有多个方式探讨这个问题。让我们先从神恩在地化这方面切入。这也是在一九九四年及一九九八年举行的献身生活会议（Synod on Consecrated Life）中，没有结论的几个主要议题中的一个。二○○四年的献身生活会议（Congress on Consecrated Life）举办过后，我们为此事成立了工作坊。已故教宗若望保禄二世分别在〈献身生活〉（Vita Consecrata）及〈教会在亚洲〉（Ecclesia in Asia）等文告中也谈到这个问题。

贰、历史背景

对在地化的省思，我们还在开始阶段1。若有人想多了解神恩在地化，他会发现，在会议里或在文章中关于这个主题都讲得很多。大家一直强调它的重要和迫切，只是除此以外，就看不到别的作为了。于是大家就觉得，谈论神恩在地化就像追逐沙漠里的海市蜃楼。有人说，这要「慢慢来，保持战战兢兢错不了，因为挑战很大呀！」2从我们教会发展的历史来看，我想这种想法是可以理解的。

我们是一个历经数世纪的、单一文化的教会继承人。这个教会植根欧洲泥土，即使在十六及十九世纪，随着殖民者漂洋过海到别洲上传教时，仍一直保持那个文化传统。3教会经过这种方式的移植，修会团体欧洲式的宗教生活也同样从他们的欧洲母院移植过去，结果是宗教生活对别的文化来说，总是外来的、不是自己的东西。
梵二以前流行的宗教生活神学更强化这个「外来」观念。它鼓吹跳出尘世、超脱人世间的一切人事物，即使文化也不例外；认为那才是理想的宗教生活。许多亚洲的修道人以为，修道就是完全抛弃陪同他们成长的宗教及文化传统。结果呢？宗教培育成为让人全身投入宗教理想，对人情及世事漠不关心。

不过，过去几十年来，风气改变了。教会及修会内已刮起更友善对待文化，甚至不同文化的大风。
二次大战后，许多昔日的殖民地纷纷宣告独立，助长了这个新风气。进步的科技、进步的社会传播、迁徙、观光旅游、人类的全球活动，在在加强这个趋势。教会及修会在社会的形象也经历激烈的改变。基督信徒及修道人在南半球的数目增长，而在北半球则日见减少，使得教会及修会有了「多种颜色的面貌」，和「圣召的新地理分布」。在梵二期间及其后苦心研拟的教会与福传新神学，为这个新风气打开了更多的门。

这个改变意识就是我们今天反省的基础。不过，我不会冒昧地在这个主题上给你们巨细无疑的处理方法，我只尝试列举一些大家可以更适当地探索的可能性。

参、神恩在地化，未来的希望？

在一九九四年献身生活会议的工作文件里，认定神恩在地化是未来希望的种子之一。4不过，那绝不是一个轻易的任务。

神恩在地化是神恩与文化间一个持续不断的对话。5一方面它承担着把宗教神恩融入特有的文化内涵的责任，使该文化从内部更新，再以合乎该文化传统的方式重新表现出来；另方面要摄取该文化既有的有益因子（「圣言的种子」），而这些因子与神恩应是不相矛盾的。这个对话过程会彼此丰富；若要在地化成功，这个互动是不可或缺的。

不过，我们从历史知道，这样的互动在亚洲是不常有的。受制于当时流行的教会学与神学，神恩的文化面貌不是被主流文化宰制就是被借用，这些主流文化，再把这个经过改头换面的神恩引进亚洲国家。于是许多亚洲修会拥有一个「外来的面孔」。6

真正的神恩在地化不应只求适应当地文化，而应进入更深层。神恩先触动「亚洲魂」，然后试着把它引领到圆满境界。惟有当神恩终于在我们亚洲魂植根，亚洲修道人的身分认同才会诞生。

神恩与我们的亚洲文化都要求生命的全部。两者或结合成和谐的一体，或和平共存。神恩和文化若缺乏和谐的
整合，宗教生活多少会停留在「外来的」境界。相反地，如果在地化能落实，文化与神恩间的和谐就会浸透宗教生活的所有层面。

肆、让莲花绽放

透过神恩在地化来成就亚洲修道人的身分认同，就像让莲花绽放。莲花总是和它的根连在一起。在地化就是要求我们保留我们文化的根，再用神恩的水浇灌它，这样，我们亚洲修道人的身分就能绽放。
在地化需具备下列元素：

1.了解亚洲各地文化及宗教神恩
论及在地化，重要的是要了解当地一般的文化。亚洲文化很特别，是动态的、复杂的实体。在地化不能过分简单地认为，只是复活从前的东西。
同样地，我们需要深切了解我们的宗教神恩，也要懂得这个神恩与文化连结的种种有力方式。有了这个认识，我们在在地化的过程中，就能更自由地作分辨。神恩是文化的，因为人们总是从文化的角度审视它外在的表现。神恩又是超越文化的，它绝不应等同某个文化，即使它的创立者的文化也不可以，因为这样做会削弱神恩的动力。神恩，一如它的根源｜福音，是反文化的。它提供批判文化的尺度。

2.分辨亚洲的文化及神恩
在反省亚洲修道人的身份认同时会发现，我们在某个程度上丧失了一些可贵的亚洲价值。7我们在梵二以前接受陶成时，扬弃了那些价值。例如，我们以弃绝依附之名，把献身家庭的健康观念置之一旁；又为了要度简单生活而抛弃了庆典。直到现在我们还继续这样做，后果可就更严重了。我们在现代和后现代的祭台前，牺牲了亚洲民胞物与的价值，为了换取高效率。亚洲人的群体观念正被个人主义所腐蚀、被媒体消弭。行动主义威胁默观生活，享乐主义打倒苦行生活。例子不胜枚举。

许多宗教生活的价值其实也是亚洲价值。例如，慈悲、爱慕智慧、静默、默观、好客、修行、看重精神生活、孜孜不倦地寻求天主，以及渴求超自然。8只是在宗教陶成过程中，我们往往缺乏在这些基础上下功夫的意识。我们在基础还没奠定的状况下，就尝试发展一套灵修生活方式。

这些亚洲价值是亚洲文化送给宗教生活的礼物，可惜的是，我们不是用别的东西取代了这些宝贵的礼物，就是把它们置诸一旁，来个不理不睬。

对我们身分认同的一个重要反省揭露了：我们的神恩的文化表达，对我们亚洲人实在不是最合适的。那是过去文化同化的结果，在当时被认为是正常的。可是，我们还要继续这种表达方式吗？

这都是我们思考神恩在地化时，必须审慎分辨的。这样的分辨对亚洲修道人的认同陶成，非常重要。

3.在日常生活中，整合神恩与亚洲文化价值
在地化最困难的部分是：当神恩价值与文化相反价值出现不同的优先级或冲突时，该如何选择有利于神恩，而不是文化的决定。我们从经验得知，害怕冲突但求息事宁人的人际关系观念，能阻碍自由与开放的对话；也知道对年长者或权威唯命是从，或过分强调个人自由，都使人难以信服。我们当中今日身为长上的，都有过很难调动修女，或神父，或修士的惨痛经验。

如果对耶稣和祂生命之道没有深情及热切的承诺，在地化是不可能成功的。只有当我们坚持这份热情或再次把它呼唤出来，我们才能拥有足够的勇气来拥抱隐藏在在地化里的逾越奥迹。

4.修道人身分认同的创意表达
当我们修道人的身分认同以创意的方式表达时，它的亚洲面貌就会在宗徒工作、生活方式、团体生活、庆典、管理及组织中变得可见。这些表达应确实富创意又新颖；这不单是适应的结果，更是新的文化状态与神恩固有的能量的相遇。此时，文化与神恩「水乳相融」，神恩在文化里「安身立命」。如果这些都发生了，亚洲宗教生活就会成为一个「新的文化模式」，一个献给亚洲人的「文化的创新建议」。

伍、例：在地化与好客…敞开心胸，大开家门

仅以一例具体说明这方面的反省。
好客：一个亚洲人及基督信徒都拥有的价值观
好客是在教会文件中和宗教生活条款里、在涉及神恩在地化时，最经常被提及的文化价值之一。10
亚洲人更是以好客出名，这又与根深蒂固的宗教观有关。今天由于受现代化、人民迁移、家庭结构，以及由上述因素所造成的相关态度所影响，作法已有了改变。在亚洲的某些地区，因为越来越商业化，或由于观光导向，传统的好客意义与做法实际上都被扭曲了（我曾上网找有关「好客」的网站，十分惊讶地发现，大部分网站与观光及旅馆事业有关！）针对好客的新理解，人们新创了一堆词汇，如好客熟女、好客交易、好客管理、好客工业等。

回到旧约及初期教会团体的基督宗教传统，我们发现好客占了好大的一部份。在旧约里，向陌生人展示慷慨，正是反映雅威与以色列民族间的盟约关系。在新约里，由于耶稣把自己定位为作客的人，并把是否好客作为审判我们的标准，所以我们的义务就更大了。耶稣说过：「我作客，你收留了我。」11在教会初期，好客涵盖了信徒肉体、精神及社会生活各层面。12到了中世纪，好客行为渐渐因着种种不同的社会因素而消退。最近，呼吁恢复这个资产非常丰富的基督宗教传统的神学和灵修文章不断出现，也赋予好客一个适合现代的新诠释。13
让我们研究一下古代基督宗教传统的好客，以及我们亚洲文化的好客，再看看我们可以从其中获得哪些有助于神恩在地化的东西。
好客的一些表现

1.在初期教会里，好客主要是针对社会边缘人、穷苦人和作客的人，但没有排除家人和朋友。14
2.基督信徒的好客在真心把作客的人和贫穷人当人看待。它让主人与客人发展一个新的关系。一些教父，像金口圣若望一再坚持「好客」的个人面向。富有的基督徒做主人时，应该亲自为他接待的穷人及作客的人服务。15昔日的修道院都是亲自迎客、面对面待客的。16
3.在初期教会，好客是冲破社会藩篱、打破社会阶级的一个方法。同食共饮是一个特殊象征，表示消弭阶级差异。
4.当具主人身份的教会、家庭，或机构处身社会边缘时，往往更能发挥好客精神。例如贫穷的教会、被迫害的教会、属于少数份子的教会，都很好客。
5.好客是以反文化及先知性的方式宣告天国的来临。它指出一个价值不同的体系、一个异于主流模式的人际关系。它绝对不是一个温驯的作法。「基督徒的好客具颠覆的、反文化的面向。」17从这一点来看，好客的同食共饮是末世预像，那时全部的人将都参与救世主的盛宴。18
6.不过，到了中世纪，虽然穷人和作客的人仍然受到修道院及教会家庭的接纳，但好客大部分已经与钱财扯上关系。它逐渐制度化、商业化，主客间的个人接触亦逐渐减少。穷人坐在另一桌，吃不一样的食物，或者他们被安置在门口，而屋内则保留给特别的客人，就是那些有钱的、社会关系良好的人。那时，好客单纯反映当时的社会结构。当教会和修会开始与世俗的权力及兴衰扯上关系，好客陡然成了加大贫富差距的动作，而丧失了它大部分活力和灵修意义。
7.在反省我们亚洲文化时，我们看到亚洲文化中的好客与上述有甚多相似之处。它的对象不限于亲人或朋友，而是惠及天下，特别是穷人及作客的人。在一些亚洲文化里，好客还是宗教义务。客人有时被视为神的化身，所以应予尊崇、敬重。主人必须拿家里最好的东西接待他们；最好的收成保留给客人。给客人好的食物、舒适的床铺；态度要殷勤、热切、喜乐；从客人进门的一刻起到他离开为止，无不给予极大的个人关注。

同食共饮是亚洲人待客的方式之一，从简单的饮食到豪华的筵席都有。在一些文化里，主人要经常为神或过路的人保留部分饮食。
在大部分的亚洲文化里，好客涵盖广大的人际关系网络，这个关系的特征是：仁慈、温暖、慷慨、友爱、如手足、是近人、坦诚相待，有时互赠礼物。欢迎客人时，常带着喜庆的气氛。主人也以得见客人满足快乐而喜悦。当不同宗教的人因好客而齐聚一堂时，宗教交谈就成了当然的事。

在亚洲，不是只有富人才能好客。事实上，穷人的表现有时更为出色。他们会走出去，与来到跟前的人分享他们微薄的资源，不管来人是朋友、亲戚，或者是另一个穷人，或作客的人。他们真的是高高兴兴、慷慨大方地做。
亚洲式的好客还需要多方面净化。在一些亚洲文化里，人民必须按等级制度的规定去分享空间、时间与物品。于是，某些族群由于主客间的社经地位不同而不能实行好客之道。我们必须谴责这种剥夺妇孺享受好客权利的规条。
今日住在都市中人已不再好客。他们生活匆忙、不安定，也缺乏人情味。这使得在地化很困难。

今日亚洲的修道生活与好客

今日好客的行为也有了很大的改变。由于家和家庭的观念不断演变，于是出现一个新现象：街上多了许多游民。现代的「作客的人」与穷人，已经和教会初期的面貌很不一样了。

在这样的改变下，我们这些修道人该如何面对亚洲式的好客呢？我们该如何理解「欢迎穷人和作客的人」，以及与他们「分享住所」呢？好客与宗教生活如何彼此丰富呢？当然不是追随基本教义主张者回到初期教会那种好客作法；但也不是一件在不同的亚洲文化里，不能置评只能接受的事。真正问题是：我们如何恢复它的某些元素，重新诠释它们，在不与我们宗教生活的价值相冲突的情况下，把它们整合到我们的宗教生活里。让我指出几个可能性。

1.在「作客的人」当中福传：在亚洲，「作客的人」愈来愈多，特别是在城市中。我们教会里也有很多「作客的人」。今天要想欢迎「做客的人」，首先得问：谁是今日亚洲的「作客的人」？他们在哪里？进一步再问：「他们的『作客』身分为什么改变不了？」

我们在寻觅「作客的人」时，会发现「新贫」一族，他们是全球化下的牺牲品。他们多被连根拔起，远离家人、故乡、原来的文化环境或宗教团体。19所以，我们必须重新检视我们使徒工作的形式，还有它们的优先级。今天谈事奉穷人和「作客的人」，不光指那些改善贫穷的工作，也要找出那种种致使他们身陷「作客」状态而不能脱身的个人的和结构性的因素，包括社经的、政治的和文化的因素。20寻觅「作客的人」并欢迎他们，会让我们的福传工作更富创意、更有想象力。

这个欢迎「陌生人」的精神，会促使我们认清我们团体的生活态度与结构，它使我们彼此成为「陌生人」吗？它使修院活像「宿舍」或是「临时住所」吗？如果答案是肯定的，那么，实在看不出这个团体具有共融的功能，而我们被期许为「共融的专家」！我们好客的首要受惠者，应该是与我们住在一起的兄弟姐妹。

2.恢复福传的个人面向：以好客精神欢迎穷人和「作客的人」的意思是：把他们看作人来关注。人是全人类发展的对象和目的。可是，当代亚洲社会多是市场导向；强调生产，为了经济利益可牺牲个人价值。这种趋势不幸也波及修道人，使我们过于强调效率和竞争，以致伤害个人。

好客精神邀请我们在福传及与人交往时，时刻紧记要以人为重，并设法在全球、地方及个人间取得平衡。我们与穷人打交道时，有时只看到他们的需要，而没有注意到他的个人。其实他的个人比他的需要重要多了。在欢迎他们时，我们必须相信天主爱每一个人，而不是一个平庸的集合。欢迎穷人和「作客的人」也包括敞开自己，准备接受他们给我们的「礼物」。乐意共享他们的东西，会使他们觉得有尊严，这不是物质协助或服务所能取代的。

好客挑战我们在群体里发展更进一?的个人关系。为他人付出时间，不让媒体或科技取代我们与兄弟姐妹的个人接触（我听说现在有修道人干脆发简讯给住在同一会院的同袍，而不是去敲她／他的房门！）这就好像商业关系：分秒必争的交流、企业管理的模式，而不是基督信徒服务兄弟姐妹应有的态度。

3.福传使命、多元文化和多元宗教：我们亚洲人视和谐为生活的核心价值。我们的「创新教会」是一个共融的团体。我们与穷人、文化，及其它宗教传统作三重对话。这个对话要求修会团体扩大包容各种关系的能力。
与此同时，我们目睹许多亚洲社会里充斥着无情的竞争，由于种姓制度、性别、种族渊源和宗教而造成的根深蒂固的偏见、引起的冲突，在在都使弱势社群无法和谐地融入社会里。我们修道人在尝试建立涵盖众生的人际关系时，也碰到不少障碍。界定我们的服务会让我们施展不开。修会为特定文化圈或社群服务的历史渊源，有时使我们难以突破这些限制。

今日要做到好客，我们必须先自问：与「陌生人」分享我们的「家」的真正意义是什么？「家」是一种关系，给人归属感和紧紧相连的感觉。「家」可以很大，就像我们的修会、地方教会或世界那么大。地球是整个人类的「家」，一个我们需要为后代子孙保存的「家」。

与穷人及「陌生人」分享我们的「家」，就是把他们纳入我们的人际关系网络里。欢迎他们加入我们的「家庭」，就是在「打开我们的家门」前，先「打开我们的心」。我们需要发展一种关系，那里没有偏见、民族优越感、我尊你卑的复杂想法，该有的是，能坐下来与那些和我们「不同的」人自由自在地交谈的胸怀。

这个分享会促使我们去问：合一交谈和宗教间的对话在我们的福传蓝图里占着什么位子？在人力分配时，可曾考虑到既有范围外福传，甚至走出我们安身的大陆？我们要与哪些人合作？这个分享也意味着要建立一个宗教团体，里面没有人会认为自己被排斥，没有参与团体决策的权利。这是要求建立一个「开放的团体」，并发展一套打破界限的灵修｜承诺跟随耶稣的灵修。耶稣打破了天︱人的界线，成了我们中的一个。21

4.宗教生活，相似穷人、与穷人同甘共苦：教会及宗教生活在亚洲的处境是矛盾的。一方面，我们是边缘的一群，尝尽「少数综合体」之苦。另一方面，我们又身处核心位置。我们可能人数不多，可是有极广泛的影响力。我们的修会、我们与国内的或国际的联系，让我们不难取得资源，或发挥影响力，不会有「能力薄弱」的问题。

多年来，亚洲修道人不停谈论休戚与共、选择贫穷、与穷人一起生活。22已有许多人尝试与穷人生活在一起，「投入」资源缺乏的生活环境中。他们沉浸在培育计划里，尝试培养大家的信心，相信身处边缘的穷人仍乐意与人分享，而那正是休戚与共的本质。在一些例子中，这种作为会激发「创造性的慈悲」，使修道人在传教生命里，产生重大的改变。

另一方面，我们仍被沉重的包袱拖累着。体制、传统，甚至心理的包袱，使得亲近穷人成了一个令人焦虑的计划。恐惧、安全第一、依附传统，这些心态在在妨碍我们的努力。

要恢复初期教会特有的好客活力，我们就得多少去经验一番穷人，尤其是今日在亚洲的「异乡人」的边缘处境。好客不光是打开家门欢迎穷人或「异乡人」，更需要有一些人把家搬到他们的住家附近，让他们能轻易找到我们。这种身、心、灵的接近，会帮助我们从边缘人的眼睛重新阅读我们的生命。接近他们是指在他们脆弱的情境当下与他们直接相遇，那是只靠从媒体获得讯息不能相提并论的。当我们看着他们的眼睛、与他们亲自接触，我们才会真正感动，才会渴望分享他们的世界，从而改变我们自己。

5.宗教与先知性见证：我们常常听人说，亚洲人要的是先知性见证，寻找神圣的指引而不是学识高深的导师（或是口才出众的传道人）。23我们需要更严肃地探讨亚洲人这个特性。

老百姓用我们的「是」来挑战我们的先知性见证，即由我们是怎样的一个人来评断我们，而不是单看我们做了什么或说了些什么。「是」是基本的，因为它直捣我们存有的根源：我们的欲望、我们的喜恶、我们的价值、我们的态度，以及我们的人际关系。「是」是可见的，因为我们周遭的人可以看见它。它可见，不光是个人的见证，也包含团体和教会机构的见证。「是」是有效能的，因为它是生命不圆满的另一种选择。我们必须以言行和谐且真诚、前后一致、宣告和生命证明我们是可靠的。

亚洲人民必须能「读」我们的见证。这个「可读性」将有赖语言、符号、意义、希望，还有对更美好生活的梦想与追求的共享。关于这点，反省第三届亚洲主教团委员会（FABC）特别提出的神恩在地化的两个领域：生活方式及与穷人交往，是一个不错的主意。24

梵二更新经过四十年，今天是评估我们先知性作为的合适时机了。我们好像为自己创造了一个有竞争力、全心投入的专业形象，但不是一个单纯的、甘贫乐道的精神领袖形象。在尝试适应现代世界，恢复宗教生活入世的面向时｜梵二以前，被人遗忘好长一段时间了｜在不加选择全盘接受现代及后现代加诸我们身上的观念时，我们已默许反文化的宗教生活。另一些人可能已把过去亚洲的理想文化绝对化，并固守不变，把必须改变的呼声置之不顾。我们对这两种状况，都应予以先知性回应。

如果我们亚洲修道人根据前面所说的方式行好客之道，就能向亚洲同胞以及全世界的人做先知性的见证。我们将让他们看到天主的国以及祂开启的新秩序，一个与目前不同的秩序。到那时，那些以耶稣的名拥抱「异乡人」和穷人的人将被称为「有福的」。在此同时，我们要唾弃存在于所谓好客行业里的贬抑人性的社会价值。他们拒绝移民及难民，否定那些人的基本人权，利用他们的廉价劳力发展自家的经济。

透过好客作先知性见证要求我们忠于基督及福音、忠于教会及教会的使命、忠于我们的神恩及同时代的男男女女。这个忠诚会帮助我们发展一个一贯的精神，使个人与社会、超越与内在、默观与行动、团体与使命都能获致和谐。

我希望这次从在地化的角度反省好客，使我们更能感受到亚洲文化为我们的神恩带来的恩赐，也了解到在地化能带给我们许多尚未探索的可能。主教们在献身生活会议中认定，神恩在地化是未来修道生活的一个大挑战，不是没有理由的。

陆、亚洲修道人的身份认同与地方教会

最后，我愿意在此响应隐含在这个主题下的一个问题：亚洲修道人的身份认同，与建立地方教会有何关联？
FABC 在一九七四年举行第一届大会时给地方教会下了这样的定义：她是一个族群的体现，一个本地的、在地的教会…一个连续不断的、谦虚的、怀着爱意与活生生的传统、文化、宗教进行对话的具体教会…简单的说，她深深植根在人民当中，与他们的一切生活息息相关，喜欢把他们的全部历史及生命看成是自己的。27总括一句话，在亚洲的地方教会终究会成为亚洲的教会，「想法是亚洲的，与其它亚洲人生活在一起，共享耶稣基督经验」的教会28，因为她们将在地化。这是「成为教会的一个新的方式」。

教会的幅度是由宗教生活构成，而献身生活「毫无疑问地属于神圣的教会，是教会的生命。」30因此，我们亚洲修道人的身份认同不能与地方教会的身份认同分开来谈。一个真正在地化了的地方教会，将是成就亚洲修道人身份认同的理想园地。同样的道理，有了真正的亚洲修道人，一个名副其实的地方教会就会水到渠成。被认定是「外来的」的亚洲修道人很难让地方教会真正在地化；相同地，一个「生活型态、组织结构、敬礼方式、神学思想，以及西方训练出来的领导方式」都维持「外国模式」的教会，是不会让我们修道人严肃看待我们的亚洲身分的。35

我愿意点出修道人和地方教会，可以使我们的身份更亚洲的几个合作领域。

1.缔造一个有助于诱发创意的氛围。在地化是一个创意过程，除非有一个准许创作、容许冒险、可以尝试、可以犯错、不怕与别人不同的自由空间，在地化就不可能发生。我们需要不怕抛弃不再有用的、习以为常的方式。经过反复思考这个问题，我越来越确信，除非我们勇敢地让神恩自由驰骋，它必然会窒息，更谈不上信仰更新了。接触脱胎换骨了的文化内涵，会发生必须的激化作用。

末了，我们必须深深地尊敬圣神，大胆信赖祂必会在世界上、不同文化间、在我们修会团体及教会现有的传统里工作。如此，上述的氛围才
得以建立。圣神是在地化的首要推手。32圣神会吹送新生命，可是我们得把门打开，迎进这阵风。缺乏自由、勇气与创新，就会妨碍圣神的行动。我们可以从许多的亚洲殉道者所立的榜样获得力量；跟随圣神的带领时，我们就开始付出。

2.促进对话是我们宗教生活、地方教会生活的一个长远态度。亚洲的教会宁愿把对话视为福传的模式。33假如在地化需要对话，那么我们就要帮忙对方逐渐了解对话的意义、对话如何进行、而且是一个长远的态度，并不因时空或活动而受限，也不限于口头的交谈。要培养对话的态度，我们的努力应建立在四个支柱上：尊重并接纳那些因神恩、文化、社会地位，或宗教因素而与我们不同的人；谦虚地承认这些「他者」所拥有的恩赐；敞开心胸，从他们那里领受亚洲灵修特有的默观精神。

3.与地方教会或修会中移居国外的兄弟合作。移居国外的弟兄可以于在地化过程中成为很好的助成伙伴或催化剂。借着他们与其它文化／地方教会的连结，能打开我们对真实世界的视野。他们可以向我们反映我们的真实面貌。这些回馈有助我们的亚洲身分成长。我们的陶成是透过非亚洲人的关系，来逐渐了解我们是亚洲人。于是，在修会里、在地方教会中，那些移居国外的人就可以提供我们非常珍贵的服务。无论是贡献母国教会和文化的珍宝，在尊重受方自由下提供个人的经验，或是分享人力与物力资源，都表现了他们谦虚的态度。透过这样的分享，他们完成地方教会间共融的奥秘，是教会成为普世不可取代的标志。

4.为在地化陶成会士、修女、圣职人员及平信徒。首先，假设这些人对自己的文化和信仰／神恩已有足够的认识与了解。然后，在陶成过程中，鼓励批判性和创意的反省，切忌不分青红皂白地吸收外来的东西。学习分辨非常重要，它能帮助修道人区分文化中有价值与反价值的东西，并认出不适合亚洲文化的信仰／神恩表达方式。这个陶成必须要能帮助这些人，逐步从认知到批判性反省到默观，最后与亚洲实际相遇时作选择，做创意探索。为达成这个使命，养成被陶成人随时感受圣神的临在，视对话为永远不变的态度，是不可或缺的手段。

在地化陶成植根于亚洲当代的实际情况。所以陶成学校不能像温室，把接受陶成的人与亚洲人的现实生活隔离开来：不明了他们的奋斗、不知道他们的希望，及追求更圆满生活的梦想。陶成需要采用亚洲的方法，一个用故事和符号、注重经验的方法。

在非自身文化环境中接受陶成，在今日世界里越来越普遍了。好处是亚洲人可以获得一个更宽广的全球视野。在地化及国际化并不相互排斥。同化有时也是必要的。总之，若以极不亚洲的方式进行陶成，徒然加强「外来感」而已。

5.激励地方教会的平信徒及修女参与。亚洲的人力可观，有一四五，四一三个修女可以帮助我们亚洲化，这是不可低估的力量。〈献身生活〉文告中强调教会需要「新女性」，预言女性在未来的新福传运动中将有不可取代的贡献。35FABC在七十及八十年代举行的会议中，亦预见这个想法。36

如果我们忠实地朝这个方向迈进，言与行的落差减少将可预期。在某些地方及一些亚洲地方教会，对妇女角色的认知仍多停留在期盼阶段。

柒、结论

参与第七届FABC的各位人士曾承诺，将致力满全「亚洲教会亚洲化的急迫需要」。37把我们的宗教神恩在地化，建立一个真正在地化的地方教会，是迈出实现这个承诺的一小步。1977年召开的亚洲教务研讨会议（Asian Colloquium on Ministries）表示：「如果亚洲教会不能找到自己的身分认同，这个教会是没有未来的。」38这话对我们修道人一样有效：如果我们亚洲修道人找不到我们自身的身分认同，我们将没有未来。

今天是我们的大好机会，可以帮助普世教会展开一个新的纪元：「使大公教会第一次真正地成为『大公』，由于我们用天下万国的文化丰富她的生命，就像过去的人所做的一样。」39把我们的神恩在地化，建立一个真正的亚洲地方教会，是与普世教会及全世界共享「我们亚洲民族的丰富资产」。千万别让这个特好的「良机」擦身而过。

（主教团社会发展委员会提供）（全文完）
  • 上一篇文章： 今日司祭职的重要性(5)

  • 下一篇文章： 司祭，您往哪里去?
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主十诫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主十诫 热 ★★★
天主十诫
［ 作者：佚名 转贴自：网络 点击数：1646 更新时间：2006-7-17 文章录入：admin ］

耶稣的回答

有人向耶稣请教过相同的问题；他是一位年轻人，而且福音告诉我们，他是一位富有的少年。有一天，这位富少年来到耶稣跟前说：师傅！我该行什么善，为得永生(贴出富少年求见耶稣的图片)?(玛19:16)大家可知耶稣是怎么答复他的?玛窦福音为我们记载了下来(教理传授翻开圣经，将福音章节念给学员听)，耶稣对那富少年说：你为什么问我关于善?善的只有一个。如果你愿意进入生命，就该遵守诫命(玛19:17)。

惟天主是善

耶稣对那富少年的回答，值得我们做深入的思考，因为那富少年所问的，与每个人的生命有关，且是不可避免的问题。那位富少年意识到「行善」与「进入永生」是相关的(「真理的光辉」通谕#8)。而且耶稣向我们指出，最能回答这问题的是天主。惟天主能回答什么是善，因为天主就是善(「真理的光辉」通谕#9)。现在让我们来探讨，为使人类进入生命，这位圣善的天主，要我们行的善是什么。

人，天主的肖像

这位圣善的天主，从起初就按照自己的肖像创造了人类(创1:27)，所以，天主的肖像临在每个人身上(1702)。人与生俱来拥有「精神的、不死不灭的」灵魂。自受孕之初，人就被预定要承受永远的真福(1703)。

人拥有理智及意志

由于人是按照天主的肖像受造的，人得以分享天主的能力。藉着理智，人能理解造物主为事物制定的秩序。藉着意志，人能上进。藉着寻求、爱好真理及美善，人能达到成全的境界(1704)。

人拥有自由

由于人有灵魂、有理智和意志，天主给了人「自由」。「拥有自由」，便成了人肖似天主的卓越记号(1705)。

人的理智，使人认得天主催促他「行善避恶」的声音。每个人都应该遵从，在自己良心中所认得的这声音与法律，并以爱天主、爱邻人，活出这内心的法律(1706)。

可是我们要知道，虽然人能凭理智，认得天主在人良心内所发出的「行善避恶」的声音，但决定善恶，并不在于人，而是在于天主(「真理的光辉」通谕#35)。在创世纪中，我们读到(教理传授人打开圣经，将福音章节念给学员听)：上主天主给人下令说，乐园中各种树上的果子，你都可吃，只有知善恶树上的果子，你不可以吃；因为那一天你吃了，必定要死(创2:16-17)。

或许你会问，人若不能自己决定什么是善，什么是恶，人自由吗?人确实是自由的，因为人可以用理智去了解，并用意志去接受天主的诫命。人的自由也是极大的，因为「乐园中各种树上的果子」人都可以吃；但是，这自由不是无限的，这自由有它的界限，界定在「知善恶的树」前。人要接受天主所定的伦理法则，因为当人接受天主所定的伦理法则时，人才拥有真正的自由(「真理的光辉」通谕#35)。人不按伦理的规范生活时，就会犯罪，会成为罪恶的奴役。

人滥用了自由

可是，从起初，人就滥用了自由，顺从魔鬼的诱惑，犯了罪。带着原罪的伤痕，人虽然保持着对善的向往，人的本性却同时也倾向于恶，并容易犯错(1707)。惟全善的天主充分了解什么为人好；因此，在祂的大爱中，天主向人提出了对人好的诫命一一十诫(「真理的光辉」通谕#35)

十诫的颁发

「十诫」(Decalogue)一词的字面意义是「十句话」，是天主向自己的子民说的十句话(2056)。要理解十诫，我们必须得看天主颁发十诫的场合。那时正值天主解放以色列民族的时刻。藉着天主的大能，以色列人要脱离埃及人的奴役。以色列人的出谷记，是旧约的中心事迹(2057)。

如同天主以大能，帮助以色列人脱离埃及人的奴役，天主也藉着十诫的颁发，要以色列人脱离罪恶的奴役，过自由的生活。十诫是一条通往生命的道路(2057)。

藉着十诫，天主把自己，并把自己的旨意做为礼物，赐给了人类；因为当天主启示自己的旨意时，天主也把自己启示给了人(2509)。

这也是当梅瑟接获天主颁发十诫时所洞悉的：天主爱人类，愿与人创建盟约。藉十诫的颁发，天主帮助人回应祂的圣爱。藉十诫，人能看见天主的爱，并经验天主的引领(McBride, A.;1990)。

藉着十诫，天主也培育人成为祂的朋友，并使人与他的近人和睦相处(2063)，十诫讲述爱天主和爱近人的要求。首三条讲述爱天主的要求；后七条讲述爱人的要求(2067)。

十诫组成一个不能分解的整体。触犯一条诫命，就是违犯其它一切诫命；因为若不赞美天主，人不能尊敬他人；若不爱所有的人，人不能崇拜天主(2069)。

所以，十诫不是十条天主用来限制人自由的法律。十诫是天主与人创建盟约关系的管道。十诫并不压制或取消人的自由，相反的，十诫能维护并促进自由(「真理的光辉」通谕第35段，p50)

十诫，不圆满的旧约法律

十诫，这旧约的法律虽美好，但仍不圆满，因为它不能赐予圣神(1964)，它不能除掉罪过(1963)。不过，这旧约的法律，为天主颁发福音的法律做好了准备(1964)；它准备了人心，使人在救主耶稣到来时，能悔改，并跟随耶稣(1963)。因此，为使人类进入生命，圣善的天主决定与人订定一个新而永久的盟约。天主要人藉着祂的圣子，我们的救主耶稣来行善、来得永生。现在，让我们来看耶稣如何成全了旧约的法律而成为新约的法律。

耶稣，法律的成全

耶稣以言、以行成全了旧约的法律。在山中圣训中，耶稣说：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全」(玛5:17)耶稣成全了天主的诫命。在爱近人的诫命上，耶稣教导我们，对近人的爱必须要发自内心；当我们从心底爱人，即使这爱是艰难的，我们仍能挑起这爱的担子。(「真理的光辉」通谕#15)

耶稣自己成全了法律，因为祂完全奉献了自己；祂成了人类活生生的法律；祂邀请人跟随祂。藉着圣神，耶稣赐予每一位信友分享祂生命与爱的恩宠，使信友能在生活的抉择中，为祂的爱作证(「真理的光辉」通谕#15)。

彼此相爱的诫命

跟随耶稣，因此就成了在基督内过伦理生活的基本条件(「真理的光辉」通谕#19)。耶稣要求我们在爱的道路上跟随祂，以爱天主的爱，把自己完全为其它的兄弟姐妹交付出来；就如耶稣说的：这是我的命令：你们该彼此相爱，如同我爱了你们一样。」(若15:12)

我们不用担心自己有没有力量来爱，「因为法律是藉着梅瑟传授的，恩宠和真理却是由耶稣基督而来的」(若1:17)。「永生」与「恩宠」是相连的；而我们由耶稣领受的圣神，更是我们得永生的保证(「真理的光辉」通谕#23)。所以，圣保禄宗徒说：在我看来，生活原是基督，死亡乃是利益(斐1:21)。

教会的创建

使人类与耶稣相遇，天主创建了祂的教会。教会服务的最终目标，就是使每个人都查找耶稣，使耶稣与每个人同行在生命的道路上(「真理的光辉」通谕#7)。耶稣在世开始宣讲福音时曾说：「时期已满，天主的国临近了，你们悔改，信从福音罢！」(谷1:15)(教理传授人打开圣经，将福音章节念给学员听)为了从耶稣得到什么是善，什么是恶的答案，现代人需再次转向耶稣，过悔改与信从福音的生活！(「真理的光辉」通谕#8)。
  • 上一篇文章： 重论中文圣经中「罪」字的翻译问题

  • 下一篇文章： 圣经对末世的预言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 十诫研究的新发展[1014]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶路撒冷圣殿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶路撒冷圣殿 热 ★★★
耶路撒冷圣殿
［ 作者：佚名 转贴自：网络 点击数：1366 更新时间：2006-7-17 文章录入：admin ］

圣殿

圣殿：是以民唯一的宗教中心，朝拜雅威的地方(申12:5-18)，亦是一处政治中心。所以建筑要有美感和富有艺术感。以前，以民原有自己可移动的会幕，圣殿建筑的设计，大概也是模仿以前的会幕。

撒罗满继位后第四年，为上主在耶路撒冷建造圣殿，建造期约七年(见列上6-8, 编下3-4, 耶52, 则40-42)，这座圣殿建在摩黎雅山上。

则鲁巴贝耳圣殿：充军期，拿步高破坏了撒罗满所建的圣殿，以民回国后，重建圣殿，公元前516年完成(厄上3-6, 盖2:2-9)，建筑远不及撒罗满圣殿。其后受到安提约古厄丕法乃的破坏。

黑落德大殿：犹太人并不承认黑落德所建的这座大殿，只认为它是则鲁巴贝耳大殿的美化工程。这座圣殿在公元前19年开始，历九年之久才完成。这殿在格式上完全仿效了撒落满圣殿，但实际上却远远不及撒罗满圣殿的富丽堂皇。

它是在公元前十世纪由撒罗满所兴建直至公元后70年为罗马人所毁灭，其间当中，它也曾被毁灭和亵渎了。

圣殿：希伯来的意思是雅威的居所 lk;yhe hwEhyI hekal Yahweh 来自客纳罕人(Canaanite)和乌加黎特 (Ugartic)的ekallu，它来自叔默尔文(Sumerian)e-gal，意即大屋。

所以圣殿应是一间大屋，或者是皇宫。是一座居所。

Hekal意谓建筑物主要内部的空间，一如教堂的中部(nave)。所以有学者(如Albright)认为早期客纳罕的庙宇(耶路撒冷圣殿是后期的发展)是包括有主要的厢房，和内置一个很大的空间。

而在圣经的表达hekal这名词不是一个宗教意味的名词。可以说是一座皇宫(如阿哈布皇宫，列上21:1，巴比伦皇宫，列下20:18等)，虽然有时皇宫在圣经中通常是bet hammelek。而雅威的居所多数是以前撒罗满时期的建筑，著名的有史罗圣殿shrine of Shiloh(撒上1:9, 3:3)也是用了hekal这字或是天主天上的居所，在那_雅威是可以想象或预见到的和被立为王的(依6:1-2, 撒下22:7 = 咏18:7)。而这字在圣经中很少出现在撒罗满圣殿，只有二次出现在列王纪下(列下23:4, 24:13)和在耶肋米亚先知(耶7:4, 24:1, 50:28, 51:11)和三次出现在编年纪下(编下26:16, 27:2, 29:16)。充军后，hekal则代表了则鲁巴贝耳圣殿。

虽然hekal 是指圣殿是居所，另一个圣经词汇靠为普遍用于居所或圣殿。这个字是 hwhy-tyBe bet Yahweh上主的殿宇(the house of Yahweh) 或是 ~yhil{a?-tyBe bet elohim 天主的殿宇(the house of God)，这些字汇用于撒罗满的圣殿(列上7:12, 40, 45, 51；编上9:11, 13, 26等)和在充军后(匝8:9, 厄下6:10)。而这些字汇也有指在耶路撒冷外的(民19:18；撒下12:20)。

其它的主要古以色列敬拜天主的地方是帐棚，这个帐棚 tznbvm miskanot(tabernacles)是可移动的，是联系着王国前十二支派的宗教中心。这个帐棚的特色是不是永久的帐幔，这帐慕(幔) lha ohel(tent)也是圣殿称呼。不过这称呼天主圣殿的名称只是出现在圣咏_(咏15:1, 43:3)。有一些字也指圣殿而言，如 hw,n' naweh是指羊群或牧人的居所，它可applied to地上的圣殿，但只是在诗_才用的，如依33:20。或是天主在天上的居所，如出15:13。这都是典型的在地上神圣的居所。

耶路撒冷圣殿也是包含了雅威的宝座的意思。这也是指示在天上的圣殿。如出15:17的住所居住(随后有圣所这字出现)makon !Akm lesibto Tbvl在用于列上8:13。这节也包括了高大的屋 bet zebul lbz tyb 。这些字正是反映出客纳罕地的神话和语言。

有时也会用荣耀居住的地方来表示天主的居所(咏26:8)。

圣所miqdas vdqm ，表示由司祭作出各样不同的神圣行动的地方(见肋19:30)是敬畏天主的表达。因此圣所有其神圣的结构如帐棚和它周围的地方。后来发展到圣殿和它周围的地方。

圣殿祭献

祭献来自很早的时期是人类希望与天主更加接近的表示。圣经早期的祭献如加音、埃布尔尔、诺厄等。但在圣殿里却存在多项意义：道德、伦理、哲理、神秘......但最终是神圣的命令。

祭献sacrifice：1. 一项重要的宗教奉献的行动；特别是奉献宰杀牺牲品；2. 一些奉献供奉礼品的东西；3a. 对某事作出退让，3b. 放弃或损失某件东西；4. 损失、剥夺。但在希伯字(korban, lehakriv)源来说是解作：接近，去接触；是涉及与某人成为亲蜜的关系。这是表示与某人经验的重要性。因此sacrifice这字不能解释korban背后的意义并代替它。因为korban这字义在圣经中是人与神的关系。如以希伯来文来解读，圣殿的祭献的目的是奉献人类生命给至高者接近创造者和万有生命的来源。圣殿祭献不是放弃某些东西或是损失了某东西的价值，是人奋力去接近天主。「亲近天主对我是多么的美好......」(咏73:28a)为犹太人来说，接近天主是确实的，是人生最高的，是唯一真正最好的观念。如果在他的生命中没有此观念、没有将自己提升与天主的关系和没有把他的生命灌注在神圣的天主的关系上，他的感觉是一头动物，缺乏了谁是令他进入这世界，他与动物无异。因此，他的奉献是应由他的心和理智中发生。

在圣殿服务中，四个创造观点合成一体而达到实践天主的意愿和圣洁天主的圣名：司祭奉献祭品代表人类；牲畜的奉献代表了动物的国度；面粉、乳香、奠酒代表世界的植物；盐代表了死物界。因此圣殿存立，是代表所有的创造成为一个大和谐，这是一个观念圣殿带和平给这个世界。「这座后起的殿宇的光荣，比以前那座所享有的还要大──万军的上主说；在此地我要颁赐和平──万军上主的断语。」(盖2:9)

在所有的创造物中，人是独特的，因为他生活在矛盾中。他生活于肉身与灵魂的世界，在他有生之日，他是被两个不同的力量的拉着而挣扎。他的肉身是坐在黑暗中，肉身正好像地心吸力般把人往下拉；而他的灵魂，天主的尚肖像正努力提升他、征服他的肉身而带他进入神圣中。

当一个罪人带着他的祭品来作赎罪祭，他所带的祭品展示了他所犯的罪。这可能引起了人对天主的误解，说甚么天主是复仇的天主，好杀的神明要求人去作祭献作赔偿。这不是真理，这只是异教人的观念而已。说甚么记仇的神要接受人奉献的畜牲去取代人的罪罚，但是天主的属性是爱和怜悯。

说得更清楚的是天主是爱的天主，不是惩罚和死亡的天主。祂预备了一项奉献仪式去回复人的道德和属灵的生命。祭献代表了人的物质的死亡，人若是将他的整个进入天主的圣殿，他将会接触到人生的真正目的，增强人的灵性，否定了他的兽性。

他带祭品奉献给天主的经验给他体会死亡的经验，修正他的兽性和灵性的位置。他的祭品不会被接受除非他有真正的悔改之心。传统认为天主要求一个祭献是要改善祂的肖像──人，所以天主希望人没有罪因此而不需要奉献。

一般人对杀生的奉献发生反感，这是可以理解的，因为他们没有对天主要提升人类脱离动物的界线而奉献自己给天主的观念。为人是所有创造的中心，其余的创造是助人成圣而被创造。

圣殿结构

1. 圣殿的结构：圣殿位于摩黎雅山(Mt. Moriah)上的南方，圣殿(包括圣殿的庭院)被一群柱廊围绕着。每天黎明时分司祭们会在圣殿的西南方的角落期待着即将出现的晨光，当晨光初露时，他们会吹起喇叭来通知所有的司祭开始早上的服务。商人和钱庄的负责人都会聚集在圣殿的庭院内作生意买卖。圣殿庭院分为以色列庭院(内庭院)和妇女庭院(外庭院)。圣殿是建筑在庭院的中心处，有一矮墙围绕着它，并有一个警告牌要外邦人远离此处。以色列的妇女只可在外庭院_朝拜上主。以色列男人却可进入内庭院去朝拜上主和向上主献祭。以色列庭院_有一个很大的祭坛供以色列民献祭。祇有司祭才可进入圣殿内。

1. 圣殿位于祇有男士才可进入的以色列庭院内。圣殿被分为圣所及至圣所两个部分。司祭每天都要在圣所内向上主奉献香料和橄榄油(在安息日还要奉献供饼)；而在至圣所内则放置神圣的结约之柜。每年大司祭祇能在赎罪节当日进入至圣所献祭。

1. 以色列庭园 这是一处在圣所之前很大的庭园。在这庭园中设有一座十六米阔五米高的祭坛，祭坛的四角均突出。祭品的血便洒落在四角上。祭坛其中一角的一边放上木柴以作焚烧祭品之用；一边则燃点煤火以作香祭之用；一边则是「永恒的火」，这火是在木堆上永久地燃点着，是准备全燔祭和香祭之用。司祭带着祭品牲畜会在祭坛的南面斜道登上祭坛献祭。当晨光初露，圣殿早上服务开始。司祭开始准备奉献小麦、橄榄油、香料和羔羊作为日常向天主祭献的一部分。当祭品被带出来时，肋未人会在祭坛左边弹奏乐曲。其它的司祭穿着白色的细麻长衣平卧着直至圣所的帐幔被升起。四位被挑选出来的司祭进入圣所奉献香料和橄榄油。以色列民则在右边等候奉献他们的祭献。

1. 每天晚上服务圣殿的司祭们在圣殿下层的厢房内聚集：他们在洁礼池中取洁自己。在这厢房内燃点着火焰不单是光照厢房，还可使厢房温暖。每天太阳还未出来的时候，他们要起床准备早上的礼仪服务。

2. 圣所的入口?/b>B 圣所的入口处被一幅深红色的帐幔遮蔽着。在入口之上的门楣处悬挂着一盏金灯。如果有人捐献财物给圣殿，那么，他们的名字就被刻在圣所入口处的金葡萄叶上。

3. 圣所外的祭坛 被宰杀的羔羊分成六分，并由六位司祭各自拿一分羔羊祭品放在木桩上。另外一位司祭则带备小麦粉末准备奉献。所有祭品均撒上盐，象征着与天主结立的盟约(肋2:13)，然后把祭品放在祭坛上焚烧。另有一位司祭代表大司祭拿出十二个撒上盐的供饼焚烧。这是大司祭每日个人对天主的奉献。另外又有一位司祭每天早上都会拿出一个盛载着酒的金壶瓶行至祭坛把酒倾注在地上。这是每天祭献工作的一部分。

4. 供桌 这供桌由剌槐树制成并镶嵌了黄金。它放置在圣所内香坛的右边。这是为了满全肋24:5~9所述的十二个供饼摆放在天主面前。出25:23~30描述了供桌的制造物料和式样。每一个安息日的早上，供饼需要更换，旧的供饼可由司祭享用。玛12:1~8耶稣曾引述了当达味和他的士兵逃难饥饿时，在诺布吃了留给司祭享用的供饼。

5. & 6. 至圣所内的结约之柜 在出谷纪25:10~12中有详述约柜的建造材料和式样。在镀金的约柜内放有两块刻有上主十句说话的石版。约柜被一个雕有两个金的革鲁宾的赎罪盖所盖着。革鲁宾是可见的象征代表着不可见的天主的临在。除了大司祭在赎罪节中可进入至圣所外，没有人能够进入至圣所内。

7. 每个早上司祭们在圣殿服务之前的准备司祭们要在一个铜制的大盆中洁净他们的手和脚，然后才可献祭及服务。

8. & 9. 大司祭向约柜献香

10. & 11. 七灯台 一座高大纯金制的灯台分展开七支独立的灯干，每支灯干的顶部都有一个金灯盏，而每个灯盏内均盛载着橄榄油，它的分量是足以燃点二十四小时的火光。七灯台的主要作用是每日能够提供足够的橄榄油奉献给天主。

12. 金油壶瓶 每天早上，被抽签选出来作添油工作的司祭会用可容纳二公升橄榄油的纯金油壶瓶将盛载的橄榄油添油在七灯台的每一个灯盏内。

13. 清洁七灯台的器皿 每日用来清洁七灯台上的灯盏的尘埃灰烬和灯芯的纯金制的碟子、镊子和刷子。刷子用来清理尘垢灰烬；而镊子用来除去或修剪灯芯。灯芯的物料是由破旧司祭祭衣中的亚麻线所做成的。

14. & 15. 正当清理七灯台过程进行中 其它三位被委派的司祭准备在圣所内献香。司祭会用一个纯银的铲子把纯金香坛上的灰烬清除。另外有一位司祭负责在圣所外提取一把铜铲把在奉献牺牲品的祭坛中燃烧着的煤铲下来。另一位司祭负责拿着一个纯金制的容器，它盛载着撒了盐的香料。另一位被抽签选出来的司祭执行一个可能是他一生中唯一最重要的祭献──就是他单独在圣所内向天主献香。(路加福音记述匝加利亚抽中了签，得进上主的圣所献香。参阅路1:8~9)。当司祭把铜铲上燃烧着的煤放在香坛上后，那位负责此任务的司祭便拿着铜铲离开圣所。另外的一位司祭负责把香料倒在执行献香职务的司祭手掌中后便会离开圣所。最后那位执行献香的司祭把香料撒在香坛上的煤后便离开圣所。执行献香的司祭联同其它的三位负责清洁七灯台或准备香祭的司祭来到妇女庭园，执行献香的司祭站立在高阶伸开他的双手降福在场群众说：「愿上主祝福你，保护你；愿上主的慈颜光照你，仁慈待你。愿上主转面垂顾你，赐你平安。」(户6:24~26) 早上的祭献随着这降福而结束。

14. 香料容器 这容器是用纯金所造的。司祭每日早上把香料倾满在此容器上，然后把香料送到香坛上燃烧。撒盐在香料上是象征着与天主所结的盟约。容器两边的两个把手代表着奉香的尊贵。容器盖上的金铃的作用是当司祭打开容器的盖时，铃声便响起，这便可以通知圣所外面的司祭和群众，向天主献香时刻即将开始。

15. 银铲 司祭每日用这银铲铲去香坛上的灰烬。

16. 铜铲 司祭用这铜铲把圣所外奉献祭坛上燃烧着的煤送往圣所内的香坛上作香祭。

17. 三齿叉 这件用具是用来翻转在祭坛焚烧的祭品。详情参阅撒上2:12。

18. 长柄金杓 这用具是用来收集牛、羊等祭品的血。司祭会用长柄杓将祭品的血倾注在祭坛的四个角上。

19. 弦琴 是肋未人在圣殿服务时所弹奏的另一种乐器。因为它有十条弦，所以在圣经中被称为「十弦竖琴」。

20. 纯银喇叭 司祭在早上和黄昏向天主献祭时所吹奏的乐器。

21. 号角 吹奏号角来宣布圣日或庆日的开始。在新年节会吹奏镀金的号角；而在守斋期则会吹奏镀银的号角。

22. 竖琴 是肋未人在圣殿服务时所弹奏之乐器之一。它有二十二条弦线正好与希伯来二十二个字母相对应。

司祭

可指上主的或指邪神的司祭(创41:45, 出18:1, 列下10:19)。此字是阳性名词，因为此以色列民从来不以为能有女司祭。

肋未(Levi)意谓依恋或结合(创29:34)比司祭低一级，在圣所或圣殿内服役的肋未支派的人，但有时也用以指称司祭；不过平常多半与司祭一字联用，表示司祭是出于肋未支派的司祭(申18:1, 苏3:3, 耶33:18,21, 编下23:18, 则44:15)。

大司祭为天主与人之间的桥梁，立于天地之间的中保。由此司祭一字亦有中保之意。

在司祭制度未成立之时，是各团体的首长：家庭的首长、部落的酋长、民放的族长、国家的君王去举行祭祀(创4:3~7, 8:20~22, 12:7, 14:18, 31:54)。梅瑟制定礼仪和司祭制度的雏型，直到了达味、撒罗满王朝成立奠定大统，才有了定型定，依据梅瑟法制制定了司祭制制度。成立了司祭制度以后，举行祭祀成了司祭的任务。

旧约的司祭祭度分为三级：大司祭、司祭、和肋未人。大司祭：又称为司祭长(列下25:18；编上27:5；编下31:10；厄上7:5)，或最高司祭(肋21:10；户35:35；编下34:9；厄下3:1；匝3:1)，或受傅的司祭(肋4:3, 6:15)，或直接简称司祭，以代表其余的司祭。首任大司祭是亚郎(出27:1~28:5, 40:12~13)，以后由亚郎司祭家族中为首者继任，平常大抵为长子，除非他有阻碍或缺陷(肋16:32~24；户3:1~4；编上5:27~41, 24:1~5)：这为以民是一永久法令(出29:29~30, 40:15；肋6:8~9, 15)。相传大司祭就职时约二十岁。

司祭：首任司祭职是亚郎的儿子。亚郎家属中，凡是男性，除非有法定的阻碍或缺陷(肋21:16~24)，为长子的是大司祭，其余的为司祭：这是一条永久的法令(出40:14~16)。司祭阶级既尽属亚郎子孙，为此，称亚郎子孙为司祭(肋1:5；户3:8, 10:8；苏21:19；厄下10:38~39)。又因司祭全属肋未支派，为此，称他们为肋未司祭(申17:9, 18:1；苏3:3, 8；耶33:18, 21)。稍后，因大司祭虽同出于一家族，但由于所属直系祖系不同，故用祖系之名来指称司祭，如匝多克肋未司祭(则43:19, 44:15)。

肋未：肋未是在会幕，或圣所，或圣殿内，协助司祭举行敬礼，奉献祭祀的肋未支派人士。肋未支派亚郎家属的男性为司祭，肋未支派其余亚郎家属的男性即为肋未(户16:8~11)。天主以逾越奇迹救以民出离埃及，保全了他们的长子的性命，所以他们的长子是属于上主，应归于上主(出13:11~16, 34:19~20)，但天主后来却自愿以肋未人来替代他们的长子，如长子的人数多于肋未人，多余的长子就以赎金赎回(户3:40~51)。天主选肋未人代以民长子在自己的圣所内服务，是因为肋未人富于热忱(出32:25~29)。从此俗人不得进入圣所，违者处以死刑(户3:5~39, 8:13~19)。

司祭的服装：大司祭的礼服(出28:29；肋8:7~9；德45:9~16)：他的礼服，除司祭一律应穿的细麻短衭、长袍、带子和帽外，有所谓「金的祭服」，因为金代表灿烂、华丽、堂皇(一)、用金线，紫色、红色、朱红色线、和细麻线织成的「厄弗得」ephod (祭衣)，以及用同样材料编成，沿两肩悬挂，沿两腰系住「厄弗得」的带子。肩带上面左右各有一块红玛瑙，每块上面刻有六支派的名字，嵌在金框内，用金线縺系在两肩的系带上(出28:6~14, 39:2~7)。(二)用同样材料织成，带在胸前，当作举行判断工具的四方形的胸牌，代表大地四方，它的支柱是十二颗宝石(参默21:16, 19~20)。胸牌上面嵌有四行宝石，每行三块，共十二块。每块上面刻有一支派名字，胸牌内藏有「乌陵」和「突明」。大司祭为人民求问上主，来到上主面前，胸前常带有胸牌(出28:15~30, 39:8~21)。(三)穿在「厄弗得」下面，较「厄弗得」稍长的紫色、红色、朱红色线织成的石榴和金铃铛(传统上说共有72个)、一个石榴一个金铃铛，走起路来叮当作响，使人知道他在圣所内往执行任务(出28:31~35, 39:22~26)。(四)戴在头上的礼冠如花萼长度7.3米即约8码高。。礼冠和冠带，都是用细麻做成编成的。礼冠前面，用紫带「里士」系有一块二只手指阔的金牌，象征着王权，金牌上刻有「祝圣于上主」的字样(出28:36~38；德45:14；智18:24)。如他没有穿着以上的服装，他所作的奉献是没有效的。

司祭：(出28:40~43)(一)自腰至大腿，遮盖下体的亚麻短衭(出20:26)；(二)浑然用麻线织成，长至踝的长白衣；(三)系在腰间的亚麻彩带；(四)戴在头上的亚麻祭巾。(五)此外，似乎尚有亚麻做的「厄弗得」(撒上22:18)。司祭礼服全部应是亚麻做的(则44:17~18)；既已被祝圣，只能在圣所内穿(出29:21；肋6:4, 8:30；则44:19)。在圣所内尽职时，赤足，因圣所是圣地，故不可穿鞋(出3:5；苏5:15；参见出29:20)。

肋未：穿上细麻长衣，腰间系上亚麻腰带(编上15:27；编下5:12)。

司祭的职务 大司祭：除了一般的司祭职务外，还主管圣所或圣殿内，一切有关礼仪和祭祀的事，后来也主管殿内的财政(列下12:5~17, 22:3~7)。他是天主与人民间为首的中保，奉献主要的祭祀，每年一次在赎罪节日，带着火盘、乳香和牲血，进入帐幔后面的「圣所」，即「至圣所」约柜上的赎罪盖前，献香洒血，为自己和家人，以及全体人民赎罪。间或也有参与政事，主持会议，给君王举行傅油礼(列上1:7~8, 39；列下11:12)。充军以后，以民的政体政权从未正式恢复，大权渐渐落在大司祭之手；到了公元前二世纪，实行政教统一政策，大司祭亦为国家的元首，独揽大权，以形同参议院的「公议会」(synedrium)，治理教务政务(友4:6~8；加上12:6；加下1:10, 11:27)。这种现象直到公元一世纪。

司祭：一、在圣所或圣殿内事奉上主，奉敌供物礼品(户16~18:2)，作天主与人民间的中保，为人民赎罪取洁，代天主祝福人民。二、教授人民天主的法律，指引人民奉行天主的旨意(申17:18~22, 21:5, 33:10)。为此司祭应熟识经典，应心力体行，以身作则，否则就难免不有亏职守(欧4:4~11；拉2:4~9)。三、代人民请求询问上主的旨意。这原是大司祭的职务，但后来也成了司祭的职务(出28:30；撒上2:28, 14:18~19, 23:9~12；厄上2:63)。德45:7~27实在是对司祭和司祭职务，尽善尽美的一概叙述。

达味朝代，司祭分为二十四班(编上24:1~9；参见厄上2:36~39；厄下7:39~42, 12:1~7, 12~21；路1:5)。全都居住在耶京。其余的在耶京附近地方，他们大多是居住在耶里哥。他们随时候命支持耶京的兄弟。他们每天(除了第六第七和第一天)都会在会堂中代表人民祈祷、守斋。除大庆节全体应值班外，平日轮流每值一星期；安息日晚祭前换班。二十四班中，以大司祭为首，其次是副大司祭(列下25:18)，圣殿主席或总管(编下31:13；厄下11:11)。到了公元前后一世纪，又有了圣殿警官(宗4:1, 5:24)和司祭长(玛2:4；路22:52；若7:32)。因大司祭已非终身职务，且任期无定，所以在新约内司祭长指在任大司祭，指前任大司祭，亦指司祭班的班长，或大司祭家属中的司祭。

使司祭成圣的是上主，上主是圣的，所以大司祭常应是圣洁的，免使上主的圣名、圣所、圣物、圣祭，受到玷污和亵渎(拉2:1~2)；为此司祭，执行任务时，不可饮酒(肋10:8~9；则44:21)，不可接近女人(出19:15, 22；肋15:16~18；参见撒上21:3~6)。大司祭不可接近任何死人的遗体，不可披头散发，撕裂自己的衣服致哀。至于司祭，只可指近亲骨肉，如父母儿女，兄弟和未出嫁的姊妹的遗体；姻亲的遗体概不可接近；不可剃光头发，修剪须边，纹身割体。大司祭只可娶本族的处女为妻、司祭只可娶本族的处女，或寡妇为妻(肋21:1~15；厄上10:18~19；则44:20~27)。身上有残缺，或眼瞎脚跛，或断手断足，或背驼矮小、或眼生白翳，身生癣疥，或无生殖能力的，一概不准执行司祭职务，只可享用分食供品和祭物(肋21:16~23)。至于司祭职的就职年龄，圣经上没有记载，但相传是二十，或二十五岁。

肋未：昔日是迁徙营幕时，搬运会幕和其中的一切用具；扎营后，支搭会幕，照管会幕，协助司祭执行任务；圣殿建立以后，在圣殿内服务，有时也执行以往司职执行的事务(户1:47~54, 3:5~39, 4:1~33；编上23:28~32)。服务年龄随时代和职务的性质而有所变更，最初是三十岁(户4:3, 23, 30, 47；编上23:3)，或二十五岁(户8:23~24)，后改为二十岁(编上23:24~27；编下31:17；厄上3:8)。

达味撒罗满时代，肋未分为四级：一级在圣殿内协助司祭行祭，二级当任判官和书记，三级专看守门廊，四级专司歌唱圣咏。除当任判官和书记的一级外，其余三级又另分班次：在圣殿协助司祭的分二十四班(编上25；参见编上16:37~43)。看守门廊的虽分班次，但班次数目却不甚分明，见编上9:17~27, 26:1~9。退休年龄是五十岁；退休后仍可指导协助自己的兄弟肋未肋服务(户8:25~26)。服役期间，常应是圣洁的，即戒酒，禁绝房事(编上15:12~13)，勤于洗涤，使自己不沾染不洁，常能待立主前，善尽自己的职务。
  • 上一篇文章： 创世纪和自然法

  • 下一篇文章： 神的名称之谜
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经对末世的预言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经对末世的预言 热 ★★★
圣经对末世的预言
［ 作者：佚名 转贴自：网络 点击数：1649 更新时间：2006-7-17 文章录入：admin ］

末世论」，顾名思义是说及有关「最后的事物」的言论。这在圣经的新约与旧约中，都曾直接或间接地提及。但是，新、旧二约中所表达的则不尽相同。旧约所表达的是以色列人期待默西亚时代的来临，与及天主对世界上各方面的重整，憧憬着默西亚时代的美好时光(参依2:2；米4:1；则38:8；达10:4)。而新约则以默西亚──耶稣基督的诞生，是为默西亚时代的开始；也就是「天国」的来临。不过，这时代并不在耶稣基督经过死亡、复活、升天之后结束；而是当祂再度来临时，这时代才算圆满地结束(参玛24:3,27,37,39；格前15:23；得前3:19；得后2:1-8；雅5:7-9；伯后1:16；若一2:28)所以，教会初期的信友，都期待着这日子的来临(得前1:10)。

圣经中的末世论都是以耶稣基督为中心，我们亦知道耶稣的时代是末世的时代，而这时代是延展到今天的，直至基督的光荣再来为止。那么，圣经中对末世的预言，我们如何去理解呢？

由于圣经对末世事件的预言范围很广，笔者在本文只能把它的范围缩窄至天国的临近和基督光荣地降来来讨论。

我们都知道，整部圣经的目标都是朝向基督奥迹的事件的，基督奥迹事件包括了祂的降生、生活、苦难(包括了祂的圣死)和复活升天等事迹。在基督复活的事件中，我们得到的启示是基督战胜了死亡，罪恶(魔鬼)彻底地失败了。基督的凯旋实现了天主救人的计划。因此，圣经所述的最后的日子，不是指将来，相反地，它是指基督和宗徒的时代、也是默西亚的时代、天国临近的时代。

耶稣基督有着旧约的情怀去宣讲天国的讯息：「你们悔改罢，因为天国临近了」(玛4:17)，以后「天国」这个词，不断地在耶稣的宣讲中持续出现(参玛5:3, 10; 7:21等)。耶稣也用了不少比喻来向人比拟天父的国(参玛13:24-30, 44-46, 47-52, 18:23-35, 20:1-16等)。跟着耶稣宣讲天国的临近了，而若翰也以同一句话向人宣布：「你们悔改罢，因为天国临近了」(玛3:1)。但是若翰所说的是指天主的审判，而耶稣所说的是天主的爱和对罪人的怜悯；指的是救恩的现实，指末世的平安，指民族间的和平、人与人及整宇宙的和平。保禄称之为「天主的正义」，若望称之为「生命」。所以，耶稣所讲的「天国临近」是指人类所渴望的「平安、自由、正义和生命」，是天主做主因所发动的，更不是人所能实现的。

如是说，天主的国只有天主能发动，天主的国就是天主自己。天主是人类、宇宙的主宰，天主得其位而作主宰时，人便回归人的本位而得平安，世界也得救恩，这就是「天国」的意义，所以人应让「天主成为天主」。

「天国临近」表达出末日的来到，而基督再度光荣地光临是完成了「天国的来临」。

整部旧约所预言的末世事件都是指向新天新地「上主的日子」来取代腐败无可救药的世界，重整世间秩序(参依65:17; 66:22；伯后3:13)。而天主的种种革新及重整的作为，则归纳于一个时代，就是默西亚时代(依2:2；米4:1；则38:8, 16；达10:14)。新约则称这个默西亚时代为「最后的时期」(弟前4:1；伯前1:5, 20；犹18；若一2:18等)。

在那最后的时期，基督会第二次光荣地来临。如果我们把圣经中基督的光荣来临的思想综合起来说的话，我们可以说：旧约中要表达的是：天主在宇宙、人类历史中的主权，终究要胜过人世间的恶势力和罪。新约中，虽然天主的主权的政治性和国家的色彩降低，而强调天主的仁慈、怜悯和恩宠在宇宙中要凯旋；这凯旋在耶稣身上已经实现，但还在期待着圆满。以耶稣个人来说，今天祂还在期待，虽然祂「已经」复活了，祂「已经」是光荣的基督，但是还有「尚未」的一面，因为在人类和宇宙「尚未」圆满之前，祂仍然在期待，期待和人类宇宙一起完成。

从人类历史来看，天主的救恩也已经在世界实现了，但是尚未完成真正的圆满，其圆满是在肉身的复活和公审判完成时。因为天主的救恩在那时圆满地进入人类历史中，刷新一切，这是基督在人类历史幅度上的光荣来临，而带人类进入天堂的永福中。

从宇宙圆满性来看，宇宙的圆满就是基督在在宇宙的光荣来临。今天的宇宙已经蒙天主的恩宠，进入新的状态中，但是直到人类历史幅度圆满时，新天新地(天堂)才能完全实现，这时，基督的光荣来临也达到了圆满的境界。

基督光荣的来临就是我们所说的基督的第二次降临。在圣经中基督所预言的是默示录文体，默示录文体是宗教思想的一种，这种思想也曾出现在一些先知的著作中(如则33-48章、依24-27章、匝9-14章等)。而这种思想常会出现于社会、政治及宗教大动乱的时期，它预见到两个不同及相对的时：善和恶；是两种能力持久地互相争斗。就如旧约的达内尔书7-12章及新约的默示录，都是这类的作品。除此之外，这类文体大多是以图像或景像等来表达其意思的。

在福音中耶稣所预言的基督光荣地再来用了两幅图像来表达：「从上而下」和「自内向外」。

「从上而下」的图像里，基督光荣地由云端降下，降下之后是一幅充满破坏性的景像，比方：战争、灾害、混乱、太阳失光、月亮失明等等(见谷13:19-27)，是一个全然被破坏的景像。如基督第二次来临是这样的景像，在今天的人较难接受。圣依肋爵说过：「基督为甚么不在创世时，就第一次来临，降生在世上？为甚么过了漫长的一段时间后才降生？这是为了要在人类的宗教文化中先预备，当预备成熟了才到基督降生的时刻」。这就是说，我们期待基督第二次光荣来临，也要先准备，时机成熟了，祂才会光荣来临，基督是天主给与人类最大的恩宠，所以，不论次或第二次的来临，都需要在历史的平面上，就是在人类的宗教和文化中，作一些预备工作，当预备成熟时，才是基督光荣来临的时机。

「自内向外」的图像的基本信念是：本来，光荣的基督早已临在人类和宇宙中，祂隐藏在历史和宇宙深处，透过人的努力，不断地把基督的光荣和救恩，在人类的历史和宇宙中发显出来，使基督的光荣愈来愈清晰明显。

在这张图像里，基督光荣来临时，不是由云端降下，而是由蕴藏在宇宙深处的状态，穿透全宇宙历史，使基督内的光荣，从宇宙、人类历史内部，完全发挥出来。

在表达教会对末日时刻的预言启示时，这两幅图像是可以并存的，因为一方面复活主的超越性显露无遗，一方面也珍惜人的努力(去接受天主)。在表达教会末日基督来临的信仰时，这两幅图像合在一起表达整体的事实：第一张图像显出天主的主权和超越的一面，显出天主的救恩完全进入人间，祂的光荣完全彰显于世，这绝不是人的能力，或是基督自己的能力而来，因此，人用一种破坏性的图像，要通过的信念就是：天主是绝然超越的。

至于第二张图像，表达了天主是如此的丰富和超越，因此，祂能容纳人的努力，祂的超越并不妨害祂在宇宙中，在人的言语里，以一幅连续性图像表达这种意识，说出了天主的内在性。所以两幅图像是互补的。

这两幅图像正是我们信仰天主的两面，天主是绝对超越的，也是蕴藏在人内的，因着祂的绝对超然，使人经验到祂的神圣性而去朝拜祂；另一方面，祂全然内蕴于人内，使人体会到祂的亲切，而去迎接祂，两者都表达同一天主。

基督光荣的再来，是天国的临现，是把人在他的生活中的自由基本抉择作出审判。人在生活中可自由选择天主(将来往天堂去)和拒绝天主(将来往地狱去)；是人自己决定去天堂或是往地狱的。与其说，天主惩罚人(往地狱)，不如说人惩罚自己，因为他在一生中在他的自由意志下拒绝了天主。

其实，天堂和杝狱并不是全相对称的事，因为最主要的是：天主愿意所有人都得救(弟前2:4)，祂希望人在世前都能皈依祂，自由去选择祂；去爱祂，祂耐心地等候着人的悔改。但是人在死亡时拒绝天主，那么，他便自己选择往地狱的路去，在那里「虫子不死，火也不灭......」(谷9:48)这个可布的图像是指人在那时面对着天主以火的形像而有感，发出后悔的心情，其后悔的心情以虫的图像来代表，是永恒的。人抛弃天主，但是天主的形象却永远的存在，提醒人的抛弃了祂。其实，在圣经和教会的训导都没有讲及有没有人去了或将会去地狱，就算是负卖者犹达斯，圣经也没有明确地说他已去了地狱受永苦。因为天主爱所有的人，其实地狱的形象是一个爱心的警告，天主是希望所有的人都能往天堂里去，只是人有自己的自由选择去与不去。因为天主渴望人人得能得救，接受祂，分享祂的永恒快乐，审判人的天主便设法去拯救世人，因而人的丧亡是很困难的；天主的成功往往大于人的丧亡。所以天堂和地狱并不相对称，因为有天主善意的希望的因素存在。即使如此，人不要太自信，要小心警醒，要时时刻刻准备基督的光荣来临，因为「那日子和那时刻，除了父知道外，连天主的天使和子都不知道」(谷13:32)。

  • 上一篇文章： 天主十诫

  • 下一篇文章： 谈圣经的橄榄油
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶酥的死是必然的吗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶酥的死是必然的吗 热 ★★★
耶酥的死是必然的吗
［ 作者：佚名 转贴自：网络 点击数：2071 更新时间：2006-7-17 文章录入：admin ］

众所周知，耶稣是死在十字架上的，为甚么耶稣要受到十字架的苦刑而死亡呢？那就要牵涉到祂死亡的意义，即是十字架上的「果」，若要了解其「果」，必要先了解其「因」了，即耶稣为甚么必然要死？

人犯了罪，冒犯了天主：罪就是人拒绝了天主的爱；即拒绝了天主，因为「天主就是爱」(若一4:8)。因此罪使人远离天主。天主之所以被冒犯，是因为爱是双方面的，父虽然深爱世人，但人却拒绝接受祂！

耶稣的苦难是赔补：人是天主所创造的，是受造物；是有限制的。人犯了罪，无法自救，因此如要把人从罪恶的绝境中拯救出来，必须靠「他力」，即需要有一位与人有关，他又必须超越人，来作相称的赔补。而耶稣的身分正正就是「真人又真天主」，那么，耶稣的苦难就是最相称的「赔补」。

死亡是罪恶的后果：原祖违背了天主的命令，吃了「知善恶树」的果子而犯了罪，天主把他们赶出乐园，使他们再也不能吃「生命树」的果子(参阅创一至三章)，人类便从此与罪恶在一起。唯有人死了，罪恶便随之而死亡。所以耶稣基督以死亡来摧毁罪恶，复活于新生命。

十字架是天主所策划：在整个救世的计划中，天主父是策划者。因为天主爱人的迫切，天主不愿人从此堕落，永无翻身的机会，因此祂主动地，并且「自由」地派遣圣子来到人间，救赎人类(参阅若一4:10)。但天主父的意思并不是以十字架为目的。其实「赔补」为天主是不需要的。天主爱人是白白的、无条件的。不过，为人对自己的所作所为，确又有必要为自己的行为负责。世界始终有「公义」，人不应、亦不能逃避自己的行为责任。

耶稣的服从：耶稣的死亡是因为听从父命，他致死不渝地承行天父的旨意。耶稣的服从是出自对天父的爱的回应。虽然耶稣不是刻意选择十字架，但衪为要完成天父的救世计划，他不得不踏上加尔瓦略上的苦路。耶稣的「服从」是以爱来积极地响应父，甚而牺牲自己的生命(参阅斐2:8)。

耶稣的使命：耶稣因为明白到自己的身分，为要实践天父派遣祂来到世界上的使命，因此祂一步一步地走近死亡的道路─即祂的死亡是被自己的人民所出卖，以及属于世俗的权柄所处死的。耶稣宣讲天国已临近，那是一种分化的行动：「你们以为我来是给地上送和平吗？不，我告诉你们：我是来送分裂......」(参阅路12:51-53及其平行文)。耶稣不需要有特别的天赋能力也能明白有关自己的生命，和跟随祂的人的生命，可能因祂要实现的目标而丧失。

耶稣的死亡是政治因素：在当时的社会，只有罗马政府才有权判决罪犯死刑，而不是犹太人。比拉多为了政治上的利益，虽不喜欢犹太人，也和他们的宗教领袖拉上关系，所以他在位时，因着与大司祭盖法双方的利益，相处得很好。当时因为有很多犹太的「游击队」在加里肋亚出没，他十分害怕他们的反叛，所以十分注意他们的活动。甚至杀过不少的加里肋亚人(参路13:1)。同时耶稣在宣讲中，也说过一些有关战争先知性的说话，又衪的门徒西满又一向与罗马人作对(参路6:15)；而耶稣荣进耶路撒冷时也曾引起一阵暴动(见谷15:7)，这一切都不能不引起比拉多对祂的提防。除了罗马政权外，盖法大司祭以为处死耶稣，不论是为他自己，或为耶路撒冷都是上策，因为逾越节快到了，而耶稣已荣进耶路撒冷，若在那时有事发生那便不好了，这是政治性的看法。同时，犹太权威认为耶稣的宣讲对他们是一种挑战，并引起他们的不安，这便有可能使他们怀疑祂的身分有政治的因素。

耶稣的死亡是宗教因素：首先要肯定的是：耶稣自己是宗教性的人物。耶稣宣讲的是天国，是宗教的事业。犹太权威将耶稣给比拉多，表面看来似是一件政治的案件。但如果我们了解以色列民族的生活经验，他们的历史_没有一件事纯是政治性而不涉及宗教因素的。当时犹太权威认为耶稣是行魔术，而且教人背教，是「假先知」，按法律来说可判祂死刑(见申13:6; 18:20; 参谷14:65)。此外，耶稣被判死罪是因为祂自称为「天主子」，但事实上，衪是被犹太人指为「亵圣」而被判死刑的。

耶稣在公开生活时，祂的言行是充满着权威，是挑战着司祭和经师权益的问题；祂与司祭和犹太权贵之争日趋「白热化」，叫司祭和犹太宗教权威非除去这「眼中钉」不可。

耶稣的死有救赎的效果：耶稣是天父的独生子，祂被派遣来到人间，除了罪过外，度着和我们一样的生活。耶稣既是「真天主又是真人」，又是一个完全无罪的人，使人与天主之间的「修和」有了基础。耶稣作为「天主子」能救赎人类于罪恶的困境之中。耶稣作为「人」，使破坏了的人性得以恢复，带人踏上「回归」之路。

耶稣为了天国的临现，祂一步一步的被推上十字架。耶稣以自己作了救赎的基础，而人要获得救恩，则必须自己走上「回归」的路途。天主的救恩计划也要人的参与，人不再作罪恶的奴隶。

总结：

由于天主深爱世上所有的人，不愿意看见人类继续犯罪而丧失生命。死亡就是犯罪的后果，只有透过死亡，罪恶才得到毁灭。因此，天主甘愿主动地派遣了自己的独生子降生到世界上来，为使全人类重获生命。可惜人类不但没有明白天主的心意，竟然心硬至极点的程度，为了在宗教和政治上存在的利益因素，决意把天主的独生子除掉，而耶稣为满全天父的旨意，甘心情愿地服从，甚至牺牲自己的生命。因此，耶稣的死亡非必然的，若不是衪服从天父的听命，衪不会死在十字架上的。

  • 上一篇文章： 圣经中的圣洗圣事

  • 下一篇文章： 天主儿女的团体 ─ 若望福音的教会观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2006年8月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2006年8月份 生活圣言 热 ★★★
2006年8月份 生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1818 更新时间：2006-7-17 文章录入：admin ］

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」（弗4：32）

这是最具体和最基本的生活纲领。仅仅以这种态度去生活就能创建一个截然不同、更富有手足之情和共融团结的社会。这个生活纲领取自昔日教会向居住在小亚细亚的基督徒团体所颁布的训令，它让一直以来分裂的两个民族──犹太人和外邦人──终能和平共处。

基督所带来的合一必须不断重新建立，并透过互爱而落实到日常生活上。我们可以从本月的生活圣言中找到一些与他人相处的指标：

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」

「良善」的意思就是愿意为他人的好处设想，与他人「打成一片」，空虚自己，好能接近对方，把自己的利益、想法和那些使我们眼光模糊的成见完全放下，好能背起别人的重担，照顾他们的需要，分担他们的痛苦和分享他们的喜乐。

「良善」表示愿意进入那些与我们相遇的人们的心中，去了解他们的想法、文化和习俗，甚至把它们当作是自己的一样。如此，我们才能真正了解他们的需要，才能洞察天主放置在每个人心中的价值。换句话，良善的意思就是为他人而生活。

「仁慈」就是不折不扣地接纳他人，不要求对方按照我们的意愿去生活，例如具备某种良好的品格、相近的政治理念、同一的宗教信仰、没有令人厌恶的毛病或处事方法等。我们应扩?自己的心胸，接纳所有的人，包括他们的差异、有限和问题。

「宽恕」就是常常以新的眼光去看待别人。就算在最美好和最安宁的家庭、学校和工作的环境中，也少不免出现磨擦、意见不合和争执的时刻，导致大家宁愿避免碰头，不瞅不睬，甚至乎憎恨那些持相反意见的人。这时，我们必须作出一个决定性的选择，努力以全新的眼光去看待每一位兄弟姊妹，好像第一次认识他们一样。不再记忆他们冒犯我们的地方，而是以爱心去包容一切，真心宽恕对方，仿效天主对我们那?宽宏大方，不念旧恶。

当我们不但个别地，而是集体地并在彼此间活出良善、仁慈、宽恕的德行时，就能达致真正的和平和合一了。

我们需要不停地拨动火炉中的炭，免得被炉中的灰烬掩盖，以致熄灭。同样地，我们也需要经常更新我们之间的互爱，去建立一份新的关系，为免被漠不关心、无动于衷和自私自利的态度所窒息。

「彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。」

我们必须把这些生活态度付诸实行，化作具体的行动。

耶稣透过治愈病人，给群众吃饱，复活死人和给门徒洗脚，让我们明白爱是什么。对，爱就是具体的行动。这才是爱的真义。

我记得一位非洲母亲的经验。她的女儿露珊被一个顽皮的男孩用柴枝刺瞎了一只眼睛，还被他继续取笑。男孩的父母并没有前来道歉，只是默不作声。露珊的母亲对这个家庭的处事态度感到非常愤慨。可是女儿早已宽恕了那个男孩，并对母亲说：「应该感到安慰，因为我幸好还有一只好的眼睛可以看见东西。」

后来露珊的母亲跟我们分享说：「一天早上，那男孩的母亲要求我去探望她，因为她生了病。我第一个反应就是：『她为甚么向我求助？她有很多邻居住在她附近啊！况且她的儿子对我们做了那件事后，她还胆敢向我求助？』

「但是我立即记起『爱无疆界』这句话，于是我连忙走去她的家。她开门给我之后，便晕倒在我的怀中。我把她送到医院去，并留在那里陪伴她，直到医生来照料她为止。一星期后，她出院了并跑到我的家里来向我道谢，我热情地欢迎她。我终于宽恕了她，现在我们的感情非常好。」

我们也可以藉着一些具体、谦卑而又明智的服务向别人表达我们的爱，这样我们的日子会过得更充实，并能看见一份手足之情及和平在我们四周散播开去。
  • 上一篇文章： 从基督的苦难学习价值观

  • 下一篇文章： 玛利亚的心灵生活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谈圣经的橄榄油

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谈圣经的橄榄油 热 ★★★
谈圣经的橄榄油
［ 作者：邹保禄 转贴自：教友生活周刊 点击数：1037 更新时间：2006-7-17 文章录入：admin ］

橄榄树在地中海东岸是很普遍的，它大概有二十尺高且生产如同橄榄的果子。其果子内的油可作为药品。以色列民认为这树是天主祝福他们的一种方式：“上主祝福你生的子女，你地内的出产、五谷、酒和油等。”（申七13）

    在未发明石油和电灯之前，橄榄油对人生活是很重要的，它可用于不同的用途，例如天主对梅瑟说：“你吩咐以色列民给你拿橄榄榨的清油来，为点灯用，好叫灯光不熄。”（肋廿四２）

    此油也用在食物和圣物上：“雅各布伯清早起来，把那块放在枕头底下的石头倒了油。”（创廿八18）

    它也用在人身上：“你去沐浴、抹油、披上你的外衣。”（卢三３）达味由地上起来，沐浴、抹油、更衣、进了上主的庭院里朝拜。（撒下十二20）

    橄榄油也用来给遗体抹油，耶稣对犹达斯说：“她把这香液倒在我身上，是为安葬我而作的。”（玛廿六12）

    在古代的以色列，此油也倒在一些政客或宗教领袖头上，以表示他们的特别职务和特别人物。例如撒慕尔给撒乌耳付油时说：“这不是上主给你付油，立你作他百姓以色列的首领吗？”（撒上十1）

    以色列的司祭们在任职之前接受付油，“你把这些服装给你哥哥亚郎和他的儿子穿上、给他们付油、授与圣职、祝圣他们作我的司祭。”（出廿八41） 为此，教会按照此教训给主教或神父们付油。

    由于此油常用来清洁和保护身体，所以与健康有关，在撒玛利亚人的故事中，“他在受伤者的伤处注了油和酒、包扎好了，又把他放在自己的牲口上。”（路十34）

    在医治病人时，耶稣很少使用油，有时只用一些唾沫，便治好了病者。

    耶稣升天后，宗徒们按照耶稣的训诲到处传教，“你们往普天下去，向一切受造物宣传福音……按手在病人身上，可使人痊愈。”（谷十六15-18）

    为此，圣雅各布布伯宗徒写说：“你们中间有患病的吗？他该请教会的长老来，为他祈祷，因主的名给他付油。”（雅五14）

    在新要理书中说：“病人付油圣事是给那些病重的人施行的，施行者在病人的前额和双手上，付抹祝圣过的油（橄榄油或其它植物油）。”（一五一六条）

    由此可见，橄榄油在教会内受到的重视。
  • 上一篇文章： 圣经对末世的预言

  • 下一篇文章： 圣经中谈论圣召问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中谈论圣召问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中谈论圣召问题 热 ★★★
圣经中谈论圣召问题
［ 作者：梁雅明 转贴自：神思　第三十期 点击数：1075 更新时间：2006-7-17 文章录入：admin ］

  在教会过往惯常的用词上，和在教友们一般的共识中，“圣召”这个名词，通常带有一个“微型化”了的含意，就是专指“修道圣召”和“司铎圣召”。

    我们中华民族，是个特别敬神的民族，因此凡与天主有关的事物，我们屡屡给它冠上个“圣”字。例如：为崇拜天主而用的教堂(church)，我们称它为“圣堂”；为举行祭礼用的爵杯(chalice)，我们称它为“圣爵”；为存放圣体用的柜子(tabernacle)，我们称它为“圣龛”（或“圣体柜”）等。“圣召”之所以冠上个“圣”字，也是出于同一的理由。

    其实，“圣召”者，“召叫”也。外文通常都没有个“圣”字。例如：拉丁文是vocatio，英文是 call或 vocation，德文是der Beruf等。因此，“圣召”一词，本身的含义非常广阔的，不是单指“修道圣召”或“司铎圣召”，而是指天主各方面的“召叫”。例如：祂的创造，“叫那不存在的成为存在的”（罗4:17；创1-2），祂召叫人离开这世界（撒上2:6；路12:20），召叫人从死者中复活（宗2:24；若11:43；路 7:14；谷 5:41），召叫人履行一项使命（先知们和宗徒们），召叫人走更成全的道路（谷10:17-22）.......
因此，从“召叫”的角度去看天主介入人类历史的行动，我们简直可以说：“救恩史”，就是一个不断的召叫——爱的召叫。

    这多方面的召叫中，前几种（创造、召回来国和使人复活）是天主单独行动的召叫，不需要我们的响应和合作；其它几种，则要求我们的合作和响应。本文尝试介绍的，就是后面的几种。

一般的召叫

    天主是爱（若一4:8-16），也是父（玛23:9），是一个慈爱的父亲（路15:17-24）。由于爱，祂创造了这个美丽的世界（咏136:4-9），也创造了我们（申32:6）；由于爱，祂从永恒便在基督内召选了我们（耶31:3；弗1:4-5）；同样，也由于爱，祂召选了亚巴郎，要由他开始一个民族（创12:1-2），并且透过西乃盟约，使它成为“特殊的产业，司祭的国家，圣洁的国民。”（出19:5-6）

    但为使他们忠于这个召叫，天主在西乃盟约中给他们颁布了“约书”（出20:1-17），要求他们遵守这盟约，听祂的话（出19:5）。

    由于以色列的始祖亚巴郎源自加色丁的乌尔（创11:28），要使这彻头彻尾的外教民族能成为至圣天主（依6:3）的子民，身为教育家的天主，便循序渐进地从十条诫命中最重要的一条开始（出20:2-6），严格地教育他们，并召叫祂的忠仆们（如：梅瑟、若苏厄、各民长、各先知）作他们的领袖和导师，每次他们冒犯这最重要的诫命，每次就毫不留情地惩罚他们（巴2:6-10），但却又以爱心召叫他们回头（欧4:2-4）。

    除了召叫以色列选民外，天主亦以祂的德能，用各种不同的方法，召叫其它民族，使他们终有一天承认祂是天主（则25-32）。

    时机成熟的时候（迦4:4），天主不再藉祂的先知向我们说话（希1:1），祂由于爱我们，给我们派遣祂的独生子（若3:16）亲自给我们说话（希1:1）。祂来，正是为“召叫”–––召叫罪人（玛9:13），成为罪人的朋友（玛11:19），为使四散的天主子女聚集归一（若11:52）。

    透过耶稣基督，天父召叫我们。祂的召叫并不因为我们有什么功德，而是完全发自祂对我们的爱（罗9:16；弗1:5）；祂自由自主地召叫了我们（谷3:13），不受任何人管制（若15:16）。因此祂的召叫实在是一份恩宠（弟后1:9；迦1:11）。

    用譬喻来说，祂召叫我们分享祂的盛宴（玛22:1-10；路14:16-24），其实是召叫我们进入祂“爱的氛围”，参与祂“在爱子内所定的计划”（弗1:9-10），使我们借着信仰基督而参与祂的逾越奥迹（罗6:3-11），与基督成为一个身体（罗12:5），祂是头（哥1:18；弗1:22），我们是肢体（格前12:27），因而分享天主子女的地位（迦4:5-7），与基督成为天国的同承继人（罗8:17），一同颂扬祂的光荣（弗1:6,12,14）。

    基督徒的这个“召叫”，虽然完全出自天主自由的爱，却要求我们有所响应，才能达到祂召叫我们聆听福音，信仰基督和加入祂的教会的目的（弗1:4）。这响应，按照祂自己给我们的指示，就是“成圣”：“天主”的旨意，就是要你们“成圣”（得前4:3），因为祂之所以召选我们，正是要我们在祂前成为圣洁无瑕的，这份回应，耶稣来到世上清清楚楚地公布了：“你们该当是成全的，如同你们的天父一样成全”（玛5:48）。其实，成圣的要求，旧约时代已经反复地公布了（肋11:44-45）。

    由此，新约圣经给我们开列了一大系列的要求：要悔改，结出相称的果实（玛3:8），要全心全灵全意全力爱上主（谷12:30），要彼此相爱如同耶稣爱了我们一样（若13:34），要走狭路入窄门（玛7:13-14），要脱去肉性的我而穿上基督（弗4:22-24；罗13:14），要怀有耶稣的心情（斐2:5），要背着十字架跟随基督（路9:23；伯前2:21），要补充祂苦难的不足（哥1:24），要使自己成为新的受造物（迦6:15）......

    这一系列写不尽的经句，信友们都听得耳熟能详。可是，一个普通的错觉，就是“这是修道人应做的”，却忘记了这是每一个基督徒为回应天父的召叫，天天应做的功课（请参阅《教会宪章》第五章）。

特殊的召叫

    圣保禄宗徒说：在基督的奥体内，各有不同的神恩来建设这个身体（格前12:4-11)，因为在天主的子民中（旧约子民和新约子民都是一样），天主都召叫一些人来担当某些职务（参阅格前12:27-30）。

    天主召叫他们的时间，各有不同：有的还在母胎时就已蒙召（民13:5；依49:1；耶1:4；路1:15），有些则在童年时（撒上3:1-8），有些却在少年时（谷10:17-21），有些则在青年时（宗9:15；参阅宗7:58），有些则在成年时（创12:1-3）。

    召叫的方式也各有所异：通常都是直接了当地透过言语，但也有时透过神视（则1-2）或透过先知（撒上16:11-13；列上19:19）。至于召叫的对象，就是天主“自己所想要的人”（谷3:13；罗9:15-16）。

    对天主的召叫，被召叫者的回应也各有分别：有企图逃避的（纳1:1-3），有第一时间推搪的（耶1:4-8），有立刻响应的（宗徒们），但最值得欣赏的就是“自动请缨的”（依6:8。请参阅笔者的拙文“我在这里，请派遣我”，见《圣经双月刊》第117期6-9页）。

    天主这样召叫人，都是为了大体的利益，即天主子民的利益。旧约时代召叫人当先知，是为领导天主的子民；新约时代召叫人当宗徒，是为照顾耶稣的教会（弗4:11-16）。但值得注意的，就是旧约时代天主召叫人时，向人的要求好像比较宽容一点（列上19:19-21）；耶稣时代的要求，就严格得多了（路9:59-62）。此外，旧约时代天主召叫的先知，一召叫就立即指定他们应做的工作；但耶稣召叫宗徒们，在给予工作安排前，开头第一句总是“来！跟随我吧”或类似的字句（玛5:22；9:9；19:21；若21:22）。这正告诉我们：耶稣来，既然是为完成法律（玛5:17），因此也提高了响应天主召叫的要求。

    “跟随祂”，这为新约时代的蒙召者，是非常关键性的一句。今日我们宣扬圣召，非常强调“服务”这一环。这是无可非议的。耶稣自己也召叫宗徒们作“渔人的渔夫”（玛4:29），也打发他们出外传福音（玛10:1-20），也嘱咐伯多禄牧放祂的羊群（若21:15-17）。但非常值得留意的，就是这“工作”的份儿，耶稣却放在第二位置；首要的，还是“跟随祂”：“来，跟随我，我要使你们成为渔人的渔夫”（谷1:17）。这就是新约召叫的核心，也是新约时代的召叫与旧约时代的召叫的不同点。

    事实上，就以福音的青少年为例。他向耶稣请示有关“善”的问题（玛19:16），耶稣向他提出最基本的问题，叫他谨守天主十诫；但得知他“从小就遵守好了”，马尔谷刻意点出：“耶稣定睛看他，就喜爱他”，然后对他作出更彻底的召叫：“你还缺少一点！你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上，然后来，背着十字架，跟随我。”（谷10:17-22）

    这里我们看到一个程序：

    耶稣欣赏他——喜爱他——召叫他

    也看见一个请求：

    变卖一切——分施穷人——背十字架——跟随祂

    新约时代的特殊召叫，是天主“特爱”的表示，使我们那“还缺少一样”的生活得以圆满，因此也要求更彻底的响应。只可惜，那青少年没有勇气去承受，“面带愁容，忧郁地走了”（谷10:22）。

    宗徒们却不然。他们都“立即舍弃一切”（玛4:18-22），因此伯多禄理直气壮地向耶稣说：“看！我们舍弃一切，跟随了你”（玛19:27）。

    无疑的，旧约时代的召叫，也同样要求抛开一切。亚巴郎的召叫，就是个好例子（创12:1）。但是耶稣继续对伯多禄说：“我实在告诉你们：人为了我，为了福音，而舍弃了房屋、或兄弟、或姊妹、或母亲、或父亲、或儿女、或田地，没有不在今时就得百倍的房屋、兄弟、姊妹、母亲、儿女、田地———连迫害也在内，并在来世获得永生。”（谷10:29-30）骤然看来，耶稣的回答，很叫人垂涎。但是，请不要忽视最重要的一句：“连迫害也在内”，那就是说：“背十字架”——–先参与耶稣苦难，然后才可分享祂复活的光荣，那就是说：参与耶稣死而复活的逾越奥迹。上面说了，每一个基督徒，都得这样响应上主的召叫，那么，接受特殊召叫的人，更不能不透过参与耶稣的苦难，使自己成为“生活、圣洁和悦乐天主的祭品。”（罗12:1）

    因此，耶稣降生成人，接受天父召叫的那一刻，便以全面的意识说：“牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看，我已来到.....天主，我来为承行你的旨意。”（希10:5-7）什么旨意？就是要他献出自己的身体，受尽苦难，死在十字架上作祭品！

    由此，我们明白，为什么当载伯德儿子的母亲向耶稣要求将她两个儿子安放在祂王座一左一右时，耶稣回答说：“你们能饮我将要饮的爵吗？”（玛20:22）。同样也明白为什么召叫保禄时，耶稣对阿纳尼雅说：“我要指示他，为我的名字该受多么大的苦。”（宗9:16）最叫人惊讶的，就跟随了耶稣三年的伯多禄，耶稣对他说了“到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方”之后，立即加上一句说：“跟随我吧！”（若21:18-19）。

    对响应特殊召叫的这项基要的要求，伯多禄和保禄都有全面的意识。保禄对哥罗森城的教友说：“如今我为你们受苦，反觉高兴，因为这样，我可在我的肉身上，为基督的身体–––教会，补充基督的苦难所欠缺的。”（哥1:24）因此他也要斐理伯教友清楚知道：“赐给你们的恩宠，不但是为相信他，而且也是为为他吃苦，就是要遭受你们曾在我身上所见的，及如今由我所听到的同样的决斗。”（斐1:29-30）同样，伯多禄也训示他的教友说：“你们原是为此而蒙召的，因为基督为你们受了苦，给你们留下了榜样，叫你们追随祂的足迹。”（伯前2:21）

    记着：“连迫害也在内”，这也是响应特殊召叫的“要求”和“百倍赏报”！

    舍弃一切，背着十字架，跟随祂！

  在投身福传工作之前，必须先“跟随祂”！回应特殊召叫的人，就得像保禄一样，以认识耶稣为至宝（斐3:8），清楚肯定我们应跟随的耶稣，不是一个高傲自大，光荣凯旋的耶稣，而是一个为我们甘愿成为贫穷的（格后8:9），贬抑自己的，听命至死的耶稣（斐2:8），勉力使在自己回应召叫的献身生活上，实现保禄所说的：“我活着，不是我活着，而是基督在我内活着。”（迦2:20）

    只有如此，我们的圣召生活才能丰盛，才能做“群羊的善牧”（伯前5:3），而我们的福传工作，才能有于内形于外，结出百倍的果实。

    “跟随我！”愿我们都紧记保禄的话：“谁若没有基督的精神（笔者注：十字架的精神），谁就不属于基督。”（罗8:9）今日的圣召经不起风雨，是否正是因为缺乏了这精神，只顾工作服务，忘掉了得先跟随基督，效法基督，肖似基督？

结语

    为结束这篇文字，我们愿意引用两位大宗徒的说话来自勉。

    圣伯多禄说：“为此，弟兄们–––姊妹们，你们更要尽心竭力，使你们的蒙召和被选，赖善行坚定不移；倘若你们这样作，决不会跌倒。的确，这样你们便更有把握，进入我们的主和救主耶稣基督永远的国。”（伯后1:10-11）

    圣保禄说：“为此，我也为你们祈祷，求我们的天主使你们相称他的召叫；求他以德能成全你们各种乐意向善的心和信德的行为，好使我们的主耶稣基督的名字，在你们内受光荣，你们也在他内，赖我们的天主和主耶稣基督的恩宠受光荣。”（得后1:11-12）
  • 上一篇文章： 谈圣经的橄榄油

  • 下一篇文章： 圣经与中国古人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


司祭，您往哪里去?

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
司祭，您往哪里去? 热 ★★★
司祭，您往哪里去?
［ 作者：佚名 转贴自：网络 点击数：1318 更新时间：2006-7-18 文章录入：admin ］

一份献给天主教会众司祭(主教\神父)们的礼物

    ——独身的价值

    在大千世界里，哪一个少男不钟情，哪一个少女不怀春。一道道美丽的风景被神写在人心坎儿，读在生活中，也将永远不会被时代所遗忘，那给人生带来妙趣与美丽的爱情鸟。在芸芸众生中，男大当婚，女大当嫁，被婚姻捕捉者却是众多，也只有一小撮人才属独身族。

    独身族，在今日世界，令多少人羡慕与向往，特别在自由民主的国土上，又有多少人在角逐这个浪漫时髦的衔头，又有多少人在望“独”兴叹呢？在独身背后有谁知会他人都是“贵族”呢？也决非人人都是为了天国，为了福音而独身。在社会上，有一小撮人却有自身独身的隐私，因这些隐私非独身不可。笔者请求朋友们都尊重那些被迫处于独身状态中的男人女人，不要嘲笑讥讽他们，不要视他们为怪物或特种人。也许他们因家庭经济拮据、生理缺陷、智商、相貌不雅、身材短小、被社会歧视遗弃、被爱神丘比特所遗忘的可怜人。这群可怜的母亲的子女被迫放弃天赋父母权利。他们是无奈和无辜的人，也确是上主天主的宝贝儿女，是上主赐给他们父母的礼物与承欢。这些人，我们要尊重他们，在笔者看来，这群人才是真正的孤独者、寂寞人。而对那些为自我而生活　　在独身族中的男人女人，该当为他们祷告，不可咒骂，只可祝福。

    在众多独身族中，有一小撮人是笔者心目中可钦可佩的英雄。他们抉择独身而投身于科研、教育、国防、宗教……奉献了家庭、婚姻、自我，其价值非常之高。特别那些听到上主的呼召而放弃一切，奉献今生，行关于天主的事的人。他们所落实的人生价值，不在今生，必在来世获享永生（谷十：28—31）。

    ——贞洁是行关于天主的事 决不可忽视的生活

    贞洁不是为天国和福音而奉献婚姻家庭者的专利。在婚姻中，贞洁是忠诚交付的保障，彼此交付的承诺，爱的共融核心，而笔者要阐明的是前者。

    贞操是中华民族固有的完人道德贞观。失去贞操犹似失去一切所有，不仅仅给自己抹杀了流溢的人生光彩，还给整个家族带来耻辱，遗臭万年，真是一失足成了千古恨。当人类敲响了二十世纪巨钟后，贞操不再依然，地位也随时代步履而滑落，价值不再连城了。龙的传人，自从进口西方世界文化意识以来，性解放意识观念也根生神州大地，贞操观念今非昔比了。随着贞操观的廉价，贞洁观也接踵贬值。罗素说：“守贞是性变态中最不自然的一种。”然而，几千年来，事实已证明守贞是可能的。亚西西的圣方济、加辣、印度加尔各答的德肋撒修女，法国里修的婴孩耶稣小德兰，当今的伟大教宗若望保禄二世，以及最近（2002年）列品为圣人的施礼华神父，诸多主教、神父、修女、童男贞女，在教会历史长河里作了贞洁生活见证，他们的力量来自上主的助佑。我们不能持罗素的心态看待贞洁，更不能把度贞洁生活的人看作怪人，违反自然律与人性本能。其实他们是听到上主的呼召才毅然见证贞洁生活，把天堂那神圣的生活预先在今世品尝罢了。

    贞操是一种理想而不是落伍的东西，却是自律者的道德观，其价值远非那些犹似畜生那样毫无节制任凭本能摆布的人可比。守贞生活在今日自甘堕落的世界里是一种在世人看来不可能的福音生活见证。

    守身如玉受到诸多人带有斜度的目光的挑战与侮辱，其实这群人是“终莫知其丑”。在他们思想潮流中，守贞者跟不上时代，搭不上时代列车。其实，守贞的人不是傻瓜，更是英雄，大丈夫，巾帼大英雄，绝不是性无能者。守贞者以贞洁作内在生活准则，决非自我安慰那阿Q精神，相反，却是产生心灵的廉洁，能协调其本人思想和行动的一致性。这种协调给他本身带来无穷力量去面对周遭种种威胁他贞洁生活的诱惑挑战而洁身如玉，手洁心净，使人在俗世已感到心灵的超脱，快乐无比。

    在守贞生涯中，若果任凭在自己悠闲时心中无所事事，沉溺在不健康的思想意识中，那么，这种休闲散漫就是灵魂的杀手，失贞灾祸的元凶。笔者在这里并非说为了保持纯洁，保守贞洁而漫无目的地忙忙碌碌。在守贞生活中要完全铲除不健康无益的意识念头，决非易事（若果天主愿意某个人不受邪念困扰，就有例外）；若果奢望赖自己的本能彻底消灭它，确是浪费时间。当然，我们可作努力，力图减少邪恶势力的冲击波。喜剧家莫里哀说：“盖上我，不要看的胸脯，由于这个，我的心灵大为受创，并且产生了罪恶的念头。”若果我们沉湎于喜好这种扰乱性的“家伙”，守贞生活也将出乱子，也将成为一句空话，而诱惑背后的邪恶也将全然轰炸，直到“爱好者”精疲力竭，成了邪恶的囚徒，留下悲伤哀叹，失意落泊，沮丧空虚寂寞，后悔苦痛，顿足捶胸给囚徒作礼物，然后趾高气扬地飞向头头路济弗尔报喜功受赏去……，却可苦了护守天使，掩面哭泣，嚎啕大哭，真可怜。

    众所周知，诱惑并不直接等同犯了罪。若果人愿意让自己陷于诱惑中，成为它的“笼中鸟”，这时才是过错。人有着正常的性向往，探究性的神秘，对爱情的渴慕与向往，是人之本能。若果我们连点滴念头都不曾产生，笔者认为这种人不堪接受福音服役职务——司铎职务，这种人是性无能，值得怀疑他非男性，她非女性，就连阴阳人也非也。那些对爱情的朝圣者，不要偏重肉体上的交流，却应注重婚姻内或随法律内，性与性的交流，也即位格的性与位格的性彼此交流。他们若能达到这种程度，其婚姻决不会出现危机，可说是幸福美满的夫妻恩爱生活，在此彰显天主圣三爱的共融与交流。若果夫妻缺乏了这种性与性之位格交流，嫁人娶妻也将如同吃肉吃多了就感到厌腻，然后换换羊肉串味，又腻了，再换换狗肉煲……这样的婚姻，与穿鞋穿旧了，或不喜欢了，再换新的没有二样。婚姻的牢固是建基于性位格间彼此交流，当然这种交流决非婚姻朝圣者的专利，更是守贞者的人格成熟的标记，建立这种位际关系，是守贞者成功的秘诀。当然守贞者也是人，同样生活充满诱惑的世界里，也是非常的软弱。面对自己将要拥有而不可拥有的东西，将丧失自己时，首要肯定自己的“非常身份”，自己到底是谁，在自己思想意念上要保持均衡，不要在厌恶、妒忌、爱慕、非份占有间游移不离，更不要过份美化，不要重陷众生之母——厄娃的搭讪机会中（创三：1-12），此时此刻不但要对自己说：“不”，更要对那“不该拥有的东西”说“不”，拒之门外！！！！！！

    在千年历史长河里，又有多少名不符其实的独身族呢？那些没有来自天主的呼召，而独身守贞也仅仅是一句空话罢了；那些能真正尽善尽美度贞洁生活而独身的人，也正是来自天主的力量。

    ——司祭的尊位是天主的一份礼物

    主耶稣基督受父派遣，为承行天父的旨意（若六：38）。他在世建立了他的教会（《奥脱》P441），他三十岁后开始外出传教，召收门徒到自己身边（玛四：18-20），从众门徒中自由地拣选自己所想要的人，一共12人，常同他在一起，为派遣他们去宣讲（谷三：13-15），并命令他们往普天下去，向一切受造物宣传福音，天上地下的一切权柄都交给了我，你们要去使万民成为门徒（谷十六：15，玛二十八：18-19）。

    司祭们就要负起福传重担，履行主的使命，完成主的遗训。主耶稣已表明听从你们的，就是听从我（路十：16）。而司祭却是来自信友团体，是主自己所拣选并派他们去结果实，结常存的果实（若十五：16）。此尊位谁也不得自己擅取，而应蒙天主召选，有如亚郎一样（出七：1，希五：4）。天主以圣召召叫司祭并不是按照我们的行为，而是按他自己的决意和恩宠，这恩宠是在万世以前在基督内赐给我们的（弟后一：9），为此我们既蒙垂青，获得了这职务，我们决不胆怯（格后四：1）。这样看来，芸芸众生当以司祭为基督的服务员和天主奥秘的忠信管理人（格前四：1-2）。

    ——司祭应肖似基督

    身为司祭者是由人间所选拔出来，奉派为人类行关于天主的事（希五：1）。在接受神哲学陶成后，全然自由地抉择以主而栖，藉圣秩圣事，自我全然改变，已非一般平信徒，却是人间的司祭，做天主所做的事。司祭的生活已非为自己而付出，却是为基督，为所有人而生活，要象基督一样爱所有人，服务人群，服务教会，圣化他人，向一切受造物福传，象基督一样为爱教会而舍弃自己（弗五：25），灵肉完全耗尽（格后十二：15）。若果司祭达不到我生活已非我生活，而是基督在我内生活（迦二：20），就不是善牧，就不肖似基督。

    身为司祭者若要肖似基督，必须要象他一样去生活，一样服从父的旨意，受派遣服务世人和教会（若十七18），完完全全把自己一切所有交付出来（谷十：45）。若果离开了基督，也将一无所能，一无所是，肖似善牧基督也在自己身上落空，圣神也将忧郁（若十五：5，弗四30）。

    身为司祭者为天主所拣选，不是为地位、权力、金钱、功名、享乐……而来，却是服事人（谷十：45），弃绝自己，天天背着自己的十字架跟随主（谷八：34），服务教会，牧养天主子民，圣化他们。在牧民生涯中，时会感受到事不随人意，心有余而力不足的伤感……时会望同路人“发达”而兴叹，自怜孤影只吊忧伤在内心油然而生。若果这些“附属品”来到自己身上，会否深省——我究竟是什么？是谁？干什么的？司祭要常常铭刻在心中，借圣秩圣事所获得的公务司祭职的司祭是做有关天主的事，而不是做自己的事。天主耶稣既然认为接受司祭者忠信，召唤他为服务（弟前一：12），就要把因主垂青获得的职务，尽已绵力，透过先知职务把圣言宣讲给天、地、人；透过司祭职务，施行圣事圣化人灵；透过王道职务牧养天主子民，做天主要司祭做的事——为成全圣徒，使他们各尽其职（在受洗时分享了基督的三重职务），为建树基督的身体（弗四：12）。身为司祭者应提供给教友教会空间，培养和发掘他们的神恩使命，不应扼杀他们的宠召使命，使他们各按自己的方式分享基督的司祭、先知和王道的职务，又依照各自的身份，奉召执行天主赋予教会在世界应完成的使命（《法典》204条1项），在世界上充分发挥神恩圣宠为社会、教会服务，促进彼此相亲相爱，使世人因此认出司祭是共融核心，人类的和平，使人类合而为一的第二基督，肖似善牧基督（弗二：14）。

    身为司祭者，被派遣不是独个儿生活的，却是与善牧基督一起生活（玛二十八：20）。然而，按人性而言，基督是看不见的；若要世人认出他来，司祭必然要象基督一样的生活。他受父的派遣，正如司祭受基督派遣。父也是看不见，但在基督身上、司祭可以看到父（若十四：9），因为基督所寻求的不是自己的意愿，却是父的意愿（若五：30）。看见他就是看见父，因为基督的面上闪耀着天主的光荣（格后四：6）。主耶稣回答要求看见父的斐理伯说：“谁看见我就是看见父……若不然至少该因那些事业而相信（若十四：9-11）。”基督的生活正显示父的生活，父的临在。司祭若尽职如同基督一样只寻求主的旨意，在人群中，世人就可在司祭身上认出那看不见善牧基督。司祭既然被派定为服役，生活就要尽努力与善牧基督看齐，生活在他内，他在我内生活，成为基督第二（迦四：19）。从而吸引人到基督面前，归于基督元首。司祭不单单把自己引归属基督，更要把整个人类带到他面前，以光荣天主圣父（若十七：4-6）。在牧民中，特别慎重不要把人引到自己面前，朝拜自己，把自己变成天主，归于自己名下。

    ——司祭应有若翰精神

    若翰来时，他没有把人引到自己跟前，而是对门徒指着耶稣说：“看，天主的羔羊，除免世罪者，这就是我所说的那一位，他在我以后来到，却在我以前存在（若一：29-30）。”若翰自己有很多门徒，在耶稣出道前，早已在约旦河附近宣讲、施洗，有相当高的地位和名誉。然而，如此显赫的人物，如此众多的追随者，却把耶稣介绍给世界。若翰知道自己的使命，是作默西亚的前驱，只是他的工具、他的仆人，自己要做的事已结束，他应该兴盛，自己却应该衰微（若三：30）。然而，若翰这句话为今日很多人来说是致命性的。世上有多少人能自愿放下自己的权力、地位和面子呢？若翰这样做无疑是将使自己很快从人群中消失，而对若翰来说已非常喜乐，已满足了（若三：29）。身为司祭者，如同若翰一样，消失自己，成就别人。

     ——司祭应肯定自己的身份

    身为司祭者的蒙召不是到旷野，大山沙漠隐修与世隔绝，向它们福传，却要象基督一样进入世界（若一：14），与世界对话，为嬴得世界，使天上和地上的万有总归于基督元首（弗一：10）。在光怪陆离的今日社会里见证福传，要明白自己是和平、共融之核心。在面对不同程度棘手问题时，不要偏袒任何一方，却要学会聆听，用敏捷的思维辨正误。当这些不必要的东西缠绕时，不用惧怕，更要充满信心，使其坚定。特别在牧民生活中，那寂寞难眠侵袭时，要学会面对自己的孤独，面对一个真实的自我，不要逃避，不要陷入自怜哀叹中，更不要奢望消灭自怜。自怜是不可避免的，若果没有认清自己是谁，干什么的，那么，自怜会离我们越来越近，越来越严重，也开始考虑“休长假”了。

    身为司祭者面临危机时，要肯定自己是主耶稣召唤为服务（弟前一：12），为人类行关于天主的事（希五：1），为天主做事，追求天主的光荣，与自身的得失无关联。在孤独中，要学会静观十字架上的主，那被人遗弃的主。他也看似孤独一人在十字圣木上遭受自己的子民嘲弄，甚至与自己朝夕相处的爱徒也一一走开。伯多禄三次否认他，犹达斯出卖他，家乡人不欢迎他，司祭长、法利塞人、经师弃绝他、迫害他，反常的民众要求钉死他……三年来他给予民众驱魔治病，显奇迹饱饫他们，然而他们却以恶报爱，真是好心没有好报。身为司祭者，哪里能胜过师傅呢？同样，司祭也将受他所受的苦，饮他所饮的爵（谷十：39）。他最了解司祭，司祭要投奔他，以他为依归。他在十字架上如此孤独，却全然信赖父，相信父爱他——父啊，我把我的灵魂交在你手中（路二十三：46）。他只寻求父的旨意，做父喜欢做的事——完成了（若十九：30）。在他最痛苦时，看似天父都不理他，抛弃他——我的天主，我天主，你为什么舍弃我。其实，他知道自己如此的悲惨“下场”是父的旨意。上主的旨意是要用苦难折磨他，在他受尽了痛苦之后，必要看见光明（依五十三：9-11），使万民蒙受完全的救赎，为颂扬他的光荣（弗一：1-14）。他在十字架上与父更亲密的结合，在他身上看出天主与他同在，其实他并不孤单——这人真是天主子（谷十五：39）。司祭也要如同基督一样在孤寂中仅仅寻求父的旨意，而不是寻求人间的安慰。司祭要常常肯定自我的身份——我是司祭，是主派遣为服役，行关于天主的事，使民众达到与基督有一致的信仰和认识，成为成年人，达到基督圆满年龄程度（弗四13），而成为天主的住所（弗二：22），引导所有人归于基督名下，靠着他这个角石，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿（弗二：20-21），使人看到此圣殿（天主子民），而认出基督活在我们中间，从而成为他人的“呼召”，呼召所有人接受基督作自己的主，属于基督的人。在司祭的基础上（弗二：20），将天主永恒计划奥秘宣讲出来（弗一：1-14，3-13），使上天下地的一切都归于基督元首（弗一：10），在一切内充满一切者的圆满（弗一23）。

    ——司祭生活与祈祷

    身为司祭者，面对潮流的冲击与挑战，要自问我是否如同基督一样爱教会（弗五：22-32）？！当司祭陷入孤寂和爱情的朝圣者的秋波频频时，不仅仅要首肯自我身份，对自己说“不”，对他人说“不”，更要不断地祈祷，基督说：“你们离了我，什么也不能作。”（若十五：5）。司祭祈祷伴随圣言的阅读，与天主加强密度感，与天主建立亲密无间的关系。铎职生活赖祈祷而充满生机。借着祈祷先要有一种独特的归属基督，在基督内寻求与补充自己奉献的一面，陶成自己，之后，才能成为他人的呼召，为天国而工作，不会是瞎子牵瞎子。

    身为司祭者要常常聆听天主圣言，不要成为外表是天主圣言的空洞宣讲者，内里却不是天主圣言的倾听者（《启示宪章》25#）。圣言是生活的而有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辩别心中的感觉和思念（希四：12）。司祭要恒常朝拜圣体，接受圣体的爱抚；他的言穿透我们的心灵，象强人射出的利箭，又象深入的钉子是如此深入，竟然到达心灵的最深处。司祭得到圣言这把比人间任何双刃都锐利的箭更锐利，获得深入人心的能力比任何力量都更强，比任何人的聪明更精明，比任何人的智慧、学者之文识还要敏锐。

    在祷告中，铎职生活那丰盛的生命力找到归宿，确是那无比的圣言。

    ——尾声

    司祭共同信守诚实、正直、自珍、自重、忘我。司祭的任务不只是充当时代的阐释者，见证者，更是实干家，决非空想主义者，要用自己的言行为这个辉煌时代留下鲜明印记。借此印记，架起一座宽广而坚固的桥梁，让每个生灵通过它，迈向一个光明、灿烂，充满希望的明天……

  • 上一篇文章： 建立地方教会 亚洲会士修女的身分认同

  • 下一篇文章： 圣召与爱滋服务
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主儿女的团体 ─ 若望福音的教会观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主儿女的团体 ─ 若望福音的教会观 热 ★★★
天主儿女的团体 ─ 若望福音的教会观
［ 作者：佚名 转贴自：网络 点击数：1084 更新时间：2006-7-18 文章录入：admin ］

「门徒」，而非「宗徒」
细心的读者在阅读若望福音时应该会发现一个奇怪的现象，这部作品虽然十分强调「门徒」，却从未提及「宗徒」。根据对观福音的传统，宗徒只是少数几位拥有一些独特权威的人士，路加作品甚至具体的说就是那「十二人」。读者由保禄书信则清楚地看出，保禄十分强调自己的宗徒身份，当他列举各种不同的神恩时，把宗徒列在第一位（格前十二28）。的确，当宗徒们去世时，教会中最大的问题就是谁来继承他们的权威，也因此可以了解，为什么那些和宗徒有特殊关系的初期教会团体显得特别重要（例如：耶路撒冷、安提约基雅、罗马…）。但是，若望福音却提供了另一种传统，它强调只有耶稣是「善牧」，这种独特的尊重使他们认为，任何其它的人都不能成为牧人（十2、7-8、11）。
基督奥体的象征
但是更重要的一点则是，若望福音显示他们主要关心的是耶稣所带来的礼物 ─ 天主性的生命、永远的生命 ─ 而不是团体中任何职务、使命或相对应的神恩。保禄在格林多人前书中除了宗徒外，他还列举了先知、教师、行奇迹（异能）的、治病的、救助人的、治理人的以及说各种语言的；明显地是教会中的成员产生彼此攻击，甚至导致教会的分裂，保禄为解决这个问题而将教会团体比喻成一个身体，目的在于教导团体的成员彼此相互需要（格前十二4-31）。
葡萄树的象征
相较之下若望福音的葡萄树的象征就单纯的多，它完全忽视不同之角色，只强调耶稣是由天父所种植的葡萄树，其它的人都是枝条。各个枝条之间唯一的区别只在于他们是否留在树上；如果留在葡萄树上，他们便有生命，否则，就没有生命。换句话说，真正重要的区别在于是否拥有永远的生命，亦即是不是真正的门徒。
最重要的不是职务，而是天主性的生命
如果被人称呼为宗徒、或先知、或教师、或任何其它反应某种角色的头衔，却没有得到耶稣带来的永远性命，那些头衔有什么意义呢？当进到世界的真光实行审判时，真正关键的问题并非我们有什么权威，或扮演什么重要角色，而是我们是否相信并且成为门徒。那些真正相信的人，才有根本的尊严，而这是比任何事物都重要的。
「教会」vs.「合一的团体」
和宗徒相关的另外一个重要课题是「教会」，但这个字在若望福音中也同样根本没出现过，在若望团体的其它作品中，也只有在比较不重要的若望贰书和参书中出现过「教会」一字。若望福音喜爱用的字是（合一的）「团体」（community），耶稣祈祷天父使一切相信祂的人「合而为一」（one）（十七11、21、22）。
关于教会的「基础」，我们在玛窦福音读到耶稣对伯铎说：「你是伯铎，在这盘石上，我要建立我的教会」（玛十六18）。伯铎的重要性在初期教会中很早便已确立，但在若望福音中则被表达成和「耶稣所爱的门徒」相对比的角色。若望团体在最后（可能相反福音作者之意愿）才加上耶稣付予伯铎一个特别照顾他的羊群的牧人角色（若二一15-17）。
「爱徒」vs.「伯铎」
「爱徒」完全不是这一类型的人物，耶稣并没有指派他担任喂养羊群的工作，但这并不妨碍耶稣爱他超过爱伯铎。对观福音给人一个印象，伯铎是「十二人」中的发言人，若望福音中也有这种暗示（六68）。但在最后晚餐中，只有爱徒得到耶稣的启示，知道是犹达斯要把他交出（十三21-27），伯铎却不得而知。伯铎曾三次否认自己是耶稣的门徒（十八25-27），而爱徒则一直忠信的陪伴耶稣；而且若非这位爱徒，西满伯铎根本不能跟着耶稣进入大司祭的庭院，亦即他否认耶稣的地方（十八15-16）。
再者，当所有的门徒都四散逃跑时，只有爱徒留在耶稣的十字架旁（十九26-27）见证了他的死亡（十九34-35）。而三天后，当爱徒和伯铎一起来到坟墓时，只有爱徒一看见空坟，当下就相信耶稣复活了（二十8），而伯铎则必须等到耶稣显现后，才达到这个信仰。甚至在福音书的附录部分（已非出于福音作者之手），我们仍然看见若没有爱徒的协助，伯铎就无法认出站在加里肋亚湖边的那位就是耶稣。
爱的首席权
上述有关二人的比较似乎有些过于琐碎，也造成「爱徒」独大的印象。但这正是若望团体对我们的提醒：伯铎固然在十二人中居首位，也是耶稣所留下的羊群的首牧，但若望团体指出尚有另一种「首席权」－ 「爱」的首席权。然而这二种首席权并不彼此排斥。强调爱的首席权的团体，最终还是发现人性牧者首席权的必要性，因此若望团体后来才补上福音最后一章，叙述耶稣把羊群托给伯铎。对于今日生活在以牧者为主的教会结构中的人而言，若望福音提醒我们不能忽略被耶稣所爱的重要性。当耶稣离去之后，权威也许能够把羊群聚在一起；但是，当耶稣再次返回时，祂要寻找的则是谁在爱德上占首位（二一22），并且祂只在彼此相爱的表现上，认出自己的羊群。
耶稣是教会的基础
若望福音没有说，耶稣把教会建立在伯铎身上，但也没有说祂把教会建立在爱徒身上。因为这种把教会建立在某人身上的说法，可能使人误以为耶稣是一个已过去的人物，曾经在某一时刻建立了基督徒团体，但却不再存在于这团体了。若望团体的想法是，耶稣并不是一个过去的人物，祂仍在我们当中生活行动，祂是按着我们名字召叫我们的善牧，领导我们走到丰美的草场，喂养并保护我们（十3-16），祂是葡萄树，注入生命给一切相信祂的人（十五4-6）。
教会：天主子女的家庭
另一个和「教会」这个主题有关的图像，是耶稣被钉在十字架上的情形。耶稣关心祂所遗留下来的、相信祂的门徒所形成的家庭（十九25-27），因此对生育祂、把祂带入这个世界的母亲说话，并给予她一个新的儿子：「爱徒」；因此，从那个时刻起，耶稣的母亲也是爱徒的母亲。对观福音记载耶稣曾说过：「谁是我的母亲和谁是我的兄弟？」由若望福音的观点来看，耶稣由十字架上自己给了一个答案：祂的母亲就是爱徒的母亲，祂的兄弟就是由爱徒所代表的、相信耶稣的门徒团体。
圣神领导教会
耶稣为使这个团体存在，甚至在自己死亡之前就把圣神赐给了他们。若十九30叙述耶稣临终前「交付了灵魂」，这句话事实上也可译为「交付了圣神」，天主子女所形成的教会并非静态的团体，而是一个传达生命的活生生的图像。
一般基督徒对于圣神的概念大多来自于宗徒大事录的记载：在耶稣复活后第五十天，圣神以隆重显赫的方式降临于宗徒身上，而他们也因此开始宣扬福音的工作。但是关于圣神降临，新约还留下了其它不同的传统与观点。对若望团体而言，最重要的是记得耶稣死亡时并非孤独的，更非失败。相反的，祂是胜利者，因为祂完成了父派遣祂来的一切使命，召叫门徒进入一个天主所爱的儿女的团体，天主把给予生命的圣神给了这些儿女。
反省
若望福音并非一部讲述「教会论」的神学著作，但对过度强调结构性、静态教会的今日而言，若望福音应该给予我们不少启发，也许能帮助我们发现造成今日教会困境的原因，并使我们找到改善的方针。
  • 上一篇文章： 耶酥的死是必然的吗

  • 下一篇文章： 与若望福音有约
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[958]

  • 若望福音中的“记忆”[711]

  • 与若望福音有约[1133]

  • 若望福音的结构（2）[1152]

  • 若望福音的结构（1）[1094]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


与若望福音有约

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
与若望福音有约 热 ★★★
与若望福音有约
［ 作者：佚名 转贴自：网络 点击数：1134 更新时间：2006-7-18 文章录入：admin ］

与耶稣相遇
今日的基督徒非常强调「默想」的重要性，然而对初期教会的基督徒而言，「默想」这个概念大概是十分陌生的；若望福音的作者从未提过要「默想」耶稣，而是强调和耶稣「相遇」的必要性。耶稣在世生活的时期距今已两千多年，并且是在另一个民族社会环境之中，我们如何能与他相遇呢？若望福音的作者写作的原因和目的，大概正是为了答复这个问题。
耶稣死后数十年福音作者才写下其作品，但是他并未记载自己有关耶稣的行为或言论的默想，而是整篇作品几乎都让耶稣自己行动和说话。若望福音独特的「降生」神学，讲述「圣言」于世界开始以前便与天父同在，这位在父怀中的独生子进到我们的世界和生活中，向世人启示祂自己和天父。经由若望福音，读者能够像第一批读者一样，可以在自己生活的时代中和耶稣相遇，得到真实而永恒的生命：「这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信的人赖他的名字获得生命」（若二十31）。
若望福音充满戏剧性的张力，读者在阅读之时不自觉地被拉入福音叙述的情境中，直接卷入耶稣的事件之中。在阅读若望福音时，读者往往会感到书中的角色误解耶稣，而在心中自言自语地说：「这并不是耶稣的意思，祂的意思是……」在这样的过程中，他们事实上已开始直接与耶稣对话，他们很快地便会惊讶地发现，耶稣持续地由天上直接对他们说话 ─ 他们和耶稣相遇了。
若望福音指出耶稣是成为血肉的天主圣言，祂来自于天主，祂的一切意义全是出自天主。神圣的天主子由「上」降下，进入一个和他不同的世界，祂的临在是天主爱世界的记号（三16），但是他并不属于这个世界（十七14、16）。由于圣言真的成了血肉，因此当祂发言时，必须使用这个世界的语言 ─ 人的语言 ─ 说话。
降生的天主子必须用「地下」的语言表达「天上」的真实（三31），这是一个非常困难的情况；为达到这个目的，祂「不得不」采用「象征性」的语言。对人类生命而言，这个世界上有许多具有高度价值、不可或缺的东西，例如：生命、光、活水、诞生、食物……..耶稣发言时，选取许多这样的概念，但耶稣使用它们只是作为「象征」，它们所代表的天上的「对应物」具有更高的价值，是天上的真实。然而，耶稣的听众却按着日常习惯了解耶稣的话，认为耶稣正所谈论的内容是他们十分熟习的概念，因而自以为了解祂的意思，却不明白事实上耶稣所讲述的内容是启示另一个更高层次的「真实」。这种误解的情况，在若望福音中一幕接着一幕不断地重复出现。
我们将分期介绍几个福音中的故事，故事中不同的人物表达与耶稣相遇的不同类型，福音中的角色代表世上不同的人物性格及背景，每一个读者都可在这些人物身上看见自己。耶稣和他们相遇的故事，有助于我们认识耶稣和我们自己。
1、第一批门徒 （若一35-42）
若望福音中第一个相遇的故事叙述耶稣和若翰洗者的门徒相遇，结果这些人都离开了若翰，成为耶稣的门徒。洗者若翰的使命是为耶稣作证，把祂指示给以色列人（若一7、31），当他把耶稣指示给他的两位门徒时，便完成了他的使命。这两位门徒和耶稣谈话后，又继续把耶稣介绍给他人（若一35、41、43、45）。令我们特别感兴趣的是，当耶稣发现他们跟随他时所做出的反应。
耶稣首先开口询问他们一个问题是：「你们找什么？」（一38）这是若望福音中耶稣所说的第一句话，也是耶稣向一切愿意跟随他的人，所提出的第一个问题。耶稣一直在找寻我们，但是我们是否真的知道，自己真实的需要是什么？这两位若翰的门徒没有回答耶稣的问题，却反问祂：「拉彼，你留在那里？」（一般翻译为「你住在哪里？」但按希腊文字义，最好译为「留在」，因为这个字和若十五1-11葡萄树的比喻有关。）耶稣并未告诉他们一个地址，而是提出一个邀请：「你们来看看吧！」（若一38-39）。每一个基督徒都必须愿意、并且渴望和耶稣留在一起，仔细看看他到底是谁，以及跟随他究竟有什么意义。
两位若翰洗者的门徒和耶稣共处一夜之后，便认出祂就是默西亚，到世上来实现天主救援计划的君王（若一40-41）。他们并未把自己的发现独自隐藏起来，而是立刻和其它人分享，并且在与人分享的过程中，他们对耶稣有了更深的认识（若一45、49）。这是跟随耶稣的基本因素：信仰是上主白白恩赐的礼物，然而信仰的恩赐并非只为个人独享；不论我们对耶稣有什么认识或领悟，都必须继续和他人分享，这就是今日所谓的福传！
许多基督徒不敢和人分享自己的信仰，以为自己知道的不多，其实传扬福音并非要等到自己完全了解耶稣才开始行动，谁能「完全」了解耶稣呢？传扬福音是把自己当下所领悟、所经验到的耶稣和人分享。圣言借着我们继续在历史中发言，当我们向他人宣讲耶稣时，自己也将不断地在信仰上成长，更深刻地认识耶稣。
2、耶稣的母亲（若二1-11）
耶稣召叫首批门徒之后，回到加里肋亚，准备开始公开地执行他的使命，就在此时祂和自己的母亲相遇，这是若望福音所叙述的第二个相遇的故事，发生在一个位于加里肋亚名叫「加纳」的小村庄之中（二1-11）。耶稣的公开生活将使祂渐渐远离自己的家庭，因此在公开生活的开始，祂和家庭的关系必须先加以澄清。
玛利亚和耶稣受邀参加朋友的婚宴，正当大家欢乐庆祝之时，却发生令主人困窘难堪的情况：「酒不够了！」耶稣的母亲知道祂有独特的能力，要求祂在此危急情况出手救助。玛利亚想到的是家庭需要的层次，期待耶稣做的只是一个仁爱的或慈善的行动。她按着直到目前的生活方式对耶稣提出要求，她的请求属于「此世」的层次。
耶稣具有一个更高的身份，祂有直接来自天父旨意的使命。耶稣并不是为了提供日常生活的酒食，缓和人间的饥渴而来到世上，而是为了给人类带来天上神圣的真实而来。
由于耶稣和天父旨意完全和谐一致，因此祂把自己的「时辰」置于玛利亚的要求之上；祂的母亲接受祂的决定，并且交代仆役按着耶稣的吩咐去做。这时，耶稣把犹太风俗中用以「取洁」的水变成了甘醇美酒，因此而显示了祂的光荣。这是一个「取代」的记号，我们以后将详细说明，耶稣如何取代了犹太信仰实践以及节日庆典的重要性。
在此我们要把注意力放在耶稣的母亲玛利亚身上。玛利亚代表许多相信耶稣的人，这些人虽然相信耶稣，但是对于祂真正要带给我们什么，却了解有限。一般的人们只寻求现世的帮助，认为现世的需要比天主真正要赏给我们的恩宠更为真实。然而，耶稣的母亲实际上超越了她所代表的角色，她完全接受了耶稣的意愿。玛利亚吩咐仆人们「照着耶稣的话去做」，透过这个行动玛利亚显示出「门徒」的特质。
耶稣所行的奇迹确认了这一点，透过另一个纪念玛利亚的故事，让我们了解地更清楚。当耶稣的「时辰」终于来到，当祂被悬在十字架上时，只有祂的母亲和爱徒站在十字架下，未曾离开他。祂使自己的母亲成为爱徒的母亲（若十九25-27），也因此成为教会的母亲。
在教会传统中，玛利亚得到基督徒许多不同方式极大的尊敬爱慕，若望福音中关于玛利亚的叙述，为这些敬礼行动提供了强而有力的基础。若望福音所叙述的故事告诉我们，玛利亚在和耶稣相遇的过程中，耐心地学习而逐渐成为最卓越的门徒，是永远值得我们尊敬效法的「模范门徒」。

若望福音记载了许多人和耶稣相遇的故事，上一篇我们已介绍了两个，在这里我们继续分析另外两个生动的故事。
1.耶路撒冷圣殿的「犹太人」
首先是一个发生在圣殿区域、充满戏剧性张力的事件（若二13-22）。耶稣在圣殿区域愤怒地驱赶换钱者及买卖牲口之人，耶稣的行动引发在场的犹太人提出强烈的质问，他们要求耶稣给予一个记号，证明祂有权柄做这些事，耶稣却回答说：「你们拆毁这座圣殿吧，三天之内我要把它重建起来。」当时之人都以为耶稣谈论的圣殿是矗立在他们眼前的宏伟建筑；但是在耶稣复活后，人们才明白祂所谈论的其实是祂由死亡复活的身体。
这个故事中的「犹太人」代表一群热忱的宗教人士，他们长久以来按着传统在圣殿区域从事礼仪崇拜，如今这些运作良好、而且习以为常的宗教活动竟然遭到耶稣的挑战，他们因而被激怒。在这个观点下，这些「犹太人」可以代表任何世代的宗教权威人士。
今日的基督徒阅读这个故事，能够轻易明白耶稣行动的意义：在圣殿区域发生的浮滥商业行为令耶稣忿怒，耶稣的行动是旧约先知们态度的回响。犹太历史中先知们常常严厉批判司祭的生活和圣殿的礼仪实践，并且宣告在末世之时，圣殿上将不再有任何商业行为：「在那一天，在万军上主的殿里，必再没有一个商人。」（匝十四21）
然而，被攻击的「犹太人」也能对自己的言行提出合理的解释：如果没有商人贩卖牲口，朝圣者如何得到供物？如何能宰杀牺牲举行祭祀？若没有人兑换合适的钱币，他们怎么缴纳殿税呢？因此，在圣殿区域出现的的商业行为，不过是为了使圣殿礼仪成为可能的权宜措施罢了！
虽然今日教会和耶稣的时代相距甚远，但相同便宜行事的状况却也同样地屡见不鲜，相信耶稣的态度在今日也必定遭到排斥与拒绝！在寻求合理妥协、便宜行事的人眼中，耶稣是不合时宜的。
我们在这个故事中再次碰触到若望福音对于耶稣的一个核心观点：由于耶稣来自于另一个世界，因此对这个世界而言，祂永远是一个来自「上界」的陌生人，祂的思想和见解永远是独特的，甚至连我们这些自认为跟随祂的人，也和祂的思想大不相同。在这种区别上耶稣向我们提出挑战，激励我们追求更高的价值标准 ─ 天父的价值。
由于耶稣降生成人，因此只能使用人间的语言来传达祂的思想，人由于本身的限制，不能超越现世的限制，因此常常误解耶稣的启示言论。当祂谈到圣殿时，不仅是「犹太人」、而且连一切在场的门徒，都认为祂所谈论的是以色列犹太民族一直引以自豪的雄伟圣殿，以色列的天主临在的处所。直到耶稣由死亡中复活之后，人们才真正了解：一旦圣言成了血肉，天主的临在便有了新的焦点，降生成人的耶稣才是真正的圣殿。
但一个根本的问题一直存在：我们真的认识了这个真理吗？
2.尼苛德摩
尼苛德摩夜访耶稣的故事（若三1-36），提供基督徒另一个特殊的反省机会。故事的主角是福音中相当特殊的角色，福音作者对他的描述着墨甚多：尼苛德摩受过高等教育、是以色列人的老师、犹太公议会中的成员、在人前享有尊敬与权威。然而他和其它犹太领袖不同，对耶稣没有敌意，他属于那些在耶路撒冷看见耶稣所行的奇迹而相信他的人（若二23）；但是他却只敢在夜间来拜访耶稣。尼苛德摩看见耶稣所行的「神迹」，因而认为耶稣来自于天主，相信祂拥有天主所给予的能力；但是尼苛德摩不了解神迹只是一个「记号」（思高版圣经中的「神迹」，希腊原文本来就是「记号」），不明白这个记号所象征的真实意义：耶稣是成了血肉的圣言，神圣的天主子降生成人。
若望福音报导尼苛德摩奋力挣扎，希望了解耶稣的过程。以他的身份地位而言，他大概原本以为，自己来拜访耶稣，表现对祂的尊敬，应该会使耶稣感激他。没想到耶稣却告诉他，他根本没有看见过天主的国，也从未进入过天国。这些话对一个生于犹太妇女，因此成为天主特选子民的人而言，是极大的侮辱！耶稣用「诞生」的概念和尼苛德摩谈话，告诉他这个世界（下界）的父母，只能给予自然的生命：「由肉生的属于肉」（若三6）；谁若想进入天主的国，必须经由水和圣神「由上而生」（若三5）。
玛窦福音记载耶稣说：「我实在告诉你们：你们若不变成如同小孩一样，你们决不能进天主的国。」（玛十八3）这句话的意思是把进入天国的条件，诠释为要具有小孩子般的特质：不可骄傲自满，必须完全依赖、信靠天主。
但是，若望福音中耶稣的话具有更丰富的意义：人必须完全变成新生儿，必须由天主而生，并由天主得到真生命。若望福音的耶稣活用了一个「双关语」，希腊文中「由上而生」和「重生」是同一个字。尼苛德摩误解了耶稣，他无法想象如何可以由母亲「重（新诞）生」一次，他的了解只停留在这个世界（下界）的层面上，不知道耶稣所谈论的是「由上而生」的、更真实的生命：由天主所给的、天主自己的生命。
对今日的读者而言，这个故事也是一个挑战。当我们读到耶稣斥责尼苛德摩说：「你是以色列的师傅，连这事你都不知道吗？」（若三10）也许将会心微笑，因为我们领受过洗礼，自认为了解耶稣。但如果我们继续读福音，耶稣说祂所告诉尼苛德摩的还只是地上的事，祂还要讲述「天上的事」（若三12）！接着祂说自己是「自天降下而仍在天上的人子」（若三13）。我们大概也会问：为什么耶稣把自己「由上而生」说成是「地上的事」？为什么耶稣「已由天降下，却又仍在天上？」如果我们有这样的困惑，若望福音就达到其目的了。因为不只是我们，事实上没有一个人完全了解耶稣，除非等到最后我们都变得和祂一样，才会「看见天主实在是怎样」（若壹二2）。因此，我们并没有超越尼苛德摩多少，只不过我们所缺乏的了解和他不一样而已。
福音并未透露尼苛德摩在与耶稣一夜长谈之后有什么反应，但他的故事也并未因此结束，而是还有后续发展。毫无疑问地尼苛德摩被耶稣深深吸引，稍后他甚至在公议会中为耶稣辩护：当他公议会的同僚们宣告耶稣有罪时，他提出抗议，指控他们并没有按规矩先让耶稣为自己辩解（若七50-52），而他却因此遭受同僚的嘲笑。但是，在这里仍看不出任何征兆，显示他们知道他是耶稣的一个门徒。因此，在耶稣公开生活的过程中，尼苛德摩应该一直是一个秘密的仰慕者，却没有勇气公开承认耶稣。
对于这种神修上的懦弱，我们应给予耐心和谅解，事实上尼苛德摩最后终于显示了他的勇气，公开承认信仰。当耶稣死在十字架上时，许多知名的门徒都由于害怕「犹太人」而逃跑（若二十19），尼苛德摩却出现了，带来大量香膏敷抹耶稣并安葬了他。虽然尼苛德摩第一次来拜访耶稣时，是在一个「黑夜」，他现在则如同一位门徒出现在「光」中；一百斤的香膏看起来似乎是过度夸张，但这一切正弥补了他过去的犹疑不决。事实上耶稣早已预见了这一切，祂曾许诺：「当我由地上被举起来时，我要吸引众人归向我」（若十二32）。
尼苛德摩的故事带给我们很大的希望，虽然我们直到如今面对耶稣一直犹疑不前，但是我们仍然随时可以走向耶稣，接受他做主、做王 － 永远不会太迟。
  • 上一篇文章： 天主儿女的团体 ─ 若望福音的教会观

  • 下一篇文章： [圣言]这名字的含义!
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[958]

  • 若望福音中的“记忆”[711]

  • 天主儿女的团体 ─ 若望福…[1084]

  • 若望福音的结构（2）[1152]

  • 若望福音的结构（1）[1094]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召与爱滋服务

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召与爱滋服务 热 ★★★
圣召与爱滋服务
［ 作者：仁爱会谢菊英修女 转贴自：教友生活周刊 点击数：1857 更新时间：2006-7-18 文章录入：admin ］
与天主教结缘

我自幼生长于苗栗乡下的佛教家庭，母亲是位非常虔诚的佛教徒，从小全家初一、十五必须祭拜与吃斋，农历春节的清早则必须到庙里焚香祈福。直到现在，母亲仍然保持着那份虔诚，每天清晨风雨无阻地到庙里烧香，无时无刻都在心中默念阿弥佛陀。母亲不仅诚心念佛，更热衷于帮助亲友，我想，我以后必是拉着妈妈的手上天堂的！

说到跟天主的结缘，这就须从新竹肋伤修女会办的女生宿舍说起，当时悠扬的圣歌与庄严的礼仪引起了我的兴趣。还记得义籍的葛姆姆负责照顾我们这群天真的学生，她和蔼慈祥的态度温柔地撼动我的心灵，因此，我决定接受天主教的洗礼，而且在内心里默默地许愿，能当一名像葛姆姆一样的修女，能全心地关顾女学生。后来我如愿地成为仁爱会的修女，被派遣的第一份工作竟是到宜兰头城照顾原住民高中女生，我想这种巧合，应该是天主冥冥中的安排吧！

许多朋友常问我是如何下决心进入修会的？还记得当时分辨圣召时，自己也曾十分地犹豫，常在心中不停地反问：「到底是自己固执的选择？或是天主的旨意？」避静中分辨圣召时，圣咏四十二篇：「天主，我的灵魂渴慕祢，犹如小鹿渴慕溪水。」与伯多禄的话语：「主唯祢有永生的话，我们还能投奔谁呢？」（若：六，68）不断地萦绕在我心中而使我感动莫名。只记得当时，认为若不给自己机会进入修会尝试，我将会抱憾终身，纵使是白走这一遭，我也是甘心情愿的！如今再次回顾，这一路走来，转眼间已过了快四分之一个世纪，而廿五年前的抉择，现在依旧无悔。

在静观中行动

回顾我的圣召生活，想藉此感谢诸多神长、修女与朋友们的提携相伴，其中最感谢的是神师王敬弘神父，他不但是我长年的良师也是难得的忘年益友，犹记得多年前初次与他见面时，他说他不教我修会生活是什么，只教我如何祈祷，若我能与天主建立亲密关系，我将能分辨圣召，也可以在修会里活得愉快，我终身感谢他明智的教诲。六年之后，我决定入修会，由于我喜欢社会服务工作，因此王神父介绍我认识仁爱会的李玲玲修女，仁爱会是一个以服务穷人为主的修会，这正合我意，所以于一九八○年毅然地加入仁爱会。这是一个外籍修会，由于文化背景的差异，的确不易融入其中，所以我得感谢李玲玲修女陪伴我渡过适应期的困境。

进入了仁爱会之后，我继续接受王敬弘神父的辅导，他引领我体验到天人合一的神秘境地，曾一度很怀疑自己是否应该转入隐修会，当时王神父一再地告诫我在「静观中行动」，可是静观生活却深深地吸引我，所以常在静观与使徒工作之间挣扎。几年之后，有一次我到香港熙笃会过夜，当时只求天主给我指引，让我知道自己适合何种献身生活！记得那是个漆黑的夜晚，我到圣堂祈祷，很奥妙地，霎时我清楚地意识到天主要我在仁爱会继续服务穷人。之后，修会准予我到英国研读社会工作，自此我全心投入服务穷人的工作。

爱滋服务让我体悟生命的感恩、敬畏和谦卑

一九九○年初，仁爱会应狄刚主教之邀，开始服务爱滋感染者，于是将台北天母露德之家育幼院转型成为爱滋感染者服务，修会也积极训练修女。当时我还在英国读书，会长方艾琳修女问我是否可以在英国接受爱滋服务的训练，我当时跟大家一样害怕，带着惶恐、好奇与「遵从命令」的复杂心情，我到伦敦爱滋机构接受训练。之后的二年，我在英国利用课余时间，于不同的爱滋机构担任志工以吸取经验。一九九八年我回台湾，即开始发展爱滋的服务工作，这是项艰巨的使徒工作，但是我很欣慰天主教会能意识到现代最弱小弟兄的需求，与仁爱修女会积极的响应。

服务爱滋感染者近十年，我跟随着爱滋朋友们的脚步成长，他们教导了我有关感恩、敬畏和谦卑的人生哲理。面对生命的无常，虽令人敬畏，但是也使我学会谦卑。就算是眼泪不轻弹的我，面对生离死别亦使我泪流不止。犹记得阿廉临终时交代把他的骨灰撒在公园；阿麦要我在追思弥撒中放「吻别」钢琴曲向朋友告别；阿辉在临终时告诉我还不想走；辅导三年的阿光选择割腕身亡，令我伤痛不已，久久不能平复。这些朋友生前沉默地忍受社会的排斥，我期待他们羽化时能平静地离去。记得有天清晨到停尸间接阿麦的尸体时，尸体竟然装在塑料袋里面，停尸间的人员勉为其难地准许神父行入殓礼，我们偷偷摸摸地快速进行，这让我想起教难时代，教友们躲在地窖举行圣祭礼仪。有天夜晚我们到公园纪念阿廉，一群朋友回忆与他相处的经验，在哭泣与欢笑声中，这群被社会遗弃的朋友在寒冷黑夜中作了最温暖的心灵交会。

爱滋不仅是身体的疾病，它更显现出社会的许多病征，犹如耶稣时代的痲疯病，众人皆嗤之以鼻，远而避之。感染者除了处于死亡的阴影，还要面对社会莫名歧视的痛苦，在医疗、就学、就业、居住等各方面都是被封锁，他们被社会逼到最黑暗边缘的角落，独自忍受痛苦。而身为爱滋助人者，面对社会巨大的排斥时，我感到既愤怒又无助。

服务感染者的经验给我很大的冲击，我从「单纯」的修会生活，开始接触到许多在社会边缘挣扎的族群，像是同性恋者、药瘾者、性工作者、嫖妓者，无论感染的途径为何，只要看见他们内心无法言喻的痛苦时，纵然他们原本的行为是如何地挑战我原有的价值观，那一些生命最深沉的苦痛，教会了我无条件地接纳这些兄弟姐妹。我也从早年所结识的同志朋友们，看见类似的无奈，特别是天主教徒，这些体验也变成日后服务这群朋友的主要动力。

苦难中的爱、死亡与复活

每年的三月廿五日是圣母领报瞻礼日，全世界二万多位仁爱会修女们复发贞洁、神贫、服从、服务穷人四个誓愿，我感受到与全球的修女们一起为天国的临在而献身。仁爱会的会宪一再提醒我们怀着信德在穷人身上服侍基督，会祖圣文生也教导我们优先服务最穷苦的人，多年服务爱滋感染者的使徒工作经验中，我在这些最被遗弃的人身上看到天主的仁慈与宽容，我与爱滋朋友在苦难中学习到爱、死亡与复活。
  • 上一篇文章： 司祭，您往哪里去?

  • 下一篇文章： 冒牌的静观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣召危机的背后[831]

  • 圣召与人格的成熟(3)[1242]

  • 圣召与人格的成熟（2）[1316]

  • 圣召与人格的成熟（1）[1104]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


[圣言]这名字的含义!

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
[圣言]这名字的含义! 热
[圣言]这名字的含义!
［ 作者：店小二 转贴自：圣经百科 点击数：1509 更新时间：2006-7-18 文章录入：店小二 ］

「圣言」这名字的含义

「圣言」这个名字平常指的是耶稣基督本身，是他的另一个名称罢了。比如说：我们是「圣言」的同工、效法「圣言」、宣传「圣言」等等， 我们很少去想这名称本来的意思。

若望宗徒在他的福音中，以圣言开始谈起：“在起初，已有圣言，圣言与天主同在，圣言就是天主。”（若一1）可见，这也是一个有位格化的「圣言」。按旧约的背景与观念，圣言指天主创造的智慧（参见箴言八和智慧书七）；按照希腊哲学logos (天主的言语) 一词，则指一切受造物的“理”或“根源”。

圣言会的会祖解释「圣言」有三层的意义：

天主圣父的「圣言」是耶稣基督本身；天主圣子的「圣言」是四部福音中耶稣的话；圣神的「圣言」是他所启示的整部圣经。所以，当我们提起圣言的时候，往往将注意力集中在耶稣本身，或从圣经中所带给我们的关于天主启示的真理。却很少提到「言」的最原始的意思。

本来「言」的第一个意思是在人际沟通方面（即：跟另一个人建立关系方面）。两个人彼此诉说心情；沟通思想；谈天说地——因此他们会彼此感觉到有生命的联系和相通。「言」在对方身上需要「聆听」，如此才有了彼此的关系。一个人越能表达自己的思想，也就越能建立亲密的关系。人又是社群性动物，具有合群的天性，因此也只有生活在一种支持彼此的人际关系网络中——如同鱼生活在水里一样。而这个关系网络则是靠言语的沟通而维持的。

「言」可以具有破坏性——辱骂、判断、威胁、恨、拒绝，冷漠等等。「言」也可以建立关系——关心、鼓励、关怀、怜悯、爱等等：可见，这「言」是具有创造性的、能引起回音、激发反应。也只有这种建设性的关系人才能成长。

婴儿渐渐长大，开始有了语言，思维等反应模式。这都是靠母亲对孩子不断的，关心，体贴，爱抚……从而使婴儿学习回应来自母亲的信息而已。孩子经过对语言信息的抓取与获得，会逐渐进入人与人之间的关系网络中，更会使其不断的扩大他的表达与思维能力。狼固然可以把孩子养大，但孩子不会变成“人”，不会学习讲话，也不会思维，只会有情感的自然反应而已。它跟狼群的关系是非常有限的， 只会表达为适应生存所需要的反射罢了。

天主的「言」是创造性的，它不但创造物质世界（天主说：「有光！」就有了光：创一）；而且天主以其最高的智慧——他的圣言——创造了人类世界。天主经过与人类的不断沟通，愿意培养人类形成正义与爱的团结。且经过乐园的对话、以色列的整个历代先知的话、他的圣子耶稣的话——福音，将其和平仁爱的意愿公之于众。而最后才会有一个圆满的人类社团的出现：“成为成年人，达到基督圆满年龄的程度”（弗四13）

七个天主圣言！

烈火中的圣言：天主从焚烧的荆棘丛中对梅瑟说：“我是自有者”（出三14）。天主的名字是雅威，而这称呼好像没有什么特别的意义。真正的内容是：我临在，放心，你去埃及王宫的时候，我会在场；我会跟你在一起，不要怕！像母亲抚慰哭叫的孩子一样使他安静。同样天主也让梅瑟知道他在场，就够了。他的临在带给人平安。天主的临在不是惩罚的临在，而是拯救希伯来人的临在，是慈悲的天主，保护他们祖先的天主的临在。这样，梅瑟才有信心去为救援自己的人民而努力。天主的圣言给他信心和力量。

第一个圣言的意思是：天主介绍自己当作慈悲的和神秘的临在者！耶稣也告诉我们：天主的国也临近了。而这消息不是可怕的审判，而是宽恕的福音。

西奈山的圣言：“以色列！你要听：上主我们的天主是唯一的上主！”（申六4/出十九4-6）“你们亲自看见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。”所以，经过天主给他们十个圣言（十诫），并与他们缔造盟约而建立特别的关系：你们是我的特别的产业、司祭的国家、圣洁的国民等。假如聆听而遵守这些圣言，以色列在福地会有丰富的生命。

第二个圣言的意思是：天主跟我们愿意建立密切的盟约关系：我们变成他的子民，他的产业，他的家，跟天主在一个关系网中来往。我们不但需要配合他的圣洁，而且自己也要过圣洁的生活，以反映他的光荣。

约旦河的圣言：“你是我的爱子，我因你而喜悦。”（谷一11）和“这是我的爱子，你们要听从他。”（谷九8）。耶稣听了这话，对他来说是没有想到的福音，因为他受洗是为了认同社会的罪恶。天主不但没有责备他，反而叫他是爱子（为了了解爱子的含义，轻参见依四十二1-9）。靠这喜乐的圣言，他充满圣神的活力，开始给别人也宣传这好消息。在圣山上天主也要求门徒们听从他。

第三个圣言的意思是：人虽然违背了那跟天主订立的盟约，但是，天主在基督内愿意宽恕我们，接纳我们当作他的儿女。

最后晚餐的圣言：“这是我的身体，为你们而舍弃的。”（路二十二19）在橄榄山上耶稣答应天父；“父阿！不要随我的意愿，惟照你的意愿成就吧！”（路二十二42）。在十字架上还有：“父阿！我把我的灵魂交托在你手中。”（路二十三46）这就是耶稣回答天父的圣言，也是他给人类的圣言：这样她跟天主以及跟人类建立最密切的生命的关系。

第四个圣言的意思是：耶稣因他所讲的语言，将他的死亡从负面的层面，变成正面的，为朋友牺牲的，最大爱情的圣言。

赋于圣神的圣言：“愿你们平安！就如父派遣了我，我也同样派遣你们。你们领受圣神吧！你们赦免谁的罪，就给谁赦免。。”（若二十21）这是充满生命和平安的圣言，因为，门徒们放弃了耶稣心理十分内疚失望。耶稣因他的圣言“愿你们平安！”使他们觉得从他们的罪和内疚的痛苦、束缚中被释放出来，得到了新的生命力。

第五个圣言的意思是：耶稣派门徒因他的精神继续他自己的使命，即：宣传福音的圣言和宽恕别人的圣言。

圣召的圣言：天主让我们体会到他的存在而邀请我们信仰他，并召叫我们作耶稣的门徒和使者。因这圣召的圣言天主树立了我们的一生当作他的使者。天主的召叫，就是他的圣言，是一生不变的邀请。

第六个圣言的意思是：借天主在我们生活中的临在，他吸引着我们信仰他。他召叫我们跟随耶稣传福音的圣言，并将和好的圣言施给别人。

世代讯号的圣言：世界的发展是在天主的安排之下进行的。经过我们所遇到的事情，天主给我们挑战、邀请、警告、安慰、答复等各样的圣言， 为的是邀请我们参与他的救世大计划。

第七个圣言的意思是：天主按照他的名字是神秘的临在者，临在于所发生的一切事情中。我们要辨别这圣言，并让圣神领导我们回答这圣言。

结论：

教育基本上是引导人把他们的潜在的能力发挥出来。引导人的方式不是命令式的，不是给他压力，而是在彼此信任的关系中，来鼓励对方发挥自己的内在天赋。只有经过讲话沟通，人才能跟别人打成一片。天主用他的圣言跟我们建立信任的关系，而引导我们发挥内在的潜能。

天主创造我们的时候，是按照他的肖像创造我们的。所以，我们潜在的能力就是能变成像天主那样！或者更好说：按照圣三的肖像，跟别人团结一起，反映天主圣三的生命！

整个圣经叙述天主怎样想办法，用先知的话跟人类建立新的关系，他怎样引导他们建立理想的社会，天主的国。最后，在耶稣身上天主亲自跟我们来往沟通，说服我们，感动我们，宁愿牺牲自己而决不要用任何的暴力方法逼着我们。

这样，天主因他给我们所讲的圣言，培养我们人类团体，变成一个彼此相爱的大家庭，天主的国——圣三生命的分享者。也培养我们每一个人，长大变成像耶稣那样完美天主的肖像。传教士唯独要带爱情的圣言当作他跟人的沟通媒体。圣言带给我们天主的丰富生命。
  • 上一篇文章： 与若望福音有约

  • 下一篇文章： 伯多禄在宗徒中的地位(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣言是生活的明灯[241]

  • 圣言成了血肉来到我们当中…[1092]

  • 圣言的门徒[1193]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（8）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（8） 热 ★★★
圣经疑难解答（8）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：4668 更新时间：2006-7-20 文章录入：admin ］

亲爱的朋友：
    您好！雅各伯书五章14—15节：你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他傅油；出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得赦免。问题是：

一、从这两节经文看并没有说有死的危险时才领受呀？

二、是不是包括治愈肉身和灵魂两方面呢？

三、现在有借着病傅圣事使病人身体疾病痊愈的吗？（不是说：主必使他起来吗？）

四、终傅圣事改为病傅圣事有什么意义？

望在百忙之中给予指教，不胜感激！谢谢！

致礼！ dtx888

dtx888非常感谢您的信任，本站的答复是：

雅各伯书五章14—15节是有关病人傅油圣事的一个极为重要的章节。“你们中间有患病的吗？”这里的“患病 asthenei”一词，和若11：3-6拉匝禄的病情一段里，所用的是同一个词，原文指的是患重病（参考《天主教教理》1513条；《希腊文新约圣经》）。且天主教教理也进一步明确地解释说：“凡信友因疾病或衰老、开始有死亡的危险，便确实到了领受此圣事的适当时刻。（1514；1528条）。

“出于信德的祈祷，必救那病人，主必使他起来。”这种出于信德祈祷的结果在圣经内通常指的是身体疾病的痊愈（谷1：31；5：28；6：36），但在雅各伯书中“必救”和“起来”通常指的是灵魂，而不是肉体。也就是说雅各伯所强调的是灵魂的得救（参考本书：1：21；2：14；4：12；5：220）。当然不能否认的是病人傅油圣事除了赐人灵魂圣宠之外，也有赐予病人疾病康复的能力（参考《圣经辞典》1523条）。

关于病人傅油圣事的效果（病人傅油圣事的特别恩宠），《天主教要理》1532条明确的说：

—能为病人带来安慰、平安和勇气，好能以基督徒的精神，忍受因疾病和年老而引致的痛苦；
—如病人未能藉忏悔圣事而蒙赦免的话，他的罪过可因此得宽赦；
—如果身体的康复有助于病人灵魂的得救，可恢复病人的健康。

不知答复的可否满意，欢迎来信探讨！ lzx777@hotmail.com 伯铎神父
  • 上一篇文章： 圣经疑难解答（7）

  • 下一篇文章： 圣经疑难解答（10）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（10）[2420]

  • 圣经疑难解答（7）[3792]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


罗马皇帝凯撒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
罗马皇帝凯撒 热 ★★★
罗马皇帝凯撒
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1501 更新时间：2006-7-21 文章录入：admin ］

一．罗马的皇帝

公元第一世纪的罗马皇帝主要出自三个大的家族，他们是：

朱丽叶-克劳迪亚家族 Giulia-Claudia，皇帝有：奥古斯督 Augusto，公元前27年-公元后14年；提伯里欧Tiberio，公元14年-公元37年；卡利高拉Caligola,37-41年；克劳迪奥Claudio，41-54年；尼禄Nerone，54-68年；）。

佛拉维亚家族Flavia，皇帝有：外斯帕西亚诺Vespasiano，69-79年；弟铎Tito，79-81年；道米仙Domiziano，81-96年）。

安多尼亚家族Antonia，皇帝有：内勒瓦Nerva，96-98年；特拉亚诺Traiano，98-117年；阿德里亚诺Adriano，117-138年；安多尼诺比约Antonino il Pio，138-161；玛尔谷 阿乌雷利欧Marco Aurelio，161-180年；寇茂窦Commodo，180-192年。

在这里与新约圣经有关系的皇帝只有前面的几位。因为耶稣和宗徒们生活中重要的事件只与第一世纪的前十余年内的罗马皇帝有关系。下面只就有关的罗马皇帝作一简介。

奥古斯督（Augusto 公元前27-公元14年）罗马帝国的第一任皇帝，他的真名是乌大维，全称是卡尤 朱利欧凯撒 乌大维（Caio Giulio Cesare Ottaviano）这里“凯撒”是他的姓，因为他是Caio Giulio Cesare养子和继任人之故。在他之后的罗马皇帝运用“凯撒”这一名字如他们名号的一部分一样。这里的“奥古斯督（Augusto）” 是元老院授予他的一个荣誉称号，有可敬者之意，原本是一个宗教术语。在其之后，所有的罗马皇帝也都沿用这一称谓，并和“凯撒”这名字放在一起而成为“凯撒奥古斯督”。

奥古斯督结束了罗马的共和国制，而开启了帝制，并于公元前27年-公元后14年，成为罗马统辖区域内的唯一主人。在其统治罗马帝国期间，取得了“奥古斯督Augusto”、“大司祭”、“国父”等头衔。在他之前，以及在他的统治之下，帝国已经扩展到西班牙，法国和德国的一大部分，巴尔干半岛，小亚细亚，希腊，叙利亚和巴勒斯坦，地中海沿岸和北非等。

奥古斯督在公元前27年曾把元老院赋予他的所有权利交于元老院，但是元老院再次归还于他，因为他有能力维持国家的安定、关心国民的公益。于是他集所有权力于一身，哑然一个独裁者的形象。

奥古斯督分布法律，同时授予元老院和人民不同的权利。在他的统治下，建造了新城、庙宇、引水渠道，特别是更新了交通网络，保障了商业的运行，以及掌控了军队的统领权。这样便保证了帝国内的每一个公民都有自由旅行的权利。可以说此时是经济和商业百花齐放。奥古斯督除了关心的国境内人民的物质公益和安定外，他也改革了宗教和伦理。不管怎样，他统治期间给人的感觉好像他是人类的恩人一样。

提伯里欧 Tiberio（公元14-37年），他的真名是提伯里欧 克劳迪欧 凯撒 奥古斯督 折勒马尼沟（Tiberio Claudio Cesare Augusto Germanico）。在继承奥古斯督皇位后，他表现的是在管理上富有经验，在政治上小心谨慎，继续沿用父亲的政治路线并且更加富有活力。尽管不缺少行政上的智慧和才干，但是他的性格却是极为严肃、封闭和多疑，直到他离世。正因如此，他自己在自己的周围创造了一种可怕的气氛，并且制造了许多敌人，慢慢地变得非常残暴。为奥古斯督授予神的荣誉，为自己创建了宗教敬礼、朝拜模式。公元26年他曾把犹太人从罗马赶出去一段时间。在他的任期内，彼拉多被任命为犹大和撒玛利亚的总督（26-36年），在他统治时期的最后几年，耶稣被钉于十字架上，教会开始发展。耶稣用来回答有关可否给凯撒纳税的那个银币上的图像就是他（谷12：13-17）。

卡利高拉（Caligola 公元37-41年），这个名字曾是当时人们熟知的他的家族的一个外号，意思是“小鞋”，他的真名是卡尤 凯撒 折勒马尼沟（Gaio Cesare Germanico ），提伯里欧（Tiberio）皇帝的侄子。在任期内，他非常腐败而任性，特别是在最后的几年，变得疯狂而又残忍。在他死后，人们立即为他建造神庙，同时摧毁其它神像，这也是历史上的第一次。因为他曾要求人们授予他朱庇特神（罗马神话中的主神）——宙斯（希腊神话中的主神）降凡的神性荣誉。同时也为奥古斯督建立了神庙。正因此故，不管是在亚历山大城的犹太人，还是耶路撒冷的犹太人，都极为担惊害怕（公元39年）。

从历史的记录中可以推测，提伯里欧和卡利高拉（公元14-41年）这两个人很有可能是受着一种心理疾病的折磨，才导致他们那样。

克劳迪欧（Claudio 公元41-54年），他的真名是克劳迪欧 提伯里欧 德路扫 尼禄 折勒马尼沟（Caudio Tiberio Druso Nerone Germanico），他是卡利高拉的叔叔。他是一个聪明而又正直的皇帝。为了有了解情况和有利于管理各地，他和各省的官员建立了良好的关系。在公元49年，他再次把犹太人从罗马赶出去（宗18：1-2），借口是他们借着一个“Cresto ≠Cristo”（近似于基督的名字）引起明间的混乱。在公元54年克劳迪欧被毒死。他死后，他的妻子阿格里帕把他们年仅17岁的儿子尼禄（Nerone）推上了皇位。

尼禄（Nerone 公元54-68年），以17岁的年龄登基的皇帝。他曾制造了一系列的重大恶性，特别是公元64年，他把罗马城内的一场火灾归罪于基督徒，说他们想摧毁罗马。他随后（67-68年）紧接着便制造了教难，迫害基督徒。在此期间，保禄在凯撒勒亚并被当地官员菲利斯（Filice）和菲斯都（Festo）被捕下狱（宗25：11）。因保禄是罗马公民，随后他便上诉到罗马皇帝尼禄，而被引渡到罗马。并与铎在此一起为主英勇致命。从历史的资料可以证实，尼禄是一个如果谁让他不舒服便毫无顾忌地消除谁的一个暴君，也正因如此，他结束了朱丽叶克劳迪亚家族对罗马帝国的统治。

外斯帕西亚诺(Vespasiano，公元69-79年)，他是由在东方犹太镇压造反的军队选举产生的皇帝，并在巴勒斯坦宣任就职。他是一个具有良好品行的人，简单而又正直，是罗马帝国再次由一个明君所统治。

道米仙（Domiziano，公元81-96年），他是外斯帕西亚诺的次子。是一个以强硬的手段统治帝国的皇帝。反对基督徒，发动教难。这一切都是因为他想以强硬的手段确立自己的绝对权威。喜欢并希望人民称他为“我们的主”和“我们的神”。基督徒被迫害，就是因为不愿意向它跪拜。

在道米仙统治期间，新约圣经基本已经编辑成书。在他之后，罗马皇帝还有内勒瓦（Nerva，96-98年）和特拉亚诺（Traiano，98-117年）。在他们的统治之下，罗马的版图不断扩大。

二．罗马帝国的行政管理

在奥古斯督统治期间，他建立了帝国的管理系统：从新组建了元老院和皇帝的参议团；颁布了各种类型的法令。但奥古斯督不管这些行政系统，实际上他的行为一如一个至高的统治者，且不断地巩固自己的权力和地位。

在罗马帝国幅员辽阔的版图内，每一地方按不同情况实行不同的法令、法规。改善了共和国时期开始的各省行政方案。帝国境内的省被划分为两个等级：一个是元老院管辖的省分，省的行政官员被称为总督，并由一位元老院级的财政官协助。这些省份通常是比较安定的。另一个就是由皇帝直接管辖的省分，行政官出自元老院的，由皇帝自由任命和罢免。巴勒斯坦便是隶属于皇帝直辖的叙利亚省。

罗马帝国境内的居民分为三个等级：罗马公民；省内自由人和奴隶。居住在意大利境内的部分自由人，其他省份的几个城市的居民享受罗马公民特权。他们有权选举地方行政官，豁免赋税，犯法后，只有罗马法院能审讯（如保禄）。

三．对皇帝的崇拜

对皇帝崇拜的历史可能来源于埃及，慢慢地传播到古老东方的其他地方。当然也传到了西方，比如西班牙，然后又传到了希腊。这种崇拜除了具有政治意义外，更有宗教意义。皇帝被认为是神的降凡，并赋予神的荣誉。在罗马奥古斯督被称为“神的儿子”，但他拒绝接受这一称谓。称提伯里欧为“主”（纯粹的宗教用语），但他拒绝了西班牙为其建立神庙的要求。已故的克劳迪欧被称为“神的显现”。尼罗被当成“世界的救主”朝拜。还有外斯帕斯雅诺，特别是道米仙被称为是“神灵附体”。

在羅馬帝國境內對皇帝的朝拜越來越廣，這也是有其政治目的的。這都是為了在帝國內有一個統一的宗教思想體系。可是這個主意對猶太人和基督徒來說，是不能接受的。因為他們相信有一個唯一的真神，所以他們拒絕向皇帝朝拜。正因如此，才招致了迫害。

欢迎转载，但请注明出处！ http://www.jlcatholicbible.com 圣经百科
  • 上一篇文章： 没有了

  • 下一篇文章： 耶酥时代的巴勒斯坦状况
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶酥时代的巴勒斯坦状况

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶酥时代的巴勒斯坦状况 热 ★★★
耶酥时代的巴勒斯坦状况
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1451 更新时间：2006-7-22 文章录入：admin ］

巴勒斯坦，是在罗马帝国东面边界上的一小块土地。这里我们所介绍的是从ASMONEI 到罗马统治时期的巴勒斯坦状况，特别是在大黑落德，以及他的儿子、侄子和其他的一些有关的地方行政官员。因为正是在他们统治时期，耶稣出生、生活和与他的门徒们完成他的传教使命。

一、宗教生活

犹太人的宗教生活是紧紧与默西亚主义以及可见的合一共融标记——圣殿相连，祭献牺牲是朝拜唯一真天主的中心。在罗马人的统治下，犹太人以强烈的愿望期待默西亚来解救他的人民。正因如此，在犹太人中形成了一个特殊的政治理念：他们渴望神权政体，并认为只有天主才能统治管理以色列人。这样在人民中便形成了一种极为清晰的敌视罗马统治的思想潮流，并断断续续地发动暴动。

二、 经济生活

以色列人的经济生活的原动力应该是常常与圣经上的思想——居住的土地是天主所赐的礼物相连。从亚巴郎开始，天主便许诺了这块土地（创12：1），整个大地都属于天主，是天主的遗产，是天主所有，大地的真正主人是天主。大地是神圣的，因为天主居住在大地上的圣殿内。圣咏上说：“善人将继承乐土，必将乐享平安幸福。”（37：11）；“义人将要承受乐土，必在那里永远居住。”（37：29）。

为以色列人来说，他们的土地高于一切，它是神圣的,能净化居住其中的居民。住在其上是一种义务，抛弃则是在作孽。所以其他地方则被认为是不洁之地。天主恼恨外邦人，因为天主认识他们，他们一无是处。所以总体上来说，在耶路撒冷，牲畜要比农村贵出许多。水果要比农村贵出3-6倍。鸽子被要求当作牺牲，于是投机商便乘机提高它的价钱，甚至高出通常的百倍。

总而言之 ，巴勒斯坦这块土地，和它的出产，都是天主词语以民的礼物，但却需要一个条件：如果以民遵守盟约，天主将继续赐予这块土地；如果以民不忠，天主则废除盟约。

土地被看成是天赐礼物，目的是让人们认清所有人都将分享唯一真天主的光荣。以民就是这个福音的信使。

在耶稣时代，社会的经济主要是以农业、渔业、饲养业、手工业、国家的公共事业（税吏）等为主。当然也存在小的私有业主，和受雇于地方官员拥有雇佣者的大业主。圣殿除了作为祈祷之所外，也是真正的商业中心，因为每年都有庞大的人头税的收入、朝圣者的奉献、祭献的牺牲、土地租金等。商业在城市内是百花齐放，各国货币正常流通（犹太人的siclo；罗马人的 denarius；希腊人的dracma；腓尼基的钱等）。

三、 政治生活

1． 巴勒斯坦在黑落德家族统治时期

A．大黑落德

①大黑落德的为人（公元前37年-公元前4年）

黑落德不管是在行政管理上还是在其人的个性上，人们对他的一致看法是：易怒、强硬、固执、残暴和多疑。为达到他的目的甚至不惜血流成河，不管是亲属，还是妻（玛丽亚媚）儿，只要对他形成威胁，都被处死。但他又大胆、谨慎而又主意坚定。在任何情况下他都有能力找到对策。可是面对上司他却又谦恭而又和善，因为他知道，如果不借着罗马人给予的帮助和恩惠，他将一无所有。正因如此，不管付出什么代价，不管发生什么事，他都极尽努力地保持着和罗马的友谊。他所有的思想和愿望，所有的计划和工作都极为清晰的指向唯一的目标——他的权利、荣誉和统治。

②大黑落德的管理

黑落德在公元前37年被封为王以后，渐渐地成了全巴勒斯坦地界的统治者。可是对于外部的政治事务则保留于罗马，对于巴勒斯坦的内部事务则由他自由处理，不管是在管理上、财政上、司法上的实施还是保卫军的调遣等。军队的组建以及他的官邸的修建形式和风格都是希腊式的。对于内部的行政，大黑落德整顿公议会，接着便是一系列的屠杀，取消贵族阶级和对其财产的没收。取消公议会的所有政治权力，以及对司法的影响，限定他们的职权范围仅仅在宗教事务上。对于大司祭的任命、免职只按照黑落德的意愿而行之，而不是按照梅瑟法律。

大黑落德是一个勇敢的军队首领，具有出众才华的行政官员，且抱有远大的抱负。在耶路撒冷积极推行希腊式的建筑（在圣殿附近建筑安多尼堡垒，为的是能近距离地监视圣殿的一切活动），耶京以外建造希腊式的城市（Sebaste；凯撒勒亚；马萨达）；修建一些剧场让人们在里面玩游戏，出演外邦人的剧目。有系统地修建引水渠道，为发展经济，他改善港口，治理并保护交通的顺畅，清除强盗。他喜欢希腊的知识、智慧和外邦人的一些敬礼神的活动，以及以希腊文化来教导人民修建了奥古斯督皇帝的庙宇。推广外邦人的文化。为了取得人民的好感，他在公元前24-23年的大饥荒中用自己的私有财产广施救济；特别是重新修建了圣殿。

在他的家族中，他的儿子们、妻子们从来就没有停止过争斗——冲突、阴谋，所有这些事围绕着大黑落德，自然的使他形成了一个多疑的性格特征，且越来越坏。所以实行了许多的屠杀，包括他的家人。残忍地消除一切可能威胁到他权利的一切人（岳母、妻子、儿子们）。可以预言，在此种情况下，这种争斗将不断继续下去。

③犹太人对大黑落德的态度

犹太人讨厌大黑落德，首先是为了他的外邦人的血统，以及为了他是罗马人的朋友。因为为了犹太人，特别是为法利塞人来说，受一个外邦人的统治，无异于是天主的惩罚。除了希腊文化，出演外邦节目的剧场，外邦人的神庙，对皇帝的崇拜等等，这都是对犹太人的极大冒犯。

人们恼恨大黑落德，还是因为他常常支持外邦的统治者；以及鄙视传统的宗教法律。并且他还安放一支罗马的鹰的图像在圣殿的正面墙壁上。在这种情况下，不可避免地知道了犹太人反抗的氛围。但是黑落德却极尽努力地避免和抑制一切可能发生的不满。在此背景下，犹太人的反抗情绪不断在滋长，在他死后的几年里，人们不断地组织暴动，拿起武器反抗罗马的统治。

按照路加福音1：5；玛窦福音2：1，19和犹太史学家若瑟夫的记载，耶稣的出生应该是大黑落德王国的末期（奥古斯督皇帝的任期内公元前27-公元后14年），也就是说接近于公元前6-公元前4年；并在公元后27-29年开始他的公开生活。

B．大黑落德的儿子们

大黑落德的最后愿望是把他的王国分给他的三个儿子，在遗嘱中他写道：阿尔赫劳（Archelao），被父亲任命为王（为了接受罗马皇帝的任命，他曾前往罗马），辖地包括犹大、撒玛利亚、伊杜美亚。安提帕（Antipa），领地包括：加里肋亚、培肋亚；斐理伯（Filippo），领地是约旦河东岸地区、依突肋亚等。奥古斯督皇帝批准了大黑落德的遗嘱，但是拒绝了阿尔赫劳称号为王，且限定兄弟三人只有分封侯的地位和权力，并且归属于叙利亚省管辖。

①黑落德安提帕(Erode Antipa)

黑落德安提帕领地包括：加里肋亚、死海东北部的培肋亚。他的任期从公元前4年直到公元后39年。安提帕的性格与他的父亲十分相似，奸诈狡猾、野心勃勃且爱财如命。他的狡猾有耶稣的话可以证实“那个狐狸”（路13：32）。即使说，他可利用了各种方式方法，为使加里肋亚人能服从他的统治。他严重地触犯犹太的法律和习俗，甚至公开地吃猪肉，安放各种动物的图像在圣殿内。

抛弃原配夫人，然后和他的侄女——他兄弟斐理伯（他不是分封侯，也从来没有公开的职务）的妻子结婚，并为此原因杀了洗者若翰。但是按照犹太史学家若瑟夫的观点他把若翰收在监狱的真正目的是害怕政治动乱、民间的暴动。在安提帕统治加里肋亚时期耶稣大约在公元27-29年开始了他的公开活动。安提帕同样也寻找各种方法来除掉耶稣（路13：31-32）。不管怎样，在他的长期统治时期内，整个领域内还算是比较平静的。

②斐理伯（Filippo）

他的任期是从公元前4年到公元34年，领地是约旦河东岸地区、依突肋亚等，其中只有很少的犹太人居住。

③黑落德阿尔赫劳(Erode Archelao)

他的任期是从公元前4年到公元后6年，辖地包括犹大、撒玛利亚、伊杜美亚。在大黑落德的所有儿子中，他享有最坏的声誉。他的统治是残忍而有没有人性，按照他个人的喜好任命或者撤换大司祭。他的个人生活，他的婚姻，在犹太人中已臭名昭彰，因为它与嘎拉菲拉（Galafira）结婚。此女是卡帕道察（Cappadocia）王的女儿，曾与阿尔赫劳的兄弟亚历山大（Alessandro）结婚，在亚历山大死后，她又嫁给了毛里塔尼亚王（Mauritania）朱巴(Giuba)为妻，然后又与朱巴解除婚约而嫁给了阿尔赫劳。

阿尔赫劳在他父亲去世后，按照父亲的遗嘱，曾随身带去50要人的代表团前往罗马，想从奥古斯督皇帝接受王的称谓，并请求犹大省直接隶属罗。当时整个巴勒斯坦都发生了动乱，他比父亲还坏，从不尊重犹太人。特别是在耶路撒冷，他借着逾越节和五旬节挑起一系列事端，特别是挑唆法利赛人的反抗。他的统治比其父亲更加残暴，却没有父亲的政治才能。正因此故，犹太省和撒玛利亚省组织一个贵族代表团到罗马陈述他的暴政，以及对他的怨言。阿尔赫劳最终在他任期十余年后，被罗马皇帝奥古斯督充军到高卢（公元6年）。这样犹太省变成罗马直辖地区。接着叙利亚的总督季黎诺（Quirinio）便在叙利亚-巴勒斯坦展开了一次大规模的人口普查。

2． 巴勒斯坦在罗马奉派行政官员统治时期

A．管理和人口普查

在公元6年，阿尔赫劳被充军以后，犹大转变成由罗马直辖地区，这个原本附属于叙利亚省的地区，则由一个出身骑士阶层的官员主管。于是犹太地区的情形彻底地转变了。

在罗马皇帝奥古斯督和提伯里欧统治时期，骑士阶层的官员在加里肋亚被称为“prefetto”（行政官），着重指出它的军事职务特征；从克劳迪欧开始他们的称谓变成“procuratore”（总督），意指各省的税务官员。两者并没有实质的区别，只是称谓不同而已。他们的职责是管理财政、军队、和司法问题，总而言之他们是国家的代表者。

不管大黑落德和他的儿子们对罗马人如何亲善，对于他们统治的犹太人却有一个特殊性质的共识，那就是不愿伤害他们（除了极少例外情况），因为他们的情感最神圣。所以他们处理事情时，尽量小心谨慎。

罗马人却相反，他们不理解、体量犹太人的这个特点。没有认清法利赛人的宗教理念，以许多指引他们每日生活的宗教法律。他们不能理解整个的民族能向一个强大的政权反抗，直道死去。在公元6年普查人口之初，犹太人便认为这是对他们神圣权利的一种亵渎，罗马人的管理与天主的主权两者变得越来越对立。正因如此，罗马人特别是在嘎利高拉（Caligola）皇帝以后作出了让步和实行一些宽容的政策，但却常常发生一些不可避免的紧张和敌对气氛。

犹大地区，然后是整个巴勒斯坦，并没有真正意义上的并入叙利亚省，却由一个出身骑士阶级的，具有省级名衔的官员主管，并只在一些非常具体的事物上服从于皇帝在叙利亚的特使，这个特使也只有在必要时可方可运用他的权威。事实上犹太地区享受着一定意义上的独立。犹大地区的行政官员的官邸在凯撒勒亚，仅在特殊情况，特别是在犹太人的重大节日才来耶路撒冷驻守。

犹大地区的总督是罗马帝国的一个全面代表；除了管理财政问题外，还握有军队的指挥权和司法大权，但是这个司法大权却是在极特殊的情况下才运用，因为普通的司法事项，不管是刑事的还是民事的都由地方法院——犹太公议会或下属法院处理。但在公元三世纪之前生死大权都保留于罗马皇帝，这不仅仅是为罗马公民，而是为帝国内的每一个居民。所以说存在着一个双重的法律和司法权，既是犹太的和罗马的。

从公元6年到公元41年期间，罗马官员运用权力时一如地方主管人一样，有太公议会完全成了政府的一个部门，负责民事案件和宣判。但罗马官员确保有对大司祭的任命权，犹太议会应无条件接受。犹太人民且有义务向罗马皇帝宣誓效忠，并为罗马皇帝和帝国所有居民献祭祈祷。

我们已经说过，罗马的行政官员除了指挥当地的军队，行使司法权，还有就是管理财政。故此，在总督季黎诺（公元6年或7年）为了税收而发动人口普查，从而引起人民的反抗和动论。人口普查一方面是统计人口，另一方面也包括他们的私有财产，为的主要目的就是收税。税项包括：土地出产税、人头税，人头税又包括：个人动产和不动产的价值税，从而制作出一个极为清晰的税率表。可见，这些税收为当地居民来说是非常沉重的。

B．罗马奉派的行政官员

关于公元6年至15年期间的最初三位总督：嘎保纽（Caponio）；玛尔谷 昂比布娄（Marco Ambibulo）；安纽 陆缶（annio Rufo），几乎没有什么记载。公元15年罗马皇帝提伯里欧任命瓦雷利欧 格拉斗（Valerio Grato，15-26年）为总督，在他执政的前三年，罢免并流放了三位大司祭。公元18年，他任命盖法为大司祭，取代了该法的岳父亚纳斯大司祭，从而造成了一个不可避免的影响（路3：2；若18：13；宗4：6）。在瓦雷利欧 格拉斗总督之后，提伯里欧在公元26年又派了另一位总督——班雀彼拉多（Ponzio Pilato）。

① 班雀彼拉多（Ponzio Pilato）

班雀彼拉多是一个既贪婪而又残忍的人，是所有的总督中最坏的一个。他到巴勒斯坦上任时，高举罗马皇帝的图像，且有军队伴随。然后把皇帝的图像悬挂在黑落德官邸的墙上。彼拉多的这种行为激怒了耶路撒冷的居民，这是最初的一系列向犹太人挑衅事件，从而使他变得越来越不得民心。当彼拉多从圣殿的金库中取钱，来修建引水渠道时，人民的义愤终于爆发了——暴力反抗。接着是在公元36年，在没有一个正当理由的情况下，在撒马利亚实行大屠杀，死亡不计其数。此人又在公元30年或33年判了耶稣死刑。最后叙利亚的特使维戴理欧（Vitellio）派两位官员代替了他的职位，同时把他派往罗马向皇帝嘎利高拉述职，最后在公元37年被流放（也有说自杀了）。

② 玛勒柴老和玛鲁娄（Marcello Marullo）

玛勒柴老和玛鲁娄两位总督接任彼拉多职位（公元36年-41年），是在罗马皇帝嘎利高拉任期内。关于他们更多的资料无人知晓。人们知道的仅仅是在他们的任期内，嘎利高拉皇帝通过他们继续维护对皇帝的朝拜仪式，对此犹太人顽强反抗，且为此，许多人被杀害。

③ 阿格里帕一世（AgripaI）

阿格里帕一世是大黑落德的侄子。在公元6年，分封侯阿尔赫劳被充军以后，犹大地区直接由罗马接管，直到公元41年嘎利高拉皇帝任命阿格里帕为王，领地先后扩大为：阿比拉地区、约旦河东岸、依突肋亚、特拉葛民、犹大、撒玛利亚等地区。

阿格里帕在他的短暂任期内，表现得还算比较慈善，公开的尊重法利赛人严格的规矩；向圣殿捐钱捐物（吧嘎利高拉送给他的金项链捐给圣殿），保护耶路撒冷宗教团体的利益，恢复他们的特权并保证自由的敬礼活动。可是他对基督徒却没有好的看法，杀了雅各伯——若望的兄弟（宗12：2）。不管怎样，在他任期内人们还是过上了几年的安稳的生活，一直到公元44年他去世。

④罗马奉派的行政官员

最后的七位罗马官员，任期从公元44年到公元66年，都有总督的名衔。克劳迪欧皇帝任命的有：古斯比欧法陡（Cuspio Fado,44-46年）；提伯里欧朱丽叶（Tiberio Giulio,46-48年），犹太背教者；文迪迪欧古玛诺（Wentidio Cumano,48-52年）；安多尼斐里（Antomio Felice,52-60年）。尼禄任命的有：鲍勒丑斐斯托（Porcio Festo,60-62年），此人解押保禄前往罗马，行使保禄罗马公民的上述权（宗25：12）；路丑阿勒比诺（Lucio Albino62-64年）；折西欧佛老楼（Gessio Floro,64-66年）。在这些官员的统治下，巴勒斯坦的状况越来越坏。对抗、革命、暴动不断地发生，直到公元70年，圣殿被毁。

        欢迎转载，但请注明出处！http://www.jlcatholicbible.com 圣经百科
  • 上一篇文章： 罗马皇帝凯撒

  • 下一篇文章： 法利塞党(人)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督的苦难与我们的关系

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督的苦难与我们的关系 热
基督的苦难与我们的关系
［ 作者：田 转贴自：本站原创 点击数：1846 更新时间：2006-7-22 文章录入：tiantianyu ］

引言：

    耶稣基督为什么要以残酷的苦难死亡来拯救世界呢？是否只可以用其他方式来拯救我们呢？比如：一天他带所有门门徒上山，举起双手，代人类向天父祈祷，求天父　宽恕人类的罪过，使人认识他，做天主的儿女，我们相信天父肯定会答应他的要求，使人因之而得救，这不是很好吗？然而基督为何没有用如此简单的方法呢？为什么？许多人不敢接受基督苦难的事迹。记得一次我在上海佘山山顶的圣母大殿服务时和几位的修士给游人解释一些图片的意义同时对教会信仰有兴趣的人讲解信仰的道理。有位母亲带着一个小男孩。小男孩手指着十字架上的苦像说：“妈妈，这太可怕了！”这是一个小孩对耶稣的苦难最初的反应。我们也不是怕自己遇到痛苦的事情吗？甚至见到别人受苦不是也有一种抗拒心理吗？

    我每年放假都要看望一位特殊的女孩。她比我小两岁，可是她小时候就得了一种奇怪的病，开始走路时不太方便，后来一天就不如一天了。到后来就不能动弹了，在土坑上一躺就是二十多年。她的身体发生了严重变变形，人爬在土坑上，双腿翘起来，上半肢也是如此，现在身体成了一个弯弓形。她什么也不能自理,一切都要靠患有精神分裂症的母亲来了理。她的母亲整天骂这骂那，奇怪就是位母亲与女儿二人相依为命。家境本身就很可怜，一切对她总是那样残酷。她和我的年龄相仿，可她的一生在痛苦、肮脏生不如死的境地度过。第一次我见到她时，见到她那幅惨象，真的我难以接受，以后我不愿意再见到那种场面。后来我放假回家，还是看探望她，为何呢？因为我在十字架上受苦的基督找到了理由。我们想想若基督不受苦不受难，我们处在痛苦时，会反问：他与我有何关系？他是天主子，我却是受苦人!现在基督受苦受难就不同了，当我们遭遇不幸时，会想到十字架上耶稣基督。我问自己为何要探望那位病人？我在十字架上受苦的基督身上看到了她承担的一切是什么，他那张痛苦的没有俊美的脸上好似基督在十字架上发出“我喝”时的表情。圣经中主耶稣曾与这样的人认同-------“ 你们为我最小兄弟姐妹 做的就是为我做的(玛25：45)”也正因为如此，基督在各方面与我们相似他是具有有血有肉的人而天主(希4：15)。他了解我们的处境，必得我们内心深处所隐藏的苦痛。我们在人间所经历的一切好似没有好似没有价值，但是在基督内却变成了永远的财富，好似破碎却在基督内变成了完整，好似有罪的肉体却在基督内得到了净化，所有的一切都因基督的苦难获得了祝圣。基督参与了我们具有血肉躯人的生活，在各方面与我们的脆弱相似，他饱尝了人间的一切辛酸，因为他爱我们，愿意与我们风雨同舟，患难与共，生死相依。

一、他参与我们人间的一切辛酸(贫穷、歧视、考验、背叛、无助)

1、贫穷 社会发展，许多人的生活得到了改善，可是仍有相当多的家庭因支付不起昂贵的学费，孩子失学了。有的父母为了供应孩子的上学学费不得不从事超负荷的工作。仍有相当一相当部分的人因支付不起昂贵的药费，眼巴巴看着身体一天一天衰弱下去。仍有相当一部分人失去了工作整天苦于要找工作应付生计的而忙碌。我们的主耶稣一生下来就选择了与我们相似的环境------贫穷，后来因养父若瑟去世，不得不经验“孤儿寡母”的穷苦。因此我了解我们忙于生计，苦于贫困时那种心情。

2、歧视 很多人为追逐名利支牺牲他人的利益，甚至损公肥私或贪污腐化也很普遍。俗语说：“人为财死，鸟为食亡”，这已成为许多人的处世格言。我们主耶稣没有追求名利，而是选择一种为为众人牺牲自己的道路。有权有势嘲笑他的出身说“纳匝肋能出什么好东西？”讥笑他从事的工作说：“他的父亲不是那个木匠吗？他不是那个木匠儿子吗？”看不起他曾从事的工作-----木匠，我人身处被名利所包围，我们常常被这些所俘虏，当我们为自己的出身、工作自怨自哀时，请你转向主耶稣吧!他了解我们的心情，也愿与你认同。

3、考验 他受过考验，魔鬼曾三次诱惑他脱离天父的旨意。在他所从事的爱主爱人的生涯时，受到了通常人的想法的诱惑，可是他从来没有选择过自己。他取了与我们一样的人性，虽然受了诱惑，可是他没有罪过，他是一个圣洁的人。在我们的生活中，常常受到诱惑，花花绿绿的世界真得能挑起蠢蠢欲动的心。不是许多人为了名利出卖了自己的人性尊严吗？不是有相当一部分的人在罪恶的环境中破罐子破摔吗？耶稣了解这些人的心里吗？他了解，更向同情那些身处黑暗阴影中的人。他向罪妇伸出了同情之手，让她重燃起对生活的希望，激起她对自我价值的肯定；他向那些视为罪犯的税吏发出一种邀请；他对那些内心被黑暗阴影所笼罩的人都进行了一种抚慰。主耶稣不仅了解我们的心灵，更走向那些对生命失去信心的人，让他们振作起来!

5、背叛 他在离开世界之前，曾被自己知心的门徒所背负。那与他朝夕相处的，同桌共饮的人，竟为了贪图三十块银钱背叛了他。就在那个深夜，他用了一种爱情的标记-----亲吻，竟将自己的老师交付。当他知道自己要被自己的亲人出买，他的亲人亲吻他时，我们能理解他的心情吗？还有一位曾号称要与他同死的人，在死亡阴暗的氛围中，他也选择一种“与老师划清界限”做法，生怕与他有染，给自己的前途带来麻烦。他的感情受到别人的严重伤害，可是他却没有丝毫怨恨，没有愤怒，仍是充满的理解和同情。他接纳了自己门徒的忏悔，他怀着慈悲的心肠，向那些钉死的伤害他的人祈求天父的饶恕说：“父啊，宽恕他们吧!因为他们不知自己做的是什么？”当你的感情受到伤害时，请你将目光转向主耶稣吧!因为他了解你我受伤的心灵，也愿意与你我破碎的心同在，来抚慰你我受伤的心灵。他要让你冰冷的心转向火热，让你好似无情的心转为有情有意的人。

6、无助 我曾在一次洪水现场，看到一幕：一位父亲从洪水逃出来，全身上下都是泥水，脸上也是泥巴巴。他的十二岁女儿，见到父亲，不顾一切跑上去，与父亲抱在一起，口里喊叫爸爸时他们俩已泪如泉涌。你流过泪吗？主耶稣在十字架上流下了痛哭的泪水，他以大声的哀求向天父发出一种哀怨：“我父，你为什么舍弃我？”真的，当我们人生处于最低谷时，不由自主会流出泪水。当我们的信仰受到严重考验，好象天主也不在了，就好象主在十字架上一样。那时我们用泪水向天父说话吧!“天主，你在哪儿？”生活中我们遇到最伤心时刻，什么语言行动都与事无补时，让我们用泪水向天主哭诉，就犹如主在十字架上一样。因为主耶稣在十字架上，他已失去了人形，没有可供我们欣赏的容颜，没有我们常人所拥有的风采，青春的气色已被血迹斑斑所掩盖了。我们常人所拥有的一切的一切，他全部失去了。这是为什么呢？没有别的，他只是为了走近我们。为了与我们在各方面相似，为了要饱尝人间的苦楚的滋味，好能与你我每一位拉上关系。无论贫富贵贱、疾病健康、喜悦忧伤、孤苦无依，他都愿意与我们在一起，与我们心心相印，带领我们每个人走向天主的台前。

二、我们如何回应主耶稣为我们所费的苦心呢?

1、成圣自己。 我们每个人都不仅为自己而活着，更是为别人而活。最明显就是父母 为儿女，也因为如此每一个人都要负起自己的责任，责任所赋于人就是重担、压力。成人有成人有工作的压力，家庭的压力；学生有学习的压力，当然还有人事上，感情上等不一而足。在这充满竞争的社会更是如此，人生活在这个世界上真的不容易，特别是那些生活处于困境的人更是不易，不过“世界上没有白受的苦”。因为基督在十字架上承担了我们所有人的痛苦，背负了所有人的重担。当我们勇于负起责任，接受自己面临的挑战，由此而产生的辛酸和苦难就得到了圣化。这些辛酸不仅会在世界的旅途中产生相应的果实，更在天国也会拥有永远的价值。我们信耶稣的人尽心尽力负起责任，为家庭、为儿女，为社会建设去努力付出进，自我人性的一切就得到了圣化，就会成为天国的酵母。

2、成就别人 1979年印度德肋撒修女获得了诺贝尔和平奖回到了印度的加乐哥答。一天夜里有人扣她所在地修院的大门，她出来开门，见一个乞丐站在她的面前。大家想一想，这位乞丐会干什么呢？他说：“修女我听说你获得了一大笔奖金!”修女回答说：“是的。”他对修女说：“修女，这是我今天所乞讨的钱，我也愿意拿来资助你的工作。”说着，就把整天所乞讨的钱放在修女的手里。修女抓住他的手说：“你的这钱比我今天所得的八十万元还还多!”这位穷人弟兄奉献的不只是几十块钱，更是他一颗纯洁的心灵。这不是我们主在福音上所称赞的“穷寡妇”的形象吗？我们都是弱小的人可是当我把自己的弱小贫穷在基督内分施给我们更弱小的人时，就得到一种丰盛，一种刚强。我们这些生活在国内环境为数极少的人天主教徒不可能为社会做出惊天动地的事情，可是我们能尽自己微弱的力量为这个社会发一点光，一点热，可以在黑暗中燃起一支烛光，在枯热里滴下一点清凉的水。当我们为那些周围痛苦的人奉献出我们的时间、问候、微笑，我们就是为我们所侍奉的主耶稣做，因为基督本人就在软弱的人身上发出十字架的话语“我喝”。他在那些弱小的人身上向你我也发出一份柔和的邀请，请给我一点水喝，给他一份关爱，抚慰一下他们那孤寂的心灵。
结语：基督参与我们生活的处境，体贴我们，让我们也去接近他，参与他的苦难-----成已成人。谢谢大家!
2000年圣周五于上海榨北教堂

[1]
  • 上一篇文章： 保禄致哥罗森书 教会脱离基督只是一具尸体

  • 下一篇文章： 心中的厄玛乌
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄在宗徒中的地位(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄在宗徒中的地位(1) 热 ★★★
伯多禄在宗徒中的地位(1)
［ 作者：游励明 转贴自：神思　第廿五期 点击数：971 更新时间：2006-8-6 文章录入：admin ］

摘要

作者从玛窦福音有关伯多禄的三段独有经文，看到伯多禄在宗徒中有特殊的领导地位。她更引证其它两部对观福音及若望福音，同样有以伯多禄为宗徒之长的证据，其结论认为福音肯定伯多禄在教会中的领导地位是无可置疑的。

＊＊＊＊＊＊＊＊＊＊

引言

当我阅读福音时，我很留意耶稣的言论和行动，尤其喜欢祂行奇迹，用五个饼两条鱼吃饱五千人的故事(谷6:30-44)，这是一个很有动感和团体感的场面。福音记载耶稣对群众动了怜悯的心，祂知道群众肚饿，又在荒野地方不能买到食物，但祂施行的奇迹不是使人群不感到肚饿来渡过那一个晚上。祂不免除人身体上的感觉，而要在人性的基本需要上显奇迹；也就是说，人要在具体生活体验人去领受主的奇恩。所以，耶稣叫门徒在群众中看看他们有点甚么，群众就将自己带来的食物交给门徒，共有五个饼和两条鱼。耶稣就由群众自己交出来的少量食物显了奇迹，使五千人吃饱了。我很相信，如果没有人愿意将这些饼和鱼拿出来，而只是留给自己享用的话，耶稣未必会行这个奇迹。我喜欢这个故事，因为它有实感。

在福音记载中，与耶稣最有密切关系的人，大概要算是门徒了。他们被耶稣召叫，但好像都是土头土脑的人，这就是他们的纯朴之处。门徒中我也较特别注意伯多禄，他是一个更原始的人：单纯、热诚、无机心，想到甚么便说甚么，想到甚么就做甚么。刚给耶稣立为盘石后，马上又给耶稣责为绊脚石；才说过即便要同耶稣一起死，也决不会不认祂，但在危难当前时，即三次否认主。他们之间的关系交织着爱情和信仰。我喜欢这个宗徒，因为他有真情。我希望发掘伯多禄更多可爱之处。

在信仰中，我们相信「至一、至圣、至公、从宗徒传下来的教会」。这个宗徒性很特别，它代表着教会有传统的一面。继承传统可使后人发掘新思想、新路向，它是开拓未来的踏脚石，传布福音者的脚步是美妙的。教会作为一个传福音的团体，必然要追随这些美妙的步伐，踏在稳固的基石上，建在其上的一切必将屹立不移，因为这个基石是主耶稣亲自立定的。教会既要继承伯多禄宗徒之位，应不断了解这位宗徒的特性，明白他与耶稣之间的关系，好能更认清自己的责任和使命。

(一)伯多禄在马尔谷福音中的普遍形像

玛窦福音的资料来源，是根据马尔谷福音和早期的耶稣言论集(所谓的Q)(1)，这个假说都为一般人所接受。马尔谷福音所记载的几乎全为玛窦所接收，当中包括我们现在要研究的伯多禄在福音中的角色。

因此，我们有必要先看看马尔谷福音有关伯多禄的记载，共有十五个片段(2)：

(1) | 西满和他的兄弟安德肋原是加里肋亚海的渔夫。(1:16)
(2) | 耶稣召叫他们(做祂的首批门徒)跟随祂，并成为渔人的渔夫。(1:17-18)
(3) | 在葛法翁西满和安德肋的家里，耶稣治好西满的岳母。(1:29-31)
(4) | 当耶稣在葛法翁一整天治病和驱魔以后去祈祷，西满和其它人去追寻祂，告诉祂很多人在找祂，耶稣却愿意到别处去宣讲。(1:35-38)
(5) | 耶稣拣选十二人同他常在一起，并派遣他们去宣讲和驱魔。在这十二人的名字中，第一位是西满，耶稣给他起名叫伯多禄。(3:14-16)
(6) | 耶稣复活会堂长的女儿时，祂只让伯多禄、雅各布布伯和若望跟祂去。(5:37)
(7) | 在往斐理伯的西泽勒雅路上，耶稣问自己的门徒说：「你们说我是谁？」伯多禄回答说：「你是默西亚。」耶稣就严禁他们，不要向任何人谈及他，并教训他们有关人子必须受苦、被杀害和复活的事。当伯多禄谏责耶稣时，耶稣却转过来责斥伯多禄，说他是「撒殚」。(8:27-33)
(8) | 耶稣带伯多禄、雅各布布伯和若望上山，在他们面前变了容貌。伯多禄便说要张搭三个帐棚(为耶稣、梅瑟和厄里亚的)，原因他不知道该说甚么，因为他们都吓呆了。有声音从天上说：「这是我的爱子，你们要听从他！」当他们从山上下来时，耶稣给他们讲论关于人子和厄里亚。(9:2-13)
(9) | 伯多禄对耶稣说：「看，我们舍弃了一切，而跟随了你。」耶稣答应那些舍弃家庭和产业而跟随祂的人，在现世就得百倍的赏报(连迫害也在内)，并在来世获得永生。(10:28-30)
(10) | 耶稣诅咒无花果树(11:12-14)后的第二天，当耶稣和祂的门徒经过那里时，伯多禄想起了这棵连根都枯干了的无花果树，耶稣叫他们对天主当有信德。(11:20-22)
(11) | 耶稣坐在榄橄山上预言圣殿毁灭后，伯多禄、雅各布布伯、若望和安德肋私下问祂甚么时候发生这事，耶稣便说出关于未来的言论。(13:3ff)
(12) | 在最后晚餐中耶稣预言祂被打击时，他们都要四散；但祂要复活，在他们以先到加里肋亚去。(14:27-28)伯多禄说：「即便众人都要跌倒，我却不然。」耶稣便预言伯多禄就在这一夜里要三次不认祂，伯多禄更加激烈地说：「即便我该同你一起死，我也决不会不认你。」众人也都这样说了。(14:29-31)
(13) | 在革责玛尼庄园里，耶稣叫别的门徒坐着，等祂去祈祷；但却带着伯多禄、雅各布布伯和若望与祂同去，告诉他们祂的心灵悲伤得要死。他们听从耶稣的嘱咐留着，耶稣往前走了不远去祈祷。耶稣三次回来，他们仍是睡着。耶稣第一次回来时，对伯多禄说：「西满！你睡觉吗？你不能醒寤一个时辰吗？」(14:32-42)
(14) | 耶稣被捕和被带到大司祭那里，伯多禄远远的跟着祂，直到大司祭的庭院里面(14:54)。结果，他三次诅咒并发誓不认识耶稣。在鸡叫了第二遍时，伯多禄想起耶稣曾这样预言过，就放声大哭起来。(14:66-72)
(15) | 那个穿着白衣的少年人向进了空墓的妇人说：「去，告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去，在那里你们要看见他。」(16:5-7)

(二)伯多禄在玛窦福音中的普遍形像

我们现在通行的希腊文本玛窦福音，约于公元90年成书，比马尔谷福音晚约20年(3)，它的作者不可能是与耶稣一起生活过的玛窦宗徒，因为如果是宗徒，他就是耶稣生活的目击证人，无须抄袭别人的作品来写耶稣的事迹。作者极可能是早期教会的教师和领袖，而假借玛窦之名来写福音。(4)这种假借一位有名人物的名字来做自己作品的作者名字，在当时是很普遍的做法。

玛窦沿用马尔谷福音的资料，马尔谷对伯多禄事件的十五个记载中，除了五个(第4, 6, 10, 11, 15)外，都一一出现于玛窦福音中。虽然玛窦缺少了这五个事件，但一点也无损于其重视伯多禄的神学观点，因为这些遗漏都可以在其它记载中得到补偿。

在实际的例子中，我们可以看到玛窦记载所省略的，主要是他只含糊地用「门徒」一词来指十二门徒(5)，而没有点出伯多禄或有关门徒的名字而已。只在马尔谷有关的第四个事件中，玛窦是遗漏了「西满和同他在一起的人」去追寻耶稣，告诉祂很多人在找祂这件事。较为重要的一点，是马尔谷的第十五个事件，那个穿着白衣的少年人向进了空墓的妇人说，叫她们去告诉耶稣的门徒和伯多禄，玛窦却略去「和伯多禄」的字眼。事实上，这点是很容易理解的。马尔谷之所以特别强调伯多禄，因为他不是耶稣复活后显现的目击证人，他是伯多禄的随员(弟后4:11)，很得伯多禄喜爱(伯前5:13)，依照伯多禄的讲授而编写这福音的。玛窦却在28:16-20记载复活的主在加里肋亚的一座山上显现给十一位门徒，因此他无须写天使对妇女所说的，将伯多禄和其它门徒区分出来。(6)

并不因为玛窦故意省略了这些有关伯多禄的片段，我们便认为玛窦忽视伯多禄是门徒的发言人的印象，反之，玛窦藉另外两个片段(15:15和18:21-22)来显出伯多禄的重要性。当法利塞人和经师问耶稣为甚么祂的门徒吃饭前不先洗手，耶稣答谓不是入于口的使人污秽，而是出于口的，才使人污秽(玛15:1-11)。谷的平行文是7:1-15。谷7:17「他的门徒便问他这比喻的意义」。但玛15:15却是「伯多禄遂应声对耶稣说：『请你给我们讲解这个比喻罢！』」另一个片段是耶稣论宽恕之道，这段的平行文是路17:4，只有玛窦记载是伯多禄问耶稣该宽恕弟兄多少次的(18:21)，耶稣答谓七十个七次。玛窦是有意显出伯多禄是门徒的发言人的图像。

此外，我们在以下详细讨论玛窦有关伯多禄的三段独有经文，看出伯多禄在玛窦福音中确实享有特别的宗徒地位。

(三)玛14:28-31── 伯多禄仿效耶稣步行海面

耶稣步行海面的这个事迹，玛窦是承接马尔谷的记载(谷6:45-52)。谷在耶稣首次增饼吃饱五千人后，便说耶稣催迫门徒上船先往对岸去，期间祂遣散了群众，自己往山上去祈祷。到了夜晚，祂看见门徒的船遇着逆风，便在海面上步行往他们那里去，但却有意越过他们。门徒看见祂步行海上，以为是妖怪，便惊慌起来。耶稣连忙向他们说：「放心！是我。不要怕！」马尔谷于此结束了这个故事，随后说耶稣上了船，风就停了。同样，若望福音也有类似的记载，也在增饼奇迹之后，群众因吃饱了，便想拥立耶稣为王，耶稣便独自退避到山里去。(若6:1-15)接着便是这个耶稣步行海面的奇迹(若5:16-21)，若望也是以耶稣的话「是我，不要害怕！」来结束。玛窦抄袭马尔谷的故事，但略去「有意越过他们」(谷6:48)这句，而加插伯多禄的情节(玛14:28-31)。伯多禄在怀疑当中，他不肯定这个在海面上步行的是否真是耶稣(v.28「主！如果是你」)，便毅然从船上下来，走在水面上，往耶稣那里去。伯多禄虽然半信半疑，但凭着他对耶稣的热诚和爱戴，却可使他不顾一切的奔赴耶稣。若21:7-8也可表达出伯多禄的这腔热忱。耶稣复活后在提庇黎雅海边显现给门徒时，伯多禄一听到耶稣所爱的那个门徒说：「是主。」，原是赤着身的，就束上外衣，纵身跳入海里。

另一段经文与此相似的，是耶稣平息风浪(玛8:23-27)。门徒的船为海浪所掩盖时，他们唤醒睡着了的耶稣说：「主！救命啊！我们要丧亡了。」耶稣对他们说：「小信德的人啊！你们为甚么胆怯？」「主」，门徒对耶稣的这个称呼，是因着基督复活后的经验而来的。玛14:28伯多禄也称耶稣为「主」，可见这段是在复活的光照下写的。玛窦已有了一些先存的数据，他利用自己的风格重写这些数据而成福音中的这个片段。(7)

伯多禄能在水面上行走，是因耶稣的邀请(玛14:29)。耶稣自己行在水面上，祂也邀请伯多禄做自己所做的事。事实上，耶稣召叫门徒时，就是叫他们跟随祂，做祂所做的事(玛4:19; 10:1)。玛窦有意用伯多禄来代表众门徒的。在宗徒的名单中，对观福音都不约而同的以伯多禄的名字排在首位(玛10:2-4；谷3:16-19；路6:13-16)，玛窦更特别用「第一个」来说明伯多禄是首位宗徒。伯多禄虽已在水面上走着，却因风势强劲便害怕起来，遂大声向耶稣求救，耶稣立刻伸手拉住他，对他说：「小信德的人哪！你为甚么怀疑？」(玛14:31)这恰好与谷6:52相呼应，谷说「因为他们还不明白关于增饼的事，他们的心还是迟钝」，玛窦却藉耶稣说伯多禄是小信德的人来表达门徒们的无信，显出伯多禄在门徒中的代表性；也因着伯多禄，他引导船上的门徒朝拜耶稣，并明认祂为天主子。伯多禄在门徒中确有其超越性。

伯多禄被耶稣称作「小信德的人」，不但在这里出现，更严重的他三次背主，虽然他曾坚毅地说：「即便我该同你一起死，我也决不会不认你。」(玛26:35；谷14:31)可怜地，他最终也背弃了自己的誓言(玛26:69-74；谷14:66-71；路22:56-60；若18:17-27)。这样的记载，并不因而贬低伯多禄的地位。当他回想起耶稣的话时，他痛悔了自己的无信，耶稣又怎会舍弃悔改的人呢！当伯多禄快要下沉时，耶稣必要拯救他，祂更要立伯多禄为教会的盘石(玛16:18)。这是我们要讨论的第二个玛窦独有的伯多禄片段。

(四)玛16:16b-19── 伯多禄明认耶稣，耶稣立他为教会的盘石

耶稣问门徒人们说祂是谁，他们回答有人说祂是洗者若翰，或是厄里亚，或是先知中的一位。耶稣又问他们怎么说祂呢？对观福音都说伯多禄回答祂是「默西亚」(玛16:13-16a；谷8:27-29；路9:18-20)，耶稣便严禁门徒，不要向任何人这样论及祂。唯独玛窦却在伯多禄答说耶稣是默西亚以后，加上这段插曲(vv.16b-19)，以显出伯多禄在教会中的位置。

这个单元是从玛16:13起，至20节止，因玛16:21的「从那时起」，是玛窦的独特手法，表示另一个重要时刻的开始(4:17; 9:22b; 15:28c; 17:18b; 18:1)。而上文却是在于地点上有了不同，本来耶稣是在加里肋亚一带的(15:29)，但这里却来到了斐理伯的西泽勒雅境内(16:13)。玛窦保留了谷8:27-30的数据，再加上伯多禄不但明认耶稣为「默西亚」，也是「永生天主之子」和耶稣立伯多禄为教会的盘石，并授给他束缚和释放的权柄。

谷8:27-30可细分为三个情节：(1)耶稣问门徒人们说祂是谁？(vv.27-28)；(2)伯多禄明认耶稣为默西亚(v.29)；(3)耶稣严禁门徒不要向任何人谈及祂(v.30)。(8)玛窦就在谷的(2)和(3)之间加上他自己独有的片段来强调伯多禄(16:16b-19)，耶稣说伯多禄是有福的，称他为盘石，在他之上要建立教会；把天国的钥匙交给他，凡他在地上所束缚或释放的，在天上也将如此。我们可以相信这是玛窦在马尔谷的数据外加上去的，因为在路加(9:18-21)和若望(6:66-69)的平行章节中，都找不到这段记述的。此外，关于伯多禄这名字和他的赦罪权，在若望福音中也有其分别平行的章节的(若1:42「你是若望的儿子西满，你要叫『刻法』── 意即伯多禄。」和20:23「你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」)可见玛窦是搜集了别的一些资料而放在自己的作品中。

虽然玛窦用了「从那时起」这个转介词来将前后两个事件分开，但按照马尔谷的记载，8:31-33是紧接着v.30「耶稣就严禁他们，不要向任何人谈及他」，耶稣即首次预言人子必须受苦、被杀，然后复活，伯多禄便谏责耶稣，却引来耶稣的责斥，说他是撒殚，因为他只领会人的事。玛窦刚记载完耶稣立了伯多禄为盘石后，即又斥责他为绊脚石(玛16:23)，究竟伯多禄是甚么「石」呢？其实，这是上面我们已讨论过伯多禄是「小信德的人」，他对耶稣虽然满有热情，仍然三次背弃了祂；但他的回头悔改，耶稣终究立了他为教会的盘石，这在路22:31-32已有一点回音：「西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟。」因为玛窦福音是在耶稣复活后的布局下写成的，当伯多禄体会人的事时，他就是耶稣的绊脚石；当他不由血和肉启示，而由天父启示以体会天主的事时，他就是教会的盘石。
  • 上一篇文章： [圣言]这名字的含义!

  • 下一篇文章： 伯多禄在宗徒中的地位(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄跌倒的原因[727]

  • 伯多禄在宗徒中的地位(3)[1204]

  • 伯多禄在宗徒中的地位(2)[888]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄在宗徒中的地位(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄在宗徒中的地位(2) 热 ★★★
伯多禄在宗徒中的地位(2)
［ 作者：游励明 转贴自：神思　第廿五期 点击数：889 更新时间：2006-8-6 文章录入：admin ］

约纳的儿子西满，是耶稣给他改名为伯多禄的(若1:42)，这在对观福音中十二宗徒的名单中也可得到证明(尤其路6:14；谷3:16b；玛10:2b)。在这里，耶稣重申他是伯多禄(盘石)(玛16:18)，教会就要建立在这盘石上。「教会」一词除了在玛16:18和玛18:17出现过两次外，四福音均再没有第三处提及教会的，因此，玛窦福音又被称为「教会的福音」。这个耶稣所建立的教会，因为是建在盘石(伯多禄)上的，我们可以说，教会因而也承接了伯多禄的热忱和软弱，借着伯多禄明认耶稣为「永生天主之子」(16:16b)(谷8:26没有这个确认的)，复活的基督许下天天与她在一起(28:20)，所以阴间的门决不能战胜她(16:18)，教会的建立，犹如一个聪明人，把自己的房屋建在盘石上(7:24)。事实上，明认耶稣为「天主子」是对复活主的信仰，即若20:28-31多默称复活的基督为「主」。所以，玛16:16说耶稣是默西亚，永生天主之子，是结合了谷8:29和耶稣复活后显现给伯多禄的片段。

也由于伯多禄明认耶稣为「永生天主之子」，耶稣对他说：

「我要将天国的钥匙交给你：

凡你在地上所束缚的，在天上也要被束缚；

凡你在地上所释放的，在天上也要被释放。」(玛16:19)

在玛18:18，耶稣对门徒说：

「凡你们在地上所束缚的，在天上也要被束缚；

凡你们在地上所释放的，在天上也要被释放。」

与这个章节类似的，是若20:23：

「你们赦免谁的罪，就给谁赦免；

你们存留谁的，就给谁存留。」

可以看到，玛18:18与若20:23都是对门徒们说的，而玛16:19却只对伯多禄说，并且是将天国的钥匙交给他，是耶稣特别拣选伯多禄为宗徒之长和教会的领袖吧！为了解这点，我们有必要了解「天国的钥匙」的权柄是甚么，它与「束缚和释放」的权柄有甚么关系？虽然束缚和释放的权柄也赋给了其它门徒，但这里所说的钥匙却只是交给伯多禄的。如果两种权柄是一样的，那么，就是所有门徒都接受了这天国的钥匙了。

我们从旧约中看到「钥匙」的图像，依22:15-25说犹大王希耳克雅的宫殿总管舍布纳被免职，由厄里雅金取代其位，上主将「达味家室的钥匙放在他肩上；他开了，没有人能关；他关了，没有人能开。」(v.22)达味家室的钥匙有开和关的权力，即指宫殿总管有权让人进入王宫到君王那里与否的权力。玛窦常以旧约为背景来写他的福音，他所指「天国的钥匙」可能就是「达味家室的钥匙」，即只有伯多禄是耶稣所宣讲的天国的总管，他才有束缚和释放的权力，拒绝或准许人进入天国，显出伯多禄的角色与其它宗徒是有分别的。(9)默3:7真正掌有达味钥匙的是人子，祂开了无人能关，关了无人能开。耶稣拣选了伯多禄为建立教会的盘石，以延续祂在世的工程，即教会要借着宣讲和圣事，使信而受洗的得救；使不信的被判罪。(谷16:16)

(五)玛17:24-27── 耶稣与伯多禄论殿税的问题

这段跟上面两段玛窦独有的伯多禄资料不同，因上两段玛窦都是先采用马尔谷的情景，在中间加插伯多禄的片段。但玛17:24-27却与谷没有甚么连带的关系，是玛窦自有的单元。(10)据谷9:30-32耶稣经过加里肋亚时，向门徒第二次预言受难后，他们便来到葛法翁，而在往葛法翁的路上，门徒彼此争论谁最大(谷9:33-37)。玛窦借用了马尔谷在葛法翁的地点，加上了这段独有的经文，借着收殿税的人、伯多禄、耶稣三人的对话，以强调伯多禄在团体中和与耶稣交往的特别地位。为甚么玛窦要在葛法翁发生这件事呢？因为葛法翁是耶稣自己的城(玛9:1)，祂在那里的税关召叫了玛窦(玛9:9-13)；而且也是伯多禄的家(玛8:5,14)，耶稣进了葛法翁，来到伯多禄家里，治好了伯多禄的岳母。玛窦是故意作出这个地点上的铺排的。

收殿税的人来对伯多禄说：「你们的师傅不纳殿税吗？」(17:24)问题是向伯多禄问的，但所问的不是「你的师傅」，而是用众数「你们的师傅」，指出伯多禄是宗徒们的代表。既然所问的是关于耶稣的事，为甚么收税的人不直接向耶稣发问，而问伯多禄呢？玛窦笔下的伯多禄常扮演着发言人的角色(15:15；18:21-22，平行的经文分别为谷7:17；路17:4，只有玛窦说明是伯多禄发问的。)

这个单元可分为三部分：(1)收殿税的人与伯多禄的问答。(2)耶稣与伯多禄的对话。(3)一个暗示的奇迹。仔细分析如下：

(1) | v.24 | 他们来到葛法翁时， | a
 |  | 收殿税的人来到伯多禄跟前说： | b
 |  | 「你们的师父不纳殿税吗？」 | c
 | v.25 | 伯多禄说：「自然纳的。」 |
(2) |  | 他一进到屋里， |
 |  | 耶稣就先对他说： |
 |  | 「西满！你以为怎样？ |
 |  | 地上的君王向谁征收关税或丁税呢？ |
 |  | 向自己的儿子， | d
 |  | 或是向外人？」 | e
 | v.26 | 伯多禄说：「向外人。」 | e'
 |  | 耶稣对他说：「所以儿子是免税的了。 | d'
(3) | v.27 | 但是，为避免使他们疑怪， |
 |  | 你往海边去垂钓， |
 |  | 拿钓上来的第一条鱼， |
 |  | 开了它的口， |
 |  | 就会找到一块『斯塔特』。 | c'
 |  | 拿去交给他们， | b'
 |  | 当作我和你的殿税。」 | a'

从上面前后呼应的经文结构中，可以看到它的中心点在于耶稣是「儿子」的身份，与「外人」形成对比，刚好回应玛14:33门徒说耶稣是天主子，和16:16b伯多禄明认耶稣为永生天主之子。天主子就是玛窦对耶稣身份的强烈表达，使他的读者(犹太的基督徒)承认耶稣就是天主派遣来的默西亚。
  • 上一篇文章： 伯多禄在宗徒中的地位(1)

  • 下一篇文章： 伯多禄在宗徒中的地位(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄跌倒的原因[727]

  • 伯多禄在宗徒中的地位(3)[1205]

  • 伯多禄在宗徒中的地位(1)[971]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄在宗徒中的地位(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄在宗徒中的地位(3) 热 ★★★
伯多禄在宗徒中的地位(3)
［ 作者：游励明 转贴自：神思　第廿五期 点击数：1205 更新时间：2006-8-6 文章录入：admin ］

公元70年耶路撒冷圣殿被毁以前，每一个年满二十岁的犹太成年男子都要缴纳殿税，作为圣殿的保养维修费用。这个税收的背景是来自出30:11-16。税款是半「协刻耳」，即两个「德纳」，也就是当时一个雇工的两天工资(玛20:2)。只有自由人的犹太男子才有缴纳殿税的权利和义务，奴隶和妇女无须缴交，外邦人也不用尽此义务。(11)所以这是一项宗教性的税收，而不是一般的人民所应缴的税项，与玛22:15-21的纳税问题不同。22:17法利塞人和黑落德党人问耶稣可不可以给西泽纳税，纳税本来是人民的义务，也是承认统治者的统治地位，谁不纳税，就是不服从统治。黑落德党人甘愿受罗马统治的，他们当然认为该给西泽纳税，如果耶稣说不可以纳税，他们就要在罗马人前控告祂；但法利塞人不愿受外人统治的，如果耶稣说可以纳税，必得罪他们和全体百姓的。耶稣没有正面回答他们的问题，却明智地说出了人民对政府和宗教所有的义务。(12)当收税的人问伯多禄耶稣纳不纳殿税时，伯多禄明确地说：「自然纳的」(玛17:25a)，因为他知道遵守梅瑟的法律(出30:13-14)，对他来说是很自然的事，明显看出这是宗教的义务，与给西泽纳税是人民的义务不同。但是他们真有缴纳殿税的义务吗？地上的君王尚且只向外人征收关税或丁税，自己的儿子是免税的，圣殿的主人天主，岂不是也要免除儿子的税务呢！伯多禄早已明认了耶稣是天主之子(玛16:16b)，他当然明白耶稣的话(17:26b)，他也遵行耶稣所吩咐的(17:27)，是门徒中的典范。

(六)伯多禄在宗徒中的地位

伯多禄是耶稣召叫的第一位宗徒，与他的兄弟安德肋一起在加里肋亚海受召(玛4:18)。对观福音对十二宗徒名字的排列并非一致的(玛10:2-4；谷3:16-19；路6:13-16)，但都以伯多禄排在首位，玛窦更在伯多禄的名字前加上「第一个」(10:2b)，确定他的首席地位。在同一节里，第一个是「称为伯多禄的西满」，当然是预尝了玛16:17-18的意义，而且整个思想也是在16:16b-19这伯多禄章节中得到满全。

在玛窦的意念中，伯多禄是门徒中的发言人，他不但代表门徒询问耶稣关于洁净与污秽的比喻的解释(15:15)，或该宽恕弟兄多少次(18:21)这些遵守先人传授或团体争拗的问题，更重要的是他接受了在天之父的启示，能代表门徒明认耶稣为「默西亚，永生天主之子」，因而得到耶稣称他是有福的，立他为教会的盘石(16:18)，把天国的钥匙交给他，赐给他束缚和释放的权柄(16:19)。虽然16:19bc的权柄在18:18也赐予其它门徒，但天国的钥匙(16:19a)却只交给了伯多禄，因为他是宗徒的代表之故。事实上，门徒也有对耶稣说：「你真是天主子」(14:33)，但并未因此邀得耶稣的响应。此外，就应否邀纳殿税的问题，收税的人也是向伯多禄发问，而由耶稣给他指示，教他如何妥善处理这问题。谷8:31-33，耶稣初次预言受难后，伯多禄却谏责耶稣，v.33「耶稣却转过身来，注视着自己的门徒，责斥伯多禄说：『撒殚，退到我后面去！因为你所体会的，不是天主的事，而是人的事。』」耶稣虽然听到是伯多禄谏责祂，但祂知道所有门徒都只体会了人的事，所以祂的斥责是针对所有门徒的，但却对着伯多禄说，又因伯多禄是门徒的发言人吧！有点比较特别的，对观福音喜欢用伯多禄和同他在一起的人来指门徒的团体(谷1:36；路9:32)，尤其重要的，是谷16:7天使对妇女说：「你们去告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去。」伯多禄在宗徒中被认为是与他们有别的，他有特殊的位置。

伯多禄与载伯德的两个儿子雅各布布伯和若望是耶稣特别钟爱的门徒，他们经常与耶稣亲密地聚在一起。很多次耶稣不准别的门徒跟着祂时，却带着他们三人同去，如谷5:35-42耶稣复活会堂长雅依洛的女儿；谷9:2-13耶稣在高山上显圣容；谷14:32-42耶稣山园祈祷；路5:1-11耶稣召叫门徒做捕人的渔夫等。虽然如此，伯多禄在三人中仍处于最引人注意的位置(谷9:5伯多禄提议给耶稣张搭帐棚；谷14:37耶稣叹息伯多禄不能醒寤；路5:10b耶稣叫伯多禄做捕人的渔夫。)玛窦独有的伯多禄片段里，门徒中更只有伯多禄仿效耶稣在海面上步行(14:28)，即使连外人也把伯多禄当作门徒团体的代表(17:24)。

我们的确已从玛窦福音有关伯多禄的三段独有经文中，看到伯多禄在宗徒中有特殊重要的地位。事实上，对观福音不单只有玛窦如此看重伯多禄，在马尔谷和路加两部福音里，同样有着伯多禄乃宗徒之长的影子。我们已在上面第一节列出谷有关伯多禄的十五个记载，谷显然是将伯多禄当作十二门徒中最卓越者，他也借着耶稣诅咒无花果树的例子，说明是伯多禄同耶稣说话(玛和路均没有伯多禄的名字)。至于路加，他同样在路5:1-11独自记述耶稣叫伯多禄撒网捕鱼后，伯多禄蒙召做捕人的渔夫。在对观福音中，有时是其中一部福音写所有门徒一起说的话，但在另一部福音的平行文中，却成为伯多禄说的，而且这些情况，并不经常只出现在同一部福音把伯多禄放在如此特别的位置，而是三部福音都如此作，可见三位福音作者都各自以其独有的风格和方式来彰显伯多禄的超越地位。

伯多禄在宗徒中有特殊地位在对观福音中已是无庸置疑的事实，但来到若望福音时，却遇到了一点困难。在上面我们已知道耶稣有三位亲密的宗徒常与祂在一起的，就是伯多禄、雅各布布伯和若望(谷5:37；9:2；14:33)，而若望福音的作者就是这其中的一位，虽然他在福音中并未提及过自己的名字，也未明言自己是宗徒，但在福音的内容可证明他确是耶稣的门徒，且是「耶稣所爱的门徒」(21:20-24)。伯多禄遇到了对手？！若望的确有意在他编写的福音中描述耶稣与自己的亲密关系，但他也毫无意图要贬损伯多禄在宗徒团体中的特殊角色，他也视伯多禄为宗徒的发言人(6:66-69听罢生命之粮的言论后，很多人离开耶稣，于是耶稣问十二门徒是否也要这样，伯多禄便回答说：「主！惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者。」)不过他也的确强调他们两人有不同的角色，表达在耶稣复活后他们同往坟墓的事件中尤为清楚：他们两人一起去，若望比伯多禄跑得快，先到了坟墓，但他没有进去。伯多禄虽跑得较慢，但来到坟墓时却不像若望只往里面看，更进了墓中。这时若望才跟着进去，看见了殓布和汗巾的情况，就相信了。(20:2-8)若望和伯多禄是在互动中体认主的复活和相信的，他们彼此间的关系十分密切。这种关系在13:23-25中尤为明显，这是在最后晚餐时，耶稣预言门徒中的一个要出卖祂，伯多禄想知道这人是谁，又不敢直接问耶稣，便示意斜依在耶稣怀里的这个「耶稣所爱的门徒」来问，以便知道真相。另一处也有同样重要的记载21:7先是若望认出复活的主，但有所反应的却是伯多禄。还有一点要注意的，若望在十字架下接受耶稣的委托，把自己的母亲交给他(19:26-27)；而在复活后，耶稣把自己的羊群交托给伯多禄，要他牧放和喂养他们(21:15-17)。在这个交托之前，耶稣先三次问伯多禄是否爱祂，大概是伯多禄三次背主的回音；这个交托也是耶稣立伯多禄为盘石，在其上要建立祂的教会(玛16:18)的具体表现，在若1:42，若望已首先作了交代。

(七)伯多禄在教会中的角色

从玛16:16-19；路22:31-33；若21:15-17，可以看到耶稣交托给伯多禄的使命，都是指向耶稣离世后，伯多禄要在弟兄中间(即基督建立的教会)肩负的责任。事实上，「教会」一词只在玛16:18和玛18:17出现过两次。玛16:18基督要在伯多禄身上建立教会，这个有组织、有结构的有形团体，必会在弟兄们中发生争执，耶稣教导宗徒如何处理这些情况，要先对弟兄进行规劝，如果他们不听从，就要在教会团体内解决(玛18:15-18)。耶稣托给伯多禄的是教导、训诲、管理、饲养的权柄，即伯多禄要在宣讲和圣事中履行这责任，包括传扬福音，使外邦人在聆听福音后，得以悔改，接受洗礼，加入教会。对于教内的弟兄们，伯多禄也要不断培育他们，当他们失足跌倒时，要劝勉他们回头改过，宽恕他们的过犯，与教会一切成员保持联系，在末日时好进入天主的王国。

在圣神降临后，伯多禄勉力履行宣讲的任务，向百姓见证他们所钉死的耶稣，天主使祂复活了，祂被举扬到天主的右边，天主已立了祂为主，立为默西亚了(宗2:14-36)。于是，在那一天就有三千人接受他的话，都受了洗(宗2:41)。伯多禄也被请往外邦人的家里去讲道，他体会到圣神的恩惠也倾注在外邦人身上，遂又给意大利营的百夫长科尔乃略一家人和他的从仆付洗(宗10)。宗15更说耶路撒冷宗徒会议，将教会的大门为外邦人大开，是因着伯多禄的作证而成就的(宗15:14)。耶稣许下要将天国的钥匙交给伯多禄，就是要伯多禄成为进入天国之门的工具，他必要努力宣讲，为复活的基督作证，使一切人都能加入教会，成为一牧一栈，为天国挣取更多的子民。

对犹太人来说，「释放」和「束缚」的观念是很普遍的，尤其用于他们的教师和经师在法律上要作出的重要决定，要「束缚」某事，就是说该事件是被禁止的；要「释放」某事，就是说该事件是被准许的。耶稣把释放和束缚的权柄交给伯多禄，就是把一些重要的责任交给他，尤其对于整个教会有影响的重大事情，要由伯多禄去作决定，他的决定(释放或束缚)是非常重要的，是足以影响人能否进入天国的决定。耶稣许诺天天与他们在一起，伯多禄的重担因此轻省了，他能应付裕余了。

结语

耶稣升天以后，由伯多禄这盘石开始，教会不断扩张和流传，天国的钥匙也传了下来，整个教会都负有教导万民、施行圣事的全权。

教会必须与耶稣基督建立亲密共融的关系，以便了解耶稣的心思，否则我们将无法洞悉祂的计划和旨意。教会的使命要响应世界的不同需要，更重要的是作世界的先锋，带领人类社会走光明幸福的道路，向着天国的路上迈进。因此，教会不能固步自封，却要向世界开放，了解各时代的需要，以便作出有效的响应。我们相信在不同的时空领域中，在人间所发生的一切，都有天主上智的安排，但需要我们敏锐的触角去感受时代的脉膊。这种灵敏的反应，就靠教会中的各级人员，包括神职人员和平信徒，他们要在自己的职份和岗位上去辨认出来。辨认的能力可能需要个人作出长久的观察、与别人交流分享，更重要的，要进入自己内心深处，时常准备聆听圣神的呼唤，以恒常祈祷的精神去与主沟通，好能了解祂的心意和计划。

用诚恳、亲切和关怀的态度照顾弱小的弟兄，是教会最基本和最重要的牧民责任。照顾痛苦患病的人、收留无家可归的人、给饥饿的人送上食物、为无依的人带上温暖、安慰心灵破碎的人、接纳犯有过失的人……。这些最小弟兄就是耶稣最关心和爱护的人，教会继承伯多禄的职位，当然也义不容辞地负上这神圣的使命，使基督的光辉在这些弟兄的脸上反映出来。教会也借着施行圣事而为人带来天主的恩宠，尤其在圣体圣事中，将人类团结在主的圣殿内举行生活的祭献，带着人类的希望与喜乐、愁苦与焦虑，一同在祭坛前奉献给天主，求祂祝福与圣化。奠基在伯多禄(盘石)上的教会不断从事这些拯救人灵的工作，必能促成天国的圆满实现。
  • 上一篇文章： 伯多禄在宗徒中的地位(2)

  • 下一篇文章： 新约中的圣母
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄跌倒的原因[727]

  • 伯多禄在宗徒中的地位(2)[888]

  • 伯多禄在宗徒中的地位(1)[971]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神的名称之谜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神的名称之谜 热 ★★★
神的名称之谜
［ 作者：刘俊余 转贴自：教友生活周刊 点击数：1735 更新时间：2006-8-8 文章录入：admin ］

在梅瑟五书里，最高神之名称，常是分别或是用雅威，或是用厄罗因。但是，在创世纪第二及第三章里有个很奇怪的现象，即是把两个名称合成一个，称为「雅威厄罗因」；天主教中文圣经译为「上主天主」，新教中文圣经是「耶和华神」。这种用法在第二及第三章共有二十次。另有一次是在出谷纪第九章第30节。此外，按「七十（二）贤士」之希腊文译本，在创世纪中另外还有多次这种用法，如第四章第6及第9节、第五章第29节、第六章的第3及第5节等处。

从考据观点，希伯来文版本与希腊文译本，那一种更接近原稿和更可靠呢？这是在诠释圣经时不得不面对的问题。

这里需考虑两个评估原则。第一，翻译可能出错，所以希伯来文版本比较可靠。第二，传抄时可能出错，所以越古老的手抄本越比较可靠。但是两个原则放在一起考虑，问题就复杂了。

在死海文献未出土之前，大家所知道的希伯来文古抄本，都是第十世纪以后的；但是希腊文之旧约古抄本不只数目很多，年代也早了很多，最早的是出自第三世纪。而在死海文献中有许多残卷与希腊译本相符。这等于说：在公元前第二或第三世纪，即是把旧约译成希腊文年代，各种希伯来文旧约抄本之间已经有很多出入。所以希腊译本与通用之希伯来文版本（massoretic text）不同的地方，未必是翻译错误。

把神的两个名称合为一个的用法，在所谓「编年纪学派」的作品中又出现了廿多次。这两个区块之间的源头关系非常明显。从两处之比较中可以看清的第一个问题是：那不是原来已经写好之文献的「死扳剪接」。把问题说得更白一点：不可能原来有一种团体或族群，常态性地每次提到神时，都称为「雅威厄罗因」。那该是在某种场合及情势下，因了特殊需要临时产生的标语性用字方式。在中国文化的背景中，虽然「天主是上主」及「上主是天主」之类的字句，都有意义，但在基督徒中，有几个人会用「上主天主」或「天主上主」呢？

把两个名称合成一个，有宣示忠于雅威的用意，是「雅威是我们祖先以色列的厄罗因」之类字句的浓缩，补充语可多可少（如厄上四第1及第3节）。在这四篇编年纪学派的作品中，合成名称主要是用在祈祷词及对群众的训话中，还相当自然，纵然是在连用三次的情况（如编下四41及42）。

创世纪第二及第三章，则是在叙事文中密集式地用这个合一名称，只有蛇与女人之对话部分除外，显然非常啰嗦，极不自然。但是如果你知道：这两章之故事，实际是犹太人之民族史的缩影，乐园是指福地，是天主之住所圣殿之花园，而他们看自己的历史，认为是因了忠于或不忠于雅威而有不同的遭遇，则你会感到编故事者这样用合一名称，虽然啰唆，但用意非常明确，也很有意义。不厌其烦地重复是为加深印象，与第一章多次重复「天主看了认为好」之手法一样。最拙笨的方法，有时正好是最有效的方法。对经历了亡国及放逐之遭遇的犹太人来说，忠于或不忠于雅威，是唯一重要的人生抉择，是能否重新得到福地的关键。

编年纪学派的四篇作品原来是一篇作品，后来分成了四篇，即编年纪（历代志）上下篇，及厄斯德拉上下篇（新教分别称为「以斯拉记」及「尼赫迈亚记」）。无论这四篇作品的作者是同一个人，或有两个人，其成书年代不会早于公元前四百年。这个问题与我们所关切的中心话题虽然有关，但是为确定梅瑟五书最后那次修订及创前十一章之编写是在什么年代，厄斯德拉之回国年代才是最重要的指标。但这问题说来话长，得另外讨论。
  • 上一篇文章： 耶路撒冷圣殿

  • 下一篇文章： 天主创造了人类
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『杰克卡卡』于2006-8-12 21:40:04发表评论：
            • 评分：3分
    很迷惑

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约中的圣母

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约中的圣母 热 ★★★
新约中的圣母
［ 作者：穆宏志 转贴自：神学论集78 点击数：1202 更新时间：2006-8-9 文章录入：admin ］

引 言

基于本研讨会的主题：「教会中的圣母敬礼」，我们的范围是在新约中探讨圣母与敬礼，但重点并不在敬礼。为了向天主圣三及其救恩事迹以外的存有表示敬意，是否可行某种程度的敬礼？这在神学上仍是一热门的争论，但是却与玛利亚没有什么特别的关系。事实上，在新约中除了提到敬礼的界限外，在敬礼方面并没有多提。新约的敬礼乃是延续旧约的教训：「你要朝拜上主，你的天主，惟独事奉他」（玛四14；参阅申六13。此处多加了「惟」字，乃是源自旧约的传统，参阅路四4）。这句话虽然排除了任何向受造物崇拜的形式，但看不出有禁止效法、崇敬、纪念等行为。事实上，在新约中也没有一处明文规定效法、崇敬、纪念等行为，即使有也是与基督或圆满的信德相关的崇敬。正如圣保禄对信友的邀请：「你们该效法我，正如我效法了基督一样」（格前十一1，参阅四16；得前一6；二14-15）；以及在希六12：「你们……效法那些因信德和耐心而继承恩许的人」（此段涵意在希十一「信德的表率」中大有发挥）。

我们的重点乃是在讨论教会如何自新约中洞悉玛利亚和基督的关系、她的信德、以及新约的表达方式。在新约中玛利亚在救恩史上占有显着的地位，这是日后教会敬礼圣母的基础。但应注意．基础不同于发挥。基础是指发现新约中玛利亚此人及其所具有的涵意；发挥则是指教会对玛利亚此人及其

所表达的内涵所给予的肯定。教会对玛利亚的一些肯定，例如：永远重贞、始胎无玷或圣母蒙召升天等这些在新约里都没有明文记载，当然也并不因此表示新约相反以上任何一项的肯定。但在某些章节中，为避免误解及毫无根据的肯定，我们应先特别研究新约的记载，以避免好似教会的相反肯定。

研读圣经的原则有二：一、注意经文本身及其上下文，例如不要以一部福音来诠释另一部福（在论及玛利亚的经文时，常有此现象）；二、强调新约是一个整体，虽然新约各书有其不同的写成文化及环境，但都是基于同一的信仰而写，且成书的时间相当短，所以新约各书有其上下文的整体关系。这两个原则互相制衡，尊重各著作的独特性，亦兼顾彼此间的整体关系。

我们试图以严谨的经文诠释来洞悉每一段经文的明确意义，不要寻求经文所不能回答的问题，在每一段经文中应尽量寻求对耶稣的母亲所有的讯息。类似的研究只能借重一种严格的和踏实的释经法而做到。但是我们也不得不注意，我们在面对经文的明确意义时，好似是反对教会对玛利亚的肯定。我们将在以下的实例中这一一看出：

本讲题旨在描绘整部新约所提供给我们的玛利亚的图像，所以是以稳固的立场来结合新约各书的整体关系，而不是在做一些零星片段有关玛利亚的经文诠释。为了达到这寻求整体图像的目的，我们以新约各书的成书先后为研究的次序，但不研究每部书的个别关系。因为一般学者对新约各书的写成时间都有较广泛的共识。一般都赞同保禄书信是全新约最古老的作品，约写于公元六十年初，而且全部文献经检审后，都公认为真品。马尔谷福音为三部对观福音中最古老的一部，虽然我们不假定在对观问题中马尔谷福音的任何角色。因此，可以假定玛窦与路加一幅这写成约晚于马尔谷福音十五年。至于若望著作，我们承认它出自一个不同于对观福音的独立史料，有其独特的神学与文学发展，但与其它福音一样具有同等的历史价值。若望著作（含若望书信、默示录）虽非出自同一作者，却是源自同一的若望传统。

第一部份、最古老的史料

这部份将讨论的最古老的材料有：保录书信及玛尔谷福音。此二作品保留着传统中最古老的层面。

壹、保录书信

虽然保禄未曾提及玛利亚的名字，但应注意有一些古老的原始经文也许影射到耶稣的诞生。我们先由斐、罗二书信开始研究；因为在这两段经文里保留了保禄以前的格式，是属于最古老的传统。

一、斐二6—11

「他虽具有天主的形体，并没有以自己与天主同等……，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人……一切唇舌无不认明耶稣基督是主，以光荣天主圣父」。这一段对基督的赞美诗好似影射到基督的先存性。但是无论对这问题采取何种的看法，也都看不出与我们所要讨论的问题有何关系。因为在新约中没有任何地方把基督的先存性与童贞怀孕之事相连。在本段所提的是耶稣真实的以人的形式显示出来，而不提耶稣如何降孕、如何「成为」人。

二、罗一：3—4

「是论及他的儿子，我们的主耶稣基督，他按肉身是生于达味的后裔，按至圣的神性．由于他从死者中复活，被立为具有大能的天主之子」。由这段话的平行结构以及圣神与肉体的对立但不矛盾的现象看来，此应是保禄之前的宣信。关于耶稣的人性，「生于达味的后裔」这句话，不肯定也不否定

童贞受孕。原文所用的动词是指开始存在（成为）ginesthai，而非降孕gennan，因此有些人愿意在这所使用的动词上推论到童贞怀孕的暗示，但这可能是太过分的解释，因为玛与路就是以降孕的动词（gennan）来明显的指这贞怀孕，但是若以「生于达味后裔」（更好译成：种子）来反对生于童贞亦是过分的解释。罗一：3—4．的平行结构，并不是为将耶稣与达味家族相连，而是强调达味的后代默西亚已经复活了。本段所提的耶稣、天主子，并不影射他「因圣神」的来源；因为在这一段里，圣神的工程是与耶稣的复活相连的。虽然在本段耶稣的天主性也同样的受肯定。

三、迦一19；四．4；四28-29。

迦一19保禄说：「主的兄弟雅各布伯」，这句话能与玛利亚的这贞有关系。这一点我们将于马尔谷福音的相关处提出讨论。

迦四、4：「生于女人，生于法律之下」，这句话是最具体的提到玛利亚。以「生于女人」的格式，来表达人的本质——指生于一个人；但并不因此暗示耶稣生于童贞女。正如论若翰洗者所说的：「妇女所生的，没有一个比若翰更大的」，这句话只是说生于一个人．其它的则没有多说什么。因为我们不认识有「生于男人」的格式，如果有这样的一句话，我们才会说保禄故意用「生于女人」来暗示耶稣生于童贞女。

综合以上保禄著作对于耶稣的诞生，保禄只强调耶稣生为人；故他有一个母亲；好使他能生于女人，处于法律之下。至于诞生的方式则丝毫未触及。

贰、马尔谷福

前面所提的书信，是以耶稣的团体为描述的对象；但在福音里所看到的是耶稣本身，与我们有较

直接的关系；因此，我们较容易在寻访耶稣的时候，与他的母亲相遇。谷中分别有两处经文论及玛利亚：

一、耶稣的家人，谷三31-35；

「耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他……遂环视他周围坐着的人说：『看，我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟，姊妹和母亲』」（谷三31-35）。这段叙述的核心是：将站在外边寻找他的家人和坐在家里听他说话的人之间做一对比。并且由耶稣的答话中有一神学上的肯定，即为了进入天国，是否属于耶稣的家族并不重要。甚至整体说来，在历史中耶稣的家族并不在他公开生活时的跟随老群中。

在结构上，谷三21-35应是一整体，然而就这整段看来，对耶稣的家人显然是相当消极。首先，谷三21「他的人」出来找他，是因为他们想他疯了。接着谷三22-30，一些来自耶路撒冷的经师说：「他附了魔」；且「赖魔王驱魔」。值得注意的是马尔谷福音惯有的文学技巧是把三21与三31-35印相连（参阅：五21；〈25-34〉——43；六7〈14-29〉——32；十一12〈15-19〉——23；十四．1〈3-9〉——11等）。在别节里寻找耶稣的「他的人」也就是31节里的那些人，自然是包含他的母亲在内——也想耶稣发疯了．而且在这两段之间插入了经师的反对态度，虽然不能说耶稣的家人反对他，但也暗示着他的家人缺乏信德．无形中也蒙上了一层消极与敌意的色彩．

但就文学类型来说，耶稣的话可能曾经单独的流传，所以读者应谨防过度历史化的渲染——极端肯定耶稣的母亲临在于那些认为他发疯了而寻找他的亲属之中。但无疑的，在谷的思想中，未有对耶稣母亲的崇拜。假如有如同后来的传统对玛利亚所表达的好感，谷自然不会把玛利亚的名字，列于一段并不赞美她的章节中。

二、家乡人的排斥，谷六1-6a；

「这人不就是那个木匠吗？他不是玛利亚的儿子？」（六、3）。虽然在其它三部福音的平行处都有提到耶稣的父亲，但谷却不提；而且也是唯一称耶稣为「木匠」的。至于为何称耶稣为「玛利亚的儿子」，可能的说法是：当时若瑟已死，因此既不在此处亦不在任何耶稣的公开生活中出现。而且这个称呼丝毫不侮辱或贬低耶稣的身份，同时也不模糊的影射童贞受孕。

「兄弟」（谷六3）一词的用法较为棘手。在闪族传统中「兄弟」涵盖着广泛的家族亲人（希腊译文中保留此遗迹），事实上，谷在同一章（六18）以「兄弟」来指黑落德的同父异母的兄弟——斐理伯。六3的上下文引我们想到是在纳匝肋，而这句话十分配合闪族的用法（「兄弟」的用法十分符合纳匝助的环境）。问题是在谷中的「兄弟」也涵盖着姊妹、母亲；而且在这一段经文里，有那些是史料？那些是经过修饰的？这都是争论的问题。

谷也记载着有些妇女从远处观望十字架的一幕，其中有位玛利亚——谷十五40称这位玛利亚为雅各布伯与若瑟的母亲；另外谷十五47的玛利亚则被称为若瑟的母亲；十六1的则是雅各布伯的？。此情况更形复杂，因为若瑟、雅谷伯出现在耶稣的兄弟之间；因此很难想象以上所出现的玛利亚会是耶稣的母亲。而且这里所提的母亲，只说是耶稣的兄弟的母亲；故说是耶稣的兄弟，亦非指耶稣的亲兄弟。可以得知谷六3的「兄弟」不是亲兄弟，但无法澄清是何种程度的亲属。对此问题我们可以引用一群学者们的意见来作为结论：

「圣母终身童贞的道理并非新经的直接课题，既然在教会历史中曾发生问题，就应注意到「兄弟」（和「姊妹」）与耶稣有何等程度的亲属关系。在研究中我们既无法肯定这些兄弟（妹妹），是耶稣

的亲兄弟（姊妹），所以也就无法肯定他们是玛利亚的子女。故不同教会的观点能对诠释者的立场有不同程度的影响。

第二部份、玛窦、路加著作

玛与路福音本身比谷长，这也许是因为玛与路对耶稣本人的言行较有兴趣；因此不仅增加了有关耶稣的材料，而且对这些材料也有不一样的安排。同时对玛利亚的记载也较为丰富；处理的态度也较为积极。

一、玛窦福音

玛的材料有两种类型：一是一、二章的童年福音；另一是与谷的平行记载。本文先由童年福音材料着手研究，以便能掌握那些共有材料的修改原因。

一、族谱中的玛利亚，玛一1-17

在第一世纪的犹太宗教中并没有把女人列于族谱中的习惯，而玛不但在族谱中提到了玛利亚，而且还打破了这世代家系记载的格式：「雅各布伯生若瑟，玛利亚的丈夫，玛利亚生耶稣，他称为基督」（玛一16）。事实上，在族谱中除玛利亚外，尚有四位妇女出现；现在我们来看看这些妇女的共同点是什么？她们如何能准备耶稣的诞生？以及第五位玛利亚的出现。

码 对于这些妇女的出现，有各种不同的解释。有人认为在玛利亚之前的四位妇女都是选自外邦人，藉此显示天主救恩的普世性（但巴特舍巴令人怀疑）。尽管如此．这一点外邦人的特性却是玛利亚所没有的，所以这种解释并不足以说明什么。另一解释认为这四名妇女都是罪人；藉此显示耶稣诞生的救恩特性——他与有罪的人同在。但这种说法仍无法令人满意，因为在此四妇女中，只有巴特舍巴的事件是很明显的罪，而辣哈布只是曾经是罪人；至于塔玛尔、特别是卢德，圣经及第一世纪的犹太宗教对他们也都没有非议之处，甚至于还给予他们公道；连巴特舍巴也给予了公道。因为她生了撒罗满。

另有主张认为：这四位妇女都有一段不寻常的婚姻，她们的婚姻本身不是罪恶，但因不寻常的结合却会引起人的非议——塔玛尔和犹大、卢德和波阿次（自然包含着巴特舍巴和达味）；至于对辣哈布和撒耳孟的婚姻我们则不知情，但是娶一个妓女为妻，也是件不寻常的事。在这些情况中，犹太人认为女人是英雄；无论如何，天主藉此实行其救恩计划：有塔玛尔，犹太人才得以繁殖默西亚的后代；有辣哈布，以民方得以进入福地；有卢德，波哈次方能成为达味的祖父；有巴特舍巴，才生下了撒罗满并继承为王。这个解释使我们了解为何玛用了这四个女人，而没有用本来较有名的圣祖之妻：撒拉、黎贝加、辣黑耳。这个解释的另一个好处是不包含任何圣经以外（犹太传统以外）的材料，反而比较清楚表现出重要的讯息，即天主的选择。（在玛的族谱中每一次改变格式时，都是强调天主的选择，（阅一3、5、6、11）。

如此，对母性的肯定以及天主拣选的幅度，使前面所说的概念更加的丰富。

二、玛利亚怀子耶稣、玛一18-25

们 玛强调童贞怀孕；所以族谱的记载到了若瑟便改变了格式、是「玛利亚生耶稣」而非若瑟生耶稣。玛利亚进入若瑟家以前已经怀孕了，这因素使他们的婚姻较为特别。若瑟对这件事情有他的反应。因此，玛利亚与前面四位妇女相连，并与她们一样成为天主救恩的工具。但是不提到玛利亚自己的态度，因为在玛的记载中若瑟是主角——是他照顾母亲及婴孩。

叙述的重点在强调玛利亚一直到生产时都是这贞，旧约依撒意亚先知的预示，在此处达于一局峰。福音所载：直到玛利亚生耶稣，若瑟都没有认识她，这不应该被懂成生耶稣以后；若瑟也没有认识玛利亚；只提到生产前没有认识玛利亚，至于生产后的情况则不应做任何推论。至于有人会推想到生产后玛利亚是否童贞的问题，乃是因为谷中以及其平行处提到了耶稣的兄弟姊妹。但这问题不属于我们的章节范围中，置后讨论。

三、耶稣公开生活中的玛利亚

谷对玛利亚的立场较为中立，所以没有多说什么；而玛则是在与谷共有的材料中表达了新的看法。所以对玛利亚的叙述较为积极。

亲属寻找耶稣的一幕，在玛与谷中很相似，但有不同的氛圉。玛不强调生理上的家人与末世家人的对人立，反而是藉生理上的家人来介绍末世的家人。最重要的是玛不提耶稣的家人认为他发疯了，所以出来要抓他。在玛的童年史中，玛利亚亲临这贞怀孕的奥迹，并看到孩子出生几年后的情况。当然，玛不会提到玛利亚参加家人反对耶稣的事；所以也就很自然的根本不提到这一段。

耶稣在家乡受排斥的事件中，耶稣所说的那句话则没有像谷般的发挥。只提到：「先知除了在本乡本家外，没有不受尊敬的」，省略「本族」，显示耶稣的家人并没有不接受他。另一改变是玛直接称耶稣为木匠的儿子，而不是如谷般称耶稣为「木匠、玛利亚的儿子」，在这一幕里强化了耶稣童年的叙述，耶稣是若瑟的养子，透过若瑟成为达味的后裔。而且在该叙述中玛利亚的角色相当清晰，无须多加赘言。玛在第一、二章所描述的图像中已着上了积极的色彩，这积极的色彩也光照了以后将出现的几幕。

贰、路加著作

路加作品拥有全部新约中最丰富的玛利亚的资料；特别是童年叙述更是路加所独有的，在公开生中也影射到耶稣的母亲，部份资料是与玛、谷所共有的，部份资料则是路专有的。在此我们按福音的次序先由童年叙述出发，依序来看路中的玛利亚。我们如此研究，并不假定童年史是先写成的，而是因为现在的福音是如此的次序，且读者也受到这次序的影响。所以我们按这次序来研究路对玛利亚的描述。

一、童年福音

此处暂不讨论路一、二的结构，因为这两章耶稣与若翰的平行，笔者认为不是最重要的，倒是没有平行的另外三幕：往见表姊、献耶稣于圣殿；找到孩子是极为重要的圣母论。曾经有人推论玛利亚是路独有史料的来源之丁，她能是序言中所说的目击证人之一，也是唯一能在人的层面上得知领报时所发生的事。但事实上，在路一、二章的叙述中有些不符事实，所以有困难说是出于玛利亚。而且严格说来，作者提到关于在我们中间所完成的事迹之证人，更好是指公开生活阶段时的证人（「自始」路一2，11「由若翰施洗起」宗一22）。关于对玛利亚是目击证人的说法，我们缺乏事实的证明。如果我们不假定记载的每一个字都有历史性，那也就不需要有目击证人了。

1 玛利亚领报，路一26-38

路中玛利亚领报的记载与圣经中其它人领报的记载很相似，有一个相当明确的文学类型。将圣母领报与匝加利亚的领报相比较，将更深的肯定童贞受孕是圣母领报的原始要素，而不是以后加上的材料。因为耶稣的超凡身份要求他在成胎上克服一个比洗者若翰更大的障碍，却比匝加利亚晚年得子更大的困难。在玛利亚领报，描写耶稣的话，就是教会在耶稣复活后所用的格式。在别的福音里，谷把这一段话用在耶稣受洗时；玛及路则提早置于耶稣降孕时。当然，这并不是说玛与路假定或否定基督的先存。

路一34：「这事怎能成就？因为我不认识男人」。这是领报类型的反问格式，藉此反问可使领报告有一更清楚的解释．也常由其中得到一个记号。所以不应在这反问句里对玛利亚的心理或灵修有过分的解说。另一方面，路也可能藉此反问来肯定童贞；我们能肯定这是出自福音的传统，而不是对依七14反省后的效果。批判者不能超过这一点来肯定这事件的历史性；同样的也不能否定它。因此，我们应说这不是一个能证明的事实；但如此的解释却最能解释新约中的一切材料。

最能表达路对玛利亚的观点应是：「看！上主的婢女，愿照你的话成就于我罢．」（一38）。因为在32、33、35节这几句话都是复活对基督信仰的肯定，而玛利亚的答复则显示了她是第一位福音的听者，即理想的宗徒应是倾听天主的话并加以实行的人。天使给玛利亚一个记号：「且看你的亲戚依撒伯尔，她虽在老年却怀了男胎……」，玛利亚在还没有印证这记号以前，已经宣报了她对天主的话的服从与信德。

开端辞中天使的致意极为重要，特别是「充满恩宠音」一语，按福音的说法包括恩宠的圆满意义，此恩惠就是玛利亚怀孕天主子之事。「充满恩宠者」原文为一动词，应译为「特别、被接纳、被看重、或受欢迎」之意。但在译成拉丁文时却变成一个动词和一个对象，因此「恩宠」成为对象能被绝对化、客体化，也因此「恩宠」也就引起了许多的解释。所以「万福」应与「充满恩宠音」连接，否则「恩宠」则可能脱离其上下文，有一超越经文的独立诠释。

2玛利亚往见依撒伯尔，路一39-56

访亲事件是急速成行的，按路的结构这也是玛利亚实行她自己的话的第一个例子，也是一个启示与诗歌赞扬的机会。依撒伯尔对玛利亚的赞美祝语，曾应用于其它被天主作为拯救其子民的妇女身上；所以在此特别肯定定玛利亚是天主计划的一部份。另一方面，就是因为曾经用在别人身上，所以失去了其独特性；依撒伯尔的祝福不只是因为玛利亚是耶稣的母亲，也是因为她相信了。因为玛利亚相信了，所以她是第一个真福者、第一个门徒；如此的祝福完全符合福音中所发生的，正如耶稣对那妇女的祝语的答话：「那听了天主的话而遵行的人，更是有福的」（路十一28）。

谢主曲虽是由玛利亚的口中道出，但不容易想象是出自玛利亚本人所作；也更不可能想象是玛利亚临时灵感的效果；也很可能作者不是路加。因为有些事情与玛利亚当时的历史不符，如当时并没有有权势者从高座上被推下。谢主曲应该是由当时基督徒诗歌所改编而成的，路加藉此来传达他对玛利亚的看法：玛利亚不但是第一个接受福音的门徒，也是第一个福音传播者并预报推翻权势的事实。在谢主曲中所看到的是福音所描写的情况被推翻，在路中此权势的改变是特别的尖锐。例：富翁纳匝助的比喻、糊涂的富人的比喻（十二16、20）；以及真福的格式（六20）……这些就是谢主曲中所说的。玛利亚已经被称为有福的，且后代也要如此称呼她。现在她已成为这革新的发言人。同时这首诗歌延续了「雅威的贫穷者」（Anawim）即那些只寄望于天主的人（圣咏的传统精神）。自童年叙述中的人物：匝加利亚、依撒伯尔、牧童、西默盎、亚纳等，直到耶路撒冷的第一个基督徒团体都有这种依靠天主的态度。玛利亚上承这种犹太式虔诚，使之延及初期的基督徒，却圣神降临后宗所描述的团体。在路的救恩史上自以色列经耶稣基督至教会时代，玛利亚在救恩史中占有一划时代的角色：自童年叙述贯通耶稣的公开生活到初期教会。

3 玛利亚和耶稣诞生，路二1-20

在耶稣的诞生、受割损及牧童的朝拜事件上，对于玛利亚并不多加什么。福音有关耶稣诞生的材料是相当轻描淡写的，这是为剔除太多有关圣诞的传说，藉此也帮助我们不要对玛利亚有太浪漫的图像。

当牧人传扬天使报告给他们的事时（路二18），以及耶稣在圣殿被找到时（路二49、51），应注意作者重复这两句话，以示其重要。常引人推想玛利亚的行动能带领出一些玛利亚的回忆录，且这些回忆录能作为福音的材料。但是路加上这句话的目的，好似不是提出此材料的来源（如果是为此目的，更好是置于玛利亚领报后）。应注意这句话都是在关于孩子的启示后出现的：牧童描写天使论这个孩子所说的话，或是耶稣自己提出「我应在我父那里」。玛利亚所存留的就是这件事及这些话。「反复思想」这句话只是在第一次（二19）有记录；这词的原文意义以及在旧约中的用法使我们想：玛利亚试图了解此事，并努力抓住其中的意义，虽然玛利亚没有完全了解所发生的事．但是让这件事深深的进入记忆中，以设法了解之。玛利亚的努力，是人面对天主启示反应的高峰：牧童讲有关此孩童的事，并光荣着天主回去；听牧童的人感到惊讶；最后玛利亚存留此事并设法了解之。在这段记忆中玛利亚的「反复默思」正如撒种比喻所说的「那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」（八15。注意八12：「那些听了天主的话而实行的，是我的母亲和弟兄」）。另一方面玛利亚的反复默思正表达她在信仰上有一成长的过程。

路中若瑟与童年叙述中其它突出的人物一样，到了耶稣公开生活时就消失了，所以若瑟没有承担玛利亚在此的角色。在童年叙述里，玛利亚谦和、接受及服从的态度（一33、38、45；二19、51），而在下一段玛利亚所碰到的困难，也是每一位门徒所应面对的。

4 玛利亚和献耶稣于圣殿，路二21-40

这一段叙述的焦点在于西默盎对玛利亚所说的一席话，特别是：「要有一把利剑剌透你的心灵」。这句话常被懂成玛利亚在十字架旁受苦的预报，但是这一景不属于路，因此我们应设法在路中找到这句话的解释（路加不应假定读者会念若来了解自己所写的）。最好的解释应是：玛利亚既然是以色列的一份子；她也必须面对这孩子做一抉择；这婴孩使以色列中许多人跌倒和复起，玛利亚将因此受判断。正如耶稣所发出的断语：「听了天主的话而实行的，才是我的母亲和兄弟」，玛利亚听了并实行了天主的话，进入了天主的末世家庭中；而「利剑刺透玛利亚的心灵」这图像，很可能路加影射奉行天主旨意者的困难。由以上的叙述中我们不但看到玛利亚通过了服从的考验，而且也经过了困难与痛苦的信仰成长阶段。

5 玛利亚和在圣殿中找到孩子，路二41-52

这一幕开始应验了西默盎的预告。玛利亚痛苦的焦点并不在于失去了孩子；而是在找到孩子时，耶稣所给予的回答——「你们为什么找我：你们不知道我必须在我父那里吗？」（二49），这句话使玛利亚明白了耶稣与天父的关系超越了与家庭的关系。48节的惊讶：「孩子，你为什么这样对待我们？看，你的父亲和我，一直痛苦的找你」；准备了第50节的不明白。玛利亚把这一切默存于心，因为这一切除非是经过耶稣死亡与复活的奥迹，是不可理解的。

童年叙述结束后，亲属的态度和耶稣三次预言苦难后的态度很相似：「这些话他们一点也不懂，这话为他们是隐秘的」（十八34）。但是路加却不让玛利亚停留在这不理解的昏暗中；玛利亚默存所不懂的，并试图给予意义，如此准备了耶稣的公开生活。

二、耶稣公开生活中的玛利亚

耶稣公开生活时，玛利亚反而较少出现。这样的沉默令人纳闷，因为在童年史中路对玛利亚特别感兴趣；而在公开生活中对玛利亚较沉默。其理由路视玛利亚为门徒的典范；故当耶稣孩提时，只有母亲一人在实行门徒的形像，所以出现频繁。但到了公开生活时，已有许多人（门徒）跟随耶稣，所以只有两次提到玛利亚，以突显她继续做门徒的态度。路如此巧妙的经营玛利亚的出现，自然要比谷与玛来得吸引人。

1 路加的族谱

路的族谱并没有提供些什么，只是对：「人都以他为若瑟的儿子」（三23）这句话，不知应做怎样的解释才合宜！也许是路加将原文修改以配合他前面所讲的童贞怀孕，或者这原来就是原文。而以一26-38犯来阐明这句话的含意。

2纳匝肋的排斥，路四16-30

路在纳匝助的排斥这一幕，不但除去了本族，而且还除去了本家的因素。这并不表示作者对耶稣的家人有好感，而是如前面所说的：路加不可能将玛利亚与不信者相提并论。虽然在这传统的格式里，玛利亚的名字消失了，连兄弟们也不提；但是这一景并不降低路对玛利亚本来的描写。

1 耶稣的母亲、兄弟和家人，路八19-21

这一幕在路中较谷来得积极；不但没有里、外家人的对立；甚至超越玛，以血亲家庭之例来说明作门徒的倏件：凡听了天主的话而实行的人，才是我的母亲、兄弟。路加并将动词写成现在分词，提示要成为门徒乃是日复一日继续不断的行为。

把路与谷相比，发现其上下文戏剧性的改变；路不但不提任何人以为耶稣发疯了而出来寻找他，而且还把控诉他与贝耳则步同道之事延至三章以后才出现。甚至提前叙述撒种的比喻，以「以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」作为结语，使听众产生反响——耶稣的母亲及其兄弟成了落在好地里的种子。这一切不但与童年叙述配合得完美无缺．而且也是唯一的一次将耶稣的兄弟与他的母亲相连，视他们为门徒以准备宗一14所提到的信者团体。

4 祝福耶稣的母亲，路十一27-28；

这一幕是路独有的，也可说是前一幕的另一种说法，尤其是在词汇及文法结构上二者都非常相似。我们试将这一幕妇人对玛利亚的祝福与依撒伯尔的祝福相对照；将发现：妇人因玛利亚生了这个孩子而祝福她，而耶稣所强调的则是身为母亲的信德。此二者并不冲突，而是强调因为玛利亚的倾听、相信、服从、保存，反复默思天主的话，且持续不断的实行，所以才称为真福。并肯定玛利亚已达于作门徒的标准（要有一把利剑刺透他的心灵），即她所预报的：「今后万世万代都要称我有福」。

三、玛利亚在耶路撒冷团体中，宗一14

在路中；玛利亚既不出现了，继十一人的名单之后：「这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟．都同心合意地专务祈祷」。也许这一段话不是具体的历史事件，但却是路加独有的材料；并在宗中占有结构性的地位，连贯着前后的文学与神学上的关系。

玛利亚之所以在此处出现，因为路加自始便把玛利亚视为门徒及门徒们的典范，所以玛利亚自然出现在耶路撒冷的宗徒团体中。这现象亦出现在若望传统中；由此可知教会到玛利亚的积极态度，并非作者的想象或脱笔而出，应是有事实的基础。

路的目的是介绍不同层面的证人，这十一人是：「主耶稣在我们中间来往的所有时期内，常同我们在一起的人，由若翰施洗起，直到耶稣从我们中被接去的日子止」。这十一人不在耶稣的十字架旁，也不在发现空坟时；事实上，空坟之事妇女们才是目击证人，也是这个缘故路加两次提及妇女。最后，玛利亚是童年事迹的证人．是她将这些事默存于心反复思想。

圣神降临的地点即是拣选玛弟亚的地方，虽然路加没有明说，但我们可以推想玛利亚也在场。作者愿意在最后提及玛利亚，藉以表达她赞同新生教会的成员。玛利亚与门徒们一同祈祷，即已表达了教会的特质。也许作者对玛利亚的生活认识得并不多，但他的描写是自报导第一个好消息起至圣神降临，从耶路撒冷起直到地极，玛利亚的态度始终如一，她的答复始终是：「看——上主的婢女，愿照你的话成就于我罢」。

第三部份、若望著作

若望著作包含默示录一书，成书时间较路稍晚。在此只介绍若望著作中的玛利亚；不涉及作者的问题。

壹、若望福音

虽然假设第四福音有其别于对观福音的传统，且其编辑过程是独立的；但我们不停留在此过程上，而直接进入有关耶稣母亲的章节。福音中有两幕提及耶稣的母亲，但不提她的名字；以及一些相关的句子，都是我们研讨的对象。

一、可能与童贞怀子相关的题目

「他们（他）不是由血气，也不是由内欲，也不是由男欲，而是由天主生的」（若一13）。

虽然希腊手抄本用的是复数；指基督徒；但仍有人试图根据古老的拉丁译文及某些教父的引用语，以单数动词来指童贞怀孕之意。单数动词影射耶稣的成胎，这种说法较难成立；因为按现有的经文是指天主赋予相信耶稣者的生命，其上下文的内含亦是偏向复数——不信者与信者的对比。而且若中没有一处是提及童贞怀孕的思想，即使要将由内生与由神生的相对比，无需表示就可连想到由男欲所生（参阅三1-5）。最后我们可以较肯定的说若一13指的是基督徒的信仰状况，而非影射童贞受孕。

另一个可能与童贞怀孕有关的句子是：「这人不是若瑟的儿子吗？」（若六42）。这句话是增饼奇迹之后，耶稣在葛法翁会堂的生命之粮的定论。按若望惯有的「误会」写作技巧以及这句话的上下文看来，「若瑟的儿子」这句话并不是在肯定若瑟的父性，而是对耶稣的来历持异议，论耶稣是出于人或生于神。至于后面所加上的：「他的父亲和母亲，我们都认识」，这话并不是指他们还活着，而是为加强前面的那句话。

关于「耶稣的弟兄们不相信他」（若七、1-10）这句话，重点在于不信——在加纳婚宴之后，「耶稣和他的母亲、弟兄及门徒下到葛法翁」（二12），他们就不再出现于福音中，藉以表示他们的不信；相反，在十字下玛利亚重新出现，与耶稣至爱的门徒站在一起，是信德的表达。如果若七1-10这段含有若望对玛利亚的看法，则是强调玛利亚不与不信耶稣者同在。

二、玛利亚在加纳（若二1-11）

玛利亚在加纳的婚宴事件，是最常用来解释玛利亚的，但也是最被滥用的。因此需要好好的解释以掌握原有的意义。

由于第一节玛利亚便已登场，而且她的对话促使了奇迹的实现，所以玛利亚在加纳婚宴里占有重要的角色。但事实上主角是耶稣，属于耶稣的「时刻」的一部份，是他第一次自我显示，是他的标记的开始，显示他的光荣，门徒们因而相信她。一51中门徒们已开始看到这较大的事。

1、「他们没有酒了」

如果这句话是一种请求，那么就是指耶稣的母亲对他有一种信仰（至少是初步的信仰），相信耶稣能行奇迹。而耶稣的答话也肯定了他与没有酒这件事有关系。由于是玛利亚将耶稣与没有酒的事相连，所以耶稣的答复能有两个方向：一是面对事答复玛利亚的请求；另一个是面对讲话的人，回答：你是谁？为何向我提出此问题。

但另一个问题是：在若中是否有任何迹象显示何以耶稣的母亲向他说出这句话！似乎没有任何迹象可寻，就像我们不知道若翰为何说耶稣是天主子的羔羊，纳塔乃耳为何说耶稣是天主子一般！也许是因为在若中耶稣有股神秘的气氛，所以人们会对耶稣有某种反应；尽管有时候是不完全或不清楚的。

2「女人」

耶稣两次称她的母亲为「女人」．这不是无礼而是福音中对妇女惯有的称呼。这一点我们可以理会是耶稣不愿意强调生理上的母亲。当然，在十字架上以「女人」来称呼自己的母亲，这并不是缺乏爱情的说法；因为在福音中耶稣亦用「女人」来称呼撒玛黎雅妇人及玛达肋纳。

另有一种象征的说法：女人——厄娃。将创世纪的用法与玛利亚在十字架下的一幕相连，而找到连带的关系：厄娃煽动亚当违反天主的命令、母亲煽动耶稣滥用他的奇能异术，但是后来厄娃并没有因此失去得救恩的希望，玛利亚也再度出现在耶稣的死亡上，被接到十二门徒的团体中。教父们曾经一度探用此象征说法，发现若多处影射创。但无论如何笔者认为此种说法较为牵强，且看不出能帮助解释加纳婚宴的这一幕。

3「我和你有什么关系」

在圣经的闪族格式里经常出现这种在两个对话者之间产生分离作用，甚至相互敌视的效果。但在这一场景中可以被了解成：耶稣企图与玛利亚保持距离。既然作者强调是耶稣的母亲和他说话，所以保持距离也是适合的。这样的解释与「女人」的称呼相合，而且也与玛利亚的介入没有什么不一致的。

4「我的时刻尚未到」

「时刻」一词有不同的解释。若视之为问句，则「时刻」可懂成公开生活；所以可以了解耶稣为何要与玛利亚保持距离（暂停与家庭的关系，父的召叫成为优先）。若视之为肯定句，「时刻」一词则可以被懂成是耶稣苦难后受享光荣的时刻；但一般更是指向耶稣的苦难时刻，在此情形下；则内含玛利亚在苦难的时刻占有一角色。这正是为十字架上耶稣将说的话作准备：「女人，这是你的儿子。无论如何，耶稣与他的母亲保持距离，是与天父的计划有关。整个句子的意思就好像是路中耶稣十二龄讲道时的问话的回响。

5「他的母亲给仆役说：『他无论吩咐你们什么，你们就作什么』」

乍看之下这句话似乎与前面一句耶稣所说的—「我和你有什么关系」是相冲突的；但事实上耶稣的话并不是要排除玛利亚对此事的干预，而是愿意在关系上保持距离。从文学立场看，玛利亚的这席话是一连系词，它越过耶稣的话不顾，将没有酒的事件串连起来。玛利亚的这句话也含有附带条件的意味。耶稣面对酒的主题并没有作什么表示；既没有接受也没有拒绝。所以玛利亚的这句话自然关连着，并非无中生有。因此，不能将这句话解释为免强耶稣作一些本来他所不想作的事（这句话并没有指玛利亚是全能的请求者的观念）。基于同一理由，也不能因此说，因为玛利亚坚持她的要求，所以就表示她不相信。（其实对观福音反而更是赞美恒心的要求者；如：客纳罕妇人的信德，加纳第二奇迹也包含着同样的坚持）。

有些人愿意在这一段中以若中神迹的模棱两可性来看玛利亚在干预上有「误解」。如果真是如此，则我们可以说：玛利亚也属于那一群以纯真的相信；但缺乏深入了解要求神迹的人中之一，但后来得到了坚固的信德。神迹之后；玛利亚尚与耶稣在一起，尤其是她在十字架旁的临在便已证明她已超越要求神迹的限度，进入到坚固的信德中。

6「下到葛法翁」

加纳婚宴之后，耶稣和他的母亲、兄弟及门徒下到葛法翁。在这一幕里；若瑟已不在（加强他已死的观点）但却出现了前一幕所没有的耶稣的兄弟——母亲与兄弟及门徒分成两组。若我们把若与谷对照将发现，玛利亚只有一次出现在耶稣公开生活中（而且是在葛法翁，公开生活之初）。我们可以假定原有一个传统说：耶稣在公开生活之初移居葛法翁，他的家人来此地找他，发现有一群门徒环绕着他，且耶稣较看重门徒们反而不理会家人，所以他们便回到纳匝肋，耶稣却留在加里助亚巡奔波……。

三、玛利亚站在十字架下，若十九25-27

在福音的第二部份耶稣对门徒们的教导及照顾中，安排了玛利亚的出现，强调玛利亚是门徒之一。特别是玛利亚的出现正居十字架事件的中心位置，介于瓜分耶稣的衣服及「我渴」之间。

玛利亚站在十字架下的事件；我们无法找到福音前的先存史料。对观福音记载妇女们只是远远的观看耶稣被何十字架，不提耶稣的母亲，而且我们也不容易找到史料证明玛利亚与耶稣的爱徒在一起。但若就神学的观点上来看，玛利亚出现在十字架下的这一幕能是出自第四福音作者的神学创作，以强调若望团体中耶稣的母亲占有极重要的角色。以下我们来试看其重要性：

在十字架下这一幕，若望间接的提及两个角色——他所爱的门徒及耶稣的母亲。所爱的门徒，即指团体的英雄、门徒的模范和稳固团体信仰的见证人。若望不提爱徒的名字，因为重心在于强调这个角色，而非个人。但论及玛利亚时，她的母性角色并不是针对耶稣，因为其母子关系在加纳时已停止。虽然在玛利亚身上用「女人」及「母亲」二词；但母亲不再是耶稣的母亲，而是针对爱徒，为爱徒的母亲。另一方面，玛利亚在十字架下的这一幕是发生在耶稣的「时刻」上，已不再属于公开生活．而是基督受光荣后（若望提前视十字架上的时刻为受光荣）的基督徒团体时代。如此，在若中耶稣不单是死了，而且在死亡中一起与团体萌芽。这团体在对观福音中是在复活后或圣神降临后（宗）产生的。所以在若中这一幕后，耶稣能说这一切都「完成」了。

在十字架下的这一幕可以看出是由自然的血亲家庭走向末世家庭。在加纳婚宴中否定了人性的家庭：对观福音中以谷讲得最清楚；路则改变了立场，把自然的家庭（特别是指母亲）导向末世家庭。若则融会二者，把时刻与人物都改变了。公开生活之初，是家庭生活的结束；公开生活的结束，建上立了新的、门徒的末世家庭。人物的变化，也影响了解释。路顺理成章的把耶稣的亲属（母亲和兄弟）带入末世家庭中，并成为末世家庭的核心与标记。但若只把母亲带入末世家庭，兄弟的地位则由爱徒取代；并由他们与圣母建立了前所未有的母子关系。「母亲」、「儿子」带来了关系上的新因素，超越了对观福音对玛利亚是理想门徒的看法。

以天主教的立场解释：玛利亚是基督徒灵性上的母亲，玛利亚在基督徒身上继续其为爱徒母亲的角色。虽然有些人反对此种解释，认为玛利亚是一个真实的人，而爱徒只是一象征；二者在不同的层面，不能做同一的解释。但笔者认为玛利亚与爱徒在层面上的不同，是基于作用上的不同。母亲的作用因其本质是唯一无二的，因此不能重复，但门徒的作用却是可以增加的。虽然母亲不能成为其它母亲的标记和象征，但门徒却能成为其它门徒的标记和象征，所以在这种情况下，母亲也可以成为其它门徒的母亲。同时要说明的是，爱徒的形象并非纯粹是象征，他也是一个真实的人，郎「爱徒」涵盖其个人忠实地跟随耶稣之意思。也因此，爱徒成为后来跟随者的象征与标记。另有人反驳说：是门徒接纳母亲，而非母亲接纳门徒。这事我们应在实景中来看：一个已成年的儿子，接纳母亲是理所当然的，而非母亲来「照顾」儿子。无论如何，这都不能改变母子之间的关系。唯一能完全否定这解释的可能是将此幕完全看成耶稣垂死前，替他无依无靠的母亲找一个安身之处。难道这样的说法能解释这一幕介于瓜分衣服和「我渴」的事情吗？很难令人置信！

另有一些象征的解释，过分的把象征和所象征的分开；即把耶稣的母亲玛利亚和她所能有的象征意义分开。例如，把母亲解释为犹太团体的代表、爱徒为基督徒团体的代表；或把母亲解释为犹太基督徒的代表，爱徒为希腊（外邦）基督徒的代表等。甚至于还有人认为若望没有兴趣介绍玛利亚为生默西亚的以色列象征；因为对若而言；所看重的是耶稣是天主子，但另一方面，若望有兴趣表达以色列借着接受信仰和作门徒诞生新的团体——犹太基督徒团体，然后以色列以玛利亚为代表，在这样的犹太基督徒团体中找到了自己的家。以上所提的解释都过分趋向象征性的层面，而忽略了作者所言：「耶稣的母亲」是指一个具体的人，而非象征。这种强调象征的解释；也许是为避免给予一个肯定，但往往却反而给予更强的肯定；即我们所解释的，耶稣的母亲与爱徒有母子关系，但母亲不生门徒．也不生爱徒；反而在这些象征的解释中却有玛利亚生门徒之意。

贰、默示录

最后，我们要探讨一段在礼仪中常被引用，和玛利亚有关的默十二：身披太阳的女人。

默示文学有其特殊的思想及表达规律，在新经纲目中．默示录的犹太基督徒文学使其文意晦涩，有许多不同的解释，以下我们试讨论默十二中的女人，至于许多对默示文学不同的诠释则暂不在此讨论。

默示录十二章的女人

对于这一段经文的诠释，必须依也罪对本书的结构肯定，以及对犹太或外邦思想的了解多少而定。我们由木书的默示类型以及它在书中所占的位置，可以把这一段的象征作以下的解释：默十二可以分成三部份：女人、龙和女人的孩子（1-6。）；弥额尔的胜利和他的天使与龙及它的使者交战，以及凯旋歌（7-12）；女人、龙以及女人的子女（13-17）。

第一幕是在天上实行。诞生的默西亚婴孩具有上天下地的特色。它以旧约的词汇描述，但并没有与耶稣诞生的细节配合：耶稣的诞生论及默西亚救恩的开始。他被提到天主宝座前，并不需要指他的复活、升天，能是反映天主给予默西亚的照顾，且基于她所许的诺言，不让恶势力战胜秘的百姓。

第二幕，是将犹太材料基督化。教会的经验是来临的默西亚并没有消灭龙，也看不到他的胜利，尚须等待一个决定性的胜利。作者以天上胜利的一幕作为默西亚胜利的预兆和保证，因为天上的胜利是描述于默西亚的诞生之后，藉以暗示默西亚的诞生带来此胜利。

第三幕：在天上的胜利并没有毁灭龙，在地上继续有争战，这表示基督徒与恶势力的交战。这战争意味着由遵行诫命及为耶稣作证的人所组成的教会，正经历着旧约以民的旷野经验。女人同时代表以色列和教会，因为在随后几章叙述的战争，教会是在重新活着被迫害的以色列百姓的经验。

这一切和玛利亚有什么关系呢？的确很少。虽然默大量提到耶稣。我们应接受此处论默西亚的母亲；默西亚就是耶稣，而耶稣的母亲是玛利亚。因此过程而拉上了关系，第一世纪的读者在念这一段时，很可能会想起玛利亚；但不一定要把默示录中所有的材料都置于玛利亚身上。而且这一段也不提默西亚的名字，虽然默常用耶稣的名字。因此这与十字架的一幕全然不同。如果在新约没有多讨论玛利亚，也没有人会在此找到有关玛利亚的材料。

默十二的象征有了新的焦点。女人节是默西亚的母亲，自然会令人联想到耶稣的母亲，她在若中两次被自己的儿子称为「女人」。这女人多少也让人记起创世纪中的女人，在创一至三章中一直没有出现厄娃的名字，直到结尾，在其间都称她是女人。正如耶稣的母亲有其它的子女，所爱的门徒；这里也提他们：「她其余的后裔，即那些遵行天主的诚命；且为耶稣作证的人」。关于后裔的描写，非常适合描写爱徒，因此这一段和若中十字架旁的一段经文密切相关。

这一章节丝毫不提玛利亚（虽然圣母蒙召升天节引用此段，但它跟此奥迹全然无关），但为了解玛利亚在本书中的团体的地位是很有用的。若是在路加著作中，玛利亚能做为全面救恩史中的模范门徒，现在她也能象征性的总括整个救恩史的过程及最后的结束。

结 论

新约中有关玛利亚的经文不多，她出现的时间也不长。可看出新约对她个人的处理有一演变的过程。

在第一阶段中．谷与保禄著作对玛利亚的描述并不十分引人注意。保藏对耶稣在世的生活不感兴趣，所以仅限于提示。谷也没有什么细节可言，唯一清楚的是玛利亚同村的人比门徒们更认识她。

第二阶段中，出现一些与耶稣诞生有关的细节。玛的重点在于耶稣而非玛利亚，透过耶稣给予玛利亚有关的讯息。路及宗（部份）中，玛利亚则是灵修的途径．她始终聆听天主的话和福音中天使的讯息。玛利亚聆听了解天主的计划，在完全翕合天主的计划上显露出她的信德，而且热诚、欢跃地传报天主开始在她身上实行的福音。很快的，她就进到黑暗的信仰岁月：寻求了解所发生一切事，所预告的利剑、孩童耶稣的答复．「他们不明白他对他们所说的话」（路二50），同一句话也用在门徒们身上。即当耶稣预言自难后：「这些讲他们一点也不懂．这话为他们是隐秘的」（路十八34）。玛利亚也处于同样的黑暗中：知道，但不能领会天主的计划，她一心跟随此计划，却要接受这与她身为母亲者所不一样的事实。在玛利亚的心中逐渐学习不占有——所有的母亲都倾向于占有孩子，在孩子身上实现自己的野心。在耶稣的公开生活中，清楚指出师傅肯定他的自由，在父母监护之外，实行他的计划。这样，当亲属来访时，他并不接见他们，或当赞美土怀胎者时，他答说：「可是那听天主的话而遵行的人，更是有福的！」（路十一28）。经过这一条道路，玛利亚逐渐成为且显示她是主的第一个门徒，直到成为第一个团体共同祈祷等待预许之神的成员之一，玛利亚是门徒的模范。

第三阶段中，她有了一个角色。如果根据路加著作，在公开生活中有一段时间否定了她的角色，但是后来却加倍偿报她。在信者的团体中，她以母亲的角色存在．是因了耶稣在十字架上的话而开始了这新关系。最后，她成了象征：在她身上总括救恩工程的过程及结束，她是默西亚的母亲。

以这些材料作出发点，自第二世纪起几世纪以来，形成一个与玛利亚有关的整体道理，这些道理逐渐在教会的生活中实行，并影响教会的生活。新约准备了田地以供此行动的可能性；不过此事的发生，已是在新约时代之后。
  • 上一篇文章： 伯多禄在宗徒中的地位(3)

  • 下一篇文章： 敬礼圣母的历史发展
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从路 2:15-20 看圣母的温顺…[167]

  • 苦路上的圣母 ── 默想题…[172]

  • 谈福音中的圣母[1375]

  • 圣母光荣升天的特恩[1397]

  • 敬礼圣母的历史发展[1205]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


敬礼圣母的历史发展

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
敬礼圣母的历史发展 热 ★★★
敬礼圣母的历史发展
［ 作者：岳云峰 转贴自：神学论集78 点击数：1206 更新时间：2006-8-9 文章录入：admin ］

前言

「今后万世为代都要称我有福！」（路一48）

圣母的颂谢词中的这一节祷词，可说是一种先知性的预言，经历了几乎二十个世纪，在今天结束圣母年时来研讨敬礼圣母的历史，这无疑肯定了圣母的敬礼打从玛利亚被选为救主之母开始，世世代代相传下来从未间断过，会直至世界的末日。

在第一讲题已经讨论过「敬礼圣母的圣经基础」，不必我再对这一先知性的祷词作重复的发挥。我的讲题应是从「宗徒后期」直到今天，敬礼圣母是如何在教会历史中发展下来的。

首先有一个问题值得我们反省的：究竟是「圣母学」引发了教会对圣母的敬礼，还是「敬礼」本身导引着神学的定位。我个人认为这是一个很有趣的问题，却是一个难以下结论的疑难。本来可以躲避这一问题，因为我们的主题是研讨有关「敬礼圣母」的种种问题，但是研讨会又冠有「圣母学」的名称，而且「敬礼」也实在离不开「圣母学」，它本身便是属于「圣母学」的范畴，没有「圣母学」的「敬礼」是非常危险的，根容易陷于迷信或其它偏差。

期性 如果从圣经的记载来看，有关圣母的章节显示出「神学的论证」与「敬礼」是一体两面，不容分割。这以后的教会时期是否也如此呢？的确难以作一结论。因为有一个例子可以引起我们的顾虑：耶稣的义父若瑟在福音中虽然只扮演了一个次要的角色，但却也是不可或缺的．因为关系着圣言成人的奥迹性和玛利亚贞身生子的奇迹。可见若瑟不是多馀的角色，然而有关圣若瑟的敬礼在教会内却迟至第十世纪以后才开始，其理由未尝不是忽视了有关圣若瑟的神学论证？当圣若瑟的敬礼在教会开始后，就兴起了所谓的「若瑟学」。

当然，我们不能把圣母玛利亚和圣若瑟放在同一天秤上来衡量，；可是这正说明了神学性的论证同敬礼是不能分割的。为此，我也不想在这一问题上再费心事，所以我计划将「圣母学的发展」与「敬礼圣母的发展」一并介绍；最后还加上一个问题：就是近代有关「圣母显现的事件」略为一提，因为后者也是与敬礼分不开的，但又略与敬礼有着不同的性质。因为敬礼的兴起往往是发自信友们自动自发的行动，而「显现」则是完全来自「天上」的奇迹。

壹 圣母学的发展

由于本次研讨会的重点是在「敬礼」的发展，故此有关「圣母学」的演变只能作非常简洁的介绍，分为四个时期：

一、教父时期。

二、中古时期。

三、近代时期。

四、梵二的道理。

事实上，「梵二的道理」乃属于第三个讲题，所以我也只好把它省略不提，实际只分三个段落来介绍；

一、教父时期

依照圣经的记载，圣母学并非源于教父时期；只是继承了宗徒们的传统，为此从开始圣母学便与基督论有密切的关系。为了方便起见，我想作以下几点来分述：

1、 最早的几位具有代表性的教父：安底约基亚的主教圣依纳爵（死于一O七年）、圣儒斯定（这一OO—一六三年）、里昂的主教圣依助内（一四O—二O二年）。

这三位教父在论圣母的道理中都有一共同点，那就是「童贞生子」。所持的理论是证明降生的圣言真的取了人性，但同时又以贞女生子彰显降生成人的基督亦是真天主的奥迹，所以是在为圣母乃「天主之母」的信理辅路。

圣儒斯定和圣依肋内还从「童贞生子」引伸出圣母与众人得救的关系，基于「原始福音」，把圣母与厄娃作对比：厄娃由于「不信」而使人类堕落，圣母却因了她的「信德」而使人类获得救恩。由此兴起圣母「新厄娃」的名义。

是后，圣依肋内还强调圣母是「终身童贞」，乃是无玷的记号。戴尔多良（一六0——二二三年）虽为驳斥「幻象论」有功，但他只承认圣母是以贞身怀孕了耶稣，却不承认在耶稣出生时圣母仍是童贞。奥利振（一八五—二五四年）基于路加福音，虽承认圣母是终身童贞，并且还肯定了圣母乃「天主之母」，因为他强调圣母所怀孕的乃是「天主的圣子」；可是奥氏却认为圣母听了西默盎的预言后，她的信德可能基于人性的畏惧而有点瑕疵。

2. 厄弗所大公会议（四三一年）奠定了玛利亚乃「天主之母」的信理。在此不必多费工夫。我们都知道在此届大公会议前有关耶稣基督的「性体」与「位格」的道理非常混淆。聂斯多利（四二八年君士坦丁堡宗主教）主张「二性二位」的谬论．只承认玛利亚乃「生育基督者」，避免「天主之母」的称呼。当厄弗所大公会义定断了「耶稣基督是人而天主」的信理，也就顺理成章地奠定了基督的母亲也是「天主之母」的真理，二十年以后，加彩东大公会议重申了「天主之母」的信理，但是用的乃「生育天主者」的字眼，因为这次大公会议中特别定断了基督的「二性一位」的信理。

3. 教父的末期除了「天主之母」与「终身童贞」（六四九年在拉特郎大公会议中定断）二信理外，并对r「圣母荣召升天」的道理有了深入探讨。本来第四纪初就由圣厄比法提出对圣母结束尘世生活的疑问，即是对圣母死亡之奥迹的关怀，当时用「安息」代替「死亡」之说；而且也兴起了圣母「生日」的庆典，意即「荣进天国」。因而到了第八世纪东方教会就定在八月十五日为圣母升天的庆节。

另外，克里岛的主教圣安德（六六O——七四O年）又兴起了「圣母之转祷」的道理。其实早在厄弗所大公会议前就有了这种论调，只是圣安德主教特别加以解释，阐明其神学意义：认为圣母的母性在天主的崇高与人性肉躯谦卑之间，行使着一种「中介」的职务。

到了中古时期，可说是圣母学从东方转向西方的时代。其中的理由乃是因为初期的大公会议都在东方举行，并且东方神学家对圣母的敬礼比较热衷。但是我们也不能忽略西方的几位伟大的教父，如：圣盎博罗削、圣奥斯定等人对圣母的道理有他们不可忽视的一只献，特别是圣母与教会的关系：比如「圣母乃教会的典型」便是由圣盎博罗削所创导，再如「圣母无染原罪」的道理虽然在当时尚未确定，却由圣奥斯定引起了神学家的注意。

中古时期由于经院神学的兴起，虽然对圣母学尚未系统化，仍旧脱离不了与基督降生奥迹的联贯性，但已经在幅度与深度上大有进展，在此不便详述，仅提出以下几个重点：

1.论「满被圣宠者」的特恩a

2. 圣母无染原罪的定论。

3. 圣母的中介角色。

4.圣母在救赎工程内的参与。

5.圣母的神性之母的道理。

特别值得一提的是圣母的敬礼在这时期中发展快速，因而也影响了有关圣母教义的研究，足见二者是彼此相辅相成的。有关敬礼部份留到下一段再伸述。

二、近代时期

这一时期从宗教改革直到梵二时期。其中有许多问题牵涉到第三和第四主题，不得不省略，如此一来，可以发挥的范围不大；但是这一时期值得一提的倒是圣母学已从信理学发展到圣母的神修学；也可以说更是与敬礼有关，所以也就可以结束木题的第一论点：即圣母学在历史中的发展。表面看来似乎草率了一点；但本题原来就不是研究圣母学之发展．只不过是作为「敬礼」的一个不可少的陪衬而已．希望各位原谅！

贰 圣母敬礼在教会历史中的发展

「玛利亚，因为是天主的母亲；参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天使世人以上，所以理当受到特别的崇敬。从根古老的时代，荣福童贞已被尊以『天主之母』的荣衔，信友们在一切危难急需中，都呼求投奔她的护佑。……这项在教会内经常存在的敬礼，虽具有绝无仅有的特征，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项敬礼。」

这是从「教会宪章」第八章第六十六号中所摘录的几句话，其内涵非常丰富，几乎涵盖了敬礼圣母的神学基础、历史及功效等。但是，我之摘录此段的目的只为证明敬礼圣母的起源与教会的历史共悠久。这正是本题所要探讨的问题，但是由于资料繁多，我认为分成以下几个重点来分述比较醒目。

一、圣母敬礼的最早证据

二、圣母敬礼的发展。

三、圣母神修学的兴起。

就如前面引证梵二的文件所说：敬礼圣母在谈会内「具有绝无仅有的特征」，这「特征」除了超越一切「圣人敬礼」外，可说是多采多姿，敬礼的方式难以分门别类，故此在报导时恐难掌握，会有挂一漏万之虑，深望见谅！

一、圣母敬礼的最早证据

从神学的观点来论，圣母的敬礼应始于宗徒时代，有圣经的基础可以为凭；接着便是教父们的着作给我们留下了不可忽视的传承，在第一论点中已经提到过。现在应提出的是历史事实的论证。

虽然「圣母学」与「圣母敬礼」难以辨别其优先性，但是从逻辑来推论，在初创的宗徒教会时期以宣讲「复活的基督」为主题，而紧接宗徒的教父们却有那么丰富的「圣母学」，如果说当时没有圣母的敬礼存在实在叫人难以置信。因此我认为梵二肯定圣母的敬礼常存于教会内不是没有道理的，因为圣母与基督奥迹是密不可分的。

1．宗徒信经「生于玛利亚之童身」应是最基本的证据，这不但是信德的表达，而且在最早期的圣洗中也以此信理作为望教者领洗前应作的宣信，证明其信德的可靠，才可予以付洗。足见教会初期对圣母的敬礼已纳入礼仪中。

2 最早的祈祷经文：如众所周知，最近（约一九三七年代）在英国曼彻斯特（Manchester）图书馆找到一张第三世纪的羊皮，上面写着「在你荫庇下」（Sub tuum Praesidium）经文，据说是教会最早所编写的经文。另外，第四世纪叙利亚的圣厄弗冷所撰写的救主诞生赞美诗几乎就是对童贞圣母的祷词，还有纳齐盎的圣额俄略述说犹丝迪娜在受到贞德的威胁时，曾经恳求童贞玛利亚来帮助她。总之，很多圣母学家皆肯定初期教会在困难中无论是团体或个人都会呼求圣母助佑乃是不争之事。尤其是罗马教难时期，在地窖的墙壁上留下了许多圣母像就是一个很好的证明：因为这种画像并非什么艺术作品，却代表了宝贵的信德之心证，也就是一种祈祷，而且其特色都是与耶稣像画在一起。

3、圣母的敬礼除了祈祷外，也被教父引入教友生活，如：圣盎博罗削和圣热罗尼莫便在他们的训诲中，基于圣母「童贞生子」的奥迹，劝勉信友尊重洁德，并称圣母为「贞女之镜」。

4、最早的圣母庆节应是理「天主之母节」早在第四世纪在教会内便存在着一种普遍性的「诸圣节」（Panagia） 等到厄弗所大公会议后，便改名曰「天主之母节」。而且随之兴建许多以圣母为名的圣堂。如：厄弗所圣母大殿，全球最大的罗马圣母大殿。最后，罗马礼的感恩经中也加入了向圣母转祷的词句。

不过，这期间也有人把圣母当作偶像崇拜的对象，于是圣爱比法便加以驳斥说：「我们应敬礼圣母，但是不能以崇拜天主圣三之礼敬拜之。」足见敬礼圣母的方式随时受到教会的关注，不至流入错谬。

二、圣母敬礼的发展

提起圣母敬礼的发展，我们必须首先肯定东方教会在许多方面先于西方教会，特别某些庆节还是由东方传到西方的。所以在东西方的教会分裂后，「东正教」在天主教把「圣母无染原罪」及「圣母荣召升天」定为信理的时候略有微词，他们认为这是「启示的真理」，他们早已这样坚信这些真理；天主教另行定为「信理」有点多此一举。其实天主教也不是在定断了「信理」之后才接纳这些真理，只是为了信仰的规范，让信友在信仰上有所依归，更能深入认定圣母的奥迹。

西方教会虽然在某些敬礼上后于东方教会，这并不意味着西方教会在整个圣母敬礼上有所忽视，只是敬礼的方式与程度上略有不同；而且西方教会幅员广大，某些敬礼未能在各地教会完全采取或接纳划一步骤。

但是，我们也得承认，自中古时期圣母敬礼在西方发展快速，而且敬礼方式多元化，不胜枚举。即使在受到宗教分裂创伤之后也未减弱；甚至更为发展。近一百多年天主教颁 两个有关圣母的「信理」，即前面所提到的「圣母绍染原罪」及「圣母荣召升天」其间还有「圣母同救赎者」及「圣母中保」的道理也曾受到特别重视.不只是教义性的，尤其是在敬礼方面。晨后最令人嘱目的应是梵二有关「圣母文件」从起草到定案．经过很多争论，结果被纳入「教会宪章」，并在颁发该文献时还由当时教宗保禄六世出乎意料地宣「教会之母」的称呼（据闻在文件中受到排斥？），不但没有遭到批评，反而受到分离教会的喝采?

圣母敬礼一方面与教义有关，但另一方面却是受教会的外境使然，因而敬礼的发展多采多姿；随着不同地方教会的情势，敬礼方式更是具有独特的色彩。现在只能综合地分成不同的敬礼来介绍，很难按历史的进展来叙述，但并不排斥其可能性。

1、曾提到最早的圣母敬礼之一是向圣母的祈求助佑，这是理所当然的宗教情操；无可厚非，但到了修会兴起的时候，特别在第十至十五世纪期间．这些会士们除了某些需要外，由于对圣母的虔诚，编辑了许多赞颂性的经文用在他们的祈祷生活中，表达出对圣母的崇敬和孝爱，而且还内蕴着对圣母在天主救赎计划中的奥迹之怀念和感激。有些还是专为咏唱的。比如至今尚在夜祷结束时颂唱的「圣母赞歌」；「母后万福」（俗称「又圣母经」）、救主之母、万福天上母后、天上母后喜乐（复活期用）等。

另有一些描述圣母之美德的歌曲如：Ave Maris Stella (十一世纪)、Stsbat aMater （十三世纪）、Salve Mater Misericordiae (十三世纪) Tota Pulchraes（十四世纪）等（为熟悉的原故，恕我没有用译名）

至于一些非常熟悉的经文，如玫瑰经（十一世纪）、圣母经（十二世纪初）、三钟经（十三世纪）圣母德叙祷文（约六世纪）也都是这时期的作品。但这些经文都有过修改或补充。如：「圣母经」的后半段的祈求据说就是由圣伯尔纳定（方济会士）所加；「玫瑰经」早在十一世纪为文盲的修士们当作「日课经」的一百五十篇圣咏颂念，后由圣道明及以后的该会会士编辑成今日的形式颂念；「三钟经」在开始时每天只颂念一遍，后由方济会会士为纪念救主诞生奥迹而每日早、午、晚颂念三次；「圣母祷文」更是慢慢加起来的，或是为了求恩，或是由于敬礼的增加，尤其是每次有了新的「信理」，才形成今天这样丰富的祷文。就连「又圣母经」也有过补充，据说由熙笃会始祖圣伯尔纳多补充了「吁，其宽哉……．」最后的经句。此外，教会还为圣母的不同庆节编有特别的弥撒经文和日课。

2、 有关圣母的庆节也是圣母敬礼快速发展的一项。在教会初期，由于集中于宗徒及殉道者敬礼，教会并未订立独立的圣母庆节；但自从厄弗所大公会议（四三一年）定断了「天主之母」的信理后，第一个圣母的庆节便是「天主之母节」，前面已提到过，在此不必重复了。

往后圣母的庆节便逐渐增多，往往是从某一地方教会发起对圣母的某一特殊头衔的庆典而推广到其它地区，最后甚至为教会训导权所接纳，定立为普世教会同庆的节日；当然也可能有相反的程序的。不过还是有不少圣母的庆节只限于某一地方教会，就如「中华圣母节」只在我国庆祝。为此，在梵二后圣母庆节改革之前，圣母的庆节超过了有关基督奥迹的庆节，几乎每月都有两个以上的圣母的庆节。当然这民俗的敬礼的最终目的也是导向基督并促使对基督奥迹的领悟和效忠基督。

随着礼仪革新，圣母的庆节也因此有所调整。在今天普世教会「礼仪日历」中所定的圣母庆节只有十五个了：四个节日、三个庆日、四个纪念日、三个自由举行，外加耶稣圣心节的第二天庆祝「圣母无玷之心」。但属于自由学行的．不过各地所拥有的特殊敬礼圣母的庆节还是保留了，就如曾提到过的「中华圣母庆日」。除此．还有修会所拥有的特恩，能够庆祝修会自己所特别敬礼圣母的节日，就如方济会在八月二日举行「包俊古拉」节（Portiumcula）、慈幼会的「圣母进教之佑节」（五月廿四日）、遣使会「圣母显灵圣牌节」（十一月廿七日）等等。特别是圣母显现或古老传统的朝圣地当然也会保留他们的庆节。

至于星期六的「特敬圣母日」、五月为「圣母月」、十月为「玫瑰月」还是保留。

星期六特敬圣母是一个很古老的习惯。有两种传说：其一是相传耶稣死于星期五，他的门徒都逃散了，只有圣母相信其圣子在生所预言的复活。果真圣母在耶稣死后第二天——星期六——蒙受耶稣特别显现之恩。另一传说则认为圣子在圣母胎中「安息」过九月之久，旧约的安息日正是现在的星期六，因而此日与圣母怀孕耶稣有着特别的意义。并且无论是弥撒或日课都为这特敬日编有特别经文。当然，这种特敬圣母只能在「自由日」（却没有必行的「纪念日」、「庆日」或「节日」）才能举行。在同样的条件下，如：每月第一星期六，还可以特别敬礼「圣母无玷之心」，即按法蒂玛显现时圣母所发的讯息的要求举行「圣母无玷之心」弥撒。

五月特别敬礼圣母则开始于十三世纪末叶。其主要目的是要藉此敬礼使当时的一些源自罗马及日尔曼的外教传统庆典基督化。第十一（世纪已出版特敬「圣母月」的书籍。圣斐理伯奈力（St. Philipneri）乃主要推动者之一。第十八世纪的罗马耶稣会士推行此敬礼最为热诚，并由罗马传到其它地区。多位教宗为推广此敬礼还颁发大赦。尤其梵二以后，教宗保禄六世于一九六五年更颁了「论五月」的通谕。

玫瑰月（十月）则是教宗良十三世于一八八三年九月一日颁布的通谕中首先提到「玫瑰月」。这以后的十九年中，颁发了十六道文件论玫瑰经，并明令每个堂口于十月内每天应颂念玫瑰经。教宗保禄六世在「圣母敬礼」通谕也特别推崇此敬礼。

3、建造圣堂也是敬礼圣母的表征：全球各地究竟有多少冠以圣母头衔的圣堂或圣殿，恕我孤陋寡闻，不能提供出一个数字来。因为以圣母为名的圣堂时时都在增加，我相信圣母年更会增多这类的圣堂。有趣的是在中华民国的台湾教省七个教区的主教座堂除了台中与嘉义二教区外，其它五座皆是奉圣母为主保

提起圣母的圣堂来，也能启示和激发信友对圣母的敬礼，因为以圣母为名的圣堂必然有其不可忽视的因由，大致可以分为以下几大类：

第一类应数与圣母生平有关的圣堂或圣殿了，这只能在圣地才有，当然成了到圣地朝圣者所必去之圣所。只可惜因了宗教分裂或是战争的原故，有的并非属于天主教所拥有，有的则是从断垣残壁中重建，未能保存最原始的造型。

第二类该称是一些古老具有历史性的纪念圣堂，可说是教会的史迹证据，都有一段令人称奇的故事；这类圣堂特别分布在古老的信仰基督的国家内。

第三类可说是圣母显过奇迹的圣堂。这一类又可分为圣母曾经显现过的地方，有的则是圣母只是籍一次的灵迹或是多次的灵迹而被认为是圣所。这类圣所的确为数不少。

第四类应是所谓的朝圣地。这类圣母堂可说包括了前面所提到的所有圣所；但是还有一些却与前三类完全不同，只是为建堂者把这种类型圣堂命名为朝圣地，制造成一个祈祷气氛隆厚之地。号召信友特别敬礼圣母，以祈祷、补赎为宗旨。

第五类圣母堂可说与前面四类全不相同．只是为特别表彰对圣母的敬礼．也可能是为纪念前三类而命名：比如在台湾也有露德圣母堂，或法蒂玛堂，这纯为提醒信文记得圣母在露德或法蒂玛所发出的讯息，我们应遵循圣母的讯息。

最后，还有些圣母堂是由受恩者为报答圣母应允了他或她们的祈求而建的圣母堂，甚至有的还是在祈求之前向圣母许下心愿要为光荣圣母而建堂。

总之，从建堂对圣母所表达的敬礼的确言犹未尽，难怪全球各地圣母堂之多无从估计，更是证明了圣母敬礼的普遍性。

以圣母为名的修会：圣母敬礼在天主教会内的普及的确是难以用言语来形容的。这种敬礼是那么自然，几乎无法以固定的方式来限制它，故此其敬礼的方式才发展得那么多采多姿，这无非说明圣母的敬礼如此表达出信友的用心，尽其一切可能来彰显对圣母的孝爱。尤其修会生活没有不以敬礼圣母为其善度奉献生活的典型的。还有许多修会是以敬礼圣母为其特殊的宗旨，修会的名称冠以圣母之名，其不同点在于着重圣母的某一德能或奥迹。据我所知，至少有六百多个男女修会是冠以圣母之名的

五圣母敬礼演变成的「文化面」。因为圣母敬礼的方式难以估计，而且在公教国家内几乎「生活化」了，所以我愿将之归纳到一起；冠以「文化面」的特殊字眼，让我们理解到「圣母敬礼」并不一定是天主教领导阶层刻意所创立或塑造成的，往往是出自信友们的赤子心所固有的孝爱之情而引入生活的许多层面。无论是民俗或文艺，故此我称之为「文化面」。

随着以圣母为名的修会的兴起，许多修会创立了「赞助性」的善会，无形中更是普及了对圣母的敬礼，比如「圣衣」、「圣牌」、「奉献」、「大赦」、「聚会」、「游行」、「祈祷」、「补赎」等等。

另外无论是城市或乡间，由老百姓或地主建造一些像我们「士地庙」的小小圣堂；供奉若圣母像保护着居民或行路者，将市镇乡村奉献给圣母也不在少数；还有些大街小巷转弯的墙角安置若圣母像。几乎渗透入生活中，成了极自然的敬礼，深具民俗的特色。

至于圣母敬礼在文艺层面上也相当普及。无论是文学、这乐、绘昼、雕刻，以圣母为题材的作品不在少数；在欧洲大城市有名的博物馆或圣堂内陈设着，显而易见地呈现了一种文化的特色。创作人的动机是否出自纯正的敬礼是另一个问题，但至少表达了圣母在他们艺术生活中的地位。所以这种圣母敬礼的方式称之为「文化性」一点也不夸张。

三、圣母神修学的兴起

如果用一句最普通的话来给「神修学」下一介说：「神修学乃是具有神学色彩的信仰生活之途径」；也可以说是信仰生活之体验神学化了。由此推论，「圣母神修学」应是敬礼圣母的神学。是否「圣母学」与「圣母神修学」就没有分别了呢？我想后者是属于前者的范畴，但后者毕竟是生活的体验，更具动态的和实际的特色，正是敬礼圣母的指南。在圣母敬礼发展得快速而普及后，如果没有神学家的匡正，难免在敬礼中不产生偏差和逐渐式微的现象。当然，教会的训导权常会监督着，但是神学家的干预不只是消极的批判，而且能发生积极的功能．促使敬礼更为正确和提升。尤其是「神修学」家不只扮演神学家的角色，而且他们往往是将自己对圣母敬礼的「新导向」公诸他人分享，并领导敬礼圣母者迈向更具有深度的虔诚。为此．圣母敬礼在发展的同时，产生「圣母神侈学」可说是很自然的现象。

有关圣母神修学可说是起于熙笃会创始人圣伯尔纳多（1090—1153年），其宗旨乃是劝勉修士们热爱圣母，中译本「圣伯尔纳多圣母学」（真理学会出版），其中有一部份更是他的讲道，包括四篇「童贞圣母赞」和「论万福童贞玛利亚的十二殊恩」。不过令人难以理解的是圣人如此热爱圣母，但是当「圣母无染原罪节」传到里昂时，他却极力反对。情有可原的是当时「圣母无染原罪的道理」正是议论纷纷的时候。

另外值得一提的乃是圣若望欧德（1601——1680）。他原来进入「演讲修会」，但他又出会另创「耶稣、玛利亚」会，俗称「欧德会」。他的名著乃「天主圣母的可奇之心」（台北慈幼卅版）。可说是对「圣母无玷之心」的敬礼。

当然圣路易格尼雍（一六七三—一七一六年）的「圣母敬礼之真谛」（光启出版）更是无人不知的杰作。不过在今天来说此书容易引人议论，因为他套用基督论的观点来论圣母敬礼，让某些神学家认为太夸张。比如他创导了「借着圣母、偕同圣母、在圣母内、为着圣母」的神修途径，势必经过一番解释才能明确，而且其宗旨特别强调内心化的敬礼。

这以后直到今天，圣母神修学的书籍更是难以估计了；而且兴起了「圣母学会」，虽然不只是以研究圣母敬礼为宗旨，但也绝不会忽视圣母的敬礼之研究的。

圣母的敬礼曾在梵二以后为某些热衷于合一运动者所排斥，认为这是「合一运动」的障碍。但是教宗们仍旧诲而不倦，一再劝勉我们应热心敬礼圣母，并透过不同文件革新圣母的敬礼。特别当今教宗若望保禄二世以身作则，自他就职之后无论是在其训言或文件中，常以向圣母祈祷作结，几乎成了定型的模式，因而带动了主教们予以效法。这种顺其自然的措施，又将圣母敬礼恢复了昔日的热诚，甚至进入新的境界。

叁、这圣母的显现事件

我在一本杂志上看到一则报导，在最近一百年中，圣母在各地的显现有三百多次。不管这数字的可信性有多大，至少其中最为可靠的有露德和法蒂玛两处已为教会所公认，最近的几位教宗都曾派过特使或亲自为临其境。至于在整个教会近两千年的历史中，这种事件不知有多少，但是为教会所公认的并不多。是否其它未受到教会公认的都是不可靠的呢？那又未必。如果真的不可靠，教会必然会予以取缔；至于不取缔的，也不被公认的，只能作私人的敬礼。由此可见教会对这事件的严谨态度了。

所谓的「显现」在神学的说法上指的是一种「神视」，即一个仅凭人的经验所不能体验到的现象，由于此现象本身乃是一种超然的境界，是一种思宠的行动，所以是出自天主的自由恩赐。故也不相反自然，只是不受自然律的约束。这种「神视」虽然出自天主的能力，但天主往往也藉一受造之人「显现」，这就是在教会内所指的「圣母的显现」或「圣人的显现」。但其原动力还是天主自己，而不是圣母或圣人所能行的，圣母或圣人只是由天主所差遣。

既是如此，「显现」常是天主的一种标记，借着圣母或圣人向一位或多位「神视」的证人传达一种讯息．这种所谓的证人被称为「神视者」，亦即当「显现」的事件发生时，虽然有许多的人亲临其境，除了「神视者」能体验到这种超然的现象外，其它的人什么也感受不到。但是，这种「显现」却会激起善男信女前往「朝圣」．无形中增强了「敬礼」的热诚。

至于「圣母的显现」在最近一个多世纪来不但增多，而且激发了全球各地的教会之重视。除了能亲身前往朝圣者外，并且也振奋了各地的信友在自己的所在地按照圣母所发的讯息革新自己的信仰生活。教会之所以会承认某些「圣母的显现」，并非以教会「无误」的特恩来保证「显现」之事件的「绝对真实性」，而是由于「显现」的标记和讯息并不违背信仰和道德，并且有助于教会的内在革新，以及促使教会对拯救世界应尽的使命。教会的措施在这种情况之下不但不反对信友们对「圣母的显现」予以敬礼，而且准于公开的宣传。

所谓的「讯息」并非新的「启示」，因为启示已经随着宗徒的去世而结束了，也就是宗徒们把在救主基督身上所完成的「救恩启示」已经报导完毕。「显现的讯息」只不过是对基督所启示了的加以解释，有助于教会在「时空」里鼓励信友予以生活化。当然「圣母的显现」对「圣母敬礼」可谓锦上添花。不过，这种「敬礼」是绝对不能随意创造的，必须在教会训导权的指示之下作「合法」的敬礼；尤其是严谨遵照「讯息」的内容去实践天主藉圣母所传达给我们的旨意。的确，借着「朝圣」和了祈求，不少的信徒、甚至非信徒因圣母的转求而获得奇迹．但这都是可遇而不可求的，而且不是敬礼「显现的圣母」最主要的宗旨。唯有遵照「讯息」去实践才是最真实的敬礼．促使我们向天主颂谢、赞扬、皈依！

结 语

我个人认为「圣母敬礼」应是出自信友们的人性本有亲情．因为她不只是救主的母亲——天主之母．也是我们众信友的母亲——恩宠之母。我们在基督内被救，我们岂能与基督的母亲毫无情感可言？由圣若望宗徒从十字架下把圣母「接到自己家里」开始，教会也就从此敬礼基督的母亲为自己的母亲了。只是这种敬礼在教会的历史发展中有其不可忽视的因素和途径。综合本讲题可以分为以下几点作结：

一、继承了宗徒们所传下来的宝贵敬礼，在最早的教父神学思想中就发挥了母子连心的美妙论证；连最早的大公会议也彰显这种因素，促成圣母敬礼的发展。

二、随着教会的扩展，各时代兴起了对圣母敬礼的不同方式，所以圣母敬礼才如此多采多姿，特别是教会多难的时候，无论是内忧外患，更是热心敬礼圣母，整个教会历史都有痕迹可循。

三、教会的礼仪受到非基督宗教的影响乃是不争之事，圣母敬礼也不例外，只是经过教会的适应，将之基督化，所以圣母敬礼中「民俗」的色彩也是免不了的。有些竟被提升至「艺术」境界．成了敬礼的「文化」特色。

四、 修会的兴起，无论是男女修会无一不是特别敬礼圣母者。尤其某些修会更以敬礼圣母为「名」，他或她们在圣母敬礼的方式上有其不可忽视的推广功效，导致某些敬礼方式的普及化。

五、从教父时期就开始了「圣母学」，及至中古时期又兴起了「圣母神修学」。二者在神学的领域中相辅相成地日益发展，使圣母敬礼更为兴盛。近百多年来．教会定断了「圣母无染原罪」（一八五四年）和「圣母荣召升天」（一九五一年）为信理，再加上梵二期间又宣称玛利亚为「教会之母」。这不只是「圣母学」的成就达到巅峰境界．也导致「圣母敬礼」更为稳固。

六、最后，「圣母的显现」虽然来自「天上」．却对人间的「圣母敬礼」发生了印证的功效，更是坚定了信友们对圣母敬礼的信心；其「讯息」也成了敬礼圣母的「时代记号」：无论对个人、教会、世界都有不可忽视的警惕．促使我们效法圣母参与救主拯救世界的行列。这正是教宗若望保禄二世宣告一九八七年五旬节至一九八八年圣母升天节为「圣母年」的宗旨：在圣母的领导之下，准备迎接两千年的禧年；换句话说，由圣母来准备我们，将基督的救恩普传大地，开创救恩的第三个「千年」的时刻。

「圣母敬礼」在「圣母年」结束后应更是加强，但也要负起效法圣母的使命，「因为玛利亚深刻地加入了救赎事业的历史，她似乎一身兼蓄并反映着信仰的重要内容，当她受到歌颂和敬礼时，同时也号召信友们接近她的圣子及其牺牲，接近天父的眷爱。」（教会宪章65号）
  • 上一篇文章： 新约中的圣母

  • 下一篇文章： 圣母光荣升天的特恩
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从路 2:15-20 看圣母的温顺…[167]

  • 苦路上的圣母 ── 默想题…[172]

  • 谈福音中的圣母[1375]

  • 圣母光荣升天的特恩[1397]

  • 新约中的圣母[1202]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣母光荣升天的特恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣母光荣升天的特恩 热 ★★★
圣母光荣升天的特恩
［ 作者：佚名 转贴自：网络 点击数：1398 更新时间：2006-8-9 文章录入：admin ］

1) 圣经的启示

     圣经对于圣母死亡和升天的数据，可以说是全缺。教会钦定圣母升天为信理的根据，更是教会的传统及其信仰意识。所谓信仰意识，即是指各地的信徒均不约而同和长时期地如此相信，亦在礼仪中如此庆祝。由于教会相信圣神是临在于教会内，因此，圣神不可让教会及全体信徒数世纪皆生活在错误的道理之中。
另一方面，虽然说圣经没有明确的启示，但仍可从一些圣经记载，推论出圣母升天的道理。一般常用的章节有，创.3：15及玛27：52。从创世记这段原始福音中，有人认为耶稣基督战胜了魔鬼，亦即是战胜了死亡，而在这场战争中，玛利亚亦参与其中，因此，玛利亚亦应光荣升天，否则，表示这场战门尚未圆满凯旋。至于玛窦福音第廿七章，则是指玛利亚也应复活升天，因为她的地位超过古圣祖，她是耶稣苦难及复活首先去救赎的一位。

(2) 教会的传承

     在第三、四世纪时，教会内的信徒，便相信圣母灵肉升天。到了第六世纪，圣母升天定为胆礼；在第七世纪时，庆祝圣母升天的瞻礼逐渐普遍。从十一世纪至十二世纪，神学上开始对讨论圣母升天的问题。在一八四九年至一九四O年间，有二千多封请求信寄到罗马，请求钦定圣母升天为信理。在梵蒂冈第一届大公会议里，曾有二O四位教长提议颁布圣母升天为信理。由此种种，可见大部份信徒对圣母升天已深信不疑。
到了一九五O年十月三十日，教宗比约十二世召开了一个会议，会中通过订定圣母升天为当信的道理。翌日，即一九五O年十一月一日，教宗隆重宣布圣母升天为信理。信条的主要内容是：「无玷卒世童贞玛利亚、天主的母亲，一结束了尘世生活，她的肉身灵魂便一同便被提升天国的荣耀里去。」
在宣布这项信理时，教宗很小心地避免用「死亡」一词，而用了「结束」二字。原因是当时在神学上对圣母的死亡有许多不同的解释，有人认为她是没有经过死亡而升天，亦有人认为她的死亡很特殊。教宗为避免干预这些争论，而用了「结束」一词，他说：「圣母在结束尘世生命之后，灵肉一同升天。」圣母升天的信仰，在教会内一直维持了一千多年之久，才正式宣布为信理。

(3) 圣母升天的意义

    圣母升天的信理不仅告诉我们，圣母灵肉光荣升天，从此以后在圣父与圣子之前，不断为人类转祷；在天上，她成为了普世人类的母亲。最主要的，在圣母升天这件事上，信徒可以看到一个得救人性的美丽，不染纤尘，光华夺目。天主创造人，本来就愿意、人达到这极其美丽的境界。人性虽然因罪而受损伤，但因着耶稣基督的救赎，人性仍有可能恢复它受造时的美丽，肖似完美的天主。圣母升天的信理是要告诉人，圣母已到达了圆满的得救境界，救恩不仅进入玛利亚的精神，亦渗透她的肉身，这救恩改变了她整个存在的形态，使她进入了完全的荣耀之中。圣母是最完美的得救者，这是她一生努力与天主的恩宠合作的后果。故此，信徒应效法圣母，与天主的恩宠合作，使人性日渐臻于完美，趋于至善。
  • 上一篇文章： 敬礼圣母的历史发展

  • 下一篇文章： 恩宠由逆境涌出
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从路 2:15-20 看圣母的温顺…[167]

  • 苦路上的圣母 ── 默想题…[172]

  • 谈福音中的圣母[1375]

  • 敬礼圣母的历史发展[1206]

  • 新约中的圣母[1202]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『nalilj888@126.』于2006-9-24 15:23:43发表评论：
            • 评分：3分
    我可以提问吗

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年九月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年九月份生活圣言 热 ★★★
二零零六年九月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1692 更新时间：2006-8-14 文章录入：admin ］

「你们应按这圣言来实行，不要只听。」（雅1：22）

这句圣言给予人福音的生命，但它必须在生活上实践出来。

如果天主向我们说话，我们能不接受他的圣言吗？圣经记载天主邀请人聆听他的话共有一千一百五十叁次之多。当圣言──他的圣子──来到我们中间生活时，天主向门徒发出了同样的邀请：「你们要听从他！」（玛17：5）
圣经所指的听从是叫我们不仅用耳去聆听，更要用心去领会。意思就是要完全遵守和服从圣言，使自己的生活与天主的话相符，并且信赖他如同依偎在母亲怀中的小孩一样。
这就是雅各伯宗徒在他的书信中提醒我们的：

「你们应按这圣言来实行，不要只听。」

这句生活圣言回应了耶稣的教训。他曾说：「那听天主的话而遵行的人，更是有福的！」（路11：28）还有：「听了天主的话而实行的， 是我的母亲和我的兄弟。」（路8：21）

雅各伯宗徒借用了耶稣的一个比喻，把种子比作栽种在每人心中的圣言。他鼓励人「以柔顺之心，接受那种在你们心里的圣言。」（雅1：21）可是，单单接受和聆听是不足够的。正如种子必会结出果实来，同样，天主的圣言也要在生活中体现出来。

耶稣在二子的比喻中也解释过，当父亲分别向两位儿子说：「孩子，你今天到葡萄园里去工作罢！」第一个回答说：「『主，我去。』但他?没有去。」第二个?回应说：「『我不愿意。』但後来悔悟过来，而又去了。」（参阅玛21：28-30）第二个儿子以行动来表达他服从了父亲，他真正活出了听从圣言的意思。

在「山中圣训」的结论中，耶稣指出谁实践圣言，将会把自己的生命建立在一个坚实的基础上，因为「凡听了我这些话而实行的，就好像一个聪明的人，把自己的房屋建在磐石上。」（玛7：24）

「你们应按这圣言来实行，不要只听。」

耶稣的每一句圣言都在表达他对我们全部的爱。让我们把圣言体现在我们身上，消化吸收，使成为我们的一部分。假如我们实践圣言，一股强大的生命力将会从我们的身上和四周释放出来。让我们爱上福音，任从它由内心转化我们，以至外溢，感化他人。这就是我们回应耶稣的爱的方法。

这样，我们再不是自己去生活，而是基督开始在我们内去生活。

我们将会体验到从自我、自己的局限和一切束缚中解放出来的自由。我们更会看到耶稣带来的爱的革命，不仅转化我们的内心，也激发周遭的社会架构作出改变。

「你们应按这圣言来实行，不要只听。」

我们打从普世博爱运动的开始，已体验到这一切。第二次世界大战期间，由於特伦托经常受到轰炸，我们要逃跑到防空洞去躲避，手中只能携带一本细小的福音。

我们打开福音一起阅读。因着天主给予我们的特殊恩宠，那些我们阅读过无数次的字句竟呈现出新的光照。它们是生活之言，必须立即在生活中实践出来。我们生活「你应当爱近人，如你自己。」（玛22：39）这句话，就算处於战争悲惨的苦难中，人们也因为我们这份爱而再次展露笑颜，重新找到平安和生命的意义。我们实践「你们给，也就给你们。」（路6：38）这句话，我们只作了一个小小的慷慨行动，上主就给我们丰沛的恩赐。陆续而来的物资足以让我们不断分施给城中有需要的人。

我们也看见一个活跃的团体在我们四周成长起来，在短短几个月内，人数跃升至五百。

这一切都是我们与圣言共融的成果。这份共融是恒常的，并时刻给予我们活力。我们已完全陶醉在天主的圣言中。我们可以说，圣言在我们内生活。我们只要彼此相问：「你有实践圣言吗？」「你是那活生生的圣言吗？」，便能激发我们加快去实践圣言。

我们必须回复到昔日我们实践圣言时的生活态度。福音永远是切合时宜的，在乎我们是否相信它，和认真地去体验福音的生活。
  • 上一篇文章： 2006年7月份生活圣言

  • 下一篇文章： 《圣经》中的四个大问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


法利塞党(人)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
法利塞党(人) 热 ★★★
法利塞党(人)
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1092 更新时间：2006-8-17 文章录入：admin ］

法利塞当人名称的由来

法利塞党(人)这个词不管是在新约圣经内还是在约瑟夫的记载中，常常是以复数形式出现。意指在犹太社群中一个极有影响力的团体。

直到目前为止，法利塞党的原始状况还是晦涩难明，人们能做的也只是一些假设。但是，不管怎样，这个名称不是来自于他们自己的团体，最有可能的是别人给予这团体的绰号，轻蔑地指出了法利塞人的分离主义思想。因为他们认为其他广大群众都是不洁的，所以和他们保持一定的距离。最后法利塞人也接受了这一称谓，但彼此之间却称呼“伙伴”。总而言之，不是“法利塞党人”这个称谓而是他们的举止行为指出了团体的性质。

谈及到法利塞人的最古老文献是史学家约瑟夫的 Ant. 13, 288-296和大马士革文献（CD 4, 20），以及古木兰文献中的某些片断， 其中一致地肯定了法利塞党人起源于公元前二世纪（公元前135-104 Giovanni Ircano年间）。

耶稣时代的法利赛党人

耶稣时代的法利赛党人的最本质的形象，一如宗教内部的一种思潮或者运动—靠着遵守法律而成为天主的真正子民，以准备默西亚的来临。

团体由经师领导，成员从社会各阶层招收。因此，除了主要的代表人物—经师，肋味人、低级司祭班的司祭，大部分来自于普通的百姓。此外还有来自于小资产阶级者、商人、手工业者、农民等。整个团体的成员在耶稣时代大约有6000人。

法利赛党人为了爱和尊重法律及祖先们的传统而不懈努力。

在耶稣时代，法利赛党人漫漫的获得了民间伦理的权威，而贵族阶级和司祭阶层对人民的影响却越来越小。法利塞党人在民间的影响力越来越大，还是因为人们在他们身上看到了真正老师的形象，及不惧怕权威。结果是他们不断获得人民的尊敬和爱戴。

法利赛党人的特点

他们在梅瑟法律之外，为自己和人民制定了很多的规则（如：来自于传统的613条规则条文），且尽力严格遵守。同时尽可能地按着字面去遵守这些来自于传统的规则，如：牺牲、十一献仪、沐浴，洁与不洁等规定。这样他们便认为可以成圣成贤。

在他们的思想中有一明确的倾向，就是依靠自我成义，尤其是认为通过遵守法律和善行就可以得到拯救。

他们认为真理的启示不仅仅来自于圣经—梅瑟法律，也同样来自于祖先们的传授—人的规定。甚至后者被认为比梅瑟法律还重要，且也被看成是天主的话。

他们认为在宗教届自己是最有文化、最有教养，是法律的完美遵守者，这种思想不仅使他们远离群众，同时也被民众瞧不起，漫漫的被人们认为是一群无知。

法利塞党人的政治面貌

法利塞人属于宗教领导阶层，是宗教内部的一个特殊的党派，更好说是一项纯粹的宗教运动。他们不是政界的官员，也置身于政治之外。就是谈论政治问题，也不是出于世俗观点，而是从宗教角度出发的。他们对默西亚的来临怀有很大的希望，这也促成了他们的民族主义和反罗马帝国的思潮。他们相信天主会亲自介入历史改变他们的状况而使人民获得自由。默西亚的来临将扭转他们的命运，恢复过去辉煌的时代，重建达味王朝。

在大黑落德统治时期，他们拒绝向他宣誓效忠，当然也极有可能拒绝向罗马皇帝宣誓效忠。在大黑落德统治末期（大约公元前4年），两个法利塞党人，犹达 （Giuda）和马塔亚（Mataia）鼓动一些青年人破坏了大黑落德悬挂在圣殿门上面的金鹰像。

表面来看，他们尊重罗马政权，但对民间的暴动高度警惕。当黑落德和罗马的政治势力侵犯了他们法律时，他们也会不客气地起来反抗，但也是万不得已时的一种消极抵抗。

法利塞党人之所以有这样的政治面貌，是因为犹太人对外邦人的统治抱有两种观点：天主允许外邦人统治他的子民，是为了消除子民的罪过；他们对自己选民的身份怀有信心，除了天主之外，他们不承认其他的治权。

法利赛党人对耶稣及他的团体的态度

在新约圣经中法利赛党人常常出现，特别在四部福音中。在玛儿谷福音中出现12次，玛窦福音中出现30次，路加福音出现27次，若望福音中出现20次。耶稣所遇到的这些法利塞党人，虽然怀有信德、服从天主，但却变得僵硬而形式化。他们不去寻求天主真正所喜悦的。玛、谷、若福音中法利塞人表现出的常常是耶稣的固执的反对者。

耶稣和法利塞人之间的对立起源于他们对天主认识的不同。为法利塞人来说，天主是极为严肃的；为耶稣来说天主却是慈悲而又充满爱心的。耶稣批评法利塞人和罪人、谦卑者之间的界限划分，是因为他们缺少爱。因着这种划分，法利赛党人常表现出的是在教导和实际行动之间的矛盾。

他们所谈所论所行所做都是围绕着法律。可惜，他们太注重法律的外表而忽略了它的真正精神。他们解释法律的疑难常常是从洁与不洁这个角度出发，结果是让他们感到自己是一个圣者。他们以自己的特有地位和他们特别处理过的理论，极力去阻止人民接受耶稣的教训。，

法利塞党人中也有虔诚和善良的人如夜间拜访耶稣的尼苛德摩（若三1），埋葬耶稣的阿黎玛特雅人若瑟（若十九38，39），宗徒时代的加玛里耳（宗五34），甚至保禄按照法律亦是法利塞人（斐三5）。他们是少数谦下的法利塞人。虽然大多数的法利塞人都是被基督所贬称为“假善人”、“毒蛇的种类”。

本来是恪守法律、注重虔诚的党派，到了公元一世纪时逐渐变成只求外表、追求形式、追求名利的一群。但无论如何，法利塞人在犹太教来说，在圣殿毁灭、耶路撒冷陷落后，维护犹太信仰及犹太主义中曾立下不可抹煞的功劳，促进犹太教的发展。但他们过份的法律化和虚伪表达他们的信念却成为他们的负累，成为耶稣基督所拼弃和指摘的。

转载请注明出处： http://www.jlcatholicbible.com 圣经百科
  • 上一篇文章： 耶酥时代的巴勒斯坦状况

  • 下一篇文章： 圣巴尔多禄茂
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


那些往事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
那些往事 热
那些往事
［ 作者：秋草 转贴自：本站原创 点击数：1037 更新时间：2006-8-23 文章录入：秋草 ］

不久前参加一个亲戚的婚礼，曲终人散的时候，忽然一个人从后面蒙上了我的眼睛，旁边的人全都笑着说：“你往某某职业方面去猜。”我一听就知道是谁了。

这是一个瘦小枯干的老女人，她苍老憔悴癫狂的神情让我无论如何也不能把她跟记忆中的她吻合在一起。她紧紧地攥住我的双手，眼睛慌乱而又热切的在我脸上逡巡，对于我来说，她的热情太不可思议。

我嘴里言不由衷地跟她寒暄，思绪却飞到20年前。20年前她是村里唯一的女教师，因为思想激进，她一度是村里的风云人物。

我小时候学习成绩很好，喜欢出风头，可是我的风头刚刚冒锥儿就被她掐掉了，从来没有出来过，村里有钱有势人家的孩子都是他眼睛里的宝，我没有跟他们竞争的资本。我跟同学们闹别扭，她总是不问青红皂白就批评我一顿，批评完还不忘补充一句：“爹妈不行孩子也是不行。”老师打击，同学孤立，到了小学三年级以后，我已经变成了自卑/孤僻跟别的孩子格格不入的人。

她只教我三年，我就差一点被她打造成精神上的废物。20多年来，我无时无刻不在尽力修复被她摧残的自尊和自信。20多年了，在我模糊的记忆中，只有她的眼神还是刀子一样锐利，只有她的声音还是那么钪锵。

我一生最恨的一个人正紧紧地攥住我的双手，得意洋洋的跟周围的人们夸耀：“这是我的学生。这是我的学生。”

人真是健忘哦，其实我也很健忘，唯独忘不了她。

她絮絮叨叨的说起自己前年作古的独生子，不愧是做过老师的人，说话抑扬顿挫，用词生动贴切，表情配合得也恰到好处，我不哭都不行。看见我流泪，她忽然抱住我的脖子号啕大哭，周围的人们全走开了。可能是把她当成了祥林嫂。

一个母亲失去了孩子该是怎样的悲心如摧，我同情她可怜她，但是我还是不能原谅她。

这个世界什么都能被时间冲淡，只有你给与别人的伤害永远不会淡化。

分手的时候她看见在一边等我的我母亲，顺口说到：“生长在这样的人家，你能有今天该知足了。”

差点吐血。

[1]
  • 上一篇文章： 天堂访客

  • 下一篇文章： 告解前后
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


「默主歌耶的孩子」2006

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
「默主歌耶的孩子」2006 热 ★★★
「默主歌耶的孩子」2006
［ 作者：佚名 转贴自：本站原创 点击数：908 更新时间：2006-8-24 文章录入：admin ］

若要引用或传达这报告，必需满足以下两个条件，:
1) 不能更改任何字句, 2) 要引用“默主歌耶孩子”这字以及我们英文网页www.childrenofmedjugorje.com 或法文网页< www.enfantsdemedjugorje.com>

或联系e-mail : wmmedjugorje@childrenofmedjugorje.com 或 : cobrien@childrenofmedjugorje.com

「默主歌耶的孩子」

主席: Christine O'Brien
副主席: Sister Emmanuel

顧問團:
Archbishop Frane Franic
Archbishop D. Peter Chung
Bishop Nicholas D'Antonio, O.F.M.
Bishop Michael D. Pfeifer, O.M.I.
Bishop Donald Montrose
Fr. Daniel Ange
Ralph Martin

2006年8月15日

亲爱的默主歌耶的孩子们
赞美耶稣玛利亚!

1. 神视者Mirjana Soldo 每月2日看到圣母的显现。这个月是在8月2日。之后，她和我们分享以下的讯息:

“亲爱的孩子们，在这个没有和平的日子中，我来告诉你们和平的道路。我对你们的爱是不能衡量的，我渴望你们彼此相爱，在每一个人中见到我的儿子 – 祂是无限的爱。和平的道路唯有透过爱。把你的手给我，我是你的母亲，让我来带领你。我是和平之后。谢谢。“

Mirjana 说道﹕「我很久没有看到天开了，还有十字架，一颗心以及太阳。」（这三个征兆通常是显示给那些每天看到圣母的神视者。Mirjana 没有解释这些征兆的意思，因为它本身已经是很清楚了。)

2. 默主歌耶的一个新委员会?

一件重要的事﹕根据2006年7月24日的天主教新闻服务（Catholic News Service） 以及其它报章如7月16日的Croatian Vecernji List，(见 PS1) Sarajevo 的Vinko Puljic枢机报告说，一个有关默主歌耶的新委员会将在9月成立。委员会的名单尚未知道。这新闻是在7月12日至14日Bosnia 和Herzegovina 主教会议之后公布的。委员会的主要目的是决定是否要把默主歌耶列为主要的圣母朝圣地。此外，也将认真的探讨有关默主歌耶的其它问题。

关于这点，我们观察到最近在罗马发生件有趣的事。今年（显现第25周年），梵蒂冈的官方朝圣旅行社，Opera Romana Pelligrini, 组织了一个14人的朝圣团由陆路到默主歌耶，另外一航空团则有24人！

在1999年，真福团的总会长以及数字其它神父拜访了总主教Tarcisio Bertoni。他当时是信理部（Congregation for the Doctrine of the Faith）的秘书。Bertoni 总主教说﹕「人们看默主歌耶的眼光应该如同看波兰著名圣母朝圣地Chestawowa的眼光。」

让我们抱着希望平静地等待。我们目前的使命是祈求罗马能够智慧地组成这新的委员会，以及这委员会的工作能给许多人带来恩惠。若望保禄二世曾写信给他在波兰Krakow的朋友Zofia 和Marek Skmarnicki，说道他每天透过祈祷到默主歌耶。这表示他看到默主歌耶在我们这时代所带来的上天的恩宠。以下是他写给Zofia和Marek的信的摘要

“我感谢Mrs. Zofia 对默主歌耶所做的一切。我也是，我每天透过祈祷到那儿朝圣﹕我和所有在那儿祈祷的人，或是从那儿接受祈祷呼吁的人们团结在一起。今天我们比较了解这呼吁。我很高兴在我们这时代并不缺少祈祷的人和使徒。” (John Paul II, Dec 8, 1992) 参阅 PS 2.

在等待默主歌耶新的发展时，让我们忠于1996年5月26日来自罗马信理部的官方文件(154/81 – 06419):

“教会允许私人到默主歌耶朝圣，但不允许官方的朝圣。教会要求到默主歌耶朝圣者能得到牧灵的照顾” (参阅 PS3)

3. 黎巴嫩停火！

我们在默主歌耶非常关心黎巴嫩，并为她祈祷！八月初的青年节，本堂神父在大群的青年朋友前提起缺席的黎巴嫩朝圣者，在场的青年热情地为他们祈祷。这场面非常动人。在场的49个国家中，只有少数几个黎巴嫩朋友。当主持者逐一地介绍每个国家时，黎巴嫩得到的掌声最长。许多年轻人为他们哭泣。自战争开始，默主歌耶的神父就一直把黎巴嫩交托给天主的仁慈。
有关这点，我们要大家特别注意有不同的假讯息，在法国，美国，加拿大甚至黎巴嫩国内流传，说是圣母传达给Ivan。当人们问Ivan，他否认这些讯息来自他。同时，讯息的语气非常压抑，肯定不属于圣母。我们要警惕，不要听信谣言。反之，要理智地明认来自默主歌耶的官方讯息。如果有一天，圣母对某一件事或某一个国家有具体的讯息，这讯息会很快地在有关网站公布。

当然，我们要继续地为黎巴嫩祈祷！最近的数星期，圣母在山上不断地重复道﹕「为世界和平祈祷」。她没有特别地提到那一个国家。战争是在人们的心中，之后迅速地扩散到整个世界！圣母靠我们！当海湾战争在1991年1月爆发时，根据Vicka说，圣母说道﹕「当战争在某地爆发，这是因为你们的心中已经有一场战争。你们内心的战争只能向外显示。但如果你在内心制造和平，那么外在的战争就会立刻停止。」

所以为黎巴嫩祈祷的意思是首先检视我们的内心，从中丢弃任何成见、仇恨、嫉妒、不良的渴望以及一切封闭自己的事。这就是说，把一切丑恶给耶稣，在祂至圣圣心中焚毁。如此的做法，要比政治上所有‘停火协议’要值得多，因为撒旦，这杀人者，将被打败，撤除了武器。这是真正的‘停火’，能持久，因为它攻击仇恨的根源并将之打败！最好的一点是，你可以在你自己家中完成！

是的，圣母要靠我们，如同我们的兄弟姐妹 – 战争的牺牲者 － 也依靠我们。

最亲爱的圣母，既然“和平的道路唯有透过爱”, 那么，就请给我们爱！我们多缺乏爱！

Sister Emmanuel +

Sr Delai 德来修女翻译

（若有疑问，以法文原文为准）

  • 上一篇文章： 今年的耶稣圣心节意义非凡

  • 下一篇文章： 中国人对圣经的兴趣剧增
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


家庭生活的“出谷”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
家庭生活的“出谷” 热 ★★★
家庭生活的“出谷”
［ 作者：梁宗溢 转贴自：神思　第廿二期 点击数：1442 更新时间：2006-8-24 文章录入：admin ］

出谷是出路的意思，在圣经中则指希伯来人出离埃及，在旷野跋涉到达福地。在此漫长旅程中，天主带引以色列子民，从奴役到自由，从依赖他人到建立自己的国度。如此，以色列人体认上主的爱，去投信上主，委身忠于上主的盟约。近数年参与夫妇培训课程和各类家庭生活活动，分享到家庭生活中种种喜、怒、哀、乐、生、离、死、别。家庭生活的漫长岁月，实在是上主实现祂恩宠的时刻。本文试从出谷的种种情况和心态，看看人在家庭生活中的信仰成长和跟上主的相遇。

    “人单独不好，我要给他造个与他相称的助手，……为此人应离开自己的父母，依附自己的妻子，二人成为一体。”(创2:17,24)同时，人也是借着家庭生活，去参与天主的创造工程。“你们要生育繁殖，充满大地，治理大地。”(创1:28)天主邀请人在具体的家庭生活中去和祂相遇，和祂合作，这是人的使命及召叫。换句话说，家庭生活中去实现信仰，在于人把天主赏赐(或缘份所致)的对方化成相称于自己尊严、价值和美好的不可分割的部份，更进而为生命而活，去欣赏和扩展生命，而第一步要行的，便是离开父母。

父母之家庭可以是“埃及为奴”之地

    在旧约中，天主也召叫亚巴郎离开自己的故乡，到上主带引去的地方，他要成为一个大民族的先祖，而亚巴郎确信了上主的许诺。天主邀请人离开自己的父母，去建立属于自己的家庭，这亦是一个信德的呼唤，人的响应是去投信上主，祂许诺透过家庭生活，人可以学习从一位具有“心理孩子”的大人成长为一位自主、独立，更可走出自己，进到他人的成熟成人，更可培育出心志健康的下一代。

    孩子在自己父母家中长大，有着熟习和安全的环境，生活所需，有人照顾，不用操心，读书、工作皆可安排；事情处理和感情发展，孩子不经意地会变成依赖、依附父母。有些男孩子就是有了自己的家庭，也需要母亲的照顾，心目中，妈妈往往较妻子重要、优胜和可信赖。当然，有些父母在孩子结婚后，仍然不肯尊重及接受他们真的已独立，有属于自己的天地世界；很多情况，从生活细节 ── 替儿女买备食物，打扫洗熨，要求儿媳经常回家探望吃饭，到较重大事情 ── 移民置业，职业选择，教养孙儿等均要作主控制。孩子出生时，生理的脐带剪掉后才可以成为一个独立个体，同样“心理脐带”也须割断，才能较自由的去成立自己的家庭，所以空虚放下，不抓着固有依赖的便是这时候的信仰表现。

    有些子女会希望早些结婚，可以尽快离开父母，因为他们觉得，也体验到家庭确是“埃及为奴”之地，父母忽略自己，只有肉身的温饱而没有亲情，心灵的奶蜜，父母全不暸解自己所需、所缺、所想、所恐惧或焦虑，当然有更甚者是遭受欺凌虐待，子女会憧憬着一个理想的家庭，(他们的福地)丈夫要代替父亲去保护、带引，妻子便要像位理想中的母亲般照顾、关怀、滋养、体谅。带着如此心态的孩子会努力争取建立自己的家，也相信自己不会重蹈父母的覆辙。不过，带着这些消极因素而离开父母，与另一位结为一体，本身未必具有足够的心灵力量，他们只是“反抗”着父母，而不是有建立自己的能力。

渡红海是旷野的前奏

    建立一个家庭需要无比的决心、勇气和耐力，以色列子民离埃及，过红海，朝向福地亦要具备那排除万难，勇往直前的决志，他们很清晰体验上主的作为，分开海水使他们安渡红海，但过了海并不是立刻进入福地，短暂的信心是要经过磨练净化的。恋爱到结婚的过程也像渡红海一般，男女双方对未来都充满着信心及希望，这段期间也许会听到、看到别人的婚姻是如何的困难，但内在的动力和对恋人的爱意却使他们仍相信无论以后环境顺逆、健康疾病，皆可终生相守，携手共创美好明天。这时期感情融洽、互相接受、体谅，就是有冲突，亦从短暂的争辩到大事化小，小事化无。中间那份美好、舒畅、浪漫的感觉，就是遇到父母、社群、文化、宗教等阻力，都有能力勇往无悔。就是看到对方的弱点，也相信在自己的爱心内，可以把缺点改变过来。此时看到上主待他们真好，在芸芸不同众生中，竟召叫拣选他们同相厮守，确是人间幸福美事，他们较容易意识上主与他们同在，发挥那份感谢、赞美上主。

旷野之旅：家庭生活的黑夜

分异初现

    以民过了红海便要进入旷野，他们真的面对跟过往不同的生活方式和陌生的环境，当然有着不安、彷徨甚至失落的感受。新家庭成立之初，附随着愉快的感受，男女双方开始明确、具体、经验性地察觉到彼此的分异。一位新娘子提到婚宴当晚的感受，在联婚宴席，男女双方主家席各一，新娘当然与新郎、家翁、家姑及男家亲友同席，她望着自己父母、亲友的一桌，平时很开心的同坐，但现在却不能与他们同席。同时也要和很多陌生的脸孔接触、应酬、联络、交谈，脑海里也挂心未知他人对自己的印象如何，是否接纳、欢迎自己，那份真的嫁了出来，再不属于自己父母家庭的感觉，顿然伤感起来。

    各人原来家庭的生活习惯亦很自然的带到新婚家庭中，以前是自己一床的，现在却要与一位睡眠习惯、时间异于自己的同襟共枕，家居整洁的标准也有巨大的差距，生活节奏、时间观念亦会分别很大。丈夫在饮食质素、气氛讲究的，妻子却无所谓；太太着重家居安全，窗门深锁的，先生却粗心大意。兴趣、娱乐节目在一起生活时的不同会明显地表露出来。更有甚者，如果不是夫妻二人小天地，要跟老人长者一同居住的，烦燥不安的心态更为明显。

人背景隐藏的部份

    以色列子民身虽在旷野，面向福地，但心中仍然肩负着许多埃及时的经验和心灵。家人每天紧密的相处，也不时对个人的成长背景、沟通形态、性格类型、价值取向，带出更真实的认识、反省和冲击，前恩爱期过后的实在生活，确需要很大的心灵能力和爱心共赴荆途。

    男女恋爱期间，“付出”的明显地较“接收”的多，但心底里何尝不期望对方可爱护自己，把最好的给与自己、满足和迎合自己的需要，为自己付出金钱、时间、精神，为讨好自己而作出迁就，大家皆想象终有一天会得到对方，而自己的生命也因着对方而充实、完整。原来人际关系，两人的交往均要在两种生命动力中取得平衡，每人生来皆会朝向发展自己的方向 ── 成为一个与众不同、独一无二、自主、自立、自导的个体，有着自己的空间、时间和界限。但另一个相反的动力，则愿意跟别人交往，发展到感情亲密，与他人有一体，在一起的感觉。若果家庭生活情况倾向以物质、事务处理为重点时，那份发展自己的欲念便容易表露出来，自己对于处理事务，安排家居杂项均有自己的一套主张、作风、优次和方法，也希望别人相应的配合和采用；若果遇到口说家庭是大家的，但一方缺乏分担工作的意识和行动时，另一方便觉得不甚公平，因为自己的利益、权利、需要有被忽略，甚至被剥削的感觉。有时家庭生活需要共同进退、互相协商，而繁琐的家务亦多时使人感受到缺乏属于自己的时间和空间，没有自己可思考、反省、阅读、祈祷和做自己喜欢做的事的机会；当然如果一起生活，很多情况都会觉得对方闯进自己的心灵界限，甚至侵入自己的私隐。因此，那份进到他人的动力和倾向自然减少和削弱。

    家庭成员的相处往往能带出成长时的背景情况；语言行为的背后亦反映出对婚姻的看法和说法；在冲突、磨擦当中亦能看到各人潜藏心底的愤怒、空虚、孤独、羞愧、恐惧、失败等感受和经验。例如孩童心理没长大的男仕仍然会找寻母亲型的妻子，要求如母亲般的呵护、关怀、照顾、被依赖。碰着在家庭中作长女的妻子渐渐也越来越像母亲一样每事不厌其详的查询、提供指示、喋喋不休的谈话，管制地支配着整个家庭生活。家庭排行幼少的也许习惯了没多表达自己的意见，可能会怕惧在自己的家庭作出提议或决定；但有时亦觉得对方完全没给自己机会去作主张或征询意见，一生人皆被看作成没长大似的，心中当然不大好受。有些来自破碎不愉快家庭的孩子，结婚可能是为着早日逃避恶劣的家庭情况，两人相处只是靠着一种喜欢的感觉，把成长被压抑、忽略或剥夺的感情、情绪、需要、渴求，期望在恋爱中得到满足。于是合则来，不合则去，嫁丈夫、娶妻子皆为满足自己的需要，其实背后可能有这样的说法：“结婚如果不是求己益，又为甚么要结婚，单身生活还不是更好？”如此心态，相处时定会互相要求，彼此控制。

    不健康的婚姻建立了不健全的家庭，不健全的家庭又成为彼此迫害，或迫害下一代的温床。每人内心都带着一位“受伤的小童”，充满焦虑、恐惧、愤怒，扮演着父母、环境、社群要求的角色。遇到具体的共同生活问题时，彼此都不其然地指责对方的不是，或者处处设防避免受到攻击。怕冲突者也许作出讨好，以求息事宁人，或是如不能避重就轻，便逃避问题；有的或会完全抽身出来，纯以事理去作分析；当然常见的便是默不作声，实行无声抗议。

    性格的不同在家庭生活里往往构成相处上的不协调。一位沉默寡言的男友，婚前可被女友欣赏，认为他处事沉实、深思熟虑、不浮夸、有深度，像诗人般的超逸。可是一旦同居共处，久而久之便觉得丈夫老套、古板、不轻快、缺表达、欠情趣。另一方面，女友可被认为善词令、好社交，婚后可被认为不踏实、好出风头、过份热情。性格注重思考、求安稳、较害羞、不善吐露真感情的人，其配偶往往是容易流露感情、重人际关系、灵活多元化。一位处事随和、凝聚力量、乐天安命的人所选择的对象可能是处事细致认真、看重原则、精打细算。

    性格的倾向也多时影响人生价值的取向，重实用的人往往不愿意花钱在花巧的装饰、衣着、点缀品上，但重艺术、感情的人会把求实际的人看成守财奴，没生命色彩，他们认为生命应贵于物质。生命要求安全的人不愿冒险，一份工作可以做上数十年，他们便视之为忠信。生命挑战者却认为要透过不同的生活，工作情况去体验人生，如此才算不枉此生。当认同自己一套价值观时，便多时会道出很多理由去支持自己，求合理化，看不出他人为甚么要作别的选择。

旷野的失落和金牛

    以色列子民在旷野没有食物、没水，艰苦的旅程使他们埋怨梅瑟，体验不到天主的临在和希望；更甚者，他们会思念回归埃及为奴之所，在肉锅旁，而死亦有葬身之地。同样家庭生活负面的经验使人对婚姻产生怀疑及不安，有些会回味未嫁未娶之前的无拘无束、自由自在、不须负担、没责任的单身生活，认为婚姻可能不是自己要走的路。有些则像以民一样，在迷乱之时，为自己铸造了金牛，代替了夫妇、父母子女之间的爱心和沟通，生命和人再不是重要，再没有新鲜感和兴趣，精神和生活重点可能放在工作，向上争取晋升的机会，或是职业上所需的进修；其它的可以是金钱、社会地位、房舍舟车，迷醉于娱乐、交际、趣味等，而婚外情的第三者当然更取代了丈夫或妻子的地位和重要性。

家庭福地 ── 上主生命的所在

    福地是天主许诺恩赐的地方，在整个出谷旅程中，以色列子民虽然多时以自我为中心，但天主没有放弃衪的子民，仍忠于自己与他们立的盟约，始终与他们同行，带引他们逾越困难，进入福地，一个流奶蜜的地方。家庭生活的幸福，亦是天主许诺的，天主邀请人的家庭不单只有生活的稳定，也要在爱中互相滋养。首先，天主愿意度家庭生活的人投信于衪的爱中，他们在天主眼中是宝贵的、是贵重的。天主寄望和信任他们，透过家庭生活，完成天主创造的工程，而当人体验被爱时，那份自己是可爱的感觉，定能发挥生命的动力和内在的真、善、美，走出自己，完成他人。

    那份被爱，也没被判断的体会，使人可藉认识自己，有勇气地走出自己，看到自己的内在原来就是“埃及为奴”之地。过往自己要以外在的事、物来肯定自己的价值，去求生存，对他人、自己、婚姻都有一套凝固的看法、说法、做法。现在可以是不同的了，容许有积极性的、多元化的可能。家庭生活再不是纯为满足自己，而是使对方更成为自己，更是一个人，更是一位男性、女性、有空间和过程成为一位丈夫、妻子、父母亲。再者，可以在对方身上，发现自己没有发展的质素，夫妇的互相配合即在于此。一位重思考、沉静的丈夫，可以接触深藏感情的部份，利用机会去流露，表达自己。一位全为他人需要而操心，要求完美的妻子，原来也有自己的需要；当她可以安静下来，便注意到他人有不同的处事过程，合适自己的满足方法。人性优美的质素，便在这婚姻旅程上彼此逐渐流露，互相成全，生活的煎熬仍然存在，但内心已拥有一份实力，把各种恐惧驱逐于外，再不怕对方对自己不忠，有能力面对生命中的苦痛、挫折，不怕承担生儿育女的责任，享受一份内心自由去生活。

    如此悠长的岁月，终于使婚姻生活进入流奶流蜜的福地，大家亲尝上主的许诺和祝福。这个家再不狭隘于二人夫妇中，却使自己的儿女分沾着他们生命的精华，容许着他们成长的历程，体验整个出谷的艰辛后，会更有力与其它家庭同行，使许多仍在幽谷中的弟兄姊妹，看见曙光，寻到出路。
  • 上一篇文章： 2005年2月生活圣言

  • 下一篇文章： 雅各布伯与天主搏斗
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


中国人对圣经的兴趣剧增

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
中国人对圣经的兴趣剧增 热 ★★★
中国人对圣经的兴趣剧增
［ 作者：佚名 转贴自：德国之声 点击数：926 更新时间：2006-8-24 文章录入：admin ］

德国之声：座落在斯图加特的德国圣经协会在它的杂志“圣经报导”中说，尽管基督徒在中国只是少数，但对圣经的兴趣却在中华人民共和国迅速增长。1987年时，中国只有一个正式的印刷圣经的出版社。而现在，中国据官方数字，中国每年散发的圣经数量达250册。非法印刷的尚未计在内。

德国圣经协会说，中国的圣经印刷应该增加到每年约1000万册。梵蒂冈广播电台报导称，教会的宗教统计者们估计，13亿中国人里面，基督徒已经达到8000万至1亿人。
  • 上一篇文章： 「默主歌耶的孩子」2006

  • 下一篇文章： 教宗介绍《默示录》的作者圣若望宗徒
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗介绍《默示录》的作者圣若望宗徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗介绍《默示录》的作者圣若望宗徒 热 ★★★
教宗介绍《默示录》的作者圣若望宗徒
［ 作者：佚名 转贴自：梵蒂冈电台 点击数：856 更新时间：2006-8-24 文章录入：admin ］

教宗公开接见活动介绍《默示录》的作者，帕特摩岛的先知圣若望宗徒
（梵蒂冈电台讯）教宗本笃十六世8月23日星期叁上午乘直升机从冈道尔夫堡夏宫返回梵蒂冈，在保禄六世大厅接见来自各北欧、中欧、西欧、北美、台湾和日本各地的朝圣人士约七千人。教宗用英语向台湾、日本、美国等地的朝圣团致意。

教宗这天向他们讲解要理的内容是帕特摩岛的先知，第四部福音和其它几封书信以及默示录的作者圣若望宗徒。这位宗徒为了天主的话并为给耶稣基督作证，被充军到爱琴海的帕特摩岛（Patmos），在这里他写了新约圣经最后一部书《默示录》，这部书被称为新约经书中唯一的先知书。就因为这样，圣若望宗徒有默示录的先知，或帕特摩岛的先知的称呼。

教宗说：“在帕特摩岛，有一个主日，圣若望宗徒在神魂超拔中见到一个巨大的神视异象，听到一个奇异的讯息，这个神视讯息深深影响了教会的历史和西方的文化。比方说西方人常用《默示录Apocalisse》这个字来形容巨大的灾难。这当然不是合适的用法”。

教宗指出：“默示录这部书必须根据亚洲七个教会的苦难历史经验为背景来了解。在第一世纪末年，这几个教会团体为了为基督作证而面对了严重的迫害。圣若望宗徒从帕特摩岛写信给他们，表达自己对受迫害的基督信徒的深深关怀，也激励他们坚守信德，不要与世界同流合污。圣若望从耶稣基督的死亡与复活来说明人类历史的意义”。

教宗于是讲解若望宗徒在《默示录》中所要传达的最基本讯息，那就是：“圣若望在神视中看到一只好像被宰杀的羔羊竟然挺立在坐在宝座上的天主面前。这正要说明两件事：第一件，耶稣虽然被暴力杀害，却没有倒毙在地，反而顶天立地地站立着，因为他以自己从死者中的复活战胜了死亡。第二件是死而复活的基督已经完全参与了天主圣父的王权和拯救人类的权柄”。教宗说圣若望要告诉我们的正是这个：“你们对基督要有信心，不要恐惧迫害者反对的力量，因为受伤致死的羔羊已经胜利。所以，你们要跟随羔羊耶稣基督，信赖他，走他的路，即使在这个世界上耶稣基督是一只羔羊而已，而且看似软弱，然而，真正的胜利者却是他！”。

圣若望宗徒在《默示录》中说，他看到没有一个人配的上开启放在天主右手边那本密封的书，于是哭了起来。教宗解释说：“圣若望的哭泣可能在表达亚洲教会的不安，因为这些教会团体觉得天主似乎对他们所受的迫害缄默不言，视而不见。那些教会的忧虑不安很可以反映今天的我们看到世界不少地方的教会面对的严重困难、不被了解和敌意时，心中所产生的惊惶失措”。教宗强调：“这些痛苦不是教会应该承受的，一如耶稣并不应该遭受他的苦刑一样。然而，这些苦难一方面反映出顺从邪恶引诱的人的恶毒，另一方面也显示天主如何更高明地在引导世界的历史”。
  • 上一篇文章： 中国人对圣经的兴趣剧增

  • 下一篇文章： 各宗教信徒共同敬礼德勒撒修女
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


恩宠由逆境涌出

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
恩宠由逆境涌出 热 ★★★
恩宠由逆境涌出
［ 作者：网络 转贴自：梵蒂冈电台 点击数：925 更新时间：2006-8-24 文章录入：admin ］

• 曲解经文的悲剧
人类历史演进过程显示，犹太民族几乎不断地遭遇不同民族的仇视迫害，许多施暴者甚至以圣经使自己的恶行合理化。的确，许多若望福音的读者似乎也感觉到，经文表达出对犹太人怀有相当的敌意；然而，其实若望福音作者原本并无仇视犹太民族的意思，而是历史中的「有心人士」恶意曲解并妄用福音，不幸的是这种态度深深地影响了人们对于若望福音的了解，并造成许多令人不堪的历史悲剧。
• 若望福音形成的时空背景
若望福音的作者本身也是一位犹太人，一定也深刻地亲身体验，身为犹太人如何遭到别人的仇视以及轻看。在他生活的时代，许多外邦人之所以非常憎恶犹太人，只单纯地因为他们是犹太人，独自有一套和外邦人不同的风俗习惯；此外，许多撒玛黎雅人也同样地仇视若望团体。因此，「犹太人」一词，在团体成员的口中成为一个消极贬损的概念，若望书写福音时，自然地也常常采用了这种贬抑的用法。

1. 敌意的起源

我们首先说明，为什么若望团体的成员 ─ 包含福音作者本身 ─ 原本也多是犹太人，却十分憎恶「犹太人」这个名词。
• 绝对「一神」的信仰
犹太会堂的权威很快的就警觉到若望团体对耶稣的信仰，他们宣称耶稣是天主子，称呼耶稣为「我主，我的天主」（若二十28）。犹太人认为若望团体的成员相信天主有「两位」（五18；十33），完全背离犹太祖传的根本信仰：「天主是唯一的」（申六4）。他们因此将若望团体的成员逐出会堂，禁止他们参与会堂的活动（若九34-35；十二42；十六2）。就现实层面而言，若望团体的成员已不再是犹太人。
• 宗教政治纠结不清的关连
犹太人对若望团体的排斥，造成相当深远的影响。当时执政的罗马人对犹太人相当宽容，并不强迫他们参加外邦人的社团活动或宗教庆典。因此，只要相信耶稣的人还被认为是犹太人，罗马政权地方性的代表就不会打扰他们；但是，如果基督徒被彻底的逐出会堂，他们就不再是犹太信仰的犹太人，将不再被罗马政权容忍，而有义务遵守罗马法律与民俗。罗马官员便会询问他们，凭借什么理由拒绝参与社会上的宗教敬礼仪式。难道他们是无神论者吗？事实上，许多若望团体的成员正因为遭受这种怀疑而被杀害。若望福音的耶稣就已经预见了这个危机：「人要把你们逐出会堂；并且时候必到，凡杀害你们的，还以为是尽恭敬天主的义务。」（若十六2）。
• 「特殊处境」影响福音作者用词遣字
由于这些惨痛的经历，福音作者在他的书中使用「犹太人」这个词的时候，的确表现出非常消极的态度；然而，很多时候他只是要表达一个让人非常不快的事实。在他撰写福音的时候，大部分与他同时期的犹太人都曾听过耶稣的宣讲，却没有接受耶稣的宣讲。对这些相信耶稣的人而言，「犹太人」渐渐成为和他们不同的族群或联盟，甚至是属于拒绝接受耶稣的广大世界。非常明显地，若望福音的作者从未对非犹太人（或其它人）、那些从未听过耶稣的犹太人、或者在以后世代的犹太人表达他的观感。在历史发展的过程中，福音中的话多次被恶意地妄用在这些人身上，相信是福音作者始料未及的。

若望团体在面对犹太会堂的权威时，明显地欠缺正常的外交手腕（九27）；如果他们在教导人群时，能表现出更大的耐心，也许会堂的权威将会发现，这些相信耶稣的犹太人仍然保持着祖传的信仰，相信天主是唯一的主（十七3）。

此外，当时有许多人虽然相信耶稣，却由于害怕被逐出会堂，而不敢公开的表明信仰；他们也许认为这样比较明智，应该等待一个缓和的时机再表达自己的信仰。然而对福音作者而言，这些人喜爱自己的光荣胜过神的光荣（十二42-43），因此他对这些只图能留在会堂内而隐瞒信仰的人，显出了轻微的敌意和轻视。

• 2.耶稣取代犹太的节庆

虽然若望福音造成许多超乎预期的结果，但是我们更该调整目光，注意天主如何经由耶稣将悲剧转为恩宠。若望团体的成员因为相信耶稣而被犹太人逐出会堂，许多和会堂相关的宗教活动也完全被剥夺，例如：安息日庆祝与参与重大节日庆典（逾越节、五旬节、帐棚节和重建节）的权利。因此，这些节日在福音中成为「犹太人的节日」（若五1；六4；七2），意思是不再是若望团体的节日。但是，他们在这么困难的境遇中却渐渐地了解，他们并没有遭受任何损失，因为这些看起来似乎被剥夺的权利与价值，事实上都被耶稣基督取代了。下面的几个例子将使我们看出，天主圣言如何以其它含蓄的方式，继续临在于若望团体当中。
• （1）安息日
对犹太人而言，每周一次的安息日是一个神圣的休息的日子，这一天犹太人不工作，因为犹太圣经第一部书中的创造故事告诉人们，天主在第七天停止了创造的工作而休息（创二2）。然而杰出的犹太教师却明白，天主并非在以后的每个安息日中都完全休息。以简单的例子来说：在安息日人们可能诞生，也可能死亡，在这些事件中天主必须工作，因为，只有天主能够给予或取回生命。
若望团体经由反省而领悟，耶稣是如何以自己的生命重新诠释天主在安息日也工作，因为天主已经把生命的一切权利都交给了子，因此耶稣也能在安息日医治病人，而完全不触犯法律。若望团体由此发现，他们不再受梅瑟法律束缚，在安息日也能在爱中自由行动，这是耶稣将他们由死亡带入永生的证明（五16-24）。
• （2）逾越节
逾越节是犹太民族每年一度的重大节庆，庆祝他们的祖先从埃及得到释放，到达上主预许之地。犹太人世世代代一再重新叙述，天主为他们所行的伟大救援：他们如何跨越红海而不湿双足；在旷野中融合领受天降玛纳作为食粮……这一切原本只是「记号」。
直到若望团体被赶出会堂之外，庆祝逾越节的权利遭到剥夺之后，他们才以更深的信仰眼光看见这个记号完整的意义。它们只是耶稣在逾越节时，步行在加里肋亚的海上，并且以「增饼奇迹」使饥饿的群众得到饱饫（六1-15）的预像。
耶稣解释祂自己才是真正从天上降下的玛纳，是养育一切信祂的人的生命之粮（六35-40）。祂能成为天上的食粮，因为祂是天主圣言，是天主神圣启示的体现，因此，听从祂就是听从天主的教导（六45）；耶稣更把自己感恩性的血肉赐给相信祂的人吃喝，成为他们永生的食粮（六51；53-58）。若望团体因此了解，他们不但没有失去传统逾越节庆祝纪念的信仰内涵，反而经由相信耶稣得到天主更丰富而完整的恩赐。
• （3）帐棚节
犹太人出离埃及，在抵达上主预许之地前，曾在旷野中流徙四十年，在这段时间中，他们居住在帐棚内。「帐棚节」就是纪念天主在这段时间，对他们祖先的照顾。传统上犹太人在每年这个庆节时期（九月底至十月初之间），也特别祈求雨季的开始，因此耶路撒冷的人们在这个节日中，由山谷的基红（Gihon）水泉取水，然后一起游行直达圣殿区域，把水泉的水洒在祭台上，象征将要得到的雨水。
先知曾经预言，在末世之时帐棚节「将是独特的一天，没有白天黑夜，晚间仍有光明。」（匝十四7）因此在耶路撒冷庆祝这个庆节的第一天时，妇女们在圣殿的广场举起金质的灯台，取水的游行队伍从中经过，闪亮的光芒照亮了全城。整个传统礼仪使整个庆节显得尤其美丽感人。因此人们可以想象，若望团体由于相信耶稣，而被禁止参与这个充满象征的庆节时的感受。
但是，这个极度的损失，却使他们忆起耶稣自己曾表达的象征意义。福音作者叙述，在帐棚节的最后一天，也就是最隆重的一天，耶稣在耶路撒冷大声喊说：「从他的心中要流出活水的江河」（若七38）。这是指一切信仰祂的人将要领受的圣神（七37-39），在同样的经文脉络中耶稣也说：「我是世界的光，跟随我的，绝不在黑暗中行走，必有生命的光。」（八12）而当耶稣治愈一个胎生的瞎子，使他重见光明时，也更加图像化地表达了这个真理（九1-7）。

• （4）重建节
另外一个对犹太人十分重要的节日是「重建节」（Hanukkah），这是犹太社会中比较晚出现的一个节日。它回忆并庆祝玛加伯时代的胜利，重新祝圣以色列的圣城耶路撒冷，并且奉献圣殿内举行全燔祭的伟大祭台，因为它们曾经被世俗所亵渎。
同样地，当若望团体丧失和会堂中其它犹太人一起庆祝这个盛大节庆的权利后，他们才想起并了解耶稣曾经解释过：天父曾经祝圣了祂，并且把祂派到世界上来（十36），因此就如耶稣已取代了逾越节和帐棚节的主题，现在祂才是我们真正奉献的祭台。
• （5）耶路撒冷的圣殿
由重建节我们来到一个相关的主题，在若望团体被逐出会堂、并且被剥夺了参与庆典的权利的同时，发生了一个严重影响耶稣的跟随者以及其它的犹太人的灾难：罗马军队摧毁了耶路撒冷以及圣城中的圣殿。
耶稣活着的时候，从未对圣殿表现出敌意或者是不悦。虽然，祂的确曾经驱逐在圣殿周边贩卖牛羊的小贩以及兑换银钱的商人，但是祂的目的是避免祂父亲的居所转变为商场。耶稣对于圣殿的极度热诚，竟然导致祂被耶路撒冷的领袖、司祭和法利赛人宣判死刑（二13-17；十一48、53）。
然而，耶稣身体的毁灭却使祂进入真正的光荣，若望团体也因此了解了祂所说的话：「你们拆毁这座圣殿！三天之内，我要把它重建起来。」（二19）当耶稣说这话的时候，圣殿上各种不同权威人士都认为，祂在谈论耶路撒冷圣殿；然而非常讽刺的是，他们摧毁了耶稣的身体，却使若望团体恍然大悟，发现耶稣受光荣的身体才是真正的天主圣殿。若望团体口中的「犹太人」希望并且期待耶路撒冷的圣殿能够被重建起来，而若望团体却相信真正的圣殿已经重建起来，他们已经拥有了真实而光荣的至圣所：「耶稣的身体」。
的确，这个更好的取代的概念能够回溯到远古时期。犹太祖先在旷野流徙之时，曾经带着会幕四处游走，这个会幕中保存着约柜，象征天主临在的至圣之所。这个会幕和约柜已经消失了非常久的时间，但是现在一切悲叹和哀伤可以终止了。「圣言成了血肉，在我们当中搭建帐棚」（若一14的「字义」），天主光荣的临在于耶稣内，经由耶稣天主临在于我们之中，耶稣自己是新的约柜、新的会幕，不像圣殿一样只被限制在耶路撒冷城中，而是开放给一切「以心神以真理朝拜天主的人」（四21-23），时空的距离再也不能阻隔天主临在于我们中间。

• 3.综合反省

由此我们可以看出，在逆境中天主的恩宠流溢。若望团体在和会堂领袖争斗的过程中，失去了很多权益；当犹太的各种机制毁灭的时候，他们也有相当大的失落感。但是透过对耶稣的信仰，天主赏给他们更多恩宠，就如他们在团体聚会当中，常常咏唱的圣歌一样：「恩宠上加恩宠，因为法律是借着梅瑟传授的，恩宠和真理却是由耶稣基督而来的。」（若一16-17）。
若望福音的作者告诉我们，初期的基督徒如何在迫害中深刻反省对耶稣的信仰，重新诠释犹太的庆节以及各种宗教机制，使得他们精神的重要性得到转换与保存。今日基督教会中的各种庆节是这种努力在历史中延续而产生出的美果，每个时代与地方都必须做出相同的努力，才能使信仰真正地在地方教会扎根成长。
  • 上一篇文章： 圣母光荣升天的特恩

  • 下一篇文章： 浅谈格林多人前书中的「爱」之意义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈格林多人前书中的「爱」之意义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈格林多人前书中的「爱」之意义 热 ★★★
浅谈格林多人前书中的「爱」之意义
［ 作者：佚名 转贴自：香港天主教圣经学院 点击数：1013 更新时间：2006-8-25 文章录入：admin ］

前言

为何我会选择《格林多前书》第十三章中爱德颂作为我的论文之主要干线呢？在今天的传播媒介中传送主题最多的消息、艺术、电视剧、广播故事、信息节目、歌曲等，可算是「爱」了。为何「爱」的讯息常常包围着我们，她要告诉我们些甚么呢？是我们缺乏真正的「爱」么？或是我们需要被提醒传送「爱」于人间？那么，真正的爱是怎样的呢？爱是否说得太多而实行得太少？我们爱得正确及适当吗？

爱的根源是天主，因为天主就是爱，我爱天主吗！？如果我们每人都能像天主的爱我们而去爱他人，并具有含忍而慈祥的爱；那么，我们真的认识爱之意义。因为，如果我们只爱我们所喜爱的朋友，主耶稣曾说过就是连作恶的坏人也爱他的朋友，这我们与他们有何分别呢？

圣保禄曾说过爱具有含忍的意义，而这含忍并不是只在言语上的接纳，而是表达于行为上及从心里真的宽恕，就如主耶稣教导我们的《天主经》上说：「求你宽恕我们的罪过，如同我们宽恕别人一样」。正是因为天主的宽恕我们，我们也应该从心里宽恕得罪我们的人；这也是爱的表现了。

天主就是以他的仁慈念忍地爱着我们，我们也要借着保禄的爱德颂作为勉励，从天主领受的爱中学习，去爱每一个天主以他的肖像所创造的人。

一九九五年八月二十四日

圣巴尔多禄茂宗徒庆日

【甲】导言：我们研究保禄宗徒为何要在《格林多人前书》提及「爱」之意义。

我们需要了解当时格林多教会出现了甚么问题才可以领悟保禄道出爱的动机。

格林多是希腊最古的名城，远在公元前九世纪即已开始繁荣。此城位于培罗朋讷索（Peloponnesus）北部，在爱奥尼海与爱琴海之间的希腊地峡中。东有耕格勒（Cenchrae）海港，西有肋海雍（Lechaeon）海港，因此与东方及西方通商极为便利。这座历史的古城，公元前一四六年为罗马总督慕米乌（Munmius）所毁，但一世纪后，在公元前四四年为西泽所重建。在公元二十七年奥古斯都皇帝在位时，被立为罗马阿哈雅省的省会，罗马总督即驻节于此（宗18:12）。后来更成为罗马帝国在希腊的政治、经济及宗教中心。格林多由于处于天然的优势，不但是当时的通商大邑，而且也是东西文化（即罗马、小亚细亚、希腊文化）荟萃的名城。正因如此，格林多的人口混杂，当保禄到格林多时，城内的居民非常复杂，除希腊人外，意大利人最多，还有小亚细亚和埃及人，也有不少犹太侨民。格林多既属罗马帝国，自然受罗马人的影响很大，当时各机关所用公文都是拉丁文（格前16:15-17；罗16:22-23）。宗教思想自然混乱繁多，除希腊人所敬拜的颇啬冬（Poseidon）、阿颇罗（Apollo）、雅典女神（Athena）等神外，还有罗马人所敬拜的维纳斯（Venus）、默尔雇留（Mercurius）等神。格林多更因「爱神」阿弗洛狄忒（Aphrodites）的敬礼而远近皆知。更有很多庙妓在山上卖淫。这样令格林多城道德从此一落千丈，伦理低落，更被人冠以「放荡之城」这不雅之号；而更甚的人们将妓女被喻为「格林多女孩」！(注一)

保禄在他本人在雅典传教失败之后（宗17:16-34），身心痛苦之余（格前2:3），第二次传教旅程中到达了格林多，时期约为公元50-51年（宗18:1-18），保禄首先在会堂中讲道却遭受到犹太人的反对，后转居于一个叫弟铎犹斯托的家里，在那里讲道，不少人回头信了基督（宗18:8）。但亦有不少犹太人因嫉妒而起来反对他并将他送往加里雍的法庭（宗18:12-13）。保禄不得已，只有结束了他在格林多的传教事业而离开格林多城。而将这份工作交由阿波罗来继续（宗18:24-28;19:1）。(注二)

保禄写格林多前书的动机是因为当时有一些格林多城的教友给保禄一些有关格林多城的不好消息的报告，如黑罗厄的家人（格前1:11）及斯特法纳、福突纳托、阿哈依科（格前16:17）等。于是保禄针对格林多城教会的困难问题特别是团体中出现了分裂的现象，还有许多基督徒生活上遇到的实际问题如人的智慧绝对化，强者的自高自大，不管自己的兄弟，宗徒代表权威等而写了这《格林多人前书》。(注三)

保禄听说格林多城的教友分党分派（格前1:12），他劝勉教友们团体的合一是一个多元的合一，不同神恩以不同方法共同建设教会，发展神恩的不可缺条件是「爱」（格前12-14章）。团体的信仰中心是见证人传下来的福音：基督死而复活的奥迹（格前15:1-11），并凭着这奥迹信友们深信也能借着基督参与生命的圆满。「在基督内众人都要复活起来」（格前5:22），好使「基督成为万物的万有」（格前15:28）。可见，信仰、礼仪、共融是建设教会团体的主要基础。(注四)

【乙】部份：

（一）阐明「爱」之意义

现在我们讨论「爱」是甚么，「爱」字实际指许多不同的事实，指血肉或精神的，冲动的或思考的，庄重的或轻浮的，建设性的或毁灭性的情绪等。人爱一件中意之物，爱一只动物、工作伴侣，爱朋友、父母、儿女，最后爱妻子。《圣经》中如《创世纪》（创2:23ff; 3:6; 12:10-19, 22, 24, 34），达味的历史（撒上18:1ff；撒下3:16; 12:15-25; 19:1-5），以及《雅歌》都充盈着各种情感。罪恶虽不时混入，但是我们可以看到：很有情节而谨慎的字句下所流露的那真正的、高深的和纯一的爱。(注五)「天主是爱」（若一4:7-8），这句话是启示的顶点，同时也是启示发展的终点，因为天主的一切作为，不论是创世或赎世，都是起于爱而终于爱。借着受造物，天主表示自己是仁爱的，是爱世人的。

在旧约中天主创造世界的目的和原则，依照《圣经》的启示是（一）出于爱（创1:4-10；咏136:1-10）《德训篇》也说明创造的工作是天主良善的效果（德16:30）；（二）天主为彰显自己的荣耀（咏19:1-7）；（三）为准备他的圣子将来降生为人（哥1:15-18；若1:3, 18）。天主爱人类的事实，是祂建立天国，使天上和地上的万有，总归于基督元首的计划，即是拯救人类脱离罪恶、魔鬼和死亡。这计划的发展过程，我们称之为救恩史。不但天主的创造工作，而且祂的其它的「奇事」（宗2:11）都是天主爱的表现。旧约中最伟大的「奇事」是带领以色列子民出离埃及的事迹和西乃盟约，这两件事叫以色列民更深切明了天主是如何的爱他们，爱他们有如慈父（出3；4:22），爱他们有如一个忠诚嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主对选民的爱的特点。西乃盟约，虽然没有天主给亚巴郎所应许的美善诺言的那种常存的普遍性，但它也是出于天主的爱，仍是要求人对天主以爱还爱。

人有敬爱天主的义务，因为天主创造了人类（创1:26-31）。此外，以民应敬爱天主，因为天主为他们作出了层出不同的奇事（咏105; 106; 107； 友16:1-21; 13:1-18）。以民应敬爱上主的最大原因还是天主与他们所立的西乃盟约。以民还天主的爱，不是一种情感而是服从，因为爱天主即是等于遵守天主的诫命，这样的爱是第一且是最大的诫命，同时是包括一切宗教义务的诫命。谁实在爱天主，就爱天主的居所（咏26:8），爱天主的法律（咏119），对天主常依赖（申10:20），常感激（申8:1-10），常相信（创15:6；撒上14:6；撒下24:14）。

人人既然为天主所造，人人都以天主为父，所以人人彼此都是兄弟，就该彼此相爱，天主的愿望是人人相爱相助如兄弟，如手足，就如上主的怜爱临于一切有血肉的人（德18:12）。身为「爱」的天主，要人相爱，故在祂的约书内就立定了「爱他人」的诫命。在旧约初期，他人的定义是指「外方人」（出3:9；肋19:33-34；申10:19）直至到救恩世纪（加上9:32-42），犹太人把「他人」这定义释作自己的同族，即其它的犹太人。

救恩时期，主耶稣基督的时期，耶稣来是成全爱的诫命（玛5:17）。在旧约时代，没有一个人能像耶稣基督一样爱天主和爱所有的人。耶稣是我们的模范，是我们生活的理想：爱主爱人（玛22:34-40）。这是天主父通过主耶稣基督倾注在我们心中的圣神去爱主爱人（罗5:5）。在新约中常常遇到「天主的爱」（）这样的词句（罗5:5; 8:39；格后13:14；若一2:5, 15; 3:17; 4:9；犹21）。这词句按希腊和拉丁文的特点，可指天主对世人的爱，亦可指世人对天主以爱还爱所怀的爱。新约的道理讲论：天主爱人，人应爱天主，人存在基督内爱父，人存在基督内彼此相爱。

新约较旧约更描述天主的爱有如慈父的爱。山中圣训（玛5-7）最感动人心的，是耶稣称天主为「父」，为「我们的父」，「我们在天的父」（玛5:45, 48; 6:1ff; 7:9ff）依照主的宣言，天主不但是创造天地的主宰、审判者、全能至高无上，而且特别是「父」。为此，他训示我们称呼天主为「父」，正如他自己称呼他为「父」：「我们在天的父」（玛6:9），信赖天主为父的人，是「蒙宠爱的儿女」（弗5:1）。固然，天父有时惩罚自己的儿女，可是连惩罚也是出于他为慈父的爱（希12:6）；可是由于他的爱无限无量，天父也格外怜爱罪人（玛5:44, 48；路6:35）所以天主的爱的特性是由于天主是爱，所以他喜欢宽恕（谷11:25）。「仁慈的比喻」（玛18:12-14；路15:4-7）和「荡子的比喻」（路15:11-32）是这一特性的最好说明；所以天主的爱是「慈爱」（罗2:4），是「良善」，是「怜悯」（铎3:4-5），是「宽容」，是「忍耐」（罗2:4），是「仁慈」（路1:50）。

既然天主爱我们，人应还爱于天主，所以「人应爱天主在万有之上」的诫命，在新约亦如在旧约，是人应守的最大的诫命，亦即第一条诫命。第二条诫命，耶稣说是「爱人如己」（谷12:28-33）。玛22:39-40更清楚地表示「耶稣说：第二条与此相似：你当爱近人如你自己。全部法律和先知，都系于这两条诫命」（罗13:8-10；迦5:14; 6:2）。既然爱天主和爱人是分不开的，就连信德，如果没有出于爱的行为，也是死的（迦5:6, 22；雅2:17）。圣若望扼要宣布这端道理说：「假使有人说：我爱天主，但他却恼恨自己的弟兄的，便是撒慌，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一4:20），「爱人」或「爱近人」这诫命对所要爱的「人」是没有区别的。这爱人的爱富于同情，不轻易判断人，有这「爱」的人，必胸怀宽大，爱人的「爱」不应虚伪（罗12:9），应慷慨大方，（格后8:2），应出乎纯洁的心（弟前1:5）。原来这种「爱」丝毫不是一种感觉，而是一种服务；而且这种服务要求主牺牲，也要求人牺牲（谷10:45；若13:16； 罗12:7-10；雅2:8, 13, 26；若一3:16-18）。为此，这种「爱」能「遮盖许多罪过」（伯前4:8），它的价值自然远超过一切礼规。(注六)

（二）保禄在格林多人前书所述「爱」之意义

圣保禄宗徒在《希伯来书》中明确地指出：信、望、爱三德是教友生活的根基；换言之，信、望、爱的生活。可是，在基督徒的最主要的德行：信、望、爱三者之中，保禄宗徒又指出：「最大的是爱」（格前13:13）。理由是：爱是诸德的灵魂，爱超越一切，爱永存不朽。(注七)这是保禄在《格林多前书》中爱德颂的思想，更表达出爱是衡量一切全德的尺度。保禄就这样把这一个思想加以发挥并在《格林多前书》13章中完全表达出来。保禄首先以爱德和各种神恩中又先拿取格林多人非常重视的「语言奇恩」（格前14）与爱德相比。纵然人能说人间所有的语言，而且还能说天使的话（这显然是嚣染的说法，因为实际上天使不需要语言传达心意），但没有爱德，即爱天主和人的爱，为那人没有一点益处，他就像一个乐器，一敲就发声，但乐器本身却得不到一点益处（格前14:8, 14）。这里保禄提及锣和钹，原来这两种乐器是格林多人在敬礼狄约尼削和齐贝肋斯（Cybeles）邪神时所用的。不但语言其恩难与爱比较，而且其它更高超的神恩，如先知之恩和全备的信心，若与爱相比较，也算不得甚么。假设人得了极高超的启示，能明了天主的一切奥秘，或有极坚固的信心，能显极大的奇迹（格前12:8, 9；玛17:20; 21:21），但没有爱，这一切都显得毫无价值。保禄更进一步说：设若人获得了最高级的「救助神恩」，甚至施舍了自己所有的一切，且连自己的生命也舍了（格12:28；罗12:8；宗2:45; 4:34-37），若没有爱，一切也等于零！因为在施舍时，人可能只求自己的光荣（玛6:2），牺牲自己的牲命时，可能为叫人把他当作英雄崇拜。保禄在这里提及最残忍最痛苦的死，莫若被火烧死（达3；加上2:59；加下7）；但这样的死，假若人只是为求自己的虚荣，也没有一点价值。保禄在这所说的是对格林多人一极郑重的劝告，劝告他们千万不要在运用神恩的事上贪求自己的光荣和利益，因为信友的成全完全在乎爱，没有爱不能有成全。保禄在随后的数节内（格前13:4-7）指出爱怎样表显在各种德行上。在这数节内，爱是一切美善的根源。保禄写这些话时，一定把基督的一生言行，另外基督在受苦受死时所表现的爱，摆在自己眼前。「爱是含忍的，爱是慈祥的」：爱反影天主的含忍和仁慈（罗2:4）。爱不会因人的过错和无礼而失去忍耐而动怒，反倒设法行善辅助人，原谅人，就如天主的美善一样，是天主向外的流露（迦5:22；哥3:12）继而保禄以八个否定句证明爱总不加害于人（罗13:10）。「爱不嫉妒」，见人有善，不生嫉妒；格林多人却不是如此。「不夸张」，不在人前夸耀自己。「不自大」，即不高举自己在他人以上，格林多人的作风则刚刚相反。「不作无礼的事」，即凡事小心慬慎，总不粗暴待人。「不求己益」，即不坚持自己的权益，格林多人并不如此。「不图谋恶事」，即不问人为甚么加害于己，也不想报复人。「不以不义为乐」，是说他固然见到某事不义或有罪，但不因见人有罪而自得，也不喜谈论别人的过恶。「却以真理同乐」，即见人行善就与人同乐。这里所谓的「真理」，是指正义和美善而言（罗1:18; 2:8；若3:21）。最后以四个肯定句，每句都以「凡事」为「属词」。「凡事包容」，即绝口不谈人的短处，尽力以善意掩饰人的过失（箴10:12）。「凡事相信」，即对人信任，不怀疑人，常想人好，出言行事总有好意。「凡事盼望」，即虽然见人犯罪，仍希望他好，对他决不失望，因为他知道天主圣宠原是万能的。「凡事忍耐」，虽然屡次事与愿违，仍怀有信心、希望、忍耐去承受一切。由此可见，惟独那真正受过基督精神熏陶（谷10:42-45；斐2:5-8），并以神目看基督生活人身上的人（玛25:31-46；路10:29-37），才能有这份爱的理想和实行。由此可见爱实是一超性之德。

在这篇「爱德颂」的第三段内（8-13），以爱为天主性做静观数据的保禄引我们更进一层观察的永存性。保禄说：惟独爱是成全的，是永存不灭的；爱不是属于这易逝的世界的，而是属于天主的本性。一切的神恩都有终结，连德行即便是最高超的德行如信德和望德也要消失，惟独爱德却永存不灭。「爱永存不朽」，因为爱是属天主的本性（罗5:5；若一4:7-8, 16）。保禄在这里只提及三种神恩：以「先知之恩」天主只把一小部份的奥秘给人启示了；到了天主把自己完全启示给示给人时，这「先知之恩」就完全无用了！天主将「知识之恩」赐与人，为使人能更深入明了天主的奥秘；但是几时我们完全认识了天主，就不需要「知识之恩」了。「语言之恩」人死了就不能说话了。所以「那完全的一来到」即天主把自己显示给人赐与他圆满的救恩和生命时，我们就要直接瞻仰天主了（户12:8；玛5:8；格后3:18；若一3:2）。那时我们认识天主类似天主对自己的认识，是直观的认识；那时爱就要与这认识紧相连结，永存不灭。所以爱还超越信望二德。原来信望爱三德都是直指向天主的德行：第一、因为是直接由天主赋于人灵的；第二、因为都是以天主为对象的。这三德是直向天主的德行，是信友们生活绝对不可或缺的根基。保禄阐明信望二德也有终结时，因为当信友们面对面享见天主，获得天主时，自然不再需要信和望了（13:10-12；罗8:24；格后5:7），但爱却永不止息，常存不灭（13:8）。至于爱常存在的理由，是因为天主自己的本性就是爱（若一4:8, 16）。(注八)

（三）天主是爱，凡有爱的，都是生于天主

天主是爱的泉源，也是爱的楷模。由于爱，祂创造了这个美丽的宇宙（咏136:1-9）；由于爱，祂从永远就召选了我们，预定我们获得义子的名份（弗1:5）；由于爱，祂无条件地把祂的独生子送给了我们（若3:16），叫耶稣以祂天父的爱来爱我们（若15:9），甚至为我们成为赎罪祭（若一4:10）；由于爱，祂使我们在犯罪失落之后，又得分享祂的生命，再度享受祂的慈爱（弗2:4-7）；由于爱；祂给我们派遣了圣神，使我们成为祂的子女（若一3:1），叫我们能衷心称祂为「阿爸，父啊」（迦4:6）。

正是祂这般爱我们，祂也命令我们，要以祂为模式，去彼此相亲相爱（若一3:23; 4:21）；尚且，祂还以这样的相爱宣判为作祂子女的标志（参阅若13:35）。由此可见，祂向我们要求的，不外是一个「爱」字。可是祂才是「爱」，要真能像祂要求的那样去爱我们的兄弟姊妹，我们只有一条可走和应走的途径，就是生活在祂内，并按照祂的旨示去爱。所谓「生活在祂内」，就是葡萄树譬喻所指的（若15:1-11），透过热诚和有深度的信仰灵修和祈祷生活，与天主──爱的泉源──保持着不断和密切的接触。《若望福音》所载：「天主是爱，那存留在天主内的，就存留在天主内，天主也存留在内」（若一4:16）。这是个良性的循环：我们越是加深我们与天主的交往，我们也越爱我们四周的人；而我们越努力按照耶稣爱人的模式去爱我们四周的人，也越能加深我们对这「爱的泉源」的联系。(注九)这正因是「天主是爱。因为爱是出于天主，凡有爱的，都是生于天主，也认识天主」（若4:16, 7）。

【丙】结论：保禄体验基督的爱之真缔

保禄除了在格前的爱德颂以外，他在《罗马书》中也撰写了一首基督徒的爱的凯歌：「谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饥饿吗？是赤贫吗？是危险吗？是刀剑吗？正如经上所记：『为了你，我们整日被置于死地，人将我们视作待宰的羊群。』然而，靠着那爱我们的主，我们在这一切事上，大获全胜，因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其它任何之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督的爱相隔绝。」（罗8:35-39）

保禄曾经反对过基督（宗26:9），又激烈迫害过天主的教会，竭力想把她消灭（迦1:13）。不过，后来却由于认识了「那爱我们的主」（罗8:37），领悟到「基督的爱是怎样的广、宽、阔、高深」（弗3:18），并知道了「基督的爱是远超人所能知的」（弗3:19），于是，在他的心灵深处产生了莫大的转变，使他由反基督转变为一位跟随基督而自豪的人；由迫害教会转变为一位宣扬、建立教会的伟大宗徒，甚至他说出了以下的一段豪气的话：「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一都看作是损失，因为我只以认识我主耶稣基督为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得了基督，为结合于祂。」（斐3:7-9）其后又说：「我只愿认识基督和祂复活的德能，参阅祂的苦难，相似祂的死亡，我希望也得到由死者中的复活。」（斐3:10-11）

事实上，保禄深深的认识基督的爱，也深深体会到天主的爱。正如若望宗徒所指出的：「我们应该爱，因为天主先爱了我们」（若一4:19）。同样，保禄宗徒亦指出我们应该爱，「因为基督的爱催迫着我们」（格后5:14），又感叹说：「祂爱了我，且为我舍弃了自己。」（迦2:20）

保禄宗徒由于深深的感受到基督的爱，所以，除了自己勉力以爱还爱，「以永恒不变的爱爱我们的主耶稣基督」（弗6:24）之外，也愿意「效法基督」（格前11:1），以真诚无伪的爱（格后6:6），去爱基督所爱的一切人，尤其是「天主所钟爱，并蒙召选为圣徒的人」（罗1:7）。他说过：「我是以天主的妒爱，妒爱你们」（格后11:2）又说：「因为在耶稣基督内……唯有爱德行事的信德，才算甚么。」（迦5:6）他续说；「在这一切以上，尤该有爱德，因为爱德是全德的联系。」（哥3:14）。尚且，他指出：「爱就是法律的满全」（罗13:10）。(注十)

注释

一. 思高圣经学会，《宗徒经书上册》，「格林多人前书引言」，第599-600页。

二. 韩承良，「格林多城」，《圣经辞典》，第1483条。

三. 高夏芳，《格林多人前后书简介笔记》，第二点写信的动机。

四. 高夏芳，《格林多人前后书简介笔记》，第四点神学主题。

五. 傅文辉，「爱」，《圣经神学辞典》，卷一甲4，，第13页。

六. 雷永明，「爱」，《圣经辞典》，第2043条。

七. 谢华生，「保禄书信论爱」，《圣经双月刊》，第77期，第15页。

八. 思高圣经学会，「格林多人前书第十三章注释」，《宗徒经书上册》，第714-718页。

九. 梁雅明，「天主是爱」，《圣经双月刊》，第88期，第14页。

十. 谢华生，「保禄书信论爱」，《圣经双月刊》，第77期，第15-17页。

参考书目 ：

【一】圣经版本

思高圣经学会，《圣经》，香港，1968。

Nest-Aland, Greek-English New Testament, Deutsche Bibelgesellschaft, Germany, Sixth Edition, 1992

【二】一般著作

思高圣经学会，《宗徒经书上册》，香港，思高圣经学会，1959。

高夏芳，《格林多人前后书简介》，香港

【三】辞典或百科全书

思高圣经学会，《圣经辞典》，香港，1974

光启出版社，《圣经神学辞典》，台湾，1990

James Strong, Strong's Exhaustive Concordance Of The Bible, USA World Bible Publishers Inc. 46th Edition, 1991.

【四】杂志或期刊

谢华生，保禄书信论爱，《圣经双月刊》，第77期，香港，1989。

梁雅明，天主是爱，《圣经双月刊》，第88期，香港，1991。
  • 上一篇文章： 恩宠由逆境涌出

  • 下一篇文章： 耶稣宣讲的天国
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣巴尔多禄茂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣巴尔多禄茂 热 ★★★
圣巴尔多禄茂
［ 作者：佚名 转贴自：思高聖經學會 点击数：911 更新时间：2006-8-25 文章录入：admin ］

St. Bartholomew

圣巴尔多禄茂是耶稣十二位宗徒之一，原籍犹太的加利肋亚省，他就是若望福音的纳塔讷耳。若望福音第一章记载:斐理伯遇到纳搭讷耳，对他说:「梅瑟在法律上所记载，先知们的预报的，我们找着了，祂就是纳匝肋的耶稣。」纳塔讷耳道:「从纳匝肋还能出什么好的吗？」斐理伯道:「你来看吧。」耶稣看见纳搭讷耳走向祂那边来，就指着他说:「看呀，这确是一个以色列人，在他内毫无诡诈。」纳搭讷耳道:「从那里认识我呢？」耶稣回答他道:「斐理伯叫你以前，当你还在无花果树下的时候，我就看见了你。」纳塔讷耳答道:「辣比，你是天主子，你是以色列的君王。」耶稣答道:「因为我对你说了：我看见你在无花果树下，你就信;你要看见比这些更大的事。」耶稣又对他说:「我实实在在告诉你们:你们要看见天开，天主的天使在人子身上，上去下来。」

若望福音的纳塔讷耳，就是巴尔多禄茂。

耶稣复活后，在第伯利亚湖畔显现给祂的门徒，圣人也是其中之一。

圣神降临后，巴尔多禄茂赴印度传教，劝化了许多异教徒归正。他又到大亚美尼亚传扬福音，劝化了国王、王后和十二座城的人民皈依真教。国王的兄弟亚斯底亚执迷从邪，将圣人拘捕，把他的皮活活剥去，并将首级斩下。

巴尔多禄茂的遗骸迎往里巴利岛，现在供列在罗马圣巴尔多禄茂堂。

根据公元第四世纪圣教历史家欧瑟伯记述，圣柏德南到印度去，发见那里有许多人认识基督圣教，他们拿出一本福音给他看，这本福音是希伯来文的玛窦福音。那些人说:「这本福音是巴尔多禄茂宗徒带去的，他在那地方传教多年。」但是一部份人以为:第四世纪时代所谓的「印度」包括亚刺伯、爱西屋比亚、里比亚、巴底亚、波斯。圣柏德南到过的「印度」可能是爱西屋比亚，或斐理士亚刺伯。但是巴尔多禄茂在亚美尼亚遇难致命，那是一般学者一致公认的。
  • 上一篇文章： 法利塞党(人)

  • 下一篇文章： 圣雅各伯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣雅各伯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣雅各伯 热 ★★★
圣雅各伯
［ 作者：佚名 转贴自：思高聖經學會 点击数：829 更新时间：2006-8-25 文章录入：admin ］

圣雅各伯宗徒。耶稣十二位宗徒，有两位名叫雅各伯。本文是说次雅各伯。玛窦福音第十章第三节，宗徒大事录第一章第十三节称为阿尔斐的儿子雅各伯，玛窦福音第十三章第五十五节，迦拉达书信第一章第十九节称为「主的弟兄雅各伯」。根据宗徒大事录的记载，圣雅各伯任耶路撒冷主教。这是一个很重要的职位。吾主耶稣复活后，一度显现给他（参阅圣保禄书信）。保禄宗徒归化后，往耶路撒冷会晤宗徒，由伯多禄、雅各伯两位宗徒接见。伯多禄被黑落德逮捕，羁押狱中，由天使救出，立即派人去通知雅各伯，因为雅各伯是耶路撒冷教会重要人士。

教会召开耶路撒冷会议，讨论教外人归化圣教，应否行割捐礼。先由伯多禄起立发言，表示意见，接着由雅各伯作结论（宗徒大事录第十五章）。

上面已经说过，雅各伯是耶路撒冷的主教。他遇难的经过详情，由欧瑟伯根据海其西波的口述，作成记录，简录如下：

雅各伯圣德出众，所以一般人都称他为「义人」，不饮酒类和其它烈性饮料，也戒食任何有生命的物品。他常跪地作长祷，为众人祈祷，所以双膝有厚茧，坚硬如骆驼的皮一般。

许多人都被雅各伯劝化，归奉圣教。耶路撒冷的领导人物中，领洗入教者，也大有人在，犹太教徒，为了此事，很感不安，便去和雅各伯商议。他们要求雅各伯约束众人，叫大家不要信耶稣为默西亚。他们将雅各伯拥往圣殿的高顶上，要求他晓谕大众切勿信仰基督圣教。雅各伯站在圣殿高顶上，高声大呼:「你们要求我对耶稣发表一下意见，好的，我说:耶稣如今坐在天主圣父的右位，日后将驾着云到世上来。」下面的人听了，欢声雷动，一致颂扬耶稣。雅各伯接着高呼道:「贺三纳达味之子！」法利赛人和经师们彼此商议道:「我们怎么办呢？雅各伯公然表示耶稣是天主，获得众人的拥议。我们还是把他从圣殿顶上推下去，叫众人认识我们的厉害。大家见了害怕，才会贴然就范。」法利赛人和经师们便把雅各伯从圣殿顶上推下来．可是他跌倒地上，还没有气绝。大家便拿起石块，向他投掷。雅各伯双膝跪地，祝祷上主道:「父呀，请您宽恕他们，因为他们不知道在作些什么。」有一个人拿起一根巨棒，猛击雅各伯的头。雅各伯倒在地上，气绝身死。根据约瑟夫的记述，雅各伯遇难的年份，系公元六十二年。

新经全集中，有一封书信，是圣雅各伯写的。圣雅各伯在这封信里，特别强调善行的重要性。这对于那些主张「一个人只要有信仰，便可以成为义人」者，是一个很坚强有力的反驳。
  • 上一篇文章： 圣巴尔多禄茂

  • 下一篇文章： 圣安德肋
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣雅各伯[1248]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣安德肋

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣安德肋 热 ★★★
圣安德肋
［ 作者：佚名 转贴自：思高聖經學會 点击数：929 更新时间：2006-8-25 文章录入：admin ］

St. Andrew

圣安德肋原籍加利肋亚，父亲名叫约纳，圣伯多禄是他的弟兄。洗者若翰在旷野讲道，安德肋拜他为师。耶稣在若翰手中受洗后第二天，若翰和两位门徒在一起，其中有一位就是安德肋。耶稣走近，若翰道:「看呀，天主的羔羊。」那两位门徒听了，便随着耶稣走。耶稣转过身来，就向他们道:「你们找什么？」二人道：「老师，你住在那里？」祂答道:「你们来看吧」。二人随着耶稣去了。

第二天，安德肋一清早找到他的弟兄伯多禄，对他说:「我们找到了默西亚——意即基督了。」安德肋就领伯多禄到耶稣那里。耶稣对伯多禄说:「你是若望的儿子西满，你今后叫则法（意即盘石）。」

基于上段福音的文字，安德肋是耶稣召选的第一位门徒，所以希腊人称他为「首召者」。

玛窦福音记载：耶稣在加利肋亚，遇见安德肋和伯多禄在湖上打鱼，就对他们说:「你们跟随我，我要使你们成为渔人的渔夫。」他们立刻丢下了网，跟随耶稣。

第二年，耶稣遴选十二人为宗徒，安德肋的名字赫然列在前四名。

耶稣显灵迹以五饼二鱼饱食五千人的时候，安德肋也在场。他对耶稣说:「这里有一个孩童，有五个大麦饼和两条鱼，可是这一些为这么多的人有什么用呢？」

耶稣受难前，到圣京度踰越节的希腊人想访见耶稣，请斐理伯引见。圣斐理伯将他们的来意告知安德肋，斐理伯和安德肋一同去见耶稣，请老师定夺。

耶稣升天后，依据圣传的记载，圣安德肋在小亚细亚和黑海一带传教，凡二十余年之久。德多禄记述安德肋曾往希腊。圣额我纳齐盎说安德肋曾往爱比吕。圣热罗尼莫说安德肋曾在亚戛雅传教。毕拉德说安德肋由本都往希腊。第四世纪时，西诺彼的教友，还保藏着圣安德肋的画像。

圣安德肋平生最尊敬与喜爱的，是吾主耶稣的十字圣架。所以最后就在他所切望的十字架上，为主舍生致命。后人称安德肋为「十字架的宗徒」。圣人的图像上，身旁常有一个斜形交叉的十字架。相传圣人身悬十字架上，尚向教友讲道，二日后方才气绝。
  • 上一篇文章： 圣雅各伯

  • 下一篇文章： 犹达斯依斯加略
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


犹达斯依斯加略

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
犹达斯依斯加略 热 ★★★
犹达斯依斯加略
［ 作者：佚名 转贴自：思高聖經學會 点击数：926 更新时间：2006-8-25 文章录入：admin ］

judas

犹达斯是犹太省人，住在依斯加略地方，所以称他为依斯加略犹达斯(若14:22)。他原来是商人，所以耶稣派他掌管钱袋(若12：6)。

他跟从耶稣恐伯不是为求道，而是别有用心，也许他以为耶稣是一位革命党的领袖，早晚有一天要得权柄，管理犹太全国。

犹达斯因为出卖了耶稣成了万古罪人。他所以出卖耶稣是因为他本性中有两种坏的倾向。

（一）贪财。若望福音上记载说:「他是个贼，掌管钱囊，常偷取其中所存放的。」他真是一位爱钱过于爱人的守财奴。他见一位妇女把顶好的香膏献给耶稣就觉着太枉费(若12：5)。他看见了耀眼闪光的三十两银子，也就把耶稣出卖了。

（二）奸狡。他是口中有蜜腹中有剑的人，你永不能信他的话。他心中已经要出卖耶稣还装作无事来同耶稣一个桌子上吃饭；另外，又已经领了人来捉耶稣还假装朋友和耶稣亲嘴问安(谷14:43一45)。

但论到犹达斯到底为何卖主，或者除了他自己，别人没法完全知道。

若望福音，说他从起初就是个魔鬼（若6:70一71）；魔鬼已使依斯加略出卖耶稣（若13:2）。的确他向来是鬼鬼祟祟的不像个正道的人。（玛27:3一5）说: 犹达斯看见耶稣被钉了死罪就后悔，并且出去吊死了。

看来他当初出卖耶稣不纯是为钱，或者他以为耶稣可以施展本领使自己逃过钉死，也有人说他原想用卖主的手段逼着耶稣和跟从他的人打起革命的旗号来，推翻罗马政权。但无论如何，他完全误会了耶稣基督的降生使命，而且自己也打错了算盘，身败名裂又上吊而死。
  • 上一篇文章： 圣安德肋

  • 下一篇文章： 圣伯多禄
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣伯多禄

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣伯多禄 热 ★★★
圣伯多禄
［ 作者：佚名 转贴自：思高聖經學會 点击数：961 更新时间：2006-8-25 文章录入：admin ］

St. Peter

伯多禄的意思，是「盘石」，他原名西满，吾主耶稣亲给他取名，「伯多禄」（盘石）。

伯多禄是犹太加里肋亚省人，他和他的胞兄安德肋，原是圣若翰的门徒。

耶稣给宗徒之长取名「伯多禄」的经过情形是这样的：耶稣来到了斐理伯的西泽利亚境内，就问自己的们徒说:「人们说人子是谁？」他们说:「有人说是洗者若翰，有人说是厄里亚，也有人说是耶肋米亚，或先知中的一位。」耶稣问他们说:「你们说我是谁？」西满伯多禄回答说:「你是默西亚，永生天主之子。」耶稣对他说:「约纳的儿子、西满，你是有福的，因为启示你的，不是血和肉，而是我在天之父。我再给你说:你是伯多禄（盘石），在这盘石上，我要建立我的教会，地狱之门不能战胜她。我要将天国的钥匙交给你。你在地上束缚的，在天上也要被束缚;你在地上所释放的，在天上也要被释放。」伯多禄热切爱慕耶稣，看了圣经的文字，这一点非常明显。但是他因过于仗持自己，所以在耶稣受难时，竟三次背主。关于这段事，四部福音均有记载。当耶稣率领宗徒往橄榄山上的时候，对他们说:「今夜你们都要为了我的缘故而跌倒。」因为经上记载:「我要打击牧童，羊群就要四散」。伯多禄说道:「即使众人都为了你的缘故而跌倒，我决不会跌倒。」耶稣对他说:「我对你说:今夜鸡叫以前，你要三次不认我。」

耶稣被恶党逮捕，送到大司祭处审讯。伯多禄在外面庭院里坐着，有一个使女对他说：「你也是同那加里肋亚的耶稣在一起的。」伯多禄否认说:「我不知道你在说些什么。」伯多禄出到了门廊，另一个使女说道:「这人是同纳匝肋人耶稣一起的。」伯多禄又发誓否认说:「我不认识这个人。」过了一会，站在那里的人对伯多禄说:「的确，你是他们中的一个，因为你的口音，把你的身份透露出来了。」伯多禄发誓说:「我不认识这个人。」立时鸡又啼了。伯多禄就想起耶稣所说的话来：「鸡啼以前，你要三次不认我。」他一到外面，就伤心痛哭。耶稣光荣复活后，有一天，宗徒们在提庇哩亚海边打鱼，全夜一无所获。到了早晨，耶稣站在岸上，嘱他们向船右边撒网，所获的鱼，多得拉不上网来。吃完早饭，耶稣对伯多禄说:「若纳的儿子、西满，你比他们更爱我吗？」伯多禄说:「主，是的，你知道我爱你。」耶稣就对他说;「你牧我的羔羊吧。」耶稣第二次对他说:「若纳的儿子西满，你爱我吗？」伯多禄说:「主，是的，你知道我爱你。」耶稣就对他说:「你牧放我的羔羊吧。」耶稣第三次对他说:「若纳的儿子、西满，你爱我吗？」伯多禄因耶稣第三次问他:「你爱我吗？」便感到忧闷，答道:「主，一切你都知道。你知道我爱你。」耶稣对他说:「你牧放我的母羊吧。」耶稣接着又对伯多禄说:「我实实在在告诉你：你年少时，自己束上腰，任意往来。但到了老年，你要伸出手来，别人要给你束上腰，带你往你所不愿意去的地方。」若望圣史写到这里，解释道：耶稣说这话，是指伯多禄将用怎样的死去光荣天主。

耶稣升天后，伯多禄处处任领导的地位。宗徒大事录的宗徒名单中，伯多禄高占首位。「他们进了城，上了楼上的大厅，在那里居往。那便是:伯多禄……他们一心一德，同几位妇女，耶稣的母亲玛利亚，共同恒心祈祷。」

叛徒犹达斯畏罪自杀，宗徒仅剩十一人，理应公推一人递补。是项建议，由伯多禄提出。

圣神降临瞻礼，宗徒们都充满了圣神，并且按照圣神所赏给他们的能力，说起外国的言语来。众人见了，都惊奇得很。可是也有人讥笑说:「他们是喝新酒喝醉了。」伯多禄向众人致词道:「……纳匝肋的耶稣，天主用灵迹、奇事和标记向你们推荐的那一位;这些奇事就是天主自己借着祂在你们中间显行的。」众人听了伯多禄的话，觉得很感动，就对伯多禄和其它宗徒说:「兄弟们，我们应该作什么呢？」伯多禄回答他们说:「你们应该悔改，每人应该因耶稣基督的名受赎罪的洗礼。」接受他的话的人，就领受洗礼。在那一天，教友的人教一共增加了三千人。

圣教会第一个灵迹，圣经上有记载的，也是伯多禄显行的。有一天，伯多禄和若望上圣殿去作第九时辰的祈祷。有一个天生的跛子，每天被人抬来放在圣殿的「华门」旁边，向进圣殿的人乞讨。这个人看见伯多禄和若望要进圣殿，就向他们乞讨。于是伯多禄和若望注视他，向他说:「你对我们看吧。」那个人就注意地看他们，希望从他们手里得到些施舍。伯多禄对他说:「金子银子我都没有，我所有的却要给你，因纳匝肋人耶稣基督的名，起来走路吧！」他拉那个人的右手，扶他起来，病人的脚和踝骨立刻恢复了力量。他一跃而起，就走起路来，和他们一起进了圣殿，一路走着、跳着，赞美天主。

天主借着宗徒们的手，显行了许多奇迹异事。有人把病人抬到街上来，把他们放在床上或席上，希望在伯多禄走过时，他的影子至少能遮在其中某一个人身上，治愈他的病。

斯德望遇难后，耶路撒冷教会遭遇空前未有的大迫害，教友逃散到各处宣扬圣道。斐理伯理事来到撒马利亚传教，劝化了许多人;其中有一个，名叫西满的，原是邪术士。他也领洗入教。在耶路撒冷的宗徒们，听说撒马利亚接受了天主的圣道，就派伯多禄和若望到那里去。二人一到了那里，给他们覆手，使他们领受圣神。西满看见宗徒借着覆手礼，赋给他们圣神，便拿钱来献给宗徒们说:「请你们把这种能力也赐给我吧，使我无论给谁覆手，这人就能领受圣神。」伯多禄回答说:「你和你的钱一同毁灭吧，因为你以为可以用钱买天主的恩惠。在天主台前，你居心不正，所以你绝对不能分享这种恩惠。你还是后悔你的罪吧！求上主宽恕你的心念。」西满回答说:「请你们也替我求上主。」

关于圣伯多禄的传教活对，我们根据宗徒大事录提供的资料，略知一二。最重要的是百夫长高尔乃略的归化，因为这件事牵涉到教友应否行割损的问题，犹太教徒和非犹太教徒的来往应否准许的问题。伯多禄获赐神视，知道古教已告结束，基督建立的教会，不仅以犹太人为对象，世界上一切民族．都有资格加入。根据犹太教规，犹太人不可和外邦人来往，可是伯多禄接受百夫长高尔乃略的邀请，亲自到高尔乃略家里去，给他全家的人付洗。耶路撒冷的教友，初不明真相，待伯多禄一回来，群起向他责难。伯多禄向大家解释，他的意见，获得众人一致的拥护。

外邦人领洗入教后，对犹太法律，应否遵守。为了这问题，教会特在耶路撒冷召集会议，伯多禄在会场起立发言，指出犹太法律对基督教徒，实无适用的余地。大会一致议决:新入教的外邦人，无须履行割损礼，无须遵守梅瑟法律，但是为了不引起犹太人反感起见，对外邦人科以若干义务（例如不吃勒死牲畜的肉，不吃血）。是项决议，由大会通知安提阿教会遵守。

伯多禄可能在耶路撒冷会议（公元四九年）前二年，已就任安提阿主教。

黑落德对教会展开迫害，命人用刀砍死若望的弟兄雅各布布伯（通常称为长雅各布布伯）;为了取悦人民起见，他下令将伯多禄拘捕下狱，并准备在逾越节后举行公审。耶路撒冷的教会人士共同为伯多禄祈祷，求上主赐教会最高领袖恢复自由。

监狱人员派四班兵士轮流看守伯多禄。公审前夕，伯多禄很镇静地在监狱熟唾着。他身上系了两条铁链，睡在两个兵士中间。半夜时，上主的一位天使突然显现，一片强光照耀狱室。天使推醒伯多禄，命他起身，铁链应声堕下。天使又命伯多禄束上带子，穿了鞋，伯多禄遵命而行，随着天使向前走。他还不相信这一切事是真的，他以为自己见了幻象。

天使和伯多禄经过了第一道第二道岗，到了对着城的铁门，那门自动开了。他们出去，到了街上，天使忽然隐没不见。那时伯多禄才知道自己不是在做梦，真的恢复了自由。他说道:「现在我真的看出来，上主派了祂的天使，使我脱离黑落德的毒手和犹太人所期待的一切。」伯多禄走向马尔谷若望的母亲玛利亚家里。有一大批教友正在她家里祈祷。伯多禄叩前厅的门，一个女佣走近门来，探问是谁。她一听出是伯多禄的声音，喜的忘了开门，奔到里面去报告伯多禄在门外，人们以为她发疯了。伯多禄继续在敲门。大家开了门，伯多禄将天主显灵迹派天使救他出狱的一切经过情形讲给他们听，并嘱他们将自己已脱险出狱的消息报告雅各布布伯和众弟兄（按耶稣十二位宗徒中，有二位名字相同，都叫雅各布布伯。一位是若望宗徒的弟兄，一般称为长雅各布布伯，即为黑落德屠杀的雅各布布伯宗徒。另一位雅各布布伯是耶路撒冷首任主教，一般称为次雅各布布伯。本文伯多禄嘱人将脱险出狱的消息报告雅各布布伯，系指次雅各布布伯而言）。伯多禄与众人道别，往别虚暂避。

除了上述几件事以外，宗徒大事录对伯多禄的行踪，并没有提起。

伯多禄治理安提阿教会七年以后，向西进发，作了第一位罗马城的本主教，前后有二十五年之久。他曾写了两封神牧书，给小亚细亚各虚的基督团体。

圣伯多禄是在罗马暴君尼罗执政期内（公元五四———六八年）遇难的。其时，罗马发生严重的教难。教友苦劝伯多禄离城暂避;伯多禄出城，路上遇见吾主耶稣。他问道:「主，你从何处去？」耶稣答道:「我去第二次受钉十字架上。」伯多禄很明白耶稣的话，意思是说:他自己应受钉于十字架。伯多禄毫不迟疑，立刻回到罗马，殉道致命。根据欧瑟伯的记述，他是头在下，脚向上，倒钉在十字架上的。

在梵谛冈，伯多禄的陵墓上，建有世界规模最大最壮丽的大堂一座。
  • 上一篇文章： 犹达斯依斯加略

  • 下一篇文章： 圣若望
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣若望

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣若望 热 ★★★
圣若望
［ 作者：佚名 转贴自：思高聖經學會 点击数：1140 更新时间：2006-8-25 文章录入：admin ］

St. John （宗徒兼圣史）

圣若望是犹太加利肋亚人，戴伯德的儿子，圣长雅各布布伯的胞弟，在提庇哩亚湖捕鱼为业。耶稣召选了伯多禄和安德肋，看见雅各布布伯和若望同他们的父亲正在修理鱼网，就召叫他们，二人立刻离开父亲，跟随耶稣。

耶稣的十二位宗徒，相传若望最年轻，只有他一人末死于刀剑之下。

若望被称为「主的爱徒」。耶稣三年传教期内，各主要事迹，他都参加。例如耶稣显圣容、山园祈祷，仅若望、伯多禄和雅各布布伯三人在场。

耶稣受难前，若望和伯多禄二人奉老师的命令，往耶路撒冷城准备巴斯卦餐。耶稣和宗徒们举行巴斯卦餐时，若望斜倚在耶稣的胸怀。

耶稣被捕后，伯多禄和「另一位宗徒」入大司祭府探听消息;「另一位宗徒」就是若望。

耶稣身悬苦架，圣母和若望站在十字架旁。耶稣对圣母说:「太太，看你的儿子。」又对若望说:「看，你的母亲。」从那时起，若望接圣母到他家里奉养。我们都是耶稣的弟兄，耶稣在十字架上指定若望为圣母的儿子时，若望代表着我们全体，所以我们都是圣母的儿子。

玛利亚玛大肋纳发现耶稣圣墓的大石已移开，回去报告宗徒，若望和伯多禄二人赶去观看。若望进了坟墓，「一看见，就相信耶稣真的复活了」。

数天后，耶稣在提庇哩亚湖边第三次向门徒显现。吃完早餐，耶稣将教会管理权授与伯多禄，并预言伯多禄日后将为真理流血致命。耶稣和伯多禄说话时，若望在后面跟着。伯多禄就问耶稣:「主，他将来怎样？」耶稣答道:「我如果要他留着，直到我来，与你何干？」于是弟兄间就传说:若望不会死。关于这一点，若望在他的福音经中，已予以驳斥道:「耶稣没有说：他不死。耶稣只说:我如果要他留着，直到我来，与你何干？」

宗徒大事录记载:耶稣升天后，若望和伯多禄同入圣殿，遇见一个天生的跛子。二人显灵迹，以耶稣的圣名命他起立;跛子一跃而起，健步如飞，与常人无异。

若望和伯多禄二人因在圣殿讲道，被司祭们逮捕;他们不久就获释。司祭们严禁他们传扬耶稣的圣道，二人答道:「在天主台前，宁服从你们，而不服从天主，合理不合理，你们自己断定吧！我们不能不把所见所闻的事，说给别人听。」

斐理伯理事在撒马利亚传教，成绩非常美满。伯多禄和若望同往该区视察，给新教友覆手，使他们领受圣神。

保禄宗徒归化后，赴耶路撒冷访见号称「圣教柱石」的伯多禄、雅各布布伯和若望。宗徒在耶路撒冷举行会议，讨论外邦人归化圣教，应否行割损礼，若望也出席参加。不久以后，若望由耶路撒冷启程往小亚细亚。

根据圣依勒内的记载，伯多禄和保禄遇难后，若望在厄弗所传教。多弥喜安皇帝迫害圣教，若望披捕，解往罗马，投入油锅。上主灵奇地保护若望，在沸油中毫发无损。因此，恶党无计可施，将若望放逐到帕特摩斯岛（圣教会特在每年五月六日举行圣若望宗徒拉丁门前受鼎镬刑瞻礼）。

若望在帕特摩斯岛充军期内，获得天主的特别启示，编写了默示录。

公元九六年，暴君多弥喜安逝世，若望恢复自由，重返厄弗所。他着手编写了第四部福音经。若望编写福音的目的，他在福音第拾章已写得很明白:「这些事记录下来，为了使你们信耶稣是默西亚，天主圣子，并使你们信了祂，赖祂的名字而得到生命。」若望福音的取材和结构，和其它三部福音不同。他以神学的观点讲论基督的生活和言行，意义深奥，圣教会各大神学家如圣奥斯定、圣多玛斯、圣文都辣，在许多神学问题，均参考若望福音，引伸发挥。

除福音和默示录外，若望写了三封书信。他的一切著作，以耶稣天主的圣爱为中心，号召教友以爱还爱，彼此相亲相爱。

若望对异端邪说，全力驳斥。厄诺斯弟派异端的首脑山伦多在某屋，若望羞与为伍，不肯入内。

若望将某地一个青年托主教照管。那青年寄寓主教府，学习教理，领洗入教。其后误交恶友，落草为盗。过了一个时期，若望回到那里，对主教道:「我过去托你保管的财宝，现在何处？」主教以为若望讲的是物质的财宝，瞠目不知所对。若望道:「你不记得我以前将一个青年交给你保管吗？」主教道:「那人已经死了。」若望急忙问道:「患什么病死的？」主教道:「他的灵魂已经死了。现在他成了强盗，打家劫舍，横行不法。」

若望听了，立刻要了一匹马，骑马上山，找觅亡羊。到了山上，匪党将他逮捕。若望请他们带着去见首领（即若望劝化的青年）。青年一见若望，羞愧交并，拔足飞逃。若望在后面追赶，高呼道:「我儿，你为什么看见你的老父就逃走了？我身边没有武器，你放心好了。现在你还来得及改过。我愿意在天主台前，代你负责说情;我愿意为了你献出我的生命。我是基督派来的。」

青年听了，天良发现，泪加泉涌。若望等到那青年悔罪改过，重投圣教怀抱后，方才离城他往。

根据圣格肋孟的记载，若望暮年，体力衰弱，不良于行。厄弗所的教友抬他到圣堂。他每次向教徒讲道，都说这一句话:「我亲爱的子女们，你们应当彼此相亲相爱。」人们问他:为什么常常说这一句话？若望道:「这是主的诫命，你们一定要守好这条诫命。」

若望于公元一零零年逝世，享寿九十四岁。
  • 上一篇文章： 圣伯多禄

  • 下一篇文章： 圣多默
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣多默

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣多默 热 ★★★
圣多默
［ 作者：佚名 转贴自：思高聖經學會 点击数：1029 更新时间：2006-8-25 文章录入：admin ］

St. Thomas

圣多默是犹太加利肋亚人，出身贫贱，耶稣遴选他为宗徒。「多默」二字是希伯来语，有「孪生子」之意，希腊文为「狄狄摩」。

耶稣往犹太去复活拉匝禄的时候，宗徒们劝阻祂:「老师，犹太人图谋砸死你，你怎么又往那里去?」多默道:「我们也去，同你一起死吧。」由此可知多默多么热爱耶稣。

最后晚餐后，耶稣对宗徒们说:「我去的地方，你们知道那条路。」多默问道:「主，我们不知道你往那里去，怎么会知道那条路呢？」耶稣答道:「我是道路，真理，生命;除非经过我，谁也不能到父那里去。」

一提起多默的名字，就联想到他在耶稣复活后那种倔强，不信的态度。耶稣光荣复活，当天显现给宗徒，那时多默恰巧不在场，别人将耶稣复活的喜讯告诉他。他说道:「我除非亲眼看见他手上的钉孔，用我的指头，探入针孔;用我的手，探入祂的肋部，我决不信。」八天以后，宗徒齐集屋内，门户紧闭，耶稣突然来了，站在他们中间道:「愿你们平安！」然后对多默说:「伸你的指头到这里来，看看我的手，伸手探入我的肋部。不要作无信的人，而要作有信的人。」多默高呼道:「我主！我天主！」耶稣对他说:「你因为看见了我，才相信了;那些没有看见而相信的，才是有福的。」

上面这段事，活画出多默多么固执，除非亲眼目，决不相信。圣额我略道:「天主上智这样安排，完全是为了坚固我们的信德。我们相信耶稣的复活，不仅是依赖圣女玛达肋纳的传报，也依赖这位怀疑不信的多默宗徒。铁一般的事实，放在他前面，不由他不信，他过去越顽固，他的证言越可靠。」

圣神降临后，多默往巴尔谛、米太、波斯和印度等地传扬福音，劝化异教徒无数。马旦王的妻子、儿子、和当地许多贵族都皈依真教。国王大怒，将他拘捕，圣人在加拉弥纳遇难，遗骸最初迎往利亚爱德撒安葬。后迁往意国窝尔多纳城。
  • 上一篇文章： 圣若望

  • 下一篇文章： 圣雅各伯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣雅各伯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣雅各伯 热 ★★★
圣雅各伯
［ 作者：佚名 转贴自：思高聖經學會 点击数：1249 更新时间：2006-8-25 文章录入：admin ］

St. James the Greater

圣长雅各伯是戴伯德的儿子，圣若望宗徒的哥哥。十二位宗徒中，有两位名字相同，都叫雅各伯。

圣长雅各伯是加里肋亚人，捕鱼为业，他的家住在伯赛依大附近。

耶稣在加里肋亚海畔行走，看兄两个打鱼的弟兄:别名伯多禄的西满，和他的兄弟安德肋，在海里撒网。耶稣对他们说:「你们来跟从我，我要使你们成为「渔人」的渔夫。」二人立刻放下网，来跟随祂。

耶稣继续向前走，看见另外两个弟兄:戴伯德的儿子雅各伯和他的弟弟若望，二人正在船上同他们的父亲戴伯德修补渔网。耶稣一叫了他们，二人就抛下渔网，跟随耶稣。

耶稣显灵迹，治愈伯多禄岳母的热病时，雅各布布伯和若望二人都在场。祂复活雅依禄的女儿时，雅各伯也在场。

耶稣遴选十二人为宗徒，雅各伯和若望都膺选。

雅各伯弟兄的性情很暴燥，所以得了「雷霆之子」的外号。撒马利亚人不肯收容耶稣，雅各伯和若望见了，就冲口说道:「主，你要不要我们叫火自天降下，烧死他们吗？」耶稣转过身来斥责他们。

耶稣虽一再以善言善表熏陶宗徒，他们对圣道的真正精神，还是不暸解。他们以为默西亚降生，是为了在现世建立王国，便一心以开国元勋自居。雅各布布伯和若望的母亲去见耶稣。耶稣问她:「你要什么？」她说道:「请你叫我的两个儿子，在你的王国里，一个坐在你的右边，一个坐在你的左边。」耶稣答道:「你们不知道你们所求的是什么。我所饮的爵，你们能饮吗？」二人道：「我们能饮。」耶稣向他们坦白表示：二人将来真的要饮祂的爵。可是享受天国荣位的大小，应视各人功绩的大小而决定。

宗徒们的思想，尚未彻底改变，对默西亚的任务，抱有错误的观念。耶稣对他们耐心教育，循循善诱，逐渐纠正他们的错误观念。当耶稣显圣容的时候，带了雅各伯、伯多禄和若望三人同去，让他们对十字架有更充份的认识。马尔谷福音记载:耶稣带着伯多禄、雅各伯和若望上了一座高山。祂的衣服发光，非常洁白。厄里亚和梅瑟显现给他们，正在同耶稣谈论。伯多禄就开口对耶稣说:「老师、我们在这里真好！您若愿意让我们搭盖三个帐棚，一个为您，一个为梅瑟，一个为厄里亚。」当时有一团云彩遮蔽他们，云中有声音说:「这是我的爱子，你们要听从祂。」他们从山上下来的时候，耶稣嘱咐他们，非等到祂从死者中复活以后，不要将他们所见的，告诉任何人。

耶稣受难前夕，到热色玛尼山园祈祷，带了伯多禄、雅各伯和若望三人同去。

耶稣升天后，雅各伯热心讲道。宗徒大事录记载：公元四十二年，巴斯卦节前，恶王黑落德亚格利巴为了博取仇教的犹太人欢心，命人用刀砍死雅各布布伯。所以圣人是宗徒中首先致命者。圣教历吏家欧瑟伯记述:控诉雅各伯的那个人，目圣人临难不屈，慷慨激昂的精神，心里非常感动，天良发现，当众表示自己今后弃邪归正，皈依真教。那人也以信奉圣教的罪名，被判死刑。控拆人与被控诉人同时解往刑场执行死刑。到了刑场，那人跪到圣人面前，向他求恕。雅各伯转过身来，抱住他，并向他致候道:「愿你获得平安。」接着，雅各伯用口亲那人的面。二人同时斩首致命。这是多么悲壮动人的一幕。

雅各伯遇难后，遗体葬在耶路撒冷。后来迎往西班牙安葬。迁葬的日期，系七月廿四日，所以他的瞻礼，在本日举行。圣人墓上，不断显行灵迹。西班牙的公波斯威，圣人安葬的地点，成为著名的朝圣胜地。
  • 上一篇文章： 圣多默

  • 下一篇文章： 圣斐理伯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣雅各伯[829]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣斐理伯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣斐理伯 热 ★★★
圣斐理伯
［ 作者：佚名 转贴自：思高聖經學會 点击数：1568 更新时间：2006-8-25 文章录入：admin ］

St. Philip

圣斐理伯是加里肋埃布尔赛达人。三部对照福音，玛窦福音、马尔谷玛音、路加福音，除了在宗徒名单中，提到斐理伯的名字以外，对斐理伯未有其它记述。反之，若望福音第一章，对于耶稣召选斐理伯的经过情形，记述如下：「耶稣遇到斐理伯，对他说:『你跟我来吧』。」亚历山大里亚克来门认为:斐理伯就是路加福音第九章所述的「那个人」（按路加福音第九章记载:「你跟我来吧！」那人却说:「主，请许我先去埋葬我的父亲。」耶稣给他说:「任凭死人去埋葬他们自己的死人吧。至于你，你要去宣扬天主的国！」）可是一般学者，对这见解未敢苟同，因为斐埋伯被召，是耶稣公开传教前的事，路加玛音第六章那段文字，是耶稣开始公开传教以后的事。由于耶稣召斐理伯为门徒时用了「你跟我来吧」一语，路加福音第九章也用「你跟我来吧」一语，若干人便发生误会，以为斐理伯就是路加福音所述的那个犹豫不决的人。

根据若望福音的文字，我们可以推断:斐理伯一听到耶稣的召唤，毫不犹豫，立即追随耶稣，作耶稣的门徒。同时他去通知纳塔讷耳（按纳塔讷耳很可能和宗徒巴尔多禄茂同是一人）。他对纳塔讷耳道:「梅瑟在法律上所记载的，先知们所预报的，我们找着了。」那几句话也就是说:「耶稣即以色列人引领翘望的默西亚。」纳塔讷耳说道:「从纳匝肋还能出什么好的吗？」斐理伯对他的答复是，「你来看一看吧」，耳闻不如一见。

耶稣用五饼二鱼，供五千人果腹时，斐理伯也在场。若望福昔第六章记载:「……耶稣往加里肋亚海（即提比哩亚海）的对岸去了。许多人因为看见祂在患病者身上所行的神迹，都跟随着祂。耶稣上了山，和祂的门徒一起坐在那里。那时犹太人的庆节，即踰越节，快要到了。耶稣举目看见许多群众来到祂前，就对斐理伯说:「我们往那里买饼，叫这些人吃呢？」祂说这话，是为了试探斐理伯，祂自己原知道要怎样做。斐理伯原是一个心直口快的人，就回答耶稣说:「即使有两百银币的饼，也不够他们每人分得一小块。」

踰越节前不久，那些到圣京来过节的人中，有几个希腊人，去见斐理伯，要求引见耶稣。斐理伯不敢作主，便和安德肋去商量，两人再去禀报耶稣。

受难前夕，耶稣对宗徒们说:「我是道路、真理、生命。除非经过我，谁也不能到父那里去。你们认识我，就也认识我父。现在你们已认识祂，并且已看见祂。斐理伯对祂说:「把父显示给我们，我们就心满意足了。」主耶稣对他说:「斐理伯，这么长久的时候，我和你们在一起，而你们还不认识我吗？谁看见了我，就看见了父。你怎么说:把父显示给我们呢？」

耶稣升天后，宗徒们回到耶路撒冷，共同祈祷，等待圣神降临。宗徒大事录列举了十一位宗徒的名字，斐理伯也在内。

以上所述，系福音提供的有关斐理伯宗徒的史料。

根据圣教史学家欧瑟伯和若干圣教初期作家的记述，圣斐理伯在弗列吉亚传散，逝世地点为夏拉巴利。公元第二世纪末叶，厄弗所主教巴利卡德写给教宗维克多的信里，说起圣斐理伯有两个女儿，住在夏拉巴利，终身守贞不嫁，另一个女儿死后，葬在厄弗所。根据夏拉巴利主教巴比亚的记述，圣斐理伯曾在那里复活过一个死人。

圣斐理伯系在杜米喜安皇帝执政时期，为真理致命，钉死十字架上。钉的时候，头在下，脚在上。
  • 上一篇文章： 圣雅各伯

  • 下一篇文章： 圣玛窦
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣玛窦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣玛窦 热 ★★★
圣玛窦
［ 作者：佚名 转贴自：思高聖經學會 点击数：1748 更新时间：2006-8-25 文章录入：admin ］

St. Matthew （宗徒兼圣史）

圣玛窦一名肋味，圣马尔谷称他为「亚尔斐的儿子」。肋味大约是他原来的名字，后来追随耶稣，改了玛窦的名字。玛窦的父亲亚尔斐，和次雅各布布伯的父亲（按次雅各布布伯的父亲也叫亚尔斐）不是同一人。

玛窦是加里肋亚人，操税吏为业。税吏代罗马人征收捐税，是犹太人非常鄙视的一种职业。

耶稣召玛窦为徒的经过情形，玛窦自己在福音经上记述知下:「……耶稣从那里前行，看见一个人在关卡坐着，名叫玛窦，就对他说:「跟随我！」他就起来跟随了耶稣。当耶稣在屋里坐席时，有许多税吏和罪人，也来同耶稣和他的门徒一起坐席。法利塞入看见了，就对耶稣的门徒说:「你们的老师为什么同税吏和罪人一起进食呢？」耶稣听见了，就说:「需要医生的，不是健康的人，而是有病的人。你们去研究一下：「我喜欢仁爱胜过祭献」是什么意思。因为我不是来召义人，而是来召罪人。」玛窦被召，是耶稣公开传教第二年的事。

应注意的是:其它圣史开列十二宗徒的名单时，将多默放在玛窦后面。玛窦圣史自己开列的那张十二宗徒名单，将自己的名字放在多默后面，而且在玛窦的名字前，加上「税吏」二字。

玛窦宗徒的福音经，是用亚拉麦文字写的，那是当时犹太人通用的言语。

玛窦在犹太地区宣扬福音，后往东方传教，殉道致命;致命的地点，或说波斯，或说爱提屋比亚。他的遗骸现葬在那不勒斯城东南的索勒诺。
  • 上一篇文章： 圣斐理伯

  • 下一篇文章： 圣达陡
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣达陡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣达陡 热 ★★★
圣达陡
［ 作者：佚名 转贴自：思高聖經學會 点击数：1650 更新时间：2006-8-25 文章录入：admin ］

St. Thaddaeus

圣达陡，一名茹达，次雅各布布伯的胞弟，与耶稣有表亲的关系。最后晚餐那一天，耶稣对宗徒说:祂将显示给听从圣道的人。达陡就问祂:「主，为什么你将你自己显示给我们，而不显示给世界呢？」耶稣答道:「谁若爱我，必遵守我的话，我父必爱他，我们要到祂那里去，并在祂那里作我们的住所」。（若望14:22-23）

茹达遗有书信一封，列在新经的神牧书里;他劝勉教友，遵守宗徒的训言，全力攻斥异端邪说。茹达在波斯传扬福音，为主流血致命。
  • 上一篇文章： 圣玛窦

  • 下一篇文章： 圣西满
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣西满

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣西满 热 ★★★
圣西满
［ 作者：佚名 转贴自：思高聖經學會 点击数：2135 更新时间：2006-8-25 文章录入：admin ］

St. Simon

圣西满宗徒，圣经上称他叫载洛德，即「热情者」，以示与西满伯多禄有别，原籍犹太卡纳城。根据圣教极古的传说，圣神降临后，西满赴埃及、美索不达米亚、波斯等地传教，在波斯为主流血捐躯。
  • 上一篇文章： 圣达陡

  • 下一篇文章： 公议会
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


各宗教信徒共同敬礼德勒撒修女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
各宗教信徒共同敬礼德勒撒修女 热 ★★★
各宗教信徒共同敬礼德勒撒修女
［ 作者：佚名 转贴自：本站原创 点击数：877 更新时间：2006-9-6 文章录入：admin ］

2006年9月5日清晨，印度古吉拉特邦的无数市民纷纷来到位于艾哈迈达巴德市中心的德勒撒修女广场，在此真福德勒撒修女逝世九周年之际向她表示敬意。

一九九七年九月五日，仁爱传教会创始人德勒撒修女安息主怀。今天，天主教会隆重纪念真福德勒撒修女的主保。人们牢记着她人性的伟大、她那触及了最穷苦的穷人内心深处的爱与理解。而得到了德勒撒修女关爱的穷人，不仅是印度的穷人，还有全世界的穷人。

值此真福德勒撒修女主保之际，艾哈迈达巴德总主教区总主教托马斯·马克旺蒙席激励全体参加纪念仪式的教内外人士“效仿德勒撒修女、超越宗教信仰的界限”。

为此，庆祝真福德勒撒修女主保地点的选择上，充分体现了这一特殊的意义。这座广场位于艾哈迈达巴德市中心，堪称是一个“战略性”的位置。后面，是仁爱会修女们开办的学校；许多周围的居民区生活着大批穆斯林信徒；旁边，是著名的印度寺庙。

艾哈迈达巴德市前市长米尔扎在任期间，第一个批下了这片土地以建立献给德勒撒修女的广场，并矗立起一尊真福的铜像。广场建成后，市政府又将这里改为行人专用道，风景秀丽、常年布满了鲜花。

礼仪结束后，马克旺主教指出，“现在，是到了纪念德勒撒修女毕生巨大贡献的时候了；努力去寻找那些需要我们帮助的兄弟姐妹们”。

最后，艾哈迈达巴德总主教表示，“我向各界人士发出呼吁，竭尽全力帮助仁爱会的修女们，不仅是艾哈迈达巴德总主教区的仁爱会修女们，还有整个古吉拉特邦的德勒撒修女的继承人们”。

无论在世界各地，人们都亲切地将仁爱会的修女们称之为德勒撒么么的修女。目前，她们在饱受宗教冲突困扰的古吉拉特邦有十几所会院。她们的主要工作是照顾穷人、病人、孤儿、麻风病患者和临终者。

在简短仪式的最后，人们向德勒撒修女的铜像敬献了一个美丽的花环。仁爱会的修女们，唱起了专门敬献给会祖的歌曲。
  • 上一篇文章： 教宗介绍《默示录》的作者圣若望宗徒

  • 下一篇文章： 本笃十六世致2006年普世传教节文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


告解前后

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
告解前后 热
告解前后
［ 作者：秋草 转贴自：本站原创 点击数：1006 更新时间：2006-9-6 文章录入：秋草 ］

圣人云：吾日三省吾身。对于平常人来说，能够做到三日一省吾身就不错了。而我呢，连个平常人也算不上，不到大瞻礼前夕是不会想到省察自己的。

我通常都是在办告解前的几分钟时间里，匆匆忙忙的省察自己从上次办告解以来的所有过错，这时候连自己也感到吃惊，竟然省察不出来自己究竟犯过什么原则上的错误，无非是祈祷的次数少了些；跟父母顶几句嘴；背后讲人几句坏话；像欣赏风景一样欣赏过漂亮的女子----诸如此类，倒也不胜枚举。

我知道这时候的神父根本没有足够的时间足够的精力听我细叨扯，于是，把所有罪过分类，跟父母顶嘴就划分到“不孝敬父母”里；背后说人坏话就算作“妄证人”，告解三言两语简洁明了，既给神父减轻了劳动强度，又使自己在最短的时间内完成了一个“圣事”。

告解以后，跪在祭台前，在参与弥撒的过程中，心渐渐平静下来。美妙的圣歌覆盖住尘世间的喧嚣，我感到自己似乎来自另一个世界，这里才是我一直向往的地方。忽然的就想起自己从前的种种尔虞我诈，损人利己，勾心斗角，搬弄是非等等等等。一个发自内心的忏悔在领过圣体以后才迟迟到来。

为什么会发生这种情况？我扪心自问，答案是：人擅长自欺欺人。当我们做坏事的时候，心里就会感到不安，为了排解这种不安，我们就会口问心、心问口进行调停，具体做法就是这样：心问：我真地做坏事了么？口回答：没有，这样做是以牙还牙，换成别人也会这样做．心再问：确实没有做错么？口回答：没有！这样做只是给他一个惩诫．如此调停数个回合，直调停到心口合一， 问心无愧心安理得拉倒。

既然都心安理得问心无愧了，哪里还能记在心头给自己添堵？

但求天主长存我心，让我再做坏事的时候没有办法做到问心无愧心安理得。
  • 上一篇文章： 那些往事

  • 下一篇文章： 大恩不言谢
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


大恩不言谢

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
大恩不言谢 热
大恩不言谢
［ 作者：秋草 转贴自：本站原创 点击数：1262 更新时间：2006-9-8 文章录入：秋草 ］

有这样一个故事：

二战时期，希特勒迫害犹太人，一个犹太人知道自己马上就要惨遭灭门之祸，于是，趁刽子手还没有到来，他吩咐两个儿子赶紧逃命。

为了缩小目标，降低风险，犹太人让两个儿子逃往不同的方向不同的家庭藏身，犹太人以长子为贵，因此，老大被遣投奔一个犹太人以前曾经鼎力相助过的人， 二儿子则要投奔一个以前无数次帮助过犹太人的人。

两个儿子出得门来，老二就要跟老大兑换去处，哥俩都认为受过父亲恩惠的人一定会报恩。老大很疼爱幼小的弟弟，答应了。

老大投奔到那个曾经无数次帮助过他父亲的人那里，那个人看见他，很无奈的说：“算啦，反正我已经无数次帮助过你们，也不差这一次，我就好人做到底。”

老二来到犹太人以前鼎力相助过的人那里，那个人一见老二，心想：我好不容易有今天，绝对不能毁在这小子手里。他们一家子都死光光，也就没人跟我讨人情了，从此可以扬眉吐气地活着了。这个人假意殷勤， 稳住老二，然后，毫不留情的叫来了刽子手。

战争结束后，逃到另一个地方的父亲和长子相逢，长子问父亲，当初为什么不让兄弟俩都投奔那个曾经无数次帮助过他们的人那里，父亲说：“我不敢肯定他是否会再帮助咱们．但是我肯定我曾经帮助过的那个人会报恩，看来我大错特错了．”

据说，从此犹太人遇到困难就向恩惠过自己的求助，而绝不向自己恩惠过的人求助。犹太人相信，他们的做法是最正确的，是一个放诸四海皆准的真理。

看了我举的这个例子，相信你也会这样认为。这个例子最能印证这句话的哲理性。那就是父母与子女的关系。父母对于儿女，可谓是呕心沥血，有求必应，肝脑涂地，无怨无悔。从孩子降生就给他画好了蓝图，父母存在的意义就是让孩子更好地享受人世繁华。每一个做父母的竭尽所能养育自己的孩子绝对不是为了获得回报，孩子能生活得优越就是他们最大的愿望。

生活中到处可以看见这样的情景：养育了一大帮儿女的老人孑然一身，蹀躞在洒满夕阳的小路上，她艰难地一步一步挨向更深的孤独。这个时候，只要儿女一声呼唤，他立刻就掉转头，生龙活虎起来，将所有的余热发挥殆尽。这就是说，恩惠过我们的还会义无反顾地继续恩惠我们；

儿女为父母所作的实在是微乎其微。儿女们实在是太忙了，小时侯忙着享受，长大了忙着找对象，找完对象忙着结婚生孩子，生完孩子更忙了，起早贪晚、钻隙觅缝地踅摸钱，忙着养育下一代。忙着给儿女积攒家私，像父辈们养育他们那样为儿女呕心沥血，殚心极虑，肝脑涂地，倾其所有……可以这样说，被我们恩惠过的人永远不会恩惠我们了。

    世间没有公道，付出没有回报．如果一定要讨个说法的话，恐怕就只有到天主台前请天主来主持公道了。
  • 上一篇文章： 告解前后

  • 下一篇文章： 荒唐人生
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


安息日

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 旧约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
安息日 热 ★★★
安息日
［ 作者：佚名 转贴自：网络 点击数：2863 更新时间：2006-9-9 文章录入：admin ］

守安息日是犹太人必守的节日也是犹太主义奉为当守的法规，所以我们研究看看它的来源和意义。

安息日名称的意思

    它源自希伯来文 意思是「休息」、「停止」、「止息」；是犹太人的宗教节日，他们每隔六天后的一日即第七日为当庆之日。它的计算是第六日的傍晚（日落）起计至第七日的傍晚为止是为一整日，在这一天之内无论是以色列各阶层的人，外侨或旅客，奴仆或主人，甚至乎牲畜都应停止所有的工作，而从事恭敬天主的敬礼。再者以色列人的新年（阴历七月初一）、赎罪节（阴历七月初十）、帐棚节（阴历七月十五）和逾越节（正月十五日）都应守为安息日，停止一切的工作。

安息日的起源

    它完全不见于文化高尚的古埃及国，有学者相信是来自以色列祖先的发源地巴比伦，且有类似的习俗，他们依照阴历，按照月亮的盈亏将每月分成四个七天，即每月的第七，十四、二十一及二十八日为特别的节日，在这些节日中人们要和自己的神明重新和好，故亦称为和好之日，在这些日子中人们都要放弃自己所有的工作而只是休息。由此可知，巴比伦人每七天所过的节日与以色列民所过的安息日有莫大的相近，可说是来自同一之渊源。以色列人在接受梅瑟法律前，好似早已有了守安息日的成规。例如梅瑟命令以民在第六天要收集双倍的玛纳，因第七天是安息日（出十六23）。这事件应是梅瑟制定法律以前所发生的事，而梅瑟完全没有解释它的来源和意义，这足力证安息日是在以民民间早以存在的了。

安息日为犹太人的意义

    从圣经上我们可知道，有在梅瑟法律上安息日被视为神圣的日子，是以一切使人分心的工作都应该停止，上文经已说过不但是人就是牲畜也不应工作（出廿三12），以色列民严守安息日便成为他们的特征，而这特征成为以色列民和其它的民族的区别；因为他们是天主特选的子民，更和天主立下了永_的盟约。因此，以民视安息日为圣日（出三十8；申五12），就是因为这个缘故，安息日多次与「召集圣会」接在一起，甚至相提并论。是以为了表示对天主特殊的尊敬，以民必须妥善的遵守安息日，圣化安息日。使安息日用作对上主的敬拜，善尽宗教的义务。一切与安息日的神圣性稍有抵触的事都要放下，例如煮饭（出十六23）、送饭和收饭（出十六26；30），耕种收获（出三十四21），生火（出三十五3），拾柴火（户十五32；36），搬运货物（耶三十四21）等。在安息日中的神学意义是因为天主在创造天地万物时在第七日休息（创二2）。在此天主给人立了榜样，令人要在安息日休息，并圣化安息日。因此谁不守安息日，就是干犯天主，是死罪（出三十五2等）。除申命纪上述的理由外，还加上另一种守安息日的理由，就是好使你的仆婢能和你一样获得安息（申五14）。但主耶稣亲自给我们守息日的真正的评价是安息日是为人立的，并不是人为安息日（谷二27）。

犹太人守安息日的律例

    在先知书中，先知不断的告诫人们要保守安息日的神圣性。很少有其它的诫命受到类似的反复强调。从申命纪到依撒意亚先知书都把安息日和行义联系起来；如依撒意亚先知书所说：「你们应当持守公道，履行正义....遵守安息日而不予亵渎，防犯自己的手而不做恶....是有福的」（依五十六1；2）因此，最高的祝福能否得到是取决人是否行守安息日。耶肋米亚先知把圣殿毁灭之灾看成天主对人们破坏安息日的惩罚。厄则克尔先知特别把人们破坏安息日同偶像崇拜联系起来。乃赫米雅在充军后亦曾极力劝勉百姓要遵守安息日。

塔耳慕得（Talmud）书内有关被禁止工作的条文有三十九种，如搯麦穗食（玛十二1；2）携床行走（若五10）等。守安息日时，要穿上最好的衣服；要满心喜悦；在白天用餐三次，安息日前夕（星期五晚）是家庭的庆节，做母亲的要点灯，进餐，要祝福小孩，祈祷唱圣咏，人们要诵读一种特别的神圣的祝福，安息日结束时，也要背诵一种特别的祝福，这一祝福强调"分别"的观念，神圣和凡俗及光明与黑暗的区别。安息日禁止做工的规定，一旦生命处于危险时可以暂时被搁置。所有的事，即使不涉及体力活动，在安息日也是被禁止的。

安息日的演变

    旧约时代，安息日是休息崇拜上主的日子，除了赎罪节外，是喜乐的日子；是公开的日子，或是探天主的人--先知的日子。到了玛加伯时代，安提约古军队在安息日进攻起义者时，保守热诚的犹太人宁死也不向敌人投以一石，以免触犯安息日（加上二32--38）。后来他们才意识到如此将导致犹太起义军的彻底毁灭，所以玛塔提雅才宣布：「即使人在安息日来击我们，我们也应还击抵抗。」（加上二41a）但无论如何，若犹太人在追击逃敌时，就应遵守安息日，停止追击。（加下八25ff）此后，塔耳慕得确定了这样的一条法律，即使在战时可以暂时不守安息日。厄息尼人（Essenes）更是严格遵守安息日的法律，他们在安息日那天绝不离开房子，甚至如厕也是在在被禁止之列。

总结

    安息日是天主所赐的，是得到天主的祝福的（创二3）原意是让人在辛劳工作后获得休息，这样可使人重新得到朝气和力量去为未来工作。斐罗（Philo）称守安息日是使人效法天主在创造后所休息的日子。Meimonides称守安息日教人了解天主创造世界的思想。其名称之出现是在梅瑟宣布天主的十句话时；安息日正是天主的第四句话（出二十8-11）。因此，安息日便成为一规条：其真正的目的是让人或奴隶和牲畜得以休息（收割时也是一样）（出三十四21）。其意义是：一、天主祝圣和拣选人的记号（因以色列民是天主所拣选的）二、天主创造之主义；天主是创造的主，在安息日中以民要休息和朝拜天主。安息日和创造有关；是以天主为中心；是圣事性；是天主临在和人之配合；尊敬父母和安息日放在一起，因父母是联同天主一起合作创造人（父母是有创造之功能）所以安息日要特别尊敬父母（肋十九3）。

安息日是神圣的日子、喜乐的日子、公开的日子，可在圣所内庆祝，也可在个别之地方庆祝（梅瑟的传统）。后来改变了，是在圣殿、会堂或家中庆祝。在圣殿被毁后，以民只可在会堂或家中庆祝了。

辣彼学派认为安息日是包含了托辣诫命，在安息日要停工和禁止同圣所有关的工作因为他们说默西亚会在安息日来临。米市辣中说祇有拜偶像的人才不守安息日，而遵守安息日的人就会得到罪赦。以民守安息日最基本的信念是：一、创造是由空虚而至富有；二、天主透过人去启示祂的旨意；三、新的世界。

安息日原本是释放的日子、是朝拜天主的日子、是值得庆祝的日子，但犹太人郄以安息日的诸多繁锁的人为规条作成人们不能负荷的重担（若五10；谷三2；路十三14；玛十二2）这是耶稣基督所指责的。耶稣依据法律（出二十三12）所说：「安息日是为人而立的，并不是人为了安息日」更说：「人子也是安息日的主」（谷二27-28）。所以安息日是为人的好处而立是释放的，是神圣的，是轻松喜乐的日子（依五十三13-14）！
  • 上一篇文章： 没有了

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主创造了人类

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主创造了人类 热 ★★★
天主创造了人类
［ 作者：汤汉 转贴自：神思第十七期 点击数：1945 更新时间：2006-9-9 文章录入：admin ］

导言

    中国人把上下四方叫做“宇”，往来古今叫做“宙”。宇和宙连结起来，却不但是指空间时间的系统，亦包括在此系统中的一切自立体和生命。宇宙观是给这些系统、自立体和生命所下的合理解释。古今中外，世界各地文化都有各自不同的宇宙观，而基督信仰亦有其宇宙观，它在神学课本上惯称为创世论。

    创世论主要包括四部份：天主创造世界、天主保存和照顾世界、善良和邪恶的天使，以及人的起源和结构。根据天主教传统教义，尤其梵蒂冈第一届大公会议的训导，我们可以把“创造”、“保存”和“照顾”的基本涵义描写如下：

    “创造”是指三位一体的天主藉自己的自由行动，且出于自己无限美善的外溢原因，在宇宙肇始之前，没有采用任何先存的材料，就把整个看得见和看不见的宇宙万物，造了出来。

    “保存”是指天主藉自己的延续力量，对他所创造出来的宇宙万物，予以支持，使宇宙万物的性质与能力，继续存在。

    “照顾”是指天主藉自己的引导力量，使宇宙的一切事物，无论在物质消长方面或道德抉择方面，都去实现祂创造宇宙万物的原始计划。正如创造解释了宇宙的存在，保存解释了宇宙的继续，照顾就解释了宇宙的进步与提升。

    论及“天使”，他们是一种比人在目前状况中更有能力的有限的纯精神体，是实现天主照顾世界的使者。他们之中，有一些克服了考验，成为善良天使，在救恩史中担当光荣天主及保护人类的角色；另一些则由于自身的过犯而沦落为邪恶天使，在救恩史中为人类成为反面教材，拉扯陷害人远离天主的旨意，使人更意识到基督救援的重要性。

    至于“人的起源和结构”，《创世纪》说：“天主于是照自己的肖像造了人，造了男人女人。”(1:27)又说:“上主天主用地上的灰土形成了人，在他鼻孔内吹了一口气，人就成了一个有灵的生物。”(2:7)其实，圣经一方面指出人的生存由神的创造而来；而另一方面却没有把人被造的方式揭露出来，也没有把那透过自然进化或繁衍的天主参与创造观念排除出去。究竟教会训导说了甚么？神学家如何作出既不脱离圣经启示及教会训导的底线，又同时能引领现代人去接受的神学演绎？这些都是创世论必须探讨的问题。本文将从圣经启示、教会训导和神学演绎三个角度介绍“天主创造了人类”这端信理的内涵。

(一)圣经的启示

    古今中外的思想家约略知道一些神的概念，在他们的神话和哲学里，也许肯定过神、人、世界的关系；然而“创造者”一词所代表的关系，却非他们的知识所及。连旧约时代的特选子民，天主亦只是逐步向他们启示。当天主“以大能的手和伸展的臂”(申5:15)带领以色列民族，脱离埃及奴役时，他们领悟到祂是位伟大的天主。当祂替他们在几场战役中获胜，当祂在西乃山荣耀中显露了祂自己(参见出9:10-19)，当祂指挥他们进入福地，他们又感觉到祂的威能，远远超出他们的理解力。不过，天主只是一步步地诱导他们，体认到祂在一切存有中的无限威力。最后，当祂的说话使先知长老明白祂原是一切的创造者时，他们才开始明白：任何事物都没有办法可以抗拒祂，因为所有事物的造生和存在都倚靠祂的创化德能。

    旧约天主子民的创世观见于《创世纪》第一、二章，而这两章却分别记述两个创世故事，即1:1-2:4a的所谓“司祭典”记述，以及2:4b-25的所谓“雅威典”记述。

旧约司祭典

    根据圣经学家的阐释，《创世纪》1:1-2:4a是一首圣咏，为公元前六世纪的作品。它是一班以色列司祭神学家作的。他们曾被掳去巴比伦，后被释返回以色列；由于在巴比伦看到波斯帝国的伟大，百花齐放，因而产生豁达开朗的胸襟，写出了这首以浩瀚天空、广大宇宙为题材的赞主诗歌，供群众在圣殿颂唱。事实上，在当日的礼仪中，先由领唱者唱出或朗诵出第一段，随即由群众齐答：“过了晚上，过了早晨，这是第一天。”然后，领唱者又唱出或朗诵第二段，再由群众答：“过了晚上，过了早晨，这是第二天。”如此一唱一和，直至结束。因此，我们不应拿这段经文去作科学分析，却应以祈祷赞颂及灵修的心态诵读这段经文。因此，基督教神学家唐佑之说：“当你翻开圣经，真理的光跳跃在字里行间，使你眩目。这简赅的记载将你带到遥远的、古老的时代中，领你进到庄严、肃穆的圣所里，你会惊异地看见创造的序幕徐缓地上升。在圣洁的巨光中，你只有虔恭地低下头来，谛听无数音乐的曲调，颂扬神无尽的奇妙。”这段圣咏经文主要是说出天主是万物的创造主，而人是宇宙的冠冕，天主所造的一切都是好的。

    这篇司祭典的描述技巧完整而有秩序。从整个故事看，不难发现其中所含的巴比伦神话因素。比如：1:1-2的“深渊”一词，即与巴比伦神话的混沌龙Tiamat有关。按巴比伦神话的说法，宇宙的发生系大神Marduk战胜混沌龙，把他斩成两半而达致分开天地的结果。自1:3起，司祭典也深受“在上面”(Enuma elish)这一叙事诗的影响。不过，这些巴比伦的神话因素并未破坏司祭典的《创世纪》内容和独特讯息。显然的，司祭典的作者见证上主的先在与主权，强调宇宙是由天主创造而来，绝不是大神与混沌龙争战的结果。天主看见受造物极其美善，且整个宇宙有如一所崇拜天主的大圣殿，因此，天主特为万物设立了“安息日”，以与祂交往，而人类正是天主的司祭。日、月、星辰的运行不断重复宣示这一神圣的安息，俾自然万物在人类司祭的领导下与造物主保持密切的来往。

旧约雅威典

    雅威典的年代远早于司祭典，是雅威神学家写于公元前十世纪撒落满王朝代的作品。它不像司祭典描述宇宙与人类按秩序一起被造，却把宇宙与人类的创造个别分开，创造过程又相当拟人化。在《创世纪》2:4b-25，作者首先描述天主是设计建造乐园的工程师，乐园因干旱而没有长出植物来。一天，雾气滋润了大地，使花草果树欣欣向荣。于是伟大艺术家的天主用湿润的尘土塑造了亚当，并吹入自己的生气，他便成了有灵的活人，来看守这美丽的园子。为了不令独居的亚当寂寞，天主运用他一条肋骨塑造女人厄娃做他的配偶，从此阴阳相配，大自然生生不息。人类成了上主在大地的代表后，就一一给大地的生物命名。天主给人充份的自由，唯一的禁令是：不可吃知善恶树上的果子。

    这篇智能性的作品描写天主是工程师、艺术家，绘画人类的有限、尊严及家庭的设立，也谱出大地的美丽和人类在大地的角色和限制，充份反映出神、人、大地三者的密切关系。“神”是创造的主体，“世界”的被造来自神，而“人”的被造过程可说是神、人、世界关系的综合，因此，人具有万物园丁和大自然司祭的禀赋，承担世界与神之间桥梁关系的伟大角色。

从旧约到新约的演进

    《创世纪》的作者(尤其是司祭典的作者)不但把近东的神话宇宙论“剔秘”(Demythologized)，而且赋予它一个崭新的“盟约”意义，直指基督，迈向末世“新创造”的出现。

    在旧约中，“创造”的意义集中于以色列子民与神之间的立约关系。雅威是创造主，受造物都在彰显祂的主权与荣耀(咏19:1-4；104:24；箴3:19-20；耶10:12-13)，神的子民当称颂、敬拜与顺服祂(咏95:1；依40:27-31)。“创造”既与救恩史有密切关系，“创造”便须由创造主与以色列子民的立约关系去加以了解。这使“创造”的含义超越了“无中造有”(creatio ex nihilo)的含义。“创造”是继续不断的事件，为整部旧约作见证。当以色列的命运深陷混沌危机之中时，“新创造”立即发生(依43:1ff,19-21；51:9-11；65:17ff；66:22；则36:26-28)。并且创造主将立一“新约”以维系新天、新地、新人的关系(耶31:31-34；欧2:18-23)。由此可见，旧约的新内容就是“新以色列”的展望，新创造的发生含有末世论的意义。

    这一旧约的“新创造论”委实深深地影响新约作者，并且与基督论有关。新约始终强调，只有基督 ── 新亚当的来临，新创造的实况才能发生。神的造化原本是完美的，然而原祖父母跌倒了：人类堕落导致人类及其所处的世界与造物主割离，无法维系正常的关系。然而基督道成肉身则肯定宣告新创造已经出现(若1:1ff)，上主欲与人建立“新约”关系(希9:15)，其最有力的证据是基督战胜了罪恶与死亡(罗6:6-11；格前15:20-22)。新创造的实况完成了，堕落的人“在基督里”蜕变为“新受造的人”(格后5:17；迦6:15；弗2:15；4:24；哥3:10)。另一面，世界也因造物主的爱(若3:16)获得新创造的荣耀(罗8:19ff)，当基督第二次降临时，新天新地将永被建立(伯后3:13；默21:1,5)。

    以上的讨论已经给我们一个清楚的概念，即圣经所理解的“创造”已经超越了神话的内容，而走向一种救恩史的神学理解。新旧约的圣经都以“创造”为信仰基础，来阐明造物主与受造物之间的关系。旧约展望新以色列的出现，上主与以色列子民所立的“约”促成此一新事实出现。新约的焦点是“基督”，祂是新创造的源头。通过基督降生成人，神、人、世界之间关系的“新约”得以建立。所以基督信仰对创造的解释不只是关心“开始”时所发生的事件，而是更重视“时间”内所发生的新实现。“创造”是上主不断的行动，人与世界若在基督里，“新创造”便发生了(格后5:17)，这就是基督徒信仰经验的高峰。

    从上述圣经神学得知，圣经只肯定人来自天主，兼具物质与精神，并未说明人“如何”被造；亦只启示人的宏观去向。因此，人的灵魂与肉身如何出现？两者的关系如何？是否要坚持元祖父母单偶论或多偶论？这些都不是圣经要回答的问题。

(二)教会的训导

    教会有关人学的训导，分为“梵一前后”及“梵二”两大阶段阐述如下。

梵一前后

    自1180年起，法国亚勒比根派(Albigenses)人士继承了昔日的善恶二元论，主张所有物质都是罪恶，是魔鬼自虚无中创造的。稍后，法国又产生华尔道派(Waldensians)人士，提倡同样学说。为反对这些异端，1215年拉脱朗第四届大公会议以信理方式宣布：“我们坚决相信并坦白承认：只有一个真天主，全能的、无限伟大而无可变更的、无法予以彻悟的、全能而无可言喻的父及子及圣神……一切有形与无形的，以及神体与形体的创造者，祂凭自己的完全德能，在时间之始，自虚无中同时创造了两种受造物，即精神的与物质的受造物；然后又创造了既是精神又是物质的人。”(DS800)

    至十九世纪，教会面对的是唯物主义及泛神论。前者主张只有物质是世界的根源，后者则主张世界不是由天主创造，而是由天主流出来的，以致把世界与天主等同起来。梵蒂冈第一届大公会议(1870年)采用了十分近似上述拉脱朗第四届大公会议的说话，重申教会的信理：“这唯一真天主，凭自己的善良及全能的力量，按(自己)最自由的主意，在时间之始，自虚无中同时创造了两种受造物，即精神的与物质的受造物，亦创造既是精神又是物质的人。”(DS3001)

    根据这项宣布，奥脱《天主教信理神学》很有系统地演绎出下列一连串信理和神学意见：

    “天主创造了第一个人”是信理；

    “全人类源于同一元祖父母”是确定意见(因它是原罪与救赎信理的必要与先决条件);

    “人性基于两个要素，即物质的身体和精神的灵魂”是信理；

    “具有理性的灵魂是身体的本质形式”是信理；

    “每人有一个个别的不死的灵魂”是信理；

    “每个灵魂都是天主自虚无中直接创造的”是确定意见。

    奥脱根据元祖父母“单偶论”和希腊哲学灵肉二分法及出世思想所作出的演绎，很难使今日接受进化论思想和新释经学的人折服。我认为上述梵一的宣布分属两个不同层次：(1)属于最核心且最深入的是圣经层次，即肯定人来自天主，也是天主照自己的肖像所“创造”的，他兼具精神与物质要素。(2)涉及“如何创造”的问题，属较浅层次，所针对的是进一步的问题，包括：究竟原祖父母的身体从动物界演变而来，抑或由天主直接造化而来？每个人所拥有的个别不死的灵魂，是否都必须由天主直接创造？原祖父母是一对(单偶)，抑或是多对(多偶)？

    其实，十九世纪以前，教会并没有现代进化论的观念，也是在当日偏向灵肉二元学说兼提倡出世的观念的影响下，去了解肉身与灵魂两部份的来源问题，更根本没有想到“单偶论”或“多偶论”问题。故此，当日教会对这些问题都依据圣经字面来加以解释。跟据今日释经学家的解释，圣经对上述问题都没有答案，因为圣经作者只告示人类有一个起始，所采用的肉体直接由泥土造化、灵魂直接由神吹的一口气赋予，以及单偶论的说法，都只不过是思想的框架而已，可与最核心信仰层次分开。

    至于灵魂与肉身的关系，希腊哲学家柏拉图的哲学在定位宇宙时，设计了宇宙二元论：有超越时空而又真善美的观念界，亦有受时空束缚而又缺陷多端的感观界；他在这二元世界之中安排人生，以为人的基本结构就是由观念界的灵魂和感官界的肉体所构成。但是，柏氏的积极和入世人生，没有使他在二元世界之中，选择观念界而抛弃感官界，而是促成他的忧患意识，认定“人”的根本意义，就在于把观念界的真善美带到感观世界来。当基督宗教吸纳柏拉图思想的同时，亦吸纳了当日盛行的出世思想，以致在价值定位上，既认为观念优于感官，灵魂贵于肉体，因而结论出：人生的意义是要用灵魂的理想来压制肉体的欲望，让灵魂多一些解脱的机会。但今天因重新了解圣经而得知，我们承认有灵肉两要素，也晓得灵魂比肉体珍贵，却不教人弃绝肉体，而是反过来，利用灵肉的和谐，共同以人性为整体，度人间生活，作为迎接来生来世的过程。事实上，圣保禄讲肉体与灵魂的交战(罗7:14等)，他所指的肉体并不是人体的生理结构，只是被罪恶所左右的道德困境，与二元论所说的肉体与灵魂是两回事。关于这方面的问题，在下面要介绍的梵二训导中将有更清楚的阐释。

    关于那些较浅层次的问题，教会训导随时代的进步，亦有了一定的进展，神学家佐尔坦‧亚尔斯基(Zoltan Alszeghy)于1967年出版的Concilium杂志予以详细介绍，王恩深神父予以简译如下。

科伦(Cologne)会议

    教会正权当局谈及进化主张的第一次会议是早在科伦会议席上。该会议于1860年曾称：主张人的身体由下级动物自然转变而来，或是疑惑人类由元祖亚当传下，均是完全相反圣经与信仰。

梵蒂冈第一届大公会议

    科伦会议当然影响到梵蒂冈第一届大公会议。当1869年5月的神学委员会开会讨论和大会开会时，虽然已有人提及进化论的主张，但只注意了人类多元论。当时对二者中间的联系尚不明了。在会议的草案中，曾有人提议把人类一元定为信条，除了费罗(Verot)主教对多元论的地质学及人类学的理由表示奇怪之外，无人反对定信条的提议。但因公会议的中断，问题未得深究。

梵蒂冈第一届大公会议后

    马上有人试分变种说为唯物及有神两种，如迈瓦特(G. Miwart)、勒鲁瓦(M. D. Leroy)、察恩(J. A. Zahm)等。有神变种说承认人与其它动物及物质世界间有基本差别。对于那些主张天主把自己造了的灵魂付给已进化好的肉体的人，当时的圣职部曾警告他们，认为这意见是不可支持的，且相反圣经与健全的哲学。但是他们的写作并未列入禁书内。故圣职部的警告只是一种纪律性的手段，以防止当时对于信仰有危险的宣传，亦曾特别指出当时的进化论的学理不成熟，如日后发展到学术的程度，问题尚有再谈的可能。

1909 年圣经学会的回答

    当年圣经学会在答复有关于人的形成问题时，对整个教会指出，创世纪的前几章应照字意实史来懂，包括：人的特别受造、第一位女人身体由第一位男人形成、人类一元，但是这些答案并未除掉更进一步研究的可能。圣经学会的答复不是具有不能错误特性的文件，所以理论上不强求信徒们的内心接受。只是在某种实际文化环境中，信徒们应有的内心态度，避免信仰危机。而自1909年后，文化环境确有改进，看有神进化论与公教信仰可以调和的神学家日益增多，同时反对者在神学上也渐渐地减轻他们的反对力量。

比约十二世的面谕

    教宗比约十二世在1941年11月30日给宗座科学研究院演讲时，曾肯定人类与其它动物间基本的差别，但对人由低级动物而来，也认为不是不可思议的。这次演讲中，教宗仍强调女人由男人而来。

比约十二世的《人类》通谕

    这个通谕已不再称女人由男人而来了，且声称：对人身来自先存的生物进行讨论是许可的。但因这问题尚无结论，故要求我们谨慎从事，并准备自己接受教会正权当局的决定。可是通谕仍训诲信友接受人类一元论，主要的理由是看不出多元论如何能与原罪信条调和。

比约十二世以后的文件

    这些文件间接涉及进化问题。虽然容许接受人由进化形成，但仍坚称谨慎的必要，以及认为进化论与天主教信仰调和的问题尚未解决。保禄六世在1966年7月11日给神学家的面谕中已称进化论为“学说”而不是“假设”了，除尚坚持每个人灵直接由天主创造及原祖亚当背命对人类命运有决定性的影响外，别无异议。但对多元论，教宗仍称现在科学的证明尚不足，如果否认原罪的信条，仍是不能接受的。

    以上这些文件虽未明示出根本的改变，但改变确实发生了，比如：以前视为对信仰有危险的，现在则不然了。另一方面，全世界的进化论观点也有些改变。以下是双方面改变的四点因素：

进化论的介绍有改变

    一百年前，进化论是无神唯物宣传的工具，故接受它实有害于信仰，况且今日进化理论无疑地亦比以前更充实。此外，以前的神学意见，因长期受了希腊亚里士多德认识论的影响，不重视“假设”，而今日学理常由“假设”而至证实。

对科学自治更深的了解

    现代人对科学理论的价值及假设的证明，更加器重。

批注圣经学的进步

    直到二十世纪初，因敬重天主圣言，解经的倾向常是按字意去找历史，未注意到创世纪的智慧特色及圣经溯源论。

对天主特别造人更深的了解

    天主特别造人的化工应懂作经过一切生物世代。如此，在宇宙进化的伟业中，每代都有份于这个连续的特别工作。

梵二

    纵观梵二前教会有关人学的训导，虽有进展，仍始终重答复有关人类的“来龙”问题上，却忽略阐释人类的“去脉”问题。一直等到梵蒂冈第二届大公会议才有突破，才能既聆听人类对自我了解的渴求，也返回圣经的启示中。梵二《教会在现代世界牧职宪章》第一部份第一章和第二章，确从整个救恩史的宏观角度勾划出今天教会的人学。它强调人类是天主的肖像，拥有美妙的肉躯和心灵，生活在造物主所赋予整个人类最深切的统一方案中；它不但分析人类的社会性和个人尊严，亦指出人存在的真谛，以及人蒙召参与造化和救恩的使命。

    首先，面对将人视作绝对的准绳，以及把人贬抑至令人感到失望的地步的情况，该宪章重申圣经的立场，给人在宇宙定位，形容人上可认识爱慕天主，下应统御管治万物：

    圣经告诉我们：人是“按照天主肖像”而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人，目的是使人统治并使用万物而光荣天主。(12号)

    在每一位有活力的人身上，都密切地融合物质和精神要素：

    人是由肉体、灵魂所组成的一个单位。以身体而论，将物质世界汇集于一身。于是，物质世界便藉人而抵达其极峰，并藉人而高唱颂扬造物主的圣歌。故此，人不应轻视其肉体生命，而应承认其肉体美善而重视之。(14号)

    不过，人更因他的特殊精神、本质或通称的灵魂，才成为一个有活力的血肉之躯，才可以领悟人生真谛：

    人承认在自身内，有一个精神的、不死不灭的灵魂；这样的人才不会被物质条件及社会环境所造成的幻想所愚导，而能触及事实的真相。(14号)

    藉此，梵二指出人的灵魂绝没有与肉躯相背逆，以便讲明人的得救也不仅是灵魂的，且是整个人的得救。

    该宪章也肯定，人类肖似天主最杰出的地方是在于他的理智、辨别善恶的良心、运用自由的能力，以及他的不朽命运(15-18号)：

    虽然，面对死亡，一切幻想全部失败，但拥有天主启示的教会肯定：人是为了一个幸福的命运而由天主造生的；这命运跨出了此世所有不幸之外。天主曾经并仍在召叫人们以其整个的人性皈依祂，与祂共融于一个永不腐朽的天主的生命中。基督因其圣死复活而救人不死，获致了这项胜利。(18号)

    该宪章还进一步肯定，人是天主的肖像，并不单指个别人，也包括他的社会性本质，以及与他人团结融合的爱心：

    以慈父的情肠关注人的天主，立意要求所有人组成一个家庭，要求人们以弟兄姊妹之谊彼此看待，视每人都是依照天主的肖像而受造。因此，爱天主爱人是第一且最大的诫命。人类的互相从属日益增加，以及世界日形统一，便证明这点的重要性。何况，主耶稣曾祈求圣父说：“好使他们合而为一……就如我们原是一体一样”(若17:21-22)。因着这些话，主耶稣为我们开拓了一个理智无从透视的境界，暗示在天主圣三的互相契合与天主义子在真理及爱德内的互相契合之间，有某种类似点。(24号)

    这种社会性源自人类受造之初：“天主并未曾只造了孤单的人；自起初便造了『男人女人』(创1:27)。这男女的结合便成为人与人共同生活的雏形”(12号)。藉此，梵二指出，男女平等，婚姻关系是神圣而高贵的，人不可拆散。

    此外，宪章更指出，谁想做个完整的人，想发挥本身的才干与机会，他便需要跟其它人生活于群体的友好与合作情况中：

    社会生活并非由外而来的附加品。故此，人类通过与他人的交往及互相服务，并通过与其它弟兄姊妹们的交谈，始能发扬自己的诸种优点，而满全其使命。(25号)

    不过，任何社会生活和公共利益的追求，必须顾及个人的尊严与价值。“应承认、保持并促进一切私人、家庭、社团的权利及这些权利的运用。但亦不应忽略每位国民的义务。”(75号)

    正如前面说过的，创世纪内有关造化创生的记录，并非科学的人类研究，只不过是为帮助大家领悟人性状态的基本要点。从开始，天主的计划便愿意使人成为祂的义子，分享圣三生命的满盈欢乐。虽然人类妄用自由，自甘堕落，但仁慈的天主仍透过新亚当基督使我们领会人类圣召的伟大：

    新的亚当基督，在揭示圣父及其慈爱的奥迹时，亦替人类展示了人之为人和崇高使命。祂号称为“无形天主的肖像”(哥1:15)，是一个完人；祂使原罪损坏的天主肖像，在亚当子孙身上恢复起来。天主子是许多弟兄中的长子。信友迫切需要并有义务和罪恶艰苦作战，虽死不辞。但一经参加了逾越奥迹，效法了基督的圣死，便加强希望而能获致复活。这不独为基督信徒有效，凡圣宠以无形方式运作于其心内的善意人士，为他们亦有效，因基督为所有人受死。人的奥迹藉天主的启示，昭告于基督信徒，确实崇高而伟大。痛苦和死亡的哑谜，在基督福音以外，固然窒息我们，但借着基督并在基督内，却大放光明。基督以其圣死消灭了死亡，并以复活赐给了我们生命，使我们在圣子内，成为天主义子，并在圣神内呼号说：“阿爸，父呀”。(22号)

(三)神学演绎

    根据圣经启示和教会训导，人学还可进一步有以下四点神学演绎：

人是天主的儿女

    圣经一方面启示我们，人是由于神的创造行动而来，但另一方面却没有把人被造的方法揭露出来，也没有断言，人之被造是间接的抑或是直接的。

    即使圣经没有否认人可以由猿猴祖先繁衍出来，但我们该当有这两句限制和解释的声明：第一、人的来源所运行的生物发展规律，只不过是天主的方法，天主始终是创造主；第二、当人出现之时，他已不再是兽，而是一个有自我意识和自我抉择的人，能在善恶之间，作出自由决定。

    因此，天主是全人类之父，而祂所创造出来和支持的人类，都是有位格的，也与天主相像。甚至对于罪人，天主也保持着这个为父的关系和爱心，只是罪人拒绝承认和接纳这种关系。天主的一切创造也都是在基督里，又是借着基督而成就，那么，那些借着信而与基督结合的人，也都重新承认和接纳天主是他们的父亲，有如浪子重新返回慈父的怀抱里一样。

人类的一体性

    根据著名神学家拉内(K. Rahner)的解释，今日教会容许我们谈到进化论，而事实上，在进化过程中，全人类是一对始祖(单偶)的后裔是不大可能的。因此，他说，要解释人类的一体性不必靠单偶论，只须认为人类有生理学上的一体性及心理学上的一体性即已足够。所谓“生理学上的一体性”是指：生理结构相同，不相干的民族的一男一女结合起来，基本上都能生儿育女，而这样的子嗣，又都能不停地有生殖力，且能够使自己适应于一切风土习俗和环境。“心理学上的一体性”是指：人类在概念明了上、逻辑思考上、理性分辨上，都能互相交流，而且有共同的道德特性，可以实践一种普世哲学和宗教，达致人生的共同超性目标。

    至于人类各种族的肤色、躯体、和其它特征的分歧，很多时是由于种种不同的情况与环境所造成，可以说是无足轻重的分歧，不但不足以推翻人类的一体性，且更显人类既一体又多元的优美。

人的肉身和灵魂

    传统神学受了希腊柏拉图二元论的影响，主张人性基于两个要素，即物质的身体和精神的灵魂。在历史过程中，教会还出现过一些异说，主张人由三个要素组成，即身体、动物性的魄、和精神性的灵魂。比如：亚波林派人士(Apolinarians)曾说，基督的人性只包括魂，而祂的神性却有灵。君士坦丁堡第八届大公会议(869-870)摈斥这种二灵说，宣布了“人只有一个具理智的灵魂”的信理(DS2828)。

    圣经神学家雷翁杜富指出：“根据启示的光照，肉体是天主所造，天主子曾取了肉体，肉体曾为天主圣神所改造。自圣经的首页至最后一页，肉体都表示受造物的地位；但在圣保禄的著作中，则不只有一种：肉体的确不是指恶的人性，而是指人犯罪的状况；因此根据这一进展，肉体一词含义模棱两可，必须加以探讨。”

    至于灵魂，雷翁杜富又说：“如说人是藉生命的气息而生活，则灵魂绝非与肉身共同组成人体的‘部份’，而是指整个人。严格而论，灵魂不居住在肉身内，而是藉肉身表现自己，因身体或肉体都代表整个人。”

    圣经里若干地方对精神与灵魂的区分，比如：《路加福音》所说的“灵魂”与“心神”(1:46-47)，《希伯来书》所说的“灵魂”与“神魂”(4:12)，只是文体的并行法，并不是二灵说或主张人由身体、魄和魂三个要素组成。因此，当信友由圣洗引进的“精神”境界退出后，站在基督徒立场，我们可以说他们是“无精神的灵魂”(犹19)，或是在“尘世”间的“灵魂”(格前2:14; 15:44; 雅3:15)。(16)无论如何，圣经对于人是否由肉身与灵魂两个要素组成，没有像希腊柏拉图二元论般清楚阐明，而且这问题也不是圣经关注的重点。

灵魂的起源

    关于灵魂起源的问题，正如奥脱《天主教信理神学》及谷寒松《神学中的人学》所指出，有四种不同理论：

    （１）先存说：这是柏拉图和奥力振的看法，在灵肉二元论的大前题下，主张灵魂在与身体结合以前，已经存在，因道德缺陷而受惩罚，被困于身体内，并在人世流浪。君士坦丁堡会议(543年)与希拉格会议(561年)都摈弃这一谬说，因为在圣经里都查不出实据，而且这个看法把罪之起源推到一种没有肉体却可以受试探的状态中，与圣经有关原罪的教导相背。

    （２）流出说：这是摩尼派二元论和泛神论的看法，主张个人灵魂是从天主的本性中流溢出来的。这个理论与天主的绝对性不相容，也被梵一斥为异端(DS3024)。

    （３）造化说：这是昔日大多数天主教神学家的看法，主张每个灵魂都是由天主从虚无中创造，创造的时刻是在灵魂与身体结合的一剎那。这个理论虽未经教会明定，却获得教会训导的间接或直接支持。

    这个神学意见把作为绝对第一因的天主拉低，成为相对第二因的支持，亦同时等于接受了希腊哲学二元论，认为人有灵魂和肉身两部份，而不是根据圣经启示去看人是一个整体。

    （４）生殖说：这理论可分为古代生殖说及现代生殖说。古代生殖说为古时戴尔都良所提倡，是相当粗糙的学说，主张随身体的胚种，父母灵魂的一部份遗传给子女，累代滋殖。而现代生殖说则是现代神学家德日进及拉内所提倡，是较为高明的学说。德日进以其特有的地质学知识，贯通了神学、哲学和科学，认为人的灵魂，既是天主创造的，亦同时是进化的，因为天主用不创造个别的灵魂，而是在创造了原始物质之后，由物质的内在潜力自动地发展和进化，由物到兽，由兽到人，而且还可以在降生成人的基督内，由人走向神，以完成宇宙整体的进化目的。拉内进一步指出：“我们也许可以把天主创造灵魂看成是存有物藉本质的(自我)超越(essential self-transcendence)演变成新的存有物，因为本质的超越事实上已包含天主创造灵魂的主要意义。灵魂有特殊的、唯一的来源，与宇宙中其它存有的来源不同，因为灵魂的自我超越就是使人成为人，即使人成为绝对、唯一、精神、个别的存有。”因此，现代生殖说主张绝对的第一因(天主)与相对的第二因(父母)，各按自身本质创造子女；绝对第一因以普通的参与方式，参与相对第二因的制造、进化和救援。这样，不但没有拉低绝对第一因的参与，亦同时在救恩史脉络中阐释和保护个人的整体性。

结语

    我们常诵念的《信经》，是从宗徒时代至四世纪教会公开宣誓信理的经文逐步形成的，它的第一段是：“我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。”这段经文反映出教会最古老的信仰和训导，含意丰富，值得我们细细嘴嚼。基督教神学家卡尔‧巴特(Karl Barth)及译者胡簪云在《教义学纲要》阐释这段经文如下：

    “我信”的英文是"I believe in"，但在中文却漏译了一个“于”字(in)。“于”字甚传神，有如中文所说的“依于仁，游于艺”，有投入的意味，充份表现出“倚赖”之情，要求神人交接的经验。

    “唯一的”不是指一般人所喜用的数字“一”，而是指上主之超过其它一切的完全、无比和特出；正如圣经所说：“我是主，你的天主，除我以外，你不可有别的神。”祂的高超在于自动爱人的性格。

    天主圣三本是创世的唯一与共同的本源，但由于造化工程显示了天主第一位的“生发”特性，因此人们经常把这个工程归属于“天主圣父”。此外，“父”亦说明天主与人的关系；人得不到父，就没有幸福，终有无家可归之感。

    “全能的”也指关系；全能不是说冷酷无情，能肆意地为所欲为，而是指天主那超乎一切能力之上的拯救行动，祂带领以色列民出离埃及、渡红海、进迦南是一个最好的例子。

    “天地万物”表示整个宇宙，亦即天主以外的一切事物。

    “创造”显然是恩典，因为纯出于父爱；根本跨越了“有没有创造者？”的问题，因为那位不需要我们的天主，却自虚无中，没有利用任何已有的物质，创造了天地万物。此外，这也表示这个世界万物并不就是上主自己，如泛神论的学说所主张的。

    “有形无形”指有形可见的世界和无形的天使，也指一切“可思议及不可思议”的天人交流，从创造迈向救恩的圆满实现。

    因此，卡尔‧巴特有理由在该书进一步指出：当我们相信天主创造宇宙天地时，我们相信天主创造了我与整个宇宙；信仰创世，主要不是指天主与万物的关系，而是指天主与我的交往，因为万物以人为中心，人以天主为中心，故其重点不在于告诉我们天主为何创造万物，乃在于天主为何造我。所以这不是神物关系的问题，而是神人交往的宗教问题；这也主要不是指世界过往的问题，而是人现在所面临的抉择问题。(19)

  • 上一篇文章： 神的名称之谜

  • 下一篇文章： 浅谈旧约中的罪与天主的仁慈宽恕
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


本笃十六世致2006年普世传教节文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
本笃十六世致2006年普世传教节文告 热 ★★★
本笃十六世致2006年普世传教节文告
［ 作者：佚名 转贴自：本站原创 点击数：890 更新时间：2006-9-9 文章录入：admin ］

教宗本笃十六世发表二OO六年世界传教节文告《爱德，传教的灵魂》

亲爱的兄弟姐妹们！

    1 即将于今年十月二十二日主日庆祝的世界传教节，提供了一个反思本年度的主题——“爱德，传教的灵魂”的契机。传教如果没有爱德的引导、如果不是来自发自内心的天主之爱的行动，那么，将面临着倒退为纯粹的博爱行动和社会行动的危险。事实上，天主对每个人的爱构成了体会福音和宣讲福音的中心。凡是这样做的人，便会成为见证。给予世界生命的天主之爱，是在耶稣内赐予我们的爱、是救赎的圣言、在天大父之仁慈的完美再现。

    福音作者若望的话，足以高度概括了救恩的信息：“天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命”（若一4，9）。宣讲这一爱的信息的派遣，是耶稣在复活后嘱托给门宗徒们的。而在圣神降临瞻礼之际在圣神的力量下洗心革面的宗徒们，开始见证死而复活的上主。从那时起，教会将这一使命继续了下去，成为全体信徒不可放弃的和永恒的任务。

    2 为此，每一个基督信仰团体都蒙召让人们认识爱的天主。关于这一信仰的基本奥迹，我在《天主是爱》通谕中进行了反思。天主在整个创世和人类历史中都渗透了这爱。最初，人是作为爱的行动的成果，从造物主的手中诞生的。但是，罪恶使人身上的神性标志黯然失色。先祖亚当和夏娃在邪恶的欺骗下，与他们的上主之间的信任关系降低了，陷入了邪恶的诱惑，从而形成了一种错觉，认为上主是他们的对手、要限制他们的自由。由此，他们宁愿放弃了天主无偿的爱而选择了自己，误认为这样就可以为所欲为了。其结果是，失去了最初的幸福、尝试到了罪恶与死亡的痛苦。然而，天主并没有抛弃他们，承诺给予他们的后代救赎，预告要派遣他的唯一圣子耶稣，在时代的完满中启示天父的爱，一种可以使每个受造物人摆脱邪恶与死亡奴役的爱。从而，在基督内宣告了永恒的生命，也就是天主圣三的生命。感谢没有放弃迷途羊羔的基督善牧，他使每一个时代的人类与随时准备接纳浪子回家的仁慈大父天主共融成为可能。而这一爱的令人惊异的标志，就是十字架。我在《天主是爱》通谕中写道，基督被钉死在十字架上这段过程中，“表达了天主奋不顾身，奉献了自己为了赋予人新生命、拯救人类。这就是最完全彻底的爱的方式。而在此，才能默想这一真理。由此，现在才可以定义究竟什么是爱。借着这一目光，基督信徒才能找到生活与爱的方向”（12）。

    3．耶稣在受难前，给聚集在晚餐厅准备庆祝巴斯卦的门徒们留下了遗嘱，“爱的新诫命——Mandatum，Novum”：“这就是我命令你们的：你们应该彼此相爱”（若15，17）。上主要求的他的“友人们”做到的友爱，来自于天主的慈父之爱。若望宗徒指出：“凡有爱的，都是生于天主，也认识天主” （若一4，7）。为此，为了按照天主的教导去爱就需要在主内生活、活出主的生命。天主是人的第一个“家”；只有在主内生活的人才能获得可以“点燃”世界的天主之爱的薪火。难道这不就是教会在每一个时代的使命吗？为此，理解名副其实的传教热忱，教会团体的首要任务与忠实于天主之爱联系在一起也就并不困难了。对每一名基督信徒、每一个基督信仰团体、地方教会和整个天主子民来说，这都是同样的道理。恰恰因为充分认识到了这一共同使命，基督门徒们才能慷慨献身实现促进人类和精神生活发展的活动，正如亲爱的先教宗若望•保禄二世在《救主的使命》通谕中所见证的：“爱德是一切福传活动的灵魂。而爱曾经是并且仍然是传教的推动力，也是判断什么该做或不该做，什么该改变或不该改变的唯一准则。它也必须指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事，或受爱德的感召而行事，没有一件事不适宜，每一件事都是好的”（60）。做传教士意味着全心全意地爱天主，直至在必要情况下为他献出自己的生命。多少司铎、修会会士、修女和平信徒，用殉道作出了崇高的爱的见证！即便在我们的时代，也不乏其人。做传教士，就意味着要象善良的撒马利亚人那样，曲膝俯听所有人的需要，特别是穷人和有需要的人。因为，用基督的心去爱的人是不会在乎个人利益的，而只为天父的光荣和他人的利益。这就是跨越疆域与文化，传及各族人民、直至天涯海角的传教活动取得丰硕成果的秘密所在。

    4 亲爱的兄弟姐妹们，世界传教节要成为一个良机，促进人们不断更好地理解爱的见证、传教的灵魂是事关所有人的。为福音服务并不能被视为个人的冒险，而是整个团体共同分享的任务。那些站在福传第一线上的人们——我满怀感激之情想到了那些男女传教士们，以及许许多多用祈祷和各种不同方式与他们合作的孩子、青年和成人们，为在世间传播天主作出了贡献。我的愿望是，这种共同参与能够在所有人的共同努力下不断增加。我非常愿意利用这一机会表达我对圣座万民福音传播部和宗座传教善会的谢意。他们本着献身精神协调分布在世界各地的传教努力，支持站在传教第一线的人们的活动。因着她在十字架下的临在以及在晚餐厅中的祈祷，从一开始就积极与教会的传教事业合作的童贞玛利亚，请支持他们的活动、帮助基督信徒们越来越有能力真的去爱；使一个在精神上越来越饥渴的世界，能够成为活水的源泉。这一祝愿发自我的内心，同时，向你们颁赠我的宗座遐福。

本笃十六世

梵蒂冈
二OO六年四月二十九日
  • 上一篇文章： 各宗教信徒共同敬礼德勒撒修女

  • 下一篇文章： 教宗抵达慕尼黑
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


玛利亚的心灵生活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
玛利亚的心灵生活 热 ★★★
玛利亚的心灵生活
［ 作者：甘易逢 转贴自：神思　第十三期 点击数：1489 更新时间：2006-9-9 文章录入：admin ］

圣母心灵生活的特色，可以用依撒伯尔的一句贺词来表达：“那信了由上主传于她的话必要完成的，是有福的！”(路1:45) 她相信，并非因为她得到了天主直接的启示，而是因为她信任了天主差遣的天使。玛利亚的信德有两个特点。首先，她信任一位访客，他的来访是为报告她天主拣选她参与他的计划。其次，她相信了这位访客带给她的报导。她相信了他的传话，因此，也相信了报导的事实必会实现。她信任一个受造的天使，表示她的为人单纯朴实，推心置腹。她相信了一件不可能的事，因为她绝对信赖天主。依撒伯尔祝贺她有福的理由就在于此。依撒伯尔的贺词，又使她的信念油然而生，信了贺词所表达的，确实是如此。如果有人想点出玛利亚心灵生活的特色，或指出她诸德的基础，可以说，就是信德。

    这信德的基础便是：天主是她的保障，而她得到这保障是通过了许多中间人物：首先是天使嘉俾额尔，其次是她所接触到的人，如：依撒伯尔、尚在母亲怀中的胎儿若翰、若瑟、牧童、西默盎、女先知亚纳，以及其它许多不知名的人物。

    这里，我们见到玛利亚的心灵生活是富有人情的，因此，她真是我们的模范。

玛利亚：若瑟的净配

    圣路加以简洁的文笔，在福音的开始，给我们叙述了不少有关玛利亚的事迹。她是一位加里肋亚的少女。住在一个名叫纳匝肋的城里。这个名字在旧约里没有提及，导致日后人们对她的圣子耶稣产生许多疑问。有很多理由相信她是达味的后裔，一如她的净配若瑟。有关她，我们知道的第一件事是：“天使加俾额尔奉天主差遣，往加里肋亚一座名叫纳匝肋的城去，到一位童贞女那里，她已与达味家族中的一个名叫若瑟的男子订了婚，童贞女的名字叫玛利亚。”(路1:26)

    虔诚的灵修作家认为，玛利亚在与若瑟订婚的时候，仍保持着终身守贞的志愿。路加福音并没有作类似的暗示。他只为我们报导事实，不给我们什么注释。毫无疑问的，最简单的想法是，玛利亚和若瑟彼此相爱，有意结为夫妇。这是一个犹太少女正常的生涯。在那时，不育子女被视为一种耻辱。在路加福音中我们读到，依撒伯尔“原是素称不生育的”。但是“依撒伯尔满了产期，就生了一个儿子。她的邻居和亲戚听说上主向她大施仁慈，都和她一同欢乐。”(路1:57-58)天主向依撒伯尔施行仁慈，就是赐她怀孕生育。

    和若瑟订婚，玛利亚履行了犹太妇女的责任。以后如何，则不在于她。于是天主介入了，决定了整个事件的意义。天主所介入的，是经已起步了的人间事件。天主并不要求玛利亚中止成婚的许诺。玛利亚将是若瑟的妻子，然而她要孕育的，不是他丈夫的孩子。这里，显示了天主出奇的智慧：他进入我们的生命，并不摧毁它，而是提升它，赋给它更加伟大、无与伦比的价值。因此，当若瑟见到玛利亚怀了孕，为了不引起人们的见怪，有意暗中遣

    她回家的时候，天使在梦中显现给他，对他说：“达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神。她要生一个儿子，你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。”(玛1:20-21)

    在这背景下，玛利亚和若瑟的婚姻渗入了神圣的意义。他们两人之间的爱，虽然仍旧是人间的夫妇之爱，但是提升到另一个幅度，超越了我们理解的能力。对玛利亚来说，若瑟的爱虽仍是一个男人的爱，但已是父亲的爱，而孩子的父亲是天主自己。同样，对耶稣来说，若瑟是他天父在人间的形像。天主参与人间，不破坏人间的关系，而是加深它，直达无限的深度。

信德的警觉

    灵修作家尝试注释玛利亚接受天使嘉俾额尔来访的经验。是那一类的神视或显现？路加不要我们幻想，他写得很简单：“天使进去向她说：‘万福！充满恩宠者，上主与你同在……’。”(路1:28) “天使进去……向她说……”这说法多么具体现实！因此，这一定不是经由内心、或在梦中传达的讯息，一如若瑟所经历的那种情况。天使敲门，推门进去，不能再有更具体的说法了。

    天使到访的时候，玛利亚正在做什么？不需要说，她正在祈祷。说她在家里，做着家务，不是很自然吗？

    她立刻保持警觉。她看见一个人物，虽有人的相貌，决非一个常人。她留意聆听：“万福！充满恩宠者，上主与你同在！”(路1:28)当时的一情一节，她无不觉察理会，她放下手上的工作，开始感到“惊惶不安”。她自问“这样的请安有什么意思”(路1:29)。她站在那里，全神地体会天使的到访所显示的神秘临在，全心地默观天使的祝贺所披露的惊人奥迹。

    天使的话使她出神了。她默默地聆听，期望有所了解。天使又对她说：“玛利亚，不要害怕，因为你在天主前获得了宠幸。看，你将怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他……。”(路1:30-32)玛利亚明白天使的意思。她已经订了婚，不错，但是她和男人没有关系……于是她问：“这事怎能成就？因为我不认识男人。”(路1:34)玛利亚并非怀疑不信，她只是要求一个解释，如此而已。

    她静听天使的解释：“圣神要临于你，至高者的能力要庇荫你。”(路1:35)

    现在，玛利亚不再发问了。天使给她披露了天主的计划，面对着这神圣的奥迹，她止于“完全的静默”。从此以后，她随着信德的引导，经由天使的传话，投入天主的奥迹。她不再看、听和了解。她相信。这里，显示了玛利亚心灵生活最深的底层：她坚信天使传达了天主的计划。

    玛利亚不需要见到依撒伯尔怀了孕，才相信天使的传话。她全信不疑。因此，天使讲话完毕，玛利亚立即回答：“看！上主的婢女，愿照你的话成就于我罢！”(路1:38)天使的任务到此结束，便离开玛利亚返回天上去了。

需要被了解

    玛利亚因圣神的德能怀了孕。直到现在，这是她单独一个人知道的秘密。告诉母亲吗？母亲肯定不信她……告诉若瑟吗？怎么诉说呢？还是听让天主处理罢！也许她要求天主派遣一位天使也去若瑟那里走一趟……嘉俾额尔天使却让她知道依撒伯尔怀孕已及第六个月，但没有示意她去探访。但是玛利亚很快拿定了主意，她向母亲和若瑟道了一声，就匆匆南下赶往山区。玛利亚拜访表姊，倒并不是为了帮助表姊，因为依撒伯尔既然是司祭的夫人，想来必有婢女侍奉在侧。

    玛利亚一进匝加利亚的家，就发觉依撒伯尔已经知道一切。一定是天主自己预先安排的。当玛利亚向依撒伯尔请安的话一出口，小若翰就在他母亲的腹中欢欣踊跃。依撒伯尔就充满了圣神大声呼喊说：“在女人中你是蒙祝福的，你的胎儿也是蒙祝福的……那信了由上传于她的话必要完成的，是有福的。”(路1:42-45)玛利亚感到有人了解她。在听了表姊的祝贺之后，她自己也充满了圣神，受到圣神的感动和光照。

    “玛利亚遂说：‘我的灵魂颂扬上主，我的心神欢跃于天主我的救主……’。”(路1:46-47)这是玛利亚整个灵魂和肉身的经验。圣神充满了玛利亚所有的官能和心神。她的心灵生活并不限于理性的领域，也并非没有血肉。她更以完整的女性身灵，体验了她与天主的关系。

    这一次与她表姊的相遇，使她更认识了自己，也看清了天主在她身上所行的大事。她不躲在象牙塔里生活。现在，表姊已经知道了她的秘密。不久之后，若瑟也将由天使的口中知道一切。若瑟将成为她的支柱、同伴和密友。为准备做耶稣的母亲，她需要这一切。

    从此就不曾听说过，天主再次派遣天使和她谈论天主的伟大计划。但天主继续有话传达给她，不是经由天使，而是通过其它人间的使者。圣诞夜，牧童来到白冷山洞，向玛利亚和若瑟诉说天使给他们说了什么，天使的队伍唱了什么。玛利亚在牧童的报导中对降孕的奥迹，发现了新的意义。玛利亚留心聆听，和其它听见的人，一同感到惊讶。因为她不完全明了，因此，“玛利亚把这一切事默存在自己的心中，反复思想。”(路2:19)玛利亚把一切记在心中：婴孩耶稣的诞生，牧童的来访；之后还有东方贤士的来朝，以及在耶路撒冷圣殿中，与西默盎和女先知亚纳的际遇。路加给我们记录了，孩童耶稣十二岁那年，独自留圣殿的事件，结尾处，又加了一句：“他的母亲把这一切默存在心中。”(路2:51)

    这也是她的灵修生活的一个特色：她把一切紧记下来，在心中反复思想。在这默观中，她日益认清自己的任务，深入圣子的使命。在圣殿中，孩童耶稣的答话，她不明白，若瑟也不了解。但是，慢慢地，通过逐步深入的默观，渐渐进入奥迹的堂奥。

奥迹的堂奥

    玛利亚和若瑟“在圣殿里找到了耶稣，他的母亲就向他说：‘孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。’耶稣(当然极度平静地)对他们说：‘你们为什么寻找我？你们不知道我必须在我父亲那里吗？’”(路2:48-49)这最后一句，更精确的翻译也许是：“你们不知道我必须在我父亲的家里吗？”因为那时耶稣所在的地方，正是天主的圣殿。而圣殿便是他父亲的家。这不是说，纳匝肋的家，不是他的家，而是说，他父亲的家才是他的真正住所。对忧虑痛苦的母亲，耶稣给了一个极度平静的答复。这答复使他的双亲惊讶不止。在圣殿里，十二岁的孩童耶稣，体尝了作为天主圣子的美妙经验。“但是，他们不明白他对他们所说的话。”(路2:50)

    玛利亚和若瑟两人之间一定再三谈论这一事件，反复默想耶稣的答话。在圣殿里，看来耶稣并不向他们说明了答话的意义。路加只是简单地记述了：“他就同他们下去，来到纳匝肋，属他们管辖。”(路2:51)但是，他的母亲把这一切默存在心中。其实，耶稣答的也够了。他已把那深不可测的经验，给他们透露了奥妙的一角。当“耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长”(路2:52)，他母亲的智能和恩爱，在天主和人们前，也不断地增长。如同她的圣子，她也需要时间来深入她自身的奥迹。她必然经常反躬自问：“我究竟是谁？”因为围绕着她的奥秘，超越了她所能领悟的范围，不是她所能想象的。“你们不知道吗？”这句答话对玛利亚是一个很大的冲击。她当然知道，但是她不知道耶稣目前所做的究竟有什么意义。她当然知道，圣子所说的父，就是以大能使她怀孕的父，但是耶稣此时此地的答话使她大惑不解，耶稣使她面对着自己，感到自己是个难于理解的奥秘。这里，对玛利亚心灵生活的特色，我们又找到了蛛丝马迹：就是她进入自身的奥秘并非瞬间的一劳永逸，而是缓慢的，逐步的，也不缺少艰苦的努力。随着对她自身的奥秘更进一步的了解，对她圣子的奥迹也多一层的认识。她悟解她与天父间关系的进度，要看她明白天主在她身上计划的程度。

    在加纳的婚筵间，玛利亚一知道酒快告罄，她就告诉她的圣子。她绝不疑惑他能行奇迹，因为他是全能的天主。这信念并非来自她对儿子的信赖，而来自在纳匝肋漫长和平静的日子里，日长时久的默观和思索。她对仆役说：“他无论吩咐你们什么，你们就作什么。”(若2:5)她必然知道圣子能够变水为酒。这一确实的信念，也是她多年来反省默思的果实。

刺心的利剑

    玛利亚和若瑟在圣殿把耶稣奉献于天主的时候，年逾古稀的西默盎双臂接过婴孩耶稣来，赞美天主说：“主啊！现在可照你的话，放你的仆人平安去了！因为我亲眼看见了你的救援，即你在万民之前早准备好的：为作启示异邦的光明，你百姓以色列的荣耀。”(路2:29-32)

    婴孩的父亲和母亲就惊异他关于耶稣所说的这些话。接着，西默盎又给孩子的母亲披露了她使命的另外一面，就是她要一如她的孩子同为反对的目标。“西默盎祝福了他们，又向孩子的母亲玛利亚说：‘看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号──至于你，要有一把利剑刺透你的心灵──为叫许多人心中的思念显露出来。’”(路2:34-35)

    读到这节文字，立刻就想到玛利亚和圣子同走十字架苦路的情景。但是，一如她的圣子，她不被了解，她遭受反对，早在十字架的痛苦之前。耶稣早在承受十字架的苦难之前，他的生活不缺少身灵的辛劳和忧苦。同样，玛利亚早在十字架下受尽痛苦之前，她的心灵已被利刃所刺透。

    耶稣在约但河一带讲道行奇迹的新闻一经传开，纳匝肋合城的男女老幼，尤其是圣家的邻居相识，必然会议论纷纷。他们只知道耶稣是一个善良的村民，至多不过是个很有本领的绅士。圣家附近的那些妇女，更会七嘴八舌地评长道短：“玛利亚的儿子在那边既然神通广大，为什么不在本乡一展身手？”这样的谗言，玛利亚不能听而不闻。

    玛利亚听在耳里，痛在心里。没有谁来安慰她，除了居住在心中的天父之外：“玛利亚，不要害怕。你是我的爱女，我钟爱的净配。”很可能若瑟已经不在人世，因此再不能给她支持，也不能给她安慰。

    一次，耶稣来到了纳匝肋，按他的习惯，就在安息日那天进了会堂，并站起来要诵读。玛利亚一定也在场，杂在村民之中。有人把依撒意亚先知书递给他；他遂展开书卷，找到了一处，朗诵道：“上主的神临于我身上……”。读了之后，又说明含义。纳匝肋村民一听他的解释大为光火。他们说：“这不是若瑟的儿子吗？”不对！玛利亚必然会想到：“这是她的儿子，这是天父的儿子。”面对着这一群她所熟悉的乡居邻里，看到他们以这样的态度对待她的圣子，此时此景，必如利刃刺心，悲痛万分。然而她把这一切完全托付给她的天主。(见路4:16-30)

    在马尔谷福音中，我们读耶稣的一群亲戚在一家门口所发生的一幕。人群从四面拥挤耶稣，要听他讲道。“他的人听说了，便出来要抓住他，因为他们说：‘他疯了！’”(谷3:20-21)同一章的末后，马尔谷记录了另一幕：“耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他……。”(谷3:31……)把这一件事和上一件事放在一起，我们很容易想象，耶稣的亲戚向玛利亚施加压力，迫使她叫她的儿子停止讲道。他们可能这样对玛利亚说：“耶稣疯了。你不能默不作声。这样下去，我们全家合族都要出丑了。”

    玛利亚怎能向他们说明耶稣的真正身份呢？她只能把这事完全交托给天主。

“女人，看，你的儿子！……看，你的母亲！”

    这两句耶稣临终前的留言带我们直入玛利亚奥秘的核心。耶稣的母亲也是我们的母亲。我们不必在此发挥玛利亚被宣称为“共同拯救者”的意义。我们只需就近取义，想一想玛利亚是我们的母亲，她爱护关怀我们每一个人，犹如她的圣子耶稣。

    玛利亚站在十字架下，为把我们与耶稣苦难和死亡的奥迹，联合在一起。玛利亚既然因圣神的能力怀孕了耶稣，在耶稣生命的末刻，她自然要站在那里，守在他的一旁，听他终前的呼声：“父啊！我把我的灵魂交托在你手中。”(路23:46)这里，“灵魂”是指什么？岂不是因圣神的德能，在玛利亚怀中孕育的生命之源？请注意：只有路加获悉了降孕的秘密，也只有路加记录了耶稣临终前交付“灵魂”的留言。

    此外，耶稣这句话，是一首圣咏开始。他引用这首圣咏是有意使我们明白他此时此刻的心情。在他度过了可以说绝望的一生，终于来到了生命的终点，就在他即将离开人世的一刻，他比任何时刻，更意识到自己的身份：他是在玛利亚怀中，因圣神的德能而受孕，穿上了有死人性的天父之子，就是自永远生于圣父的圣子。玛利亚对此从不怀疑……但是当她听到耶稣高呼：“我的天主，我的天主，你为什么舍弃了我？”(谷15:34)的当时，在她的心灵深处激起了怎样的回响？岂不是就在这一刻，她终于悟解了西默盎预言的全部意义：“至于你，要有一把利剑刺透你的心灵。”(路2:34)

    就在这剎那之间，我们应该说，玛利亚的信德好似受到一次雷击……陷于可怕的绝望。就在这电光一闪，正在说：“我的天主，我的天主，为什么……”，但尚未说完的当儿，她听到她的圣子向天父交付了自己的灵魂。玛利亚的肉身虽然没有死去，但偕同她的圣子，也向天主交付了自己的灵魂，进入了她圣子的经验：确实地意识到他是永生天父的儿子。此时，她回忆起依撒伯尔对她高呼的贺词：“那信了由上主传于她的话必要完成的，是有福的。”她信了什么？岂不是：在她内受生的，将被称为至高者的儿子！圣子耶稣的最后留言是一个最后的印记，给他母亲那杰出的圣召，厘定了决定性的意义。

    耶稣死后，玛利亚的生活就如纳匝肋的生活一样简单。耶稣埋葬以后，她就被若望接去，接受若望和友人的安慰。不用说，在她的心中绐终保持着绝大的平安，因为她知道耶稣必要复活。福音不提耶稣显现给他的母亲，并没有这个必要，因为这是理所当然的。如果说，耶稣探访他的母亲，不止一次，也十分合情合理。耶稣复活那天早上，玛利亚不必急不及待地跑到坟墓那里去会晤耶稣，她平安地静候他的来临。母子两人促膝而谈，纳匝肋那段日子的美妙情景，再次一一重现。

    路加再次提到玛利亚是在耶稣升天的时候。耶稣升天之后，她和耶稣的门徒，一些妇女以及他的兄弟，从橄榄山上，回到耶路撒冷，上了那座他们所居住的楼房，就是耶稣和他的门徒举行最后晚餐的地方。在那里，她和他们同心合意地专务祈祷和孜孜不倦的殷勤工作……是的，她殷勤工作，因为身为母亲，她的工作是照顾这个拥有一百二十多人的家庭。这个家庭就是她圣子教会的雏形。

    玛利亚的伟大之处正是在于她的极度简单，以及她时时在现场：在天主面前，在圣子那里，在若瑟旁边；又在她圣子在世的生活里，她的心神与她的圣子结合在一起，没有瞬间的分离；在耶稣公开传道的日子里，她也时常近在耶稣的身边。福音没有提及她，并非说她不在现场；福音多次提到，经常有一批妇女到处伴同耶稣，给予日常的照料，玛利亚应该就在她们中间。

    因此，玛利亚必然时时与教会同在，因为，耶稣在那里，玛利亚也在那里。我们自然无须奇怪，她时而在这里显现，时而在那里显现。然而，不论她是否以超然神奇的方式显现，她无时不在现场，这也是她神修生活的一个特色。
  • 上一篇文章： 2006年8月份 生活圣言

  • 下一篇文章： 2006年十月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚 ── 姊妹情[642]

  • 圣母与妇女[1231]

  • 圣经中的玛利亚[1149]

  • 福音中的玛利亚[1816]

  • 玛利亚---行动中的默祷者[1430]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗抵达慕尼黑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗抵达慕尼黑 热 ★★★
教宗抵达慕尼黑
［ 作者：佚名 转贴自：网络 点击数：996 更新时间：2006-9-10 文章录入：admin ］

（梵蒂冈电台讯）教宗本笃十六世于9月9日下午叁刻从罗马强比诺机场起飞，搭乘义大利航空公司专机飞往德国进行为期六天的牧灵访问。教宗这次访问的地方仅限于德国南部巴伐利亚邦南方的叁个教区，这里是他出生、成长、求学、教书和牧灵的地方，我们可以说这次是教宗本笃十六世当选为伯多禄继承人后第一次返乡之旅。

经过一小时又叁刻钟的飞行，教宗的座机终于降落在慕尼黑弗朗茨．约瑟夫．斯特劳斯国际机场，那时慕尼黑的总主教座堂高大的钟楼开始敲响了大钟，报告教宗的抵达。由于机场空旷，所以这刮着不小的风。叁点半教宗走出飞机，德国总统科勒伉俪、总理默克尔女士、巴伐利亚邦主席施托伊贝尔伉俪和其它数千人都在场欢迎。

教宗此行的标语格言是“谁相信，决不会孤独”。教宗在慕尼黑机场接受国宾礼的欢迎，一切行礼如仪。德国总统科勒在致欢迎词时，引用保禄六世教宗的话指出：和平的新名词是发展，也就是全世界各国各民族一起发展，使人人共享地球的财富。科勒总统也引用本笃十六世教宗的《天主是爱》通谕，指出当宗教被其它事物利用时，就显示人间有些事情已经不对劲。科勒总统欢迎教宗回到故乡、回到巴伐利亚、回到德国访问。

教宗在致谢词时，先向总统、总理和邦主席以及有关各界致谢，他说：“此时此刻我心中记起了昔日在慕尼黑和里根斯堡的种种回忆，这些记忆中的人和事都对我的生命留下深刻的影响。我知道我所领受的是那么地多，所以在此我愿意向每位有助于我人格的培育的人士表达我由衷的谢忱。可是我也以伯多禄继承人的身份来到此地，为了重新肯定并坚固罗马圣座和我们祖国教会之间的密切关系”。

教宗说：“这些关系有数世纪的历史，受到坚决服膺基督信仰的滋养，巴伐利亚地区对这样的服膺尤其引以为荣，此地着名的建物、古迹、巍峨的主教座堂、伟大美丽的雕像和艺术杰作、文学创作、文艺活动、以及许许多多个人和团体的事件，都反映出我所心爱的这个地方历代人民对基督信仰的虔诚。巴伐利亚和圣座的关系虽然曾有过紧张的时候，但彼此始终都充满着尊敬的心情。在历史关键时刻，巴伐利亚人民总是肯定他们对伯多禄宗座的忠诚和对天主教信仰的坚决拥护。耸立在慕尼黑市中心玛利亚广场中的玛利亚石柱就是最好的证明”。

教宗在机场向眼前欢迎的人士和整个德国人民说：“今天的社会与过去的不一样。然而我想我们每个人都一致希望新一代的人仍然忠于我们的精神资产，这些资产虽然历经历史危机的考验，仍然屹立不摇。访问我出生的地方，也意味着我要鼓励巴伐利亚作为德国的一部分，属于德国高低起伏的历史，它有充分的理由以自己所继承的过去的遗产为荣。我所祝望的是我的巴伐利亚乡亲和德国同胞们，都积极地参与把基督信仰的基本价值传递给明天的子孙的任务”。

教宗抵达慕尼黑第一天的活动，大都属于官方性质，除了在机场接受中央和地方政府以及教会当局的欢迎外，便是在慕尼黑最着名的圣母玛利亚广场和市民会面，这是教宗昔日担任这里的总主教时所熟悉的地方。然后是到巴伐利亚旧王宫礼帽拜会德国总统科勒伉俪，并在同一个王宫接见德国总理默克尔女士和巴伐利亚邦主席施托伊贝尔伉俪。这天晚上教宗就在慕尼黑总主教公署休息过夜。有关慕尼黑等待教宗来临的心情状况，本台特派员从当地为各位写了下面的报导：

慕尼黑等候教宗本笃十六世回来
（梵蒂冈电台讯）教宗本笃十六世昨天9月9日回到他的故乡巴伐利亚和过去负责的慕尼黑总教区访问。本台记者从当地发来以下的报导：

********
今天在慕尼黑等待教宗的，除了参加多项教宗的活动的成千上万的信友外，早些时候天气预报预料不会露面的太阳也欣然出来了。人们由心中发出的热忱，清醒而快乐，正是巴伐利亚当地的典型表达。大街小巷，到处可以看到黄白两色的梵蒂冈旗帜随风飘扬，蓝色的巨大海报向人们宣报了教宗来访。几位修女说：“城市焕然一新，主教座堂西侧的大门好几个世纪上了闩，现在又打开了。”商店的橱窗也免不了陈列了各式各样的纪念品：印着教宗肖像的汗衫、杯子、雨伞等等琳琅满目。今天，因为教宗来到，慕尼黑实行了严密的安全措施，城内每一个角落都有警员守着。教宗坐车经过的街道，所有车辆，包括脚踏车在内，都禁止通行。报纸对教宗来访，都密切关注并以广大篇幅报导。国内最受欢迎的“图片报”头版的标题是：“本笃，我们敬爱你”，同时以两页大的篇幅来刊登教宗的肖像。教宗的徽号则印在“南德意志日报”报名之下，并写说：“德国改变了，在九一一事件前，这样大的事件也不会激起人们如此大的期盼”。慕尼黑的“晚报”以“欢迎回家”为标题。同时也回忆了先教宗若望保禄二世1980年和1987年的来访，并说教宗这次的归国访问，是巴伐利亚这几年来的最盛大的事件。有些报纸则把教宗的此行看作是向他家乡告别。教宗在9日下午3点半左右抵达慕尼黑的国际机场。在机场的欢迎仪式后，教宗乘车前往城市的历史中心地：圣母广场与信友们会面，并向他们发表谈话。随后，教宗在高柱上的巴伐利亚主保圣母像下祈祷，再次将巴伐利亚托付给圣母护佑。1982年2月28日，当时仍为拉青格枢机的教宗因为被任命为圣座教义部部长而必须离开慕尼黑．弗赖辛教区，他便是在这里，在圣母像下向教区信友们告别的。昨天黄昏，教宗在王宫与德国总统、总理和巴伐利亚邦主席作私人晤谈。晚上在慕尼黑的总主教公署进晚餐。教宗这次回国访问第一天的活动让人看出他此行的目的，一方面，为教宗来说是返回祖国，另一方面则是要在这六天中，激起巴伐利亚和整个德国一个新的“信仰的春天”。
********

慕尼黑和弗赖辛的总主教弗里德里希．韦特尔枢机谈教宗的德国访问
（梵蒂冈电台讯）关于教宗在巴伐利亚的访问，慕尼黑和弗赖辛的总主教弗里德里希．韦特尔枢机接受本台访问说：

答：这项访问会是个信仰的庆祝。我们愿意人们听到什么是教会：与教宗的共融，但与教宗共融的背后有与基督的共融。我们在雷姆举行大礼弥撒的时候，愿意举起近期才修复的恩格豪森十字架。正是在修复这个十字架的机会上，发现这十字架代表了世界上最古老的苦像，追溯到公元890-900年：它见证了在我国的信仰，这个信仰养育了我国1千多年，我们愿意让它彰显出来。我认为教宗的来访该当使我们的信德力量受到检验，我们祝愿所有来同我们参加弥撒的人都使信德得到巩固。

问：教宗的来访提供机会来面对德国教会的薄弱吗？
答：如果要看教会的薄弱环节，依我看要落在“教会的世俗化”的观念上。我们不该使自己资产阶级化，因为这样我们就变得软弱，人们不再在我们身上认出作基督徒的特殊方面。看，我认为这就是我们的一大任务：一方面，向世界开放，另一方面，成为标志，使作基督徒的特殊性明显地彰显出来。

问：该当做什么呢？
答：首先，把信仰的宣誓放在主要位置。教宗以非常美妙和有效的方式这样做了：信仰的宣誓，因为通过信仰的宣誓，教会常得到更新。第二点，举行弥撒圣祭，因为这不仅是在精神上提升的会晤时刻，也该成为与基督相会的时刻。要是我清楚教会的历史，教会的更新常同弥撒的更新同时检验出来。弥撒的更新不仅涉及到在结构上的修改，而是热烈地举行弥撒，与复活的基督真正相会的时刻。希伯来人进入殿宇的时候，来到了天主面前：我们该重新学习这点，来到天主的面前。

×××××××××××××××

另据【德国之声】报道

周日下午，慕尼黑国际机场终于迎来了一位特殊的客人，乘坐意大利航空公司专机如期抵达的德国籍教皇本笃十六世踏上了德国的土地。德国联邦总统克勒、联邦总理默克尔、巴伐利亚州州长施托伊尔伯专程来机场接机，同教皇握手致意。

承载着教皇本笃十六世的专机降落在阳光弥漫的慕尼黑机场上。这位原本来自德国巴伐利亚州的梵蒂冈国家元首缓缓走下飞机，受到了军礼仪式的隆重接待。

一时之间，音乐响起，教皇听到了代表梵蒂冈、德国及巴伐利亚的三首歌曲的熟悉的旋律。联邦总统克勒欢迎教皇说：“我们非常高兴，再次见到您与我们在一起。”克勒赞扬本笃十六世再度访问德国是对家乡的眷顾，还表示天主教应该与基督新教加强合作。

克勒说，虽然天主教与基督新教在过去500年间的不同理论和实践发展不可能被轻描淡写地一笔带过，但在最近的50年里，两大教派也正在互相靠近。克勒指出：“作为一名基督新教教徒，我允许自己表达这样一种愿望，希望这种基督教界的趋合趋势继续发展下去，互相承认与对方存在着某种深刻而重要的共同性。”对此，本笃十六世回答说：“我们将本着真诚、理解的态度努力向彼此迈近。”教皇还呼吁德国教徒身体力行地传播基督教基本教义。他说，“我访问我的出生地，希望在某种意义上也是一种勉励。”拉青格还强调了他此次旅程的私人性：“我重返我的祖国、我的故乡，是为了拜访对我的人生具有重要意义的几处地方。”教皇还用巴伐利亚人的传统方式向在场的400余人表达了问候：“衷心祝愿你好！”（“Ein herzliches Grüß und Gott“）

周日下午晚些时候，本笃十六世还将乘坐教皇专用轿车访问慕尼黑市中心，几千名信徒正在玛丽亚广场等待教皇的驾到。

教皇此次计划在巴伐利亚逗留六日，他将在慕尼黑主持盛大的宗教仪式，随后还将访问出生地Marktl。
  • 上一篇文章： 本笃十六世致2006年普世传教节文告

  • 下一篇文章： 教宗指出犹达斯亦在天主计划之内
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


心中的厄玛乌

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
心中的厄玛乌 热 ★★★
心中的厄玛乌
［ 作者：孙 班 转贴自：圣经百科 点击数：1036 更新时间：2006-9-11 文章录入：admin ］

厄玛乌在耶路撒冷的西面，相距约十一公里，如果不是在这里发生了一件特别的事情，也许世界上很多人都不知道这个小村庄。

那是在耶稣被钉死的第三天，他的两个门徒去这个叫厄玛乌的村庄，他们边走边谈论着在耶稣身上发生的事情。

太阳正在慢慢地西沉，他们也正朝太阳西沉的方向走，寂静的大地弥漫着一种可怕的绝望的气息。我们不知道这两个门徒去厄玛乌是去做什么，更多的可能是他们因着耶稣的死而在逃避。这何曾又不是我们曾有的行为：逃避、躲藏甚至抱怨天主对我们的考验。

正是在这样的时刻，“耶稣亲自走近他们，与他们同行”（路24：15）。在我们遭遇挫折的时候，不要以为信仰怎么让我变成这样，无论你遭遇什么，耶稣都会“走近你，与你同行”。

但是，这两个门徒并没有认出耶稣，“他们面带愁容”（路24：17）。他们为什么没有认出耶稣？是因着他们内心因为耶稣的死而产生的巨大的悲伤和失望，“挡住了他们的眼睛”（24：16）。我们在痛苦的境地，能让自己看见耶稣吗？当我们坚强地站立起来，透过我们的泪眼，一定能够看见我们的耶稣，他就在我们的身边。

“我们原指望他（耶稣）就是那要拯救以色列的”（24：21）这两个门徒的话，表明了他们的梦想和盼望的破灭，语气中充满了绝望。我们也曾与这两个门徒一样，梦想着有一天在这现世建功立业，借着外在所拥有的一切来证明自己的价值，而当这一切破灭之后，我们就陷入自暴自弃的深渊。

可是，耶稣怎么样呢？耶稣他死了，在世人看来他彻底失败了！真的是这样吗？不！在厄玛乌的路上，一切都改写了！

耶稣先是给这两个门徒启示了圣经上论及自己的话，说得他们“心中火热”（路24：32）。接着耶稣好象要继续前行。其实，他并不是真的要走，他是在等待着两个门徒的邀请。天主赐予人的最大礼物就是：自由意志。因着自由意志，我们可以选择邀请耶稣进入我们的生命，也可以让他擦肩而过。你对耶稣的选择又是怎样呢？他为你而死，你愿意让他就这样离你远走吗？

“请同我们一起住下吧！因为天色已晚”（路24：29）两个门徒发出了他们的邀请，这是一个伟大的邀请！因为这个邀请留住了世上最伟大的君王，这个君王因着爱为我们而死，也因着爱而复活！你也来向这位复活的主发出你真诚的邀请吧！“因为天色已晚，主耶稣，请同我一起住下！”

“耶稣就进去，同他们住下“（路24：29）。这样，我们就看到了后来发生的奇妙的事情。

“当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们”（路24：30）。这与耶稣使四千人还有五千人吃饱的那次行动是多么相似！而奇迹更出现在接下来的事情中：“他们（那两个门徒）的眼睛开了，这才认出耶稣来”（路24：31）

我曾无数次地问自己，也问天主：为什么他们的眼睛这时才开，为什么耶稣只是在这样的时刻，才让他们认出自己来？

在一次祈祷中，我默想到这样的情形：

那是厄玛乌，我心中的厄玛乌，在一座简陋的房间里，耶稣和他的那两个门徒一起坐在同一张餐桌旁。窗外残阳如血，耶稣缓缓拿起饼来，就在这样的时刻，一道霞光照在耶稣的手上，我清晰地看到他手上的钉痕 … …呵！原来是这样！ 让画面定格吧！让时间停止吧！我突然间明白了：我的眼睛如同厄玛乌的门徒一样“开了”：面前的这个人除了是主耶稣，还能是谁？！他手上的钉痕已经说明了一切！

天边尽管斜阳西坠，可是，我们的心中已经升起了一轮灿烂的朝阳。在我们心中的厄玛乌，让希望复活吧，让善良复活吧，让真诚复活吧！更重要的是让我们的信仰复活！

走在厄玛乌的路上，让我们永远期待着与主相遇，向他发出我们的邀请，并借着他的伤痕，让我们“眼开看见”。主耶稣！我坚信你的复活，坚信你永恒不变的慈爱！

  • 上一篇文章： 基督的苦难与我们的关系

  • 下一篇文章： 圣经中的“保马之争”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 去厄玛乌的路上 (路24:13-…[2256]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荒唐人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荒唐人生 热
荒唐人生
［ 作者：韶华 转贴自：本站原创 点击数：1441 更新时间：2006-9-18 文章录入：韶华 ］

两千多年以前的中原大地上，有个诸侯国叫做燕，燕国君主名哙，此人坐上王位之后，根本不去考虑如何富国强民励精图治， 而是日夜陶醉在国君级别的享受中，乐此不疲。

燕国有一个大臣叫做子之，这人不仅相貌堂堂、武艺超群且诡计多端，看燕王昏庸无能，便思取而代之，子之深谙燕王好虚名，于是投其所好、对症下药，派遣一个能言善辩之人前去游说，说，自古圣君除了唐尧虞舜就是他了，若想名垂青史就应该仿效尧舜禅位于贤人。并且许诺：禅位以后，他就可以心无旁骛地专一享乐，他国君级别的享乐还会不断升级。燕王高兴地应允。狡诈的子之竟然不费一兵一卒就名正言顺的达到了自己的目的。

燕太子听说老爹要把家业拱手送人，极力劝阻，结果被他爹大义凛然地贬为庶人，驱逐出城。

为绝后患，子之企图杀害太子，太子在高人帮助下逃进深山。燕王其他的儿子们为了活命纷纷逃往国外。燕王自己则被监视居住，过起吃了上顿没下顿的日子。不久，在齐国攻陷燕国时，燕王在绝望中自缢，结束了他荒唐的一生。他非但没有名垂青史，反而成了千古笑柄。

前几天从媒体上看见这样一篇报道：一对农民夫妇收养了一个凹面女孩，这个千灾百病的孩子在他们家生活了将近20年，耗尽了他们的财力物力乃至心血。现在要做整容手术，呼吁社会伸出援手。

当年为了养育这个孩子，他们竟然把自己七岁的亲生儿子送人。七岁的孩子不肯跟养父母走，农民就把他一顿饱揍，打得那个孩子抱头鼠窜，倔强孩子没有跟养父母走，他从此流落江湖，成了一个乞儿。

七岁的孩子正是要时常躺在父母怀里撒娇、最需要父母怜惜的年龄，这个弃家而去的小儿是怀着怎样的伤痛经历着怎样的辛酸来走自己的人生之路呵！人生中最美好的光阴对这个孩子来说就是最苦难的时光，他的前程在那里？ 他的未来会如何？

在这个孩子出走八年之后，农民的长子也走失，农民广贴寻人启事，得知哥哥走失，这个孩子回家了，他已经十五岁，见了父母他什么也不说，神情忧郁。在家呆了几天，农民的长子找到了，小儿子又悄悄地离家而去。从此杳无音信。

面对媒体记者，农民夫妇侃侃而谈，说是为了给这个苦命的凹面女孩家的幸福，凹面女孩得到了家的幸福，而他们自己的亲生儿子却流落街头，这种大无畏的爱真是让人怀疑，怀疑他们这样做事的动机不纯。

能够做到“老吾老及人之老，幼吾幼及人之幼”已经是高境界了，儿女是父母的心头肉，和父母是一个不可分割的整体。试问一个连自己的骨肉都不爱的人会真心实意爱别人的孩子么？

自己的骨肉不爱惜，却竭尽所能爱惜别人的孩子，这种行为的本身就令人费解。

吾主耶稣说过：你们在你们最小的弟兄身上所做的就如同在我身上做的一样。耶稣说，你们要爱人如己，但是耶稣并没有强调要我们要在不爱自己、不爱自己亲人的情况下先爱别人，由此可见，上主耶稣行事也没有与人伦纲常有违。即使农民夫妇不收养这个孩子，她也不会冻饿而死，弃婴自然有政府收养。他们对自己的儿子才有抚养教育、给他一个好前程的责任和义务。

这对农民夫妇为了这个凹面女孩不仅牺牲了自己的一生还牺牲了自己孩子的一生。

燕王为了博取好名声输掉了身家性命，这对农民夫妇究竟是为了什么牺牲了自己和儿子的一生呢？

媒体上有他们夫妇的大特写：二人一脸的茫然与无辜，或许，他们期待的理解和赞许，期待的物质和精神上的援助都没有得到，这种情形就像一个农民忙碌了大半年到秋天却发现地里的苞米光长秆秸根本没有长粒子。或许他们自己也开始怀疑，他们这样做值得么……

荒唐的人演绎荒唐的事情，荒唐的事情成就一段荒唐的人生。
  • 上一篇文章： 大恩不言谢

  • 下一篇文章： 圣言给你力量
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    会员『达西』于2007-8-29 17:53:24发表评论： | 评分：3分
说得对！违背常理的的人必有企图。管仲看人，就是佐证： 齐桓公听管仲说不能亲近易牙，很奇怪;便间:"易牙为了让我品尝人肉的滋味，杀了自己的儿子，这说明他爱我超过了爱他的儿子。这样的人，还有什么可怀疑的?"管仲回答说:"对于自己的儿女，人们没有不倍加爱护的。易牙能把自己最心爱的小儿子杀了，对您又会怎么样呢?"齐桓公又问:"那么竖刁不可信任的地方是什么呢?他为了能侍候我，把自己都阉割了。他对我的忠心，不是超过了爱惜他自己的身体吗?"管仲说:"连自己的身体都不爱惜的人，还能对您尽忠吗？”停了一会儿，齐桓公又问:"那么开方呢?他的父母死了都不回国去奔丧，他爱我超过了孝顺他的父母呢!"管仲语重心长地说:"开方放弃了为君的地位来侍候您，可见他的野心更超出易牙和竖刁。这个人更是不要重用他，否则会给国家带来祸乱。"
会员『bbqf』于2006-10-10 13:25:50发表评论： | 评分：3分
荒唐的人演绎荒唐的事．．．
查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2006年十月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2006年十月份生活圣言 热 ★★★
2006年十月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1503 更新时间：2006-9-20 文章录入：admin ］

谁若因你们属于基督，而给你们一杯水喝

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」（谷9：41）

在整部福音中，耶稣都在邀请我们去施予：「施舍给穷人。」（谷10：21）「求你的，就给他；愿向你借贷的……」（玛5：42）「你们自己给他们吃的罢！」（谷6：37）「拿你的内衣的，你连外衣也让给他。」（玛5：40）「你们……也要白白分施。」（玛10：8）

耶稣总是率先去施予的：他治愈病者，宽恕罪人，「并交出自己的性命，为大众作赎价。」（谷10：45）
他呼吁我们慷慨解囊，去消减我们积聚财富的自私本性。他把我们的视线，由倾向忧虑自己的生活所需，转移到关注近人的需要。他推动施予的文化，去取代拥有的文化。

他并不在乎我们施予多少，只在乎我们「怎样」去施予，怎样在关怀近人的微小行动中，付出更多的爱。有时，给人一杯水喝就足够了，正如玛窦福音记载的「只给……一杯凉水喝」（玛10：42），但在巴勒斯坦这样一个炎热和干燥的国家里，这份施予是特别令人感激和必须的。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

给人一杯水喝只是一个简单而微小的行动，但如果我们是因天主的名去做，即为爱而做的话，那么，在天主的眼中这个行动却是伟大的。

爱的表达方式是千变万化和细致入微的，它总能找到最适当的方法让人感到爱所带来的效果。

爱是专心一致的，因为它是忘我的。

爱是体贴入微的，因为它关心别人的需要，全力以赴，去满足对方的需求。爱是不可缺少的，因为它懂得接近他人，随时乐意去聆听、服务，为他人效劳。

很多时我们与别人相处，尤其当他们经历痛苦时，我们以为我们的建议，对他们来说是一项重要的服务，却原来在他们眼中可能只是一些不合时宜和冗长乏味的说话而已。

其实，最重要是让我们「成为」别人一份爱的临在！如果我们成为爱，我们将会发现一条直接进入他人内心世界的捷径，藉此去提升对方的心神。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

本月的生活圣言有助于我们重新发现我们所做的一切行动的价值：从打理家务，到耕种、修理汽车、处理文件、温习功课，甚至履行公民、政治及宗教的义务等，每一件事情都可以被转化为一份体贴而又周全的服务。

爱会帮助我们去体察他人的需要，也会引领我们如何运用创意和慷慨的方式去回应他人的需要。

结果将会怎样？恩赐将会循环不息，因为爱能催生更多的爱。喜乐将会倍增，因为「施予比领受更为有福」（宗20：35）。

「谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。」

我记得在第二次世界大战期间，在我们居住的城 特伦托的某些地区有一些非常贫穷的家庭。我们把自己仅有的财物跟他们分享。我们希望改善他们的这样的想法虽然简单，却带来令人难以置信的效果。我们开始收到不同种类的粮食、衣服和药物，数量之多，出人意表，使我们更加坚信在福音内可以找到一切个人困境及社会问题的解决方法。

这并不是一个凭空想像出来的乌托邦。今天，数以千计的企业参与了名为「自由的共融经济」计划。他们致力把「施予的文化」的理念落实到企业运作上，并把所得的部分利润用作解决社会的问题，例如：为弱势社群创造就业机会和为他们提供基本需要等。

可是僧多粥少，企业的利润实在无法满足众多穷人的需要。因此，从一九九四年开始，我们当中有许多人承诺每月节省一笔小量的金钱，来援助有需要的人。

生活水平，使人人得享较平等的生活条件。现时约有七千位居住在五十五个国家的贫困人士正接受我们的援助。

我们收到很多关于施予和接受这「一杯水」的生活见证。这些实例好像竞赛一样，一个比另一个更慷慨。以下是来自菲律宾的一个经验：

「我们的小肉食店因牲口爆发传染病而濒临破产，开始负债，我们不知道该如何营运下去。透过你们及时和定期的帮助，我们每天才能有一顿安乐的茶饭。不久，我发觉我也要去帮助那些比我更需要援助的人。我的一位邻居身患恶疾，痛苦不堪，连生活的基本需要也很缺乏。于是我便去照料她，直到她离开尘世。由于她的丈夫比我们更穷困，无法照顾第五个儿子，我便帮忙照顾他。」
  • 上一篇文章： 玛利亚的心灵生活

  • 下一篇文章： 二零零六年十一月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经中看"信耶稣有什么好处?"

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经中看"信耶稣有什么好处?" 热
从圣经中看"信耶稣有什么好处?"
［ 作者：佚名 转贴自：店小二 点击数：1573 更新时间：2006-9-25 文章录入：店小二 ］

从圣经中看--信耶稣有什么好处?

“信耶稣有什么好处？”这是我们信仰天主的人常会被人问到的问题，主耶稣通过圣经给古往今来的提问者做了回答，就是：在世享平安，死后得永生。

一、父把一切赐给信他的人

仁慈的天父，像慈母一般无微不至地照顾信赖他的人，赐他们平安、自由、健康、安息、吃穿……一切所需。只要我们先寻求天主的国和它的义德，这一切自会加给你们。”

“你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父，岂不更将好的赐与求他的人?”（玛七11）

“天主受享光荣于高天，主爱的人在世享平安。”（路二14）

“我把平安留给你们，我将我的平安赐给你们。”（若十四27）

“上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。”（路四18-19）

“你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由。”（若八31-32）“你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。”（玛六31-33）

“耶稣遂对百夫长说：‘你回去，就照你所信的，给你成就吧!’仆人就在那时痊愈了。”（玛八13）

“耶稣转过身来，看着她说：‘女儿，放心吧! 你的信德救了你。’从那时起，那女人就好了。”（玛九22）

“凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。”（玛十一28）

二、成为天主的子女

从无神论者看来，人不过是会使用工具的高级动物。从信仰的角度来看，所有的人都是受造物，都生活在罪恶的权下。而圣经说，信而受洗的，便成为天主的子女，受天主的抚慰。

“凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。”（若一12）

“她的乳儿将被抱在怀中，放在膝上摇摆。就如人怎样受母亲的抚慰，我也要怎样抚慰你们。”（依六十六12—13）

“妇女岂能忘掉自己的乳婴？初为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊？看哪! 我已把你刻在我的手掌上。”（依四十九15—16）

三、蒙天主仁慈怜悯，不受审判

天主是公义的，每个人的言行必要受到天主公义的审判，而信仰耶稣基督的人，却要蒙受仁慈怜悯。

“那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。”（若三18）

“我实实在在告诉你们: 听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生。”（若五24）

“无论谁，若听我的话而不遵行，我不审判他，因为我不是为审判世界而来，乃是为拯救世界。拒绝我，及不接受我话的，自有审判他的: 就是我所说的话，要在末日审判他。”（若十二47—48）

“上主的眼睛常关注敬畏他的人，他的双目常眷顾靠他仁慈的人。”（咏三十三18）

四、获得永生

因着罪恶进入世界，死亡统治了世人。耶稣基督的降世，就是要把我们从死亡中拯救出来，接入他的国度。

“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。”（若三16）

“使凡信的人，在他内得永生。”（若三15）“信而受洗的必要得救；但不信的必被判罪。”（谷十六16）

“耶稣对她说:‘我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死。你信么？’”（若十一25—26）

五、满足人的渴望

人的渴望很多，房子、车子、票子……再多，也不满足。正如圣奥斯定所说：“我们的心如不安息在你怀中，便不会安宁。”只有领受天主圣神，人心才会满足。

“耶稣回答说：我就是生命的食粮，到我这里来的，永不会饥饿；信从我的，总不会渴。”（若六35）

“耶稣站着大声喊说:‘谁若渴，到我这里来喝罢! 凡信从我的，就如经上说: 从他的心中要流出活水的江河。’他说这话，是指那信仰他的人将要领受的圣神。”（若七37-39）
-- ※ Origin: 天主公教祈祷所 <http://xiaopengyou.home.sunbo.net>

  • 上一篇文章： 怎样在团体祈祷中运用圣经！

  • 下一篇文章： 圣经与信友生活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经与信友生活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经与信友生活 热
圣经与信友生活
［ 作者：佚名 转贴自：店小二 点击数：1453 更新时间：2006-9-25 文章录入：店小二 ］

圣经与信友生活

一、 向人说话的天主

你可以停下来想一想︰你所相信的到底是怎样的一个宗教？你是否在虔信一个道理、一种人生观或者伦理法则？你的信仰是否在遵守一个规矩，或者只参与了外在的仪式？还是在相信一位生活的天主呢？如果你所相信的是前面的几项，那么可以说你还没有找到基督信仰的真谛；如果你相信的是后者，至少你已踏入正确信仰的大门了，因为我们相信的不但是一位生活的天主，而且是一位颇意和我们来往的天主，不但是愿意和我们有来往的天主，而且是愿意向我们说话的天主，不但是愿意同我们说话的天主，而且是一位愿意把祂生命给我们的天主，使我们能够获得真正的生命、永远的生命。

如果我们想认识一个人的话，我们必须和他有一个生活上的来往，而且让他把自己显示给我们，我们要跟他一起工作，一起生活，听他诉说内心的感受和思想。在这样的生活交往中，我逐渐认识一位在我周遭生活的人，所以，当我们要认识天主的时候，我们也希望能够与祂有着生活上的来往，让祂把祂自己告诉我们，让我们知道祂对我们的态度，祂愿意用什么方式与我们来往……等等，这个时候，我们才算是真正认识了我们所相信的天主。

在希伯来书的一开始，就用很肯定的方式说：

「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过 话；但在这末期内，他借着自己的儿子对我们说了话。」（希一 1～2）我们所相信的天主，一方面虽然是生活的天主，但另一方面却是无限的天主，祂是不可用我们五官接触的天主，人本来没有办法凭着自己的能力和方法去与这位天主接触，除非祂自己愿意用人能够懂得的方式把自己显示出来。

二、 天主与以色列人的来往

从亚巴郎的时代起，天主就主动的和人交往。祂召叫了亚巴郎，离开自己的家乡，并预许他的后裔要成为一个民族?就是后来的以色列民族。在这个民族慢慢成长的时候，它遭到埃及人的奴役，天主遂召叫了梅瑟，打发他去把他们从埃及人的奴役中解救出来，带领他们到西乃山；跟他们订立了一个爱情的盟约?旧约，然后让他们进入预许的福地?巴勒斯坦，建立自己的国家。

但是由于这些人民慢慢背弃了天主，天主就打发先知预先警告他们︰如果他们继续固执于恶，就会受到惩罚。然而以色列人民却没有听从先知的话，因此遭受到充军的痛苦。那时他们才呼求天主，天主又使他们返回了自己的国土。

以色列人民虽然屡次的背约，而天主却保持自己的忠信，愿意使他所预许的救世主借着以色列人民降到世上来。所以当时期满全的时刻，他派遣了自己的儿子取了人的肉躯，来到这个世界，为的是借着一个活生生的人把自己显示出来。耶稣基督就是这个人，他是跟我们一样的人，但却充满了天主的生命，因为他由天主子降生成人。他给我们带来了最完满的道理，但祂也用祂的奇能显示出天主对人救恩的特性。

他不但以言以行表示了天主对人的爱，而且也背负了人的罪，为人钉死。然而他却不会受到死亡的控制，因为他是天主，所以他从死者中复活了，他是世界所有人中第一个由死亡进入永生的，因此祂给我们带来了「生命的希望」，使我们又重新得到一条从现世的短暂生命中迈向永远生命的道路。

三、圣经写作的目的

天主不但亲自与人在历史中来往，而且，派遣祂的圣子耶稣基督来到世界上，实现了祂所预许给我们的救恩。由于这些事情都是在历史中发生的，所以它必须限定在某一个时间、某一个地点内发生。如果不在这个时间或这个地点的人，就无法亲自看到或听到天主所愿意讲的话和所愿意做的事。天主的智慧愿意弥补这样的缺陷，就以灵感推动人写下圣经，记述祂在人类的救恩史上所做的种种事情、所宣布的种种计划、所做的种种许诺以及耶稣基督救世的言行、生活、死亡与复活等。这就是我们现在所称的「圣经」，它使那些并不曾亲自看到这件事情发生，并不曾亲耳听到天主的训言的人，也能够知道天主救恩的喜讯。所以我们说「圣经是天主的启示」就是这个意思。

原来，我们人并不能靠自己约力量去知道天主对于人的救恩计划，和祂所要真正赏赐给人的是什么，祂愿意怎样跟人来往。但是仁慈的天主在历史中一点一点的把祂的救恩计划，不但透露出来，而且也实现出来。这些启示和救恩在耶稣身上都到达了一个完全的圆满，所以圣保禄曾这样说：「我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦人宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在借着教会，得知天主的各样智慧，全是按照他在我们的主基督耶稣内所实现的永远计划。」（弗三，8～11）我们所信仰的对象，就是这个天主在基督内所要实现的永远计划。所以，如果我们想跟天主有所接触，又如果我们想认识天主，阅读圣经实在是不可少的一条道路。

四、信仰的真谛

我们中国人的「信」字，实在构成得很巧妙，这个字的意思是：人言为信。当一个人向我们说话的时候，我们因为相信他是一个诚实的人，所以我们也相信他这个人和他所说的话。只有当别人对我们说话的时候我们才有真正的相信，我们不只相信一个人，而且也信他的话，因为他如果不对我们说话，那么我们没有什么可相信的内容；但是如果这个人不可相信，他虽然对我们说了话，我们还是不会相信他的话的。

对天主也是如此；天主是真诚美善的，祂绝对不说谎。虽然如此，仍要等到祂向人说话之后，我们才能够真正相信祂，因为，只有在这时侯我们的信仰才是有内容的，所以天主不但在历史中把祂的计划告诉我们，而且也把这些计划以灵感使人写成圣经，让万世万代的人得有一个相信的事实证明。因此我们可以说︰圣经就是天主的启示，因为它是天主的启示，所以也是教会信仰的泉源。

教会肯定在灵感不写成的圣经是用人的话所表达出来的天主的言语，也只有在天主的话中，我们才能认识天主；但是这些天主的话也必须用人的话表达出来，否则人就无法懂悟。所以圣经的写作，看起来实在是天主仁慈计划中的一部份，为使全体人类，随时随地都能因着阅读圣经而认识天主和祂对我们所作的一切。

明了了这一点之后，我们会更深刻的体会出；我们所相信的不是一套道理，不是一套规矩，我们的信仰生活也不是守一套法律，或是去参加一个外在的仪式；我们所相信的是一位生活的天主，祂曾向我们显示了祂自己，愿意跟我们有一个生活上的来往，所以我们也应以整个的生活去追寻天主的教导，利用礼仪以精神以真理去朝拜祂。由此可见，圣经对我们的信仰是多么的重要！如果我们不读圣经，简直是无法认识天主，而我们的信仰也会日渐的萎缩，甚至死亡。

反过来说，我们当时时阅读圣经，借着圣经让天主对我们说话。只有当我们知道了祂的教训，体会了祂的慈爱，熟悉了祂对我们的全部计划之后，我们才能够使我们的信仰生活生气蓬勃，日渐趋向完满。

五、天主与我们日常生活的关系

我们的天主并不是一个开口便讲大道理，只给人许多道理教训的天主。如果我们翻开圣经看看，天主进入人类的历史并不光是为了教训人，而是为使人体会到祂的慈爱。祂愿意给人的，最重要的并不是一套教训，而是愿意人跟祂来往，欢迎祂到人的生活中来。这种接受使我们能够分享天主的生命，所以天主并不是只在星期天的弥撒中和我们有关系，而是跟我们整个生命有关系。我们打开圣经仔细的阅读，会发现无论在旧约或是新的部份，都可以看见天主亲近一个人的时候，祂愿意他整个的生活都改变，因为祂赏赐给人的是一个新的生命，这个生命必须在整个的生活中表现出来。

也就是因为这个缘故，圣经所记载的不是一些道理或是教训或是规则或是法律。而是记载着天主真正的和一个人?或是一个民族，或是一个团体，在他们具体的历史，生活状况中和他们来往，然后教导他们如何在现实中间去和天主交往，接受祂，实行祂的教导。天主的教导，固然包括法律、伦理和规矩等等，但这一切绝不是死死板板的文字，而最后祂所给的是在接受祂的生命中，活一种新的生活方式。

天主为了使人在生活中的各方面接受到祂的光明，因此祂把计划在历史中一点一点的揭露出来。因为就人类的全体而言，人类无法一下子就接受天主完满的启示，所以天主才选了一个民族，慢慢的教育他们，使他们能够一点一点的了解天主所愿意对人做的事。就在这个天主与以色列民族具体的来往中，我们才逐渐认识了我们所信仰的天主到底是怎样的真神，祂愿意跟人怎样的来往，祂对人有什么期望，有什么要求等。祂不但涉及一个人的生活方式，也涉及整个人类的秘密，世界的历史到底有没有一个方向，世界一切万物的受造，到底有没有一个目的，这包含了整个人对于自己的看法，对于民族的看法，对于整个人类秘密的看法，甚至于对于整个宇宙的看法，这样的救恩计划不是一下能够明了的，必须天主在具体的历史中间一点一滴的显示出来才会被人接受。

所以我们如果去阅读旧约的话，我们就会体验出天主不是一个持着法律书的判官，也不是拿着无数教条的老师，他是愿意和人亲近，来往的「真理之神」，祂容忍人的叛逆，宽赦人的罪过，只要他们肯回头同上。祂在历史中，一步步的教育他们，提升他们，为的是预备那完美的启示来临。所以在旧约中我们所看到的，是一部生活的历史，一个民族和他们的神在真实的历史中来往，有血有肉，有声有色，有欢笑有眼泪，有幸福有痛苦的历史。也因此点我们可以看到，在整个的旧约中，人好像没有办法完全了解天主的计划，也没有力量去实行天主的要求。我们与以色列民族呻吟和叹息，为等候一个完满的来临！

六、圣经使我们认识基督

天主忠于祂的许诺，不让人失望，果然到了预定的时期就派遣了祂的圣子来到人间。祂真可以说是天主取了一个人性来现身说法，所以耶稣基督很清楚的对祂的门徒说︰「谁看见了我，就看见了天主。」耶稣来，是使旧约的种种缺陷消除而达到完满。在旧约时期，天主公布了应当遵守的法令，但是人却没有力量去守它。天主给人制定了各种祭献，为的是给祂一个应有的朝拜和恭敬，但是人却常常流于形式主义，只奉行那些外在的礼节而心灵却离天主很远。在旧约中天主给人立下了一个生活的规范，但是人却常常弃之不顾，在其它的各种邪说谬论中寻找生活的智能，天主为了弥补这些缺点，就打发了圣子耶稣来到世界。

耶稣不但没有废除法律，而且还用最高的法律使一切达到完满（玛五：17），那法律就是「爱人如己」「爱天主在万有之上」（玛廿三：34～40）和「爱别人如同耶稣爱我们一样」（若十三︰34；十五：12）。可是祂也知道，不是靠人的力量就可遵守这样完满的法律，所以祂显意赐给人恩宠，提升人的无能。为使祂的生命具体地经过信仰进入人的生活中，他藉水和圣神使我们在他内重生，分享他的生命（若十七：20～24）。借着这个生命，我才能够以一个子女的心情去爱天主为父，受别人如同爱自己的弟兄姊妹，就像耶稣爱了他们一样。

旧约的牛羊的血，不能够得到天主的欢心，也不能够洗净人的罪恶（希九：8～14）。所以耶稣基督甘愿舍身受死，把自己奉献为最高的祭品。他一生不断的承行天主旨意（若十五：19～30），奉献了自己，最后也听命至死，死在十字架上，给天主献上了最高的敬礼（斐二：5～11），这样也使我们分享他生命的人，能够以祂的精神，把我们的一生作为不断的奉献。在我们的生命中，以爱天主的心去祈求「尔旨承行于地，如于天焉」，并且也按照天主的旨意安排我们的一切生活。

但是基督的死亡并不意谓是一个终点，他复活了，成为死者中的首生者。因此凡是在这个世界上愿意按照祂的方式去生活，死于自己的人，也可以借着祂的死亡而复活，进入永远的生命，这就是天主施给我们救恩的最后目标。

七、救恩的真谛

由此看来，耶稣基督不单是整个启示的完满，也是救恩的完满。我们整个的救恩，就在于对耶稣基督以信仰、认识、接受，来共享耶稣基督的生命。但对这一切，天主愿意借着圣经使我们去认识祂，去接受祂，并牢记圣经的教训去生活。熟罗尼莫因此很感慨地说了︰「谁不认识福音，谁就不认识耶稣。」谁不认识耶稣，当然耶稣的生命也无法在他内形成！

实际上，全部的圣经部是以耶稣为重心的︰旧约是预备基督的来临，新约是宣扬基督。只有当我们明了天主在旧约中逐渐所行的启示，并看祂如何在耶稣基督身上到达一个完满的时候，我们才会真正体会到天主的爱，是多么深，多么宽，多么高，多么远远超越了人的理性所能了解的（弗三：14?9）！也只有在我们亲身按照天主的信仰，跟他来往，一起生活的时候，我们才可以感觉到天主并不是一个观念上的天主，不是法律性的天主，不是一套道理的天主，不是人生观中的天主，而是一个生活的天主。祂愿意与我们同居共处，便我们获得丰富的生命。

八、结 语

这样看来，圣经与我们的信仰实在是息息相关的。对一个真正愿意接受信仰，并按照他所信的去生活的人，圣经实在是「天下第一书」，这也就是「圣经」名称最原始的意义。

所以亲爱的读者，当你看完了这些以后，我们非常希望你能体会到圣经对整个信仰的重要性，而愿意开始阅读圣经，研究圣经，把它视为你信仰的必需工作；但至于如何在实际上去阅读和研究圣经呢，这是下一讲我们所要谈论的，希望你能在下一讲中得到一些实际的帮助和灵感，愿天主祝福你！
  • 上一篇文章： 从圣经中看"信耶稣有什么好处?"

  • 下一篇文章： 从圣经中汲取生命的活水
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经分享小组指南

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经分享小组指南 热
圣经分享小组指南
［ 作者：店小二 转贴自：店小二 点击数：1724 更新时间：2006-9-25 文章录入：店小二 ］

一、为什么要组成小组作圣经分享？

a、从汉字的结构“人”一撇一捺,才形成人字。人与人之间互相支撑，依靠……

b、从心理学的角度来讲：合群乃人的天性

人本来就有合群的天性。许多人都喜欢三五成群，谈天说地；或与好朋友促膝谈心，或约同一些知己在假日中游山玩水。这些都揭示了人有合群的倾向。

有些人在独处时感到十分烦闷，甚至产生恐惧的感觉；没有儿孙绕膝的孤独感对老人家来说，几乎便是凄凉的同义字。

群居，是人类生命中一种必然的需要，一个无法否认的事实。

要让学生在参与学校的群体生活时，能够深深地意识到一个事实，就是我们的生命是和别人无法分开的事实；离开了人群，我们便不可能长地继续生存。所以群居不单是我们生命中最普遍的现象，也是我们最基本的需要。

知识的来源──社会

我们大部分的知识都需要经由别人而获得。

我们在家中学习说话；学习如何与亲人相处。

在学校中开始领悟到各种待人接物的方法，和各种简单的处世态度，并获得各种基本的谋生知识和技能

在社会中，如果我们不愿意被淘汰的话，我们还要向别人学习，活到老，学到老。

父母给我们温暖，朋友给我们以鼓励，师长指导我们，儿女孝敬我们；我们的快乐要有人和我们共享，我们的烦恼要有人替我们分担；我们在失败后，若能得到别人的了解、鼓励、甚至帮助，我们便会很快，很容易再站起来，重新振作。世界上最伟大的发明，最显赫的功业，没有一样不是许多人合作的结晶。

与我们最有关系的社群有家庭、学校、社会和国家。我们所特别参与的各种文娱性、社交性或康乐性的小团体，也与我们的生活有直接的关系。我们的生活质素能否提高，往往都要系于我们所参与的这些社群的质素；当然，这些社群的质素亦要决定于各个社群内每个分子的质素，同时亦要看每个人愿意为这些社群而付出的贡献有多少而定。

创2：18上主天主说：“人单独不好，我要给他造一个与他相称的助手。

总结：合群乃人的天性

二、小组查经（圣经分享）的意义：

小组查经是充实信仰内容、加深信仰知识、使信仰变为行动，并使信仰生活深深扎根的好方法。

第一：耶稣许下，那里有两三个人因他的名字聚在一起，他就在他们中（参考玛18:20）。所以，查经：也是经验耶稣临在的一个重要方法。

第二：由于每人对圣经有不同的了解，每人的了解加在一起，便会使我们对圣经的原意有更正确的掌握。基督徒小组性聚会，在个人更新及灵性成长过程中，占着重要的一环。因为这种小组聚会为我们提供机会分享自己的信仰，聆听天主的话语。

第三：在团体的互相启发下，我们会看到圣经讯息的今日意义。例如当我们看到以色列人出谷时，我们便看到上主也在召叫我们去「出谷」¾¾努力争取一个「民族的」自由和解放。

因为是以小组的形式进行，所以，参与者的投入感会很大，人数虽不多，但分享的层面广阔，从不同的个人分享中，得到圣言生活经验的交流，从交流中得到鼓励，支持，互相学习，借此作信仰生活的反省。在团体的分享中，使团体共同发现，共同肯定，一起成长（我们将手拉手一起往前迈进……而圣经分享更是聆听圣言的好机会，在宁静和谐的气氛中，由圣神推动，发挥天主的德能，领会上主对自己所说的话，对圣言有所体味，继而去实践圣言。

第四：当每人说出他自己会怎样实践圣经的启示时，每个人的眼界都会大开，看出实践圣经原来有许多可能性。在这样的互相刺激下，圣经便会逐渐成为这个查经团体生活的原动力，这是使信仰变成生活、理想变为行动的最有效方法。

第五：要使整个聚会成为一个活生生的信仰经验：经验天主的临在，探讨生命的秘密，体味团体的共融，发现自己的潜能和激发本有的爱心

查经除了很有意义外，也可以是一个很有「趣味」的活动，但条件是：我们必须踊跃发言。在人人踊跃发言的查经聚会中，我们可以「看到」圣神的火花在团体中迸发出来，互相辉映；我们几乎已触摸到上主的临在。

三、小组查经(圣经分享)是什么？

1.查经是一小组人，在组长启发性的问题带领下，一同以谦虚、客观、互助、开放、祈祷的态度，去「查考」上主的话，了解它的讯息，并接受它对我们生活的挑战。由始至终以圣经为中心。

2.深信圣经是上主的圣言，是上主「此时」、「此地」亲自向「我」说话。他的说话很具挑战性，他要求我们按照他的话而修正思想、开拓生命的领域、承担宣扬天国及建设美好人生的责任。

3.在每次查经中，我们一定会有新的发现、新的领悟。这是因为上主已进入了我们的心，圣神正在启迪我们。这时，我们要：

※放胆说：因为我们要为上主在我们生命中的临在而作见证；也要为上主现时在我们心中所说的话作见证。上主是否活跃在我们中，只有当我们「说出来」时，其它人才能看到和感受到。诉说主在自己生命中的作为，其实就是在承认主、赞美主，也就是在「宣读圣经」。

※ 用心听：因为从别人的说话中，我们可以听到上主现时所启示给这人的讯息，看到上主如何在这个人的生命中临在和工作。聆听别人的分享，其实就是欣赏主在别人身上的奇工妙化，也就是在「听圣经」。

当别人发言时，我们应以什么态度去聆听？为什么？

四、小组查经注意事项

1、说话要大声、清楚；（要故意大声，刻意提高声浪！）。

2、接纳与信任：接纳别人独特及宝贵的分享，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

3、尊重：细心聆听别人的分享（分享过程中最重要的部份），因为：天主借着别人的生活向我说话；（要专心聆听，就像聆听圣经一样）给予小组中每个人平均发言的机会。

4、不明白的地方不要勉强讨论下去，以免陷于钻牛角尖之弊；圣经中一定有大家都明白的地方可供分享。分享圣经中你能掌握的十分一，比在无知中争辩其它的十分九更有益处。

5、对于别人所作的分享，不要细心的分析或查究：细心分析或查究会使别人不愿意讲出自己的分享。

6、不给予意见，不要尝试去说服别人或做「辅导」工作；别把自己当辅导员，别去教训人，不打岔，不指责，不批评（因而要避免[我们]和[你们]）。圣经分享内容是个人和天主间的关系，应该接纳别人从自己的角度讲出的体验及看法。

7、不要跑题：「由圣经说起」而变为闲谈、聊天；更不要使圣经分享成为搬弄是非或「公审判」的场所！负责人要拉回话茬。

8、慎言：不应与外人谈及小组成员的分享，更不许利用。

9、对于没来参加分享的人员，负责人应该跟大家说明其没来的理由。（若某人遇到困难，大家应该为他祈祷或看望）。

10、携带圣经，准时出席。

五、查经的程序：（一般的程序）

a、祈祷……

b、呼求圣降临：要解读消化圣言，非靠圣神的工作不可……

c、读熟：分角色朗读，充分感觉一下所担任人物的心理状态……

d、每人讲出故事的主题…发生的事件…出现的人物……

d、静默：让上主的话默存在心中；让它滋润我们的生命，启发我们的思想，还要让上主的话指导我们的生活：即决心让圣经的话成为我们生活中的最高指导原则。

e、分享并对照自己的生活…

f、作自发性的祈祷。

读经和分享生活都是天主向我说话，祈祷则是我向天主说话。在祈祷时，我响应天主；我要把刚才听到的、反省到的、分享到的都变成祈祷，藉此使自己变得对事情更敏锐、对世事更投入、对别人更关心、对自己更诚实和负责。在祈祷中我要使自己『动情』。

六、圣经分享前后必须作什么准备？

a、制定分享时间，最好不超过一个半小时。

b、选定一个宁静舒适的地方，营造共融、和谐及友善轻松的气氛，使组员易于投入。

c、选出一个负责人，来带领这次的分享。

d、选择易于分享的章节。

e、选定一个分享方法，向小组讲明分享方法的每一步骤，提示组员连贯的按照方法进行分享。

f、留下下次分享的圣经章节及分享的地点。

七、在分享过程中，组员不愿意开放及清晰地发言，如何引导？

在分享前尽力使大家互相认识及交谈，使大家不会太拘紧、紧张，这有赖小组长的带领。

组员分享时多是表面化，点到即止，不愿将个人感受与大家分享，是基于小组内成员未能互相信任，及怕别人会批评自己的做法，所以，小组长在分享前必须强调分享是无对或错之分的，天主创造每一个人都是独一无二，每个人都是一个独立的个体，有他自己的思想、观点及言行，大家应该彼此接纳及信任。

八、分享组员容易犯上释经的毛病，如何处理？

这是非常容易犯的，小组成员往往倾向追求该段福音的神学背景及其释义。这是因为成员不清楚释经及圣经分享的区别，所以在开始时，小组长应作提示简介。而小组长自己（或邀请一些较清楚两者之别的组员）先作分享，好使其它组员有例可从。若有组员在分享过程中不自觉地变成释经，小组长可以即时作出适当的提示。

九、如何使圣经分享不会变成生活分享？

首先使组员明白什么是生活分享？什么是圣经分享？

生活分享：分享内容与信仰及圣言无关，只是一些生活琐事。

圣经分享：圣言或信仰在我的生活中与我的关系，圣言如何提示及指引我的生活。

如遇上这种情况，小组长应在旁给他一点提示，例如：问他对于你的遭遇，你以为天主的旨意是什么呢？藉此轻轻地将他的话题带入圣经中。

十、如何处理组员在分享过程中，因触及感情而当场哭泣的情况？

这会使整个小组的气氛变成紧张，不安。这时组员要沉静地聆听，不要太多眼神的注视那位分享者，若再过一二分钟，哭泣者的分享还未能平静下来时，小组长只要稍加安慰（如给她纸巾……），然后邀请其它成员进行分享。

十一、为何圣经分享小组往往只能维持一段时间，组员便没有兴趣继续？

通常小组维持了一年，组员便会倦于分享，原因是彼此的生活环境及工作没有多大变化，分享内容也易于枯燥无味，这时小组长可以尝试，以圣言为中心，鼓励大家分享对社会时事的问题，一方面使分享内容多元化，另一方面，也藉此培育各人关心社会及扩大分享的领域。
  • 上一篇文章： 读经分享材料（12）——耶稣生平

  • 下一篇文章： 一个基督徒的读经日记
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何带领查经小组[1996]

  • 读经的态度和方法[3449]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

  • 圣经分享技巧(6)[1460]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经的态度和方法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 读经方法分享 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经的态度和方法 热
读经的态度和方法
［ 作者：店小二 转贴自：店小二 点击数：3449 更新时间：2006-9-25 文章录入：店小二 ］

l 你要决心让圣经伴你过一生！

l 无论欢喜与否都去读：千万别接受「如果不想读，读也没有用」这个诱惑！人有时连对最好的东西都会失去兴趣，我们不是有时连饭都不想吃，连最好的朋友都不想见吗？人不应被情绪影响，以致忽略了当作的事！

l 不可破例：如果你破了一次例，就会破第二次……。

l 以祈祷和受教的心去读经：

读圣经不是找寻「我要作什么？」而是找寻「上主要我作什么？」因此我们在读经前一定要调整心弦，怀着正确的心态去读经，一开始便要在祈祷中恳求主的光照和带领，并怀着一个受教的、开放的心去准备聆听上主藉经文而给我的感召。在读经进行中，要随时稍微暂停，以祷告、盼望、渴求、期待的心，看看主今日要我作什么？他是否要我改变一些思想和人生的态度？最好还要用铅笔在圣经旁作些记号，勾出重要的句子等。最后在读经结束时，更当作一个较长的祈祷，求主保佑我们今日能完全按照他的圣意，作一个更积极的信徒，一个更健康的、百分之百的人。（因为成全的基督徒也必须是成全的人）。

读圣经是面对天主的圣言，是面对“降生成书”的圣言，要聆听天主对我们说什么话。正如圣盎博罗削说的：当我们祈祷时，我们向天主说话；当我们阅读天主圣言时，我们听他讲话。

l 坚信上主是「此时」、「此地」直接向「我」说话，说出他对我的计划与期望，他的爱和宽恕，他的责难和鼓励，他的恩宠和召叫。我们都有圣神之恩，我们都有资格明白圣经的教训；你要相信圣神，也要相信自己！

读圣经不能主观，更不能按私人的意见去解释——别钻牛角尖。

伯后1：20—21第一要紧的，该知道，经上所有预言，没有可随意私意解说的。因为预言从未出于人意。乃是人被圣神所感动，说来神的话来。

l 圣经的成书，有其特定的风俗，背景，语言，习惯，修辞，写作风格，比喻……因此，读圣经的时候，绝不能执着于文字，以词害意（断章取义）；要注重圣经的整体性。

如：圣言成了血肉，居住在我们中间——若1：14

创世纪前三章，用几天造人，万物并不重要，重要的是：人是天主的肖像，管家，天主是宇宙的主人，共同的先祖……有关你我的救恩史。

旧约时代的以色列人，正是处于人类的“儿童期”，天主的启示也必须适合他们当时的情况和程度。

l 背诵一些经文。

读经应有一个计划：每天一章或一段……（但不能为了完成任务而读）；每日按时读经：因为圣经是我们每日神粮（一天三餐定时定量）。或按按《礼仪手册》去读。此外，还要反复思想，默存于心。

苏1:8这部法律书总不要离开你的口，你要日夜默思，好叫你能谨守奉行其中所记载的一切；这样，你作事必能顺利，必能成功。

咏1：1—2凡不随从恶人的计谋，不插足于罪人的道路，不参与讥讽者的席位，而专心爱好上主法律的，和昼夜默思上主诫命的，像这样的人才是有福的。

咏119：97上主我是多么爱慕你的法律，它是我终日默想的对象。

玛4：4人生活不只靠饼，也靠天主口中所发的一切言语。

l 应努力实行：这是默读圣经结果，如果在而不行，枉费了天主赐予的恩宠。

推搪读圣经的借口

1、我不明白圣经：这是最普遍的借口：「我不明白，读也无用」。其实圣经是不必去「解」的，每读一段圣经，我们必有一点点的感想，也许不大清楚，但那是上主的启示却是无可置疑的。而且，多读圣经自然便会明白圣经，正如旧时孩子们读私熟一样。

读经最重要的，是首先注意我们所明白的部分，不要专去看那些不明白的，就好象吃鱼，要先吃鱼肉，有时间才再吃鱼骨吧！其实圣经的最佳解释者还是圣经本身。当我们读到圣经的结尾时，自会易于明白开始的部分。又如果我们真心愿意在圣经中寻求主的旨意，我们将发现，我们所知的比不知的还多呢！

2、读经没有效用：

（社会现象）——习惯了「即溶」、「即食」生活方式的人，很希望一打开圣经，就能找到天主和信仰，或明白了人生的大道理，使自己生机蓬勃、充满信心和希望……。其实圣经并非人生的「速效药」，它并不给你一些可感觉到的、即刻的效用。它的效用是更为深刻、全面而永久的。善于勤读圣经的人，将使基督的精神在自己的血液中奔流，我们的生命也自然会发出基督圣德的芬芳。记着：「为善如春园之草，不见其生，日有所长；为恶如磨刀之石，不见其损，日有所消。」前者正是读经的效用。

具体的实践

除了养成个人天天读经的习惯外，我们还应注意下列各点：

1、在任何礼仪中，尤其在感恩祭时，要专心聆听和投入圣言部分。最好能早些到圣堂，事先阅读和默想该日的弥撒读经。

2、告解前可先阅读某些圣经章节，让圣经成为一面镜子去照清自己的真面貌。

3、家有病人、老人、不便阅读圣经的人，不要忘记为他们朗诵圣经；神父或送圣体员送圣体到你家中时，最好的准备是大家一起读圣经及祈祷。

4、家有要事（包括红白二事在内），勿忘合家团聚，读经、祈祷、分享，以圣经为基础的家，将是一个坚强而稳固的家。

5、踊跃参加查经小组，积极支持邻舍查经。
  • 上一篇文章： 个人研读与圣经祈祷

  • 下一篇文章： 读经指导的路标
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 如何带领查经小组[1996]

  • 圣经分享小组指南[1723]

  • 乙年四旬期第一主日：读经…[2519]

  • 圣经分享技巧(7)[1915]

  • 圣经分享技巧(6)[1460]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何带领查经小组

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 实践篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何带领查经小组 热
如何带领查经小组
［ 作者：佚名 转贴自：店小二 点击数：1997 更新时间：2006-9-25 文章录入：店小二 ］

如何带领查经小组

查经组在最近的教会历史中证明了它是教会增成及栽培信徒最有的方法之一。小组查经的最强处莫过于它可以在不同的地方，如工厂，医院，办公室，中学或大学的校园，及不同的时间中举行。

小组查经是∶

一小组人在经过充份准备的带领者用启发性的问题带领下，一同以谦虚、客观、互助、诚恳的态度在一起查考神的话语－圣经。

小组查经目的不但是要明白圣经本身说甚么，更进一步了解并接受它对每一个人的意义及在日常生活中的应用。

小组查经的好处有∶一．不受人、时、地的限制。二．适合知识份子的需要。三．启发思想增添果效。四．联系慕道友与教会。五．增进团契交通。六．助长基督徒灵命。

小组查经步骤有∶

一. 教会有计划的筹备。

１．策略，目的，实行计划要先确定∶作样分组，分区，地点，次数，经卷，

资料，训练等等。

２．选定适合的带领人∶对圣经有认识，灵命稳定，经过带领查经训练的人。

二. 带领者的预备。



１．肯定查考的经文。可借着多次的阅读和参考其它译本。

２．利用各种研经法，把所要带领的资料准备好。

３．写下问题∶是有意义，富启迪性和讨论性的问题。

（如今市面上有出售专为查经小组设计的资料和问题，许多时候这些问题可供参考）。

问题可借助在归纳查经法中的问题∶何人？何处？何时？何事？何话？为何？如何？等等。

４．经文中的许多难明之处先查考清楚。

（圣经启导/注释本或注释书寻找这方面的资料）。

５．为当天所要用的资料及工具准备好∶联络的事也要作得完善。

三. 查经时的步骤和过程。

１．查经前的预备。组长必须提早到场地，也作好准备。可能以短歌开始。

２．以祷告开始。然后阅读所要查考的经文。可用启应法，或轮流读出。查经的目的当然要每个参加的人都清楚经文的意义。如果有新会员加入，那先要介绍给大家认识，并讲明查经目的和形式。

３．按照所准备好的问题开始查考经文。（或根据资料手册来作讨论）。

（对于自己的所准备好的要有弹性，可以随时改变所写的问题）。

ａ．组长要懂得引导和控制场面的讨论。使到每个人都有足够的时间思考和表达。不要怕沉静的时刻。

ｂ．组长也要用清楚简短的字来结论或“结束”一些表达。

４．讨论如何应用。这是大家分享的时刻。看看当天所查考和得着怎样应用在生活上。

５．结束前∶ａ．先讲明下次查经的经文，地点，时间．．．。

ｂ．以祷告结束。

四. 小组查经的检讨。



每次小组查后作检讨，这对下次查经有很大的帮助。步骤如下∶

１．整个查经∶过程怎么样？是否抓住主要的教训？有否发生不能解决的问题？大家有所得着吗？

２．带领者∶有充份预备吗？设计的问题有用吗？组员能够回答吗？一些组员有否被忽略吗？时间控制得好吗？难题有得到解释吗？

３．属灵的收获∶这次查经是否有新的收获？参加者是否愿意顺服或遵行？

是否有激发大家的兴趣和追求？

４．参加者∶合作吗？有一些人发言太多或太少？气氛好吗？参加者事先有准备吗？

参考书∶林静芝。小组查经手册。（台北∶校园，１９８８）。
  • 上一篇文章： 抄“路加福音”带给我的启示

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 读经的态度和方法[3449]

  • 圣经分享小组指南[1724]

  • 乙年四旬期第一主日：读经…[2520]

  • 圣经分享技巧(7)[1915]

  • 圣经分享技巧(6)[1460]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


雅各布伯与天主搏斗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
雅各布伯与天主搏斗 热 ★★★
雅各布伯与天主搏斗
［ 作者：艾威尔 转贴自：教友生活周刊 点击数：1139 更新时间：2006-10-1 文章录入：admin ］

在圣经里有一章很神秘的章节，从注解观点来看仍然是模糊不清的，但是该文予人的印象非常深刻；为我们西方的灵修传统是个无穷的灵感之源，那是论及雅各布伯与天主搏斗。

其章节如下:
『他当夜起来，带了他的两个妻子，两个婢女和十一个孩子，由浅处过了雅波克河，等他们过了河，也叫自己所有的过了河，雅各布伯独自一人留在后面。

有一人前来与他搏斗一直到曙光破晓。那人见自己不能制胜，就在他的大腿窝上打了一下；雅各布伯正在与他搏斗之际，大腿窝脱了节。那人说﹕『让我走吧！天已破晓。』雅各布伯说﹕『你如果不祝福我，我不让你走。』那人问他说﹕『你叫什么名字？』他答说﹕『雅各布伯。』那人说﹕『你的名字以后不再叫雅各布伯，应叫以色列，因为你与神搏斗，占了优势。』雅各布伯问说﹕『请你告诉我你的名字。』那人答说﹕『你为什么要问我的名字？』遂在那里祝福了他。

雅各布伯给那地方起名叫『培尼耳』意谓『我面对面见了神，我的生命仍得保全。』雅各布伯经过培尼耳时，太阳已升起照在身上，由于大腿脱了节，他一走一瘸。为此，以色列子民至今不吃大腿窝上的筋，因为那人打了雅各布伯的大腿窝，正打在筋上。』(创32﹕23-33)。

一、『黑暗时刻』是生活中的部分
不论我们生活的情况或圣召为何，『黑暗时刻』是每一个人生活中的部分，所有黑暗时刻在奉献生活中也是占很重要的角色。在奉献生活劝谕第38，以描述雅各布伯与天主搏斗这个章节作为一个人典型的例子『雅各布伯与天主搏斗，以便见到并领受他的祝福。』。

我们的黑暗期间的情况非常广泛而且可以由很多的原因造成。
可能由于一种外在的因素，例如:
搬新家，和甚至是换新工作；这一切都可能造成很多问题；
在使徒服务工作上成就微小或没有成就；
失败、孤寂、受别人的误会或别人对他冷漠不关心、天主的沉默；
其它的因素可能是内在的，疾病、忧郁症、哀伤、疲倦、信仰危机…

圣文生遭受这些痛苦的经验，我们也许记得，比如，在索雷（Sore）的法官误控他偷窃的事，或他由于想要帮助在玛各丽特王后宫廷的一位怠惰的司铎，而受到相反信德的困扰事件，或当他对抗马查林的时候，等等。

圣露薏丝也经历过这种型态的苦难，致使她时常说，『天主希望我经由苦难的途径迈向祂，这是自从我出生开始就跟随的道路。』我们也许记得她在1623年圣神降临以前的黑暗时日。

我们大家都意识到自己的黑夜是有益的﹕发生这样的事情可能罕有地或时常

地；来无踪去也无影，我们无法预知什么时候来也很快的消失，或也可能持续很长的期间。人们受到不同方式以及不同程度的试探，在这些情况中不变的是在黑暗中我们会认为天主是敌手；多位姐妹跟我说过，『我曾经多少时日、多少个月与天主搏斗。』这是复制雅各布伯与天主搏斗的形象。

二、『黑暗时刻』是必要的
我们必须经过黑夜才能等到『黎明』，而且也能够得到『一个新名字。』危机是成长的时刻。 在救恩史中时常有的是黑暗时刻，持续的在黑暗中，神秘地成果﹕在创世记中说道是在黑暗中有光的出现；亚巴郎的长『夜』以得到祝福而结束。从出谷记的黑暗中获得了自由解放，雅各布伯的黑暗时刻为他开展了进入预许的福地的可能性，也带领其它的人跟他一起到福地去；革责玛尼的黑夜是复活之前的黎明；按照晚祷的一篇圣咏所说的，黑夜是救援的时刻。

在此黑暗的严酷考验之下人们更为坚强，在天主的道路上持之以恒，而让天主净化他们。（参阅宗十四﹕22）。 为两个不同的实体想要结合为一其中之一必须消失；因而树汁成为植物的部分，一滴酒溶解于水中，铁被火改变形状。这种与天主的搏斗的机会能够坚固人，只要他或她持守信德。任何的『黑暗时刻』都可以成为促使人接近天主的机会并坚固我们作仆人的圣召。

三、为使『黑暗时刻』丰饶必要的条件
１、持恒
如果雅各布伯不肯再向前走他就不适合进入预许的福地、领导他的族人去那里，并带领未来的世代去那里；他也不会得到一个新名字，换言之，一项新的召叫，受不了干旱的沙漠者将体验不到天主救恩的行动。

２、祈祷
当人遇到试探磨难时，最困难的事是恒心祈祷；这似乎像是浪费时间，做枯燥无味和没有什么意义的事；然而，我们不该忘记持之以恒可以得到天主的祝福。祈祷帮助我们意识到天主不仅仅是我们渴望的目标而且祂是一位采取主动者，我们必须与祂合作。当天主试探某人并使他们变成瘸子，瘸着跟在祂后面比盲目的奔向死胡同还要好。

四、结论
没有人能够比圣方济．沙勿略以更有系统的、更优雅的、更惊人的方式，写出关于此种精神上的搏斗。这位乐观主义的基督徒作者说﹕『天主从来不与我们搏斗的，除非为了屈服于我们与祝福我们。』能够知道天主所要做的无非是屈服于我们真是非常大的安慰，若是有时候祂好似一个敌对的人，事实上祂是最窝心的朋友，祂想要给与我们打败祂的喜乐以及『慢慢的逼出』祂给与我们丰富的圣召的祝福。我们的生活，是完全给与天主的生活，有意义的；祂祝福我们。
  • 上一篇文章： 家庭生活的“出谷”

  • 下一篇文章： 如厄里亚一样的灰心
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


你知道“圣传”吗？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
你知道“圣传”吗？ 热 ★★★
你知道“圣传”吗？
［ 作者：宋宏斌 转贴自：信德报（第273期） 点击数：1139 更新时间：2006-10-2 文章录入：admin ］
圣传Tradition：亦译口译或教会传统，天主教神学术语。教父时期已有与《圣经》相提并论的“圣传”这一名称。当时指被认为是先知、使徒所口传的“天主的启示”的各种零星资料。并认为在《新约·圣经》成书以前，其中资料多次通过口传而流行。初称“使徒圣传”，后逐渐扩大范围，包括在有些教父的著作和历代教会的信经和对信仰问题的正统解说中。宗教改革以后，新教多数派别不赞成将“圣传”与《圣经》并列。有些派别则根本不承认“圣传”的权威性。
天主教会的信理、伦理、礼仪、法规等的泉源和依据来自三个方面，即圣经、圣传和教会训导。一般信徒对圣经和训导都比较了解，但对圣传这个概念似乎不太清楚。今试简要介绍。
一、圣传的基本概念：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导，定义是：“圣传则是把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者，使之借真理之神的光照，用自己的宣讲，将天主的话，忠实地保存、陈述并传扬下去。”这段话揭示给我们什么是“圣传”。分析条文可知它给我们指出四个问题。
1、传播的主体，即传播者。耶稣的徒弟们———宗徒们，宗徒们完全传授给他们的继承者（即他们的继承人———主教），使之借真理之神的光照，用自己的宣讲，将天主的话（耶稣在世所宣讲及圣神的启示），忠实地保存、陈述并传扬下去。
2、传播的对象，即传播的内容。他们所宣讲的内容就是主基督及圣神托付给宗徒们的天主圣言，信仰的真理。
3、传播的行动，即传播的方式。是在真理之神的光照下，用自己的“宣讲”，将天主的话，忠实地保存、陈述并传扬下去。这里着重说明“圣传”是“口头宣讲”。（是指宗徒们自己的宣讲和他们的继承人———主教们的宣讲，以及教会初期教父们的，当时都是口头宣讲。这些宣讲，因天主圣神的启示由圣史们写成书的叫“圣经”。未写进“圣经”内，由口头传下来部分叫“圣传”）。就是说：耶稣所说的话，所行的事，并未完全记录在圣经内，而还有口传的真理———圣传。
圣若望宗徒说：“耶稣还行了许多别的事，假使要一一写出来，我想所要写的书，连世界也容不下（若二十四：25）。
4、接受者，即听众和接受信仰的人。就是听了宗徒们和他们继承人的宣讲而接受信仰的人群（信众）。以上就是圣传的基本概念。
二、圣经和圣传的区别：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导：“圣经和圣传是彼此紧紧相连并相通，因为两者都由同一神泉流出，好似汇成一条江河，朝着同一目标流去。‘圣经’是天主的话，受圣神默感而写成的。而‘圣传’则把主基督及圣神托付给宗徒们的天主的圣言，完全传授给他们的继承者，使之借真理之神的光照，用自己的宣讲，将天主的话，忠实地保存、陈述并传扬下去”。根据文件的精神，用最简洁的语言把“圣经”和“圣传”加以区别。“圣经”：是作者在天主圣神的启示下“书写成的天主语言”。“圣传”：是宗徒们和他们的继承者在圣神的光照下“口传下来”的天主圣言。
三、圣经和圣传的权威性：
根据梵蒂冈第二次大公会议“启示宪章”第9号训导：“因此关于一切启示的确切性，教会不但是借圣经吸取的。所以两者当以同等的热忱与敬意，来接受和尊重”。这段文字指导我们对圣经和圣传要同等尊重。但基督新教则说圣经是信仰的唯一来源，否定圣传。
  • 上一篇文章： 克来孟致格林多人一书(5)

  • 下一篇文章： 《死海古卷》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣宣讲的天国

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣宣讲的天国 热 ★★★
耶稣宣讲的天国
［ 作者：黄克镳 转贴自：神思 第十一期 点击数：1102 更新时间：2006-10-2 文章录入：admin ］
前言

    天国或天主的国，是耶稣传教讲道的中心课题，按照马尔谷福音的记载，耶稣一开始传教便宣讲天主的福音说：“时期已满，天主的国临近了，你们悔改，信从福音罢！”（谷1:15）玛窦也叙述耶稣以类似的说话开始传道（玛4:17）。在路加福音中，耶稣却引用了依61:1-2作为初次讲道的题材（路4:16-21），耶稣以依撒意亚先知的预言作为自己传道生活的纲领。在路加同一章结束时，耶稣声明自己也须向别的城传报天国的喜讯，因为他被派遣，正是为了这事（路4:43）。可见依撒意亚的经文正表达了耶稣宣讲天国的内容。

    也许有人会提出疑难说，耶稣宣讲天国，初期教会却宣讲耶稣基督，这是否曲解了耶稣的原意？这一点必须加以解释，耶稣的确以天国为宣道的主题，但透过衪的宣讲和行动，天国便在衪身上临现了；在衪的传教生活中，耶稣也间接地透露了这事实。日后门徒在复活的光照下，看到天国和基督的密切关系，因此便开始宣讲耶稣基督。其实，耶稣的宣讲与日后门徒的证道有着基本上的连贯性，前者可说是一种含蓄或间接的基督论，宗徒的宣讲可视作明显或直接的基督论(1)。今日神学家大都以含蓄的基督论作为研究的开端；在探讨耶稣宣讲的天国喜讯时，我们不但可以认识衪宣道的主要内容，同时也会对耶稣是谁的问题有所了解。

    学者们都同意天国是耶稣宣讲的中心课题，但他们对天国的解释却意见纷纭。为了知道天国的基本意义，便该从耶稣讲道的内容和衪全部传教生活中去探索。但这天国的题材也不是耶稣本人的创作，原来在旧约已有长远的历史背景；因此，为了明暸耶宣讲的天国，我们必须从旧约对天国的期待开始讨论。在介绍了旧约和耶稣本人对天国的看法后，本文还要讨论基督徒对天国应有的态度。

（一）旧约对天国的观念

（1）天主的治权在救恩史中展示

    假如天国是福音的主题，这图象在旧约并不多用；但它所包含的内容在旧约却占着重要的地位。当旧约称天主为君王或论及衪的王国时，通常有动态的意义，重点在于天主的“治权”，而不在于衪统辖的领域或人民。天主的治权格外表现于衪对以色列民的救恩行动和照顾中，也包括以民对衪旨意的服从。由于救恩史中的经验，以色列便称天主为牧者（咏23），救主（依44:6）和父亲（耶3:19）。在出谷纪记载过红海后的凯旋歌中，梅瑟和以民称天主为战士（出15:3），并欢呼“上主为王，万世无疆”（出15:18）。基于上主解救的行动，以色列成了衪特殊的产业及衪王国的子民；而作子民的基本条件便是听从上主的声音，遵守衪的盟约（出19:4-6）。

    这种对于天主在历史中救恩行动的经验，使以色列意识到上主不但是历史的主宰，也是世界的创造者和掌管者；那些称天主为普世君王的圣咏便表明了这信念（咏93；96；97；98；99；）。咏136更把上述两个主题连在一起，一面赞颂上主为宇宙的主宰和君王，同时也称谢衪在历史中对以色列施行的救恩。同样，咏47也表达了称上主为王的双重理由。以色列也渐渐把天主的王权扩展到其它民族身上，上主既是普世的君王，当然也是天下万民的君王。

（2）默西亚王国的期待

    随着以色列王国的成立，君王这称呼便得到更具体的意义。在建立王国的过程中，可以看到反君王制度的趋势；当以色列的长老们请求撒慕尔给他们设立君王时，上主对他说：“他们不是抛弃你，而是抛弃我作他们的君王。”（撒上8:7）撤慕尔于是警告人民那要统治他们的君王所享有的权利（撒上8:10-18）；但在
人民的坚持下撒慕尔遂照上主的吩咐，给他们立了撒乌尔为王。可是上主并没有放弃衪对于以色列的治权，因为君王是由上主指定的，并且要藉加冕礼成为“天主之子”（咏2:7），以上主的名义治理人民。

    日后纳堂先知对达味所作的神谕，可说是天主对以色列王国的正式认可（撒下7:11-16）。上主许下要建立达味的家室，要巩固他后裔的王权，直到永远。这神谕也载于咏89，成了日后对默世亚王国期待的起源。这期待由历代先知保存下来，依撒意亚先知（7:14；9:1-6：11:1-9）预告，从达味的后裔中将有一位要登上他的御座，将充满上主的神，以正义和公平治理人民，给以色列带来太平盛世。米该亚先知（5:1-6）更指出这位未来的君王将诞生于白冷，出自达味的本城。

    这种对于现世默世亚王国的期待，虽经过充军的经验仍然保存下来；在充军后的犹太主义仍期待达味王朝的复兴，盼望从达味后裔中兴起一位默西亚君王，以军事武力战胜外敌，从外族的统治下解救以色列，建立永久的王国。这期望格外可见于旧约玛加伯书。

    但在充军后的时期，也同时产生了另一种对默世亚王国的期待；由于在历史中一再失败的经验，部份犹太人便对历史中的王国失去信心，转而产生对末世王国的期待。这种期待格外可见于达内尔先知书和古经以外的一些犹太典籍。这末世的王国将由天主自己兴起，是一个永不灭亡的王国（达2:44）；达7:9-28以神视和解释的方式叙述这王国兴起的过程，先由至高者施行审判，消灭反叛者的王国，剥夺他的王权，然后把王权转交给天主的圣民；这圣民是以一位相似人子者为首及代表的2，他乘云而来，被引到永生者前，“他便赐给似人子者统治权、尊荣和国度，各民族，各邦国及各异语人民都要侍奉他；……他的国度永不灭亡。”（达7:14）可见这王国带来历史的终结，是一个历史以外的永恒国度。

（二）耶稣所宣讲天国的特点

（1）现在与末世的张力

    耶稣时代的犹太思想保存了旧约对默世亚王国这两种不同的期待，即现世政治性的王国，及末世超历史的王国；但以对现世王国的期待为主流。这种对政治性王国的期待不但可见于极端的热诚党，也代表了一般人民和耶稣的门徒的普遍期望（参若6:14；谷10:37；路24:21）；甚至在耶稣复活后升天前，门徒还在问他是否此时要给以色列复兴国家（宗1:6）。可是在耶稣时代，也有部份的人期待一个在未世出现于历史以外的王国，如谷木兰（Qumran）的修道团体，他们一面期待末世新天地的王国，一面也感到这末世的王国已提前在他们的团体中出现（1QH6:24；8:5ff）。

    有关天国来临的时间问题，可说是对耶稣宣讲的天国引起最多争论的一点；学者卫斯（J. Weiss）和史怀哲（A. Schweizer）强调，耶稣宣讲的天国根本上具有末世的性质(3)；但由于这末世的天国，借着耶稣的来临和传教工作已开始在世界上临现，因此托德（C. H. Dodd）又提出所谓“已实现的末世论”（reaIized eschatology）(4)。我们可以说，耶稣所宣讲的天国具有“现在与未来”（already and not yet）的张力。

    耶稣一开始衪的传教工作便宣告说：“时期已满，天主的国临近了。”（谷1:15）假如说“时期已满”，那么这“临近”一词事实上便有“已来到”的意思；因此衪劝人悔改，信从福音，即接受这天国来临的喜讯。稍后在传教活动中，衪直接声明天国已“来到”了：“如果我是仰赖天主的手指驱魔，那么天主的国已来到你们中间了。”（路11;20；玛12:28）同样，当有些法利塞人问衪天国何时要来时，耶稣回答他们说，天主国的来临并非是显然可见的；然后加上说：“天主的国就在你们中间”（路17:21）。意思是说，虽然你们并不觉察，其实天国已来到你们中间了。

    但耶稣宣讲的天国也是指向未来的，在天主经里衪教导门徒祈求说：“愿你的国来临”（玛6:10），可见天国尚在来临中，我们要藉祈祷促使天国早日来临。在每本对观福音中，我们都可以找到有关末世的言论（谷13：玛24：路21），预告末世要发生的天灾人祸，假先知和假默世亚的出现，天上万象的动摇，然后人子光荣地乘云降来，随着便是末世天国的临现（参路21:31）；这天国是必须经过审判才能进入的（玛25:34）。在耶稣本人的心目中，这未世的天国是即将来临的：“站在这里的人中，就有几个在未尝到死味以前，必要看见天主的国带着威能降来。”（谷9:1；参13:30）可是耶稣也声明那日子和那时刻，除了父以外，谁也不知道，连子也不知道（谷13:32）；那日子将在我们意想不到的时刻来临，所以我们该时常警醒和准备（路21:34-36）。

    我们可以说，天国表示天主的治权，是一个动态的观念，这治权藉基督的来临和宣讲已基本地建立起来，然后在历史中继续彰显，直至末日基督重临时，在新天新地里才圆满实现。天国这种渐渐发展的情形，也可以从耶稣所设的天国比喻中看到；衪艾萨克种、成长、收割等图象显示天国那种现在与末世的张力（玛13:24-30；36-43）(5)。

（2）对贫穷和罪人的怜悯

    依照古代中东民族的思想，王者的正义主要不在于秉公审讯，施行责罚；却在于谋求人民的福利，特别是庇护贫穷弱小者。天国表示天主的治权，这治权与衪的“父道”息息相关；耶稣教导门徒诵念的天主经便是这样开始的：“父啊！……愿你的国来临”（路11:2）。这父的国是仁爱的国，格外表现于对贫苦和罪人的怜悯与宽恕。虽然旧约和犹太思想也知道天主是仁慈和乐于宽恕的，但旧约的一般精神是黑白分明，善恶对立的；天主救助善人，判罚恶人；贫穷和疾病往往被视为天主对罪人的惩罚，而义人是必须和罪人隔离的。

    耶稣宣讲天国的创新和独特的地方，便是衪明言自己被派遣向贫穷人传报喜讯（路4:18：依51:1-3），这喜讯的内容便是天国（路4:43：谷1:14-15），而传报的对象便是贫穷人。耶稣不但在开始传教时作这声明，在传教中也重新指出贫穷人是衪传教活动的特殊对象（路7:22：玛11:5）。究竟衪所说的贫穷人指的是甚么人？这贫穷人便是旧约所称的上主的穷苦卑微人（anawim），这名称所指的人可从耶稣引用的依61:1-3看到：“吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人（anawim）传报喜讯，治疗破碎了的心灵，向俘虏宣告自由，释放狱中的囚徒……，安慰一切忧苦的人，给熙雍悲哀的人一项冠冕来代替灰尘，喜乐的油以代替丧服，颂赞以代替沮丧的心神。”（参路4:18-19）可见贫穷人包括一切贫穷、受苦、悲哀和在任何方面受困迫的人。贫穷人也包括患病的人：瞎子、瘸子、癞病人、聋子……等，像这样的贫穷人将要获得福音的喜讯（路7:22；参依29:18-19）。

    这些贫穷人身受贫乏和痛苦的折磨，又被人轻视，被社会排斥，可说是处于绝望的境况，但在绝望中他们却转向天主，一心仰望衪的救助，这便是先知们所称的上主的穷苦卑微人（索2:3；3：12）。他们在困厄中一心仰赖天主的态度，使他们成为天国的特殊候选人：“你们贫穷的是有福的，因为天主的国是你们的”（路6:20）；或如玛窦所载:“神贫的人是有福的，因为天国是他们的”（玛5:3）。路加着重他们贫穷、受困苦的实际处境，玛窦却格外指出贫苦人对天主的信赖。其实旧约所称上主的穷苦卑微的，正包括了这实际贫穷的处境和信赖天主的心态。

    耶稣说自己被派遣向贫穷人传报喜讯，同时也声明衪不是来召义人，而是召罪人（谷2:17），可见罪人跟贫穷人一般，是衪被派遣传福音的主要对象。耶稣不但说天国是属于贫穷人的，也明言税吏和娼妓要在那些以义人自居的法利塞人以先进入天国（玛21:31）；可见耶稣把罪人也归入贫穷人的行列。假如贫穷人包括一切在肉体或精神上受困苦的人，那么罪人，尤其税吏和娼妓等公开的罪人，一面受到内心的指责，一面遭受众人的轻视和排斥，当然应列于贫穷人的范围内。耶稣在传教活动中格外关注罪人，这也可以由法利塞人对衪的指控中看到，他们控告耶稣交接罪人（路15:2），是“税吏和罪人的朋友”（玛11:19）。

    贫穷人和罪人是耶稣宣讲天国的对象，而天国的本色便是天主对这些人的怜悯，这怜悯不仅指空泛的情愫，欲是以救助和释放等实际行动表现出来的；天父的怜悯格外以治疗和宽恕表现出来。因此，耶稣不但以言语，更以行动宣讲天国，衪所行的治病、驱魔等奇迹正是天国喜讯的内涵，当“瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活”时，贫穷受困苦的人便实在地得到了天国的喜讯（玛11:5）。在耶稣所行的奇迹中，驱魔的奇迹格外显出天主的治权战胜邪恶的势力，把受压迫的人从魔鬼的控制下解救出来。
天父的宽恕是耶稣向罪人传报的喜讯，虽然对观福音只有两次记载耶稣说明人的罪被赦免（谷2:1-12：路7:36-50），但有关天主宽恕的主题可说经常在衪的宣讲中出现。衪讲了免债的比喻（玛18:22-35：路7:41-42）；在亡羊和失钱的两个比喻中讲述牧人和妇人苦心寻找迷失的羊和失去的钱，及指出他们找到后那番喜乐（路15:3-10）；在荡子回头的比喻中描述年老的父亲如何慈爱地迎接回家的荡子，为了儿子“死而复生，失而复得”而充满喜乐（路15:11-32）。除了宣讲外，最重要的是耶稣以实际的行动向罪人表示天父的慈爱与宽恕，这点留在下节介绍。

    耶稣在宣布贫穷人要获得喜讯时随即加上说：“凡不因我绊倒的，是有福的”（路7:23）；事实上，耶稣对穷苦人的关怀，尤其衪对罪人的接待，成了当时犹太人的绊脚石。耶稣时代的犹太思想把人与天主的关系建立在伦理行为上，那些不遵守法律的人便该被天主和众人遗弃。耶稣却宣讲天主垂顾穷苦卑微人及接纳罪人，他们竟比所谓的义人更接近天主；这种道理无异是动摇了当时的宗教基础，引起法利塞人激烈的抗议。因此，耶稣必须辩护衪所宣讲的喜讯，衪特别提出以下三个理由(6)：一﹒罪人就像是有病的人，“不是健康的人需要医生，而是有病的人”（谷2:17）；而且罪人较义人对天主更知恩，他们的罪债获赦，如释重负，对天主产生莫大的感激（路7:36-50）。二﹒那些自称义人的原来比罪人离天主更远，他们自以为是，轻视别人，因自己所行的善功而自满（路18:9-14）；他们口中自称服从天主，事实上却不然（玛21:28-31）；他们对病弱的弟兄没有爱心（路15:25-32）；他们根本不知道甚么是天主的宽恕（路7:47）。三﹒最大的理由是基于天主的本性，衪是宽宏大量的（玛20:1-15）；衪乐于俯允受窘迫者的祷告（路18:1-8）；衪使那求衪垂怜的税吏成为义人（路18:9-14）；衪热情地拥抱回家的荡子（路15:19-21）。原来耶稣奉天父派遣宣讲天国，衪所宣讲的喜讯正显示了天父的特性：借着衪的宣讲，天父的怜悯具体地临到贫穷人和罪人身上。

（3）在基督身上实现

    以上的反省已把我们带到天国的另一特点，即天国在基督身上的实现；天国是借着耶稣的来临，透过衪的宣讲和行动，具体地临现的；这特色和以上介绍天国的两个特点有密切的关系。天国具有现在和末世之间的张力，这是因为天国在基督身上已经开始，但要等到基督重临时才圆满实现；天图表示天父对贫穷和罪人的怜悯，这怜悯是借着基督的宣讲才显示出来的。因此，天国在基督身上临现的特性实际上包括了天国其它两个特点。

    耶稣受了圣神的傅油，被派遣向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，……（路4:18-19）；这里所说的“传报”和“宣告”并不表示仅以普通的说话去讲解，却表示以天主那种富有创造力言语去“传报”和“宣告”，即是使所传报的喜讯和所宣告的释放成为事实，使受压迫的人真正获得自由，给人带来上主恩慈的喜年；因此，耶稣在宣布衪的傅教纲领后加上说：“你们刚才听过的这段圣经，今天应验了”（路4:21）。天国不但是人聆听的讯息，也有可见的征象：“见你们所见之事的眼睛，是有福的……”（路10:23-24）；天国的征象便是耶稣因圣神的德能所行的治病驱魔等奇迹，就如衪自己指证说：“如果我仗赖天主的神驱魔，那么，天主的国已来到你们中间了。”（玛12:28）耶稣所行的奇迹便是天国借着衪具体地临现的标记。

    天国除了给病苦者带来治疗外，也给罪人带来宽恕；上文说耶稣以多种比喻说明天父对罪人的慈爱和宽恕，原来耶稣不但讲了比喻，也把这些比喻实践出来；衪所设的亡羊、失钱、荡子回头等比喻正描述了衪传教时寻觅、接待和宽恕罪人的作风。在宴席的比喻中，由于首先被邀请的人都推辞赴宴，主人便派仆人到大街，小巷，把那些贫穷、残废、瞎眼、瘸腿的都请来赴宴（路13;21：参玛22:10）。宴席是天国的图象（路13:15），与人共同进食表示彼此接纳与共融；耶稣不理分隔的法律，进入罪人和税吏家中，和他们一同吃饭（谷2:15：路15:2），被指控为“贪吃嗜酒的人，税吏和罪人的朋友”（玛11:19）。耶稣这种接待罪人的行径使宴席的比喻成了一个生活的比喻，显示出天主宽恕罪人，把他们接纳到天国的宴席中。

    远离罪人是当时最严重的宗教规条，耶稣却交接罪人，与他们为友，这的确成了法利塞人的绊脚石；耶稣更指称税吏和娼妓要在他们以先进入天国，这可大大地激怒了他们，致使他们决意要杀害衪。耶稣也明白衪那种向贫穷人和罪人宣讲天国的方式，会为自己导致生命的危险，也预知自己将在耶路撒冷遭遇先知的命运（路13:31-33）；但衪不顾一切，要忠于天父委托衪宣讲天国的使命，毅然地决意要向着耶路撒冷城前进（路9:51）。终于耶稣在圣城被捕，遭受各种凌辱，在两个罪犯之间被钉在十字架上，受到来人的讥笑和唾弃，甚至感到被父也抛弃了。耶稣垂死时引用咏22呼喊说：“我的天主，我的天主，你为甚么舍弃了我？”（咏22:2）

    十字架上展示着耶稣的罪状牌：“纳匝肋人耶稣，犹太人的君王”；其实我们也可以把这名称改为：“普世的君王”，借着十字架基督战胜了魔鬼的势力，成了普世的君王，正如衪所说的：“……现在这世界的元首就要被赶出去；至于我，当我从地上被举起来时，便要吸引来人来归向我。”（若12:31-32）在十字架上基督不但作了穷苦卑微人的君王，衪本人也成了典型的上主的穷苦卑微人。希怕来书说：基督“由所受的苦难，学习了服从”（希5:8），这“服从”一词在希腊文是"hypakoue"，在旧约七十贤士译本中，屡次用来翻译战犹太文“贫穷”（anawah）一词(7)。为此，希伯来书的经文也可以译作：借着苦难，基督成了上主的穷苦卑微人。在救恩史的高潮，默世亚神国的君王竟以上主穷苦卑微人的角色出现。

    在基督身上，透过衪的宣讲和奇迹，接待罪人的行径，和十字架上的牺牲，天国真实的临现了；衪以“上主仆人”的角色向穷苦卑微人传报和实现了天国的喜讯(8)。假如说耶稣在世时宣讲的是天国，而日后门徒却宣讲耶稣基督，他们这种做法是正确的，因为天国已在基督身上成了事实。耶稣传教时曾间接地把自己比作天国和默世亚时代的临现（路4:18-21：7:20-22：10:23-24：11:20），可说是一种含蓄的基督论；耶稣复活后，门徒明白了这含义，于是直接地宣讲耶稣基督，这可称为明显的基督论；两者间有着基本上的连贯性。

（三）基督徒对天国应有的态度

（1）贫穷人获喜讯：接受天国

    耶稣说，当衪被举起来时，要吸引众人归向衪；究竟那些人会被这位钉在十字架的君王所吸引，进入衪的国呢？保禄宗徒指出：十字架的讯息为犹太人是绊脚石，为外邦人是愚妄，但为那些蒙召的人，基督却是天主的德能和智慧（参格前1:23-24）。被钉的基督继续以上主仆人的姿态向贫穷人传报天国的喜讯，蒙召的人若愿意接受这讯息，便须“悔改，信从福音”（谷1:15）；这里“悔改”格外表示要成为贫穷人，因为天国是属于他们的（路6:20；玛5:3）；玛窦福音称“神贫的人”是有福的，与路加的重点虽有不同，但基本上的意义是相同的。照谢灵（A. Gelin）的解释，在旧约先知书和圣咏中，“贫穷”一词包括了物质的贫乏，内心的谦逊和对主的信赖这三个特点(9)。贫穷人是有福的，因为天国是属于他们的：耶肋米亚斯（J. Jeremias）指出这经文在阿兰语有限制的意思，即天国只属于他们，而不属于其它人(10)；“贫穷人获喜讯”这经文也该照这意思解释。因此，谁若愿意接受天国，便必须悔改，成为上主的穷苦卑微人。

    耶稣所讲的法利塞人和税吏祈祷的比喻，能教我们明白贫穷人的基本态度。衪向一些“自充为义人，而轻视他人的人”设了这个比喻（路18:9-14），结论是税吏成了正义的，那个法利塞人却不然。耶稣格外针对法利塞人的一点，是他们以为正义与救恩是个人努力的结果，因所行的善功而产生自满的安全感，不感到需要天主的救助。税吏自知是罪人，以谦虚和依侍的心求主垂怜，这才是贫穷人的态度。耶稣也说：“谁若不像小孩子一样接受天主的国，决不能进去”（谷10:15）；天国是天主白白的恩赐，不是靠我们的努力可以赚取的，必须以小孩的纯朴去“接受”这恩赐。

    依照东方教会的灵修传统，圣神被视为天国的主要内涵；在诵念天主经时往往把“愿你的国来临”一句，代以“请把你的圣神赐给我们”。圣神的确是天国的精华，昔日基督藉圣神的傅油传报了天国喜讯，现在是圣神使基督的国能超越时空，普及人类和世界；也是圣神使这国内在化，在人心中植基。基督徒的生活便是一种顺从圣神引导的生活（罗8:14）；有些人以为灵修生活在于一己的努力，他们苦苦经营也没有甚么进展；其实圣神才是我们灵修生活的导师和推动者，基督徒的基本态度是向圣神开放和响应；对天国来说，接受与响应胜于主动的策划。

    在这一点，老子主张虚静无为的思想对我们颇有启发性：“致虚极，守静笃，万物并作，吾以观复。夫物芸芸，各复归其根。归根日静，是谓复命”（《道德经》16章）。因为“道”是虚静的，老子劝人也要致虚守静，留意“道”在天地间的运作，观察万物顺任自然而能归根复命。又说：“上德不德，是以有德；下德不失德，是以无德。德无为而无以为：下德无为而有以为”（《道德经》38章）。上德是指对于“道”的本体的直觉，不加人为的因素(11)；上德的人顺任“道”的自然运作，而无心作为；但由于与“道”配合，便能像“道”一般“无为而无不为”了（《道德经》37章）。假如我们将这“道”套用在圣神身上，那么老子的思想对基督徒也很有意义。基督徒也须致虚守静，留意圣神在世界上和在我们身上的运作，静听衪在我们心中发出的“微风细语”顺从衪的引领，让衪在我们内自由地工作；避免揠苗助长，妨碍圣神的行动；这才是“像小孩子一样接受天主的国”。

（2）向贫穷人传报喜讯：建设天国

    基督徒的生活是动中带静，静中带动的。天国的主要特色是天主对贫穷人和罪人的怜悯，基督徒接受了天国的喜讯，体验了天父的慈爱，便该培养悲天悯人的胸襟，把天父的仁爱通传给其它兄弟姊妹，尤其传给贫穷弱小的人。圣神以各种神思恩领导教会，衪一面引领我们进入内心的静，一面又催使我们投身于传报天国喜讯的工作。衪不但推动神职人员和修道人，也促使所有基督徒合力建设和广扬天国。

    教宗在去年十二月发表有关传教的通谕（Redemptoris Missio）(12)，说明宣讲天国与宣讲基督的事迹是不可或分的，两者相辅相成，应该同时进行（RMl6）。宣讲天国喜讯也包括以实际行动建设基督的神国；衪所宣讲的天国包括了全面性的救恩，衪被派遣向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自田……（路4:18-19）。今天教会从事传福音的工作时，也应注重一切有助于人的全面发展，及从各种压迫下给人带来释放的行动，这些行动在南半球大部份地方格外显得有急切的需要（RM58）。教宗在“百年”通谕（Centesimus Annus）中(13)，也重申教会对穷人的优先选择（百年10），教会在传统上和本质上爱护穷人，但这并不表示教会排斥或歧视其它阶层；通谕也指出贫穷的各种形式：除经济上的贫穷外，尚有文化上、精神上的贫穷，这些都构成教会所特别关心和爱护的贫穷人（百年57）。

    基督宣讲的天国具有末世的性质，但这末世的国已借着基督开始在世界上临现。梵二“教会在现代世界牧职宪章”训示，期待新天地的希望，不仅不应削弱，而且应该增进基督徒建设此世的心火，因为一个美好的社会己能给人提供来日新天地的预感与雏型；现世的进步固然与基督神国有别，但颇有利于这神国的广扬（牧职39）。按照旧约末世思想，现世的默世亚王国与末世的王国，两者间没有清晰的分界线(14)；我们也可以说，一个健全的国家和社会便是末日天国的先声与写照；“百年”通谕声明，为了使人所不可或缺的灵性与现世活动能正常发展，必须先订定一套正确的国家理论（百年44）；通谕指称教会支持民主和自由的体制，强调这种体制应以真理和正义为基础；又谓国家既有一定的责任与权力，但不应演变成极权统治（百年46，47，48）。

    前面看过，老子主张自然无为的思想对基督接受天国的态度颇有启发性，原来这思想对治国之道也很有意义。老子说：“民之难治，以其上之有为，是以难治”（《道德经》75章）。所谓“有为”，是指强作妄为，与“无为”适好相反：“我无为而民自化，我好静而民自正，我无事而民自富，我无欲而民自朴。”（《道总经》57章）“好静”、“无事”、“无欲”都是“无为”的解释；如果执政者能做到“无为”，让人民自我化育与发展，那么，人民自然富足，社会也自然安稳繁荣。“无为”不是指无所事事的消极态度，而是指不妄为；治国者“为无为，则无不治”（《道德经》3章）；若以“无为”的态度去为政，就没有不上轨道的。

    但天国的最大特点是天父的怜悯与仁爱，没有这份怜悯，谁也不会真正关心和扶助穷苦人；没有这仁爱，任何体制都不能建立和平、共融的社会。经验告诉我们，假如人心不彻底改变，以仁爱取代自私和争权的心理，那么，社会制度的更改，往往便是由一种极权制度转到另一种压迫性的制度，并不能带来一个正义、和平与自由的社会(15)。但怜悯与仁爱是圣神的恩赐，当人心充满圣神的仁爱时，便是天国来临人间的好日子。

结语

    本文介绍耶稣所宣讲天国的性质，也提出基督徒对天国应持的态度；在反省的过程中我们可以看到天国具有圣三的幅度。天国便是天主的治权，格外表示衪的“父道”，即天父对穷苦和罪人的怜悯；这怜悯在基督身上展示出来，透过衪向贫穷人的宣讲，天父的慈爱具体地赐给贫穷和有罪的人；我们可以说天国在基督身上开始临现了；但这已来临的天国要等到末日，才在新天新地中圆满实现。在这期间，是圣神的德能使基督的神国植基人心，普及万民，在世界上广扬基督那正义、仁爱、和平、自由的神国。圣神既是拓展基督神国的主角，在诵念天主经“愿你的国来临”一句时，让我们在心中加上：“请把你的圣神赐给我们！”让我们以贫穷人的心态领受圣神，并把圣神的仁爱通传给四周的贫穷人。
  • 上一篇文章： 浅谈格林多人前书中的「爱」之意义

  • 下一篇文章： 保禄罗马公民身份的探讨
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天国[175]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言给你力量

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言给你力量 热
圣言给你力量
［ 作者：莫神父提供资料 转贴自：守望者 点击数：1294 更新时间：2006-10-2 文章录入：守望者 ］

人的一生中难免会遇到各种挫折，我们总是以消极的想法与做法来面对，但是天主对我们的困难却以正面的，肯定的话语来鼓励我们不要气馁，希望能与各位分享此篇文章，共勉之。

你说：这是不可能的。

主说：在人所不能的，在天主是可能的。（路加福音 18:27）

你说：我太累了。

主说：凡劳苦和重担的，你们都到我跟前来，我要使你们安息。（玛窦福章 11:28-30）

你说：没人是真正爱我的。

主说：我爱你（若望福音 3:16, 若望福音 13:34）

你说：我不能再继续了。

主说：有我的恩宠为你是足够了。（Ⅱ格林多前书 12:9, 圣咏集 91:15）

你说：我不能理解出事理来。

主说：我将指引你的脚步（箴言 3:5-6）

你说：这件事我不能完成。

主说：你能应付所有的事（斐理伯书 4:13）

你说：我没有才能。

主说：我能丰厚地赐与你们各种恩惠，使你们在一切事上常十分充足，能行各种善事。（Ⅱ格林多后 9:8）

你说：那是不值得做的。

主说：我使一切协助那些爱他人，获得益处。（罗马书 8:28）

你说：我不能原谅我自己犯的错。

主说：若你们明认你们的罪过，我必赦免你们的罪过，洗净你们的不义。（若望一书 1:9）

你说：我无法处理好一切事情。

主说：我必要以自己的财富，在基督耶稣内，满足你们的一切需要。（斐理伯书 4:19）

你说：我感到恐惧。

主说：我赐给你们的并非怯懦之神，而是大能，爱德和慎重之神。（弟茂德后书 1:7）

你说：我总是凡事担心和怕受到挫败。

主说：将你们的一切挂虑都托给我，因为我必关照你们。（伯多禄前书 5:7）

你说：我的信德不够。

主说：我给每人有信德的尺寸，个人应估计适中。（罗马书 12:3）

你说：我不够聪明。

主说：由于我，基督成了我们的智能，正义，圣化者和救赎者。（格林多前书1:30）

你说：我感到孤单无依。

主说：我决不离开你，也决不弃舍你。（希伯来书 13:5）
  • 上一篇文章： 荒唐人生

  • 下一篇文章： 残值
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


残值

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
残值 热
残值
［ 作者：韶华 转贴自：本站原创 点击数：967 更新时间：2006-10-4 文章录入：韶华 ］

一对夫妻形影不离，亦步亦趋，看上去如胶似漆，不知内情的人肯定以为他们极其恩爱，其实他们的两颗心已然咫尺天涯。任何一对夫妻一旦“好”到这种程度。就证明他们的婚姻即将瓦解。相互的信任荡然无存，婚姻也就没有了维系下去的必要。再往下发展，恨快就会不共戴天，深恶痛绝。形影不离不是他们还深深地依恋彼此，而是处于弱势的一方害怕稍一疏忽家财就会跟了别人的姓氏，将来拿不到婚姻的残值。不但拿不到婚姻的残值，可能还要背负婚姻的赤字。

蓝颜不缱绻，红颜不知己，家庭对他们早已没意义。

不分手不是留恋过去的情谊，而是应该拿到婚姻残值的人还没有拿到婚姻的残值。若想拿到婚姻残值恐怕还要费一番周折，——残值就是：汽车报废了可以卖废铁，废铁就是汽车的残值；衣服穿破了可以做抹布，抹布就是衣服的残值。即使是一个垃圾袋也还可以回炉再造……人世间似乎就没有一文不名的东西。果真如此么？非也。

最珍贵的爱情在贬值的时候恰恰一文不名。它一旦消逝，两个当事人会在几秒钟之内说声白白然后各奔东西。而受法律保护的婚姻则不然，爱情消逝了还有责任和义务死缠烂打，如果谁想摆脱这种责任和义务那就要拿出大把的钱来。婚姻的残值究竟价值几何？处于弱势的一方都把这个残值定价很高，当然，不能高到对方付不起的程度。

婚姻的残值是这样计算的：处于弱势的一方要依照自己曾经的感情付出、劳动力付出，家庭总财产，以及对方今后的出息程度来确定。

如果没有法律做武器来维护婚姻，则婚姻和爱情一样不具备一毫现金价值。自从人们发明了钱币这个东西以后这个世界就变得基本公平，一切都可以用金钱来衡量。金钱可以买断工龄，还可以买断婚龄，甚至可以买断父子亲情。[当金钱能够买断一切的时候，一切就都不值钱了。]有了金钱做衡器再加上法律的维护这个世界也就完全公平。

贫寒的人离婚，是因为过于贫寒供养不起婚姻，富足的人离婚，是因为足够的金钱让他们有能力破旧更新。贫富二者之间的人离婚，大都是因为不安分。

曾经的相濡以沫，曾经的海誓山盟，俱往矣。哀求过了威胁过了哭过了骂过了也还是阻止不了围成的坍塌。即便将身化作千缕丝，也不能够把一颗去意已决的心系紧。

得到了婚姻的残值就暗暗庆幸罢：亏得当初领取了结婚证。如果心里还是觉得有失公平，那就攥紧婚姻残值蹈入茫茫人海重新寻找爱情，只要还有足够的勇气……或者干脆找一个人迹罕至的地方修一间茅草屋然后跪下来虔诚地祈祷：这辈子千万别再遭遇爱情……
  • 上一篇文章： 圣言给你力量

  • 下一篇文章： 爱是这样难
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


结 约 之 柜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 旧约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
结 约 之 柜 热
结 约 之 柜
［ 作者：孙 班 转贴自：本站原创 点击数：1042 更新时间：2006-10-5 文章录入：守望者 ］

一

西乃山雷电交作，浓云密布，角声齐鸣。梅瑟站在山下，而以色列营中的百姓都在战兢颤抖。

整个西乃山象火窖一般，全山冒烟，大地震动，而且响起越来越高的角声。

上主在火中降临到山上，召叫梅瑟上了山。就在那里，天主将十诫亲自刻在石版上，传给梅瑟，也传给整个以色列子民，并吩咐梅瑟将约版存放在约柜内。

二

上主指示梅瑟所做约柜的样式：约柜用皂荚木制成，长1.15米，宽、高同为0.69米，里外包以纯金，周围镶金花边，四面有金环，金环内插入两根皂荚木杠，做抬柜之用；柜上有纯金做成的柜盖，名为“赎罪盖”，盖上两端造一对“革鲁宾”，两个“革鲁宾”面对面，翅膀伸开，遮住“赎罪盖”，以示保护。（“革鲁宾”即天使。始祖亚当、厄娃犯罪被逐出伊甸园后，由上主所派把守通往生命树之路的天使，即“革鲁宾”）

上主对梅瑟说：“将我交给你的约版放在约柜内，我要在那里与你会晤，从赎罪盖上，从约柜上的两个革鲁宾中间，将我命令的一切事，都告诉你。”

三

梅瑟率领以色列子民出离埃及，在旷野四十年。但是，他没能进入到福地——客纳罕，在约旦河东岸的乃波山上，须发皆白的梅瑟眼望福地，闭上了双眼。

接替他的是若苏厄。

在旷野的四十年，上主白天用云柱，夜晚用火柱，引导以色列人，当若苏厄带领以色列过约旦河进入福地时，走在前面的，不再是云柱和火柱，而是上主的约柜。

当抬约柜的司祭到了约旦河，他们的脚一踏入河水，约旦河水就停住了，由上流下的水，象一道堤停在很远的地方，下流的河水全部退去。以色列人就在干地上渡过了约旦河，当全体民众过约旦河时，上主的约柜就稳立在约旦河中间。

四

以色列人过河后，所攻打的第一座城市就是耶利哥。它是一座大城，有坚固高大的城墙。

以色列人的到来，使耶利哥人无比恐惧，他们城门紧闭，想利用耶利哥城的铜墙铁壁阻止以色列人前进。

上主对若苏厄说话，告诉了他攻城的方法。

若苏厄派七位司祭，带着七个羊角号，走在前面，后面抬着上主的约柜。这些人一边走一边吹号，任何人不准说话。

上主的约柜每天绕耶利哥城一圈，这样进行了六天。到了第七天早晨，他们绕城转了七圈，到了第七圈，司祭们将号角吹得震天响，若苏厄命百姓大声呐喊，于是，角声、喊声响成一片，突然间，耶利哥坚固的城墙“轰”然倒塌，上主就这样将耶利哥城交在了自己的选民手中。

五

此后的若苏厄率领以色列人在客纳罕地（迦南）所向披靡，战无不胜。上主履行了自己对以色列人的祖先亚巴郎的许诺，将福地赐给了以色列人。

以色列人划分福地后，按支派各归其所。他们将上主的神圣约柜安放在一个地方，名叫史罗。史罗遂成为民长时代以色列人的圣地。

六

民长时代大约历经170年，先知撒慕尔所处的时代正是民长时代的末期。撒慕尔是他的父母用苦泪和许愿求得的，因此，在年幼时他即被母亲按照所许的愿将他献于天主，在史罗圣所的大司祭厄里面前，事奉上主。童年时的撒慕尔就蒙天主召叫，被选为先知。

大司祭厄里的两个儿子横行霸道，强夺不应归于自己的祭品，犯了亵圣大罪。天主借撒慕尔的口痛斥厄里的两个儿子，并要予以惩罚，上主说：“无论牺牲或供物，永不能抹去厄里一家的罪过。”

这时，培肋舍特人起来攻击以色列人，以色列人战败，他们经长老提议，将安放在史罗圣所中的约柜抬到战场，想借此来战胜敌人。

厄里一家的罪过怎么能抹去呢？以色列人还是落得惨败，厄里的那两个儿子，正如上主所说的，同时阵亡。不仅如此，上主的神圣约柜也被培肋舍特人掳去。厄里得知噩耗后，身体向后一仰，跌地而死，正当此时，他的儿媳也因难产而死，死前生下一子，起名叫“依加波得”，意思是“光荣远离了以色列。”

光荣是否真的远离了以色列？

七

上主的约柜被培肋舍特人掳到外邦城市阿市多得，放在邪神达贡的庙内。第二天，达贡神像就倒在地下，俯伏在约柜面前。神像被人扶正后，第二天一早，就跌断了头和双手。天主又使当地人得了毒疮，使他们不敢再将约柜放在自己的城里，他们就把约柜送到另外一个城市，天主同样重重地打击了城里的人。几经辗转，只要约柜在外邦人的哪个地方，哪个地方的人就必受到天主的打击，最后，约柜让培肋舍特人害怕得发抖，他们就准备了一辆牛车，车上装着约柜和供物，然后，任牛车随便走，他们说：“如果牛车不回以色列领地，说明灾难不是因约柜而加给我们的；如果回到以色列，就说明是以色列的天主打击了我们。”

结果，牛车载着约柜，不偏左，不偏右，直奔以色列人的领地而去。

培肋舍特人目瞪口呆。光荣并未离开以色列！

天主把约柜送到了以色列人阿彼纳达布家里。

就这样，时间过去了二十年。

八

二十年后，撒慕尔已长大成人，他带领以色列人一心归向上主，纯洁信仰。上主就击败了培肋舍特人，撒慕尔由敌人手中收复了所有以色列人的土地。

此后，天主应以色列民众的要求，借撒慕尔之手立撒乌耳为以色列第一位国王。撒乌耳在基耳波亚山上与外族人的战斗中，自杀殉国。

白冷的牧羊人达味被天主选中，接替撒乌耳继任以色列君王。天主使他拥有极大的光荣，击败外邦人，他率领大军占领了耶步斯人的古城——耶路撒冷，并修建了达味城和王宫。

达味在耶路撒冷为天主的约柜预备了一块地方，支搭了一座帐幕。他召集全以色列会众到耶路撒冷来，为将上主的约柜迎接到他所预备的地方。

于是，达味和以色列的长老、千夫长，兴高采烈地将上主的神圣约柜迎上来。全体以色列民众都欢呼、吹角、吹号、击钵、鼓瑟、弹琴，载歌载舞，欢声雷动。约柜每前进三步，达味就祭献一头牛和一只羊。他还穿着细麻衣，在约柜前边走边跳，一代君王在上主面前谦卑得象个孩子。

众人将约柜迎接到达味所建的帐幕内，然后，在天主面前奉献了全燔祭与和平祭。

“你们要称谢上主，呼号他的圣名，

大地都要歌颂上主，天天宣扬他的救恩，

你们应当称谢上主，因为他是至善的，

因他的仁慈永远长存！”

九

达味去世后，他的儿子撒罗满继位。

以色列人出离埃及后480年，撒罗满开始建造宏伟辉煌的耶路撒冷圣殿，十年后方才完工。他将上主的约柜安放在圣殿的核心：至圣所。

之后，上主对撒罗满说：“我祝圣了你所建筑的这殿，将我的名永远安放在那里，我的眼和我的心也将时常留在那里。但是，如果你们或你们的子孙远离我，不遵守我的诫命，去服伺别神，我必将除掉以色列，这殿我也必将弃之不顾，成为废墟。”

十

上主真是全知的，真是洞察人心肺腑的。

撒罗满王朝的末期，以色列人开始背叛上主，敬拜邪神，向偶像献祭。天主为警告以色列人，使以色列分裂为南北两国。人民仍不悔悟，还是陷在罪中。

在此后的二百多年时间里，天主又先后不断派遣厄里亚、厄里叟、依撒意亚等先知来警告他们，但是，以色列人最终还是完全远离、忘记了天主。

“你的创伤不可治疗，你的伤口无法医治，因为你太不义，我才这样对待了你。”

公元前587年，天主兴起巴比伦王拿步高，率大军攻陷圣城耶路撒冷，焚毁圣殿，杀尽以色列壮丁，将余下的人掳到巴比伦。

耶路撒冷及城中的圣殿化为一片废墟。

“你应从心里呼号上主，让眼泪象江河般涌流。”

十一

以色列亡国后不久的一天，又是在约旦河东岸的乃波山上，就是梅瑟眼望福地而逝的地方。一轮残阳缓缓坠向地平线，晚霞象血一样在天际流淌。

在一个山洞里，先知耶肋米亚将约柜轻轻放在洞的最深处，随后，将洞门用土堵上，没有留下任何记号。

耶肋米亚站在梅瑟曾经站过的地方，望向对面的福地，还有已经成为一片废墟的耶路撒冷，不禁老泪纵横。

梅瑟在天有灵，看见这沧桑一幕，又会做何感想呢？

… … … …

从此，上主的神圣约柜消失了，没有任何人知道它在哪里。

十二

很多年后，在伯冷的马棚中，耶稣诞生了。

人类历史开始进入了新纪元。

作者注：参见《圣经》出25：10—22，苏3，6：6---20，撒上4：3---22，5，6：1---7：1，撒下6：12---17，列上6：19，加下2：4---8

  • 上一篇文章： 古经新读

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄罗马公民身份的探讨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄罗马公民身份的探讨 热 ★★★
保禄罗马公民身份的探讨
［ 作者：李孟哲 转贴自：网络 点击数：824 更新时间：2006-10-7 文章录入：admin ］

一﹑前言

    宗徒保禄对宣教的狂热以及对初代教会外邦宣教事工的贡献﹐无论在他本人的书信，或在有初代教会历史之称的宗徒大事录里都可一览无遗。

然而，保禄宣教事工的进行并不顺遂﹐他的受苦﹑受折磨是多方面的。我们从宗徒大事录中看到他受到自己同胞犹太人的杯葛﹑加害(宗十四:19﹔十七:5,13﹔十八:12﹔廿:3)﹐最后甚至为履行主分享与照顾弱者的教训、完成爱的使命（罗十五:25~27﹔格前十六: 13﹔格后八:1~4，宗廿四:17)﹐在耶路撒冷的圣殿被他的犹太同胞怂动众人加以逮捕﹑杀害(宗廿一:27~31﹔廿三:12﹔廿五:4)。

从他本人的告白中﹐我们相信﹐也可想象他如何受到外邦人的逼害﹐特别是在厄弗所这个亚底米(Artemis)女神 1　异教兴旺的城市受到如野兽般的敌对与折磨(格前十五:32)﹐虽然宗徒大事录并不认为如此(宗十九:25~41)。我们更从他在迦拉达一章1,12节的辩白﹐似可隐约见到教会里有些信徒也并不接纳﹑服从他的教导。可是﹐从宗徒大事录的记载所给我们的印象中﹐却发现当时罗马政权的官长对他似乎并不坏﹐原因是﹐保禄具有罗马公民的身份。因此﹐即使保禄被捕﹐甚至面临丧命的紧要关头﹐只要他亮出他具有罗马公民的这张王牌﹐罗马官长不但免去保禄的受鞭打等各种折磨(宗廿二:25~29)﹐他们更是宽待他(宗廿四:25)﹐保护他的生命(宗廿三:22~27)﹐ 阿格黎帕王(Herod Agripa II)甚至建议犹太巡抚斐斯托(Festus)都把他给放了(宗廿六:32)。这的确是一件令人感到欣慰与庆幸的事。可是﹐这是宗徒大事录所给我们的印象，从保禄的书信来看﹐却不曾发现保禄曾在宣教生涯中运用了这项特权﹐或从他的罗马公民身份获得什么样的好处。这的确是启人疑窦﹐使人不禁要问﹐到底保禄有没有罗马公民的身份？

二﹑保禄的罗马公民身份

在宗徒大事录里有三处经文直接提到保禄是罗马人或具有罗马公民的身份：一处是，当保禄与息拉因「马其顿的呼声」(宗十六:6~10)从小亚细亚的特洛阿(Troas)来到马其顿的斐理伯城传道，结果却因为与既得利益者发生冲突而遭致官府的监禁，不想，夜里发生大地震，保禄与息拉留监未逃反而救了狱卒并引他信主，之后官长欲私了放了他俩，保禄这才表明自己是罗马人，并引起这位官长的害怕(宗十六:19~40)。另一处是，保禄在耶路撒冷的圣殿被捉后，转送到罗马驻耶路撒冷的营区，千夫长允许保禄做了简短的陈述后，把他捆了想鞭打他，千夫长因先得百夫长之通报乃亲自盘问保禄﹐「告诉我﹐你是罗马公民吗？」保禄只简洁地回答说﹐「是的。」千夫长又继续问道﹐「我花了一大笔钱﹐才取得公民身份。」但见保禄有点自豪地说﹐「我生下来就是。」(宗廿一:31～廿二:29，现代中文译本)第三处﹐当保禄在耶路撒冷被捉后﹐千夫长写信给斐理斯巡抚(Felix the procurator of Judea)﹐信中提到保禄是个罗马人(宗廿三:27)。

第一个情况，只含糊﹑约略地提到保禄是罗马人。第二个情况则非常精彩，不仅有较详细的叙述，其对白也很生动，不但如此，在对话里面，有了两项极为具体的提述，就是保禄他，一﹑具有罗马公民的身份﹐二﹑罗马公民这个身份是与生俱来的。这两个提述对我们探讨保禄罗马公民的身份提供了一个鲜明的方向，那就是，若欲探讨保禄到底是不是罗马公民似可从他的身世着手。根据宗徒大事录的作者路加就早期教会资料的搜集与汇整(路一:1~4)﹐保禄的身世是这样的：

    1.他是出生﹑成长于基里基雅(Cilicia)的首都塔尔索(Tarsus)之犹太人。(宗九:11﹔廿一:39﹔廿二:3)

    2.年少时在耶路撒冷学习犹太律法﹐做法利赛人﹐是大师加玛里耳(Gamaliel)的学生。(宗廿二:3﹔廿六:5)

    3.后来学成﹐为一名狂热的法利赛主义份子﹐到处去追捕基督徒。(宗廿二:4)

    4.在一次前往大马士革(Damascus)的追捕行动途中﹐遇见主或祂的荣光而归主。2　(宗九:3~7﹔廿二:5b~8﹔廿六:12~15)

    5.大马士革事件之后，保禄受召成为外邦宣教的宗徒。(宗廿二:17~21；廿六:16)他的足迹遍布小亚细亚(Minor Asia)，特别是小亚细亚西部一带，以及马其顿(Macedonia)和亚该亚(Achaia)，亲手建立了厄弗所、斐理伯、得撒洛尼、格林多等影响重大的教会。(宗

十六～廿)G14;

    6.最后，他带着向斐理伯(Philippi)、得撒洛尼(Thessalonica)、格林多(Corinth)等教会信徒所收集的捐献(宗廿四:16~17)，亲手交给耶路撒冷的教会，却在进入圣殿时遭犹太人捉拿，虽未至于死，却琅珰入了罗马政府在西泽勒雅、罗马等地的监狱。(宗廿三:35；廿四:27；廿八:16)

    7.可是，保禄虽身系囹圄，却没有受到很大的苦楚与折磨，原因就是他是罗马公民(宗廿二:28)，若非他想上诉罗马，他早就被放出来了(宗廿五:12；廿六:32)。他的人生终点似

乎是在罗马，虽然路加未交待清楚。(宗廿八:30~31)

以上是所谓路加版的保禄传﹐是属第二或第三手旁观传记性叙述的性质，可以认为是作者路加本人就搜证后的认知。3

三﹑第一世纪的罗马公民

从以上的略述﹐我们可以知道﹐若保禄是犹太人﹐出生﹑成长在基里基雅的塔尔索城的话﹐那么他的父亲﹐甚至更早的祖先应该是流亡在外的犹侨(Diaspora)4。而根据当时罗马政府有关公民的法律规定﹐除了原本是罗马人之外﹐另有三种人可取得罗马公民的身份 5 ：一、是被罗马军征服的各国中具有贵族身份的人。二、是被罗马军征服地区的富有商人﹐以这两种方式取得罗马公民的人﹐应先提出申请与证明文件以接受审查﹐但因为对所要求提出的证明之审核非常严格﹐因此不能提出合法身份的人﹐审查过程中就有可能藉金钱贿赂取得﹐宗廿一:31～廿二:29中所提及那位驻扎在耶路撒冷的千夫长大概是属这一类管道﹐先取得公民权再任军职的。三、是对罗马政府有特殊贡献的人﹐受颁为罗马公民。基本上﹐具有罗马公民身份的人的孩子是可以马上申请﹐继续嫡传罗马公民的身份的。而从保禄罗马公民身份的「与生俱来」来看﹐我们亦可推断出﹐应该是保禄的父亲先取得罗马公民的身份﹐然后才将此身份嫡

传下来﹐因为从保禄早年即负笈耶路撒冷学习犹太律法来看﹐保禄较不可能自己取得罗马公民。第一、从保禄的工作来看。保禄是一位织布棚的工人，这种手艺工作在当时是属中下阶层的工作，而在罗马帝国所征服的地方，罗马公民则是一种位阶较高的身份，罗马政府不太可能接受这样的申请 6；除非，保禄很有钱，很有社会地位。但从路加所根据的教会传统来看保禄这个人，他说他的罗马公民籍是嫡传而非后来申请取得的。再者，从保禄的生涯来看，他不可能有钱，因此他的传道生活还需仰仗斐理伯、得撒洛尼等教会的支持(参格后十一:9)。另外﹐保禄虽在塔尔索出生﹑长大﹐他年少时却在耶路撒冷学习犹太律法﹐因此﹐我们也可提出其中的可能性：或许是保禄他们家后来搬到耶路撒冷来﹔或许是因保禄的父母十分的犹太化﹐因此才在保禄仍小的时候7﹐送他到耶路撒冷求学。从《宗》廿三:16提到保禄的外甥来看﹐若保禄年少时就到耶路撒冷的话﹐或许他姐姐的家是在耶路撒冷﹐而他在耶路撒冷求学时就住在他姐姐的家里。

四﹑保禄可能具罗马公民身份吗？

然而，保禄有关生平的自述却没有给路加很大的支持。首先﹐我们无法从保禄所有遗留下来的书信来断定﹐他就是塔尔索人。当然这样的证据无法断言保禄就不是塔尔索人﹐但我们可从早期教会的传统数据﹐即宗徒大事录的记载来推论﹐保禄的父亲可能是住在外邦的犹侨。8　因此﹐接下来﹐我们必须问﹐他的父亲可能取得罗马公民的身份吗？假如可以的话﹐可能是从什么管道取得的？根据罗马政府当时的法律﹐罗马人以外的外国人确实可以藉以上所述的三种管道成为罗马公民。但若是犹太人的话﹐却只能从二﹑三类来成为公民，因为犹太人不被承认第一类所称的贵族身份。可是由于公民权牵涉人民及帝国的权益甚广﹐因此罗马政府在审核上就特别严格﹐外国人只有少数在社会具有相当地位与财富的﹐才可能获准。这种政策一直维系到主后二一二年﹐Caracallain当罗马皇帝时﹐才有较大幅度的开放。9　若此﹐就大大降低了保禄父亲成为罗马公民的可能性了。保禄在其书信中提到自己身世的部份虽然不多，但所有提到生平或遭遇的地方﹐皆毫无迹象显示保禄具有罗马公民。基本上﹐从保禄书信与宗徒大事录的相关记述之比较﹐保禄相当不支持路加的记述。例如﹐宗徒大事录中提到保禄从赴大马士革途中遇主之后有五次上耶路撒冷﹐分别是 1.归主后逃离大马士革即赴耶路撒冷(宗九:26~29)﹔ 2.保禄与巴尔纳伯受安提约基雅教会信徒之托带着他们的捐献交给耶路撒冷教会的信徒﹐以表达安提约基雅教会对耶路撒冷教会信徒遇到大饥荒所表达的关怀与爱心(宗十一:27~30)﹔ 3.为了外邦教会中犹太与外邦基督徒所遇到守律法﹐特别是割礼的困扰﹐保禄与巴尔纳伯代表外邦教会来到耶路撒冷来表达他们的立场﹐也就是传统所谓的「耶路撒冷会议」(宗十五:1~29)﹔ 4.保禄在格林多工作了一段时间之后﹐突然心血来潮地乘搭船行经厄弗所来到耶路撒冷(宗十八:19~23)﹔ 5.第五次﹐也是最后一次﹐再次带着几个外邦教会所汇集的捐献上耶路撒冷(宗廿一:15~16)。但从保禄致迦拉达书信中﹐却发现保禄认为他在归正之后只有三次上耶路撒冷﹐即﹐

1.第一次访耶路撒冷(迦一:18~20)﹔

2.第二次访耶路撒冷参加耶路撒冷会议﹐(迦二:1~10)﹔

3.最后一次(即第三次)访耶路撒冷(参罗十五:25；格前十六:3~6；宗廿一:15)。

但保禄相当坚定且自信地否定了：一﹑宗徒大事录中的第二与四次的上耶路撒冷﹔二﹑第一次上耶路撒冷的时间也不对。保禄虽可以说是一位随性的人﹐但却不迷糊。因此﹐保禄在加拉太书的这段陈述应该比路加的叙述正确、可信得多。这是宗徒大事录与保罗书信两种资料来源对决后的结果。10　虽然残酷﹐却是我们必须存着追求真理的心来面对的。从保禄致迦拉达教会书信的辩白态度来看(迦一～二)，保禄若具有罗马公民籍的话，他应会说明的，因为这可以是一个活的见证，就像他在格后十一:22~23，罗十一:1 以及斐三:5所提他是百分之百的以色列人、希伯来人、亚爸郎的后裔或者本亚明支派一样。尤其是当保禄在致格林多教会后书中所提到他屡次的遭害，像鞭打、棍打等酷刑(格后十一:23f)，这是身为一个罗马公民可事先避免的，即使保禄不愿运用这种特权来免去刑罚，他亦可在信中提到这一点，以对福音的见证做更有力的宣扬，但保禄没有。由此可见，保禄应未具罗马公民身份。所有关于保禄罗马公民籍之争，问题可是出在宗徒大事录的记述，特别是本文所整理[二﹑保禄的罗马公民身份](7)　的部份。但是在保禄于耶路撒冷被捉之前，保禄为什么都不曾运用罗马公民这种特殊的身份，来免除一些在宣教上所产生的不必要困扰？这一点倒是与保禄书信中的态度相当一致。还有，宗徒大事录廿二章30节的叙述让人极为不解，假如保禄有罗马公民籍，为什么在未审判之前千夫长会采取将保禄送交犹太公会(Sanhedrin)这样的决定？因为，送交犹太公会的人犯一定是犹太人，这是罗马政府给与犹太宗教领袖在宗教自主方面最大的权力。11　尤其是当保禄在前一天向千夫长表明他具有罗马公民的身份(宗廿六:27~28)之后，连拷问的人听了都因他有罗马公民身份害怕而离去，为何千夫长还要将保禄送交犹太公会？12　最矛盾的是﹐自主后六十二年犹太巡抚斐斯托(Festus)死后﹐罗马政府已明订﹐犹太公会不再有权审案﹐无论是什么案件。13　不过，这也令人想起耶稣的遭遇，当时比拉多也采取与千夫长同样的作法将耶稣送交犹太公会，让耶稣站在大祭司与公会成员之前受审。关于这一点，F. C. Kee的看法相当值得参考，他认为，具有罗马公民身份的人理当不得在未审理之前受监的﹐但路加为加强当时的基督徒普遍受到迫害的实况，而在紧要关头把保禄描写成「虽然他是罗马公民但为福音的缘故亦须受到监禁」。14　因此﹐保禄的个案与耶稣一样﹐可以视为一种「欲加之罪」。另外，Ludemann主张，保禄若非有罗马公民的身份，从当时的实况来看，他不可能取保禄(　　　　)这个名字。15　这一个论点我们倒是觉得不够有力，因为从著名犹太历史作家约瑟法(F. Josephus)的生平自述来看，他出生在一个极负盛名的犹太世家，自十四岁开始在耶路撒冷学习犹太律法，并向一位名为Banus住在旷野的大师学习爱色尼式的修行生活。廿六岁之前都是以耶路撒冷为生活重心，直到廿六岁才赴罗马体验另一种生活，后来在犹太战争时驻加利利抵御罗马大将维斯帕先(Vespasian，他后来在尼罗皇帝死后成为罗马皇帝)的军队失败被俘，进一步又因预言维斯帕先将来会当皇帝而转成维斯帕先的贴身侍从，得免一死。因此，约瑟法若具罗马公民的身份应是在他被俘之后的事，可是他的本名在出生时就叫做约瑟法－是一个希腊化的名字。16从这里来看，希腊化的名字只是突显当时希腊化情况的严重性罢了，或者亦可说，在当时希腊化严重的时代，犹太人可能普遍有两个名字，一个是犹太人的，一个是希腊化的。17　因此，一个人有希腊化的名字实在无法做为具有罗马公民的确据。

五﹑结论

可是﹐即使我们已做了这样的结论﹐这并非就是认为路加他未诚实地将这些数据记载下来﹐终至全盘否定宗徒大事录的记述。因为若把宗徒大事录界定在保禄死后卅年后的编纂的话﹐那么在一个事件发生之后的二﹑三十年后才做搜集与查证﹐的确有极为困难的地方。本文所做这种探讨的目的﹐乃在增加对当时教会实况的了解﹐并更进一步透视在经文字面后的真相与意义。

最后，我们应该认为，保禄或许没有罗马公民才对。虽然﹐我们仍不十分确定路加为何要如此记载？一方面﹐这问题牵涉的层面太多﹐另方面﹐我们现有关于这方面的资料不足让我们做绝对的评定与判断。这个极为复杂的问题﹐其实仍有待大家继续探讨

。

参考书目

1.Barrett, C.K., Essay on Paul, Westminster, 1982.

2.Bornkamm, G., Paul, Harper & Row, 1969.

3.Corley, B.C., Colloquy on New Testament Studies, Mercer,

1983.

4.Fitzmyer, J. A., According to Paul-Studies in

the Theology of the Apostle, Paulist, 1992.

5.Hengel, M., The Pre-Christian Paul, SCM, 1991.

6.Kee F.C., Good News to the Ends of the Earth -

The Theology of Acts, SCM, 1989.

7.Knox, J., Chapters in a Life of Paul, Mercer, 1987.

8.Ludemann, G., Paul apostle to the Gentiles - Studies

in Chronology,Fortress, 1984.

9.Ludemann, G., Early Christianity according to the Tradition

- A Commentary , SCM, 1989.

10.Lyons, G., Pauline Autobiography - toward

a new understanding, Scholars, 1985.

11.Niswonger R., New Testament History, Academic, 1988.

12.Sanders, E.P., Paul, Oxford, 1991.

13.Sherwin-White, A.N., Roman Society and Roman Law

in the New Testament, Oxford, 1963.

14.梁秀德﹐《保禄传》﹐逐字文布﹐1990.

1 亚底米女神在希腊诸神中称为戴安纳女神(Diana)﹐

对当时的小亚细亚，特别是厄弗所一带参 M. C. Tenney's New Testament Survey,

Eerdmans , 1961 / 1985, p.67.及 H. Koester's Introduction

to the New Testament (v.1) - History, Culture and

Religion of the Hellenistic Age, W de G, 1982, pp.169-170.

2 有关保禄在往大马士革途中所见的到底是主的面还是主的荣光，因为宗徒大事录的三处记载，即徒九:3~7﹔廿二:5b~8﹔廿六:12~15都不甚一致，这部份学者的看法可以说是众说纷纭，意见分歧。

3 根据 John Knox 的看法﹐这种被视为教会传统的数据不会早于主后八十年﹐或者亦可界定在保禄死后一个世代(generation)﹐约是卅年左右。见Knox's Chapters in a Life of Paul, p.17.

4 参M. Hengel's The Pre-Christian Paul, SCM, 1991, p.1.及

H. Koester's Introduction to the New Testament (v.1)-History, Culture

and Religion of the Hellenistic Age, W de G, 1982, pp.169~170.

5 参环华百科全书, v.7, 环华, p.414. 及 Encyclopedia

Britannica, v.15, H. H. Benton, 1974, p.1056.

6 参 G.Ludemann's Early Christianity according to the Tradition-A

Commentary , SCM, 1989, p.240.

7 通常学习犹太律法﹐学做一名法利赛人的犹太人的年龄大约是十四﹑五岁左右。像著名的犹太历史作家约瑟法即是于十四岁学习犹太律法﹐见其自传。The Works of Josephus, (tr. By W. Whiston) Hendrickson, 1988, p.1.

8 有关早期教会认为保禄是塔尔索人的传统，亦引起部份学者的质疑。见M. Hengel's The Pre-Christian Paul, SCM, 1991, p.14.但我则认为，这样的传统应该与路加要说明「保禄具罗马公民身份」有关，以此来强化宗徒大事录中的宣扬立意。因为就当时环境来看，塔尔索城可以说是与安提约基雅一样具有举足轻重份量的大城市，城中本来就住了许多希腊人、罗马人，甚至也有许多自由人(freedman)或半自由人与奴隶。路加传统必然是认为大城市都有许多率先的政策，保禄的父亲甚至祖先若住在像塔尔索这样的大城市，取得罗马公民的机会必定大很多。

9 参Encyclopedia Britannica, v.15, H.H. Benton, 1974,

pp.1056f.及大美百科, v.23, 光复, 1990, p.388.

10 参Knox's Chapters in a Life of Paul, p.17.

11 参R., Niswonger's New Testament History, Academic,

1988, p.59.

12 A. N., Sherwin-White亦认为千夫长此举的不寻常与不可能﹐参 Roman

Society and Roman Law in the NewTestament, Oxford, 1963, pp.149f.

13 见H. Koester's Introduction to the New Testament (v.1)-History,

Culture and Religion of the Hellenistic Age, p.400.

14 参 F. C. Kee's Good News to the Ends of the Earth-The

Theology of Acts, SCM, p.67.

15 参 G. Ludemann's Early Christianity according to the Tradition-A

Commentary , SCM, 1989, p.241.

16 见 The Works of Josephus, (tr. By W. Whiston)

pp.1~2.

17 J.A., Fitzmyer在其著作里亦持相同的看法。参 According to

Paul-Studies in the Theology of the Apostle, Paulist, 1992, p.2.
  • 上一篇文章： 耶稣宣讲的天国

  • 下一篇文章： 保禄轻看妇女吗？(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄轻看妇女吗？(1)[634]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

  • 保禄及其书信(1)[1253]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


《死海古卷》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
《死海古卷》 热 荐 ★★★
《死海古卷》
［ 作者：佚名 转贴自：网络 点击数：2572 更新时间：2006-10-7 文章录入：admin ］

本世纪考古的发现证明圣经是神的话

（一）死海古卷圣经神奇的发现

这本古卷远在第一世纪以前大约一百年的时候就被藏在死海西北侧的山洞中。因为这个地方离开耶路撒冷大约只有十五、六哩的路，所以就称这本古卷叫死海古卷。

它是在1947年才被发现的。古本是抄在羊皮上面，距离今天大约有二千年以上的时间。在这以前世界上最古老的旧约圣经抄本也不过是九百至一千年以前的抄本，名叫马素列古卷(Masoletic)。但是圣经最前面的摩西五经（梅瑟五书）是在3500年以前写的，那么我们怎么能知道，经过了2500年以后多次地转抄又转抄，竞没有把错误加到圣经里去呢?尤其在十九世纪时代兴起了神学批评家来，再加上进化论的学说一同兴起攻击圣经。

他们指责今天的圣经和3500年以前的原著圣经相差很大距离，所以它是最靠不住，最败坏，最不可信的。甚至不信派的传教士们和教会中的主教们，也有附和和响应他们的。到了这时候，护卫圣经的人只好叹一口气说：“我们实在没有发现一本比这本一千年前的希伯来文古本圣经更古的抄本，可以用来证明现在圣经的正确性。”感谢主，就在1947年春，一个牧童在死海北侧的山上追踪一只迷路的山羊的时候，竟然发现了一个山洞，在山洞里他寻到一些泥高瓶，里面装有古卷圣经，后来它被塞缪尔主教买去。因为他知道只有在公元前100年的时候，曾有修士们在这里住过，以后遭遇兵乱，便没有人住了。

按照历史记载，那时候曾有一些修士，离开耶路撒冷一带的罪恶城市，躲住在死海荒山洞穴里，专门苦修学道，并且抄写圣经，后来那里逐渐成为社区，再后又遭遇战乱，他们便把抄本圣经藏在洞里逃跑了。古修士们在第一世纪以前所抄的圣经，后来又在十一个洞穴中被发现，塞缪尔主教收购的死海山洞里的古本，一直拖到1948年二月才送到美国东方研究学院和耶鲁大学，被近东语言研究院院长Burrows博士谨慎查核。他们从希伯来古文字体的对照上，鉴定认出它确实是公元前一、二百年时的抄本，从这里可以证明二千年前的抄本圣经和我们现在所用的圣经在内容上是完全相同的。

这样便堵住了攻击者的攻击，并且确证今天所用的圣经和原始圣经内容完全相同，内中并没有一点错误的搀杂，在这一切古卷中，以赛亚书（依撒意亚）的全卷最为完整(只有两个地方稍有缺漏。)全卷和我们现在所用的以赛亚（依撒意亚）书字字句句相同。这本书被抄在宽一尺，长二十四尺的羊皮卷上，藏在瓦质的瓶中，并用麻布包裹，外面还浇上沥青。现在被保存在耶路撒冷的希伯来大学图书馆里。

（二）叙利亚泥版

根据洛杉矶时报和费城寻报的报导，知道罗马大学的两位教授──保罗马太及格尼巴蟠第拿多在叙利亚北方的提勒、马迪克城的古时伊布拉皇宫里（公元前2300至2500年）发掘了一万七千片古代图书泥版，这些泥版上面分别记载公元前2000至2900年的历史事实；里面有创世记11章14至17节所记载信心的先祖亚伯拉罕（亚巴郎）的六代祖宗希伯的事，旧约洪水泛滥的事，挪亚（诺厄）造方舟，和所多玛、蛾摩拉两个城市被毁灭的问题，另外还有提到耶路撒冷，加萨，米吉多，夏琐等城市，和当时的假神巴力，以斯他和基抹。（士师记（民长）11章24节）

这一件伟大的考古发现已经不知不觉地打倒了新神学派──就是不信圣经为神话语的高等批评学者──的谬论，他们一直盲目地认为创世记不过是一篇神话罢了。然而这些泥版的事实却证明了圣经实在都是神所默示的话语，它是经得起考验并且有事实为证明，叫相信的人可以得着益处和亮光。美国密西根大学圣经考古专家戴维挪尔甫利门博士表示近东历史新的一页已经开始了。这是对旧约圣经研究的最伟大贡献。

（三）尼尼微古城图书馆

尼尼微城是最古老的八个城市中的一个，是亚述王国的首都。它在战争中被毁坏之后，经过了几千年的时间，一直被埋藏在沙土里，直到近世记中，才被法国考古家包特氏、英国考古家里约氏和其它考古家，经过了七、八十年时间才把它挖掘出来，这不单证明了圣经上所说的尼尼微城是确实有的，而且还堵住了批评者的话说圣经是神话的谬论。

而且在这个城市中，还掘出了这个城市的王，就是亚述王的图书馆，其中藏书大约有十万块楔形文字的泥砖。这些书籍里面有历史、字典、诗歌、祭礼、合约、信札、又有许多药方。另外还有描写洪水的故事，它和圣经创世记没有出入，并且还提到圣经所记的旧约人物象亚哈、西拿基立、西耳根等人，而这些都是历史中所没有记过的著名人物。从这点也可以明确地证明圣经所记的人和事，并不是捏造或神话，而是每一字、每一句都是非常真实的。

失落文明：死海古卷一个纸糊的火药桶？

2002年这个圣诞节对于诸多沉湎于「死海古卷」的圣经考古学家来说，注定不能是一个围炉拥火、合家团圆的日子。12月中旬，在美国布朗大学举行的国际库姆兰（古慕兰）考古研讨会，简直是一场「抢班夺权」。古卷研究委员会的拖沓垄断作风与各国学者孜孜不倦的研究发掘所形成的鲜明对比，更使这批在古代犹太教向基督教信仰转化中起到了里程碑式作用的文卷变成了一个正在冒烟的火药桶。

50年前，法国天主教圣经学院院长罗兰．德．沃克斯初次对出土这批古卷的瓦迪．库姆兰－－一片位于死海西北角的干燥河床进行勘测时，推断这片神秘的废墟是当年称作艾塞尼（厄塞尼）教派的犹太教异端教派的活动中心，他们在这片渺无人烟的地方遁世苦修，研究教义。公元68年罗马人入侵时，他们将这批宝贵文库藏匿在山洞中使其免遭毁灭。

随着近年来死海古卷抄本的逐渐公开，考古学家们逐渐对沃克斯神父的阐释表示质疑。最早对沃克斯神父的研究提出挑战的，是芝加哥大学近东地区语言与文化研究专家诺曼．戈尔伯，他在80年代中叶动用广泛的人际关系，甚至贿赂，终于获得以色列当局同意，阅读了古卷的原本。相比之下，沃克斯神父的研究报告，不过是沧海一粟，古代近东以色列人的生活与习俗，实在是一个丰富得多的世界。

在这次会议上，针对沃克斯神父「库姆兰中心说」的反对意见公开浮出水面。相当一部分与会学者认为库姆兰在历史上应当是一处军事要塞，或一处防护良好的别墅建筑，它与死海古卷的联系并不紧密。拥有古卷的犹太教士们甚至可能是在耶路撒冷陷落之后，才匆忙将图书馆里的文献搬运到这里的。

会议发起人之一、布朗大学考古学家凯瑟琳娜．M．加勒博士说，新近在库姆兰遗址发掘出的种种文物，都证明了沃克斯神父的错误。例如在附近墓葬群落中发现的女性尸骨，以及在一处住宅遗迹中发现的陶质水管与浴缸，都证明这些2000年前的居住者并不是一群禁欲的苦行者。「当然，我们并没有形成什么新的共识，除了一个－－即沃克斯的理论已经站不住脚了。」加勒博士补充道。的确，很多与会人士相信，沃克斯神父的背景与他相对狭隘的治学方法，是造成这个错误的根本原因。「作为传说，这个故事的确美妙，但如果你略微深究一下，它就立刻破绽百出。」北卡大学与考古学教授詹姆斯．D．特伯评论说。

但沃克斯的推理并非空中楼阁，在初次造访的考古学家眼中，库姆兰遗址的确看起来像一个公共社区，而非私宅林立的普通定居点。在巨大的主体建筑中没有任何私人卧室，出土的一些陶器与当时犹太教祭祀仪式所使用的器皿如出一辙，墓地中所出土的尸骨，几乎都是成年男性。

迄今为止，沃克斯的发掘报告只公开发行了一卷，由于缺乏资金，未来一至两年内只能再出版两卷。也许正是因为这些报告的语焉不详，才导致了自90年代以来在库姆兰的新一轮发掘，从而进一步推动了关于死海古卷的研究。

一些专家，以赫斯菲尔德博士为首，认为库姆兰是一个农业与手工业中心，他的证据是新近在遗址出土的谷类与纺织品残片。根据他的推断，这里的居民依照当时习俗，种植椰枣与其它水果，还有亚麻与靛青;早先被沃克斯神父认为是施洗水盆的遗迹，很可能是居民设立的染坊。

但是以色列博物馆的马根．布鲁施博士却一针见血地指出，在自古淡水匮乏的死海沿岸，需要大量水供应的漂染业绝对不可能发展。不仅如此，作为一个农业中心的库姆兰，未必就与其中心的性质水火不容。

的确，死海古卷的发现，就暗示了库姆兰这种双重身份的可能性，这些总数多达800余卷的珍贵文物，在出土时都被封存在高度从18到35英寸不等的陶罐中。鉴于库姆兰远离其它繁荣城市，所以这些陶器很可能就是在本地制造出来。去年，一支美国与以色列联合考察队在这里发现了为数众多的陶窑遗址及一些陶轮残片，似乎也在为这个解释提供证据。

具讽刺意味的是，最早得以阅读古卷本身的戈尔伯并没有受到会议邀请，「也许又是嫉妒心理在作怪，他们不愿看到一个知道的比自己多的人出现，也不愿意听到一个高明得多的假设」。在接受路透社采访时，戈尔伯自我解嘲道。

这次学术会议从一开始就充满了党同伐异的气氛，哈特穆特．斯泰格曼，这位德国著名的古卷研究专家抱怨说，组委会被一小撮学阀所控制，有些学者在受到邀请时，竟提出不想在会议上见到自己的同行冤家为出席条件。组委会成员之一、北卡大学古文献学专家祖迪．马格奈斯表示，他们将尽快筹备新一轮国际研讨会，以便在研究界达成必要共识，从而使「死海古卷」的研究工作排除非学术性的障碍与干扰。

死海古卷研究的「义利之辨」

「死海古卷」自问世以来就与种种现实利益纠葛密不可分。1947年4月17日，希伯来大学考古系系主任伊莱贾撒．苏肯尼克从伯利恒文物贩子加里尔．沙辛手中得到最初发现的三卷文书的次日，联合国批准成立以色列国。由于这些文书被证明为「旧约圣经」的不同抄本与早已散佚的犹太教祷文，使许多犹太人认为以色列国的建立实在是神授天赐。

苏肯尼克之子叶盖尔．亚丁也是一位古卷研究的知名专家，1967年当以色列在著名的六日战争中攻占伯利恒后，亚丁在占领军协助下，收集了许多流散在此地的古卷残片。在经过10年艰苦卓绝的研究后，亚丁出版了他的研究专着，他断言这些文件是上帝在西奈山上亲自授予犹太人的律法，由艾塞尼教派创始人在现场笔录。这一论断无疑引起了其它研究者的激烈反对，德国学者哈特穆特．斯泰格曼援引其它艾塞尼教派文献，证明它们与死海古卷的文风及教义大相径庭，由此证明古卷的撰写者们实为早期基督教徒。

由于绝大部分古卷为以色列政府所独占，只有以罗兰．德．沃克斯为首的7人研究小组才能幸运地在研究工作中直接接触到这些珍贵文本，翻译与评论工作不可避免地以近乎爬行的速度进行。直至90年代初，只有大约一半的文献内容被公开披露。学界顺理成章地将这种拖延归咎于懒惰和阴谋，指责研究小组是一群名利之徒，为了稳固自己的研究巨擘地位，不惜奉行学术保护主义。

委员会的垄断终于在1991年被美国辛辛那提希伯来协和学院的学者们打破，它们利用计算器虚拟软件和一部公开发行的古卷名词索引，成功地「拼」出了一章古卷，尽管这部「拼凑古卷」的研究意义不大，但它向垄断的委员会传达了一个明确无误的宣战信号。一个月后，以色列政府迫于压力，承诺将逐步向外界透露古卷的影印版本，并加快研究小组的工作节奏。

圣经与死海古卷

要了解死海卷的意义，必须知道近百年来欧美对圣经批判的历史。

自从十五、六世纪文艺复兴之后，基督教就面对了一连串的批判。文艺复兴的开始，与十字军东征有密切关系。当初教皇鼓励十字军东征，主要的动机是希望消灭政敌、减少内部的冲突。十字军东征，确实达成了消灭军阀的目的。许多有名的将军，再也没有回来。教皇确实利用这一个运动，重振了教廷的权威。但是那回欧洲的十字军，却带回来巨大的改变。为什么少数十字军，带来这么大的改变呢？原来欧洲自从西罗马帝国因为黑死病和北方蛮族的侵略崩溃后，教廷因为各地有教堂，在无政府的社里，自然的取代了西罗马帝国，成为欧洲唯一有组织的政府。但是可悲的是，从前罗马帝国争夺帝位的坏传统，也自然的被教廷承袭下来。这个坏传统，自从凯撒起，就一直绵延不断。每次新皇帝只有一种方法产生：就是老皇帝被谋杀，诸将军互相拼斗，得胜的强者继任帝位。于是教廷内部就充满了争夺教皇的黑暗手段。任何组织一旦和政治挂钩，就容易腐败。教廷也不例外。于是就把欧洲带进黑暗时期。这些使用阴谋夺权成功的教皇，怎么肯让外界认识真像？所以从那时起，就把解释圣经的权力，统一归到教皇的手中。任何人不得解释圣经。并且除了钦定的教士，任何人不准阅读圣经。这个规定，一直沿继到一九六六年，才在第二次梵帝冈议中给废除。

十字军东征回来的人，却曾经去过教皇过去权力不及的偏远地区。在那里，人们仍然保持了基督信仰的传统。圣经更是活活的成为基督徒信仰的中心。这些不受教皇统治的旧信息，带给欧洲人相当大的鼓舞。他们开始质疑教皇的权威。连教内部都不能不起来改革。于是有了马丁路德，成立了抗罗宗。他的成功，一方面是由于德国贵族希望摆脱教皇的控制。一方面得力于他对圣经的解释和翻译。忽然之间，圣经又成为大众都可以阅读的书籍。里面记载的许多事迹，再度成为大众争论和相信的目标。

前文曾经提到圣经预言的准确应验。当时教外的大众，发现圣经里有不可置信的预言。这些应验，是历年来基督信仰的中心。好比基督要生在那里，基督要怎样受难，他的内衣要被人抽签、他要被人钉十字架、他胸口要流出水和血、等等。这些应验，都让世人无法反驳。　　而更希奇的是但以理（达尼尔）书。这也是历世历代争论最多的一卷圣经。因为里面不但说到耶稣的受难，还预言了耶稣以后几百年的历史发展。例如但以理书第二章的金像，提到两只铁腿。按照但以理书的解释，这代表罗马帝国后来要分裂。然而罗马帝国分裂，是耶稣之后叁百叁十年的事。康士坦丁大帝，毅然决定把君土坦丁堡建成他在土耳期的基地。而把西罗马交给他的手下管理。

但以理（达尼尔）是耶稣之前七百多年的人物。他怎么可能知道罗马帝国要分裂？这是不是只是解经学者弄的玄虚？只是玩弄文字的结果？当然，圣经已经成为一本公开的书，任何人都可以进去自已研究。社对这种批判圣经的理论，无法接受。何况但以理书不只有第二章提到欧洲将要分裂成两大帝国。到了第八、九章，更细数从玛代波斯起，经过亚力山大大帝、希腊帝国、分裂成个区：波斯、中东、罗马、埃及。而8：21预言了亚力山大大帝要英年早逝。8：9又用以色列作为坐标，指出了以色列国西北方的势力，要得到最后的胜利。这就清楚预言了罗马帝国的兴起。

解经学者又从但以理书第九章里，找出了预言耶稣钉十字架的日期和当时的历史背景。这些事，都是反对信仰的圣经批判学者无法解释的。于是就有了圣经考古学。当时的假设是：但以理书的写作日期，必然在这些历史发生之后。他们的假设，把但以理书写作日期，定在耶稣之后四百八十年。因为但以理的预言，至少要在那时写成，才知道东西罗马帝国的分裂。他们还指出但以理书有五种不同语言。于是假设但以理书是在不同的年代，在历史发生之后，用预言的体裁，写成骗人的但以理书。

这些早期的考古学者，用这个假设，四出搜寻。盼望找到圣经古抄本，可以证明他们对但以理书写作日期的假设是正确的。经过两百多年的考证，基督教的圣经考古学者虽然找到许多历史的证据，证明圣经历史的正确性。但是对但以理书写作日期的考古，却处处碰壁、一无所获。而反对信仰的圣经批判学者，却到处找到许多消极的证据。为什么我称这些证据是消极的证据呢？原来他们找到的，都是：圣经写作日期的传统说法，查无实据。换句话说：没有证据可以支持圣经预言确实写在历史发生之前。用另外一种说法，他们并没有找到一件考古的证据，推翻圣经所载的事物。只是找不到一件支持圣经所载事物写在历史发生之前的证据。好比一个妻子，有一天接到一个电话，她一听就知道是丈夫过去的女朋友打来的。她的丈夫接过去，她在一旁听见丈夫和前任女朋友定了约。她就醋海兴波，心里五味杂陈。怀疑丈夫有了婚外情，去请了私家侦探，一定要把事情弄个水落石出。私家侦探查到丈夫确实和这位前女友去吃了饭。而丈夫发现妻子醋罐打翻，矢口否认。这一来，妻子更加怀疑了。于是她采取了一个反证的方法。她说："我怀疑你有外遇。你要证明你没有外遇。我也去找你没有外遇的证据。" 丈夫和私家侦探都回报给妻子："找不到没有外遇的证据。" 他们都觉得事情就此平息了。没想到消息回报给妻子，妻子却说："找不到没有外遇的证据，足以证明是有外遇了。"从此叁天一小吵，五天一大吵。终于落到离婚的结局。

圣经学者当年就是遇到这种情况。然而他们提出的说法，对不信的人来说，根本就是推托责任。他们说，圣经抄写完成之后，旧抄本就给当作神圣的东西，埋到土里。给虫吃了。到那儿去找古老的旧抄本呢？这个局面，一直到一九七九年，才有了改变。为什么要提一九七九年呢？原来死海卷出世是一九五六年。经过二十叁年的研究，翻译，到一九七九年，才完全翻译结束。于是一九八零年起，死海卷就开始了一连串的展览旅行。我在一九八一年，花了十块钱美金，在达拉斯看到保存死海卷两千年的一个破损的瓦罐、和一小片(约10"X12")手抄牛皮残片。放在一个黑乎乎的大房间里，加上死海发现的其它铜币、用具、解经残片。每一件都用五烛光的小灯照着。说是怕现代的光线，破坏古人的墨水。

为什么这死海卷这么轰动呢？因为两百年来的争议，死海卷都给画上了句号。死海卷发现了旧约圣经除了以斯帖记之外的每一卷。死海卷的时代，是从耶稣之前一百七十年到耶稣之前五十八年。没有一卷写在耶稣之后。更令基督徒高兴的，是死海卷里包含了争议最多的但以理书。现在再也没有人可以争论但以理书是写在历史之后了。

这有什么意义呢？反对圣经的批判学者，花了近百年的时间建立的堡垒，现在全给死海卷轰垮了。他们花了那么多时间，证明圣经记载都是真实的。也证明圣经里的"预言"确实合乎历史。唯一的问题，在圣经写作时间在历史发生之后。现在唯一的防线，给死海卷给一炮轰垮。从此再也没有考古学者敢向圣经挑战了。

死海古卷的轶事

在1947年的春天，有两个牧羊少年人在死海旁康隆的一个山崖脚下牧羊，因为羊走失，去找羊的时候，年轻人无聊便随意丢了一个石子到崖上的一个小洞里。原本他以为会听到石子打到岩洞里石块的响声，没想到听到哗啦的物体破碎声，他便吓得跑回家。后来他开始想或许那个洞不是什么野狼狐狸洞，而是黄金财宝洞。于是他与他的伙伴回去，便发现那的洞里有很多细长的瓶子。其中还有一个里头有很多皮革。这些腐蚀的皮革就是有名的「死海卷轴」.... 这些卷轴有些就直接被拿到伯利恒出售，落入古董商人的手里。有些则落到耶路撒冷叙利亚东正教大主教手中。另一批则传到希伯来大学的苏堪尼Sukenik手中。

1948年.2月流落到美国东方学研究院，马上就被研究员发现其价值不凡。1948.4.11便将这些手抄本公诸于世。而两星期后1948.4.26希伯来大学的苏堪尼教授才跟着宣布什伯来大学也有这些抄本的收藏！苏堪尼教授真聪明！因为他就是怕大家知道这些抄本价值不凡，所以他迟迟不肯发表这些学术新发现。没想到美国的年轻研究员年少无知，太高兴于学术新发现，于是抢先公布这个消息。而果然当消息一被公布，风声马上传开，这些抄本马上身价就大涨....1948年仅仅卖数百圆的卷轴，到了1954年以二十五万元才买得到。并且还造成大家都去抢挖，造成不少东西被破坏....
  • 上一篇文章： 你知道“圣传”吗？

  • 下一篇文章： 古代近东的盟约制度
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


雅各伯 圣婴福音(伪经)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
雅各伯 圣婴福音(伪经) 热 荐 ★★★
雅各伯 圣婴福音(伪经)
［ 作者：佚名 转贴自：圣经百科 点击数：1856 更新时间：2006-10-7 文章录入：admin ］

1 根据以色列十二支派的记录，有一个十分富有的人，叫约雅敬。他常常把礼物双倍奉献给上主，而且对自己说：「一份礼物代表了我的昌盛，将会给所有的人；其它的是为得到宽恕而奉献，是给上主的赎罪奉献。」现在上主伟大的日子临近，以色列的人民将献上他们的礼物。而罗比尔却阻挡约雅敬，并说：「你不可先献上你的礼物，因为你没有生下以色列的孩子。」 约雅敬十分难过，然后去寻找十二支派的族谱，对自己说：「我要翻查十二支派的族谱，看是否唯独我在以色列中没有生下孩子。」他便翻查族谱，发觉所有在以色列中公义的人都有孩子。他记起他们的族长亚伯拉罕，在他年迈时，上主曾给他一个儿子艾萨克。因此他十分伤心，没有和妻子见面，把自己关在旷野里，他在那里搭起帐棚。还禁食了四十昼夜，他对自己说：「我不会回去吃喝，直至上主我的神见我。祷告就是我的食物和饮料。」

2．他的妻子安纳也哀伤起来，她为两件事而哀恸：「我为成了寡妇而哭泣，我为无子而哭泣。」上主伟大的日子临近，她的仆人质妲对她说：「你要卑屈到何时？看，上主伟大的日子已到来，你不应哀伤。相反，戴上此头带，它是坊间的女仆给我的，但我不能戴上，因我是你的奴仆，因为它是皇族的家徽。」安纳说：「走开！我不会戴上，上主已大大的羞辱我。或许这是骗子给你的，你到来就是要我分担你的罪。」仆人质妲回答说：「只因为你没有留心我，我便要诅咒你吗？上主使你的子宫不孕，所以你不能为以色列产下孩子。」安纳十分难过，她除下丧服，洗过脸，穿上新娘的衣服。之后在正午的时间，她走到花园散步，看见一棵月桂树，便坐在树下，稍稍歇息后，她向上主祷告：「我先祖的神啊，祝福我并听我的祈祷，就如你祝福我们的母亲撒拉，给她一个儿子艾萨克。」

3 安纳抬头向天上望，看见一巢燕子在月桂树中，安纳随即哀伤起来，对自己说：「可怜的我！谁人生下我？什么样的子宫把我生下？在以色列人眼中我出生诅咒，我被人痛斥、谩骂，与上主的圣殿隔绝。」「可怜的我！我像什么？我不如天空的飞鸟，因为即使是天空的飞鸟在你面前也能生育，上主啊。」「可怜的我！我像什么？我不如家畜，因为即使是家畜在你面前也会生育，上主啊。」「可怜的我！我像什么？我不如地上的野兽，因为即使地上的走兽在你面前也会生育，上主啊。」「可怜的我！我像什么？我不如这大地，因为即使大地也会在季节中生出作物，并祝福你，上主啊。」

4 突然上主的使者在她面前出现，并说：「安纳，安纳，上主已听了你的祷告，你将怀孕生子，你的孩子会被普世传颂。」安纳说：「只要上主存活，无论我生下的是男是女，我会把孩子当作礼物奉献给上主，终身侍奉祂。」随即有两个使者向她报告：「看，你的丈夫带着他的牛羊来了。你知道吗？上主的使者已降临到约雅敬前，并说：『约雅敬，约雅敬，上主已听了你的祷告，从这里下来，看，你的妻子正在怀孕。』」约雅敬立即下来，召集他的牧羊人，吩咐他们说：「给我十只无斑点、无暇疵的羊，这十只羊是献给上主的，并给我十二头幼嫩的牛，这十二头牛是给祭司及会堂的长老的。还有一百只山羊，这一百只山羊是给所有人的。」约雅敬和他的牛羊一起到来，那时安纳正坐在门闸处。她看见约雅敬和他的牛羊走近，便跑出来，用双臂围抱着他的颈项，说：「现在我知道上主已大大的祝福了我。这个寡妇再不是寡妇，我以往曾是不育的，现在怀孕了！」这是约雅敬第一日在家休息。

5 到了第二天他正献上礼物的时候，他自己想：「若上主真的已怜悯我，在祭司头带上的磨光的环子在我面前清楚显现。」约雅敬便献上他的礼物，并注视祭司的头带，直到他走上上主的祭坛前。他看见内里没有任何暇疵，约雅敬说：「现在我知道上主已怜悯我，并宽恕了我所有的罪孽。」他得到平反，从上主的圣殿走出来，然后回家。她怀孕的日子到来，在第九个月安纳临盆，她问接生妇道：「是男孩还是女孩？」接生妇说：「是女孩。」安纳说：「在这日我已大大的得到尊崇。」那接生妇把婴孩放在床上。当限定的日子完结，安纳的血流洁净了。她以双乳喂育婴孩，给她起名为玛利亚。

6 日复一日，婴孩长大强壮。到她六个月大，她的母亲便把她放在地上，看她能否站立。她走了七步，然后返回母亲的双臂。她的母亲抱起她，说：「只要上主我的神存活，你不会再在地上行走，直至我把你带到上主的圣殿。」于是她把她的睡房变成圣所，不许任何世俗不洁的东西经过孩子的嘴唇。她派了无沾污的希伯来少女，陪伴她玩耍。到了孩子第一次的生日，约雅敬设下盛宴，邀请了众大祭司、祭司、经师、会堂长老，以及所有以色列人。约雅敬把孩子献给众祭司，他们祝福她说：「我们众人先父的神，赐福此孩子，给她名字，为日后世代永远传颂。」每个人都说：「愿这样成就，阿们。」他把她献给众大祭司，他们祝福她：「至高的神，看顾此孩子，以最终极的福乐祝福她无人可媲美。」之后她的母亲把她带到像圣所那样的睡房，喂母乳给她。安纳为上主作了一首歌：「我向上主我的神唱出神圣的歌，因为它曾探望我，把敌人加给我的不幸除掉。上主我的神已给了我祂公义的果实，在祂面前独一，但繁多。谁人会向罗比尔的儿子宣布安纳的怀里有一个孩子？『听啊，听啊，你们以色列的十二支派，安纳的怀里有一个孩子！』」安纳让她在像圣所那样的睡房内休息，然后出去，侍奉她的客人，宴会完毕后，他们都带着轻快的心，颂赞以色列的神。

7 过了许多个月，当孩子两岁的时候，约雅敬说：「让我们带她到上主的圣殿，好让我们遵守诺言，否则上主会因我们而愤怒，便不会接受我们的礼物。」安纳说：「等着让她到三岁吧，这样她便不会挂念着父母。」约雅敬同意：「再等一下吧。」孩子到了三岁，约雅敬说：「请派一些无沾污的希伯来少女，各提一盏燃亮了的灯，好让孩子不再回头，她的心不会被上主圣殿以外的东西所俘虏。」这是他们到上主的圣殿时所做的。那祭司欢迎她，亲吻她，祝福她说：「上主在所有世代里高举你的名字。在你之内的上主会在最后的日子向以色列人显明祂的救赎。」他安放她坐在祭坛的第三级，上主向她显示慈爱。她便跳起舞来，整个以色列家都爱她。

8 跟着她的父母便离开，返回家中，他们感到稀奇、并颂赞和荣耀上主，因为孩子没有回头看他们。玛利亚就住在上主的圣殿里。她如鸽子般被喂育，从天使的手里接受她的粮食。她到了十二岁时，祭司们便开会商讨。他们说：「看，玛利亚在上主的圣殿里已到了十二岁，我们怎样对待她，好使她不会沾污上主我们的神的圣所？」他们向大祭司说：「请你站在上主的祭坛前，进入里面为她祈祷，神如何揭示给你的，我们都照着做。」大祭司便穿上礼服，带着十二个铜铃，进入神圣中之神圣，为她祈祷。突然间上主的使者显现：「撒迦利亚，撒迦利亚，出去，召集所有鳏夫，每人要带一枝手杖，上主会在其中一个显示征象，让玛利亚要成为他的妻子。」这个消息传遍整个犹大地。上主的号角响起，所有鳏夫都前来。若瑟抛下他的木匠斧头，前去那会议。众人都齐集后，他们都带着手杖到大祭司面前。大祭司收集了所有人的手杖后，他进入圣殿，开始祈祷。完成祈祷后，他拿回那些手杖，走出去，把手杖交回各人。在他们之中没有任何征象。若瑟最后取回手杖。突然在这手杖内飞出了一只鸽子，停留在若瑟的头上。大祭司说：「若瑟，若瑟，你在抽签中已被选中，把上主的童贞女带去，照顾她、保护她。」但若瑟反对，他说：「我已有了儿子，我也是一个老人，而她只是一个年青的妇女，我害怕我成了以色列人中的笑柄。」大祭司回答说：「若瑟，敬畏上主你的神，想想神如何对待德泰，阿比安及科瑞：大地裂开，由于他们的违抗而被吞噬。现在若瑟你该小心，免致同样的事情在你的家里发生。」若瑟出于敬畏的心而把她带去照顾及保护。他对她说：「玛利亚，我把你从上主的圣殿接回来，但现在我要把你留在家中，我要离开兴建房屋，但我会回来的，愿上主保护你。」

10 那时一群祭司同意说：「让我们为上主的圣殿做一块帘幕。」大祭司便说：「从大
  • 上一篇文章： 没有了

  • 下一篇文章： 多默行传（伪经）（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱是这样难

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱是这样难 热
爱是这样难
［ 作者：孙 班 转贴自：本站原创 点击数：1448 更新时间：2006-10-8 文章录入：守望者 ］

“我从小便相信爱是容易的，只要有血缘关系，家人自然就会互爱；到了适当时候，我自己就会爱上某人，并知道如何与对方发展爱情。现在，我终于知道了：爱是这样难。”这是美国著名心理学家布雷萧的一段话。

布雷萧的话精辟而又入木三分，这是对人生的一种高度总结，而这总结产生于对生活的深刻体验。

曾几何时，我们相信爱是那么自然，那么水到渠成，可以毫不费力又不费神，简直垂手可得。这哪里是爱，其实这是被爱，“接受”往往要比“施与”容易和轻松。

“相爱容易相处难”，相爱其实在很多方面也就等于相处，很少有一种“相处”不是建立在“相爱”的基础上。所以，相爱跟相处同样地难。

难在何处？有人会说：彼此信任、真诚是爱的关键。我倒觉得这是人人都熟知的老生常谈，是隔靴搔痒。难在何处呢？朋友见面，热情地寒暄，你心中仍有一份难以排遣的孤寂；下班回家，饭桌上匆匆填饱肚子，然后就是看电视、睡觉，再起床上班；去看望父母，塞给他们一点钱，然后就照常回来… …

爱，难在何处？

爱，难就难在我们并不知道我们所爱的人他（她）真正需要什么。

有的时候，我们甚至不知道我们自己真正需要的是什么。这就是爱之难！

人与人相爱、相处是如此，天主与人相处也是如此。我们很多时候，并不知道天主需要我们什么，我们需要天主什么。耶稣无数次地问那些为了治病而走近自己的残疾人，“你要我为你做什么？”耶稣是多么了解众人的心、众人的需要，可是很多人却无法象耶稣那样去了解具有人性的天主子，这是一种悲哀，这也是爱之难！

现代社会尤其是城市中的人群，人与人之间的沟通与了解越来越复杂，甚至交往的方式也越来越离奇，更多的年青人沉迷于网上交友、网上倾述，这是“进化”还是“退化”，我看好象是一种“异化”。

诸如此类的话题很多很多，有一首《永远到底有多远》的歌，其中有一句歌词：“只想找个人陪，却如此地难。”

其实难也不难，当我们把目光转向天主，转向十字架上的主耶稣时，这个问题就有了最后的、永远的答案。上主借着圣经对我们说：“我以永远的爱，爱你”。
  • 上一篇文章： 残值

  • 下一篇文章： 生活随笔
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    会员『feiyanlove』于2006-11-21 8:06:44发表评论： | 评分：3分
爱，需要理解与沟通，对人的爱是如此，对天主的爱更是如此。
会员『韶华』于2006-10-9 17:11:50发表评论： | 评分：5分
是啊。
查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生活随笔 热
生活随笔
［ 作者：韶华 转贴自：本站原创 点击数：1295 更新时间：2006-10-9 文章录入：韶华 ］

为了完善自己的人格，若干年前我就把“静坐常思己过，闲谈不论人非”当成了座右铭。

静坐的时候我常思己过，结果总是难过地发现，我最大的罪恶就是闲谈爱论人非。每次犯错误以后我都虔诚地悔罪，发誓下不为例，然而还是一而再再而三地破例，习惯成自然了。

我的爱议人非跟别人不一样，我向来不是自拟题目，而是喜欢“跟贴”，因为这样不用担心“话责自负”。反正也抽取不到版税，犯不着捅娄子。我也没有冤家对头，用不着制造社会舆论打击谁。“跟贴”旨在激起“作者”更高的“创作”激情，满足自己的好奇心。有时候言多语失，心里也很内疚，怕话儿不胫而走、生枝长叶、开花结果后给别人带来困扰、灾祸；更怕人家因此鄙视了自己。那种悔恨简直是把舌头咬下来的心都有。舌头当然舍不得咬下来，只好这样安慰自己：

谁人背后不说人，谁人背后无人论？

我就亲耳听见过一个老太太不止一次地诋毁儿媳妇。也亲眼看见她风雨不误地进教堂念经。我问她媳妇不好在那里？她口沫横飞地给儿媳妇好一顿人身攻击，具体事例却一件没有。可是中心思想非常明确：儿媳妇这个外来势力取代了她在儿子心里的核心地位。我问她：背后说人家是不是罪过？她斩钉截铁地说：是。可是功是功罪是罪。说了我心里痛快！她说着从口袋里往外抠念珠，然后，蹭到炕旮旯里，喃喃地念经。

说别人坏话的人大部分是出于妒忌心理。

一次我请一个客户喝酒。三杯淡酒穿心过，心底话儿浮上来。她侃起对自己老板的不满，越说越来劲：“你说我就不明白她那么一个粗矮黑胖的老娘子怎么会有那么多人喜欢她心甘情愿地给她当牛做马男人真是太没品味了……”我听得兴起，也想直抒胸臆，可是，他身体壮底气足嗓门大，语言就像连珠炮一样密密麻麻，连个标点符号都点不进去，这次我连“跟贴”的机会都没有。现在想起来，我还要感谢他，幸亏他独霸了话权，否则，喝大了的我抖搂出什么来都不一定，他的老板跟我也有利害关系。要是我把他的隐私吐出来给别人当下酒菜，日后传到他的耳朵里，我可就吃不了兜着走啦。我非把舌头揪出来抽他八百鞭子不可——我们俩酒足饭饱又去逛街，他嘴里的舌头一直在超负荷运转。

几个小时以后，我邀她到我家喝茶，这时的酒精已经挥发得差不多了。一杯浓茶落肚，他消停下来。看着他怅然若失的、沮丧、懊悔的样子， 我别提多开心啦。感谢上帝，我没有插进话去，要不然这会子我也是这幅模样。她爆的料要是张扬出去，可够她喝一壶的。不被炒鱿鱼才怪。还是我有自制力。我心里的优越感噌噌地往上窜，如果不加以克制简直就要窜到脸上来。我心里有一种冲动，那就是急于想跟另一个人分享他刚才抨击她老板的那些话。我百般努力才将这种冲动按捺下去。

不如意事十八九，可与人言无二三。很多事情和想法存在心里，就如同收藏了一个宝藏，人会感到充实。一旦抖搂出去，人就跟被淘空一样苍白空虚。沉默寡言可以冒充哲学家，而且很少有人分得清真假。

一次去教堂，在教堂门口邂逅一个熟人，她不是天主教徒。后来我跟她的一个亲戚聊天 ，那个亲戚说，哎，天主教和法论功有什么区别？你不会也是因为精神空虚才信教的罢？ 我一下子就想到肯定是那个熟人跟这个人说了我的坏话。

只要你说了别人的坏话，别人迟早会知道。你说出去的坏话就好比在一潭死水里投进一颗石子，虽然别人没看见是你投进去的，但是石子溅起的涟漪会波及到岸边，那个人一眼就会看出哪里被人投了石子。

我不喜欢那些心术不正的人，他们崇尚纵横之术，毫无廉耻地到处搬弄口舌从中渔利；我更不喜欢头脑简单但是长了一个超级长舌头的人。他们口无遮拦，常常无意中就给人制造烦恼灾祸。最不喜欢的就是怀着妒忌心理给别人炮制丑闻到处宣扬的人。

如果胡言乱语也是下地狱的罪过之一，那么就只有哑巴有资格进入天堂——懂手语的哑巴除外。

我这是最后一次说别人坏话。下不为例。
  • 上一篇文章： 爱是这样难

  • 下一篇文章： 抓阄手机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默行传（伪经）（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默行传（伪经）（1） 热 荐 ★★★
多默行传（伪经）（1）
［ 作者：佚名 转贴自：网络 点击数：2629 更新时间：2006-10-9 文章录入：admin ］

圣多马是圣经中记载耶稣十二门徒之一，在圣经中前三卷福音书(马太10：2-4 ；马可3：16 ；路加6：14-16 ；)，多马的名字都在十二门徒的名单中出现。但只有《约翰福音》才多次提到有关多马的事迹，并且称他为低土马的多马。多马的全名是低土马‧犹大‧多马(Didymus Judas Thomas)，意思是犹大的双生子。多马(Thomas)的名称出自亚兰语，是耶稣时代巴勒斯坦流通的语言，意思是双生子。在《约翰福音》，曾三次用希腊文的名称低土马(Didymus)称呼他，同样是双生子的意思(《约翰福音》11：16，20：24-28，21：2)。而多马在亚拉伯语的称呼是Ba'dad或Ba'bad，也是双生子的意思。

现存有关多马的记载，除了在四福音零星散见外，还有两部有关多马的启示性文学作品： [1] 《多马福音》(Gospel of Thomas)──此书大约在公元后50年已有流传，是门徒多马对耶稣说话的记载。在1945年于埃及发现。

[2] 《多马行传》(Acts of Thomas)──此书于公元二世纪初由多部启示性经文作者Leucius，根据多马的亲笔书信，及从南印度的大使，经Edessa及耶路撒冷，到达罗马所报述的资料写成。整部经文要到公元368年由在Salamina的主教伊皮凡尼鸟斯(Epiphanius)收集才告完成。

这两部经典当时受各地教会承认及传诵，直至公元后495年罗马教宗(Pope Gelesius)宣布为异端，原因是这些经文中有记载耶稣复活后的行踪。虽然如此，在叙利亚的教会至今仍承认其真实性，并加以传诵。

在《多马行传》中，耶稣说：「我是多马的兄弟」(《多马行传》11)，在叙利亚版本的《多马行传》中，多马更被称为：「默西亚的双生子、门徒中的至高者，分享生命之隐秘的道，接受神的儿子的奥秘。」(《多马行传》：39) 在《多马福音》中，耶稣问众门徒祂像甚么，彼得说像公义的天使，马太说像个哲学家，只有多马说他不能用口说出来，耶稣便说他已进入了祂的境界：「你已从我所看管的涓涓泉水里陶醉起来。」然后耶稣带他退下，私底下教导他。当其它人问耶稣说了甚么话，多马说：「若我把祂对我说的其中一样告诉你们，你们会拿石头掷我，火焰会从石头出来，把你们消灭。」(《多马福音》：13)可见多马深得耶稣的教导。

根据《圣经》《使徒行传》，自五旬节圣灵降临门徒后，对他们的记载便不详了，其实各门徒是分别到各地传教。根据《多马行传》的记载，多马被派到印度传教，他起初不愿意到印度，于是耶稣在晚上向他显现，叫他不用害怕。耶稣用了十分巧妙的方法将他送到印度去，这事大约是在公元48至49年，耶稣以二十块银币将他卖给一个商人，帐单上写着：「我，耶稣，来自犹太伯利恒，住在犹太的木匠若瑟的儿子，现把仆人多马卖给根达法鲁斯王(Gudnaphar)的商人艾伯利(Aabbnes)。」(《多马行传》：2)

根据历史研究，根达法鲁斯王是公元21至60年在印度西北、巴基斯坦至南阿富汗等地统治的皇帝。但这件事有更深的意义，那买家叫艾伯利(Abbanes)，在亚兰语abba是父亲的意思，耶稣对天父便是这样称呼的，因此多马便是天父的仆人。是以在《多马行传》(163)中，印度马兹大(Mazdai)王问多马是仆人还是自由人，他回答说：「我是仆人，但你不能向我施予任何权力，我的主人是你的主人，是整个世界、是天地的主。」

多马与艾伯利到达在黑海南岸的Sandaruk城，在这里参加了一个皇帝女儿的婚宴，在婚宴上有音乐演奏，后来多马唱起歌来，他唱的是「光明的女儿」，歌词唱道：「皇者居住在她的头上，她十根指头开放天国之门，她的居室发光，充满救赎的香气」。当他歌唱时，周围的人都定睛看他，看到他形相转变，耶稣像多马的形相显现。此事在大英博物馆收藏有关多马生平的铜盘中可见，在七幅画面中其中一幅便是多马参加皇帝女儿婚宴时的情景。

根据《多马行传》的记载，耶稣更曾与多马一起在巴基斯坦北面Taxila的地方，之后更与耶稣及祂的母亲一起到达Muree，距Taxila 45哩的地方，根据现今学者的考据，耶稣的母亲玛利亚便是埋葬在Muree这个地方。到现在，在Muree仍有一个细小的山路通往克什米尔，传统以来这地方被称为"Yusmarg"，意思是耶稣的草场，他们就是经过Yusu-Marg，然后到达克什米尔，这也是阿富汗商人跨越Muree及克什米尔的路线。

根据最早期基督教历史学家的记载，多马曾到波斯及印度多个地方传扬福音，他最后在印度一个城市马拉巴(Malabar Coast)被长枪刺死，他的遗体埋葬在Madras附近Mylapore的地方。多马曾到过印度传教是有多项历史证据的，他一直被公认是米索匹达米亚和印度的使徒。在公元九世纪，英国皇室(King Alfred of Wessex)特为圣多马送捐献给罗马及印度。圣多马的墓穴至今还在Mylapore的地方。在叙利亚及在印度的马拉巴教会传统以来相信圣多马在7月3日逝世，故每年7月3日举行纪念仪式。

本书的《多马行传》根据下书译出： The Apocryphal New Testament. Translation and Notes by M.R. Tames, Oxford: Clarendon Press, 1924.

第一章 多马与商人艾伯利到印度去

1. 那时所有门徒都在耶路撒冷，他们有西门彼得和他的兄弟安德烈、西庇太的儿子雅各布和他的兄弟约翰、腓力和巴多罗实、多马和公民马太、亚勒腓的儿子雅各布和迦南人西门，还有雅各布的兄弟犹大。他们将世界划分为若干个区域，然后各人到上主要派他去的地方。根据抽签的结果，双生子犹大多马要往印度去。可是多马不愿意，他说他的身体太弱，不宜远行，又说他是个希伯莱人，怎么能够到印度人中间教导真理？当他这样说时，耶稣在晚上向他显现，并向他说：「多马，不要害怕，你且到印度去传道，因我的恩典与你同在。」可是多马不服从，并说：「如果你要差派我，请差派我往别处，因我不愿意往印度去。」

2. 当他这样说时，刚巧有一个从印度来的商人叫艾伯利，他奉根达法鲁斯王之命而来，而且奉命带一个木匠回去。耶稣看见艾伯利中午时分在市集走动，便向他说：「你是否要买一个木匠？」艾伯利说：「是。」耶稣便向他说：「我有一个做木匠的仆人，我想将他卖出。」说时还指着站在远处的多马，然后同意以三个银币成交，还签了一张买卖契约说：「我，木匠约瑟之子耶稣，将我的仆人犹大卖予印度根达法鲁斯王的商人艾伯利。」交易完成后，耶稣便将犹大多马交给商人艾伯利。艾伯利看见多马便向他问道：「这位是你的主人吗？」使徒说：「是，他是我的主。」艾伯利说：「我已从他手中买了你。」使徒保持着他的沉默。

3. 跟着那天，使徒一早便起床，在祷告和向上主恳求之后，他说：「我会依你的旨意到那里去，我主耶稣，愿你的旨意能被奉行。」于是他便离开。到商人艾伯利那里去，除了他的卖身钱以外什么也不带。因为主将卖身钱给了他，并说：「让这些钱和我的恩典都与你在一起，无论你到哪里去。」使徒找到艾伯利时，他正要带着行李上船，于是多马便帮忙将行李搬到船上去。当他们上船坐下后，艾伯利便向使徒问道：「你懂得什么工艺？」使徒说：「木工我能造出犁、牛轭和牛刺棒，还有木船和船桨，船桅和滑轮，石工我能造神殿的柱和国王的宫殿。」艾伯利对他说：「很好，我们正需要这样的匠人。」于是他们沿海路回去，一路上顺风，很快便回到王城安德城。

4. 当他们离船进入王城时，听见笛声和风琴声，号角在他们周围响起。使徒于是问道：「今天城中是什么节日？」那里的人告诉他说：「你也是神带来此城分享欢乐的，因国王只有一个女儿，今天她要下嫁丈夫，因此举国欢腾，今天的婚礼在你看来就好象节日一样。国王派传令官到处宣布，所有人，无论贫富，自由或不自由，是本地人还是外来人都要参加这个婚宴。如果有谁拒绝或不来参加婚礼，便要到国王面前回话。」艾伯利听了便向使徒说：「让我们也去吧，否则便会得罪国王，而且让他知道我们是外邦人。」使徒便说：「让我们去吧。」他们住上了客栈并休息了一会儿后，便到婚礼上去。使徒看见众人都坐下，于是也坐下了。他坐在众人中间，所有人都望着他，好象他是来自外地的外邦人。而使徒的主人，商人艾伯利却为自己找到另一个地方坐下。

5. 当众人吃喝的时候，使徒一点东西也没有尝试，因此他们来到他的面前，并且问道：「你是从哪里来的，既不吃也不喝。」使徒回答说：「我来这里是为比饮食更大的事情，是为了满足国王的旨意。因传令官曾宣布国王的命令，那些不听命令的会受到国王的惩处。」当饱食酒酣之际，众人带来花和膏油，每个人都拿一点膏油，有的涂在脸上，有的涂在胡子上，有的涂在身体其它地方，使徒却将膏油涂在头顶上，还沾了一些在鼻孔里，一些滴入耳朵和接触牙齿，同时还小心地涂一些在心脏附近。众人又拿用郁金香和各种花朵编成的花环给他，他拿了，戴在头上，还取了一束菖蒲拿在手上。有个吹笛的女子，手里拿着笛子走到他们那里演奏，当她走到使徒面前的时候，她站在那儿，在使徒头上吹奏了很长的时间。这个吹笛的女子原来是个希伯莱裔的人。

6. 使徒老是把头望向地下，有个传酒的人伸手打了使徒一下，使徒抬起眼看着打他的人说：「我的神会在来世宽恕你的不义，但会在此世显示他的大能，现在这只打过我的手会被狗咬掉。」说完之后，他开始唱出以下的歌：「闺女是光明的女儿，满载国王的光耀。看见她便感欢欣，她闪耀着美丽与欢乐。她外衣如春天的花朵，飘荡生香。她头上是国王的宝座，如有甘露。她的头安放真理，她的脚表现喜乐。张开嘴巴，她便变成一口井，三十二颗牙齿向她齐声赞颂。她的舌头像门上的门帘，为进入的人摇摆。她的颈项像创造主所造的步伐。她的居室充满光芒，还有凤仙花和各种香料的香气，散发出没药和印度叶的甜香，地上放满姚金娘和各种各样的香花，门柱以鲜花为装饰。新郎的伴郎围绕着她，他们的数目有七，都是她自己拣选的。她的伴娘也有七个，都在她面前跳舞。服侍她、听从她的有十二个，她们的目的都是要看见新郎，只要看他一眼也会得到启发，而且永远和她一起在永恒的喜乐当中。他们便能参加王子都聚在一起的婚礼，以及出席永恒者认为值得的筵席，他们会穿上王族的衣服和鲜明的长袍，他们在无边的喜乐当中，并荣耀一切的天父；他们接受了天父的荣光，只被上主看了一眼便被照亮；他们接受了不朽的食物，没有缺少；他们喝了那葡萄酒，不再口渴，也不再有欲望。他们荣耀赞美活生生的灵，真理之父和智慧之母。」

7. 当多马唱完这首歌时，在场的人都凝望着他。使徒安静下来，他们看见他的形象改变，但他们都听不懂他的话，因为他是希伯莱人，说的是希伯莱语。只有那个吹笛的女孩听得明白，因她是属希伯莱血统的。她离开使徒为其它人演奏，但大部分时间，她仍然注视着使徒，一来这个人和她是同乡，二来他比在场的人都好看，当吹笛女孩向众人表演完毕后，她坐在使徒前面，郑重地注视着他。但使徒什么也不看，什么也不听，只顾望着地下，等待他可以离开的时间。

8. 那个打过使徒的传酒人到井边打水，刚巧有一头狮子在那里，狮子把他咬死，让他躺下，还把他的四肢撕成碎片。附近的狗都来咬他的残骸，其中一只黑狗咬着他的右手带到宴会那里去。

9. 众人看见这只手都很惊奇，连忙问是谁丢失的。有人说是打过使徒的传杯人，吹笛的女孩停止了笛声，把笛子放在一旁，并坐在使徒的脚前，说：「这个人一定是神或者是神的使徒，因我听见他用希伯莱语说：『我会看见这只打我的手被狗咬走』，这便是你们现在看见的。他所说的，都发生了。」在场有些人相信她，有些却不相信。当国王听到这话的时候，便走来对使徒说：「起来跟随我，为我的女儿祈祷，因她是我至爱的，今天正是我要她出嫁的日子。」但使徒不肯跟他去，因为神没有在那个地方向他显现。可是国王不管使徒愿意与否，硬拉着他到新房去，好让他能为新娘新郎祈祷。

10. 使徒站在新房，开始这样祷告：「我的主和我的神，与你仆人同行，引导和改正那些相信你的人，你让受压迫的人得到庇护和安息，给穷苦的人希望，使被掳的人得赎，你是患疾的人灵魂的医师，是一切的救主，给世界以生命，并使灵魂强壮，知道未来的一切事，并用我们的方法成就。你们的主揭示隐藏的奥秘，并宣讲秘密的道。你们的主是美树的种植者，他的手造就一切美好的工作。你们的主在所有事物之内，贯穿所有事物，他给你们预备工作，并显现在这些工作之中。耶稣基督，你是热爱完美的上主的儿子。耶稣基督，是活生生的神的儿子，是驱赶敌人的无畏力量。你的声音连统治者也要听，能使他们的权力震动。你是上天派下来的大使，甚至到地狱去，打开大门，把那些长年关在黑暗的人带上来，向他们显示升进的道路。耶稣基督啊，我颂赞你，并献上这对年轻人的恳求，愿你能帮助他们，让他们得益。跟着使徒将手放在他们头上，并说：愿神与你们同在。」然后，便离开了他们。

11. 国王让伴郎们先离开新房，待他们离去后，便把门关上。新郎拉开门帘走进新房找新娘，但他看见耶稣基督以犹大多马的形象向新娘说话。使徒不是祝福完他们以后便离开了吗？他于是向他说：「你不是在众人面前离开了吗？为什么还在这里？」耶稣对他说：「我不是犹大多马，我是他的兄弟。」然后耶稣坐在床边，让他们两个坐在椅子上，开始向他们说：「孩子啊，要记着我的兄弟向你们说的话，以及他给你们的。要知道，如果一个人能避免污秽的交媾，你们便变成是圣殿，便变得纯洁，免除冲动和痛苦，无论是看见或看不见的。这样你们便不用担心生活或子女，那些都只是走向毁灭。如果你们有许多子女，为了他们的缘故，你们会变得贪心，剥削那些孤儿寡妇。这样做时，你们为自己带来可怕的惩罚。大部分儿童都因邪魔的逼害而变得无用，有些是显明的，有些看不见，他们不是变得疯疯癫癫，便是形容枯槁，不是盲的、聋的，便是哑的、瘫痪的，或是愚不可及。如果他们是健康的，则他们也变得无用，做着无用或可憎的事，他们不是奸淫便是谋杀，不是偷盗便是通奸，所有这些都使他们痛苦。

12. 如果你在神面前保持灵魂的纯洁，你们便会有有生命的子女，这些亵渎的事都不会碰到他们，你们便不用担心，没有苦恼焦虑，过着一种平静的生活，期待不可朽坏的真正的婚姻，这样新郎便能进入不朽和充满光明的新房。」

13. 这对年轻人听了这番话后，他们便相信了主，将他们交托与他。他们避免污秽的欲望，就这样在那里过了一晚。主离开了他们，并说：「愿神的恩典与你们同在。」当早晨来临的时候，国王来看他们，他预备好一张桌子，放在新娘面前。他看见新郎新娘面对面的坐着，新娘的面纱还未揭起来，而新郎却异常快乐。跟着新娘的母亲来到新娘面前，说：「儿啊，你不觉得羞耻吗？你还要和丈夫过一段很长的日子。」新娘的父亲说：「是不是你太爱你的丈夫了，以至头纱也没有揭下？」

14. 新娘回答说：「父亲啊！我确实在大爱之中，我且向上主祷告，愿我能坚守我今夜所得的爱，我会问我今天才认识的丈夫，让我不再戴上面纱，因羞耻的面纱已离开了我，因我不再羞耻局促，因羞耻与混浊的事情已离开了我。我不再感到困惑，因我不再感到惊异。我在欢欣喜乐当中，因我喜乐的日子不被打扰。我将丈夫和在眼前逝去的婚姻视如无物，因我已结上了另一段婚姻。我不会和这短暂的丈夫交媾，那只会带来淫荡和灵魂的痛苦，因我已栓在真正的丈夫之上。」

15. 当新娘这样说时，新郎回答说：「主啊，我感谢你，你由那外邦人所宣称，却在我们里面找到。你让我远离腐败，把生命种在我之中。治好我难治的永远缠身的病，让我得到健康。你向我显现，且让我知道自己的处境。救赎我以免下堕，让我变得更好。你让我脱离那些短暂的事物，让我得到不朽和永恒。你纾尊降贵来看我，不顾我的渺小。你让我看见你的伟大，并让我与你联合。你没有收起你的肚腹让我朽坏，让我知道如何寻找自己，并知道自己过去是谁，又知道现在是谁。我或会变回从前的我，那是我不知道的，但你将那个我不知道的我带出来，还将我带到你那里去。我知道了你以后，便时刻不能忘记，因你的爱在我里面燃烧，以致我不能恰当地将它说出来，我所说的是多么微少不足，配不上祂的荣耀。但祂不会因我说出我所不知道的而责备我，因为是你的爱，我才说出这些话来。」

16. 当国王听见新郎和新娘这样说时，他撕破了自己的衣服并向站在他身旁的人说：「快去找遍整座城市，把那个巫师带来，他把噩运带到这个城里，亏我还亲自带他到这房间祝福我命薄的女儿。现在有谁能将他带来，要求什么我也会应允。」那些人便去找寻使徒，可是找不到他，因为他已经出海去了。他们到他下榻的旅店找他，只见那个吹笛女孩在痛苦地哭泣，因为使徒没有带她离去。当众人告诉她那对新人发生的事，她便变得开朗，抛开了她苦恼，她起来和他们回去，并与他们在一起一段日子，他们也教导国王，许多弟兄都聚在那里，直至他们听到使徒的消息。他到了印度的城邦传道，于是众人便离开去跟从他。

第二章 使徒与根达法鲁斯王

17. 当使徒与商人艾伯尼来到印度的城邦，艾伯尼便去向根达法鲁斯王致敬，并向他述说买来一个木匠的事。国王听见后很欢喜，命令他带那个木匠进来。当国王看见使徒，便向他问道：「你懂得什么手艺？」使徒回答说：「我懂得木工和建造。」国王说：「木工你懂得什么？石工你懂得什么？」使徒说：「木工我懂得造犁、牛轭和牛刺棒，还有木船、船桨和船桅。石工我懂得造神殿和石栏，还有国王的宫殿。」国王说：「你能为我建一座宫殿吗？」使徒说：「可以，我可以建造和粉饰这座宫殿，这是我来这里的目的，就是要做木匠的工作。」

18. 国王便把他带到城门，一路上向他讲述王宫的建筑和地基，还建议宫殿如何安放。来到了将要兴建王宫的地点时，国王说：「这里便是我要兴建宫殿的地方。」但那个地方有许多树木，且有积水。国王说：「现在就开始兴建吧。」但使徒说：「在这个季节我不能动工兴建。」国王说：「那你什么时候可以开始动手。使徒说我会在十月开始动手，在十二月完成。」国王惊奇地说：「所有建筑都是在夏天兴建的。」「你能在冬天兴建，并能完成一座宫殿么？」使徒说：「当然能够，而且只能这样做。」国王说：「这样看来很好，给我画一张蓝图，给我看工程是怎么样的，因我要隔一段时间才回到这里。」于是使徒拿一支芦管开始画起来，他先量度那地方，把门放在东方，向着光线，窗户放在西方，迎接和风，厨房放在南方，水道放在北方。国王看了之后向使徒说：「你确实是个好匠人，当国王的奴仆实在太委屈了你。于是国王留下许多钱，然后离开了他。」

19. 此后国王时常给他和工人供应许多金钱、物品和食物，多马统统收下，然后分给附近城乡那些可怜和受痛苦的人，解除他们的厄困。使徒对他们说：「国王知道作为国王的报酬，但这一次穷困的人得到救济。」经过这些事之后，国王派遣使者到使徒那里去，并且写信给他说：「请述明你所做过的工作，我便会送来你之所需。」使徒回信说：「宫殿已差不多建好，还差上盖未完成。」国王因此送来了许多金银，并写信道：「让宫殿盖上上盖吧。」使徒向主祈祷说：「万事万物的主啊！我感谢你，你愿意短暂的进入死亡而使我可在你之中永生。将我卖与别人而使许多人得以解放。」使徒不断地教导和救济那些受苦的人，并向他们说：「这是上主给你们的，祂给每一个人食粮，因祂是孤儿的抚养人、寡妇的照顾者，对于所有受苦的人，祂是解脱和安息之处。」

20. 当国王来到城里，他向友人问及犹大多马所建的宫殿。他们对他说：「多马没有兴建什么宫殿，也没有做他应许的事，他只是到城乡去，将他的所有救济穷人，教导他们新的神，照顾那些病人，驱赶魔鬼，并做了许多奇异的事，我们都认为他是个巫师。可是他的仁爱，免费医治，他的仁心和简朴，他的信心，都显示他是一个正直的人，他是他宣称的那个神的使徒，因他不断的禁食祷告，他只吃面包和盐，又只喝清水，无论冷暖他都穿同一件衣服，又从不拒绝任何人，他将他所有的都给了别人。」当国王听见这些话时，他用手擦脸，并且不断摇头。

21. 国王召见将多马带回来的商人，并传召多马，向他说：「你把我的宫殿建好了么？」使徒说：「建好了。」国王说：「我们什么时候可以去看看。」但使徒回答说：「现在不能去看，要等你离开这世界以后，才可以去看。」国王十分震怒，马上命人把商人和多马绑起来，放入狱中，直至他查明盖宫殿的钱往哪里去了，然后才处死他们。使徒在狱中还开开心心的，他对商人说：「你不要害怕，只要相信我所教导的神，这样不单你在这个世界得到解放，在未来的世界，你会得到生命。」这时国王正考虑如何将他们处死，最后决定将他们活活的剥皮，并且烧死。当天晚上，国王的兄弟病倒了，因为被病魔所困，又听见国王被骗的消息，他感到很不开心。他唤国王来并向他说：「我的兄弟啊，我现在将我的家室和子女都交托给你，因我很为你受骗而难过。现在我要死了，如果你不对那巫师施以报复，那我的灵魂死在黄泉也得不到安息。」国王对他的兄弟说：「整个晚上我都在想如何将他处死，看来最好是剥他的皮，然后用火将他和那个带他来的商人烧死。」国王的兄弟说：「如果有什么更坏的，都拿来对付他吧。我现在让你掌管我的房屋和子女。」

22. 当他们说了这番话后，国王的兄弟格亚特的灵魂便离开了。国王为格亚特的死很难过，因他十分爱他的兄弟，于是下令让他穿上王族的衣服下葬。这时众天使带格亚特的灵到了天上，让他看那里建好的宫殿和住处，并问他说：「你要住在哪一处？」当他们走近多马为国王所兴建的宫殿时，格亚特对众天使说：「主啊，我恳求你让我住在它们之中最低的房间」。众天使回答说：「你不能住在这宫殿里。」格亚特说：「为什么？」众天使说：「这座宫殿是基督门徒为你兄弟兴建的。」格亚特于是说：「主啊！我恳求你，让我回到我兄弟那里去，让我向他买下这座宫殿。我兄弟并不知道有这座宫殿，他会答应卖给我的。」

23. 众天使让格亚特的灵魂前去。当众人为他穿上尸衣的时候，他的灵魂进入了身体，并向站在他身边的人说：「快叫我的兄弟来，我有一事要向他请求。」众人连忙告诉国王：「你的兄弟复生了。」国王带同一大班人来到他兄弟那里，进屋后站在他的床前，感到十分惊异，无法向他说话。国王的兄弟说：「兄弟啊，我知道如果有谁向你要求一半的王国，你也会给予的。因此我恳求你为我做一件事，我请求你一定要卖给我我所要求的。」国王回答说：「你要我卖什么给你？」他说：「你先要发誓答应我的要求。」国王便发誓说：「只要是我所拥有的，无论你要什么，我都会给你。」他说：「你会将你在天上的宫殿卖给我吗？」国王回答说：「我何时在天上有座宫殿？」他说：「就是那个你锁在狱中的基督徒为你兴建的，就是耶稣将他卖出，商人将他带到印度的那一个，就是那个因欺骗被你惩罚的希伯莱奴仆兴建的。我受苦死去，但现在我复活了。」

24. 国王想了一下，终于明白到那永恒的好处，便说：「那座宫殿我不能卖给你，我会祷告，希望能住在里面，并努力成为值得住在里面的人。如果你想买一座这样的宫殿，那人可给你盖一座更好的。」于是他命人将使徒和囚禁在一起的商人放出来，并说：「我恳求你，我作为人的身分向神的使差恳求，愿你能为我祷告，恳求主宽恕我对你所做和所想的，让我能够成为值得住在那宫殿里的人。我没有受一点苦，是你为我兴建了宫殿，独自劳苦，神的恩典与你一起工作。愿我也能成为你教导的神的仆人。」国王的兄弟也向使徒下跪说：「我在神的面前恳求你，愿我能值得向他侍奉，愿我能值得获取众天使向我展示的事物。」

25. 使徒充满喜乐并说：「我主耶稣，我赞颂你，你向这些人显示了真理，因你是真理的神，没有别的，你知道多数人不知的所有事。主啊，你在一切事上显现慈悲并宽恕人类。因人类犯罪他们离弃了你，但你没有离弃他们。现在我恳求你接受国王和他的兄弟与你联合在一起，求你洁净他们，用你的油膏他们的头，让他们脱离错误的围绕。使他们远离豺狼，在你的草场上养育他们，让他们喝那永恒的泉水，那泉水永不污浊，也永不枯竭，因他们恳求成为你的仆人和使差，为此他们宁愿受你的敌人迫害，因为他们受众人厌恶、嘲笑，甚至为
  • 上一篇文章： 雅各伯 圣婴福音(伪经)

  • 下一篇文章： 多默行传（伪经）（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 关于《犹大福音》的各种报…[1713]

  • 艾赛尼派的平安福音（伪经…[1624]

  • 艾赛尼派的平安福音（伪经…[1425]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默行传（伪经）（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默行传（伪经）（2） 热 ★★★
多默行传（伪经）（2）
［ 作者：佚名 转贴自：网络 点击数：1031 更新时间：2006-10-9 文章录入：admin ］

第三章 神的仆人

30. 当使徒走向上主呼唤他去的那个地方，还有两里路远的时候，他走错了路，他看见有个英俊的年轻人躺在路上。使徒向上主说：「主啊，这就是你叫我来这里的原因，好让我看见这个试探吗？你的旨意我会奉行。」使徒开始祈祷说：「主啊，你是一切匆匆逝去者以及那站在一旁的匆匆过客和躺在这里的死者的裁判。你是万事万物的主宰和天父。你不仅是身体之内灵魂的天父，还是身体以外的灵的天父。你是那些受污染的灵魂的主和裁判。请在我呼唤你的时候降临，并向躺在这里的人显示你的荣耀。」然后使徒向跟从他的人说：「这件事发生不是没有原因的，一定是他的敌人所为，也许他还会袭击我们，你们要注意他会不会用其它方法或有什么猛兽袭击我们。」

31. 当使徒这样说时，有一条毒蛇从洞里走出来，用头和尾巴敲着地面，并用很响亮的声音向使徒说：「我会告诉你我杀死这个人的原因，因为你来是要谴责我所作的。」使徒说：「好，你说吧。」那毒蛇说：「这村里有个漂亮的女子，有一天她经过我住的地方，看见她以后我便被她吸引。我跟着她，看她做什么。后来我发现这个年轻人吻她，和她交媾，并做出其它可耻的事情。本来我很容易向你宣告他们的罪状，但我知道你是基督的门徒，而基督一下子便能把我们消灭。由于我不想吓惊那女子，我当时并没有杀死他，等到晚上他经过时，我才将他咬死，那是因为他在主的圣日做出这样亵渎的事。」使徒问那毒蛇说：「告诉我你属于什么种属？」

32. 那毒蛇说：「我属于爬虫类，是剧毒父亲的剧毒之子，他曾打伤四个站立的兄弟。我坐在所有地上的宝座，收取人们向我父所借的。我是分裂世界者的儿子，我属那在海洋以外的一族，他的尾巴放在他的口中。我曾穿越天堂的栅栏，告诉夏娃我父亲要我向她说的事情。是我使该隐在怒火中杀死他的兄弟，因我的缘故地上生出荆棘与杂草。是我将天使从上面拉下来，让他们迷恋女人。那生在世上的儿童如果是从他那里来的，我便在他们里面工作。是我让法老王的心狠起来，杀害以色列人的孩子，残酷地对待他们。是我使旷野中的民众走上错误，造出了金牛。是我燃起希律王和该亚法的怒火，在彼拉多面前作虚伪的指控。这些都是我的作为。是我骟动犹大，贿赂他来出卖基督。我住在地狱深处，但神的儿子与我作对，抗衡我的旨意，把那些属于他的人带离了我。我是那从东方来的人的一族，他也是被赋予权柄，在地上行使他的旨意。」

33. 当毒蛇在众人面前说出这番话时，使徒高声地说：「停止啊，你这个最无耻的，让你陷入混乱并彻底地死去吧，因你的毁灭经已临近。不要斗胆说出这人如何落在你手里。我以耶稣的名来向你指控，他从你那里保存那些属于他的人。你快把下在这个人的毒液吸回。」可是毒蛇说：「现在还未到你所说的时间的终结。你凭什么逼我吸回我放在这人身上的毒液，并叫我在我的时间终结之前死去？只有当我父亲要从他的创造物吸回他放进去的，他的终结才会来临。」使徒向毒蛇说：「给我们显示你父亲的本性。」毒蛇走上前来，吸啜那年青人的身体，并把他的毒液吸出来，那年青人慢慢的变成紫色，然后白色。而当毒蛇把毒液吸完的时候，那年青人跳起来，走到使徒跟前跪下。但毒蛇却饱涨起来，最后爆开，并且死了。他的毒液和胆汁溅满一地，他的毒液溅下之处裂开了一道洪沟，毒蛇便被吞噬下去。使徒对国王及他的兄弟说：「快找工人来填满这地方，在上面筑基，建造房子，也许可以成为外邦人的居所。」

34. 那年轻人在使徒面前带着泪说：「我犯了什么过错啊？因你是个有两个形相的人，只要你愿意，你都会在那里，完全不受什么限制，多么不寻常啊。我看见有人在你身旁向你说：『我要通过你行出许多奇异，我要通过你施行伟大的工作，因此你会得到酬报，因你许多人会得到生命，他们会安息在永恒的光之中，成为神的子女。』然后祂向你说及我：『快去，这个年轻人被敌人打倒了，快去，作他的保护人。』就这样你便来了。虽然你离开了，但祂永不会离开你。我现在没有担忧，也没有怨恨，因在夜里祂用关怀之光照亮我，让我在日间的劳动后安歇。现在我已远离了那骟动我去犯罪的黑夜之子，他教我做出颠倒的事情，现在我已找到光明之子作为我的一族。我脱离了那黑暗之子，他令他的子民盲目，为自己所作的感到羞惭，我现在离开了他们，他们的工作也走向完结。现在我找到光明和真理的工作，令人不会感到后悔。我已离开了这个躺下的人，他以黑暗为面纱，背后带着通奸的羞惭。现在我找到美丽的事物，我可以依靠，真理之子甚至成为我的一族，他驱散迷雾，照亮祂的创造，祂治好创口，并战胜他的敌人。神的子民啊，我恳求你，因我而向祂祈求，让我看见那隐藏的一面，让我听见我不能言说的奇异，因我这个身体本来是没这个性质的。」

35. 使徒这样回答他：「如果你离弃这些事情，你便得到知识，一如你所说。如果你知道是谁将这些放入你之内，学习听祂的教导，你便会得到你要追寻的爱。你将看见神并永远与祂同在。你将安息在祂里面，在祂的喜乐之中。但如果你只是稀松的投向祂，并回到你以前的习惯，离开曾向你显现的美丽和光辉的面容，忘记了你希求的祂灿烂的光明，你便不仅会丧失此生，甚至是未来的生命。这样你反会离开了祂，你便会失去祂，便不能再颂赞你找到的神。」

36. 使徒说完这番话后，便拖着青年人的手到城里去，并向他说：「你所看见的这些事情，只是神许多作为的一小部分，因祂不仅给我们带来我们所看见的福音，祂还答应我们更好的事物。但是我们一天在身体之内，我们便不能看见那给我们的灵的事情。如果我们说祂给我们光，那是可见的，也是我们可有的。但如果我们说要财富，那是属于这世界的，我们要求这些事物，其实是我们不需要的。因为经上说：『有钱的人很难进入天国。』如果我们要求华丽的衣服，经上已经说过：『那穿轻衣柔服的只能在帝皇的屋子里。』如果你追求奢华的饮食，要知道我们曾接受一项诫命，不要作乐狂欢，以致喝醉，也不要太关心此生的享受，因为经上说过：『不要为身体想吃什么、喝什么、穿什么，因为你们的灵比这肉体及身体的衣着更高。』说到休息，如果我们说的是短暂的休息，也有一项相关的裁判，如果我们说的是天上的世界，神和天使的世界，那神圣及看视者的永恒食粮和天国的饮料，那永恒不坏的衣着，那是眼睛看不见，耳朵听不见的，这些也不会进入罪人的心中，这些都是神为信祂的人所预备的。我们谈的就是这一些，并为此带来福音。你们应该相信祂，你们便能存活，信靠祂，你们便不会死亡。因祂不会收授你们奉上的礼物，也不会需要你们的献祭。但如果你依靠祂，祂不会忽视你，你转向祂，祂便不会离弃你。因祂的慈爱和美丽会吸引你完全爱祂，让你不会背转祂。」

37. 当使徒向青年说出这番话后，一大群的人到来跟从。使徒看见他们，他们许多站在高处希望看见使徒。于是使徒对他们说：「你们到来追求基督的人，相信耶稣的人，要参照这个例子。要知道，如果你们不是站在高处，便看不见矮小的我，也不能将我从你们中找出来。除非你们升高一点，离开地面，否则你们不能认出我。你们如何找到那个从前在高处，现在却在低处的祂呢？首先你们要将自己提高，脱离从前的生活，脱离从前那些无益的事情，不再贪求世上的财富，可朽坏的衣服，转眼逝去的外表美丽，离开储存这些可朽坏事物的身体。这身体会衰老，化为尘土，最后回归自然。这身体有的只是可朽坏的事物。但你们要信靠主耶稣基督，这样，在祂之内我们便有盼望，在祂之内我们便有永无终结的生命。祂是我们在这个充满错误之地的同伴，是我们生命汹涌海洋的港口。祂是这干渴之地的清泉，饥饿之地的谷仓，是我们的灵的安躺之所，是我们身体的良医。」

38. 那些聚集起来的人们听了这番话，都哭泣起来，他们向使徒说：「神的使差啊，我们不敢述说属于你所教导的神，因我们所作的事远离祂，令祂不悦。但如果祂对我们慈悲，可怜我们，救赎我们，赦免我们过往的过错，让我们脱离邪恶和错误，不要降罪我们，也不记我们过往的罪恶，这样，我们愿意成为祂的仆人，奉行祂的意愿。」使徒对他们说：「祂不计较你们的罪，不记下你们的过错，你们因无知而犯下的错，都会得到祂的宽恕。」

第四章 会说话的小驴子

39. 当使徒站在大路上和众人说了上述一番话时，有一头雌性的小驴子来到他的跟前。多马说：「神要这头驴子来到这里不是没有原因的。我在你们之前向驴子说，驴子啊，奉神的恩典，你将有向站在这里的大众说话的能力。请你说出你想说的，好让这些人能够相信我们教导的神。」然后驴子的口便打开了，它用主所赐的能力说起话来：「基督门下的双生子，至高者的使徒，你曾受基督秘语的启发，获得祂的神秘喻示，你是和神的儿子一起工作的人，你从自由人变为奴隶，因你的被卖而使许多人得到自由。你是那战胜敌人，解救自己的一族，因缘巧合你来到印度之地，这里的人都陷入错误之中，你的出现，你的神圣话语使他们归向差遣你的神。请你坐在我身上休息，直至我把你加载城去。」使徒回答说：「耶稣基督啊，你明白一切的恩典！那安宁平静竟由那野兽道出了！那隐藏的安息由你的工作所显现，你是我们的救主和养育者，你将我们安放在这异类的身体，并使我们安息。我们灵魂的救主啊！从你处流出甜蜜和不朽，那安稳的泉水，永远清纯，不受污染。你帮助和保护你的仆人，吓怕那些敌人，叫他们离去，你帮助我们打胜无数的仗，使我们成为一切的胜利者，你是我们真正和永不战败的斗士，你是我们神圣和永远胜利的指挥。你充满荣耀，并给我们永不消逝的喜乐、没有苦难的解脱，好牧人为羊舍命，你赶走了豺狼，救回你的羊，将它们放在上好的草场。我们荣耀颂赞你，你那看不见的父，那圣灵，即那所有创造的母亲。」

40. 当使徒说了这番话后，聚在一起的人都看着使徒，看他怎样回答驴子。使徒站立良久，好象很惊奇的样子，他望向天空，然后对驴子说：「你是谁？是谁人的驴子，从你口中说出了奇异的事，那是向很多人隐藏着的。」驴子回答说：「我是曾经侍奉巴林，还有你的主的驴子，你的老师曾坐在我之上。我现在被派来，让你坐在我身上，得到休息，好让我获得信心，同时因为侍奉你而得到更多的赏赐。当我完成对你的侍奉，那能力便会离我而去。」使徒对那驴子说：「祂确能给你这些恩赐，让这些事情发生在你和你所属的种属之上。对于这些奇异我是无力和软弱的。」使徒坚称不能坐在驴子之上。驴子恳求使徒，让它因服侍他而得到恩赐。于是使徒便骑在驴子之上，众人都跟着他，有些人在前，有些在后，他们都跑着，想看看使徒最后怎样让驴子离开。

41. 当使徒到了城门附近，便下了驴子，说：「走吧，到安全的地方去。」那驴子便立时倒在地上死去。那些在场的人都很伤心，他们对使徒说给它生命，让它起来。使徒回答说：「奉耶稣基督之名，我能够使它复生。但这样死去其实是对它有利的。因神赐它说话的能力，也能叫它不死。我不会叫祂起来，不是不能够，而是由于这样其实对它是好的。」使徒叫在场的人挖一条坑，埋葬了驴子的尸体。他们都照着这样做。

第五章 被邪灵附身的女子

42. 使徒进城去，所有群众都跟随着他。他们带他到那个被毒蛇咬死，又被使徒救活的那个年青人的父母那里，因他们恳求使徒到他们家里坐坐。可是这时有个十分漂亮的女子突然高声大叫，并说：「来到印度的神的使徒啊，你是唯一真神的仆人，你传的是祂的道，救主的灵在你身上，由你去医治那些受敌人折磨的身体，因你承受了祂的所有。祂命我来告诉你发生在我身上的事情，也许因你而使我重拾希望，而那些站在你身旁的人也会对你所教导的神更具信心。因我五年来不断受到折磨。」使徒叫她上前来，那女子站在使徒面前，并说：「神的仆人啊，作为一个女子，开始时我在宁静和平安当中，没有什么要担心的，而我也不去想其它的人。」

43. 「有一天当我从澡堂出来的时候，遇见一个令人困扰的男人，他的声音听起来昏沉微弱，他站在我面前说：『我和你将堕入爱河，还会像丈夫和妻子那样交媾。』我从未跟未婚夫做过这事，因我拒绝结婚，我怎样可能给你做那奸淫的事。说完以后，我便离去。同时我还跟我的女伴说：『看那个无耻的年青人，他竟这样的对我说，他一点羞耻也没有吗？』但我的女伴说：『我看见一个老人向你说话。』当我回家吃过晚饭后，我心里疑惑起来，因他见我时竟有两个形相，这样想着我便睡去了。他在夜里来，与我作污秽的事。在日间我看见他便逃跑，但在夜里他便再来将我侮辱。现在我已被他烦扰了五年，而他并没有离开过。但我知道那些魔鬼和邪灵都在你力量之下，他们在你的祷告面前发抖。因此请你为我祷告，驱赶那些困扰我的邪灵，让我能获得解放，重拾我的本性，重拾我亲人给我的恩赐。」

44. 于是使徒说：「不受约束的邪灵啊！无耻的敌人啊！永不安歇的嫉妒者啊！诱惑美女的丑恶者！你有多少形相啊？不管你如何显现，你的本质不能改变。那诡计多端及不信神的，就像苦树结出的果子！要征服非我族类的恶魔！厚颜无耻的欺骗者！邪恶有如爬行的毒蛇，这就是他的族类！」当使徒这样说时，那恶魔出现，并站在他的面前，除了那女子和使徒外，没有人看见他，但他高声说话，所有的人都能听见。

45. 「至高者的使徒啊！我们向你做过些什么？耶稣基督的仆人啊！我们向你做过些什么？神的儿子的使臣啊！我们向你做过些什么？你要我们的末日来临前就要将我们毁灭？为什么你要夺去我们的权柄？因在这时我们还有希望，还有剩下的时间。我们对你做过些什么？你有你的权柄，而我们有我们的，为什么你要这样粗暴地对待我们，而你自己却教导别人不要有粗暴的行为？为什么你要为了别人的好处，而不满足于自己的？为什么你要像那个专跟我们作对的神的儿子？因你就好象是祂所生的一样。我们曾试过将祂架御，就好象我们架御其它人那样，但祂反过来征服我们，因我们对祂不了解。祂用平凡、贫困、缺乏的外表欺骗了我们，使我们以为祂是平凡血肉之躯，而不知道是祂给人以生命。祂给我们管治自己的权力，我们不会在这个时刻放弃，但你所得的更多，使我们苦恼莫名。」

46. 说完以后那恶魔哭泣起来，说：「我美丽的女伴啊，我要离开你了。我在你里面住这么长的时间，我要离开你了，亲爱的妹妹，你是我所喜爱的。我也不知道要怎样做了，我要离开这个地方，到那从没有听说过这个人的地方，然后找一个人来代替你。」跟着他高声说：「得回平安吧，因有一个比我大的人给你护荫，我会离开，然后找另一个像你的人，如果找不着，我还是会回来找你的。因我知道你在这人身边的时候，他可以保护你，但他离开后，你就会变回从前的样子，你也会将他忘记，那时我便有机可乘了。但现在我害怕那拯救你的那个人的名。」说罢，那恶魔便消失了。他离开时众人看见火和烟雾，他们都十分惊奇。

47. 使徒看见这些之后便向他们说：「这恶魔所显示的正是他的本性，一点也不奇怪，那火会将他彻底消灭，那烟会四散。」使徒于是说：「耶稣啊，你向我们显示隐藏的奥秘，你给我们显示许多的奇异。你叫我离开我的族人，又给我说令我如火激动的三个字，我听后也不敢对人说。耶稣啊，你受戮、死去被埋。耶稣啊，你是神中之神，你是死人的救主，病人的医师！耶稣啊，你身处贫困，却像没有需要的人那样拯救我们。你把鱼作早餐和晚餐，以一点点面包便满足了我们所有人。耶稣啊，你像人一样在地上走路，倦了便要休息，却像神一样在地上行走。」

48. 「耶稣啊，你是至高的，你的声音从至大的慈悲而来，你是万物的救主，是那光的右手，你以那光的本性推翻邪恶，让那光的本性都在一处。你有许多形相，你是唯一生下来至高的神众子中的首生子，却受到鄙视。耶稣基督啊，在我们呼唤你时，你从不忽视我们，你是所有人类的希望。那些受审判，被锁在牢房里的，你给他们解去束缚。那些被称为骗子的人，你从他们的错误中救赎他们。我为此站在这里感谢你，我相信你，因他们恳求你的救恩，希望得到你的帮助，在你的伟大中找到护荫。他们都全神贯注，准备听我们的话语。让你的平安像圣幕一样降临在他们身上，更新他们，远离过去的作为，让他们放下那过去的人，过去的事，让他们成为新造的人。以上是我为他们向你的祷告。」

49. 跟着使徒将手放在他们之上，并祝福他们说：「我主耶稣基督的恩典将永远在你们身上。」于是众人说：「阿门。」而那个女子恳求使徒说：「至高者的使徒啊，让我得到印记，好让那敌人不会再回来找我。」于是使徒叫她走近，将手放在她之上，并奉天父、圣子、圣灵之名为她加上印记。跟着使徒叫跟随他的人预备一张桌子，使徒坐在矮凳上，张开台布，放上面包，然后加以祝福，使徒站在一旁说：「耶稣啊！你让我们配得上分享你的圣餐，你神圣的身体和血液，我们现在要领取你的圣餐，并呼唤你神圣的名，愿你来并与我们交通。」

50. 于是使徒说：「降临吧，完美的慈悲。降临吧，天父的交通。降临吧，知道祂被拣选的奇异的母亲。降临吧，她在所有战斗中都得到胜利。降临吧，那显示所有伟大的宁静。降临吧，她宣示隐秘的知识，并使不可言说的变成浅白，那产下双生子的神圣鸽子。降临吧，那隐藏的母亲。降临吧，她显示她的工作，给与她联合起来的人喜乐与安息。降临吧，通过这圣餐与我们交通，我们奉你的名，因你的呼召而分享这个爱的筵席。」说完以后，使徒在面包上划上十字，将它分开，并分派给众人。他将第一块面包给那女子，并说：「这个给你是为了邪恶的离去和永恒的救赎。」跟着他将圣餐分给那些得到印记的人。

第六章 杀了女子的年青人

51. 有个年青人做了件可怕的事，他上前来领圣餐，然后放到口中，但他的双手萎缩起来，使他无法将圣餐放到口里去。那些看见的便告诉使徒发生了什么事。使徒叫那个年青人前来，并向他说：「不要害羞，告诉我你做了什么事？为什么要到这里来？因主的圣餐已指控了你，因这圣餐已传给许多人，给他们信心、爱和医治，但到你手上却枯萎，没有特别的原因，这是不会发生的。」那个被圣餐指控的年青人上前跪在使徒跟前恳求道：「我做了邪恶的行为，却以为做了好事。我爱慕一个在城外客栈住下的女子，她也喜欢我。我听见别人说你，你宣称有一个活的神，我便相信了，我来是跟其它人一样，希望得到印记。因你说过：『那些作污秽交合的，特别是犯了奸淫的人，不会在你所教导的神里获得生命。』因我很爱她，我劝她说我们只作纯洁的眷属，只作灵性的沟通，这也是你教导的。但是她不愿意。她说不愿意时，我便用刀子杀了她，因我不愿看见她和另一个男子通奸。」

52. 当使徒听见这些，便说：「污秽的交合啊，何等无耻！不受束缚的欢愉啊，你怎能骟动这年青人做出这样的事情！毒蛇的工作啊，你为何对自己发怒！」于是使者命人用水盆盛来一盆水，当水来的时候，他说：「来吧，从生命之泉而来的水，给我们带来真理中的真理，给我们安息之中的安息，从那力量而来的救赎力量，统治一切事物，使我们都在祂的旨意之下。来吧，都住在这些水里，让圣灵的恩典在这水中圆满。」跟着使徒向那年青人说：「到那水中洗净你的双手。」当那年青人洗时，他的手便恢复了原状。于是使徒对他说：「你是否相信你的主耶稣基督能够做一切的事？」那年青人说：「尽管我最为微小，可是我相信。我做那事时以为自己做的是好事，我已经对你说过，我当时恳求她，可是她不答应我，我本来想保存她的贞洁。」

53. 于是使徒对他说：「来吧，让我们一起到你做那事的客栈去。那年青人便在前面带着使徒前去。当他们到达客栈，发现那女子已经死在里面。使徒看见她时很难过，因她是个漂亮的女子。」使徒叫人把她带到客栈的中央，他们把她放在床上，然后抬到客栈中央的空地。使徒将手放在她之上，并说：「耶稣啊，你经常向我们显示，因这是你的旨意，我们应每时每刻追寻你，你给我们力量，去寻找和接受。你不仅准许我们这样做，还教会我们祷告。我们肉体的眼睛不能看见你，你却从不隐藏于我们灵魂的眼睛。你是隐藏起来的，但你的行事却向我们显现。在许多事情上，我们都能知道我们所能知道的，因你给我们无尽的恩典，只要我们要求，你便给予我们，只要我们寻找，便能寻见，敲门的，门便会开。我们因此恳求你，因我们惧怕自己的罪，我们恳求你，不是为财富，不是金，不是银，不是财物，不是那些从土里来，最后要回到土里的事物，但我们恳求你，以你的圣名让这个躺下的女子起来，以你的权柄，以你的光辉，并以这些站在这里的人的信心，让那躺下的女子醒来。」

54. 于是使徒给那年青人加上印记，并向他说：「前去握住她的手，并向她说：『我这双手用刀将你杀死，现在我这双手奉耶稣的名叫你起来。』」于是那年青人上前站在她的旁边说：「耶稣基督啊，我相信你。」跟着他望着使徒，然后对他说：「请为我祷告，让我的主来帮助我，祂是我所呼唤的。」跟着他用手握着那女子的手说：「我主耶稣基督啊，请赐给她生命，并给我坚定的信心。」当他拉那女子的手时，她立时坐起来，望着周围站着的许多人。她看见使徒站在她附近，便跳起床，跪在他跟前，拉着他的衣服，并说：「我恳求你，我的主，那位与你在一起的到哪里去了？他在那个可怕和残酷的地方也没有离弃我，还把我交给了你，」还说：「你带这个女子离去，让她变得完美，然后在她的住处聚集起来。」

55. 使徒对她说：「告诉我们你到过哪里。」那女子回答说：「你不是和我在一起，不是他把我交给你的吗？」于是她开始说：「有一个可厌的人，全身黑色，他的衣服很脏，他带我到一个地方，那地方有许多洞穴，那地方有很强烈的臭气。那人让我看每一个洞穴。我看见第一个洞穴里有火在燃烧，有许多火轮在转，还有许多人的灵魂挂在轮子上，互相碰在一起，发出很大的哭声，没有一个可被释放。那人对我说：『那些灵魂都是你的族人，当他们的日子到了，便会到来受痛苦的煎熬，然后有其它人来替代他们，而他们会被带到另一个地方去。这些人生前曾颠倒男女交媾。』我再看时，看见有许多婴儿叠在一起，互相挣扎。那人对我说：『这些都是他们的子女，都是来这里指证他们的。』」

56. 「跟着那个人带我到另一个洞穴去，我上前下望，看见泥泞和堆在一起的蠕虫，那些人的灵魂都在里面打滚，还听到他们咬牙切齿的声音，那人对我说：『这些灵魂便是那些离弃丈夫犯了奸淫的女子，被带来这里受苦。』那人又带我到另一洞穴去，我上前下望，看见有许多人的灵魂吊在那里，有的吊着舌头，有的吊着头发，有的吊着双手，有的倒过头来吊着脚，还受硫磺和烟火之苦。那和我一起的人告诉我，那些被吊着舌头的人是诽谤者，说出谎言和令人感到羞耻的话，而他们自己却不知羞。那些被吊着头发的是那些厚颜无耻的人，他们没有谦卑，光着头在地上四处走。那些双手被吊着的，是曾经盗取别人财物的人，他们从不帮助那些有需要的人，却希望得到一切，他们从不想及律法的公义。那些倒过头来吊着脚的，是那些慢慢走向邪恶道路的人，他们从不探望生病的人，也不看守那些生命要离去的人。这些灵魂都各自因他们所作的而受到报应。」

57. 「跟着那人带我看另一个洞穴，那洞很黑，发出恶臭，有许多人的灵魂从里面望出来，都希望得到一点空气，可是那守门人不让他们望出来。那和我在一起的人说：『你看见的便是灵魂的监狱。那些灵魂已受够了苦，于是让别的人代替他们。还有一些是已被耗尽，现在要带他们去接受另一种苦刑。』那些守卫黑洞的向身边的那人说：『将这个女子交给我们，好让我们将她和其它人囚在一起，直至她被带去受苦刑的时间。』但那个人对他们说：『我不能将她交给你们，因我害怕将她交给我的人。因为我被吩咐不能让她留在这里，却要将她带回去，直至有对于她的新命令为止。』于是他带我到另一个地方，那里的人受更大的折磨。有一个像你的人带着我，然后将我交给你，还对你这样说：『带她走吧，因她是我一只走失了的羊。』于是你便带着我走。现在我在你的跟前，我恳求你，不要让我回到我看见过的可怕的刑罚之地。」

58. 使徒说：「你们都听见这女子说的，而且不单是这些刑罚，还有其它更可怕的。因此你们都要相信我所教导的神，远离你们过去的作为，不要再作那些因无知而作出的事，否则你们最后便受到痛苦。因此你们要相信耶稣基督，祂会宽恕你们犯下的罪，并清洁你们的身体，免除世上的贪欲。祂会治疗你们身上的过错。因此你们每人都要放弃那旧有的自己，要做一个新造的人，抛弃你们从前的行事和言语。那些偷盗的都不要再犯，要靠自己的劳苦和工作生活。那些犯奸淫的人不要再通奸，否则便被带往永恒的受苦。你们要抛弃贪念，不要说谎，饮酒和诽谤，不要以邪恶对抗邪恶，因为所有这些都不容于我所教导的神。你们要在信心、谦卑，神性和希望中行走，那是神所喜悦的，这样你便能成为他的子民，从祂那里获得，只有少数人才能得到的恩典。」

59. 于是所有的人都相信了，他们将他们的灵忠诚地交托给神和耶稣基督，在为至高者的工作中欢欣，作出神圣的事奉。他们带来许多钱，分给城中的寡妇。使徒叫他们在城中聚集起来，使徒叫跟随他的人分派，有衣服，也有食物。而使徒亦不断向他们传道，向他们说明祂便是经典中宣称的耶稣基督，祂来到世上，却被钉十字架。但三天后祂从死里复活。跟着使徒浅白地向他们解释，那从众先知开始，有关基督的事，基督的到来是必须的，祂要完成所有预言过的事。于是使徒的名声传遍所有城乡，那些有病的人，受邪灵侵害的人都来求助，有些人则睡在他要经过的路上，使徒都以主的力量治好了他们。那些被医好的人都异口同声地说：「荣耀都归我主耶稣，祂的使徒多马给我们统统治好了病。现在我们都健康欢欣。我们恳求你，让我们成为你的子民，住在你的羊群当中。主啊，请接受我们，不要怪罪我们的过错，那些我们因无知而犯下的错误。」

60. 于是使徒说：「荣耀归于那唯一的天父！荣耀归于众兄弟的首生子！荣耀归于你，给那向你寻求护荫的人保护，你将他们从睡梦中唤醒，对在死亡之中的人给予生命。耶稣基督啊，你是劳苦的人的护荫和安息之处，你治疗那些为了你的名而在日间受苦的人。我们感谢你给我们的恩赐，赐给我们的帮助，感谢你对我们的施予。」

61. 「愿你能使我们上述这些事情变得永远完美，让我们获得你的勇气，请照顾我们，因我们为了你，离开我们的家庭和父母，因为你，我们甘愿成为异邦人。主啊，请看顾我们，因我们为你抛弃了所有，而我们从你那里却获得不能被夺去的财富。主啊，请看顾我们，因我们离开了我们的族人，好让我们能加入你的一族。主啊，请看顾我们，因我们离弃了父母亲人，好使我们能赞颂我们的天父，因上天的食粮而得到满足。主啊，请看护我们，因我们放弃了世间的伴侣和地上的财物，好使我们能参加真正的集体，而得到真正的果实，那果实在一切之上，没有人可以取去。主啊，我们住在你之中，愿你也能住在我们之中。」

第七章 国王的长官

62. 多马将神的话语传遍了整个印度，有个墨大流士国王的长官来到使徒面前，对他说：「我听说你从不收取别人的报酬，你只是给予别人的所需。如果你接受报酬的话，我便会送很多钱来，而不会亲自来到这里。因国王不可以没有我，因此我的财富很多，并变得富有，我甚至成为印度的一个富人。而我也没有开罪任何人，可是不幸的事情却发生在我身上。我有一个妻子，我跟她生下一个女儿，我对她很疼爱，从没想过要再娶另一个妻子。有一次城里有一个婚宴，摆下婚宴的是我亲爱的人，他们来请我前去，还要带同我的妻子和女儿。由于他们是我的好友，因此我不能拒绝。我派妻子前往，尽管她不大愿意，同时我还派了一些仆人跟从他们。于是我的妻子和女儿，戴着许多饰物出发了。」

63. 「那天黄昏，宴会完毕的时候，我带着灯和火炬来接他们。我站在街上，看着她和我的女儿何时回来。当我站着时，我听见哀伤的声音。「不好了！」我的仆人都这样说，他们衣衫破烂，走来向我说发生了的事。他们说：「有一个男子，还有一个孩子和他在一起。那男子将手放在你的妻子身上，而那孩子的手也放在你的女儿身上，她们想逃跑，我们也用刀伤了他们。但这时我们的刀掉了，同时你的妻子和女儿也倒下了，咬着牙齿，并将头撞向地上，我们看见这样便跑来报告。」当我听见仆人这样说时，我撕破了衣服，并用手掴我的脸，像疯子那样在街上跑，最后我在市集找到了她们。我带她们回到屋里，过了许久，她们醒来，站着，然后才坐下来。」

64. 「我于是问妻子：『有什么事发生在你身上？』她说道：『你知道你对我做了什么事吗？我向你恳求不要让我到婚宴去，因我的身体不舒服。当我在路上的时候，我经过了输水道，那儿有一个黝黑的男人望着我，向我点头，还有一个跟他相像的孩子站在旁边。我于是对女儿说：『看那两个丑陋的人，他们的牙齿像牛奶，嘴唇像黑炭。』跟着我们离开，往输水道走去。黄昏的时候，我们离开那婚宴，和仆人在输水道附近又看见那两个人。我女儿首先看见他们，她很害怕，跑到我这里来。而我也看见他们朝我们走来，那些仆人都逃跑了，他们走上前来，将我和女儿击倒在地上。』当她告诉我这些事情时，那邪魔再令她们倒在地上，从那时开始她们便不能恢复，我只好将她们锁在房中。为了她们我受了很多苦，感到很伤心，因为那两个邪魔令她们倒下，并脱光衣服。我在神的面前恳求你，怜悯我，帮助我，现在我的屋子没有摆下餐桌已三年，我的妻子和女儿也从没有坐在餐桌上。尤其是我那可怜的女儿，她还没有看见过世界上任何美好的事。」

65. 使徒听了长官的话，感到很难过，便对他说：「你相信主耶稣会医好她们吗？」那长官说：「相信。」使徒说：「将你自己交托给主耶稣吧，祂会医治她们，让她们获得帮助。」那长官说：「请给我显示祂，使我能信靠祂，得到帮助。」使徒说：「祂不在肉体的眼睛里显现，只有在心灵的眼睛才能找到。」那长官于是高声说：「耶稣啊，我相信你，我恳求你，帮助我这个小信的人。」于是使徒便叫随从色诺芬聚集所有的兄弟，当众人聚在一起的时候，使徒站在他们中间对他们说：

66. 「相信主的兄弟和子民，要住在信心之中，向别人讲述我所教导你们的耶稣，要在祂里面存着盼望，你不要离弃祂，祂也不会离弃你。当你们在睡梦中被往下拉时，祂不会睡觉，祂会继续看顾你。当你在海上遇到危险时，没有人能帮助你，但祂行走在水面上，给你支持和帮助。因我快要离开你们了，也不知能不能在这个肉体再见你们。你们不要像以色列人那样，一时看不见他们的导师便被绊倒。我留下我的随从色诺芬来代替我，因他像我一样，向人宣讲耶稣。因为重要的不是我，不是他，而是只有耶稣。因我也是个人，穿着这个身体，我和你们一样是人之子。我不像有些人那样拥有财富，财富只会指控那些拥有它们的人，是完全没有用的，最后会回归尘土，回到它们来自的地方。金钱带着错误与罪恶，让人堕落。那些富人很少会去施予，但只有那些仁慈和心里谦卑的人，才能承继神的国度。因为人的美丽是不能保持的，那些相信祂的人，当岁月已过，便突然感到羞惭。所有事情都有祂们的时间，在他们的季节受到爱戴或憎恨。让你们将盼望放在神的儿子耶稣基督，时常渴求祂。同时要记着我们，就好象我们时常记着你们一样。如果我们不能遵守十诫，便配不上传祂的名，那我们就是把惩罚放在自己的头上。」

67. 于是使徒和他们一起祷告，并祈求多时，将他们交托给主。使徒说：「主啊，你统治每个身体之内的灵，你是他们的父。他们对你存着盼望，期望着你的慈悲。拯救那些犯了错误的子民，让他们脱离束缚和腐败，只要他们来寻求你的护庇。愿你看守色诺芬这一班兄弟，并用神圣的油来膏他们的头，治疗他们的痛楚，不要让凶恶的豺狼侵害他们。」使者将手放在他们之上，说：「愿神的平安与你们同在，并与我们到每一处。」

  • 上一篇文章： 多默行传（伪经）（1）

  • 下一篇文章： 多默行传（伪经）（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默行传（伪经）（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默行传（伪经）（3） 热 ★★★
多默行传（伪经）（3）
［ 作者：佚名 转贴自：网络 点击数：733 更新时间：2006-10-9 文章录入：admin ］

第八章 野驴

68. 于是使徒便出发上路，他们全都为他送行，哭泣着、恳求他在祷告中记着他们，不要将他们忘记。使者上了车，离开所有兄弟，那长官走上前来向车夫说：「我恳求你让我坐在他的脚下，我要在这段路上作他的车夫，而他也可以成为我的向导，带我去很少人才能去到的地方。」

69. 他们走了两里路之后，使徒恳求那长官起来，坐在他的身旁，让车夫坐回他的位置。当他们沿着路上走的时候，那两匹马因为天气太热而走不动。长官苦恼起来，不知所措。他想自己走路，让马来拉车。可是使徒说：「你不要心乱起来，也不要害怕，只要相信我向你教导的耶稣基督，这样你便会看见许多奇异的事。」使徒往前望去，看见一群野驴在路边吃草。使徒便对长官说：「如果你真的相信耶稣基督，走上前去对那群野驴说，神耶稣的使徒多马说：你们其中四个前来，因我们需要你。」

70. 那长官诚惶诚恐的向前走去，因为野驴的数目很多。当他走向前的时候，那些野驴也走近他。长官对野驴说：「神的门徒多马命令你们：让你们其中四个前来，因为我们需要你。」当野驴听见后，都一起走上前来，向他表示敬意。于是使徒多马高声的颂赞说：「荣耀归你，真理之神和自然之主，因你以你的旨意做出你所有的工作，完成了所有的创造，让他们各按本性行事，又使他们惧怕，因他们都在你的管治之下。让你的隐秘慢慢显现，关心你所做的每个灵魂，你是众先知以不同的启示和声音所讲述的。因你是万物的神，你关心所有的创造物。你通过祂向我们施以慈悲。祂是从你而来，穿上了这个身体，万物由你的智慧所做，祂是你指派来显明你的，你叫祂作神的儿子，祂是你的旨意，你的权柄和你的思想，因此你有不同的名子，天父，圣子和圣灵，用以管治你的创造物，并滋养整个大自然，你是那荣耀、权柄和旨意，你分为三者却没有互相分离，你仍然是一体。主啊，我信靠你，你命令这不能说话的野兽，因我们的需要而显示架御它们的能力，好使你的名能被我们和这不能说话的野兽荣耀。」跟着使徒对它们说：「愿你们得到平安。你们其中四个要留下来拉车。」每一头驴子都走上前来，希望拉车。其中有四只比其它强壮的，被选中了，而其它的则有些走在前面，有些走在后面。走了一段路以后，使徒叫其它那些驴子离开，并说：「住在沙漠中的驴子啊，回到你们的草场。如果需要你们每一个，我们叫你们全都跟随我，但现在回到你们居住的地方吧。」于是那些驴子便离开了，直至再看不见它们为止。

71. 当使徒和车夫向前行时，那些野驴把车拉得很平稳，毫不骚扰神的使徒。当他们到了城门，那些驴子转过一旁，站在那长官的门前。长官说：「实在难以相信所发生的事情，但我却亲眼看见，因此我会告诉每一个人。」整座城里的人都来看拉车的驴子，而且他们也听人说使徒要来到城里。使徒问那长官道：「你住在哪一家？你要将我们带到什么地方？」长官说：「你知道我们已经到了家门口，那受神命令的比我还知得清楚。」

72. 说完以后，他便下了车。使徒于是说：「耶稣基督啊，你在此城中因无知而被亵渎，耶稣啊，这个国家的人并不知道有你。耶稣啊，你接纳所有的人。你派遣使徒到每一个值得荣耀的国家和城市。耶稣啊，你成为人的形相，让我们所有人都能看见，好使我们不会离开你的爱。主啊，你为我们牺牲，用你的血为我们赎罪，为我们付出了重大的代价。主啊，我们可以给你什么，来偿还你给予我们的生命呢？因我们所能付出的，都是你赐给我们的，我们为此而恳求。」

73. 当使徒这样说时，许多人聚集起来，要看神的使徒。使徒于是说：「为什么我们只是站在这里？主耶稣啊，时间已经到了，你要我们做些什么呢？请命令我们完成需要做的一切。现在这长官的妻子和女儿都被邪魔附了身，那在屋里的人以为她们不会再起来，不让她们参加任何事，只将她们放在床上，直到使徒的来临。」跟着使徒对在右边拉车的驴子说：「你从这门进去，站在那里向那邪魔说话，你说：耶稣基督的门徒犹大多马向你说：上前来，我是为了你及你的族类而被派遣来的，是要来毁灭你，把你赶回你的地方，到了时间终结之时，你便要回到你那黑暗的深处。」

74. 于是那野驴走了进去，有一大群人跟着它，那驴子说：「耶稣基督的敌人啊，我现在向你说话。我说话时你得闭上眼睛，否则你便会看见那光。邪恶之子，毁灭之子，你没有停止你的作恶，直至现在。不断进行邪恶的工作，为邪恶作事。最无耻的，我现在向你说话，你会因你的所作所为而灭亡，我会宣告你的毁灭和终结。我不知道要说些什么，因有太多的事情要说。你所作的甚至比等着你的苦刑还大。但邪魔啊，我要向你说，还有你的儿子，现在我被差派来与你作对。我因此要说出许多关于你的本性和根源的话。这些都是你自己知道的，难道你不感到羞耻吗？耶稣基督的门徒犹大多马派我来向你说话，他是多么的慈爱。现在在众人面前，你上前来说出你属于什么种属。」

75. 这时那妇人和女儿立即走上前来，她们都像死人一样，而且举止不雅。使徒很为他们难过，特别是那个女孩子，他向那邪魔说：「神叫你们赦免及劝慰，但你们不知赦免，也没有同情。现在我奉耶稣的名，你们立即离开这两个女子，并站在一旁。」使徒说完了以后，那两个女子便倒在地上，好象是死去了的样子，她们既没有呼吸，也没有说话。而那邪魔却高声说：「又是你来了，你嘲弄我们的本性和我们的种属。又是你来了，要破坏我们的工具。你根本不让我们在地上生存，可是这一次你却不能如愿。」于是使徒想：「这邪魔一定又是祂从另一个女子身上驱赶出来的恶魔。」

76. 那邪魔说：「我恳求你，即使没有你的准许也让我离开，让我听你的命令住在那里，这样我便不用害怕那管治在我之上的。就好象你是来传播佳音的，我是来作毁灭的。像你一样，如果没有完成差遣你的人的旨意，便会受到处罚，那个差遣我的人也一样会处罚我的，这在指定的时间之前都会发生，这就是我的本性。就好象你的基督帮你作事，同样我的父亲也帮忙我作事。就好象你的主选择祂的器皿，我的主也选择为他行事的器皿。就好象你的主养育祂的子民，我的主也为我预备了惩罚和苦恼，那便是我的住处。就好象为奖赏你的工作，祂给你永恒的生命，同样为酬报我的工作，他给我永恒的毁灭。就好象你以祷告、行善和感恩来补充力量，我以杀人、通奸、祭坛上和酒的献祭来补充我的力量。就好象你使人转向永恒的生命，我使人转向永恒的毁灭和痛苦。你得到你所得的，而我也得到我所得的。」

77. 当邪魔说出了这番话时，使徒说：「我奉耶稣之名命令你和你的独生子不准再进入人的体内，快快离开，住在不是人体的地方。」那邪魔对使徒说：「你将一个难以遵守的命令加在我们身上，可是你会怎样对待那些你看不见的？他们有许多崇拜偶像，用牲畜给他们献祭，并奠上水和酒。」使徒说：「那些都要废除。」这时邪魔突然消失，那两个女子倒在地上，好象死了一样，完全没有言语。

78. 那几只野驴子站在一起，互不分离。众人都静下来，看它们会怎样。而那被上主赐予说话能力的驴子向使徒说：「至高者基督的门徒啊，你为什么呆呆地站着。你所求的，祂都给你，你为什么这样迟疑？因你的老师要通过你显示祂奇异的工作。为什么你动也不动的站着？赞颂那隐藏着的，因你的主要通过你去显示不可言说的事，那只是留给那少数配得上的人听的。奉主之名而行事的人啊，为什么你停了下来？你的主曾大大的鼓励你，给你勇气。因此不要害怕，因祂不会离弃你与生俱来的灵。因此你要呼唤祂，而祂会回答你。为什么你要站在那里惊讶祂的作为？因这些都只是祂作的小事情。你怎样去言说祂的恩典呢？你的言语都不够去宣称。你为什么要惊奇祂对身体的医治？特别是你也应知道祂的医治是稳妥和长久的，这是由祂的本性所带来的。为什么你只看见短暂的生命，而看不见那永恒的？」

79. 「站在这里的人都要看你怎样把那两个倒下的女子唤起来。要相信耶稣基督的门徒，要相信真理的导师，要相信祂能给你显示真理，要相信耶稣，要相信降生的基督，要相信初生的能够成长，由婴儿长大成完善的男子。祂有教导祂的门徒，因为祂是真理的导师，祂使智慧的人有智慧。我们在圣殿献上祭品，祂可向我们显示所有祭品都变成神圣。这是祂的门徒，是真理的显示者，祂执行差派祂的神的旨意。可是以后会有假的使徒，有不守律法的先知。他们所行的，所教导的都是反乎神的。他们无时无刻都充满罪恶，他们穿着绵羊的外衣，里面却是豺狼。那些不满足于自己的妻子，还要奸淫妇女的，那些不尊重小孩子，毁灭那些小孩子的，他们会受到惩罚。那些不满足于自己的财物的，还要掠夺自己用不着的东西的，会宣称是他们的使徒。他们中说的是一套，心中想的是另一套。他们叫别人小心邪恶，自己却不做好事。他们叫别人不要奸淫，不要追求贪欲，这些他们都静静地去做，却教别人不要这样做。」

80. 那野驴子说出这番话时，在场的人都望着它。当驴子说完了，使徒便说：「耶稣啊，我怎样构想你的美丽，我真不知道怎样去言说它，我实在不能够，因我没有这个能力。耶稣基督啊，只有具智慧的，才能知道人的内心和思想。荣耀归于你，你的慈悲和平静。荣耀归于你智慧的话语。荣耀归于你的慈爱，你为我们而生。荣耀归于你的伟大，却为我们而变得微小。荣耀归于那至高的一族，却为我们而变得谦卑。荣耀归于你的大能，却为我们而变得软弱。荣耀归于你的关系，为我们而变得像人一样，荣耀归于你的人性，为我们死去，好让我们得到永生。荣耀归于你，你能使死人复活，使我们的灵魂能升进及得以安息。荣耀归于你，你升入天国，给我们显示了高处的道路，又答应我们，让我们坐在你的右手旁，和以色列十二族人的长老坐在一起。你是天父上天的话语，你是那隐藏着的了解的光，你揭示真理的道路，你驱除黑暗，并改正错误。」

81. 这样说了后，使徒站在那两个女子之前，说：「我的主，我的神，我从不与你分离，我不是以不信者的身分来呼唤你，你一直帮助我们，支持我们，养育我们。你将你的大能吹入我们，并鼓励我们，给你的仆人信心和慈爱。我恳求你，让这两个灵魂得到医治，并且起来，回复她们被魔鬼打倒以前的样子。」当使徒这样说时，那个女子便翻过身，坐了起来。使徒叫长官和仆人带来一些食物，因那两个女子已经有许多天没进食了。当她们进屋去的时候，使徒对那几只驴子说：「跟我走吧。」于是驴子便跟着他，直至出到城门外。出了城门以后，使徒便对那些驴子说：「平安地回到你们的草场。」那些驴子便奉命离去。使徒站在那里看着它们，不让它们受到伤害，直到那些驴子走得很远，再看不见为止。跟着使徒便和众人回到长官的房子。

第九章 查利修斯的妻子

82. 有一个妇人叫麦冬尼亚，她是国王属下大臣查利修斯的妻子，她来是要礼拜新的神，就是那个来到他们国家的使徒所宣称的。她由她仆人抬着来，因为人很多，路很窄，因此他们不能将她抬近使徒。她于是叫丈夫多派一些人来供她使唤。她的下属走向她，还打周围的人，叫他们让开。使徒看见了便向他们说：「为什么你们要推开真理的人？你们虽然接近我，但其实很远。就好象主向到来的群众说：你们有眼的不能看见，有耳的不能听见。主又向他们说：有耳的当听，到我这里来，那劳苦担重担的，我会给你们安息。」

83. 使徒望着那些抬着她的仆人，并向他们说：「这些曾经答应过的祝福现在都是为你们这些担重担的。你们抬着难以承受的重担，却要被她命令抬着。你们虽然是人，却要像畜生那样在路上负着重担，因为那些命令你们的，认为你们不是像他们一样的人，无论你是奴仆还是自由人。但在审判面前，财富不会对富人有利，贫穷也不会拯救那些穷人。因我们没有接受一项不能奉行的诫命，祂们也没有叫我们承受不能承受的重担，去建造房子，或打碎石头做房子的材料，就好象你们匠人所做的那样。我们从神接受的诫命，不是叫别人做出来取悦我们，而是我们不能向别人做出违反诫命的事。」

84. 「因此，首先不要犯上奸淫，那是一切罪恶的开始，跟着是偷盗，便是这引诱了犹大，带他走到上吊的道路。许多人产生贪婪而不自知，这些都是从虚荣，从一切污秽的事物，特别是从身体里来，带来的是永恒的诅咒。这是罪恶的渊薮，它抓着他们的头，把他们带到深处，叫他们臣服于它的双手，看不见自己所做的事情，因他们所作的都对他们隐藏。」

85. 「但如果你做上主喜悦的事情，谦卑平静，这样上主便会宽恕你，并赐给你永恒的生命，让你看不见死亡。又给你一切的美善，让你战胜所有敌人，获得胜利的冠冕。你要向贫穷的人伸出援手，帮助那些有需要的人，施予给那些有需要的人，特别是那些行走在神圣道路上的。这些都是神所拣选的，特别引导他们到永恒的生命。因这些都是上主的城的一切美善。那些没有为基督而奋斗的人不会获得神性。因神性确实来自神，你们不要奸淫，战胜那些敌人，要令神欢喜，因神性是不可战胜的。要荣耀神，因她是平安的使者，宣布平安。若谁人得到她，他便会临在，因此你们要令神欢喜，期待救赎的日子。因她不会弄错，她会给有她的人生命、安息的喜乐。」

86. 「因谦卑战胜死亡，让死亡在它权柄之下。谦卑能让敌人变成奴仆。谦卑是最好的架御。谦卑无所惧怕，不去反对众人。谦卑是平安、喜乐和安息。因此你们要住在神性之中，并从我那里得到自由，要靠近谦卑，因在头脑里有我向你们宣告的基督。神性是基督的殿，住在里面的人将得到神性。忍耐是神安息之处，因祂禁食了四十日四十夜，什么也没有吃。那些住在神性的人就像住在山上。因谦卑是祂所夸赞的，祂曾向门徒彼得说：收起你的刀剑，放在刀鞘里，若我要这样做，我会从天父那里带来十二队天使。」

87. 当使徒说出这番话时，众人都听到了，他们一个踏着一个，互相推撞。而查利修斯妻子的仆人把她的椅子翻倒在地，她刚好落在使徒的跟前。她抓着使徒的脚恳求说：「活生生的神的门徒啊，你来到这个荒芜的国家，因我们住在沙漠里，说话像畜生一样，但现在你的手拯救了我们。我因此恳求你，想起我，为我祷告，好让你所教导的神的慈爱在我身上。让我成为祂的居所，加入祷告，在祂里面找到盼望和信心。让我得到印记，成为圣殿，好让祂能住在我的里面。」

88. 使徒说：「我为所有信主的兄弟祷告，还有你，希望接受基督的姊妹，愿上主的话语在你们每一个人之中，因我们对此没有权柄。」跟着他对那个女子麦冬尼亚说：「从地上站起来，并脱下你的首饰，因你的穿戴并不能够增加你身体和外表的美丽。你的阶级地位，你在这世上的权柄也不能够。如果没有真正的追随，你与丈夫污秽的交媾也是无用的。因妆扮的外表最后归于无有，这个身体会衰老改变，那些衣服会破旧，那些权柄会过去，追求生育的会过去，就好象是些诅咒一样。只有耶稣是永存的，还有那些在祂里面有盼望的人。」跟着使徒对那女子说：「平安地离去吧，神会使你配得上祂的奇异。」但她说：「我害怕离去，除非你离弃我而到了另一个国家，否则我是不会离去的」可是使徒对她说：「即使是我走了，我也不会让你孤独，耶稣的慈爱会常与你同在。」她倒在地上向使徒致敬，然后回到家里去。

89. 这时默大流士王的族人查利修斯刚刚洗完澡回来，躺下准备吃饭。他问妻子往哪里去了，因她没有像往常那样，从房间走出来去看他。女仆告诉他说：「你的妻子不舒服。」他于是连忙走进房间，看见妻子睡在床上，而且戴着面纱。他揭开面纱并吻了她一下，说道：「为什么你今天忧心忡忡？」她说：「我不舒服。」他于是向她说：「为什么你不好好利用作为一个自由妇女的身分，留在家里，却去听那个巫师无用的演说？现在起来与我一起进餐吧，没有了你我便食不下咽。」但是她说：「今天我不能陪你，因我大大的害怕。」

90. 当查利修斯听见麦冬尼亚这样说时，他自己不去晚膳，却吩咐仆人把食物带进来，和她一起吃。仆人把食物带了进来，他希望和她一起吃，可是她拒绝了。于是他只好独自吃，并向她说：「因你的缘故，我拒绝与默大流士王一起用餐，而你真的不肯和我一起吃吗？」可是她说：「这都是因为我身体不舒服的缘故。」查利修斯于是站起来，像往常那样要与她同床。可是她说：「我不是告诉过你，今天我不能够吗？」

91. 查利修斯听了，只好到另一张床去睡，他在睡梦中醒来，说：「麦冬尼亚啊，快来听我梦中的所见。我看见自己在墨大流士身旁吃饭，我们面前放满了山珍海味。我看见一只鹰从天上降下，在我和国王面前带走了两块鸡肉。然后那鹰又飞回来，在我们头上。国王吩咐侍从拿来一张弓，这时那鹰又飞过来，抓走两只鸽子。国王将箭射向那鹰，箭从一边穿过到另一边，但那鹰没有受伤，它还飞回自己的巢。跟着我醒来，充满恐惧和苦恼，因我尝过那鸡肉而那鹰却不让我将它放进口里。」麦冬利亚说：「这个梦是好的，因直至现在为止，那鹰还未曾尝到鸡肉。」

92. 早上的时候，查利修斯起来穿衣，他把右脚放进左边的鞋子去，他停下来，向麦冬利亚说：「发生了什么事？看，昨晚的一场梦，还有我今天的行为！」可是麦冬利亚向他说：「这也不是坏事，在我看来是十分之好，因为一些不幸的事情会变成一些更好的事。」于是查利修斯便洗净双手，前去参见墨大流士王。

93. 麦冬利亚同样一早起来，前去向使徒多马致敬。到达时，她看见使徒正在和长官以及众人说话，他提到一个将灵魂交托给主的女子，以及她是谁人的妻子。长官说：「她是墨大流士王的族人查利修斯的妻子。她丈夫是个很有才干的人，他说什么，国王都会遵从。他不会让妻子这样下去，作她答应过的，因为他在国王面前赞美过她许多次，说再没有像她那样爱他的女子，因此你所讲的关于这个女子的事情，对她来说都是不可能的。可是使徒说：「如果神真的提升了她的灵，如果她接受了放在她里面的种子，她便不会计较这俗世的生活，也不会害怕死亡，查利修斯也不能伤害她分毫，因她灵所接受的比他更大，若她真的去接受的话。」

94. 麦冬利亚听见这番话后向使徒说：「主啊，我真的接受了你话语的种子，我会让这种子结出果实。使徒说：「主啊，我们的灵向你感恩，因我们的灵原是你的。我们的身体向你感恩。因认为这身体配得上成为你上天恩赐的居所。」使者又向站在一旁的人说：「那些神圣的人有福了，因他们的灵不会诅咒他们，因那些得到神性的人不会互相分离。那些身体神圣的人有福了，因他们配得上成为上帝的殿，让基督可以住在里面。你们有福了，因为你们有能力宽恕罪恶。那些没有失去所赋予的，因保存它而欢欣的人有福了。你们这些神圣的人有福了，因你们被赐予追求和接受。你们这些谦卑的人有福了，因为神认为你们配得上追随天国。你们这些谦卑的人有福了，因你们将看见上帝的脸。你们这些为上主而饥饿的人有福了，因你们将躺在安息之中，而你们的灵自此欢欣。你们这些静默的人有福了，因你们已脱离了罪恶。」当使徒向众人说出这番话时，麦冬尼亚的信心就更加坚定了，她就更加荣耀基督的伟大。

95. 查利修斯是墨大流士王的族人和朋友，他吃早餐时在房子里找不到他的妻子，他问房子里所有的人：「你们的女主人在哪里？」其中一个回答：「她去了那外邦人那里。」他听到后十分愤怒，因其它仆人都没有向他直接说出真相。他坐下等候他的妻子。到了傍晚，她回来了，他便问她：「你到了哪里？」她回答：「和那医师在一起。」他说：「那个外邦人是医师？」她说：「是，他是医治灵魂的医师，大部分医师是医治那可朽坏的身体，但他医治那不会朽坏的灵魂。」查利修斯听过后，因那使徒的缘故对麦冬利亚十分生气，但没有向她说什么，他很害怕，因她的出生比他高贵，财富比他多。跟着他便去吃晚餐，而她却返回寝室。他对仆人说：「叫她出来吃晚餐。」但她没有出来。

96. 他听到她不肯走出寝室，便走进去对她说：「为什么你不再和我吃晚餐，也不像以往那样和我同寝？我正是因此而怀疑，我听说那巫师，那骗子教人不要和妻子同住，这是本性所需，神所授予的，他却要推翻。」查利修斯这样说，麦冬利亚却沉默，他再说道：「我的淑女，我的伴侣麦冬利亚啊，不要被那骗人的无稽说话迷惑，不要被他的巫术所骗，我听说那人以圣父、圣子、圣灵之名施洗，我从未听过在世上有人可令死人复活，但那人却令死人复活。他不吃也不喝，不要想他不吃不喝是为了正义的缘故，他不吃不喝是因为他一无所有。甚至是日用食粮都没有，他能做什么？他因为贫穷只有一件衣服，他没有因所做的一切而要求什么，因为他知道他其实没有医治过任何人。」

97. 查利修斯这样说，麦冬利亚仍然如石头般沉默。她只是祈求，祈求明天白昼她可以去到基督的门徒那里。他离开了她，回去吃晚餐，思潮起伏，他想和以往一样和她同睡。他离开后，她便双膝跪下祈求：「上主，神，仁慈的父亲，救赎主耶稣，给我力量战胜查理修斯的无耻，使我能保持你所喜悦的神圣，我或许能这样找到永生。」祷告后，她便躺在床上安睡。

98. 查理修斯吃过晚餐后来到，她大叫：「你再不能和我同睡一室，因我主耶稣比你更大，他与我在一起，躺在我内。」他笑着说：「你要像那巫师说这说那，那可笑的话：『你若不洁净自己便不能和神在一起。』」他说话间正强要和她同睡，她忍受不来，苦苦哀求：「我呼求你，主耶稣，不要抛弃我！和你一起我才找到避难处，我知道你把无知和犯错的人拯救出来，我听到这些便相信了你，请救我脱离查理修斯的无耻行为，他的污秽不能占有我。」她双手用力开脱，赤裸地离开他，她走出时拉下寝室的门帘布包裹身体，走到她的侍女那里，和她同睡。

99. 查理修斯整夜迷糊，他用双手自掴面庞，清醒过后，他想告诉国王在他身上发生的暴行，但他想：「这昏迷阻止我去找国王，谁人带我去见他？我知道我的胆大妄为足以毁去我的尊贵地位，使我变得可憎，并要与我的姊妹麦冬利亚隔离。若国王现在站在门前，我也不能开门回答他。我要等到天明，我无论向国王要求什么，他都会给我，我会告诉他那外邦人的疯狂，他如何令尊贵者卑屈，迷惑他们，我不是因不能和她在一起而伤心，我正是为她而伤心，因她伟大的灵魂卑屈起来，她在房子里是高贵的淑女，无人可指责，但她却赤裸离开寝室，我不知道她走到那里，可能她因那巫师而疯癫，走到市集去找他，因为她只钟情于他，及他所说的话。」

100. 跟着他便在哀恸地说：「我有祸了，我的伴侣啊，你也有祸了！因我太快丧失了你。我有祸了，我最亲爱的，因你在我族中是最优越的，我没有从你处得到儿子，或女儿，好使我能安躺在他们之内，你也没有整年和我同住，邪恶的眼睛把你带走了。若那死亡的暴行把你带去，我应是在王国与贵族之中，但我却在那外邦人的手中受苦，他像一个奴隶走了出来，带给我不幸和灵魂的伤痛！若我不把他铲除报此晚之仇，我作事便会障碍重重，我也不能再讨墨大流士王的欢心，若我不把那外邦人的头胪割下报我的仇。我也会向他说出那长官悉发也有份此事，是他令那外邦人出现，住在他的房子里，令进出他房子的人接受他新的教条，说没有人可以存活，若他不远离他的生计，像他一样弃绝一切，令很多人像他一样。

101. 查理修斯想到这些事情后，天亮了，这晚过后，他穿一件旧袍子，穿上鞋子，垂头丧气，一脸深沉地向国王请安，国王看见他，说：「你为什么如此哀伤，穿着这样的服饰？你的面容变了。」查理修斯向国王说：「我有一件事情告诉你，悉发为印度带来灾祸，正是一个希伯莱人，那巫师，住在他的房子里，不肯离开，很多人到他那里，他教导他们新的神及以往从没听闻的新律法，说：『你们不能进入我所说的永恒的生命，除非你们离弃妻子，或妻子离弃丈夫。』现在我不幸的妻子也到了他那里，听从他的说话，相信了他。就在晚上她离开了我，走到那外邦人那里。现在派军队到悉发及那巫师处去看看，免致我们整个国家被毁灭。」

102. 当他的朋友墨大流士王听到他的话后，便说：「不要哀伤昏沉，我会派军队到那里，为你报仇。」国王出去坐在审判庭上，传召长官悉发。他们到悉发的家中，看见他坐在那门徒的右边，麦冬利亚在他的脚下，还有一大群人围着他，国王的使差对悉发说：「你坐在这里听无稽之谈，墨大流士王正愤怒地想把你毁灭，因为你把那巫师，那骗子带到你的家里。」悉发听到后便跌倒在地，不是因为国王对他的恐吓，而是因为国王正要对抗那使徒，他对使徒说：「我为你而哀伤，我一开始已对你说那妇人是查理修斯，那国王的朋友及族人的妻子，他不会容许那妇人承诺所做的事，他无论向国王要求什么，国王也会给他的。」但门徒对悉发说：「不要害怕，但要相信耶稣向我们所承诺的一切，我们现在正一起在他的护庇之下。」悉发听到后，把衣服放在他的身边，到墨大流士王那里去。

103. 门徒向麦冬利亚问道：「什么原因令你的丈夫如此恨你，并要和我们对抗？」她说：「因我没有给他沾污，昨晚他要我屈服于他的情欲，我便哀求我的灵魂脱离他的手，我赤裸逃离了，和我的侍女同睡，但在他身上发生什么事情我不知道，不知他在策划什么。」那门徒说：「这些事情不会伤害我们，相信耶稣，他会去除查理修斯的愤怒、疯狂及激动，神以可敬畏的手与你同在，把你带到祂的国度里，带给你永恒的生命，给你信心，使你不再动摇及改变。」

104. 悉发站在国王面前，国王问他：「那个巫师是谁？他在你家中教导什么？」悉发回答说：「你不是不知道吧，国王啊！我的朋友们都知道我因为妻子而承受的苦楚，你也知道，众人也知道，我的女儿比我一切的财产更重要，那时我受尽多大的苦，我成为人家的笑柄，整个国家的不祥人。我听说有此人，便去哀求他，把他带来，我回家的途中看见奇异的事情发生，很多人都听过那野驴，及他驱走邪魔的事情，他医好了我的妻子和女儿，他们都安然无恙了，但他没有要求报酬，只要求仁心及圣洁，人们因他所行的都跟随了他，他教导人们尊崇及敬畏神，万事万物的统治者，还有耶稣基督，神的儿子，这样他们便会有永恒的生命。他只吃面包和盐，在傍晚时喝水，他多番祷告，无论他向他的神祈求什么，神都给他，他说那神是神圣及有大能，基督是活生生的，并赐予生命，他要他们以圣洁、爱及信心来到神的面前。

105. 墨大流士王听到悉发的话，便派大队官兵去到长官悉发家中，把门徒多马，及在场的所有人带回来。他们来到时，看见使徒在教导众群，麦冬利亚坐在他的脚下，他们看见一大群人在他的周围，便害怕起来，于是离开，返回国王那里说：「我们不敢向他说什么，因为有一大群人围着他坐下，麦冬利亚正坐在他的脚下，听他讲话。」墨大流士王及查理修斯听到后，查理修斯到国王面前，带了一大队人，说：「国王，我会把他带来问罪，并且把麦冬利亚他所夺去的神智也带回来。」他到了长官悉发的家中，十分迷惑，他看见多马在讲话，但却找不到麦冬利亚，因她听到丈夫要来找她，她便离开回到家中。

106. 查理修斯对那门徒说：「起来，你那邪恶、毁灭我家的敌人，你的巫术不能伤害我，我会在你的头上看看你的巫术。」他这样说时，门徒望着他，对他说：「你的恐吓会回到你身上，你不能伤害我什么，因比你、你的国王，以及你整队官兵更大的是我信奉的主耶稣基督。」查理修斯从他的仆人那里拿出一条头巾，抛在那门徒颈上，说：「把他带走，看他的神如何救他脱离我的权柄。」他们便把使徒押送到墨大流士王那里。使徒站在国王面前，国王向他说：「告诉我你是谁，你以什么力量做出这些事情。」使徒沉默不语，国王向他的侍从说鞭打他一百二十八下，然后锁进监牢里。他们打过他以后把他带去。国王及查理修斯正想如何处死他，因为众人都把他当作神一样地崇拜，他们想：「那外邦人亵渎国王，是个骗子。」

107. 门徒到了监牢，却开心地唱颂，说：「耶稣基督啊，我赞美你，不单使我对你有信心，亦令我因你的缘故承受这一切，我感谢你，主，你带走我的思虑，给我耐性，我感谢你，主，因你的缘故我被称为巫师、术士。让我接受贫苦的人的祝福，疲累的人的祝福，那些被人憎恨、受逼迫、受侮辱，受咒诅的人的祝福。因你的缘故我被人憎恨，因你的缘故我在众人当中被分别开来，因你的缘故他们以不属于我的来称呼我。」

108. 他祷告的时候，狱中的监犯都望着他，哀求他为他们祈祷。祈祷之后，他坐下来，开始歌颂智慧的诗篇：[以下心灵的歌唱是最有名的部分，原文用叙列亚文写成，比使徒行传更早写成。现只存希腊文的手稿。]

（1）当我是婴孩时我在父亲的皇宫里， （2）躺在财富与舒适中成长，（3）我的本国中，我的父母供给我，并带我从东方来。（4）他们把财富放在一起成一大堆，（5）有轻有重，使我能独自背负，（6）有黄金，还有大批银子，（7）从印度来的宝石，和从富山来的真珠。

（8）他们都稳妥地装备我 （9）他们拿起我的衣服，嵌上宝石，闪光的金子，因他们爱我，

为我而做。（10）还有黄澄澄的外袍，按我的身裁而做（11）他们为我立约，写在我的心中，好让我不会忘记，说：（12）「你去到埃及，带回来一颗真珠，（13）那真珠在贪婪的毒蛇身边。」（14）你便要穿上用宝石做的衣服，之上再盖上外袍，（15）与我们旁边的兄弟一起成为我们国度的继承人。

109.

（16）我走上崎岖可怕的路途，和两个向导一起，从东方到来，（17）我从来未尝试过这样的旅途，（18）我经过迈山的边境，是东方商人的栖息之所，（19）然后到达巴比伦人的地方，（20）当我进入埃及地，那两个向导便离开了我，（21）我立刻用最快速的方法到了那毒蛇处，住在它的洞穴里。（22）看守着它在沉睡，好使我能从它身边取去那真珠，（23）我独自一人，成了陌路人，在我的子民眼中是异乡人，（24）在那里我看到我的族人从东方来到，他们生下来是自由的人，（25）是恩典及美丽的男孩，是受膏者的儿子，（26）他来到我这里，并与我同住，（27）他成了我的同伴，我的朋友，在路途中一起上路，（28）我告诉他要小心埃及人，和那些沾染污秽的人，（29）我穿上他们的衣服，免致我看来陌生，好象从外邦到来的人，（30）把那真珠包裹好，免致埃及人看见了，便唤醒那毒蛇来攻击我，

（31）但我不知因何他们知道了我不是他们国家的人，（32）他们以狡猾的手段欺骗我，我尝过他们的食物，（33）我不再知道我是国王的儿子，我已成为他们国王的仆人，（34）我也忘记了我先父们送我来为的那真珠，（35）他们的食物使我变得昏沉，昏昏欲睡，

  • 上一篇文章： 多默行传（伪经）（2）

  • 下一篇文章： 多默行传（伪经）（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默行传（伪经）（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默行传（伪经）（4） 热 ★★★
多默行传（伪经）（4）
［ 作者：佚名 转贴自：网络 点击数：701 更新时间：2006-10-9 文章录入：admin ］

110.

（36）当此事发生在我身上，我的众父知道了，为我难过，（37）在我的国度颁下命令，所有人都在我的门槛聚集，（38）故乡的众王，他们禀公办事，还有东方诸圣，（39）为我立下决议，我不能被掉弃在埃及，（40）王子们写信给我，每个贵族都写下名字，（41）来自众王之王，你的父亲，与统治东方的你的母亲，（42）并和我们旁边的你的兄弟，召唤在埃及我们的儿子，给他平安，（43）起来，不要昏睡，听信中的说话：（44）「要记起你是众王的儿子。看，你现在却被人奴役。（45）要记起你被差派到埃及为的是那颗真珠，（46）要记起你那金光闪闪的衣服，（47）你的名字已写在生命册上，（48）还有在我们的国度里你所得到的兄弟。」

111.

（49）那国王作为大使把信件封好（50）因为那邪恶的人，那巴比伦人的孩子，还有那拉比恩的残暴妖魔 （51）[缺] （52）这信飞来轻落在我这里，成了语言，（53）我听到这声音，有了知觉，醒了起来，（54）我拿起它，吻它，看它，（55）上面写的是写上在我心里已记下的事情，（56）我从此记起我是众王的儿子，我因此应得回自由，（57）我记起我被派到埃及为的是那颗真珠，（58）我于是带着光彩攻击那可怕的毒蛇，（59）我以我父亲的名把它制服，（60）[缺] （61）我拿走了那真珠，把它带回到的父亲那里，（62）我脱去污秽的衣服，离开他们的土地，（63）然后按指示走到在东方我父亲土地的光明中，（64）在途中我找到把我唤醒的信，（65）正如它以声音把我从昏睡中唤醒，现在同样以光明来指引我的道路，（66）那时王族丝绸的衣服在我眼前，（67）[缺] （68）以爱引领我向前，（69）我经过拉比恩，离开我在左边的巴比伦，（70）来到迈山。（71）躺在海岸边，（72）[缺]

（73）从窝汗的高山来了我的父母的人，（74）他们手里的财富，是因他们的忠诚而得来的，

112.

（75）但我记不起那财富的光芒，因我离开我父亲的皇宫中时还是一个小孩子，十分年幼。（76）突然如在镜子中我看见那做给我的衣服，（77）我看见自己了，我知道并看见了，（78）我以前被分割出来，现在变成一体了，（79）是，那财富也带给我衣服，（80）看，他们一分为二，但同有一个外形，在它们之上同有一个皇族的标志。（81）他们手里的金钱财富，合理的价还我。（82）那可爱的衣服，闪着不同的光彩，（83）有金子、宝石、真珠的光彩（84）都紧紧系住，（85）[缺]（86）众王之王的形貌如所有人中之所有，（87）蓝宝石的光芒四射。

113.

（88）我再一次看见，知识的力量传送过来，（89）开始准备说话。（90）我听到它说话：（91）我来自他，比众人还要英勇，因他的缘故，我在父亲那 里被养育成人，（92）我想象我长成的身段如他所做的工作，（93）所有这皇族的动力安放在我之内，并按其跳动成长，（94）它急忙送到他那里，给他接受，（95）我也渴望起来把它接受，（96）我伸出手接受它，以这灿烂的色彩尊崇，（97）我穿上那最美丽的皇族外袍，（98）我穿上以后，我被提升到满是平安及德行之地，（99）我叩头跪拜父亲的光明，把光明送给我，（100）因我已遵守他的诫命，他也行出他所承诺的，（101）在他皇宫的门槛，我一开始到过的，（102）他向我欢呼，亲自把我接到他的皇宫里，（103）他所有的仆人都以甜美的声音赞美他，（104）他承诺我可和他一起去到国王的大门，（105）我们在国王的面前带上我的礼物及我的真珠。

114. 查理修斯愉快地回到家里，想他的妻子会回到他身边，像过往一样，像她未听到神圣的话语及相信耶稣之前。他回去看到她头发蓬松，衣服破裂，他便对她说：「我的女士麦冬利亚，为何那残酷的疾病缠住你不走？你为何这样做？从你是童贞女之时我做了你的丈夫，众神和律法授权我掌管你，你这是什么的疯巅行为？你已成为我们全国的笑柄。把那巫师给你的一切丢弃吧，我会把他铲除，你不会再看见他。」

115. 麦冬利亚听到后，便异常难过，哀伤欲绝，查理修斯再说：「我侵犯了众神什么？他们要我遭受如此顽疾？我侵犯了什么？他们要我如此受辱？我哀求你，麦冬利亚，不要以这可怜相及如此糟蹋的外表骚扰我的灵魂，伤害我的心。我是查理修斯，你的丈夫，整个国家都尊敬我，惧怕我。我要做什么呢？我真不知如何是好。我要想什么？我应沉默忍耐吗？谁人能容忍有人把他的财富夺去？谁人能容忍失去甜蜜的东西？这一切对我算是什么？你的美丽在我面前依旧，你的香气仍在我的鼻孔里。你美丽的身体我乐于看见，他们却要摧毁。他们蒙闭了那眼睛的锐光，砍下我的右手：把我的喜乐变为哀伤，我的生命变成死亡，那里的光被黑暗掩没，我的亲属都不再看我，你也不会帮助我，我再不会崇拜东方众神，他们使我遭受如何灾祸，我也不再向他们祈求，不再向他们献祭，因我失去我的伴侣，我还向他们祈求什么？因我一切光荣已被夺去，但我是个王子，权力仅次国王，然而麦冬利亚没给我什么，还带走了这一切。愿有人把我一只眼蒙闭，好让你双眼能依旧看着我。」

116. 查理修斯说时流下泪来，麦冬利亚沉默坐着，望向地面，他再次走向她，说：「我的女士麦冬利亚，我最想望的，要记起在印度众多女子中，我选中你为最漂亮的，虽然我可以选择其它比你更漂亮的女子成婚，但我没有，麦冬利亚，因为在众神面前没有可能在印度之地找到和你一样的女子，但灾祸常在我身边，因你甚至不回答我一句话，若你肯开口，大骂我吧，好等我能知道你要说的话，你是我的财富与荣耀，所有人知道没有一个人像你一样，你是我的族类及亲属，看，他把你带走离开我。」

117. 查理修斯这样说时，麦冬利亚便对他说：「我所爱的他比你及你的物质更好，你的物质来自地上，也要回归地上，但我所爱的他来自天国，他也会带我回到天国。你的财富会过去，你的美丽会消逝，甚至你的衣服，你的工作也是这样，你将会孤独，赤身露体，在你的堕落之中。不要把你的作为加进我的记忆中，我向主祈求把你忘掉，不再记起以往的享乐及肉体的习惯，它们都如影消逝，只有耶稣及对他有盼望的灵魂永远长存。耶稣会把我带离以往跟你所做的丑事。」查理修斯听到后，装着去睡，却怒不可遏，对她说：「你今晚自己好好想想吧，若你如以往那样和我在一起，不再见那巫师，我便依你意思去做。若你肯不再亲近他，我会放他出监狱，让他离开到另一个国家去，我也不再向你发怒，因我知道你是因这外邦人而变成这样，他同样欺骗了很多像你一样的妇人，但她们已清醒过来，如往常一样，别把我的话不放在心上，使我受到印度人责难。」

118. 查理修斯说完便去睡觉，但她带了十个银币，秘密地把钱交给狱卒，好让她能见门徒。但在路途中，犹大多马来到，遇到她。她看到他便害怕起来，因她以为他是其中一个掌权人，因有大光在他面前，她便逃跑，并对自己说：「悲哀的灵魂我失去你了，因你再不能见到活生生的使徒犹大，你也未曾接受神圣的印记。」她不断逃跑，走到狭小的地方躲藏着，说：「我宁愿被贫穷的人发现，也许还可以收买他，总好过落在当权者手中，他不会稀罕我的馈赠。」

第十章 麦冬利亚接受洗礼

119. 麦冬利亚正沉思时，犹大站在她面前，她看见他便害怕，跌倒在地，怕得要死，但他走近，将她扶起，对她说：「不要害怕，麦冬利亚，耶稣不会离开你，你把灵魂交托给主，祂没有漠视你，祂的慈爱常在，不会抛弃你，祂是仁慈者，不会丢弃你，这是因祂慈爱的缘故，因祂美善的缘故。站起来吧，你已变得完全，看那光辉，上主不会离开爱祂的人，让他在黑暗中行走，看祂如何与祂的仆人同行上路，在危难中如何保护他们。」麦冬利亚站走来，看见他，说：「你到哪里，我的主？谁人把你从监狱中带走，让你重见光明？」犹大多马对她说：「我主耶稣比世间所有权力、所有国王、所有统治者都更有力量。」

120. 麦冬利亚说：「给我耶稣的印记，好让我在你去世前从你手中接过礼物。」他便带她走进大厅，叫醒了她的侍女，那侍女对她说：「你要怎样？我的女儿麦冬利亚，我要为你做什么事情？你往日曾承诺我得享尊崇，现在那外邦人没有和你一起做什么，你却要我受全国的责骂，现在有什么新的事情你要命令我？」麦冬利亚说：「你与我们一起进入永恒的生命，这样我便能在你那里得到完美的养育，把面包拿给我，将酒和水混在一起，然后给我自由，可怜我这个生下来得就到自由的妇女。」那侍女说：「我会把很多面包拿给你，还有很多酒瓶的水，满足你的要求。」但她对侍女说：「我不要那些酒瓶，也不要很多面包，只要这个，把混了水的酒拿来，还有一个面包和一些油。」

121. 当纳西亚把那些东西带来的时候，麦冬尼亚光着头站在使徒面前，他把油倒在她头上，并说：「主啊，这神圣的油给我们作洁净之用，那十字架给我们显示隐秘的知识。使瘸子的腿变直，使坚硬的事物软化。显示那隐藏的宝藏，是一切美善的胚芽。愿的力量降临，愿的力量降在的仆人麦冬尼亚之上，用这个自由去医治她。当使徒把水倒在她头上的时候，她吩咐侍女为她宽衣，然后用一块布把她裹着。那时有一道泉水喷出来，使徒走上前去，以圣父、圣子和圣灵之名为她施洗。当麦冬尼亚受了洗并穿好衣服后，使徒把饼分开，并拿来一杯水，让她领受基督的圣餐，并说：「你已经得到印记，得到永恒的生命。」实时天上有一个声音说：「阿门。」纳西亚听见这声音，觉得很稀奇。她恳求使徒也让她获得印记。使徒便给了她，并说：「愿神看顾你，以及其它人。」

122. 做完了这些事情后，使徒便回到监狱去，发现狱门还是开着，那些狱卒还在睡觉。多马说：「神啊，有哪一个像你？你从不向那些像你的人收起慈爱。你多么慈悲，你将牧民带离邪恶。你给他们征服死亡的生命，终止劳苦的安息。荣耀归于神的独生子，荣耀归于心间发放的慈悲。」当使徒这样说时，那些狱卒醒了过来，看见门都开了，又看见囚犯仍在。他们彼此说道：「我们不是把门锁上了吗？为什么现在却打开了，为什么那些囚犯还在？」

123. 黎明时分，查利修斯去看麦冬尼亚，却发现她们正在祷告：「由那外邦人带来的新神啊，住在印度的人所不知道的神啊！通过使徒多马显示你的荣耀，他给我们讲述你，叫我们信靠你。神啊，因你我们获救。神啊，因你对人的爱和怜悯，你降世成藐小的人。神啊，你帮助我们找到你，尽管我们不知道有你。神啊，你在高处，但深处亦不能向你隐藏。请让我们离开查利修斯的疯狂行径。」查利修斯听见这些话后，便向麦冬尼亚说：「你说我是邪恶疯狂，说得真好啊。若不是我让你不服从，给你自由，你也不会找那神来反对我，还在神的面前说我的名字。麦冬尼亚啊，你要相信我，那巫师不能给你什么利益，他答应的他都不能实行。可是我会在你眼前实现我所答应的一切，好使你能够相信我，接受我的话，就像往昔那样。

124. 他走上前来，再次恳求她说：「如果你被我说服了，我便没有苦恼。还记得我们初次会面的日子吗？说真的，是我那时漂亮，还是这个耶稣？」麦冬尼亚说：「那时是那时，现在是现在。那时是开始，现在是终结。那时是短暂的生命，现在的却是永恒。那时是属于欢愉的，会逝去的，现在的却是永恒的快乐。那时是有白日和黑夜，现在是只有白日，没有黑夜。你看见的是会逝去的婚姻，但现在的是永恒的婚姻。那是可朽坏的两个人在一起，而现在是永恒的生命。那时的伴娘伴郎是只存在一时的男女，但现在这些却会直到时间的终结。这世上的婚姻建立在男子朝露般的爱，新娘的卧房或会被折毁，但现在这个婚姻却永远存在。那睡床用可变旧的被铺覆盖，而这个则用爱和信心。你是个会逝去和消融的新郎，而耶稣却是真正的新郎，永远不会朽坏。那嫁妆不外是钱财，那衣服可以变旧。但这活生生的道却永不逝去。」

125. 查利修斯听过这番话后，便到国王那里，将一切都告诉他。于是国王命人将多马带到他的跟前，要审判和杀死他。可是查利修斯说：「陛下啊，要有一点耐性，首先要说服那人，叫他害怕，也许他可用来说服麦冬尼亚，像从前一样的对我。」于是墨大流士王派人去带来基督的门徒。所有囚犯都很苦恼，因为使徒要离开他们。他们在他后面，满怀思念地说：他们把我们唯一的安慰都带走了。」

126. 墨大流士王对多马说：「谁教你这些新的教义，那是诸神和众人都厌恶的，也不会带来什么利益。」多马说：「我教导了什么邪恶？」墨大流士王说：「你说要遵从你所教导的神。」多马说：「对的，那是我所教导的。但请告诉我，你配得上你的士兵穿上污秽的甲胄，听你的差唤么？如果你不过是地上的帝王，还会回到泥土里去的，尚且要求你的子民尊重他们的行事，这样你可以说我所教导的是有害的吗？我不过是说那些侍奉我的国王的人应该纯洁，没有任何苦恼，不要为子女、世俗的财富和虚荣而苦恼。你也当然要求你的子民服从你的说话和行为，如果他们藐视你的命令，便要惩罚他们。试想那些相信神的人要服侍祂多少倍，要有多少尊敬、洁净和安稳，还要离弃身体的欢愉，奸淫，挥霍、偷盗、饮酒、口腹之欲和污秽的事情。」

127. 墨大流士王听了这番话后说：「好吧，我让你离去，但你要劝服查利修斯的妻子麦冬尼亚，不要离开她的丈夫。」多马对他说：「如果你做一样事情，你会延缓吗？对她来说，她已得到她所学的，刀剑、大火，甚至比这些更厉害的，也不能伤害她，或者拔除在她灵魂里的主。」墨大流士王对多马说：「某些毒药可用来消溶另一些毒药，让毒蛇咬一口也可以是种治疗。你也可以消溶这些灾祸，让这对夫妇和好如初。这样你便可幸免一死，因你还没有活够。你知道吗？如果你不能说服她，我会叫你失去所有人都珍惜的生命。」多马说：「生命是借来的，而这一次的生命是可变的，但我所教导的生命却永不朽坏。年轻、美丽不过是过眼云烟的事。」国王对他说：「我已经给你最好的忠告，但你自己的事情，你自己最清楚。」

128. 当使徒在国王面前的时候，查利修斯到来恳求他说：「我恳求你，我从来没有开罪你或其它人，也没有冒犯神灵，为什么你要把我的平安搞乱？为什么你要为这家庭带来这么大的困扰？你得到什么好处？如果你有什么获益的话，请告诉我，我愿意无条件的让你得到。你这样的疯狂有什么目的，并且让你自己走向毁灭？因为如果你不能说服她，我会将你处死，而我也活不了。但如果好象你所说的，在我们离开这世界后还生存，有指控，有胜诉，和有一个审判的地方，这样我便会跟着你去控诉。如果你所教导的神是公义、是公正的赏善罚恶的话，我知道我一定会赢你的。因你曾伤害我，而我却没有让你无辜受罪。甚至现在，我也可以报复，让发生在我身上的，都发生在你身上。因此还是答应吧，和我一同回去说服麦冬尼亚，让她变回没有看见你以前的样子。」多马向他说：「相信我，如果人像他们爱其它人那样去爱神，他们所求的一切也会得到，也没有人会以武力对待他们。」

129. 当多马这样说时，他们来到查利修斯家中，看见麦冬尼亚坐在那里，而纳西亚则站在她的旁边。她把手支着面颊，说：「母亲啊，让我与我余下的日子一刀两断，让我尽快的离开这个生命，去礼拜美丽的主。我曾经听说过，那活生生的神将生命给予信他的人，而在那里没有日与夜，没有男性与女性、没有自由人和奴隶、没有傲慢和谦卑。」当她这样说时，使徒站在她的旁边，她连忙站起来向他致敬。查利修斯向他说：「你看她多么害怕你，尊敬你，你叫她做什么，她也一定愿意。」

130. 当查利修斯这样说时，多马向麦冬尼亚说：「麦冬尼亚啊，遵从你的兄弟查利修斯的话。」麦冬尼亚说：「如果你也不能做出你所说的，可以强迫我去做么？因我从你那里听见，这一生的生命是无益的，这解脱是一时的，那些财物不过是过眼云烟。你还说过谁若离弃此生的生命，便会得到永恒的生命，谁若厌恶这日与夜的光，便能得到永不能被夺去的光，谁若藐视此世界的财富，便能找到永恒的财富。但现在你却害怕。有谁会做了某事，马上又歌颂要去改变它？让它从根基处反过来？有谁会在旱地掘了泉水，而马上把它填上？有谁会发现了宝藏，却苦恼而不去使用？」查利修斯听了这番话，便说：「我不会胁逼你，也不会赶快要杀掉你，尽管我可以这样做，但我要缚住你。我不会因为你跟这个巫师说话而使你受苦。可是你要服从我，否则，你知道我会怎样做。」

131. 跟着多马离开查利修斯的房子，到悉发的家里去住。悉发说：「我要为多马找一处讲堂，让他能够传道。」他真的找到了。他说：「我妻子、女儿和我将住在神性、贞洁和慈爱之中。我恳求你，让我们得到印记，成为真神的崇拜者，在祂的羊群当中。」多马说：「我害怕说出我所想的，但我真的知道，我所知道的，不可能从口中说出来。」

132. 跟着他谈到洗礼，他说：「洗礼是对罪的宽恕，为我们带来照亮我们的光，为一个人带来新生。这使我们的灵和身体合一，让一个新人从三方面升起来，领受对罪恶的宽恕。在洗礼之中，隐秘的交通者啊，荣耀归于你。在洗礼之中那看不见的力量啊，荣耀归于你。更生的力量啊，荣耀归于你，更生那些受洗的人，用慈爱将他们围绕。」

133. 说完以后，他把油倒在他们的头上，并说：「荣耀归于上天的慈爱，荣耀归于基督的名，荣耀归于基督的力量。」使徒命人拿一盆水来，以天父、圣子和圣灵之名为他们洗礼。当他们受了洗礼并穿好长袍后，使徒便在台上放上面包，祝福说：「生命的食粮啊，吃过你的人都不会朽坏，这面包让饥饿的灵得到祝福。你赐给我们一份礼物，你宽恕了我们的罪，让人吃了这面包便不再死亡。我们以母亲之名，那不可言说的隐秘力量和权柄，向你祈求，我们以耶稣之名向你祈求。」使徒跟着说：「愿祝福的力量降临在面包之中，让所有领受的灵都洗清他们的罪。」使徒将面包分了，交给悉发，他的妻子和女儿。

第十一章 墨大流士王的妻子

134. 墨大流士王让多马离去后便回家吃晚饭，并告诉妻子他们的族人查利修斯发生了什么事。他说：看，有什么发生在这不幸的人身上。多提亚，你也知道，一个男人没有什么能让他安息的妻子更好的了。可是他的妻子却到那个巫师那里去，那巫师到印度来，而她却受他所惑，要离开她丈夫，查利修斯不知道要怎样做。我本来可以杀死那巫师，但他却说不可。你可以去帮助她叫她不要听巫师的废话，回到她丈夫身边吗？」

135. 第二天，多提亚一早起来，便往查利修斯的家里去，她看见麦冬尼亚谦卑地躺在地上，满身都是灰泥。她正在祷告，要求主赦免她过去的罪，让她早一点离开这一生的生命。多提亚对她说：「我亲爱的姊妹麦冬尼亚，你染了什么病？为什么你做出像疯子般的事？你认识你自己，回到正常的生活，回到你的族人那里，不要再折磨你的丈夫查利修斯了，你现在做的事对一个自由的女子来说，是没有好处的。」麦冬尼亚对她说：「多提亚啊，你还没有听过那生命导师的话语，他的话没有接触你的耳朵，你没有尝过生命的灵药，也没有从可朽坏的悲哀中解放出来。你站在有限的生命，不知道那永恒的生命和救恩，因此不知道有不朽坏的信靠。你穿的是可变旧的衣服，不知欲求那永恒的衣服。你以这可逝去的美貌为荣，不知道你灵魂的神圣。你有大群仆从，自己的灵魂却成为奴仆。你享有众多的荣耀，却不能免除死亡的诅咒。」

136. 多提亚听了麦冬尼亚这番话后，便说：「好姊妹啊，我求你带我到说出这些伟大的教导那外邦人那里，好让我也能听他，崇拜他所教导的神，分享他的祷告，分享他告诉我的一切事情。」麦冬尼亚对她说：「他在悉发长官的家里，他成为在印度得救的人的生命。」多提出亚听了之后，连忙到悉发家里去见使徒。当她进屋时，多马对她说：「你是来看谁的？我是个外邦人，贫穷、被人藐视、没有什么财物，但我有一样东西国王也拿不走的，也不会消逝的，那就是人类的救主耶稣，他是活生生的神的儿子，他将生命给予所有信祂的人，要求祂庇护的人。」多提亚说：「我可以分享这生命吗？你说过所有来到神面前的人到可以接受这生命。」使徒说：「上天的宝藏是开放给每一个的，而那些配得上分享这些财富的人，都可以得到安息。但首先，没有人能走近神，若他是不洁和可厌恶的。因祂知道我们的内心深处，我们思想的深处，没有人可以逃避。如果你真的相信祂，便要使自己配得上祂的奇异，这样祂便会使你变得更大更多，使你能承继祂的王国。」

137. 多提亚听了以后，便开开心心的回家，发现丈夫正等她回来，还没有吃饭。墨大流士王看见她，便问：「你今天进来时为甚么特别美丽？你到过那里去，没有任何一个自由人的女子会像你这样。」多提亚对他说：「我要大大的感谢你，因你叫我到麦冬尼亚的家中。我去，而且听到有关新生命的事，我看见神的新使徒，他将生命给予那些相信祂，并奉行祂诫命的人。因此我要报答你，并向你提出忠告，如果你相信我，敬畏那外邦人所教导的神，使自己变得神圣，那么你将在天国成为伟大的王。因你的王国会逝去，你的舒适会变成愁苦。但如果你到那人那里去，信靠他，这样你便可以活到终结的时候。」当墨大流士王听见妻子这样说时，他掌掴自己的面，撕破自己的衣服，说：「愿查利修斯的灵得不到安息，因他伤害了我的灵。愿他没有希望，因他取去了我的希望。」跟着他带着忧伤走了出去。

138. 他在市集找到查利修斯，便对他说：「为什么你要将我推向地狱，使我成为你的伴侣？为什么你要欺骗我，使我一无所有？为什么你要开罪我，而自己失去公义？为什么你不让我杀死那巫师，而让他的邪恶败坏我的家庭？」他紧紧的捉着查利修斯。查利修斯说：「你发生了什么事？」墨大流士王说：「那巫师蛊惑了多提亚。」于是他们一同到悉发长官的家，看见多马正坐在那里讲道。在场的人都因为国王来了而起立，可是多马并没有站起来。于是墨大流士王知道那人一定是多马，他用双手抓起坐椅，用力打他的头，使他受伤。然后将他交给兵士，并说：「将他带走，对他不要客气，好让众人都看见他的耻辱。」那些士兵将多马带到墨大流士王审判的地方，多马站在那里，旁边都是墨大流士王的士兵。

第十二章 大流士王的儿子欧赞尼斯

139. 墨大流士王的儿子欧赞尼斯来到士兵那里，并说：「将多马交给我，好让在父王到来以前，我能和他谈谈。」于是士兵将多马交给了他，并将他带到国王审判犯人的地方。欧赞尼斯说：「你知道我是墨大流士王的儿子吗？我可以向国王说我所意愿的，叫他让你存活。因此请告诉我，谁是你的神，这神有什么权柄和荣耀？如果你有什么力量或魔法，最好教我，我会让你离去。」多马向他说：「你是墨大流士王的儿子，但他只是一时一地的君王，而我是永恒的王耶稣基督的仆人。你有权力去说服你父亲，救回一时的生命，但那生命其实是不能永远继续的。但若我恳求我的主，为人们说情，他便会给他们永恒的新生命。你吹嘘你的财物、奴仆、衣服、奢华和不洁的居室，但我却以我的贫困、谦卑、祷告，对圣灵的信靠，和那些配得上神的弟兄为荣。我以我永恒的生命为荣。你所依靠的是一个像你的人，他甚至不能挽救自己的灵魂，免除死亡的审判。但我依赖的是活生生的神，他是世上诸国王和王子的救主，他是所有人的长官。今天你可能还在，但明天便不在了，但我信靠的是永恒的神，知道我们所有的季节和时间。如果你愿意成为神的仆人，你便很快可做到。但首先你要显示你配得上成为他的仆人。首要的是纯洁，那是一切美善的开端，然后是信靠我所教导的神，在祂里面找到爱和信心，与那纯真联合起来。

140. 那年轻人被多马说服了，正想办法帮他脱险，当他在想时，国王来了，于是士兵将多马带到国王的跟前，欧赞尼斯也来到国王那里，站在他的身旁。国王坐下以后，命人将多马带来，并把他的双手从后面缚上。多马被带到他们中间，站在那里。国王说：「告诉我你是谁，你凭什么权柄做出这一切的事情。」多马回答说：「我是一个像你一样的人，凭着耶稣基督的力量我做出所有这些事情。」墨大流士王说：「在我杀你以前向我讲出真相。」多马说：「你对我没有权柄，不如你想象中的那样，你根本不能伤害我。」国王因他的话愤怒起来，命人烧红铁板，让他双脚站在上面。当士兵脱去他的鞋子时，他说：「神的智能大于人的智能。主啊，让的美善抵抗他的怒气。」士兵把铁板烧得像火一样红，并把使徒放在上面，那时地上立时溢出水来，把铁板掩盖，那些捉住使徒的人马上退了下来，让使徒离去。

141. 国王看见水从地下出来，便向多马说：「请你向你的神请求，让我远离死亡，也不会在水灾之中受害。」使徒祷告说：「主啊，你叫这水元素聚集在一处，让它淹没地上，将无秩序变成秩序，那是为了你的仆人多马而做的奇异工作。你怜悯我的灵魂，让我接受你的光亮。你给予那些劳苦的人报酬。我灵魂的救主啊，请让这水回复它的本性，让它不要作出有害的事情，让它变得像往常那样。请你限制这水元素，不要让它上涨，以致造成毁灭，因这里有一些人会信靠你。」当使徒这样祷告时，那水便渐渐退去，那地方也变得干透。墨大流士王看见这一切，便命人把多马带入监牢，直至他决定了要怎样做为止。

142. 当多马被押回牢房的时候，所有人都跟着他，而国王的儿子欧赞尼斯走在他的右边，悉发则走在他的左边。使徒进入牢房后，便坐了下来，欧赞尼斯和悉发也坐下了。悉发也叫她的妻子和女儿坐下，他们都是来听生命的话的。他们都知道墨大流士王一定会杀死多马的，因为他太恼怒了。多马说：「我灵魂的解放者啊，你将从众人之中解放出来，因我自愿将自己卖出。我是多么欢欣啊，因我知道我进入天国和得到赏赐的时间到了。我快要解除这世上的顾虑。我完成我的渴望去获得真理。我快要离开苦恼，只享受喜爱。我快要无牵无挂，躺在安息之中。我快要离开束缚，得到自由。我事奉了这些岁月，我快要超越那些岁月之上。我快要获得我的回报，因那赏赐者不会悭吝，他太丰裕了。我快要脱下我的衣服，我再也不用穿上。我过去醒了又睡，但快要不用睡觉。过去我死了又生，我快要尝不到死亡。啊！祂们都欢欣的期待我，让我来成为祂们的一族，就好象是祂们桂冠上的花朵。我颂赞我寄以希望的天国，即使我现在还在这里。那些反叛者都在我面前倒下，因我已逃离他们。平安已经降临，在所有聚集的人身上。」

143. 当多马这样说时，所有人都听见了，他们以为多马很快便会离开这生命。多马继续说：「要相信所有人的医师，不论是看见的还是看不见的。要相信灵魂的救主，从祂那里得到帮助。祂是生而自由的王，祂是所创造万物的医师，是祂责备祂的奴仆。祂是在高处的天父，是大自然之主和裁判。祂来自伟大的神，是祂的独生子，祂是童贞女玛利亚的儿子，也叫作本匠约瑟的儿子。我们用肉体的眼睛只看见祂的微小，用信心却能接受祂的伟大，亦可在行事中看见祂的伟大，尽管我们的手可触摸祂人类的身体。祂的特征随着我们的眼睛而改变，但我们却不能看见祂在山上的天国形相。祂让那些统治者倒下，祂让死亡受制。祂是真理，从不说谎。不为自己和祂的门徒付出赎金。祂令王子觉得害怕，使祂的力量受到打扰，那王子可作证，祂是谁和曾在那里，可是他不知道真理，因为他与真理隔绝。谁若对整个世界有权柄，在内里有欢愉，拥有财货和舒适，但背离祂的子民，他便不应享用这一切。」

144. 说完这番话后，使徒站起来祷告说：「我们在天上的父，愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上，赦免了我们的债，如同我们赦免了别人的债。不要叫我们遇见试探，救我们脱离凶恶。我的主，我的神，你是我的希望，我的信心，我的导师，你曾教我这样祷告，我现在就这样祷告，来完成你的诫命。愿你与我同在，直至终结。你从我在孩提时开始，就将生命种在我之内，让我不致腐败。是你将我带到这贫乏的世界，劝我获取真正的财富。是你使我知道我是谁，给我显示我就是你。我远离女子，不致变得不洁。」

145. 「我的口不足以颂赞你，我也不能知晓你对我的所有关心。我曾希望得到财富，但你在启示中告诉我，那是充满失落的，得到的人会受伤，于是我便相信你，继续在贫穷的世界之中，直至你向我显示真正的财富。你充满了我和那些配得上你的财富的人，你让他们脱离忧虑。主啊，我因此遵行你的诫命，执行你的旨意，成为穷苦有需用要的人，成为外邦人，成为奴隶，一无所有的踏上行程，捱饥受渴，没有衣服，没有鞋子，我因你而饱受劳苦，好使我不致丧失信心，不致丧失对你的希望。好使我的劳苦不致一无所得，好使我的辛劳不致毫无价值。请不要让我的祷告和禁食终止，请不要让我对你的热诚终止。不要让我的小麦和种子在你的地上变成莠草。不要让敌人把它带走，混入他的莠草。因你的地不会接受他的莠草，他们也不能将莠草堆在家里。」

146. 「我曾将你的葡萄藤种在地上，它的根深入泥土深处，它亦生长至高处，它的果子遍布地上，那些配得上你的人因此而高兴，你也因此而得到他们。你收取了我放入钱库里的钱，在你需要时连本带利还给我，就好象你曾答应过的那样。因你，我一个人的心灵可换来十个，而你却使我所有的更多，就好象你曾立下的约那样。我赦免了欠我债的人，不去追讨。我被邀请赴筵席，而我已来了，我拒绝了土地、牛轭和妻子，我不愿因他们的缘故而被你拒绝。我被邀请参加婚宴，穿上白色的衣服。我要配得上这些，而不是被缚着手脚，被抛到外面的黑暗。我的灯的亮光期待从婚礼回来的主人，希望能迎接他。我不会让它黯淡，因已花了这许多油。基督啊，我的眼睛常看着你，愿我的心充满喜乐，因我已完成你的旨意，完满地奉行了诫命。我会像那个小心的仆人，不会贪睡。整个晚上，我会防止盗贼进屋，也不会让小偷闯入。」

147. 「我的腰常紧缠着真理，脚上束着鞋子，不会让它们松脱。我的手放在锄头上，从没有缩回来，因恐我的锄头会卷曲了。那片土地已变白。到了收割的时候，我快要得到我的报酬。我的衣服都破旧了，我亦变老，而我的劳苦也为我带来安息。我再三的盼望，能看见你的脸，颂赞你神圣的光明，我拉倒我的谷仓，让它在地上荒芜，好让我能得到你的宝藏。我内里的春天早已干涸。让那些因我而得到自由的人不要失去信心。那些内在的人我使他们变得外在，而你充满了我。我现没有回到背后的事情，而只向着前面的事情，以免受到责备。我使死去的人活过来，又征服了在生的人。那些不是的我将他们填满，好让我能获得胜利的桂冠，好让基督的力量在我之中成就。我在地上受责备，但你却给我天堂的回报。」

148. 「请不要让那些有权力的，当长官的知道我。不要让他们想起我。不要让那些国家公民、讨债的人来找我。不要让那些软弱的，邪恶的，因我的勇敢和谦卑而大声的反对我。当我向上生的时候，不要让他们在我的前面。耶稣啊，你的力量像桂冠一样围绕着我，他们便逃跑躲藏，因他们不能直望你。但他们会突然降落在那些从属于他们的人，那邪恶之子大声的指控他们，并不向他们隐藏，因他们的本性不被知道。这样罪恶之子便被分离出来了。主啊，愿你赐我能够进入宁静、喜乐和平安，能度过审判，不要让邪魔看见我，让他的双眼因你放在我之内的光变得盲目，请你封闭他的口，让他不能反对我。」

149. 使徒跟着向众人说：「要相信我所宣称的神，相信我所都教导的耶稣基督，相信那生命的赐予者，和祂的仆人，相信拯救为祂服务的人的救主，因我的灵已经丰满，我接受祂的时间已到。因祂的美丽使我不断地讲述，虽然我无法完全的讲述祂。你是照亮我贫乏的光，你是照顾我不足的供应者，你给我所需要的。愿你能与我同在，直至我来永远的接受。」
  • 上一篇文章： 多默行传（伪经）（3）

  • 下一篇文章： 多默行传（伪经）（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


多默行传（伪经）（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
多默行传（伪经）（5） 热 ★★★
多默行传（伪经）（5）
［ 作者：佚名 转贴自：网络 点击数：907 更新时间：2006-10-9 文章录入：admin ］

第十三章 欧赞尼斯和众人接受洗礼

150. 年轻的欧赞尼斯向使徒恳求说：「神的使徒啊，我向你祷告，请让我离去，我会叫狱卒准你与我回家，这样我便可以从你那里得到印记，成为我自己的主人，遵守你所教导的真神的诫命。其实，我从前曾奉行你所教导的那些事，直至我父亲强迫我与一个叫美色拉的女子结婚。我现在是二十 一岁，结婚已七年。在我结婚以前，我不认识其它女子。在我父亲眼中，我是个没用的东西，我和妻子没有子女，这段日子我们都保持纯洁。如果今天她是健康的，并肯听我的话，我知道我会得到安息，而她也会接受永恒的生命。可是现在她很危险，正在疾病之中。因此我要说服狱卒让你跟我走。这样我便可得到生命，而你也可治疗我不幸的妻子。」那至高者的使徒多马听了后，对欧赞尼斯说：「如果你是相信的话，便能看见神的奇异，看见祂如何拯救祂的仆人。」

151 当他们说话时，多提亚、麦冬尼亚和纳西亚正站在监狱门口，她他给了狱卒365个银币，才能进去看多马。进去后，她们看见欧赞尼斯、悉发和他的妻女，还有所有犯人都坐着听使徒的话。当她们走近使徒时，使徒向她们说：「谁让你们进来的？谁打开那封闭了的门让你们进来？」多提亚对他说：「不是你开了门，叫我们进来的吗？这样我们便可带走这里的弟兄，然后主会向我们显示祂的荣耀。当我们走近狱门，不知怎么样，你离开了我们躲起来，跟着我们听见关门的声音，你把我们关在外面。我们于是给钱狱卒，才能进来。我们现在向你祷告，希望能说服你逃走，直至国王的怒气过去为止。」多马向他们说：「首先告诉我们，你们如何被关在外面。」

152. 多提亚向使徒说：「你一直和我们在一起，没有一刻离开过我们，竟问为什么我们被关在外面？但如果你要听，我就说吧。墨大流士王派人来传我，她向我说：『你还没有被那巫师控制吧。我听说，他用油、用水和面包将巫术下在人的身上，他没有下在你的身上吧。你要听我说，否则，我会将你收监处死，我也会杀死他。因我知道如果他没有给你油，水和面包的话，他还没有控制你。』于是我向他说：『你对我的身体有权要怎样做，做你想做的事情吧。但我的灵不会让你摧毁。』他听了这话，便将我监禁在一间斗室里。查利修斯也将麦冬尼亚带来，和我囚禁在一起，是你将我们带出来，并且带我们来这里，请快些给我们那印记，好断绝墨大流士王的希望。」

153. 使徒听了这番话，便说：「具有众多形相的耶稣啊，荣耀归于你，你以一个可怜人的形相出现，你鼓励我们，令我们强壮。你给我们恩典和路向，在一切灾难时站在我们身旁，使我们从软弱变成坚强。」当使徒这样说时，狱卒来到说：「快把灯灭了，恐防有人告到国王那里去。」于是他们灭了灯去睡觉。使徒向主说：「耶稣啊，时间到了，赶快些吧，那黑暗之子已坐在他们的黑暗当中，请你以你本性的光来照亮我们。」忽然间，整个监狱都光得如同白昼。当各人在狱中熟睡的时候，只有那些信神的人继续醒着。

154. 多马向欧赞尼斯说：「你先去为我们准备需要的。」欧赞尼斯说：「谁会为我打开监狱之门？因那些狱卒已将门关了去睡觉。」多马说：「要相信主耶稣，这样门便会开着。」当欧赞尼斯起行的时候，所有人都跟着他。当欧赞尼斯出到外面时，他的妻子正来到监狱，在路上遇到他。她看见他便说：「欧赞尼斯，是你吗？」他回答说：「是，你是美色拉吗？」她说是。欧赞尼斯对她说：「为什么你在这个时候走在路上？是什么将你叫醒？」她说：「有个年青人将手放在我之上，将我唤醒，在梦中，我说我要到那外邦人那里，使自己变得一体。」欧赞尼斯对她说：「是哪一个年青人和你在一起？」她说：「你看不见吗？他就在我的右边拖着手带我来。」

155. 当欧赞尼斯和妻子说话的时候，多马、悉发和他的妻女，多提亚、麦冬尼亚和纳西亚都到了欧赞尼斯家中。欧赞尼亚的妻子美色拉看见他们，一边欢迎，一边说：「你们是来救我出疾病的，你便是在夜里将我交给那年青人的，叫他带我到监狱的那位。你的美善使我不致疲乏，现在你自己来了。」她这样说时，转过头去，便再看不见那年青人，也找不到他。她对使徒说：「我不能独自行走，因你给我的那个年青人已不在了。」多马说：「耶稣会带领你。」于是她便走向他。当他们到达欧赞尼斯家中时，天还没有黑，一股强光照在他们身上。

156. 多马开始祷告，并向他们说：「我的同伴，我的保护者啊，你是软弱者的希望，贫苦的人的信心。你是劳苦的人的护荫。你的声音从高处来。你是住在我们中间的安慰者，你是那位通过统治者王国的人的泊岸之处。你是不用付钱的医师。你为了众人而被钉上十字架，你带着大能进入地狱。死亡之王子也不能直望你。你带着伟大的荣耀而来，你收留所有奔向你的人，为他们预备道路。那些行走在你步伐之上的人都会得到救赎。你将他们带来，放在你的羊群当中。你是慈悲之子，你为了对人类的爱将我们从完美的国度，从一切的主派遣到这里事奉你的仆人，好让他们能活着。你以你的财富充满这个创造，你给予那些贫苦的，有需要的，你在旷野里饿了四十日。你以你的美善满足那些饥渴的灵，愿你能与墨大流士王之子欧赞尼亚、还有多提亚、美色拉和聚集在这里的人同在，让他们在你拣选的人中间。愿你成为他们在错误之地的向导，在充满疾病之地作他们的医师。让他们在这劳苦之地找到安息，让他们在这污染之地得到洁净。请你成为他们身体及灵魂的医师，让他们成为你的圣殿，让你的圣灵住在他们里面。」

157. 为他们祷告以后，使徒向麦冬尼亚说：「为你的姊妹们宽衣吧。」她为她们宽衣，并穿上长袍，然后将她们带来。但欧赞尼亚已在她们前面，于是她们便跟在后面。使徒用银杯盛了油，然后说：「比其它果实都美丽的果实，没有其它什么可以比得上，充满慈爱，充满话语的力量。那树的力量，让在它上面的人可以克服一切厄困。所有征服者的王，有病的人的帮助者，你向人宣布救恩，在黑暗里向他们显示光明。那叶子是苦的，但你最甜美的果实是美好的。你看来很粗糙，尝起来却很柔软。看起来好象很软弱，但以你伟大的力量，却可以承受一切。」跟着使徒又说：「耶稣啊，让你胜利的力量降临在这些油上，就好象建立在树上。即使是他当时的能力，那些将你钉上十字架的人也不能承受这话语。让你的礼物降临，让那使你的敌人后退，下堕的大能降临这油里，以上奉你的圣名而行。」说了这话以后，他把油倒在欧赞尼斯头上，然后倒在其它子女头上，并说：「耶稣基督啊，奉你的名，让这些灵的罪都得到赦免，克服所有危难，得到他们的救赎。使徒又命麦冬尼亚为众人膏油，而他自己则为欧赞尼斯膏油。膏完以后，他叫他们都落到水里，以圣父、圣子和圣灵的名受洗。」

158. 当他们从水里上来的时候，使徒拿出面包和水，祝福说：「主啊，你神圣的身体为我们而钉上十字架，然后给我们吃。你的血为我们的救赎而流，给我们喝。因此请让你的身体成为我们的救恩，请让你的血洗净我们的罪。你为我们尝那苦胆，愿我们得免尝恶魔的苦胆。你为我们喝了那醋，让我们从软弱变成强壮。你为我们被吐口沫，让我们得到美善的甘露。你为我们被树枝抽打，让我们接受完美的殿。你为我们戴上荆棘的冠冕，让那些爱你的人戴上永不逝去的冠冕。你为我们被布包裹，让我们能被你永不失去的力量包裹。你被葬在新挖的坟墓，好让我们的身体和灵魂得以更新。你死后复活过来，让我们也能复活，在你面前接受正义的审判。」使徒把饼分了，将圣餐分给欧赞尼亚、多提亚，美色拉，和悉发的妻女，并说：「愿这圣餐让你们得到救恩，喜乐和灵魂的健康。」他们都齐声说阿门。这时听见有一个声音说：「阿门，不要怕，只要信。」

第十四章 殉道

159. 这些事情完了以后，多马便离开，回到监狱去。而多提亚、麦冬尼亚和纳西亚也到监狱里去。使徒多马对聚集在一起的信徒说：「相信我的主我的神，我的主人耶稣的众位兄弟姊妹，你们今天要听我说，因我快要到我的主耶稣基督那里，是祂将我卖来这里，我的主甚至在我这样藐小的人面前谦卑下来，将我带到永恒的伟大，赐我成为祂真理和坚信的仆人。我将离开到祂那里去，因我知道时间已经到了。那指定的日子已经到了，我要接受我的主我的神给我的报酬。因我的主是公义的，祂知道我，知道我应该有什么赏赐。因祂不怨恨，也不嫉妒，却是充满恩赐。祂不吝啬他赐予的。因祂对自己无尽的所有充满信心。」

160. 「我不是耶稣，我只是祂的仆人。我不是耶稣，我只是祂的使差。我不是神的儿子，但我祷告配得上神。你们要继续对基督有信心，继续对神的儿子存有希望。不要因苦恼而晕倒，不要因我受嘲弄或被关进监狱而分心，因我正要完成祂的旨意。若我不愿意死去，我知道基督会让我这样做，但这死亡其实不是真的死亡，而是从身体里面解放出来，因此我乐于接受这从身体的解放，好使我能离开，去见那美丽和慈悲的主，那是我所去爱的。因我为事奉祂而甘于劳苦，因祂给我的恩赐而作了许多事，那是不会离我而去的。因此不要让撒旦进入你们的身体，夺去你们的思想，不要有地方空出给撒旦，因你们接受的主有大能。你们要盼望基督的来临，因祂会来接受你们，你们要准备他来看你们。」

161. 使徒说完这番话以后，他们便走进屋里。使徒多马说：「为我们受了许多苦的救主啊，让狱门回复从前的样子，让它们锁上。」跟着他便离开了他们，回到牢房里。他们都哭泣起来，心情沉重，因他们知道墨大流士王会将使徒杀害。

162 使徒发现那些守门人互相争辩说：「我们开罪了那巫师什么？他用魔法使牢门打开，这样所有囚犯都会跑掉的。我们快去报告国王，还要告诉国王有关他儿子和媳妇的事。」当狱卒这样争论时，多马保持着他的平静，那些狱卒很早便起来，到国王那里向他说：「我的国王啊，你可以带走那巫师，让他囚禁在另一处吗？因我们无法留着他。若不是你鸿福齐天的话，所有办犯都会跑光了，因为这已经是第二次牢狱的门打开了。国王啊，还有你的妻子，你的儿子和其它人都不肯离开他。」当国王听见这些话后，便到监牢那里，看见门上的锁还在。他看见这样，便向看门的人说：「为什么你们要说谎，那门锁还是好好的。为什么你们要说多提亚和麦冬尼亚要跟他留在狱中。」那些守门人说：「我们说的都是真话。」

163. 墨大流士王进了监狱，坐在椅子上。他命人将多马带来，脱下他的衣服，用树枝抽他。然后他命人将多马带到他的跟前，问他说：「你是个自由人还是奴隶？」多马说：「我只对一个人来说是个奴仆，但你对祂并没有权力。」墨大流士兵王对他说：「你怎样来到这个国家？」多马说：「是我的主人将我卖出，好使我能够拯救众多的人，我通过他的手来到这个世界。」墨大流士王问：「你的主人是谁？叫什么名字？来自什么国家？」多马说：「我的主是你的主人，祂是天与地之主。」墨大流士王说：「他叫什么名字？」多马说：「你现在不能听祂真正的名字，但人们给祂的名字叫耶稣基督。」墨大流士王说：「我没有急着将你杀死，对你这么有耐性，可是你却对我做出邪恶的事情，你的巫术已散播开去，让全国都听见了。但我可以叫这些巫术与你一同离去，使我们的土地洁净。」多马向他说：「这些魔法不会随我离去，你知道我也不会离弃这些在这里的人。」

164. 当使徒这样说时，墨大流士王已在想怎样将他处死，因为他很害怕，有太多的人跟随了他，有许多贵族和许多有权力已相信了他。国王于是押着多马出城，有许多带武器的士兵和他走在一起。人群以为国王要向多马学些什么，于是都站在那里留心听着。在走了一里路以后，国王把多马交给四个士兵和一个长官，命令他们将多马带入山中，用矛将他刺死，然后回到城里来。吩咐了以后，国王便自己回到城里去。

165. 人群都跟随着多马，希望救他脱离死亡。两个士兵守在多马的右边，两个守在左边，都拿着长矛，而那长官则用手扶着多马。使徒说：「啊，隐秘的奇异啊，即使在我们离开后也在我们里面成就。祂的荣耀如何丰富！祂不会让我们被身体的情绪吞噬！四个士兵将我推倒，因我是从四而来。有一个要救我，因我只是一个，我要到祂那里去。现在我明白了，我主耶稣基督是一因此被一个士兵刺，而我是四，因此被四个士兵刺。」

166. 来到要杀他的山上，使徒向那些押着他的人和其它众人说：「兄弟们，请听我最后的话，我快要离开这个身体了。不要让你们心灵的眼睛盲目，不要让你们的耳朵变聋。要相信我所教导的神。不要让你们麻木的心灵作引导，要行出你们全部的自由，行出对人来说的荣耀，对神来说的生命。」

167. 使徒对欧赞尼斯说：「你是墨大流士王的儿子，耶稣基督的使差，你拿些钱交给墨大流士王的士兵，叫他们让我在离开前祷告。于是欧赞尼斯说服士兵让多马祷告。」于是多马便走到一旁祷告，他跪下来，然后站起，双手向着天上说：「我的主，我的神，你是所有国家的希望，是他们的救赎者和带领者，愿你与所有事奉你的人同在。请你在我要来找你的日子引导我。不要让别人带走我交托给你的灵魂。不要让那些公民看见我。不要让那些盘剥者无理的指控我。不要让毒蛇看见我。不要让毒蛇之子对我发出嘶声。主啊！我已完成你的工作，奉行了你的诫命。我变成了奴隶，因此，我今天可以得到自由。请你给我自由，让我变得完美。我说这些，不是因为我疑惑，而是要让他们听见，知道要敬畏谁。」

168. 多马祷告完了以后，便向那些士兵说：「快来执行你们的命令。」于是那四个士兵便走过来用长矛刺他，多马于是倒下死了。所有兄弟都哭泣起来，他们带来美丽的衣服和布匹，将多马葬在古代王族的一个墓穴。

169. 悉发和欧赞尼斯不肯回到城里去，他们继续整天坐在坟墓旁边。使徒多马向他们显现说：「为什么你们要坐在这里看守我？我不是在这里，我已升到天上，获得那曾答应给我的。现在快起来下山去，因过一段时间之后，你们还要因我而聚集起来。」墨大流士王和查利修斯把麦冬尼亚和多提亚捉去了，大大的令她们苦恼，可是却不能改变她们的意志。使徒向她们显现说：「不要被他们欺骗。那神圣的、活生生的耶稣快要来帮助你们。」墨大流士王和查利修斯知道麦冬尼亚和多提亚不肯就犯，也只好让她们按她们所想的活下去。而那些兄弟聚集在一起，在圣灵的恩赐里欢欣。在使徒多马离开这世界到山上就义时，他让悉发成为长老，而欧赞尼斯成为教长。而主与他们一起工作，有很多人都信了主。

170. 过了许久以后，墨大流士王的一个儿子被邪灵附了身，没有人能治好他，因那邪魔十分可怕。墨大流士王想起多马，他说：「若我要打开那墓穴，将多马的一块骨头挂在我儿子身上，这样他便会好了。」当墨大流士王这样想时，多马向他显现说：「你不相信活生生的人，为什么却要相信那死去的。不要害怕，我的主耶稣基督已对你慈悲，因祂的美善已怜悯你。」国王将墓穴打开，发现使徒已不在那里，因有一个弟兄将他带走，带到美索匹达米亚。墨大流士王只好拿一点放过使徒骸骨的地面的一点尘土，挂在他儿子的脖子上，并说：「耶稣基督啊，我相信你。愿那些离开我的，曾令众人困扰，反对众人的，都能看见你。」跟着国王将尘土挂在他儿子的头项上，那小孩子便好了。墨大流士王于是召集所有弟兄，他在长老悉发的双手前叩头。悉发对众弟兄说：「你们要为墨大流士王祷告，好让他能获得耶稣基督的慈悲，叫他不再记得反对他的罪恶。」于是众人一同欢欣，为他祷告，祈求爱人类的主，王中之王，主中之主，让墨大流士王也在祂里面得到盼望。于是墨大流士王和众兄弟在一起，相信基督，荣耀圣父、圣子和圣灵，因祂是大能和荣耀，直至永远，直至世界的终结。阿门。

.于此，便结束了使徒犹大多马的行传。这里记录了他在印度所作的一切，完成了派遣他的神的诫命。并且荣耀那派遣他的神，直至世界的终结。阿门。
  • 上一篇文章： 多默行传（伪经）（4）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（1） 热 荐 ★★★
艾赛尼派的平安福音（伪经）（1）
［ 作者：佚名 转贴自：网络 点击数：2674 更新时间：2006-10-9 文章录入：admin ］

概论

第一册 耶稣基督的平安福音

第二册 艾赛尼派的隐秘经典

第三册 艾赛尼派神圣集体遗经

第四册 对被拣选者的教导

编译：釆菊 经典出版社 1997

本中文版本根据 The C.W. Daniel Company Ltd. 出版的英文版本译出。

这四册《艾赛尼派的平安福音》中译本是由以下的英译本翻译而成：

1. The Gospel of Peace of Jesus Christ by the Disciple of John (Book 1). The Aramaic and Old Slavonic Texts compared and edited by Edmond Szekely. Translated by Edmond Szekely and Purcell Weaver. The C.W. Daniel Co. Ltd., 1937.

2. The Gospel of the Essences -- the Unknown Books of the Essenes (Book 2) and Lost Scrolls of the Essene Brotherhood (Book 3). The original Hebrew and Aramaic Texts translated and edited by Edmond Bordeaux Szekely. The C.W. Daniel Co. Ltd., 1974.

3. The Essene Gospel of Peace: the Teaching of the Elect (Book 4). The original Hebrew and Aramaic Texts translated and edited by Edmond Bordeaux Szekely, International Biogenic Society, 1981.

这四册《艾赛尼派的平安福音》是来自耶稣死后第一世纪的原始手稿，这原始手稿一共有两个版本。

第一个版本藏在梵蒂冈图书馆里的秘密档案保管，以亚兰语写成。另一个版本则藏在奥地利哈斯堡皇家图书馆，以古斯拉夫语写成，是第一个版本的直接翻译本，现在是奥地利政府的财物。亚兰语是与希伯来文相关的闪族语系，是耶稣时代在巴勒斯坦所通行的语言，圣经旧约中某些篇章也是用这种语言写成的。亚兰语也是耶稣的家乡语，耶稣教导别人时也是用亚兰语。在十二门徒中，只有约翰的家乡语和耶稣相同，而且在圣经中，就只有他被称为耶稣所钟爱的门徒。而古斯拉夫语是当时在欧洲东部所通行的语言。

这些原始手稿是由爱德蒙‧波迪奥‧石基理 (Edmond Bordeaux Szekely ) 首先以法语翻译出版， 然后再翻译成英语出版，而且是分四册的形式先后出版的。第一册的出版受到广大欢迎，更被翻译成十七个国家的语言。这四册《艾赛尼派的平安福音》是十分有价值的文献，应受广大的关注和学者的研究，故此我们认为有需要将这四册书译出，让中文读者知悉。

新约圣经是在公元三、四世纪才正式订定，但早在公元一世纪，在教会内已有人批评，他们当中有些人把经文改写了三次、四次、甚至更多次。故对于早期教会的研究，我们正需要一些没有经过修改的原始手稿。而且我们更希望读者只看原文，以纯洁的心去判断，并不用受任何人的意见或学说所左右。

艾赛尼派是甚么？艾赛尼派到今日，已不为人所熟悉，因为艾赛尼派并不是教会组织，也从没有参与组织今日的教会。艾赛尼派神圣集体 ( Essenes Brotherhood ) ，没有译作「兄弟会」，是因为它并不是一个有组织有规模的属会，而是一群对上天，对耶稣有共同信仰的人聚集在一起，故译作「神圣集体」。

有关艾赛尼派神圣集体，英文版译者爱德蒙‧波迪奥‧石基理通过当时代罗马的博物学家及历史学家的记载而综合出以下的简介：

「这个隐秘的神圣集体，在公元前二至三世纪，及基督时代的第一世纪，在巴勒斯坦的死海，以及埃及的马雷奥蒂斯湖 ( Lake Mareotis )生活。在巴勒斯坦及黎巴嫩，这个集体的成员被称为艾赛尼 ( Essenes ) ，在埃及被称为医治者 (Therapeutae )。」

「他们秘传的教导包括生命树、艾赛尼与天使的交通，以及七重平安等。外传的教导包括第一册耶稣基督的平安福音，以及在死海发现的古卷。这个神圣集体的来源没有人知道，也未能确定其名字的由来。有人相信是源自以诺，他便是创始人，与天界联合便是由他开始的。也有人认为是来自以色列，是摩西在西乃山上得到上天的启示后，拣选了一群人而开始的。无论其来源是甚么，但可肯定的是艾赛尼派作为一个集体，存在已久，可能在其它地方有不同的名字。」

「其教导可从索罗亚斯德的著作中找到，他们把这些教导化为一种生活方式，已被遵行上千年。在婆罗门教的基要依据，吠陀经及奥义书中也可以找到。」

「艾赛尼派住近湖边或河边，远离城市，实行集体生活，一切皆平等分享。他们主要是从事耕种及园艺，对有关谷物、泥土及天气有广博的知识，能在荒脊的地方，以最少的劳力，种出最多种的蔬菜及水果。他们没有仆人或奴隶，更被称为在言语及实践上，最先指责奴隶制度。他们当中没有富人或穷人，因他们认为两者都是背离律法的教导。他们建立自己的经济体系，全以律法为基础。透过对律法的认识，所有人都不用斗争，也可得到所有物质的需要。」

「他们过着简单有规律的生活，在日出前起床学习

，与大自然交通，用冷水沐浴，然后穿上白衣。在田里及葡萄园工作以后，他们会在宁静中用膳，之前之后也会祷告。他们尊重一切有生命的东西，从不吃肉或饮酒。到黄昏，他们便去学习与上天的力量交通。」

「他们的生活方式令他们可以活到一百二十岁或更长的日子。人们皆称他们有神奇的活力及耐力。他们所有的行动都表现了那富创造力的爱。」

「要加入神圣集体首先要接受一年的考验，三年的初步工作，七年以后才被教导秘传的所有知识。」

从认识艾赛尼派的信仰、生活，我们可知道，今日的基督教与耶稣时代所教导的信仰相距有多远。艾赛尼派的信仰是一种生活的实践，明白天父、地母，与个人的整全关系，这原是每个民族原初时的共通信仰，这与今日基督教那种重重复覆的读经讲道是完全不同的。

以上是我们所能提供有关经文的背景资料，当中有不足及纰漏之处，愿读者能自己去寻索和考证。

目录

第一册 耶稣基督的平安福音

英译本序言

耶稣基督的平安福音

第二册 艾赛尼派的隐秘经典

  • 上一篇文章： 多默行传（伪经）（5）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 关于《犹大福音》的各种报…[1713]

  • 艾赛尼派的平安福音（伪经…[1624]

  • 艾赛尼派的平安福音（伪经…[1425]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（2） 热 ★★★
艾赛尼派的平安福音（伪经）（2）
［ 作者：佚名 转贴自：网络 点击数：1043 更新时间：2006-10-9 文章录入：admin ］

「因为天父是爱。

因为地母是爱。

因为人子是爱。」

「是爱把天父、地母与人子成为一体。因为人子的灵是由天父的灵创造得来，他的身体是由地母的身体而来。因此，你们要变得完美，正如天父的灵、地母的身体是完美一样。故爱你们的天父，正如祂爱你们的灵；爱你们的地母，正如她爱你们的身体；爱你们的真正兄弟，正如你们天父与地母爱他们一样。那时天父要赐给你们祂神圣的灵，地母要赐给你们她神圣的身体。跟着人子像真正的兄弟，彼此相爱，那爱是从天父与地母而来，他们会成为彼此的保惠师。那时地上的一切邪恶与忧愁会消失，大地充满爱与喜乐。大地如同天国，神的国度便要来临。那时人子在祂的荣耀里来到，去继承神的国度，人子们会分得上天的产业，那便是神的国度。因为人子们住在天父里面、地母里面，天父与地母也住在他们里面。神的国度来到是时代的终结，天父的爱在神的国度里使所有的生命变得永恒，因为爱是永恒，爱比死亡更强大。」

「若我以人与天使的舌头说话，但没有爱，我就如响着的铜管，叮当发声的铜钹。假若我有强大的信心，如暴雷把大山挪开，但没有爱，我就算不得甚么。假若我把我所有的货财哺养穷人，把我从天父来的所有火光分给别人，但没有爱，我只是愚蠢的，甚么也得不着。爱是忍耐，爱是和善，爱是不会嫉妒，不作邪恶的事，不懂得傲慢，不会无礼，不会自私，不会急着发怒，不去想丑恶的事，不会在不义中寻乐，只在仁义中喜乐。爱防护一切，爱相信一切，爱盼望一切，爱承受一切，爱是永无穷尽的。但以口舌说的爱会止息，以知识谈的爱将销声匿迹。因为我们有部分的真理、部分的错误，但当完美的丰盛来到，一切部分的都被涂掉。当一个人是孩子时，他说话像孩子，所明白的仅是孩子之所能，思想像孩子；但当他长大成人，他便抛弃幼稚的东西。因为我们现在所见的是透过虚幻，现在我们知道的只是局部，但当我们来到神的面前，我们不再局部知道，却会直截由祂教导。现在仅有的三样：信、望、爱，但最大的是爱。」

「现在我以活生生的神的活生生的话语，透过我们天父的圣灵向你们说话。在你们中间没有一个人是完全明白我所说的。那向你们讲述经文的是以死人的枯朽舌头，透过他的疾病与灭亡的身体向你们说话。所以，所有人都完全明白他所说的，因为所有人都和他一样在疾病与死亡当中。没有人看见生命的光，瞎子领瞎眼的人走上罪恶、疾病与苦难的道路，到最后他们大伙儿丢进死亡的陷阱。」

「我是由父差下来的，使我发出生命的光照耀你们。光能照耀自己并黑暗，但黑暗只知道自己，不知道光明。我还有很多要向你们说，但恐怕你们承受不来。因为你们的眼睛习惯了黑暗，天父的全光会令你们变成瞎眼。故此你们不能明白我对你们说，关于天父差派我到你们这里来的事。故此，先跟随你们地母的律法，这是我早向你们说的。直至她的天使清洁并更生你们的身体，强壮你们的眼睛，那时你们便可承受我们天父的光明。当你们能在正午的光芒底下无畏地观看日光，你们便能看你们天父的刺眼光明，那是比千个太阳的光还要光多千倍。但若你们连太阳的光都不能承受，你们又怎能去看天父刺眼的光明？相信我，太阳的光在天父真理的阳光旁边仅如烛火。故此，要有信、望和爱。我老实告诉你们，若你们相信我的话，你们相信那差我来的，祂是一切的主人，有祂万事皆成，你们不会缺乏赏赐。因为在人里面不可能的事，有神同在甚么都可能。若你们相信地母的天使与她的律法，你们的信心会养育你们，你们永不会患疾。在你们天父的爱里要有盼望，因为信靠祂的人，永不会被骗，更不会看见死亡。」

「要彼此相爱，因为神是爱，如此，祂的天使便知道你们是行走在祂的道路上。跟着所有天使都会来到你们面前，服侍你们，撒旦与一切的罪恶、疾病及不洁会离开你们的身体。去吧！远离你们的罪恶，痛改前非，自行施洗，这样你们便可以重生，再没有罪恶。」

跟着，耶稣站起来。但所有人仍坐下不动，因为每个人都感受到祂话语的能力。那时圆月正穿破密云，月光正围抱耶稣，在祂的发端上亮出星光。在月光下，耶稣站在他们中间，他看似在空中舞动。没有人稍动，也听不到任何人声，没有人知道时间过得多久，因为时间在此刻已静止。跟着耶稣躺开双手，向他们说：「愿平安与你们同在。」他便离去，如清风吹过绿树一样。良久，那群人仍坐着不动，之后才静默地站起，一个跟着一个，像在久梦中醒来一样，但没有一个人愿走，好象祂的话仍留在耳边一样，他们坐着如听美妙乐韵。最后，有一个人带点畏惧地说：「留在这里是何等美好。」另一个说：「但愿这个晚上永存。」其它人说：「愿他时常与我们在一起。」「他真的是神的使差，因为他把盼望种植在我们心里。」没有一个人愿意回家，他们说：「我不回那黑暗、没有喜乐的家，我们为何到那没有人爱我们的家？」说出如此智能是因为他们大多数是贫穷、跛脚、瞎眼、乞丐、无家可归，因他们的不幸而被藐视，他们只能在别人的家里哀求几天的庇护。即使有家庭、有房子的也说：「我们要和你们在一起。」因为各人都感受到祂话语的力量，像无形的丝线把他们联系着，而且各人都感受到自己得到重生。他们眼前看到的是闪耀的世界，即使那时圆月已被密云遮蔽。颗颗心中，满是盛放出奇妙花朵的奇妙美丽，满是喜乐的花朵。

正当日光从地极出现，他们全感受到是神天国的太阳来到。满是喜乐的面容，他们向前走，要见神的天使。很多不洁及患疾的人都跟随耶稣的话去到淙淙流水的河畔。他们脱下鞋子、衣服，禁食，并把自己的身体交给空气、活水及阳光天使。地母的天使拥抱他们，进入他们的身体内外。所有人都看见一切的邪恶、罪恶及不洁急快地离开自己的身体。他们的口气臭得如解开了的肠脏一样，有些还流出唾液及痰涎，臭气与不洁从他们身体内呕吐出来。所有这些污秽物都从口里吐出，有些从鼻子里流出，有些从眼睛及耳朵里；很多人还从皮肤全身流出异常难闻的大汗；他们四肢的热泡破裂，流出带有恶臭的不洁；排泄物及尿液从身体处流出，但都变成干涸，并浓得像蜂蜜；有些人的尿液成红色或黑色，还有些像河床的沙土那样。很多人从肠脏放出臭屁，像恶魔的呼吸一样，他们发出来的臭气严重得没有人能忍受得住。

他们施洗时，活水天使进入他们的身体，于是从体内流出过去罪恶留下来的污秽及恶臭物，就如河水从高山流下，逐出体内大量的恶物，有些软，有些硬。河岸上因他们吐出来的水而被污染，发出来的恶臭令人难受。恶魔以无数蛊虫的形态留在他们的肚腹里，都一拼吐出来，那蛊虫在不洁物中挣扎蠕动，从活水天使把它们驱散出来的一刻，它们便慢慢失去力量。跟着阳光天使的能力降下来，那不洁污秽在绝望的扭动下消失，被阳光天使践踏。所有人看到撒旦的一切污秽物，与天使挽救了他们，都感到惊讶抖颤，他们只好感谢神差派天使来解救他们。有些人的痛苦太大，缠着身体不肯离去，他们不知该做甚么，最后决定派其中一个去找耶稣，因为他们最想望的是耶稣在他们中间。

其中两个人去找耶稣，却看到耶稣正向着他们走近河边。听到耶稣的问候：「愿平安与你们同在。」他们心里都充满希望与喜乐。很多人心里本有很多问题想问耶稣，但却惊讶，默然，脑子里只有空白。耶稣对他们说：「我来，因为你们需要我。」有人大喊：「师傅，我们真的需要你，来吧，解除我们的苦楚。」

耶稣用比喻对他们说：「你们就好象浪子，多年来只知吃喝，过着荒诞的生活，和朋友好色淫荡，每周没有告诉父亲，就到处向人借钱，几天内就花光了。放贷的人肯贷款给他，是因为倚仗他父亲有很多财产。父亲每次都容忍，并替儿子还债。但父亲向儿子善言劝告，儿子却充耳不闻。父亲希望儿子不再荒唐过日子，可以到他的田里管理仆人，但那只是无了期的盼望，儿子沈溺于声色享乐，永无终止。儿子时常答应父亲，若父亲替他还债，明天便不再过荒唐的生活。但七年以来，儿子依然过着叛逆的生活。到最后，父亲再不能忍耐，索性不替儿子还债。他说：『若我继续替他还债，我儿子的罪恶便没休止。』那时放贷的人因受了骗，讨不到钱，一怒之下把那儿子拉下去当奴隶，要他以每天的劳苦偿还所借下的金钱，并且不给他吃喝。从早到晚，他以面上的汗水灌溉农田，因不习惯劳动，很快便感觉四肢酸软发痛。他以干面包糊口，喝的只是泪水。他捱着炎热与辛劳，三天后他再捱不住，便对那主人说：『我不能再工作了，我全身都是酸痛，你还要折磨我多久呢？』主人说：『直至你以双手劳动，偿还清一切的贷款，七年后，你便得到自由。』那失落的儿子哭着回答说：『但七天我也受不了，求你可怜我，我的骨头酸痛如火烧。』但暴戾的债主大喊：『继续你的工作！你在七年以来早晚过着荒唐的日子，你就应工作七年，我不会放过你，直至你还清所欠的一分一毫。』那儿子强忍着骨头的酸痛，绝望地返回田间工作。因疲累与疼痛，他连站起来都没有气力。直至第七日，正是安息日，没有人在田里工作，儿子以仅余的气力，蹒跚地走到父亲家里。在父亲脚前，跪下哀求道：『父亲，相信我最后一次，宽恕我以往对你的一切过犯。我发誓再不过以往叛逆的生活，我要在各事上做一个顺服的儿子。救我脱离压迫者的手，父亲，看顾我及我疼痛的四肢，不要硬着心肠。』泪水从父亲眼里涌出，他挽着儿子的手说：『让我们欢乐，因今日有大喜事，我寻回我所爱的儿子，从前他是迷失的。』他把最上乘的衣服给儿子换上，整天都在庆祝。第二天早上他给儿子一袋银子，使他能偿还给债主。儿子回来时，他对儿子说：『我儿，你知不知道过着放荡的日子，借下七年的债款多容易，但以劳力偿还七年的债却是艰难。』儿子说：『父亲，真是很难去偿还，即使是七天。』父亲劝告他说：『这一次你只是辛劳七天便可去偿还债务，而非七年，其它一切你都得到宽恕。但当心，在以后的日子不要再借贷。我老实告诉你，除了你父亲，没有人会宽恕你，替你还债，因为你是父亲的儿子。若不是这样，你便要辛劳七年，这是我们法律所规定的。』

『我的父亲，从今以后，我要成为你钟爱的、顺服的儿子，我再不借债，因为我知道偿还是如何的艰难。』于是他到父亲的田里，每天看管父亲的仆人的工作。他从不刻薄仆人，因他记起以往他的辛劳。过了数年，父亲的产业增加很快，比以往在父亲手里还要多，因为父亲祝福儿子的工作。慢慢地，他给父亲的比以往七年来的花费还多出十倍。父亲看到儿子善于管理他的仆人与财产，便对他说：『我儿，我知道我的产业管理得很好，我要给你我所有的牛只、房子、土地及金钱。所有都是你的财产，要不断增加，使我因你而喜乐。』儿子得到父亲的产业后，他赦免一切无力还债的人，因为他永不忘记他以往都是无力偿还，但得到赦免。故此，神祝福他长寿、多子，并多财，因为他善待他所有的仆人及牛只。」

跟着耶稣面向那些病人说：「我向你们说比喻，是要使你们更明白神的道。七年的吃喝叛逆日子就是你们过往的罪恶，那凶残的债主就是撒旦，那债务便是疾病，那繁重的劳力便是痛苦，那浪子便是你们自己；偿还钱债便是从你们身上驱去恶魔与疾病，医治你们的身体；从父亲得来的那袋银子便是众天使拯救的力量；那父亲是神；那父亲的产业便是地与天；父亲的仆人便是天使；那父亲的农田便是这世界。若人子们和天父的众天使一起工作，这世界便成为天国。因此我告诉你们，儿子顺服他的父亲，看管父亲田间的仆人，总比当凶残债主的欠债者，要用汗水劳苦去偿还钱债好。同样，人子们遵守天父的律法，在祂的国度里与天使工作，总比欠撒旦的债，做死亡、一切罪恶与疾病的奴隶好。他们要受劳苦与汗水，直至还清一切的罪恶。我老实告诉你们，你们罪恶既大且多，多年以来你们都接受撒旦的引诱，你们一向贪食、豪饮、嫖妓，倍增过往的债钱。现在你们必须还清，这是困难与艰辛的。故此，不要像那浪子三天后便没有耐性，要耐心地等待第七日圣洁的日子，以谦卑及顺服的心去到你们的天父面前，祂可宽恕你们过往的一切罪恶与债钱。我老实告诉你们，你们的天父爱你们没有终止，因为祂准许你们以七天去偿还七年的债钱。那些欠下七年罪恶与疾病的人，只要诚恳并坚忍地偿还至第七天，我们的天父会赦免他们七年以来所有的债钱。」

「若我们犯下七年罪恶的七倍呢？」其中一个病得十分严重的人说。耶稣说：「即使在这情形下，天父仍会以七个七天的债钱宽恕你们。」「快乐是属于那些坚忍到底的人，因为撒旦的恶魔在书上写下你们的邪恶行为，那是在你们身体与灵的书上。我老实告诉你们，没有一件罪恶行为，从原初开始，不会在神面前记下来。你们很多可以逃脱帝王的法律，但你们神的律法，没有一个人子能逃避。当你来到神的面前，撒旦的恶魔会以你的行为去指证你，神看到写在你身体及灵上的恶行而心伤。但若你痛悔你的罪恶，禁食与祷告去寻求神的天使，如此每一天的禁食与祷告，神的天使会涂掉印在你身体与灵上一年的恶行。直至最后一页都被涂掉，清除你一切的罪恶。当你站在神的面前，神会在心里欢喜，并宽恕你一切的罪恶。祂释放你脱离撒旦的控制与苦痛，祂带你进入祂的居所，吩咐祂所有的仆人，所有的天使来服侍你。祂赐给你长寿，你永远看不见疾病。若不再犯罪，却以善行过日子，神的天使会在你身体与灵上写下你的善行。我老实告诉你们，没有一样善行，不仅从世界的开始，不被记录在神的面前。你们等候你们的帝王或总督的报酬，多是落空，但神给你们善行的报酬却永不落空。」

「当你们来到神的面前，祂的天使会见证你们的善行。神看到写在你们的身体与灵上的善行而满心喜乐，祂祝福你们的身体与灵，以及你们的所有善行，并给你们继承祂地上与天上的国度。在这里面，你们有永远的生命。快乐是属于那些进入神的国的人，因他们永远看不见死亡。」

耶稣说话以后，一片静默。有些本想放弃的，因祂的话便提起力量，继续禁食与祷告，那先前第一个说话的，向耶稣说：「我会忍耐到第七天。」另一个同样对祂说：「我也会坚忍到第七个七天。」耶稣回答他们：「快乐是属于那些坚忍到底的人，因为他们将承受大地。」

他们中间有很多病人受极大的痛苦，连爬行到耶稣脚前都不能，因他们不能站立行走。他们说：「师傅，我们正受着苦痛的煎熬，告诉我们应该做甚么。」他们给耶稣看他们的双脚，骨骼全是屈节，并说：「空气、活水、阳光天使都不能减轻我们的痛苦，即使我们施洗、禁食与祷告，并照着你所说的一切。」「我老实告诉你们，你们的骨骼会得到医治。不要灰心，但去靠近那能医治你们骨骼的大地天使，因为你们的骨骼从那里出来，也要回到那里去。」

跟着祂指向河岸湿润的泥泞，那里既得到流水的冲擦及日光的暖和。「把你们的脚浸在那泥泞里，那便可拥抱大地天使，把你们骨头的一切污秽及疾病驱除，你们会看见撒旦及一切的痛苦从大地天使的拥抱中逃窜。骨头的屈节会消除，骨节重新挺直，一切的痛苦都再没有。」那患病的都遵照祂的话，因为他们知道自己会得到医治。

那里还有好些病人受着极大痛苦，虽然如此，但他们仍坚持禁食下去。他们的气力耗尽，还受到热力的折磨。于是，他们爬起床去找耶稣，头脑晃动，犹如狂风惊吹一般。他们尝试站立，却跌倒地上。

耶稣走到他们面前，说：「你们现在受苦，因为撒旦及其疾病正折磨你们的身体。但不要害怕，因他们在你们身体的权力会很快消失。撒旦就像一个含怒的邻居，见邻人出外丢空屋子，便想把邻人的东西搬到自己的屋子里。但有人告诉那邻人，敌人正毁坏他的屋子，他回家察看，那敌人立即逃走。当那卑劣的邻居已搜掠足够一切自己所喜欢的东西，看远处屋子的主人走来，他知道屋子里所有的东西他都不可以搬去，愤怒起来，便肆意破坏屋子里所有的东西，即使自己得不到，那屋子的主人同样甚么都得不到。但瞬息间，主人已回到屋子里，恶毒的邻居未达目的，已被主人捉住，把他赶出。我老实告诉你们，正如撒旦进入你们的身体，这本应是神的居所，他用尽能力偷去他所欲求的：你们的呼吸、血液、骨头、肌肉、肠胃、眼睛与耳朵。但透过你们的禁食与祈祷，你们已呼唤那身体的主人与天使回来。现在撒旦看见真正的主人回来，知道自己已是强弩之末，故此，便发起大怒，拼起所有的力量，在主人未来到前，尽量破坏你们的身体，撒旦激烈的折磨你们，因他感受到自己的末日来到。但你们的心不要颤抖，因为神的天使很快便来到，重新掌管神的居所，将屋子整理好，成为神的圣殿。他们会捉住撒旦，连带一切的疾病污秽与撒旦一拼驱出你们的身体。你们将变得快乐，因为你们将得到坚毅的报酬，你们再不会生病。」

在那群病人当中，有一个受撒旦的折磨比任何人都大。他的身体焦干如骨头，皮肤发黄如落叶，他体弱得连用双手爬行到耶稣跟前的力气都没有，只好在远处呼喊：「师傅，请可怜我，从世界的开始到现在，没有人受过像我如此的痛苦。我知道你是神差派来的，我知道若你愿意，你可把撒旦从我身体里躯逐出去。神的天使不是听从神的使差吗？请到这里来，师傅，把撒旦驱走，因他的愤怒在我身体内，正猛烈地折磨我。」

耶稣回答他说：「撒旦剧烈地折磨你，因为你已禁食多日，并没有进贡撒旦，你并没有以一切的污秽去喂养撒旦，去弄污你的灵的圣殿。你以饥饿折磨撒旦，他便发怒把你折磨。不要害怕，我要告诉你，在他未毁灭你身体以前，他要被毁灭。因为当你禁食与祈祷时，神的天使会保护你的身体，令撒旦的能力不能伤害你，撒旦的愤怒在天使面前只是弱者。」

他们起来，走到耶稣面前，大声哀求：「师傅，怜悯他吧！他所受的苦比我们所有人还要厉害，若你不立刻将撒旦从他身上驱走，我们害怕他不能活到明天。」

耶稣回答他们：「你们的信心真大。就根据你们的信心，你们很快会面对面看到撒旦那狰狞的面孔，以及人子的力量。我要以神那纯真的羔羊的力量去驱走撒旦的力量，那是神最弱小的创造，因为神的圣灵令最弱小的胜过最强大的。」

耶稣从一只正在吃草的母羊处取奶，祂把那些奶放在沙土上，受阳光的暖和，说：「看！活水天使的能力进入那些奶，现在阳光天使的能力还要进入。」跟着奶因阳光照射而变热。「现在活水天使与阳光天使要与空气天使结合。」看那热奶腾出一缕缕蒸气，散发于空气之中。「来，用你的口吸入活水天使、阳光天使与空气天使的力量，他们会进入你的身体，并驱走你里面的撒旦。」那受撒旦折磨的病人真的深深吸入那轻轻腾出的蒸气。

「撒旦会很快离开你的身体，因为他已饥饿了三天，从你身上甚么也没有得吃，他会从你身体里出去，去满足他的饥饿。他闻到热奶的滋味，便要出来尝。他会吸入那气味，他饥饿了三天，再不能抗拒受饥饿。人子要毁灭他的身体，令他再不能折磨任何人。」那病人的身体随即一阵滚热，只是干呕、喘息，并晕倒在耶稣的大腿上。「现在撒旦正离开他的身体，看他！」耶稣指着那病人张开的口。

他们都充满恐惧与惊奇地看到撒旦从那人的口中出来，形如污秽的恶虫，正走入那蒸腾的奶那里。耶稣拿着两块石头，打碎撒旦的头胪，并从那病人体内驱出那怪物的整个身体，如人身那样长。当那恶虫走出病人的喉咙，那病人才能回复呼吸，其它人看到撒旦那丑恶的形驱，都感到惊惧。

「看，那在你身体里的丑恶野兽，你滋养了他已有多年，我把它从你身上驱出，并毁灭它，免得它再伤害你。当向神感恩！祂的天使使你得到自由。不要再犯罪，免得撒旦再次进入你的身体。让你的身体从今日开始成为只服侍神的圣殿。」他们所有人都稀奇祂的说话与能力，说：「师傅，你真的是神的使差，知道一切的秘密。」

耶稣回答说：「你们要成为神的真正儿子，可分享神的能力与一切知识的奥秘。因为智能与能力只出于神的爱。故此，要以你们的心、你们的灵去爱天父与地母。服侍祂们，这样，祂们的天使也会服侍你们。让一切作事皆奉献给神，不要养育撒旦，因为罪恶的工价乃是死亡。但与神一起可得到一切美事的报酬，那便是祂的爱，那是永恒生命的知识与能力。」

他们全都都跪下来，感谢神的浩爱。之后，耶稣便离开，并说：「我会再来看那些坚忍禁食与祈祷至第七日的人。愿平安与你们同在。」那耶稣驱走撒旦的病人站起来，因他已回复了生命的力量。他深深呼出一口气，眼睛明亮，一切的苦痛已离开他。他伏在耶稣站过的地上，吻着耶稣的脚印，并且流起泪来。在溪流的岸边，很多患病的都与神的天使一起，禁食祈祷了七日七夜。他们的报酬极大，因为他们遵照耶稣的说话。第七日过后，一切的病痛都离开他们。正当太阳从地极升起，他们看见耶稣从山上走来，旭日的光芒正在祂的头上。「愿平安与你们同在。」他们当中没有人说出一句话来，只是俯伏在耶稣面前，捉摸耶稣的衣边，以表示自己已得到医治。「不要感谢我，去感谢大地之母，差派她的天使来医治你们。去吧！不要再犯罪，这样你们就永不见疾病。让医治的天使成为你们的守护者。」但他们回答说：「我们往何处去？师傅，因为与你在一起就有永恒生命的道。告诉我们，甚么的罪恶我们要躲避？好使我们永不见疾病。」

耶稣回答说：「就根据你们的信心。」祂坐在他们中间说：「在远古以前已给他们说：『当尊敬你们的天父与地母，遵守祂们的命令，好使你们在地上的日子能够长久。』之后，又有戒律：『不可杀害生命。』因为生命是由神所赐予的，神所赐给的，人不能夺去。我老实告诉你们，从太初，母亲就繁衍地上一切的生命，故此，那去杀的，即杀害他的兄弟。地母会远离他，并收去她那活泼有生命的乳房，她的天使也会远离他。撒旦便住在他的身体里，在他体内被杀害的兽肉会成为他的坟墓。我老实告诉你们，谁杀害的，便是杀害自己，谁吃被宰杀的兽体，便是去吃死亡的驱体。

因为在他血液之内，每一滴兽血都成为毒素；在他呼吸之内，有那野兽发臭的呼吸；在他肌肉之内，野兽的肌肉生出热泡；在他骨骼之内，野兽的骨骼化成石灰；在他肠胃之内，野兽的肠胃会腐烂；在他眼睛之内，野兽的眼睛会起污垢；在他耳朵之内，野兽的耳朵会起蜡垢。野兽的死亡会成为他的死亡。你们只要侍奉天父七日，便可得到宽恕，偿还了七年以来你们所犯下的罪债。但撒旦不会宽恕你们，并要你们给他所有的一切。

『以眼还眼，以牙还牙，以手还手，以脚还脚，以火烧还火烧，以伤口还伤口』；以生命还生命，以死亡还死亡。因为罪恶的工价便是死亡。不要杀害，更不要吃那无辜猎物的肉，免致你们成为撒旦的奴隶。因为这只是一条苦难的道路，通向死亡。但要遵行神的旨意，这样，祂的天使在生活上会服侍你们。

所以听从神的话语：『看！我已给你们各样的植物，并萌出种子，遍布地上。每一棵树的果实都生出种子，这是你们的粮食。地上的一切走兽、天空中一切飞禽、一切爬行在地上的，凡有气息的，都赐下各样青草作为它们的粮食。故此地上一切走兽、生物的奶都可成为你们的粮食。我赐给它们青草，它们给你们奶吃。但肌肉与血液是用来活泼生命的，你们不能吃。确实的，我需要的是你们流动的血液，在你们的血内有你们的灵魂，我需要一切被杀的走兽，及被杀害之人的灵魂。因为我，你们的主，你们的神，是强大与愤嫉的神，追讨父亲的极大邪恶，自父及子，直至那三、四代皆憎恨我的；我会表达我的恩慈，向那些爱我的，遵守我命令的，直至千代。爱你们的主，你们的神，尽你们的心，你们的灵魂，你们的力量：这是第一及最大的诫命。』第二的是：『爱你的邻人如同自己。』没有其它诫命比这些更大。」

说完这番话，所有人皆静默，唯有一个人问：「我要怎样做，师傅，若我看到我的兄弟在森林里被野兽撕裂？我是否让我的兄弟死掉，还是去杀那野兽？我是不是这样就违犯律法？」

耶稣回答：「上古之前已对他们说：「所有在地上的走兽、海里的鱼、天空的飞鸟都在你们的权力之下。』我老实告诉你们，所有地上的受造物，只有人是按神的形像而创造出来。故此，走兽是为了人，不是人为了走兽。若你只是为了救你的兄弟而杀死那野兽，你并没有违犯律法。我老实告诉你们，人不止是野兽所有的。但他若无理的杀害野兽，不是因为野兽伤害他，只是因为他喜欢宰杀，为了取它的肉，为了取它的皮，为了取它的长牙。这行为是邪恶的，因为他将自己变成野兽，因此他的终结也如野兽一般。」

另一个说：「摩西，以色列人中最伟大的，容许我们的祖先吃洁净的肉，不准吃不洁的肉，但为何你不准我们吃一切的走兽呢？那个律法是出自神？摩西的，还是你的律法呢？」

耶稣回答说：「神透过摩西给你们祖先十条诫命。『这十条诫命很难遵守。』你们的祖先如此说，且不去遵守那诫命。摩西看到这样，他对这些人仍存怜悯之心，不想他们没灭，便给他们十诫十次，每次都是愈来愈容易遵守的，使他们能够遵从。我老实告诉你们，若你们的祖先能够遵守神的十诫，摩西便不需要十次颁布十诫。若那人的脚如锡安山那样坚定，那人就不需要拐杖。但若四肢震抖，靠着拐杖行走，总比没有好。于是摩西对神说：『我的心满是忧愁，因我的子民迷失，他们没有知识，更不能明白祂的诫命。他们就好象小孩子一样不能明白父亲的说话。主！请容许我给他们另一些律法，免得他们没灭。他们即使不能与祂在一起，主！不要让他们对抗祂。他们可以维持下去，直至他们成熟，明白祂在律法上启示的话。』为此缘故，摩西砍掉写上十诫的两块石板，十次给他们另一些十诫。在这十诫上，经师和文士做出百倍的十诫，将不可能承担的放在你们的肩膊上，自己却甚么也不遵守。因为愈接近神的，诫命就愈少，你们的父亲远离神，故诫命就愈多。所以，文士和经师的律法数之不尽，人子的律法有七条，天使有三条，神的律法只得一条。」

「故此，我现在教导你们的律法，是你们能够明白的，这样你们可成为人，去遵守人子的七条律法，跟着天使也会启示他们的律法给你们，好让神的圣灵会临到你们身上，带领你们走向祂的律法。」所有的人都稀奇祂的智能，问祂：「说下去，师傅，教导我们所有的律法，是我们能接受的。」

耶稣继续说：「神命令你们的先父：『不可杀害生命。』但他们的心硬起来去杀害。于是摩西想他们至少不要杀人，便容许他们杀害走兽。但你们先父的心更加硬起来，杀人如同杀走兽。但我对你们说：不可杀人及牲畜，更不可把这些食物进入你们的口。若你们吃有生命的食物，那食物可使你们更有活力，但若杀害你们的食物，那死的食物同样要杀害你们。因为生命出自生命，死亡出自死亡。你们杀害甚么的食物，便是杀害你们的身体。杀害你们身体的，亦杀害你们的灵魂。你们的身体会变得像你们的食物一样，就如你们的灵会变得像你们的思想一样。故此，不要吃经火、冰雪或水毁坏过的食物，因为烧坏、雪坏或变坏的食物同样会烧坏、雪坏及变坏你们的身体。不要像愚蠢的农夫用煮过、雪过或变坏的种子去播种地上，秋天来到，他的田庄仍是甚么也没有，他的苦恼将是如何的大。但要像那用有生命的种子去播种的农夫，他的田庄全生出麦子和活泼的麦穗，百倍偿还他的播种。我老实告诉你们，要以生命之火去生活，不要以死亡之火烤煮你们的食物，去杀害你们的食物、你们的身体及你们的灵魂。」

「师傅，哪里是生命之火？」其中一个问。「在你们那里，在你们的血液，你们的身体里面。」 「那死亡之火？」另一些人问。「那些火在你们的体外燃烧，比你们的血液更热。在你们的家里及田庄里，都以死亡之火煮食。我老实告诉你们，这是同样的火去毁灭你们的食物，你们的身体。正如怨恨之火，去毁坏你们的思想，你们的灵。因为你们的身体就是你们所吃的东西，你们的灵就是你们所思想的。故此，不要吃那些比生命之火更强的火来烤过的食物，只准备那些树上的果实，田野的草菜，及所有合饮的兽奶。因为所有这些都是由生命之火喂养及成长的，所有这些都是地母天使的礼物，但不要吃那些经死亡之火发出滋味的食物，因为是出于撒旦的。」「我们怎样烹煮我们日常的食粮而不用火呢？师傅。」有些人惊讶地问。

「让神的天使准备你们的食粮。浸透你们的小麦，让活水天使进入小麦，把它放在通风处，让空气天使可拥抱那些小麦，再把它置于太阳下由早上至黄昏，使阳光天使可降临到小麦里。那三个天使的祝福会令小小的生命萌芽。跟着压碎那些小麦，造成薄块，就像你们的先父离开埃及那奴役之所前所造的，再把它放回阳光之下。正当太阳升到最高，将薄块翻转到另一面晒，使阳光天使可拥抱另一面，直至太阳下山。因为活水、空气与阳光天使喂养及拙壮田庄的小麦，同样也准备你们的粮食。同样的太阳，以生命之火，令小麦长大成熟，也以同样的火去烹煮你们的粮食。因为阳光之火赐生命给小麦、给面粮、给身体。但死亡之火杀害小麦、面粮及身体。活生生的神的活生生的天使只服侍活生生的人，因为神是活生生的神，不是死亡的神。」

「所以要吃神餐桌上的食物：各样树上的果实、田野的米麦及草菜、走兽的奶及蜂蜜。这些以外，都是出于撒旦，只能令人犯罪、患病，通向死亡。你们若吃神餐桌上无穷无尽的食物，便能使你们的身体有力量及青春，你们永不会有疾病。因为神的餐桌养育了古时的玛土撒拉，我老实告诉你们，若你们像他一样的生活，活生生的神也会赐给你们在地上有同样的长寿。」

「我老实告诉你们，活生生的神比地上任何的富人更富有，祂餐桌的丰富远胜地上最有钱人的最丰富筵席。故此，一生吃地母的筵席，你们再不需要甚么。你们在她的桌前进食，要吃地母桌前的一切食物。不要煮，也不要将所有食物混和一起，免得你们的肠胃变成发滚的沼泽。我老实告诉你们，这在神的眼前是可憎恶的。」

「不要像个贪婪的仆人，把主人桌上的食物吃光，即使是人家的那一份。他吞吃所有的食物，把食物混在一起吞食。看见这样，他的主人会十分愤怒，并要把他赶出餐桌。直至用膳完毕，主人会把桌上剩下的食物混在一起，叫那贪婪的仆人来，说：『拿去这些食物与猪一起吃吧！你是与猪群同住的，不要在这桌前。』

「要当心，不要以憎恶的东西去弄污你们身体的圣殿。要满足于两至三种的食物，那是在地母的餐桌前常常找到的，不要贪求吃尽周围眼看见的食物。我老实告诉你们，若你们把所有的食物混在一起，吃进你们的肚子里，你们身体的平安会停止，无止境的战争将在你们的身体内激动，就像天国与居所分裂、对抗，进行破坏一样。但神是平安的神，不作任何分裂的工作。故此，不要挑起神的忿怒，免祂赶你们离开祂的餐桌，免被逼走到撒旦的餐桌，那里有罪恶、疾病与死亡之火去腐坏你们的身体。」「你们进食时，不要吃过尽饱。要远离撒旦的诱惑，听从神天使的声音。靠着灵去生活，对抗身体的欲念，这样，你们的禁食在神天使的眼中是可喜悦的。故当小心你们要吃多少才是饱足，常常吃少三份一的食物。」

「让你们每日食粮的重量不要少于一个玛拿，但不要重过两倍。这样，神的天使会时刻服侍你们，你们便永不跌落撒旦的奴役与他的疾病当中。不要经常吃太多，带麻烦给神的天使在你们身体内的工作。我老实告诉你们，若有人一天吃两次以上，在他里面，便有撒旦的工作。神的天使会离开他的身体，撒旦不久便占据那身体。当太阳升至天空最高处，与日落的时候，才吃食物。只要你们愿意，只要你们在神的餐桌前，神的天使在你们的身体便会欢乐，撒旦会躲避你们。这样，你们在地上的岁月会十分长久，因为这是神眼中所喜悦的。要常常在神所准备的餐桌前用膳，要常常吃神餐桌上的食物。我老实告诉你们，神十分清楚你们的身体于何时需要些甚么。」

「在八月来到的时候，吃大麦。由九月开始，吃小麦，这是一切结子的香草中最上乘的。让你们每日的食粮用小麦制造，那样神便可照顾你们的身体。从十月起，吃酸葡萄，令你们的身体纤瘦，撒旦便离开你们的身体。在十二月，将葡萄榨汁饮用。在二月，收集甜的葡萄，在阳光天使之下晒干加甜，这可增强你们的身体，让神的天使住在你们里面。在十一月与五月里，应当吃多汁的无花果，剩余的无花果，可让阳光天使替你们保存。在树上不结果子的所有日子里，当吃杏肉。在四月，当吃雨后生出的香草，令你们的血液得到洁净，除去一切罪垢。在同一个月，当吃走兽的奶，因为神在田野里把香草给走兽吃而生出奶来，同样它们要以这奶去喂养人。我老实告诉你们，那些只在神餐桌前进食的人，远离一切撒旦那可憎恶东西的人，才是快乐的。不要吃远国来的不洁食物，但要时常吃你们树上所结的果子，因为你们的神清楚知道甚么是你们所需要的，在甚么地方及在甚么时候。祂赐与所有人所有的食物国度，那食物皆是最适合每一处的。进食不要像野蛮人一样，急着吞吃，用一切可憎恶的姿态去弄污身体。」

「因为神天使的力量，是透过神在祂的辉煌餐桌上那有生命的食物，进入你们的身体。你们用膳的时候，让你们之上有空气天使，之下有活水天使，进食时深深呼吸，令空气天使能祝福你们的饮食。用你们的牙齿细细咀嚼，将食物嚼成水分，令活水天使化入你们的血液中。慢慢地吃，就好象是向神祈祷一样。我老实告诉你们，若你们在祂的餐桌前如此用膳，神的力量便会进入你们的身体。但若那些食物没有空气及活水天使临在，撒旦便会把人的身体变成发热的沼泽，神是不许这些人在祂餐桌前进食的。因为神的餐桌即如祭坛，那人在神的餐桌前，就是在圣殿当中。我老实告诉你们，若人子遵守神的诫命，他们的身体会变成圣殿，内里摆上祭坛。若遵守神的诫命，便不要把任何东西放在神的祭坛上，使你们的灵苦恼，更不可在神的圣殿里怨恨别人。当感到神的天使呼召你们时，才进入神的圣所。若你们在忧愁、愤怒或不在意时进食，你们所吃的在身体内会变成毒素，因为撒旦的呼吸弄污所有一切。正当你们在神的餐桌里，接受神的力量进入你们身体时，要带着喜乐把你们的祭品，放在你们身体的祭坛上，远离一切邪恶的念头。神还未以胃口天使呼唤你们时，不要坐在神的餐桌前。」

「故此，当喜乐，常与神的天使一起在神的辉煌餐桌前，因这样能令神的心喜悦。你们的生命在地上也能长久，因为神最可贵的仆人就是喜乐天使，在你们所有的日子中常常服侍你们。」

「不要忘记每第七日奉为神圣，要奉献给上帝。六天内以大地母亲的礼物养育身体，但到第七日便要为天父去圣化身体。到第七天，不要吃地上的食物，但以神的话生活，整天与神的天使一起在天父的国度里。到第七日，让神的天使在你们的身体内建立天国，就如你们在六天内劳动，为建立地母的国度。不要让食物骚扰天使在你们身体内第七日整天的工作。神会赐给你们在地上长寿，使你们在天国里永远活着。我老实告诉你们，若你们在地上没有病痛，你们在天国里也永远活着。」

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（1）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（3） 热 ★★★
艾赛尼派的平安福音（伪经）（3）
［ 作者：佚名 转贴自：网络 点击数：872 更新时间：2006-10-9 文章录入：admin ］

「神在每天清早差派阳光天使把你们唤醒。故此，听从你们天父的召唤，不要贪懒躺在床上，因为活水与空气天使正在外等候你们。整天与地母的天使工作，你们便会明白他们更多更清楚。到了太阳下山，你们的天父会给你们最可贵的睡眠天使，要休息，整晚与睡眠天使在一起。你们的天父会赐给你们无名天使，在你们生活的每个晚上。天父的无名天使会教导你们很多关于天国的事，就好象你们所知的地母天使，指示你们她国度的事。我老实告诉你们，你们每一晚都成为你们天父天国里的客人，若你们遵守祂的诫命。你们的天父会每晚派他们来到你们那里，建立你们的灵，就如地母每天差派她的天使，建立你们的身体。我老实告诉你们，若在日间地母用她的双臂拥抱你们，晚上天父以祂的气息来轻吻你们，这样人子将成为神的儿子。「抗拒白日与晚上那撒旦的诱惑，不要晚上起床，白日睡觉，免致神的天使离开你们。」「不要喜爱撒旦的酒和烟，令你们晚上起来，白日睡觉。我老实告诉你们，所有撒旦的酒和烟在神眼中都是讨厌的。」

「不要嫖妓，无论是在晚上或白日，因为嫖客就像一株树，树液流出树干外，那棵树便很快枯干，更不会结果实。故此不要嫖妓，免得撒旦弄干你们的身体，神便把你们的种子变成不会结果。」「避免太热与太冷，是地母的旨意不让太热或太冷去伤害你们的身体。不要让你们的身体太热或太冷，超过神天使暖和或凉快你们的身体。若你们遵守地母的诫命，当你们的身体变得太热，她会差派凉快的天使凉化你们；若你们的身体太冷，她会再一次差派热能天使去暖和你们。」

「遵从天父与地母众天使的榜样，在天国与地上的国度里，白日与晚上不停地工作。故此，接受神最强大的天使，行动天使，在神的国度里一起工作。跟随流水、风吹、日出日落、植物与树木的生长、走兽奔跑雀跃、月缺月圆、星星的闪动，所有这些都在转动，履行他们的工作。凡有生命的都会转动，只有死亡是静止的。神是活生生的神，撒旦则属于死亡。故此，服侍活生生的神，这样永恒转动的生命会滋养你们，你们可逃离永远的死寂。故此，要不断的工作，建立神的国度，免至你们被抛进撒旦的国度里。在神的国度里，有永恒无尽的欢乐，但在撒旦死亡的国度里只有忧愁遮蔽一切。故此，要成为你们地母与天父的真正儿子，那样你们就不会成为撒旦的奴隶。你们地母与天父会差派祂们的天使去教导你们，爱护你们和服侍你们。祂们的天使会将神的诫命写在你们的头上、心上与手上，令你们可知道、感觉及行出神的诫命。」

「每天向天父与地母祈祷，使你们的灵魂像天父的圣灵一样完美；你们的身体像地母的身体一样完美。若你们明白、感到及行出那些诫命，你们向天父与地母的一切祈祷都要给你们。因为智能、爱及神的能力在一切之上。」

「照着这样，向天父祈求：我们在天上的父，愿人都尊祂的名为圣，愿祂的国降临，愿祂的旨意奉行在地上，如同行在天上。求祂今天赐给我们日用的饮食，求祂宽恕我们的罪过，如同我们宽恕别人一样。不要让我们陷于诱惑，并救我们避离邪恶。因为国度、权柄、荣耀，全是祂的，直到永远，阿们。」

「照着这样，向地母祈求：我们在地上的母，愿人都尊祂的名为圣，愿祂的国降临，愿祂的旨意行在我们身上，如同行在祂身上。祂每天差遣祂的天使，求祂也差派祂的天使到我们这里来。宽恕我们的罪恶，正如我们去弥补我们所有对抗祂的罪恶。不要让我们生病，救我们脱离一切邪恶，因为大地、身体与健康全是祂的，阿们。」他们都与耶稣一起向天父与地母祈求。之后耶稣对他们说：「正如你们的身体透过地母的天使得到重生，同样，你们的灵也要透过天父的天使得重生。要成为你们的天父与地母的真正儿子，众人子的真正兄弟。以往你们和你们的父亲、母亲、兄弟交战，服侍撒旦。从今日开始，要平安地生活，与你们的天父、你们的地母、你们的兄弟，那众人子，对抗撒旦，免得他夺去你们的平安。我给地母的平安于你们的身体内，天父的平安于你们的灵内，让这两种平安统治众人子。」

「那些疲弱的，遭受争吵与苦难的，到我这里来，因为我的平安能坚强你们及安慰你们，因为我的平安是大大的充满喜乐，故此，我时常这样的问候你们：『愿平安与你们同在！』你们也要同样的互相问候，这样，在你们的身体上，地母的平安会临到；在你们的灵上，天父的平安会临到。这样，你们之间也找到平安，因为神的国在你们里面。现在回到你们以往交战的兄弟那里，给他们平安。快乐是属于那些追求平安的人，因为他们会找到神的平安。去吧！不要再犯罪。把你们的平安给每一个人，就如我已经给你们平安一样。因为我的平安是来自神的。愿平安与你们同在。」说罢了，耶稣便离开他们。

艾赛尼派的隐秘经典（1）

第二册 艾赛尼派的隐秘经典

英译本序言

对以诺的启示

艾赛尼派的摩西书

十诫的颁布

属灵的交通

艾赛尼派的耶稣福音

七重的平安

与死海手卷相同的断简残篇

正道导师篇

艾赛尼派约翰福音残卷

艾赛尼派福音书中的启示录残篇

第二册

艾赛尼派的隐秘经

艾赛尼派的隐秘经

英译本序言

序言开首之先，我先要承认：这不是我第一次翻译出来的《艾赛尼派的平安福音》第二册，而是第二次的翻译。第一次的努力花了很多年来完成，那译本是极小心地，逐字逐句翻译出来，还附有数以百计的参考及极多有关语言学及诠释学的注脚。译本完成后，我为此感到十分骄傲。满有自我满足的成就感，我把它给我的友人奥德斯‧赫胥黎 ( Aldus Huxley ) 去看。两星期后，我 问他对我那不朽翻译的看法。他这样回答：「非常，非常差。比最沉闷的学究论文还要差，在今日，没有人会去阅读。那翻译如此枯燥乏味，我真再没有意思去看第三册了。」我立时哑口无言，于是他继续说：「你应该重新再写，加添像你其它著作的活力，令它有文学色彩，容易阅读，并能吸引二十世纪的读者。我肯定艾赛尼派不会以注来互相交谈！就现在的形式翻译，你仅有的读者只是在神学院里那一小撮教条主义者，他们看这类东西是以受虐为享受罢了。」他微笑再说：「作为医治失眠症，你或许可找到它的价值；每一次我尝试去看那翻译，不到几分钟便睡者了。你或许可以这样卖出一些译本，就是在健康杂志上登广告，说有新的睡眠治疗法。绝不含有害化学成份，就是这样了。」

他对我造成的伤害要隔很长时间才能复原，多年来我把那手稿弃置一角。与此同时，我继续收到数以千计来自世界各地的信，都是我所翻译《艾赛尼派的平安福音》第一册的读者寄来的，问及有关在序言中所提到第二、第三册。最后，我提起勇气重新开始。岁月的流逝使我的态度变得成熟，我对友人的批评有新的看法。我重写整篇手稿，把它看待成文学及诗歌，紧抓住远古及当代生命上的具大问题。要忠于原文，同时又要把永恒真理带给二十世纪的人，这是不容易做到的。但我的尝试是十分重要的，因为艾赛尼派，在其它一切之上，以理由及他们生活上那满有力量及活泼的模样奋力去赢得人类的心。

很可惜，奥德斯不能在此看我第二次的翻译，我感到他会喜欢的（一个注释也没有！），但我会将最后的裁判归给我的读者。若二、三册能像第一册那样受欢迎，我多年以来的努力将得到足够的报酬。

爱德蒙‧波迪奥‧石基理 加州圣地亚哥 1-11-1974

我要向你说话。静下来，并知道，我是神。当你出生时，我曾向你说话。静下来，并知道，我是神。当你第一次看见事物时，我曾向你说话。静下来，并知道，我是神。

当你第一次说话时，我曾向你说话。静下来，并知道，我是神。

当你第一次思想时，我曾向你说话。静下来，并知道，我是神。

当你第一次去爱时，我曾向你说话。静下来，并知道，我是神。

当你第一次歌唱时，我曾向你说话。静下来，并知道，我是神。

通过原野的青草，我向你说话。静下来，并知道，我是神。

通过森林里的树木，我向你说话。静下来，并知道，我是神。

通过山岭与幽谷，我向你说话。静下来，并知道，我是神。

通过神圣的山脉，我向你说话。静下来，并知道，我是神。

通过雨水与冰雪，我向你说话。静下来，并知道，我是神。

通过海洋的波浪，我向你说话。静下来，并知道，我是神。

通过早晨的露珠，我向你说话。静下来，并知道，我是神。

通过黄昏的平安，我向你说话。静下来，并知道，我是神。

通过灿烂的阳光，我向你说话。静下来，并知道，我是神。

通过明亮的星星，我向你说话。静下来，并知道，我是神。

通过风暴与云朵，我向你说话。静下来，并知道，我是神。

通过雷霆与闪电，我向你说话。静下来，并知道，我是神。

通过奇妙的彩虹，我向你说话。静下来，并知道，我是神。

当你独处时，我将向你说话。静下来，并知道，我是神。

通过远古的智能，我将向你说话。静下来，并知道，我是神。

在时间终结时，我将向你说话。静下来，并知道，我是神。

当你看见我的天使时，我将向你说话。静下来，并知道，我是神。

在永恒之中，我将向你说话。静下来，并知道，我是神。我要向你说话。静下来，并知道，我是神。

艾赛尼派的摩西书

十诫的颁布

西乃山整个地笼罩在烟雾之中，因为上主将火降临其上。那火升起像大洪炉一样，整座山也摇晃起来。上主降临在西乃山的顶上，并召唤摩西到山顶上去，摩西于是遵命上山。上主的声音从山外传来，对摩西说：「到我这里来，我会传给你人子的律法，那是给光明之子立的约。于是摩西到神那里去，神对摩西说了以下的话：「我是唯一的律法，我是神，是我将你从黑暗的深渊中拯救出来。」「在我面前，你们不可有别的律法。」「此掌管天上地下的律法，你们不要为其塑造任何形像。我便是那无形的律法，无始亦无终。」「你们不要制造虚假的法律，因我便是那个律法，是所有律法的总律法。如果你们离弃我，世世代代都会遭受灾难。」「如果你们遵守我的诫命，便能进入永恒的花园，看见永恒海洋中的生命树。」「你们不要违背律法。这律法是你的神，祂不会漠视你的罪过。」「尊敬你们的地母，你们在地上的日子便能长久。尊敬你们的天父，你们便能得享天国的永恒生命。因为你们的神，即那律法，把天地赐给你们。」

「在安息日的早上，你们要向你们大地之母问好。

在第二天早上，你们要向大地天使问好。

在第三天早上，你们要向生命天使问好。

在第四天早上，你们要向喜乐天使问好。

在第五天早上，你们要向阳光天使问好。

在第六天早上，你们要向活水天使问好。

在第七天早上，你们要向空气天使问好。」

「你们要向大地之母的所有这些天使问好，向他们奉献自己，这样你们便会进入永恒的花园，那里长着生命之树。」

「在安息日的黄昏，你们要崇拜你们的天父。

在第二天的黄昏，你们要与永恒生命天使交通。

在第三天的黄昏，你们要与工作的天使交通。

在第四天的黄昏，你们要与平安天使交通。

在第五天的黄昏，你们要与力量天使交通。

在第六天的黄昏，你们要与爱心天使交通。

在第七天的黄昏，你们要与智能天使交通。」

「你们要与天父所有这些天使交通，这样你们的灵魂便能在光明的泉水中沐浴，你们便能进入永恒的海洋。」「第七天是安息日，你们要记着，这是神圣的日子。安息日那天是你们的神，即那律法之光的日子。这一天你们不要工作，但去寻找那光，寻找你们天父的国度，这样你们便会获得一切。」「要知道，六天以来你们与众天使一起工作，但在第七天，你们要住在上主的光芒，即那神圣的律法之中。」「你们不要杀害有生命的事物。因为生命的由神而来，只有神才有权赋予及取回。」「你们不要轻视爱，因为爱是你们天父的神圣礼物。」「不要为世间的财富而出卖你们的灵魂，那是慈爱的主给你们的礼物。这种做法就好象把种子撒在石头地上，无法生根，只能维持一段很短的时间。」「在律法面前你们不要作假见证，陷害你们的兄弟。只有神知道由开始至终结的所有事情，因为祂的眼睛是独一无二的，祂是那神圣的律法。」

「你们不要贪图邻居的财富。只要遵照你们上主的律法而行，那律法会给你们更大的恩赐，甚至会给你整个天地。」摩西听见了上主的声音，领受了上主与光明之子之间所立的约。于是摩西下山回去，手上拿着载有律法的两块石版。那两块石版是神造的，上面写着的是神的字句，是神把字刻在石版上。可是人们不知道摩西的际遇，他们集合起来，把金耳环溶掉，铸成一只金牛，然后崇拜那偶像，在它面前燃烧祭品。他们又在金牛前面吃喝舞蹈。然后在神面前做出各种腐败和邪恶的行为，令自己堕落。摩西走近营地的时候，看见那金牛、舞蹈和族人的邪恶行为。摩西愤怒起来，举起手中的两块石版，在山脚下把它打碎。

第二天早上，摩西对族人说：你们犯了巨大的罪，背离了创造主。我会到上主那里，请求祂宽恕你们的罪。摩西回到上主那里，说：「主啊！你已看见神圣的律法如何被亵渎，那是因为你的子女缺乏信心，崇拜黑暗，自己造出了金牛。「主啊！请宽恕他们，因为他们对光是盲目的。上主对摩西说：「看，在开始之时，神与人之间曾经立约，创造主的神圣火焰曾降临于人，使他们成为神的儿女。人要守卫他作为长子身分的产业，令天父的地上结果累累，并保持其神圣。但人驱赶自己的创造主，唾弃自己与生俱来的权利，并在神的眼前犯下不可再多的罪。」上帝说：「只有光明之子才能遵守那律法的诫命。听我说：你打碎的两块石版，上面的字句再不要用人类的文字记录下来。你把那两块石版归还大地与火焰，它们会存在于那些能够遵守律法的人心中，虽然无影无形。对于那些小信的，对创造主犯下罪恶的人，即使你已站在神面前，并在那神圣的土地之上，我还是要给那些人颁下另一些律法。那是一些非常严厉的法律，这些法律要管束他们，因为他们还不知道光明的国度。」

于是摩西把无形的律法隐藏在自己的胸膛之中，令它成为光明之子的标记。然后神交给摩西为族人而写的法律，摩西回到族人那里，以沉重的心情向他们说话。摩西对族人说，神给你们订下这些法律：

「在我面前不可有别的神。

不可塑造偶像。

不可妄称神的名。

遵守安息日，使之神圣。

尊敬你的父母。

不可杀人。

不可奸淫。

不可偷盗。

不可作假见证，陷害邻人。

不可贪图邻人的房屋、邻家的妻子，或其它属于邻人的。」将有一天，人会为对创造主犯下的罪而哀伤求恕，永无终结。而破碎石版上的无形律法隐藏在摩西的胸膛中，直至光明之子在旷野上出现，并且有天使在地上行走之时。

属灵的交通

在溪流之旁，那些衰弱和受痛苦的再来寻找耶稣。好象小孩子那样，他们忘记了律法。好象小孩子那样，找寻父亲纠正他们的错误，让他们重新踏上正道。当太阳从地平线升起，他们看见耶稣从山里向他们走来，头上带着晨光的灿烂。耶稣举起祂的手，向他们微笑，并说：「愿平安与你们同在。」但他们都感到羞愧，不敢回答耶稣的问安，因为他们都各自用自己的方式违背了神圣的教导，地母及天父的天使也不与他们同在。其中一个带着痛苦，抬起头向耶稣说：「师傅，我们渴求你的智能。虽然我们知道甚么是善，却去追随邪恶。我们知道要进入天国，必须在日间及黑夜与天使同行，可是我们的双脚却行走在邪恶的路上。日光照耀时，我们只是追求享乐，黑夜降临时，我们只是烂醉如泥。师傅，告诉我们如何可以与天使同行，停留在他们神圣的领域，好使律法的永恒火焰能常在我们心中燃烧。」

耶稣对他们说：「当所有人的眼睛都望向地下，要抬起眼睛望向天空，是很不容易的。当所有人都只是尊崇名誉与财富，要崇拜天使的脚步，是很不容易的。但最难的，是去想天使所想的，去说天使所说的，以及去行天使所行的。」他们之中的一个说：「师傅，我们只是人，不是天使。怎能冀望与天使同行？告诉我们应该怎样做。」耶稣回答说：「就像儿子承继他父亲的土地一样，我们要从先祖处承继那神圣的土地。这土地不是要用来耕作的，而是在我们之内，我们要在它之上建立我们内在的圣殿。就像建立神殿一样，要将石头一块块的叠起来，因此我会给你们这些石头，去建造那内在的圣殿。这是从我们的先祖，先父的先父那里，承继下来的。」

所有人都围着耶稣，他们面上现出渴望，渴望听见字句从祂的嘴唇中出来。耶稣抬起头，面向初升的太阳，旭日的光芒充满祂的眼睛，然后说道：「只有那远古的属灵的交通，才能建立内在的圣殿。那些说话的，思想的，生活的，如果他们只是以嘴巴来说话，他们就只像死去的蜂巢，没有蜜蜂住在里面，也没有蜂蜜。那属灵的交通就像人与天使之间的一道桥梁，要靠耐心来创造。就像河上的桥梁，要靠河边的石头塑造一样。」

「属灵的交通有十四种，因为天父的天使有七，地母的天使有七。就像树木的根，深入地下吸收养料，从而使树上的枝干伸向天空。人的身体就好象树干，他的根深入在地母的胸膛里，他的灵才可上升到天父光明的群星间。那棵树的根，是大地之母的天使，那棵树的枝，是天父上帝的天使。这就是神圣的生命之树，耸立在永恒的海洋之中。」

「第一是与阳光天使的交通。她清晨来到，好象新娘从新房中出来一样，把金色光芒照射大地。不朽、光耀、快步的阳光天使啊，没有你便没有温暖，没有火，没有生命。树木的绿叶崇拜你。通过你，细小的麦粒，变成一片金黄的原野，在风中摇晃。通过你，我身体中的花儿盛放。因此阳光天使啊，我不会逃避你。你是大地之母的神圣使差。请进入我内在的圣殿，给我以生命之火！」

「第二是与活水天使的交通。她使雨水降落在干旱的平原上，使干枯的井注满了水。生命的活水，我们崇拜你。活水从天上的海洋流出，永不衰竭。在我血液之内，流着千条纯洁的清泉。那蒸气，那云朵，那所有的水，遍布所有七个神圣的国度。创造主所造的所有活水都是神圣的。神的声音就在那水面上，神的荣耀如雷响。神就在诸水面上。活水天使啊，你是大地之母的神圣使差，请进入流经我的血液，以天空降下的雨水洗净我的身体，并给我以生命之水！」

「第三是与空气天使的交通。她传送田野的香气，雨后青草的芳香，以及玫瑰花蕾的清芬。我们崇拜那神圣的呼吸，它高于一切受造物。看那永恒及最高的，光明的空间，掌管无数的群星，便是我们吸入呼出的空气。在一呼一吸之间，隐藏着那永恒花园的所有秘密。空气天使啊！你是大地之母的神圣使差，请深深的进入我，就像燕子在天空飞翔，请让我知道风儿的秘密，以及那群星的音乐。」

「第四是与大地天使的交通。她从泥土带来玉米与葡萄，从夫妇的肉体中生出儿童。人子用双臂耕作土地，大地天使便给他丰富的果实及谷物。春天，金色的谷物从泥土中长出来，在大地伸延处，在河水流经处，在太阳照耀处，把食物当作礼物交给人类。我颂赞这广阔的大地，阡陌连绵，生产茂盛。你是神圣植物的母亲。我颂赞大地，种植之处，一片香气。那种植是属于上主的。谁种植玉米、青草及果树，便是种植那律法，他将丰收盈盈，成熟的谷物遍布山岗。为了赏赐律法的遵行者，上主差派大地天使，那大地之母的神圣使差，令植物生长，令妇女生育，好使地上不乏儿童的欢笑。且让我们通过大地天使崇拜上主。」

「第五是与生命天使的交通。她给人类以活力。要是那蜡质不纯，蜡烛又怎能有稳定的火焰呢？你们去找一棵长得高大的树，对着它这样说：『具有强大生命力的树啊，我向你致敬。』然后生命之河流，将流通于你及你的树木兄弟，强壮你的身体，使你脚步迅速，耳朵明亮，双臂强壮，眼睛像鹰的眼睛一样。这便是与大地母亲的神圣使差，生命天使的属灵交通。」

「第六是与喜乐天使的交通。她降临地上，给所有人类美丽。因为神不是用悲伤哀号来崇拜的。且抛下你的呻吟埋怨，唱那上主的新歌。举世都向上主歌唱，在上主之前让天空充满欢欣，让地上充满快乐，让田野充满喜乐，让泛滥的河流拍掌，让山岗愉快相聚。你外出时要带着喜乐，被引领在平安之中，崇山峻领都在你面前歌唱。喜乐天使啊，你是大地母亲的神圣使差。我将在有生之年向上主歌唱，我存在之日，我当向我的神唱出颂赞。」

「第七是与我们大地之母的交通。她差派天使来引岭人类的根，令他们深入在受祝福的土地。呼唤大地之母，神圣的持护者，保存者。是她维护整个世界，大地是属于她的，世上的丰盛是属于她的，那些居住其上的也是属于她的。我们崇拜那良善、大能、施恩的大地之母，以及她的天使。她丰盛、勇敢、充满力量，她施以恩惠、慈悲，给人健康。通过她的光明和荣耀，各种植物从大地生长出来，生长在永不止息的泉水处。通过她的光明与荣耀，风儿吹动，把云朵吹向永不止息的泉水处。大地之母与我是一。根据那神圣的律法，我的根在她那里，她因我而得到喜乐。」

跟着是长久的宁静，听见的人都沉思着耶稣的话。他们具有新的力量，面上满是渴望。然后其中一个说：「师傅，我们渴望与大地之母的天使建立交通，我们知道大地之母建造了地上这伟大的花园。但掌管晚上的，天父的天使呢？他们离我们这样远，我们的眼睛也看不见他们，怎样才能跟他们说话呢？我们可以看见太阳的光线，我们洗澡时能感觉河水的清凉，可触摸到葡萄的温暖，看见它们生长成紫色。但我们看不见天父的天使，听不见，也摸不到，我们怎能与他们说话，并进入永恒的花园呢？师傅，请告诉我们要怎样做。」

早上的阳光围绕着耶稣的头，满是荣耀。耶稣望着他们，然后说：「我的孩子，你知道吗？我们居住的地上，其实是天父国度的反映。就好象你幼年时由母亲喂养与照顾，长大后跟随父亲到田里工作，同样大地之母的天使会引导你的脚步，带你到天父及祂所有神圣的天使那里去。这样你便能知道自己真正的归宿，成为神真正的儿子。当你们还是小孩子时，你们看见太阳的光线，但不知道那创造它的力量。当你们还是小孩子时，会听见溪流的声音，但不知道创造它的爱。当你们还是小孩子时，会看见天上的星星，但不知道那令它们分布在天空像农夫撒种的手。只有通过与天父天使的交通，我们才学会看见那不可看见的，听见那不可听见的，并且去说那不可说的。」

「第一是与力量天使的交通。力量天使使太阳充满热力，并在工作中引导人的双手。天父啊，祂便是那力量，给我们每人不同的道路。通过祂的力量，我行走在律法的道路上。通过祂的力量，我的双手为祂工作。愿力量的金色河流，从祂处流经我。愿我的身体常向着祂，如同花儿向着太阳。因为除了天父的力量以外，并无其它。其它一切只如一场尘土的梦，又如一片云朵经过太阳。没有人具有比灵更高的力量。在死亡之日，没有人具有任何力量。只有从神而来的力量，才能带我们走出死亡之城。力量天使啊，祂是天父的神圣使差，请引导我们的工作及行事。」

「第二是与爱心天使的交通。爱心天使带有治疗力量的水，从永恒的海洋来，在永不止息的河里流动。且让我们彼此相爱，因爱是属于天父的。能去爱的人，是出生在天上的国度，并且认识天使。因为没有爱，人心便变得干裂，好象枯井的底部；他的说话空虚，如同中空的葫芦。充满爱心的话像蜂蜜，令灵魂感到甜蜜。从人口中说出来的甜蜜字句，像是深邃的水。汹涌出来的爱，就像奔流的河流。在远古的时候已经说过，要全心全意的，并通过行事去爱你们的天父，同时要爱你们的兄弟，如同爱自己。因天父是爱，那些住在爱之中的，也住在天父之中，而天父也住在他之中。那些不去爱的，好象流浪的孤鸟，被赶出了雀巢。他看见的青草失色，他尝的泉水味苦。如果一个人说爱天父，却怨恨他的兄弟，这个人便是说谎。因为如果他不爱他的兄弟，憎恶他所看见的，又怎能去爱他所看不见的天父呢？这样我们便知道谁是光明之子，谁与爱心天使同行，因为他们爱天父，也爱他们的兄弟，他们持守那神圣的律法。爱比深海中急流的力量更大，爱比死亡的力量还要强大。」

「第三是与智能天使的交通。智能天使使人免于恐惧，开放心灵，并得到心安。神圣的智能像圣卷之不断展现，但却不是由学习而得。所有智能皆来自天父，亦永远与天父同在。谁可数算大海的沙粒，雨中的点滴，永恒的日子呢？谁能知道天之高，地之阔呢？谁能说出智能的开端？智能在一切事物之前已被创造。那些没有智能的人，对他说话，就像对着枯木说：『醒来！』或对着墓碑说：『起来，并向人传道！』因此他的说话空虚，他的行事有害，好象孩子舞动父亲的刀剑，却不知道它的锋利一样。但戴上了智能的冠冕，便能得享平安与健康，因为二者都是神的礼物。啊！天上的国度，智能天使，我将崇拜你及天父，因为通过你，我们内在思想的河流流向神圣、永恒的海洋。」

「第四是与永生天使的交通。永生天使把永恒的讯息带给人类。那些与天使同行的人，将学习如何飞越云朵。他的家将在永恒的海洋之中，那里耸立着神圣的生命之树。不要等到死亡，才揭开那巨大的秘密。如果行走在尘世之中，不知道天父上帝，在未来的生命中，你只会陷于黑暗，没有别的。就在此时此刻，那迷幕会被拉开。人啊，不要害怕！紧抱永生天使的双翼，飞到星星、月亮和太阳的轨迹。那永恒的光，围绕着他们永远旋转，同时飞向永恒生命的天国海洋。」

「第五是与工作天使的交通。工作天使像蜜蜂嗡嗡的歌唱，不停地制造金黄的蜜糖。又像牧人的笛子，永不睡眠，好使羊群不致走失。又像女工的歌声，不停地用手转动纺轮。如果你以为在神的眼中，这些工作不及那自山脉回响的连篇祷告，那便是大错特错了。因为谦卑的手作诚实的工作，便是一天的感恩祷告。而锄头的音乐，便是向神唱出的欢欣之歌。那些好吃不做的人，将饥饿而死。因满是石头的田地只会长出石头。那些好吃不做的人，白日过得没有意义，晚上只陷于可怕的恶梦。那些怠隋的心灵，充满不满的杂草。但那些与工作天使同行的人，却拥有肥沃的田地，长出玉米与葡萄，长出各种香草鲜花。种甚么，便收甚么。属神的人如果找到自己的使命，便不需要祈求其它的赏赐。」

「第六是与平安天使的交通。平安天使的吻使人平静，她的脸像不波的水面，反映着月光。我将呼唤平安天使，她的呼吸友善，她的手使被吹皱的水平伏。在平安之中，没有饥饿，也没有口渴；没有寒风，也没有热气，没有衰老，也没有死亡。但那些灵魂里没有平安的人，无处建立他内在的圣殿。就像在旋风之中，木匠无法建造一样。暴力的种子只会带来一片荒凉，而在干裂的土地上，任何植物都不能生长。你们且寻求平安天使，她好象云朵中的晨星，好象团圆的明月，好象橄榄树新结的果子，好象阳光照耀着最高的圣殿。平安在静默的心灵之中，静下来，并知道，我是神。

「第七是与天父的交通。祂在，过去在，将来亦在。伟大的创造主啊，祂创造了天上的天使，祂宣示了天上的律法。祂是我的护荫，我的堡垒，祂是永恒不息。主啊，世世代代我们都住在你之中。祂是神。在山脉形成以前，祂已创造大地，并从永恒到永恒。谁创造了水？谁创造了植物？谁创造那风，拖动风暴的云朵，跑动比最快者还要快？伟大的创造主啊！谁是我们灵魂之内，永恒生命的泉源？是谁创造那光亮与黑暗？是谁创造了睡眠，与醒着时的兴趣？是谁调节正午的潮水和黑夜？伟大的创造主啊！是祂以祂的力量创造大地，以祂的智能建立世界，以祂的爱去开展天空。天父啊，请向我展现祂的特性，那便是神圣国度中众天使的力量。创造主啊，祂赐予不死及上天的国度，而其中最美好的，是祂神圣的律法！我将世世代代不断以感恩的歌赞颂你的工作。在日间，我拥抱我的母亲，在晚上，我联合我的父亲。在日夜的更替之中，我会呼吸祂们的律法。我不会中断这些属灵的交通，直至时间终结。」

天地间一片静默，天父与地母的平安照耀在耶稣和众人的头上。

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（2）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（4） 热 ★★★
艾赛尼派的平安福音（伪经）（4）
［ 作者：佚名 转贴自：网络 点击数：975 更新时间：2006-10-9 文章录入：admin ］

第三册 艾赛尼派神圣集体遗经

英译本序言

七重誓约

艾赛尼派的崇拜

遗经里的正文

第三册 艾赛尼派神圣集体遗经

英译本序言

《艾赛尼派的平安福音》第三册是极具灵性、文学、语言及诗歌价值的原文收集本，这是由两个有力量的传统流派交织而成。按年代先后，第一个传统流派是沿自希伯来人被置于巴比伦监狱那时，从吉加曼艾史诗1( Gilgamesh Epics) 到索罗亚斯德的 《波斯古经》云渔犮N。第二个传统流派与旧约、新约的庄严诗歌相承，那永恒的以诺及其它族长，经过众先知，而传到隐秘的艾赛尼派神圣集体。

艾赛尼派神圣集体的经典埋于死海处，在那里，已发现为数极多的手卷，这两个传统流派的原文互相交织。它们互相形成奇妙的连续：前者满是力量，直截简明的风格与后者那壮严崇高表达的诗歌并列。

这些收集得来的原文可以大约分为三组：大约有70%与古代《波斯古经》及《旧约》、《新约》完全不同；有20%是相似，及10%是完全一样。

我希望把这些收集本介绍出来，脱离枯燥的语言学及诠释学的说明，专注其在灵性上及诗歌上的价值，更能吸引二十世纪的人类。我尝试照着我用法语翻译《艾赛尼派的平安福音》第一册的风格。第一册已翻译成17国语文，分别出版，已流通超过200,000册。

我希望第三册能像第一册那样成功，继续将永恒神灵的启示带给我们迷失方向的世纪，引领我们走向更大更大的光明。

爱德蒙‧波迪奥‧石基理

七重誓约

我要尽我最大的努力并将做到最好，生活如生命之树，那树由我们的神圣集体中最伟大的导师栽植。我的天父，培植宇宙永恒的花园，并给我以灵；我的地母，培植大地伟大的花园，并给我以身体；我的兄弟，在我们神圣集体的花园中工作。我要尽我最大的努力并将做到最好，坚持每个清晨与大地母亲的天使交通，并于每个旁晚，与天国父亲的天使交通，此交通是由我们神圣集体中最伟大的导师所建立的。我要尽我最大的努力并将做到最好，去跟随那七重平安的道路。

我要尽我最大的努力并将做到最好，去使我行动的身体完美。我的身体去感受，我的身体去思想，是要根据我们神圣集体中最伟大导师的教导。我要时常并在每处，虔敬地服从我的导师，祂给我那光，是历世以来众伟大导师的光。我要服从我的导师，并接受他的决定。即使在我们神圣集体的花园工作中，我或会对任何一个兄弟有岐见或不满，我也不会在外面的世界中去投诉那个兄弟。

我要时常并在每处，仅守我们神圣集体所有传统的秘密，是我导师告诉我的，没有他的准许，我不会向任何人透露这些秘密，我也不会将那从导师而来的知识当作自己的，我要因这些知识而将赞美归于他。我不会对导师处所得的知识及力量去心存任何物质及自私的企图。我进入那永恒及无尽的花园，尊崇那天父、那地母、列位伟大的导师，尊崇那神圣、纯洁及救赎的教导，尊崇那被拣选者中的神圣集体。

艾赛尼派的崇拜

序词

神看到祂的子民将要灭亡，因为他们看不到生命之光，祂便拣选以色列中那最好的，使他们能把生命之光在众人子面前照耀。那些被拣选的称为艾赛尼，因为他们教导那些无知的人，医治那些患病的人，而且他们会在每个七日的前一天，聚集一起，与众天使一起欢欣。

崇拜

长老：地母，给我们生命的粮食！

众兄弟：我将吃那生命之粮！

长老：阳光天使，给我们生命之火！

众兄弟：我们将使那生命之火永存！

长老：活水天使，给我们生命活水！

众兄弟：我们将沐浴在生命活水中！

长老：空气天使，给我们生命的气息！

众兄弟：我们将呼吸生命的气息！

长老：天父，给我们力量！

众兄弟：我们将以天父的力量去建立神的国度！

长老：天父，给我们祂的爱！

众兄弟：我们的心将填满天父的爱！

长老：天父，给我们祂的智能！

众兄弟：我们将跟随那天父的智能！

长老：愿平安与你们同在！

众兄弟：愿平安与你们同在！

遗经里的正文

阳光天使

起来！升起并转动！你是那不朽、光亮、飞快的阳光天使！在山峰上为世界造出光芒！阳光天使，你是光明的喷泉：你划破黑暗。你打开海面水平线的闸门！阳光天使住在大地高处之上，但她的光芒能以生命及温暖充满我们的岁月。早晨的战车带着旭日的光芒，使人们的心喜乐。阳光天使以荣美的光芒照耀我们的道路。

阳光天使！把你的光芒快速投到我的身上！让它们接触我，让它们穿透我！我把自己投向你，投向你的怀抱，得到生命之火的祝福！神圣喜乐溶化成洪水，从你处流进我们内，直去到你那里。阳光天使！就如没有人能光着眼睛直看太阳，同样也没有人能面对面看见神，免得他被守护着生命树的光焰消溶。要学习那神圣的律法：因为太阳的脸，和神的脸只给那些里面得到律法启示的人去看见。你以为死亡就是最后终结？你的思想愚蠢如一个小孩，看见天阴下雨而哭叫没有太阳。你会否在律法中强壮成长？这样，便要像正午时，太阳以光明及温暖照遍世人，把她金色的荣耀自在地、无限地给予，然后光明的泉源回流到你那里，正如太阳不能没有光，那光自由地、无穷尽地流出。

当太阳升起，由创造者造出的大地变得洁净，流水变得清澈，井水变得清澈，海水变得清澈，静止的水变得清澈，所有神圣的受造物都变得纯洁。透过光芒与荣耀，人生下来便会好好听从律法的神圣话语，智能也亲爱他们。透过光芒与荣耀，太阳走在他的路上；透过光芒与荣耀，月亮走在她的路上；透过光芒与荣耀，星宿走在他们的路上。到那不朽、闪烁、快步的太阳之上，让那里有带着献祭与祷告的恳求。

当太阳的光变得更光亮，当太阳的光变得更温暖，那时天国的力量上升，把它们的荣耀倾流大地，是天父造就的，为要增加光明之子，为要增加那不朽、闪烁、飞快的太阳。若有人向不朽、闪烁、飞快的太阳献上祭品，去抵抗黑暗，去抵抗在黑暗中爬行的死亡，便是向天父献上祭品，向众天使献上祭品，向他自己的灵魂献上祭品，他会享受天国与大地的一切力量，就是他把祭品献上那不朽、闪烁、飞快的太阳。我将献上那友谊，所有友谊中最好的，是掌管阳光天使与地母的众子的友谊。我祝福那不朽、闪烁、飞快的阳光天使，她那荣耀与光明、力量与活力。

活水天使

从天国海洋里，从那永不干枯的泉源流出活水，在那干旱与荒芜的沙漠上，兄弟们已带来活水天使：好让她带来花园与翠绿之地，满布树木，满是花儿的香气。把自己投入活水天使张开的臂旁里：她能把你里面的不洁与邪恶驱走。让我的爱流到你那里，天父啊！就如河水流到海洋里。天父啊！让你的爱流到我那里，如柔和的雨水亲吻大地。神圣的律法如河水流经森林。所有受造物都依赖它，它不会拒绝任何的受造物。律法是给世人的。对山川、溪涧来说，河流是怎样的巨大！众兄弟把神圣律法带给世人，就如河水流进干旱之地。

在水中你或会沉溺，同样在水中你或会得到解渴。故此律法就如两刃的利剑：依照律法你或会毁灭自己，同样依照律法你或会看见神。天父啊！从祂的天国海洋中流出所有的水，流布七个国度。只有祂的天国海洋，不间断地带来活水，无论在夏天、冬天及所有季节。你的海洋洁净在男性内的种子，在女性内的子宫，及女性双乳的奶。你天国的海洋无止境地流下来，到那长着大颗种子的玉米园上，到那长着细小种子的草原上，并布满整个地上。有千个洁净的泉源流进草原里，如此把粮食给予光明之子。若有人向你献祭，神圣的活水天使啊！你会给他灿烂与荣耀，健康及身体的活力。你会给他长寿，然后再给他天国的海洋。

我们崇拜所有神圣的活水，那能解大地之渴的。创造者所造的所有神圣活水，创造者所造的所有植物，所有这些都是神圣。我们崇拜生命之水，所有大地的水，无论是静止、流动，或是井里的水，或是终年流动的泉水，或是受祝福的雨点，我们都把祭物献给那美善、神圣的水，是那律法创造出来的。让海洋咆哮，让所有活水、世界及居住其内的。让洪水拍掌，让群山一起欢乐。上主的声音在大水之上：神的荣耀发出雷声。天父啊！以及你的活水天使啊！我们向祂感谢，我们祝福祂的名字。爱的洪水从大地隐秘处涌出：神圣集体在神圣生命之水中永远受到祝福。

空气天使

我们崇拜那神圣的气息，在一切受造物之上；我们崇拜那最真实的智能。在森林里、田野间的清新空气之中，你会找到空气天使。她耐心地等候你离开那城市的阴湿及挤迫的洞口。寻找她，并畅饮她给你那医治的气流。深长的呼吸，使空气天使进入你里面，因为你呼吸的韵律是知识的钥匙，显示神圣的律法。空气天使，从看不见的翅膀上升起：若你能看见神的脸，你一定是行走在她那看不见的道路上。柏树丛林里，风儿吹散的香气比甜蜜的石榴滴下最甜的蜜液更甜蜜。但那敬爱神的，尊崇及教导神圣律法的，所散发的香气更是甜蜜。

神圣的空气天使，清洁一切的不洁，并把恶臭物变成甜美的香气。来吧，来吧，朵朵云儿！从高处降到地上，以数千水滴的耀目与光荣。风儿在吹动，把云朵带到永不干枯的泉水里。蒸气从山谷处冒起，风儿追随着律法的迹印，以增加光明的国度。天父用祂的力量创造大地，用祂的智能建立世界，用祂的意志展现天国。祂一发声，天国里便翻起大水，祂令蒸气从地极处升起，祂用雨水创造闪电，用祂的气息带来风儿。

正如海洋是聚集诸水的地方，水上升，水流下，升上空中，降到地上，再升上空中：如此升起并运转不息！你如此升起及生长，天父就此而创造出永恒统辖的光明宇宙。若空气天使不准许，没有人能到神的面前。你们的身体必须呼吸地母的气息，正如你们的灵必须呼吸天父那神圣律法的气息。

大地天使

我们向无尽的大地祈求！她拥有健康与快乐，比一切受造物更有力量。我们赞美广阔的大地，以条条小径伸展出来，那旺盛丰满的是你的母亲，神圣的植物！我们赞美你所种植的片片大地，芬香的气味，快速地散发，这是大地之母所好好种植的。我们赞美那美好、强壮、仁慈的大地天使，她在天国的甘雾里欢欣，在泥土的肥沃里欢欣，在玉米与葡萄的丰收处欢欣。我们赞美高山，满是绿草与活水，山上满是河流与溪涧。我们赞美大地天使的神圣植物，从地下长出，滋养动物与人类，滋养光明之子。大地是强壮的保藏者、神圣的保藏者、供养者！我们赞美天父所创造的大地，那强大的保藏者，她的气力与活力！

我们赞美大地的医治者，他们知晓香草与植物的秘密。大地天使已向那些医治者启示她那上古的知识。上主已从大地中创造出医药，聪明人会使用它。不是水份把草木变得甜美，使人知道个中的美德吗？神已把这技巧给了一些兄弟，好让那律法能被尊崇及应验。他们用这些技巧去医治人，去除别人的痛苦，他们的工作没有终结，从他们那里有平安遍布大地。要给医治者适当的位置，尊敬他们，因为天父已创造了他们：不要让他们离开，因为你们需要他们。

我们赞美在土地上耕作的农夫，他们在神圣集体的花园中一起工作。上主已祝福那田园：那耕作大地的人，用他的左臂，用他的右臂，大地会给他果实累累、有益身心健康的绿色植物，以及金黄的谷物。地上会涌出甜美与丰满，那田园满是健康与医治，满是饱满，增多及充裕。那播种玉米、青草与果实的人，是播种神圣的律法，他进展创造者的律法，那时大地成为一个花园，所有躯体的世界变成自由，不再有衰老与死亡，腐败与毁烂，直至永永远远。

怜悯与真理将合而为一，正义与平安会互相亲吻，大地会涌出真理，荣耀会在我们的土地上居住。

生命天使

对你们的创造者不可没有感恩,因为祂给你们生命。不要在你们的经典中寻找律法，因为律法是生命，在经典上的仅是字句。我老实告诉你们，摩西不是从文字上接受神的律法，而是透过活生生的道。律法是活生生的神的活生生的道，为那活生生的人而给那活生生的先知。

任何东西只要有生命，便有律法写在里面，在草青里，在树木中，在河流处，在山岭上，在飞鸟的天空，在走兽的森林里，游鱼的海洋里，都可以找到律法。但更多的是在你们里面找到律法。所有有生命的比没有生命的经典更接近神。神创造生命及一切生物，好让他们靠着永恒生命的道，向人子们教导天父和地母的律法。神不是在书页内写上律法，而是在你们的心内，你们的灵内。律法在你们的呼吸中，在你们的血液里，在你们的骨骼里，在你们的肌肉里，在你们的眼睛里，在你们的耳朵里，在你们身体每一处细小的地方。它们存在于空气中、水份中、大地上、植物里、阳光里、在深处，也在高处。它们统统向你们说话，好让你们明白活生生的神的话语及意旨。经典只是人的作品，但生命才是神的作为。

伟大的创造者啊！开先，祂创造了天国的力量，启示了天国的律法！祂使我们能明白祂的心意，祂创造了我们有生命的身躯。天父，为祂所有无穷的生命礼物，我们心存感谢：为那天国的珍贵东西，为那朝露，为那阳光带来的珍贵果实，为那月亮传来的珍贵东西，为那上古山脉的伟大事物，为那恒久山峰的珍贵东西，以及为那地上一切的珍贵东西。

天父，我们充满感谢，为那健康的活力，身体的健康、智能、明亮及清洁的眼睛，飞快的双脚，耳朵听觉的灵敏，相臂的力气及鹰鸟的视力。为一切生命无尽的礼物，我们崇拜生命之火，以及天国秩序下的神圣光芒。我们崇拜那火，那美好及亲切的生命之火！那常赐下恩惠，那爱帮助人的生命之火！那最能支持，最慷慨丰富的，那火是上主的居所！

现在看那光明之子，与生命的天使联合：现在看哪！他的力量在他腰部，他的动力在胸膛的肌肉里。他移动他的双腿如香柏，大腿的脚筋紧系着。他的骨头有如黄铜的管道，四肢有如铁杖。他吃地母桌上的食物；那田园的青草，溪涧的流水，滋养了他；山脉确实地给他食物。他的气力与美丽已受祝福，因为他侍奉律法。圣灵的圣所是那身体，内里有生命之火，燃烧发出永恒的光。

天父，我们感谢祂，因为祂将我们安放在潺潺溪涧的泉源处，在干旱之地把我们安放在生命的泉水里，灌溉着满是奇异的永恒花园。那生命树，奥秘中的奥秘，生出永恒的枝干，永恒的种植，树根向下伸展到生命的溪流里，是那永恒的泉源。

喜乐天使

天国微笑，大地庆祝，晨星一起歌唱，所有光明之一起欢呼。啊！向天父唱新歌：向地母，整个大地歌唱。让天国欢欣，让大地喜悦，让大海咆哮那永恒生命的丰盛。让田园成为欢欣之地，所有居住在其中的：一切树木在神圣的律法前欢欣。向天父歌唱，所有天国中的天国，天国以上的所有活水，所有大山，所有小丘。应验祂的道的暴雨，满是果实的树木及所有香柏，野兽与所有的牛只，爬行的生物与飞行的鸟儿，地上一切君王及所有人民，地上的王子及所有法官：年青的男女、老人与儿童，都让他们以喜乐向天父歌唱。

向天父歌唱，弹奏竖琴，唱出圣诗，伴着鼓声、笛子声，向众天使前面发出欢乐之声。让洪水拍掌：让群山一起在上主面前欢欣，陆地也向上主发出欢欣的声音。以喜悦、欢乐去服侍天父与地母：来到祂们面前唱歌。

神圣律法的灵临到我处，因为诸位长老用油膏我，去向谦虚的人传播美好的讯息，他们差遗我去坚固那已破碎的心，向被囚的人宣告释放，要打开监狱的大门，安抚哀伤的人，给他们神圣的喜乐天使。以美丽取代灰烬，喜乐的油代替哀恸，光明的衣服代替沉重的灵。纵然哭过一夜，但喜乐在早晨来到。在黑暗里行走的人会看见伟大的光。那在死亡黑影下居住的人，会有神圣律法的光照耀到他们那里。

你的天国从高处降下，让天空洒下快乐。让悲伤的人以喜乐走出来，受平安引领，让大山与小丘一起歌唱，好让它们参与神圣的庆祝，尝尝生命树的果实，那树耸立在永恒海洋之中。

太阳再不用在白日光照，月亮也不用给予光亮，那律法会成为他们的永恒光芒，天父与地母成为他们的永恒荣耀。太阳再不会下山，月亮也不会隐退：因为那律法成为永恒之光，哀伤的日子将告终结。

在神圣的律法里，我将大大的喜乐，我的灵在众天使内喜乐，因为他们以光明为我的衣裳，以喜乐的长袍来包裹我。就如大地带来花蕾，园中的种子发芽成长，天父也使神圣的律法以喜悦及欢乐来到所有光明之子的面前。

在神圣集体的花园里，整个大地会以神圣及无穷的喜乐闪耀，因为那里已播下神圣律法的种子。那律法是给光明之子一切美好中之上好：给他们光明与荣耀，身体健康与气力，与众天使联合而得享长寿，得享永恒无尽的喜乐。

我们将会向天父歌唱，向地母及所有天使歌唱。只要我们住在神圣集体的花园里，我们会向神圣的律法歌唱，直到永永远远。

大地之母

尊崇你们的地母，这样你们在地上的口子才会长久。你们的大地之母在你里面，你在她里面。她生下你，她给你生命。是她给你身体，所以有一天你也要把身体交回给她。快乐是属于你的，若你来认识她及她的国度。若你接受你母亲的天使，若你遵行她的律法，这样的人永看不见疾病。因为我们母亲的力量高于一切，她统治所有人类的身体及所有生物。在我们身体里流经的血液是由我们地母的血液所生。她的血液从密云降下，从大地的子宫里涌出，在山上溪涧中巅波，在平原的河流上漂流，在湖里睡觉，在有暴风雨的海洋中发怒。我们呼吸的空气是由地母的气息所生，她的气息在高处成为碧蓝的天空，在山脉顶峰发出飕飕声，在森林的叶子里细语，在玉米园中如巨浪般奔腾，在深谷处熟睡，在沙漠中蒸腾。

我们骨骼的坚硬是由我们地母的骨骼所生，来自她的巨石与石块，从山脉顶峰赤裸裸地向天空站立，它们有如巨人在山边睡觉，在沙漠中有如被安放好的肖像，在大地深处隐藏。我们肌肉的柔软，是由我们地母的肌肉所生。她的肌肉在树上的果实中圆润，变黄或变红，在田园的犁沟中滋养我们。我们双眼的亮光、双耳的听觉，是由我们地母的色彩及声音所生，就如海洋巨浪拥抱鱼儿，风中漩流拥抱鸟儿，地母的色彩与声音也是这样的拥抱我们。

人是地母的儿子，从她那里人子接受他整个的身体，就如新生婴儿的身体是由母亲的子宫所生，你们就是那个与地母一起的，她在你里面，你在她里面。你们从她那里生，在她那里活，你们也将要再一次回到她那里。故此要遵守她的律法，因为没有人会活得长久，活得快乐，除非他尊敬他的地母，遵守她的律法，因为你的气息是她的气息，你的血是她的血，你的骨是她的骨，你的肉是她的肉，你的眼睛、你的耳朵是她的眼睛、她的耳朵。

我们的地母！她时刻拥抱我们，她的美丽时刻围绕我们，我们永不离开她，我们永不知道她的深度。她不断创造新形相：现在存留的以往并没见过，过往存留的也不会再出现。在她的国度里所有都是新的，又是旧的。

在她里面我们活着，但我们并不认识她。她不断向我们说话，但她的秘密从没有出卖给我们。我们惯常开垦她的泥土，收割她的农作物，但我们没有力量控制她。她惯于建立，也惯于毁灭，她工作的地方隐藏了，人的眼睛看不见。

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（3）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（5）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（5）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（5） 热 ★★★
艾赛尼派的平安福音（伪经）（5）
［ 作者：佚名 转贴自：网络 点击数：947 更新时间：2006-10-9 文章录入：admin ］

力量天使

天父啊！祂就是那力量，祂曾指示那道路给我们每一个。甚么行为做得好？就是光明之子所做的，他们视律法为一切之上。因此，我要恳求礼物中的上好，天父，祂那最好的！就是神圣的律法在我们里面，透过祂的力量天使去掌管我们！

我以我的祈求接近祂，祈求祂力量的伟大恩赐保护祂天国的秩序，及祂那富创造力的心意永远在我们里面。我们要颂扬祂，天父，全能的君主啊！我们要祝愿祂的力量，直到永远。

直至我们有这力量，直至我们教导人们，要有好的行为，以虔信面向天父、地母、众神圣的天使，以及所有光明之子，他们在集体花园中开垦泥土，并愿望天国临到他们的灵魂及身体里。

天父啊！祂是那力量。真的，爱的创造者啊！祂是那了解，是那灵，祂曾指示道路给我们每一个。以祂的力量我们将面向人群，教导他们：信任律法，行走在神圣天使的道路上，那样你们将活在地上，得享地母宴席上的丰富。在天父的力量下也要欢乐，祂会赐给你们心中的愿望。不要让傲慢从你们口中而出：因为天父是以神圣的律法统治一切，行事由祂量称。祂使之降下到墓穴，也使之上升。律法的力量造就穷人，也造就富人，祂的力量降下，也上升。祂把穷人从尘埃中抬起，把乞丐从粪堆中举起，使他们承受光荣的宝座。

从天国那里祂发下雷声，降到黑暗的孩子上：上主会以力量审判大地的尽头。听那众兄弟的声音，他们在荒野，在不毛的沙漠处喊叫：准备那律法的道路，把那天父、地母、白日与黑夜里的神圣天使的道路修正。每一个山谷都要填满，每座大山与小丘将要降低，弯曲的要变为平直，崎岖的道路要变为平坦，众生将看到律法的力量。

天父！我们颂扬祂，因为祂抬举了我们。啊！上主，我们那满是力量全能的天父，我们向祂哀告，祂便医治我们。从墓穴中祂把人们的灵魂提升，祂使他们存活，免他们隋入陷阱。天父！祂是那律法。早到晚我们不断寻求祂的天使：我们的灵魂渴慕那律法，我们的肉身期待那律法。神圣力量的河流是那律法，在那干渴无水之地上。我们还活着，我们的嘴唇要称颂祂的力量，我们要以祂的名高举我们的手。我们要透过行事去保持及去滋养那天国的秩序。

我们在白日，在黑夜里都要祈求，并宣扬祂那神圣的力量，好使那力量来帮助我们，这样就如有千个天使去看顾一人。天父！所有力量皆属于祂，怜悯也属于祂：因为那神圣的律法会根据各人的工作回报各人。

爱心天使

爱比深海的水流更强大，爱比死亡更强大。钟爱的，让我们彼此相爱：因为爱是来自天父：能爱的人便是由天父及地母所生，并认识众天使。你们要彼此相爱，就如天父已爱你们。因为天父是爱：若有人住在爱中，便是住在天父中，天父也在他里面。让爱天父的人像阳光，无论他在那里也在天父的大能中。

兄弟们，你们要有同一心智，怀着无尽的爱及怜悯互相对待。你们不要报复，也不要怀着怨恨，对抗你们同胞的孩子，但你们要爱邻人如同爱自己。若有人说：「我爱天父，但憎恨我的兄弟。」他便是说谎者：因为若他不能去爱眼下所见的兄弟，他怎能去爱那看不见的天父？若有人爱天父，他也会爱他的兄弟。你们也要去爱陌生人：因为你们在埃及的土地上也曾是陌生人。

人们常说：有着爱的素菜晚餐比怀着憎恨的肥牛餐宴好。甜蜜的说话就如蜂巢，使灵魂甘甜，骨骼健康。人口中的说话就如深水，爱的涌泉就如流动的溪水。律法要求你们所做的，只是行事正义，怜悯去爱，并谦虚地与天使同行。若我们爱天父，以及遵守祂的律法，这样我们才知道爱心天使活在我们里面。仁慈的爱啊！爱的创造者啊！上天的心智活在我们里面，启示最美好的说话。向那在集体的花园里开垦泥土的光明孩子说：尊重所有人；爱众兄弟；遵守那律法。

智能天使

跟随上主是智能的开端：那神圣者的知识是洞见。因着祂，你们的日子倍增，你们生命的年数也增加。所有的智能是来自天父，并永远与祂同在。智能天使用神圣的律法去引导光明之子。谁人可以数算海里的沙，下雨的水滴及永恒生命的日子？谁人可以找出天国的高度，大地的阔度，以及那深度，那智能？智能在所有事物之先已被创造。有人以美德治病，有人以公义治病，有人以香草治病，有人以智能之言治病。在所有医治方法中，真正的治疗方法是以智能的话语治病。它最能把疾病驱散，离开诚信人的身体，因为智能是一切治疗法中的最好方法。

跟随神圣律法是智能的冠冕，谛造和平、完美健康，两者都是天使的礼物。我们要靠近祂，天父啊！以智能天使的帮助，他以祂的天国秩序；并以神圣智能所生出的言行来引导我们。天父啊！请祂富创造力的心智临到我们，祂以天国的秩序，把永恒智能的礼物赐给光明之子，这样好使那生命在集体的花园中作神圣的服役。在祂美好心智的国度里，化身在我们的心智中，智能的道路从天国里流出，有神圣生命树耸立其中。

天父啊！祂的律法是怎样显明？天父回答说：光明之子啊！以美善的思想，与智能完美的结合。甚么是最好的言辞？就是那赏赐祝福的智能之言。甚么是最好的思想？就是光明之子的思想，就是那握着神圣的思想，成为一切事物中的最高价值。所以光明之子要成长，在专注与联合中，他会发展出智能，直至那有生命之树耸立着的无尽花园里，所有的奥秘都会向他启示。那时他会说出如此胜利的说话：天父啊！给我工作，去把你的国度在地上建立，以美好的思想、美好的言辞、美好的行为，这些都是祂给光明之子的上好礼物。

的天国秩序啊！祂的遍在心智！我会崇拜祂，天父，因为祂那富创造力的心智在我们里面，展现那不朽坏的国度！神圣的智能令所有人无所畏惧，心胸广阔，心安理得。神圣的智能，那洞悉力永远展开，不竭地，无尽地，但不是靠圣卷去获得的。就是无知朽坏了大部分的人，那些已死去及将死去的人。当神圣的智能取代无知，那时甜蜜与肥美再次来到我们的土地。我们的田园，满是健康，满是医治，满是丰满，无数的玉米及青草多增与成长，平安的河流将会流经沙漠。

永生天使

以诺与神同行；他不在了，因为神把他接去。在地上没有人像以诺如此般被创造，因为他从地上被接去。他就如云中的晨星，又如圆月。就如太阳照耀至高者的庙宇，就如彩虹在云霞中给予光芒，就如春天的玫瑰，就如河畔的莲花，就如乳香树的枝干。在夏日里，有如美丽的橄榄结起果实，有如柏树高耸入云。第一个遵遁律法的是以诺，第一位医治者、智能者、快乐者、光荣者、强壮者。他赶走疾病，赶走死亡。他有各种医治法的根源，去抵抗疾病，抵抗死亡，抵抗痛苦，抵抗发热，抵抗邪恶及传染，就是那些因对律法无知而生出来去破坏那可朽坏的身体。

我们祈求以诺，那生命的主宰，我们神圣集体的创始人。他是属于律法的人，他是众生中最具智能者，他是众生中最好的管治者，他是众生中最明亮者，他是众生中最光荣者，他是众生中最值得祈求者，他是众生中最值得荣耀者。他是第一个具有良善的思想，第一个具有良善的言辞，第一个具有良善的行事。他是第一个教士，大地的第一个开垦者，第一个知道那道，第一个教导那道，并遵从那神圣的律法。

他把生命中所有的美善都给予光明诸子。我们的先祖以诺这样写道：「我们向创造主，向天父及光明荣耀的天使献祭。我们向闪亮的诸天献祭，向永恒神圣的天使，向祂们明亮愉快的智能献祭。」

天父啊，请赐给我们行走那最笔直道路的愿望和知识。因那天上的生命秩序，列位天使的上好生命，闪耀着，充满荣耀，而变得笔直。正如健康是最好的，永恒生命也是这样。两者都是从天国里流出，从思想美善的创造者流出，从生活行事上对永生创造者的忠诚而流出。

我们向至高的天献祭，向无尽的时间献祭，向永恒生命的无限海洋献祭。我们祈求最光荣的律法。我们祈求天国、无尽的时间，以及列位天使。我们祈求永恒神圣的律法。我们遵从星辰的道路，太阳、月亮的道路，以及无限光明的道路，永远围着它们轨迹的圆圈旋转。而思想、言辞与行事之真诚，将安放虔诚的灵魂，到达永恒生命的无限光明中。

我是属于天父的，在祂道路的开端，在祂旧有的工作以前。我被塑造成永恒，从开始时，甚至在大地出现以前。那时没有深处，我已被塑造，那时祂还未创造大地，未创造田野，世上的尘土也未曾开始。

祂建立诸天时，我已在那里。当祂在深处的脸上划上圆圈，当祂使天空牢固，当祂使深处的泉水强壮，当祂使海洋有了界限，大水不能逾越祂的律法时，当祂划出大地的根基，我已在祂身旁，成为头等的工匠。我每天都获得祂的喜悦，在祂面前欢欣，在所住的大地上欢欣。我的喜悦是与众人子在一起的，因天父的统治是永恒的，祂以尊贵与力量作衣裳。祂来自永恒！

主啊，那时洪水四处泛滥，到处发出声音，洪水扬起大浪。高高在上的天父，比洪水的声音更有力量，比海洋的大浪更有力量。祂的名将永存，祂的名将直至永远。所有光明之子都会获得祂的祝福，所有人子都称祂为祝福者，且让整个大地均充满天父与地母，以及神圣天使的光荣。

我得到一个内在的启示，通过我内在的灵，我听见了奇异的秘密。通过祂奇妙的洞见，祂使我从内在生出知识的泉水。那是力量的泉源，流出生命的水，充满了爱，以及无所不包的智能，有如那永恒之光的辉煌。

工作天使

谁在祂手中的深处量度诸水？谁以指距量度天空？谁以度量去了解地上的尘土？谁以天砰去量度那大山与小丘？

日出时，兄弟们聚集起来，到他们工作的田野去，在集体的花园中共同劳动。他们都是良善的工人，做着天父良善的工作。他们是那些教导律法，并为律法奋斗的人的灵、良知与魂魄。他们以右臂及左臂翻动泥土，使旷野长出绿色和金色。以右臂及左臂，他们放下基石，好使天国能在地上建立。他们都是工作天使的使差，在他们里面反映了神圣的律法。

天父啊！祂的工作如何众多！在智能之中，祂塑造了他们，大地充满了祂的财富。祂使泉水到达幽谷，在群山里流动。祂使田野里的每一头野兽都有水渴，并使青草生长，饲养牛羊。祂使大树站立在自己的位置，使天空的鸟儿找到住处，并能在枝干上甜蜜地歌唱。祂使各种香草为人服务，好使人在地上种出食物。在兄弟的手中，所有由祂赐予的礼物都带来果实，因他们要在地上建立天国。祂张开双手，手中充满美善。祂差派祂创造的灵，以及祂神圣的天使，他们将令大地唤然一新。

天父啊，祂是独一无二的，请向光明之子显示，哪里是地上最好之处，能带来最大的喜乐？天父回答说：「就是在那地方，其中一个兄弟遵从神圣的律法，有良善的思想，良善的言辞，良善的行事；他的背脊强壮，努力做事；他的双手不怠惰；能提高声音，与法律和合，那地方便是最好的。」如果其中一个兄弟，播下最多的玉米，播下最多的草种和果子，如果他灌溉旱地，并为遇湿的土壤排水，那地方便是神圣的。因大地已交给光明之子去管理，他们应该珍惜大地，照顾大地，只为养育身体，才开发大地至一定深度。

光明之子有福了，他们的喜乐是为律法而工作，他们日间在集体的花园中工作，晚上与天父的天使在一起。他们的唇间讲出故事，用来教导人子。

据说有一次树木要在它们之中找出一位君主。它们去找橄榄树，并说：「让你成为我们的君主。」但橄榄树对他们说：「我应该抛弃我的肥美么？我要把这肥美来荣耀神及人类，为甚么要君临诸树？」于是那些树木去找无花果树，并说：「来吧，让你成为我们的君主。」但无花果树这样回答他们说：「我要抛弃我的甜蜜，我的好果子，去君临诸树吗？」然后那些树木便去找葡萄树，并说：「来吧，成为我们的君主。」葡萄树回答说：「我要抛弃令神及人类喜悦的葡萄美酿，去成为树之主君吗？」服从于律法的人成就他们的工作，并不需要更多的保福。

平安天使

大地将充满天父的平安，好象海洋充满海水一样。我将呼唤平安天使，其气息友善，他的手具有力量。在平安的国度中，没有饥渴，没有冷风或热气，没有年老，也没有死亡。在平安的国度中，人和动物都没有死亡，植物都不会凋谢，生命的食物将永远丰足。

据说山脉会给人带来平安，小山会给人带来正义。只要有太阳和月亮存在，在所有世代中，都将有平安。平安像雨水下在禾草中，如骤雨灌溉大地。

在平安的国度中，律法变得强大，光明之子将管治海洋，直至地极。平安国度的泉源来自天父，祂的力量能安放山脉，并使日夜交替，在光明之中欢欣。祂带给大地律法的河流，使它得以灌溉及滋润。祂以骤雨使大地松软，雨水下在旷野的草原上，那小山在每一面都欢欣起来。那草原有羊群在其上，那幽谷有玉米覆盖，他们齐声为喜乐而歌唱。天父啊，请将平安的国度降临大地，好使我们记得那古代教导光明之子的话语：「我把地母的平安给你的身体，我把天父的平安给你的灵，且让人子得享这两个国度的平安。那衰弱的、受苦难的，到我这里来！因我的平安能使你强壮及舒适，因我的平安满是喜乐。因此我常常这样向你们问安：愿平安与你们同在！你们也要这样互相问候。这样，地母的平安会临到你的身体，天父的平安会临到你的灵，你们便会在你们之内找到平安。因为那律法的知识在你们之内，同时要回馈你们的兄弟，把平安交给他们。那些为平安而奋斗的人有福了，他会找到天父的平安。你们要把平安给每一个人，好象我曾把平安给予你们一样，因我的平安是属于神的。愿平安与你们同在！」

天父

天国有各种奇异的工作，因所有事物均有祂的话语。但还有更伟大的事情隐藏着，因我们只看见祂少量的工作：是天父塑造所有事物。

天空的美丽，星辰的光荣，照亮天空海洋最高之处。最高处的守卫，站在他们的位置，在看守中不会昏暗。

看那彩虹，颂赞那创造它的主，它的光芒异常美丽，在天际划出光荣的圆形，是那至高者把它屈曲成这个形状的。

借着那律法，祂令大雪降下，并快速地传送祂审判的闪电。宝藏打开了，云朵像飞鸟那样飞过。祂以大能使云朵牢固，又使冰雹细碎。在祂视线内，山脉震动，祂的意志能使南风急吹。雷声使大地战栗，北面的风暴和旋风也是这样。像鸟儿飞翔那样，祂使白雪纷飞。眼睛将惊奇白色的美丽，心灵将惊见雪如雨下。诸天宣布神的荣耀，苍穹显示祂的工巧。

谁创造了诸水，谁创造了植物？谁使大风拖着云暴，迅速且众多？天父，谁在我们灵魂之中创造了神圣的律法？谁在黑暗之中创造了光明？谁创造了睡眠和醒着时的兴味？谁使运转的太阳与星辰，有不变的轨迹？谁使月亮圆了又缺？天父啊？除祂之外，还有谁可作这些光荣之事！

主啊，世代以来，祂都是我们的住处。在山脉出现以前，甚至在祂塑造大地及整个世界以前，从永远到永远，祂都是那律法。

祂的名字是了解，祂的名字是智能，祂的名字是至施恩者，祂的名字是不可降服者，祂的名字是作出真相者，祂的名字是遍见者，祂的名字是治疗者，祂的名字是创造者。祂是守护者，是创造及持护者，祂是明辨者，祂是灵，祂是那神圣的律法。

这些名字，在创造天空以前，在创造诸水与植物以前，在我们神圣的先祖以诺出世以前，在时间开始之前，天父种植那神圣的生命树，并永远耸立在永恒的海洋中央以前，已被诵出。

高耸的枝干上有小鸟歌唱，只有那些曾到过那里的人，曾听过小鸟奇妙歌声的人，才能看见天父。他们呼唤祂的名字，祂回答说：我在，我是永恒的存在。

天父啊，祂的名在地上是多么美好！祂使祂的荣耀高于诸天。当我们想及祂指头所做的诸天，所立的月亮和星辰，人算得甚么，竟值得祂的关注？但祂却与光明之子立了约，使他们与神圣的天使一同行走。祂又给他们加上光荣尊贵的冠冕，令他们管治祂手中的创造，并叫他们养育，保护所有生命，以及绿色大地上的作物。

天父啊，祂的名在全地上多么美好！且听那呼唤祂的声音：我应该追求祂的灵么？还是我应该逃避祂的存在？如果我升至天堂，祂在那里。如果我落入地狱，看啊，祂也在那里。如果我以清晨之翼，到达海洋最远处的地方，甚至在那里祂的手也会带引我，祂的右手将拖着我。如果我说：「且让黑暗覆盖我。」甚至在黑暗中，也有光在我之上，因那黑暗也不能逃避祂，黑暗要光明得如同白昼。对祂来说，黑暗与光明是一样的，因祂有我的缰绳，就好象牡鹿跟随河流，主啊，我的灵魂也要跟从着祂，我的灵魂渴求活生生的天父。

那律法是我的光和拯救，有谁令我恐惧？那律法是我生命的基石和力量，有令谁我害怕？只要我愿望追求律法，好使我生命中的所有日子，都住在律法之中，赞叹天父的美丽。那些住在最高神秘之处的，应住在全能的神的荫蔽之下。

我们将如此对律法说：「祂是我们的护荫及堡垒，我们将信任那神圣的律法。」而天父将以羽毛覆盖我们，在祂双翼之下，我们会信任。祂的真理将成为我的盾牌及屏障。我们将不害怕晚上的恐怖，不害怕日间的弓箭，不害怕在黑暗中行走的瘟疫，也不害怕正午的毁灭。

因那天，在日间我们将与地母的天使同行，晚上与天父的天使合一。正午时，我们会在七重平安的静默之中，没有邪恶能降临于我们，也没有瘟疫能来到我们的住处，因祂曾差派天使来主管我们，使我们行走在他们的道路上。

天父是我们的避难所，是我们的力量，即使大地被移去，大山被送到海中，海水咆哮、烦乱、大山因汹涌澎湃的洪水而颤抖，我们也不会害怕。

在那里有一条河流流到永恒的海洋，在河畔站立着神圣的生命树，我的父亲在那里居住，我的居所就在祂里面，天父与我为一。

艾赛尼派神圣集体遗经（2）

神圣的律法

神圣的律法啊，生命之树，耸立在永恒海洋之中。它叫做治疗之树。强大治疗之树，治疗所有之树，在它之上，有我们祈求的种子。

你们不知道么？没听见过么？不是在开初时已向你们说过的么？抬高你们的眼睛，尊崇神圣的律法，那律法在永恒无上及光明之处树立，创造了大地的根基，它是始，也是终，它活在光明之子心中。

因那律法伟大，就好象天父大于祂的天使一样。天父颁布那律法，祂便是那律法。在祂手中，有大地的深处，山脉的力量也是祂的，海洋也是祂的，因祂创造了海洋，祂的手创造了干旱的陆地。来吧，且让我们跪下崇拜天父，因祂便是那律法，我们是祂草原上的子民，是祂手中放牧的羊群。

光明之子以欢欣之歌祈求那律法。疾病在律法面前将远离，死亡将远离，无知将远离。在神圣律法的大能面前，骄傲、轻蔑、熬热、诽谤、不和与罪恶，所有愤怒与暴力，都通通远离。此便是律法，它痛击所有疾病，所有死亡，所有人类的压迫者，所有骄傲，所有轻蔑，所有熬热，所有诽谤，所有不和，所有最坏的罪恶，并在地上驱逐无知。

我们祷告并且祈求，神圣律法的力量与活力。我们祈求光明之子的灵、良知与魂，他们教导那律法，他们在黑暗的国度之中奋斗，将律法的光带给人子。我们祝愿良善的思想、言辞和行事能取得胜利，使光明国度之根基强壮。祝愿那些具有良善思想、言辞和行事的人子能以天国为家。愿那些具有邪恶思想、言辞和行事的人常住在混乱之中。

纯洁对人来说，是仅次于生命的美善：那纯洁便是神圣的律法，它使青草长在高山上，并以良善的思想、言辞和行事，清洁人子的心。

火是洁净的，水是洁净的，大地是洁净的。星晨、太阳和月亮是洁净的，虔诚的男子和女子是洁净的，那无尽永恒的光是洁净的；地母的国度是洁净的，天父的国度是洁净的；那律法所造的美善事物都是洁净的，他们都是那神圣创造的后代。

人子啊，要获得物质世界的财富，必然失去那律法的世界。因为那获得物质世界财富的人，在他里面破坏了那律法的世界。那样的人没有生命的力量，没有律法，也没有上天的光。但那些与天使同行，遵从那神圣律法的人，将获得一切美善。他将进入那神圣的海洋，那里耸立着生命树。

那与律法的合一是完美的，将灵魂从黑暗转向光明。那律法的见证是确定的，将智能变成简单。那律法的法令是正确的，使人心欢喜。那律法的诫命是纯洁的，照亮我们的眼睛。那律法的真理是洁净的，并将永远存在。

唯愿光明诸子在天上和地上处处获得胜利！让我们在祷告中呼吸那神圣的律法。

天父啊！你的圣幕是美丽的，我的灵魂渴望，那长在永恒海洋中央的生命树。

我的心灵和我的肉体都渴求活生生的神。麻雀有屋，燕子有巢，养育他们的子女。在集体花园中工作的光明诸子啊，住在那神圣律法之中吧，因为住在里面的人将获得祝福！

列位天使

天父授权列位天使来照顾你们，祂们会在手中将你们带大，甚至到达那生命树，那树耸立在永恒的海洋中央......。

为了律法的智能，为了律法不可降服的力量，为了健康的活力，为了天父与地母的荣耀，为了七重平安的所有愿望与治疗，我们向列位天使崇拜。我们的努力，与天使的联合，使我们在神的眼中成为美好。

那律法依那光明神圣的列位天使的意志而满足，列位天使的注视能满足自己的愿望，强壮而尊贵。祂们是神圣不坏的，祂们有七个但同有一个思想，祂们有七个但同有一个言辞，祂们有七个但同有一个行事，祂们的思想一样，祂们的言辞一样，祂们的行事一样。祂们的父亲是一样的，便是天上的父！

列位天使互相看见灵魂，给在集体花园中工作的光明之子，带来地母的国度，以及天父的国度。列位天使是繁盛大地的工作者、管治者，祂们是塑造者和监护者，是保存者和持护者。我们向天父地母的天使祈求，包括光明天使、天空天使、活水天使、大地天使、植物天使、光明之子的天使、永恒神圣创造的天使。

我们崇拜列位天使，祂们首先倾听天父的思想与教导，祂们成为列国的种子。我们崇拜列位天使，祂们首先触摸我们先祖以诺的眉额，并引导光明之子，通过那七条道路，到达生命树，那树永远耸立在永恒海洋中央。

我们崇拜所有的天使，在地母的肉身世界上的良善、英勇、慷慨的列位天使，以及那在不可知领域中，天父的天上世界的列位天使，我们崇拜那永受祝福的、不朽的列位天使，祂们有闪亮美丽的面容，祂们是天父高尚而忠诚的创造，祂们是神圣不坏的。

我们崇拜光荣灿烂，以及众多的神圣天使，祂们使一切正确，调节一切事物，使之回复正确。且听那光明之子的喜乐歌声，他们在集体花园中工作的时候，唱出对神圣天使的颂赞。

我们向活水、陆地和植物欢唱，向大地与诸天欢唱，向神圣的风、神圣的太阳和月亮欢唱，向没有开始的星辰欢唱，向天父的所有神圣创造物欢唱。我们向神圣的律法欢唱，那是上天的秩序。我们向日与夜欢唱，向年岁与季节欢唱，它们是上天秩序的基柱。

我们崇拜日子的天使，月份的天使，年岁的天使，以及季节的天使。祂们都是良善英勇的。这些永受祝福的不朽天使，保存了上天的秩序。我们希望接近那些大能的天使，所有上天秩序的天使。因为那神圣的律法，是一切美善之中最好的。

我们向众多的不朽天使，执行正确统治的天使，献上良好的思想、良好的言辞和良好的行事。我们向日间的天使，以及夜间的天使，那永恒活着，永远协助，永住于上天心灵中的天使献上祭品。愿天父、地母那良善英勇及众多的天使，从神圣的双足，行走在集体的花园中。愿祂们与我们携手，带来祂们的祝福，那治疗的力量，像大地那样宽广，像河流那样辽远，像阳光那样高照，增进人类的福祉，并使一切生长昌盛。

就是祂们，这些神圣的天使，将有一天重建世界！使它不再变老，没有死亡！不会腐朽，永远生存，永远增长。那时生命与不朽将会变得繁盛，邪恶将销声匿迹！

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（4）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（6）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3846]

  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（6）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（6） 热 ★★★
艾赛尼派的平安福音（伪经）（6）
［ 作者：佚名 转贴自：网络 点击数：1358 更新时间：2006-10-9 文章录入：admin ］

神圣集体

圣哉，光明之子，住在一起，联合一起，是多么美好啊！为了神圣集体，天父曾命定那律法，直至无尽的生命。

那律法种植在神圣集体的花园中，以照亮光明之子的心，为他们平整前路，那是通往生命树的七条道路，那树耸立在永恒的海洋中央。那律法种植在神圣集体的花园中，好使他们能够认出，真理的灵和假理的灵。真理从光的泉源生出，假理来自黑暗的井底。所有光明之子的国度，都在大能的光明天使手中，好使他们能够行走在光明的道路上。光明之子是那律法的仆人，天父不会将他们忘记。天父除去他们身上如阴霾般的罪恶，并在他们心中点起真理的烛光。

诸天，唱啊，低的地面，喊叫吧。山啊，唱吧。森林及里面的每一棵树都唱吧。因天父曾在光明之子心中点亮了火，在人子里面荣耀自己。创造主的神圣律法，洁净了光明的追随者，不让他们沾染邪恶的思维、言语和行事，好象疾风清洁平原一样。

且让那些光明之子得到神圣律法的教导。从日间的第一瞬至最后，从夜间的第一瞬至最后，他的心灵变得更具智能，他的灵魂被那神圣律法洗擦得更强。在黎明时候，他注视那初升的太阳，以喜乐来向地母问安。在黎明时分，他应以冷水洗擦身体，以喜乐来向地母问安。在黎明时分，他应呼吸清芬的空气，以喜乐来向地母问安。在一天之中，他应和众兄弟，在集体花园中工作。到了黄昏时分，众兄弟应聚集一起，一同学习那先祖以至以诺传下来的神圣话语。

当星星在天空中最高的时候，他应与天父的神圣天使交通。他的声音应带着喜乐，到达那至高，并说：我们崇拜那创造者，所有美好事物的创造者，良善的心灵，律法的一切，不朽不坏，以及那神圣的生命之火的创造者。

我们给那律法献上话语的智能，神圣的言辞、行事，和适当的字句。天父啊，请让我们使祂创造的世界变得丰盛。在祂所造的世界之中，再没有饥渴。在祂所造的世界之中，再没有年老与死亡。

仁慈慷慨的天父啊，请让我们依循那律法思考，依循那律法说话，依循那律法行事。天父啊，在伟大与良善之中甚么是最好的奉献？

光明之子啊，那是在你们从睡梦中醒来时，同时遵守良善的思想、言语和行事，并拒绝邪恶的思想、言语和行事。

光明之子的灵魂走出第一步，将把他带到良善思想的天堂，在神圣的智能领域之中。光明之子的灵魂走出第二步，将带他到良善言语的天堂，在神圣的爱的领域之中。光明之子的灵魂走出第三步，将带他到良善行为的天堂，在神圣的力量领域之中。光明之子的灵魂走出第四步，将带他至无尽的光明中。

天父知道光明之子的心，他们将获得永恒的产业。他们在邪恶的世代不要害怕，在饥饿的日子要感到满足。因生命的泉水与他们同在，天父也不会离弃祂的子女。他们的灵魂将能永远呼吸，他们的形体将被神赋予永恒的生命。

那些押在律法一方的光明之子有福了，他们都走上义路。愿律法以各种美善祝福他们，使他们远离一切邪恶，以生命事物之洞见照亮他们的心，并以永恒事物的知识荣耀他们。

树木

且到那高高的树木中间，在其中一棵又高又大又美丽的面前，这样说：「具有美好生命的树啊，祝你万岁！你是那创造主所造之物。」

在远古的日子，当那创造还是开始的时候，地上满是巨大的树，它们的枝条高耸入云，我们的先祖便住在里面，他们遵照律法生活，并与众天使同行。在大树枝条的笼罩下，所有人都活得平安，他们具有智能和知识，得到无尽的光的显示。

在他们的森林中，流着永恒的河流，森林中央耸立着生命树，那树没有对他们隐藏起来。他们在地母的餐桌上进食，并睡在天父的臂弯中，他们立的约是要永恒活在神圣的律法之中。那时树木是人类的兄弟，他们在地上的生命十分长久，好象那从隐秘的泉水，涓涓不息地流出，到永恒河流那样长久。

但现在沙漠卷席地面，成为灼热的沙，那些巨树变成了尘土。广阔的河流变成一池泥沼。因人子破坏与创造主神圣的约，他们被逐出树木的居室。从此通往生命树的道路，从人子眼中隐藏起来。往日枝条高耸的天空，而今已变得空虚，被苦恼充满。

现在在燃烧的旷野中，来了光明之子，在神圣集体的花园中劳动。他们在秃土上种下的种子，会有一天成为巨大的森林。那些树木会繁茂，张开它们绿色的双翼，重新覆盖整个地面。那时整个大地变成一个花园，那些高大的树木将覆盖地面。

到那天光明将唱出新歌。我的树木兄弟啊！且让我不要向你躲藏，请让我们分享生命之气，那是地母给予我们的。我赤裸双脚到那绿草铺成的地毯，比布垫还要美，比上好的珠宝还要美。我头上枝干组成的天幕，星光穿过发出光釆，比有钱商人的丝质帐幕还要高贵。

风吹过柏树的叶子，发出的声音像天使的诵歌。通过起皱的橡树和高贵的香柏，地母将永恒生命的讯息传与天父。我的祷告到达那高大的树木，它们的枝条直上云霄，带着我的声音到天父那里去。

每个孩子都应种一棵树，好使地母的子宫能孕育生命，好象妇人的子宫能孕育生命一样。那些砍断树木的人，好象砍断了自己的肢体。

因此到了整个地面都变成一个花园之日，光明之子应起来歌唱：

神圣的树木啊，你们是上天律法的礼物！你们的尊贵联合了所有那些迷途的，那些离开了他们的真正家乡，就是神圣集体的花园。所有人都再次在树木展开的枝干下，重新成为兄弟。

就好象天父爱祂每一个子女，我们也要爱护在我们地上生长的树木。我们要保存他们，保护他们，好使他们能够长得又高又壮，使地上再次充满他们的美丽。因为树木是我们的兄弟，作为兄弟，我们应该互相看守，互相爱护。

星辰

远处白色明亮的星星，从远处穿透！带来健康的星星，你们闪耀的光线，你们的光明与荣耀，都是通过律法颂赞天父者。

在天空的脸孔上，天父投掷出祂的大能。在祂的航迹处留下星河。我们祈求明亮光荣的星辰，洗去所有恐惧，为所有被创造物带来健康与生命。我们祈求明亮光荣的星辰，天父曾赋予它们千种知觉。光明的星辰有生命及水的种子在内。

我们向明亮光荣的星辰奉上祷告，奉以智能、力量和爱，奉以言辞、行事，以及正语。我们向在天空海洋上如飞箭越过天空的明亮光荣的星辰奉献，它们多么美丽出众，散布舒适与喜乐，它们与自己合一。整个神性的创造，那星辰，那太阳，五光十色的晨曦，带来早上的光明，所有这些，都是通过上天的秩序，向伟大的赋予者，那神圣的律法作出颂赞！

我们祈求星辰之主，光明天使，那永恒醒觉者。祂们拥有美丽和宽广的律法，伟大而具有大能。祂们的脸照见地上的七个王国。祂们是疾速中的疾速者，众多中之众多者，强大中之强大者。祂们是增益的赋予者，最高权力的赋予者，喜乐的赋予者。我们祈求星辰之主，光明天使，那说真话者，祂们有千耳千眼，拥有完全的知识，强大及永恒的醒觉。天上秩序使所有事物洁净，包括那星辰，星辰的光成为众天使的衣服。

天父是伟大的，具大能的。祂的知悟是无尽的，祂能说出星辰的数目，叫出它们各别的名字，以及它们有多高！因为天父把它们放在掌中，好象我们在手掌上筛沙一样。

那些不知道神圣律法的人，就好象是无明黑暗的天空中一颗流浪的星。你们以为只有一个方法去看那苍穹吗？试想想那些星辰便是打碎了的天空，通过这些片片碎的光芒反映出天国的荣耀。在紫色的晚上，光明之子的灵魂会穿越连续的星辰，带着翅膀，与天父的天使在一起。

那时永恒的海洋，将反映诸天的光明灿烂。而那生命树的枝条，也到达群星之间。那时天国将使大地充满荣耀，而那最高的闪耀星辰，将照亮光明之子的心，并使人子中所寻求的，感到舒适和温暖。

月亮

月亮的光，蕴藏许多物种的种子，愿有祈求，以奉献和祷告。

在春天的季节，金黄的植物在地上生长，月光变得和暖的时候，我们向新月献祭，又向满月献祭。新月充满神圣的和平，我们向平安天使献祭。

光明灿烂的月亮，蕴藏着种子：它光明荣耀，赋予水，赋予温暖，赋予智能，赋予思考，赋予新鲜。那能治疗的，月亮的平安！月亮以宁静和带来平安的光，照射在田野、房屋、水面、陆地和花园中的植物上。

太阳、月亮、神圣的风和星宿，都是没有起始，自足自动的。它们是年与月，日与夜，神圣秩序的调节者。

月亮的脸孔经常改变，但其实永远是一样的。就好象神圣的律法，对每一个光明之子来说，都有不同的面相，但其本质却是一样的。

我们在新月及月缺时祈求，在满月挂天时祈求，在天父一年中的季节和节日祈求。因为是天父使月圆了又缺，好使我们知道日夜的更替。

光明银亮的月啊！我们感谢你。因你的反映，我们看见地母的脸。

在地上人子之中，光明之子如火焰发出光芒，就如有明月在，众星失色一样。月亮在光明中横过天空，在神圣律法的喜乐中，这神圣的律法也在我们心中。

平安、平安、平安。神圣的平安天使，请以你的神圣使月亮发出银光，好使所有人都能看见它的美丽，感到它永恒的平安。

夜间广漠的天空是蓝色的，当我们看见天空里纯洁而美丽的新月第一次射入时，那时兄弟们会互相问候，带着爱与感恩说：「愿平安与你同在！愿平安与你同在！」

感恩诗篇

天父啊，感谢祂，因祂将我提升至永恒的高处，使我行走在奇异的平原上。祂引导我，从地下深处，提升至与祂同行。祂洁净我的身体，使我能加入地上的天使大军。祂又洁净我的灵，使我能加入天上天使的行列。祂给人以永恒，好使他们能够由暮至旦，以喜乐的歌曲，颂赞祂奇异的工作。

天上秩序的所有工作啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。诸天啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。天父的列位天使啊，地母的列位天使啊，愿皆得律法祝福。赞颂尊崇律法，于一切之上。诸天之活水啊，愿皆得律法祝福。所有神圣天使之权力啊，愿皆得律法祝福。太阳和月亮啊，愿皆得律法祝福。每一阵的骤雨，每一滴的露珠啊，愿皆得律法祝福。风啊，愿皆得律法祝福。火与热啊，愿皆得律法祝福。冬天与夏天啊，愿皆得律法祝福。光与暗啊，愿皆得律法祝福。朝露与霜雪啊，愿皆得律法祝福。日与夜啊，愿皆得律法祝福。闪电与云朵啊，愿皆得律法祝福。大山与小丘啊，愿皆得律法祝福。地上之一切生长物啊，愿皆得律法祝福。泉水啊，愿皆得律法祝福。海洋与河流啊，愿皆得律法祝福。鲸鱼和水中的各种活物啊，愿皆得律法祝福。所有的野兽与牲畜啊，愿皆得律法祝福。

人之子女啊，愿皆得律法祝福。光明之子的灵魂啊，愿皆得律法祝福。神圣集体的花园中，神圣与谦卑的工作者啊，愿皆得律法祝福。愿地上一切皆受那律法保福！

向天父感恩，便能得祂律法的祝福。所有律法的崇拜者啊，齐来赞颂天父、地母，与所有神圣的天使，并加以感恩，因那律法永存。

天父万岁！地母万岁！神圣的天使万岁！光明之子万岁！我们神圣的先祖以诺万岁！整个神圣的创造万岁！过去在，现在在，并将永远存在！

我等向明亮光荣的星宿献祭，我等向至高无上的天空献祭，我等向无尽的时间献祭，我等向那创造主的崇拜者，那些在集体花园中工作的光明诸子之良善的律法献祭，我等向神圣律法之道献祭，我等向所有看不见的世界中，神圣的天使献祭，我等向物质界中，所有神圣的天使献祭。

我等向天父感恩，因祂良善。我等向神之天使感恩，我等向光明之主感恩，因祂的慈悲持续至永远。

祂独自造就这伟大的奇异。祂以智能创造诸天，祂令大地在水面上伸延，祂创造诸天的伟大光明，祂使太阳统治日间，祂使月亮统治晚上。我等向祂作无尽的赞颂和感恩，因祂的慈悲持续至永远。

我等崇拜远古而神圣的宗教，那是在创世时创立的，那时地上长着伟大的树，这创造主的神圣宗教，那辉煌的荣耀，向我们的先祖以诺显明。

我等崇拜那创造主，那生命之火，那神圣良善的活水，那太阳与月亮的灿烂，那光耀的星宿。而最重要的，是我们崇拜那神圣的律法。那律法是创造主，即天父给予我们的。这律法使我们居住的地方神圣，成为广阔翠绿的大地。

且颂赞那律法，那律法治疗破碎的心，并缝合他们的伤口。那律法是伟大的，是具有大能的。律法的洞见是无尽的。那律法使谦卑的站立起来，却将邪恶的赶入地下。

且对那律法唱出感恩的歌，且随着竖琴对那律法唱出颂赞。那律法使云朵遮盖天空，为大地预备雨水，使青草长在山脉上。我等对那良好的思想、良好的言辞、良好的行事高声颂赞。

众多的不朽者啊，我等将归向你，天父与地母的天使啊，我等将归向你，向你们赞颂祈求。我等崇拜上天秩序神圣之主，地上所有良善受造物的创造主。我等崇拜先祖以诺的话语，以及他那远古而纯洁的宗教。他的信心与传说，比时间之始更为久远。

我等有生之日将对那律法歌唱，我等存在一天，集体的花园存在一天，我们都将歌赞我们的天父。我们与诸天使的交通将为甜蜜，将在律法中得享欢乐。我的灵魂啊，愿你得那律法祝福，愿你赞颂那神圣的律法。

光明之子爱那律法，因那律法倾听我们的声音，以及我们的恳求。那律法有无处不在的耳朵倾听我们，因此我们在世一天，均能呼唤那律法。那律法使我们灵魂远离死亡，使我们的眼睛不致堕泪，使我们的双脚不致跌倒。我们将行走在那律法之前，行走在生命之地上，行走在神圣集体无尽花园的道路上。

人子的日子像地上的青草，田野中的花朵，生长繁茂，但有大风吹过，它们便被带去。但那律法的慈悲，对那些追随律法的人是永恒的。愿天父祝福所有的天使，所有为祂作事的使差。愿主祝福祂一切的工作，祂国度内的一切地方。愿主祝福我的灵魂。

天父啊，祂何等伟大！祂以荣耀与庄严为衣服，祂如穿着光明的外衣，像布幕一样在天空延展，祂使祂满室的光芒进入活水里，祂使云朵成为祂的战车，祂步行在风之双翼上。

祂造天使成为灵，祂使光明之子像焰火，在人子心中燃烧着真理，祂为此世界建下根基，天父啊，请祝福我的灵魂！

哀歌

主啊，我从深处向祂呼号。主啊，且听我的声音。

主啊，请听我的祷告，在我有难的日子，不要将脸背向我。在我向祂呼告的日子，请快点回答我，用耳朵倾听我。因我的日子如烟消耗，我的骨骼如火炉般燃烧。因我受创伤，如野草枯萎，以致我忘记进食。因我呻吟之声，我的骨骼刺穿我的皮肤。

我就如旷野中的鹈鸪，又如沙漠中的鸱枭。我就如站在屋顶上的麻雀，独自守望。我的日子有如衰落的暗影，我有如野草般枯萎。

神啊，不要在我日子中间将我带走。诸天是祂一手的工作，被创造物将销毁，但祂将永存。

邪恶的人的灵魂走出第一步，便使他堕入恶念地狱。邪恶的人的灵魂走出第二步，便使他堕入恶语地狱。邪恶的人的灵魂走出第三步，便使他堕入恶行地狱。邪恶的人的灵魂走出第四步，便使他堕入无穷的黑暗。

我知道祂能作一切事情，无人能妨碍祂达至目的。现在我的眼睛能看见祂，因此我憎恶自己，并在尘土之中悔改。因邪恶的人子，对自己犯下罪恶，那恶念地狱、恶语地狱、恶行地狱，是他们自己造成的。

然而我的痛苦和眼泪，却是为了我们的先祖，他们对创造主犯下罪恶，因而被逐出长着伟大树木的神圣国度。因此我哭泣，并把脸埋在苦恼之中。我哭泣是为了那失去了的花园的美丽，为了再听不见站在生命树上歌唱的雀鸟的甜蜜歌声。

神啊，请怜悯我，请清洁我，使我远离我的罪。我们的心已没有喜乐，我们的歌舞变成呻吟，我们头上的冠冕掉落。我们有祸了，因我们都犯了罪！因此我们的心昏沉，我们的眼睛灰暗。

天父啊，祂永远存在，祂的宝座绵延世代。祂因何将我们忘记，离弃我们这样长的时间？主啊，请将我们转向祂，使我们的日子如同昔日。

在旷野野兽的地方，如果没有正义与慈悲，它们的房屋里将充满悲哀的生物。鸱枭会住在那里，色欲无度的半人半兽会在那里跳舞，那些野兽会在自己荒废的房屋中哭泣。

主啊，请洗净我，好使我比雪还白，使我能听见喜乐，转脸不要看我的罪，抹掉我的邪恶。神啊，请给我造一个洁净的心，更新我内在的灵。不要将我驱离祂的临在，不要从我处取去祂神圣的灵。

恢复给我那无尽花园的喜乐，又叫神圣的天使将我扶持。让我从火里，从水里，从大地，从树木，从具信心的男子及女子那里，从星宿、月亮、太阳那里，从无尽的光那里，从一切美好的事物那里，驱赶一切邪恶与不洁。天父啊，由祂所造的，都是神圣律法的后代。

我们曾在巴比伦的河边坐下，一追想锡安山就哭了。我们把琴挂在那里的柳树上。我们怎能在那邪恶地上唱主的歌呢？

主啊，我若忘记祂，愿我的右手忘记所有技巧。若我记不起祂，让我的舌头刺穿我口腔的上膛。因巴比伦是奴役之地，而锡安山是集体的自由。

主啊，我要向祂哭泣，因大火已吞噬旷野的草原，火焰已烧去田野中的所有树木。田野中的野兽向祂哭泣，因河里的水已干枯，大火已吞噬旷野中的植物。

且让地上一切的居住者颤栗，因主的日子近了。那时会有一天的黑暗、一天的阴云、一天地震的日子。那时诸天战栗，太阳和月亮变成黑暗，星星也失去光明。

主啊，我们从深处向祂呼号。主啊，且听我们的声音。

预言

听啊，万民，用耳朵听我说！抬高你们的眼睛，望向天空，俯视地下，诸天将如烟雾般消散，大地将如外衣变得残旧，住在其中的，将同样死亡，但我的国度是永恒的，我的律法不会被废掉。

到那日，地狱将扩大，张开无止境的大口，那邪恶者的荣耀、骄傲，将通通掉了下去。卑鄙的人将被带下，有力者将会谦卑，因那时大火将吞噬残梗，烈焰将烧毁谷糠。他们的根会腐烂，他们的花蕾会变成尘土。因为他们离弃了上天秩序的神圣律法，他们曾藐视光明之子的话语。

到那日，环顾大地，只有黑暗与苦恼，诸天的火也黯淡下来，人们的领袖将使人犯错，跟随他们的招致灭亡。因每个人都是伪君子，都是行邪恶者，每张嘴都说出愚蠢的话。邪恶将被大火烧掉，大火将烧掉硬木与荆棘。大火将烧掉森林中的灌木，叠起来如同烟火之上升。律法的盛怒，将使大地变成黑暗，这些都是人类自己造成的。人类变成了大火的燃料，没有人放过自己的兄弟。

那些不遵从律法的人有祸了！那些头戴骄傲的人有祸了！那些追求俗世欢乐的人有祸了！那些让错误行径腐蚀自己的人，那些观察错误、判断错误的人有祸了：因他们都是背叛的人，说谎的人，他们没有遵从上主的律法。他们叫能预见者不要去看，他们叫先知不要对他们预言正确的事情，只向他们说顺耳的话，作假的预见。那些颁布不公义的法律的人有祸了，那些无病呻吟，自我制造苦楚的人有祸了。那些把房子连起来，田亩连起来，使人在地上无立足之地的人有祸了。

那些清早起来，不与天使交通，而酗酒至晚上，让酒焚身的人有祸了。那些颠倒善恶，以光为暗，以暗为光的人有祸了。那些拒绝为需要者作裁断，剥夺穷人的权利，欺骗寡妇仅有钱财的人有祸了。

因到那日，上主的手将以律法为裁判，砍断那粗枝，高处的枝将被砍下，傲慢的将迫得谦逊。你将哀号，因那律法掌管的日子到了。这是全能之主所作的毁灭。所有的手都变得微弱，所有人的心都会溶化，他们都会害怕起来。他们将充满苦恼与懊悔，好象妇人分娩时的痛苦。他们会惊奇的互相看见，他们的脸像火焰。圣哉，主的日子来临了，盛怒使大地荒废，消灭了地上的罪人。

到那日，上主会惩罚那些在高位的主人，在地上的国王。他们将被聚集一起，如同监牢中的囚犯，禁锢在监狱里。上主会从祂的所在，来到世上，行走在世界的高处，山脉会在你脚下溶解，幽谷将裂开，如腊遇见火，又如水从高处倒下。那时月亮将消失，太阳变得昏暗，天空的星宿也发不出光采。太阳会变得昏暗，月亮没有光芒。

到了律法震怒之日，到了上主盛怒之日，上主将震动诸天，大地也会从她的所在移去。光辉的城市变成废墟，旷野中的野兽会住在里面。禾田枯萎，青草匿迹，整个大地也找不到绿色的东西。到那日那些强大的城市，有如被抛弃的枝条。暴风般的呼声，扫去谎言的庇荫。恼怒的大水，将淹盖邪恶之人的藏身之地。

到了那杀戮之日，高塔堕毁的时候，大河小川的水，将流遍各处的大山小丘。到那日，月之光芒有如日之光芒，而日光会七倍地照亮。圣哉，律法之名从远处来，燃烧着愤怒。那负担是沉重的：上主的嘴唇充满愤怒，祂的舌头就如噬人的火。祂以火焰、冰雹、风暴来显示祂的力量，那时大地空空如也，一切被破坏，因为人子背离了律法。

那时混乱的城市完全崩溃，每间房屋都锁了门，没有人能够进入。街上充满喊叫和哭泣声。所有欢乐都变成黯淡，地上的欢欣都不复返了。到那日，那些逃避恐惧之声的人都堕入深坑，从深坑里出来的人又堕入陷阱。因为上面的窗户打开了，整个大地的基础都动摇起来。大地整个破烂，大地整个地溶化，大地剧烈地震动。那时，月亮变得昏暗，太阳也躲了起来，大地像醉酒般摇来摇去，然后倒下，并不再起来，所有天上之物都堕下，好象叶子从葡萄藤上堕下，又好象无花果从无花果树上堕下一样。

那时海里将没有水，河流都变成干涸，溪流变成了山坑，尘土变成了硫黄石，大地变成燃烧的坑谷。浓烟昼夜不息，没有人能通过。鸬鹚和麻鳽拥有地面，鸱枭和乌鸦住在上面。地面充满混乱和空虚。

贵族奉召到王国，但他们没有一个存在。那些王侯都变成一钱不值，荆棘长满了他们的宫殿。堡垒长满了荨麻和荆棘，成为毒龙的居所，和鸱枭的庭园。那时那些和平大使将痛苦哭泣，公路变得荒废。森林和田野将失去荣耀。树木变得稀少，以致小孩子也可以把它们数得出来。

圣哉，到那日，地上的一切，你们先祖遗下的一切，都会付诸一炬。因祂们忘记了天上的父，和地上的母。你们破坏了神圣的律法。那时父啊，祂将裂开诸天，并从天上降下。当祂的手显示律法的大能时，群山会在祂面前坠下。父啊，祂带着盛怒从天降下，群山都在祂的面前流动，然后溶入火里。

圣哉，天父这样做没有错，因我们都犯了罪。我们像翻腾的海，不能止息那水去翻起泥泞与污秽。我们贪好虚荣，喜欢说谎，我们的双脚走向邪恶，我们的道路充满浪费与破坏。我们像盲人一样摸着墙行走，即使在正午，我们也像在夜间一样被绊倒。我们像死人一样，住在荒废的地方。

天父啊，祂是我们的父，我们是黏土，祂是陶匠，我们都是祂的子民。

但现在，神圣的城市已变成旷野，森林都被烧掉。整个地面变成废墟。天父赐给我们神圣而美丽的居所，都付诸一炬。甚至我们先祖以诺留下来的远古知识，也如尘土般被践踏。我看见大地，大地变得一片空虚，没有形相。诸天都没有了光。我仰望群山，群山抖颤，所有小山都微微地移动。我四处张望，并没有一个人，天上的鸟儿都消失了。我四处张望，长果实的地方都变成一片荒野，所有城市都在神之盛怒面前毁烂不堪。

上主说，整片大地都会变成废墟，但我不会让它完全完结。

圣哉，律法的手没有减短，使它不能拯救，律法的耳也没有变得沉重，使它不能听见。从旷野处，我会带来一棵种子。那种子将种在神圣集体的花园中，得以繁茂，那时光明之子将遍布这荒废的地面，长出青草和结果子的树。

然后他们会重建这荒废之地。他们将重建荒废了许多辈代的城市，让那些重建破坏的，修整道路的人在里面居住。他们会成为上主头上荣耀的冠冕，律法手中忠心的桂冠。旷野与荒废之地会高兴看见他们。旷野将欢欣起来，玫瑰般开花。那花开得又多又灿烂，欢欣得唱起歌来。那时盲人的眼睛会张开，聋人的耳朵会复聪，跛脚的会像牡鹿那样跳，哑巴也唱起歌来。

因在旷野有水涌出，在沙漠中流出溪流，干焦的大地变成池塘，枯渴的地面涌出泉水。

那时会出现道路，那叫做律法的道路，不洁的人不能通过。只有光明之子才能通过，到达隐秘之处的永恒河流，那里耸立着生命树。人子将回到地面，带着歌声，头上载着永恒的喜乐，来到无限的花园。他们将获得喜乐，苦恼与叹息都销声匿迹。

到那日，上主居所之山，将在群山之上，升高在众山之上，所有地上光明之子都会飞升到那里。许多人都奔走相告，来吧，让我们到上主的山去，到神圣律法的圣幕去。那里神圣的列位天使，将教导我们天父和地母的道路，我们将行走在正义之途。

神圣集体的花园应行出那律法，光明之子亦要行出上主的话语。上主会审判诸国，并斥责万民。他们应将刀剑变成犁锄，矛头变成镰刀。列国不应向列国挥刀弄剑，他们不应学习战争。

且听在旷野中呼唤的兄弟的声音：要让自己准备律法的道路，在旷野中找到直通向神的路。每一个幽谷都会被高举，每一座山都会被贬低，曲的变为直，崎岖的变为平坦。

那时会听见天父的声音：「我便是那律法，在我之外，别无其它。在最初之日以前，我已是那律法。没有任何事情不在我手。光明之子，听啊！我便是祂，我是始，也是终。我手奠下大地之根基，我的右手跨越天空。光明之子，听啊！你们知道正义，我的子女心里有我的律法。你们将带着喜乐而去，引出平安，大山小丘都在你们的歌声面前分开，田野中的树木都会鼓掌。」

光明之子，起来，闪耀吧！因我的光在你身上，而你们要使律法的荣耀，在新的大地升起！

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（5）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（7）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 关于《犹大福音》的各种报…[1713]

  • 艾赛尼派的平安福音（伪经…[1624]

  • 艾赛尼派的平安福音（伪经…[1425]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（7）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（7） 热 ★★★
艾赛尼派的平安福音（伪经）（7）
［ 作者：佚名 转贴自：网络 点击数：1426 更新时间：2006-10-9 文章录入：admin ］

第四册 对被拣选者的教导

英译本序言

艾赛尼派的属灵交通

在卑微青草上的生命赏赐

七重的平安

神圣的河流

第四册 对被拣选者的教导

英译本序言

1928年，爱德蒙‧波迪奥‧石基理首次出版他翻译的《艾赛尼派的平安福音》第一册，此书是他根据从梵帝冈的秘密档案保管处发现古代的手稿，以无限的耐性，不偏倚的学术水平，没有错误的直觉，所得来的成果。在他的书《艾赛尼派平安福音的发现》中，有很清楚的记述。这古代手稿的英文版最先于1937年面世；自此以后，这小小的版本便传遍整个世界，翻译成不同的语言，读者与年俱增。直到现在，虽然从没有任何的商业广告，但单单在美国已卖出超过一百万册。直至五十年后，法国译本的第二、第三册才出现，所有这些在今日已成为艾赛尼派文献的经典。

石基理博士已于1979年逝世，这也许会使读者对第四册《对被拣选者的教导》感到惊讶。若我是语文学家、学者或考古学家，我便可以提出一些解释。但我只是他忠诚的编者，而且他留给我的指示是清楚明确的。他说：「在我死后两年，你当出版《艾赛尼派的平安》福音第四册。」就是这样，我现在履行他的遗愿。

这第四册《对被拣选者的教导》，是完整手稿的一部分，亚兰语原稿存于梵帝冈的秘密档案保管处，古斯拉夫语原文存于哈斯堡皇家图书馆(现成为奥大利政府 财产)。延迟出版这部书的原因，我猜想是石基理博士 希望永恒的真理、活生生的真相能卓然独立，更不要受翻译者的左右。他曾在1937年伦敦首版的第一册序言中说：「我们首先出版此一部分，因为今日受苦的人类最需要这些。」或者，同样道理，四十四年后的今日，在这充满变患的世界里，我们正需要第四册《艾赛尼派的平安福音》。

再一次引述石基理博士的说话：「我们什么也没有加进这经文。经文是会替自己说话的，读者若细心研读，会感受到那真理被彰显出来的永恒活力与力量的明证，这是今日人模拟以往更需要的。」

乐玛‧纽逊‧波迪奥 ( Norma Nilsson Bordeaux ) 哥斯达尼迦 1981

艾赛尼派的属灵交通

耶稣聚集光明诸子于河岸，向他们启示隐秘已久的真理，宇宙的七年过去以后，他们每一个都对真理成熟，如花朵含苞待放时，太阳与活水天使带给它们盛放的日子。

他们所有人各有不同，有些已是成年，有些脸上还泛起年青的露珠，有些是根据他们父亲的传统而长大的，有些却不知道什么人曾是他们的父母。但他们各人都有明亮的眼睛，灵活柔软的身体，这是七年以来他们与地母的天使同行，并遵守她的律法的记号。而且在这七年以来，天父的不知名天使透过睡眠的时间教导他们。现在日子来到，他们将进入被拣选者之列，成为神圣集体，学习众长老的隐秘教导、以诺及过往圣人的教导。

耶稣带领光明诸子到河边一棵上古的老树下，那树的根正生长穿越河岸，祂跪在经年累月而变成灰白瘤节的盘根处。那光明诸子也同样跪下，恭敬地触摸那树干，因为他们学懂树木皆是人子的兄弟，因为他们的母亲一样是大地之母，她的血同样在树液及人子身体内流动；他们的父亲一样是天国之父，祂的律法写在树枝上，以及刻在人子的额前。

耶稣伸出祂的双手到那树，说：「看呀！生命之树，耸立在永恒海洋的中央，不要单用肉体的眼睛看，还要用心灵的眼睛看生命之树。在流水的源头，在干旱之地的生命泉水里，看那奇妙的永恒花园，在它的中央是生命之树，一切奥秘中的奥秘，生出永恒的枝干，成为永恒的栽种，盘根深入生命流水的永恒泉源处。你们且用心灵的眼睛，看白日天使与黑夜天使，用各处燃烧着的、永恒光明的火焰，去保护各种果实。」

「看，光明诸子，那生命树的枝干高耸入天父的国度里。看生命树的盘根落在大地母亲的胸膛里。人子被提升到永恒的高处，在奇妙的平原上行走，因为只有人子在他的身体里带有生命树的盘根，那根在地母的胸膛哺育；只有人子在他的心灵处带有生命树的枝干，那枝干高耸入云，并进入天父的国度里。」

「七年里，你们白天与地母的天使工作；七年里，你们睡在天父的臂弯，现在你们的报酬是大的，你们会获得话语的恩赐，你们会得到地母的所有力量，可命令她的天使，并掌管她的国度；你们也会得到天父耀眼的光荣，你们可以命令祂的天使，并进入天国，得享永恒的生命。」

「但七年里这些话语没有给你们，因为若有人用话语的恩赐去追求财利，去支配他的敌人，他便不能成为光明之子，只成为恶魔的幼兽与黑暗的造物。因为只有纯洁的水才能反映太阳的光，若那水变得污浊阴暗，便不能反映甚么出来。若人子的肉体与灵体在这七年与地母及天父的天使同行，他就像正午太阳下淙淙的河流，照出珍贵宝石的绚烂光芒。」

「光明诸子听我说，因我要传予你们话语的恩赐，早晨向你们的地母说话，黄昏向你们的天父说话。你们可愈来愈能与天地成为一体，这一体是人子在开初的时代所命定的。」

「我要令你们知道深入与奥秘的事情。我老实告诉你们，所有事物都赖神得以生存，在祂以外别无所有。故此，当指引你们的心灵，使你们行在正道上，那就是祂所在之处。」

「你们早晨张开眼睛的时候，即使阳光天使还未呼唤你们的身体，对自己说这些话，要在你们的灵里回响，因为话语若没有灵的生命在内，便如同枯死的叶子，故当说这些话：『我进入永恒与无限的奥秘花园，我的灵与天父归一；我的肉体与地母归一；我的心与我的兄弟即众人子融和，谨献上我的灵、我的身体、我的心给神圣、纯洁与拯救世人的教导，这教导甚久远，早在古时已给以诺显明。』」

「这些说话进入你们的灵以后，在安息日过后的第一个早晨，说这些话：『地母与我是一体，她的呼吸是我的呼吸；她的血是我的血；她的骨骼、她的肌肉、她的肠脏、她的眼睛与耳朵，是我的骨骼、我的肌肉、我的肠脏、我的眼睛与耳朵。我永不离开她，她常常滋养与维持我的身体。』这样，你们会感到地母的能力流经你们的身体，像河流注满雨水，澎湃流动。」

「在安息日后的第二个早晨，说这些话：『大地天使，令我的种子结果，以你的能力把生命给我的身体。』你们的种子长出生命来，正是大地天使的种子贯穿大地，在草丛处、在泥土里、在一切从地上长出的生命处。光明诸子啊！要知道，同样地，大地天使把你们的种子成为儿子，也令细小的橡实长成参天巨木，也令带种子的小麦长出，供给人子食粮。你们身体的种子毋须进入女人的身体去创造生命；因为大地天使的能力在内能创造灵体的生命，就如同在外能创造身体的生命。」

「在安息日后的第三个早晨，说这些话：『生命天使与你的力量，请进入我身体四肢。』用这些说话去拥抱生命树，就像我拥抱这兄弟橡木一样，你将感受生命天使的能力流进你们的双臂、双腿，并身体各部分，就如春天树液在树木内流动，并流出树干之外，同样，生命天使也与大地母亲的力量充满你们的身体。」

「在安息日后的第四个早晨，说这些话：『喜乐天使，降临大地，洒下美丽与欢欣给所有地母与天父的孩子。』雨后，你们将走去长满花朵的田园，为花儿的馨香感谢你们的地母。我老实告诉你们，花儿的唯一目的是要带给人子心里的喜乐。你们将以新的耳朵倾听鸟儿的歌声，以新的眼睛看日出日落的色彩。所有这些地母的恩赐，都令你们里面涌出喜乐，就如泉水在荒地上突然喷发出来一样。你们也应知道，若喜乐天使不容许，没有人能来到天父的面前，因为大地是从喜乐中被创造出来，也从喜乐中，天父与地母生出人子来。」

「安息日后的第五个早晨，说这些话：『阳光天使，请进入我的身体，让我沐浴在生命之火中。』你们将感到日出的光芒进入你们身体的中心点。在这中心处，白日天使与黑夜天使混合一起，日光的力量成为你们的力量，指引你们身体各部分，因为众天使都在里面居住。』

「在安息日后的第六个早晨，说这些话：『活水天使，请进入我的血液，给我身体以活水。』你们将会感到，如河水之流动，活水天使的力量进入你们的血液，像分流的细川小溪，透过你们的血液把地母的力量送给你们身体各部分。这能医治疾病，因为活水天使的能力十分大。若你们对她说，她便把她的力量送给你们，无论你们在何处命令。因为当神的天使住在人子里面，一切皆得以成就。」

「在安息日后的第七个早晨，说这些话：『空气天使，随我的呼吸进入，给我身体以生命的空气。』要知道，光明诸子啊！空气天使是天父的信差，得不到空气天使的准许，没有人能到天父面前。我们呼吸时没有想过空气天使，因为我们呼吸没有思考，正如黑暗诸子没有思考的活下去。但若生命的力量进入你们的话语与呼吸里，这样，每次你们祈求空气天使，你们也是在祈求天父的无名天使，你们将愈接近天国。」

「在安息日的黄昏，说这些话：『天父与我归一。』闭上你们的眼睛，光明诸子，在睡眠中进入天父那无名的国度。你们将在星光中沐浴，天父会拥抱你们在祂手里，知识的泉水从你们之内涌出，像是力量的喷泉，流出活水；浩瀚的爱与包容一切的智能，像永恒之光的灿烂。有一天你们灵体的眼睛会张开，你们将知道一切。」

「安息日后的第一个黄昏，说这些话：『永生天使，降临于我，给我灵体以永生。』然后闭上你们的眼睛，光明诸子，沉思各处生命为一体。我老实告诉你们，在白日，我们的脚连在地上，没有翅膀可飞。但我们的灵并没有被绑在地上；夜间来到，我们便能超越对大地的附属，与永恒相联。因为人子并不只是他所看似的，只有用灵体的眼睛，我们才可看见那些金线联系着我们及各处的生命。」

「安息日后的第二个黄昏，说这些话；『创作天使，降临大地，给所有人子以富裕。』因为天父中最大力量的天使是行动的原力，只有在行动中才有生命。工作吧，光明诸子，在神圣集体的花园里创造天国于地上。你们工作时，创作天使会养育你们，使你们灵的种子成熟，你们便可以看见神。」

「安息日后的第三个黄昏，说这些话；『平安、平安、平安，平安天使，愿各处皆是。』你们要在一切生活之中，在你们所做的一切之中，在你们所说的每一个字之中追求平安天使。因为平安是一切知识、奥秘及生命的钥匙。那里没有平安，那里就被撒旦掌管。那黑暗诸子已在垂涎，要偷去光明诸子的一切平安。故此，去吧！在这晚上，到光明的金色河流，这是平安天使的衣服。早上带回神的平安，这是超越理解的，有这完美的平安，你们就能安慰众人子的心。」

「在安息日后的第四个黄昏，说这些话：『力量天使，降临于我，以力量充满我一切的行为。』我老实告诉你们，正如没有太阳，地上便没有生命，同样，没有力量天使，灵便没有生命。你们所想、所感，就如死的经文，只是纸上的字句，或是死人的死话。但光明诸子并不只是思想、感觉，也是去做事的，他们的行动会应验于他们的思想与感觉，正如夏天金色的果实给春天的绿叶带来意义。」

「在安息日后的第五个黄昏，说这些话；『爱心天使，降临于我，用爱充满我的一切感受。』因为是爱使天父、地母及人子变成一。爱是永恒的，爱比死亡更强大。每个晚上光明诸子应沐浴于爱心天使的圣水里，这样早晨时，他便能以仁慈的行为与温柔的说话替众人子施洗。因为当光明之子的心在爱中沐浴，只有仁慈及温柔的说话会说出来。」

「在安息日后的第六个黄昏，说这些话：『智能天 使，请降临于我，以智能充满我一切的思想。』要知道，光明诸子，你们的思想就如闪电雷霆一样的能力，在暴风雨中把巨木剌穿，分成两面。正因如此，你们须等待七年去学习与天使说话，因为你们不知道自己思想的能力。要用智能于你们一切所想，所说及所做之中。我老实告诉你们，所做的若没有智能就如没有人骑的马，口流泡沬、眼睛狂野、疯狂的奔跑，走入裂开的深渊。但若智能天使掌管你们的行为，你们便会通向不可知的国度，秩序与和睦会掌管你们的生活。」

「这些都是与天使的联合，是赐给光明诸子的，如此他们的身体被地母洁净，他们的灵被天父洁净，于是便能依循固定的日子与秩序，在日出及黄昏时，命令以及服侍列位天使，并且一代一代的做下去。」

「真理是从光明之泉水生出，错误是从黑暗的水井来。掌管所有遵从真理之子的主权，在光明天使的手中，好使他们在光明的道路上行走。」

「祝福光明诸子，他们与律法共同进退，在各事上都行走正途。愿律法以一切的美善来祝福你们，使你们远离邪恶，以生活各事的洞察力去照亮你们的心，以永恒事物的知识去装扮你们。」

和平的弦月从山上升起，柔和的月色照遍河上，光明诸子合起来就如一人俯伏着，因耶稣的说话而心存虔敬与感谢，就像祂在古远之时教导他们的先父，即使是古远的以诺也曾这样被教导过。

耶稣说：「律法已植根去偿报光明之子，报以有医治功能的浩瀚平安、报以长寿、报以无尽祝福的旺盛种子，报以永恒不朽的永恒之光中的永恒喜乐。」

「日出我拥抱我的母亲，日落我拥抱我的父亲。早晨之后，黄昏之后，我会呼吸律法，我不会中断这个联合，直到时间终结。」

在卑微青草上的生命赏赐

这是在三月里，雨后大地布满小草的嫩叶，翠绿一遍，犹如盖上雏鸟的柔顺羽毛。就在阳光充沛的早上，耶稣聚集那新被拣选的神圣集体来围绕祂，使他们能用耳朵听见，能用心明白那曾向他们父亲作过的教导，即使是在古远时以诺也曾这样被教导。

耶稣坐在古树下，手里拿着一个小陶盆，盆子里生长着小麦的嫩苗，小麦是众多草本中最美好的。在盆子里的幼嫩青草发出生命的光彩，就像满山的青草树木，就像远处的青翠一样。耶稣用手轻轻抚摸那盆青草，就像轻抚小孩的头一样。

耶稣说：「快乐的是你，光明诸子，因你们已进入不死的道上，你们在真理的路上行走，就像远古的先父，他们同样是受那伟大者所教导的。用灵的眼睛、耳朵，你们看见，并听见，大地母亲国度的景象及声音：蓝天里住着空气天使，荡漾的河水里住着活水天使，金光是从阳光天使发出来的。我老实告诉你们，所有这些都在你们之内，也在你们之外，因为你们的呼吸，你们的血液，在你们里面都有生命之火，所有这些与大地之母合而为一。」

「但所有的一切，更有的，是大地之母最珍贵的礼物，就是你们脚下的青草，就是你们毫不思索而践踏的青草。谦虚、温顺的是那大地天使，因为她没有翅膀高飞，没有金光穿破烟雾，但伟大的是她的力量，广阔的是她的领土，因她用自己的力量覆盖大地，没有她，人子便不能存活，因为没有大地母亲的青草、树木及一切植物，没有人能活着。这些就是大地天使给人子的赏赐。」

「但现在我要向你们说一些隐秘的事，我老实告诉你们，那谦卑的青草不单是给人类及动物作食物的，它以卑微去隐藏本身的荣耀。就像我们听过的，在上古之时，那统治者到村落探访他的百姓，扮成一个乞丐的样子，因他知道人们会向这卑微的人说很多话，但若在君王面前便会吓倒。故此谦卑的草地便以谦卑的绿衣来隐藏自己的荣耀。人子在它上面行走、耕作、喂饲牲口，但不知道在它里面隐藏的秘密，就是在天国那永恒生命的秘密。」

「但光明诸子会知道在青草里藏着什么的秘密，因它是给予人子舒适。即使是这一小盆子的青草，大地母亲也用此教导我们，就是这小小的土盆我们用来喝奶，用来盛载蜂蜜。现在这土盆盛满了黑土，满是旧叶子及早晨的露水，这就是大地天使最珍贵的礼物。」

「我已使这一小撮的小麦种子湿润，让活水天使进入。空气天使已拥抱了它，阳光天使也是这样。这三个天使的力量已唤醒小麦种子内的生命天使，故此在每一颗种子里生出根来，长出幼苗来。」

「跟着我把那唤醒了的小麦放在大地天使的泥土里，于是大地母亲的力量及她的所有天使都进入那麦子里。当日出四次，那种子便变成青草。我老实告诉你们，没有一个奇迹比这更大。」

那些兄弟以虔敬的目光望着耶稣手上的青草，有一个问祂：「师傅，在你手上的青草里，藏了什么秘密，为什么这些青草和满山满园的青草不同？」

耶稣回答说：「没有什么不同，光明之子。所有绿草、所有树木、所有植物，地球的每一部分，全都是大地母亲国度里的一部分。但我把你们母亲国度里的一小部分用这盆子分隔出来，这样你们便可用属灵的手去触摸她，使她的力量可进入你们的身体。」

「我老实告诉你们，有一条神圣的生命河流孕育大地母亲及她所有的天使。那生命的河流在人子们的眼中是隐秘的，因他们在黑暗之中行走，看不见白日及黑夜的天使在他们身边行走及飞翔。但光明诸子已和白日及黑夜的天使行走了七年，现在他们已得到与天使联合的秘密。你们属灵的眼睛要张开，你们会看见、听见，并触摸那孕育大地母亲的生命河流。你们会进入神圣的生命河流，它便以无尽的温柔带你们进入天父的国度，得享永恒的生命。」

「我们该做什么呢？师傅。」有一个稀奇地问。「有什么秘密我们要知道，使我们可以看见、听见，并触摸神圣的生命河流？」

耶稣并没有回答。祂只用双手温柔地围着盆子上的草叶，就如按着小孩的前额一样。祂闭上眼睛，在祂周围泛起一丝丝的光芒。太阳的闪光，夏日的热力令光在睛空下颤动。那些兄弟都俯伏，心存虔敬，在那被天使力量沐浴的耶稣跟前叩头跪拜。耶稣仍然静默坐着，合起双手，就像包围着草叶祷告一样。

没有人知道时间的消逝，是一刻还是一年，因为时间都静止下来，万物都像停止了呼吸一样。耶稣张开眼睛，耶稣开口说话时满布花朵的香气：「这就是秘密，光明诸子，就在谦卑的青草里。这里就是天父与地母的相会之地；这里就是生命河流孕育万物之处。我老实告诉你们，只有人子才给去看、去听及去触摸那天地国度间的生命河流。把你们的手围着那大地天使的嫩草，你们便看见、听见，并触摸到所有天使的力量。」

一个一个地，每个兄弟都虔敬地坐在众天使力量之前，触摸祂手上的嫩草。每人都感受到生命的河流以春雷后的汹涌力量进入自己的身体。众天使的力量流入他们的手，直上他们的手臂，充满力量地震动他们，就如北风吹动树干一样。他们每人都稀奇那谦卑青草的力量，那包括所有天使、地母与天父国度的力量。他们坐在耶稣面前，听祂的教导。

耶稣说：「看呀！光明诸子，看那卑微的青草，看那里藏着地母与天父的所有天使。现在你们已进入生命的河流，那河流将会带你们到天父的国度，得享永恒的生命。」

「因为在草地上满是天使。这里是阳光天使，就在小麦叶子的青翠光泽上。因为没有人能直接望向高高挂在天国上的太阳，不然人子的眼睛会被那光芒弄瞎。因为这样，阳光天使给予生命，使大地翠绿一片，令人子能看见那众多不同的青翠，在那里找到力量及舒适。我老实告诉你们，所有翠绿及有生命的都藏有阳光天使在内，即使是那幼嫩小麦的叶子。」

「同样，活水天使也祝福青草。我老实告诉你们，在青草里藏着的活水天使比其它大地母亲的天使还要多。若你们在手中压碎那青草，你们会感到生命的水，这就是地母的血。每一天，当你们触摸青草，进入生命河流之时，你们有没有给那泥土一点点水，好使那青草能被活水天使更新呢？」

「要知道，是空气天使藏在青草里面，一切翠绿，一切有生命的都是空气天使的居所。且把你们的脸亲近那青草，深深地呼吸，让空气天使进入你们的身体，因为她住在青草里，就如橡树住在橡实里，鱼儿住在海洋里。」

「大地天使就是那个生育青草的，像婴儿在母亲的子宫里得到滋养，就如大地给小麦结子，使它从地上生出幼苗，拥抱空气天使。我老实告诉你们，小麦的每一颗榖麦朝天生长，正是战胜撒旦所统辖的死亡，因为生命是要不断更新的。」

「生命天使流经青草，进入光明之子的身上，用她的力量去震动他们，因为青草是生命，光明之子是生命。生命经光明之子与青草之间，造成一道桥梁，通向那孕育万物的神圣光明河流。」

「当光明之子在双手间握着青草叶子，喜乐天使会以音乐充满他的身体。要进入生命的河流，便要与那鸟儿的歌声、野花的色彩，刚在田中收割下来的一束束榖麦在一起。我老实告诉你们，若人子在他心中感觉不到喜乐，他便是为撒旦劳役，为黑暗诸子带来希望。在光明的国度内没有哀愁，只有喜乐天使。要从青草叶子中学习喜乐天使的歌声，这样光明诸子便与她同行，并安抚人子的心。」

「大地母亲就是那位给我们身体，因我们是由她而生，从她里面我们得到生命。故此从我们触摸的草叶里，她提供我们食物。我老实告诉你们，小麦不单只是以面包来滋养我们，我们也可以吃那青嫩的草叶，这样地母的力量便能进入我们里面。但要仔细咀嚼那叶子，因为人子的牙齿不像野兽的牙齿，我们若仔细咀嚼那草叶，活水天使便能进入我们的血内，给我们力量。光明诸子，吃那地母桌上最美好的香草吧，这样你们在地上的日子便得以长久，也成为神眼中所喜爱的。」

「我老实告诉你们，若你透过草叶来接触生命的河流，力量天使便能进入你们的身体，因为力量天使就像闪光，环抱所有的生命，就像圆月被光环围抱一样，就像日出烟雾消散一样。若他的心纯洁，力量天使会进入光明之子之内，他的愿望是要安慰及教导众人子。触摸那草叶，感受那力量天使进入你的指头，再向上流入你们的身体，震动你们，直至你们带着惊奇与敬畏颤动。」

「要知道，爱心天使是在草叶当中，因为爱是在给予当中，而伟大的是以青草将爱给予光明诸子。我老实告诉你们，生命的河流流经所有有生命的东西，所有活着的都沐浴在生命的河流里。若光明之子用爱去接触那些草叶，那些草叶亦会回报他的爱，会带领他进入生命的河流，在那里他会找到生命的永恒。这爱没有穷尽，因为它的源头是在生命的河流，直流到永恒的海洋。即使人子已远离地母，与天父很远，只要与草叶接触，便常有由爱心天使带来的讯息，他的脚又一次沐浴在神圣的生命河流中。」

「看！是那智能天使管理星宿的运行、四季的循环，以及所有生物的生长秩序。同样，透过那些幼嫩的草叶，智能天使亦能命定光明诸子与生命河流的联合。我老实告诉你们，你们的身体是神圣的，因为它沐浴在生命的河流中，在那永恒的秩序里。」

「接触那草叶，光明诸子，去接触那永生的天使。若你们以灵的眼睛去看，你们会看到青草是永恒的。现在是幼小及柔软，带着初生婴儿的光彩。不久会长得茂盛高大，像新长出的树，新结出的果子。之后随年老而变黄，俯首鞠躬，就像收成后躺在田园里，最后会枯萎，因这小小的土盆不能盛满小麦的全部寿命。但它没有死亡，因为那枯萎的叶子只是返回大地天使那里，她拥抱着那植物，在她弯臂里使它安睡。所有的天使都在这枯叶里工作。看！它们被改造，没有死去，但以另一样装束重新生长出来。同样，光明诸子也永不看见死亡，只是知道自己不断改换，直至升进到永恒的生命。」

  • 上一篇文章： 艾赛尼派的平安福音（伪经）（6）

  • 下一篇文章： 艾赛尼派的平安福音（伪经）（8）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 关于《犹大福音》的各种报…[1713]

  • 艾赛尼派的平安福音（伪经…[1624]

  • 艾赛尼派的平安福音（伪经…[1358]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


艾赛尼派的平安福音（伪经）（8）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
艾赛尼派的平安福音（伪经）（8） 热 ★★★
艾赛尼派的平安福音（伪经）（8）
［ 作者：佚名 转贴自：网络 点击数：1625 更新时间：2006-10-9 文章录入：admin ］

「同样，工作天使也永不睡眠，却将小麦的根送进深深的大地天使那里，好让青翠的幼苗能生长出来，战胜死亡及撒旦的统治。因为生命是动力，工作天使永不歇息，即使是在上主的葡萄园里工作，也没有休止。当你们触摸那青草时，闭上你们的眼睛，光明诸子，不要睡下来，因为接触生命河流就是接触永恒国度里的永恒韵律；沐浴在生命的河流里会感受到更多更多工作天使的力量在你们里面，在地上创造天国。」

「平安是生命河流给光明诸子的礼物，故此你们要互相问候：『愿平安与你们同在。』即使那青草，也用平安的口吻来问候你们的身体。我老实告诉你们，平安并不单是没有战争，因为平静的河水也会很快翻成盛怒的急流，哄着小船；歇息的河水也会很快把小船冲进巨石，弄成碎块。故此暴力会等候人子们，若他们不是彻夜看守平安。且触摸那草叶，在那里你们触摸到生命的河流。在那里你们会找到平安，平安就是以所有天使的力量建立出来的。就是这平安，令神圣的光芒驱散黑暗。

「当光明诸子与生命的河流合一，那草叶的力量便会引领他们进入天父的国度，你们将会知道更多的奥秘，这些是你们在这时听不到的。因为在永恒的国度里还有其它神圣的河流；我老实告诉你们，天国是由那金光的河流一条一条隔着的，弯曲成拱形，在天空的穹窿之上，没有终点。光明诸子永远在这河流上航行，不认识死亡，只受天父永恒的爱引导。我老实告诉你们，所有的奥秘都藏在那谦卑的青草里，若你们温柔地触摸它，向里面的生命天使张开你们的心，便能得到。」

「收集那小麦的谷种吧，并种植在土盆子里，每天带着喜悦的心与众天使联合，她们会带你们到生命河流，这样你们便可以把来自永恒泉源的安适及力量带给众人子。我老实告诉你们，若你们不把这真理及光明的讯息带给众人子。你们所学到的一切，你们属灵的眼睛所看到的一切，你们属灵的耳朵所听见的一切，皆如风中的空簧，因为我们是从果子知道树木的价值。去爱，便是没有终结的教导，永不止息。你们古远的先父，即使是以诺，也是这样被教导的。去吧，愿平安与你们同在。」

耶稣递出那盆小草叶，好象在祝福一样，跟着沿着河岸走向满是阳光的山上，就如所有兄弟的习惯一样。其它人都跟随着，每个人都紧紧把握着耶稣的话，就如紧握着在自己胸膛上的一块宝玉一样。

七重的平安

「愿平安与你们同在。」那长老向聚集在一起听教导的弟兄问安。

「愿平安与你们同在。」他们回答。他们沿着河岸走过，这是他们受长老教导时所做的习惯，这样他们可与地母的天使分享这些教导，就是那空气、阳光、活水、大地、生命及喜乐的天使。

那长老向众弟兄说：「我向你们说平安，天父的众天使中，平安是世界最渴求的，好比疲倦了的婴孩把头埋在母亲的怀抱。正是因为没有平安，才令地上的国度苦恼，即使是没有战争。因为暴力与战争同样会统治那王国，即使干戈相碰的声音还未听到。即使没有军队交战，若他们不是与神的天使同行，人子仍然没有平安。我老实告诉你们，他们当中有很多都不知道平安，因为他们与自己的肉体交战，他们与自己的思想交战。他们与父亲一起没有平安，与母亲与子女也是一样；他们与朋友、与邻人一起也没有平安；他们不知道圣卷的美丽；他们在白日不是在地母的国度里工作；晚上不是睡在天父的臂弯里。平安没有降临在他们之内，他们永远渴求的最终带来哀伤及痛苦，或是得来撒旦用来引诱人子们的财富与名誉的网罗。他们的生活罔视律法，罔视他们赖以生存的神圣律法：那地母、天父、诸天使的道路。」

其中一个长老问道：「师傅，怎样可使我们给众兄弟带来平安？好使所有人子分享平安天使的祝福。」

他回答说：「实在的，只有那人在众天使里才享有平安，他才能发出平安的光彩给其它人。故此，首先要在地母与天父的众天使里得到平安。因为巨风雷雨翻扰河里的水，只有平静才能使河水安宁。当你们的兄弟要面包的时候，要小心，不要给他们石头。首先要活在天使的平安当中，这样你们的平安就如喷泉，在施予中不断被盛满，你们给予愈多，你们被给予的也愈多，因这是律法。」

「在人子里有三个居所，若三者中没有一个认识平安天使，没有一个人子能来到神的面前。这三者便是他的肉体、他的思想，和他的感觉。若智能的天使引领他的思想，若爱心天使洁净他的感觉，若他肉体的行事反映出爱与智能，这样平安天使便不歇地把他带到天父的宝座前。他要不断的祷告，祈求撒旦的一切力量──他的疾病，他的污秽，完全离开他那三个居所；使力量、智能和爱心能掌管他的肉体、他的思想以及他的感觉。」

「首先，人子应求身体的平安，因为他的身体就如山中的水池，若清澈宁静，便能反映日光；但若那水池满是泥泞石块，便什么也不能反映。首先撒旦必须从你身体里赶出，好让神的众天使能重新进入，并居住在你身体内。实在的，没有平安能管理那身体，除非那身体是上天律法的圣殿。故此，若有人身体受极大疾病之苦而求帮助，吩咐他以禁食及祷告把身体更新。盯瞩他去祈求阳光天使、活水天使及空气天使，让这些天使进入他的身体，并驱走内里的撒旦，给他知道那在内及在外的施洗。告诉他要常吃大地母亲桌上遍布的礼物：各种果树的果子、田野的菜草、能作饮用的兽奶，以及蜂蜜。不要吃兽肉去招惹撒旦的力量。凡肆杀的，便是杀害他的兄弟；凡是吃被宰杀的野兽，便是吃死亡的身体。告诉他要以生命之火去准备食物，不要用死亡之火，因为活生生的神的活生生的天使只服侍活生生的人。」

「虽然他看不见，听不见，更触摸不到，但他仍然无时无刻被神天使的力量围绕。只是他的眼睛、耳朵对律法的无知，以及渴求撒旦的享受，他才不能看见、听见及接触祂们。但若他禁食，向活生生的神祷告，去赶走所有疾病及撒旦的污秽，那样他的眼睛及耳朵将会打开，他才会找到平安。」

「因为不单只他为藏着撒旦的疾病而受苦，他的母亲、他的父亲、他的妻子、他的孩子、他的朋友都一同受苦，因为没有一个人是孤岛，那流经他身体的力量，无论是来自天使的，还是撒旦的，那些力量都可以透过他向他人行使美善或邪恶。」

「故此要这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有的人子那里，并差派生命天使到我们的身体之内，永远居住其中。』」

「然后，人子还要在他的思想里寻求平安，好让智能天使去引导他。我老实告诉你们，在天地里没有什么比人子思想的力量更大。虽然肉眼看不见，但每一个思想都有巨大力量，这力量能震动天国。」

「因为在地母的国度里，没有其它受造者拥有思想的力量。所有爬行的走兽及天空的飞鸟都不是活在自己的思想里，而是被一个律法所统辖。只有人子才被给予思想的力量，这思想甚至能打破死亡的奴役。不要因为看不见便以为思想没有力量，我老实告诉你们，闪电劈开巨大的橡树，地震令大地生出裂口，与思想的力量比较，只是孩子耍玩的把戏。实在的，每一个黑暗的思想，无论是出于恶意、愤怒，或是报复，这些发泄出来的毁灭力量就如在闷局的天空下，燃烧起干木柴，但人看不见这残杀，也听不见受害者的可怜哀号，因为他对属灵的世界是盲目的。」

「但若这力量被神圣的智能所引导，这样人子的思想便能把他带到天国里，并能在地上建立天堂。到这时候，你的思想能提升人们的灵魂，就如溪涧涌流的冷水在炎热的夏季里能更新你的身体。」

「当幼鸟学飞的时候，它的翅膀未能承托它，它会一次一次跌倒地上。但它继续尝试，有一天它会升得高高的，离开地面及它的鸟巢。这就正如人子的思想，他与众天使同行及遵守那律法愈长久，他的思想变成神圣的智能就愈强大。我老实告诉你们，终有一天，他的思想能胜过死亡的国度，并升进到天国里的永恒生命，因为正是这被神圣智能所引导的思想，筑成光明的桥梁，把人子们带到神那里去。」

「故此，要照着这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有人子那里，并差派力量天使到我们的思想里，好使我们能打破死亡的奴役。』」

「跟着人子要寻求在他感觉里的平安，那样他的家庭才能在他的可爱恩慈中得享喜乐，惠及他的父亲、他的母亲、他的妻子、他的孩子，以及他的孩子的孩子。因为天父比所有血缘的父亲伟大百倍；地母比所有身体的母亲伟大百倍，真正的兄弟是那些遵行天父与地母意旨的，而不是那些血缘的兄弟。即使这样，你也可以从血缘的父亲里看见天父，在肉体的母亲里看见地母，因为他们不也是天父地母的孩子吗？故此你要爱血缘的兄弟，像你爱与天使同行的真正兄弟那样，因为他们不也是天父、地母的孩子吗？我老实告诉你们，爱那初认识的比爱那在家中一起的更容易，因为家里的人清楚我们的弱点，听过我们发怒的说话，赤裸裸的知道我们的一切，他们如我们一样清楚自己，因此我们感到羞耻。故我们要呼召爱心天使进入我们的感觉，使那感觉得到洁净，所有以往的急躁与争吵都变成融洽与平安，就如焦干的大地受到雨水的滋润而变得柔嫩青翠，满是生机。」

「人子若离开爱心天使，怨恨便是他们要受的苦。实在的，没有爱的人只是将黑影投向每个他遇见的人，受害的大部分都是与他一起生活的人，他向兄弟的苛刻及恶怒的言词，就如一池死水发出的恶臭，他自己所受的苦最多，因为围绕他身边的黑暗邀请撒旦及他的恶魔。

「但若他呼求爱心天使，那黑暗便会被驱散，阳光如河流从他那里普照出来，彩虹的色彩在他头上回转，在他指头流出温柔的细雨，他会把平安与力量带给身边所有的人。」

「要照着这样做，在中午太阳高照的时候，向你们的天父祈求：『我们在天上的父，请差派祂平安的天使到所有的人子那里，并差派爱心天使到我们的子孙同胞那里，好让平安与融和永远住在我们的家中。』」

「然后人子应为其它人子寻求和平，即使是法利赛人及祭司，即使是乞丐及无家可归者，即使是君王及统治者，因为他们都是人子，不论他们的位置，他们的呼召，不论他们的眼睛已张开看见天国与否，或是在黑暗无知中行走与否。」

「因为人的公义可能会回报不值得的人及惩罚无辜者，但神圣的律法对所有人皆相同，无论是乞丐或是君王，无论是牧羊人或是祭司。」

「与众人子一起寻求和平，让光明的兄弟显明出来，知道我们在生活中遵从神圣的律法，那从上古以诺之前的律法。我们并不富有，也不贫穷，但我们却分享一切，分享我们的衣服及耕作的工具，我们在田中与天使一起工作，将地母的恩赐带给所有人去享用。」

「因为天父里最强大的天使，工作天使，祝福每个人的工作，给他最好的，好让他不会缺乏或过多。实在的，在天父与地母的国度里，若人人各尽其职，所有人得的都会十分丰盛；但若有人逃避自己的工作，其它人便要补上，因为天地国度里所有一切都有工价。」

「要时常与光明的兄弟住在地母天使的喜乐之处：靠近河流、树木、花朵、鸟儿的歌声，在太阳与雨水拥抱身体处，即那属灵的圣殿。我们不用依靠统治者的法令，也不用高举他，因为人间的律法是天父地母的律法，我们也不用对抗那些法令，因为没有神的意旨，没有一个统治者能存活。相反我们要切实遵行神的律法去生活，以及成就一切美好的；这样黑暗国度便会变成光明的国度，因为若光明在，黑暗还能留下来吗？」

「故此要照着这样做，在中午太阳高照时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有人子那里，并差派工作天使到所有人那里，使人人都得到神圣的工作而不求其它的祝褔。』」

「然后人子要寻求古老的知识与和平；我老实告诉你们，在圣卷中的宝藏比最富有王国里的金银珠宝珍贵百倍，更珍贵的是里面藏有一切神向光明诸子开启的智能，此即是那些从以诺流传下来的，就在他以前，在远古时代，那些伟大圣者的教导。这些都是我们的遗产，就像儿子继承父亲的所有产业，若他配得上父亲的祝褔。实在的，深究永恒智能的教导能使我们认识神。我老实告诉你们，那些伟大圣者能面对面看见神，即使我们翻看圣卷，也可触摸到神的双脚。」

「若我们能用智能的眼睛去看，用明了的耳朵去听那圣卷中永恒的真理，我们便要到众人子处，教导他们。若我们出于妒忌而隐藏那神圣的知识，装作这只是属于我们的，这样我们就如一个人找到高山上的泉水，不把它引流到山谷，解除人们及动物的口渴，却用石头及污秽把它遮蔽，在这里用泉水擦身。你们要到众人子处，告诉他们那神圣的律法，这样他们便能拯救自己，进入天国。但要以他们明白的说话告诉他们，要用心，以大自然的比喻说给他们听，因为行动之先，是一个已被唤醒的心灵中的欲望。」

「故此要照着这样做，在中午太阳高照之时，向天父祈求：『我们在天上的父，请差派祂的平安天使到所有的人子那里，并差派智能天使到我们的知识处，好让我们行走在那些以往曾看见神的伟大圣者的路途上。』」

「然后人子要寻求与地母国度的平安，因为除非他崇敬他的地母，并遵守她的律法，否则没有人能活得长久，也不会快乐。因为你的呼吸是她的呼吸；你的血是她的血；你的骨骼是她的骨骼；你的肉是她的肉；你的肠脏是她的肠脏；你的眼睛、你的耳朵，是她的眼睛、她的耳朵。」

「我老实告诉你们，你们与地母是一体；她在你之内，你也在她之内。由她处你出生，在她里面你生活，并要再次归回她那里。是我们地母的血从云端降下，并流入河川；是地母的气息在树叶中细语，并从山脉处吹出巨风；甜密与坚实是地母的肌肉在树上的果子里；强壮与坚定是地母的骨骼在时日久远的岩石和石块处。实在的，我们是那与地母在一起的，若谁坚守母亲的律法，他母亲也同样关怀他。」

「但有一天人子会把他的脸背向地母，并出卖她，否认他的母亲及他生来而有的权利。跟着把她卖作奴役，使她的肉体受破坏，她的血受染污，她的呼吸窒息；他会把死亡之火带到母亲国度里的每一部分；他的饥饿会吞食她的赏赐，把一切土地变成沙漠。」

「所有这些事情都是出于他对律法的无知，就如慢慢死去的人嗅不到自己的恶臭，人子也同样对真理盲目：他们大肆抢夺、破坏、毁灭大地母亲，就是抢夺、破坏及毁灭自己。因为他是由地母而生，他就是与地母紧连在一起的，他向地母做的一切，就是对自己做的一切。」

「很久以前，洪水还没有到来以前，诸圣曾踏足地上，在那巨木之下，虽然现在已不复见，仅成为传说，但那就是他们的家园，他们的国度。他们活了多个世代，因为他们吃的全来自地母桌上，并睡在天父的臂弯里，他们不知道疾病、年老，甚至死亡。他们赠与人子他们国度的一切荣耀，甚至是耸立在永恒海洋中央的生命树的隐秘知识。但人子的眼睛被撒旦的异像所蒙蔽，被权力的承诺蒙蔽，那权力是以力气及血腥去征服的。跟着人子便割断与地母及天父连在一起的金线。他踏出神圣的生命河流，就是他以往的身体、思想，及感觉与律法连在一起的地方。他们开始用自己的思想、自己的感觉，以及自己的行为去定出数以百计的法律，但在此以前，律法只有一条。」

「就是这样，人子离开家园，自我放逐。自从他们在石墙后挤在一起开始，他们再没有听过外面风儿在树上的叹息声。」

「我老实告诉你们，大自然的书本便是圣卷，若你们得到救赎及得享永恒的生命，便要教导他们再一次翻看地母的活生生的书页。因为一切有生命的都有律法写在上面，律法写在草叶上、树上、河水里、山脉处、天空的飞鸟及海里的游鱼那里，还有大部分写在人子那里。只有他返回地母的怀抱，他才得回永恒生命及通向天父处的生命河流，只有这样，未来才不会陷入黑暗。」

「故此要照着这样做，中午太阳高挂的时候，向天父祈求：『我们在天上的父，请差派祂的平安天使到众人子里，差派喜乐天使到地母的国度里，使我们的心里充满歌声、喜乐，如安居在我们母亲的双臂里。』」

「最后，人子应寻求天父国度的平安。实在地，人子出生的种子来自父亲，躯体来自母亲，他或可寻回自己真正的禀赋，最后知道他是君王的儿子。」

「天父就是那唯一的律法，祂装扮星宿、太阳、白日与黑夜，以及在我们灵魂里的神圣律法。每处都是祂，祂无处不在。我们了解的一切，我们不知道的一切，通通由那律法掌管。树叶飘落，河水涓流，晚上虫儿的音乐，所有都由那律法管理。」

「在天父的国度里有很多居所，那里有很多隐秘的事物你还不能知道。我老实告诉你们，我们天父的国度十分广阔，如此广阔，以至没有人知道它的界限，因为根本没有界限。但祂的整个天国可在野花上的一滴露水中找到，或在夏日田野刚割下来的青草所传来的香气中找到。实在的，没有什么话语能形容天父的国度。」

「实在的，人子的禀赋满是荣耀，因为只有他才被准许通向天父国度里的生命河流。但首先他必须寻求与身体、思想、情感及众人子的和平，以及上天的知识和地母国度的和平。我老实告诉你们，这就是那载着人子在生命河流航行的船只，直到达天父那里去。他必须先得到七重的平安，才能知道那超越理解，那来自天父的平安。」

「故此要照着这样做，在中午太阳高挂的时候，向天父祈求：『我们在天上的父，请差派平安天使到众人子那里；差派永生天使到祂的国度去，这样我们便能飞越星宿，永远活着。』」

跟着那长老沉静下来，沉默笼罩着众兄弟，没有人愿意说话。近黄昏的影子在河上舞动，宁静如琉璃发出的银光。天色渐暗，隐约看到平安的半月镶着金光。天父浩瀚的平安以不息的爱拥抱着他们。

神圣的河流

你们已来到核心的中心，进入奥秘中的奥秘，即使在我们的先袓以诺年青的时候，这奥秘已十分古老。你们在这旅程中回转多年，时刻跟随公义的道路，生活按照神圣的律法，按照神圣集体的神圣誓言；你们也令身体成为圣洁的圣殿，有神的天使居在其中。多年来你们在白日与地母的天使在一起；多年来你们睡在天父的臂弯里，接受祂的无名天使的教导。你们也学会人子的律法有七条，天使的律法有三条，神的律法只有一条。现在你要知道众天使的三条律法，那三条神圣河流的奥秘，及通过这些河流的上古途径；这样你便会沐浴在天国的光明里，最后看到那奥秘中的奥秘的启示：神的律法只得一条。

现在，就在日出前的一刻，就是大地之母的天使在沉睡的大地处呼出气息之前，你会进入神圣的生命河流。是你的树木兄弟守着神圣河流的奥秘，就是你在思想中拥抱的树木兄弟，就如白日你在湖岸走过，以问安来拥抱它们。你要与那树木为一，因为在太初之时，我们都是在这神圣的生命河流中孕育成万物。当你拥抱树木兄弟时，生命河流的力量会充满你的身体，你会在它的能力前颤动。跟着在空气天使处深深的吸气，呼气时说「生命」。这样你就会真正成为生命之树，从永恒源头处，扎根在神圣河流的深处。当阳光天使暖和大地，地上、水里和空中的万物都在新的一天里欢欣，同样你的身体和灵透过树木兄弟把神圣的生命河流流入你之内，而感到欢欣。

当太阳在天上高照的时候，你要寻求那神圣的声音河流。在正午的炎热下，万物都静止，找寻阴蔽处；地母的众天使也静止下来，留出空间。这时你可让耳朵进入神圣的声音河流，因为它要在宁静中才能听到。试想想在沙漠暴雨过后出现的河流，流动的水发出的吼声。实在地，这就是神的声音，若你已经知道。因为这已经写明，太初是那声音，那声音与神同在，那声音就是神。我老实告诉你们，我们出生时，我们的耳朵里是连同神的声音进入这世界，即天空辽阔广大的合唱歌声，星宿在它们特定轨迹的神圣曲调；是那神圣声音的河流通过众星宿的穹窿，穿越天父无尽的国度。这就在我们的耳朵里，即使我们听不到。你要听那声音，在正午的宁静里，沐浴在那声音处，让神音乐的韵律在你的耳边奏着，直至你与那神圣的声音河流成为一体。就是这声音生成大地与世界，耸立群山，排列众星宿在天国最高处那荣耀的宝座上。

你要沐浴在声音的河流里，那流水的音乐会流满你；因为在太初之时我们都同属神圣声音的河流，孕育万物。声音河流那强力的咆吼会充满你整个身体，你会在它的力量下颤动。跟着在空气天使处深深呼吸，自己成为那个声音，这样神圣的声音河流会带你进入天父的无尽国度，在那里世界的韵律高低抑扬。

当黑夜温柔地瞌上地母天使的眼睛，那时你也要去安睡，让你的灵与天父不知名的天使在一起。就在你安睡之前，你要想到那耀目光芒的星宿，那白色、闪亮、遥远及难以穿透的星宿。因为你睡觉前的思想有如善射的弓箭手的弓，能把箭射到他所要的地方。让你睡前的思想与星宿在一起，因为星星就是光明，而天父就是光，这光明比起一千个太阳还要光亮多一千倍。进入神圣的光明河流，这样死亡的手铐脚镣便能永远解开，脱离地上的束缚，透过灿烂的群星上升到神圣的光明河流，进入天父无尽的国度。

展开你们光明的翅膀，张开你们思想的眼睛，与天上的星宿一起翱翔至远处的天空，寻求人所不知的太阳的光亮。因为上古的时候，神圣的律法说：「且让那里有光，那里便有了光。你们要与这光合一，这样神圣光芒的力量便会充满你们的身体，而你们会在这光的大能面前颤栗。当你们深深吸入空气天使时，要说「光」这个字，这样你们便会成为光自身，神圣的河流便会带你们到天父无限的国度，你们便会消失在那创造所有生命的永恒海洋之光中。你们会与光的神圣河流合一，你们便会常常睡在天父的臂弯之中。

我老实告诉你们，你们的身体不仅是被造出来呼吸、吃喝、思想，还要进入那生命的神圣河流。你们的耳朵不仅是被造出来谛听人类的话语、鸟儿的歌声、下雨的音乐，还要去听那神圣河流的声音。你们的眼睛不仅是被造出来去看日出日落、榖粒的涟漪、圣卷中的文字，还要去看见那神圣河流的光。有一天你们的身体会归还大地之母；还有你们的耳朵和眼睛。但那神圣河流的生命、那神圣河流的声音、那神圣河流的光，却是从不出生，从不死亡。要是进入了那神圣的河流，那生命、那声音、那光便会给你们重生，你们便可到达天父的国度，与祂合一同在，就好象河流注入远方的海洋一样。

还有许多是不能言说的，因为那神圣的河流会带你们到那语言再没有作用的地方，那是圣卷也无法记载其奥秘的所在。
  • 上一篇文章： 艾赛尼派的平安福音（伪经）（7）

  • 下一篇文章： 关于《犹大福音》的各种报道(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 关于《犹大福音》的各种报…[1713]

  • 艾赛尼派的平安福音（伪经…[1426]

  • 艾赛尼派的平安福音（伪经…[1358]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于《犹大福音》的各种报道(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于《犹大福音》的各种报道(1) 热 ★★★
关于《犹大福音》的各种报道(1)
［ 作者：佚名 转贴自：网络 点击数：1714 更新时间：2006-10-9 文章录入：admin ］

核心内容

  《犹大福音》为犹大平反 并非叛徒实为耶稣最爱

    2000年来，犹大的名字一直是“背叛”与“谎言”的代名词，今年，犹大终于为了自己找回了公正———《犹大福音》被确认是真品，而这本“旁经”记载的犹大与耶稣的关系和圣经迥然不同：犹大其实是按耶稣的旨意将耶稣“出卖”的，这说明犹大其实是耶稣最喜欢和最信任的门徒，犹大为耶稣而牺牲了自己。

    研究专家们指出，《犹大福音》中有这样一节，耶稣对犹大说：“你将超越他们每一个人，因为你将牺牲那个穿我衣服的人(也就是耶稣本人)。”在其它章节中，耶稣也警告犹大，他将因他的行为遭到人们的蔑视：“你将被其它的一代又一代人所诅咒。”英国神学院新约教授克莱格·伊万斯表示：“《犹大福音》将原来被人们认为是犹大背叛的行为说成是按照耶稣授意采取的行动，将耶稣的肉体牺牲，事实上是成为灵魂的救赎。正是基于这样的原因，犹大才脱颖而出，成为其它门徒忌妒甚至诅咒的对象。”

出土过程

出土后颠沛流离 保存现状让人担忧

    古抄本在上个世纪70年代在埃及明亚省附近的沙漠出土，当时还只是一堆莎草纸的断简残篇。
    1983年，这些古抄本出现在国际古物市场上，先由埃及流入欧洲，又从欧洲进入美国，经过古董商数次易手，当时即有一群学者见过这份手稿，之后一直受人冷落。由于卖方要价300万美元，没人买得起，这份手稿遂存放到纽约州长岛花旗银行的保险箱里，时间长达16年，直到2000年时才由苏黎世古董商弗里达·纽斯伯格·查科斯收购。
    查科斯试图贩售未果，由于对古抄本迅速恶化的状况深感忧虑，便于2001年2月将古抄本送到瑞士巴塞尔的梅塞纳斯古代艺术基金会进行保存与翻译。这份现在被称为“查科斯古抄本”的手稿日后将交给埃及，成为开罗柯普特博物馆的馆藏。
    手稿的主要翻译者，来自瑞士的全球顶尖柯普特学者凯瑟表示，他从未看过状态如此糟糕的手稿，有的页数不见，有些则被重新编排过，上半部编有页码的部分也破碎不堪，还有近1000片碎片无法拼凑。他说：“这份古抄本非常脆弱，只要轻轻一碰就碎了。”

验明正身

五种方法鉴定 手稿货真价实
    美国国家地理学会与各学术单位展开跨国合作，着手鉴定、保存、翻译，合作单位包括梅塞纳斯古代艺术基金会以及韦特史料研究所， 来自瑞士的全球顶尖柯普特学者鲁道夫·凯瑟，应邀复原手稿并抄写、翻译其内文。
    国家地理学会专案节目执行副总裁泰里·加西亚表示：“这份古抄本已经确定是货真价实的基督教“旁经”著作，鉴定方法有五种：放射性碳定年、墨水分析、多光谱照影术、内文比对与古字比对。”

放射性碳定年

    2005年1月，取自古抄本的微量莎草纸与皮革样本被送到亚利桑那大学的加速质谱仪实验室进行鉴定，该实验室以放射性碳定年法而闻名世界，结果显示古抄本的年代很可能介于公元220年至340年间。

墨水分析

    墨水分析由伊利诺伊州威斯蒙特的麦克隆实验室进行，确认所取样的墨水经检验含有碳黑的成分，之后又进一步证明，这种含铁质的墨水在诸多方面都符合埃及3世纪的其它种类金属墨水。

多光谱照影术

    多光谱照影术是用来鉴定古文件成分，以及是否遭修改的一项技术。杨百翰大学古抄本影像实验室的金·沃尔认为古抄本经多光谱照影所显示的特性，与其它古埃及文献真迹趋于一致。在文稿中并未发现多重改写(或多重上墨)的证据。

内文比对

    这份古抄本以埃及古柯普特语之沙希地方言所写成，研究内容及文字风格的主要学者均认为，其神学观念、文字特性反映出奈格汉马地古卷的观念及特性。加州橘郡查普曼大学研究圣经与基督教的教授马文·梅尔、德国明斯特大学的柯普特学教授史帝芬 ·伊茂，均同意这份古抄本反映出2世纪盛行的诺斯底教派的特殊观点，希腊文原版的《犹大福音》便是在当时写成，之后又抄写成古柯普特语版。

古字比对

    其古字体与笔迹，均让伊茂想起奈格汉马地经卷中的手写体。他说：“我在研究生涯看过数百份古抄本，这绝对是标准的古柯普特语手稿。我深信不疑。”

专家观点

    研究工作刚刚起步 证明教会的多元化

    主导研究的圣经学者相信，耶稣与犹大之间的这一另类关系，正是一窥早期基督教的重要契机，也再次证明早期基督教会的多元化。
    普林斯顿大学宗教教授伊莲·佩格斯说：“《犹大福音》这项惊人的发现———以及《多马福音》、《马利福音》等其它埋藏将近2000年的古文本的发现，改变了我们对早期基督宗教的认知。这些发现推翻了单一宗教的
神话，证明早期基督宗教活动如此多元化又令人着迷。”

千年手稿为犹大翻案：犹大是为耶稣牺牲自己

    《犹大福音》副本内容描述，犹大是为耶稣牺牲自己。近日，在埃及沙漠中发现一个纸莎草纸文稿，经鉴定确认，是失传的《犹大福音》副本。其中的内容描述，犹大非但不是出卖耶稣的人，而且是为了主人牺牲自己。

    犹大是耶稣最亲近门徒。英国媒体4月7日报道称，这个古老的科普特人手稿写成于公元3或4世纪，是惟一存世的《犹大福音》副本，是圣经考古学方面最重要的发现之一。科普特文《犹大福音》副本手稿是1970年代在埃及明亚附近的沙漠中发现的。共有26页，写在13张纸莎草纸上。手稿经过几个古董商之手辗转到了美国，在纽约一个保险箱内寂寂无闻地存放了16年。美国国家地理协会等机构曾致力于该文献的保管和鉴别。

    这个正在进行翻译整理的文献中，对曾被描述成历史上最恶毒的人，给出了截然不同的说法。在马太、马克、路加、约翰的《新约圣经》福音书中，犹大都是一个背叛者，而在这个福音书中，他是与耶稣最亲近的门徒。

    是服从不是背叛。两千年来，犹大的名字，就是背叛和欺骗的同义词。专家对这份重新发现的福音书进行了研究后说，犹大通过帮助耶稣摆脱肉体的牵绊，实现了精神的自我解放。在这份福音书中，耶稣对犹大说：“你会胜过所有其它人。因为你将为被肉体包裹着的我而献身。”在文稿的另一处，耶稣警告犹大，他会因为自己的举动受到鄙视：“你会被后代人所诅咒。”这或许能够为犹大彻底恢复名誉。犹大不是叛徒，他只是在遵循耶稣的指示行事。

声音

    专家对此意见不一 。“这个福音书中把犹大的背叛变成了服从，而耶稣肉体的牺牲事实上成为一种拯救。因此犹大成为最优秀的门徒，最终遭到其它门徒的嫉妒和怨恨。“ 加拿大新斯科舍省阿卡迪亚神学院研究新约圣经的克雷格·埃文斯“该文稿使我们能够对一个人物的历史作用进行重新评价。他一直遭到基督徒的指责，是反犹太主义发展过程中的一个重要人物。”

    美国加州查普曼大学的马文·梅耶“这个所谓的犹大福音的确是一个古老的文本，但是还没有古老到足以告诉我们什么新的东西。其中表述的宗教理念，与公元1世纪关于耶稣和犹大的说法完全相背，但是在公元2世纪曾经盛行。通过类似的推论，你可以声称在维多利亚女王写的文稿中，有关于《指环王》和她的CD音乐光
  • 上一篇文章： 艾赛尼派的平安福音（伪经）（8）

  • 下一篇文章： 关于《犹大福音》的各种报道(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[2025]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

  • 艾赛尼派的平安福音（伪经…[1358]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


关于《犹大福音》的各种报道(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
关于《犹大福音》的各种报道(2) 热 ★★★
关于《犹大福音》的各种报道(2)
［ 作者：佚名 转贴自：网络 点击数：2026 更新时间：2006-10-9 文章录入：admin ］

非基督徒的无神论者的反应：

这将是颠覆现代基督教的强力武器。因为这完全颠覆了现代基督教的理论基础。

    在《犹大福音》中，基督嘲笑他的十一个门徒，说他们崇拜伪神；而只有犹大看到了基督真身。考，太震撼了。
    并且犹大为了完成基督交付的任务，出卖了基督。并且说基督的确死了，没有肉身复活这回事儿。考，太震撼了。
    《犹大福音》被鉴定为真品，且完成时代比目前基督徒奉为经典的多数福音还要早。同位素测定为公元6X年。考，太震撼了。历史上已经出土了很多早期经典，都被教会方统一称为伪经。
    《玛利亚福音》，出土于埃及。那本经记载着，抹大拉的玛利亚这位女士才是耶稣真传，而且是耶稣的情妇。但是在四福音中，都认为抹大拉的玛利亚是耶稣拯救的妓女。

    早期的使徒，相互之间的攻击，教会也不否认的。比如，保罗和彼得的矛盾，就记载在经上。早期很多使徒都在传“福音”，大家相互争夺，相互残酷攻击。最后获得胜利的，是四福音。而四福音是官方认定的。是政府行为。这些事实，国外是常识。国内很少人去谈。

基督徒的反应：

叛徒犹大与《犹大福音》路加福音记载，在最后的晚餐中，当主耶稣宣布了圣餐的意义以及作出立约的宣告之后，紧接下去，说了一句令当时的众门徒大吃一惊的一句话：「看哪，那卖我之人的手，与我一同在桌子上。」(路22:21)。这件事给门徒的印象太深了，以致当他们提起那个夜晚，不说「主与门徒守逾越节的那一夜」或「主设立圣餐的那一夜」或「主与门徒立新约的那一夜」，而是「主耶稣被卖的那一夜」(林前11:23)！另一方面保罗也以此警诫哥林多教会信徒，在守主餐的事上，当加倍的警醒；要记得那卖主的犹大，他的罪是何等的大！我们也要小心，免得跌倒！

    加略人犹大蒙主拣选为门徒，叁年与主同在、同行、同桌、同吃；最后竟然以叁十块钱(奴仆的价钱出21:32太26:15)将耶稣卖给仇敌！主耶稣曾经给他许多可以悔改的机会，但他仍硬心到底，不肯悔改。

    按犹太人习惯，坐席前主人会与每一位客人亲嘴，若是如此，主耶稣必也亲了犹大的嘴！未开饭前，主耶稣先为门徒洗脚，主耶稣也必不会漏掉犹大，主耶稣必也洗了犹大的脚！吃饭时，主也特别蘸饼给犹大吃(约13:26)！但犹大仍硬心不悔，按着与祭司长所约定的，当主耶稣在客西马尼园，「趁众人不在跟前的时候」(路22：6)，领人来捉主，并以亲嘴为记号(太26:48-49)，主最后再以「朋友」(太26：50)呼唤犹大，希望能挽回其心。然而犹大最终不悔改。叁本福音书都记载主耶稣论犹大的一句话：人子必要去世，但卖人子的人有祸了！那人不生在世上倒好。(太26：24，可14：21，路22：22)。路加与约翰都提到「撒但进入犹大的心」(路22：3，约13：27)。最后，主耶稣向父神作大祭司的祷告中，称犹大为「灭亡之子」(约17：12)。

    虽然圣经已记载得那么清楚，主耶稣也亲口定了犹大的罪。然而，一直以来，都不断有人试图要为犹大平反！撒但似乎一直想要叫犹大复活起来，要人去同情他、接受他！那么，就能反过来，叫人去怀疑圣经的可靠性！这原是撒但的诡计。让我们看看一些影响比较大的例子：

    1、巴拿巴福音(GospelofBarnabas)，是在14世纪才出现的「福音书」；有两个版本，意大利文版和西班牙文版。其内容是将四福音书综合起来并作出合乎伊斯兰理念的加添修改。因此巴拿巴福音就成为唯一被回教徒接受的福音书。内中宣称犹大在客西马尼园被改变成耶稣的面貌，以致犹大被当成耶稣被抓、被钉上十字架；耶稣却因此安然无恙！但因这个变化太奇妙了，以至所有的人都不知道。

    2、1965年一位英国学者写了一本叫「逾越节阴谋」(「ThePassoverPlot」byHughJ.Schonfield)，成为1965年的一本畅销书。本书宣称犹大只是配合耶稣的计划行事，并准备要在耶稣未断气之前将祂救活，但没料到兵丁用枪刺耶稣的肋旁，耶稣才意外的死去。

    3、1951年有一本小说，名为「基督最后的诱惑」(「TheLastTemptationofChrist」byNikosKazantzakis)，当时被列为禁书；解禁后在1988年拍成电影。故事描述耶稣受撒但迷惑，娶妻生子，直到被犹大唤醒过来，才愿意上十字架。

    4、1970年美国出了一部音乐剧，「耶稣基督超级巨星」，(「JesusChristSuperstar」byAndrewLloydWebber)把犹大描述为一位爱主又爱国的门徒，他担心耶稣的运动会带来国家的灾难，在无法两全其美之下，才牺牲了耶稣。

    教外鲜少有人对其它的门徒感兴趣，唯独犹大最有魅力！不断有人以他为题材，让他当主角。自「基督最后的试探」的热潮过后，停了将近二十年，但没想到，这位加略人犹大，今天又成为世界名人了！说不定他可能还会夺得时代周刊2006年度的「风云人物」！造成今天犹大热的原因是由于一本第叁世纪的古书《犹大福音》的出土；让犹大重新登上在这21世纪的舞台，期待再次获得平反的机会！

    犹大福音是一九七零年代，在埃及南部沙漠被发现后，几经转折，直到2006年四月9日才被美国的国家地理电视频道正式播放，公诸于世；顿时引起全球人们的极度关注。许多媒体以「颠覆圣经、推翻传统…」为题，大肆宣传；犹大的形象由叛徒一变为耶稣「最知心的朋友」…，令不知情者甚感困惑(包括基督徒)！其实，信徒大可无须过度反应，所谓《犹大福音》只是第二、叁世纪诺斯底主义者冒犹大之名写的一本伪经，不过是当时存在的数十种伪经当中的一本而已。

    《犹大福音》与新约的四福音书是无法相容的。犹大福音与四福音书最大的抵触，就是：耶稣请犹大背叛他。犹大福音一开始就说，这是耶稣和加略人犹大说话的秘密纪录。耶稣告诉犹大，「你将超越所有的门徒，因为你将为我脱去我灵魂的外壳，就是我的肉体。(Butyouwillexceedallofthem.Foryouwillsacrificethemanthatclothesme.)这完全是诺斯底主义(Gnosticism)的思想，把人的肉体看为束缚人灵性的监狱；因此耶稣请求犹大帮助祂将肉体献上祭坛，好叫祂的灵魂可以得着释放自由！实际上，这是与耶稣道成肉身降世的真理完全相反的说法。耶稣在最后的晚餐，拿起饼来，祝谢了，擘开，说：「这是我的身体，为你们舍的。」(路22：19)显示耶稣为自己的身体向神感谢，并要以祂的身体来为世人赎罪。绝非如诺斯底主义所认为的，把肉体看为灵魂的监狱，以至于犹大卖主，将耶稣的身体送上十字架而成为耶稣最伟大的门徒！在《犹大福音》中，犹大被耶稣看为是真正知道祂内心秘密以及神的奥秘的一个人。这完全是与四福音及新约神学大相径庭的说法！

    实际上，《犹大福音》这本书并非今天才被人发现的大秘密。早在第叁世纪，法国的里昂主教爱任纽(Irenaeus)就已经将犹大福音列为伪经(当时还有《巴多罗买福音》(GospelofBartholomew),《达太福音》(GospelofThaddeus)、腓利福音(GospelofPhilip)等)。爱任纽指出那是宣扬诺斯底派异端的假经典，根本就不足信。但在人们厌烦真道的今天，犹大福音抄本的重现，却能引起全世界人们的注意与兴趣。就如「达文西密码」(DaVinciCode)那类虚构的幻想小说也能使许多人信以为真，相信接下来还继续会有故意与圣经作对的新作品出现。中国人说：“国之将亡，必有妖孽”，圣经说：「到了末世，人掩耳不听真道，偏向荒谬的言语。」(提后4：4)正应验在这时代里。

    犹大为30块卖主。今天还有许多犹大，希望能卖得更高的价钱。只要敢与圣经作对，敢得罪神，敢亵渎主名，出一本书，拍一部电影，便会获得无数的支持者，功成名就，财源滚滚而来。今日信徒，应更加在圣经上稳固扎根，知晓分辨是非，就不至轻易被时代的潮流冲着走。

犹大福音的热潮◆ 作者 □陈凤翔

《犹大福音》简直就像在宗教界投下一颗震撼弹。相关消息与讨论，在网路里沸沸扬扬，吸引不少非基督徒注意。

   《犹大福音》正确名称应为《查克斯古抄本》，《犹大福音》是为刺激收视率而命名的商业噱头。之所以带来震撼，是因为新约圣经里的四福音书，皆是将犹大描绘成背叛者，但《查克斯古抄本》却认为犹大是应耶稣的要求，才将耶稣交给当权者处置。认为犹大是耶稣最特别的门徒，才会被赋予最特别的使命□出卖耶稣。

其实不少文学作品、电视、电影，都出现过类似想法。这份写作时间约在公元三百年的《查克斯古抄本》，只能代表是截至目前为止所发现这种观点的最早文件。证明了并非只有现代人才会想出这种观点，古时候的人也可以想出这种观点。这并不难了解，因为艺文创作与学术研究，本来重点就是在「推陈出新」，才叫有创意，「新」比「真」还重要。

   但，这种观点存在逻辑上的谬误。那就是如果犹大是忍辱负重上帝命令的实践者，那他何必拿出卖耶稣的卅块钱？这可是相当于现在五、六十万台币，一个工人一年的工资。并且，他做完这事之后也何需把钱丢了，去上吊自杀呢？他应该要感到很光荣地活着，并且宣扬上帝的旨意。

   目前据史料推定，《查克斯古抄本》的正本为诺斯底教派在公元一百八十年之前所写成。诺斯底教派认为耶稣是天上的「基督（救赎者）」所用的人形工具。人类获得救赎的方法是透过知识，摆脱肉身羁绊，回到人类起源：神。因为人就是神的一部份。

   直到今日，诺斯底主义仍化身为各种新兴理论，继续存在。好比新纪元运动「我们必须重新发现自己真正的本质，并与在我们里面的神连结起来。」与一些运动，诸如瑜珈、静坐、冥想结合。具有这种「自我神化」观念的人们，不会有罪的意识，也不觉得需要被拯救，是非善恶仅是相对道德。恰巧正这像古蛇对人类发出的第一个试探，「你们不一定死，…你们便如神。」（创世记三章）

   事实上，就诺斯底观点，《查克斯古抄本》还不算什么，另一份文件《多马福音》更是完整。与这种扭曲福音的宣战，第一世纪使徒约翰就已经开打，「因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。」（约翰二书1章7节）

   了解教会历史的人皆知，正统不是凭空出现，多是因应异端的挑战，而成长茁壮。马丁路德说：「没有人知道，上帝何时会用一个弯曲悖谬的人，给我们上一堂震撼教育的课程」。有时候就是这些奇怪的思想出来，反倒让基督徒思考，而更正确地了解真理。

   国家地理学会有关《犹大福音》系列活动到五月都还有，基督徒们不一定要拒看这种节目，相反的应该藉此机会，同时涉猎基督教历史或神学发展史，别错过让自己信仰成长的机会。

《犹大福音》的批判 笔者：黄哲辉牧师

美国「国家地理学会」于美东时间六日上午在华府总部举行记者会，将一份遗失近一千七百年的《犹大福音》手稿及其内容的英文翻译公之于世。《犹大福音》于一九八○年前后在埃及被发现，当时还只是一堆莎草纸的断简残篇。这份以古埃及哥普特（Coptic）文字抄写、长达六十六页的古抄本，除了《犹大福音》之外，还有标题为《雅各布》的文稿（又名《雅各布启示录》）、《彼得致腓力书信》以及学者暂称为《阿罗基耐书》的片段。文稿年代可回溯至公元第三或第四世纪，而这份手稿可能是根据公元一五○年左右一份希腊文原稿所抄写的。《犹大福音》的手稿系由国家地理学会、「梅塞纳-马恩省斯古代艺术基金会」与「韦特史料研究所」共同保存、鉴定和翻译。这份莎草纸手稿修复、重组完成部分，于四月九日「国家地理频道」首度公开。五鉴定法1.放射性碳定年、2.墨水分析、3.多光谱照影术、4.内文比对与5.古字比对。证实为基督教「旁经」著作。内容具相当的争议性：「指犹大其实是耶稣最喜爱的门徒，他之所以出卖耶稣，是出于耶稣授意，为的是要完成上帝的救赎计划。」(内容引自网络)

壹.有关《犹大福音》经文「正典」的问题。

一.「圣经」正典在公元397年，第三次迦太基，正式宣布二十七卷为正典。
二.正典的形成，是由当时教父根据1.这书是否出自使徒.2.为原先教会所接受.3.与其它教义一致性。
三.正统教会不能制作正典，教会是采「封闭」式，新约二十七本已经足够，后来的时代也不需有所补充。
四.圣经除了「正典」经卷以外，还有「旁经」，这是指「这些著作的内容其可靠性有问题。有「次经」与「伪经」。
五.可确定「犹大福音」是「旁经」，如果是「旁经」，就没有什么可以大惊小怪。因为博物馆，也有很多类似「旁经」。

贰.「犹大是好人出卖是出于耶稣授意，完成上帝的救赎计划」的问题。

一.从「经文」来看。「正典经文」没有这样经文的解释，如果强以想象「推论」来作结论，就错了。
二.从「事实」来看。圣经和当时的门徒们与历代教会都反对这种说法，犹大最后自己选择上吊，更是推翻「犹大是好人」这种说法。
三.从「推论」来看。这种说法是「反果为因、颠倒事实」，其实耶稣的作法，就像上帝对埃及法老王的作法，是讲太多次，但是他依然故我，于是最后就「任凭」他。我们不能把犯罪「合理化」，并加以「神圣化」。

从《犹大福音》窥探早期教会的多元性，虽举世注目　却不动摇基督教传统信仰
吴昶兴博士
台湾浸信会神学院助理教授

国家地理频道两小时对于科普替文《犹大福音》的纪录片，当中对古籍真伪的考证与测试，令人叹为观止。古科普替文（coptic即埃及文）现今全世界熟悉此种语言的不过四、五人而已，经过碳十四测定法，该本文献确定是在220-300年之间，这的确是一本基督教的古抄本。

《犹大福音》呈现了一幅新的图画，耶稣与犹大的关系、犹大与门徒的关系、犹大在世人中的形象、犹大与反犹太主义的关系，这些过去习以为常的论述，都在《犹大福音》里完全反转了。

受过宗教学与历史学训练的我，常提醒自己，不应为自己的信仰设下任何的防线，不妨尝试跳出现有的框架，用宗教学的角度、历史学的角度，察看基督教的信仰内容，因为今日的基督教信仰可能有些仍在迷雾之中，我们却以为那就是真理。

正典的形成并不是一下子就有

在教会里，牧师们的标准答案是上帝保守初代教会的教父，通过几次的会议，确立了那些经卷是上帝默示，是正统；那些不是从上帝默示，不是正统。其实根据教会历史的记载，主后200年的穆拉多利经目，没有约翰参书，却有彼得的启示录，也有所罗门智慧书；主后250年教父俄利根的新约是没有彼得后书、雅各布书、约翰贰书、约翰参书、犹大书；在主后300年教会史家优西比乌的新约没有雅各布书、彼得后书、约翰贰书、约翰参书，并对启示录存疑呢。这些历史记录告诉我们，正典的形成并不是一下子就有的，而是有诸多不同的传统和派系，到后来才慢慢定为一尊。

早期教会的里昂大主教爱任纽（Irenaeus, 130-202），在他的时代有两个教派是他要处理的，一个是诺斯底派(Gnostics)，一个是孟他努派(Montanists)，他们都有一些神秘主义的成份，这样的成份在《犹大福音》也可得见，因此爱任纽在其大着《驳异端》的第一卷第31章第1节除了提到《巴多罗买福音》、《达太福音》，也提到了《犹大福音》，爱任纽决定当时候出现林林总总的福音书三十余种，他决定了只要《马太》、《马可》、《路加》、《约翰》

为正典，他所持的理由有二：

一、四卷福音书有较多信众接纳，流传较广，内容亦不太神话；
二、风有四个方向，房子有四个角，因此福音书亦只应有四部。

这两个理由与立论都大有商榷，针对第一点，流传较广的，是不是就代表真理呢？这是十分显浅的道理，而所谓的不太神话，神话程度的深浅与否，这也见人见智；针对第二点，这个理由就像中国两汉时代「今古文经之争」中，今文学派认为中国五经中的《尚书》可能只有二十八篇，因为《尚书》若是二十八篇文献的话，正好对应了天上二十八星宿。以上的立论与推理实难以令人信服。

幸而爱任纽的标准，最终没有拿来当做决定基督教新约正典的标准，但他的影响力不能说不广，最可悲的是，早期教会的领袖，为了维持信仰的纯正，大力清洗异端的思想，他们所作的，正是秦始皇所作的事焚书与坑儒！不少极具历史价值的经卷被破坏、被销毁，有些人神学并没有太严重的毛病，如聂斯托留(Nestorius)者流，却被政治手段逐出教会，客死异乡。这些都是教会的迷雾，我们应该拨云见日。不管结果是否正确，对于过程的错谬我们都应指出来，并且痛加反省。

四福音书完整描述了耶稣的受难与复活

四福音书的重要性，也未必因爱任纽之故，四福音书之所以影响深远，主要是他们以相当平易化的故事，来描述耶稣的生平与教训，更重要的是完整描述耶稣祂的受难与复活，110年左右，叙利亚神学家他提安(Tatian)早就编出《四福音合参》，显示四福音广为大家喜爱比爱任纽还早了将近七十年。四福音所呈现的耶稣与诺斯底派(gnostics)向有知识的人呈现高深不易明了的玄秘思想有着非常大的差异，这也说明平易的、平民化的四福音为大众所喜爱，并且清楚交代了耶稣的受难与复活的故事，这在诺斯底派的福音书大多是缺乏的。

诺斯底派福音书未列入基督正统教会。

四福音以外的诺斯底派福音书之所未列入基督正统教会，主要是他们采取的观点是采取灵智的学说，即人努力在自己身上可以发现神的存在，就像他们所能认知外在的神一样，通过去除身体的禁锢，灵魂便可以飞向上帝。《犹大福音》可能就是由诺斯底派中的该隐派所写的，他们彷佛能够进入犹大的内心世界，将当年世人毫不知悉耶稣何以受难的过程，通过犹大把耶稣的秘密说了出来，因此犹大变成成就耶稣救恩的英雄，而不是世人认为的背叛者，即便他是背叛者，他的行为是为了救恩而受苦。

《犹大福音》这部纪录片，揭示犹大不是耶稣的叛徒，而是成就救恩的英雄。但我认为最重要的是，应该留意初期教会的传统并非单一的，而是多个来源，经过第二、三世纪之后，逐渐统一，并将非主流的学说与思想全部斥逐，并烧毁他们的著作。这些非主流的作品，过去世人都以为消失无踪了，尤其是诺斯底的著作，但在1945年上埃及的Nag Hammdi 掘出一批古抄本，包括诺斯底派的抄本和其它抄本，这就提供早期教会的第一手数据，为早期教会各种传统的竞争提供非常重要的材料。这些重见天日的作品让我们了解他们与今天的福音书，采取了多么不同的角度去理解耶稣的生平与教训，关于这些作品，香港汉语基督教文化研究所已经译出《灵知派经书上、中、下》（James M. Robinson 与 Richard Smith / 杨克勤译），有兴趣的人可以参考研究。

《犹大福音》不能动摇基督教传统信仰

《犹大福音》的问世，虽然受到举世注目，但似乎没有动摇基督教传统的信仰，它只不过是基督教新的考古发现，告诉我们另类的说法，使我们拥有另一幅犹大的画像，进入犹大内心争扎冲突的世界，也提醒我们当年的福音书，即所谓的「好消息」，竟然也包括了背叛者犹大，这个好消息是采用大家视为背叛的行为来成就的。

早期教会信仰在形成过程中的多元与复杂性，在此显露无疑，但同时也提醒我们，谁才能真正代表上帝？谁来决定什么是正典？用什么标准来决定？这个标准又是谁来决定？习于诉诸权威的思考模式，或许从《犹大福音》可以得到启发。

伊斯兰教徒的反应：

《犹大福音》证明耶稣的确没有被钉在十字架上[伊光论坛]
标题：《犹大福音》证明耶稣的确没有被钉在十字架上马立克

《犹大福音》证明耶稣的确没有被钉在十字架上
赞美真主！研究专家们说出了《犹大福音》中最关键的一句话，它证明耶稣的确没有被钉在十字架上！！！
研究专家们指出，《犹大福音》中有这样一节，耶稣对犹大说：“你将超越他们每一个人，因为你将牺牲那个穿我衣服的人。”————————那个穿我衣服的人，当然不是耶稣自己，而是被错钉在十字架上的那个人，所以他临死前才说：“我的神，我的神，为什么离弃我？（马太福音27：46）”至于耶稣为什么要这样做，我想是因为犹太文人和祭祀们早就想杀他，耶稣不过是给他们编排了一出“符合剧本预言”的小品对他们进行考试而已，可悲的是，罪人们没有摆脱预言的结局，照样钉死了他们眼中那个穿耶稣衣服的人！

这也解开了我对犹大背叛原因的迷惑——他要是真贪恋那几个小钱，完全可以在给人驱鬼的时候收下患者那些感激不尽的“一点心意”，相信这会使他迅速成为大富豪，根本没必要出卖耶稣，犯下人神共愤的大罪！

4 : 157又因为他们说：「我们确已杀死麦尔彦之子麦西哈.尔撒，真主的使者。」他们没有杀死他，也没有把他钉死在十字架上，但他们不明白这件事的真相。为尔撒而争论的人，对于他的被杀害，确是在迷惑之中。他们对于这件事，毫无认识，不过根据猜想罢了。他们没能确实地杀死他。

4 : 158不然，真主已把他擢升到自己那里。真主是万能的，是至睿的。
4 : 171 信奉天经的人啊！你们对于自己的宗教不要过份，对于真主不要说无理的话，麦西哈.尔撒——麦尔彦之子，只是真主的使者，只是他授予麦尔彦的一句话，只是从他发出的精神；故你们当确信真主和他的众使者，你们不要说三位。你们当停止谬说，这对于你们是有益的。真主是独一的主宰，赞颂真主，超绝万物，他绝无子嗣，天地万物只是他的。真主足为见证。

从其它福音书中，都能找到耶稣会“障眼法”的描述，他经常让门徒认不出他，所以穿着他的衣服的人被错当成耶稣钉在十字架上也就不足为奇了。
马太福音17:1-3过了六天，耶稣带着彼得、雅各布和雅各布的兄弟约翰暗暗地上了高山，就在他们面前变了形象，脸面明亮如日头，衣裳洁白如光。忽然有摩西、以利亚向他们显现，同耶稣说话。
路加福音24:24-31又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。、、、”他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
马可福音16:12-14这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像向他们显现，、、、、后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。约翰福音20:14说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。约翰福音21:4天将亮的时候，耶稣站在岸上；门徒却不知道是耶稣。

当耶稣说你们当中有人要出卖我，并且说出那人的特征(同我蘸手在盘子里的--太26:23)的时候，大家似乎根本没往心里去，除非他们对耶稣的死漠不关心，或者他们向来不把耶稣的话当回事，否则他们的反应另我无法理解，但若按犹大福音所说，便水落石出——他在“最后的晚餐”上对众门徒说出了该计划，但要求大家把这事带到坟墓里！只有犹大可以记载，因为没人会信、、、、、、

犹大被耶稣选中，负责掌管师徒们的钱粮，相当于二当家的，他眼见耶稣所行的众多迹象，又深被耶稣信任，怎么可能为30块钱而出卖耶稣？那么真主为什么要让耶稣这样考验犹太人？大概是为了应验他所说的：“你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。马太福音10:34”事实的确应验了他的话，犹太人从此便常遭刀兵。耶稣为什么说：“你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。马太福音10:34”？这样的目的很不善良，与其使者和“善人”的身份(3:46)很不相符！通过犹大福音可以窥测些端倪:

正如耶稣在给很多重病患者和残疾人治愈甚至使死人复活后，只对他们提出“不要向别人提起这事”这样极其简单的要求一样，那简单到极点的要求，恰是真主给得到那些迹象引领者所出的考试题！越是简单就越体现出真主的仁慈！但不幸的是，人们几乎都忽视了先知的郑重嘱托！！！

耶稣给当时的人们带来如此众多特大的迹象，无疑极具引领作用，作为得到恩典的补偿，他们必须要经历一次考验，以堵住未得到这些迹象引领者的嘴，我认为：“要和平，不要动刀兵”就是那道考试题，耶稣是以正话反说的纯灌水方式将这重大信息透露出来，但是、、、

“为什么只有犹大可以记录？”我的意思不是只有犹大可以记载耶稣的言行，而是只有犹大才可以记录这个秘密，正因为没人会信他所记载的，所以才能使这秘密被完好地保留下来。基于同样的道理，我认为犹大福音的内容几乎全是真实的，这是全知将来的真主给人类保留真正福音书的绝妙办法！！！！！！！！！！就是用那些门徒的福音书做幌子，使不义者都去篡改那些“替身”，使真正的版本得以完好保存！赞美真主！！！！！！！！！！

古兰经上记录，是抓拿耶稣的人被变成耶稣的样子，穿上耶稣的衣服，钉在十字架上。2006-4-21 8:45:00

如果说犹大福音的内容真实地记录了耶稣的言行，似乎已经验证了《古兰》所说他确复活时的预兆(43:61)这个预言，果真如此的话，世界末日真的就要到了！但如果人类经得住考验，作为惩罚手段的灭世当然就不会降临，这末日就可以被大大延缓。

有了犹大福音书，对于其它四部福音书，我想也不能一棍子打死，因为真主在《古兰》中多次记载穆撒与法老及魔术师们的对话，同一番对话，每次记载却都各不相同！！！是真主没记清吗？当然不是！有学者认为是真主为表现自己的文学水平高，所以每次描述都不重复，其实不然！因为《古兰》中有很多节文是完全一致地被重复谈起，那么真实的原因可能就是：他在暗示四部福音书是从不同记录者的角度记录同一件事，当然会有所不同，穆斯林不应以此为凭否认其真实性！

耶稣没被钉十字架的又一个证据：他曾用一只羊（传说是黑头白羊）来赎了阿拉伯人的祖先易斯马仪，说明真主不会牺牲一个人去救赎其它人。

37:103~107他们俩既已顺服真主，而他使他的儿子侧卧着。我喊叫说：“易卜拉欣啊！你确已证实那个梦了。”我必定要这样报酬行善的人们。这确是明显的考验。我以一个伟大的牺牲赎了他。

四福音书中一个极为明显的疑点是：犹大如果真是贪财者，他完全可以拿着由他掌管的钱袋潜逃，既轻而易举又不必害人性命，况且他出卖耶稣得到的仅仅是30块钱，少得只能买一块山地，远远不能达到“三十亩地一头牛”的小康水平，而耶稣师徒的钱袋里，呵呵，怎能连恁么俩儿小钱儿都没有？？？

既然耶稣会72变，还会障眼法，相信他能让人看不出被钉死的不是耶稣，就同样能让人看不出上吊自杀的不是犹大！那能是谁呢？最简单的解释是那两个“屈死鬼”实际是由天使假扮的！因为天使们经常出现在人类面前，只是人们认不出而已。
  • 上一篇文章： 关于《犹大福音》的各种报道(1)

  • 下一篇文章： 犹大福音 中文译本
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 犹大福音 中文译本[3845]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

  • 艾赛尼派的平安福音（伪经…[1358]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


犹大福音 中文译本

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 新约伪经 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
犹大福音 中文译本 热 荐 ★★★
犹大福音 中文译本
［ 作者：佚名 转贴自：网络 点击数：3846 更新时间：2006-10-9 文章录入：admin ］

(本资料首发于2006年5月8日的儒家基督徒论坛讨论版和学术版，为便于理解，转载请保持本贴的完整。《犹大福音》更丰富的相关资料另外参见http://rjjdt.bokee.com/4986955.html)（《犹大福音》的缘起：美国国家地理学会于美国东部时间2006年4月6日上午在位于华盛顿的总部举行记者会，正式将一份佚失近1700百年的《犹大福音》手稿及其内容的英文翻译公之于世。《犹大福音》对于耶稣和门徒犹大之间的关系提出了一个与两千年来传统的基督宗教完全不同的观点，并对这位背叛耶稣的门徒有新的描绘。长久以来，基督教界一直视犹大为叛徒，但《犹大福音》却颠覆这种观点，指犹大其实是耶稣最喜爱的门徒，他之所以出卖耶稣，是出于耶稣授意，为的是要完成上帝的救赎计划。和这份以古埃及哥普特（Coptic）文字抄写、长达66页的古抄本《犹大福音》同时被发现的，还有标题为《雅各布布》的文稿（又名《雅各布布启示录》）、《彼得致腓力书信》以及学者暂称为《阿罗基耐书》的片段。文稿年代可回溯至公元三世纪或四世纪，而这份手稿可能是根据公元150年左右一份希腊文原稿所抄写的。《犹大福音》的手稿由美国国家地理学会、梅塞纳－马恩省斯古代艺术基金会（Maecenas Foundation for AncientArt）与韦特史料研究所（Waitt Institute for Historical Discovery）共同保存、鉴定和翻译。至于这份莎草纸（古埃及人广泛采用的书写介质，用当时盛产于尼罗河三角洲的纸莎草的茎制成）手稿修复、重组完成部分，计划于2006年4月9日在“国家地理频道”首度公开。

《犹大福音》于1980年前后在埃及被发现，当时还只是一堆莎草纸的断简残篇。1983年，这些手稿出现在国际古物市场上，当时即有一群学者见过这份手稿。由于卖方要价三百万美元，没人买得起，这份手稿遂在纽约州长岛花旗银行的保险箱躺了近二十年，直到前几年，才由瑞士的梅塞纳－马恩省斯古代艺术基金会取得。

五种鉴定方法证实为“旁经”著作。国家地理学会宣称这份古抄本确定是货真价实的基督教“旁经”著作，鉴定方法有五种：放射性碳定年、墨水分析、多光谱照影术、内文比对与古字比对。国家地理学会项目节目执行副总裁泰瑞．贾西亚（Terry Garcia）说：“这份非圣经经文的古文献戏剧性出土，是公认为过去六十年来最重大的发现，促进我们对早期基督教时期历史与神学观点的了解，十分值得历史学家、学者与神学家继续研究。”

尽管国家地理学会等机构对于《犹大福音》相关研究工作极度保密。《时代》杂志2006年二月即抢先报道了这个极具争议的重大考古发现。

海外媒体近来曾引述一些圣经学者的话说，他们不认为《犹大福音》能让人们对耶稣或犹大有更深一层的认识，也不可能动摇两千年来根深蒂固的基督教传统，倒是可以让大家见识到基督教发展初期所存在的一些纷乱现象。）

犹大福音 翻译者：循道士

(译者注：本译本依据公开披露的英文译本而译出。由于原文丢失很多，故无法清晰地明白这篇文字里所谓的一些奥秘究竟是怎么回事。但是对于基督徒而言，大可不必惊慌，因为它实在并没有动摇耶稣死而复活的逻辑必要性和历史真实性。它只是讲耶稣上十字架之前的一些事情和谈话，并没有否定耶稣的流血代赎和死而复活等。)

这是耶稣在逾越节前3天在与加略人犹大交谈中所呈现的秘密话语。当耶稣显现在地上时，为救世人他行了许多神迹奇事。有人悔改行义，有人悖逆犯罪而拒绝他。耶稣呼召了十二门徒。他给他们谈论关于天国的奥秘和末后将要发生的事。他在门徒中常常表现得不像夫子倒像孩童。

一天，耶稣和门徒在犹大地，他看到他们聚集坐在一起恭行礼仪。当他看到门徒们聚坐在一起谢饭的时候，耶稣笑了。门徒说：“主啊，为什么笑我们的谢饭祈祷？我们是在做我们应该做的啊。”耶稣回答他们说：“我并不是笑你们。你们做的这些事，并不是用你们自己的心来做的，而是仅仅因为这是赞美上帝的例行仪式而已。”门徒们说：“主啊，你真是上帝的儿子。”耶稣对他们说：“你们怎么认识我的？我实实在在地告诉你们，你们这世代没有人认识我。”门徒听见了，就气恼并有不恭之意。耶稣见他们不明白他的话，就对他们说：“为什么激动气恼呢？你们里面的体贴肉体的心，……（阙文）激动你们灵里恼怒。你们中谁是坚强的，谁就可以到在我面前来。”他们都说：“我们是坚强的。”但是门徒们并不敢站到耶稣面前来，只有加略人犹大来到耶稣面前。但是他并不能够正视耶稣的眼睛，把脸转向一边。犹大对耶稣说：“我知道你是谁，也知道你从何处而来。你来自不朽之界，我根本不配谈说差遣你的那位的圣名。”耶稣知道犹大有可贵的灵性禀赋，就对他说：“离开众人，我要把天国的奥秘告诉你。你可能会进入天国。但是你将会极其伤心。别人将会取代你的使徒职分，为了十二使徒的神圣完整。”犹大对他说：“告诉我这些事什么时候发生？这个世代的黎明大日何时到来？”但是当他说这些时，耶稣离开了他。

在这以后的下一个早上，耶稣又出现在他的门徙们面前。他们对他说：“主啊，在你离开我们的时候，你住哪儿，做什么呢？”耶稣对他们说：“我去了另外一个伟大和圣洁的世代。”门徒对他说：“主啊，那个超越的圣洁的伟大世代，难道不就在今日吗？”耶稣听见了，他笑对他们说：“为什么用你们有限的心来思想那个伟大圣洁的世代？我实实在在地告诉你们，亘古以来没有人见过那个世代，连众星上的天使也不会主宰那个世代，地上必死的肉身是不能够承受那个世代的。因为那世代不是来自……（阙文），而你们这个世代是来自人间的势力，……（阙文）”当门徙们听见了这些话，他们都在心里感到不安。他们不能说一句话。

另一天，耶稣来到他们面前。他们说：“主啊，我们已经看见你……，夜里我们看见了个大异象……（阙文）。”“为什么……（阙文）躲藏？”他们说；“一个大祭坛，十二个人是祭司，一群百姓拥挤在祭坛前，祭司……（阙文）等待……（阙文）”耶稣说： “祭司是什么样子呢？”他们说：“（阙文）……两个星期，把他们的孩子和他们的妻子献祭，彼此谦恭赞美，……一些人被交给罪恶和非法的事情，奸淫女人杀戮孩子，站在祭坛前的人奉你的名献祭……（阙文）”说完，他们安静下来，很是困惑。耶稣对他们说：“你们为什么困惑呢？我实实在在地告诉你们，所有在祭坛前奉我名献祭的祭司们，我再次给你们说，我的名已经被写在超越人间此世的辉煌世代的……（阙文）上了。（人间此世的人们）已经奉我的名无耻地栽种了不结果子的树。”耶稣对他们说：“你们看见的站在祭坛前收祭品的那些祭司就是你们。你们就是你们看到的那自以为是地侍奉你们所认为的上帝的十二个人。献祭的祭品就是你们误导入歧途的祭坛前的那些百姓。……（阙文）一个人站着利用我的名，那些敬虔的世人就尊敬他，于是一个接着一个的祭司都站在祭坛前行奸淫污秽残暴的事情，他们自以为是，竟然说自己像天使。祭司们对世人说：‘看哪，通过我们的手，上帝已经悦纳了你们的献祭。’——他们大大地错了。那宇宙之主会说‘末日他们将要悲哀切齿了。’”耶稣对他们说：“停止在你们的祭坛前献你们的什么祭了吧！……（阙文）一个做面包的不能喂饱天下所有的工人。”耶稣对他们说：“不要和我斗气了吧。你们每个人都有自己的心灵之星，每个人……（阙文）……里面的，他就来到了生命树的泉水边，……他就来到了上帝乐园的泉水边。那里的人们将永生，因为给他们的不是短暂的而是永恒的。”

犹大问耶稣说：“夫子， 人间此世究竟会结什么样的果子？”耶稣说， “人间此世的生命都会死的。有些人完成配得天国的寿命，灵魂离开他们，他们的身体会死但是他们的灵魂是活着的，他们将会被保存。”犹大问：“那么，此世其余的人将做什么？”耶稣说：“播种在岩石上却还要收获果子，是不可能的。……（阙文）智慧之手创造了肉身必死的人，为的是使人们的灵魂上升到永恒的天界。我实实在在地告诉你们，……（阙文）”

耶稣说了这些以后，他就走开了。犹大说，“主啊，你已经听完他们说的了，现在也听听我说吧。我见到了一个大异象。”耶稣听见了，他笑对他说，“你这第13号的灵魂，为什么如此难缠呢？然而说出来吧，我会忍受你的。”犹大说：“我在异象里看到我自己遭受十二门徒无情的石头攻击和苦待。我躲到你身后面。我看到一所房子，我不知道这房子有多大，众人包围着房子，房顶是绿叶般的，在房子的中间是一群人……（阙文）……说‘主啊，让我和这些人在一起吧’。”耶稣回答说：“犹大，你的心灵之星已经带你去了你现在不该去的地方了。” 他继续说，“没有生为地上肉身的哪个人是配进入你已经看见的那所房子的， 那地方是为圣洁之辈保留的。统治那里的既不是太阳也不是月亮，也没有地上的日子，但是圣洁之辈可以在那里，与圣天使永恒相伴。看哪，我已经给你讲明了天国的奥秘，也指出了你目前心思的迷误，并且……（阙文）”犹大问：“主啊，我的生命种子能够确定会被保存在天国那所房子里吗？”耶稣回答他说：“来， 我……（阙文），但是当你看见天国和天国世代时将会非常伤心。”犹大听见了，向他说：“对我会有何益处呢，你把我和天国世代的人们区别开来?”耶稣回答说：“你将成为那第13个，并且你将被世人咒骂，——你终将回来统治他们。在末后的日子他们将诅咒你直到圣洁世代产生。”耶稣说：“来吧， 我要把从没有人知晓的奥秘告诉你。有一个无限美妙的地方，甚至天使也不曾见识它的存在。那里有一位不可见的至高者存在，天使的眼睛也不曾见识，人心也无法想象，任何人都无法名状。那里有明亮的云存在。那位至高者说：‘让一个天使来做我的管家吧。’于是一个智慧非凡的大天使就自动现身于云端。他让另外四位天使也从别处云端现身，他们就成了至高者的管家，至高者说‘要有什么’于是就有了什么。他创造了最初的由他统治的光明之星。至高者说‘要多多有天使来听命’于是就有了无数的天使。至高者说‘要有永远光明的国度’于是那个就有了。至高者又创造了第二个以至其它更多的他所统治着的宇宙永光之星，以及无数听命的天使。”

“天人阿大姆斯（原文是Adamas）原本住在最初由至高者创造的光明之星里。没有一个天使曾经见过。他……像天使。他生出敬虔的后裔。（阙文）……塞特……12……24……（阙文）他按照至高者的意志造了72个永光的子国度。这72个光明子国度又生出了360个孙国度，即他们每个又创造出五个，这都是按照至高者的意志做的。那12个光明国度是他们的父国度，每个国度有6个乐园，于是就有72个乐园。每个子国度又有5个乐园，于是又有360个乐园。他们因为他们的光荣的敬虔和纯洁的灵魂而有权在天堂里享受天使的服侍。”“这极多的不朽之辈就构成了宇宙，即由那些父国度和72个子国度所充斥其间的。第一个人有敬虔的品质，他的后裔有永生者。永生的智慧存在天上和天使那里。”

“……（阙文）说：‘让12个天使治理空虚混沌的地面吧。’看哪，从云端有个脸面带着血与火的天使出现了，他的名字叫尼布路（Nebro），意思是‘反叛’。别人也称他为妖大暴（Yaldabaoth）。另有一个天使，萨迦拉（Saklas），也来自云端。于是尼布路（Nebro）造了六个同萨迦拉（Saklas）一样的天使作为帮手。这些天使又造出12个小天使。他们都掌握有天上的一些东西。”

“12个天使给12个小天使说话了：让你们每人……（阙文）……第一是称为受膏者（Christ）的，第二是叫哈马索（Harmathoth）的，第三是叫加里拉（Galila）的，第四是叫约贝（Yobel）的，第五是叫安东奈（Adonaios）的。这些是过去以来一直治理着下界的五位，是在地上为首的。”

“萨迦拉（Saklas）对天使说：‘让我们模仿着我们的样子形象来造人吧。’他们就造出了亚当和他的妻子夏娃，就是云间称为‘人’（Zoe）的。所有的世人都寻根追溯到亚当这个男人，世人通过这些名字也常提起那个女人来。萨迦拉（Saklas）没有做……（阙文）并且 对亚当说：‘你将会很长寿，并会拥有众多的孩子。’”犹大问耶稣：“人类能够长久地活吗？”耶稣说：“为什么你要疑惑这些事情呢？难道你不相信亚当与他的后裔已经生活在永生之主统治的天堂里了吗？”犹大问耶稣：“人的灵魂会死吗？”耶稣说：“上帝让天使长米迦勒贷给人们灵魂，为了人们可以有所回报；但是至高者让天使长加百列赐给那些能够进入伟大世代的人们以不可磨灭的灵魂，……（阙文）的灵魂就……（阙文）……天使世代里的人们的肉体里头的灵魂将……（阙文）。但上帝给亚当之辈以智慧，世界的王就不能够胜过他们。”犹大对耶稣说：“那些世代将来会怎样呢？”耶稣说， “我实实在在地告诉你，这些魔星们的作乱就要到头了。当萨迦拉（Saklas）到了他的日期，他们的第一颗魔星将显现在世人面前，他们要做他们想做的事情。他们将假借我的名行奸淫残暴的事情，并且他们将……（阙文）我的名……（阙文）”。说完，耶稣笑了。犹大问：“主啊，你为什么笑我们呢？”耶稣回答说：“我不是在笑你们，而是在笑那些魔星们的错误。因为这六个魔星都要和他们所做的一起灭亡了。”犹大对耶稣说：“看哪，那些奉你的名接受了洗礼的人将怎么办呢？”耶稣说：“我实实在在地告诉你，这些奉我名而举行的洗礼……（阙文），我实实在在地告诉你，犹大，那些向萨迦拉（Saklas）献祭的人……（阙文）……任何事物那是邪恶的。但是你将不同于他们所有人。因为你将牺牲我的这个肉身（原意是“穿我衣服的人”）。你就要被升上天国里，你的火就要被点燃，你的星已经开始明亮地显现了，你的心……（阙文）我实实在在地告诉你，你会痛苦……（阙文）……他被消灭了。那时，亚当的这伟大后裔将会被尊崇，因为他是天、地和天使的元首，他的根从亘古就有。看哪，我把一切都告诉你了。抬起你的眼睛，凝视云端吧，瞧那云端里的光和光周围的群星吧，作开路先锋的那颗星就是你。”

犹大举目，看见一片光明的云，他就被云接进去了，那站在地上的人们听到从云端传来的声音说：“（阙文）……伟大的人……（阙文）。”当看到耶稣进入房内祷告的时候，大祭司就悄悄地说了些什么。但是文士们一直紧盯着耶稣以便在他祷告的时候好抓住他，因为他们害怕民众，在民众眼里耶稣是先知。他们走向犹大说：“你在这里做什么？你是耶稣的门徒。”犹大说出他们希望听到的话。然后他接了赏钱，便将耶稣交给他们。
  • 上一篇文章： 关于《犹大福音》的各种报道(2)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 关于《犹大福音》的各种报…[2026]

  • 关于《犹大福音》的各种报…[1714]

  • 艾赛尼派的平安福音（伪经…[1625]

  • 艾赛尼派的平安福音（伪经…[1426]

  • 艾赛尼派的平安福音（伪经…[1358]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督信仰团体宗主教发表文件阐述耶路撒冷问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督信仰团体宗主教发表文件阐述耶路撒冷问题 热 ★★★
基督信仰团体宗主教发表文件阐述耶路撒冷问题
［ 作者：佚名 转贴自：亚洲新闻 点击数：916 更新时间：2006-10-10 文章录入：admin ］

圣地基督信仰团体十三位宗主教及基督信仰团体领导人联合发表声明，阐述耶路撒冷未来前景指出，要使耶路撒冷真正成为“天主临在的标志、天主和平临在于世界各族人民的标志”；政治当局应确定耶路撒冷圣城的相关章程。这一章程，应由国际社会保障其功效，维护生活在这片土地上的“两个民族和三大信仰”的权益。宗主教们指出，再度席卷圣地的新战乱充分说明，亟待在尊重各不同宗教信仰信徒权益的基础上，由巴勒斯坦和以色列两个民族共同努力实现和平。此类协议中，还应包括圣城的“特别章程”。

九月二十九日签署的这份题目为《耶路撒冷章程》的文件中继续指出：

“保障所有人——个人和宗教团体的宗教活动、良知自由权利”；“根据国际法准则，全体市民在法律面前享有平等权利；保障所有人——居民和朝圣者，无论是在战争还是在和平时期，都随时可以自由出入耶路撒冷。为此，耶路撒冷应该是一座‘开放的城市’”。

“教会在历史进程中所获享的财产权、守护圣地权和宗教活动权，应继续保持下去”；“应得到承认和尊重”；在作出关于耶路撒冷管理问题的政治决议时， “圣城内的基督信仰圣所，无论地处何地，都应该在地理上统一起来”。

鉴于“政治当局日益呈现出试图单方面最终决定城市命运及章程的倾向”，加之“宗教信徒和朝圣者们进入圣城日益艰难”，基督信仰团体领导人迫切感到了发表此类文件的必要性。以色列单方面建筑围墙，以及以方宣布的日后发展计划，进一步显示出“未来将有更多的人被排除在外”。为此，宗教领导人邀请地方当局、国际社会和全世界的教会“团结互助竭尽全力谋求有关圣城前景的共识。这一共识，应奠定在国际法准则上，充分考虑到生活在这片土地上的两个民族和三大信仰的权益”。基督信仰团体宗主教继续强调，迄今为止所采用的单边方式，“没有给圣城带来和平、也没有使居民获享正常生活”。

文件表示，公正而持久的解决耶路撒冷问题决议，需要各派共同来决定城市的未来，“通过合作、咨询来实现；而不是动用权利和武力。单边决议或者强加的解决方式，将继续威胁和平与安全”。

“不同的解决途径是可能的。耶路撒冷城应保持合一，以色列和巴勒斯坦同时享有各自的主权。如果两国人民愿意，也可以分为两个不同的主权，从而在城市的两个部分形成名副其实的内在的合一”。

总之，“鉴于迄今为止各方无力达成公正持久的解决问题的决议，亟待国际社会予以支持。未来，这种帮助也应在确保双方制定协议的形式下继续得到保障”。为此，宗主教们要求“尽快”成立“一个由教会参与的最高委员会，专门负责审议圣城的未来”

  • 上一篇文章： 宗座大学神学主任谈《犹达斯福音》的位置

  • 下一篇文章： 网上抄打《圣经》，开辟信仰新篇章
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的“保马之争”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的“保马之争” 热
圣经中的“保马之争”
［ 作者：孙 班 转贴自：本站原创 点击数：978 更新时间：2006-10-11 文章录入：守望者 ］

本文题目中的“保马”是指保禄与马尔谷。马尔谷是“马尔谷福音”的作者，是四大圣史之一。保禄是耶稣特选的“外邦人的宗徒”，是一位大圣人。二人都是大圣，但圣人也是人，是人就会有人的弱点，有弱点就会有人与人之间的矛盾。在圣经中就明文记载了“保马之争”发生的经过，如果不细读很难发现。

小亚细亚境内的安提约基雅教会是最早建立的教会之一，在安提约基雅最先称门徒为“基督徒”（宗11:26）。保禄就是在那里奉派第一次去外方传教，与他同行的有巴尔纳伯，巴尔纳伯“他是好人，充满圣神和信德”（宗11:24）。当保禄从一个基督的迫害者归化为基督的追随者后，门徒们对他既害怕又怀疑，不敢信任他（宗9:26），但是，唯有这个巴尔纳伯接纳了他，并在宗徒们面前，为保禄做证，使宗徒们相信接受了保禄（宗9:27），由此可见巴尔纳伯与保禄的亲密关系。

与他们同行外出传教的另一个人就是马尔谷。圣经在此时没有直接说他的名字为“马尔谷”，而是说“若望做他们的助手”（宗13:5），这里说的“若望”就是马尔谷，因为在宗12:12里说“若望又叫马尔谷”。马尔谷与巴尔纳伯是表兄弟（哥4:10）。

他们一行三人先到了塞浦路斯岛（宗13:6），在塞浦路斯岛，他们从岛东面的撒拉米一直到岛西的帕佛，宣讲天主的道，从帕佛坐船到了与塞浦路斯岛隔海北望的培尔革，马上就要回到安提约基雅教会了。这时却出现了一件意外的事情：马尔谷离开了他们，东南而下，去了耶路撒冷（宗13:13）。保禄与巴尔纳伯回到了安提约基雅教会。我们不知道期间具体发生了什么事情，导致了马尔谷的离开，但从后来保禄对马尔谷的不满，我们可以确定他们之间发生了纷争。

当保禄想第二次要和巴尔纳伯同去小亚细亚一带去传教时，巴尔纳伯还想带着马尔谷同行（宗15:37），但保禄因为马尔谷第一次同行时，没有把工作做完就中途离开他们，没有同意巴尔纳伯的提议（宗15:38），二人为此甚至“起了争执，以致彼此分离”（宗15:39）。这样，因着马尔谷，导致了另外一个严重的后果：巴尔纳伯与保禄分道扬镳。巴尔纳伯带着马尔谷去了塞浦路斯（宗15:39）。

这不能不说是一件令人万分遗憾的事情。在初期的教会，万象更新，生机勃勃，却发生了这样的纷争与不愉快的事情，一方面证明了人是如此软弱，在圣人身上也不例外；另一方面说明人间的教会是“旅途中的教会”，需要发展，需要完善。

靠着耶稣，我们在一切事上得胜有余！尽管教会出现了“保马之争”，但初期的教会还是不可阻挡地蓬勃发展，福音广传，教会得到不断的建立。保禄、马尔谷、巴尔纳伯并未因此停止自己的福传工作，他们以自己坚定的信德，勇敢地前进，为主作证，最终先后用鲜血与生命为主殉道。

保禄虽与巴尔纳伯因小小的纷争而分手，但是二人并未完全绝交，而始终保持着友谊与交往，他们后来一同去了耶路撒冷（迦2:1）。

保禄与马尔谷后来摒弃前嫌，再次走到一起，成为合作的伙伴。保禄称马尔谷为“我的合作者”（费24），用的是如此平等亲切的语气。尤其令人感动的是“弟茂德后书”，这封保禄在罗马的牢狱里临死前写成的书信中，不仅称马尔谷为自己的助手，而且说：“马尔谷… …在职务上为我是有用的”（弟后4:11）。当我们不知他们之间的故事时，读来可能平淡无奇，但是，当我们了解并理解了他们之间的经历，读到这样的文字，怎能不让我们深深感动？
  • 上一篇文章： 心中的厄玛乌

  • 下一篇文章： 圣经中的“打脸原则”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的“打脸原则”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的“打脸原则” 热
圣经中的“打脸原则”
［ 作者：孙 班 转贴自：本站原创 点击数：1559 更新时间：2006-10-14 文章录入：守望者 ］

耶稣说“我告诉你们：不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他。”（玛5:39）

圣经中的这段经文，是主耶稣亲自告诉我们的。被很多基督徒当做为人处事的原则，以致给人留下“逆来顺受，胆小懦弱”的印象。教友们有口难辩，就把耶稣这句话搬出来，很多教外人听了不住摇头，无法理解。

耶稣的话是不会错的，但耶稣的话(包括圣经)是让我们活学活用的，不是生搬硬套的。举个简单的例子：假如两国争战时，士兵若照这原则去做，岂不是等于无条件投降吗？若在我们的工作中运用不当，也会很容易让我们丧失做人的原则。

这经文，不该应用于战争，更不适合团体利益遭到侵犯时而使用，而仅用于人与人之间的相待，尤其是个人的私利受到损失时，比较适用此原则。

在应用本节经文时，我们留心《圣经》中的人如何应用这句话。特别是主耶稣自己是怎样应用自己说过的话。

在路加福音第四章第29-30节中，记载耶稣在自己的家乡传教时，人群反对他，“他们都起来把他拉出城，带到山崖上，这城镇就建在山上。他们想把他推下去。耶稣却从人群中直走了出去，离开了那地方。”

若望福音8:59“他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿出去了。”

在这里，我们看到了一副生动的图画，也对耶稣的“打脸原则”有了更多的理解。既然耶稣说过“有人打你的右脸，你把左脸也给他”，可为什么主耶稣不任凭犹太人把自己推下山崖，或任他们用石头打死自己？因他降世的主要任务是拯救世人，他要按天主的旨意死在十字架上。他的人生并非是为了被那些人推下山崖，或者被人用石头打死。他要为天主交给他的使命活着，直到他死在十字架上的时候。

如果细心阅读圣经“宗徒大事录”，也能看到类似的事情。仅拿保禄宗徒来说，他就有许多次在逼迫中逃生的经历。如：在大马士革，门徒就把他用筐从城墙缒下而逃去（宗9:23-25）；在依科尼雍，反对者用石头打他，他逃往别处去了（宗14:7）。

可见，“……你把左脸也给他”这经文，属于人生要面对的许多问题之一，仅限于处理人生某一方面的原则，不是应付人生一切遭遇的原则，不是任凭自己不明不白的受伤害或死去，更不是眼看团体的利益受到损害的时候，还以“打脸原则”为名，盲目忍让，姑息养奸，这就大错特错了。
  • 上一篇文章： 圣经中的“保马之争”

  • 下一篇文章： 巴拉巴啊！巴拉巴
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄轻看妇女吗？(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄轻看妇女吗？(1) 热 ★★★
保禄轻看妇女吗？(1)
［ 作者：黄凤仪 转贴自：神思　第廿四期　一九九五年二月　1-8页 点击数：635 更新时间：2006-10-16 文章录入：admin ］

摘要

本文，首先指出保禄书信论妇女的语调有时似嫌消极，但整体上并无贬低妇女。她更就哥3:18-19，格前9:5及罗16:1所言，认定保禄亦积极地看重妇女，肯定妇女在教会内的地位。

＊＊＊＊＊＊＊＊＊＊

前言

保禄在书信中多次提到妇女，αδελθη(sister)和γυνη(可解作woman或wife)多次出现，前者5次，后者多至43次。若与路加相比，保禄似乎较看轻妇女，部分经文念起来颇有重男轻女的意味。但究竟真的是这样？还是可以另有解释？这是本文的研究目的，先作一个大概比较，再从某些章段看。

(1) 总的比较

若说γυνη一词在保禄书信中经常出现，那么在路加的写作中就更见频密了，单在路加福音中，便出现了41次(1)。路加福音有时被称为一部社会性特强的福音，展示着耶稣对妇女特别的眷顾，妇女亦是受压迫的一群，天主透过耶稣基督向她们施展祂的慈爱。在福音中，我们看见耶稣如何对待那位城中的罪妇；她用香液傅抹他，满心悔意，耶稣就让那些在心中定她罪的人知道：「她的那许多罪得了赦免，因为她爱的多」，并对那妇人说：「你的罪得了赦免……，你的信德救了你，平安回去罢！」(参看7章)此外，耶稣和祂的门徒遍传福音时，有妇女跟随，她们用自己的财物资助耶稣和门徒们的传教工作；这些妇女不是别人，而是曾经附魔或患病获得耶稣治愈的受惠者(参看8章)。耶稣治愈患血漏的妇人和复活雅依洛的女儿的故事乃是众所周知的典故(同样参看8章)。耶稣和玛尔大和玛利亚的交情是很感人的(参看10章)。祂也利用一个妇人称颂生育祂者的机会，誉许那听天主的话而遵行的人(参看11章)。祂不惜走险，在安息日治好了患伛偻症18年的病妇，因为她「原是亚巴郎的女儿」(参看13章)。讲失钱的比喻时，在祂眼中那个仔细寻找遗失了钱币的妇女是十分可爱的(参看15章)。重要的是，耶稣走十字架的道路时，有妇女跟随，这些妇女一直在左右，目睹祂被钉、离世、和被安葬(参看23章)。最后，在复活的报导中，妇女扮演的角色是很积极的(参看24章)。更不用说，祂的母亲玛利亚，连带她的表亲依撒伯尔，在这部福音中的参与是不可或缺的(参看1, 2章)。

保禄最多论及妇女之处，为致格林多人前书，且骤看起来，都是些比较消极之谈。γυνη在此书共出现41次，主要是在7及11章。保禄在格前7章，基本是讲论婚姻及独身生活的问题，且似乎在暗示后者的优越。比如他说了：「我认为男人不亲近女人倒好」(7:1)，「我愿你们无所挂虑：没有妻子的，所挂虑的是主的事，想怎样悦乐主；娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子；这样他的心就分散了。」(7:32-33)其实，可能保禄要强调的，是克尽己份，安于自己的召叫：「主怎样分给了各人，天主怎样召选了各人，各人就该怎样生活下去……各人在什么身份上蒙召，就该安于这身份……」(7:17-24)，「你有妻子的束缚吗？不要寻求解脱；你没有妻子的束缚吗？不要寻求妻室。」(7:27)况且，在论及婚姻、独身、及异教者的结离等问题时，他都把男女相提并论，对双方作出同样的建议和要求。若说他有偏于独身生活的倾向，他已多次说明只是在抒一己之见，纯粹属个人分享而已(参看7:1,7,25等)。

比较负面的，似乎还是保禄在格前11章所说的。「……男人的头是基督，而女人的头是男人，基督的头却是天主……(男人)是天主的肖像和光荣，而女人却是男人的光荣：原来不是男人出于女人，而是女人出于男人；而且男人不是为女人造的，女人乃是为男人造的。」(参看11:2-16)但细看之下，其实保禄在这里要求妇女蒙头，出发点乃是请她们跟风入俗，不要标奇立异，正如他在14章所说妇女在集会中应保持缄默一样(参看14:33-35)。在11:2-16，他实在也把男女相提并论，向他们各自提出不同的要求(特别比较7:4,5)；说得过份了，他也会回归「正途」：「然而在主内，女不可无男，男也不可无女，因为就如女人是出于男人，同样男人也是藉女人而生；但一切都出于天主。」(7:11-12)

话虽如此，保禄无论在格前第7,11,或14章，当论及妇女时，语调都比较灰暗。有没有其它章节比较积极？或许可看看哥3:18-19；格前9:5；以及罗16:1。

(2) 哥3:18-19

「作妻子的，应该服从丈夫，如在主内当行的。作丈夫的，应该爱妻子，不要苦待她们。」(哥3:18-19；亦参看弗5:22-33)这两节经文可分开来念。保禄首先劝勉作妻子的，应该服从丈夫(参看弗5:22-24)，然后劝告为丈夫的，应爱妻子(参看弗5:25-33)。「服从丈夫」和「爱妻子」这两个婚姻生活的劝谕听起来有点问题；保禄是否在标榜一面倒的夫妻关系？再者，做丈夫的，不是理所当然的要爱自己的妻子吗？

「服从丈夫」的呼吁，极可能是保禄依随当时的社会结构而发，没有贬低妇女地位的意思。更重要的是，为信仰基督的妇女，「服从丈夫」是有根基的。基督是顺从天父的榜样，祂爱了我们，且为我们把自己交出，为叫我们懂得互相爱护，互相顺从。故此保禄没有忘记说：「如在主内所当行的」(参看弗5:2,21,25)。因此，妻子对丈夫的服从不是附属品式的盲从，而是在教会内「互相顺从」的实践，也是一个具体的例子(特别参看弗5:21中对团体整体的劝告：「要怀着敬畏基督的心，互相顺从」)。这种经过提升的「顺从」，具有深远的意义。同样，保禄呼吁，「爱妻子」这行动也要获得提升。妻子不是丈夫产业的一部分，而是自己的「亲骨肉」(参看创2:23)；因此，做丈夫的，应当爱自己的妻子，「如同爱自己的身体一样」(弗5:28)。再者，「爱妻子」这呼吁，也以基督对我们的爱和牺牲为根基，「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己。」(弗5:25)所以，基督徒对妻子的爱，实是一种自我给予，亦可说是「顺从」的另一形式。

如此看来，「顺从」与「爱」是同一行动的两面，是基督徒婚姻生活揉合在一起的特质。保禄通过哥3:18-19和其它相近的章节教导团体，基督徒在婚姻生活中被召去学习基督，因着爱而为对方交付自己。

  • 上一篇文章： 保禄罗马公民身份的探讨

  • 下一篇文章： 保禄轻看妇女吗？(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(2)[627]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

  • 保禄及其书信(1)[1253]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄轻看妇女吗？(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄轻看妇女吗？(2) 热 ★★★
保禄轻看妇女吗？(2)
［ 作者：黄凤仪 转贴自：神思　第廿四期　一九九五年二月　1-8页 点击数：628 更新时间：2006-10-16 文章录入：admin ］

(4) 罗16:1

罗16:1亦是值得查看的章节，因为在那里不单αδελφη亦出现，而且还有διακονοs相随。后者在保禄书信中共出现16次，似乎属中性，亦只有在罗16:1用于女性身上，所赋予的意义可能与大部分其它章节相同，主要是指向基督徒的服务。

致罗马人书内容丰富，且是保禄所写的最长和比较有系统的书信，整封书信脉胳分明，除首尾的章节外，书信的主体分为三部分：「因信成义」教义方面的探讨(参看1-8章)，关乎以色列民命运的章节(参看9-11章)，及给团体的劝谕(12-15章)。罗第16章属于书信的结语，在罗16:1-16保禄主要是向团体致候，但在致候之前，先提及福依贝，一位可能在耕格勒教会团体中举足轻重的人物。「我把我们的姊妹福依贝托给你们，她是耕格勒教会的女执事，你们要在主内以相宜于圣者的态度，接待她，如果她在什么事上需要你们的帮助，你们就帮助她，因为她帮助了许多人，也帮助过我。」(罗16:1-2)

福依贝可能就是受保禄所托把这封信带往罗马的一位妇女。但在罗16:1-2，人们最有兴趣研究的乃是διακονοs一词，究竟福依贝是否真的是一位「女执事」？究竟此词比较笼统地指向在教会内常见的服务，还是已经代表着教会内一种公认的职务，甚至是一种圣职，即我们今日的执事职？一般学者认为，除了斐1:1以外，保禄在书信中提及这字时，他所指的是教会内一般的服务，反映出执事职务最雏型的发展，对于女执事的问题，实在没有多少数据提供(5)。另一些学者则相信，保禄在罗16:1已指向一种确定的职务，就如我们在斐1:1及弟前3:8,12所看到的一样，不过还未指向执事圣职(6)。也有学者尝试解释说，在宗徒时代，教会内的一般职务和专有职务还未清楚划分，故此视它为一般服务可能过于笼统，但若把它译作「女执事」则似乎又超于保禄所说的(7)。

至于福依贝所担当的职务，则争议较少，因为就算在弟前3章，也没有数据提供。基于罗16:2所说，一般揣测，她服务的对象就是那些有需要的人士，特别是妇女，故此那些病弱的、贫穷的、因持守信仰而被禁锢的基督徒、以及孤儿寡妇等，都是她的服务对象；此外，她更比较全面地照顾教会内的女信众。亦有人相信，因为福依贝看来富有，且居于耕格勒这个人来人往的海港，故此接待那些路经的基督徒亦是她服务项目之一。那些认为她担负明确职务的人则同时确定她的工作范围，赋予她只有妇女才方便担当的职责，如妇女受洗时予以协助，探访她们，有需要时带领她们谒见执事或主教等。

结语

从上列三段经文所见，保禄不似有看轻妇女之态。首先，他在哥3:18-19对夫妇所要求的，乃是正如他在格前11章也说的，要「在主内」度婚姻生活。「在主内」并不指向另一种婚姻制度，有别于天主在创世时所定的制度；不，「在主内」重点指向婚姻中二人建立的一种互相接纳、互相依傍、在爱中互相服侍的关系。在基督内，为丈夫的并不超越妻子之上(参看迦3:28)；他们在受造时的分别肯定会继续存在，正如犹太人和希腊人之分一样。但在基督内，男和女在婚姻生活中成为一体(参看格前12:13)。在这种关系中，不再是个人的意愿，而是在基督内的爱，最具决定性作用。归属基督和归属对方已成为同一回事，不过归属基督就有赖努力归属对方而达至。

此外，在格前9:5，他所关注的，不是在传教生涯中可不可以携带一位妇女的问题，不管这位妇女是宗徒的妻子或是一位在主内的姊妹。他实在要团体知道，他本来是有这个权利，但为了他认为能更妥善传福音的原故，他自动放弃了这个原属于他的权利。我们可从这节经文间接看到，保禄接受了一位妇女在宗徒传扬福音这事上予以协助的做法。他没有予以抨击，但他个人就不会如此受助了。

最后，在罗16:1提及的福依贝，不管她在教会内具有职位也好或没有确实认可职位也好，她还是保禄器重的妇女。若这封书信真的由她带去罗马，那么她实在被委以重任，因为在保禄眼中，这封信是十分重要的。况且，若他并不敬重这位妇女，相信他也不会在16:2叫团体好好地接待她。对于福依贝在教会内所提供的服务，保禄看来十分欣赏。

此文无意为保禄「平反」。但若说在书信中，他不时有看轻妇女的表现，我们看见了，最少在同样的书信中，他也会看重妇女。在论及夫妻之道时，他确实对双方作出同样的要求。他亦肯定接受了妇女在教会服务的现实，不似有任何异议。最后这点让我们意识到，若保禄真的存有看轻妇女之意，相信对付他最佳和最实质的办法，就是以实力行事。

注释

(1) 在宗徒大事录，此词共出现了19次，但重点不同，主要讲及妇女，如何像男士一般，怀抱信仰，并且因为信仰耶稣基督的原故，遭受迫害(特别参看宗1, 5, 8, 9, 16, 17, 22章)。

(2) 比方G.G.Findlay, J.Murphy-O'Connor, J.Ruef。

(3) 比方J.J.Kilgallen, W.F.Orr & J.A.Walter。C.K.Barrett认为两种意思皆存在，H.Conzelmann则说未能确定保禄之意。

(4) 比方W.Barclay, J.Hering, A.Robertson & A.Plummer, E.Walter。

(5) 比方K.S.Wuest, E.Kasemann, C.H.Dodd。

(6) 比方 C.E.B.Cranfield, W.Sanday & A.C.Headlam。

(7) 比方C.K.Barrett, J.Denney。

网页制作：圣神修院神哲学院
  • 上一篇文章： 保禄轻看妇女吗？(1)

  • 下一篇文章： 撒玛黎雅妇人的恩遇(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄轻看妇女吗？(1)[635]

  • 保禄罗马公民身份的探讨[824]

  • 保禄神修的原则：空虚自己…[1428]

  • 保禄及其书信(2)[1676]

  • 保禄及其书信(1)[1253]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


撒玛黎雅妇人的恩遇(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
撒玛黎雅妇人的恩遇(1) 热 ★★★
撒玛黎雅妇人的恩遇(1)
［ 作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：693 更新时间：2006-10-16 文章录入：admin ］

摘要

作者从若4撒玛黎雅妇人与耶稣相遇的心路历程，看出她扮演门徒和先驱的角色，继而反省到今日女性应从基督身上认识自己的尊严，并以婉顺的心态与基督合作，彰显教会的母性，发挥先驱的角色。

＊＊＊＊＊＊＊＊＊＊

(一)前言

「祇有人性的尊严在社会每一阶层获得重视，及每个人都可依据这份尊严获得生存的机会；这样真正的和平才可以实现。」(1)

这是教宗若望保禄二世在今年(1995年)的新年《世界和平节》文告中所提及的。在现今的世界，有不少妇女，特别是在社会和文化的限制情况下，并不完全认清本身的尊严，往往受剥削，而成为受害者。若望福音第四章所记载的撒玛黎雅妇人可算是当时社会众多受害妇女中的一位。她被孤立，她再看不到别人的友善，因为她对周围的人失去了信心。她生活在一个看似完全没有转机的关闭世界之中。然而，她遇上了耶稣，从此改变了她的一生。

今日，天主借着若望所描写的撒玛黎雅妇人告诉我们：耶稣来到人们中间，提升妇女的尊严。

本文大概会分为三个主要部份：

□ 撒玛黎雅妇人对自己恩遇的追忆 ── 以自传的方式讲出整个故事

□ 从撒玛黎雅妇人的心路历程看(i)她的转变：从关闭到开放(ii)她在故事中所扮演的角色：门徒和先驱

□ 神学反省 ── 新生命与女性

(二)一个恩遇的追忆

撒玛黎雅妇人故事的内容主要是透过耶稣与撒玛黎雅妇人的对话而显示出来的。这些对话，基本上是私人的对话，除非撒玛黎雅妇人重述，否则对话的内容外人是无法知晓的。笔者假设在福音尚未书写成文之前，撒玛黎雅妇人曾经做过一个自述 ── 一个恩遇的追忆。

笔者尝试根据若4:3-42的叙事述文，将这篇自传构想出来。(2)撒玛黎雅妇人大概生活于公元30-40年间，住在巴勒斯坦撒玛黎雅一个名叫息哈尔城的地方。以下是她的自传：

我是一名撒玛黎雅妇人，我曾经遇上一名犹太人的男子，那次的相遇是十分偶然的，也是相当短暂的。然而，他确实改变了我的一生。他的出现为我是震撼的，他在我生命里留下了不可磨灭、至深至彻的痕迹。我不能不将这份刻骨铭心的经验记录下来。

从前的我，习惯了每天在第六时辰(大概是正午时份)，提着水罐往雅各布伯泉汲水去。我选择这烈日当空的时候去取水，因为这正是其它妇女在家里忙着做饭的时候。她们通常爱在早上或傍晚到井边来汲水，这也是她们相聚聊天的时刻。我不喜欢跟她们在一起，因为她们总会以奇异的目光来看我，我更不高兴她们每次见到我都在窃窃私议地批评我的私生活。我才不要看她们的白眼。

那天，我照常来到雅各布伯泉，从远处我看见一位男士坐在井边，从他的坐姿可看到，他似乎有点累。我并不太着意他，可是当我正在汲水的时候，他竟然开口对我说：「请给我点水喝！」我奇怪他有这样的要求，犹太人跟我们是不相往来的，况且按我们的习俗，不相识的男女不应在公共场所单独交谈。(3)我不经思索，立刻回答说：

「你既是犹太人，怎样向我一个撒玛黎雅妇人要水喝呢？」

跟着，他说出一番令人费解的说话：

「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水。」

我才不明白什么是活水，活水是否指流动的水。(4)

「先生，你连汲水器也没有，而井又深，你从那里得那活水呢？难道你比我们的祖先雅各布伯还大吗？他留给了我们这口井，他和他的子孙以及他的牲畜，都曾喝过这井里的水。」我遂问。

「凡喝这水的，还要再渴；但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。」他回答。

我真不明白他在说些什么，不过他说话的时候，态度是如此的诚恳与亲切，而且是满有权威似的，我实在被他深深地吸引着。虽然我不知道什么是活水，更不知道涌到永生的水泉是什么的一件事，但是若喝了他赐与的水我将永远不渴，这实在是太奇妙了，我怎能不求这水呢！

「先生，请给我这水罢！免得我再渴，也免得我再来这里汲水。」

「去，叫你的丈夫，再回这里来。」

糟糕了！我怎样回答才好呢! 我无暇思索，冲口而出：

「我没有丈夫。」

「你说：我没有丈夫，正对；因为你曾有过五个丈夫，而你现在所有的，也不是你的丈夫：你说的这话真对。」势想不到他会这样说。

什么？这位陌生人真是了不起，他竟然知道我所作过的一切，连我心中最大的顾虑，我最不愿意别人触到我的疮疤，竟被他一语道破。他如此看透了我，在他面前我简直无所遁形，我有点害怕。于是，我遂自卫地避开了他那雪一般亮的目光，然后我转了一个话题。

「先生，我看你是个先知。我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」

「女人，你相信我罢！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。然而时候要到，且现在就是，那些真正朝拜他的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜他的人。天主是神，朝拜他的人，应当以心神以真理去朝拜他。」他认真地回答我。

他的说话是如此有力，我的心被他打开了，不知怎的我竟说了：

「我知道默西亚 ── 意即基督 ── 要来，他一来了，必会告诉我们一切。」

当他回答我说：「同你谈话的我就是。」我整个人被他的说话充满了，充满得如此的满溢，以致我不能再多容纳一点。我整个人像是膨胀了，我的心像火一般的炽热起来。

就在这个时刻，他的朋友回来了，他们都以惊奇的目光望着我，但这已经不是我要关心的了，因为我实在无暇顾及他们的反应。我感到惴惴不安，而这种不安却形成了一股不可思议的力量，正在推动我，推动我走出自己。那时候，我只知道我唯一可以做的，就是向所有的人宣告，这个人在我身上所作的奇事。不知怎的我撇下了我的水罐，我直奔往城里去向人说：

「你们来看，有一个人说出了我所作过的一切事，莫非他就是默西亚吗？」……

从以上的自传中，我们可以看到若望运用了他的特别写作巧技(5)，其中包括：

(i) 「误解」或「不足的了解」(Misunderstanding or Inadequate Understanding)

撒玛黎雅妇人由于对活水的了解不足，以为活水是流动的水，而提出问题，她正好代表着读者在读福音时也可能遇到的困难。若望以这种写作的手法营造出空间，容许故事中的耶稣对所提出的疑问详加阐释，从而表达出若望的神学观点。活水这个例子同时也可以显示出若望的另一种写作技巧特色：不同层次的意思 ── 活水是指流动的水、圣神。

(ii) 具有讽刺性的反语法(Irony)

这种反语法的写作技巧是具有讽刺性的，以一个完全不可能接触到某一个真理的人的口中说出这个真理来。撒玛黎雅妇人对耶稣说：「难道你比我们的祖先雅各布伯还大吗？」从问题的语法看来，她期望得到一个否定式的答案。但事实上，为所有的读者，这才是若望所给予的答案：「是的，耶稣比雅各布伯还要大。」撒玛黎雅妇人在无意中讲出了福音中的真理：耶稣的确比圣祖还要大。

(iii) 叙事述文(Narrative)及戏剧形式的演绎(Drama)

撒玛黎雅妇人的故事可以说是这种写作手法中最典型的代表。这个叙事述文以戏剧的形式表达了一个充满神学意味的故事，叙述了耶稣与妇人邂逅的经过(description)，读者要投入妇人的角色中，以妇人在读该剧本(script)时的心情去了解剧情。然后这个故事会演变成为一个有效的良方(prescription)，使读者们得到一个灵性的「治愈」。

  • 上一篇文章： 保禄轻看妇女吗？(2)

  • 下一篇文章： 撒玛黎雅妇人的恩遇 (2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 撒玛黎雅妇人的恩遇(3)[857]

  • 撒玛黎雅妇人的恩遇 (2)[703]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


撒玛黎雅妇人的恩遇 (2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
撒玛黎雅妇人的恩遇 (2) 热 ★★★
撒玛黎雅妇人的恩遇 (2)
［ 作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：704 更新时间：2006-10-16 文章录入：admin ］

(三)一段心路的历程

我们以第一身的叙述方式来铺陈这个故事，为的是要描绘撒玛黎雅妇人与耶稣邂逅时的心路历程。

(1) 从关闭到开放

撒玛黎雅妇人曾经有过五个丈夫，不知他们是否相继去世，或是妇人先后被五个丈夫所休退，现在和他一起生活的并不是她的丈夫(她可能是一有妇之夫的妾侍，或者她是在没有婚约的情况下与一男人同居)。从妇人的自述当中，可以看出妇人的不正常婚姻状况似乎是人所共知的。在她周围的人的眼中，她绝对不是一个贞洁的妇人。妇人应该很清楚自己的不受欢迎，她似乎也有一点自疚，但又无奈地不能脱离这种生活方式。因此，她有意地要避开其它妇女对她的鄙视目光。她生活在一个关闭的世界里。

在起初，她对耶稣的态度是「冷淡」的。虽然她由于对活水的不了解而感到有点「困惑」，然而耶稣的主动、开放及友善的邀请驱使她要求活水，这表示她已经开始「接受」耶稣。但是当耶稣提到她的丈夫时，她感到胆怯，她不敢在耶稣面前承认自己生活在罪恶中。因此当耶稣直接讲出她的婚姻状况时，她仍然坚决拒绝面对事实。不过，她已经「看到」耶稣不是普通的一个人，而是一位先知，能够说出人内心的秘密。耶稣再向妇人启示真正朝拜天父的本质，这回她真的被耶稣所感动，她开始走出自己，她的眼目不再只停留在狭窄的自我，而是将集中点放在耶稣的身上，她开始默观耶稣可能就是那一位要来的默西亚：「我『知道』他一来必会告诉我们一切。」

从「冷淡」到「困惑」，再到「接受」及后来的「看到」和「知道」，耶稣都在带领着她，不断在提升她。当耶稣承认「我就是」默西亚的时刻，妇人已经完全忘记了自己，一直以来她坚持要掩饰的过去，现在竟成了他要宣讲最有力的证据。从「提升」到「彻底的死于自我」及到「最后跨越自我的跃进」，妇人跳出了从前自我的关闭而奔向开放的将来。

她一直努力要保卫的就是她那一份妇女的矜持，这是她唯一仍然可以面对自己的最后一度防线，也可以说是在她的生命中，她唯一可以持守的最珍贵的东西。然而，最后她决定放弃那一直以来赋予她生存意义的「自尊」，这一刻她整个生命的意义就在于能够传报她所遇上的默西亚。

(2) 成为门徒和先驱

看过撒玛黎雅妇人颇为出乎人意料之外的转变，我们很自然地会问：她在这个故事中，究竟扮演了一个怎样的角色。

1.撒玛黎雅妇人是耶稣的门徒／宗徒

撒玛黎雅妇人无疑地堪当被称为耶稣的门徒，城里有许多撒玛黎雅人信从了耶稣，因为那妇人的作证。(若4:39)有些圣经学者如白朗(Brown, R.E.)(6)及Schneiders(7)认为撒玛黎雅妇人甚至可以被视作「耶稣的宗徒」。某些学者会为能够证明撒玛黎雅妇人是耶稣的宗徒而感到高兴，他们甚至从这论证而推断到「妇女晋铎」的可行性。本文无意讨论此可行性的问题，但却有意从圣经角度阐释撒玛黎雅妇人是耶稣的门徒而非耶稣的宗徒。

白朗和Schneiders认为撒玛黎雅妇人是「耶稣的宗徒」的理由：

(i)白朗与Schneiders均察觉到「城里的人信从了耶稣是因为那妇人的作证」(δια τον λογον：借着她的说话)，他们认为这种伸述的方程式可被视为证明她是宗徒最有力的证据，因为在若17:20大司祭的祷文中，耶稣以同样的说话论及宗徒使命的本质：「我不但为他们(在最后晚餐中与耶稣一起坐席的十二宗徒)祈求，而且也为那些因他们的话(δια του λογου)而信从我的人祈祷。」为白朗和Schneiders来说「因着她的说话」(δια τον λογον)及「藉他们的话」(δια του λογου)是完全一样的意思 ── 因她，或是借着他们的话，人们信从了耶稣是同一的事实。

(ii)Schneiders关注到在福音中「宗徒们被召叫时的标准回应」：他们立刻舍下一切，并且实时离开他们的工作岗位，不管是捕鱼用的鱼网(玛4:19-22)，或是离开收税的职份，(玛9:9)而跟随耶稣。正如他们一样，撒玛黎雅妇人也撇下自己的水罐。

笔者不赞成他们的立场及其理由。

在我们未探讨撒玛黎雅妇人的角色之前，首先让我们粗略地界定门徒与宗徒身份。

A.门徒μαθητηs

希腊文μαθητηs一词广义地是指当某人集中心神于某事情上，后来引伸解作「学生」、「门徒」，即从事学习的人。在新约的记载中耶稣的门徒有以下的特点(8)：

□ 耶稣主动召叫门徒跟随他。(谷1:17；玛4:19；路9:49)

□ 他也有一些门徒在没有被召叫的情况下自愿跟随耶稣。(路24:18；路9:57,61)

□ 透过与耶稣建立的关系，门徒们愿意委身于耶稣，通常是基于耶稣本人曾在他们生命中产生过某些冲击。(路5:1-3；若1:45-47；路24:19-21)

□ 门徒们的首要任务是为耶稣作证。

B.宗徒αποστολοs

希腊文αποστολοs一词本身解作「被派遣」。在新约的记载中，耶稣的宗徒有以下的特点(9)：

□ 所有宗徒均被耶稣召叫及派遣，这派遣特别是指赋予权力的派遣。在受派遣之后，门徒就被称为宗徒。(玛10:1-2；路6:12-13；路9:10)

□ 宗徒有时是指耶稣最早召叫的十二门徒。(路22:14, 24:10)因此，宗徒必定是门徒，而门徒则不一定是宗徒。

□ 宗徒最狭义的解释是指那些在耶稣复活后，重新再被耶稣派遣的人。基本上是指十二宗徒，但也包括其它的人，如巴尔纳伯(宗14:14)，安得洛尼科及犹尼雅。(罗16:7)成为这批宗徒的基础是受复活后耶稣的派遣及亲身接触过复活后的耶稣。

□ 保禄也被称为宗徒是基于他在大马士革路上与主的相遇(特殊的派遣)，他后来的完全委身于耶稣这事实上。保禄虽是宗徒，但他并不属于十二宗徒之一。

从以上扼要的身份界定看来，撒玛黎雅妇人绝对可被称为标准的耶稣的门徒，但她却不是宗徒，最主要的理由是她没有受过耶稣的派遣。耶稣曾经命她去叫她的丈夫前来(严格而言，这并不能算是派遣)，但妇人始终没有照耶稣的吩咐去做。撒玛黎雅妇人在接受及相信耶稣的启示之后，在没有被派遣的情况下，自愿为耶稣作见证。然而，她所作证的也不完全是耶稣所启示的内容。

有了这个明了，现在我们可针对白朗和Schneiders的理由来讨论：

「因为那妇人的说话」(δια τον λογον)这句话，按文法的分析，在这里是受格(accusative case)，解作「因着」(by reason of)、「为这原故」(for the sake of)，因此，妇人成了城里的人来见耶稣的「机缘」(occasion)，意即她吸引人去见耶稣。「信从了耶稣的人向那妇人说；『现在我们信，不是为了你的话，而是因为我们亲自听见了，并知道他确实是世界的救主。』」(若4:42)在若17:20耶稣的祷文中的δια του λογου藉他们的话(而信从我的)，按文法的分析，在这里是属格(genitive case)，解作「借着」(through, by means of)。日后人们「借着」和「源于」宗徒的说话信从耶稣。因此，宗徒们的说话是人们信仰的真正的媒介(a genuine mediation of faith)。「吸引人去见耶稣(即δια τον λογον)」和「成为人们信仰的直接媒介(即δια του λογου)」是两样截然不同的事实。白朗与Schneiders将这两句说话的意义混为一谈是不能成立的，更难以由此证明撒玛黎雅妇人是宗徒。

Schneiders所谓「宗徒们被召叫时的标准回应」，包括：立刻舍下一切和离开工作岗位，只属玛窦福音(玛4:19-22；玛9:9)而非若望福音的记载。这些行动为玛窦可能有特殊的意义：表示宗徒们的决心跟随耶稣。可是，我们绝对不能将玛窦福音的特殊意义强放在若望福音中的一个相似行动中。若果真的有所谓的「标准回应」，我们只可肯定这是玛窦福音的「标准」而已。再者，耶稣没有要求撒玛黎雅妇人跟随他；然而在玛窦福音中，耶稣清楚地要求西满、安德肋(4:19-22)及玛窦(9:9)跟随他。因此，若果艾萨克玛黎雅妇人「撇下水罐」这行动来证明她是耶稣的宗徒，这样的一个论点是十分的薄弱。

从以上的分析我们可以结论出撒玛黎雅妇人是耶稣的门徒，而非宗徒。这样的论证并不是要贬低撒玛黎雅妇人的身份，而是要忠于福音的讯息，由此而真实地看到妇人在这叙事述文中所扮演的角色。

  • 上一篇文章： 撒玛黎雅妇人的恩遇(1)

  • 下一篇文章： 撒玛黎雅妇人的恩遇(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 撒玛黎雅妇人的恩遇(3)[857]

  • 撒玛黎雅妇人的恩遇(1)[693]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


撒玛黎雅妇人的恩遇(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
撒玛黎雅妇人的恩遇(3) 热 ★★★
撒玛黎雅妇人的恩遇(3)
［ 作者：黄淑珍 转贴自：神思　第廿四期　一九九五年二月　9-22页 点击数：858 更新时间：2006-10-16 文章录入：admin ］

(四)新生命与女性

从救恩史的角度来看，发生在撒玛黎雅妇人身上的 ── 从关闭到开放而迈向新生命 ── 这个事实，也可以在我们今日的女性身上发生。基督愿意伴同妇女并引领他们解除她们生活中的种种羁绊。藉此，妇女能够认清自己的尊严，并能充份响应天主的召叫，担当每人自己独特的角色。

笔者尝试从撒玛黎雅妇人故事中作一些反思，希冀从故事中寻找某些重要的讯息并吸取故事中的灵气，好能光照我们今日的女性，更能有效地活出我们的使命。

耶稣，今天借着与撒玛黎雅妇人的对话，告诉我们三个重要的讯息：活水，「以心神以真理朝拜父」及「我就是」。若望把握这些讯息，并用来贯通整部福音的脉络。

(1) 活水

活水是指耶稣给予人的圣神。活水是圣神可以从若7:37-39中得到证实：「『谁若渴，到我这里来喝吧，凡信从我的，就如经上说：从他的心中要流出活水的江河。』他说这话，是指那信仰他的人将要领受的圣神。」活水不是永恒的生活，但可以带领人得到永生。(若4:14)在若望福音的第三章中，耶稣与尼苛德摩讲论永生，耶稣也将水和圣神放在一起「人除非由水和圣神而生，不能进入天主的国。」(若3:5)

活水无疑是人心中最大的渴求，更是妇女们的渴求。活水代表了人对生命、真、善、美及永生的渴求。

在故事的铺陈中，我们可以看到撒玛黎雅妇人一直在顺应耶稣，她没有刻意地策划与耶稣对话的内容，她只是跟随耶稣的带领，自然地作出应对；有时候她甚至没有清楚地意认到自己去说些什么。

「水」在中国的文化中也代表了顺应自然，人们很容易能够从「水」而联想起中国的妇女，如水一般，中国的妇女具包容、婉顺、随意、安娴、潜沈的特性。

教会在传衍新生命的历程中，也是以女性的婉顺心态与基督合作，点出人们对生命的渴求，并提示人们以温顺的心态接受基督的活水。事实上，教会比作慈母，正因为她藉圣事将新生命通传给人们。在今日的社会，人们受到各方面急剧转变的冲击，在社会中，特别在教会中，女性将以其特殊的气质彰显教会的母性。

(2)「我就是」

「我就是」(εγω ειμι)是旧约「雅威」(YHWH，自有者)的回音。「天主对梅瑟说：『我是自有者』」(I am who is)(出3:14)。在若望福音中有七个「我是」的陈述句，就是以「我是」开始，然后加上一个名词的述词(a noun predicate)：「我就是生命的食粮」(6:35)；「我是世界的光」(8:12)；「我就是『羊的』门」(10:7,9)；「我是善牧」(10:11,14)；「我就是复活，就是生命」(11:25)；「我是道路、真理、生命」(14:6)；「我是『真』葡萄树」(15:1,5)。

「『我就是』默西亚」，耶稣直接清晰地向撒玛黎雅妇人揭示自己的身份。耶稣没有向任何人，甚至他的门徒，揭示过自己真正的身份；但此时此刻，他单单选择了一位女人，这真是一个特别的自我启示。撒玛黎雅妇人因着「我就是」而成了耶稣的先驱和门徒，借着撒玛黎雅妇人向每一妇女说：「我就是」。因此，作为基督的先驱和门徒是每一女基督徒不可逃避的责任，特别是先驱的角色，妇女就是要以他们如水一般的顺应自然地发挥她们先驱的角色。

(3)「以心神以真理朝拜父」

「以心神以真理朝拜父」，这一句话可以被视为在人类宗教历史中一句极具决定性的说话。(10)耶稣宣告：将朝拜联系于某一特定的神圣地域的时代已经过去，从现在开始，人应该以真理之神(the Spirit of truth)(11)朝拜父。(若14:17；15:26)耶稣是真理(「我是道路、真理、生命」若14:6)，耶稣本人就是那他要带来的(Jesus is what he brings)。(12)耶稣给人带来真理，耶稣自己就是真理。神是耶稣的神，因此人要以耶稣的神朝拜父，称天主为我们的父亲，以儿子的身份直接向天父朝拜。

耶稣清楚地给撒玛黎雅妇人指出，「时候已到，且现在就是」，真正朝拜的人，将会以心神以真理朝拜父。在加纳婚宴中，耶稣因着圣母的说话，将他的「时辰」提前了。如今，在雅各布伯泉边，耶稣真实地指出「现在」就是「时候了」，而这「时候」，此刻，在撒玛黎雅妇人身上实现了。父就是寻找这样朝拜他的人，撒玛黎雅妇人就是「这个人」。

创世纪描写第一个女人受不着诱感，犯罪而失落，并受到罪过带来的一切创伤。若望的「鹰眼」却让我们看到天父借着耶稣寻找这些受创者，就在这泉边撒玛黎雅妇人成为第一个被寻找的人。由于罪，今日的女性仍受到种种的奴役和束缚。事实上，女性受到迫害也构成整个人类迈向成全的大障碍。降生的圣言与撒玛黎雅妇人相遇，便从这位女人开始，铲除这个障碍。

天主一直都在寻找妇女，而且已经寻到。因此女性在人类迈向成全的路途中，也该有这份冲劲：「我自顾向前跑，看看是否我也能够夺得，因为基督已夺得了我。」(斐3:12)
  • 上一篇文章： 撒玛黎雅妇人的恩遇 (2)

  • 下一篇文章： 玛利亚 ── 姊妹情
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 撒玛黎雅妇人的恩遇 (2)[704]

  • 撒玛黎雅妇人的恩遇(1)[693]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


巴拉巴啊！巴拉巴

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
巴拉巴啊！巴拉巴 热
巴拉巴啊！巴拉巴
［ 作者：孙 班 转贴自：本站原创 点击数：833 更新时间：2006-10-17 文章录入：守望者 ］

“你们愿意我给你们释放那一个? 巴辣巴，或是那称为默西亚的耶稣？”（玛27:17），在罗马总督的提问之后，犹太人选择了巴拉巴。

巴拉巴是个强盗（若18:40），又是作乱杀人的（路23:19），而耶稣是和平的主。

“把耶稣钉在十字架上！”（玛27:22），彼拉多又问：“他究竟做了什么恶事？”犹太人没有回答他的问题，而是继续高喊：“把他钉在十字架上！”（玛27:23）。在电影《耶稣受难记》中，描述到此，有一个感人的细节：耶稣用平静、深邃的眼神看了一眼彼拉多，好象在说：看！这就是人，我所爱的人，我用永恒不变的爱来爱他们，他们对我却如此善变。

为什么犹太人选择了巴拉巴？这是一个意味深长的问题。在玛窦福音中说是司祭长老的挑唆（玛27:20），但当时的犹太人应该有他们自己的想法。

巴拉巴虽然作乱杀人，是个强盗，但在当时犹太人的眼里却是个“革命家”，是个反抗罗马占领与统治的民族领袖，犹太人觉得释放了巴拉巴，巴拉巴就可以继续带领他们反抗罗马人，对他们有利。而耶稣已经让他们很失望，他们曾对耶稣抱有很大的期望，以为耶稣既能行奇迹，有很大的能力，他一定会带领他们“起义造反”，建立一个属世的政权，但最后耶稣却毫无反抗地被捕。“这个耶稣也不过如此”！他们觉得自己被骗了，对耶稣感到绝望以致气愤，最终抛弃了耶稣。可见，对属世权利的迷恋是他们放弃耶稣的主要原因之一。

在现今耶路撒冷（旧城）中，有一个地方，人们相信耶稣曾在这里受审，名字叫“耶稣之狱”。共有三层，第一层是审判庭，就是审判耶稣的地方；第二层是地下室，是囚禁犯人的地方，耶稣也曾被囚禁在这里，电影《耶稣受难记》中有同样的记录；还有第三层，也是地下室，深三米，直径仅一米，是关死囚的地方，人们相信巴拉巴就曾被关押在这里。这里寒冷潮湿，毫无光线，但距第一层审判庭并不太远，所以，我们可以推断：当审判耶稣时，巴拉巴是能够听到的。我们就看到了这样一副画面：巴拉巴蜷缩在死囚牢中等死，突然，上面人声喧闹，接着是审判耶稣的过程，当士兵把巴拉巴从暗无天日的死囚牢中提出来释放时，巴拉巴在光线下还睁不开眼睛，但他一定要看一看这个叫“耶稣”的人，当他微眯着眼睛看向耶稣时，我相信：他心里一定有着深深的震撼——“就是这个人，以他的死救了我。”

“你们愿意我给你们释放那一个? 巴辣巴，或是那称为默西亚的耶稣？”这个很久很久以前发出的询问，不仅是针对犹太人的，更是针对我们每个人的。当我们象巴拉巴那样从死囚牢——属世的黑暗与迷恋中走出，我们能否对站在我们面前的无辜受审的耶稣，说：主，我感谢你！因你以你在十字架上的牺牲，拯救了我！
  • 上一篇文章： 圣经中的“打脸原则”

  • 下一篇文章： 圣经中的高山与平原
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『信望爱』于2006-12-28 2:40:17发表评论：
            • 评分：3分
    好，很好。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


玛利亚 ── 姊妹情

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
玛利亚 ── 姊妹情 热 ★★★
玛利亚 ── 姊妹情
［ 作者：杨玉莲 转贴自：神思　第廿四期　一九九五年二月　71-73页 点击数：642 更新时间：2006-10-18 文章录入：admin ］

摘要

作者经验到女性有「姊妹情」，即女性对别人需要的敏感而连结起来的意识。文章就出谷纪梅瑟的姐姐玛利亚救弟的故事，赞扬她充份发挥了「姊妹情」。这可能是天主赐给女性的特别恩典。

＊＊＊＊＊＊＊＊＊＊

(一)引言

近期看过一部以圣经中的女性人物来作反省及默想的书，当中除了提出不少值得我们基督徒在生活上反省的地方之外，作者更着意地把女性的不同角色和优点深摰地表露出来。此书名Sister Images - Guided Meditations from the Stories of Biblical Women。作者Mary Zimmer以五大类别来介绍圣经中不同的女性人物；分别是「智慧的姊妹」、「力争的姊妹」、「信德的姊妹」、「哀伤的姊妹」及「勇敢的姊妹」。要留意一点，作者全以「姊妹」Sisters为主词；连书名也是，这正是她要带出的另一重要概念 ──「姊妹情」Sisterhood。

按作者所阐述：「姊妹情」，我们可能曾经从家庭里由生理所连系的姊妹中经验过；也可能来自童年的女友、少年时的女童军或同学等。不过这通常由一种模式流露出来，例如祖母、母亲及姨母，她们在厨房预备晚饭或清洗碗碟时，彼此交换厨艺心得、相夫教子之道或在谈论她们如何做好和活出家庭中不同身份的角色。

在现时的社会生活中却不然，妇女的角色越趋广阔。「姊妹情」不唯独是过往的那种模式出现，现因应生活环境的转变而产生多种表达「姊妹情」的形式。就好像单身的母亲联合起来组成支持小组，争取权益；或者在职的母亲与托管其子女的老师、学校的老师建立关系。退休的妇女组成兴趣组一起学习，或一同参加服务团体等。很明显地，这些妇女察觉彼此的需要而连结起来，组成妇女团体，随着她们的意识醒觉，渐渐孕育出妇女的运动。

「姊妹情」之妇女团体的模式是出于平等及彼此的需要。她们当中没有主管，而运作的原理是基于各人的参与。她们以集体领导和共负责任的形式来治理一切。

团体的「姊妹情」之所以产生是始于其中一位认出彼此的需要，从自己以外的向外伸展接触。有时候这「外伸」(reaching out)是有计划组织好的，但有时是出于回应处境而实时产生的。以下所介绍的是后者的引证。

(二)玛利亚 ── 使关系连接(出2:1-10)

一提起梅瑟，就想起「出谷」，但对于他婴孩时藏于筐子的故事，就不为人所注意。其实这故事不单说出梅瑟命运的转变，更是说出在背后促使其性命得以延续的人物。作者邀请我们尝试把视线集中在故事中的女性，从新细看，可有另一番启发。

首先看看梅瑟的母亲。像其它接生的妇女，她并没有遵从法郎的命令把初生的男婴杀掉，却偷偷地把梅瑟藏了三个月，及至其后不能再藏，就把他放在草筐里，投到尼罗河边的芦苇丛中去。

梅瑟的姐姐玛利亚(Miriam)，「远远的站着，想知道孩子究竟怎样」(第4节)。当法郎的公主看见筐子并发现婴孩后，玛利亚立时从她的隐藏处站出来，向公主献议替她为婴孩找一位奶妈，并找孩子的母亲来(第7-8节)。

从故事中可以清楚看见玛利亚的忠诚、勇敢、冷静及灵活。首先她一直站在观察留意。当时机一到，就在适当的时候，她站出来并说话。这行动的高峰是玛利亚连接起两位使梅瑟得以生存的女人；一位是梅瑟的生母、喂养他，另一位则是有权位的养母、育养他成人，并赐予他社会地位。由于玛利亚快速和敏锐的决定，把两个本已分开并没有关系的境况连接结合起来。无怪乎作者称玛利亚为智慧之士。

玛利亚在社会中并无权势、地位，但她具有智慧和勇气。她本是奴隶，但却没有惧怕权威而逃避公主，反之，她以奴隶的身份回应公主的怜悯，连接两位女人的关系，使其建立一种短暂的「姊妹情」。好一句「你愿意我去替你找一位奶妈吗？」就救了她的弟弟，并导致日后一件为她全不知晓的「解放」事件。从整个故事来说，它的关键在于玛利亚的角色，把梅瑟的两位「母亲」连上关系，因此实现天主日后借着梅瑟拯救以色列人的计划。

(三)反省

玛利亚的行动完全显露出她的冷静和智慧。怀着姊弟情的她，远远的站着观看，想知道弟弟的存亡。她这情怀正好表达出有血肉关系的「姊妹情」。其后，她更缔造另一模式的「姊妹情」关系，使梅瑟的生母及养母由于关心梅瑟的成长而连上关系。在整件事发生的过程，她在观望、静候事件的发生，一旦出现转化，她立即显露自己作出响应使事件得以进行。玛利亚的智慧、敢言和勇气正是我们好好的提醒！许多时我们所缺乏的是那种静候，辨别转机和实时响应的行动，而这背后的推动是出于我们对天主的完全信赖和望德。能够冲破自己走出第一步，向外接触伸展，响应人的需要，正是我们基督徒宣讲福音的具体实践。

此外，玛利亚所扮演的另一重要角色是把彼此有需要的人连上关系。其实这情况许多时都会发生在家庭中，例如处理婆媳之间的家庭关系、丈夫与子女间的沟通，妇女一直在缔造和谐，使关系良好地发展。然而，在堂区里也如是，有不少妇女(包括修女)担当着这角色。她们能把教友就着不同的需要彼此建立关系，组成热心的妇女团体；或在促进教友与神父之间的关系。每当面对冲突时，她们大多能运用女性的优点，认出双方的需要，在适当的时机提出解决的方案，把事情和谐地、妥善的处理，这些可否是天主赐给女性的特别恩典？！
  • 上一篇文章： 撒玛黎雅妇人的恩遇(3)

  • 下一篇文章： 从初传到四部福音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 玛利亚的心灵生活[1488]

  • 圣母与妇女[1231]

  • 圣经中的玛利亚[1149]

  • 福音中的玛利亚[1816]

  • 玛利亚---行动中的默祷者[1429]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从初传到四部福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从初传到四部福音 热 ★★★
从初传到四部福音
［ 作者：黄怀秋 转贴自：神思　第廿五期　一九九五年五月　1-10页 点击数：633 更新时间：2006-10-18 文章录入：admin ］

摘要

本文以深入浅出的方式，述说从初传、口传直到福音成书的过程，并解答为甚么有四福音及为甚么只有四福音的问题。文章澄清一些对福音书的误解，为初研究福音的读者来说，是必读的佳作。

＊＊＊＊＊＊＊＊＊＊

在教会伊始，当今日大家常称常用的「福音」尚未书写，甚或，连构想它的影儿也未出现时，首先有的是「福音」的行动。当时大家口中所谓的「福音」，是指初期教会最早的一种宗徒活动，即「传」福音而言。

在新约中，最常用的「福音」词组包括动词euangelizomai及名词euangelion，然而，不管名词或动词，所指的都不是文学作品(福音书)，而是传福音的行动。其中动词euangelizomai，一般翻译为传福音，或宣传福音，在实际应用上它差不多是宣讲的同义词，尤其在福音中，多次与Keryssein，Katangellein，didaskein等字交互使用。

更值得注意的是名词euangelion，因为它便是二世纪以后，教父们用来指称那些记载耶稣言行的福音书所用的专有名词，可是在新约中，它却从来不带这样的暗示。通常它是作行动名词(noun of action)用，意即福音的宣讲，或宣扬福音的事工(如宗15:7, 20:24；格后8:18等)。在保禄笔下，所谓福音也指他所宣讲的福音的内容 ── 天主借着基督的降生、死亡、和复活给世界带来了救赎(如罗1:1,16)。这一种讯息，有时也称为「天主的福音」(罗1:1, the gospel of God)，或「基督的福音」(格前9:12, the gospel of Christ)。而其中的所有格(genitive)，即天主(of God)，或基督(of Christ)，一方面既是福音的内容(福音的内容正是有关于天主或基督救赎的讯息)，另一方面也是福音的作者，而这意即：福音不是人的产物，它的作者是天主，是天主或基督自己亲自透过宗徒宣讲福音。因而归化后的保禄的整个宗徒活动，用一个词汇来含盖，就是宣传福音。(格前1:17)

的确，宣讲，实是早期教会中，除了礼仪之外，最早的一种活动。那时候，连一部福音书都没有，连一本新约作品都不存在，甚至，早期教会连创作基督徒圣经的念头都没有想过。末日临近，时候苦短，宗徒们所能做的仅能是把他们念兹在兹的复活讯息尽可能地在口头上(因为这样做比较快，而且比较直接)传递出去罢了。

格林多前书让我们稍为看到早期教会的组成。它说：「弟兄们，你们看看你们是怎样蒙召选的：按肉眼看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多，天主偏召选了世上愚妄的，为羞辱那有智慧的，召选了世上懦弱的，为羞辱那坚强的。」(格前1:26-27)实在是：最早的教会，不是学人的教会，不是文士的教会，不是智者的教会；它来自土根。教会面对世界，没有新的生命哲学，没有新的意识形态，这些都与犹太宗教无异。它的神观秉源自旧约，就连伦理也是旧约的。这样的一个卑弱的教会，面对它周遭的大世界，有甚么可以提供的？只有一样，就是一种新的时间意识：末日已经来到。因为基督已经死了，也复活了，而这就是说，时机已经成熟，天主的救恩时刻已临近了。

这一批基督徒，亲身经历过死亡的黑暗 ── 那绝望的，如同死影一般的日子，也亲眼看见复活的主基督的显现，以及伴随那显现而来的喜乐、炽热、振奋。他们热切地期待，彻夜祈祷，如今，连他们自己也充满了圣神。他们急不及待，欢喜若狂，他们必须出去，把他们深深相信、亲眼看见，也亲身经历的，向世界作见证：基督已经复活，天主以奇迹证明了他，他就是天主的所选者，是祂最后的说话，救恩最终极的使者。这第一批基督徒，也许没有以天主来描述基督，但他们对基督的理解却比我们更旧约、更犹太：天主的受傅者、主、默西亚、基督、君王。

深深相信复活的基督徒出外作证，也透过礼仪化的生活把他们所见证的信念表达出来。他们聚会擘饼，纪念主的死亡，期待肉身的复活；他们浸到水中，象征与基督一同死亡，也一起复活，归于他的名下。这时候的基督徒，没有写作，只有生活；没有福音书，只有传福音的行动；没有自己的经典，只有崇拜和见证。

(一)基督徒的初传(Kerygma)

「初传」的研究，是近代圣经学上的一大课题。希腊文Kerygma的动词根Keryssein原是指报信使者的活动，即传布口谕，宣讲讯息等。加上-ma之后的具体名词，可以是宣讲的现象(如嘹亮的呼叫)，也可以指宣讲的内容。在近代圣经学上，它却作为专有名词用，用来指称最早的基督徒的宣讲活动，以及这种宣讲的内容。中文以「初传」翻译之。

学者研究，认为在宗徒大事录的宗徒宣讲(如2:14f,3:13f,4:10f)，以及在保禄书信的传统里(迦1:4,3:1；得前1:10；罗1:3f)，都可以发现到初传的痕迹，甚至可以整理出它的结构和内容。C.F.D. Moule以宗2:16-36为例说明所谓初传的基本因素：

(1)时期已满，天主的救世计划已趋完成(2:16-21引岳厄尔先知的话说明圣神就是末日的记号)；

(2)在你们中间生活过的一个人，纳匝肋的耶稣，天主特别眷顾他，以奇能、神迹充满他(2:22)；

(3)但他却死了，是犹太人把他钉在十字架上，杀死了他(2:23)；

(4)但即便如此，这些看似悲惨的结局原来仍是天主的计划的一部分，因为天主已经使他从死者中复活了，并且把他举扬到右边。由此可见，他已经是主，是默西亚了(2:32-36)。

然后，紧随而来的，是「该作甚么？」的问题(2:37)，答案是：(5)如果你们接受上述所说的一切，并接受耶稣为主，就该改变自己，领受水的洗礼。这是悔改的记号，也是悔改，并领受罪赦的方法(2:38-39)。

以上就是初传，即宗徒宣讲，的纲要。基本上，这个纲要也可以从其它纪录初传的经文(如宗徒大事录的其它宗徒宣讲)，或引用初传传统的书信章节(如保禄书信的某些经节)中看到。可见最早的宗徒宣讲都有大同小异的模式。基本上它们都是「宣言」，或「宣告」(statement)，而不是(或主要不是)劝导 ── 正如上述五点中，除了第5点之外，第1至第4点都是宣告。从文法上言，它们都是直述语气(indicative)，而不是命令语气(imperative)，或假定语气(subjunctive)。它们只宣布事实，不管你信还是不信，它们只告知你这件事，而不要求听众的响应。只有当宣言结束之后，才是要求或命令的开始(第5点)。但所谓要求或劝导，也不是伦理上的劝导，如劝人为善之类，而是紧随着这宣言，这indicative，而来的结果：宗教上的归属 ── 领受洗礼吧！属于这得救的子民吧！

以上就是初传的基本纲领。基本上它宣布基督已死、亦已复活的讯息，并蕴含着一种对时间的(末日的)意识，就是对救赎已经完成的体悟。它在内容上的单一性指出它年代的古老，它不包含复杂而多姿的基督生平事迹。所注意的只有一件事：他已经死了，也复活了。而这便等于宣布：他就是主，就是默西亚；天主的救赎时刻已经近了。

这一种初传的讯息，就是日后要完成的新约基督徒文学的核心。我的意思是说：不管那一本新约书，所表达的基本上都是这一种讯息。不仅保禄书信以基督的死亡复活为核心，就连福音书亦是初传的扩大。换言之，四部福音却是宣言 ── 一种信仰的宣告。它们要向世界宣布它们对基督耶稣的信仰：他就是主，默西亚、基督、在旧约已经预许，今日终于来临的那一位。

这样我们可以理解，虽然在表面看来，福音书是含盖了耶稣整个公开生活的传教事迹，它的高峰却是福音最后的死亡复活故事。苦难(复活)传统不仅是福音的顶点，也是整部福音所导向的目的地，可以说，前苦难叙述(pre-passion narrative)的意义必须在苦难(复活)的光照下才得以彰显。这现象在马尔谷福音最为明显。然而即使在其它福音中也可以清楚看到；福音是以死亡复活为其基本内容的初传扩大的结果。而所谓扩大，就是说，在苦难之前增添前苦难的事迹，以显明人对这位经过苦难进入光荣的默西亚真是旧约所预许的那一位的信仰。

(二)福音创作的口传阶段

从初传还不能直接进到福音的写作，因为中间还有一个阶段：口传时期(the period of oral tradition)。

十八世纪福音研究发韧，虽然很早便已有人注意到口头传统对福音形成的影响，但是真正深入研究它的却是这个世纪以来的事。类型批判(Form criticism)启发了我们，让研究圣经的人体会到口头传统的重要性。

其实，许多经典的写成(如印度的吠陀)都曾经历过一个前文字的阶段。基督徒的经典(虽然号称默感)也是一样。学者相信，在基督徒经典作品开始笔之于书之前，教会中首先在口头上流传着各式各样的传统。和福音特别有关系的，是关于耶稣基督公开生活期间，各种行事说话的传统。这些传统，最初是以单篇(a unit)的方式流传着。所谓单篇，是指一个最小的单位，如一句话，一个小故事(单一的，只有一个方向，一个轴心，一个思想，或一个主题)，一段奇迹，一则比喻……等等。必须注意的是，在今日福音架构下的一个单位(如谷7:1-33，关于洗手的争论)，很可能已经是好几个单篇的合成了。然而我们相信，在很早的时候，它们很可能是单独流传的。

如是，我们必须抛弃一个很古老的观念，就是，福音的写成是可以归因于一个追随耶稣身旁的人，如他一个杰出的门徒弟子或十二人甚么的，是他们日夕追随在耶稣身旁，耳闻目睹的真实纪录。相反，在耶稣传教期间，相信是没有一个人拿着摄影机，提着录音机日夕追随着他，就是拿笔拿纸当场记下都没有。犹太经师不立文字的传统当可提醒我们，一切都靠当事人的记忆。也相信没有一个人记下所有的话语，所有的事迹。一言一语已经终生受用了。所以我听到一句话，这句话我记下了；他看到一件奇迹，这件奇迹打动了他，他也记下了。如此而已！这些亲眼目睹，亲耳听闻的当事人，背负了传承的重任。不过相信，这些传承虽然在教会之初已经存在，并且在存在之初已经开始作短距离的口传，但却是经历了相当多年之后才愈来愈广泛地向外流传、并且交相传递下去。

如是，我们不仅没有排拒福音中目击证人的成份，相反，我们肯定，福音中的大部份传统，都是来自目击证人的记忆。不过，目击证人所负责的，却不是最后阶段的福音写作。福音不是由#K48=一个#M48=目击证人亲身经历过基督所有的事迹之后所记述下来的当场纪录，相反，福音的写成，有更多的无名人士，默默贡献其中。从个人的经验、记忆，到教会团体的体会、反省与诠释。福音的写成，实是教会整体传承的结果。

这样，我们就很能体会到，把这些口头传统称为教会内的生活传统(living tradition)的原因了。这可以分两方面说。首先，这些传统或多或少都反映教会的生活；从这些传统中，我们可以看到教会的需要，它所面对的困难，它必须回答的挑战，它终日念兹在兹的困惑等等；从这些传统中，我们也可以看见教会的信仰，它的礼仪，它(对外)的宣讲、(对内的)教理，以至团体法规。我们甚至可以说，这些传统之所以会到达我们手中，虽然并不全是，但至少有部分原因是由于它们回答了教会的某些需要，或解决了教会的某些问题。而这也暗示了，也许还有更多关于耶稣的传统没有流传到我们手中，或者，它们在流传的过程中便慢慢的湮灭消失了。

必须补充的是，这种说法并不否定福音中，的确有许多传统是可以追踪到耶稣的一言一行，因而它们也确实地反映基督的生活，不过，要说的是：它们同时也反映出教会的生活实况。

说这些口头传统是教会的生活传统，还有另一个原因，那就是：它们是在教会中生活着。而这意味，这些传统也可以在流传的过程中，慢慢地增长、扩大、合并、更动、减少，以至改变。一个单纯的奇迹故事，可以演变成一个争论故事，或者与另一个争论故事合并。而教会，也可以很自由地，由于自己的需要，加上自己的批注。如此，一个本来强调恩宠的奇迹性的的故事便可以慢慢被引导到伦理的路上去，而故事的重心也因而改变了(参阅路10:25-37)。

总之，不固定，或富于变动性，就是口头传统的特色。到口头传统变成书面传统的时候，它们也就丧失了这点变动的特征了。虽然不能确定在甚么时候，不过，可以相信的是：这一天终会来到的。

也许，有一段时候，即使教会内的书面传统已经开始了，口头传统仍然继续。甚至到福音开始写作的时候，圣史所面对教会内的传统，仍是多元的，有书面传统，也有口头传统。

与此同时，也许同类型的单篇传统也慢慢开始集中，而形成小集子(collection)，如奇迹集、言论集等。学者相信，在福音开始写作之前，至少已经有一些小集子的存在了。虽然不能证实，不过许多学者仍是假定，有一本记载基督语录的小集子，很可能在50年代已经开始流传，并且曾经为玛窦、路加的团体所看过哩！

到了这个阶段，教会内可说已是风起云涌了。山雨欲来风满楼。在教会内已经潜藏着许多股力量。而福音的写作，也只是一蹴即发的事了。

(三)福音的写成

到了60年代中叶之后，一些以基督传教期间的言行为纬，以历史架构为经，并以他的死亡复活为高峰，而以信仰宣告为全书的首要创作目的的「福音书」终于面世了。学者相信，马尔谷，就是这一类型的福音书的发明人。

我们不必太拘泥于马尔谷这个人的名字。我是说，我们不必按照传统的看法把马尔谷看成是若望‧马尔谷、伯多禄在罗马传教时的翻译者、耶路撒冷人、巴尔纳伯的表弟、保禄的同伴等。甚至，我们不必把马尔谷拘限为一个个人的名字，他更可能代表一个团体 ── 一个特别有恩宠，或者特别受圣神引导的团体。既然一个团体、或者一个人必须有一个名字，我们就把它(他)称为马尔谷好了，因为它(他)所负责编辑的那一本书，长久以来，已经被人称作「马尔谷福音」了。

我说马尔谷是福音书的发明人，那是因为，至少据我们所知，在马尔谷之前，还没有福音书这种文学作品的存在。有的只是一些小传统，或者小集子而已。是马尔谷发明以时间空间的架构，把那些本来没有时空关系的传统串连起来，并把它们写成连续的故事，因而予人以历史的感觉。但马尔谷不是写历史；他所关心的不是历史。他所关心的不是这件事件在先，还是那件事件在先，或者，这件事情是否在海边发生，还是在葛法翁的会堂。「事件顺序」(sequence of events)只是他把福音传统加上历史架构之后的必然结果而已。

那么马尔谷所关心的是甚么呢？是基督这个人，以及他所带来的救赎。他写这本福音，就是要向世界宣布他对基督耶稣的信仰：他就是天主圣子(谷1:1,15:39)，借着他的苦难，他救赎了人类，开启了愚蒙。他无罪而死，因而他的死亡有赎罪的价值。

其实，这些书之所以称为福音，那是因为它们与最早的宗徒活动 ── 福音── 一脉相承的缘故。其实，福音和初传是一样的。福音以故事形式所讲述的，正是初传以宣告的方式所述说的福音。而所谓福音，在这里的意思是：救赎的喜讯。

因而我们可以很容易明白福音的本质就是信仰宣言。这是它的首要目的。当然福音还有其它次要的目的。作为一个团体的所有物，它不仅是这个团体对外宣讲(表白信仰)的原则，也是它对内维系各会员间信仰的完整性的依据。因而福音也担负着劝导、教育、辩护、礼仪、甚至纪律等等功能。它是团体的身份证，是它的会员卡，是团体把自己和其它团体分别开来的记号。就像宗教改革之后，很多更正教派都有自己的信经(如路德会的Augsburg Confession)一样，福音就是最早的基督徒团体的信经。

(四)四部福音

今日流传到我们手中，被教会正式认可的福音共有四部：玛窦、马尔谷、路加，和若望。

我们会问：为甚么有四部福音？

这是今天的现象。在最初的时候应该不是这样。既然福音是一个基督徒地方团体的信仰宣言，那末，在福音完成的最初阶段，每个团体最多只有一本福音。就像我们应该只有一张身份证一样。因而，玛窦大抵不认识路加，路加也不知道有玛窦，虽然玛窦和路加很有可能曾经看过马尔谷；而在这三部福音之间构成十分复杂的对观现象。然而基本上，它们是三部完全不同的福音，分属三个完全不一样的团体。若望福音和它们的不同，更是显而易见。

于是问题来了：基督只有一个，他所带来的救赎也只有一样，因而福音在本质上应该是一，为甚么有四本完全不同的福音呢？

不错，基督是一，救赎也是一，但是由于团体的不同，对基督对救赎的体味便可以很多样化了。事实上，两个不同的团体，各有自己独特的背景与成员，面对的又是各自的需要，对基督自然有不同的体味。深深体会到生活中的各项磨难(尤其是身为基督徒本身便已招致外界迫害)的马尔谷团体，对基督的苦难与及由这苦难而产生的无穷力量自然有很深刻的体会。而由犹太籍的基督徒所组成，兼且面对的又是犹太法利塞党的挑战的玛窦团体，所强调的却是基督的训导，以及他立法守法(听命)的精神。

因而福音是一，也是多。一者，是救赎的讯息；多者，是表达这救赎讯息的方法。那末，表达的方法为甚么只有四种呢？换一种方式来问：福音为甚么只有四部呢？

再一次，这也是今天的现象，最初的情况应该不是这样。虽然我们无法确知在当日有多少基督徒团体的存在，更无法确知其中到底有多少团体拥有自己的福音。不过，可以确定的是，在它们流传的过程中必经淘汰与散失。而所谓淘汰，也不是指正式的、官方的审核、遴选，并公布入选名单。教会从没有这样做。在情况还未明朗化，或者争论还未平息之际，教会从未用它的权威谴责某些经典，或抬高另一些经典的地位。新约纲目的订定，是一段不着痕迹的过程，而当罗马主教正式定断新约的纲目(第一次是在382年教宗达玛苏Damasus在位时)的时候，他实际上只是在承认一份在当日早已广为接受的新约名单而已。

所以，所谓淘汰，其实是在流传过程中的自然筛选。我们今日看见的四部福音，可能由于它们内容的充实，意义的深刻、叙述的平实而深获喜爱，并得到广泛的应用，这样自自然然地流传下来，最后进到新约纲目之中。但在此之前，与它们一起流传的，应该还有其它对手。今日，由于考古学的发达，学者因而得悉一些(相信只是全数中的小部分而已)由于某种原因未能进入新约纲目的作品：例如雅各布布伯福音原稿(Protevangelium of James)、多默叙利亚福音(The Syriac Gospel of Thomas)、伯多禄福音(The Gospel of Peter)、尼苛德摩福音(The Gospel of Nicodemus)、巴尔多禄茂福音(The Gospel of Bartholomew)等。这些作品，普遍称为「伪经」(Apocryphon)，在中文名称上，已经暗示出它们在教义上可能引起的困难了。

由此可见，虽然福音在今日有四部，但这并不是说，在教会之初也只有四部福音。不过，这四部福音却是众多福音中的表表者。教会花了三百多年的时间，终于在它们身上看出自己及信仰的面目(这就是我们的信仰，是我们所信仰的基督)，乃把它们定断为新约的福音；并一直流传至今。
  • 上一篇文章： 玛利亚 ── 姊妹情

  • 下一篇文章： 福音中的阴阳互美（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗指出犹达斯亦在天主计划之内

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗指出犹达斯亦在天主计划之内 热 ★★★
教宗指出犹达斯亦在天主计划之内
［ 作者：佚名 转贴自：梵蒂冈 点击数：621 更新时间：2006-10-19 文章录入：admin ］

教宗本笃十六世在周三例行公开接见活动中为聚集在梵蒂冈圣伯多禄广场上的三万多名世界各国朝圣者们讲解要理时，介绍了犹达斯依斯加略，特别详细地剖析了因这一人物所产生的一系列问题。指出，犹达斯的背叛是一个“迷”；即便是最大的叛徒，也是天主工程的组成部分。其举动，转变成为救恩的基础。

继犹达斯和后来替代他的玛蒂亚的两个人物之后，教宗完成了以十二宗徒为主线的周三要理。教宗本笃十六世特别强调，在十二宗徒的名单中，犹达斯依斯加略“永远排在最后”。

在福音作者们的记载中，犹达斯具有所有宗徒的全部特征、为耶稣亲自拣选，实在是一个“迷”。显然，耶稣将他视为朋友以诚相待。但是，耶稣也尊重他的自由。由此，充分说明耶稣“尊重我们的自由”。

但是，教宗在列举历史上的各种相关猜测时，也向在场的世界各国朝圣者们问道，他为什么要背叛耶稣呢？“有人谈到了他对金钱的贪婪、有人以默西亚说来解释，认为犹达斯看到耶稣没有将政治-军事解放自己国家的内容纳入计划而失望了。事实上，福音中却揭示了另一方面的意义。若望明确地指出，魔鬼让犹达斯的心里有了背叛耶稣的念头。路加也作出了类似的描述。为此，超越了历史性的原因，诠释了这一事件是奠定在犹达斯个人责任基础上的，他神秘莫测地服从了邪恶的诱惑”。

然而，在福音中，他的背叛被视为邪恶行动的结果。但是，他的举动、他的背叛，也是天主救恩工程的组成部分。教宗继续指出，“耶稣将他待若友人，可耶稣在邀请他追随真福八端道路的同时，完全尊重人的自由”。而最后，犹达斯后悔了，可他的悔恨“却表现成了失望与自我毁灭”。与伯多禄截然不同，宗徒之长在悔改后，再次坚信天主。对于我们来说，“这是在邀请我们永远也不要对天主仁慈丧失信心”。

教宗本笃十六世告诫在场人士人类没有资格评判天主宽仁的同时强调，“当我们想到犹达斯在耶稣的历史上所发挥的负面作用时，我们应该将其置于更深一层的意义上。他的背叛导致了耶稣的死亡，但是，耶稣却将这一可怕的苦难转变成为救赎之爱的空间，将自己全部交付给天主。天主那充满奥迹的救恩计划，将犹达斯不可饶恕的举动变成了圣子为了世界的救赎而全部奉献的机遇”。

最后，教宗介绍了玛蒂亚宗徒，指他“为了忠诚”而取代犹达斯成为十二宗徒中的一员：“尽管在教会内不乏可耻的叛徒，但是，我们每一个人应以为耶稣基督作出最鲜明的见证来化解邪恶”。
  • 上一篇文章： 教宗抵达慕尼黑

  • 下一篇文章： 亚洲天主教徒将肩负起世界的传教使命
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚洲天主教徒将肩负起世界的传教使命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚洲天主教徒将肩负起世界的传教使命 热 ★★★
亚洲天主教徒将肩负起世界的传教使命
［ 作者：佚名 转贴自：网络 点击数：646 更新时间：2006-10-20 文章录入：admin ］

在圣座万民福音传播部部长伊万·迪亚斯枢机亲自主持的隆重弥撒圣祭中，首届亚洲福传大会正式开幕了。在布满了鲜花、彩旗的会场上，梵蒂冈的黄白两色旗帜和泰国国旗格外瞩目。会场前左右安装的大型电视屏幕上，不断放映着各种礼仪活动，以及为千余名与会代表们指示的圣道礼仪中曲目。

开幕式弥撒圣祭开始时，圣座驻泰国大使萨尔瓦多·本纳齐奥总主教宣读了教宗正式任命意大利那波里总主教区总主教克雷申齐奥·塞佩枢机为宗座特使的公文。接着，塞佩枢机发表了讲话。

会议第一天的工作中，主要以各位长上的发言为主，对亚洲首届传教大会的召开表示祝贺。同时，还介绍了亚洲大陆的传教前景。

亚洲主教团联盟秘书，菲律宾裔的奥兰多·卡韦多总主教介绍了亚洲的主要特性。指出，亚洲是世界上人口最多、最年轻（年龄在二十五岁以下的人口占50%）、最贫困（世界上三分之二的穷人生活在这里）的大陆。但同时补充说，亚洲大陆具有丰富的精神生活宝藏；亚洲教会本身正在日益走向成熟，甚至向拥有古老基督信仰历史传统的欧洲和美洲大陆，派遣了大批传教士。根据《天主教会统计年鉴》，一九七八年至二OO四年期间，亚洲司铎人数几乎翻番（从27,700增加到了48,222）；修生人数从11,536增加到了29,220（增长了153%）。此外，还应补充上数以千计加入到了传统修会团体中的亚洲圣召。鉴于基督信仰历史悠久的教会团体的司铎和献身生活圣召减少，自然而然便会得出这样的结论，世界教会的未来在亚洲。不久的将来，普世教会的传教使命将交托在亚洲天主教徒的手中。

这一在亚洲大陆上占“少数”的教会团体所肩负的世界性传教使命进一步说明，亟待探索传教事业的“亚洲之路”。

这条道路，绝非是不同于西方或者西方教会的地理意义上的概念。而首先需要全体亚洲天主教徒们，勇敢地去发现自身的传教圣召。东道主清迈教区主教 Joseph Sangval Surasaring 蒙席表示，“通常，我们的教友们都认为，传教只是司铎和修女们的事。本届大会，应帮助他们认识到，还应与所有相遇到的人分享自己所得到的恩典”。正是为了帮助亚洲教友不断树立起更加成熟的传教意识，首届亚洲福传大会期间的每一个下午，都举行分组讨论。与会代表每八到十人一组，提出建议、介绍经验、从而制定具体的计划。清迈市大酒店的整整两层楼，便成了一个巨大的营地。身着印度沙丽、阿拉伯式长袍、泰式长裙或者中式唐装的代表们，围坐在桌前热烈地交流讨论着。

卡韦多总主教强调指出，亚洲大陆首先需要树立明确的基督信徒身份意识，“为自己的基督信仰感到喜悦和骄傲”。而这种喜悦，还应在爱德、对话与喜乐中不断予以见证。“喜乐”和“见证”两个词汇，是与会代表在发言中引用最多的。为了消除人们的种种疑虑，首届亚洲福传大会总协调人，印度裔的马里奥·萨杜尼诺·迪亚斯神父表示，做传教士并不需要出众的智慧才华，“不需要去‘展示’什么，而是用生活本身去‘宣讲’耶稣是我们的唯一救主”。

这一切，是通过“讲述自身与耶稣相遇的故事”来实现的。今天下午的分组讨论前，香港教区汤汉辅理主教等部分大会发言人介绍了在香港和中国大陆传播信仰的情况，突出强调了家庭关系以及家庭教育的重要价值。

菲律宾年轻主教路易斯·安冬尼奥·塔格列蒙席，在发言中特别阐述了本届大会主题——“在亚洲讲述耶稣的故事：生命与信仰的庆典”中的“讲述”和“故事”的含义。他精彩生动的演讲，博得了全场听众的阵阵掌声。他表示，“讲故事”恰恰是“亚洲”特色的方式。一个有着亲身经历的人，用生活中实实在在的东西现身说法。其重点并不是“理论说教”，而是“有据可查的事实”。为此，亚洲方式实质上就是耶稣的方式——“你们来看看吧”。塔格列主教表示，天主教徒即便是为了做传教士也应“认真倾听天主爱我们，也就是耶稣基督的历史”。当在祈祷和默想中充分吸收后，再在我们的生活中用“语言、文字、照片、录像、行动、沉默、象德勒撒修女那样为穷人服务等……”方式“去讲述”。

他还提到了亚洲大陆十分普遍的对天主教会的迫害，指出，“仍然有人试图压制历史、压制耶稣的历史”。“耶稣倍受羞辱的生命最后时刻，原本是他的历史的结束”。但是，天父并没有中止通过他和他的教会“继续讲话”。塔格列主教最后向与会者们发出了邀请，“你们去继续向所有人讲述（耶稣）的故事”。
  • 上一篇文章： 教宗指出犹达斯亦在天主计划之内

  • 下一篇文章： 亚洲基督信徒积极与其他宗教信徒展开对话
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 亚洲基督信徒积极与其他宗…[634]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


福音中的阴阳互美（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
福音中的阴阳互美（1） 热 ★★★
福音中的阴阳互美（1）
［ 作者：高夏芳 转贴自：神思　第廿五期　一九九五年五月　11-16页 点击数：650 更新时间：2006-10-20 文章录入：admin ］

摘要

本文认定启示中是男女并重的，不但在创世工程，连在救恩史中，天主也表达祂对阴阳互美的喜好。福音中的比喻往往是阴阳对偶，信仰皈依的经验，有男的也有女的。此外，奇迹的受惠者，基督复活的见证人，都是男女兼备。可见天主愿意男女平等，互助互爱，共创美好。

＊＊＊＊＊＊＊＊＊＊

在德训篇中作者歌颂天主奇妙化工时有此佳句：「一切都是成双而相对的，他所造的圆满无缺，物各有所长，互成其美；天主的光荣，谁能看够？」(德42:25)

万物如是，万物之灵的人类更如是。「天主照自己的肖像造了人，造了一男一女。」(创1:28) 不单在创世工程，连在救恩史中，天主也表达出他对阴阳互美的喜好。试看旧约历史，在圣祖身旁，与他们并肩同行的有撒辣、黎贝加、辣黑耳、肋阿这四位被称为「以色列之母」的女性。被委从埃及拯救以色列的不只是梅瑟，也有一些卑微弱小，但明智且敬畏天主的收生婆(出1:15-21)，而梅瑟自己的被救也归恩于三位女性：他的母亲、姐姐和埃及公主(出1-2)。在芸芸众民长中不缺一位不让须眉的女民长德波辣(民4:4)，在先知群中出现了在君王前指点策划的女先知胡耳达(列下22:14-20；编下34:22-28)。还有卢尔德、友弟德、艾斯德尔，都是名留经典，在以色列历史中挽狂澜于既倒，天主救恩计划中的关键人物。

1995年是国际妇女年，在世界各地男女平等，相辅相成的意识已日益增强，今年九月联合国在北京召开的世界妇女大会更会将之提高及广化。本文欲从这角度去看福音。事实上，救恩的佳音也是由男女双音合成的，而基督救恩所带来的「福」除了天人合一外，也包括了世间阴阳的和谐，人类男女的融洽。

(一)天国比喻的阴阳对偶

天国的奥秘远超人言之能表白。既难以言之则喻之，比喻正能借有尽之言，启发无穷之意，耶稣在福音中喜用比喻来谈天国。

在一般犹太的比喻(mesalim)中，以女人为主角的十分罕见，耶稣却突破这框框。男人和女人既同是天主的肖像，也理应能一同成为天国奥秘的反影。在福音中，耶稣很多的比喻都是成双成对的，同一的意象，两种表达方式，阴阳并列相影成趣，更能使比喻清晰贴切，易于悟解。试看以下一系列的比喻。

‧为表达天国的默默发展，充塞宇宙，耶稣将之喻为芥子长成大树(玛13:32)及妇女用来使面团发酵的酵母(玛13:33)。

‧牧人寻找亡羊(路15:4-7)及妇女寻找钱币(路15:8-10)两个比喻，在路加笔下明显地构成完美的对偶。为表达失而复得的喜乐，牧人「请他的友好及邻人」与他同乐，妇女也「请她的女友及女邻人」与她一同高兴。

‧为劝勉人祈祷要有恒心，耶稣引的比喻也成一对：半夜求借饼的朋友(路11:5-8)与苦苦纠缠求判官伸冤的寡妇(路18:1-8)最后都能软化对方，而获得所求。

‧新酒装入旧皮囊与新布补在旧衣裳(谷2:21-22)也是一对意义鲜明，背景男女对称的比喻。

‧在耶稣的末世言论中，善仆恶仆等待主人的比喻(玛24:45-51)与明智童女及胡涂童女等待新郎(玛25:1-12)同收强调醒寤等待之效。

‧同样在末世言论中耶稣提及「两人在田间，一个被提去，一个却被遗弃」与「两个女人同在磨旁推磨，一个被提去，一个被遗弃」(玛24:40-41)相对称。

‧在若望福音中，耶稣没有像对观圣史的记载一样，三次预言自己的苦难，却用比喻来描写他的逾越奥迹。这些比喻取材于实物，如：三天内重建圣殿(若2:19)，梅瑟在旷野高举铜蛇(若3:14)，麦子死后结出子粒(若12:24)。在这些比喻中也有一个典型女性的：产妇产前的痛苦及产后的喜乐(若16:21-22)。

(二)信仰路程中男女共步

在福音中出现的夫妇不多。夫妻共同跟随耶稣的例子也不见记载，但很多次同一类型的信仰路程或皈依经验分别发生在一男一女身上，在救恩计划中的同一角色分别由一男一女来演绎。这除了显出基督前男女平等外，也表示男女有别，跟随基督者各按其存在方式活出他／她们的召叫。没有什么信仰路程是专为一性而设，也没有什么是全属中性，毫无面目的。

‧路加在福音的开始便将匝加利亚和玛利亚相比。同一天使向两人宣报一个内容相似的喜讯：藉天主的德能一个婴孩将诞生(路1:5-38)。

‧若翰是耶稣的前驱，在耶稣未开始公开传教时，他为耶稣作见证(路3:16-18)，他的母亲依撒伯尔却在耶稣未诞生前为他作证，明证他为主(路1:41-45)。

‧在圣殿中两个老人，西默盎及亚纳期待天主的救援，并因有生之日能得见救主而欢欣(路2:25-28)。

‧在耶稣童年史中，路加插入四首诗歌，一首出自天使，在白冷耶稣诞生时赞颂天主，另三首分别出自玛利亚、匝加利亚和西默盎。二男一女都因体会到天主救恩的奥妙美好，情绪高涨，言之不尽则歌之颂之，深厚激动的情怀洋溢奔放。

‧在耶稣公开传教期间，外邦人也得沾救恩。葛法翁的百夫长(玛8:5-13；路7:1-10)及王臣(若4:46-54)的坚强信德可与客纳罕妇人(玛14:21-28；谷7:24-30)的受折不屈，受辱不退相比。

‧在皈依耶稣得到罪赦的人物中，谦卑认罪的罪妇(路7:36-50；若8:1-10)与悔过自新的匝凯(路19:1-10)可作比较。

‧耶稣多次藉交谈导人皈依，其中尼苛德摩(若3:1-21)与撒玛黎雅妇人(若4:1-42)的经验最为突出。两者都是首先误解耶稣，再被耶稣耐心启导。

‧耶稣要求跟随他的人舍弃一切，他的门徒都抛下藉以维持生计的鱼网、鱼船。除了他们外，也有许多跟随耶稣的妇女，用自己的财产资助耶稣和他的门徒们(路8:3)。还有在圣殿中献出一切的穷寡妇(谷12:41-44)，用珍贵香液傅抹耶稣的女人(谷13:3-9)，她们的豪爽慷慨都受耶稣赞赏和称颂。

(三)男女同为奇迹受惠者

耶稣在传教期间，走遍各地，「宣讲天国的福音，治好民间各种疾病，各种灾殃。……人就把一切有病的，受各种疾病痛苦煎熬的、附魔的、癫痫的、瘫痪的，都给他送来，他都治好他们。」(玛4:23-24) 耶稣有救无类，施恩不分男女。在增饼奇迹中无论男女、小孩都得饱饫。

‧综合四福音，耶稣曾三次复活死人，三次都有男女的共参其事。复活会堂首长雅依洛的女儿是因为父亲在耶稣前跪拜哀求(玛9:18-22；谷5:23；路8:41)，复活纳因城寡妇的独子是因为耶稣对痛哭的母亲动了怜悯之心(路7:11-15)，探访及复活拉匝禄是应死者的两位姊妹玛尔大及玛利亚之邀(若11:3)。

‧按若望福音，耶稣第一个奇迹的受惠者是加纳一对新婚夫妇，这奇迹的实现是受耶稣的母亲玛利亚的推使(若2:1-12)。

‧在耶稣治好的各种病患者及附魔者中有男也有女。女的如伯多禄的岳母(玛8:14-15；谷1:23-31；路4:38-39)，患血漏症的妇女(玛9:20-22；谷5:25-34；路8:43-48)，客纳罕妇人的附魔女儿(玛15:21-28；谷7:24-30)，及患伛偻病的妇女(路13:10-17)。

‧路加独有的耶稣治愈伛偻妇人的奇迹，与其它两个路加记载的奇迹清楚地平行对称，即治愈枯手者(路6:6-11)及治愈患水臌症者(路14:1-6)。三个奇迹都是安息日行的，三次都引起敌对耶稣者的批评，三个奇迹在结构及叙述方面都十分相似。

  • 上一篇文章： 从初传到四部福音

  • 下一篇文章： 福音中的阴阳互美 （2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 福音中的阴阳互美 （2）[685]

  • 教会愈受迫害，福音愈传愈…[1038]

  • 来自葡萄园的福音[2194]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


福音中的阴阳互美 （2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
福音中的阴阳互美 （2） 热 ★★★
福音中的阴阳互美 （2）
［ 作者：高夏芳 转贴自：神思　第廿五期　一九九五年五月　11-16页 点击数：686 更新时间：2006-10-20 文章录入：admin ］

(四)男女同为基督复活作见证

耶稣没有指定某些特选的人物作为他逾越奥迹的见证者，也没有拣选谁受特宠接受他的喜讯。他交给教会的见证使命是普世性的。「你们要去使万民成为门徒」(玛28:19)。在履行这任务时，他也愿他的门徒男女携手合作，让女人也能作见证，这是一个突破。因为犹太人一般不认女人的见证为有效。犹太史学家若瑟夫(Joseph Flavius)清楚地写：「为了女性本身的轻浮与无知，女人作的见证是毫无价值的。」耶稣却偏偏超越这桎梏。

‧站在十字架傍，目睹耶稣死亡的有男也有女。除了取笑他的人外，有作信仰宣证的百夫长，也有默默地观看的许多妇女(玛27:54-56；谷15:39-41；路23:47-49)。按若望记载，在十字架下站着耶稣所爱的门徒、耶稣的母亲和其它妇女(若19:25-27)。

‧综合四圣史的记载，在坟前得到复活喜讯的，首先是妇女们，跟着是门徒，尤其伯多禄及若望(若20:3-10)。得见耶稣复活后显现的也有两组见证者：妇女们及门徒们。

‧玛利亚在坟前与主相遇(若20:11-18)，被耶稣步步带领，由固执蒙闭而向上提升，跨越狭窄的视野水平，最后坚定相信，这渐进的信仰历程与厄玛乌二门徒(路24:13-35)，及多默的经验互相影照。

(五)结语

保禄训示迦拉达信友说：「你们众人都借着对基督耶稣的信仰，成了天主的子女，…… 不再分犹太人或希腊人，奴隶或自由人、男人或女人，因为你们众人在基督内已成了一个。」(迦3:26-28) 在天主子女中，种族、社会阶层、性别的分歧没有理由存在，在基督内众人平等。不过这个「平等」，不是消极的、抽象的、苍白无色彩的。它不将众人铲平，也不把人类化成无面目的一堆。根本在创世之初，天主愿意他的受造物「各有所长，互成其美」(德42:25)，宇宙有阴阳，人间有男女，人类本应互助互爱互美。在创造女人时，天主说：「人单独不好，我要给他造个与他相称的助手。」(创2:18)耶稣的福音催使人实现这原始的和谐。超越或废除一切不应有的阶级，界限隔膜，让阴阳相影生辉，让男女共创美好。

还有一点不容忽略的是圣经中有一本书专题发挥这阴阳互美的意境 ── 雅歌。这书的希伯来原名Shir ha Shirim有歌中之歌，或最美妙之歌的意思。书中的主角是一对陶醉在爱中的男女，透过这纯真、深挚的爱情，整个世界都变得优美。这双男女以诗歌形式唱出这妙境。男女双音，阴阳刚柔，此起彼落，互相调合。其实，在圣经中，当作者欲表达救恩的欢乐时，多次如此描写：到处可听到「欢愉和喜乐的声音，新郎和新娘的声音」(耶7:34；16:9；25:10；默18:22-23）。这描写十分传神，事实上，有什么比新郎和新娘的欢笑声更美？有谁比新郎及新娘更适合，一起唱出救恩的喜讯 ── 福音？
  • 上一篇文章： 福音中的阴阳互美（1）

  • 下一篇文章： 耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 福音中的阴阳互美（1）[650]

  • 教会愈受迫害，福音愈传愈…[1038]

  • 来自葡萄园的福音[2194]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚洲基督信徒积极与其他宗教信徒展开对话

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚洲基督信徒积极与其他宗教信徒展开对话 热 ★★★
亚洲基督信徒积极与其他宗教信徒展开对话
［ 作者：佚名 转贴自：网络 点击数：635 更新时间：2006-10-21 文章录入：admin ］

首届亚洲福传大会继续在泰国清迈举行。会议第二天清晨六点，各种活动就开始了。今天的主题是“耶稣在亚洲宗教中的历史”，充分理解基督向各大宗教追随者们“讲话”的方式。同时，也要揭示出基督为其他宗教奉献生命的满全的方式。

事实上还尚带着睡意的与会代表挤满了大厅，参与当日的早课祈祷。其间，畅叙天主-光明，从创世、照亮了整个受造物的光明，一直到宗教。手持灯盏的泰国舞蹈家们，翩翩来到了熄灭了灯光的大厅里。接着，一些身着民族服装的青年将象征着盟约之柜的箱子抬进了会场。最后，一名举着象征着基督光明的复活蜡的修士缓缓进入大厅。每一个动作，都代表了一段圣咏。

由曼谷总主教区总主教米猜枢机主持的弥撒圣祭随之开始。在讲道中，泰国东北部乌隆他尼教区主教George Yod Phimphisan蒙席重申了亚洲主教会议后宗座劝谕《教会在亚洲》的教导，激励信徒们“发现我们与其他宗教的许多相似之处”，从而展开“和平的”对话。但是，他还要求所有人不要“孤立地”生活，应承担起“做基督亚洲容颜”的责任。

在亚洲，此类自我孤立的现象十分普遍。特别是因为各大宗教（佛教、印度教和伊斯兰）在亚洲的广泛流行，几千年来深深地影响到了亚洲许多文化的形成。身为“少数派”、加之害怕被贯以“强迫改教”的罪名，导致基督信徒们甚至害怕宣信自己的信仰。在此仅以泰国为例，每年，数以百计的天主教徒在结婚后便放弃了基督信仰。因为，他们的妻子或者丈夫是佛教徒。他们更喜欢平静的生活，而不是在家庭内部展开对话或者作出见证。

各大宗教所蕴涵的文化成分使许多亚洲神学家趋向了一种理论，那就是不再强调传教和宣讲，将基督的救恩相对化，并将其他宗教推崇为与耶稣基督的“道路”并列的“救恩之路”。为了纠正这种错误的观念，先教宗若望·保禄二世在当时的信理部部长拉青格枢机（今天的教宗本笃十六世）的帮助下，于二OOO年发表了《主耶稣Dominus Jesus》文件，重申耶稣是普世唯一的救主、是教会唯一的救主。恰恰是在亚洲（印度和斯里兰卡），某些神学家对这一文件有所保留。

为此，Yod主教还提出了十分具体的建议，邀请大家与其他宗教的信徒增进交流、相互了解、彼此赞赏、分享、合作。此外，他以若望·保禄二世为榜样指出，先教宗“努力谋求同其他宗教领导人交流、与他们展开对话……。若望·保禄二世的葬礼上，许多宗教团体的代表纷纷前往吊唁、致意。这是一次没有先例的重大事件”。

主教还建议以历史上前仆后继的伟大传教士们——方济各沙勿略、孟高维诺、利玛窦、罗伯特·德诺比利为榜样。他们对文化与宗教有着深入的认识了解，但同时他们又“充满了对基督的挚爱。……为了更加认识基督、更加深深地爱基督、更加密切地追随基督”而奋斗。为了战胜“自我孤立”的倾向，基督信徒们应该认识到，“基督也在其他宗教中讲话”。当天的会议内容，充分体现了这一主题。首先，孟加拉国的穆斯林信徒，致力于发展的国际性组织“Asian Muslim Action Network”秘书阿卜杜斯·萨布，介绍了与基督信徒和基督信仰团体的合作经验。表示，基督信徒“比穆斯林信徒更关怀穷人”。他还以海啸为例，灾难发生后，基督信徒于第一时间出现在灾区、并坚持恪守承诺支持灾民的救援与重建工作。

日本的Tanaka神父谈到了自己研究佛教的经验和感受。最后，终于在道明会士的感召下皈依了基督信仰、并成就了做一名道明会士的圣召。

接着，皈依了基督信仰的印度教徒梅侬做出了见证。他失去了工作、举家陷入了窘境。他在印度教的寺庙中不停地祈祷，却没有找到任何答案。为了自己和家人，他终于摆脱了自杀的诱惑，并阅读了印度教的圣书，从中看到了一个‘预言’。最后，一名神职人员告诉他“只有耶稣”才是这一预言的化身。于是，他成了一名基督信徒，并热衷于传教工作。现在，他是神恩运动团体的成员。

印度主教团主席托波枢机介绍了自己家乡村子里的信仰皈依的故事。今天，数以百计的部落村民都已经成为天主教徒、司铎、修会会士、修女。

会议尚未讨论的一个问题就是宗教冲突。出席首届亚洲福传大会的代表们，都对印度、巴基斯坦、中东、东南亚等席卷亚洲各地的宗教冲突感到担心。但是，大家也都一致强调，此类冲突实际上是政治性质的、与传统宗教灵修没有任何瓜葛。此外，还缺乏“批评”、“洁净”。过分强调了对其他宗教信徒所恪守的价值观的赞赏，却对其有限性、错误反思不够。
  • 上一篇文章： 亚洲天主教徒将肩负起世界的传教使命

  • 下一篇文章： 圣诞节的喜乐传向“被生活所伤害的人们”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 亚洲天主教徒将肩负起世界…[646]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零六年十一月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零六年十一月份生活圣言 热 ★★★
二零零六年十一月份生活圣言
［ 作者：佚名 转贴自：网络 点击数：1116 更新时间：2006-10-21 文章录入：admin ］

「饥渴慕义的人是有福的，因为他们要得饱饫。」（玛5：6）

在日常用语上，「正义」一词常见用於尊重人权、争取平等、均分资源，或维护法纪的团体。

这是否耶稣在「山中圣训」解释真福八端时所提到的正义呢？是，不过耶稣所指的正义更为全面，它是和谐关系、和睦一致及和平共处所带来的成果。

饥饿和口渴让我们想起每个人的基本需要，象徵着人类内心深处永远无法满足的渴求。根据路加福音所载，耶稣只简略地说：「你们现今饿的是有福的。」（路6：21）而玛窦却解释人所渴望得到的就是天主，唯独是天主能彻底满足人的需要。圣奥斯定十分了解这一点，在《忏悔录》的第一章中，他写下了这一句名言：「我们是为你而受造的，我们的心得不到你，就寝食不安。」

耶稣曾亲口说：「谁若渴，到我这里来喝罢！」（若7：37）而他自己却以天主的圣意作为滋养，他说：「我的食物就是承行派遣我者的旨意。」（若4：34）

从圣经的角度来说，正义的意思就是去活出天主为人类所定下的计划，而天主所构想和切愿见到的是一个在爱内团结合一的人类大家庭。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

一直以来，人对正义的渴慕已深深铭刻在他的良知上，是天主亲自把这份渴慕放置在他的心中的。尽管人类在历史的过程中，已克服了不少困难和取得不少成就，但我们距离完成天主的计划仍很遥远。时至今天，世界各地仍充斥着战争、恐布袭击和种族冲突，这些都是社会和经济不平衡、不公义及仇恨所引起的。

对人类和谐共融造成障碍的不单单是法制性的，即缺乏完善的法律来管理我们的公共生活。主要的障碍来自道德上和精神上的取态，例如我们如何衡量人的价值，以什麽态度来彼此相待等。

同样的道理也适用於经济秩序的现况。广泛地区发展落後，贫富差距越来越大，财物分配不平均等，都不单纯是生产系统错误造成的後果，而是主要由文化和政治的取向形成的，因此是人为的後果。

当耶稣邀请我们把外衣也让给那拿我们内衣的人，或与那强迫我们走一千步的人多走一千步时（参阅玛5：40-41），他要求我们「额外多一点」，去实行一份「更大的正义」，一份超越法理围，并以爱来表达的正义。

没有爱，没有对人的尊重，没有关注别人的需要，我们的人际关系也许看上去仍然不错，却可能会流於公式化，对於别人真正的需要，未能作出令人满意的回应。假使没有爱，我们将永不会达到真正的公义，穷人与富人也不能彼此分享财物，我们也不会照顾到个别人士的独特需要，或设身处地去考虑他们实际的境况。财物本身是不会自己走动的，我们需要感化人心，让人们把财物分施给有需要的人。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

我们应怎样去实践本月的生活圣言呢？

我们应正确地去评价身旁的每一位近人：不单只尊重他或她作为一个人的权利，享有与他人平等的地位，还要视他或她为一个活生生的耶稣的肖像。

我们必须爱近人，纵使他们是我们的仇人，我们要以天父对他们怀有的同等的爱去爱他们，随时准备为他们作出牺牲，甚至最大的牺牲：「为自己的朋友舍掉性命。」（教宗若望保禄二世《社会关怀通谕》40号）

这表示我们要与近人一起生活施予的文化，分享我们精神上和物质上的财富，藉此使众人成为一个大家庭。

这样，我们所渴慕的那个团结和公义的世界将会实现，一如天主所构想的那样。天主将亲临，居於我们中间，使我们得到饱饫。

「饥渴慕义的人是有福的，因为他们要得饱饫。」

一位在办公室工作的先生跟我们分享他差点失掉工作的经历：「我的公司最近与另一间性质相同的公司合并。合并後，上司要求我在雇员名单上作筛选，因为改组後，新公司要裁减叁位雇员。

「可是我认为整个过程是未经周详考虑的。它看来是一个仓卒的决定，并没有顾及这对叁位雇员和他们的家人所带来的後果。那麽我要怎麽办？我记起了生活圣言，唯一就是学习耶稣的做法：主动的去爱。於是我递交了辞职信，并向上司解释我不能签纸开除那叁位雇员。

「不过我的上司并没有接受我的辞职，反而向我请教如何在新公司安排职位给这几位同事。其实我早已拟订好一份新的人事安排计划，可以轻易把这叁位同事安排到不同部门里工作。最後他们接纳了我的建议，我们所有人都能够保住自己的工作。」
  • 上一篇文章： 2006年十月份生活圣言

  • 下一篇文章： 伯多禄蒙召(路5:1-11)(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄蒙召(路5:1-11)(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄蒙召(路5:1-11)(1) 热 ★★★
伯多禄蒙召(路5:1-11)(1)
［ 作者：张惠仪 转贴自：神思　第廿五期　一九九五年五月　37-46页 点击数：750 更新时间：2006-10-23 文章录入：admin ］

摘要

本文从路加福音5:1-11伯多禄的蒙召，看出蒙召是一份恩赐；除了天主是主动外，更是一个信德的旅程，一个彻底的皈依，但也因此承受一个使命，成为福传者。作者带领读者，如何把圣经天主召唤人的记载，成为自己灵修生活中的上乘默想题材。

＊＊＊＊＊＊＊＊＊＊

前言

天主召唤人的情景，是圣经中最感人的篇幅之一。在旧约和新约中都有不少「召唤」的记载。正因为天主在人心灵中的召叫，是具有震撼性的经验，因此，在灵修生活中，亦可选用这些篇章作为默想的题材。

耶稣在公开宣讲的开始，就召叫了十二位宗徒，为聚集天主的新子民 ── 圣教会而铺路。在这十二人中，伯多禄、雅各布伯和若望是首先蒙召唤而跟随祂的(1)，他们做了这新团体的核心小组，将更亲密地参与耶稣本人的经验。而路5:1-11更是独一无二地记载了伯多禄蒙召的经过，突出了伯多禄的卓越地位。

究竟路加笔下记载的伯多禄的蒙召有甚么意义呢？

(一)福音中的位置

首先，把路5:1-11与它的平行文玛4:18-22和谷1:16-20对照一下，便会发现它们被放置在不同的上下文框子里。玛窦和马尔谷都把耶稣召叫首批门徒的事迹放在耶稣传教生活的最开端，但路加却放在耶稣公开宣讲一段日子之后，而且是在耶稣显发了一些奇迹之后，相信这段经文的位置是经过一番细心安排的。

按路加的记载，伯多禄在蒙召以前已认识了耶稣的能力和权威，因为耶稣曾在他的家医好他的岳母(4:38-39)，他必定目睹这件事的发生；同时，耶稣也在那里治好很多病人，祂的名声已传遍了附近各地(4:37)，成为风云人物；这是文学上的伏笔，使人易于理解那首批门徒在听过耶稣的宣讲，见过他所行的奇迹后而乐于跟随他。同时，在5:1-6:19整个部分，路加故意把宗徒之长伯多禄的蒙召放在开端，而以耶稣召选十二宗徒的事迹作为高峰。路加也把一连串的召唤放在「召叫罪人悔改」(5:32)的主题中。从伯多禄明认自己是罪人(5:8)，以及耶稣召叫公开的罪人肋未(5:27)，路加向我们指出耶稣在有罪的人性当中召集了他的宗徒们。事实上，关怀罪人亦是路加福音的特色之一。

(二)内在结构

1节 | 有一次，耶稣站在革乃撒勒湖边，群众拥到他前要听天主的道理。
2节 | 他看见两只船在湖边停着，渔夫下了船正在洗网。
3节 | 他上了其中一只属于西满的船，请他把船稍微划开，离开陆地；耶稣就坐下，从船上教训群众。
* 4节 | 一讲完了，就对西满说：「划到深处去，撒你们的网捕鱼罢！」
**5节 | 西满回答说：「老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。」
6节 | 他们照样办了，网了许多鱼，网险些破裂了。
7节 | 他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沉。
**8节 | 西满伯多禄一见这事，就跪伏在耶稣膝前说：「主，请你离开我！因为我是个罪人。」
9节 | 西满和同他一起的人，因了他们所捕的鱼，都惊骇起来；
10节 | 的伙伴，即载伯德的儿子雅各布伯和若望，也一样惊骇。
 | * 稣对西满说：「不要害怕！从今以后，你要做捕人的渔夫！」
11节 | 把船划到岸边，就舍弃一切，跟随了他。

整段经文以捕鱼奇迹(第6-7节)为中心，上下文5节，8节因着伯多禄对耶稣所讲的话而相连起来：第5节是西满响应耶稣的邀请，撒网捕鱼；而第8节是西满面对响应的效果，与耶稣的天主性相遇而明认自己为罪人。在这两节之间起了一个转变：「西满」的名字变成「西满伯多禄」；耶稣从「老师」变成「主」，这是路加的技巧，表达出一种内在的转化。第4节和第10节b，第3节和第9节也互相组成一种联系，上文成为下文的伏笔，以及伯多禄在认识耶稣的经验上的深化。第4节和10节b都是耶稣对西满的邀请(圣言的挑战！)：耶稣首先邀请西满去「捕鱼」，然后给他一个使命，更艰巨的使命 ─ 去「捕人」。在第3节，西满和其它人一般的认识耶稣，但耶稣主动地上了他的船，使他经验到耶稣的天主性，由于他的响应，就连其它的人也都被耶稣的神能所摄服，这是第9节所描述的。经文的开端和结尾也是一个对比：在第2节记载渔夫们正在洗网，做着本行的工作；可是在最后第11节，他们却「舍弃一切」，跟随了耶稣。从经文的内在结构去看，路加也多少表达出伯多禄与耶稣相遇的「旅程」，这旅程同时是外在的，也是内在的经验：与耶稣一起出去，往深处去捕鱼 ─ 最后与同伴一起跟随耶稣。

(三)简释

细读路加在文中所用的部分字句，可能有助对1-11节更深刻的了解：

1. 只有路加用「天主的道理」来表示耶稣的宣讲(8:11,21；11:28)，后来也用在宗徒们和教会的宣讲者身上(2)。路加看来有意把耶稣的福传工作和教会团体的福传使命连合在一起。而路加福音也被人称为「福传者的福音」(3)。

在「福传活动」的架构中，路加以伯多禄为第一位福传者，又以他作为耶稣培育福传者的典型人物；因此，路加似乎有计划地、细心地描述了伯多禄跟随耶稣所经历的旅程。从这个角度去看，耶稣召唤伯多禄是一件重要的事。相信路加透过这篇叙述给我们留下一个召选福传者的典范。

路加也强调伯多禄在聆听「圣言」之后被耶稣召叫。同时，路加亦把伯多禄的蒙召放在公开宣讲的背景中，表示耶稣愿意在人群中召唤他所拣选的人。

2. 路加似乎故意用「两只船」作为伏笔，开始准备第6节的奇迹和解释第7节的「别只船」和「两只船」。而「洗网」表示渔夫们已结束了整晚的工作，与后来西满再出去捕鱼，成为一个鲜明的对比。

3. 耶稣主动地拣选了西满的船，路加因此把叙述的焦点放在耶稣和西满二人身上。

4. 耶稣叫西满把船划到深处去，但第二个命令却用了复数「你们」，似乎表示捕鱼是一件需要合力进行的工作。而「捕鱼」也被用作象征基督徒的福传工作。

5. 「整夜劳苦，毫无所获」正是要强调通常在夜晚捕鱼，才是最佳时刻，可是现在西满却要在白天撒网，按常理是不会有甚么收获的。

6. 「网险些破裂了」── 这是捕鱼奇迹的描写。表示这真是一次喜出望外的收获，眼见所捕得的鱼儿远远超乎想象的多。

7.「他们遂招呼……」「他们来到……」可能都是强调其它人的在场，见证了这件奇迹的发生。「别只船上的同伴」是用来作第10节的伏笔，引出雅各布伯和若望，以及他们跟随耶稣的事迹。「以致船也几乎下沉」正是描写鱼获的丰富，也和上文第5节「毫无所获」组成强烈的对比，因而任何在场的人都会感到十分惊讶。

8. 路加在这里第一次，也是唯一的一次称西满为「西满伯多禄」，叫人想起伯多禄特殊的身份，就是耶稣亲自给他这名字，也是十二宗徒名单的第一位。伯多禄称耶稣为「主」── 这称呼仅用于天主，因为他亲眼看见了耶稣所行的奇迹，正是面对了耶稣的天主性的一个表示，因此认识到耶稣不只是老师，且是众人的救主。这份经验使伯多禄意识到自己的罪恶和卑微，一方面产生敬畏之情而跪地朝拜耶稣。从伯多禄明认自己为罪人，使我们想到耶稣对罪人的重视。

9. 「惊骇」是人面对天主显现时的反应，如匝加利亚看见天使(1:12)，玛利亚听了天使的问候(1:29)，牧人看见天使(2:9)，或人被天主的神能所摄服(4:36；5:26；7:16；8:25,37；9:34,43)等。

10. 一如西满伯多禄，雅各布伯和若望也同样感到惊骇。自此之后，这两兄弟常一起出现，也多次和伯多禄一起伴随耶稣左右。

「不要害怕」是一句在旧约中常出现的定式。路加也多次用这句话来描写天主的显现。(4)

「从今以后」这句路加的特别用语，也出现在1:48；12:52；22:18,69和宗18:6，以表示救恩的新时代的开始。

11. 在结束这段经文时，路加细心地加上了「舍弃一切」几个字。作者不但要我们知道在捕鱼奇迹之后，以伯多禄为首的几位渔夫决定不顾一切，要彻底跟随耶稣。事实上，这是做基督门徒的条件。在以后的经文中，路加会加以发挥这个主题。

  • 上一篇文章： 二零零六年十一月份生活圣言

  • 下一篇文章： 伯多禄蒙召(路5:1-11) (2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄蒙召(路5:1-11) (2)…[765]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄蒙召(路5:1-11) (2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄蒙召(路5:1-11) (2) 热 ★★★
伯多禄蒙召(路5:1-11) (2)
［ 作者：张惠仪 转贴自：神思　第廿五期　一九九五年五月　37-46页 点击数：766 更新时间：2006-10-23 文章录入：admin ］

(四)反思

在细心研究这一篇记载后，我们或许可以反省一下其涵义，就是「蒙召」的内涵。

(1) 蒙召是一份恩宠：天主采取主动

从路5:1-11中，我们看见耶稣怎样主动地召唤了伯多禄，借着捕鱼奇迹而改变了他人生的道路。自始至终是耶稣采取主动性：是耶稣首先主动地上了西满的船，后来又主动地请他划到深处去捕鱼，最后给他信心和鼓励，使他成为「捕人的渔夫」。耶稣召唤伯多禄，并不因为他有甚么了不起的地方或过人之处，也不是因为伯多禄主动地请求跟随祂，好像当时一般犹太人找经师那样。不，这完全是耶稣对伯多禄的爱，是天主白白赏赐的礼物。在伯多禄四周有不少群众，也有同伴，但耶稣偏偏拣选他一个。正如耶稣自己说的：「不是你们拣选了我，而是我拣选了你们。」(若15:16a)

「这样看来，蒙召并不在乎人愿意，也不在乎人努力，而是由于天主的仁慈。」(罗9:16)

(2) 蒙召是一个信德的旅程

耶稣一开始就要求伯多禄「划到深处去……捕鱼罢！」，这是一个信心的考验！做呢？或不做？从表面上看来，耶稣似乎在要求一件不合情理的事，使人疑惑的事；因为太阳已升起，捕鱼的时间已过去，这时候撒网，一定会空手而回的，在众人面前，实在太丢脸了！人家定会笑他「傻子」呢！可是伯多禄却回答「我要遵照你的话撒网」，这是对耶稣完全的信赖。在主耶稣跟前，伯多禄完全放弃自己的想法、经验，也不理会别人的目光。他一方面明白自己已经「辛苦了一整夜」，既疲倦又失望，但决定一心听从耶稣的吩咐。「照你的话」这几个字深刻地描绘出人在天主面前的态度：「我全心信赖你的话」，「是你的话赐给我生命」。这份带有决心和勇气的信赖，使伯多禄进入耶稣的奥秘 ── 一份使人喜出望外的经验、满载而归的喜悦。

耶稣愿意用这小小的考验，看看伯多禄是否具有冒险的精神，这是一个福传者应有的特点，「因为福传工作是一件需要稍作冒险的行动，必须把自己完全投入的事，不可顾前顾后，作太多的预算和估计。」(5)伯多禄毕竟是一个敢作敢为的人，他的傻劲，使他带着果敢勇毅踏上信德的旅程。

面对耶稣的全能，伯多禄深感不配，耶稣的一句「不要怕」，使伯多禄「舍弃一切，跟随了他」。耶稣完全接纳人性的软弱，但祂更要伯多禄明白一件重要的事，就是一切的成功全在于祂。福传工作全靠耶稣的助力，而不是依赖人力。如果我们细心研读伯多禄以后的福传工作，便会看到他怎样继续走这个信德旅程了。

(3) 蒙召是个人的皈依

伯多禄有幸与耶稣相遇，当他目睹捕鱼奇迹的时候，第一个行动竟然是跪在耶稣膝前宣认自己为罪人。怎么不是去感谢、去高兴，而是去忏悔呢？况且是在众目睽睽之下，公然承认自己为「罪人」……也许你会说伯多禄真勇敢！事实上，伯多禄这谦卑真诚的举动更有深度。他的内心被耶稣所触动，主耶稣的全能、慈善使伯多禄感到自己的不足，不配承受如此大的恩惠。这一次的经验，不单止使他毕生难忘，更是催迫他重新检讨自己的生活，思考生命的目标和路向。耶稣带领他进入一个皈依的历程，使他开放自己的内心，获得了精神的自由。

C.M. Martini认为谦逊认罪、痛心悔改是每一个福传者不能缺少的经历。

「耶稣训育一个福传者时，显示祂自己的神能，使受训者经历这个加强信心的过程，逐步使他激发真正忏悔改过之情。」(6)是的，蒙召的人真正与基督相遇，完全被祂所吸引和转化，彻底地皈依基督，才能和祂建立师徒的关系，才能成为一个真正的福传者。

(4) 蒙召是与基督建立关系：「舍弃一切，跟随了他。」

伯多禄的蒙召，使我们明白到耶稣召叫「个人」回应祂，与祂交往。

从第3节中，我们看到耶稣怎样主动地上了西满的船，就是提供机会让西满接近祂，更深入地认识祂。在那一个早上，西满和耶稣真正相遇，面对真我。西满经历了捕鱼的奇迹后，说：「离开我！」但主耶稣的反应刚好相反，祂要永远和西满在一起！

结果，不只伯多禄，连伯多禄的伙伴们雅各布伯和若望也在上岸之后，「舍弃一切，跟随了他。」他们是作了一个非常重大的抉择：舍弃一切 ── 跟随到底！

耶稣完全接纳西满，并邀请他分担使命，使他有勇气和决心踏上新的旅程 ── 常常和耶稣在一起。伯多禄的蒙召，奠定了他们师徒的关系，从此耶稣要不断地帮助伯多禄更认识祂和祂的使命。尽管伯多禄有犯错、软弱和跌倒的时候，耶稣也没有放弃他；就是这份关系，使他在三次背主后能悔改回头，成为耶稣忠实的门徒。

耶稣要以独特的方式进入每一个人的生命中。耶稣的召叫使人与祂建立牢不可破的亲密的关系，「为同祂常在一起」。

(5) 蒙召是为了一个使命

当伯多禄跪在耶稣跟前表明自己为「罪人」的时候，他的心里正感到自己无能、不配，不知如何是好。耶稣却安慰他「不要害怕！」，并郑重地声明伯多禄要去「捕人」，要做「捕人的渔夫」。这个「捕人」的使命正是耶稣召叫伯多禄的目的 ── 去使其它人都属于天主，而得丰富的生命。

的确，召叫和使命是分不开的。

「旧约中一切召唤的目的都是为了使命：天主所以召叫，乃是为了派遣，如亚巴郎、梅瑟、亚毛斯、依撒意亚、耶肋米亚、厄则克耳，天主重复发出同一命令：去！召唤是天主叫人了解天主选他，并派他去完成天主救援计划及其人民命运中的一项特殊工作。在召唤的源头有天主的拣选，在其末尾有应完成的天主旨意。」(7)

耶稣的全部宣讲都是为满全天父交给祂的使命：召叫人追随祂走一条新路、永生的路，并且分享圆满的救恩。同时，祂更召叫一些人和祂一起，积极去参与建设天国。所以除了伯多禄外，还有其余的十一位。但这个使命要在耶稣复活后才真正展开。使徒们的使命和耶稣的使命是紧紧相连的：「就如父派遣了我，我也同样派遣你们。」耶稣也使别人听到类似的召叫，去继续这使命，甚至不惜舍弃一切，为传扬福音，拓展天主的神国。

结语

蒙召是一份个人的、独特的经验。如今，路加把伯多禄蒙召的宝贵经验留给我们，除了因为伯多禄是教会的「盘石」，足以作为信徒的典型之外，也是要我们世世代代默想这篇美丽动人的圣经时，再次聆听天主圣言对我们每个人的召唤。一如以往，耶稣召唤了渔夫伯多禄去建设天国；今天，耶稣也不断地以奇妙的方式召唤世上卑微的人跟随祂，为完全属于祂。我们也要在自己心灵中静心聆听耶稣对我们每人所讲的话。

昔日伯多禄在湖畔与主相遇，那些怀着相同的信德说「我要遵照你的话……」的基督徒，也必会目睹奇迹，耶稣也要与他们相遇。

教会的本质就是做耶稣的门徒和向外传扬福音，所以福传工作是整个教会，每一位信徒所关心的事。不论福传的方式怎样多元化，有一点是不变的，就是福传工作时常是天主的工作，人只是祂的工具罢了。

注译

(1) 四福音的作者分别以自己的笔触记载了这件事迹：玛4:18-22；谷1:16-20；路5:1-11；若1:35-42。

(2) 见：宗4:29, 31；6:2, 7；8:14；11:1；12:24；13:5, 7, 44, 46, 48；16:32；17:13；18:11。

(3) 从福音到宗徒大事录，路加特别注意「福传工作」。在福音里，路加记载了耶稣自己的福传活动(旅程)和祂培育福传者的工作；又在宗徒大事录(福音延续篇)里，记载了初期教会福传的实例。因此，圣经学者马迪宜枢机(Carlo Maria Cardinal Martini)认为路加福音是格外适合福传者默想的福音。

(4) 见：路1:13,30；2:10；8:50；12:4,7,32；宗18:9；27:24。

(5) 节录自《圣路加福音中的福传者》，第76页。

(6) 同上，第79页。

(7) 节录自「召唤」，《圣经神学辞典》，第110条。
  • 上一篇文章： 伯多禄蒙召(路5:1-11)(1)

  • 下一篇文章： 论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄蒙召(路5:1-11)(1)[750]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系 热 ★★★
论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系
［ 作者：張慧晶 转贴自：神思　第廿五期　一九九五年五月　65-73頁 点击数：1032 更新时间：2006-10-23 文章录入：admin ］

摘要

本文先指出人有成圣趋于至善的渴望，但无法靠自己去实现它，故需要天主的「救赎」。这是藉跟随基督而达到。基督弃绝自己，背十字架及服务近人就成为每一基督徒的道路。只有如此，人才能不再以自己为中心，而以天主为中心，进入「救恩」，得享圆满的生命。

＊＊＊＊＊＊＊＊＊＊

(一)引言

「谁愿意跟随我，该弃绝自己，背着自己的十字架，跟随我。」谷8:34教导我们要弃绝自己，背着十字架跟随耶稣。因为只有这样我们才能救得性命。「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役。」谷9:35又指出服务众人是成为第一的必要条件。这样看来，背苦架和服务近人是人实现自我圆满，成圣得救的重要因素。

意识地或无意识地，人的心灵趋向着自我的圆满，期望能达到成圣得救的理想境界。其实，人是至善的天主按照自己的肖像造出来的(创1:26)，人本应该向往至善，而且能够行善。正如圣经记载说：「你们应该是圣的，因为我，上主，你们的天主是圣的。」(肋19:2)「你们应该是成全的，如同你们的天父是成全的一样。」(玛5:48)故此，人应该是出自于和天主一样的动机去行事，履行天主赋予人的本份。若是这样，则人皆可以为尧舜，人人都可以做圣贤，因为假定人有一种可以无限扩充的善性。透过道德的自觉和存养工夫，便可以达致「成为圣人」的理想境界了。

不过，事实上，人并没有达到他「可以达到的善」。世人都犯了罪。罪恶是人性的疾病，使人有错失，有未尽善之处。要实现真正的善，人必须找一服良方，把这灵性的疾病医好。人既不能靠自己的力量达到自我的圆满，便必须借助人以外的力量才能达到目的。为此，人希冀与一种超越的力量打交道，建立关系，从而救自己脱离错失。人的心灵都渴求着一种「救赎」。

(二)「救赎」就是跟随基督

在信德的光照下，「救赎」就是天主的生命，在祂内，人性的渴求可以得到完全的满足。但是，天主若不显露自己，人无法与祂相遇。因此，天主确曾将自己以决定的方式显露出来。就是透过耶稣基督，天主彻底地启示了自己。在基督的一生中，天主让人知道祂的慈爱，也揭示了祂的整个创造计划。祂是人的典型，亦是人的终向，只要人朝着基督，改造自己，最后，必如基督一样，获得天主永恒的生命。为此，基督是人类的救主，人的成圣得救在于与祂合而为一。

所以，耶稣基督的道路就是基督徒的道路。基督徒行为的标准就是基督。除了跟随基督的榜样以外，实在没有其它的标准。基督徒要知道该怎样判断，唯一的方法就是看一看那走在他们前面的基督。我们该怀有基督耶稣所怀的态度，经验以耶稣福音为基本而逐渐皈向基督。

因为天主爱人，祂借着基督对人的召叫是要人彼此相爱，彼此服事，彼此牺牲，即对别人忘我及完全的自我交付。因为实在没有比为别人舍掉生命更大的爱情了。凡蒙受天主爱的眷顾者，必听到基督爱的要求。如今我们应变得果敢坚强起来，并要时常醒寤，使生命彻底改变，因为这生命已加入基督自己的生命中。借着对基督的信仰，我们可以放心大胆地踏上基督所开展的爱的道路。

(三)耶稣是弃绝自我，背苦架，服务近人的模范

耶稣在一生中并没有追随过自己的意愿。祂所关心的是人类的未来，期待着世界彻头彻尾的改变：天主的国来临，天主的旨意承行于地！耶稣为人类的自我弃绝是世界上最完美无私的。祂本是与天父同等，却毫不恋栈于这尊威的地位。祂放弃了天主的权利和境界，谦抑自己，甘心成为人的模样，接受人类的限制(参看斐2:6-11)。于是无限者进入了有限的世界，并把我们人类升格为祂的朋友。

耶稣来到世上不是统治，而是服事。祂坚拒默西亚的尊荣，反而取了奴仆的形体，因为祂不要受人服事，而是要服事人。祂与门徒同工、同甘、同苦，并亲自为他们洗脚。他是主，却服事低微的人。祂看见被世人唾弃的痳疯病人，便动了慈心，伸手洁净他。祂遇见一个瞎子，便怜悯了他，医好他。祂只顾到别人的利益，却没有想到自己。众人要试探祂，捉祂把柄时，祂为这些人的心硬而忧愁。众人愚妄时，祂只有望天叹息，但却没有灰心丧志，丢弃祂的百姓。耶稣就是这样一个完美无瑕的好仆人，本着慈爱的心肠，尽心尽力，忠心到底。

更进一步，耶稣明知上耶路撒冷去，是要被捉受死。但为了完成父给祂的使命，为了表现对天主完全的顺服和对人类的爱，祂毅然背架就义，甘愿遭受人间最可耻的死刑，在十字架上把祂的生命完全奉献出来。在死亡的剎那，耶稣自我舍弃的过程是到了极点。

(四)我们要跟随基督背苦架，弃绝自己和服务近人

复活的基督为我们完成了「救恩」，把我们从死亡中赎回来。从今以后，基督徒的生命不再是来自他自己，基督徒生命的终向也不是他自已，而是耶稣基督。在基督内的人，是一个新受造物，有新的生活方式。因为基督给人带来了一个很大的变化，就是整个人在对天主，对他人以及对世界的关系上有所改变。基督徒是透过接受天主圣言，效法基督以自我弃绝，背着十字架和服务近人的生活来改造自己。

(1) 背苦架

背苦架是彻底跟随基督的标记。如果基督的身份意含苦难，那末跟随基督的也必定意含着与基督一起受苦。我们与基督相遇，不是在光荣中，而是在通往十字架的路上，就是跟祂走受难，死亡的路，一直到路程的终结。跟随基督的人，必须排除万难，即使受到类似耶稣所受的迫害也不害怕，不畏缩，因为基督要人对祂完全的奉献，甚至为祂的缘故牺牲到死。

十字架也是爱的标记。借着背苦架，我们肖似基督的无限慈爱，无条件地泛爱众人，无条件地为爱付出一切，在无我的生活中分担别人的困苦。这实在是爱的表现，因为只有爱能消除相爱者的距离，使相爱者同甘共苦，并分享分担一切。

跟随基督背十字架是一个挑战。我们不能坐享其成；相反的，必须承受生活的考验。耶稣讲明十字架的道路不是康庄之道，而是崎岖坎坷之途。所以祂对富家少年说：「变卖你所有一切，施舍给穷人，然后来，背着十字架，跟随我！」(谷10:21)因此，凡基督徒都要接受挑战。我们不能像那领了一个「塔冷通」的仆人，只求己身的安全，而是要走出小我的圈子作那冒险的基本抉择。背苦架的召叫，此生此世总不会停止。

(2) 弃绝自我

借着耶稣基督，天主启示给我们迈向「救恩」的正确路途。祂召叫人走出自己的有限，参与祂的无限并与祂建立一种爱的关系。这不仅是一个召叫，更是人用以瞄准生活的方向。

为此，人的行为并不是没有方向的。天主为他决定了何者是善或恶，天主规定了他该做甚么。人不可以无拘无束，为自己订立伦理内容的标准。天主才是人行为的最后标准。天主的「救恩」是要人透过善行去响应接受的。人之得救与否，全在于人之行为的好坏。当面对着天主爱的召请时，人要运用自己的自由去决定：他或是选择自己，或是选择天主；他或是把整个的自我交付给天主，或是拒绝天主的永爱。这样的抉择是决定人的永远喜乐或无休痛苦的关键。

(a) 以自我为中心

如果我们拒绝天主恩宠的召叫，我们就是以自我为中心，选择背叛天主。这时，我们不但与天主的旨意起了冲突，还破坏了与主的和谐关系。因着这种对天主否定的抉择，人处于一种远离天主的生活态度中，并且逐渐地更远离祂。由于「不以天主为天主」，我们把天主从自己生命的中心挤出去，而以自己来当家。人甚至把自己偏私奉为至善，抛弃生命根源的天主而以自我为神。于是人越位了！

由于人不是绝对孤立的，或多或少，人的行为是影响着其它人。因此，拒绝依靠天主的同时也是人远离其它弟兄的基本生活态度。人既是天主所创造的，他若独断独行，走在一条与天主背道而驰的道路上，必然深陷在罪恶的泥涂中，不能自拔。因为一个以自我为中心的人，免不了会有意或无意地把一切都归于自己，来达到自私的目的。而一切人际关系的破裂都是这种「自我中心主义」使然。于是人与天主、与人、与自己都落在永恒的矛盾和冲突中，万劫不复。

我们必须回到天主那里去，把自己开放给天主及其它兄弟姊妹，才可以找到安身立命之所。天主是无限仁慈的，即使人拒绝了衪的爱情，祂仍继续不断地借着基督设法使人与自己和好。因为基督为我们而成就的救赎功劳已扭转人类的命运，替我们收拾了人生的残局，为人类设立一个新的起点，带领我们这些因独断独行而迷失方向的人皈回天主那里去。所以，背弃了天主的人能够再次决定接受天主的召叫，选择与天主和好，「再来一次」根据天主的旨意，过在地若天的生活。

(b) 以天主为中心

真正的自我弃绝意味着向自己说「不」，毫无保留地把自己交付出来，甘心属于天主。当一个人选择了天主，他生活的中心再不是自我或自我的发展，而是基督和祂的天国。他真正渴望体会到耶稣基督的自我意识，并把这意识当作自己的。当我们与主同心同行，将我们的生命与祂的旨意与愿望联合时，我们便可得到一种最大的自由，没有一样东西足以和我们所经历的自由相比。

这一个伦理选择给人带来的自由，就是从现世的物质和自我的生活中解放出来，人不只把希望放在今世，但诚信「我们的家乡原是在天上」(斐3:20)。因觉悟到受造物与天国的生活相比而出现的有限，人便不把任何有限的价值看得太绝对。又因为实在没有甚么好保留了，便甘心于整个自我的舍弃。

人的自由既得到提升，人便开始改造生命。改造的方法是以爱为基础的伦理生活。就是在具体的生活中，让爱的根源天主，支配我们和人的所有接触。爱德的生活是要人用爱来服侍别人。因为我们要弃绝的，不是别的，而是自己。我们「不只顾自己的事，也该顾及别人的事」(斐2:4)。就是甘心情愿地牺牲自己，成全别人，而且应是一个绝对的，毫无保留的，义无反悔的自我牺牲。

(3) 服务近人

当我们能超越自我，与主建立起一种独特的关系时，这垂直线的关系也包括了平行的关系。在这平行的关系中，每一个人都应该彼此服事。服务别人，广义来说，是指照顾别人「各样」的利益。彼此服务的最高层次，是一个人将自己完全降服在另一人的意志下。

活一个服事人的生活是直接为他人的福利而操心。我们必须甘愿集中注意于他人的需要，而非自己的需要。无私的基石是谦卑，我们必须在天主和别人面前谦卑自己。正如耶稣说：「做众人中最末的一个，并要做众人的仆役。」(谷9:35)耶稣就是教导我们要谦虚自下，如同仆人一般为别人服务。此外，无私更导向牺牲，基督徒「服务」的目标是「死于自己」的服务，正如基督交付自己的性命，为大众作赎价。

除了谦卑和牺牲，爱是指引我们服务近人的最高原则。其实，彼此服务本身是实践「爱人如己」的诫命。如果我们以爱心服事，我们中间就有更多的仁爱，我们会彼此信实，并能在彼此的关系上做到公义。

我们服务的动机应是为求他人的好处，而不是出于我们的自私。若我们只是为得到对自己的利益，那我们就是本末倒置了。我们服务的基本动机不算得正确。这只显示着我们仍是以自我为中心，并没有因顺从天主来服务近人。我们的眼目只落在自己身上，而非在别人身上。

谁是我们的近人？

在慈善撒玛黎雅人的故事中(参看路10:25-37)，那遭遇强盗者的近人，不是那不顾而去的司祭和肋未人，而是那怜悯并帮肋了他的撒玛黎雅人。耶稣教导我们要学习仁慈的撒玛黎雅人，以自己的爱德行为，使能成为别人的近人。

耶稣对人类的爱从未因人的缺失而打了折扣。耶稣曾服事卑微、受苦、弱小，甚至是犯了罪的人。因为「不是健康的人需要医生，而是有病的」(谷2:17)。耶稣也要求我们奉献自己，服务有需要的人。

(五)自我弃绝，背苦架与服务近人的关系

弃绝自己是指抛弃一切，离开本有的安全感，把自己暴露在周遭一切的危难和不安之中。那是有冒险性的，也可能带给人烦恼和困苦。因此，自我弃绝给我们发出十字架的讯息。它本身是一种痛苦的经验，也是一个接受困难的挑战。而自我弃绝的目的是为达到对别人的忘我服务和关心。事实上，背苦架和服务近人是自我弃绝精神的两种动向，也就是自我弃绝的必然表示。二者虽各有其特征，但均能表达自我弃绝的信仰。

弃绝自己就是要我们背着苦架，跟随耶稣奉献一生为别人服务。为此，要弃绝自己，必须背起十字架；若不愿意背苦架，也不能服务近人。弃绝自己，背苦架与服务近人三者不但彼此不排斥，且不能绝对独立，实是互相融摄的一个整体。

(六)天主的恩宠推动我们弃绝自己，背苦架和服务近人

为一个没有信仰的人，生活上的伦理抉择就是在自我与良心之间的选择。自我弃绝，背苦架和服务近人只可能是放弃自我的意愿，听取良心的声音去承受生活的重担和实践自己的本份和义务。不过，只用理智去省察良心，实有不足之处。人的理智并非不能错，良心在推理时会以善为恶，以恶为善。铭刻在人心的法律会因人的罪恶，而变得模糊不清，甚至会有被改变的危险。

一个基督徒在基督内与天主相连。基于我们与基督所建立的感情及我们对天父的孝爱，我们能够分享耶稣基督的伦理意识，倾注在我们心中的圣神又能给予我们力量作出伦理上最好的选择。圣神给人以内心的自由去超越自己狭窄的界限，使人能敏锐地寻找天主的旨意，并能无误地去发现道德规律。原来，天主召叫人的同时，也教人如何答复。天主除了曾在基督身上显露了救世的恩宠，还在今日的人心内给予恩宠的证据。因此，基督徒的伦理是一个接触天主救恩的人的伦理。在一个有行动的天主面前，我们不得不在自我弃绝，背苦架和服务近人的伦理生活上产生显著的效果。

(七)小结

当我们能了解到人的必然趋向，又能够跟随基督在自我弃绝，背苦架和服务近人三方面实现自己爱的生命时，在天主恩宠的引导下，我们的渴求得以止息，人可得享圆满的生命，进入「救恩」的境界。这也正是天主创造大功告成的时刻。
  • 上一篇文章： 伯多禄蒙召(路5:1-11) (2)

  • 下一篇文章： 从耶稣诞生二千年谈他的「物情」与「人情」
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1) 热 ★★★
耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)
［ 作者：趙必成 转贴自：神思　第廿五期　一九九五年五月　79-86頁 点击数：539 更新时间：2006-10-23 文章录入：admin ］

引言

好些学者认为若望福音中，光荣之书(The Book of Glory)的第17章是全书的高峰(1)。特别是贾百澜(A.C. Gaebelein)，他指出若17:5为我们介绍了耶稣最引人注目的一句临别赠言。因为，耶稣在17:5中揭示了自己的天主性(2)。再者，在整部若望福音中，没有其它任何章节能够比17:5更清晰地指出耶稣的「神性」(divinity)。

综观之，若17章这段临别祷文是耶稣的人世生活和十字架事件的一度桥梁(3)。在第17章中，天父的光荣和圣子的光荣标示出整部福音的主题(4)。本文尝试集中研究若17:5，以窥探耶稣的光荣及寻找若17章是整本福音的纲领的原因。

若17:5引起的问题

V.5a | και νυν δοξασον με συ，
 | πατερ， παρα σεαυτω τηδοξη
b | η ειχον
c | προ του τον κοσμον ειναι
 | παρα σοι
V.5a | 而现在，你，父亲，请以你的光荣来光荣我
b | 我所有
c | 与你在世界未有以前

语译：而现在，你，父亲，请以我与你在世界未有以前所有的光荣，来光荣我。

卡特(G.B. Caird)问：「为甚么耶稣求天主要一些他已经拥有的东西？」(5)

随着卡特的问题，我们可以继续问下去：是否耶稣在降生成人之后就失去他的光荣？

在若17:5，「而现在」(και νυν)之前，耶稣拥有的是甚么光荣？

是否耶稣向天父所请求的光荣(δοξασον)相等于降生前的光荣(pre-existent glory)，(η ειχον προ του τον κοσμον ειναι παρα

简言之，出现了两派对垒的学者：

A.耶稣只拥有一个阶段的光荣(one stage of glory)

B.耶稣拥有两个阶段的光荣(two stages of glory)

A.在「一个阶段的光荣」中，可分为：

1)降生前的光荣相等于永恒的光荣：主张在降生前的光荣与永恒的光荣之间没有区别，因为耶稣在世的生活启示了天父的光荣，父与子所拥有的是同一光荣，因为他们同是一体，这独一的光荣建基于他永恒的神性，在永恒中耶稣与天父共同拥有着不受时空限制的光荣。在若17:5中，耶稣恳求他曾拥有的(ειχον)的光荣，而这个未完成时态(imperfect)展示「没有终结」的意思。因此，在耶稣永恒神性的层面来看，只有一个阶段的光荣。

2)自我空虚(kenosis)

a)自我空虚(kenosis)：空虚一切光荣

这一派学者认为耶稣降生成人时就放弃了身为圣子的光荣。当世界结束时，在永恒中，他重拾降生前的光荣。耶稣在世的一段生活是两个永恒(two eternities)中的一个过渡期。耶稣之所以拥有一个阶段的光荣，因为在他被高举之后，他重拾降生前同一的光荣。换言之，耶稣所拥有的光荣，是超越时空的光荣。(6)

b)自我空虚(kenosis)：暂时减弱的光荣

此派学者认为，在耶稣的现世生活中，他的光荣被降生后的低下性(lowliness)所限制。不过，耶稣在世的光荣也是跟他降生前的一样。换言之，他的尘世生命延续了降生前的光荣，另外，衔接着升天后的光荣。(7)

B.两个阶段的光荣。如果将耶稣的光荣分作两阶段的话，我们可以看到三个时期，即降生前、降生后及升天后。从这三个时期，学者们将耶稣的光荣分作两个阶段。

1) 死亡及升天后的光荣：这一派学者认为耶稣的死亡和升天不单只是一个延续的行动，而是将耶稣的尘世生活及降生前的「存有」(essence)联结起来，当耶稣与天父重圆时，这就是第二阶段的光荣。(8)

2) 降生前及在世的光荣：此派学者认为降生前的光荣与在世时的光荣截然不同，不同的原因，在于耶稣不同的「生活圈子」。επι τηs γηs(在地上)(17:4)指出在世的生命，而παρα σεαυτω(在你前)(17:5)指出在父怀中的时刻。(9)

3) 降生前及升天后：此派学者并没有清楚界定两个阶段的光荣，学者多认为降生前的光荣是难以经验到的。为我们来说，降生前的光荣只是一种估计，在这估计之中，耶稣的光荣不能十分清楚地作一定义。(10)

若17:5的含义

若17;5的问题，主要发生在未完成式(imperfect)ειχον和现在不定词(present infinitiveειναι)，即是，究竟耶稣的光荣是属于那一个阶段？或那一种的光荣？在了解若17:5的「光荣」之前，首先看看若望福音有关光荣的意义。

「光荣」(δοξα)，为基督来说，从若1:14来看最清楚不过：「我们见了他的光荣，正如父独生子的光荣。」我们看到降生成人的圣言，特别是他的神迹和说话(若11:4,40)。其实，圣言的神性并不因降生成人而丧失，我们仍可以用信德的眼光去看耶稣与天父的光荣(若10:30)，这份光荣，耶稣用他的言语和工作把它揭露了。

耶稣在宇宙有他的「主权」(lordship)，因他在世上的生活有份于天父的永恒。若望的作者认为天主的光荣虽然在耶稣的人性隐藏着，但是，若果以信德的眼光，我们可以看到天主的光荣(若1:14)，耶稣经常为光荣祈祷(12-17章)，这份光荣在他的十字架事件中完全揭示出来。(11)

  • 上一篇文章： 福音中的阴阳互美 （2）

  • 下一篇文章： 耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶穌有哪一種光榮？ (若17…[707]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2) 热 ★★★
耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)
［ 作者：趙必成 转贴自：神思　第廿五期　一九九五年五月　79-86頁 点击数：708 更新时间：2006-10-23 文章录入：admin ］

若17:5的「光荣」

在若17章的祈祷文当中，耶稣从17:24(即信徒们在天国里与他一起的时候)超越的看自己的死亡、复活和升天。耶稣自己对天父和他在创世前所有的光荣有他绝对的神权，耶稣向天父的请求是一个预期的末世(eschatological anticipation)。再者，耶稣的祈求表达出在死亡与复活之间、受苦与光荣之间，有着因果性的联系。换言之，光荣从耶稣的十字架事件引发出来。连结耶稣在世的生命，若17:5同时指出天父在永生中有份于光荣。通过死亡，子回到父的光荣里。综观之，若望福音的作者在17:5中，将耶稣的光荣和他的十字架事件连结一起。(12)

耶稣的「现在」(νυν)和「时辰」(ωρα)

从若17:1的分析来看，耶稣的时辰是与他的苦难、死亡、光荣，「完成」及复活有关。另一派学者则认为耶稣的时辰就是他回归天父的时刻。无论如何，我们清楚地看出17:5的「现在」(νυν)指向17:1的「时辰」(η ωρα)，原因之一，从组句方面看，17:1和17:5的两个「父啊」皆为「呼格」(vocative， πατερ)，这两个πατερ和νυν及η ωρα组成了一个「包含」架构(inclusive structure)。

在若17:5当中，νυν和δοξα的同时出现，是若望福音里的第三次(13)。特别在13:31，作者用了两次aorists。εδοξασθη来表达耶稣交付出自己的生命来光荣父亲，与此同时，耶稣也受光荣。(14)

若17:5的νυν及aorist imperative δοξασον重复13:31的主题。再者，και νυν重新引导出17:1一个更决定性的请求：耶稣请求光荣。(15)虽然我们不知道耶稣的时辰何时来到。事实上，根据17:1,5；耶稣的时辰是跟父子的光荣有更密切的关系。这是一个永不能够改变的时辰，通过这个时辰，我们可以见到救主的整个旅程。(16)

我所有(η ειχον)

若17:5中的ειχον

未完成式ειχον指出一段时间，这段时间可以含有「时常」(always)之意。(17)当ειχον之后的前置词用上προ，解作「之前」(before)。(18)再者，当ειχον遇上间接受格(dative)παρα σοι，含有“by，near，beside a person”之意。(19)παρα σοι包含一个动力“with”的意思。因为它包含一个“to be with some person”的动机。(20)由此可见，耶稣在17:1-5中表达出一个对回归降生前的光荣的一个动力的渴望。

另一方面，某些学者喜欢将ειχον……παρα及ην……προs(若1:1)放在一起来研究，他们大部份认为这两节彼此都有一个「静止」(static)的意思。

不过，有些学者从间接受格(dative)σοι及受格(accusative)τον θεον，主张此节含「有动力的伴随」(dynamic accompaniment)的意思。

总括来说，从若17:5及1:1的造句和语意两方面来看，再加上宏观整部若望福音，所用动词多于名词，17:5的ειχον、παρα及1:1的ην προs带有动力(dynamic)的意思。

由此可见，若17:5及1:1分别点出父与子的关系，他们两位一体，这「一体」拥有同一的光荣，因为，子的光荣来自父。由于他俩在世界未有之前已同时存在，即是说，子与父同在，他们共享同一的光荣。

现在，子渴望回归天父，与他再次共享创世以前的光荣。在17:5中，值得注意的是，福音作者用了一个述词δοξασον，而不是名词δοξα。在整个「光荣」(glorification)的过程中，子是被派遣到世界的那一位，在完成父交托给他的工作之后(启示父与子的光荣的工作)，特别是他的十字架事件，子在他「服从致死」中光荣天父，这是一幅充满动力的光荣(glorification)境况。

总结

在若17:5，και νυν指向17:1的η ωρα。耶稣的「时辰」展示他的十字架事件及回归天父事件。事实上，通过十字架事件，耶稣升回天父之处，并与他共享创世以前的光荣(pre-existent glory)。

未完成式ειχον表达一个动力的思想，从作者将ειχον与前置词παρα及间接受格σοι组合起来得见。παρα σοι暗示耶稣渴望与父在一起。在他的世居中，耶稣「不能」与父亲共享创世以前的光荣。如果耶稣想与天父重享这份光荣，他必须要从世界升到天父那里去。换言之，“ειχον， παρα σοι”就是耶稣所渴望的目的。这父与子的「合一」(unification)揭示了他俩的光荣，因为他们在彼此相爱(mutual love)中亲密地团结在一起。

耶稣请求父去光荣(δοξασον)他，这份是他俩在创世以前共享的光荣，显示出他俩「神性」的美丽与光辉。再者，在17:1-5，代名词互相交织着(με，συ，σεαυτω，σοι)，这种写法强调父与子的内在关系。父与子的光荣，正是他俩的合一，这份「合一」解释了为何耶稣渴望重拾创世以前的光荣。

父与子的重圆，启示了父子因彼此紧密相爱而达致完美的共融，更因为这份「合一」(oneness)，耶稣只有一个阶段的光荣，在尘世的生活，耶稣的光荣丝毫没有失色，只是换了不同的形式来表达，就是他的说话和工作(神迹)。若17:5所述耶稣对创世前的光荣的渴望，作者只是想强调父与子的永恒合一，及对人类启示出永远的生命。当信徒们通过圣子，在圣子内与天父合而为一时，信徒们有份于天主的永恒。这是所有基督徒的终向，也是整部若望福音所启示的纲领。
  • 上一篇文章： 耶穌有哪一種光榮？ (若17:5中εíχον的分析)(1)

  • 下一篇文章： 对观福音的基督画图(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶穌有哪一種光榮？ (若17…[539]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


对观福音的基督画图(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
对观福音的基督画图(1) 热 ★★★
对观福音的基督画图(1)
［ 作者：黄怀秋 转贴自：神思　第卅一期　一九九六年十一月　1-14页 点击数：823 更新时间：2006-10-24 文章录入：admin ］

摘要

作者在本文精简地把三本对观福音对耶稣所刻划图像介绍给读者：马尔谷福音透露出痛苦的基督、隐密的基督画像，玛窦福音描绘训导的基督、听命的基督画像，而路加福音则展示仁爱的基督、在路途中的基督画像。三部各有特色。读者可从这篇文章中认识基督的不同面貌。

＊＊＊＊＊＊＊＊＊＊

当W.Wrede在1901年发表他的名作《默西亚秘密》之后(1)，当时沉醉于历史追寻的人们(2)才蓦然惊觉，原来那一本在他们心目中最古老、最能帮助他们无误地回归纳匝肋的历史耶稣的马尔谷福音，竟然只是一本以信仰为本位的「神学作品」而已！一时之间天昏地暗，人们彷佛从兴高彩烈的天国世界掉进了死荫的幽谷，所谓「历史耶稣」原来竟 是一个永远无法得知的梦想而已！

整个二十世纪，从第一次追寻到第二次追寻(3)，在许多神学家，尤其是以E. Kasemann为首的「后布特曼」学者的努力下，人们终于从《默西亚秘密》所带出的无望与阴霾中走出来了。尽管包括最早的马尔谷在内的四部福音，仅是经过复活洗礼的基督信徒对他们心目中的主基督所作的信仰见证，而不是一些中立无偏、不加上任何信仰色彩的 「纯」历史纪录，或者，用这些学者的言语，是Kerygma，而不是History，谁敢说历史耶稣不正隐藏也正显露在这些信徒们「对他」所作的见证中呢？

这里不谈历史和信仰的争辩，我要说的是：三本对观福音的确精心彩绘出三幅完全不同的基督画图，不容许作任何天真的历史重整。

I. 马尔谷福音--痛苦的基督、隐密的基督

谈马尔谷福音的基督画像，不能不先谈谈它的结构。

跟随着E. Schweizer的分析(4)，我把马尔谷福音分作三大段落外加一个序言，下面先以表列出马尔谷的三段结构，再尝试从这结构检视它的基督论内涵。

序：1:1-13

天主的奥秘和世人的盲目：1:14 - 8:26

耶稣的权威和法利塞人的盲目：1:14 - 3:6

奇迹比喻和家人的盲目：3:7 - 6:6

外邦传教和门徒的盲目：6:7 - 8:26

奥秘的启示和作门徒的条件：8:27 - 10:52

第一次预言受难和背十字架的邀请：8:27 - 9:29

第二次预言受难和门徒的守则：9:30 - 10:31

第三次预言受难和瞎子（门徒的象征）的跟随：10:32-52

苦难和复活的叙述：11:1 - 16:8

从上面简单的分析，可以看出苦难在马尔谷福音中的位置。马尔谷福音不仅有三分之一是苦难叙述，另外三分之一属苦难预言，事实上，他福音中的基督从没有离开过苦难的视野。死亡的阴影在三章6节（第一段第一循环的结束语），当他治好一个枯手人的时候，早已「提前地」笼罩着他；甚至，有人认为，在约但河清寒彻骨的溪水中，天上声音（谷1:11）所晓谕的，正是痛苦的雅威仆人（依42:1）的命运。

这一切都显示出：马尔谷福音旨在描述一位痛苦的默西亚。而这一种默西亚观念，在基督宗教以前的犹太教，几乎是不可想象的。

许多人都知道，默西亚在犹太宗教的思想中，常常都不是只有单一形象的：君王，先知，司祭，他们都是默西亚。与基督宗教差不多同时候的谷木兰团体便同时期待两位默西亚的出现，兼且，司祭默西亚比君王默西亚更为优先。但是在比较「正统」的犹太 信仰中，君王默西亚却是一枝独秀的。虽然如此，人们对这一位君王还是有许多幻想的：牧人（则34:23），谦逊和平的君主（匝9:9），然而，更多时是：坚强的勇士，正义的执行者（依11:1）(5)。

在这样的默西亚信念中，我委实怀疑，犹太人能否容得下「痛苦默西亚」的观念。固然，依撒意亚先知保留了四首痛苦仆人的诗歌（依42:1-9, 49:1-9, 50:4-11, 52:13-53:12），然而问题是：犹太人到底有没有认真地把这两个图像（痛苦，君王）联想在一起？它的普遍性又如何？事实上，如果不是耶稣基督一生的光照，我相信，即使在基督徒当中，痛苦和默西亚还是风马牛不相及的两回事。

然而，就在基督复活后不久，基督徒已经慢慢开始考虑基督苦难的因由，并且企图厘清他苦难的含义了。依撒意亚笔下受苦的雅威仆人给予他们很大的助力。从宗徒大事录，我们看见：很早的基督徒团体，便开始以上主仆人的图像来理解基督（宗8:30-35），以「仆人」的名号称呼他（宗4:27,30）。基督徒不仅不回避基督的苦难，苦难还是他们基督观想中的主要课题。

因而，当马尔谷着手绘画他痛苦基督的画像的时候，他已经有着丰富的基督徒传承了。然而马尔谷还是在整个苦难基督论的思索中有着很大的贡献。他以苦难来解释所谓「默西亚」的意义，如果问马尔谷：「你们的主为什么会受苦？」他会回答：「不为什 么，只因为他是默西亚！」默西亚不是偶一不慎，走错了路，才掉进苦难的死胡同，反之，苦难从一开始就是构成他默西亚身份的主要因素。

在马尔谷福音最中央的中间部分，作者（即编者）安排了三次苦难的预言，每次预言之后，基督都会邀请他的门徒跟随他的榜样，背十字架，作仆人，服侍而不受服侍（8:34-38, 9:33-35, 10:35-45）。圣经神学家普遍认为：虽然预言的内涵或许可以追溯到历史的基督，然而我们今天在马尔谷福音中所看到三次完整而清晰的「苦难组曲」却出自马尔谷的手笔(6)；是马尔谷彩绘设计的走在苦难教会前面（谷10:32）的苦难基督。马尔谷福音以基督苦难来解释基督徒的苦难：如果基督是苦难的基督，基督徒便几乎无可选择地势必成为苦难的基督徒。为苦难的马尔谷教会而言，这无疑是一帖清润滋补的安神解毒剂。

但是马尔谷飞跃的神学笔触还不止于此。除了精心设计出三次预言受难之外，马尔谷还把第一次预言连于默西亚的宣信（谷8:27-30）。当伯多禄代表众宗徒说：「你是默西亚」之后，马尔谷的基督立刻开始他苦难的预言。这样做，马尔谷便成功地以苦难来诠释基督的默西亚身份。当伯多禄高呼默西亚的时候，他可能还站在旧约的期待上，希望基督成为光荣的默西亚君王；但是马尔谷 教会内的基督徒却不一样，因为马尔谷告诉他们：苦难与基督不可分割。基督徒只有苦难的基督，未经十字架的洗礼而直接登上他光荣的宝座的默西亚君王，为马尔谷团体来说，只是个虚假幻象而已！因为苦难不是外加，而是内在地构成基督身份的不可排 除的因素。

这样，马尔谷不仅设计了一位苦难的基督，他还把苦难注入整个基督的概念中。从此，「基督」这概念就意含了苦难--没有不经痛苦的光荣，没有不钉十字架的复活。从一开始，他就走向加尔瓦略山，在搁下他的头颅之前，他还不曾「完成」。天主极端地要求他的圣子，因而在这极端的一刻，也赐下他极端的能力：第一位基督徒在十字架下终于诞生了；这一个横亘于天地 之间的「基督之谜」终于打开。那一位百夫长，在目睹基督的完成式之后，终于作出了完整的基督徒宣信：「这人真是天主子！」（谷15:39）

想到在十字架下才有第一次完整的基督徒宣信，我们可以知道：他的默西亚身份该有何等样的隐密性。事实上，自《默西亚秘密》在1901年发表以来，W.Wrede几乎说服了所有研究马尔谷的学人。学者不得不承认，马尔谷有意设计一位隐密的基督，他不许魔鬼透露他的身份（谷1:25, 33），显奇迹后又要求别人不可张扬（谷1:43-44），有时甚至在不可能的情况（谷5:38-43）。为衬托这一位隐密的基督，马尔谷强调人的盲目，就连他的门徒也愚昧得出奇（谷8:14-21），但基督又常给予秘传式的教导（谷4:10, 7:17），就连比喻也说成阻止人听懂的利器（谷4:11）。凡此种种，在在显示：这些都只能归属于马尔谷的设计。马尔谷有计划的，甚至不顾一切的把他的基督刻划成一个隐密的人士。在钉死在十字架之前，没有人知道他，他的确可以称为「天主的奥秘」。

仔细阅读马尔谷福音，我们的确很难否认，他的基督身上真地独有一层难以解释的，为其它福音的基督图像所缺少的隐密性。这一种隐密性如果是马尔谷所添加，一定不会无缘无故，反之，这里面应该包含着马尔谷很重要的基督论。我不以为Wrede原来的解释还可以再吸引人心，他以为：马尔谷把两种截然不同的传统--默西亚传统和非默西亚传统--揉合在一起(7)。马尔谷假如创造了这一种基督论，应该有更合理的，不仅是无意识地并合传统的原因。有人从马尔谷的奇迹论出发，认为是马尔谷不信任奇迹的表示，因而基督拒绝奇迹的展览主义。但是默西亚秘密这一主题郄跨越了奇迹，而进入了比喻和其它教导的范 围，看来不能单从奇迹这一方面来解释它。

不管马尔谷创作隐密基督的用意何在，它的确是一个很可供我们反省自思的好题材。我曾尝试问自己：当基督来到我面前的时候，不是经常都带着一种无可辨识的隐密性吗？犹太人曾经以为他应该是光荣的君王，谁知道他却以十字架的受苦者的姿态出现； 希腊人又或许盼望他是身负异禀的奇迹者，基督却拒绝他们的奇迹请求。可以说，他打击每一个人心中已然的默西亚观念，他是一个不容许任何人以公式化的答案来理解的基督，他甚至超越一切教义的定断（假如这教义也变成一种公式的话）。在他跟前， 人人都变得愚昧无知，而他却愿意以自己选择的方式与人相会。当你以为自己已经掌握到他（像从前的犹太人那样），他却谈笑自若地在你的掌中溜走。他永远是一个隐密的基督，你无法预知他下一次出现的形象。你说：这一位隐密的基督，不是经常都出 现在我们的左右吗？

无论如何，马尔谷痛苦而隐密的基督图像，对后来的基督论有着很大的影响，很多人甚至把它视为理所当然的基本模式。不过，既然说是彩绘基督，必须记得，还有许许多多其它的可能性，马尔谷只是提供了其中的一种，而玛窦的，又是另一种。

ll. 玛窦福音--训导的基督，听命的基督

把玛窦福音和马尔谷福音相较，马上可以看出它们之间的不同。

首先，在玛窦福音，基督的隐密性减少了。不必等到十字架下，门徒早就知道，他们所跟随的那位「真是天主子」（玛14:33）。

如果说，马尔谷的基督故事发生在人间舞台，玛窦的，便得在复活后的基督教会；故事中的基督，不是巴肋斯坦路上既是人又是天主，让人眼花瞭乱，无以辨识的隐密天主子，他是教会中信徒所朝拜的、清晰而确定的「主」。「主」，是玛窦门徒对基督的 普遍称呼（玛8:2,6,8,25; 9:28）他们不像马尔谷的门徒那样只管他作「辣彼」或「老师」（谷4:38, 8:5, 9:17, 10:20）。事实上，玛窦的门徒都是他教会中的基督信徒，他们相信基督，认识基督，也朝拜基督。福音中很多故事都加上了礼仪性的描写，它发生的场合应该是教会中的礼仪崇拜。这一位基督的脸上彰显着威仪，门徒前来，到他跟前，跪下，朝拜他，呼求他： 「主......」（玛8:2, 25, 14:32, 15:25, 28:17）。

玛窦福音把基督故事发生的场合移师到教会，此举显示教会在这一本福音中的重要性。我们常常听说玛窦最关心教会，他最关心教会的生活、纪律、和规章。由于玛窦所代表的教会是一个训导的教会；和所有犹太人的团体一样，这一个教会十分看重训导和 规程，它必须清楚而明确地把基督徒生活上的各种「应该」和「不应该」告诉它的教友，它必须告诉他们：什么是身为基督信徒不可或缺的守则，作为一个基督信徒，他们该当如何行止进退，又当如何保守自己和其它人（法利塞人）的分别。就像一个母亲 一样，玛窦唠唠叨叨地对它的儿女耳提面命，生怕他们在这个急激的淘淘浪涛中逐水而去。

而这一个训导的教会所传述的基督，自然是一位训导的基督。和马尔谷的基督不一样的，这一位基督滔滔雄辩，他的教导就是教会的训导。玛窦给我们立了一个好榜样。事实上，当教会要知道如何洁身自处的时候，它唯一的方法就是注目基督，聆听他的教 导，他是教会训导唯一的来源。
  • 上一篇文章： 耶穌有哪一種光榮？ (若17:5中εíχον的分析) (2)

  • 下一篇文章： 对观福音的基督画图(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 对观福音的基督画图(2)[739]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


对观福音的基督画图(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
对观福音的基督画图(2) 热 ★★★
对观福音的基督画图(2)
［ 作者：黄怀秋 转贴自：神思　第卅一期　一九九六年十一月　1-14页 点击数：740 更新时间：2006-10-24 文章录入：admin ］

马尔谷只知道基督教训人，也知道他的教训富有权威（谷1:21-22），却甚少提及他教训的内容。玛窦从基督的言论源流（Q）得知很多马尔谷未有机会听过的教诲。他把这些教诲组织成五大言论(8)，加插于主要从马尔谷继承过来的基督行事的中间：5-7章，山中圣训；10章，派遣训言；13章，天国比喻；18章，团体；24-25章，末日言论。这些教诲，一方面是基督的教导，另一方面也是教会团体的训导。在历史耶稣的层面，是人的耶稣面对追随他的门徒和群众解说有关天国，有关他自己，有关人与天主的关系的言论；而在玛窦教会的层面，则是他们的训导主对敬拜他、接受 他为他们生命中的救主的团体信众解释身为基督徒的守则，其中字字珠玑，都针 对他们教会的现况而发。在玛窦的团体看来，这些都不是发生在几十年前，在一些与他们全然无干的巴肋斯坦人身上的旧事，反之，是他们的训导主基督给予他们当下的教诲。

玛窦关心教会，他的训导主基督也关心教会的安危。他曾许诺与教会同在，直到今世的终结（玛28:20），而临在的时刻则是当他们因他的名字在一起的时候（玛18:20）。他以训导主的身份到来，给他们述说基督信徒的大宪章（玛5-7），玛窦的山中圣训包罗万象，一切基督徒应该遵行的守则尽在其中。但是训导的主基督的教诲却不止于此。他还要告诉他的门徒末日审判时该说的话（玛10:16-33），也要告诉他们教会这块他亲手耕作的园田中的种种禾苗的未来（玛13），有投在火窟里的，有放进仓库中，重要的是，他们必须好好等候（玛25），以宽恕规劝的心互相对待（玛18）。

如果玛窦的基督只从外面加给教会各种应该和不应该的训导，他还算不上一位最上等的训导师，所以在玛窦笔下，他的基督不只立法，他还守法。他躬亲遵行法律上的一点一撇，给教会立了遵守法律的最佳模式。他曾说：「天地要过去，法律决不会过去！ 」又说：「你们不要以为我来是废除法律或先知，我来不是为废除，而是为成全。」（玛5:17-18）在一个犹太团体内，默西亚和法律，当然不可分离，重要的是，和默西亚相连的基督团体也必须守法，而且，比法利塞人更懂得法律的精髓（玛5:20）。

法律，为玛窦来说，虽为梅瑟所订立，却是天主的话；他不会像保禄那样视法律为罪恶进攻人类（罗7:11）的场所，而是天主启示他的旨意的地方。在一段与法利塞人争论饭前的清洁礼仪的经文中，玛窦把马尔谷的「梅瑟说」（谷7:10）改写为「天主说」（玛15:4）。为玛窦来说，该孝敬父母是天主的命令，而不仅是梅瑟的立法。它自然比「人的传授」（玛15:3）更接近天主的圣意。法利塞人罔顾法律的真义，他们的法律已沦于形式化（玛5:21-48），不然，便是光说不做（玛23:2），只闻楼梯响，不见人下来。基督可不是这样，他不在乎死守法律的条文，却透过条文，触摸法律中所传达的天主的深意，并且矢志以自己的心意配合天主的心意。当然，玛窦的基督徒，也应该和他们的基督一样。

所以玛窦的基督是守法的基督，而守法，是听（天主）命的同义词。在基督受洗的故事中，玛窦刻意解释基督受罪人的洗礼的原因--是为「完成全义」（3:15）。而所谓完成「全」义，就是完全听命于上主，以己意翕合主意的意思。玛窦的基督徒从一开始（诞生）就是神子，这点和马尔谷不同，因而神子听命，受罪人的洗礼。玛窦把基督公开生活的第一件事描述为听命的行动，因而听命也成了他传教生活中一 切行为处事的原则。

玛窦不止一次公开宣布基督是听命的上主仆人（玛8:17, 12:18-20），在四本福音中，玛窦是唯一的一位以作者的身份称基督为仆人的。而所谓仆人，马尔谷注意他的痛苦，玛窦则刻重他的听命。因而基督医治疾病，「担荷人的病苦」是听命于他的天主的外在表征。玛窦不以光荣和能力而以听命来解释基督的奇迹，这点 也和马尔谷十分不同。

玛窦的基督不仅在洗礼的时候听命，在显奇迹的时候听命，就连他进入耶路撒冷他被钉死的地方，他一样听命地以谦逊的态度来完成。玛窦采用匝加利亚先知的预言（匝9:9,玛21:5），突显基督的温和谦逊。事实上，他的基督正是说「我是良善心谦的」的基督（玛11:29）。在玛窦福音，谦逊、良善，为一开始即是天主子的基督而言，就已经相等于听命了。除了听从父命之外，基督谦卑自下，钉死架上，没有其它原因。马尔谷的受苦基督，在玛窦福音，乃就成了听命的受苦基督；在马尔谷穿透宇宙的救赎事件上，玛窦加 上了伦理的幅度。

III. 路加福音--仁爱的基督，在路途中的基督

玛窦的基督庄严威仪，他是教会礼仪崇拜中的救援主，是教会生活纪律上的训导主；相较之下，路加的基督和蔼可亲多了，他彷佛已从肃穆的祭台上走下来接近群众，和他们一起走路，一块儿聊天。路加从门徒的近距离处观察耶稣，基督是他们的师傅，是 他们的主，是和他们谈天说地的好朋友（路10:38-39），最重要的，是陪伴他们一起在路上前行，体会他们路程上的艰难与无奈的好基督。

路加的基督对门徒十分仁慈，也非常可亲，不像马尔谷那么严格，处处指责他们的愚昧（谷8:14-21的片段为路加所无）。路加以同情、宽恕的态度对待门徒，省略了基督被捕后门徒的逃散（路22:53，比对谷14:50）。路加可能暗示他们并没有逃跑，也可能意谓即使他们一时害怕走远了，可还是基督的门徒。对于伯多禄，路加不忍心再苛责他，因而把他三次不认主一事挪到公议会定罪之前（路22:54）。如是，伯多禄的背主，只是门徒一时的跌倒，与公议会的判决无关，因而也不是真正的背叛。

路加的耶稣对门徒的仁慈，只是整个仁爱基督面貌的侧影而已。事实上，路加的耶稣最有爱心，他最爱罪人、穷人、病人、外邦人和女人，这些在社会上被人遗弃的人在他身上得到很大的安慰。匝凯是个罪人（路19:１-10），但是「救恩今天要临到这一家」（路19:9），罪人悔改之后，胜于不悔改的义人（路15，三个罪人悔改的故事，尤其15:7），整本福音最有名的祈祷，就是一个悔改罪人的祈祷（路18:13）。路加打从心里疼怜他们，因为他的基督也疼怜他们，连在十字架上也为他们祈祷（路23:34,43）。自然，路加团体中的基督徒也曾经是罪人，在福音中，他们处处看到自己的故事。

其实，路加福音最大的特色，就是他的福音从一开始即刻意把基督打扮成一个穷苦人的基督，他所宣布的是穷苦人的喜讯（路4:18）。这是一部最富社会感的福音，他就像一个社工人员，在贫民窟里高喊：「你们贫穷的人是有福的......」（路6:20）。路加的贫穷人，不同于玛窦的神贫人（玛5:3）(9)，玛窦处处有伦理的幅度，这为一个犹太团体而言是可以理解的。路加却不一样，他所宣讲的「福」音，不由于人的努力，而因着天主治权(天国，天主的治权：The kingship of God)的到来(10)。这是一种从天而降的救恩，是因为天主统治的时刻来到，他要亲自为王，照顾社会上亟待照顾的贫民。所以贫穷的人是有福的，不是天主报答他们的努力，而是天主主动地参与他们的历史，改变他们的命运。因而基督，以天主之名，宣布贫穷人的福音。

基督不止口讲贫穷人的福音，他也亲自接触贫穷人，而所谓贫穷人，在路加福音包含一切遭社会抛弃遗忘的人士，尤其是病人，罪人，和女人。他们都是接受福音的贫穷人。耶稣曾用比喻说，要「把那些贫穷的，残废的，瞎眼的，瘸腿的」都领到他的跟前 坐席（路14:21）。我很相信，这里路加是暗示他教会的成员，早期基督徒，都是贫穷的团体（格前1:26）。路加跟着说主人还叫仆人第三次出去，「到大道上，篱笆边，勉强人进来」（路14:23），路加的这几句话，都是玛窦的平行故事中所没有的（玛22:2-14）。在路加福音，这第三次邀请的对象可能是指外邦人(11)，毕竟，路加是一个外邦人的团体；从路加福音撒玛利亚人的故事（路10:25-37），可以知道，他的基督对外邦人多么宽大。

女人也是基督的门徒。在路加福音，有几个女人从加里肋亚一直追随到耶路撒冷（路8:1-3），足堪称作基督的「同路人」。说到「路」，路加别有一种「路的神学」，他的基督是路途中的基督，经常在路途中与人相遇，给予教训。

研究路加福音的人，对于路加这条长路真是又好奇又迷惑。路加独有一条长长的，从9:51开始，到19:29才到达，占据着全书三分之一强的篇幅，而在空间上则连接起加里肋亚和耶路撒冷的路途。自从H.Conzelmann在1954年发表第一本有关路加神学的书籍以来，学者们普遍都相信这条路上隐藏着路加亟欲表达的神学。Conzelmann自己的答案是：这是一条通往死亡之城的长路，它在基督脚下笔直地展开，象征着走在它上面的那人面对痛苦的坚持和执着，也诉说着他所承受的痛苦之必然(12)。

不管如何，路加的基督的确是一个「走路的人」，路是他亲近人，寻找人，接受人的邀请， 也回答人的询问的地方。路加的门徒就是在这条路上与基督同行的。如果门徒意思就是「跟随者」，那末，在路加福音他们就有更多的时候跟随基督，作他的同路人，学习他的「走路方式」了。的确，路加福音特别的教导都是在这条路上提供的。门徒和基 督一起走在这条路上，他们一定有更多机会学习到如何容忍、如何慈善、如何接纳罪人、和如何醒寤祈祷了。所以从门徒的观点，这也是他们学习跟随基督成为基督徒的地方。

路加不独描写基督的道路，他也描写基督徒的道路，马尔谷「你们该背着十字架跟随我」的话，在路加福音成为真实。背十字架的基勒乃人西满不也有一条苦路直通哥耳哥达吗（路23:26）？在路加福音，他正是门徒的象征。再看宗徒大事录，保禄通往罗马的苦路不也有基督苦路的影儿(13)？所以路不仅是基督的，也是基督徒的，因着这条路，基督徒与基督得以相连在一起。基督徒瞻看着和他们并着肩一起前进的基督，学习他的走路精神。路加的基督徒，也正是这样一路走过来的。

路加的路诉说着基督的可亲与和善，也加强了他的亲和性与可模仿性。它彷佛把基督从马尔谷隐隐约约的神秘空间拉到真实的人间，血肉地与我们同行；也好像把他从玛窦熏香袅袅的祭台上，或古板枯燥的训导台上带到我们身边，亲身地体察一下在这匆匆 人海中与各种不同的价值潮流逆向而上的基督徒背上的十字架。而他，永远是这样怜惜而深情地看着我们--跌倒，又爬起来！
  • 上一篇文章： 对观福音的基督画图(1)

  • 下一篇文章： 被基督奪得（斐3:12）─談保祿的基督經驗
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 对观福音的基督画图(1)[823]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


被基督奪得（斐3:12）─談保祿的基督經驗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
被基督奪得（斐3:12）─談保祿的基督經驗 热 ★★★
被基督奪得（斐3:12）─談保祿的基督經驗
［ 作者：高夏芳 转贴自：神思　第三十一期　一九九六年十一月　15-23頁 点击数：831 更新时间：2006-10-24 文章录入：admin ］

摘要

圣保禄从一个基督徒的迫害者，转变为基督真道的传道者及殉道者，完全因为在大马士革路上，上主介入他的生命。作者就宗徒大事录及保禄书信的记载，详述保禄的基督经验，如何「被基督夺得」。

＊＊＊＊＊＊＊＊＊＊

约在公元五十八年，保禄被捕，并被解送到西泽勒雅，在罗马总督前受审。一位犹太律师严词指控他说：「我们查出这人实在是个危险人物，他鼓励天下的一切犹太人作乱，又是纳匝肋教派的魁首。」（宗24:5）这控词不但透露保禄如何被自己的同胞恨之入骨，视之为反宗背祖的叛徒；也指出当代公众舆论对他的一般评估：他是「纳匝肋教派的魁首」，他的「危险性」远超过伯多禄及其它耶稣的正宗弟子。

在教会内保禄的知名度也甚高。他开始传教时耶路撒冷团体的弟兄们对他还略有猜疑顾忌（参阅宗9:26），但很快大家都被他的为人及他的传教热忱所感动。无论在耶路撒冷或在他建立的各教会团体，他都备受敬佩及爱戴（参阅宗20:17-28; 21:15-22），被尊为英勇的传教士，思想精密及神修深厚的导师（参阅伯后3:15）。路加在宗徒大事录中视他为教会初期的两大主角之一。宗9章，13-14章，16-28章全以叙述保禄事迹为内容。

到底这位后起之秀，凭什么能在初期教会中成为内外推崇的关键人物？他与耶稣素未谋面，不如其它宗徒一般，被耶稣亲自召唤，与他共同生活三载，亲身经历他的生平言行，受他耳提面命，悉心教导；与他「同饮共食」（参阅宗10:41），同甘共苦，为他的苦难，死亡，复活作证。耶稣升天后，圣神降临，为教会奠基，那时保禄还未皈依，不能亲沾此恩。他既不属于教会诞生时的核心团体，也没有甚么权威，职位，及令人惊奇的特别神恩。出外传教时他不依赖什么推荐以抬高自己的身 价及可信性（参阅格后3:1）；相反，他毫不隐瞒在他过往历史中的一大黑点：他曾极力反对基督并设法消除基督徒。从仇恨至拥护，从基督徒的迫害者以至被视为「纳匝肋教派的魁首」，从反抗真道至卫道，传道，证道及殉道；其中转变实在曲折异常，耐人寻味，引人深入探讨。

众所周知，保禄的皈依不是深思熟虑，默观冥想的结果；不像佛祖在菩提树下悟道，而是出于上主的离奇介入，在他前往大马士革逮捕基督徒的途中使他的生命突然起了一个一百八十度的转变。

1. 天将降大任于斯人

有关这个扭转保禄整个生命取向的经验，在新约书本中有不同形式的描述。路加十分重视这事迹，在宗徒大事录中用了相当长的篇幅，把它报道三次之多：一次以第三者身份旁述事情的发生（宗9:3-9），两次出自保禄之口，是他自己在犹太人前（宗22:6-21），及在阿格黎帕王前自辩时（宗26:12-18）描述他的经历。

除此之外，保禄自己，在他的书信中也三番四次提及这刻骨铭心的经验（迦1:12-16；格前15:3-11；格前9:1；格后4:6；斐3:7-14）。两种数据的叙述方式，用意及目的都略有不同，路加的旁述描绘性极强，将事件的境况及发生过程报导得有声有色，且应用了旧约中天主召叫圣袓或先知并授以重任的叙述模式。耶稣两次隆重地呼唤扫禄的名字，扫禄惊徨失措地发问：「主！你是谁？ 」耶稣的自我介绍并表明他的旨意：这一切与旧约中天主在荆棘丛中召唤梅瑟（出3:2-10），命令雅各布伯返回祖家（创31:11-13）及指示他迁移埃及（创46:2-3）各片段在形式上有很多相似的地方。路加想令读者赞叹上主计划的奇妙莫测，衪在保禄身上显示祂的大能，使他成为初期教会的一大台柱。「这个人是我所拣选的器皿，为把我的名字带到外邦人，国王和以色列子民前，因为我要指示他，为我的名字他该 受多么大的苦。」（宗9:15-16）这番出自上主之口的说话为保禄以后的丰功伟绩作了最好的脚注，路加提前指出保禄将作的一切都是天主的安排及指引。读者读到这里已有「天将降大任于斯人」的感觉，期待欣赏这项天人之作。

保禄自己的叙述比较含蓄精简，他不滞留于外表的描绘，不费笔墨去刻画情节，也不详细报导他当时的感受及心理演变，却直捣核心，显露这事的深层意义。他修书给格林多，迦拉达，斐理伯各团体时，大马士革的经验已过去了十多二十年，时间冲淡对外 表情节的记忆，却净化及加强内在的深切体会和了解。十数年以基督为生活中心使这皈依的经验在他心中显得更浓、更锐、更精。他谈这经验时并非志在介绍自己，也不只是与弟兄们分享内心感受，主要是彰显天主的德能。天主的救恩浩瀚无际，我们渺小 的受造物不能以有限领会无限，但衪在每一个受造物身上所作的都显露出祂的一贯作风，都是这救恩计划的缩型。透过个人的信仰经验去认识天主，可收窥一角以睹全貌的效果。保禄把自己的经验视为天主救恩计划的一范例，故能洒脱，谦虚地谈及自己。 在他的叙述中主动者是天主，他只是被动者，受惠者。且看他如何叙述。

2. 最后也显现了给我

在格林多前书，保禄谈及基督的复活时，说：「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三日复活了，并且显现给刻法，以后显现给那十二位；此后，又一同显现给五百多弟兄-----。随后，显现给雅各布伯，以后，显现给众宗徒，最后，也显现了给我这个像流产儿的人。」（格前15:3-8）读者或许会好奇地发问：基督如何显现给他？这问题为保禄非属首要，他在这里强调的主要有三点：

a)他的经验是天主平白的恩赐，而不是靠自力赚取的，他承认「原是宗徒中最小的一个，本不配称为宗徒」（格前15:9），基督显现给他，使他受宠若惊。

b)这个经验在于与复活的基督相遇，并体会这相遇的效果。他在罗马书中更详细地解释这效果：「基督怎样借着父的光荣，从死者中复活了，我们也怎样在新生活中度生」（罗6:4），与复活的基督相遇等于「脱去旧人，穿上新人」，「死于罪恶，活于天主」（罗6:5-11）。虽然在保禄的同侪中有很多有幸曾在基督在世时见过他，与他接触过，但保禄认为与血肉的基督相遇不如与复活的基督相遇更能感化及改变人的整个生命。「纵使我们曾按人的看法认识过基督，但如今不再这样认识他了。所以，谁若在基督内，他就是 一个新受造物。」（格后5:16）

c)复活的基督在不同时间，不同情境下显示给他的门徒，有个别性的，也有团体性的与基督相遇。无论在何时何地，甚么环境，重要的是每一位基督徒都能如保禄一样肯定地说：「他也显现了给我」，他进入了我的生命。

3. 他从母胎中已选拔我

透过与复活基督的相遇，保禄回想自己的一生，顿觉原来他一生的每一际遇，全是天主冥冥中的安排，没有一件事是偶然的，更没有一件事如乱珠滚盆，无方向，无意义；相反，在他生命中发生的一切，无论如何琐碎，如何细小，都经过天主悉心的安排， 都是天主在他身上的计划中的环节，都有其不可取代的位置，不可轻视的意义。

保禄在致迦拉达人书中写道：「你们一定听说过，我从前尚在犹太教中的行动：我怎样激烈地迫害过天主的教会，竭力想把她消灭；我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱。但是，从母胎中已选拔我，以恩宠召叫我的天 主，决意将他的圣子启示给我，叫我在异民中传扬他。」（迦1:13-16）这里也有三点值得特别注意。

a)天主介入保禄的生命，彻底地改变了他。主动者是天主，祂「选拔」、「召叫」、「启示」：这些动词很容易使人联想到旧约先知的被召（参阅依6；耶1；厄2:1-3:11）。天主的召唤不可预测，使被召者在惊喜之余要急速作回应。在这些动词前保禄还加上一些描写，略作探讨及发挥：「从母胎中选拔」，「以恩宠召叫」，「决意将他的圣子启示」。天主在他身上所作的一切都是出于祂的恩宠及慈爱；而这恩宠在他存在 的开始便伴随着他。

b)天主的慈爱深深渗入保禄之内，祂的爱普施众生，遍及宇宙，但也是个人性的，保禄领略到天主在他身上所作的一切都是专心为他设计的，他可以大胆肯定地说：天主选拔了我...召叫我，...将祂的圣子启示给我...。

c)天主的「选拔」、「召叫」、「启示」是为了把保禄卷入祂的救恩工程，让他和自己合作，从他存在的开始便在他身上寄以厚望，为他编织计划及理想。天主给他一个使命：「叫他在异民中传扬他」。经选拔、召叫、启示至派遣：这是天主在保禄身上的计 划，也是保禄的存在意义。

4. 今是作非

保禄爱以「旧人」、「新人」（罗6:4-11，弗4:24），「旧酵母」、「新面团」（格前5:6-8）来描写基督徒皈依基督后的转变。「谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。」（格后5:17）

这并不是空泛的比喻或抽象的理论，而是保禄的肺腑之言，他自己经历过这弃旧迎新的转变，不是他自力更新的结果，而是天主的化工。「因天主的恩宠，我成为今日的我；天主赐给我的恩宠没有落空。」（格前15:10）天人相遇时，走第一步的常是天主，旧约先知们对此十分肯定，耶肋米亚这样呼求天主：「你使我归来，我必归来，因为你是上主，我的天主。」（耶31:18）哀歌的作者也有同样的祈求：「上主，求你叫我们归向你，我们必定回心转意。」（哀4:21）

在宗徒大事录保禄皈依的记载中，路加虽然只作外表情节的报导，而不深入描写保禄的心境，但也很清楚地让读者领会这点：当保禄被强光环射，跌倒后，再从地上起来时，已变成了另一个人。他本威风傲慢，胸有成竹地进入大马士革，现在却成了瞎子， 完全失去方向，要人们「牵着他的手，领他进城。」（宗9:8）起初，他「口吐恐吓之言和凶杀之气」（宗9:1），使人畏惧，现在却要受助于人，被人怜悯。他往大马士革的目的，是为搜查所有基督徒，「不拘男女，都绑起来，解送到耶路撒冷」（宗9:2），从今以后，他的使命变成踏足天涯，向非基督徒宣讲救恩，把他们从罪恶中解救，使基督的救恩能从耶路撒冷传播到地极（参阅宗1:8）。这个「作了许多坏事」（宗9:13）的人原是天主「拣选的器皿」（宗9:15），他不再「捆绑一切呼号主名的人」（宗9:14），却要「把主的名字带到外邦人，国王和以色列子民前」；他不再迫害基督徒，相反，他自己要为主「受很大的苦」（宗9:16）。

保禄自己也谈及这转变，尤其在他生命晚期，当他身陷桎梏，被关在监狱中，被锁链捆绑，回想自己的一生际遇时，他深受感动，打开心扉，向斐理伯团体的弟兄们透露心声。在皈依基督前他是一个不折不扣，绝对忠于法律的犹太人。「我生后第八天受了 割损，出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人；就法律说，我是法利塞人；就热忱说，我曾迫害过教会；就法律的正义说，我是无瑕可指的。」（斐3:5-6）

与主相遇后他的生命就有一个新的取向，使他转移了他存在的重心，重整他的价值观，扭转了他的做人态度及处世方针。「凡以前对我有益的事，我如今为了基督，都看作是损失。不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝 ；为了他，我自愿损失一切，拿一切当废物，为赚得基督，并结合于他。」（斐3:7-8）就如耶稣在宝贝和珍珠的比喻中所描写的：天国好像藏在地里的宝贝或一颗完美的珍珠，人找到了，就立即变卖他所有的一切，去买那块地或那颗珍珠。（玛13:44-46）为保禄基督就是这无价的宝贝，这完美的珍珠。

不但人生目标有所改变，就连抵达目标的方法也和以前不同。以往的保禄，就如一般传统的犹太人一样，以为藉遵守法律，便可获得救恩；换句话说，救恩是藉个人的善行赚取得来的。现在的保禄却有不同的想法。他谈到损失一切，赚取基督时，刻意指出 ：「并非藉我因守法律获得的正义，而是藉由于信仰基督获得的正义，即出于天主而本于信德的正义。」（斐3:9）救恩是天主平白的恩赐，非来自法律，也不废除法律，而是超越法律（参阅玛5:17）。法律维系主仆式的起码关系，救恩使人达到天主子女的自由（参阅迦4:21-31）。法律指出的是最低的限度，而基督的救恩却把人引入最高的，无限量的境界，导人止于至善；所以保禄继续写道：「这并不是说：我已经达到目标，或已成为成全的人，我只顾向前跑，看看是否我也能夺得，因为基督耶稣已夺得了我。弟兄们！我并不 以为我已经夺得，我只顾一件事：即忘尽我背后的，只向在我前面的奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品。所以，我们凡是成熟的人，都应怀有这种心情。」（斐3:12-15）

「被基督所夺得」--这是保禄用来描写他的基督经验的一个很贴切的图像。这经验渗透整个生命，不可以理论或逻辑推敲性的言词来表达，只可喻意，只可让心有灵犀的读者去汇通，去被触动。耶肋米亚先知也有过同样的感受，不知如何将这深入肺腑的经验化为言语，他说： 「上主，你引诱了我，我让我自己受了你的引诱。你确实比我强，你战胜了。」（耶20:7）

5.基督的福音--我的福音

这个「被基督夺得」的经验慢慢地使保禄溶他于基督，与基督冥合，「怀有基督所怀有的心情」（斐2:5），「有基督的思想」（格前2:16）。这就是耶稣在福音中所说的：「我住在你们内，你们住在我内。」（斐15:5）天人相遇的经验渐渐发展为天人互相渗透，主客两体由分立到生命交流，气息互通。

达到这阶段，保禄能说：「我生活，已非我生活，而是基督在我内生活」（迦2:20），「在我看来，生活原是基督」（斐1:21），「我只愿认识基督和他复活的德能，参与他的苦难，相似他的死亡，我希望也能得到由死者中的复活。」（斐3:10）这些说话，貌似平淡，但内有乾坤，表达了天人合一的最高境界。借着与基督同生、同死、同复活（参阅罗6:3-4），天主与人能「互为内在」（参阅若15:5），互通生命。救恩远远的超越庸俗死板的遵守法律，它指向与天主契合的美妙境界。「是天主在你们内工作，使你们愿意并使你们力行，为成就他的善意。」（斐2:13）

生命的互通自然导至使命的互通。保禄的基督经验并不使他远离尘世与社会，人群隔绝；相反，更使他深入参与基督降生救世的使命，成为他在历史及世界上的延续，履行他离世升天前留给门徒们的命令：「你们要为我作证，在耶路撒冷，全犹太和撒玛黎雅，并直到地极」（宗1:8）；「你们要去，使万民成为门徒。」（玛28:19）

保禄皈依基督后，立即以传福音为己任。在书信中，他自称为「基督耶稣的仆人，蒙召作宗徒，被选拔为传天主的福音。」（罗1:1）他与基督的福音全然认同，所以能很自然地称「基督的福音」为「我的福音」（参阅罗2:16；格后4:3；迦1:7-8），因为两者之间已无分彼此。为他，及为每一位基督徒，传福音不是一个特权，也不需向谁申请批准，而是一个必然的义务，受一股内在力量所推使。「我若传福音，原没有甚么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了」（格前9:16），「是基督的爱催迫着我们......我们是代基督作大使，好像是天主借着我们来劝勉世人。」（格后5:14,20）

路加在宗徒大事录中记载保禄马不停蹄，不辞劳苦地三次由巴肋斯坦出发，将福音传至小亚细亚，马其顿及希腊各大城市，到处建立朝气蓬勃的团体；最后，他还雄心万丈，想远赴罗马帝国的首都，而由那里继续前进，直达欧洲的最西极--西班亚（参阅罗15:28）。在这传教生涯中他历尽艰辛，他自己也隐约地透露他受过的苦：劳碌，监禁，受拷打，冒死亡的危险，「被犹太人鞭打了五次，每次四十下少一下；受杖击三次；被石击一次；遭翻船三次；在深海里度过了一日一夜；又多次行路，遭遇江河的危险，盗 贼的危险，由同族来的危险，由外邦人来的危险，城中的危险，旷野里的危险，海洋上的危险，假弟兄中的危险；劳碌辛苦，屡不得眠；忍饥受渴，屡不得食；忍受寒冷，赤身裸体；除了其余的事，还有我每日的繁务，对众教会的挂虑。」（格后11:24-28）若有人问保禄：何苦要这样？到底他为谁辛苦为谁劳？他一定会毫不犹疑地回答：「我所行的一切，都是为了福音，为能与人共沾福音的恩许。」（格前9:23）
  • 上一篇文章： 对观福音的基督画图(2)

  • 下一篇文章： 谈福音中的圣母
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的高山与平原

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的高山与平原 热
圣经中的高山与平原
［ 作者：孙 班 转贴自：本站原创 点击数：797 更新时间：2006-10-26 文章录入：守望者 ］

我经常在想一个问题：天主所爱的人，既然天主那么爱他，为什么有时候他却有那么多的患难？为什么他的道路是那么崎岖狭窄？我在圣经中找到了这个问题的答案。因为他走的是一条上山的道路，既是山路就会崎岖难走。

圣经中第一座著名的山是阿辣辣特山。为什么说它著名呢？就是因为方舟最终停在阿辣辣特山上（创8:4）。天主用这座山托住诺厄一家及方舟里面的生命，停止了人类漂泊的命运。

“带你心爱的独生子依撒格往摩黎雅地方去，在我所要指给你的一座山上，将他献为全燔祭”（创22:2），亚巴郎从命献子的地方叫摩黎雅山，又被亚巴郎称为“雅威自会预备”（创22:14）。

在大名鼎鼎的西乃山上，天主将自己亲手书写的“十诫”交给了梅瑟（出19:20），也交给了整个属于天主的选民。“十诫”此后成为整个人类伦理的原则和基础。

“你现在下令召集全体以色列人，… …上加尔默耳山”（列上18:19），这是先知厄里亚斩钉截铁的声音，在加尔默耳山上，天主从天降下火来，让人知道“雅威是天主”（列上18:39），并在厄里亚的带领下，杀掉450个拜偶像的假先知。随后，厄里亚在山上祈祷，天主又从天降下雨来，停止了三年之久的旱灾（列上18:42—45）。

在新约中著名的山，几乎都与主耶稣有关。

“耶稣一见群众，就上了山，坐下”（玛5:1），在这座山上，诞生了流传千古的“山中圣训”以及其中的“真福八端”。这座山没有名字，我们不妨姑且叫做“八福山”。

也是在另外一座不知名的山上，耶稣在他的爱徒面前显露圣容（谷9:2），在他的两边，站着梅瑟和厄里亚，显明了耶稣超越律法和先知，是律法和先知的指向和完成。

众所周知，圣经中最重要的山就是加尔瓦略山了，又叫“哥耳哥达”（若19:17）。在这座山上树立的十字架，十字架上被钉的耶稣，完成了天主的救赎。

橄榄山见证了荣耀的一刻，因为耶稣受难复活后，就是在这里升天的（宗1:12）。

在世界末日，耶稣将站在熙雍山上，人类和天地将进入最后的命运。“羔羊站在熙雍山上”（默14:1）。

主耶稣在山上颁布他的天国宪章“山中圣训”；在山上显现他的荣耀；在山上启示未来的末日；在山上完成他的救赎大功。可见，天主与高山的关系是何等密切。

与之相反，再来看几个平原：

因着人的罪恶而建立起来的“巴贝耳塔”，妄图借助人类的力量超过天主，建立自己的权威，以人类自己为中心，充分暴露了人类骄傲的可怕。这塔就建在一处平原上，叫“史纳尔平原”（创11:2）。

世人皆知的“索多玛、哈摩辣”，因着居民的罪恶滔天，而被天主全城毁灭。这两座城市就在“约旦河谷平原”（创13:10）。

犹太人做“巴比伦之囚”时，国王拿步高铸造了一座高大的金像，让包括犹太人在内的所有臣民来敬拜，这金像就竖立在“杜辣平原”（达3:1）。

这样，我们看见史纳尔平原上人类的骄傲；索多玛平原上的物欲与邪淫；杜辣平原上的人对天主的否认。

看了几处高山与平原，不是要我们逃避自己的生活，而跑到高山上去。这是两条精神道路的选择：皈依天主还是跟随世界？属神还是属世？仰望天乡还是堕落世俗？跟随基督的人就该树立上加尔瓦略山的心志，既是上山的路，就会有患难、有逼迫、有人的攻击，甚至有在教会内的人的误解，但是，在山上有主的“苦难”，也有主的“荣耀”，这就是我们的喜乐，我们的安慰！在那座山上——“不见别人，只有耶稣”（路9:36）。
  • 上一篇文章： 巴拉巴啊！巴拉巴

  • 下一篇文章： 生命的转变（若2：1—12）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从耶稣诞生二千年谈他的「物情」与「人情」

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从耶稣诞生二千年谈他的「物情」与「人情」 热 ★★★
从耶稣诞生二千年谈他的「物情」与「人情」
［ 作者：高夏芳 转贴自：神思　第卅四期　一九九七年八月　15-23页 点击数：1767 更新时间：2006-10-30 文章录入：admin ］

摘要

高夏芳修女之文别开生面的从具韵味的「情」字出发，在新约中引经据典带耶稣的「情」；不光是对自己家人、朋友、门徒、甚至整个人类的「人情」，更是对世界万事，天主所创造的一切的「物情」。一个真正的基督追随者，应怀着耶稣基督的情怀，爱人爱物，和谐美妙地活出天地人的合一。

＊＊＊＊＊＊＊＊＊＊

在感恩祭中，当司祭把祭品呈献给主时带领信众感谢颂扬天主说：「上主，万有的主，你赐给我们食粮及饮料，我们赞美你，我们将这麦面饼及葡萄酒---大地的产品及人类劳苦的果实---呈献给你，使成为我们的生命之粮及精神饮品。」这经文直接精简，平白自然，郄内蕴深厚，意境广远，展示出在基督内天、地、人和谐合作，共融共通的优美。天主的恩赐、大地的生产、人类智慧及辛劳的加工，都汇聚在基督的奥迹中，被他转化为自己的体血。

基督是天、地、人的交汇点，他的降生扭转乾坤，更新万物，提升众生。正如教宗若望保禄二世在他的劝谕《迈向第三个一千年》所说：「永恒的天主子在时期圆满降生成人，使二千年前在白冷发生的事实有其独一无二的宇宙性价值。」（N.4）自天主子二千年前诞生时开始，这地球便成了他的家，人类便成了他的兄弟姊妹，与他结了不解之缘。他爱他的家及他的家人，对万物，对人类他都有一份深厚的情。中文的「情」字特有韵味，意会着「心」之「青」。福音中的耶稣在待人接物时处处表露这颗美丽、纯真、青春、豁达开朗的心；懂得欣赏、投入、赞叹；敏于发掘优点、启迪创意；乐于鼓励、推进。

1.「天主竟这样爱了世界」（若3:21）-- 耶稣的「物情」

经创世纪开始，圣经作者便指出天主对他的一切受造物有一份浓情，对每一件出自他手的化工他都表示赞赏，到了第六天，创造工程圆满，「天主看了他造的一切，认为样样都很好」（创1:30）。智慧文学屡次热切赞美天主的好生之德：「爱护众生的主宰！你爱惜万物，因为都是你的」（德11:27）。同样，圣咏的作者在讴歌颂扬大自然的美好时，不期然向造物主致贺：「愿上主喜乐于自己的化工」（咏104:31）。艺术家会为自己称心的杰作而欢欣，面对如斯美妙的世界，造物主岂能不愉快喜乐？

耶稣在世时，把这份天主对众生的爱护、珍惜、欣赏的情怀彰显出来。他热爱他的家乡；加里肋亚，撒玛黎雅及犹大各地区都有他的足迹。他体验过大都市的繁荣热闹，熟悉小城镇的活泼亲切，村庄的平淡朴实及旷野的荒凉孤寂。他乐山也乐水，喜欢独自上山祈祷，在山上训导群众，显圣容，派遣门徒；也喜欢在加里肋亚湖畔走动，在那里召叫门徒，宣讲，行奇迹；他多次横渡此湖，欣赏过它在风平浪静，碧水蓝天相辉映时的优美，也尝试过它在狂风暴浪下的可怕。

耶稣善于观察大自然，与万化冥合，气息相通，在他的讲道中他提及风的神妙莫测，可体验而不可见，把它喻作圣神的德能（若3:8）。雨露和阳光普施给善人及恶人，是天父慈爱无边，对自己的子女不分彼此的象征（玛5:45）。闪电的迅速突然，「由天这边闪起，直照到天的那边」（路17:24），为他提供了一个很贴切的图象，用来描写末世时他的再来（玛24:27）。他更引一些有关观察气象的民间传统来斥责人的盲塞：「几时你们看见云彩由西方升起，立刻就说：要下大雨了；果然是这样。几时南风吹来，就说：天要热了；果然是这样。假善人哪！你们知道观察地上及天上的气象，怎么不能观察这个时机呢？」（路12:54-56）

耶稣对花草树木也情有独锺；为他一朵白合花的美丽远超过撒落满王的华衣盛装；田野的无名小草，虽然寿命短暂，但郄尽情地长满一地，每一根都被天父装饰得漂漂亮亮（路12:27-29）。发白的庄稼（若4:35），在风中摇曳的芦苇（玛11:7），不结果的无花果树（路13:6），埋在地下坏死后才结实累累的麦粒（若12:24），要与树枝连结才能茁壮茂盛的葡萄枝（若15:1-6），这一切看似平凡，但在耶稣眼中都有深奥的喻意。

面对植物的成长，生命萌发的奥妙，耶稣的态度是赞叹、敬重及爱惜。他爱以种子为比喻，细腻地描写它的生命力；被撒在地里就自动生长，「先发芽，后吐穗，最后穗上满了麦粒」，这股生命力远超撒种者所能控制或理解（谷4:26-29）。就算是小如微尘的芥子，内中潜藏的生命力也是无可思议的，它可以使这小种子变成大树，枝叶茂盛，天上的飞鸟都能栖息在其荫下（谷4:31-32）。不过，耶稣同时强调种子的成长需有适当的条件；这股强盛的生命力也可以被摧毁，落在路旁的种子易被飞鸟吃掉，落在石头上的没有土壤不能生根，很快便被太阳晒焦，落在荆棘丛中的会被窒息（谷4:3-7），就算是生长在好田地中，好种子也不免被莠子侵入，夹杂在其间（玛13:24）。

耶稣对动物的关怀爱护在福音中更清楚可见，甚至他自己也被称为「天主的羔羊」。他的前驱若翰一见到他前来，便说：「看，天主的羔羊，除免世罪者」（若1:29），他也多次把自己的门徒喻作羊群，他有如善牧，用爱心去牧养他们，保护他们，甚至为他们舍生（若10:1-17）；迷失了的，他不惜一切去找寻，找回后喜乐万分（路15:1-7）。他进耶路撒冷时，特地派人找来一匹驴驹，指明「主要用牠」，然后骑着驴进城（路19:19-35），应验了先知的预言：「耶路撒冷女子，你应欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上。」（匝9:9）

在耶稣的训导及比喻中，动物的出现很频密，大至骆驼，小至蛀虫，凶险如豺狼、老鹰、温驯如绵羊、鸽子，都可以反映天国的奥秘。耶稣很了解每种动物的特性：蛇的机警，鸽子的纯朴（玛10:16），猪的粗陋，践踏珠宝（玛7:6），狼的残暴，不放过猎物（若10:12），老鹰的污秽，被腐肉及尸体吸引（玛24:28）。

望着天空中自由飞翔的小鸟耶稣想及天父的慈爱（玛6:26），看着母鸡小心地把自己的幼雏聚集在翅膀底下他不禁悲从中来，想起自己使命的艰巨，以色列子民不会像小鸡一样容易受爱（玛23:37）。狐狸的穴，飞鸟的巢，使他更肯定自己的贫穷洒脱，连枕首之地也没有（玛8:20）。他也多次以动物为喻，对那些自以为是的人作出极具讽刺的批评：「你们滤出蚊蚋，郄吞下了骆驼」（玛23:24）；「你们提防假先知！他们来到你们跟前，外披羊毛，内里郄是凶残的豺狼」（玛7:15）；「骆驼穿针孔，比富有的人进入天国还容易」（路18:25）。

不单是天上的飞鸟与地上的禽兽及昆虫，连海中的鱼在耶稣的生平及宣讲中也有其不可低估的位置。耶稣要他的门徒作为渔人的渔夫（玛4:19），艾萨克网的比喻来谈天国（玛13:47-51）。五饼二鱼奇迹中的两条小鱼（谷6:34-44）及耶稣复活后在海边显现门徒们捕到的一百五十三条大鱼（若21:1-14）都是耶稣用来显示自己的工具。还有，当有人向耶稣征收殿税时，耶稣命伯多禄去垂钓，从鱼口中取钱（玛17:24-27）。那些在海中畅游的小鱼，竟有幸成为耶稣的钱包！

2.「他既然爱了世上属于自己的人，就爱他们到底」（若13:1）---耶稣的「人情」

耶稣的「物情」丰富，「人情」更浓厚，他爱这世界，更爱「在这世界属于自己的人」，而且爱他们「爱到底」，即是全然地，无限地，无时间或量与度的边界去爱。同时，这无限的爱是以人的方式表达出来，是极富「人情味」的。希伯来书的作者以这样描写天主子的成人及他的人情：「我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过」（希4:15）；「耶稣称他们为兄弟，并不以此为耻」（希2:11）。

福音一开始便描写耶稣以一个很寻常，很平凡的方式插入人类中，成为平凡人中的平凡人。他有他的族谱，他的袓先并非全是显赫的名人或出类拔萃的圣人。他诞生时，西泽大帝正作人口调查，他----天地的君主，就静悄悄地，不动声色地插入其中，成为一个无意义的数目，罗马属土公民登记簿上的一个单元；出生八日后，他又按照梅瑟的法律接受割损礼，被公认为以色列民族中的一丁；开始传教时，他混杂在人群中，排队等候接受若翰的洗礼，有如一般需要悔改的罪人一样。

在三年的传教生涯中耶稣并非独行侠，他喜欢与他志同道合的门徒们共处，和他们合作。圣史们都一致记载，耶稣一开始他的公开生活，就召叫一批门徒，「为使他们同他常在一起，也为派遣他们去宣讲」（谷2:24）。他从不自鸣清高，愤世嫉俗；相反，常在人群中出没，宣讲、行奇迹、辩论、训诲。他有教无类，成人或孩子、男人或女人、义人或罪人、犹太人或外邦人、穷人或富人、有权势者或卑微弱小者都是他施恩及施教的对象。他特别同情罪人，不怕因与他们为伍而招惹批评；他多次与罪人共食，法利塞人及经师们因此诽谤指责他，视他为「贪吃嗜酒的人，税吏和罪人的朋友」（玛11:29），他郄理直气壮地申明自己「不是来召义人，而是召罪人」（谷2:17）。最令人惊讶赞叹的是他竟然死于两个强盗中间，「被列于叛逆者之中」（路22:37引依53:12）。他死于罪人的行列中，死一个罪人的死，为能「吸引众人归向他」（若12:31），为能对一切渴望救恩的人说：「今天你要与我一同在乐园里」（路23:43），并能永久地、彻底地、毫无保留地成为「厄玛奴耳」----天主与我们同在（玛1:23）。

耶稣既「与人同在」，就视人如手足，投入参与人的生活、工作；对人的喜乐与忧伤，奋斗与成就，都感同身受。他在纳匝肋成长，「在智慧和身量上，在天主和人前的恩爱上渐渐地增长」（路2:52），熟习平民的日常生活，他日后的宣讲也流露出一股浓郁的人情味及对生命的热爱，反影出朴实的人生智慧及人类真诚关怀的温馨。他谈及当代巴肋斯坦的各种工作，各行各业；他了解农人从撒种到勤苦耕耘，欢喜收割的整个过程及其中的甜酸苦辣千般味，也明暸渔人从患得患失地撒网到把网拉上岸，坐下，细心把鱼分门别类的整个心态演变；他细察牧人对羊的爱护及关怀，也体会商人寻获至宝后志在必得的兴奋激动，他懂得建屋者应有的小心谨慎及作战者必需的明智。不单对社会上的各种职业，就连对家务及一些一般由女人做的日常琐事耶稣也熟悉周详。比如他谈及把酵母放在面团发酵制饼，天黑时点起油灯把它放在灯台，把酒放在酒囊中收藏，缝补破衣服或打扫房屋等。

耶稣对庆节相当重视，多次上耶路撒冷过节，也参与民间喜庆；他接受邀请，到别人家中坐席作客，参加婚宴，探访朋友，拥抱小孩，细心观看街童的游戏。

他能与乐者同乐，也与哀者同哀，同情为人父母者对患病子女的焦虑；他三次复活死人（纳因城寡妇的独子，会堂长雅依洛的女儿及玛尔大和玛利亚的兄弟拉匝禄）都是为亲情所恸。他甚至为朋友而下泪，为耶路撒冷城哀伤，为那些如群羊无牧的群众而感动。不单对病及死，就连一般人对生及老所能有的那种彷徨及无奈感耶稣也清楚了解。他谈及妇女生子的先苦后甜，谈及生命的无常，猝死的可能，及人对自己的寿数长短的无知及无能。人所拥有的一切都是短暂的，人的财宝可被虫蛀，被贼偷，就算小心保管，到死时也一样要失掉。

「人情」不只局限于个人的情感，也包括人际的复杂关系，这种关系多次成为耶稣宣讲的主题：在家庭中父子的关系、兄弟的关系；在社会中师徒的关系、朋友的关系、主仆的关系、君臣的关系、贫富的关系；在民族中先袓与后辈的关系、不同思想派系的关系等。为耶稣，使人际关系和谐融洽的不二法门就是爱，无边无际，无止境无限量的爱，由近人到仇人一环环的向外推，不断增长、扩大、深化、提升。

还有一点很清楚地表露耶稣的人情的，就是他的善解人意，洞察人心。在与法利塞人，经师及反对他的犹太人辩论时，他揭穿他们的坏企图，指摘他们的心术不正，固执不悟，批判他们的表里不一，及把与主与人的关系形式化，规条化；但在福音中刻画得更突出的是耶稣对潜藏在人心中的善的敏感。当真、善、美只成于中而还未下意识地形于外时，耶稣已体察清楚。与纳塔乃耳相遇时，他不顾这位年青人外表的冷漠，对他的轻率判断及蔑视：「从纳匝肋还能出什么好事吗？」也不介怀；反而毫不吝惜地表扬他，指出那藏在他心内或许连他自己也不全知晓的积极的一面：「看，这确是一个以色列人，在他内毫无诡诈」（若1:47）。同样，那位守好诫命，渴求永生的富少年，虽然意志不定，被财物所束缚，耶稣不放弃向他的善意挑战，邀请他向上跃进，走向更高的境界，作更彻底的选择及奉献。

耶稣信任人皆有善，因为每个人都是天主的肖像，是他的弟兄姊妹。他发掘、培育、激励、推进、助长，使每人都能尽性，把自己内心的美好发挥得淋漓尽致。尤其对那些因着社会环境及其它外在因素没有充份的空间来发展或表达自己的人，耶稣格外关注在福音中妇女们多次给耶稣提供了机会，让他显露这份对弱小者特别深厚的人情。在与撒玛黎雅妇女谈话时，虽然这位市井妇人看似毫无慧根，但耶稣耐心地带领她走向真道，满怀信赖地对她说：「若你知道天主的恩赐...」（若3:10），使她顿觉天生我才必有用，天主给了她丰厚的恩宠，在她身上有一套计划，一个崇高的使命在等待她。面对那位在犯奸淫时被捕的妇女，耶稣不让别人把她视作一件对象，任意摆布，或一个个案，随便地注定她的命运。她虽然有罪，但不比其它判决她的伪善人的罪更多或更大。最后，耶稣对她说：「我也不定你的罪；去罢！从今以后，不要再犯罪了！」（若8:11）他信任她有悔改更新的力量。

在圣殿银库前吸引耶稣注意的不是那些滚滚如流的金币及银币，而是静静地滑入的两枚轻薄的碎钱。耶稣还特地叫门徒们过来，隆重地对他们说：「我实实在在告诉你们，这个穷寡妇比所有向银库里投钱的人，投得更多。」（谷12:43）在东推西拥的人群中耶稣察觉到有人悄悄地从后面触摸他的衣裳，那患血漏病的妇人被发现后战战兢兢地前来，跪伏耶稣前，预备接受责骂，岂知耶稣郄慈祥地安慰她，公开地表扬她：「女儿，你的信德救了你，平安去罢！你的疾病必得痊愈！」（谷5:34）对那位为女儿求恩的客纳罕妇人（谷7:24-30）及那位十八年来疾病缠身的伛偻妇人（路13:10-17）耶稣的态度也是一样：赞赏她们的信德，怜悯她们的痛苦；他甚至超越种族的隔膜，突破安息日规条的僵硬及无情无理，去维护弱小者的尊严。

在受难前不久，耶稣在伯达尼西满家作客，有一个女人拿着一玉瓶贵重的香液来到耶稣跟前，倒在耶稣头上。门徒们只懂得看出这香液的物质价值，说那女人浪费，耶稣却看出香液所表达的情义，看出那女人的心，他也直截了当地教训门徒们：「你们为什么叫这个女人难受？她在我身上原是作了一件美好的事」（玛26:10），一句通俗的西方谚语说：「只要你心中有天堂，便能到处见到天堂」。心中有情，便能时时体会到人间有情；心中有爱，一切都变得可爱；心中有美，就能活得漂亮。这在耶稣身上清晰可见。

纳塔乃耳与耶稣相遇，被耶稣触动后受宠若惊地问：「你从那里认识我呢？」（若1:48）这问题可能很多与耶稣相处过的人都会不期然地发问。穷寡妇可问：「你如何知道在这两块小铜币中我献上了我所有的一切？」患血漏病的女人可问：「你怎知道是我摸了你，又怎了解我内心的矛盾，想千方百计接近你但又不敢？」伯达尼的妇女可问：「你怎会这么容易透过香液去明了我的心？」税吏长匝凯可问：「你为什么偏偏到我家作客？怎会知道我心底的渴求？怎会知道我想见你？」门徒们也可以问：「你为什么拣选了我？你在我身上看出什么好处？」，可能这两千年来每一个跟随基督的人都曾向他提出这个问题，而在聆听他的答复会一次又一次惊讶耶稣人情的深厚。

3.「你们应该怀有耶稣基督所怀有的情怀」（斐2:5）-- 基督徒的「基督情」

为响应基督年，罗马教区今年作了一个普遍的问卷查询，想了解一般基督徒对基督的认识及与基督的关系，结果是极大多数基督徒对基督的身份（真天主，真人，天主圣三第二位，救世主）在理论上无大差错，对基督的训言也知道不少，但在与基督的个人关系上就相当薄弱。二千年的历史有否使耶稣的形象僵化、硬化？使他的福音教义化、规条化？

迈向圣年二千的基督年正是一个好机会，让基督徒更新自己对基督的认识；深化、强化、活化、美化自己与基督的关系，务能成为真正的基督跟随者，怀着他的思想，他的精神，他的生活操守，也怀有他的情怀。

如教宗在他的劝谕所说，圣年本身有修和与喜乐的意义，愿基督徒能在迈向圣年时，怀着基督的情怀，爱人爱物，使在基督内天、地、人的和谐合一更圆满，更美妙地彰显出来。
  • 上一篇文章： 论马尔谷福音中「弃绝自我及背苦架」与「服务近人」的关系

  • 下一篇文章： 2007年1月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经与中国古人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经与中国古人 热
圣经与中国古人
［ 作者：佚名 转贴自：本站原创 点击数：1804 更新时间：2006-10-30 文章录入：雅诺 ］

  斗转星移，万象变迁。从前偌大的一个世界，如今仿佛成了一个小小的村落。东西半球俨然璧合一家了。在今日的地球大家庭中，每五个人中间至少就有一个是中国人。在这个地球村中印行最多使用最广的一本共同的指南是《圣经》。由是观之，《圣经》中对占世界人口五分之一以上的中国人若只字未提，似乎很难令人确信它是一部全人类的共同的经典。那么，《圣经》中究竟有没有提到中国呢？为了找寻问题的答案，我们有必要回顾一下中国古代的历史。

    拥有世上最多的人口占地面积居世界第三位的中国，以她四千年悠长久远，绵绵不断的灿烂辉煌的历史和文化，像一个深奥诱人的谜，一直令世界称奇与向往。以老子（公元前570左右）孔子（公元前551-前478年）为代表所表现的中国古代智慧，是世界精神文化宝库中的夺目的明珠。即使是在今天道德昏暗的世界，仍然是光彩四溢，灵光照人，启发心志。这个自古就称为赤县“神州”的中华文明古国，似乎一直受到她所崇敬的天主的保佑，深得上天的宠爱。那曾经临到古代名城所多玛、蛾摩拉、庞培倾覆性的上帝的震怒，在漫长的历史中却没有一次临到“中华神州。”中国上古帝王的陵墓中出土的艺术珍品中，也没有近东与中东地区所挖掘出来的淫秽糜烂不堪入目的裸体雕刻或图象。

    然而您或许会同意，对今天的世界绝大多数人来说，说到中国时最直接的意象还不是老子或孔子的圣明教诲，而是巍峨壮观曲折盘旋的万里长城。第一位将长城连接起来的，是中国第一位皇帝秦始皇（公元前259年-前210年）。

    中国的历史至少可以追溯到公元前2205年，由夏禹所建立的中国第一朝夏朝。就是不谙国史的中国人，也大多听说过“大禹治水三过家门而不入”的故事。据《书经》所载，大禹深得上帝的厚爱，亲授九类大法，利用疏导开通的办法，治理九洲大水而安天下，深得华夏民众爱戴。（注一）大禹不仅以治水有方名称于世，而且以圣贤明君之圣德而垂范天下，为后世所效法。

    夏朝之后是由汤武王所建立的商朝，以及文王与武王所建立的周朝。这就是所谓中国古代三朝。三朝的君王之下均有许多诸候国，有些诸候国的版图甚至比当朝天子的更大，势力更为雄厚。王室得立，全赖德行昭明，受天之命。更象是道德盟主，可谓德治天下时期，三朝均无统一的中央集权政府。

    周朝后期，即东周列国时期，诸候混战，欲霸天下，自成一家。公元前221年，秦国力胜诸国，“六国毕，四海一，”建立了中国第一个中央集权制帝国。自此神州中华首次归于统一的集权政府。中国历史自此进入第四朝，号称秦王朝（公元前221-前206年）。秦嬴政自认“德兼三皇，功过五帝”因而自定尊号为“始皇帝。”他不但希望自己长生于世，而且还一心想把皇位传于子孙“二世三世，至于万世。”

    为了防止外族的入侵，秦始皇下令修筑长城。秦修筑长城可谓人类史上最浩大的工程之一，动用民工达三十万之众。长城的修建记载了一部惨无人道的血泪史，无数家庭因而破碎，妻离子散，家破人亡。无数尸首被就地埋于长城脚下。其惨景可从孟姜女哭长城的故事见出一斑。今天，随着时间变迁，历史的推移，长城虽然成了中华民族团结与和平的象徵；但没有人能忘记无数先民为这不老的长城所洒下的血和泪，所付出的沉重生命代价。

    二千二百年之后的今天，正如诗人所说“秦时明月汉时关”，秦时的月亮也还是中国的月亮，秦时的国土也仍是中国的国土。长城，成了中国的象徵。中华大地与长城如此紧密地联在了一起，到了二者不可分割的程度。提及其一就必然令人想起其二。外国语言文字中对中国的称谓就都来自对秦王朝的称唿。

    中华民族之名称，其见于西人昔日着述者，为希腊人之“希乃”（Sinnai）、犹太人“希尼”（Sinim），罗马人之“希瑞”（Serre）、印度人之“支那”。“盖嬴秦主国，威震西陲，而印度通中国，及希腊通印度，均当吾国周秦之际，故其人得以朝代之名，名吾国民族而称之曰秦。其后加以音尾，遂成震旦之词，支那则又自震旦二字所演出也。希腊罗马所称各词，似亦为秦字转变。此则中华国族之又一名号也。”（注二）

    现在我们回到本文的问题∶这本公认为为全人类而作的《圣经》究竟有没有说到中国呢？

    《圣经》其书

    《圣经》是一部由约四十位身份和经历各不相同的作者，在跨越1600年的时期中，在上帝之灵的感动默示之下所写成的六十六卷书的合集，是对上帝话语的忠实的记载。《圣经》是上天赐给人类的一部宝贵而奇妙的书。书页之中蕴藏着无价的真理的宝石；《圣经》是辨别是与非、正与邪、善与恶的真理标准。当今之世虽有书满为患之势，其中虽也不乏珍品；然而《圣经》仍是宝中之宝，书中之书。

    《圣经》将过往的历史向世人展开。没有《圣经》的启示，人类对于逝去的漫长岁月将无可稽考，所剩下便只是那些无凭无据的猜想和荒诞不经的传说了。《圣经》不仅忠实准确的记载了从世界受造之初的历史，而且还将未来永恒世界的奇妙展示给世人。宇宙中无限神奇的奥秘，创造天地之主的无限荣美，都在《圣经》中有所显明。其文字之简练晓畅，连孺童也可捧读而受感悟；然其哲理与神学之完全深邃，又使得最聪明的学者也叹为观止，难窥堂奥。没有《圣经》，世界将淹没在有限之人无限的错误理论之中，人心必受制于迷信和谬误而不得真理的自由。

    研究《圣经》能使人获得深远的真理和属天的智慧。虽然俗世对《圣经》的神圣不以为然，然而不可否认的是《圣经》的确是一切真知识的源泉。《圣经》像不断涌流的奔泉，日久弥新。《圣经》是天主对人的启示，其神圣的历史直通到永恒。在纷扰迷乱之中，天主的圣手保持了其神圣的清纯。天启的灵光直射人类无力穿透的遥远的古代，使人在此找到人类真正的起源。

    《圣经》中有着许多的不解之奥秘。正是这些奥秘说明了其神启的必然。如果《圣经》所授之知识均能为人识透，天主的伟大与荣美竟能被有限之世人狭小的心智所完会掌握，天主也就不再是天主，而《圣经》也无所谓真神无误的启示了。

    其中之一就是圣经预言的奥秘。全本《圣经》预言达数千之多。绝大多数已按其所预言的时间与地点而准确应验了。许多国家的兴亡更替，早在历史上发生之前，《圣经》就预言到了。完全超出人的智识之外，却完全在《圣经》启示者的眼目之中。

    耶稣基督曾和蔼地道出了发预言的目的。他说∶

    “如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信。”（若14:29）

  《圣经》中最有力却又最被人所忽视，最能向中国人乃至全世界证明以色列的天主乃是一位慈爱、能力与智慧的圣神的预言，记载在《依撒意亚》之中。

    《依撒意亚》

    根据《依撒意亚》第一章第一节的记载，依撒意亚是阿摩兹之子。传统认为依撒意亚就是《依撒意亚》全书的作者。他的服务时期始于公元前720年，大约在公元前681年结束。

    《依撒意亚》一书的历史可靠性与准确性尚有《死海古卷》的支持。1947年在考古学上发生了一件了不起的大事。一个牧童在寻找迷失的羊时发现了一个山洞。当他用石头向洞里扔掷时，听到了有陶器破击的声音。结果走进去发现了七卷古旧的皮卷。这个偶然发现到1948年引起了学者们的注意。他将其中的四卷卖给了当地的补鞋匠与古玩商坎多（Kando），他转手又卖给了希伯来大学的苏克尼克（EleazarSukenik）。另外的四卷则被当地圣马克修道院的亚撒拿西乌斯（MarkAthanasius）购得。这位修士转而将这四幅皮卷带到了美国东方研究学院。从而引起了美国与欧洲学者的注意。几经辗转，古卷终被约翰霍布金斯大学的阿尔布莱特博士（W.F.Albright）以二十五万美元的价码购得，送回即将举行复国大典的以色列国。

    1949到1956年间，考古学家与当地的牧民对发现皮卷的附近地区进行了广泛挖掘，出土了大约800幅从公元前200年到69年间的古抄本和其它大量文物。除了《艾斯得尔》一书之外，《旧约圣经》中的其它书卷全部有抄本留下。专家们经过考证发现《依撒意亚》的古卷与今本仅有三个字之差，而这些字也只是拼写问题。《依撒意亚》的羊皮书卷被鉴定为公元前128年左右，与成书相距仅470年，应是相当可信的。这些书卷就是所谓的《死海古卷》。值得一提的是，纵使没有可信的古抄本的支持，中国人历来也将《五经》奉为可信的正经。

    有趣的是，这些古卷中竟有些汉字文物。不过，这不是本书所要论及的题目，这里只提出来，供有心人考证。

    《死海古卷》的发现再次确证了今本《圣经》的可靠性与真实性。下面我们就来看《依撒意亚》中所记载的对中国的预言。

    “看啊！有的由远方而来，有的由北方和西方而来，还有些由息宁而来。。”（依49:12）

    中文《圣经》的翻译者们正确地将希伯来原文Sinim译成了秦国。最负权威的英文钦定版《圣经》将这段经文的最后一句译为“fromthelandofSinim.”对“Sinim”只作音译。和合中文版译为“从秦国来”。“Sinim”是希伯来文音译词，是现代Sinology（汉学）等词的字根。希伯来字母无英文Ch音（即汉语拼音的Q音），故对Qin发音为Sin。英文China来自法语Chine（发音为“西恩”），因中古世纪的文化复兴是法国领头的。法语Sin发音为Sang，故为了保持拉丁文Sinim的原音，Chine的法语读音是英语的Sheen，但英国人对Chine的读音，自然成了China。

    我们上面引证的历史学家们的考证，外国人对中国的称谓都起始于建国公元前221年的秦王朝。而秦家王朝的出现，是在依撒意亚先知五百年之后的事。在依撒意亚作先知的时代（公元前720-前681年），中国正处东周时期（公元前770年-前256年）。周朝为正宗的中国的王室。当时的秦国仅为数百诸侯国之一，不足以代表中国。而且当时周室已将其都府向东迁移，而不在秦地了。依撒意亚若是要指当时的中国，应当说东周或直接说中国才对。中国当时可能已经与西方开始通商。当时的秦地是“丝绸之路”上的必经之路。其地位就好比对外开放后的广州一样。以数百诸侯国之一的秦国来代表整个中国之不合适，就好比以今天的“广州”来代表今天的中华人民共和国一样不合适。可是，上帝为什么要感动依撒意亚先知从数百诸侯国之中单选出一个秦国呢？

    据司马迁所着《史记》《秦本纪第五》所载，秦的先祖中有一位名叫大费者，辅大禹平水有功，受帝舜赐妻，“佐舜调驯鸟兽，鸟兽多驯服，是为伯翳。舜赐姓嬴氏。”其后人中有一名叫做“非子”的，“好马及畜，善养息之。”有人将此事上告于周孝王（公元前908年-前894年），于是孝王召非子为其牧马及畜，马壮畜多。孝王大悦，“分土为附庸。”以秦为地，使其续嬴氏祀，号曰秦嬴。公元前770年，“秦襄公将兵救周，战甚力，有功。”平王（公元前770-前719年）封襄公为诸侯，赐之岐以西之地。“襄公于是始国。”

    可见秦受封于舜，孝王时为周室附庸，直到公元前770年，才得封为诸侯，始称为秦国。襄公在位期间，秦国兴旺，位跻十四大诸侯之列。后经过五百多年的盛衰变迁，至公元前221年，秦始皇力败六国，成就了秦国一统天下的霸业。这时的秦才能作为中国的代表。

    简单来说，依撒意亚的天主，在秦国还只是初封诸侯立国之初就似乎已经看到了秦国在今后的五百四十年间，将从数百诸侯国之一，在五百年间不仅不会消亡，而且要一举登上帝国霸主的地位。这个预见是非常了不起的。因为五百年间，当初与秦同存的数百诸侯最终只剩下六个，而这六个诸侯国最终也被秦所灭。如果秦国也在这五百年间消亡了，那么，我们今天在读《圣经》中的这段经文中，可能根本就弄不清，这里的Sinim究竟是指什么。然而，圣经中的上帝不仅看到了秦国的日益强大，而且似乎还看到了它将选用“秦”作为新的帝国国名。而且，世界各国从秦王朝直到如今，也用秦来称唿中国。前面提过，英文的China，印度人说的“支那”等，就是明证。

    有现代学者认为，这里的Sinim指埃及南部有犹太人寄居的Syene（赛印）。那是埃及的一个小城市。若细读《依撒意亚》的预言，就能排除这种现代派神学家背离圣经本意的“高见”。 依撒意亚在谈到“秦国”之前说∶

    “你作我的仆人，复兴雅各伯支派，领回以色列遗留下的人，还是小事，我更要使你作万民的光明，使我的救恩达於地极。”（依49:6）

    天主在此宣告他的仆人（耶稣基督）的使命，并不限于复兴犹太国和使被驱散的犹太人归回。他还要作外邦人的光，施行救恩直到地极。这话的上半句，已包括各地的犹太人在内。况且，外地犹太人回归祖国，上帝称之为“小事”；而经文的下半句及下文讲的都是外邦人。历来占世界人口比重最大的中国人，当然包括在基督救人使命之中。

    耶稣基督也曾亲自说过一句这样的话∶“我给你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；”（玛8:11）。这是耶稣称赞罗马百夫长的信心之后所说的一句话。很明显，“从东从西”乃是指外邦信徒而言，这与依撒意亚所说的“从北方从西方来”应当是一致的，都是指外邦人。因此，我们认为对于Sinim一词作为对中国的指代是正确的；把它看为埃及的城镇，没半点理由，何况Sinim同Syene二词发音相差很远。

    退一步假定Sinim不指中国，却指埃及的赛印，因那里有犹太人，那还是讲不通。因耶44:1记述，耶路撒冷被巴比伦攻陷后，未被掳到巴比伦的犹太人逃到了埃及的密夺，答比匿，挪弗，巴忒罗等四处，却不提赛印的地名。纵然赛印有犹太人，而且就是依49:12的“秦国”，那末为什么天主不提埃及其他四个有犹太人的地方，而只提赛印一处?

    与中国对照，有相当数量的国家，《圣经》预言它们将不复存在。四大文明古国之一的巴比伦国，也在依撒意亚的预言之中。当古巴比伦最强盛的时候，他发预言攻击巴比伦说∶

    “巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像天主所倾覆的索多玛、哈摩拉一样。其内必永无人烟，世世代代无人居住，阿拉伯人也不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。”（依13:19-20）

    二千多年来，这段预言经受住了历史的验证。昔日巴比伦城的旧址犹在，可是正如同《圣经》所言，“其内必永无人烟，世世代代无人居住。”历代都有人想让这片土地上人烟重兴，，可是这些人为的主张一个也没有实现。巴比伦至今一片荒芜，天主赐给依撒意亚所发的预言至今未破。

    当上主发这段预言时，中国正处春秋战国诸侯混战时期。三代圣王笃尊天命的传统已在动摇，到秦始皇时，敬天的传统更是受到重创，黑暗似乎要完全遮盖中国秦国大地，然而，上主藉着他的先知宣告∶秦国的百姓，仍能得见“外邦人的光”，仍能得着天主施行的救恩。

    《依撒意亚》对于中国（秦国）的预言，并不以秦王朝的建立与灭亡而结束，而是一直延续到现今乃至未来。有趣的是，《圣经》中没有提到中国国土的破裂，却始终以秦的版图作为中国的代表:一片保存完好，不可分割的国土！二千多年来，朝代的更替，君王的轮转都始终没有使这个预言破灭∶秦时的土地今日仍是中国的土地！世界上恐怕找不到第二个国家像中国一样，赋予领土完整如此神圣的意义。从我们的民族英雄榜上的岳飞，文天祥、戚继光等都是为捍卫国土完整而浴血奋战的英雄；甚至民间对保钓运动中牺牲的壮士的尊敬中，我们都可看出中国人对国土完整的特别感情。与巴比伦不同的是∶2200年来中国是以完整的秦地在默默见证着《圣经》预言的准确！那“预先定准他们的年限和所住的疆界”（徒17:26）的上帝，竟在其他古老的民族与文化已经消亡的今日，保留着中华民族完整与繁荣，这里面一定有他奇妙的美意。

    除了对于中国作为国家的延续的预言之外，圣经的这段预言，尚有更深刻的一层。

    上主如此说:“上主这样说：在悦纳的时候，我俯允了你；在救恩的日期，我帮助了你；我必保护你，使你作为人民盟约，复兴国家，分得荒芜的产业， 好向俘虏说：「你们出来罢！」向在黑暗中的人说：「你们出现罢！」他们将在各路上被牧放，他们的牧场是在一切荒岭上。 他们不饿也不渴，热风和烈日也不损伤他们，因为那怜悯他们的率领着他们，引领他们到水泉傍。 看啊！有的由远方而来，有的由北方和西方而来，还有些由息宁而来。。”（依49:8-10，12）

    预言中说到，上主的仆人将使“被捆绑的人”得享“天主儿女自由的荣耀”（罗8:21），使“在黑暗的人”进入真理的“奇妙光明”（伯前2:9）。而大批的“从秦国来”的人，必在他的怜恤与安慰中，回应天主慈爱的唿召。

    由远古直到今天，一直有天主真理的光照在神州大地，照在“秦国”人民的心中。从古至今，在中华大地上都有着为真理而生，为真理而死的仁人志士，与不愧于天地的谦谦君子，更有无数心存天理良心默默无闻的普通百姓。今天的神州大地上，更是有成千上万的人信从真光，立志作基督徒，这一切不都是这一预言的验证吗？

    天主发出预言的一个目的，就是“如今在事发生前，我就告诉了你们，为叫你们当事发生时能相 信。”（若14:29）《依撒意亚》对中国的奇妙预言，在古代在今天的奇妙应验，正为现代的中国人提供了一个有力的证据，证明《圣经》中的这位天主是能预知未来的天主，是怜恤中国人的天主，是值得中国人信靠的天主。

    前面提到∶中国的长城与长城的中国已永远联在一起。想到长城自然会想到修筑长城的秦王朝。中国历史上的皇帝逾百，大多数尽都被人遗忘了，可是秦始皇却以统一中国与修筑长城的帝王的身份而留在人们的记忆中。

    长城的功用在于护卫，长城的代价却是生命。

    先知依撒意亚还预言到以色列的天主为人类的和平与安宁而用无限的代价修筑了一座抵挡罪恶的“长城”！天主的圣子耶稣基督降世为人，又为拯救世人而被钉死在十字架上，用自己的身体与生命，为人类建造了一座救恩的长城。或许有人会问∶以色列的天主会在乎来自秦地的中国人？还是让天主自己来回答这个问题吧∶

    “妇女岂能忘掉自己的乳婴？初为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不会忘掉你啊？看啊！我已把你刻在我的手掌上，你的城墙时常在我的眼前。”（依49:15-16）

    如今秦地依在，长城的墙垣犹存，巍然屹立在中国人和《圣经》中的天主眼前。天主不会忘记中国人，“看哪，我将你铭刻在我掌上。”耶稣基督的死也是为了让这片古老的秦地上的中国人走出黑暗而进入光明天地。

    或许您会问，既然天主对秦地上的中国人有着如此的爱心，甚至选用希伯来的先知来预言有关这个遥远国家的命运；那么，这位深爱中国的天主在过去的年代是否直接向中国人传达过他的旨意呢？天主是否在古老的中国大地上兴起过他的先知，如同在以色列兴起先知一样？中国古代的明哲是否能向现代的国人传言，领他们“出黑暗入奇妙光明呢？”中国历史对这些问题的答案，都是肯定的。

--------------------------------------------------------------------------------

注释:

    注一∶江灏、钱宗武译注周秉钧审校，今古文《尚书全译》，（贵阳，贵州人民出版社，1993年）《书经》“禹贡”，第69-91面。

    注二∶罗香林着，《中国通史》上，（台北，正中书局印行，1977年），第30、31面。
  • 上一篇文章： 圣经中谈论圣召问题

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 热
从圣经的角度认识中国古代的先知先觉
［ 作者：佚名 转贴自：本站原创 点击数：2583 更新时间：2006-11-4 文章录入：雅诺 ］

    “我们只是给你们传扬福音，为叫你们离开这些虚无之物，归依生活的天主，是他创造了天地海洋和其中的一切。他在过去的世代，容忍了万民各行其道； 但他并不是没有以善行为自己作证，他从天上给你们赐了雨和结实的季节，以食物和喜乐充满你们的心。”（宗14∶15-17）

    太阳不停地照亮四方，那“公义的日头”，也同样长明不息。“那普照每人的真光，正在进入这世界”（若1∶9）

    善与恶，光明与黑暗，真理与谎言之间的大斗争，从人类堕落起，至后一章今未止，而且愈演愈烈。然而，那“真光”已经“照亮一切生在世上的人。”在罪恶与苦难中挣扎的世人，从来没有一刻被完全弃置於黑暗之中。

    “为此你们该晓得：具有信德的人， 是亚巴郎的子孙。 圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要因你获得祝福。’”（迦3∶7-8）

    天主的旨意乃是让世人都成为“天主的子女”，因为“因为他於创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；又由於爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归於他，”（弗1∶4-5）那最早将福音传给天下万国的，就是天主自己。以何方式？

    “天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话。”（希1∶1）基督论到奉他所差遣到以色列传讲属天真理的代表时说∶“看！我打发先知、贤哲和经师到你们这里来，”（玛23∶34）可见，奉差遣的不仅有先知，也有智慧人与文士。

    这福音在上古之时，除了传给以色列之外，是否还传给了别的国家？那使人得福，成为“天之骄子”的“大好的信息”是否曾传到过古代中国？

    请听那位直接为基督所拣选，作外邦人（非犹太人）之使徒的保禄是如何说的∶

    “所以信仰是出於报道，报道是出於基督的命令。 但我要问：难道他们没有听过吗？一定听过了。『他们的声音传遍普世，他们的言语达於地极。”（罗10∶17-18）

[1] [2] [3] [4] 下一页
  • 上一篇文章： 圣经与中国古人

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1881]

  • 天主与中国古人所敬拜的皇…[1288]

  • 孔孟二圣的惊世预言与圣经…[2489]

  • 孔孟二圣的惊世预言与圣经…[1918]

  • 从圣经的角度认识中国古代…[1420]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 热
从圣经的角度认识中国古代的先知先觉
［ 作者：佚名 转贴自：本站原创 点击数：2587 更新时间：2006-11-4 文章录入：雅诺 ］

    “我们只是给你们传扬福音，为叫你们离开这些虚无之物，归依生活的天主，是他创造了天地海洋和其中的一切。他在过去的世代，容忍了万民各行其道； 但他并不是没有以善行为自己作证，他从天上给你们赐了雨和结实的季节，以食物和喜乐充满你们的心。”（宗14∶15-17）

    太阳不停地照亮四方，那“公义的日头”，也同样长明不息。“那普照每人的真光，正在进入这世界”（若1∶9）

    善与恶，光明与黑暗，真理与谎言之间的大斗争，从人类堕落起，至后一章今未止，而且愈演愈烈。然而，那“真光”已经“照亮一切生在世上的人。”在罪恶与苦难中挣扎的世人，从来没有一刻被完全弃置於黑暗之中。

    “为此你们该晓得：具有信德的人， 是亚巴郎的子孙。 圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：『万民都要因你获得祝福。’”（迦3∶7-8）

    天主的旨意乃是让世人都成为“天主的子女”，因为“因为他於创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；又由於爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归於他，”（弗1∶4-5）那最早将福音传给天下万国的，就是天主自己。以何方式？

    “天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话。”（希1∶1）基督论到奉他所差遣到以色列传讲属天真理的代表时说∶“看！我打发先知、贤哲和经师到你们这里来，”（玛23∶34）可见，奉差遣的不仅有先知，也有智慧人与文士。

    这福音在上古之时，除了传给以色列之外，是否还传给了别的国家？那使人得福，成为“天之骄子”的“大好的信息”是否曾传到过古代中国？

    请听那位直接为基督所拣选，作外邦人（非犹太人）之使徒的保禄是如何说的∶

    “所以信仰是出於报道，报道是出於基督的命令。 但我要问：难道他们没有听过吗？一定听过了。『他们的声音传遍普世，他们的言语达於地极。”（罗10∶17-18）

[1] [2] [3] [4] 下一页
  • 上一篇文章： 圣经与中国古人

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1882]

  • 天主与中国古人所敬拜的皇…[1289]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 热
从圣经的角度认识中国古代的先知先觉
［ 作者：佚名 转贴自：本站原创 点击数：2584 更新时间：2006-11-4 文章录入：雅诺 ］

    按照保禄的说法，“他们的声音传遍普世，他们的言语达于地极”。既如此，那真理之声在古时也必曾传到过中国大地。《圣经》称那将来的救主为“万国所羡慕的”（盖2∶7），就表明那种对人间救主的渴望，从起初就是深植於万国心底的。

    那么，上古之时，谁是中华大地上真理的传声筒？我们上面提过“天主在古时”是“借着众先知多次多种方式对我们的祖先说过话”的（希1∶1）；中国的先祖们，是否也有“众先知”、智慧人或文士晓谕他们？答案如果是肯定的，他们会是谁呢？

    在回答这些问题之前，让我们先给“先知”下个定义。我们先来看两则现代辞书对於先知一词的定义。着名的《韦伯氏大学词典》将“先知”定义为∶“宣讲神圣启示的人；有着比普通人更深的属灵与道德洞察力的人；预言未来事件的人；某一事业或教义或团体的有效的领导者或代言人。”（注一）

    《现代汉语词典》将先知定义为∶“1∶对人类或国家的大事了解得较早的人。2∶犹太教、基督教称预言者。”（注二）

    因此，我们不必将先知神秘化。先知所以成为先知，不在於他们有什麽不同於人的地方，也不在於他们自己的选择；而是蒙天所召，是圣神“随他的心愿，个别分配与人。”（格前12∶11）真先知的信息，无论是预言、是教导、是警训、是斥责；都反映上天的旨意。但先知本人，却并不是完人。圣经中的大多数先知，都能尽忠职守，践行上主的旨意。但也有离弃正路、??哄骗人、贪不义之财的。（见列上13∶18；彼后2∶15）以色列人的大先知梅瑟，也因犯罪（后真诚悔改）而未能进入应许之地。我们应当注意的，是先知的信息，而不是先知本人。以色列的先知虽然为数众多，但也只有部分先知所写的书被收入了《圣经》之中，流传至今。

    与现代辞书不同，中国古人对先知及其使命有独特的定义。孟子在《万章章句》上提到了伊尹的一句话。伊尹，名阿衡，是商朝汤王时期的一位高人。汤王奉天为王之後，先是派人带着聘礼去请他出来辅佐朝政，被伊尹婉言谢绝。後来汤王又三次派人请驾，伊尹决意前往商室，倡导先王之道。伊尹之於成汤，正如舜之於尧，禹之於舜。临行前，他这样说∶

    原文∶“天之生斯民也，使先知觉後知，使先觉觉後觉也。予，天民之先觉者也；予将以斯道觉斯已也。”

译文:“上天抚育百姓，就是要先知先觉的人启发後知後觉的人。我是上天造就的先知先觉的人，我将用此道（尧舜的仁义之道）去启发现在人的觉悟。”《孟子·万章章句上》

    原文∶“天降下民，作之君，作之师，惟其克相上帝，宠绥四方。”

上一页 [1] [2] [3] [4] 下一页
  • 上一篇文章： 圣经与中国古人

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1882]

  • 天主与中国古人所敬拜的皇…[1289]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 热
从圣经的角度认识中国古代的先知先觉
［ 作者：佚名 转贴自：本站原创 点击数：2585 更新时间：2006-11-4 文章录入：雅诺 ］

译文∶“上天生育百姓，同时也立了国君，立了老师，派给国君和老师的使命，就是帮助解明上帝爱护百姓的道理。”《书经·泰誓》

    若将这两段话综合起来，就可以看出中国的先知不仅从上天领受其信息，而且还是上天选立的百姓之师。显然，这种定义是现代辞书所不及的。然而，细心的读者将看到，《圣经》对先知及其使命，也有着类似的看法。“吾主上主若不先将自己的计划启示给自己的先知，什麽也不作。”（亚3∶7）

    天主对世人将要采取的行动，包括赐福与降灾，都预先告诉他所拣选的先知。亚当和厄娃犯罪之後，天主在伊甸园向他们宣布了将有一位救主来拯救堕落的人类。上主说∶“我要把仇恨放在你和女人，你的後裔和她的後裔之间，她的後裔要踏碎你的头颅，你要伤害他的脚跟。」”（创3∶15）

    这是第一次向人类宣讲福音的信息，给罪恶无望的人类燃起了希望之火。四千年之後，“女人的後裔”按着向亚当所宣布的“奥秘”，降世为人，用自己的生命，为人类的罪付上了宝贵的赎价。

    天主在降洪水毁灭世界之前一百二十年，将这一“奥秘”告诉了当时的义人诺厄，并吩咐他预备方舟，好在洪水时不至被水淹没。又将各样动物收入方舟之中，为世界留种。古代的“索多玛和哈摩拉罪恶甚重”（创18∶20），声闻於天主时，天主决定降火烧灭这两座罪恶之城，上主说∶“我所要作的事，岂可瞒着亚巴郎呢？”（创18∶17）。被上主称为“我的朋友”（依41∶8）的亚巴朗，略早於商汤，是希伯来人的先祖。“信心之父”亚巴郎，也是一位先知。

    有趣的是，汉语的“知”字是由“矢”字（即箭、如有的放矢）和“口”字组成，有如口中之箭，直射人心，暗示着一种得到“真知”之後的扎心的感受。让我们来看几段《圣经》经文∶“诸岛屿，请听我！远方的人民，请静听！上主由母腹中就召叫了我，自母胎中就给我起了名字。 他使我的口好似利剑，将我掩护在他的手荫下，使我像一支磨光的箭，将我隐藏在他的箭囊中。”（依49∶1-2）

上一页 [1] [2] [3] [4] 下一页
  • 上一篇文章： 圣经与中国古人

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1882]

  • 天主与中国古人所敬拜的皇…[1289]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 热
从圣经的角度认识中国古代的先知先觉
［ 作者：佚名 转贴自：本站原创 点击数：2586 更新时间：2006-11-4 文章录入：雅诺 ］

    “天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。”（希4∶12）

    “因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。”（伯后1∶21）

    这里将上主的仆人（耶稣基督）口中的话比作刀。《厄弗所书》6∶17上说“天主的话”“就是圣神”。先知所写下的天主的话又是通过圣神（天主第三位）在心中的感动默化而成。一旦这出自天主“口”中的如箭（矢）一般的天道进入人心时，就会使人真正地“知”“道”。

    因此可见，中国古代的先知们也可能是受了天主圣神的默化感动，“先”于人“知”“道”而领受“天命”，将其所“先知”之道传给其他的百姓。但这并不是说，他们所写的一切都是圣神所默示，因为他们的作品并未收入《圣经》之中。然而我们却相信，那普照凡生在世上之人的真光，也曾光照中国的先知们，立他们作他们时代的光。中国的经典中有不少记载，直接以“上帝说”开头，表明天主在古时，并没有忽视中国古人，而确实与我们的先祖有过交通与引导。基督教界虽有人因偏狭，而盲目否定这一史实。可幸的是，“天主比我们的心大”，他是宽宏的，“他并不偏待人。”（若一3∶21；宗10∶34）(待续)

上一页 [1] [2] [3] [4]

  • 上一篇文章： 圣经与中国古人

  • 下一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1882]

  • 天主与中国古人所敬拜的皇…[1289]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经的角度认识中国古代的先知先觉 (续)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经的角度认识中国古代的先知先觉 (续) 热
从圣经的角度认识中国古代的先知先觉 (续)
［ 作者：佚名 转贴自：本站原创 点击数：1421 更新时间：2006-11-4 文章录入：雅诺 ］

    (续上)看明了先知及其使命，接下来要回答是的，中国的先知都有些什麽人？由于史料的缺乏，我们无法给出全部的古代先知名录。但有一些却是广为人知的。比方说被尊为万世师表的中国古代圣人孔子（公元前551-前479）。他自称是学效先王之道（尧舜所传的圣人之道），孔子收集整理了大批的上古时的诗书史料，自谓“述而不作”。他一生设帐授徒，弟子三千，贤人七十。孔子是古代圣人之道之集大成者，古代伟大的教育家和历史学家，又是传统儒家思想的开创者。儒家虽不称为教，但其思想对中国以及东南亚儒家文化圈的影响之深，则是有目共睹的史实和现实。

    与孔子同时代而稍长於孔子的老子（生卒不详），今天被认为是中国道家思想与道教的开山鼻祖。他给後人留下了一部既简明又包罗万象的《道德经》五千言。或许他的教导与信息历代以来一直被人误解，被神秘的迷雾所笼罩，使其中的灼灼的亮光未能射入人心？

    被中国人奉为“亚圣”，在孔府庙中地位仅次於孔子的孟子（公元前372-前289）。其生平事迹也与孔子老子一样不详，他也为後人留下了一部充满智慧与教诲的《孟子》被收入《四书》之中，与《五经》并列，成了中国读书人的必读经书，并被列於宋以後的科举考试的必试内容。

    还有一些比上述三位早又倍受三圣尊重与仰慕的上古时期的君王与圣人，如尧舜、文王周公等，都应列於中国的先知与智慧人之列。

    有趣的是，孔子之前中国的古人，均称从天领受的道为圣人之道。孔孟之后，为道者虽称所承继的为孔孟之道，其实也就是圣人之道。中国的历史上有一个道统。虽然时代变迁，而这个道统却不改变。论到这个千年延绵传承的道，唐代大诗人大文豪韩愈在他所写的《原道》中说:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤；汤以是传之文武周公；文武周公传之孔子；孔子传之孟轲。轲之死不得其传焉。”

    按照韩愈的说法，孟子之前的先知们所传的都是同一个道。孟子之後这个道开始在中国传偏了。可是要找到千古传承的道的来龙去脉，真正的解开这个千古薪火相传的圣道，就有必要回到中国上古的历史的起点。中国的历史分为传说的历史与“信史”两部分。“三皇五帝”中的尧舜就属於传说的历史部分。而中国的信史始於公元前2205年所建立的中国第一个朝代“夏”。中国人在此之後的历史均有着可信的史料保存至今。我们不禁要问∶为何没有早於公元2205年的记载呢？或许夏真是中国历史的开始也未可知？有没有别的有关世界历史的可信记载可以帮助解决这个几千来扑朔迷离历史悬谜呢?

    世界上完整记载从地球受造之初起始的人类历史的唯一的一部史记，是希伯来人的经书现在被称为《圣经》。其中的第一卷书《创世记》是希伯来人梅瑟在公元前1500年前受天主圣神感动所写下的伟大史诗。《创世记》记载了“在起初，天主创造天地。”天主在六日之内创造天地海和其中的万物。“到第七天天主造物的工程已完成，就在第七天休息，停止了所作的一切工程。 天主祝福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作。”（创2∶1-2）这便是世界各国七日一周，经年循环不息的来历。

    天主“按自已的肖像和样式”造了一个男子亚当；然後再从亚当身上取其肋骨，为他造了一个配偶帮助他，名叫女人。人类始祖受造之初，完美圣洁，毫无罪污。天主将他们安置在乐园里

    东晋文学家、训诂学家郭璞（276-324）对其中的生命之树，就写下了这样的文字。“万物暂见，人生如寄，不死之树寿蔽天地。”“赤泉驻年，神木养命，禀此遐龄，悠悠无竟”（《郭璞赞》）人“摘生命树上的果子吃，就永远活着。”（创3∶22），岂不就是“不死之树”“神木养命”？将来得赎之民所居住的圣城新耶路撒冷的“天使又指示给我一条生命之水的河流，光亮有如水晶，从天主和羔羊的宝座那里涌出， 流在城的街道中央；沿河两岸，有生命树，一年结十二次果子，每月结果一次，树的叶子可治好万民”（启22∶1-2）。那生命水岂不就象郭璞诗中所说的驻年的“赤泉”？那些“那些洗净自己衣服的，是有福的！他们有吃生命树果的权利，并得由门进入圣城。”（启22∶14）的人，岂不是“禀此遐龄，悠悠无竟”？

    天主吩咐除了伊甸园中的那棵分别善恶的树上的果子之外，天主将地上的一切都赐给了人类管理与食用。天主明白无误地告诉了人类的始祖，违背这个吩咐的结果乃是死亡。这是天主对人类的忠诚所设的一个小小的考验。（《创世记》2∶17）善恶树的果子是天主为自己留下的，作为证据，提醒人类，人与人所拥有的一切，都是天主造的。人应该作一个忠实的管家，作天主的忠实的代理人。

    其实，善恶树的果子本身并没有什么特别的罪恶和毒害在其中，因为天主所造的一切都甚好。天主没有造任何一样於人类不利的东西置于人的周围。天主的本意是让人只知道真善美，在真善美中认识真善美，培养与发展真善美。天主不希望人去认识假恶丑，去经历体验并承受假恶丑的恶果。那被天主扣留的乃是关於罪恶的知识罪及其恶果，苦难、病痛、失望、焦虑、死亡这一切天主都怀着慈爱给扣下了。如果人能经得起这个考验，能表现出对天主的忠诚，选择听从天主的话，那么人类就必将与那未曾背叛的圣天使一样圣洁，所得的赐福将是无可限量的。

    然而人类的始祖亚当厄娃没有经受住这个考验，他们在附身于蛇的魔鬼撒但的试探之下，背叛了天主的吩咐，伸手摘下了善恶树上的禁果，而成了违反天主命令的罪人。罪恶与痛苦也从此侵入了人类。

    天主有没有立即对他们施行审判而将其处以死刑呢？没有！我们在《圣经》中发现这位恩慈的创造主，满怀悲悯之心，抱着对人类比死更强的慈爱之情；从天上的宝座上走下来，降生为人，替人而死，“使一切信他的，不至灭亡，反得永生。”（若3∶16）人类因此得到了再一次的机会，可以在善恶之间再作选择∶或效忠於天主，或效忠於魔鬼继续与天主为敌。

    亚当厄娃之后的第十代，一方面人类在地上迅速的繁衍，另一方面，罪恶也布满了全地，以致天主不得不亲自毁灭这个被罪所污秽的地球。根据《圣经》的记载，公元前2348年，天主发动了一次全球范围内的大洪水来洗净地球。洪水淹没了地上一切的山脉丛林和地上的一切活物，惟有忠实的诺厄一家八口和藏於他在洪水前用120年时间所造的方舟内的动物得以幸免，以备在洪水之後再度生衍繁殖於世。有学者认为，这次事件记载於汉字的“船”字中了。（注三）因为除了动物之外，当时得救的就只有诺厄一家八口。

    有趣的是，中国传说中最古老的人物里有女娲、神农与伏羲三个人物。传说中女娲“铕土为人”“炼五色石补天”，乃是人类的始祖；神农与伏羲是与他生活在同一时代的圣人。现存的《神农本草经》，即托神农之名而作。而伏羲则被普遍认为是中国之精华八卦的创始人。最值得注意与令人惊讶的是，这三个传说人物的名字的发音，与方舟中的幸存者诺厄、闪、耶斐特极为相近。这种惊人的相似性，使我们有理由相信，中国的先民们所了解的人类历史，与《圣经》的记载相去不远。

    在中国先祖的信仰中，万物都是天所造。人更是上天创造的绝作。洪水之後，诺厄实际上成了人类新的始祖。“铕土造人”的传说，必是在久远的历史年代中，对天主用尘土造人，与诺厄成了新始祖的误传。女娲在洪水之时，“炼五色石补天”，也应该是对诺厄出方舟之後，用石头筑坛献祭，天主将彩虹放在天上，作为与诺厄立约之记号的误传。（创8:20;9:7）。然而，有一点是肯定的∶补天之事，乃是因天下有大洪水而起。这也从另一方面证实了圣经所记载的洪水的真实性。因为科学的概率论，排除了相距遥远的两个文明，纯粹偶然地记下了同一事件以及三位同名的经事人的可能性。（注四）

    根据《圣经》的记载，洪水之后仅五代一百零一年，又有一件大背叛发生了。人类一方面广泛地繁衍生息，另一方面又沉湎於罪恶之中，公然地反抗天主，聚众树塔入云，对天主发起的洪水提出公然的挑战。天主对此作出了应有的反应。这一次天主变乱了当时的共同语，使人们说不同的语言，并将操不同语种的人分散到世界不同的地方。这次的事件大约发生在公元前2247年。因此，中国的先祖就极有可能是在当时从美索不达米亚两河流域的巴贝尔塔（今伊拉克境内），由西向东来到中国境内的。在这里，不久之後即公元2205年，成立于中国的第一个朝代夏。

    有鉴於此，传说时期的两位帝王∶尧舜二帝，就很可能是洪水之後率领中国先祖们向东大举迁徙的两位领袖。现代中国人虽然自称是“炎黄子孙”，然而，值得注意的是，向后代史学提供最多可信史料的孔孟，却不谈炎黄，而是对尧舜推崇备至。我国最早的史书《书经》开篇就是《尧典篇》。因此，以尧舜为中华民族的祖先与领袖，应当是有充分的历史根据的。

    据《书经》记载，尧舜曾向“上帝”献祭。“上帝”是对至高主宰者的敬称。中国人的上帝与希伯来人所说的天主，其创造主的身分以及其圣德与本性的方方面面都一一对应，难分彼此。更值得注意的是两者的发音也极其相近。希伯来人称“全能者”为El Shaddai；用汉语中保存古音最完好的广东话读“上帝”一词，与希伯来Shaddai相差无几！这难道又只是一种巧合？

    尧舜二帝，及孟子提到的伊尹等，都是当时的有德之人，他们或许就是中国最早的“圣人”。他们的话常被後世的圣人所引用。我们将在本书中发现，他们所教导的道理正与《圣经》如出一辙。不仅如此，我们还将发现，中国古代的圣人所作的一些预言也与《圣经》中的一些最奇妙的预言不谋而合。虽然不是每个预言都如《圣经》中的预言那样准确无误，但却无疑地向世人证明∶

    “那普照每人的真光，正在进入这世界；”（若1∶9）中国古代的先知们，作为天道的传声筒，为后人留下了丰富的属天的教诲。基督与撒但之间的大斗争，在中国的历史上是有迹可寻的。围绕着这些记载着上天声音的宝贵经训，善与恶之间展开了一次次传扬与销毁的斗争。但乌云毕竟遮不住光明，“公义的日头”总是照亮着中华大地上那些不断求索的诚实的人。

    《圣经》上说∶“义人的路，好像黎明的光，越照越明，直到日午。”（箴4∶18）。有真光不断的从中国古代的先贤身上放射出来，如点点烛光，将人引向那璨璨的大光《圣经》中大好的信息天国“永远的福音”！（启14∶6）

--------------------------------------------------------------------------------

注释:

    注一Merriam- Webster's Collegiate Dictionary （Springdield:10th edition,1993）

    注二∶中国社会科学院语言研究所词典编辑室编《现代汉语词典》，（北京，商务印书馆，1983年），第1245面。

    注三:美国汉字研究学者李美基博士（Dr.Ethel Nelson），曾着书数册，专论汉字与圣经的关系。中译本有周江译:《骨头里的故事》、《儒家难解的谜》等。
  • 上一篇文章： 从圣经的角度认识中国古代的先知先觉

  • 下一篇文章： 孔孟二圣的惊世预言与圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1881]

  • 天主与中国古人所敬拜的皇…[1288]

  • 孔孟二圣的惊世预言与圣经…[2489]

  • 孔孟二圣的惊世预言与圣经…[1918]

  • 从圣经的角度认识中国古代…[2583]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如厄里亚一样的灰心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如厄里亚一样的灰心 热
如厄里亚一样的灰心
［ 作者：亨利.布克比 & 理查.布克比 转贴自：《每日经历神》 点击数：1204 更新时间：2006-11-1 文章录入：守望者 ］

厄里亚答说：“我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！”（列上19：10）

事奉天主可能是极富挑战性的！你可以奉献所有给天主的圣工，却精疲力竭。这就是当时厄里亚的写照。天主才刚刚使用厄里亚，让他吩咐火从天降，壮观地展现天主的大能。然而，厄里亚愉快的心情很快就被死亡的威胁所替代，吓得赶紧逃跑保命。

现在，他孤独一人，又累又灰心。天主再次来到厄里亚的面前。这一回，祂不是以火、大声响或壮观的形式出现，却是以低沉微小的声音向他说话，因为天主的仆人累了，天主要安慰他。

厄里亚由定睛天主的身上，转到定睛敌挡天主的人身上。他让环境压垮了自己，使他不能清楚天主的意向，并且觉得孤独寂寞。所以，天主鼓励他。天主赐下厄里叟作他的助手、朋友和同伴。天主把厄里亚挪开事工一阵子，让他能够休息，花些时间单独与天主相处。

当百姓们再看到厄里亚的时候，他已经恢复精神，再次专心致力于天主与天主的圣工。如果你正被教会的事工压得喘不过气，以至于不再定睛在天主的身上，在埋首一堆待做之事中，就要让天主安慰你。聆听祂温柔的声音，祂会鼓励你，并且提供你所有的需要，预备你面对未来的挑战。

如果祂需要把你由目前的事工挪开，祂会如此行的。祂也可能会安置一位朋友或同工，在你的身边帮助你，同负重担。天主知道该如何激励你。朋友，那让天主如此行在你的身上吧！
  • 上一篇文章： 雅各布伯与天主搏斗

  • 下一篇文章： 2007年2月份生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


孔孟二圣的惊世预言与圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
孔孟二圣的惊世预言与圣经 热
孔孟二圣的惊世预言与圣经
［ 作者：佚名 转贴自：本站原创 点击数：1919 更新时间：2006-11-4 文章录入：雅诺 ］

    孟子是上古圣人中的最後一位，历史上称之为亚圣，其地位仅次於孔子。唐儒韩愈把孟子作为尧舜之道的最後传人。他在《原道》中写道:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤；汤以是传之文武周公；文武周公传之孔子；孔子传之孟轲。轲之死不得其传焉。”

    这里所说到的孟轲，就是孟子。这段话中所提到的其他几位圣哲，我们将在探讨孟子的奇妙预言时逐次说明。这里让我们先来看一看孟子本人的生活背景。有关他的生卒年代，史籍无明确记载。据推算，大约为公元前373到前289年。

    孟子可能是早年丧父，因为有关孟子的故事中，大多只见其母不见其父。有关孟子的故事，流传最广的当数西汉未年的学者刘向在《列女传》中所记载的“孟母三迁”的故事。话说孟子的母亲仉（音zhang长）氏为了给孟子选择一个好的学习环境，不惜三次搬迁。第一次所搬到的地方是一个商人区，那里的小孩子们在一起玩耍时，也学着大人的样子彼此做生意。孟母不希望看到孟子长大以後心中重利轻义，就决定迁开。第二所迁到的地方不巧有一些做棺材生意的人住在那里，孩子们在一起便以做丧事为游戏。孟母认为这样会使孟子不重生死，游戏人生。因此再次动迁。第三次所迁到的地方，早上能听到学童们朗朗的读书声。孟母认为这里的人对学习看得重，故在那里住了下来。以孟母一孤单妇人，如此执意的三次搬迁，足见对孟子教育之重视。

    可是孟子早年贪玩，不爱读书。身为慈母，又要身兼严父之责。为了教育孟子，孟母可以说是费尽了苦心。在现代织机发明之前，古代的中国虽为纺织之国，可是用来织布的织机却完全是手工操作的。古诗《木兰辞》中的“唧唧复唧唧，木兰当户织”，就是对古代妇女辛勤地织布的生动写照。可是为了启发儿子，孟母有一次不惜“断织投杼”，将自已辛辛苦苦日夜不停织出的布从中剪断，又将梭子重重的摔在地上。母亲的这一举动使孟子如梦初醒，认识到自已的贪玩是如何伤透了与他相依为命的母亲的心。从此发奋读书，学效孔子，终於成为一代圣贤。

    孟子虽然为不能在孔子门下亲聆教诲而感到婉惜，可他却有幸做了孔子玄孙子思门下的的学生。孟子与孔子相距一百多年，不大可能直接师从子思，大概师从子思的学生，从他们那里得到孔子之道的真传。孟子一生也是设帐授徒，门生济济。他常与门生周游列国，所到之处虽倍受礼遇，可他的教诲与主张却未得各国君王的重视与采纳。

    孟子一生享年八十三岁，给後人留下了宝贵的《孟子》一书。《孟子》一书凡七章，意深境远，其对传统的中国人的影响实非言语所能笔录。下面我们将与大家一起探究《孟子》书中的几段精彩的预言。

    孟子的大预言

    我们在《孟子》一书中常可读到孟子论到从传说中的两位先王所传下来的“尧舜之道”。虽然现有的历史对於这个大道的传承过程没有明确的记载，可是孟子却给出了各个圣人之间传承的大致年限。

    《孟子尽心章句》最後一段，也是《孟子》全书最後一段:原文：孟子曰:“由尧舜至於汤，五百馀岁；若禹、皋陶、则见而知之；若汤，则闻而知之。由汤至於文王，五百有馀岁，若伊尹、莱朱、则见而知之；若文王，则闻而知之。由文王至於孔子，五百有馀岁，若太公望、散宜生，则见而知之；若孔子，则闻而知之。”

    我们先来看第一句的前半句:“由尧舜至於汤，五百馀岁”。舜在禹登帝王之位之前去世。而禹是建国公元前2205年前後中国第一朝夏朝的第一位帝王。根据历史年代，殷商第一位帝王汤王卒於1753年。汤王去世之前五百年，则为公元前2253年。而这个年代正与尧舜在中国历史上发挥影响的年代相吻合。考虑到《圣经》所记载的巴贝尔塔的年代，大约是在公元前2247年这个因素。《圣经》上说到上主天主“使众人分散到全地面”（创11:9）；中国史书对此却无记载。我们若相信《圣经》的话，就能看出，中国人也必从此而来。公元前2253年前後，应该正是中华祖先从当时的美索不达米亚两河流域的巴别塔（今伊拉克境内）所在地，由西向东大举迁徙到中国境内的时候。对於这一迁徙，中国古经并无记载。

    再看後半句：“若禹、皋陶、则见而知之；若汤，则闻而知之。”这里所说的禹就是民间传说的大禹治水的那位治水英雄，中国夏朝的第一位帝王。皋陶是一位杰出的政治家，是辅佐舜和禹两位帝王的两朝重臣。说是大臣，其地位却又异常的特殊，常常教导舜和禹。（见《尚书·皋陶谟》）与《圣经》中的先知地位极为相似。他们与舜和禹生活在同一时代，故得亲自见到并晓得尧舜之道。

    我们在这里看到了一幅孟子所描述的“圣道”薪火相传的美妙图景。汤是这个链环中的关键性的第一环。夏朝的最後一位帝王桀，亲女色，疑直臣，荒淫无度，滥杀忠良。汤会合诸侯，起兵灭桀，取而代之，夏灭商立。这就是历史上所谓的“汤武革命”。孔子说:“汤武革命，顺乎天而应乎人。”（《周易·革第四十九》）。汤王是一位圣明的君王，尧舜之道在汤身上得以发扬光大，普照天下。汤在位十三年崩，即公元前1753年。到汤时尧舜早已作古，故汤之於圣道乃听人传说而得。这里同时告诉我们，早期的圣道是囗头相传的，并无文字记录。

    第二句:“由汤至於文王，五百有馀岁，若伊尹、莱朱、则见而知之；若文王，则闻而知之。”

    中国帝王年谱上虽无文王之名，可他却是周朝真正的开国元勋。《诗经》上却充满了对文王的赞扬。例如《皇矣》:

    原文　　　　译文

皇矣上帝，伟大啊，上帝伟大！

临下有赫。面对下界，洞然明察。

临观四方，观察四方之国，

求民之莫。觅求安民之所。

维此文王，就是这位文王，

帝度其心，上帝审察其心，

貊其德音，巩固他的威信。

其德克明，他能明察曲直是非，

克明克君，他能分辨邪恶善美。

克长克君。赏罚分明，人人敬畏。

    文王名昌，乃商纣王时期的位於今陕西岐山县东北的一位诸侯，世称周。世伯笃仁敬老，德威显世，纣王因此对这位世伯昌甚为忌恨，曾将其囚於今河南省汤阴县。文王被囚期间，作易爻辞，成为现在流传的《周易》的作者之一。商纣王无道，文王之子起兵伐纣，灭商立周。据史书所载，文王生於公元前1229年，卒於公元前1132年，终年97岁。（注一）因此，从商汤（卒前1753年）到文王出生共历524年。

    第三句:“由文王至於孔子，五百有馀岁，若太公望、散宜生，则见而知之；若孔子，则闻而知之。”我们看到，孟子在讲论圣道传承链环时是谨慎而恭敬的，旨在向後世说明，“孔子之道”就是最初中华祖先承天所启的“尧舜之道”，或“圣人之道”。

    从文王去世的公元前1132年，到孔子出生时的公元前551年，其间相距共581年。太公望、散宜生都是归服文王的周朝开国大臣，他们乃亲受文王教诲，故对“圣人之道”是见而知之。而孔子则是从古籍和向当时的人学习而得“先王之道”。可惜到了孔子时，先王之道中的“大道”以及真正的祭天之礼已经失传。

    孟子看到上天所赐的“圣人之道”，如此精妙地保存传世，深知上天不绝此道。虽然孔子已去，到他的年代未见其他的圣者兴起。然而他仍然充满信心地预言说:

    原文:“彼一时，此一时也。五百年必有王者兴，其间必有在世者。”译文:“那时有天时，现在也有天时。五百年必有圣王兴起，而其间必有一些有德之人出现。”《孟子·公孙丑章句下》

    依孟子的看法，从尧舜到成汤，其间五百馀年；从成汤到文王其间又经过了五百馀年；从文王到孔子也是五百馀年；那么在孔子之後五百馀年，世间必有一位圣王兴起！而且这些圣人一位比一位更加贤明，对“圣人之道”的领受一位比一位更加光大。在孔子的眼里，文王周公乃是集古圣之大成者；而在孟子的眼里，孔子则又过於一切古圣。《孟子·公孙丑章句》上说:“出於其类，拨乎其萃，自生民以来，未有盛於孔子也。”天道的这种渐进性，正如同《圣经》所说:

    “义人的途径，像黎明的曙光，越来越明亮，直至成日中；”　　（箴4:18）上天所赐的圣人之道，必不因日久而昏暗；恰恰相反，将以更明亮的光辉照亮世界。那么，孔子之後的将五百年将要兴起的这位“王者”，必如中天之日，光彩照世。

    孔子卒於公元前479年。据太史公记载“葬鲁城北泗上，弟子皆服三年，三年心丧毕，相诀而去，则哭，各复尽哀；或复复留。唯子贡庐於冢上，凡六年然後去。”（注二）依此推算，孔子丧礼终日应当往後推六年，即公元前474年。五百年之後就是公元27年（没有公元0年，因此加上一年），正是汉光武帝刘秀在位期间。刘秀虽於公元25年重建汉室江山，但以他的文治武功，不堪称为孟子所仰望的圣王。光武帝在位十五年，并非有惊人的建树。事实上，中国历史上再没有出现任何功过三朝圣王的帝王将相。

    那么，孟子的这个预言是否落空了呢？如果没有，那么，这位“王者”会是谁呢？如果在中国的历史上找不到这样的一位“圣王”，又当从何处寻找呢？孔子似有所一段话指点迷津。

    原文:商太宰见孔子曰:“丘圣者欤？”孔子曰:“圣则丘弗知，然则丘博学多识者也。”商太宰曰:“三王圣者欤？”孔子曰:“三王善任智勇者，圣则丘弗知。”曰:“五帝圣者欤？”孔子曰:“五帝善任智勇也，圣则丘弗知。”“三皇圣者欤？”孔子曰:“三皇善任因时者。圣者则丘弗知。”商太宰大骇曰:“然则孰者为圣？”孔子动容有闲，曰:“西方之人有圣者焉，不治而不乱，不言而自信，不化而自行。荡荡乎民无能名。丘疑其为圣，弗知真为圣欤？真不圣欤？”商太宰嘿然心计曰:“孔丘欺我哉！”

    译文:商太宰来见孔子，问道“孔丘是圣人吗？”孔子问答说:“圣人，孔丘不敢当，不过孔丘博学而多识。”商太宰又问:“古代的三王是圣人吗？”孔子说:“三王是善智勇的人，是不是圣人，孔丘不知道。”又问:“五帝可谓圣人吗？”孔子说:“五帝是善用仁义的人，是不是圣人，孔丘不知。”又问:“三皇是圣人吗？”孔子说:“三皇是善用天时的人，是不是圣人，孔丘不知道。”商太宰大为吃惊地问:“那么，谁才是真正的圣人呢？”孔子大为激动地答道:“西方有一位圣人，不治而不乱，不言而有信，无需教化而自行（天道）。此人之伟大，百姓无法用合适的话来描述。孔丘认为他可能就是那位圣人，不知是否为真？”商太宰心中暗笑道“这孔丘是在欺骗我！”

    《列子·仲尼》列子书中与孔子对话的这位商太宰，是当时宋国的官员。具体姓是名谁，现已难以考证。他虽然求教於孔子，可是对孔子所说的“西方之人有圣者焉”并不相信，以为孔子是在骗他。这位官员不敢相信，为何中国人所津津乐道，从古就一直向往的圣王竟然不是中国人，而将生在西方！列子所记的这段经文，历来未受人的注意。其中的原因众多，很多人也以为，孔子所的“西方之圣”乃为戏言。然而，孔子却是认真的。《列子》上说“孔子动容有闲”，足见孔子论到这位圣者时的激动与向往的神情。

    孔子不仅指明了圣王的方位，而且还题到了他施行王政的时间上的特点：

    原文:“如有王者，必世後而仁。”

    译文:“若有真正的圣王兴起，他将等候三十年，然後将仁爱之道昭示於天下。”《论语·子路第十三》

    孔子所说的这位西方圣王，为何要等三十年才将仁爱之道广播於天下？孔子所说的究竟是甚麽意思？孔子说的西方又是指哪一国呢？与孔子同时代的释迦牟尼，後来被一部分中国人奉为“西方圣者”，甚至有人不惜千辛万苦去“西方取经”。然而释迦却是一位否定天道的人物，不大会是敬畏天道的孔子所说的“圣者”。相对於中国的地理位置来说，以色列乃是中国的西方。我们不妨将眼光以色列，从中国先知的预言转向希伯来先知的预言，或许可以从中找到一些线索。

    古希伯来先知对圣王的预言

    查世界各国之经典着作，只有古希伯来的《圣经》中才有一段跨度超过二千年的关於一位至高的圣王预言。这段预言出自《旧约圣经》中的《达尼尔》一书中。(待续)
  • 上一篇文章： 从圣经的角度认识中国古代的先知先觉 (续)

  • 下一篇文章： 孔孟二圣的惊世预言与圣经(续)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1881]

  • 天主与中国古人所敬拜的皇…[1288]

  • 孔孟二圣的惊世预言与圣经…[2489]

  • 从圣经的角度认识中国古代…[1421]

  • 从圣经的角度认识中国古代…[2583]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


孔孟二圣的惊世预言与圣经(续)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
孔孟二圣的惊世预言与圣经(续) 热
孔孟二圣的惊世预言与圣经(续)
［ 作者：佚名 转贴自：本站原创 点击数：2490 更新时间：2006-11-4 文章录入：雅诺 ］

    大先知达尼尔生於公元前587年，他与孔子（公元前551━前479）恰为同时代的人；正值犹大国（以色列）历史上的所面临的生死存亡时期。当时，犹大国的京都耶路撒冷被强悍的巴比伦围困。後来耶路撒冷被攻陷。年少的达尼尔与许多以色列人一起做了巴比伦人的俘虏，於公元前605年离乡背井，被解往巴比伦帝国。可悲的是，犹大国末後的四位国王，不敬拜他们的创造主天主，却反倒拜起了偶像，拒绝天主的恩典与保护。因此天主允许巴比伦王拿布高攻占了他们的国家。

    前此一百多年，那位曾经在秦王朝出现五百多年之久就预言到了秦朝存在的天主藉大先知依撒意亚，（见依49：12）曾向当时的统治者发出了这样的警告:

    “看，日子要到，凡宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什麽都不会留下：上主说。此外，由你所出，即你所生的子孙中，也有一些要被掳去，在巴比伦王的宫殿里充当太监。”（依39：6-7）

    达尼尔虽然身在异邦，却靠上帝给他的智慧，解开了巴比伦王拿布高自己做过却完全忘记了的一个梦。达尼尔被公认为天主的真先知，而且因他所表现的超人智慧，不仅得到王的器重，还做了巴比伦国的总理大臣（见达2：48，49）；而且在拿步高之後连任首相，成为三朝重臣。在巴比伦王拿步高王之孙为王的第三年，天主借天使向他说了一段可怕的预言。结束时又给了他一段与时间有关的预言说:“要延长二千叁百昼夜，以後圣所再要恢愎原状。」”（达8：14）

    对後这段预言，达尼尔百思不解，并因此病了数日。（见达8：27）他清楚知道犹大国将在巴比伦为奴七十年，因有先知耶利米亚预言说:

    “这地方要全变为凄凉的荒野，这些民族要七十年服从巴比伦王。”?（耶25：11）

    达尼尔在给拿步高王释梦时，曾预言巴比伦国到时必被玛代波斯所取代。而这一预言亦在他眼前实现。此时的达尼尔已是年过花甲，他一生有天主的神与他同在，政绩赫赫，荣神益人。在玛代族大利乌王元年，年近百年的达尼尔知道七十年被俘的年岁将满，便禁食，披麻蒙灰，定意向上帝祈祷恳求:

    “吾主，伟大可敬畏的天主！你对那些爱你和遵守你诫命的人，必守约施恩。吾主，求你照你所有的仁义，使你的忿怒和愤恨离开你的城耶路撒冷，即你的圣山；因为，由於我们的罪过和我们祖先的罪恶，耶路撒冷和你的人民已成了我们四邻的笑柄。吾主，求你俯听！吾主，求你宽宥！吾主，求你垂听，迅速实行！为了你自己的缘故，我的天主，你不要再迟延，因为你的城和你的人民，是属你名下的。」”（达9：4，16，19）上主应允了达尼尔的祈祷，并派天使加俾额尔迅速飞来，对他说:“达尼尔！我现在显现出来，是为叫你完全明白， 当你开始哀求时，便有话传出，要我前来通知你，因为你是个极可爱的人；所以你应注意这话，理解这异象！关於你的人民，和你的圣城已注定了七十个星期，为终止过犯，为结束罪恶，为赔补不义，为带来永远的正义，为应验神视和预言，为给至圣者傅油。”（达9：22-24）

    达尼尔听罢一定大惊！天使所说的是什么意思呢？“为你本国（犹大国）之民和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进永义，封住异象和预言，并膏至圣者？”莫非这位圣者就是那位等候已久的默西亚（受傅者、或救世主的意思）？天使加俾额尔继续向达尼尔解释道:“你应该知道，也应该明白：自从颁发重建耶路撒冷的命令，直到受傅的君王，共是七个星期；再经六十二个星期，城邑的广场和沟渠，要重新建起来，且是在困难之时；”（达9：25）

    不错！加俾额尔所说的正是那位等候已久的默西亚，那位圣王！那位在人类的始祖偷吃禁果後天主向他们所应许的救主！可是，他会在什么时候降临呢？可以想见达尼尔一定非常着急地想知道下文。

    “六十二个星期之後，一位受傅者虽然无罪，却要被杀害，且那将要来临的首领的民族要破坏这城和圣所，但他的结局是在洪流中；直到末期要有战争，及决定了的毁灭。”（达9:26）

    达尼尔心里一定会思想:为什么那位受膏者（圣王）必被剪除，却又不是因为他自己呢？来毁灭这城和圣所的意思是明显的，不必多作解释。可是圣城与圣所不是被巴比伦人毁坏了吗？而且连人都被掳到了巴比伦！难道说要再建圣所又再度让它被毁不成？不过，加俾额尔的信息尚未结束。请继续听:

    “在一个星期内，他要与许多人订立盟约；在半个星期内，他要使祭祀和供物停止，在圣所内要设立那招致荒凉的可憎之物，直到决定了的毁灭倾注在破坏者的身上。」”（达9：27）

    这里所说到的预言论到了太多的将来要发生的事，达尼尔虽然不能全然明白；但毫无疑问，他深知这段预言的重要性，因为它关系到那位将要到来的救赎之主，那位圣王！两千多年後的今天，我们是何其有幸，得以有机会在《圣经》的光照之下，解开这段预言！

    论到时间的预言，《圣经》中有个原则：“一天算一年。”（户14：34）或“一日算一年。”（则4：6）因此预言中所说的2300日，也就是
  • 上一篇文章： 孔孟二圣的惊世预言与圣经

  • 下一篇文章： 天主与中国古人所敬拜的皇天上帝(一)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1881]

  • 天主与中国古人所敬拜的皇…[1288]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

  • 从圣经的角度认识中国古代…[2583]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主与中国古人所敬拜的皇天上帝(一)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主与中国古人所敬拜的皇天上帝(一) 热
天主与中国古人所敬拜的皇天上帝(一)
［ 作者：佚名 转贴自：本站原创 点击数：1289 更新时间：2006-11-7 文章录入：雅诺 ］

    在我们进一步研究之前，必须首先认识中国人所认识的最初的上帝。当中国的祖先在公元前2247年左右告别巴贝尔塔，由美索不达米亚的两河流域从西向东，迈进中国大地时，我们发现当时的中华祖先所敬拜的，正是《圣经》中所说到的义人诺厄和他儿子闪的天主。传说中的“五帝”中最后二位分别是尧和舜。这二位先帝的一直以圣王的美名而流传了下来。论到尧，孔子这样说:

    原文：子曰:“大哉，尧之为君也！巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。巍巍乎其有成功也。焕乎其有文章。” *

    译文:孔子说:“尧作为国君真伟大啊！崇高啊！只有天最大，唯独尧能效法天。他的恩德广博无边，老百姓不知道怎样去称赞他。他的功业真崇高啊！他的礼仪制度也太美好”《论语·泰伯第八》

    《书经·舜典》中记载舜帝“肆类于上帝。”从这两则短短的描述之中，可以看出尧和舜都是敬拜真神天主的。在前一章我们提到中国上古社会所传习的圣人之道，也是自尧舜开始。中国最古老的《书经》的第一篇就是《尧典篇》。

    因此，我们似乎有理由确定尧舜二帝为中国人的祖先之列。《书经·梓材》有这样的记载:

    原文:“皇天既付中国民，越厥疆土于先王。”

    译文:“皇天上帝将中国版图及其人民赐给先时的圣王。”

    可见中国的先民深信，是上帝赐给他们圣王以及美丽的国土和广大的人民的。所有的先王都是受命于天。保禄宗徒这样说:“他由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界； 如他们寻求天主，或者可以摸索而找到他；其实，他离我们每人并不远，”（宗17:26-27）

    天主不仅将各国安置于各地，又赐给他们完全的自由。“他在从前的世代，任凭万国各行其道。”保禄这里所说的天主“任凭万国各行其道，”就是给万国自由行动的权利。当早期的中国人顺天而行，就有福惠从天而降临到他们；若是背逆上天而行，国家所面临的就是灾祸；君王就被剪除，而由仁德之主取而代之。

    在漫长的年月中，上古的大多数君王都是敬畏天主，顺天而行。根据史书所载，秦王朝之前的三朝的最后一个君王都偏离了正道，天主就兴起仁德之主来攻击他们，不仅取了其王位，而且改朝换代。

    原文:“天道福善祸淫。降灾于夏，以彰厥罪。”

    译文:“天道乃是赐福善良而降祸于淫恶。上天降灾于夏朝，以彰明其罪恶行径。”《书经·汤诰》

    领导中国历史上第一次革命的汤，上顺天心，下合民意，应时而起，革除了夏桀的命，推翻了背离天命，日趋腐败的夏朝而建立了商。汤王在征伐之前对民众说:

    原文：王曰:“格尔众庶，悉听朕言，非台小子敢行称乱。有夏多罪，天命殆之。今尔有众，汝曰:‘我后不恤我众，舍我穑事而割正夏。’予惟闻汝众言，夏氏有罪，予畏上帝，不敢不正。

    今汝其曰:‘夏罪其如台？’夏王率遏众力，率割夏邑，有众率怠弗协，曰:‘时日曷丧，予及汝皆！’夏德若兹，今朕必往。尔尚辅予一人，致天之罚，予其?汝。尔无不信，朕不食言。尔不从誓言，予则戮汝，罔有攸赦。”

    译文:王说:“来吧！诸位，都来用心听我讲话。并不是我这年青人敢去作乱，而是因夏罪恶多端，天命我去攻灭它。现在，你们众人，常说:'我们的君主太不怜恤体贴我们大家，荒废了我们农事而去征伐夏邑，民众都因而怠慢不恭，跟他不和洽，说，这个太阳什麽时候才会灭呢？我情愿跟你共同灭亡！’夏的罪行如此，所以我如今一定要前去攻灭它。你们辅助我，来推行天的刑罚。我将重重地赏赐你们。你们不要不相信，我是不会背信食言的。你们如果不听从我的誓言，我就要把你们和你们的儿子都杀掉，没有一个能得到赦免。”《书经·汤誓》

    可见，汤王明白征伐夏桀的使命来自于上帝；他耐心地向民众解释这一使命的神圣性质，若有不听命的，实际上就是不从上天之命，因此其刑罚也是严重的。如同在以色民中兴起民长来领导并施行拯救一样，上帝在中国兴起了这些圣王来实行其对中国的领导。

    原文:“呜唿，惟天生民有欲，无主乃乱，惟天生聪明时义。”

    译文:“天生下老百姓就有七情六欲，没有君主就会生乱；只有天生聪明睿智之才能治理祸乱。”《书经·仲虺之诰》

    成汤之德，闻名瑕迩，甚至及于鸟兽。现代汉语成语中的所说的“网开一面”，就是指着成汤的宽柔之心而言。据《吕氏春秋异用篇》所载，汤使人织网，仅织三面而网开一面。在中国的历史上，大禹因治水有方流芳万世；汤则因献身救旱而名留青史。

    原文:“汤之救旱也，乘素车白马着布衣，身婴白茅以身为牲祷于桑林之野。”

译文:“汤王救旱，赶着素车白马，身着大麻布衣，腰系白茅，将自己当作牺牲，在野外的桑林之间向上帝祈祷。”《尸子卷下》

    汤王献身祈祷，以救天下大旱一事，也被受到孔子尊重的同时代史家吕不韦记入了《吕氏春秋》:

    原文:“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷于桑林，曰:‘余一人有罪，无及万夫，万夫有罪，在余一人。无以一人之不敏，使上帝神伤民之命。’于是剪其发其手，以身为牺牲，用祈福于上帝。民乃甚悦，雨乃大至。”

    译文:“古时汤王克胜夏桀而治天下时，适逢天下五年大旱，没有收成。汤王于是献上己身，在桑林中祈祷，说:‘这是我一人之罪，请不要连累万民；就算是万民有罪，也是罪在我一人之身。不可因我一人之不聪敏，而使上帝鬼神（相当于圣经中‘灭命的天使’）伤万民之命。于是剪发，缚手，将自己当作牺牲，向上帝祈福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    这里所说的天下大旱虽为五年，但更为古今学者所公认的时间却是七年。《吕氏春秋》着名注释者，汉代的高诱就是这种看法。王充（27-97）着《论衡·感虚篇》也作七年。《竹书纪年卷五》列出汤之大旱，始于汤在位第十九年而终于二十五年，前后共七年。王国维证明今本竹书纪年为伪，所记起始年限是否确实，尚需辨证，但有一点是与传统所记一致，即汤之大旱为时七年。似乎可以确定，大旱在夏桀时就已发生。

    令人惊讶的是，汤所遭的五个大旱荒年，恰与古埃及所遭的七个荒年中第二年年尾相应！都发生在公元前1766年！两地发生的七年大旱同时发生同时结束。（请叁见圣经史事与中国史事年代比较表）。

    据《圣经》记载，现今以色列人的祖先，乃是亚巴郎的儿子依撒各所生的雅各。雅各有十二个儿子，最受他宠爱的是若瑟，因为“是他年老生的。”（创37:3）。父亲的偏爱激起了哥哥们的不满，他们竟联手将若瑟卖给了埃及人。若瑟在埃及时，得到天主的启示，解开了埃及法郎所做的一个梦。

    “这即是我对陛下所说：天主已将他要作的显示给陛下了。 看埃及全国将有七年大丰收，继之而来的是七个荒年，”（创41:28-39）

    后来所发生的事，果然照着若瑟所说的。“埃及国的七个丰年一过， 七个荒年随着就来了，恰如若瑟所预言的；各地都发生了 荒，唯独全埃及国还有食粮。 当时 荒弥漫天下，，因为埃及的 荒很严重。 因为天下各地都大闹 荒。 ”（创41:53-57）

    中国商汤救旱，恰好证明遍满天下的七个荒年的《圣经》记载，是准确无误的。而《圣经》的记载也证实了中国关于商汤救旱的历史记载。两者相遇在公元前1766年！这一记载，向中国人提供了另一个独特的证据，《圣经》是真实可信的。

    从年代比较表上，细心的读者，还能看出另一个发生在同一时期的同样惊人的历史事件:即以色列人在梅瑟率领下的出埃及，并在若苏厄的领导之下于公元前1401年最终安居迦南，与中国人在盘庚率领下在公元前1400年完成历史性的迁都与朝代的更名。

    七个荒年之时，以色列的众子都迁到了埃及，在若瑟的看顾下，度过了荒年。以后就在埃及住下来了。后来，“有不认识若瑟的新王起来，治理埃及。”（出1:8）苦待以色列人，使他们作了埃及人的奴隶。四百三十年之后，天主兴起了梅瑟，带领以色列人出埃及，恢复他们祖先对天主的信仰。几乎与此同时，天主兴起了盘庚，将商都从奄（今山东境内）迁到了殷（今河南境内）。为什么要动迁呢？

    原文:“尔谓朕:‘曷震动万民以迁？’肆上帝将复我高祖之德，乱越我家。朕乃笃敬，恭承民命，用永地于新邑。”

    译文:“你们会向我提出这样的问题，那就是:‘为什麽要使万民震动而迁徙呢？’我之所以迁徙，是上帝将要使我们复兴我们祖先的德行，从而安定治理我们的家园。我要孜孜不倦地向着忠厚谨慎的目标迈进，恭谨地保护民众的生命，从而使大家永远幸福地居住在这新邑。”《书经·盘庚下》

    盘庚所给迁都的答案，竟与梅瑟带领以色列人出埃及的原因一样无二。都是要恢复祖先们对天主的德行ⅵ而这种德行，乃是以敬畏天主为根本特色的。

    我们在《圣经》中看到，为了保存或恢复百姓对他的信仰，天主将他们从那些腐化不堪的地方迁走。公元前2247年建造巴贝尔塔时，天主将“众人分散在全地上。”（创11:9）。亚巴郎蒙天主召叫时，“上主对亚巴郎说：「离开你的故乡、你的家族和父家，往我指给你的地方去。’”（创12:1）。以色列人出埃及，盘庚的迁都，甚至清教徒离乡背井，来到荒无人烟的美国。我们在这些史实中看到了目标与手段的一致性ⅵ这个事实表明了这样一个真理:那位领以色列人出埃及的上主天主，与指示盘庚迁都的上帝，乃是同一位至高的真神。

    后来周公在回顾夏商两朝的历史时说:

    原文:王若曰:“诰告尔多方，非天庸释有夏，非天庸释有殷。乃惟尔辟，以尔多方，大淫图天之命，屑有辞。乃惟有夏，图厥政，不集于亨。天降时丧，有邦间之。乃惟尔商后王，逸厥逸，图厥政，不蠲蒸，天惟降时丧。”

    译文:王这样说:“告诉你们这许多的邦国，并不是上天要舍弃夏国，也不是上天要舍弃殷国，而是因为你们的君主及你们天下四方的邦国，行为过度放肆，鄙弃了上天的命令，并且还振振有辞地为自己的罪行辩护，（所以，上天才舍弃了你们。）由于夏国政治黑暗，不能尽心尽意地去祭祀神灵，所以上天才给夏降下了欣的大祸，并且让另外的邦国来代替了它。你们商代的末代君主，（不能汲取夏的教训，）依然过度享乐，使政治十分黑暗闭塞，祭祀时奉献神灵的祭品很不洁净，所以上天才给殷降下丧亡的大祸。”《书经·多方》

    我们不必为天主亲临人间事而感到惊讶，对于背道的以民，圣经中记载了天主的话说:“为此，万军的上主这样说：由於你们不听我的话， 看，我必遣人召来北方的一切种族 上主的断语 和我的仆人巴比伦王拿步高来进攻这地方，和这地方的居民，以及四周所有的民族；我要彻底消灭，任其荒凉，永远成为笑柄和羞辱的对象。”（耶25:8-9）。可是拿步高因骄傲自大，受到了天主的惩罚。三朝老臣达尼尔对拿步高的孙子贝尔撒匝王说:“大王！至高者天主曾将国家、威权、光荣和尊严赏赐了你的父亲拿步高，由於天主赏赐了他这样大的威权，各民族，各邦国，各异语人民，在他面前无不震惊害怕；他愿意杀的就杀，他愿意活的就活，他愿意升的就升，他愿意贬的就贬。但在他心高气傲，目空一切的时候，便从王位上被推下来，丧失了自己的光荣， 由人间被驱逐，他的心相似兽心，与野驴为伍，吃草如同牛一样；他的身体为露水浸湿，直到他承认至高者天主统治世人的国度，他愿意给谁统治，就给谁。”（达5:17-21）。

    孟子对此总结说:“顺天者昌，逆天者亡。”顺从天意就必昌大，违逆天意必致灭亡。因为天是至公至义、至仁至善的。

    秦始皇之前的中国古代社会实际上，是真正的神权政体。孟子说:“三代之得天下也以仁，其失天下也以不仁。国之所以废兴存亡亦然。”（《孟子·离娄章句上》）夏商周三代所以得天下，都是领受天命，凭借的不是版图与势力，而是上天所赐之德行。汤王占地不过方圆七十里，文王也不过方圆百里，天下的许多诸侯国的版图都比他们要大，然而他们以美德着称于世，受命于天，而得天下。“以力服人者，非心服也，力不赡也；以德服人者，中心悦诚服也。”《孟子·公孙丑章句上》。

    “钦崇天道，永保天命。”《尚书·仲虺之诰》

    历代的圣王都懂得敬畏天道，不辱上天所交托的使命。即使有新王从前任手中接过王位，表面上是旧王所任命或禅让的，但中国古人深深地懂得，真正立王废王的是皇皇上天。请听孟子与万章之间的对禅让问题所进行的一段对话:

    万章问孟子:“帝将天下交给舜，有这回事吗？”孟子回答说:“不对。天子不能把天下交给人。”万章又问:“那麽舜得天下，是谁交给他的呢？”孟子说:“上天交给他的。”万章说:“上天交给的，是上天所反复叮咛告诉他的吗？”孟子说:“不。天不说话，只不过用实际行动和事情体现出来罢了。”万章说:“用实际行动和事情体现，是怎么回事呢？”孟子说:“天子能向上天推荐人，但不能使上天把天下交给人；诸侯能向天子推荐人，但不能使天子封他为诸侯；大夫能向诸侯推荐人，但不能使诸侯封他为大夫。过去，尧把舜推荐给上天，上天接受了，并把他交给百姓，百姓也接受了，所以说上天不说话，而用实际行动和事情体现罢了。”《孟子·万章句上》

    孟子后来作出结论说:“非人之所能为也，天也。”《圣经》的记载，肯定了人间政权的天定原则。“这是守卫者宣布的定案，这是圣者所出的命令，好使众生知道：是至高者统治世人的国家，他将国权愿意给谁，就给谁；他可以将人间最卑贱的立为最高者。”（达4:17）那真正在人间掌权的是天主，要成就上天的旨意。

    不仅孟子说天不说话，而且孔子也说过“天何言哉，四时行焉，百物生焉，天何言哉。”纵观中国古经，天意在人生中是至为重要的。整个儒家哲学的基础就是敬天。中国人所说的天究竟是谁？我们在下面要作进一步地分析与探讨。

    然而，三代的道统破坏了。自秦始皇开始，中国第一次有了靠武力争胜的中央集权，出现了皇帝之说。而且又搞起了对五帝的崇拜。秦王朝不可一世，结果成了最短命的朝代。这也是天意不可违、逆天者亡的一个例子。
  • 上一篇文章： 孔孟二圣的惊世预言与圣经(续)

  • 下一篇文章： 天主与中国古人所敬拜的皇天上帝(二)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1882]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

  • 从圣经的角度认识中国古代…[2583]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主与中国古人所敬拜的皇天上帝(二)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主与中国古人所敬拜的皇天上帝(二) 热
天主与中国古人所敬拜的皇天上帝(二)
［ 作者：佚名 转贴自：本站原创 点击数：1882 更新时间：2006-11-7 文章录入：雅诺 ］

    在三代的帝王，崇祀上帝乃是最为重要的一项工作。每天都有两次对上帝的祭祀:早晚祭。受孔子所尊敬的武王这样说:

    原文:“予冲子夙夜桎祀。”

    译文:“我这个青年人，必早晚祭祀。”《书经·洛诰》

    《诗经》中更是有许多祭祀上帝的记载:如“我将我亨，”我们奉养，我们献飨;维羊维牛。供奉牺牲牛羊。维天其右之。“敬祈天帝接受。”《诗经·我将》

    中国古人所祭祀的这位上帝，并不是一位抽象的天神，而是具有位格的真神。令人费解的是，有些人承认人是上帝造的，却不认为上帝能听能看，以为上帝是一位非人格神。有两段圣经的经文可以供有这种看法的人叁考。

    能听的耳朵，能看的眼睛：二者皆为上主所造。”(箴20:12）“民间的愚昧者！你们应该知悉，糊涂的人！你们何时才能明白？装置耳朵的，难道自己已听不着，制造眼睛的，难道自己看不到？ 训戒万民者，难道自己不惩治，教导人类者，难道自己无知识？上主认透人的思念，原来都是虚幻。”（咏94:8-11）

    圣经中多次提到天主在梦中向人显现。当以色列王达味死后，其子撒罗满接替他做了王。圣经上说“撒罗满爱慕上主，遵行他父亲达味的律例，只是仍在高丘上献祭焚香。”（列上3:3）上帝悦纳了所罗门王的虔诚之心，“撒罗满在基贝红时，夜间上主藉梦显现给他；天主对他说：「你不拘求什麽，我必给你。」”（列上3:5）

    撒罗满也像中国的古代的圣王一样，谦卑自守，以小子自居，向天主求道:“上主，我的天主，现在你使你的仆人替代我父亲达味为王，但我还太年轻，不知道如何处理国事。 你的仆人是住在你所选的民族中间，这是一个多得不可统计，不可胜数的大民族。为此，求你赐给你的仆人一颗慧心，可统治你的百姓，判断善恶；否则，谁能统治你这样众多的人民呢？」”（列上3:5，7-9）结果，天主不仅应许赐给他智慧，还将国运、荣华等都赐给了他。

    《书经》记载，大约与撒罗满王同时的武丁，上帝在梦中向他显现。

    原文:“恭默思道，帝贲予良弼，其代予言。”

    译文:“正当我恭敬地默默地思想天道之时，我梦见上帝给了我一个助手，他要代替我说话。”《书经·说命上》

    武丁王于是吩咐人四处寻找上帝在梦见向他所指示的人，在傅严之地找到了一位做泥瓦匠的爰，把他请到京都，立他作了王相。中国古人对皇天上帝的认识，并不像巴比伦人那样，认为上天是“不与世人同居的神明”（达2:11），高高在上，不与世人交往。有一句表明上帝与下民之间亲密关系的话，在《诗经》中反复出现:“上帝临汝”。这个“汝”本意指“你们”。上帝既眷顾你们，自然也会眷顾我们。因此，理雅各将这句翻译为“Godbewithus.”即“天主与我们同在”正是希伯来人所说的“厄玛奴尔”（依7:14）。

    中国古人所认识的天虽不言，然而，天主却是既听取世人的祈祷，又与世人说话的。古经中有许多这类记载。

    原文:“天聪明，自我民聪明、天明畏，自我民明威、达于上下。敬哉有土。”

    译文:“天像我们一样能听能看；上天明明地表彰善人，惩罚恶人，一如我们彰扬美善而得天下敬畏一样；这样的联系通达上界与下界。地上的为政者，当持怀何等敬畏之心。”《书经·皋陶谟》

    《诗经》中有许多诗对文王进行了赞扬，如《皇矣》篇上说:

维此文王，就是这位文王，

帝度其心，上帝审察其心，

貊其德音。巩固他的威信。

其德克明，他能明察曲直是非，

克长克类，他能分辩邪恶善美，

克长克君。赏罚分明，顺从敬畏。

既受帝祉，既受上帝恩赐之福，

施于孙子。福泽绵延后世子孙。

这首诗接下来说说到上帝是如何教诲文王的:

帝谓文王:上帝对那文王赐言:

无然畔援，不要任其跋扈自专，

无然锍羡，不要任其凯觎贪婪，

诞先登于岸。你应先将狱讼平断。

帝谓文王:上帝告诫文王:

予怀明德，我喜悦你美的德行，

不大声以色，不要总是发号施令，
  • 上一篇文章： 天主与中国古人所敬拜的皇天上帝(一)

  • 下一篇文章： 希伯来、以色列、犹太 三词的异同
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主与中国古人所敬拜的皇…[1288]

  • 孔孟二圣的惊世预言与圣经…[2490]

  • 孔孟二圣的惊世预言与圣经…[1919]

  • 从圣经的角度认识中国古代…[1421]

  • 从圣经的角度认识中国古代…[2583]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督宗教是否为西方侵略工具——从一个笑话说开去

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督宗教是否为西方侵略工具——从一个笑话说开去 热
基督宗教是否为西方侵略工具——从一个笑话说开去
［ 作者：Lightchild 转贴自：网络 点击数：1395 更新时间：2006-11-13 文章录入：守望者 ］

有一则流传颇广的笑话，据考证，系出自南非黑人大主教图图。他在一九八四年的一次集会上说：“白人传教士刚到非洲时，他们手里有《圣经》，我们黑人手里有土地。传教士说：‘让我们祈祷吧！’于是我们闭目祈祷。可是当我们睁开眼睛时，发现情况颠倒过来了：我们手里有了《圣经》，而他们手里有了土地。” 这笑话虽夸张，其意义却不寻常。

    不幸的是，这笑话似乎印证了一个在华人之中颇为流行的观念，即：基督宗教是西方殖民主义者用于对第三世界实施侵略、掠夺的意识形态工具，是用于麻痹殖民地人民以维护其殖民统治的精神鸦片。

    这观念表面上看似乎也顺理成章，因为近代西方的殖民扩张，都伴随着基督宗教的传播。在中国，紧随在西方传教士身后的，是西方的炮舰，然后是一系列丧权辱国的不平等条约……

    其实！这不但根本不能说明基督宗教是西方的侵略工具，反而恰好说明基督宗教信仰是我们应当谦卑接受的真理，基督宗教所信奉的神是我们应当敬畏的独一真神！

    这怎么说呢？有何根据？

    道理原本再简单不过，试问：当非洲各国和其它殖民地开始被西方殖民统治的时候，当中国被迫与西方列强签订不平等条约的时候，这些殖民地的人民，以及中国人普遍信奉基督宗教了吗？反观其时，西方列强自身国民的信仰情形又如何？

    事实是那时殖民地人民（原住民）根本就普遍不接受基督宗教，中国人信奉基督宗教的比例之少更是可以忽略不计！而按信奉的普遍性论，基督宗教乃是西方列强的国教。则依照“基督宗教是麻痹人民的精神鸦片”的“真理”，应是西方列强委靡不振，殖民地国家和“半殖民地”的中国生龙活虎才是，何以事实完全翻转过来？！

足见“基督宗教是精神鸦片”的观念何等愚蠢，把接受基督宗教信仰与被殖民统治联系起来是何等荒唐！

    说到这里，我知道一些“文化大师”会跳出来说：“你太幼稚无知了！你以为西方人真的信基督宗教吗？那是中世纪和中世纪以前的事。知道近、现代西方为什么强大吗？那是因为他们经过了反基督宗教的文艺复兴运动和启蒙运动！况且真信基督宗教的，从来只是西方的无知民众，他们的统治阶层正是利用基督宗教来维护其统治的。”

    我们权且不论历史上欧洲的文艺复兴和启蒙运动是否真是反基督宗教，也不论历史上西方的统治者是否真信仰基督宗教，以及西方民众是否无知。或者，我们就干脆把西方的强大看作是反对基督宗教信仰的结果吧！——尽管中国反基督宗教比西方彻底得多，反对的历史也不算短……这样是不是就能够把接受基督宗教信仰与被殖民统治相关联？把殖民地与半殖民地的形成归因于其民众“受骗”信仰基督宗教？

    答案仍然是：根本不能！

    那么，究竟是什么使得相当一部分国人长久以来都把基督宗教看成是西方的侵略扩张工具，必欲除之而后快呢？

    非常明显的一点就是西方的殖民扩张，似乎总伴随着基督宗教的传播。这就容易使人产生西方国家利用传播基督宗教为其殖民统治服务的联想。

这使我想起另一个笑话。话说西方国家中有一个为信仰而拒斥、远离现代生活方式的族群。某日，该族群的一对父子进城办事，这是他们平生第一次接触现代社会。他们来到一家现代化大商场，商场中琳琅满目的现代商品令他们眼花缭乱，惊奇不已。转悠了半天，他们找到了一处稍为清静的所在，却见一面墙上有两扇精致的小门紧闭着，门楣上方有两排标着数字的指示灯。他们不知此为何物，有何用场。正纳闷间，来了一位看样子年过六旬的老妇，她径直走到那两扇小门之前，伸手按了一下门旁的按钮，就见那两扇门滑开来，露出一个神秘的斗室。老妇走进去，两扇小门自动闭合，然后就见门楣上方的指示灯按着所标序数由低往高依次亮起又熄灭，最后停在标着 40 的指示灯上。停了一会，又见指示灯开始反序闪烁，从 40 一直降到 1，然后两扇小门再次自动滑开——只见一位风姿绰约的年轻女子袅袅婷婷地走了出来……父子俩看得目瞪口呆，忽然为父的回过神来，对儿子吼道：“快，去把你妈接来！”……原来这位孤陋寡闻的老爸只看到表象，以致将现代社会中很平常的电梯误认作能够返老还童的机器了。这当然是虚构的笑话，然而，现实中的人们却往往真实地充当着笑话的主角而不自知！

其实传播基督宗教信仰是基督宗教教义赋予基督徒的基本使命。《圣经》福音书记载，耶稣复活后对他的门徒说：“你们要去，使万民作我的门徒，奉父子圣神的名，给他们施洗。”在《宗徒大事录》，耶稣对门徒说：你们“要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”又借宗徒的口说：“因为主曾这样吩咐我们说，我已经立你作外邦人的光，叫你施行救恩直到地极。”西方国家均是基督宗教国家，其民间基督宗教社团多设有“传教会”，负责筹募捐款，然后征召派遣传教士到世界各地传播福音。在这种背景之下，西方国家民间的传教活动与其政权的殖民统治在时间上的交叠与表面上的因应是可以理解的。没有理由要求传教士在其政权推行殖民统治之前及期间停止传教。当然，不能排除某些传教士受当时的所在国政府秘密差派，借教士身份从事不光彩活动的可能。甚至不妨设想某些传教会有秘密的政治背景。但我们不能因此而归罪于基督宗教。若有人用钻石钻洞偷东西，那不是钻石的错。

    另一个显而易见的重要原因应该在文化冲突上，也就是一些人所担忧的“文化侵略”。笔者不久前发了一个“诊治”中国传统文化弊病的贴子（《中国的未来》），有人跟贴说（大意如此）：中国人与中国传统文化是不可分的，如果失去了传统文化，中国人就不叫中国人了。这是一种相当有代表性的观点。这种观点也正是典型中国文化的反映。

我们在理解这个问题之前，应该了解什么叫做“文化侵略”？西方的音乐、绘画等艺术成就大大影响和丰富了我们的文化生活，这是“文化侵略”吗？西方的电脑让我们丢弃了笔墨纸砚，这是“文化侵略”吗？西方的开明政治理念促使我们摆脱了清朝的封建统治，这是“文化侵略”吗？对于这种心态，笔者好有一比：一位叫做李瞎子的盲人，有个专治眼疾的慈善医疗队要免费给他治疗，李瞎子说：那不行！要是我的瞎眼治好了，我还是李瞎子吗？！

    中国文化并非全是糟粕，更非尽是精华。“取其精华，去其糟粕”是自然不过的事，而引进先进文化正是淘汰糟粕所必须，何以一些人脑袋就那么“一根筋”，总也转不过弯来？其实除非中国人从血统上被消灭，否则的话，总体上中国传统文化不会也不可能被消灭，而变化是发展的必须，实质性的变化是实质性的发展的必须。要有实质性的发展就必须有实质性的变化。拒绝变化就是拒绝发展，至终必走向自我消亡。

时下有好些集国粹主义、人本主义及“反基（督教）主义”于一身的“爱国”主义者，这些人常把人文关怀挂在嘴上，一副大义凛然的样子。那么，笔者倒是要问一下他们：到底是人为文化活还是文化为人“活”？！有时笔者很怀疑那些总是摆出一副对中国传统文化忠心耿耿，“誓死捍卫”架式的人，其实是唯恐中国文化不衰亡的包藏祸心者。

    而最根本的拒斥基督宗教的原因大概还是在于基督宗教的教义。除了基督宗教的规条可能造成文化冲突（比如基督宗教禁止拜偶像）之外，更重要的，恐怕是它的教义容易让人误解为是一种实施精神控制和奴役的愚民说教。这一方面是因为基督宗教强调神的绝对权威，要求信徒对神的律令无条件地顺服、信从。基督宗教常用羊来比拟信徒，教会的负责人有的称为“神父”“牧师”。羊是温顺、驯良的象征，能使人立即联想到引颈就戳，任人宰割。有如《圣经》中所描述的：“他被欺压，在受苦的时候却不开口。他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。”“我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我”。圣经反复教导信徒要宽容、忍耐；要爱人，甚至爱仇敌；要以善胜恶，不要自己伸冤。最典型的例子，大概要数耶稣教导信徒的一段话，他说：“你们听见有话说，以眼还眼，以牙还牙。只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。有求你的，就给他。有向你借贷的，不可推辞。你们听见有话说，当爱你的邻舍，恨你的仇敌。只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祈祷。”在世人看来，这些话大概无异于要人在遇到欺凌、抢劫、欺诈、迫害的时候，不仅不能作反抗，还要积极给予配合。这还不算“愚民”、“洗脑”吗？若与殖民统治、侵略扩张联系起来，那还得了吗？

    其实，作为有神论的宗教信仰，强调神的权威和信徒对神的顺服是理所当然的。不然的话就不成其为有神论信仰了！问题只在于这信仰要求信徒顺服、遵从的究竟是些什么，如果所要求的是美善可行的，则不但无可厚非，还应予以肯定和支持才是。

圣经上说：“像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。爱是不加害于人的，所以爱就完全了律法。”“全律法都包在爱人如己这一句话之内了。”“诫命”和“律法”就是基督宗教所信仰的神对人的要求，而圣经说“全部律法都包含在爱人如己这一句话之内”，所以，神所要求于人的全部，不过是爱人如己而已！“爱”离不开宽容与忍让，而最能体现爱的，是以德报怨，以善胜恶。上面所引用的耶稣那段“不要与恶人作对”的话，不能简单地从字面去理解，耶稣是用隐喻表达以善胜恶，以爱化解仇恨的信徒操守。这些都是合乎普世道德价值观念的。

    世人对基督宗教教义的指责，大都出自对基督宗教信理浅尝辄止的一知半解，断章取义，人云亦云。基督宗教信仰涉及世界、人生的终极真理，许多问题相当博大深奥，即使尽心竭力去探求，一时之间也未必能了了，更遑论蜻蜓点水式的浅尝。许多人不过走马观花地翻读了《圣经》部分章节，听了一两场讲道，观察了一两位基督徒，然后就摆出一副“鉴定完毕”的姿态，抓住看到、听到的一鳞半爪，唾沫横飞地对基督宗教说三道四，横加指责。此外，一些心怀叵测的反基督宗教人士更是肆意歪曲基督宗教教义，无风起浪，推波助澜。

    可见，问题不是出在基督宗教信仰本身，而在于评价者能否不带成见和情感、功利倾向，从而作出客观公正的评价。

    另一方面，因为基督宗教是典型的有神论信仰，而有神论信仰早就被某些人定性为“封建迷信”，被视为是反科学和愚昧无知的。科学和理性乃是当下人类“精英”最为看重和信赖，最引以为傲的所在。于是，传播基督宗教几乎被人视同为别有用心、招摇撞骗。关于神的存在，关于宗教信仰的性质，宗教信仰与科学及理性的关系等问题已有很多的讨论，本文无意探讨这些问题，但信仰自由是普世公认的价值理念和基本的人权，理应受到尊重和维护，不能站在无神论和“科学主义”的立场对传播信仰进行非难和攻击。

    从以上分析可知，对基督宗教的排斥和攻击纯粹是出于历史的误解、浅薄与傲慢的偏见、叵测的居心，以及狭隘的民族情绪。“基督宗教是西方侵略工具”一类的陈词滥调可以休矣！

    文艺复兴运动不是反基督宗教信仰运动，而恰恰是基督宗教信仰回归运动。至于启蒙运动，可看作是文艺复兴的某种延续，其性质大抵相同。

再说说西方民众是否真信基督宗教的问题。如果说西方广大民众信基督宗教是假信，那么，因为在西方大肆推行殖民统治的近代，基督宗教与政治已走向分离，民众享有相当的信仰自由，则等于说西方民众是为了配合其统治者的殖民扩张政策而假装信仰基督宗教，这当然纯为无稽之谈！因而，我们必须承认西方民众信仰基督宗教是真心的。相信那时在西方生活过的人随时都能感受到西方民众对基督宗教信仰无庸置疑的敬虔。即使在现今，我们也能从好些方面认识西方基督徒的敬虔。比如说，宽恕仇人（这里“仇人”说的是具体事件的具体当事人及其亲属，而不是战争中交战国双方军人或国民），甚至爱仇人的真实事例在西方基督宗教文化体系之下屡屡发生，在其它文化体系之下则从未听闻。这些事件虽然在绝对数量上不是特别多，却绝不是一个虚伪的信仰环境所能产生的。耶稣说：“荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。……所以凭着他们的果子，就可以辨认出他们来。”（《新约·玛窦福音》）

    如果说西方广大民众也是其统治者以基督宗教进行愚民统治的受害者，那么，试问近、现代世界上究竟有哪个邦国、哪个民族的“智民”，其整体的素养、学识、智慧和创造力能与西方的“愚民”相提并论——用不着说“盖过”——的？足见“基督宗教愚民说”本身恰恰是一种不折不扣的愚民说教！历史和当代有太多的事实印证了“敬畏上主是智慧的开端”的《圣经》箴言。

    事实上，稍为客观、理智的人，都不难从近现代西方的文明成就上看到基督宗教信仰的伟大。我们都知道西方文化整体上就是基督宗教文化。而人的观念作为无不受文化的影响和制约——事实上所谓“文化”就是人（族群）的观念、作为的惯性或定式；也可以说，人（族群）的观念、作为的“集约化”（指统一及强化）就是文化——作为西方文化根基的基督宗教，毫无疑问也就是西方文明的根基。所以，从根本上说，西方的强大正是拜基督宗教所赐；任何对基督宗教信仰本身的贬抑和诋毁，若不是浅薄无知，就是别有用心了！

    自然，好经总有被歪嘴和尚念歪的时候，当怪的是把经念歪的和尚，不是经典本身。人总不能因噎废食。这道理太简单了！

    再回头看本文起首讲的笑话，图图本身是敬虔的基督徒，且是南非黑人基督宗教领袖，所以，他的讲话所要斥责或控诉的，根本不是基督宗教信仰本身，而是殖民主义者的伪善、奸诈。图图是世界著名的反对殖民主义种族隔离政策的南非黑人民权运动领袖，他的反殖民主义斗士与敬虔基督徒的双重身份恰好雄辩地表明了基督宗教信仰的清白。只是言者无意，听者有心。一些反基督宗教人士看到他对某些白人的调侃便如获至宝，忙不迭用来作为归罪基督宗教信仰的“有力”凭据。这本身其实就是一个笑话！
  • 上一篇文章： 朝圣的意义

  • 下一篇文章： 马槽的启示
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『水渴了』于2006-12-20 12:12:19发表评论：
            • 评分：3分
    怎么说呢？首先我想说得是我并不是基督徒，但是我平自己的感悟自认为很多观点于圣经上的主张不谋而合。我并不是在标榜自己，而是想说明有些人即使信奉宗教也未必能得救赎！我不太赞同你的看法，我认为宗教本身是带有自愿性得。信条，教规只能适用于愿为其付出的教徒们或是志同道合者。如对民众加以盲目之教化，未必会有好的成效，反而适得其反。而且，主在教化我们要爱人。我认为对别人思想或宗教的尊重也是爱的范畴之一！如果观点太过激进难免让人产生联想。再之谈到世人认为得圣经上强加给别人得意志我并不这样理解。这又是与你的观点不同的地方，之所以主要用这样的口吻寻道我们是因为他知道常人看不透事务的本质，就像家长教育孩子：“如果你不听话警察叔叔就把你抓走了”但是当我们长大以后都会明白这是一种家长的教育手段罢了。主的训导也是如此，但是有些所谓的教徒却曲解了主得圣意，认为主是如此要求我们的，我们也要如此的要求别人。这是不对的，除了主没有任何人有这样的权力要求别人为你做什么，即使是假借了主的名义。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


抓阄手机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
抓阄手机 热
抓阄手机
［ 作者：hnxczca 转贴自：本站原创 点击数：646 更新时间：2006-11-23 文章录入：hnxczca ］

2006年8月，我的手机电池出现了故障，接触不良，打算换一部手机。正在这时候，我爱人所在的联通公司正好要低价处理一批手机，大约18部，而报名要手机的员工上百人，公司采取抓阄的办法解决这个难题，抓阄当天早上，我在家祷告，求主帮助我爱人能抓到一个，晚上回来的时候，我也没有问她，她却告诉我，我抓到一部手机，而且是一部翻盖手机，仅此一部，感谢我的主、耶和华我的神，感谢神的安排，不仅抓阄抓到了一部手机，而且还是惟一的一部翻盖手机。

  • 上一篇文章： 生活随笔

  • 下一篇文章： [原创]一切都不为晚！
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


《圣经》中的四个大问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
《圣经》中的四个大问题 热
《圣经》中的四个大问题
［ 作者：佚名 转贴自：本站原创 点击数：2350 更新时间：2006-11-25 文章录入：守望者 ］

《圣经》中有四个揭示基督宗教信仰本质的大问题。这四个问题涉及到基督信仰的每一个方面。找到这四个问题的答案，你就可以说你对基督宗教已经有所认识了。

第一个问题：“你在哪里？”（Where are you?）

这个问题出现在《创世纪》第3章第9节，是人类始祖亚当在伊甸园犯罪后，天主说的第一句话。

这句话令人震撼之处，在于天主使用了疑问句式。天主无所不知，竟然发出了“你在哪里？”的疑问。

是不是天主真的不知道亚当藏在哪里？当然不是。当天主对亚当说你在哪里时，这里面包含了天主的怜悯、宽恕、忧伤以及天主要拯救人类的旨意，同时也告诫人类：你从原来尊贵的地位上堕落了！

这个问题揭示出罪的本质：人因悖逆而自我隔绝于那位创造人类的天主。

这个问题所暗示的救赎盼望是：人有一条从“哪里”（罪恶）归回天主的道路。

如果按哲学范畴分类，这个问题属于方法论问题。

第二个问题：“真理是什么？”（What is truth?）

这个问题出现在《新约·若望福音》第18章38节中，是彼拉多“代表”人类向耶稣发问的。

这是有史以来最困惑人类的一个问题。苏格拉底说他愿意为真理而死，可是到死时他仍然弄不清楚什么是“真理”。中国古代文化的最大缺陷之一是没有“真理”这个概念。中国现代政治文化中进口了“放之四海而皆准的真理”，但这个“真理”是以“虚假”为其内涵的。改革开放后，“摸着石头过河” 这种“检验”真理的方法（学名叫“实践是检验真理的唯一标准”），一遇到河里的石头摆成了圆圈就很麻烦，因为这可能让你摸着石头转来转去，就是过不了河。所以真理必定有它更超越的涵义。

当彼拉多向耶稣提出“真理是什么”时，耶稣没有回答他的问题。因为他是面对“答案”提问题。

“真理是什么？”这个问题，是世界上最愚蠢的人所提出的最伟大的问题。属于哲学上的认识论范畴。

第三个问题：“他叫什么名字？”（What is His name?）

第四个问题：“你们说我是谁？”（Who do you say I am?）

这两个问题都是本体论问题，关乎天主的本体和属性。

“他叫什么名字？”这个问题记载记载在《旧约·出谷记》第3章里。

当天主要差派梅瑟去埃及将天主的选民带出埃及时，梅瑟对天主说﹕“我到以色列人那里，对他们说，‘你们祖宗的天主打发我到你们这里来’，他们若问我说﹕‘他叫什么名字？’我要对他们说什么呢？”天主对梅瑟说﹕“我是自有永有的。”又说﹕“你要对以色列人这样说﹕‘那自有的打发我到你们这里来。’”在《出谷记》中，“他叫什么名字”这个问题，带出了天主对他自己的“名字”——他的本体与属性——的启示。

“你们说我是谁？”这个问题记载在《新约·玛窦福音》第16章中。是耶稣自己对门徒提出来的。这个问题带出了天主对基督之位格的启示——“你是基督（默西亚），是永生天主的儿子”。

《圣经》中这4个伟大的问题可以用《若望福音》14章6节作为答案：

耶稣说：“我是道路、真理、生命，除非经过我，谁也不能到父那里去。”
  • 上一篇文章： 二零零六年九月份生活圣言

  • 下一篇文章： 如何跟随圣经生活（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


[原创]一切都不为晚！

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
[原创]一切都不为晚！ 热
[原创]一切都不为晚！
［ 作者：启明星（阿康） 转贴自：启明星论坛 点击数：1029 更新时间：2006-12-3 文章录入：启明星（阿康） ］

亲爱的远方朋友晚上好！
今天是2006年10月29日,
今晚阿康想:谈一下信仰仁慈全能的上帝（耶和华）一切都不为晚。
在这之前请听阿康讲一个故事。
在很久很久以前，有一个非常邪恶国王。
这个国王从小就是个不敬畏上帝，对自己邪恶的行为毫不在意，并且常常嘲笑上帝以及人们对上帝的敬拜。
国王在他的父亲死后，更是变本加励，他把大批信仰上帝的人给杀害，他们的鲜血把整个都城的街道都染红了。
最后上帝看到了这一切:就派老先知来和国王说话。
老先知严厉地指责和警告这位国王不要这样做。
可是国王不但没有听老先知的话而且还把这位先知放进树洞中，然后连人带树锯成碎块。
国王的恶行终于激怒了上帝。
上帝为了惩罚这位邪恶国王,不久他的国家就被一个更强大的邻国给攻占了,连国王自己也被俘虏了。
在地牢里国王开始为自己的罪行后悔,他后悔自己从小就没有敬畏上帝。
他后悔没有接受老先知的警告，反而把他给杀害了……国王要后悔的事,实在太多了。
国王在上帝面前流出忏悔的眼泪，并且承认自己所犯的种种罪行，恳求上帝的赦免。
仁慈宽厚的上帝（耶和华），他听到了这位国王的祷告。
最后上帝宽恕了这位国王,并把这位国王从地牢拯救出来，让他回到他以前的都城继续当王。
从此以后这位国王，尽一切所能的改正他以前的错误，而且一心一义的信奉和敬畏上帝。
国王真心悔改后，得蒙上帝很大的祝福，他总共做了五十五年的国王, 然后才离开人世。
亲爱的朋友，你知到这位国王是谁吗？
他就是犹大国王：“玛拿西”。
给他害死的先知是上帝忠诚的仆人：“以赛亚”。
亲爱的朋友：请您千万不要认为自己太邪恶，不能被归正。
阿康想有人会说我那么坏，就是上帝也没有办法改变和帮助我。
朋友您千万不要这样想！只有魔鬼撒旦才希望你们这样想，他希望你跟他一块儿堕落，一块儿进入永远的死亡。
您千万不要上魔鬼撒旦的当，也不要被他迷惑。
您要相信上帝的恩典会临到你身上，上帝会使你归正。
亲爱的朋友：快跪下来向仁慈宽厚的上帝(耶和华)祷告吧！
就像这位国王所做的。
恳求上帝赦免你的罪，上帝一定会愿意赦免你的。
让我们来一起祈祷吧!
我们天上的父神,仁慈全能的上帝(耶和华).
阿康和众弟兄姐妹在这里真心的向您忏悔,
我们承认自己所犯下的种种罪行,并恳求祢的赦免。
在未来的日子里,阿康和众弟兄姐妹会尽一切所能的改正以前的错误。
并且一心一意的跟随祢。
愿:仁慈全能的上帝(耶和华)能赦免我们这些罪人，让我们可以有一次重生的机会,以上祷告是奉主耶稣基督之圣名祈祷，阿门。
好了，就到这吧！我们以后再见。
  • 上一篇文章： 抓阄手机

  • 下一篇文章： [原创]上帝绝不离弃我们！
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


[原创]上帝绝不离弃我们！

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
[原创]上帝绝不离弃我们！ 热
[原创]上帝绝不离弃我们！
［ 作者：启明星（阿康） 转贴自：启明星论坛 点击数：1286 更新时间：2006-12-3 文章录入：启明星（阿康） ］

亲爱的弟兄姐妹，晚上好！
今天是2006年6月20日，
今晚阿康想和您们谈一下，上帝绝不离弃我们这个话题。
在这之前，请听阿康讲一个故事。
有一个晚上，有一个人做了梦，他梦到他正与上帝一同沿着沙滩散步。
天空中闪现过一些他生活中的场景。
他注意到每个场景都有两组足迹印在沙滩上；一组属于他，另一组属于上帝。
当最后一组场景将从他面前消逝时，他回头注视足迹，他发现到有许多次沿着路径只有一组足迹。
他又注意到这些刚好都发生在他人生最低潮、最悲观的时段。
这点深深困扰着他，他问上帝：
上帝，你曾说一旦我决定跟随你，你会一路陪着我走下去，但是我注意到在我人生最糟糕的时期，只有一组足迹。
不知道为什么，当我最需要祢时，祢却离弃我？
上帝回答：我可爱的孩子，我爱你！而且永远不会离开你。
在你蒙受考验与挫折的时候，你只看到一组足迹，那些是我背着你时所留下的。
其实我们和故事中的这个人很相似。
每当我们在生活中，遇到困难或不如意的事情时。
我们都会有意或无意中埋怨上帝。
埋怨上帝祂没在我们最悲哀、最无助、最绝望时帮助我们。
可是亲爱的朋友，您错了，其实上帝一直在您的身旁，一直在默默的帮助您，只是您没有察觉罢了。
当您在生活上蒙受上帝祂对您的考验与挫折的时候，上帝祂也同时与亲爱的您同在。
上帝祂绝对不会离弃我们的。
所以亲爱的朋友，每当我们遇到困难或者麻烦时，您一定要想起上面这个故事。
想起故事中上帝对这人所说的话：我可爱的孩子，我爱你！而且永远不会离开你；在你蒙受考验与挫折的时候，你只看到一组足迹，那些是我背着你时所留下的。
好了，就到这吧！我们以后再见。
愿：仁慈全能的上帝耶和华与您同在，奉主耶稣基督之圣名祷告，阿们。
  • 上一篇文章： [原创]一切都不为晚！

  • 下一篇文章： 我们要摒弃对暴力的推崇—从“龙”说起
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『信望爱』于2006-12-28 3:43:34发表评论：
            • 评分：5分
    好。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


谈福音中的圣母

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
谈福音中的圣母 热 ★★★
谈福音中的圣母
［ 作者：邹保禄神父 转贴自：教友生活周刊 点击数：1376 更新时间：2006-12-9 文章录入：admin ］

四部福音虽然是以耶稣基督的生活为主，但是圣母玛利亚也有她的地位，作者对圣母有不同的看法。

甲：玛窦福音

此福音大概是在公元八十五年左右为犹太团体写的。为此，在写圣母时，圣史玛窦以一个家庭团体方式来解释圣母的地位，首先在圣母怀孕时，天使对若瑟说：要他照顾圣母和耶稣。

所以，在玛窦福音，圣母的形象是一个家庭式的，她与耶稣和若瑟常在一起。当贤士来朝拜耶稣时，他们看到圣若瑟、玛利亚和婴孩耶稣。在逃亡埃及时，若瑟带着圣母与耶稣在一起走向异乡。

为此，在玛窦福音中，圣母过着一个家庭团体生活。

乙：玛尔谷福音

此福音写在公元六十五年左右。在两个机会中，圣史玛尔谷提到圣母。一次是对群众讲道时，有人对耶稣说：「看你的母亲和兄弟在外边找妳」（谷三32）

耶稣说：「谁是我的母亲和兄弟，那凡实行天主的旨意，就是我的兄弟姐妹和母亲。」这里，耶稣提高圣母的地位，她不但生耶稣，而且更是一位真实的门徒。

另一次是，耶稣回家乡时受人们轻视，人们对耶稣的教训非常感到兴趣，但另些人却说：「她不是玛利亚的儿子……他的姐妹不是也都在我们这里吗？」（谷六3）

人们相信圣母是一位忠实的门徒，因为她常实行天主的旨意。

丙：路加福音

此福音是在公元八十五年左右写于安提约基城，是针对罗马帝国的外邦人。路加强调圣母是天主之母，例如在福音的开端，他叙述圣母接受天主旨意，答应生耶稣。

不久，又去访问表姐依撒伯尔，依撒伯尔高兴地说：「吾主的母亲驾临我这里，这是我那里得来的呢？」（路一43）。

圣母把一切所发生在耶稣身上的事迹，默存在心中，反复默想。

丁：圣若望福音

若望大约在公元九十五年于小亚纳亚写的福音，他只有两次提到圣母的事迹，一次是在加纳婚宴时，耶稣和圣母都被请去喝喜酒，可惜在欢乐的时刻，主人缺酒了。圣母看到这种情况，便请耶稣来为他们解决困难，耶稣便把水变成酒了。在这个机会中，圣母表现她关心他人，她是教会之母模范。

另一次是在十字架下，耶稣对门徒说：「看！这是你的母亲」（若十九27）。圣母不只是那位门徒的母亲，更是教会之母。
  • 上一篇文章： 被基督奪得（斐3:12）─談保祿的基督經驗

  • 下一篇文章： 圣经与教会─由路加的造桥功夫看圣经与教会的一体性
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从路 2:15-20 看圣母的温顺…[167]

  • 苦路上的圣母 ── 默想题…[172]

  • 圣母光荣升天的特恩[1398]

  • 敬礼圣母的历史发展[1206]

  • 新约中的圣母[1202]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣经中汲取生命的活水

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣经中汲取生命的活水 热 ★★★
从圣经中汲取生命的活水
［ 作者：刘振忠主教 转贴自：教友生活周刊 点击数：1970 更新时间：2006-12-9 文章录入：admin ］

「你们要从救恩的泉源中，兴高采烈的汲水。」（依：十二，3）

圣经是一部天父的家书

圣经是一部天父的家书，圣经是宗徒们委托给教会的一部极为宝贵的「信仰宝库」，这部书包含了旧约和新约。从旧约时期，天主一步步地把自己启示给人。从亚巴郎的蒙召选，展开一连串充满血泪与爱的「信仰的旅程」，直到天主圣子耶稣基督的降生成人，亲自向我们揭示了天国的奥秘，且在十字架上光荣地完成了救赎。整部救恩史为的是准备耶稣基督的来临。

天主的救恩计划不只是为犹太人，而是为所有的人的得救，这更说明了圣经是为所有的人写的，为使人获得得救的智慧不可或缺的「信仰宝库」（参阅新编《天主教教理》84-140）。圣保禄宗徒写给弟茂德的书信中提到：「这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后：三，15-17）

家庭读经是传福音的必修功课

第四世纪圣师热罗尼莫说：「正如圣保禄宗徒所说的，基督是天主的德能和智慧，如果一个人没有认识圣经，他就不认识天主的德能和智慧；对圣经无知就是对基督无知。」为认识耶稣基督，最直接的方法，就是从新约四部福音与宗徒的书信次第着手。勤读圣经，是身为基督的门徒每天重要的功课。

圣保禄宗徒谈到他被蒙召为传天主的福音时，清楚地陈述了福音是整部圣经的中心（参阅罗：一，2-5)。圣史若望记述着：耶稣基督亲自将天父启示给我们，且向我们详述了一切。宗徒们在追随主基督的三年里，他们且听且看却仍不明白，直到主基督复活升天后，在主所预许的圣神的启迪下才被引入真理（若：十四，6-11、 25-26）。从初期教会宗徒们的口传与信仰团体所作的见证（参阅宗：二章、三章伯铎的讲道；十三章、廿二章保禄的见证）是独一无二的，教会延续了宗徒的传承，今天我们读福音时，正如与宗徒们分享同一的主、同一的信德、同一的天父和众人之父（弗：四，5,6）。

教会秉承基督的托付（玛：廿八，19-20），将福音传遍普世万国，我们从圣经中相信，且领受了宗徒们所传承的福音真理，圣经是教会宣讲与传承的「信仰宝库」。圣经与圣传，在天主启示的传递是密不可分的，并在历史的长河中实现了救恩的普世性，且获得了相当丰硕的效果；在属灵的争战中，是帮助人得救与战胜恶势力的武器。《天主教教理》论及圣经与圣传时说：「圣经是天主的话，是在圣神的默感下写成的。」「至于圣传，保存了主基督及圣神托付给宗徒们的天主圣言，完整地传授给他们的继承者，在真理之神的光照下，他们以自己的宣讲，把天主的话忠实地保存、陈述及传扬。」（参阅希：二，3-4；新编《天主教教理》74-87）

这信仰的传承不仅在教会里延续，且要在家庭中传递发扬。家庭里，全家人一起读圣经，善用这短暂且深刻的属灵时光，家长负有责无旁贷的信仰启蒙与培育的使命，经由讲耶稣的故事，一起阅读适合孩童年龄的圣经读物、一起观赏圣经故事电影与同步读经分享……等，使家庭的信仰培育从小开始扎根，在自然的熏陶与圣神的带领中，「家庭教会」成为传福音的最佳场所，成为传递福音价值观的「属神的居所」，全家人同步成长、茁壮，相互砥砺、扶持，不但增长密不可分的情感，同时也是处在多变的世代里，让全家人借着读经坚定宗教信仰，确立人生的方向。

读经与默想以「大开传道之门」

处在台湾的社会环境里，多元化宗教信仰的迷思困惑着许多信仰不坚定者，生活里充斥着繁杂错谬的各种无神思想与唯物、享乐主义，易使人混淆了真理的价值，影响人们正确的判断与正直的生活态度。面对普世伦理及道德败坏沉沦的挑战与价值观的冲击，信友们若仅靠有限的主日读经与讲道，真的难以喂养现代人饥渴的心灵。

因此，养成每日读经与默想的习惯，由其中汲取生命的活水，享受「与主同在」的喜乐。个人读经的方法简介如下：可以采用有系统地读或速读后再细读，例如从路加福音开始，每天读一章，一个月读完廿四章；接着读宗徒大事录，二个月内，将路加所传的「耶稣的行实」与「初期教会的行实」建立轮廓性的理解；接着读保禄写给得撒洛尼人的书信与格林多人前后书。如此，在三个月之间，对福音初传时所碰触的信仰问题与挑战，建立渐进的视野；接着读马尔谷和玛窦福音，之后将保禄的迦拉达书、厄弗所书、斐理伯书，及哥罗森书与伯多禄前后书读完。从福音及宗徒书信两相对照之间，有助于了解十字架救恩的奥秘。至于较具神学意涵之保禄的罗马书及若望福音与默示录，可稍留待后再读，依此类推，约在十八个月之间可以读完新约廿七卷书，对主耶稣的启示及教导，与宗徒们的训诲，建立清晰的面貌。至于研经、小组读经及如何读旧约，限于篇幅以后有机会再分享。

读经与默想是灵命增长的双翼，若能持之以恒，读经时所汲取的活水，使人日益肖似基督，再辅以适当的培育，自然累增向外福传与作见证的能量。当亲朋好友提问有关信仰或永生的问题时，你能够信实无误地答复（参阅伯前：三，15、16），为天国播撒福音的种籽，为基督赢得人灵。

读经使人活出信仰的真喜乐，使传福音成为一种生活中的习惯，让见证主基督成为生活里的乐事。相信圣神必要给我们「大开传道之门」。
  • 上一篇文章： 圣经与信友生活

  • 下一篇文章： 当代中国教会的圣经推广与福传
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


我们要摒弃对暴力的推崇—从“龙”说起

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
我们要摒弃对暴力的推崇—从“龙”说起 热
我们要摒弃对暴力的推崇—从“龙”说起
［ 作者：岳伍 转贴自：网络 点击数：876 更新时间：2006-12-11 文章录入：守望者 ］

昨天看到一则消息，说是因为考虑老外的感受，龙可能不再是中国形象标志。但昨天俺没空理会，心想以后再说吧。今天想就龙问题写点东西，早早就起来。不料到网上一看，不得了，今天又有消息说，昨天的报道属于误读、误报。

消息来源见： http://news.sohu.com/20061205/n246804166.shtml

是专家变的快，还是媒体变的快？不管谁变了，俺都得跟着变，如此变来变去，咱国人之善变，可真是不比龙差啊。又是潜龙勿用，又是见龙在田，又是龙跃于渊，又是龙飞在天，又是亢龙有晦……那龙，算是善变的了，可是龙再怎么善变，有易经在那里框着，大不了变变卦啥的，哪如人的变化，竟无法揣度，不可思议。

昨天我想说，龙作为国家的品牌，已经千百年了，就算我们今人不喜欢，那也无奈何，也未可轻易言弃。若要启用新的标志，必然造成文化断裂、文化解体，形成无根文化；何况，考虑老外的感受才要废弃龙的标志，这个理由让人感到十分的窝囊，我们又不是老外的奴隶，凭什么见老外忌惮龙我们就得放弃龙？或许，老外喜欢我们的标志是虫豸呢，虫豸不会引起老外的恐慌，那我们就以虫豸为标志，可以吗？

昨天某网站给出的候选标志有，熊猫、狼、凤凰、老虎、狮子、雄鸡(地图形状)。熊猫，弱不禁风，若然入选，岂非更给东亚病夫做注；狼，没几个人会喜欢，也不成；凤凰，倒是不错，但要取代龙，亦非易事，恐怕得新作神话，说我们是凤凰传人(若已有此神话，亦需大力普及，使人皆知)；至于老虎、狮子，那么凶猛，老外不是同样忌惮吗；雄鸡，老外不会忌惮的，但是我们是雄鸡的国度，就会革革革的半夜乱叫，太俗气、太吵闹了吧？何况雄鸡不下蛋，若以雄鸡为标志，台湾那个“鸡蛋”咋处理？还不如以雌鸡为标志呢。可是谁愿意我们的标志是一只雌鸡，谁想欺负就欺负吗？

所以莫如还用那个龙。诚然，“龙”的英文“Dragon”，在西方世界被认为是一种充满霸气和攻击性的庞然大物。“龙”的形象往往让对中国历史和文化了解甚少的外国人由此片面而武断地产生一些不符合实际的联想。但是通过不断的改革开放，通过持续不断的交流，老外对龙会有全面认识的。例如，西游记里面的那个小白龙，在河道里为妖孽，确然吞噬了很多生灵，表现出来它充满霸气和攻击性的一面，但是自从吞了唐僧的马，被收降，它不就作为唐僧的坐骑──一匹马了吗。那白龙马，一路帮助唐僧西天取经，是何等任劳任怨，这不反映出龙确实也有温柔善良的一面吗？

老外如何看待中国人？老外确实可以通过中国人的图腾来看待；不过更多的，老外恐怕还是要通过直接看中国人的行为来了解、理解我们中国人。如果我们中国人自己人之间，没有那么多的腥风血雨，没有那么多的残酷斗争、无情打击，没有那么多的尔虞我诈、伤天害理，没有那么多的流浪者被驱逐，没有那么多的野蛮拆迁，没有那么多的矿难，没有那么多的截访，没有那么多的城管欺负小商小贩，没有那么多的假货和冒牌，没有那么多的妓女被游街，没有那么多的帖子被屏蔽、被锁死……老外的眼睛就算不是雪亮的，也能看出来我们中国人是文明的、仗义的，我们中国不愧是文明古国、礼义之邦。

如果我们中国人对待自己人，尚且没有道德，没有理性，没有约束，成王败寇，那么，老外凭什么会相信我们对待他们必是有道德、有理性、有约束的呢？老外再怎么傻帽，也不会相信的。

所以确实如今天新闻里面，专家说的那样，中国必须要坚持以“龙”作为国家的标志，因为龙象征着中华民族勇敢、顽强和一往无前的精神。同时，在对外宣传和传播时可以注意挖掘诸如“龙凤呈祥”、“龙王送雨”、“龙飞凤舞”等和谐元素。这里，专家的逻辑是成立的，如果我们更多展示龙的可爱的一面，老外对龙的印象，就会改善。

其实就算不怎样做龙本身的文章，我们也还是可以大有作为的。只要有越来越多的人，检讨自己暴力的一面，长养自己和善的一面，只要我们不再对自己的同胞刀枪相向坑蒙拐骗打砸抢杀啥都敢干，而是以仁义理智信对待同胞，对待自身以外的所有大龙、小龙、男龙、女龙，那么，老外如何看待我们，那还用说吗？我们还用得着刻意搞一个什么国家标志以帮助树立国际形象吗？

确然，中国人再也不要变来变去的了，尊奉法律和道德这心灵律法，我们就会有亲和力、有魅力，就会有良好的国际形象。而同样重要的是，我们自己马上就会受益，善恶均有回报，我们种白菜，就会收获白菜，种萝卜，就会收获萝卜。我们种善因，定然得到善果。
  • 上一篇文章： [原创]上帝绝不离弃我们！

  • 下一篇文章： 一个非教徒浅谈对现代宗教盲目信仰的看法！
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年1月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年1月份生活圣言 热 ★★★
2007年1月份生活圣言
［ 作者：卢嘉勒 转贴自：网络 点击数：1506 更新时间：2006-12-19 文章录入：admin ］

“他所做的一切都好：使聋子听见，叫哑吧说话。”（谷7：37）

    乌姆拉锡（Umlazi）是一九五零年代在南非各大城 的 郊逐渐形成的其中一个黑人住宅区。目前该区人口约七十五万，可是学校、医院和住屋却十分短缺，甚至连足球场也没有一个。居民的失业率超过百分之四十。贫穷已为该区带来各类暴力事件、罪行，以至爱滋病的高发病率。很多人感到孤立无援，却又害怕说出他们的痛苦和数之不尽的难题。

    该区不同基督教派的领袖不禁自问：“我们可以做些甚?？”接着，他们却不约而同的说：“我们需要打破沉默，并且开展一份真正的交谈，彼此聆听和分享自己的生活经验，一起面对和解决大家的问题。”他们从年青人开始，跟他们建立一份具有建设性的交谈和更深厚的情谊。

    藉着这个宝贵的经验，乌姆拉锡的基督徒提议以玛尔谷福音中的一句话作为本月在世界各地举行的‘基　　督徒合一祈祷周’的标题。本月的生活圣言也取材自同一章节的福音。

    二零零七年‘基督徒合一祈祷周’的指引建议该周的祈祷意向应包括以下两点：努力谋求基督徒之间的合一，以及基督徒对人类痛苦的回应。

    本月的生活圣言起源于耶稣外出传教，“有人给他带来一个又聋又哑的人”，他向他说：“厄法达”就是说：“开了罢！”便治好了他，人们看见了，“都不胜惊奇”（谷7：32-39），叫喊着说：

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    耶稣向那些与他在旅途中相遇的人所行的奇迹，是他一份爱的表示，同时也是他来到世上去建立新天新地的一个征兆。藉着治愈聋哑人的奇迹，耶稣赐给了我们一份新的领悟力和宣讲的能力。

    “厄法达”这句话正是我们领受洗礼时，向我们宣告的同一句话。

    “厄法达”这句话要求我们开放自己去聆听天主的圣言，好让圣言进入并植根在我们的心中。

    “厄法达”，耶稣藉着这句话邀请我们打开心灵，去聆听那些肖似他的人，即是每一个人，尤其是儿童、穷人、贫乏的人。他邀请我们跟他们开展一份爱的交谈，甚至跟他们分享我们生活福音的体验。

    我们感谢耶稣不断在我们内工作，就让我们与昔日的群众一起向他欢呼赞颂：

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    我们应怎样生活本月的生活圣言？

    我们必须突破自己‘充耳不闻’的障碍，去消除在我们内心与外面的嘈杂声，因为它们会妨碍我们聆听天主的旨意、良心的呼声和兄弟姊妹的忠言。

    很多时，我们会收到不同的人向我们发出无声的求助，例如一个需要呵护的小孩、一对婚姻出现危机的夫妇、一个病人、一位老人家、一名囚犯，以及所有需要援助的人。我们也听到普罗大众要求改善生活环境的呼声、工人争取正义的诉求、以至少数族群为生存权利所作的申诉等。可是，我们有太多的嗜好和消遣让我们分心，以致未能张开心灵的耳朵，去关心身旁的人的需要。也许我们只专注于自己的需要上，对其它人的一切苦况惟有假装听不见。

    本月的生活圣言要求我们去‘聆听’，并重新以守望相助的精神，来承担他人的忧虑与困苦，和分享他们的喜乐与梦想。它也邀请我们不要『沉默』，反而要敢于发言，例如去分享我们心灵深处的经验和信念；为弱势社群抱打不平；促使敌对双方重修旧好；为别人提供一些建议、解决方案、新的对策等等。

    当我们遇上突如其来的变化而感到应付不了的时候，那股驱使我们勇于接受挑战，给予我们力量的信念就是：耶稣已把我们的耳朵开启了，把我们的舌结解开了。

“他所做的一切都好：使聋子听见，叫哑吧说话。”

    以下是来自南非的莎璐琪的经验：当她和家人迁居到德班的时候，她发觉到自己处身在一个大城 当中，并要承担一份责任相当重大的新工作。那时仍是实施种族隔离政策的年代，由一位黑人妇女出任领导职位是非常罕有的。

    一天，璐琪发觉有一种急性的哮喘病正在工人之间传播，这是由恶劣的工作环境所引起的。很多任务人突然不能上班，并且要休息几个月才能复原。她向公司的副总裁作了报告，并提出解决的方案，就是：安装一座空气清新机，来净化工作环境的空气。由于机器价格高昂，公司起初否决了她的建议。

    不过，璐琪一直以来都在努力实践生活圣言，并在圣言中找到了力量和光照。她感到心中有一股力量在燃烧，使她在公司的所有讨论中能够坦然无惧，并且保持冷静，以真诚的态度，耐心聆听管理层提出的意见。她忆述说：“当讨论去到某个阶段时，我好像舌生莲花，说话时能够恰到好处，去维护那些没有发言权的工人的权益。我让管理层清楚看到起初高?的机价，最终会因为工人的健康得到改善，无需请病假休息，而获得回报。”

    璐琪的论据具有说服力，公司终于都安装了一座空气清新机。很快，哮喘的发病率便由百分之十二，回落到百分之二，而旷工的比率也以同一的幅度下降。公司的管理层纷纷向她道谢，并且在她的薪酬上，加了一笔额外的资金。喜乐的情绪不断在工人之间散播，因为从任何一种意义上说，他们在工厂里也呼吸到一股‘清新的气息’！
  • 上一篇文章： 从耶稣诞生二千年谈他的「物情」与「人情」

  • 下一篇文章： 耶穌顯聖容（四旬期第二主日）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『主啊』于2007-1-18 14:33:28发表评论：
            • 评分：3分
    感谢主!阿门
    我是聋人.

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣诞节的喜乐传向“被生活所伤害的人们”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣诞节的喜乐传向“被生活所伤害的人们” 热 ★★★
圣诞节的喜乐传向“被生活所伤害的人们”
［ 作者：佚名 转贴自：本站原创 点击数：687 更新时间：2006-12-19 文章录入：admin ］

梵蒂冈 (亚洲新闻)－宣告圣诞节，天主来临的喜乐，特别是向那些“在生活中被伤害”的人们：那些承受各种各样苦难的人们－中东或者非洲的一些地区那些生活在战争悲剧中的人们；或者是被疾病和孤独所折磨的人们；或者是今天的许多年轻人，他们缺乏对喜乐真正意义的认识，迷失在享乐主义幻象的追逐中、短暂的陶醉颠狂中，以及任何异化形式中的这些年轻人。教会礼仪在今天邀请我们进入灵性的喜乐，教宗本笃十六世也邀请基督徒对喜乐的真正意义做个反省，不是沉浸在时代的神话中，而是对救赎的宣告中，对天主圣言的聆听中。教宗特别纪念了在叙利亚的伊拉克难民，“由于那里悲惨的现状使他们被迫离开自己的祖国”，教宗还声援他们通过号召“个人，国际组织和政府”投入更多的努力以帮助他们解决“紧迫的需要“。

在圣伯多路广场，圣诞树和马槽都已经再次建好，今天在那里与教宗一起诵祷“三钟经”的四万多人中有很多孩子。根据一个罗马当地的古老传统，今天，孩子们要带着自己的“小圣婴”来接受教宗的祝福。这些“小圣婴”，也就是用来搭建自己堂区、学校和家庭里圣诞马槽的小婴儿耶稣塑像。孩子们热烈地，以欣喜的欢呼接受并且回答教宗的问候。

邀请我们进入喜乐的今天的教会礼仪引用了圣保路宗徒的劝告：“你们在主内喜乐吧”。今天教宗的讲话并不是只针对于基督徒，“这是一个给予全人类的先知传报，尤其是对贫穷的人们，向最贫穷的人们宣告喜乐！让我们想起”，教宗说，“我们的兄弟姐妹们，尤其是中东和非洲一些地方被战争所蹂躏的人们：他们能够活出什么喜乐呢？圣诞节对他们会是怎样的呢？让我们想想那些疾病缠身的人们，孤独无依的人们，他们不只是身体上承受折磨，更有心灵上的折磨，因为他们常常体验到被遗弃：怎么可能与他们分享喜乐而同时却对他们的苦难视而不见呢？让我们也特别想一想年轻人，他们丧失了对于真正喜乐的认识，而是徒劳地在找不到喜乐的地方盲目寻找：在对于自我肯定和成功的焦躁中，在虚假的娱乐中，在享乐主义中，在短暂的陶醉颠狂中，在吸毒的飘然欲仙幻觉中以及各种其它异化的形式中。我们不能不将今天的礼仪以及‘你们喜乐吧！’的信息与这些悲剧事实对比来看。如同先知索福尼亚在他的时代，正是特别对那些在苦难中的人们，对那些‘被生活伤害的人们，被喜乐抛弃的人们’宣告天主的圣言。邀请喜乐不是一种怪异举动，也不是权宜之策，相反，而是对于救赎的预言，是一个对于内在更新之救赎的召唤”。

“为了更新世界”，教宗还说，“天主选择了一个谦卑的小女孩，在加里勒亚一个小村庄，纳匝勒的玛利亚，并且以这种询问的方式向她问候：‘喜乐吧，充满恩宠者，天主与你同在’。圣诞节的真正奥秘正是存在于这些话语中。天主又将这些话语向他的教会重复，向我们每一个人重复：喜乐吧，天主临近了！依靠玛利亚的帮助，我们将自己奉献，以谦卑和勇气，为了使世界接受基督救世主，他是真正喜乐的泉源”。

在诵祷“三钟经”以后，教宗问候罗马的青少年，“我全心的祝福所有的‘小圣婴’。亲爱的青少年朋友们”，教宗结尾说，“在圣诞节马槽前，请你们也为了教宗的意愿祈祷！我感谢你们，并祝你们圣诞节快乐！”。
  • 上一篇文章： 亚洲基督信徒积极与其他宗教信徒展开对话

  • 下一篇文章： 教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一个非教徒浅谈对现代宗教盲目信仰的看法！

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一个非教徒浅谈对现代宗教盲目信仰的看法！ 热
一个非教徒浅谈对现代宗教盲目信仰的看法！
［ 作者：水渴了 转贴自：本站原创 点击数：1129 更新时间：2006-12-20 文章录入：水渴了 ］

怎么说呢？首先我想说的是我并不是基督徒，但是我平自己的感悟自认为我的很多观点与圣经上的主张不谋而合。我并不是在标榜自己，而是想说明有些人即使信奉宗教也未必能得救赎！

我认为宗教本身是带有自愿性的。信条，教规只能适用于愿为其付出的教徒们或是志同道合者。如对民众加以盲目之教化，未必会有好的成效，反而适得其反。而且，主教化我们要爱人。我认为对别人思想或宗教的尊重也是爱的范畴之一！如果观点太过激进难免让人产生联想。

再者，世人认为圣经常强加给别人意志，我并不这样理解。在圣经上之所以主要用这样的口吻寻道我们，是因为他知道常人看不透事务的本质，就像家长教育孩子：“如果你不听话警察叔叔就把你抓走了”但是当我们长大以后都会明白这是一种家长的教育手段罢了。主的训导也是如此，但是有些所谓的教徒却曲解了主的圣意，认为主是如此要求我们的，我们也要如此的要求别人。这是不对的，除了主没有任何人有这样的权力要求别人为你做什么，即使是假借了主的名义。我认为没有必要盲目的去信仰任何的神明，如果不是你发自内心的想要修补你人类本性的缺陷，你祈求再多也是没有意义的。主是不会给你回馈得。

现在很多人口称有宗教信仰，其实并不然，她们并没有真正认识到自己本性上的缺陷只是人云亦云罢了！加之一些人并不真正理解教义的。教徒们被这群人威逼利诱，比如：“信主上天堂，得永生。主会庇护一切信奉我的信徒。”之类。其实他们并没有真正意义上的认识到自己人性的缺陷，只是看重主对他们的庇护，想要通过一些形式化的东西从主的手中换取更多的东西罢了！这样的所谓信徒教友，她们并不能从神的话语中懂透神的真正旨意…………他们只能盲目的跟从别人传授给她们的思想，儿成为容易被人利用控制的对象！

我理解圣经中的寻道只是一种父亲对子女说话的方式罢了，他并不带有任何强制性的色彩，只是父亲对你说孩子不该作这样的事情，你不能作那样的事情。但是在有些人的眼里她却变得扭曲了。当他给别人讲经时就变成了，主就是要强迫我们信奉他，无条件的接受等等。这是不对的，我想神也不是这个意思，大家一定看过圣经故事，里面描写的天堂的样子。在天堂没有争斗，没有诱惑，没有罪孽，人人爱我，我爱人人；人人敬我，我敬人人。所以，有何必把你的意志强加给别人呢？记住因为你不是全能的神！！！当你想做的时候，首先问问自己：“我的意思真的是正确的吗？我有没有曲解主的意志。”

没有人可以象神一样，………………
  • 上一篇文章： 我们要摒弃对暴力的推崇—从“龙”说起

  • 下一篇文章： 他就是这样的一个天主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『欢乐小河』于2007-1-2 23:31:10发表评论：
            • 评分：3分
    确实人不是神,无法做得完美,需要按照神的标准不断的去纠正自己调整自己;
    另外基督教也不是光讲爱,还告诉你你我他所有的人都是罪人,都逃不脱死亡的审判,还告诉你神的不同其他宗教形式的爱,而是实实在在的爱,他为人类安排了救赎;
    再有神从来不强迫人接受他,他只是耐心的等候人的转回,他提供无数的机会给人悔改,也提供无限的机会给人认清自己本性.
    相信的就得救并享受着神与人之间活泼的爱的关系,不信的人,那就不客气,你无法饱尝来自天国的甘甜!

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异 热 ★★★
教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异
［ 作者：佚名 转贴自：网络 点击数：385 更新时间：2006-12-26 文章录入：admin ］

梵蒂冈(亚洲新闻)－圣诞子夜逼近了，教宗对基督徒的请求是努力去发现今夜所庆祝的奥秘的丰富意义，在节日来临之时不要忽略了他，真正的主人公。

圣伯多路广场象每一个主日一样挤满了人为了与教宗共同诵祷“三钟经”，教宗在祈祷前先向这些朝圣客讲话，解释基督宗教信仰中对于圣诞节各个层面的认识。“因着神圣的新生儿，就要被安放在马槽中的这个婴儿，我们的救赎将成为事实。在为了我们降生成人的天主前，我们都被爱被倾听了，让我们来发现自己在创世主眼中的珍贵和唯一无二。基督的圣诞节帮助我们认识人的生命是多么有价值，每一个人的生命，从他生命开始的最初时刻直到日暮黄昏的老年。谁向这个“裹着襁褓”躺在“马槽”（路1，12）中的婴儿打开心怀，他就会使你有可能用新的眼光去看待每一天的真实。你就有可能去体味天主之爱深层的力量，它有能力甚至将痛苦转化为喜乐”。

圣诞节也是人类皆兄弟的根基。教宗说，“让我们准备自己去相会耶稣，厄马努尔－天主与你们同在。他诞生在马槽中，为了陪伴我们每一个身在旅途中的人。在这个世界上，当他决定要在这里安置他的‘帐篷’时，便没有任何人是异邦人。是啊，我们都是匆匆过客，但是正是耶稣让我们感觉到这个因他的临在而得到圣化的世界这片土地就是我们的家。不过他要求我们将这个世界这片土地变成接受所有人给他们美好生活的家。圣诞节的奇妙礼品正是这个：耶稣是为了每一个人而来到世界上，因着他我们所有的人都成为兄弟姐妹。与此相应的我们的责任是不断地超越偏见和主观，铲平彼此分割的藩篱，除去人与人以及民族与民族之间的互相冲突，而共同建设一个正义和平的世界。

本笃十六世的担忧是我们是否在准备圣诞节的时候能够得到更新的心灵，“让我们也准备我们的精神来接受耶稣圣婴”。为了警醒人们不要只是沉醉在被夸大了的消费主义漩涡内，教宗告诉我们，“在深夜他为了我们来到这里。不过他的愿望是也能够住在我们内，也就是住在我们每一个人的心内。因为这来临与我们自己的开放，我们的自我准备及我们接受的态度是互相联系的，我们是否在自己的内心、自己的家里和自己的城市，为他准备了位置。如果我们只是忙碌于准备节日，而忽略了真正的主人公－他，那么他的降生也进不了我们内。圣母玛利亚，请帮助我们打开内心深处接受他，以便品味到救世主降生所带来的深刻喜乐。现在我们向你奉献我们的祈祷，尤其是为了那些在圣诞节的时刻仍然处于忧伤、孤独中的人们，生病、受难的人们：愿圣母给予你们安慰和鼓励”。
  • 上一篇文章： 圣诞节的喜乐传向“被生活所伤害的人们”

  • 下一篇文章： 教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们 热 ★★★
教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们
［ 作者：佚名 转贴自：网络 点击数：462 更新时间：2006-12-26 文章录入：admin ］

梵蒂冈【亚洲新闻】－白冷之夜，当天主化身成为一个婴儿的时候，以人“可以理解”的方式展示了真正的爱，并将我们的思想和心灵带向所有的婴儿，那些所有遭受暴力、孤独和贫穷的婴儿们。

梵蒂冈圣伯多路大教堂的子夜弥撒中，孩子们也同样是主角。大教堂挤满了来自世界各地的教友为了与本笃十六世共同庆祝耶稣降生大弥撒，一群穿各自民族服装、剪着各自民族发式的孩子们在奉献礼仪中向小耶稣奉献了鲜花。

“天主的记号”，教宗在弥撒讲道中说，“是一个无助的贫穷的婴儿。牧人们只有靠他们的心才能够认出他，在这个婴儿身上依撒意亚先知的预言成了现实：‘一个婴儿为我们诞生了，一个儿子赐给了我们。在他的肩上将显出至高王权的记号’（依9，5）。同样对于我们，天主也没有给予另外不同的记号。天主的天使，通过福音的信息，也邀请我们迈开步伐，用我们的心去看那个躺在马槽中的婴儿。天主的记号是简单的。天主的记号是个婴儿。天主的记号是天主为了我们成为弱小者。这就是天主施行王权的方式。天主来临不是靠着强力、不是靠外在的巨大。他以一个婴儿的方式来临了－软弱无能、一切需要别人的帮助。这个天主不想用强力使我们屈服。他除掉自己让人畏惧的伟大。他请求我们的爱，因此他才成为婴儿。他向我们要求的除了爱没有别的，通过爱我们本能的学会爱，并且进入天主爱的感情内、天主的思想、天主的意志内－学习与他生活在一起，并且与他共同实践爱的本质－谦卑。天主化身成弱小的人为了使我们可能理解他、接受他、爱他”。

教宗继续讲，“永恒的圣言成为弱小者，如此的小以至于可以被放入一个马槽内。天主成为婴儿，为了使圣言变得人可以理解。如此天主教导我们去爱弱小者，如此教导我们去爱无助的人。以这种方式天主教导我们尊重婴儿。白冷的婴儿将我们的目光引向世界上所有受苦难被蹂躏的婴儿和将要诞生的婴儿；引向所有象军人一样被投入暴力世界的婴儿；引向所有象不得不乞讨维生的婴儿；引向所有承受饥饿贫寒的婴儿；引向所有没有体验到爱的婴儿。正是为了他们，白冷的婴儿召叫我们；为了化身成为婴儿的天主，召叫我们。在这个夜里，我们祈祷，直到天主爱的光辉抚慰所有的婴儿，呼求天主帮助我们使我们有能力尊重婴儿的权力；祈祷爱的光辉照耀所有的人，因为使人生存的是爱，而不是什么别的物质材料”。

但是因“道成肉身”，天主“简化了他的圣言”，因此而使圣经变得容易理解。“耶稣使圣言‘简化’了－而这却让我们看到他更加深刻的简单和纯一。所有法律和先知的教导都被概括在了这里－这句话内－‘全心全灵全意爱你的上主天主……爱你的近人如同爱你自己一样’（玛22，37－40）。这就是一切－全部的信仰都凝聚在这同一的，拥抱了天主和人的爱的行为中”。

所以，天主，“为了我们成为婴儿，驱散了一切模糊不清。天主成为我们的近人，同时也以这种方式坚固了人的形象，那在我们看来常常似乎很不可爱的人的形象。天主，为了我们，自己作了礼品。他将自己赠送给我们。他为了我们进入时间内。他，永恒者，时间之外者，进入了时间，而将我们的时间放入了天主内。圣诞节成为恩宠的节日，为了效仿将自己赠送给我们的天主。打开我们的心，我们的灵魂，我们的意志，去让这个事件来触及！在我们购买的和得到的许多礼品中，不要忘记真正的礼品：为了还报天主，赠送出一些我们自己！赠送一些我们的时间。打开我们的时间为了天主”。
  • 上一篇文章： 教宗：在降生成人的天主内，我们每一个人都被爱被倾听，没有任何人是异

  • 下一篇文章： 教宗－今天的人类需要救世主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗－今天的人类需要救世主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗－今天的人类需要救世主 热 ★★★
教宗－今天的人类需要救世主
［ 作者：佚名 转贴自：网络 点击数：440 更新时间：2006-12-26 文章录入：admin ］

梵蒂冈【亚洲新闻】－以色列和巴勒斯坦的对话进程，黎巴嫩的自由和民主、伊拉克暴力的结束、斯里兰卡和拉丁美洲对和平的期望，都是世界巨大的痛苦，本笃十六世将这一切都交付到“神圣的白冷婴儿”手中。教宗在伯多路大殿祝福阳台以62种语言发布“全球祝福”。

伯多路广场上布置着圣诞节马槽、圣诞树和2万灯光，广场大约聚集了6万人，还有警察和瑞士卫士队列吹奏梵蒂冈和意大利国歌。广场上的人以及全世界的人通过电视转播跟随了广场上的祝福。教宗说今天的人类试图征服宇宙，充满自信，但是也需要救世主。为无数战争和暴力受创的人祈祷，为被虚幻许诺欺骗的人、没有能力承担责任的人、被吸毒折磨的人、在绝望中死亡的人祈祷。

本笃十六世圣诞节信息全文

“Salvator noster natus est mundo” （罗马弥撒礼仪）

“我们的救世主降生在世界上了”！今天夜里，再一次，我们在所有的教堂里听到这个宣告，尽管历经了多少世纪，却仍然新颖如初。这是崇高的宣言，邀请我们不要畏惧，因为“一个全人类的大喜乐”（路2，10）将要绽开；这是充满希望的宣言，因为再一次彰显，在2千多年前的那个深夜，“在大味城诞生了一个救世主，他是基督天主”（路2，11）。那时是宣告给白冷山丘上的牧人，今天是宣告给我们，这个世界上所有的居民，圣诞节的天使重复：“救世主诞生了，为了你们诞生了！来吧，来赞美他！”。

但是，一个“救世主”对于第三个千年的人还有价值和意义吗？对于登上月球和火星，正在努力征服宇宙，无极限的揭露自然奥秘，甚至解读人类遗传密码的人类，一个“救世主”还有必要吗？对于发明了互联通讯，在互联网络的浩瀚大海中遨游，驾驭更加先进的媒体技术，已经使地球这个人类共有的家园变成地球村的人类，还需要一个救世主吗？这个21世纪的人表现得是一个如此确定如此可以自我满足的自我命运安置者，一个毫无置疑地成功的激情制造者。

似乎是，但是并非如此。在这个物质财富无限丰富、消费主义不可遏制的时代，人仍然死于饥渴、死于贫穷和疾病。仍然存在奴隶，存在被剥削和尊严被侵犯的人，存在民族和宗教仇恨的牺牲品，存在不宽容和歧视产生的阻隔，在信仰自由方面仍然存在政治干涉和身体及伦理方面的逼迫。在一个所有的人都呼求、都宣告进步、团结、和平属于一切人的时代，仍然有人亲眼看着自己的身体、自己的亲人尤其是孩子们，成为武器、恐怖主义以及各种暴力的牺牲品。对那些没有希望，被迫离乡背井在异国它乡寻找有尊严的生活的人们可以说些什么？可以做些什么，为帮助那些被许诺可以轻易找到幸福的受骗者，那些没有人际关系、没有能力为自己的今天和明天负起责任的人们，那些蹒跚在孤独中、一再成为酒精和毒品奴隶的人们？可以想些什么呢，对那些选择死亡却以为是在歌颂生命的人们？怎么可能不感受到，正是在这个乐滋滋忘乎所以而却失望的人类深处升起了刻骨的求援呼叫？是圣诞节：今天进入了世界“照耀每一个人的真光”（若1，9）。“圣言成了血肉居住在我们中间”（若1，14），福音书作者若望宣告。今天，就是今天，基督再一次来临“在他的人民中间”，赠与那些接受他的人“成为天主子的能力”；也就是为了赐予他们看到神圣荣耀的能力、分享爱的喜乐的能力，他在白冷成为血肉之人。今天，也是今天，“我们的救世主诞生在世界上了”，因为他知道我们需要他。

尽管取得了各种各样的进步，但是做为人仍然如同过去一样：徘徊在善与恶，生命与死亡之间。正是在那里，在人的深处，在那被圣经中称为“心”的地方，人一直需要被“拯救”。在后现代社会的今天，可能比过去更加需要一个拯救者，因为我们今天生活的世界变得更加复杂，有更多的陷阱，对于人的人格和伦理整合有更多的威胁。谁可以保护我们呢，如果不是那位爱我们直至将自己的独生子奉献在十字架上做为世界救世主的他？

“我们的救世主”，基督也是今天人类的救世主。是谁在世界的每一个角落以可信的方式重复着希望的信息呢？是谁在为了人的美善得到承认、保护和承诺，每一个人的尊严得到尊重，而奋斗呢？谁帮助我们理解靠着善意、理性和谨慎可能避免争执激化、更加僵硬，甚至可能找到公平的解决？我非常焦虑的想到，在这个庆节日子里，中东地区，那里充满了危机和冲突，我祝愿那里早日得到和平安定，人民的权力得到尊重。我将以色列和巴基斯坦重新展开双边对话的可能性托付到白冷的圣婴儿手中。我也将经历了无数的牺牲、摧毁和动荡之后，能够重生和发展一个民主的、与其它文化和宗教对话的黎巴嫩交托给他。我也呼吁掌握着伊拉克命运的人们，停止使这个国家遍布鲜血的凶残暴力，并且为那里的每一个居民提供正常的生存环境。我也呼求天主帮助斯里兰卡互相冲突的各方面早日找到兄弟友情和团结；非洲各个地方结束兄弟间的冲突，创伤得到愈合，互相宽恕，共求民主和发展。我向神圣婴儿、和平王子交托欧洲和拉丁美洲，除去这里对未来没有信心的初生病灶。

“我们的救世主”：这是我们的希望；这是教会在今天这个圣诞节重复的宣告。因道成肉身，梵蒂冈二次会议确信，天主子以某种方式合一了每一个人（见GS 22）。因此，头的圣诞节也是身体的圣诞节，如圣大良教宗所说。在白冷诞生了基督徒团体，基督的奥体，在它内每一个成员都紧密的与其他成员团结成为一体。我们的救世主是为了所有的人而降生。我们应该去宣讲这个信息，不只是用语言，还要用我们整个的生命，向世界见证我们团结开放的团体，在这个团体内王权是兄弟友爱和宽恕，接受和互相服务，真理、正义和爱。

被基督救赎的团体。这是教会真正的属性，她被弥撒圣祭的基督圣言和圣体所养育。只有再发现自己所得到的恩宠，教会才可能向所有的人见证基督救世主；在激情和热诚中，完全尊重每一个传统宗教和文化的前提下去见证；在喜乐中去见证，因为知道他不除灭任何真正人性的东西，而是将其带向完满。事实上，基督来临只是摧毁恶，摧毁罪；剩下的一切，他将它们提升、将它们完美。基督不是将我们从我们的人性中拯救，而是通过我们的人性将我们拯救；不是将我们从世界上拯救，而是在世界中将我们拯救，以使世界在他内得到拯救。（若3，17）。

亲爱的兄弟姐妹们，不论你们在哪里，我向你们宣告这个喜乐和充满希望的信息：天主在耶稣基督内成为了人，生于童贞玛利亚，今天生于教会内。是他，将天主父的爱带给所有的人。是他，世界的救世主！不要畏惧，打开你的心，接受他，为了使他爱与和平的王国成为所有人共同的产业。圣诞节快乐！
  • 上一篇文章： 教宗：在天主化身成为婴儿的夜里，不要忘记世界上受苦难的婴儿们

  • 下一篇文章： 教宗二零零六年圣诞子夜弥撒讲道词全文
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗二零零六年圣诞子夜弥撒讲道词全文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗二零零六年圣诞子夜弥撒讲道词全文 热 ★★★
教宗二零零六年圣诞子夜弥撒讲道词全文
［ 作者：佚名 转贴自：网络 点击数：547 更新时间：2006-12-26 文章录入：admin ］

亲爱的兄弟姐妹们！

    方才我们聆听了福音中天使在至圣之夜向牧童说的话，而现今教会也大声向我们宣报说：“今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号：你们将看到一个婴儿，裹着 褓，躺在马槽里”（路2,11s）。牧童们看到的记号一点也不美妙，毫不特殊，没有豪华壮丽。他们只会看到一个裹着 褓的婴儿，这个婴儿就像其他任何婴儿一样，需要母亲温暖的照顾；他既诞生在马厩里，所以没有摇篮可躺，而是躺在马槽中。天主的标记是个需要帮助、生在贫穷中的婴儿。牧童们只有凭着心，才能看出我们在第一篇读经中所听到的、依撒意亚先知的预言，已经在这个婴儿身上实现了：“有一个婴儿为我们诞生了，有一个儿子赐给了我们。他肩上担负着王权”（依9,5）。赐给我们的记号也没有两样。天主的天使藉着福音的讯息，也邀请我们用心灵上路，前去瞻仰躺在马槽中的婴儿。

    天主的标记就是简单纯 。天主的标记是婴儿。天主的标记是他为了我们而成为弱小者。这是他统治为王的方式。他不挟着外在的威能权势前来。他以婴儿的样子出现，手无寸铁，需要我们的帮助。他不用力量制服我们。他除掉我们对他伟大的害怕。他祈求我们的爱：因此，他才成为婴儿。除了爱，他不要求我们什么。经由爱，我们自动自发地学习如何进入他的情感、思维和意愿中，学习和他一起生活，效法他如何度舍弃的谦虚生活，这乃是爱的本质的一部分。天主成为微小的，好使我们能够了解认识他，接纳他，爱慕他。教父们在他们的希腊文旧约翻译中找到依撒意亚先知的话，这个话保禄也用来指出天主的道路如何在旧约圣经中已经预言了。旧约这么说：“上主在大地上要彻底迅速完成他的判决”（依10,23;罗9,28）。教父们把这段话解释为双重的意义。天主子本身是圣言，是道；永恒的圣言自愿成为渺小的，渺小到竟能躺在马槽中。他自愿成为婴儿，好使圣言变为我们所能领悟的。天主就是这样来教导我们爱微小的人，爱弱者，尊重儿童。白冷城的婴儿引导我们的目光注视世界上所有受苦和遭 辱的儿童，不论是已出生或尚未出生者；注视那些被引入暴力的世界当士兵的儿童，注视那些必须乞讨糊口的儿童；注视那些穷困和忍 挨饿的儿童；注视那些没有得到任何爱的温暖的儿童。把我们牵连到所有这些儿童的处境者就是白冷城的婴儿；就是使自己成为微小者的天主。今夜我们要祈祷，使天主圣爱的光芒抚慰所有这些孩童，我们也要祈求天主帮助我们尽一己之力，好使儿童的尊严受到尊重；并使爱的光芒升起，对这个光芒，人类比对任何生活必须品更需要。

    于是，我们来到教父们在的“上主要彻底迅速地完成他的判决”这句话中所发现的第二个意义。天主在圣经中告诉我们的判决，随着时光的流逝变得漫长。它之所以漫长和复杂，不只为单纯、无知的人如此，为那些圣经专家和纠缠在种种细节问题中、却难以看到全局的博学者来说，更是如此。耶稣使他的判决变得简短，叫我们重新看到他最原本的单纯和一致。他说法律和先知所教导的，可以归纳为：“你应全心、全灵、全意爱上主你的天主…你应当爱你的近人如你自己”（玛22,37-40）。这就是一切，整个信仰就概含在唯一的爱天主和爱人的行为中。然而，问题马上重新浮现了：如果我们以自己的智力感到难以找到天主，如何能够全意地爱他呢？如果我们的心只能从遥远的地方隐约地看到天主，而眼前所看到的尽是世界上许多遮住天主圣容的矛盾事物，我们如何能够全心、全灵爱他呢？说到这里，上主彻底迅速完成他的判决的两个方式变相逢了。他不再是遥不可及的，不再是默默无闻的陌生者，不再是我们的心无法企及的。为了我们，他使自己成为婴儿，使任何暧昧、模棱两可的事远离。他使自己成为我们的近人，以这种方式重建了人看来并不怎么可爱的形象。为了我们，天主使自己成为礼物，他把自己奉献了出来。为了我们，他耐心地等待。他，原是超越时间的永恒，却接受了时间，把我们的时间提升到他那里。耶诞节成了赠礼的节庆，为效法把自己赠送给我们的天主。让我们的心、我们的灵和我们的意都被这个事实所感动！在我们所购买和所接受的许多礼物中，不要忘记真正的礼物，那就是：彼此赠送某些属于个人自己的东西！彼此赠送我们的时间。把我们的时间开放给天主。这样就会解除骚动不安。这样就会产生喜乐，就会创造欢庆。在这几天的节庆喜宴上我们要记住上主的话：“几时你设宴，不要请那些会回请你的人，但要邀请那些没有任何人邀请、也没有能力邀请你的人”（参阅路14,12-14）。这也就是说：“当你为耶稣圣诞节送礼物时，不要只送给那些也会回赠礼物给你的人，也要送给那些没有人送礼、也没有能力回馈的人。天主的做法就是这样：他邀请我们参加他那我们无法回报、只能快乐地接受的喜宴。让我们效法他！让我们爱天主，并因而爱人，为的是能够因为爱人，而以新的方式重新发现天主！”。

    就这样，圣经有关变为迅速和微小的判决的第叁个意义也出现了。牧童们被告以他们将在牲口居住的牛棚马厩的食槽里找到婴儿。读了依撒意亚先知书（1,3），教父们推论出在白冷城的马槽旁边有一头牛和一头驴。于是，他们把圣经的章节注解为那是犹太人和外邦人、也就是整个人类的象征，他们各以自己的方式需要一位拯救者，他就是使自己成为婴儿的天主。人为了生存，需要?包，需要大地和劳动的产物。但人不只是靠?包而生活，他也需要灵魂的滋养：他需要充满生命的意义。这样，为教父们来说，牲口的食槽便成了祭台的标记，在那里躺着永生的食粮，也就是基督自己：他是我们心灵真正的食粮。于是我们再次看到基督如何使自己变成微小的：他在外表看来简 卑微的一小块面饼中，把自己赐给了我们。

    赐给牧童们、也赐给我们的那个记号所论到的，就是赐给我们的婴儿，就是天主为了我们而成为弱小的婴儿。我们祈求上主赐给我们恩宠，使我们在今夜能本着牧童的天真纯 来看耶稣圣诞马槽，以便接受牧童们回家时所怀的喜乐（参加路2,20）。我们也祈求上主赐给我们圣若瑟般的谦虚和信德，他怀着这样的心情瞻仰圣母玛利亚因着圣神所怀孕生下的婴儿。我们也祈求上主使我们像圣母玛利亚一样，怀着爱来瞻仰他。我们也祈祷，使牧童看到的那道光也照耀我们，并使天使在那一夜所高唱的 “天主受享光荣于高天，主爱的人在世享平安” 在全世界实现。阿们！
  • 上一篇文章： 教宗－今天的人类需要救世主

  • 下一篇文章： 教宗本笃十六世二零零六年耶稣圣诞节文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世二零零六年耶稣圣诞节文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世二零零六年耶稣圣诞节文告 热 ★★★
教宗本笃十六世二零零六年耶稣圣诞节文告
［ 作者：佚名 转贴自：网络 点击数：510 更新时间：2006-12-26 文章录入：admin ］

“我们的救主已诞生在世”！今夜我们再次在我们的圣堂里聆听到这个宣报，这个宣报虽然历经数世纪，仍然保持它未变的新鲜。这是来自天上的宣报，它邀请我们不要害怕，因为“一个为全民族的大喜讯”（路2,10）已经宣报出来了。这是希望的宣布，因为它宣布了两千年前的那一夜，“在达味城诞生了一位救世者，他是主默西亚”（路2,11）。昔日向露宿在白冷城外山丘上的牧童宣报圣诞喜讯的天使，今日向我们这个世界所有的居民重复说：“救世主已经诞生，他为你们而诞生，来吧，你们都来朝拜他！”。

    然而，为第叁千年代的人，一位救世主还有价值和意义吗？为已经抵达月球火星、准备征服宇宙、甚至能够毫无限制地探寻大自然的奥秘、辨认人类基因美妙的密码的人，一位“救世主”仍有必要吗？为发明彼此沟通、遨游网路汪洋大海、经由最现代先进大众传媒科技已使大地这个巨大共同的家成为小地球村的人，需要一位救世主吗？二十一世纪的人以自己命运可靠和自足的主宰自居，自认为是无可置疑的成就的创造者。

    人看来似乎如此，其实不然。在这富饶和无度消费的时代，仍有人死于 渴、疾病和贫穷。仍有人当奴隶，被剥削，尊严遭侵犯；也有人是种族和宗教仇恨的牺牲品，他们的宗教信仰自由被不宽容、岐视、政治干预、肉体和精神压迫所阻碍。在这人人呼求并宣告进步、关怀、众人得享和平的世代，竟然还有人看到自己和亲人的身体、尤其是儿童的身体遭到武器、恐怖主义和各种暴力的摧残。对那些看不到希望的人被迫离开家园祖国，前往异地寻求配得上生人性尊严的生活环境的人，我们又能说什么呢？对那些被利益和幸福捷径所欺骗、在人际关系方面脆弱、没有能力为自己的现在和前途负起持久的责任、走在孤独的隧道中、经常沦为酒精或毒品奴隶的人，我们又如何能够帮助他们呢？对选择死亡却以为在?美生命的人，我?又如何看待他们呢？

    我们怎能不从既欢乐又失望的人性深处听到发出求救的哀号呢？今日是耶稣圣诞节，“那普照每个人的真光”（若1,9）今日进入了世界。圣史若望这么宣报说：“圣言成了血肉，寄居在我们中间”（若1,14）。今天，正是今天，基督再度来到“他自己的人”中间，凡是接纳他的，“他就赐给他们权能，好能成为天主的子女”；也就是使他们有机会看到天主的光荣，并分享在白冷城为了我们而成为血肉的爱的喜乐。今日，“我们的救世主已诞生在世”，因为他知道我们需要他。人类即使有许多进步的形式，仍然像往昔一样：处在善与恶之间，处在生命与死亡之间。正是在圣经所说的他的内心深处，人深感需要“被拯救”。在当今后现代的时代，人或许更需要一位救世主，因为人生活的社会已经变得更复杂，他的人格和道德完整所遭受的威胁也更阴险诡诈。除了爱人爱到把自己的独生子牺牲在十字架上，使他成为救世主的天主，有谁能够保护人？

    我们的救主基督也是今日人类的救主。谁让这个希望的讯息以可信的方式在全球每个角落起共鸣呢？谁尊重是为和平的条件的每位男女的尊严，努力使人的完整益处获得承认、保护和提升呢？谁能够帮助人了解到藉着善意、理性和节制，不但可以避免使争端激化，甚至使之获得公平的解决呢？在这欢庆的节子，我怀着深深的焦虑想到中东地区，那里被无数严重的危机和冲突所困，我祝祷那里能开启公正与持久的和平前景，尊重该地区各民族不可剥夺的权利。我把我们这几日所看到的以色列人民和巴勒斯坦人民重新展开对话的信号、以及进一步的可喜的发展放在白冷城圣婴手中。我也祝祷在许多牺牲、破坏和不稳定之后，一个民主、开放、与各宗教各文化进行对话的黎巴嫩能够幸存并进步。我呼吁掌握伊拉克命运的人士使血染这个国家的残酷暴力停止，并保障每位国民得享正常的生活。我呼求天主，使斯里兰卡对抗的双方都倾听人民对友爱与关怀的前途所抱的渴望；也使非洲达尔福尔和其他各地终止兄弟之间的战事，让这块大陆决裂的伤口及早愈合，同时巩固修和、民主与发展的进程。愿和平之王圣婴消弭导致欧洲、拉丁美洲和世界其他各地局势紧张的火种。

    “我们的救世主”：这就是我们的希望；这就是教会在今日耶稣圣诞节使之回响共鸣的宣报。梵蒂冈第二届大公会议说：“天主子因着降生为人，而以某种方式与每个人契合”（参阅论教会在现代世界牧职宪章22）。因此，一如圣良一世教宗说的，元首的圣诞也是身体的圣诞。基督子民在白冷城诞生了，这个子民是基督的奥体，在这奥体中每个肢体都在完整的团结一致中与别的肢体密切契合在一起。我们的救世主为众人诞生了。我们不仅要用言语，也要用我们整个一生来宣报这件事，为团结又开放的教会团体向世界作证，在这些团体中为王的就是友爱、宽恕、接纳、彼此服务、真理、正义和爱。

    基督所拯救的团体。这就是教会的真正本质，教会以基督的话和他的身体为养料。教会只有重新发现它所接受的恩典，才能在所有的人面前为基督作证；而且是满怀兴奋和热忱，在完全尊重每个文化和宗教传统之下作证；教会喜悦地如此作证，因为它知道它所宣报的那位不但不去除真正属于人性的事物，反而使之达于圆满的境界。事实上，基督只来摧毁邪恶，摧毁罪恶；其他的一切他都将之提升，使之完美。基督不把我们从人性中拯救出来，而是藉着人性来完成这件工程；基督不把我们从世界中拯救出来，而是亲自进入世界，好使世界因着他而获得救援（参阅若3,17）。

    亲爱的兄弟姐妹们，不论你们身在何处，愿这个喜悦和希望的讯息传到你们那里：天主使自己成为耶稣基督这个人，生于童贞玛利亚，今日他在教会内再次诞生。是他把天父的爱带给每个人。他是世界的救主！你们不要害怕，敞开你们的心扉，接纳他，好使他的爱与和平的王国成为每个人的共有的遗产。祝大家圣诞快乐！（全文译完）
  • 上一篇文章： 教宗二零零六年圣诞子夜弥撒讲道词全文

  • 下一篇文章： 教宗：基督之光，和平王子，贯穿2007
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何患邪教

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何患邪教 热
何患邪教
［ 作者：孙 班 转贴自：本站原创 点击数：1061 更新时间：2007-1-1 文章录入：守望者 ］

“闪电教”的横行确实带给我们很多的反思，除了教会在神学护教方面该作出相应的反应，及教友自身的信仰素质应需提高之外，我想在我们教会的建设方面提一些可能还是浅陋的建议。

一、为防邪教，应该加强教会基层组织的建设及提高教会基层组织负责人的信仰素质。

通过观察“闪电教”的传播手段，我们不难看出它对教会骨干教友、热心教友特别“感兴趣”，这就是它的阴险之所在！因为往往一旦这样的教友去盲从了“闪电教”，就会对他们所负责的教会聚会点（或称“公所”），造成消极甚至毁灭性的影响，很多教友因此而失去信德，有的也去了“闪电教”，有的干脆什么都不信了，更不用说进堂了。该聚会点（公所）也就不复存在。这样，就达到了“闪电教”破坏教会的险恶用心。

针对这种情况，加强教会基层组织的建设成为防邪教的当务之急，各堂区应该每月召开一次各聚会点（公所）负责人专项会议，主任司铎及时了解基层教会、教友的情况及需求，以便发现问题，及时解决。教会聚会点（公所）应定期开展祈祷、传教、学经、分享等活动，坚持不懈，成为定制。

另一方面，教会对聚会点（公所）的负责人（对广大教友而言也是如此），进行定期（或每月或每季）的灵修辅导和培训学习（尤其是圣经方面的学习），提高他们的信仰素质，加强他们对天主、教会和圣经的认识，使“闪电教”的所谓道理，在他们的心中站不住脚，值不起推敲，从而无缝可钻，消极的影响、恶劣的破坏也就无从谈起。

二、让教会充满爱。

我们常常问自己：教会吸引人的地方在哪里？天主（也可以说是信仰的本质）是什么？无疑，答案就是：爱！

很多人在讲：我们信的是天主，而不是人，人的行为不要影响信仰。可是，我们知道吗？有很多人看重的就是人的行为，尤其是教会之中神父、修女的行为，包括一些“老教友”、“热心教友”及教会团体负责人的行为（或称表样）。因为人都是软弱的，况且教会之中还有很多初信的人。他们的眼睛就是盯在人的身上，人的一言一行对他们的影响就要超过耶稣、超过福音对他们的影响，这是很正常的事情，不要觉得奇怪。

其实，这个世界有许多孤单的人，他们有一颗孤独的心和一个孤独的灵魂，他们渴求出于爱的接触所带来的温暖与感动。他们首先寻求的不是教会或信仰上的知识，而是心灵上的拯救与解脱。如果缺少爱，教会采取的任何方法和举行的任何活动，都无法补救教友的冷淡和离开。

主耶稣来，是为“拯救和寻找迷失的人”。耶稣不也是教导我们“发光做盐”吗？不也是让我们不要“绊倒”别人吗？那就让我们效法耶稣，每位教友都做个谦卑、温良、随和的人，让别人借着我们发出的光，看到主耶稣。这样的教会就是一个团结的、共融的、祈祷的、彼此相爱的教会，就是一个实践了主耶稣的教导的教会，就是一个福音的教会。

倘真如此，何患邪教？！
  • 上一篇文章： 教友的圣召与信仰意识

  • 下一篇文章： 守斋不仅是不吃肉
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（9）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 旧约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（9） 热
圣经疑难解答（9）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2859 更新时间：2007-1-1 文章录入：monicawang2005 ］

我是初次接触《圣经》的读者。我有一个问题想要请教：在《旧约》中，上帝选择的那些传道者，例如，该隐(编者注：加音)，他杀害了自己的兄弟。但是上帝仍然让他去传授知识，为什么不给与他惩罚？上帝为什么选择这些人呢？只是为了体现他的宽宏与仁爱吗？望在百忙之中给与指教。非常感激！

您好，首先我想澄清一下您的问题：（1）上帝（天主）为什么不给该隐（加音）惩罚？（2）上帝（天主）在处理加音杀弟弟的事件中，表现出了他的怎样的面貌？

事件背景：

在创世纪3：1- 4：16的记载中，让我们深刻体会出：当天主不被承认为天主时，人也不是人了！” — 当罪进入世界时，人与天主的关系被破坏了，人与人之间的关系也随着完全的破裂。人与天主之间若没有平安，人与人之间也必定没有平安，这是一个不灭的真理。

加音谋杀弟弟亚伯尔的故事（4：1-16），相当血腥和冷酷。导致事件发生的原因是：加音抱怨天主不公平，只悦纳亚伯尔的祭品。他不能容忍别人的优长超出自己，不能反省自己的问题和不足（4：6）。结果，加音为了一件微不足道的事而动了杀机。

在加音犯此滔天大罪之前，天主已好言相劝（4：6-7）。可惜他还是执迷不悟，终于酿成大错（4：8）。与加音相比，亚伯尔是个义人；他顺从天主，对天主有着无比的信心（4：4）。

加音在犯罪后，天主尽管给予他处罚，但同时对他也加以保护（4：15），尊重加音的自由，给予他生存权利。这当然体现天主的宽宏与仁爱。

加音所犯的罪：

加音向天主发怒，因为天主没有惠顾加音和他的祭品（4：5）这是第一次人对天主的发怒。被创造的人向创造之主发怒！加音不但没有好好地反省，如何挽回局势，重获天主的喜悦，他反而向天主发怒。

执迷不悟，不知反省和悔改，动杀机，杀了弟弟（4：8）。

加音杀了弟弟后仍没有悔改之心 — 他推卸杀害亚伯的责任（4：9），并且抱怨天主对他的刑罚太重(4：13-14)。

结局 — 天主给予加音的处罚：

“你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。”（4：11-12）

总之，天主给予加音的惩罚是有的，但更好说是加音自己的罪使他从天主的面前逃离了。尽管如此，天主还是尊重加音的自由，并施加保护。
  • 上一篇文章： 没有了

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『光照同济会』于2007-1-17 16:55:33发表评论：
            • 评分：3分
    旧约《圣经》创世纪中说，第一个人亚当是上帝用泥土造出来的，然后用亚当的肋骨造了夏娃。他们是人类的第一对男女，人类的始祖。

    《创世纪》第四章说，“亚当认识了自己的妻子厄娃，厄娃怀了孕，生了加音说：「我赖上主获得了一个人。」
    以后她生了加音的弟弟亚伯尔；亚伯尔牧羊，加音耕田。
    有一天，加音把田地的出产作祭品献给天主；
    同时亚伯尔献上自己羊群中最肥美而又是首生的羊；上主惠顾了亚伯尔和他的祭品，
    却没有惠顾加音和他的祭品；因此加音大怒，垂头丧气。
    上主对加音说：「你为什么发怒？为什么垂头丧气？
    你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。」
    事后加音对他弟弟亚伯尔说：「我们到田间去!」当他们在田间的时候，加音就袭击了弟弟亚伯尔，将他杀死。
    上主对加音说：「你弟弟亚伯尔在那里？」他答说：「我不知道，难道我是看守我弟弟的人？」
    上主说：「你作了什么事？听!你弟弟的血由地上向我喊冤。
    你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，
    从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。」
    加音对上主说：「我的罪罚太重，无法承担。
    看你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那麽凡遇见我的，必要杀我。」
    上主对他说：「决不这样，凡杀加音的人，一定要受七倍的罚。」上主遂给加音一个记号，以免遇见他的人击杀他。
    加音就离开上主的面，住在伊甸东方的诺得地方。

    加音的后代
    4加音认识了自己的妻子，她怀了孕，生了哈诺客。加音建筑了一座城，即以他儿子的名字，给这城起名叫「哈诺客。……”

    读到这儿我赶紧打住，请大家注意，当时地球上只出现的四个人，其中亚伯尔又被加音杀了，也就是只有三个人，那么请问加音的妻子从哪里来的呢？

    请神父揭开我的疑惑。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经与教会─由路加的造桥功夫看圣经与教会的一体性

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经与教会─由路加的造桥功夫看圣经与教会的一体性 热 ★★★
圣经与教会─由路加的造桥功夫看圣经与教会的一体性
［ 作者：房志荣 转贴自：教友生活周刊 点击数：510 更新时间：2007-1-2 文章录入：admin ］

小引

天主的启示计划是很美妙的。这从福音书的布局可以体味出一点儿来。四部福音的传统次序是马太、马可、路加、若望。略微注意一下其作者背景及其内涵，就可体会其讯息及其传递的步骤。讯息越来越深，步骤越来越明。由耶稣到今天，一直是生活化的，切中时弊的一些叙述。下面就约略省视一番。

一、马太马可开其端：（讲者故意用基督新教的称呼，以增进对分离弟兄的认识。）

前者是从旧约到新约的过渡，先知们的许多预言都在耶稣身上应验了，光是开头二章就有五次。及至第四章耶稣出来宣讲时，马太更引用了一大段依撒意亚的预言：太：四，15-16；依：八，23。

马可是从犹太世界到罗马世界的过渡。马可是耶京人，教育程度高，有过跟保禄宗徒在小亚细亚传教的经验，后来又当了伯铎的秘书。他写的福音特重耶稣的训练门徒，及耶稣默西亚的秘密（即复活前，耶稣的身份不足为外人道也）。

二、路加搭起多座桥梁：

首先是希伯来文化与希腊文化之间的桥，这一方面，路加受保禄的影响很大。后是对观福音与若望之间的桥，路加福音前段（直至第九章）接近马太和马可，然后，他描述耶稣由加利利走向犹大和耶京的长途跋涉（路：九，51｜十八，14）。到达犹大和耶京后，路加的叙述和神学越来越接近若望。例如耶稣在十字架上的临终七言，马太和马可只记录了一句（一用希伯来语，一用阿拉美语。）余下的六句话，由路加和若望各记下三句。

三、路加搭的最大桥梁：

由天主圣言到门徒们的宣讲；由福音书到使徒行传；由耶稣到教会。这三点有不少可发挥的余地，下面只能略为陈述。

1、圣言与宣讲。耶稣派遣十二宗徒出去宣讲，三部对观福音都有记载（太：九；可：六；路：九）。但路加别出心裁，还在第十章加叙：「此后，主另外选定了七十二人，派遣他们两个两个地在祂前面，到祂自己要去的各城各地去…那七十二人欢喜地回来，说：『主！因着祢的名，连恶魔都屈服于我们。』」

2、路加的两部作品，第一部写耶稣，特别着墨于圣神、祈祷、女性、贫穷、喜乐、感恩、赞颂…全部福音书充满了温馨及对外邦人的同情与谅解。第二部作品先写耶稣复活后的四十天显现，以建立教会。然后描述耶稣升天和派遣圣神，宗徒们走出晚餐厅，大胆地宣讲被钉死及被埋葬后，由天父使祂复活起来的基督。

3、宗徒宣讲其实是耶稣宣讲，宗徒付洗或擘饼，其实是耶稣给人新生命，赋予人祂的神、也是父的神。全部《使徒行传》都在讲这个教会的故事，其实就是耶稣的故事。由耶路撒冷到安底约基，到罗马，到世界各地。这座桥，的确把耶稣和祂的神通传到全世界每个人的心里了。我们就是在真理（耶稣）里，以心神（圣神）朝拜父。「那些真正朝拜的人，将以心神、以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神、以真理朝拜祂。」（若望福音四章23-24）
  • 上一篇文章： 谈福音中的圣母

  • 下一篇文章： 如何读保禄书信
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何读保禄书信

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何读保禄书信 热 ★★★
如何读保禄书信
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：705 更新时间：2007-1-2 文章录入：admin ］

前不久，接获教义委员会圣经组执行秘书崇义兄的电话，谓该会将于十二月第一主日，在〈教友生活周刊〉上将发表专辑，希望我能写一篇「如何读保禄书信」之类的文章。我与崇义兄乃多年老友，尊敬不如从命，乃于百忙中写了这篇短文。

首先，读保禄书信亦当如读其它圣经一样，必须先了解一点该书信之时代背景，以及为何保禄要写那封书信。最近我刚完成「读经有感︱保禄致弟茂德前书」。在这封书信的字里行间，乍看之下，保禄似乎不太尊重妇女地位，好像在鼓吹大男人主义！请看下文：「女人要在沉默中受教，事事服从。我不准许女人施教，也不准许她管理男人，但要她安于沉静，因为亚当是先受造的，以后才是厄娃。亚当没有受骗，受骗陷于背命之罪的是女人。」（弟前：二，11-14）廿一世纪的现代女人，读了这类文字，试问有何感想？其实我们也不必大惊小怪，毕竟圣贤如保禄使徒者，也不能完全脱离时代背景而生存。我们若细加研究，才知道保禄当年的社会，均受重男轻女的观念所束缚。犹太人常把妇女的地位与儿童及奴隶相比，因此，不许她们在会堂内公开发言，更不准女人当老师。其实这一切，与孔子的那种所谓「天下唯女子与小人为难养也」的观念，又有什么差别？

希腊及罗马的高级社会，也同样轻视女人，只许她们深居阁楼，不准她们外出抛头露面。这种不重视女性的习俗，一直到二次大战前，还在欧洲上流社会中盛行。那时的妙龄少女尚不得随便外出，若必须出门，一定要与保姆同行。这与中国的传统千金，整日深居闺房的陋习，又有什么不同？

这个例子已足以说明，保禄书信中的若干思想及言词，也往往受着时代背景所约束，因此，我们大可不必拿廿一世纪的男女平等观，来谴责保禄那种对女人的不平等待遇。这样做，本身就有点不太公平。

大家也知道，保禄自外出传福音后，天天东奔西走，忙得不可开支。他若在百忙中还能向各教会写信，一定有十分重要的大事需交代，厄弗所教会当年所面临的谬论邪说，就是一个很好的例子。原来那时教会内若干信德较弱的信徒，听了那种邪说，开始拒绝婚姻大事，因为他们认为肉体既是绝对恶，结婚生子只能徒增更多罪恶。因此，我们若想了解这种谬论由何而来，我们就当知道那时流行的所谓「真知论」学说了。所谓真知论，又名诺斯底士论（Gnosticism）。这种谬论在公元前一世纪开始，保禄时代已传至小亚细亚一带。这派学者坚持善恶二元论，认为精神绝对善，物质则绝对恶。人体既属物质，因此也就绝对恶了。人若结婚生子，不是将造成更多的恶了吗？

这类历史背景多得不可胜数，我们若不研究当年的历史，将不易真正了解保禄的书信内容。我们当知道，保禄的书信，原来不是什么伦理学或神学，他只想与各地教会讨论当年所面临的问题罢了。我们也当注意，保禄写书信时，往往只是一种口述，他一边走一边讲，再由他的弟子落笔成书。这也说明，为什么我们会发现文章内容或段落，往往下文不接上文。更何况书信全部用当年的希腊文写成，若无专家学者的指示，我们往往不易了解那些字句的真正意义。

无论如何，一般平信徒读保禄书信，不在乎多而在乎精，不在乎快而在乎慢慢欣赏。尤其贵在切身体验，设法把保禄之言，尽量实现在自己的日常生活中，若这样，你就不虚读经了。记得当年在修院受教时，那位老年神师常劝我们年轻小伙子，读经必须像母鸡喝水一样，每喝一口水，必须仰天观望一下，然后再慢慢吞下去。读经亦多如此。每次读保禄的圣训，不可过目即忘，更不可把它当耳边风，认为这是二千年前的事，与我又有什么关系？其实保禄所行所言，与廿一世纪的我们大有关系，因为他传授的均为荣主救灵，放诸四海而皆准的真理。因此，我们每读一段书信或一句圣言，必须像母鸡喝水那样，喝一口，先抬头仰天，再闭目沉思、反复自问：「我做到了吗？保禄的这句话能在我身上实践吗？若不能，那又为何不能？」

保禄在书信中，曾多次强调爱的重要性，在格林多书信中，他曾如此说：「我若能说天使的话，但我若没有爱，我就成了个发声的锣，或发响的钹。我若有先知之恩，又明白一切奥秘和各种知识；我若有全备的信心，甚至能移山；但我若没有爱、我什么也不算。我若把所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无意处。」（格前：十三，1-3）我们读这段书信时，请问有何感想？我们对天主、对近人也有一点爱心吗？若没有，为什么没有？

据说许多圣人圣女，在每天的默祷中，常重复思考耶稣或保禄所说的某句话，甚至整日沉醉在那句圣言中，好似耶稣及保禄那天一直与他们交谈及鼓励似的。而这正是读经的目的及理想所在。

在日常生活中活出信仰，这是读经的最终目标，也是最难实行的事。因此，想了解福音或保禄书信的时代及历史背景，应该不太难，只要多参阅几本着作，或请教几位有识之士即可。想品尝，或甚至领悟圣经中的某些圣言，亦非难事，耶稣及保禄的某些言行，其本身确能感动人心。但想把这些言行在自己身上去实行，那就难上加难了。这也说明，为什么不少信徒一辈子熟读圣经，至今尚依然故我，行为上好像没有什么重大的改变似的！

五四运动初期，曾流行一句名言：「知难行易。」那时我只是一个小学生，根本搞不清那句话的意义。后来人生经验略为增加，才知道，知并不难，但想把知的东西去实行，那就真的不容易。多少大名鼎鼎的神学家，他们对神学理论了如指掌，但有几个能实行那些理论及知识的？我们似乎应该反过来说：「知易行难。」正如汉代刘向早在二千年前说的那句话：「君子之于学也、入于耳、藏于心、行之于身。」我们读经亦当如此，先听听耶稣或保禄怎么说，然后把那些话藏之于心，反复思考、体验，最后行之于身，尽量在行为上去实践。听︱思︱行，这正是读经的要诀。

想把耶稣及保禄之圣言，在自己身上付诸实行，当然不容易。幸好耶稣早告诉了我们：「你们求，必要给你们；你们找，必要找到。」让我们祈求吧！望在天大父不但使我们能了解圣经，更使我们在日常生活中，能一步一步地去实践这些圣言！

  • 上一篇文章： 圣经与教会─由路加的造桥功夫看圣经与教会的一体性

  • 下一篇文章： 斐理伯书2：6-11节中的“先存性”问题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 保禄书信概论[1114]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


浅谈旧约中的罪与天主的仁慈宽恕

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
浅谈旧约中的罪与天主的仁慈宽恕 热 ★★★
浅谈旧约中的罪与天主的仁慈宽恕
［ 作者：佚名 转贴自：网络 点击数：936 更新时间：2007-1-2 文章录入：admin ］

起初天主用泥土造了人。在他鼻孔内吹了一口气，人就成了有灵的生物。人是按天主的肖像所造成的。人分享了天主的生命。由于人的高傲自私，人反抗天主――罪使人远离了天主。在人内有生理与神灵的生命。人分享了天主的生命。人死是指人灵、精神性的死亡。当天主从人内收回灵性时，人在精神上就死了，因天主收回人的生灵――灵性的死亡。这死亡是由罪带来的。人活是因天主存在于内，所以，我们人类应在自己身上发挥天主的生命。我们人与动物之间是有区别的，因为人有天主吹的生气――是按天主的肖像造成，人分享了天主的生命。

天主造了人并把他安置在乐园中，让人耕种看守。同时，天主也给人一个命令――如果有一天人犯了，就会死。人没有经得起考验，没有守好天主的话，反抗了天主。罪随着人的反抗进入了世界。人因着罪害怕见天主，而远离了天主。罪使人认识到赤身祼体。天主造人给了尊严，但人却失掉了这尊严。所以人害怕见天主。因着罪人与天主之间的距离拉远了，本来在创造之始，亚当看到天主给他的助手时，说：“这才是我骨中之骨，肉中之肉。”亚当接受天主给的女人是平等的。不是支配关系。在天主的原创造中人人都是平等的。只在犯罪后，男人支配女人。统治关系不符合天主的计划。天主创造是让人互相弥补，在不同中平等，在不同中互补共融，因每个人都有不同的才能。大家应相互合作――男人需要女人，女人也需要男人。为了生育繁殖，男女结合，两人都是平等的。统治别人是罪恶带来的后果。因着罪破坏了天主的计划。因着罪，分裂带入天主计划中，因着罪，人背向天主，因着罪，使兄弟间产生残杀――加音杀害了自己的弟兄亚伯尔。罪恶把暴力带进了世界。人流的血是犯罪的结果。杀害是相反天主的计划。因在创造之初人应尊重别人，生命只掌握在天主的手中。杀害是相反天主，也是相反天主的计划。天主的计划是让大家生活，而不是互相杀害。当今世界上仍有战争、欺压……这都是罪恶的结果。

在洪水的故事中，看到人类的堕落与败坏。那时人的罪大。心中天天想的是罪，人心倾向罪恶。远离了天主。在败坏的面前，天主有了行动，要消灭他们。人的罪，使天主的计划破坏了。人的罪，使天主的计划不能成就。天主不能忍受罪恶，他要消灭，但天主也是正义的，他的正义不把义人与罪人一起消灭。在人类败坏的世代只有诺厄蒙天主恩爱。天主拯救了诺厄及其家人。又有一个新的开始。天主接受了诺厄的祭献，建立了友好关系。但犯罪情况又开始了。诺厄的儿子们在天主前不走正道――又出现了历史性的转变。

那时，人们想靠自己的力量建筑一个高塔――巴贝尔塔。人们不接受自己的了限度，要靠自己的力量永远活下去。巴贝尔塔表达跟天主要隔开。巴贝尔塔使人分裂。罪恶是一种分裂的力量，罪是靠自己而达到自己的目标。他们要超越自己的限制。亚当和厄娃是要相似天主，只想用自己的力量去获得妄想的事情。巴贝尔塔的人们是想一直活下去，是想以自己的力量达到他们的目标。

在以色列子民中犯罪行为是他们历史中的一部分。以色列子民虽受到天主无比的照顾，但他们常常违背盟约，远离了天主。去拜邪神，常抱怨天主，反抗天主。以色列民族的历史从一开始就有罪，犯罪是相反天主的指给我们应做的事。在乐园中天主指出人该走的路，但亚当没有按天主的指出的去走，反而随从自己的私欲，走了相反天主的路，他想知道什么是善？什么是恶？愿意知道恶的就是愿意与罪在一起反抗天主。并愿意在天主面前独立，不愿隶属于天主。愿与天主站在平等的地位上。因此，罪就是抗拒天主，与天主平等，不接受被造物的身分。

罪是对天主的反抗。把自己放在与天主平等的地位上，对天主的反抗有多种方式。有一种是超越自己能力的欲望。另一种则是认为天主造的一切都不好。当遇到困难痛苦时，就反抗天主。旧约中的约伯之故事：约伯之妻子看到这些就对他说：“你犯罪去死吧！”这是一种反抗天主的方式。人常常想超越自己的现有。如果达不到就咒骂自己。在旧约圣经中讲的罪也是一种恶的势力。这种恶的势力好似是一种东西的化身能附在人的身上。恶的势力常围绕在人的身边。这种恶的势力，人能够制服。但有时他能被这种恶的势力所制服。所以保禄讲：自己是个不幸的与有祸的――我愿做的事没有去做，不愿意的反而做了。他在说这句话时是被罪的力量克服了。还有一种恶是轻视天主：人让自己做别人的主人。这在达味犯的罪中可看出：他是被天主所拣选的并为天主所爱的人。但他仍然犯了大罪。他占有了乌黎雅的妻子。邪恶占据了他的心。罪蒙蔽了他的眼睛。使他占有了别人的妻子。他的这种罪是轻视天主的罪。

以色列子民在旷野中的罪，是不相信的罪。以色列子民不相信天主在他们中间，与他们同行。罪以抱怨天主的方式出现。当他们在旷野中没有吃的时候就开始抱怨天主，天主使天上降下来玛纳。他们又抱怨天主没有肉吃，天主同样的给了他们。在旷野中没有水渴时，他们还是以抱怨的方式。天主命梅瑟击打石头，石头就涌出泉水来。他们在旷野中一遇到困难就对天主抱怨，并常有要再回到埃及的想法。由于人心的恶，人常有这种远离天主的思想，而再回去受苦，过被压迫的生活。当梅瑟上山领受十诫时，他们的心又转向去拜邪神。这是不信任天主的表现，。他们不信任天主，怀疑天主的信实。不信任天主的诺言和许诺。罪就是不依靠天主，而去投靠其他的东西。以色列子民其实已看到天主在自己身上所行的奇迹，但他们仍不愿相信。不信任的态度把他们推到去崇拜邪神，所以，罪是针对天主所犯的。犯罪就是违反法律。天主给人制定了法律、诫命，人不去遵守，不走在正直的道路上，不按天主指的道路去行走，就是导向恶。远离了天主的行为。罪使人们与天主的盟约破碎。天主把十诫给了以民，当他们不遵守时就是破坏了盟约。

在古圣若瑟故事中看到的是恼恨、嫉妒、要杀害人的罪。由于若瑟的梦而引起的。若瑟他做了梦――他梦见高于他的哥哥们和他的父亲。本来由于父亲的偏爱而使兄长们生气，又有这个梦更激起了哥哥们的恼恨与嫉妒。这也是引起暴力的原因。加音杀了弟弟亚伯尔也是由于恼恨和嫉妒，后来若瑟被卖给依市玛耳商人。犯罪的行为也包括着说谎。为了隐瞒自己的他们要制造一系列的谎话。

在历史中天主常派遣先知提醒他们：先知们是个有神恩的人物。是天主特别拣选的人。先知是在某个特定的时刻，天主兴起的先知的任务是控告揭发人的罪，也控告揭发不正义的事。他们责斥的对象是所有的人。君王应是看守人民和保护人民的。君王也是使人团结，给人自由的。君王也是实行正义的人。要保护贫穷弱小者，使穷人得到公平和待遇。君王也要守好法律。当失去正义时，先知们就来干涉。天主喜爱 公平而 君王有时成了不公平的人。所以，天主派遣先知们来批评。司祭是做法律的保护者，天主给的法律是为保证人的团结。当司祭没有尽好任务时，应是一个大的罪过。所以，会受到先知们揭发他们的罪行。罪是对天主的反抗，对天主的抗拒。先知们的任务是指责百姓正在反抗天主。先知们也是正确解释天主之话的人。先知向百姓宣告上主将要采取的行动，先知们不追求自己的利益，他是为了上主的话，为了人服务的。

从整个旧约中看到人们由于自己的私欲、高傲，而犯罪远离了天主。人由于自私而出现杀害，因为人类堕落而遭到毁灭。因人的高傲而反抗造成了分裂。因以色列子民的不忠，而受到惩罚。因以色列子民的不信而远离上主拜邪神。因恼恨及嫉妒而把弟弟杀害。因君王、司祭不尽其职务而遭到指责。

当人犯罪时以后天主并没有因此而舍弃人，而是天主常常是主动的走出第一步。当亚当厄娃犯罪后，天主没有消极的说：“完了”，而是天主走向人，开始与亚当进行一个对话。圣经中的天主与其他宗教的神是不同的。天主主动走向人，而其他宗教则是：人走向神！当人与天主之间的关系，切断以后，天主走出第一步。天主是每时每刻在走向人（罪人）的。是天主在找人！亚当厄娃听到天主的声音就躲藏起来。天主说：“亚当！你在哪里？”天主把人打断的对话重新开始，“你在哪里？”上主时刻在找人。这是天主对人发出的邀请。但人由于害怕天主，就躲藏了。人由于失去了尊严而害怕见到天主。但天主继续的同人讲话。人不但不悔改，反而为自己辩护。人越为自己辩护就会越深深的陷于罪中。他不向仁慈的天主开放，反而关闭了自己，所以越陷越深。有时我们也会花工夫为自己做错的事而辩护。却不向天主的仁慈开放。原祖没有承认自己的错，反而找借口为自己辩护。天主则继续让人管理土地，并重新还给人的尊严。为原祖做了皮衣。天主对人仍然保持着他的信实。天主仍然对人祝福。使人生育繁殖充满大地。我赖上主获得了一个人（创 4 ： 1 ）。这是天主降福的力量。天主的降福总是与生命联系在一起的。

在兄弟的关系中，天主也维护了正义。爱护了人的生命。杀害是相反天主计划。天主的计划是让大家生活，而不是相互杀害。亚伯尔被杀，天主做的反应是：禁止人杀加音。凡杀加音者要受七倍的惩罚。天主不要人互相残杀，天主要让我们对兄弟姐妹互相负责。当天主与人对话时，人的回应是：我不知道。难道我是看守我弟弟的人吗？这是人常对天主的回应。天主临在于生命之中，临在于历史中，天主维护了加音，不让人杀他，希望有一天他能回归。

天主重新与人立了盟约。让人代代相传。天主临在是为了给人生命。但人常常违背天主，犯罪作恶。天主是正义的，爱的一个天主。在洪水的故事，天主拯救了诺厄及其家人。因诺厄是蒙天主恩爱的。由于天主的恩爱，人类又有了一个新的开端。天主走出了第一步，向诺厄承诺，并重新降福了他――让他繁殖并许下要与后代立约，这是天主白白主动的给的。天主没有要求什么条件。天主许下不再完全消灭人类。天主对人类充满了仁慈。由于天主的爱，主动向人订立约，不是人有什么权力向天主要，而是天主恩赐的。亚当厄娃与天主的关系隔断后，又开始了一个悲残的历史――加音杀了弟弟亚伯尔。加音与亚伯尔与天主的关系隔断后，诺厄与天主又开始了一个新的开始。但人的心又反抗了天主。在巴贝尔塔故事中，天主介入了使人分裂。但他还是给人留下了一条后路――继续与人同在！

在整个创造故事中，是天主出于爱造了人并给了人自由。这是人的伟大之处。天主愿意与一个自由自在的人对话，但人却妄用了自由，背弃了天主，远离了上主，天主并没有舍弃人类而是首先走出，主动走向人。天主拣选了亚巴郎与他立约，并许诺在他身上要建立一个大的民族。出于天主的爱，以他大能的手，从受苦的地方埃及把以色列子民拯救出来。带领他们进入福地。天主时常关注他们，但他们常常反抗天主，对天主不忠，他们的心时常远离天主，而去拜邪神，但每次都是天主主动走近他们的，宽恕他们的，并使他们回心转意。在整个人类历史中都显示出天主的信实、仁慈、宽恕及主动的走向人！

  • 上一篇文章： 天主创造了人类

  • 下一篇文章： 与天神的搏斗及生命的转变
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：基督之光，和平王子，贯穿2007

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：基督之光，和平王子，贯穿2007 热 ★★★
教宗：基督之光，和平王子，贯穿2007
［ 作者：佚名 转贴自：网络 点击数：526 更新时间：2007-1-3 文章录入：admin ］

梵蒂冈【亚洲新闻】－飘扬的和平条幅，飞翔的彩色气球，上万人步行来到圣伯多路广场与本笃十六世共同诵祷2007年第一个“三钟经”。今天也是2007和平日，奉献给“人，和平的核心”。

教宗问候并祝福 所有在场在人们以及“通过广播和电视相联系”的人们，“基督之光，人类的太阳，愿他照耀你们的步伐，陪伴你们整个2007全年！”。

今天同时也是天主之母节，教宗回忆了保路六世确定每年的第一天教会庆祝这个节日，“靠他有福的直觉，我尊敬的前辈教宗，天主的仆人保路六世，决定将每一年以交付圣母玛利亚，至尊的天主之母保护为开始。基督徒团体，在这些天面对马槽崇拜诵祷，而今天以特殊的爱仰瞻童贞圣母玛利亚。在我们冥想那裹着襁褓，躺在马槽中的新生婴儿时，以自己的心去体会玛利亚。如同玛利亚，教会也保持静默，以心接受并保护天主圣言降生成人的内在共鸣，不要驱散因他的临在而散发的人而天主的热情。他，就是天主的祝福！教会，如同圣童贞，不做别的，只是要将耶稣救世主展示给所有的人，给每一个人照耀他圣容上的光辉，那是美善与真理的辉煌”。

也是保路6世开始了1月1号的世界和平节。“今天，我们冥想耶稣由童贞玛利亚诞生，做为真正的‘和平王子’（依9，5）的长子权。他就是“我们的和平”，他来拆除分裂人及民族的“分裂藩篱”，也就是‘不友好’（费2，14）。因此，可敬的保路6世，希望每一年的第一天成为世界和平日：使每一年在基督之光中开始，因为他是人类和平的缔造者“。

教宗再次祝愿和平，向“政府人员，国家负责人，国际组织负责人，以及所有善良的人们”。教宗继续强调今年的和平信息题目“人，和平的核心”。教宗解释说，“这个题目涉及到本质点，人的价值，这才是整个和平大厦的中心支柱。现在人们谈论很多人权，但是常常忘记它需要一个坚实的基础，不是相对的，不是可以讨论的。它只能是人的尊严。对于这个尊严的尊重开始于承认及保护他们生活以及信仰自由的权利”。

教宗在三钟经前以一段祈求圣母的短祷结束讲话：“我们向神圣天主圣母满怀信心的奉献我们的祈祷，帮助我们发展对于每一个人神圣尊重的认识，对战争和暴力的坚决拒绝。请帮助我们，玛利亚，你为世界带来了耶稣，你从他那里接受了和平的恩宠，并且做和平诚实勇敢的和平建设者”。

祈祷后，教宗用不同的语言问候人们，感谢教区和各运动团体为和平日所做的一切。
  • 上一篇文章： 教宗本笃十六世二零零六年耶稣圣诞节文告

  • 下一篇文章： 教宗：和平的恩宠也为了白冷和圣地
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：和平的恩宠也为了白冷和圣地

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：和平的恩宠也为了白冷和圣地 热 ★★★
教宗：和平的恩宠也为了白冷和圣地
［ 作者：佚名 转贴自：网络 点击数：560 更新时间：2007-1-3 文章录入：admin ］

蒂冈【亚洲新闻】－和平是天主的恩赐，我们需要玛利亚，“和平王子”的母亲来祈求，但是也需要我们的投入，“不知疲倦地勇敢地奋斗”，“共同努力”。同时也沉痛的呼求为白冷和“耶稣出生的土地”持续祈祷，和平早日降临在这片“冲突已经持续了太久的地方”。但是强调首先要注意到人权的基础不是“人为协约”，而是“人的本质属性，做为天主最高创造的不可扭曲的尊严”。

这是今天教宗本笃十六世在弥撒中讲道的几个重要线索。这台弥撒十点钟庆祝在梵蒂冈圣伯多路大殿，奉献给天主之母，以及第40个世界和平日。

教宗问候了参与弥撒的各国住梵蒂冈圣座大使，以及共祭弥撒的圣座和平与正义委员会成员，感谢他们“在每一天的日常工作中为推动社会生活中这些基本价值所做的贡献”。

教宗在礼仪中首先纪念玛利亚的母性，“天主之母”，“教会之母”，以及“整个人类的精神之母，因为耶稣是为了所有的人在十字架上倾流了鲜血”，也在十字架上将所有的人都托付给了圣母照料…让我们在对玛利亚的注视中开始我们新的一年，这是我们从天主手中接受的珍贵的‘银币’“。一个银钱，需要我们去翻倍，教宗在引用圣经故事的同时加追今年的和平信息――建设和平如同“恩赐和任务”，需要祈祷，以不知疲倦的努力去实现。

今年和平信息的题目是“人，和平的核心”。“我深信，尊重人的同时，和平就会被推动；建设和平的同时， 就是缔造真正的完整的人道主义（信息，n1）”，教宗讲。这尤其是托付给基督徒的任务，被召叫做“不知疲倦的和平缔造者，人权的坚决捍卫者”（信息，16）。“因为人是天主的肖像和肖似者（创1，27）每一个人，不分种族、文化和宗教，都拥有同样的尊严”，教宗强调。“面对对于和平的威胁，很遗憾，这种威胁总是存在；面对持续在世界上一些地方的不正义和暴力的现状，面对持续的武装冲突，你们常常在公共舆论中忘却为它们呼吁。恐怖主义的危险已经干扰了人们日常生活的安详，成为和平建设中的首要任务”。

教宗特别强调圣地的和平问题，几乎将其推荐为今年特殊的和平任务。“怎么能够不再一次将目光投向诞生了耶稣的这片土地上的悲剧状态呢？ 怎么能够不以持续的祈祷祈求，在那片地方早日降临和平，早日决定性的解决已经持续了太久的冲突？一个和平协约，为了持久，需要建基在对人的尊严和每一个人的权利的尊重上。希望，面对出席在这台弥撒中的各国家代表，国际组织尽各自的努力，因天主的名义建设一个使人的基本权利能够得到所有的人尊重的世界”。

教宗引用信息再次指出，国际组织窘迫的根源，“这些权利的基础被承认，不是靠简单的人为协约，而是深深根植于‘人的本质属性中，以及他做为天主的创造不可扭曲的尊严’（信息13）。如果做为人尊严的基本因素被托付于朝三暮四的人为舆论，那么人权，即使隆重的得到宣布，也会在被削弱中在各种各样的解释中化为虚无。‘因此，重要的是，国际组织不要丢掉对于人权基本属性的认识。避免滑向潜在的实用主义的解释’”。

最后教宗谈到和平的宗教基础，它在旧约中联系于天主的祝福。“shalom，和平在圣经中，指救世主带来的救赎以及先知预言的默西亚。因此，我们基督徒相信 ，他，本人就是和平。他降生成人，诞生在一个白冷的山洞里，为了给人们带来善意的和平，带给那些在信仰和爱中接受他的人们。因此，和平是圣诞节真正的恩宠和任务。一个需要用温柔谦卑接受的恩宠，用持续的满怀信心的祈祷接受的恩宠；一个使每一个人成为‘和平通道’的任务”。

教宗以一段向玛利亚的祈祷结束讲道：“玛利亚，天主之母，我们呼求你，请帮助我们接受你的儿子，他，是真正的和平。我们祈求你光照我们的眼睛，帮助我们在每一个人的面容上认出基督的面容，和平的核心”。

信徒祈祷是由一个中国人，一个非洲人和一个阿拉伯人共同宣读的。弥撒奉献由几位母亲和儿童送上。事实上教宗今年的和平信息正是针对儿童的，“因他们的纯稚丰富人类的善良和希望；因他们的痛苦，鼓励我们都成为和平及正义的缔造者”。
  • 上一篇文章： 教宗：基督之光，和平王子，贯穿2007

  • 下一篇文章： 圣座发表有关中国大陆天主教会局势会议的公报
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何跟随圣经生活（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何跟随圣经生活（1） 热 ★★★
如何跟随圣经生活（1）
［ 作者：谢有雄 转贴自：网络 点击数：1376 更新时间：2007-1-4 文章录入：admin ］

如何从圣经获取生活的指引

（大部份的经文至少可用上一种方法）

1．六字诀－－即有6种方法，你可把这些方法的第一个字，串成一句口诀，以便记忆

「榜」样 | 有甚么榜样我可学习？【例】：主对有需要的人是来者不拒的；保禄对主的热诚（斐3）；巴尔纳伯之对保禄，犹如伯乐之对千里马（宗9:27，宗11:25-26）；穷寡妇的慷慨及天主的悦纳、通情达理、富人情味（谷12:41-44）；梅瑟过红海时，前无去路，后有追兵，仍信靠主（出14:13-14）；主动而且充满信德的耶里哥瞎子，被主治好后，立即跟随基督（谷10:46-52）…。
「罪」恶 | 有甚么罪恶我应小心、避免 或 引以为戒，甚至认罪？自己有没有身陷这些罪恶中？若有，便认罪、求主宽恕 并 修正它。【例】：法利塞人的「有姿势冇实际」（谷7等）；门徒争大（谷10）；富翁漠视拉匝禄等穷人的需要（路16）；以色列子民历来的反复（民长纪）；达味王强占人妻（撒下11）…。
「应」许 | 主给我们应许了甚么？【例】：你们先寻求天主的国和它的义德，这一切自会加给你们（玛6）；两三人因主名相聚，主必在他们中间（玛18）；谁若为主和福音的原故，丧失自己的性命，必要救得性命（谷8:35）…。
「鼓」励 | 这段圣经，对我有甚么鼓励？【例】：基督平息风浪（谷4）；多俾亚一家因痛苦而得福（多俾亚传）；上主拯救无罪的苏撒纳（达13）；默示录鼓励及安慰受迫害的教会；天主不许你们受那超过你们能力的试探（格前10:13）…。
「命」令或「教」训 或「警告」 | 有甚么命令我要遵行，或这段圣经给我甚么明显的教训？【例】：你们要彼此相爱（若15）；应常欢乐，不断祈祷，事事感谢（得前5）；你不可为恶所胜，反应以善胜恶（罗12）；山中圣训（玛5-7）；保禄书信中的伦理生活指引（多是书信的后半部）；为首的当作众人的仆役（谷10）；不可叫穷人久候你的救援（德29:11）；以先知们作为受苦和忍耐的模范（雅5:10）…。像玛5的「右手使你跌倒，砍掉它」，它是夸张地表达一份壮士断臂的决心，切勿搬字过纸地照做。若经文看来古古怪怪、不合情理时宜，如上述的「砍掉它」、申25的「代兄立嗣」、欧2:4「谴责你们的母亲」，你可先查圣经注释。
「知」识 | 这段圣经，使我对 主／教会／（某项）真理／自己 更认识了甚么？因着这个认识，使我在生活上相应地有所改变。【例】：若15指出离开主就不能结出果实，若我要过一个真真实实的基督徒生活，我必需祈祷与主连系；路11:11-13主说儿子求饼，父亲也不会代之以石头给他，何况是天父！祂是乐意施恩和眷顾的，我大可安心信靠主；依43:4ａ天主视我们珍如拱璧，所有人并非如世俗所看的：没钱的（或不懂赚钱的）没用；民7记载上主帮助以色列民战胜外敌，根本不用靠人多势众，要赢就赢，祂是大能的主，我可全心依赖祂；读了谷13:32，就不会被「某时某日将会是世界末日」的谣言骗倒…。
  • 上一篇文章： 《圣经》中的四个大问题

  • 下一篇文章： 如何跟随圣经生活（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何跟随圣经生活（2）[1461]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如何跟随圣经生活（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如何跟随圣经生活（2） 热 ★★★
如何跟随圣经生活（2）
［ 作者：谢有雄 转贴自：网络 点击数：1462 更新时间：2007-1-4 文章录入：admin ］

2．我是那一种？－－即一段圣经若有不同的人物、情况，你看看自己是那一种

【例】：四种心田（路8或谷4）／三王、黑落德与经师（玛2）／则34:15-16的各种羊

这个方法的变化：Ø你（现在）是那一种？

                Ø你想（将来）成为那一种？那么，我该怎样做？

                Ø方向－－我现在是「在好地里」，但正向着「石头地」去？

                Ø程度－－我迈进了多少？

                Ø困难－－有甚么困难、障碍？为甚么会有这（困难）呢？如何克服？

3．比较－－即把圣经跟自己做比较，可以再分２种「比较」的方法

1. 「圣经话咁，我又点呢，我系唔系都系咁？」－－即圣经指出某个情况，我是否如此？【例】：谷1:1说耶稣是天主子（客观的事实），我又愿不愿接受祂作我的天主子呢（主观的认同）？若4说朝拜天主应当是「以心神、以真理」，我又怎样朝拜呢？咏23描绘天主是牧者，我可有此体会？若1:11说耶稣来到自己的领域，自己的人却没接受祂，我「没接受祂」吗？

2. 「换着自己，我会怎样，我会有何反应？」－－即是圣经人物在这处境中就如此如此，若换了我，我有何反应，会怎样做？【例】：梅瑟过红过时，前无去路，后有追兵，此情此境，我可会全心信靠上主，并安静地、镇定地等待吗？

4．换汤不换药－－外表不同，但骨子里的「原则」或「方程式」一样，这就像「今日死了一个秦始皇，明日又有另一个秦始皇」

【例】1：在耶稣时代，痲疯病人（路17或谷1）是社会的「边缘人」，今日香港社会中的

        「边缘人」又是谁呢？

【例】2：在初期教会的时代，鬈发是一种奢华的行径，所以保禄和伯多禄都不约而同地强

         调妇女不用鬈发、金饰等奢华的身外物来装饰自己（弟前2:9及伯前3:3），在今

日香港「鬈发」不算得很奢华，但可有另类的「鬈发」－－奢华的行径或装饰？

5．换位－－我先走进圣经人物的位置，然后再走进主的位置

Ａ．主　　怎样对待 撒玛黎雅妇人 －－＞ 所以，我感谢／欣赏／赞美／钦崇／顺服／倚

                                       靠／信赖／佩服…主

Ｂ．主 也 怎样对待 我　　　　　 －－＞ 我从主对我的态度，我可以放心／安心…，或

                                       感到鼓励／支持／安慰／被接纳／被释放／被

                                       宽恕／被体谅／被了解／被尊重／被爱护…

Ｃ．我 也 怎样对待 今日我身边的 撒玛黎雅妇人

Ｄ．因为上述的Ａ＆Ｂ，我要 ——＞ 宣扬主的美善／爱／包含／上智／伟大…

                           ——＞ 承认我的不足／有限／罪

                           ——＞ 依靠主／多加祈祷／向主学习

（上述撒玛黎雅妇人出自若4；其他【例】子：若13耶稣为门徒洗脚，智11:24）

附注

1. 上述方法中的「我」，皆可转为「我的家庭」、「我的团体」、「教会」、「社会」…

2. 在创12亚巴郎蒙召，学到「信德」，对；以为每次读这圣经都是天主叫我「搬屋」，错

3. 谷10耶稣邀请富少年变卖一切，并非普遍地适用于任何一个人

4. 宗2初期教会的教友「一切皆归公用」亦非普遍地适用于任何一个人或时代

练习：每日用上述10种方法反省一段，及记下章节。可用「问句」另页写下，并交给导师（至少交3篇）

1. 路（路加福音）19：1-5（税吏匝凯）【如：匝凯蒙主接近，便很喜悦，我又如何？】

2. 路（路加福音）10：38-42（玛尔大和玛利亚）

3. 若（若望福音）13：1-17（主为门徒洗脚）

4. 宗（宗徒大事录）4:8-22

5. 依（依撒意亚先知书）40：27-31

6. 德（德训篇）2:1-6

7. 格前（格林多前书）10:1-13

8. 玛（玛窦福音）6:24-34

9. 智（智慧篇）11:22-12:2

10. 若一（若望一书）2：15-17

11. 厄下（厄斯德拉下）5:1-8

12. 哥（哥罗森书）3:18-4:2

13. 伯前（伯多禄前书）3:8-12

14. 苏（若苏厄书）1:1-9

15. 斐（斐理伯书）4:6-7

16. 默（默示录）3:14-22
  • 上一篇文章： 如何跟随圣经生活（1）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 如何跟随圣经生活（1）[1376]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


马槽的启示

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
马槽的启示 热 ★★★
马槽的启示
［ 作者：依撒伯尔 转贴自：教友生活周刊 点击数：983 更新时间：2007-1-12 文章录入：admin ］
每逢教会内的庆典佳节，走进仁爱天主堂，总让人看见有意外的惊喜与感动的景观。同样，今年的圣诞节布置又有发人深省的信仰观照！

一进教堂大门，一座以「人」字造型覆盖的马槽，赫然呈现眼前，马槽内躺着小小的耶稣圣婴，一旁伴随着慈爱的双亲玛利亚、若瑟，牧童、羊群、天使环绕在四周，赞美、敬拜主耶稣的诞生，尊贵的三王也相继来朝，好一幅宁静、祥和的画面！在马槽的左侧有一本大大的书，内容叙述着脍炙人口的小木偶和小美人鱼的童话故事，另有机器人｜变人、人工智能的影片的插图。于是，「人型马槽」的联想｜「成为人」的巧思，个中深意，且听孔神父娓娓道来：

「为了暸解今年的马槽的主题，我先向你们介绍一位令人敬佩的女士Etty Hillesum，她是一个年轻的荷兰女子，生活在二次大战期间。像有名的Anne Frank一样｜写了日记、被逮捕、被送入集中营，最后和她的家人们死在那里。但Etty与众不同，在这悲惨的事件中，她不仅没有绝望，更学会了如何生活、如何服务人、如何去爱。在这可怕的几年中，她由原先的无神论者，竟发现了天主。

她曾在被送进集中营之前的最后几封信中，写道：「人的灵魂有着无限的伸展空间，环境的艰难和困苦都算不了什么。我并不觉得我的自由被剥夺了，没有人能把我的自由夺走。没错，你可以受苦，但不需要绝望。」她的很多同伴，在等待被送进集中营的时候，相互寻求「幸存或被救走」的方法，但是，这其实只是一种奢想。她了解到这点，并写道：「我不参加这种讨论，那些人讨论这些事情，反而迷失了自我，觉得他们的存在是没有意义的。生命中有几件事是我们要注意的，其他都可以放掉。无论如何，我们最后都会有同样信念，那就是生命一定是好的，坏事发生不是天主的错，而是人自己出了问题。」当她知道死期将近，在火车上，把写给一位朋友的明信片丢出去，后来被一个农夫捡到，寄出，上面写道：「我们一边唱歌，一边离开监狱。」她真是一位了不起的人啊！

现在，我们已不再相信人性是美善的，觉得人类常常是残酷的、暴力的、无情的、不负责任的；人类也被七情六欲所左右，所以常常做出错误的抉择。总之，人类是不可信任的。不过，很有意思的是，我们把残忍、暴力、蛮横、无情、不负责任的行为叫做「非人性的」。对人来说，非人性的行为应该不可能出现，因为人的行为应该是合乎人性的；但是，我们却常常发觉，要做出非人性的行为，其实是很容易的。所以说「我们人所做的事，不是每一件都合乎人道」，是因为我们知道人性的核心，是纯洁、诚实、慈爱、美的、正义、充满希望，尤其是自由的。我们唯有这样，才是一个「真正的人」。我们的生活是不断努力于「如何成为一真正的个人」，而「继续做一真正的个人」…！

你们有没有注意到，有很多童话故事，如小木偶和小美人鱼，它们的主题都是关于「成为人」的？很多电影，如变人、Ｘ情人、人工智能，也有类似的主题。在古老的神话中，神变成人是一种惩罚、一种贬谪。然而在我们心灵深处，我们知道，做个独一无二的人，是一件光荣且高尚的事，一件值得向往的事。

的确，若内心的自由、敢负起责任、凭良心做选择、愿意去爱及接受别人的爱，这就是一个完整的人，而他内在的力量是不可能被环境、邪恶，甚至死亡所摧毁的。这就是「成为人」的方向，这些童话或电影的故事，或许可以说是我们人在朝向「成为人」的旅途中，努力找寻的一小部分。

「成为人」只是一个童话故事吗？这个问题是我们今年圣诞节马槽的主题。尽管古老的神话和童话，显示出人们对于了解「人性本质」的盼望。对我们教友来说，圣诞节庆祝「耶稣降生成人」的奥迹是确凿的历史事件，并明确的告诉我们，天主深爱着我们人类，甚至放弃祂的尊荣和天主性的大能，好能完全分享我们的生命。基督降生不是一个神话，却是一个爱的故事、一个真实的故事，而且我们也参与其中。因为耶稣｜天主的独生子，因祂的慈悲、宽恕和无条件的爱降生成人。从祂的一生中，我们可以找到如何成为一个完整的人的明路，因为祂就是道路。我们从祂学得如何发扬我们人性中最为美善之处，而这正是我们在圣诞节得到最好的礼物。

听完孔神父发人深省的分享之后，在我们的内心，是否也已经安放了这样的「马槽」呢？而让新生的小耶稣在我们内成长、茁壮，终能活出「成为完整的人」的生命来！
  • 上一篇文章： 基督宗教是否为西方侵略工具——从一个笑话说开去

  • 下一篇文章： 十字架的德能
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


冒牌的静观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
冒牌的静观 热
冒牌的静观
［ 作者：Harvey D.Egan 著 郑文卿 译 转贴自：辅仁大学神学论集（第46号） 点击数：737 更新时间：2007-1-12 文章录入：守望者 ］

《不知之云》（《The Clou of Unknowing》，以下简称《云》）是一本佚名的作品，也是十四世纪密契学（Mysticism）的名箸。它对冒牌的静观者有极为出色的描写。

一

基督徒传统里的伟大密契家，都害怕冒牌的密契。因为它会使他们从真正的净化，真正的光照，以及从爱之源泉所受的默化中，被引入歧途。他们从经验获知，冒牌的密契会导致人性的堕落，潜力的丧失，人格的崩溃，思想的混乱，以及精神上、心灵上、心理上，和肉体上的损害。因此，即便偶尔翻阅一下密契学名著，也会发现圣经关于分辨神类的告诫，密契家是非常认真遵守的。

因为真假密契之分辨，乃是一种艺术，而不是一种科学；因为这种艺术只有在活的宗教传统里，在高明的神师与其弟子之间的交往上才能实践；因为即便分辨神类的大师依纳爵·罗耀拉，也只能提供几条规则，使在某种范围内能观察并了解，在灵魂上所产生的不同动态——好的，可以接受的动态；或坏的，应予排斥的动态（《神操》第313号）。

二

《云》一书描绘出神秘的升登之三个有名阶段——炼路、明路、合路。书中一再提及的爱之微弱火焰，有炼净和医疗的效用。这爱之微弱火焰导致人格的整合和一致。可是，最为重要的是，它导致与「爱」本身作圆满的结合，把静观者转化为圣体爱的肖像。

由于《云》一书的教导，我要和一位密契学的著名权威安德希尔一起强调：「密契乃是一种有机的历程，它要达到爱天主的极致」。因此，纯真的密契不仅包含颠峰的经验和换态的意识，它乃是一个完整的生活体系，自行保证其真实性，自行确定其义务行为。故此，密契经验，不论其如何非凡，其意识如何换态，只要是纯真的，都是内心生活及其历程的外在化。这种密契经验逐渐浸润了密契家生活及意识的各面，从而重新整理其生活与意识，使之以爱天主为中心。有以上的认识作为背景，现在让我们明白地把我们的注意力转向冒牌的密契。

三

《云》一书强调真正的静观完全超越人的能力。「你绝不会想望度静观的生活，除非那不可言说的与不可知道的感动了你，使你去渴求那不可言说的与不可知道的」。只有当一个人发现他有一颗净化的良心，习惯地被爱心的一幕幕激动所吸引，听到或谈到有关静观的事时，即感情如狂，一种一幕幕的爱火常阻碍他的正常祈祷，一旦对静观的渴望去而复返，则渴望静观之心愈加强烈，只有这样的人，才算有真正的圣召度严格意义的密契生活。

在另一方面，冒牌的静观者出于大胆和妄测，太快地离开谦逊的祈祷和灵修上的规诫，即开始（自认为可以开始）静观的工作。《云》警告说：自己的独创努力和心灵及想象力的滥用，只能产生假的成果。此外，冒牌密契家常把有关玄妙事物的自然好奇心与真正的静观混为一谈。由于自大、好奇及浪漫主义的倾向，他于是陷入白日作梦，异想天开，或复杂的推理之中。属于灵修奥义的话语，他却按字面解释，因而愚蠢地滥用体力和情感的资源，而至于无理的程度。魔鬼最有力的武器常常是针对人的骄傲、情欲和智力上的自大以摧毁他的体力。

真正的静观是从肉身与灵魂的温良而怡人的气质中产生的。「病态的抑制」，「不自然的强制」，「暴力行为」，以及「官能的滥用」等，都能造成假的静观，愚蠢而不自然守。其甚者，此种假静观会变成肉身与灵魂通往死亡的捷径。因为假静观乃是一种脱离正轨的行为，终必导致疯狂。

《云》的作者很谨慎地警告静观的初学者，在饮食、睡眠、读书、祈祷、作补赎等一类事上，不要太过份，也不要走极端。他奉劝他们要避免生病。因为静观要求在肉身和精神上都处于松弛的、健康的及活力充沛的状态。此外，该书作者亦深知：紧张和放纵都会使初学者在设法减轻所受的痛苦时，终于陷入空洞形式的松弛，这种松弛毫无用处。因此，恰与世俗所相信的相反，真实无伪的静观必须在紧张与放纵之间，采取中庸之道。

除了紧张与放纵这两个现象之外，《云》的作者还能从冒牌静观者的怪癖行为上认出他们来。「天主的朋友们永远带着纯朴的恩宠」；「假静观会使他不自然地引起强烈的情感，或使他自己工作得发疯」；「冒牌的静观者会呆然凝视，有如一个疯子」；「他们会像看见魔鬼的人」；「他们的习性是可笑的、不得体的和女性化的」；「他们会张开大口，好像要抓苍蝇」；「有时他们的眼睛看来像濒死的、受伤绵羊的眼睛」；「他们永远露齿而笑，说话像轻浮的女学生，或没有教养的傻小丑」；「有的则发出尖锐的叫声」；「悲鸣或啜泣」；「或用一种犹豫而羞怯的声音说话」。他们切望在别人面前显出有圣德的样子，道貌岸然，因此借口出于兄弟之爱，自命为有权教训别人，出言粗鲁而不合时宜。又自以为负有高级圣职的任务，热心监督基督徒生活的各面；不消说，倘有人胆敢反对他们，他们一定要大发雷霆。

因此，《云》的作者深知，「魔鬼之掌握假静观者，正如天主之掌握真静观者一样地有把握」。假静观者无疑地认为他的紧张与放纵都是为天主服务，实际上他是降服于典型的诱惑之下。因为他的受骗，不是受邪恶的骗，而是受表面上看来是好的事物之骗。《云》的作者又注意到魔鬼会按照受骗者之不同心态和癖性，运用无数的伪装和色调……。《云》一书不过把这些伪装写下来，以见冒牌经验之一斑。

四

与冒牌的静观者相反，真实无伪的静观者用分辨神类的双刃利剑，很快就认出魔鬼的诱惑及其策略。他对于其有净化、照明及感化力的天主的爱所引起的温和激动，非常敏感，因而他的肉体会被精神的倾向所影响……即其精神的内在警觉性，会影响他的外在癖性。正如基督带着人性回到父那里，成为三位中的一位，真实无伪的静观者也学会了保持内心生活与外在生活之间的正当关系。真实无伪的静观者甚至在肉体生活上也变成天主的「医疗爱」与「感化爱」之肖像。

《云》的作者非常重视人性的尊严。该书说明在真货无伪的静观中、应如何发展人性的自然潜能，假的静观如何会导致精神上、肉体上、心理上、感情上，和道德上的损害。因此，按照《云》一书所描写的，若从人的态度和行为上去分辨谁是真正地被那爱的微弱火焰所点燃，即被那产生光辉的黑暗，不知之知，以及在丰富、深沉、单纯的祈祷中，被一种超越言语与思想的沉默之爱火所点燃，谁是充满着虚假经验和虚假善工的冒牌静观者，是非常简单的事。

一个真实无伪的静观者会发射出圣神的神恩。他的爱心、快乐、和平、忍耐、仁慈、良善、忠信、温良和自制，都说明了他是一个真实无伪的静观者。因为他经验到住在天主的爱内之平安与快乐，在肉身上似乎也发生了变化。他虽然在本性上也许不适于静观，但现在却愉快地有所见了。他之发射圣神的神恩，吸引了别人，也加强了别人的信心。正如《云》的作者所说的：「你的自尊是很自然的，不会被自大的心所毁，你对待别人的态度会很温良，你的笑声是很快乐的，因为你对每一件事都很喜欢，好像一个快乐的小孩」。事实上，从内心的爱火所产生的智慧，使你在与别人交往时有不可思议的鉴别力。「外在地说，你的整个人格会放射神爱的美丽，因为这是百无一失的真理，神的爱会在你与基督徒弟兄交往时，提示给你最恰当的应对态度」。因为真实无伪的静观者本能地会辨认出，他所遇见的人具有何种性格和处在何种情绪状态之中。「他知道如何迁就每一个人」。

无疑地，真正的静观者，其最重要的特性是他的决心分担基督救世所受的苦难。他的人格和生命必须是基督为别人而空虚自己的再版。《云》明显地教导说：「没有一种爱比舍己为人更伟大的了，不论这个别人是自己的亲兄弟，或是主内兄弟」。虽然《云》的作者认为，实行静观主要是为着「帮助你的朋友们」，「有益于炼狱中的灵魂」，也是「全人类救恩的一条途径」，但他亦强调「这乃是善与爱的实践」，「这种爱的温暖不能不达到一切人身上」。事实上，一个真正的静观者不能有仇人，因为他把每一个人都看做兄弟。伟大的基督徒密契家们认为效法基督的爱人榜样，永远是真实无为的基督徒信仰经验的试金石。

五

迄今为止，我们的注意主要集中在真假密契的外在表现。可是，真假密契的问题，乃从学习者的内心经验开始。例如，密契经验的根源是从那里来的？他如何认出或没有认出这个根源？以及他对于密契经验如何处理？

《云》描写到一种「精神上的明悟」，以及一种「盲目的渴望」。这两种情形都是当静观的学习者在祈祷有进步时，开始显露出来的。如上所述，学习者早晚要获得讯号，表明他可以从散漫的祈祷进入严格意义的静观之中。这些讯号指出圣神现在比以前更加明显地从初学者的内心深处，指引他的静观生活。如今只有天主才是真正的教导者。静观者越来越明显地意识到，除了与天主在毫无约束的爱中，作圆满的结合以外，没有别的东西可以满足他的渴望。

在这一点上，《云》指出静观的初学者应忘掉一切，而把他的全部渴望，不是全部思想，集中在天主身上。在他与一切受造物之间，他应制造一种混忘之云，即便神圣的思想，有关天主、基督、天堂等思想，亦应视为分心与诱惑之源而予以摈弃。由于忘却一切受造物，静观者便在自己与天主之间，建立起一道「不知之云」。他必须学习如何安息在无知之黑暗里，除了赤裸裸的意向以外，毫无感觉。只剩下爱之利箭才能穿透这「不知的云」以达到天主，因为智力不能掌握天主。

《云》的作者为了帮助实践这困难的历程，推荐一种静观的技巧。这个技巧和「超越的默想」有其表面相似之处。静观者应选择一个对自己有意义的简短字语。他不应集中注意于这字语的意义，而是用此字语去克服分心，专注在渴望上。这一个字能够使他在精神之高峰上保持警觉和待机而动的姿态，使他在单纯的、赤裸裸的、及盲目的爱中，举心归向天主。

这种爱之盲目兴奋，特别在真假静观的判断上，有其重要性及价值。此绝非夸张之语。正如作者所说：

应设法学习不断地被对静观的、盲目的、虔敬的、满心渴望的爱所占据：…我确信这种爱本身即能使你在善与恶之间，作无误的分辨……要怀有信心地倚赖你心中的这种爱的温柔活动…：因为它乃是你此生最可靠的向导……

因此，爱之兴奋乃是标准的经验，其它的静观经验均可按此标准来衡量其真伪。在这种爱里，其出于神圣的泉源是自明的；这种爱的本身不能加以测验，因其内在的神圣性使它成为测验其它一切静观经验的标准。这种爱的品质在整个的静观生命里成为无法否认的权威。它建立了真正静观的基调，或真实无伪的静观境界，以供将来分辨之用。总之，从天主而来的爱、和平、快乐，以及爱之火焰所生的光，不能含有欺骗，并且自我作证其纯洁。其它一切的静观经验，若不使此种爱火烧得更和平、更快乐、更光亮，则只有使它减弱或熄灭。任何足以促进爱之兴奋的事，同时也促进了真实无伪的静观；任何足以减弱或熄灭爱之兴奋之效果的，同时也促进了冒牌的静观。基督徒密契遗产在描述此种纯粹品质的神恩经验方面，显示了惊人的一致性。可见此种经验的神圣根源是无可怀疑的。而此种经验也就可作为辨认其它一切静观经验的试金石。

与通俗所相信的相反，真实无伪的静观并不一定有神魂超拔、狂欢大喜、非凡的绝顶经验以及灵魂脱离躯壳等现象。真正的静观可能含有一种难解的、微妙的、隐存的平安，只须一种赤裸裸的投奔天主的意向便已足够。尤有进者，圣神的作用是如此微妙，静观者甚至还不知道他所经验的乃是只有圣神才能给予的平安。《云》很明显地说到一种「秘密的爱」，一种「淡淡地与日俱增的渴望」，以及一种「和缓的兴奋」。可见圣神感动了静观者，使他生活在其生命的深度核心，而不作任何引人注目的显露。不过这种平安的品质在静观者身上留下了不可磨灭的印记。爱之微弱火焰也许只是单纯地、深沉地、静默地燃烧着，好让静观者顺其自然地安息在对天主之爱的静观里。基督徒的静观传统对此亦加以证实。

不幸地，此种在精神的高峰上保持警觉和待机而动的姿态所产生的真正静观者的宁静，必须与基督徒传统里所常遇见的、破坏性的冒牌静观，加以区别。举例来说，亚味拉的德兰（大德兰）不但促人注意只有圣神才能给予的宁静，同时也促人注意从魔鬼、从自己及因生病而来的宁静。

从魔鬼而来的宁静不是真正的宁静。这种宁静最终必会扰乱心灵，闭塞智力，削弱谦逊的德性。由自己的努力所产生的宁静，并无永久性的效果。它去得很快，然后灵魂便停留在干枯之中。圣女德兰注意到有些修女，由于健康欠佳，严厉的克苦和守夜，容易陷于非常深沉的宁静之中，沉浸在深深的默祷里，最后导致身体的虚弱。德兰用她那特有的率直语气，把有些修女认为是静观的「狂喜」状态称为愚蠢……因为她们什么也不做，只在浪费时间……毁坏自己的健康。她很明智地建议，这些人应在正规的祈祷上少花时间，但要多吃、多睡。

虽然《云》盼望从爱之黑夜里所产生的密契宁静，是「轻易的」，但爱之火焰常常点燃了真正的静观者，使他们接受天主的恩宠时，忽然间神魂出壳。该书又说：「在实践静观中所获得的灵修智慧，很自然地从精神生命的内部深处爆发出来」。其强度之烈，我敢说，只有天主的力量能够控制它，否则真不堪设想。

《云》的作者很清楚地把真正的密契性神魂超拔与冒牌静观者的狂妄，加以区别。因为在前一种情形中，天主会让你一瞥他那不可言说的神圣智慧之秘密，你的爱情也会因着他的爱有如着了火一般。亚味拉的德兰也意识到密契性的狂喜与狂妄，女性的弱点，以及虚伪的狂喜之间的区别。在这件事上，她的判断标准和《云》所揭示的标准完全一致。

圣女德兰强调在神魂超拔中的高度被动的因素：灵魂似乎无法抵抗天主的净化、照明，及变化心灵的爱的吸引力。真正神魂超拔的内在性是不可能看不出来的。在神魂超拔中也许会产生一种孤寂之感。在孤寂中，灵魂除天主以外不想别的。灵魂经验到一种从世事世物中脱离出来的疏离感。但其中最重要的，乃是灵魂中有了伟大的爱，亲切、谦逊，以及一种无法克制的自由之感。这些后果在分辨神类时也极为有用。真正的神魂超拔，其结果会使精神和肉体比前更强健。有神魂超拔经验的人，对于自己的最小缺点，也能有更深的体认。并因深知自己的可怜景况，对天主的爱与仁慈发生更深的倚赖。他的虚荣心已被摧毁。他经验到一种更新的勇气，并发现自己的渴望极有活力。他意识到自己的生命对别人是多么有益。甚至他感觉到自己的肉体也较前轻捷、强壮、爽快、健康。

《云》与圣女德兰完全同意圣方济各·撒肋爵对于真正的神魂超拔所定的有名标准：「在工作和生活中的神魂超拔」。真正的密契家以不平凡的方式，过着平凡的生活。他对别人的爱德与亲切，他对天主诫命的忠信，以及他的道德操守，显示即便在最平凡的行为中，他也有上升与下降的双向运动。上升即把自己提升上达天主，下降即把天主从天上带到人的生活里。真正的密契家甚至在吃、喝、睡觉、走路和说话里，也能把天主那变化心灵的爱，表现在日常生活里。正如《云》的作者所说的：

「密契性的爱」要毫无错误地在你的一切生活上小心照管你，并神秘地放你如何在高度的、卓越的审慎之中，去开始及结束一切本性的行为……假如你有必要按照常人的样子说话、吃饭，或与别人同住，或做任何其它属于基督徒的共同习惯，以及属于人的本性的事，则「密契性的爱」会首先柔和地激发你，去做那些合于人的本性的普通的事，不论这些事是什么。

无疑地，要分辨真假的密契，最重要的准则就是密契家的日常生活。

除了密契性的宁静和神魂超拔以外，《云》还希望静观者去经验不同形式的精神安慰与快乐，和感情上的安慰与快乐。因为爱之火焰既然净化了也改变了静观者，它也能允许感官受到甜密的感情和甜密的眼泪所营养、所强化。虽然《云》作者非常看重这些感官经验，视之为天主的恩赐，但他强调：“我们应对一切感官上和精神上的喜乐与安慰十分小心。因为它们本身毕竟不是恩宠，不过是恩宠的表记而已。因此，真正的静观者深知恩宠本身是那么崇高，那么纯洁，那么神性，感觉上的热心不过是恩宠的表记，而非恩宠本身。假如天主愿意，他准备随时放弃这些恩赐。真实无伪的静观者虽然也看重恩宠的表记，但总不致陷入冒牌静观者的那种精神的贪婪之中。他亦深知对于安慰的执着，会导致虚伪的甜密之感，那是魔鬼引人陷入迷途的设计”。

当然《云》深知魔鬼也能伪造一些光亮或声音，甜香或蜜味的幻象……并因而引起种种奇怪的感觉……。因此他劝告静观者对于从外面而来的安慰声音、快乐，或喜悦，而不知其真正来源者，应加小心。因为它们能够是好的，也能够是坏的。有了这个认识以后，作者提供了一个卓越的辨别标准：「从满溢的神乐和真正的虔祷中所产生的安慰，绝对无须加以怀疑」。凡出自静观者内心深处的体验，均能自行保证其品质。从静观者的灵魂之颠所发出的爱，其真实无伪性是不容怀疑的。

许多密契家作证说，只有天主能进入静观者的精神中心。不过静观者必须防备，并小心分辨究竟从他的官能之窗进去的是什么。鲁斯勃罗克说得对：「天主对我们的影响是从内而外，一切受造物对我们的影响，则从外而内」。因此，最大的问题，亦即要达到清晰的、内在的、分辨神类之关键性问题，乃在于静观者必须增进对其经验品质之认识，以及此等经验究系从内心的何种深度而来的认识。圣十字若望若有所见地说，灵魂有一个最深度的核心，同时还有其它较浅的核心。一旦静观者体味到天主的影响力是从这个最深度的核心向外发展，并品尝到这种静观经验的高度品质，那就能够分辨那从外向内的影响，究属何种品质，尤其是那由较浅的灵魂核心而来的影响，究属何种品质。凡从灵魂最深度核心以外所来的影响，究竟应予接纳或予排拒，端视此种影响究竟是增进抑或减损灵魂最深度核心的活动而定。

六

如上所述，《云》对于真正静观者的优美风度极为激赏，生动地描绘出冒牌密契家的怪癖，反常与狂乱，而重视静观者的健康。不过，《云》同时亦描写真正静观者的真实无伪的净化过程。这个过程在实践时可能与冒牌密契的外在表现稍有相似。

《云》教导说，静观者当最初的热心减退之时，会经验到诱惑、烈情，甚至惊慌失措。此外，当爱之火焰开始其炽烈的净化工作之时，静观者一生的罪都要起而折磨他。不管他转向何处，罪永远在他面前……其可怖之程度有如瞥见了地狱。此种净化过程严厉非凡，使静观者受绝望的诱惑。对于自己究能被治愈与否，失去信心。渐渐地他会经验到没有什么特别的罪，不过是概括的罪，而这个概括的罪不是别的，就是他自己。

因为「一切的事都容易忘记，就是“自己”不容易忘记」，静观者的最大十字架就是他自己。他的「我执」似乎要摧毁其寻求与天主结合的努力。可是最大的痛苦则在于静观者经验到他对天主的爱不能像他所愿望之多。正如《云》所说的，玛利亚·玛达肋纳受爱心的折磨，「她因不能爱而感到失望」。

从基督徒密契的历史里看，无疑地，用爱之活火于灵魂以炼净及变化的过程，可能使静观者产生短期的或长期的身心崩溃。因为这种活火能加强静观者身心的一切活动，并要求静观者全面调整其生活，以使以爱天主为其生活的中心。在静观者身上倘有任何部份发生反抗，则这个爱都要震撼他或攻击他。因此，不用奇怪，在这个过程中，神经病、精神病，以及其它一切破坏人格的一致性的病，都要加强而变成表面化。不过这种现象仅是将来人格更大整合的预告而已。即便圣依纳爵、圣十字若望、圣女德兰的批评者们，对于圣人们于危机过去以后的实事求是，不屈不挠的精神，无不寄予钦佩之情。

不过，我坚决主张，真实无伪的密契即便在暂时的身心崩溃期中，仍然可以辨认出来，虽然这种辨认往往极为困难。对静观者较有认识的神师，以及静观者自己，都能够体会到在其身心的外表现象之底下，还有一个更深沉的真实无伪的生命。此外，即便处于大危机之中，静观者的精神病、神经病，以及其最细微的缺点都已表面化，他仍然能表现出在不安全中的神秘信赖，在痛苦中的平安，在渐趋腐朽的生命中之新生机。有经验的神师，也许静观者自己，会体验到他已把密契家的人格核心，依附在变化的历程上，举凡精神病、神经病，和一切缺点，都正从这核心上被切除。从不谐和的人格中所流出之废料，就是反面的讯号，证明在静观者的生命核心，有一个真实无伪的密契经验之人格整合历程，正在悄悄地进展着。

我自己认识一位在欧洲的静观者，她已在精神病院里度过好几个年头。精神病医师业已诊断出她患有严重的精神分裂症，而这诊断极可能没有错。在另一方面，她的女神师向她保证，还有别的事要发生，因为天主的造化能力正在她的生命核心活动。后来的事实证明，她的判断是准确的。即使静观者在严重的身心病弱之中，机警的神师也能明白，究竟这是天主把静观者安置在其生命的中心，或者这乃是冒牌静观的破碎心灵，有待清除。不消说，在这个水准上，辨别神类不是一种科学，而乃是一种极不容易的艺术。不过，真正的生命，即便在密契性的死亡之中，仍能为自己的生命作证，且能被辨认出来。

也许在辨别神类上更困难的问题，乃是在于那些长期在身心失调下受苦的密契家们。一位在密契学上很有名的作者徐格尔提醒大家，对于圣女玛加利大，热那亚的圣女加大利纳，依撒格·梅克神父，以及令人尊敬的陆卡迪修女等生活中的梦幻……身心不正常及病态现象等，加以注意。因为这些现象令人对整个静观生活发生怀疑。的确，有很多人会同意威廉詹姆士有关圣玛利亚·玛加利大的评语：「耶稣圣心的显灵，对于玛利亚玛加利大的生命有何益处？看起来除了受苦、祈祷，心不在焉、晕倒，和神魂出窍以外，别的什么也没有……可怜的修女……别的许多神魂出窍的人，若非崇拜者给予照顾，恐怕早已不存在了」。

虽然我们应当非常小心加以分辨，在「受伤害的灵魂里」是什么力量在活动，但我们也必须小心，不要用美国的实用主义，或自我实现主义的原则，去判断真实无伪的密契家生活。纵然真实无伪的静观在很多情形中，均能从密契家的动人的和谐人格和生活风格上看出，可是一个受害灵魂生命之真实无伪性，则应用信德的眼光予以辨认。基督的受难、屈辱至死，他在十字架上的寂寞与孤单，他的被误解、被埋葬，都是他救世事业的一部份。基督徒密契遗产显示，有些人的圣召是把基督救世生活中「受苦仆人」的一面，重现在自己的生活中。德日进神父有一次写信给他那长期缠绵病榻的妹妹说：

「玛格丽特，我的妹妹，当我漂洋过海把灵魂和肉身交付给宇宙可见的势力去支配之时，我的整个生命开始痛苦地观察着一切地上色调和阴影的加深；你却不动地躺着，在病床上静静地，在你的内心深处，把世界上最灰暗的阴影，转变成为光明。请告诉我，在造物者的眼中，我们两人谁更有福气呢」？

真实无伪的受害灵魂与冒牌静观者之间的区别，可以从身心现象下面的生活品质上看出，亦可从他对于身心外表现象的反应中看出。有经验的神师能够在一段的时间中，辨认出静观者正慢慢地、静静地、秘密地，被更深度的生活和更佳的健康状况所净化、所照明。此外，在与一切的精神病征、神经病征，以及毛病与弱点的混和之中，会有不容置疑的天主临在的讯号。那就是，即便在病苦中，仍然有平安、快乐、勇敢、爱心，与温良等心情。因此，我绝对同意徐格尔的锐敏观察：

「最后，我在这里（在热那亚的圣加大肋纳的生活里）发现了真的静观状态与被单纯的身心健康状况所困的情形之间，有极为明晰的对比——圣女本身很清楚地了解这个情形，也只有她自己知道这是病态，那不过是为静观状态所付出的代价，只有静观状态才有灵修意义与价值。」

七

静观者对于理性、圣经、教会的训诲，以及对神师的态度，也是分辨其为真假静观的主要标准。举例来说，虽然《云》的作者坚决主张，在静观之中，一切的事即便是最高超的本性智慧都应予以舍弃，但他并没有说，理性亦应予舍弃。确然，天主在静观者身上的作为超越人的理性，但亦绝非违反理性。该书作者对理性的尊重，及其强调在灵修生活上，理性省察的重要，都是不容否认的。此外，他亦坚持静观应受常识指导。这个常识包括对静观者的状况、年龄、生活环境等是否适合于静观生活的判断。

《云》的作者，作为一个基督徒，对于圣经当然有极深的敬意。他常常藉圣经来说明他的观点，规劝静观者要合乎福音的要求。静观者的日常活动必须受圣经之光的指导。此外，时常诵读圣经，并以圣经作默想材料，为达成静观生活的进步，也是绝对必要的。因为天主的话，不论是写下来的或说出来的，都像一面镜子，静观者可从这面镜子看到其真我。一个真实无为的基督徒密契家，必须以圣经的真理为基础，乃是自明之理。

该书作者在对于静观的教导中，从未忘记静观应有教会学的基础。他把那些亵渎圣人、圣事及教会礼仪的人，视为伪君子和异端。他坚决主张真实无伪的静观者应对礼仪有最高的敬意；应服从教会法律，遵守教会的规诫。总之，他注意到冒牌的静规者不遵从教理和教会的领导因而陷入狂乱和邪恶，终于导致对教会的毁谤从此可知，他暗示真实无伪的密契乃是真实无伪的宗教传统的产物，并用经验证实该宗教传统之信条，象征物，及礼仪之根源，基督徒的密契传统至此又证实了，在真实无伪的密契学里，教会学这一层次是多么重要。

《云》的作者坚决主张，静观者需要一位神师，以便获得指导。一位明智的神师可从外面支持他，正如天主圣神已从内心支持他一样。虽然该书作者证实在传统上，静观者需要一位神修导师，但他未说明什么理由。在另一方面，圣十字若望关于神师的必要，却提出十分清楚的理由：「静观者若不先向天主所派遣给他的灵魂上的法官请教，则他在灵魂上所得到的许多神圣的光照、力量与安全感，便不能获得完全的证实」。圣十字若望由是证实了密契传统上的一件事，对这件事虽然并非所有的人都抱同样想法，但很多人是这样想——即天主之最深沉，最内在的恩宠上要一个社会性的，历史性的和人际关系性的母体、才能奏效。虽然在高级的祈祷中，天主是最高的导师，但圣十字若望说得真好：「弟子的灵修是悄悄地按照其老师的灵修模式而形成的」。

亚味拉的德兰也强调静观者需要一位富有经验的、明智的和有学问的神师。她写道：「一位有经验的神师对于初学者尤其有帮助，因为在密契的道路上，他能安全地给予指导。在另一方面，因为她坚决主张灵修应建立在真理的基础上，她特别喜欢有学问的神师。有学问的人，假如是谦逊的、有德性的，纵使他们未必有深度祈祷的经验，对于指导静观者也会有极大的帮助。他们的学问会帮助静观者立即分辨出魔鬼的诈欺和诡计。他们的学问会防止静观者作出任何无理性的事，此外，他们对于圣经的研究，会在超性的事上，提供安全的保证。」

八

作为一个结论，我要建议，有分辨神类能力的神师，亦应留意静观者有否温顺的心灵，审慎而谦逊的思想，和受光照的理智。假如他发现静观者在装假，忙着无用的事，心里黑暗、混乱、固执、夸张、骄傲及虚荣，则神师最好把他当冒牌的静观者看待。他也必须留意静观者有否内心的平安，真正的谦逊，信赖天主而不信赖自己，诚心接受指导，正直的意向，在困境中能忍耐、诚挚、精神自由，以及渴望效法基督忘我的爱等。在另一方面，假如他发现静观者不安静、骄傲、盼望表现出比别人更有圣德、失望、顽固、走入迷途，在考验中不忍耐，表里不一致，与俗世分不开，以及假热心等情形，则要让他知道实情。

总之，一位神师必须意识到那最终鼓舞一切静观经验和静观状况的生活品质。正因一个真实无伪的密契家是被天主的爱所净化、所照明、所改变；由于分享天主的爱而与天主的爱合而为一，并变成被钉与复活生命的肖像，这种真实生命会自我作证其真实无伪性及有效性。但因这种真实的生命系表现在人生的情况里，其真伪的分辨仍然不是一种科学，而是一种艺术。这种艺术乃天主所赐，为给予那些一心使自己降服于天主的净化、照明及变化气质的爱之下的人。
  • 上一篇文章： 圣召与爱滋服务

  • 下一篇文章： 本篤16呼吁司鐸要特別重視年輕人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生命的转变（若2：1—12）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生命的转变（若2：1—12） 热 ★★★
生命的转变（若2：1—12）
［ 作者：李香兰 转贴自：圣经百科 点击数：644 更新时间：2007-1-13 文章录入：admin ］

加纳婚宴，乐声欢快，亲朋满座，喜气洋洋，热闹非凡。圣母和耶稣应邀光临，更加使婚宴增色生辉。然而，正当人们欢庆喜悦之余，喜酒用尽了。圣母暗暗地告知耶稣：“他们没有酒了。”于是变水为酒的奇迹发生了。我们都很熟悉若望笔下加纳婚宴中变水为酒的伟大神迹。福音记载这对新婚夫妇出自加里肋亚当时一个无名小镇加纳，可想他们是普通家庭子弟。然而天主的荣耀与恩赐却彰显在这个平凡的家庭里，借此人们的生命有所改变。

变水为酒――天主荣耀的彰显

依撒意亚先知书上说：“万军的上主在这座山上要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。”（依25: 6）耶利米亚先知书中也说：“他们将要前来，在熙雍山巅欢呼，涌向上主的美物，饱享谷，麦，酒，油，小牛和小羊；他们的心灵要像受灌溉的田园，再也不感憔悴。”（耶31：12）由此看来，在犹太社会中，酒是喜乐，希望，以及丰盛的象征，也是未来与许诺的圆满。在这种背景下，普普通通的加纳婚宴由于变水为酒变得甚不普通。就中国文化而言，许多人会相信新婚之日喜筵缺酒是不够吉利的象征，也许是新婚夫妇未来与许诺的不圆满象征。对当时加纳婚宴席上也难免会有类似感受。让人可喜的是耶稣的变水为酒填补了这个不圆满。

耶稣赴宴的目的固然是为祝福这一对新人，分享他们的喜乐。然而他的临在有着特殊且奥妙的意义；他的临在为众人带来了喜乐，希望，丰盛以及圆满。当然同时揭示了天主无上的光荣。福音作者用“光荣”二字给我们指出这个奇迹的隐深含意。他说耶稣“显示了自己的光荣，他的门徒就信从了他”。旧约圣经中“光荣” 这个术语有时指天主的临在，有时指天主的能力。其基本意义是天主性体在某种情况下的显露。如果要将这一点与我们的生活拉近，就可以说天主的大能在生活中伴随我们，增加我们对他的信赖，在需要和困苦贫乏中确信他的助佑，是转担忧为圆满的喜乐！

变水为酒――天主恩赐的彰显

如果您曾看过2004年由美国的Jeremy Sisto等导演的另一部《耶稣传》，请您不妨和我一起回忆影片中的这段情节：当时安德肋，若望同耶稣，玛利亚一起去参加加纳这次婚宴。若望被耶稣的手舞足蹈，欢声笑语，以及和大家乐于其中的神情模样吸引着且倍感欣赏，他对耶稣充满信心。然而安德肋却后悔来认识他这个被他师傅若翰称为默西亚，天主羔羊的。这个人不为同胞尽早获得自由而有所作为，却宴饮跳舞。玛利亚把这些看在眼里，在告诉耶稣喜酒用尽了的同时也告诉他：“安德肋需要这个见证！世界需要这个见证！”于是耶稣将水变成了酒。他舀起的第一杯便给了安德肋并说：“这就是你所期望的，喝吧！”

福音作者没有记载新婚夫妇或他的任何家人祈求耶稣为他们解决缺酒问题。或许他们正在沮丧中焦虑，或许酒刚刚缺而除了供酒的仆人外没有任何人意识到这一点。只是因着玛利亚的通报和请求，耶稣看顾了，水变成了酒。对于这家主人以及这对新人，这个富有恩赐的奇迹实在是白白的获得。

反省耶稣这个给人带来喜乐与圆满的奇迹，我面对自己不得不惊奇他的伟大。追溯他的生平事迹，我由衷赞颂他给人类的最大恩赐---他的逾越奥迹。他为拯救人类，牺牲自己，建立了新的盟约，成为整个基督徒生活的泉源与顶峰。如果昔日耶稣能将水变成酒，如果耶稣变水为酒为拯救新婚喜筵面临的尴尬沮丧境况，如果耶稣已经以他的逾越奥迹为我们换得了新的生命，他为何不能改变我们的生命！为何不能在我们失意而悲痛时给与活力！在缺乏时给与圆满！C. S. Lewis说得好，天主的恩典取之不尽，用之不竭，时时散发他满溢的慈悲。

生命的转变

变水为酒的重点不在于奇迹本身，奇迹并不是我们信仰的基础，而在于奇迹背后所隐含的讯息---耶稣带给人们生命的转变。与基督相遇并生活在他内是生命的再创造。相信天主出于爱创造了人类，他更希望我们在这个世界上活出最好的生命。耶稣为面临新婚之宴喜酒缺乏的尴尬局面的新婚夫妇排忧解难，他以水变酒为让一对新人圆满喜乐地拥有生命中重要的这一天，使各位亲朋好友能欢度这难忘的日子，同时更重要的是有一种内在的改变：“他的门徒就信从了他。”

我们每个人都在寻找生活的乐趣，耶稣赐予的乐趣可能不在于我们努力的成果，甚至在痛苦中，在缺乏中我们也能在天主的临现中经验生命的喜乐。加纳婚宴这杯生命和喜乐的酒是整个宇宙拥有新生命的象征。他赐给我们新生命的同时也让我们充满盼望。这是我们生命的改变。这种改变不是表面的，而是深入我们内心的，是一种富裕中的圆满。

结语

加纳婚宴，乐声欢快，亲朋满座，喜气洋洋，热闹非凡。圣母和耶稣应邀光临，更加使婚宴增色生辉。然而，正当人们尽情欢庆喜悦之余，喜酒用尽了。圣母暗暗地告知耶稣：“他们没有酒了。”于是变水为酒的奇迹发生了。平凡的生活中充满失意，尴尬以及忧苦；人生的悲剧往往是在欢乐之余“酒用尽了”。只有耶稣，也只有耶稣能使最普通的水变成醇香美酒以彰显他天主性的德能和爱的恩赐，从而使人生变得更加圆满。

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！
  • 上一篇文章： 圣经中的高山与平原

  • 下一篇文章： 生命中的寻觅（路 2：41—52）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


生命中的寻觅（路 2：41—52）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
生命中的寻觅（路 2：41—52） 热 ★★★
生命中的寻觅（路 2：41—52）
［ 作者：李香兰 转贴自：圣经百科 点击数：653 更新时间：2007-1-13 文章录入：admin ］

一位朋友讲述他童年时期一个有趣的经验：大概在他五，六岁时，一天上午他和他的双胞胎弟弟在院子外面玩扔石子。欢乐之余无意间将一颗石子扔向邻居院内，正巧石子砸到邻居老人背上。老人生气了，喊着要查出是谁家孩子干得这坏事。可怜的小兄弟俩凭他们幼小的思维断定这一定不得了。知道自己做错了，可是害怕遭到责斥或挨打，便朝野外跑去。最后只能决定将他们小小的身躯埋藏在快要成熟的麦田里。没人能找到他们。然而他们的父母整个下午带着焦虑寻找他们。傍晚时分父母不得不报告村里电台，要求广播寻人启事。直到天色慢慢漆黑，兄弟俩才不得不蹑手蹑脚往家跑去。到大门口只听到一家人都在院子里商议如何寻找他们。当姐姐突然发现他们在大门口时，跑过去赶快带他们进入院内。全家人万份惊喜。妈妈立即端出饭来，爸爸看着饿了一天的儿子，焦急转为爱怜！

同样或说类似的故事也发生在今天的福音中。耶稣不料想的丢失，父母玛利亚和若瑟三天的苦苦寻觅，再加上找到耶稣后给于他们莫名其妙的回答：“你们为什么寻找我？你们不知道我必须在我父亲那里吗？”（路2：49）这一切构成一幅优美而富有象征意义的人生信仰寻觅历程。

耶稣其人

也许真的因为我们中国人很习惯宏观地看问题，所以记得以前当我给别人讲有关耶稣的故事时，总是开口就自豪地宣告耶稣是造天地万物的天父的唯一儿子，是天主第二位，由童贞女玛利亚被圣神授孕所诞生，若瑟是他的义父，他在世33年，生命中最后三年行了许多奇迹，结果被钉在十字架上为救赎人类……现在生活和信仰的经验似乎改变了我。假如你现在让我谈论耶稣。我最喜欢用的方式是结合个人信仰，通过圣经中有关他所行奇迹一二来认证耶稣人性的仁慈和他天主性的活力。例如：福音中长期处于痛苦，消沉，沮丧的人比比皆是。有被病苦折磨的瘫子，有被恶魔缠身的聋哑人，有被社会隔离的癞病人……生活为他们充满辛酸和苦辣。他们身心灵流离失所，谈何生活希望！然而他们与耶稣相遇了。他们找到了救援。就是这个曾经12岁时在圣殿中聆听并询问经师们的耶稣， 在他们危难中出现。他对他们的治愈，对他们束缚的解除，以及对他们的全全接纳，使他们的生命重获生机，最终有了自己的生命定位。出于信仰，我惊讶耶稣对人的仁慈和爱怜，敬仰他莫大的宽容胸怀，讴歌赞颂他的智慧和奥妙，但是更重要的是问我自己：耶稣为当时的人们是他们生命中的救星， 那么耶稣为我是谁？我的信仰一直督促我更进一步寻求耶稣，这个耶稣在我的生命中到底是什么？

生命中寻找耶稣

不知为什么我总是被现代文学大师林语堂先生的人生信仰经历所吸引。我喜欢一次又一次地阅读他的《信仰之旅》一书。书中叙述了他在信仰道路上的怀疑及困惑，和世上其它哲学及宗教的切磋琢磨，这一切勾勒出他长期寻觅真理的宝贵经历。在感慨中他告诉我们，耶稣的世界的光是绝对明朗的，没有孔子的自制，没有佛家的心智分析，也没有庄子的神秘主义。在别人推理的地方耶稣施教，在别人施教的地方耶稣施爱。耶稣简单地说出对天主最圆满地认识及爱心。那在大马士革路上使保禄炫目的光仍在世世代代中照耀，永不晦暗；那种从他身上流出的治愈患血漏病妇的能力现今仍在我们的渴望中输送给我们，永不减弱；那种宽恕罪妇，召唤税吏，容忍无信者多默的爱怜之情继续在我们的生活中不断重演，永不停止！

今日世界上信仰耶稣基督的人数日渐增长。我相信一个事实：每个人有意识或无意识中寻觅信仰的动机与经历多不相同。有的是自然地，直觉地被赋予信仰。就如有些出生在基督教家庭中，在摇篮中他们已找到耶稣，耳濡目染受着滋润，不知不觉走在信仰旅途中；有的受着疾病，或突变，或重大苦恼的折磨，在无可奈何的顷刻切切求助于主，顿起信仰，投靠及崇敬之情；也有的是经过长期迂回，深思熟虑，困惑中勉励自己，而后卓然自立，这其中不乏许多大文豪，大科学家晚年归主。他们的生命历程及其宝贵。如果说信仰是一种所赋恩典，那么寻觅中的信仰更是一种恩典，因为生命的意义不在于到达终点，而在于到达终点的过程中的辉煌努力及积极进取。

结语

旧约中亚巴郎是否能在他有生之年到达福地为他并不重要，重要的是聆听天主来完成他的使命，走他应该走完的一生；哥伦布曾否在美洲登陆并没多大关系，最重要的是他会探索，且有过探险中的一切兴奋，焦虑和喜悦；同样，中国“神州六号”要否一定在内蒙古西北部草原地带着陆并不重要，重要的是中国人勇于探索并傲然突破。在信仰旅程中，我们其实一直在寻找，一直在探索。寻找这位耶稣，好能与我们的心灵碰触，再碰触；探索信仰之旅中这位耶稣为我到底是谁，来经验各自生命中他的奇妙作为。我在设想，当我们真正寻获耶稣，一定有着开头故事中的父母重获儿子的喜悦，甚至超越这个。因为我们在信仰旅程中所需要的是一种深度，寻求耶稣在自己生命中的陪伴的深度，而往往我们所没有的就是这个深度。今天福音告诉我们，只要我们找到了他，他就同我们一同住下。我祈求并希望在我们寻觅他的同时，我们会渐进延伸信仰历程的这个深度！

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！
  • 上一篇文章： 生命的转变（若2：1—12）

  • 下一篇文章： 以生活朝拜耶稣（玛 2：1—12）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以生活朝拜耶稣（玛 2：1—12）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以生活朝拜耶稣（玛 2：1—12） 热 ★★★
以生活朝拜耶稣（玛 2：1—12）
［ 作者：李香兰 转贴自：圣经百科 点击数：644 更新时间：2007-1-13 文章录入：admin ］

上礼拜和几位朋友有一次相聚，闲聊中我们决定要分享圣经。于是我选择了今天的福音----贤士来朝。一位姐妹语言简明而颇具深度地分享了她如何欣赏曾经看过的一部影片《第四贤士》，并被它深深触动：两千多年以前，曾经是杰出的医生，也是学问高明的学者的这位东方“第四贤士”，和圣经中的其他三位一样对观察天气预像颇感兴趣，故同时也得到那颗异星的光照，准备了一些宝珠玉物，要和三贤士同路去朝拜这位启示中的新生王。可是由于家庭的阻拦以及其它因素，拖延了他的启程时间而没能赶上和另外三位同行。他并没有埋怨，反而充满着信心，快乐地和唯一的仆人隐隐约约随那颗星启程了。整部电影描述了他启程后的三十三年中一直期盼有一天到达新生王耶稣那里，并为他献上贵重礼品。

没有看过这部影片的您一定很惊讶，他为何花费如此长的时间？到底看到耶稣没有？当这位姐妹分享时，这都是我脑海中的问题。她仍在继续讲述：这位贤士跟随异星，三十三年来一直在寻找这个君王，因为在他的行程中发生了很多事。有穷人需要帮忙时他停下来帮忙并施舍；有病人需要看顾时他留下来陪伴并给予经济上的支持；在人群中有纷争时，他就调解说和，为此必要时以自己的宝珠作抵押；当他路过一个山林，被土著人接押回族群后，他不但没有被他们的野蛮行为所吓倒，却与他们住下，教他们种植，开辟荒野，尝试各种工作， 彼此友好来往，帮助他们走出野蛮本性；他继续前行，继续施舍，继续看顾别人。最后一次在路上遇见一群强盗从一位母亲怀里抢劫小女儿，为救下这位小姑娘，他无奈把一路施舍后仅仅剩余的一颗宝珠做了赎金。这时他已年过花甲。一天下午忽然听得一阵吵杂声。有人哭喊：“耶稣，耶稣！”又有声音吆喝：“钉死他，钉死他！钉他在十字架上！”一个信念告诉他这个耶稣就是那位他辛辛苦苦寻找的君王。兴奋之余他的双脚却寸步难行。傍晚时分，他心中充满歉意，仰天长叹：“我现在两手空空，年老体弱，如何去见这位君王？”就在此时，当天下午被钉死的耶稣出现在他面前，以祥和的眼光看着他并对他说：“你的礼物，我都已收到了！”

诚心诚意三颗心

圣经中三贤士跟随异星指引，充满渴慕之情，不顾路途遥远，爬山涉水，就在那一夜找到了新生的犹太王，并献上他们为他准备的贵重礼物――黄金，乳香，没药。我们对此描述都很熟悉。是奇迹？是异像？还是戏剧般的描述？不论你如何感受，如何下结论，最重要的一点是这段福音暗示我们三贤士如何怀着急切的心情找到耶稣：他们完全信赖异星的启示，真诚敬拜新生君王！圣经中没有确切记载三位贤士花费了多久找到了这位婴孩，但就在那一夜，他们找到了，以一颗赤诚的心敬拜了主耶稣。 福音暗示我们从此他们的生活不同于以往，这个美丽的暗示可在其结尾找到：“他们由另一条路返回家园”。（玛２：１２）生活中有多少人在渴望中获得耶稣的救援而走出自己污浊的境况！有多少人在期盼中曾蒙耶稣爱怜而改变他们不幸的命运！其实就凭一颗赤诚的心，一颗信赖的心，一颗永不失望的心。

永不放弃的另一颗心

请不要误会我在借题讲故事，或叙述影片内容。不是，我在尽力为身为基督徒的我们的信仰生活找寻其真正意义（至少为我自己）。我们都在告诉自己，要使自己的信仰生活化，或者生活福音化。这位贤士沿途寻找三十三年，期间或许夹杂了些许怀疑，后悔，甚至失望而有意放弃寻找，然而他坚持到生命的末刻。信仰的力量使他一次次充满希望，不怕艰辛，最终听到了他苦苦跋涉所寻觅的那一个柔和的声音：“你给我的礼物我都收到了！”同时它的回音也飘荡在耳边“为我最小兄弟中的一个所作的就是为我做的。” 原来，行程中他的所作所为都是颇有意义，被主所悦纳的。

借着这位贤士的故事，我似乎亲身感受着他那寻找耶稣的迫切心情；我羡慕他热切施舍于人的恒久爱心；我渴望他那在生命末刻与耶稣相遇的一刹那的喜悦。第四贤士的故事激励我回顾自己的生活经验。也寻觅如何在一个新的旅程中以一种新的方式与耶稣相遇。

结语

今天的福音不是三位贤士的故事，其实是耶稣和我，耶稣和你的故事；今天的分享也不是对这四位贤士寻找新生王，朝拜主耶稣的经历反省，而是如何经验耶稣，朝拜耶稣的你的，我的个人生命反省。问一问自己，您不觉得贤士们的寻找经历，尤其是第四贤士的寻找经历，恰恰是我们信靠耶稣并向往他临在于我们生命中的人生经历吗？我们是否在坚持拥有这一颗永远信靠的心，在自己力所能及的范围内活在人群中，且活出福音的精神？不需要重复的一点是：作为基督徒，我们真正的爱的使命是将福音生活化。回顾生活，我们每个人就像这四位贤士一样走在自己的人生旅途中。信仰借着某种异星的指引在行走经历中逐渐长大并愈见恒久。也正是这坚定的信念和热衷的期盼激励我们迎接生活中的种种挑战，不断前行。经验使我们相信这需要全身心地奉献，需要全身心地给予。然而有今天贤士们的激励，有恒久的希望，有坚定的信心，有天主的恩宠，就让我们在寻获耶稣，与耶稣相遇的人生经历中勇敢跨步前行！

衷心欢迎反馈讯息lxteresa40@yahoo.com.hk愿与您在主内共勉！
  • 上一篇文章： 生命中的寻觅（路 2：41—52）

  • 下一篇文章： 人间天国（路1：1-4，4：16-21）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 他吸引着我（玛 2：1—12）…[116]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


犹大

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新旧约词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
犹大 热 ★★★
犹大
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1412 更新时间：2007-1-15 文章录入：admin ］

此词和“以色列”相似，意指：人名、支派名和国名。

人名是指雅各伯的四子犹大（创29：35）。支派名是指犹大和他的5个儿子及子孙所组成的家族体系（创46：12；户26：19-22；编上2：3-8）。因其是家族的始祖，故称此家族体系为犹大支派。就国名来讲是指犹大和本雅明两个支派所组成的南国，该国起始于约公元前931年，勒哈贝罕为第一任国君，灭亡于公元前587年充军巴比伦时期（列下24：2）。因此不论是犹大支派还是本雅明支派的人都可称为犹大人。尽管充军期间国家已不复存在，但在被掠之地应被称为犹大人。充军回国后，开始了历史新阶段，由“犹大”而变成了“犹太”。
  • 上一篇文章： 没有了

  • 下一篇文章： 以色列
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年2月份生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年2月份生活圣言 热 ★★★
2007年2月份生活圣言
［ 作者：佚名 转贴自：网络 点击数：1346 更新时间：2007-1-16 文章录入：admin ］

「凡信赖上主，以上主作依靠的人，是可祝福的。」（耶17：7）

这是最明智的生活方式：就是把我们的生命托付於赐予我们生命的「那一位」的手中。无论发生甚?事情，我们都可以毫不考虑地信靠他，因为他就是爱，他切愿把一切最好的赐给我们。

耶肋米亚先知在宣告这份『天福』时，他以圣经惯常用的形象来比喻信靠上主的人，好像一株栽在水边的树木，生根河畔，不怕炎热的侵袭，不愁旱年，枝叶茂盛，不断结实。

相反，那些远离上主，把一切寄望於权力、财富、名气之上的人，就好像旷野乾地上的柽柳，死气沉沉，不生长，不结实。

「凡信赖上主，以上主作依靠的人，是可祝福的。」

当我们身处逆境，或濒临绝望之际，例如患上不治之症、无力还清债务、生命危在旦夕时，我们总会投靠上主，没有别的出路。我们都知道为人不可能的，为天主是可能的。既然为天主一切都是可能的（参阅玛19：26），那麽，我们为何不在生命中的每一刻都投靠他？

我们固然需要在许多的事情上祈求上主的助佑，本月的生活圣言也邀请我们与上主恒常地生活在共融之中。『可祝福的』是指那些找到喜乐和满全生命的人，即那些在爱内以信德跟上主建立起一份信任和亲密关系的人。

天主如此接近我们，他对我们的了解比我们自己更为细微。他与我们同行，对我们每次心脉的跳动都了如指掌。我们可以和他分享我们的喜乐，倾诉我们的痛苦和忧虑，透露我们心中的计划。我们并不孤单，就算在最黑暗和最艰苦的日子里，我们也可以全心信靠上主，因为他永不会让我们失望。

「凡信赖上主，以上主作依靠的人，是可祝福的。」

卢嘉勒用了一个特殊的方式来形容这份密切的关系：我们要好像『两位合作夥伴那样合拍』。

我们有时会感到困扰，碍於某些环境或人物，我们不能直接去做些甚麽，因而无法承行天主在那一刻要求我们去做的事情。例如，我们会希望接近那位正在受苦的至亲，或正在接受考验或患病中的朋友，又或者希望能够解决那个复杂的局面，去帮助战争中的受害者、难民、饥饿的人等等。

可是我们感到无能为力！这时，我们就要全心信赖天主，有时甚至需要不顾一切，英勇地对他说：「在这情况下我感到无能为力……好吧，就让我做好? b这一刻要求我去做的事：专心学习、好好打扫、集中精神祈祷、好好照顾孩子……坚信? |化解那个困局，安慰那个受苦的人，理顺那个问题。」

卢嘉勒把她的思想归纳起来作了这样的结论：「这是两位彼此心意相通、完全共融的夥伴一起合作的美妙成果。这要求我们持有一份极大的信德，相信天主对他的子女怀有无比的爱，并且透过我们的举止行为，让天主对我们产生信心。

这份相互的信任能够创造奇迹。
我们看到我们未能做到的，上主却承行了，而他所做的更远远超越我们所能做到的。

这份不顾一切，对上主投下孤注一掷式的信心，将会为我们赢得赏报，使我们有限的生命添上新的意义，并感到我们能够与那位无限的上主联系起来……这一切将会越来越明显，因为我们已亲身体验到，我们真的是那位无所不能的天父的子女。」1

「凡信赖上主，以上主作依靠的人，是可祝福的。」

多年来足不出户的丽娜，跟我们分享了这个故事：「我接到一位与我年纪相若的老太太打来的电话，一直以来都是我把生活圣言的单张寄给她的。她告诉我她的兄弟快要死了，使她不知如何是好。当时正值假期，要找人去照顾她的兄弟并非容易，况且过去几年他已无家可归，沦为街头流浪汉。对於这位朋友的痛苦，我感同身受，同时也像她一样，感到无能为力。我的住所离她这麽远，又困在轮椅上，我可以为她做甚麽呢？我原希望最低限度也可以说几句安慰的话，却不知道说些甚麽，就连这一点点的事情我也做不到！最後我只告诉她我很挂念她，还会为她祈祷。

晚上，当我的朋友们下班回来後，我们一起把这个情况托付给天主，把所有的恐惧和忧虑，全部交付到他的心中。

夜间醒来，我都在想着那位无家可归而又垂死的弟兄将会是甚麽情况。之後我又睡着了，但很快又醒来。每次，我都向天父说：『他是你的儿子，不要抛弃他，照顾他吧！』

几天後，我接到这位朋友的电话，她告诉我那天跟我通过电话後，便感到一份莫大的平安。她说：『 知道吗？我们终於把他送进医院！医院里的人帮助他，减轻了他的痛楚。他所受的痛苦使他得到炼净，为他的心灵做了准备。在领受了耶稣圣体後，他便安详地去世了。』 我的心充满着感恩，对上主更加信赖。」
  • 上一篇文章： 如厄里亚一样的灰心

  • 下一篇文章： 2007年3月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以色列

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新旧约词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以色列 热 ★★★
以色列
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1556 更新时间：2007-1-16 文章录入：admin ］

“以色列”一名的来源是因雅各伯在培尼耳与天使搏斗，战胜天使后，天使给其改名为“以色列”（创32：29）。“以色列”意即“天主搏斗”。此后，雅各伯的子孙后代便被称为“以色列人”（创46：8）、“以色列的儿子们”（出1：1）、“以色列子孙”（申4：44）、“以色列家”（出36：31）、“以色列子民”（出9：7）。

在撒乌耳、达味和撒落满统治时代的以色列国（公元前1050-931年之间），是十二个支派统一时代，每一支派的人都可称为“以色列人”或“以色列国人”。

这些名称直到以民分裂为南北国时都是用来指由雅各伯及其十二个儿子而来的整个民族。撒落满死后，南北分裂为二国，北部十个支派组成北国“以色列”（公元前931-721年间）。北国人自然被称为“以色列国人”或简称为“以色列人”。南国人则被称为犹大人或犹大国人。显而易见，此时，“以色列”一名被用来特别指北国的十个支派。但也不可一概而论，尤其在先知书上仍用来指全体以民。北国被充军之后“以色列”一名才用来指尚存的南国犹大（耶10：1；依41：14；）。其后则用来称自充军之地归来的百姓（厄上9：1；19：5；厄下9：1-2），但也自此时代渐渐地改称这个民族为“犹太民族”。

在新约时代“以色列民族”多指亚巴郎的神性后裔；而“犹太民族”则专指亚巴郎的血性后裔。其实，以色列人自始至今都不是因父系血亲的关系，而是由共同信仰的誓约而来的。
  • 上一篇文章： 犹大

  • 下一篇文章： 希伯来
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 以色列与巴勒斯坦仇杀的探…[1032]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希伯来、以色列、犹太 三词的异同

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希伯来、以色列、犹太 三词的异同 热 ★★★
希伯来、以色列、犹太 三词的异同
［ 作者：李志祥神父 转贴自：圣经百科 点击数：849 更新时间：2007-1-16 文章录入：admin ］

引言

从圣经、历史及一些著作中，我们常常会遇到“希伯来”、“以色列”、“犹大”、“犹太”等名称。它们所指的有时似乎是个人或支派，或是民族或是国家，有时似乎又指同一群体；有时好像可以交替使用，有时又似乎互不相干。这些现象究竟是什么原因呢？以下就其在历史中出现的先后及其意义做一简单介绍。

希伯来

从字源学上讲，“希伯来人”（Hebrews）的原文‘ibri 是来自‘br 这个字干。‘br 当作专有名词时，是指“厄贝尔”（Eber 创10：21；11：14-17）。所以一般人认为厄贝尔是希伯来人的祖先。但当动词用时Eber有“跨”或“越”的意思；当形容词是指“另一边”，就是约旦河的另一边，泛指从两河流域，即底格里斯和幼发拉底河那边横跨过来的人。

旧约使用“希伯来人”时，大都是外人对“以色列人”的称呼（创39：14-17；41：12；出1：16-19；撒上13：19）。他们自己很少互称为“希伯来人”，只在和外人交流时才会自称“希伯来人”（创40：15；出2：7；撒上13：3-17）。原因可能是“希伯来人”含有“漂泊者”、“难民”、“寄居者”、甚至“奴隶”等不体面的意义。

当然，“希伯来人”并不只是古代的称呼。在新约时代“希伯来人”指没有受希腊文化影响，说阿拉美语的居住在圣地和圣地以外的所有犹太人（宗6：1；格后11：22）。因此直至今日，以色列人和犹太人在一般意义上也可称为“希伯来人”。

犹大

此词和“以色列”相似，意指：人名、支派名和国名。

人名是指雅各伯的四子犹大（创29：35）。支派名是指犹大和他的5个儿子及子孙所组成的家族体系（创46：12；户26：19-22；编上2：3-8）。因其是家族的始祖，故称此家族体系为犹大支派。就国名来讲是指犹大和本雅明两个支派所组成的南国，该国起始于约公元前931年，勒哈贝罕为第一任国君，灭亡于公元前587年充军巴比伦时期（列下24：2）。因此，不论是犹大支派还是本雅明支派的人都可称为犹大人。尽管充军期间国家已不复存在，但在被掠之地应被称为犹大人。充军回国后，开始了历史新阶段，由“犹大人”而变成了“犹太人”。

犹太

“犹太”一词是充军回国（公元前538年）后出现的名词。最初指的是南国的犹大居民，以及他们所居住的区域。

南北分裂后的北国以色列人，在被掠后因为没有稳固的宗教信仰，渐渐在被掠之地被他族所同化；而南国犹大人确在被掠期间痛定思痛国破家亡的原因，于是收集历代先知的训言，整理传统及法律书，并严格地予以遵行。

由充军之地回国的大都是犹大和本雅明两个支派的后裔（南国犹大的子民），他们为别于人种不纯正的人、信奉其他宗教的人、其他居于圣地的人，而自称“犹太人”。最初，“犹太人”指充军回国后居于耶京四周的人，但后来广泛的指具有同一血统的民族、且同属一个文化和宗教的人。从此，犹太人成为血统纯正、信仰正统的以色列人的代名词。这里强调的是具有同一文化传统和宗教信仰的人。

另一说法是，好似最初利用这个名称的并不是犹太人自己，而是非犹太人的外邦百姓，来牵强附会地加在他们身上。犹太人自己乐意用“以色列”这个名称，因为它使人忆起，他们是天主特选的子民。

以色列

“以色列”的名称是希伯来人征服迦南的过程中开始出现的。此词的来源是因雅各伯在培尼耳与天使搏斗，战胜天使后，天使给其改名为“以色列”（创32：29）。“以色列”意即“天主搏斗”。此后，雅各伯的子孙后代便被称为“以色列人”（创46：8）、“以色列的儿子们”（出1：1）、“以色列子孙”（申4：44）、“以色列家”（出36：31）、“以色列子民”（出9：7）。

在撒乌耳、达味和撒落满统治时代的以色列国（公元前1050-931年之间），是十二个支派统一时代，每一支派的人都可称为“以色列人”或“以色列国人”。

这些名称直到以民分裂为南北国时都是用来指由雅各伯及其十二个儿子而来的整个民族。撒落满死后，南北分裂为二国，北部十个支派组成北国“以色列”（公元前931-721年间）。北国人自然被称为“以色列国人”或简称为“以色列人”。南国人则被称为犹大人或犹大国人。显而易见，此时，“以色列”一名被用来特别指北国的十个支派。但也不可一概而论，尤其在先知书上仍用来指全体以民。北国被充军之后“以色列”一词才用来指尚存的南国犹大（耶10：1；依41：14；）。其后则用来称自充军之地归来的百姓（厄上9：1；19：5；厄下9：1-2），但也自此时代渐渐地改称这个民族为“犹太民族”。

在新约时代“以色列民族”多指亚巴郎的神性后裔；而“犹太民族”则专指亚巴郎的血性后裔。其实，以色列人自始至今都不是因父系血亲的关系，而是由共同信仰的誓约而来的。

结论

“希伯来”与“以色列”尽管有相同之处（出5：1）。但两者却又有不同的含义，“以色列”一词强调的是国家；而“希伯来”一词在圣经内出现最早，强调的是民族与血统。“犹太”一词是充军后出现的名词，特指那些从充军之地回归的希伯来人，强调的是同属一个文化传统和同一信仰的人。
  • 上一篇文章： 天主与中国古人所敬拜的皇天上帝(二)

  • 下一篇文章： 格前 7：1－7 的性爱观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


希伯来

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新旧约词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
希伯来 热 ★★★
希伯来
［ 作者：李志祥神父 转贴自：圣经百科 点击数：1593 更新时间：2007-1-16 文章录入：admin ］

从字源学上讲，“希伯来人”（Hebrews）的原文‘ibri 是来自‘br 这个字干。‘br 当作专有名词时，是指“厄贝尔”（Eber 创10：21；11：14-17）。所以一般人认为厄贝尔是希伯来人的祖先。但当动词用时Eber有“跨”或“越”的意思；当形容词是指“另一边”，就是约旦河的另一边，泛指从两河流域，即底格里斯和幼发拉底河那边横跨过来的人。

旧约使用“希伯来人”时，大都是外人对“以色列人”的称呼（创39：14-17；41：12；出1：16-19；撒上13：19）。他们自己很少互称为“希伯来人”，只在和外人交流时才会自称“希伯来人”（创40：15；出2：7；撒上13：3-17）。原因可能是“希伯来人”含有“漂泊者”、“难民”、“寄居者”、甚至“奴隶”等不体面的意义。

当然，“希伯来人”并不只是古代的称呼。在新约时代“希伯来人”指没有受希腊文化影响，说阿拉美语的居住在圣地和圣地以外的所有犹太人（宗6：1；格后11：22）。因此直至今日，以色列人和犹太人在一般意义上也可称为“希伯来人”。
  • 上一篇文章： 以色列

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


人间天国（路1：1-4，4：16-21）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
人间天国（路1：1-4，4：16-21） 热 ★★★
人间天国（路1：1-4，4：16-21）
［ 作者：李香兰 转贴自：圣经百科 点击数：861 更新时间：2007-1-17 文章录入：admin ］

记得在一本外文书上读过一则故事。故事叙述了亚历山大-史密斯在太平洋南部一个岛国建立了一个基督徒团体。 我将故事里对这个团体的描述翻译如下：“在那个团体里，不需要监狱，因为没有罪犯；不需要医院，因为没有疾病；不需要心理辅导诊所，因为不存在疯狂病患者；没有贫穷，也没有文盲。世界上没有任何地方可以给人提供如此和谐安乐的居所。”

无需反馈，我现在已知道读者对这则故事的看法――纯粹一个脱离现实的凭空想象。不错，这个描述听起来实在太乌托邦式。我们明明知道这个世界上道德的败坏，我们也知道每个社会中都有疾病，且痛苦和贫穷等处处皆是。让我们想象如此一个世外桃源是在太困难，太荒谬了。但是相信亚历山大-史密斯先生充满了信心，便象征性的以这个故事来宣布福音的威力。那是基督福音的力量改变了这一岛国的人民。

“你们刚才听到的这段圣经，今天应验了。”（路4：21）

抛开历史背景不谈，读今天路加在圣神感动下的这段福音，尤其是第二部分：“... … 向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由… …” (18—19) ， 在我脑海中出现一个清晰的轮廓，一个有关耶稣身份及使命的轮廓。通常我们说读福音尽量不要以字面意义理解，要发掘其背后的救恩讯息。但今天这段福音却恰好是有关一些实在的，具有人类生活化及社会性的特质。我们既可以，而且也应该发掘福音背后的隐含讯息，也要深入地领会字面意义讯息。如果将我们从四部福音中所读到的众多耶稣公开传教事迹做一简单回顾，今日福音里的这些话似乎就是他的生活纲领，他的在世使命。

福音中或详细或简明地记载了许多普通百姓因在生命中与耶稣相遇，耶稣看他们的信德满足了他们的要求，而他们的生命起了积极变化：将要去世的葛法翁百夫长的仆人被他曾治好了；附魔的儿童和数个附魔人被他治好了；聋哑人被治好了；贝特塞达的瞎子复明了；癞病人被洁净；出于怜悯纳因城寡妇的儿子被他复活了，雅依洛的女儿，以及他的好友拉匝禄也在他的能力下复活了… … 虽然世界没有给予这些人希望，得到他们所祈愿的，耶稣却给他们带来了救恩，不仅拯救了他们的心灵，连同他们的身体，他们的命运。

今日基督徒的挑战

我曾经去过不同的教会，经常参与我们天主教会的弥撒，偶尔也去参与基督教会的礼拜，聆听神父们和牧师们的讲道。坦白地讲，很多时候我很失望。不论是天主教的弥撒，还是基督教的礼拜；也不论是神父礼仪中的分享，还是牧师礼拜中的讲道；很多时候这一切为参与礼仪的信众不产生相当的效应，没有吸引力，所宣讲的没有达到信徒所需，信友没兴趣聆听，礼仪庆祝也没有活力。久而久之，这样导致了信友对信仰和礼仪的参与趋于消极。有人这样说，耶稣当初在世传教时，他的言语犹如炸弹每到一处轰隆作响，现时代作为耶稣门徒的我们，我们的语言为何不能如那颗炸弹继续轰隆作响呢？我有时候也在暗暗问自己：“天主耶稣福音的威力哪里去了？”假如我们在短短几十分钟的礼仪中都不能充分地表达福音的威力，我们在每日生活中又能如何将其生活出来？让我们进一步反省，作为基督徒，我们曾经想过要真正以基督徒的信仰带动社会走向更新改善吗？假如不曾想过，或者不能带动，人间天国便只能像史密斯笔下的乌托邦境界；假如人间天国只能是想象的乌托邦境界，那我们的信仰价值又在哪里？

让天国在人间

信仰告诉我们，耶稣的来临不单单建立了灵性上的神国，他的言传身教，他的切实生活包涵着对公义的人类社会的祈求与拯救。从这种意义下讲，耶稣建立的神国当然不能局限于人的心灵，更包括现实生活和社会体制方面的范畴，犹如贫穷，受压迫等社会问题。真正关心贫穷及受压迫的人需要言行合一。要真正帮助这些人，不仅要给与物质上的捐助，心灵上的安慰，而且更要反对或消除那些导致人类贫穷及受压迫的文化及社会风气。作为教会的一分子，基督奥体的肢体，对此应该以身作则，义不容辞。假如基督的福音是带给人类救恩，免除人类疾苦，那么作为基督徒的我们也要以言语和生活与他共同宣教，活一个整合的信仰：礼仪，祈祷，生活相辅相成的信仰。这样，让天主的神国慢慢伸展开来，不是想象的，而是现实的。

结语

前几天在一位非基督徒的启发下，我和几位朋友就在马尼拉部分留学生中发起一次为当地台风受灾群众捐衣物小型活动。所有被通知者都积极回应，最后我们满心喜悦将两车衣物送给难民。确实我们不需要编写一个乌托邦式的故事把希望寄予遥远的未知，但我们抱有信心，以生活言行宣扬基督天国佳音，使穷人获得助佑，释放俘虏，使瞎子重见光明，安慰忧苦者的心灵，为受压迫者申冤… … 我们这样希望，我们也这样相信，因为保禄曾经说过：“福音是天主的德能，为使一切有信仰的人获得救恩。”（罗１：１６）
  • 上一篇文章： 以生活朝拜耶稣（玛 2：1—12）

  • 下一篇文章： 消除成见，改变立场（路4：21—30）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约的史地背景

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经历史 >> 新约历史 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约的史地背景 热 ★★★
新约的史地背景
［ 作者：房志荣 转贴自：神学论集 点击数：1497 更新时间：2007-1-20 文章录入：admin ］

一 、犹太主义传统与希腊及罗马的统治

基督信仰的产生与以色列民族有密切的关系，而这个民族的历史真是历尽沧桑，一言难尽。其间放逐巴比伦这一痛苦的经验给他们的影响最为深刻。五十年的充军生活结束后，以色列人民终能回归田园，但当他们踏上自己的国土、巴肋斯坦时，赫然发现时代变了，他们绝不可能再像从前那样度著自由自在的生活。事实上，巴肋斯坦已成了各种利害关系的角逐场所，许多外来的非犹太思想不断地渗透进来，对以色列的祖传遗产发生很不利又很危险的影响。犹太人一方面也很执著，他们不顾一切，决心维护祖先的传统。日久天长，犹太主义跟围绕它四周的文化所形成的对立局势越来越尖锐，渐渐导致暴力的出现。

公元前三百二十三年，亚力山大大帝去世后，巴肋斯坦就一直受著希腊诸帝王的统治。这些帝王对犹太人的态度很不一致，有的十分谅解、迁就，有的却千方百计要强迫犹太人与希腊同化。安底约古四世，号称厄丕法内的一位希腊帝王（公元前一七五~ 一六四）就是最残酷的例子，他采取强暴的手段逼迫犹太人向希腊文化归依投诚。他将耶路撒冷圣殿奉献给奥林匹斯的犹比得神是这些残暴手段的巅峰。这类事件在玛加伯上下两部书里有更多的报导，而这些事件所带来的后果是引发全体忠贞的犹太人（所谓的热诚者），或消极地抵抗，或公开的叛变。玛加伯弟兄所领导的一次兵变竟然获得了

胜利，使犹太人在宗教及政治上得到相当程度的独立自主，而这种局势维持了约一世纪之久。这个犹太人的朝代根据玛加伯的一位祖先之名，称为阿斯摩乃朝。可惜这一犹太王朝到了最后几个执政者手里，内部发生了分裂，罗马帝国的庞培于公元前六十三年藉口平息内讧，占领了巴肋斯坦及其首都耶路撒冷，从此犹太人又转属于罗马人的统治之下。

罗马人统治的初期，巴肋斯坦的历史是在黑落德诸王的朝代度过。首先是大黑落德（见玛二1）的王朝，他由公元前四O年到四年为王，共三十多年，每每以恐怖手段著称。因他不是达味后裔，而是南部依杜默雅人，加上他的残酷成性，全犹太人民都恨他入骨。大黑落德死后，他的三个儿子瓜分了他的天下：大儿子安提巴接管了加里利（路三1）及培勒雅，由公元前四年到公元后三十九年在这些地区为王。是他杀死了若翰洗者（谷六17-29），也是他在耶稣受审时戏弄了耶稣（路廿三6-16）。次子阿尔赫劳（玛二22）接管了犹太及撤玛黎雅。最后幼子斐理伯接管了培勒雅以北的各地区（路三1），关于他的记载，圣史们除了名字以外，其他一概未提。

其实，政治实权是握在罗马的官长，即总督手里。新约圣经保存了不少这些官长的行踪：般雀．比拉多由公元二十七年至三十七年之间以铁腕行使了他的职权，与他同名的还有另外四名罗马长官：斐理斯由公元五二年至六O年间当犹太总督，他为人残酷腐败，他的辖区成了内战的导火线。保禄在凯撒勒雅便是出现于他的法庭前受审（宗廿三23-24、26）。他的继任人是斐斯托（宗廿五—廿六），保禄在他任内上诉凯撒法庭（宗廿五11-12）。

罗马总督的统治曾有一短暂的中断期，就是大黑落德的孙子阿格黎帕一世曾一度恢复了政权（公元三十九至四十四年）。他是迫害初兴基督教会的第一人（宗十二1-23）这一政权的短暂易手并没有改变巴肋斯坦的局势。

正相反，在最后几位总督治下，政治的纠纷不断扩大，直到公元六六年竟演成了真正的叛变。罗马人予以严厉的镇压，而在公元七O年占领了耶路撒冷，将全城和圣殿予以摧毁，使犹太人不能再庆祝他们的礼仪。这样犹太主义的政治、宗教，及国家体系荡然无存，遭到有史以来最凄怆的大灾难。

刚出生的教会团体是否也遭到池鱼之殃呢？好像没有，因为在大难临头之前，初兴的基督徒小团体已逃离耶路撒冷，而到贝拉及十城区避难去了。

公元七十年以后，犹太主义的历史实际上就是好几百万犹太人的历史。他们几世纪以来，就分散在地中海沿岸各地，在美索不达米亚，在波斯，受著近东一带各种政治风波的摆布。分散在海外的犹太人最大团体居住在亚历山大里亚、安底约基亚及罗马。这些地区的犹太人一早有一种特殊的法律身分；他们可以保持一种根据梅瑟法律而制定的宗教与公民的管理方式。民间隐含著的反犹太人情绪，使后者与四周的社会环境隔绝，但真正有意的暴力攻击却是很少的。犹太人在海外的宗教及文化生命都集中在会堂里，这个在放逐巴比伦时所建立的机构再度成了他们的学校、文化活动及敬礼的场所。所谓敬礼基本上就是祈祷，朗诵梅瑟五书及作讲解。

在耶稣的时代，犹太主义是一个社会与宗教的整齐体系，以对唯一、全能上主的信仰，及尊重一个绝对的法律规范，即梅瑟五书为基础。由这两个基本因素出发，犹太思想的演进享受很大的自由。特别是宗教当局方面很有容忍的雅量。

犹太的全部生活都在「法律」的天启光照下前进，这法律因为是来自天主，所以是圆满无缺的。不过，法律也须阐明和解释，才能适用于具体及个别的问题上。这种阐释的工夫经过许多世纪的

努力，终于在书写的法律之外围，形成了一种口传的法律，就是所谓的长老们的传统，据说这传统经过一连串从未中断的辣被锁链一直追溯到梅瑟。新约圣经称这些解释法律的犹太学者为法律学士或经师。在耶稣的时代，这些经师在民间享有相当高的权威，特别是在中阶层的人们中间。经师们在当时的社会所担任的职务是神学家和法律学家，因此他们在犹太人的生活里是举足轻重的。由公元第三世纪始，犹太辣彼们开始将一直是口传的经师传统笔之于书，这一庞大工程便构成了米市纳这部大著作，米市纳一词意谓「法律的重复和解释」。米市纳又导致另一部大著作，塔尔木特的写成，塔尔木特意谓「教导」。

在第一世纪时，犹太人生活的另一支柱当然是耶路撒冷的圣殿。整个犹太人民的宗教及国家情操都转向圣殿，以圣殿为世界的中心，及天主末日显现的场所。所有的犹太成年男人都以按时缴纳殿税为荣幸。圣殿中的礼仪由亚郎的后代中选出的司祭负责，肋未人当他们的助手。司祭团由大司祭任主席，他也是由七十人组成的公议会的主席，议会成员有司祭也有俗人，他们的职权兼管民事及宗教事务。

二 撤杜塞人、法利塞人、热诚派、厄色尼派及默示录式的期待

当时在司祭阶层的代表们与经师们之间，日益形成敌对的局势，这一敌对其实只是圣殿与会堂间，

或撒杜塞人与法利塞人间相对立的一个层面罢了。这两大势力构成一般所说的官方的犹太主义。

在耶稣的时代，撒杜塞人的权威已大为动摇。从任何角度来看，他们的确是保守派，一心只想维持秩序，即便是来自罗马人的统治也无关，因为他们可由之保证自己的固定收入。因此一般人民深深怀疑他们与外邦权力合作，甚至勾结。无论如何，撒杜塞人在民间已没有任何影响力。相反，人民更爱撒杜塞人的敌人—法利塞人，以他们为爱国及忠于上主法律的人，甚至认他们为那些有名的热诚者的后代，这些热诚者就是玛加伯时代成功地打败了安底约古、厄丕法内的英雄。公元七十年，圣殿的毁灭也带来了撒杜塞人的末路：因为他们是全靠圣殿维生的。从这一年起，官方的犹太主义就只剩下法利塞人为代表了。

不过除了上述两大派系之外，在耶稣时代的巴肋斯坦还有许多其他「党派」，其中一部分，对认识基督信仰的来源，是颇饶兴趣也具重要性的。

有关热诚派所知不多，并且有关他们的一些资料也不易解释。这一派系好像是法利塞人的极端分子，成员们死心踏地的要维护「法律」的一切规定，不惜用所有的方法，连暴力在内。人们有时把他们看成拦路的强盗，但事实上他们是一些宗教狂热人士，在直接由「法律」来的权威以外，绝对不接受任何其他权威。因此他们对那些严重犯法的人，特别是那些与外国侵占本国的势力合作的人，会毫不踌躇地处以死刑。耶稣的门徒中有些可能会属于这一派系，而保禄在归化前必与热诚派有过联系。

此外还有厄色尼派。自从一九四七年在死海西北岸的谷木兰发现了许多希伯来文古卷以来，这一派的人已更为人所知。他们大部分是隐修士，但其中也有人住在谷木兰总院之外，而在巴肋斯坦民间发生著很大的影响。厄色尼人非常反对当地的犹太掌权人，特别是当时的大司祭。另一方面，他们虽

是很严格的犹太人，却也吸收了很多外国思想，适应到他们的神学里。比方伊朗的影响毫无疑问地使他们发展出一种二元对立的道理：两种神或两种势力互相敌对：一为善神，一为恶神，毫不妥协地互争互斗，直至世界末日的那一天，那时光明的首领将决定性地战胜黑暗的天使。

新约圣经不曾提及厄色尼人，也没有任何厄色尼派影响了基督信仰的暗示。但是新约中的一些人物像若翰洗者，耶稣个人及他的首批门徒，更接近第一世纪的这些犹太派系，而不怎样从属当时的官方犹太主义。按照我们今天所能知道的，这些派系的一般气氛都多少同情厄色尼派的思想。因此很可能初期的基督信仰也吸取了某些厄色尼思想，而在初期的基督徒团体里，厄色尼人的心态及为人态度也会占过上风，至少在耶路撒冷的一段时期里曾如此。

在反对罗马人的叛变中，厄色尼人一定会积极的参与。在公元七十年的大风暴后，厄色尼人就由历史的舞台上消声敛迹了。

耶路撒冷的被毁及导致这一悲惨结局的种种事件，都说明在罗马人统治下的犹太民众，已经激怒到什么程度。激怒之外，还有热诚派分子的推波助澜，及公元前一世纪以来即在巴肋斯坦不断发展的默示录体裁的种种信仰和期待。在犹太人意识中日益加深的这信念是：天主不再延迟拆除外邦人势力在圣地的营寨，天主要重建正义，并恢复它选民的特权，这样要在众目睽睽下建立它地上的王国。

天主的这一干预将会结束眼前的各种灾难，同时将开创一个新纪元，一切的恶及不义将都与此纪元无缘。在此纪元来临以前，天灾人祸将先要加剧，其结果是吞灭天主的所有仇敌。以上这种种信念形成晚期犹太主义的末世观。

到了公元第一世纪，这些末世的想望和期待还不能构成一个连贯的整体。另一方面，各种不太清晰的思想却越来越多，

以致达到无人能控制的地步。不过有一点是可以确定的，就是基督纪元临近时，那些末世性的构思都激进化起来，意思是说，以色列的痛苦和不幸已沉病难起，不可再寄望于一位人间的或历史中的默西亚来恢复天主选民的尊严。他们越来越相信只有天主自己能改变当时的局势，而他们所期待的大变动，也只有藉著一次天翻地覆的宇宙大动荡，及一个全新世界的突然侵入才得实现。在这样一个末世的剧情里，默西亚的角色已不像从前那么重要。默示录文学的作者们提到默西亚时，已不再把他看作一位世上的默西亚，雅威的受傅者，一位由达味家族出生的国王，他的职务基本上是政治和军事的，好能靠著天主的助佑，给人民带来解放和繁荣。

犹太末期的默西亚越来越有一个超性存在的面貌，他跟天主的关联比跟人的关系更深更密切。在某些默示录文学作品里，默西亚也被称为「人子」，但他的基本形象仍然是天上的，跟人类没有真实的接触，也不会为人间疾苦所波及。这一时期有关默西亚及末世所发展出来的某些概念，为初兴教会的基督论，提供了不少资料来从事神学反省。但耶稣的出现不能不给大家带来一份惊奇。他的一生，特别是他的苦难和死亡，使基督徒不得不给耶稣事件一个完全新的内容，绝不是他们的同代人藉著他们的默西亚主义及末世论所能想像得到的。

以上所简介的以色列最后一段历史是悲惨的，也是可歌可泣的。这段历史绘出了这一民族的许多特色，直至今日还表现在他们的世界性成功与失败上。对这一小段历史略有了解，能帮助我们进一步去了解新约的来临及耶稣基督的出现人间。但为了解耶稣自己，历史背景绝对不够，也无法给予真正的解释。就像旧约的启示已多次提醒我们，天主的思路不是人的思路，他的府径也不是人的行径，同样耶稣所带来的启示也经常是出乎人的意料之外的。犹太主义未期所想橡的默西亚不是耶稣所要扮演

的默西亚，犹太人的狭隘选民观念正是耶稣所要打破的。耶稣的血统虽是犹太人，但他的来临是为整个的人类，即各种族，各文化的人，犹太那块小地盘只是他她的一片落脚地而已。

三 希腊~罗马世界鸟瞰

简单介绍过犹太主义末期的概况后，现在略为介绍希腊~罗马世界或文化的情形，因为新约圣经的产生是在这两个地中海文化的掩护下。

基督新纪元开始的一刻，罗马人直接继承了亚历山大所建立的希腊帝国。虽然表皮上涂了一层罗马色彩，但骨子里仍然是希腊遗留下的行省管理、集体及个人的生活方式，总之一句，希腊文明继续普遍存在，连共同的语文也是希腊文。

只须打开罗马帝国的地图，就可知道这一帝国版图的辽阔，它的幅员的确是世界性的，并且逐年扩大、巩固它的权威，日益缩小地区性的差异，并抵制变族（日耳曼，巴尔塔……）的推进。

在东征西讨征服了很多地区后，罗马帝国将这些地区划为不同的等级：埃及是帝王的个人财产，他派一位代表亲自管理；保护国是那些古老的王国，它们继续保存著传统的种种机构及行省。在行省中还分元老院行省（如小亚细亚），及帝国行省。在帝国行省里驻扎著罗马军队，而军政首长全权管理这些行省，并单独向帝王负责（如叙利亚）。至于地方财政长官（有时也兼任次要省分的总督）专管那些有特殊性质的地区，犹太就是其中之一。

这样一个权威系统，虽然只给各地区一个表面的自主——各行省由省议会来治理，

但也给大家一个真实的、虽然只是相对的平安。这些地区，特别是亚洲的那些城市，利用这个平安及由之而来的秩序，可以从事交易及互通有无。此外，大都市也享受著某种自由：它们由全体市民所组成的议会（Ekklesia）管理，更由城中显要的市议会（Boule）当顾问团。还有各种公会在地方行政上发生著很大的作用。

都市公民除了他本有的该城的公民权以外，还可以享受罗马公民权：这一特权能是世袭的——保禄就是如此，可用金钱买得，也能是一个奖赏。罗马公民不得受体罚或任何不光荣的待遇（宗廿二25-29），也有权利向罗马皇帝上诉（宗廿五10-12）。

基督纪元前不久，开始将罗马皇帝视为神明，是天之子或神明本身。这一发展大部分是受了东方民族（像埃及、波斯）诸信仰的影响，但也和事情的本身逻辑相投合：帝国既是一个，那么敬礼当然该给予统一的基础。提比留，克劳第阿斯，维斯佩基安诸皇帝只鼓励人去崇敬已死的皇帝，到了喀利古拉，尼禄，及杜米仙，就索性让人朝拜他们自己了。事实上，这一宗教倒并不是罗马强制实行的，只须皇帝让那些行省，城市，公会已有的兴奋，感激等情绪自由发泄即可。这样便能解释为何皇帝敬礼盛极一时（厄弗所一座城里就有好几座庙），同时这一敬礼也可与其他的宗教形式并行不悖。皇帝敬礼的大司祭是由当地的官长中选出，这一职务是很花钱的，但确给担任该职务者保留很真实的政治影响力，那时的宗教与行政就是如此纠缠在一起而难拆难分。

这种局势当然给初兴的基督徒带来很大的困扰：如何做一名好公民而又不被拖进朝拜皇帝的荒诞不经中。在这一事实的光照下读保禄的书信，很多地方就豁然明朗：原来是整个的一种世界观或宇宙观被他所拒绝。同样，默示录这部书里有些神视也时常在面对这个尖锐的问题。

大多数人民所崇敬的首先还是家神，保护神，那些离家常事很近的神祗——就像我国的土地公或福德正神。但罗马统治下的帝国各地，还是各种公民敬礼，连同皇帝敬礼最能显示当时宗教的特征：每天的生活为宗教所渗透，这是一个官方的宗教，无论人生命的哪个阶段，无论是个人，或作为某一社团的成员—如家庭、族系、公会、城市，都深深为这个官方的宗教所影响。因此任何公职必须在敬礼上有积极的参与和表现。

宗教固然很普遍，也很复杂，但有一个共同的特色，就是所谓的崇拜永远是礼节上的，也只是礼节上的。意思是说，必须给各类神祗献祭，按照礼规来尊敬他们，这就是宗教虔诚。

上述礼节包括礼仪祈祷——呼求，邀请神明来享用祭品，求恩——和献祭，普通是献给神的一些食品。这些祭品一部分焚毁，其余的部分供当地神职或信友享用，有时也送到市场去贩卖。为此给当时的基督徒造成了一些问题：可否买这些曾献给神的祭品，可否食用这些祭品？（格前八）。

神听了人的祈求，赐人恩惠，人为谢恩每每以奉献会许诺过的礼品来表达。在耶路撒冷附近的羊门水地发掘考古工作中就会发现这类还原的礼品，因为那里有过一座供奉战神的庙。

许多民族及许多思想的混杂当然也有利于一些东方敬礼的传播，这些来自东方的敬礼较为高超，不专注于日常生活的急需。比方衣西斯（Isis）敬礼就要求人经过一系列的考验，才能肯似先死而后经巫术复活起来的哦西瑞斯（Osiris）神，人如此便能得到不死的保证。

还有一些密宗，虽然扩散到整个帝国范围，但仍然与公民敬礼及地方色彩较多联系。这些敬礼须在一种很神秘的气氛中作很长久的准备。较普遍的是那些与季节有关，而给人保证生殖繁荣的礼节，有时也妄想给信众死后生命的保证，不过所依赖的只是礼节，信理和训导没有什么作用。

这方面有艾娄西斯（Eleusis）诸密宗，有第约尼削（Dionysios即酒神）诸密宗，这些礼节是藉著狂奔及吞食尚在跳动的血腥祭肉，进入出神及发狂的状况，野蛮地表达出人的超脱或超渡的需要。他们好似相信，一个神若能让人暂时脱离今世的烦恼，那么在这些信徒离开此世之后，一定不会抛弃他们。

以上是希腊——罗马世界的一些主要特征，就是在这样的一个世界里，最初的基督徒必须承认，并实践他们的信仰：唯有基督是主，而不是罗马皇帝。因此只该听从基督，即使因此会迎头撞上当时整个生活上的宗教框架，也在所不惜。基督信仰与整个罗马帝国的所有宗教和敬礼的不同，便在于前者毫不犹豫地肯定：朝拜真神便须度一个奉献的生活，便须持守一种充满爱的为人态度，基督便是为这个爱作证，他身上也烙著永生不死的保证。
  • 上一篇文章： 没有了

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣座发表有关中国大陆天主教会局势会议的公报

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣座发表有关中国大陆天主教会局势会议的公报 热 ★★★
圣座发表有关中国大陆天主教会局势会议的公报
［ 作者：梵蒂冈电台 转贴自：梵蒂冈电台 点击数：691 更新时间：2007-1-22 文章录入：admin ］

圣座元月二十日午後发表教宗所召集的、备受各方期待注意的有关中国天主教会局势会议的闭幕公报。这份公报由圣座新闻室发布，原文如下：

    “教宗本笃十六世渴望深入认识了解中国大陆天主教会的状况，特於二零零七年元月十九、二十两日在梵蒂冈宗座大楼召集相关会议”。

    “会议由圣座国务卿贝尔托内枢机主教主持，与会者包括中国主教团（香港、澳门、台湾）的几位代表，以及为圣座而仔细观察中国问题的人士。在广泛和明晰讨论中充满坦诚和友爱亲切之情”。

    “与会者根据在中国的教会的痛苦历史和最近几年来发生的主要事件，检讨了教会最严重和迫切的问题，这些问题有待依照教会神性的建构和宗教自由的基本原则予以适当地解决。会议也怀着深切感激的心，注意到主教、神父和教友们所表现的光辉见证，他们毫无妥协地坚守了自己对伯多禄宗座的忠贞，甚至为此付出重大的受苦代价。会议特别感到欣喜的是得以确证几乎全体的主教和神父都与教宗共融”。

    “此外，中国教会团体人数的增长也令人惊奇，这个团体同样蒙召作基督的证人，怀着希望展望将来，在宣讲福音工作上迎接社会正在面对的新挑战”。

    “在与会者多方的贡献之下，呈现出继续与政府当局进行尊重和有建设性的对话的意愿，以便超越过去的不了解。此外，亦祝望在各层次上达致关系的正常化，好使教会享有安宁与成果丰硕的信仰生活，并携手合作缔造中国人民的益处与世界的和平”。

    “教宗在广泛听取会议所提出的建言报告後，慨允写一封致在中国的天主教徒的牧函”。

    “二零零七年元月二十日星期六发自梵蒂冈”。

    上面所报导的是圣座新闻室元月二十日午後发布的、教宗召开的有关中国大陆天主教局势的会议的公报。
  • 上一篇文章： 教宗：和平的恩宠也为了白冷和圣地

  • 下一篇文章： 教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


他就是这样的一个天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
他就是这样的一个天主 热
他就是这样的一个天主
［ 作者：孙 班 转贴自：本站原创 点击数：747 更新时间：2007-1-24 文章录入：守望者 ］

爱别人难，爱天主也很难。比较起来，爱天主比起爱人要更难。

因为在各种各样的爱的情感里，即使是最幸福的爱，也包含着痛苦。对人的爱如此，对天主的爱也是如此。

这种爱里的苦，往往因着人的爱，因着奉献出的爱不断的增多，痛苦便也随之增多。

热爱天主往往意味着要经受痛苦的考验，有时，甚至是无法跨越的挑战。

你所热爱的天主，他时而走近你，仿佛近在咫尺；时而又销声匿迹，似乎无影无踪；

他突然使人渴慕不已；转瞬间，又让人觉得难以接受；

他的手永远护佑着你，但你却看不到、抓不着；

他能让你感到欣喜若狂，又能让你顿觉坠入深渊；

他给爱他的人的赐予，是你万般的祈求。

他就是这样的一个天主，你别无选择的选择，你悲喜交集的期待，你赤子一般的信赖，你永不言悔的——至爱。
  • 上一篇文章： 一个非教徒浅谈对现代宗教盲目信仰的看法！

  • 下一篇文章： 用痛苦点亮心灯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


消除成见，改变立场（路4：21—30）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
消除成见，改变立场（路4：21—30） 热 ★★★
消除成见，改变立场（路4：21—30）
［ 作者：李香兰 转贴自：圣经百科 点击数：860 更新时间：2007-1-25 文章录入：admin ］

设想天主圣父从高天俯视人间，泪流满面，唉声叹气。他悲叹自己唯一圣子在世上的不幸遭遇，他悲叹世界的无情与无信，他更悲叹人类的无知与固执。旧约时期天主在雷响电闪中显示自己；也透过先知，通报他对人类的怜悯，看顾以及爱的呵护，然而人类对他敬而远之；出于至深的爱，他愿意亲近人类，于是派遣自己的儿子，取得人形，降生在世，与人类肩并肩行走，过着同甘共苦的生活；他用大家容易明白的话语训诲施教以使他们获得救恩，然而从古到今又有多少人不反对他，不拒绝他，而接纳了他？！做父亲的看着自己的儿子忍受如此凄凉的待遇，更清楚地知道，将来他的这个儿子要忍受偌大痛苦与凌辱，死于残忍的十字架酷刑，他能不痛心吗？越想越感觉天主圣父实在左右为难。难道他就这样无能，任人百般凌辱耶稣吗？当然不是，原因仅仅是他爱人类爱到了极点！但人类的回应呢？

路加今天告诉我们耶稣本乡群众的反应：起初他们惊奇他口中所说的话，并反问“这不是我们同乡若瑟的儿子吗？”后来当耶稣例举旧约时代天主借先知拯救外教人时，他们便忿怒填胸，也许顿生嫉妒，或者他所说的不是他们想要听得，于是就要把耶稣推下山崖，置他于死地，让他从人间尽快消失。反复读着这段福音，我来回推敲并反问为什么人们会如此对待耶稣。反省中我得到两个答案：第一，或许就因为他们知晓耶稣是同乡穷木匠的儿子，一个穷木匠的儿子能讲出什么好话；第二，或许因为耶稣的话语暗示他们外教人照样获得救恩。

持守成见的危害性

我们总是被社会习俗，文化传统，以及生活规矩所定型，给与自己很少的机率来见识新型世物，因而也没有尽情欣赏外界，超越俗化的能力。我们每人都有自己不同材料，不同颜色的眼镜，用它来观察周遭一切。通常会听到自己或别人说：“第一眼见到这个人，我就对他没有好感，因此也懒得同他答话。”“凭我的直觉，对这位教授的第一印象不大理想，所以每次上他的课总在敷衍了事。”“这个演讲者我熟悉，他是我大学时一位同学的好友，演讲口才应该一般。”… … 这些不知不觉中对别人的主观评论造就了对他/她的永久看法，除非不得已与他/她有更多来往，发现他们内在的优点。但生活往往对某些人而言没有很多类似的机会，或者他们不主动寻求机会，那么这些人在我们心目中永远定型。

耶稣返回家乡，在会堂里讲道。当然三十年与他的同乡们一起生活，大家对他清楚地了解：这个若瑟和玛利亚的儿子，三十岁左右，爸爸是个穷木工，他也曾与他同行为伍，木工为业，持家度日。和其她妇女一样，他的妈妈也是个普通家庭主妇。年纪轻轻的耶稣能讲出这样优美动听的话吗？尤其是关于上主天主的救恩讯息？可是耶稣却偏偏讲了这些，说什么先知厄里亚时代闹饥荒时，天主没有派先知到以民中施与救援，却是到漆东外教寡妇那里带进温馨；还有什么厄里叟先知时代天主借他的手洁净外教叙利亚的癞病人，而不是以色列民。他们能心平气和地相信吗？可以推测，他们的轻视中充满着何等愤怒和嫉恨，致使耶稣遭到那样于生命冒险的难堪拒绝。不敬拜他也罢，竟然如此凄惨地对待他！天主父怎能不伤心！

消除成见，改变立场

猫对它的主人说：“你喂养我，你照看我，你爱我；那我一定是你的主，因为我如此尊贵！”狗也对它的主人说：“你喂养我，你照看我，你爱我；那你一定是我的主，因为你爱心伟大！”

生活中同样的事物，我们可以从非常不同的角度和立场给于不同的观点和结论。可惜的是我们对世物的立场总限于社会因素，传统习俗，以及个人的独有带色眼镜。在这样一个极小范围内进而形成一个意识之外框架坚实的盒子，不知不觉中在创新超越上我们走投无路。成见需要消除，立场需要改变，这样我们才能把握机会来超越消极的固有因素，尝试欣赏新鲜事物，从而与外来事物同步，放眼世界，拥抱未来！

纳匝肋人听着耶稣的讲道，他们所通悉的耶稣的贫困家庭背景遮掩着他们的视线，而且他们的眼镜材料是“他只是个穷木匠的儿子”，其颜色是“他不应该这样说”；故此断定他狂妄自大。假如他们在聆听的同时能超越自己，不留意耶稣在他们心目中的身世及形象，能积极领会他的话，并怀有一颗力求受教的心，很有可能不产生将他推出会堂，企图置他于死地的念头；也更有可能开始聆听耶稣，进而欣赏耶稣的智慧。

结语

生活中改变立场来处事为人也许不是件很困难的事，但能意识到这种改变的需要不是很容易。我们随同路加笔下描述的当时耶稣的同乡在耶稣向他们施教时对他的回应，反省了我们人性的无知与软弱。我确切相信天主圣神与我们同在；我当然希望我们在受圣神感召启发的时刻一定会意识到我们各人内在的固执和对耶稣的不顾与无信；我无疑也祈盼今天的你和我都能开始意识，或再意识我们信仰生活中的某些对人对事的主观认知；以积极心态不断创造有迎合新鲜事物的能力，进而超越俗化与固有生活习性，力求对耶稣的生活劝言懂得如何怀着感恩和赞美之心来回应他；如此，爱我们至深的天父一定转悲痛为安慰，转哭泣为微笑！

衷心欢迎反馈讯息 lxteresa40@yahoo.com.hk愿与您在主内共勉！
  • 上一篇文章： 人间天国（路1：1-4，4：16-21）

  • 下一篇文章： 主日福音分享材料
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


与天神的搏斗及生命的转变

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
与天神的搏斗及生命的转变 热 ★★★
与天神的搏斗及生命的转变
［ 作者：王素玲译 转贴自：神学论集 第 71号 1987年 点击数：361 更新时间：2007-1-27 文章录入：admin ］

创世纪三二22-32是一段非常奇特的故事。一个叫雅各伯的人在雅波克河与另一个人彻夜搏斗，搏斗之际受了伤，但他仍奋战到底，毫不放松，最后在曙光初现时赢得了胜利。雅各伯不但得到了另一个人的祝福，也得到了一个新的名字。

这个故事所要表达的是什幺？搏斗的理由和背景何在？为什幺这个人要在晚上阻挡雅各伯？他们两人是为了什幺要博斗？这个故事暧昧模糊，不仅因为它是在夜晚发生的，也是因为它是源自异教的神话故事。最初在沿河一带，人们传述着另一个有关河魔吞食渡河者的故事。在许多童话和传说中也不难找到有关女水神、水怪、罗蕾莱之类的故事。不过圣经中记载的这则故事和异教传说中的故事有些区别：在传说中人任由河魔的摆布，陷进厄运的深渊，毫无反抗的能力，只好成了牺牲品。以色列人则以新颖的手法，重新编了一个人为了生命和祝福而搏斗，而结果两样兼得的故事。这新故事中含有人性和启蒙的成分。圣经虽采用异教的神话，但在人与上主交往的经验中，上主呼唤人的名字，重视人的自由，并给人开启了新的机运，这些经验都使故事呈现出一种新的面貌。

让我们再同来谈谈雅各伯。当我们听到渡河，必定会想到凯撒断然渡越卢比孔河的故事。这个故事给我们一幅痛下决心，贸然一试的图像。「渡越卢比孔河」意即对完全陌生的一切敢作冒险。「河」意谓着一条阻隔新与旧之间的界限。要想到达新的境地或过一种新的生活，必须跨越这一界线。雅各伯在他的生活中遇到了这界线，不仅外在，就连内心，他也必须渡越他的卢比孔河了。

为了能更正确明了其中的含义，让我们再同到故事的起点，把故事重述一遍。因为每一个生命点，每一个此时此地都是来自过去，它包含整个一生中所负的重担，所烙下的印象以及所受的限制。不过同时崭新且尚未经历过的各种机运在这界线上能给人呈现出一个新的未来。

雅各伯和厄撒乌——母亲和父亲

雅各伯的生命就像所有的人一样，在出生的那一刻开始，所不同的是他和另一个婴儿同时来到世上：厄撒厄是头生，全身被毛，雅各伯紧跟着出来，皮肤细致白嫩。两个兄弟一先一后就已暗示了竞争的开始，开始了因受宠爱或被冷落而争夺父母喜爱的战争。谁得第一，不仅指谁在出生时位于第一，也指谁是被选者或受宠者。兄弟姐妹间的排行以及父母对子女的态度对一个人的一生有决定性的影响。一个人或是老大或是老幺，或是排行老二或是中间，或是娇宠儿或是问题儿，或是母亲的宝贝或是父亲的长男、长女，这一切都会影响一个人的所行所为，以及他的自我评价和对生活的态度。在雅各伯生命中所出现的一个先决条件，就是他是他母亲黎贝加的爱儿。「依撒格爱厄撒乌：因为他爱吃野味，黎贝加却爱雅各伯」（创廿五28）。这段经文字面虽然简单易懂，但其内含却非常复杂。成为母亲的宠儿是一个孩子所能获得的一项至福，而通常父母只能祝福音次，也就是说只有一个孩子是他们最喜爱的。圣经在另一处提到过「奶与蜜」。奶就是父母的照顾和看护，这是每个孩子都应得到的；然而蜜能使生活更甜美，最能攫住人心，蜜就是父母的爱和赞许。「我爱你，因为你就是这样的你。」，这句话能带给孩子追求生命的爱和生活中的幸福感。（1）雅各伯从开始就这样被他母亲所选、所爱，即是得到她祝福的儿子。

但是这种受到母亲单方面的选择及因此而烙下的印象会有可能有消极的一面。母亲的宠儿通常也是个永远长不大的儿子，过着娇生惯养和被溺爱的日子：母亲为他安排一切，他没有必要学习自卫、奋斗，也不肯学习正大光明地做人处事。母亲为他挡住了困难和争斗：一来因母亲替他的忧虑会感染到他，他既拥有一切，何必又要奋斗，他宁愿借助媚力、诡计和花招来达到目的。再者，他还有一种可称为「皇太子」的态度，好象向所有人表示，侍奉他是一种荣誉。他不喜欢直接面对事情来克服困境。

厄撒乌就正好相反。他是一个好斗之士，他喜欢粗犷和艰苦的生活，他深受父亲的喜爱。但这种父爱和黎贝加的爱有根大的区别。（2）依撒格喜欢长子是因为他爱吃野味，正好厄撒乌又能替他弄来野味。厄撒乌必须尽其所能来争取父爱，并努力满足父亲的期望。这种要求以成果来换取赞许的爱很典型地表现在父爱和父亲的召选中。

就这样，两个完全不同性格兄弟的生活早已注定。「依撒格爱厄撒乌，因为他爱吃野味，黎贝加却爱雅各伯」，这简洁的语句展现了两种完全不同的生活方向。

兄弟之间的竞争

雅各伯的态度不久即已显露出来。他从他哥哥处骗得长子的名分。这实在可以说是诈骗，因为他厚颜无耻地利用厄撒乌的两个弱点：一是他贪吃最爱的豆羹，二是他打猎后正筋疲力竭。我们可以想像得出，厄撒乌在既饿又累的状态下，哪里还顾得什幺名分，除了豆羹，其它一切对他都不重要。他不再看清各事间的关联。为了得到他爱吃的豆羹，也许比这更糟糕的事他都做得出来呢！

雅各伯则非常清楚他所做的事及其目的所在。在力气上他一定输给厄撒乌，因此他就利用厄撒乌的弱点。雅各伯真可说是一位老谋深算的骗子。他知道如何轻叩人心并抓住人心，如何让人被牵着鼻子走而不自觉。厄撒乌竟浑然无知，甚至还可能出卖自己的母亲。

接着，故事转入了另一段锦囊妙计。这一次儿子和母亲采取同一阵线。这就是有名的巧夺祝福的事件。依撒格原是想把他的祝福传给厄撒乌。在父系社会中这原是理所当然的，况且厄撒乌又完全符合父亲的标准。这个祝福可以看作是一项「委任礼」，直到今日仍有许多家庭中还举行这礼。父亲一方或母亲一方，或双亲一起，私下或公开地交托子女某项任务。最简单且众所周知的就是父母期望子女比自己更好，或期望子女都能成龙成凤（通常他们并不过问子女是否愿意，而让他们终身担负起这项委任）。父母要他们或是继续事业，或是去完成一项任务，或是维系一宗传统。从亚巴郎开始在亲族中就存在着这项「委任礼」。这是上主的祝福，是上主把亚巴郎的家族和世界的福祉连在一起的许诺，「地上万民都要因你获得祝福」（创十二3）。这个祝福音方面是给家族的，同时也是给整个世界的，得由长子传递下去。长子是被选者，也是上主所祝福的传递者。

依父亲的想法，这个人选应当是厄撒乌。但是他们二人都没有留意黎贝加和她的儿子别具用心。此时一项更深、更重要的母亲的选择和祝福竟已赶在父亲的委任和祝福之前发生了。就像在圣经中另几处一样，母亲的选择和祝福扰乱了父权的委任。黎贝加是一位母亲，她自然希望她的爱儿能飞黄腾达，而不能眼看着上主的祝福越过雅各伯，而不由他传下去。

接着她采取的行动正是女人阴谋、诡计和诱惑的杰作。在有关苹果事件中，厄娃是重要的主脑人物，亚当给人的只是一个弱者的形象。这次又是一个女子在一意孤行。黎贝加不经男子的同意，自作主张，采取行动。她在幕后拉线、推动、安排一切，直到雅各伯得到依撒格的祝福。当整个事情遭遇危机时，她也胸有成竹、应变自如。厄撒乌真是深恶痛绝，蓄立息要杀害雅各伯。这使人想起加因和亚伯尔，因为前者的祭品未被惠纳，粗鲁的加因 便杀了心思细密的亚伯尔。（3）黎贝加只想到不要因死而失去两个儿子，万万没想到，他们活看她也同样会失去他们。因此，她再次策划，把雅各伯送往美索不达米亚她哥哥拉班处，要他在那里娶一位他父亲合意的女子为妻。

一切都顺利成功。不过如果我们回顾一下雅各占故事直到此刻的进展清形，便会发现，一切都是母亲替他所作的安排，所下的决定，是她把爱儿送上她要他去走的飞黄腾达之路。雅各伯自己毫无主见，不像个男人，他根本不知道自己要做什幺。这正是一个娇宠儿的负面个性：他是个听话乖顺的儿子，他只照着母亲的意愿行事。

雅各团必须突破自我面对生命

雅各伯离开家乡后，开始一个新的生命阶段，他必须脚踏实地，他必须学习自谋生活。为雅各怕这是否真的是一个新的开始呢？没有，他仍就背负着他的过去，即所谓的人的生命脚本，以及他从小以来为求生存所学得的技能和习惯，就是一些在一段不爽快的童年为能喘息而学得的技巧。

雅各伯没有斗争的能力，因为一向是他的母亲替他解除困难、铺平道路，他宁愿在暗中欺骗他人和扭转事态。同时我们也可以想象得到，雅各伯具有一个骄生惯养者所有的那分魅力和随和，以便能随心所欲地左右他人。这样的人是不喜欢冲突和严厉的争吵，他必定设法化解事态、平息纷争，或者他就会像后来拉班要追赶他、控告他时，摆出一幅令人同情、可怜无辜的受害者的面孔。（创三一36）（4）

亲族的法规和爱的决定

现在再让我们看看雅各伯和拉班的两个女儿辣黑耳和肋阿的故事。雅各伯启程往亲戚家去，以便在他们中选一个女子为妻。娶妻是一种联姻的方式，直到近代还可看到这种依亲族的利益和家庭的传统来进行的婚姻，在古老的东方，根本没有两情相悦的事。然而在婚姻全由家长撮合的父系社会中，雅各伯和辣黑耳开始了新的转变。他们两人展开了一段美妙的爱情故事，这类爱情故事在圣经中不胜枚举。当时，家庭的法律统治一切，男人驾驭着女人，女人则依她的生育能力来判断她的价值。然而就在此时，有两个人：一个我和一个你，不期而遇。这种召唤、相遇、人物、面貌和选择在圣经中不断出现。这是上主对人的召叫所产生的个人的相遇，或者是人与人之间的相遇。这里我们触及了圣经中最人性的部分，它直到今日仍旧影响着我们的生活，没有它就无法想象会有人权的发展，以至妇女地位平等的可能。人的价值不再是他的职务，不再是一个号码，既不因他是个男人，也不因她是个女人，而是他是一个位格，是唯一的「我」，因为天主说：「我，雅威。」时，交谈的对象是天主的肖像。所以在雅各伯和辣黑耳的相遇中，我们可以看出，是一个我和一个你的相遇。在讲述这事的句子中，让人感觉到某种奇特的事。雅各伯一见辣黑耳就知道：就是她，不是别人。雅各伯为她打开了并口的盖，这为当时的男人是一件很不寻常的事，他亲吻了她并哭了起来。经上说：「雅各伯喜爱辣黑耳。」（创二九18）雅各伯选择了他在井旁遇到的女孩，并且为了获得她，替拉班工作十四年。雅各伯懂得爱，这也是他从他母亲方面所得的本钱。当拉班蒙骗了他，他竟能贯彻长达十四年之久，为渴慕爱倩而献身服事的生活旅程。

拉班在雅各伯新婚之夜所施的骗局还有另一个特点。似乎亲族的法律在此处战胜了自由的爱情抉择，拉班说：「我们这地方没有先嫁幼女而后嫁长女的风俗。」（创二九26）就像厄撒乌和雅各伯争夺长子的权利，而此处长女的权利得到了保全。极尽讥讽的是：雅各伯此次受骗就像他跟黎贝加欺骗他父亲完全一样。在两处同样是以假换真的掉包事件。雅各伯给了非他所选的假妻、肋阿他的爱和他的祝福，但当他发现真象时，非常生气。他责问拉班说：「你对我作的是什幺事？」（创二九25）也许他当时也想起他对他哥哥所作的事。然而此处和父亲的祝福有所不同：依撒格只能给一个祝福，即使这个祝福临到假的一位身上，这祝福就已归他所有。而爱却不能以骗术取得，也不会受骗。因为爱无论对他或对她都一样，可以绕道而行，可以等待直到找到了真正的那一位为止。就这样，肋阿一直是他所不爱的，而辣黑耳才是他所选的、所爱的。这虽引发了两姐妹间在生育能力上的一场争斗，甚至还借用婢女助阵，但辣黑耳一直是胜利者。即使她无法像肋阿一样多产，但雅各伯对她的爱终身不渝。

返 乡

雅各伯本身是受祝福的人，他给拉班带来祝福，使他的岳父牛羊成群、富饶多产。当雅各伯想带着妻儿家仆返同自己的家乡时，又展开了另一次的大骗局。拉班虽在求婚事件中欺骗了雅各伯，这次他可遇到了高手，栽在雅各伯的计算中。开始拉班欺骗雅各伯，他把应该分给雅各伯当作工资的，有黑点和斑点的羊都先赶到别处去了。但是雅各伯终以巧计取胜他的岳父，并且经过一段时间后，几乎大部羊群均属他所有。此处雅各伯又一次以他的方式达到了目的，因为他并没有找拉班理论，却在暗地里夺同了自己的权利。

再一次出现了和过去厄撒乌相同的情形。雅各伯把财富和拉班家的祝福都据为己有，这使拉班和他的儿子们大为光火。拉班的儿子们想要捉拿他，使得雅各伯的处境又危机四伏。

尚未了结的过去

雅各伯只得逃离拉班的地方，再同到他童年的故乡。因此他又重拾他过去的历史：那被他欺骗的哥哥和那偷来的祝福。这个祝福不仅是他个人和他家庭成功致富的祝福，也是天主给亚巴郎和他的后代作为对整个人类许诺的祝福。直到目前这祝福确已使雅各伯致富，但他尚未负起亚巴郎真正后代的责任。以前雅各伯从厄撒乌处逃走时，对他欺骗的后果没有作过任何思考，就这样带走了祝福。

如今轮到他应该面对解释的时候了，因为厄撒乌正等着要跟他算这笔尚未了结的旧帐。雅各怕不愿先自己面对他的哥哥，便派了牲畜赛队先他而行，替他去进行游说并平息厄撒乌的怒气。这完全是旧时的雅各伯。就像上次他以豆羹换得他哥哥长子的名分，这次他同样想用礼物来收买、平息他哥哥的怒气。

生命的转变与人格的成熟

这里开始了雅各伯夜间搏斗的故事，也是他生命的转捩点，因为在他身上有了新的转变。他让他的妻儿大小先渡过了河，而自己仍留在河的这岸，因为只有他能够解决将要发生在他身上的事。雅各伯确实知道，再这样下去是不行的。一个一向回避争门和严厉纷争的人，现在要面对自己并面对生命了。本文提到的就是雅各伯与神及与人的搏门（创三二29）。上主是永远生活的，他能够把人从阻挠生命的过去召来并赐以生命。所以在这一次争斗中事关雅各伯的生命，要看他是否长大成熟了，是否改掉了他老是躲避麻烦的旧习惯，或者他仍旧是老样子。这次的搏斗也是与人有关，那就是和他哥哥厄撒乌的纷争，以及和他父母权威的抗争，因为他们所给他的委任有违他生命的规章。在这场搏斗中关系到他的长大成熟，和从自身的过去中求得解脱。

雅各伯在这一夜所遭遇的，就像许多人在面临或感受到某种界限、某种转捩点时所有的经验一样：老是在原地打转，老是让那些阻挡我步入成熟的旧习和过去所烙下的印象作祟得逞，再这样下去是不行的。因此与上主的角力和搏斗意谓着是为了自身的成熟成长，为了突破自我，为了从限制生命的过去中痛苦解脱出来而搏斗。

从雅各伯向挑战者争取祝福的要求中看出，这是一场生命的搏斗，而且雅各伯也知道这是所为何来。这次他才靠自己夺得祝福。这个祝福不再是欺骗得来或由他母亲轻易送上的，而是他独自赢得的。还有另外重要的一点，雅各伯在搏斗中负了伤。每个新的开始，每次从过去中解脱出来时，不可能没有些许的伤害和痛苦。没有分裂和死亡就不会有生命。就这样雅各伯在这一夜中，得到了他的生命型态，他长大了，成了一个成熟的男人，并获得了一个新的名字「以色列」，意即上主的斗士（创三二29）。

新的生命与和解

现在的雅各伯和数天前仍然在牲畜仆人群队之后躲躲藏藏的那位旧雅各伯有了多幺大的差别啊！他亲自走向前去迎接朝他奔来的哥哥，两人相互拥抱。厄撒乌根木没有注意那些牲畜，他对其它一切全不感兴趣。他所关心的只是他的弟弟和与他重逢及和解。如果他遇见的还是一味避着他、躲着他的旧雅各伯，我们不知道他可能会有怎样的反应，是否在他内又会燃起过去那股念怒之火。我们也可以这幺看，因为雅各伯的行为表现不同了，更好了，因为他开诚地迎接了厄撒乌，以致产生了新的变化。这也是一般人可以经验到的，那就是新的行为、新的态度会引发也许在过去无法出现的新局面。

雅各伯的故事到此还没有结束。它随着他的儿子，随着以色列人民及在教会内延续至今。并且这个故事指出了解放神学所重新发现的理论。救赎、上主的救恩并不是纯超自然的，不是简简单单从天上掉下来的，也不要把我们人类带往陌生之地，而是在我们的现实生活中完成，使人从社会（5）和心理的依赖中解放出来，使生活得以完满，并引向人格成熟的发展。
  • 上一篇文章： 浅谈旧约中的罪与天主的仁慈宽恕

  • 下一篇文章： 约伯书中“雅威显现”的神学
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新约的正典与原原文批判

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文告/释经学原则 >> 释经学原则 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新约的正典与原原文批判 热 ★★★
新约的正典与原原文批判
［ 作者：房志荣 转贴自：神学论集 第 71号 1987年 点击数：1244 更新时间：2007-1-27 文章录入：admin ］

导 言

新约圣经包括长短根不一致的二十七部书，这些书都是用希腊文写成的。公元第二世纪末期，基督徒才习惯称这些书或文集为新约，因为经过近一个世纪的运用，这些书已经获得很一局的权威，可以与开教之初基督徒所承认的唯一圣经，即当时犹太人所谓的「法律与先知」等量齐观。这样就出现了新约和旧约的分野：新约是新的盟约，旧约是旧的盟约。盟约一词是由希伯来文翻译过来的，这个希伯来字眼是指天主与以色列人民之间所订立的盟约。天主与以色列之间的这个盟约按照保禄宗徒在格后三14的话被称为旧约，而由耶稣基督所建立的天主与整个人类之间的盟约则称为新约。这个新约是救恩史的最后阶段，我们都生活在这个阶段中，都是这个新约中的天主子民。旧约是被超越了，被革新了，但并没有作废，而是新约的不可少的基础和前导，旧约、新约连璧才是天主的全部启示。

新约的二十七部书能编订在一起，合成一部新约圣经，当然经过了悠长而复杂的过程。从公元第一世纪写成，到我们今天，一代又一代地传下来，不能不受到世事沧桑的影响。时间的久远以外，空间的距离是另一个困难。这一方面历史、地理、文化的迥异都影响我们对新约诸书的正确了解。因此在展读新约圣经的各部书以前，必须先把这些著作在可能范围内放回他们出生及向外扩张的原始时空背景中去了解它们，这就是一般的新约导论课程。

新约导论要讲些什幺？

任何新约导论总要交代下面的几个问题，就是第一：最初的那些基督徒是在怎样的条件或情况下，感到搜集、编订新约诸书的必要。第二：一旦这些书编订完毕，又怎样世世代代传下来，而不致被篡改或受到其它的损害。我们知道由新约诸书的写成到印刷术的发明，约经历过十四个世纪。在这一千三百多年中，新约诸书的传流全靠手抄，抄书的困难和因此而产生的错误是不难想象的。辗转抄写，抄时错误的累积如何去分辨呢？新约导论将答复这个问题。最后新约导论要把新约出生及广传的历史、宗教、文化背景，尽力作一个准确的介绍，这有助于我们日后对新约的了解。撮要说来，新约导论所检讨的三大课题在圣经学界称为：一、圣经正典问题；二、圣经原文问题；三、圣经来源的时地背景。

一、新约圣经正典之一：保禄书信及福音书如何成为圣经

正典两字在希腊原文（kanon）是规矩或准绳的意思。圣经正典因此是一个书单，以此书单为准绳：此书单所包括的诸书是圣书，是教会生活和信仰的依据，在此书单以外的任何书都不是。教会由第四世纪开始，才在此意义下应用正典两字。旧约正典有它自已的历史，我们现在所要讲的是新约正典的钦定。我们可以问：最初的那些基督徒如何一步步地考虑，实现了这样一部新约诸书的荟集，来补充旧约的「法律与先知」诸书。这一演进的过程可以略略描绘如下：

为第一代的基督徒来说，最一局的宗教权威有两个：一是旧约圣经：初期的基督徒作家，几乎引用旧约圣经的每一部书，以之为天主的启示。另一个在迅速发展的权威是一般所称谓的「主」，这个「主」代表不久以前耶稣所传布的教诲（格前九N），及复活的基督借着宗徒们的管道所表达的威信（格后十八14）。这两个权威准则，一个是写在书上的—旧约，另一个是耶稣的话及宗徒们的宣讲。这第二个权威很多年来只是借口传来保存的。当最后一批宗徒离开人世间以后，教会才意识到，必须把他们教导的精华笔之于书，并把宗徒们所写的种种予以保存。这些新的著作究竟有多大权威，当然还要讨论，不过有些著作所依据的口头传统，在当初实在比任何书面的作品具有更大更一局的权威。

直到公元一五O年左右，基督徒好象不知不觉地要编出一部新约圣经。首先是保禄的书信，很可能在他们的教会生活里，早已有人搜集并应用。当然，他们这样做，本没有给圣经增加篇幅或予以补充的意思，而纯粹是情势的自然发展。事实上，大部分福音资料还在口传的阶段时，保禄的书信已经全部写完。此外，保禄本人也曾嘱咐信友们公开宣读他的书信，并要在附近的教会里互相传阅。这里可举两个例子：得前五27：「我奉主的名吩咐你们，要向所有的弟兄们宣读这一封信」。哥四16：「你们宣读了一这封信以后，请转交给劳狄刻雅教会宣读，同时，你们也要宣读从劳狄刻雅教会转给你们的信」。

关于保禄书信还有一件值得注意的事，就是自从公元第三世纪以来，很多信友作家都清楚示意，他们曾见过一批数目可观的保禄书信。这一事实指出，书信的编订相当早，并且流传的相当快又相当广。其推进的原动力无疑是保禄宗徒的知名度及其权威。虽然如此，这一些书信的权威在第二世纪开始以前，尚未达到圣经的权威这一阶层，因此尚未享有可与圣经相比的权威。唯一把保禄书信与圣经相提并论的经句是伯后三16。今天学界认为伯铎后书是全部新约最后写成的，时在公元一二五年前后。

至于四部福音书，在这段时期，就没有保禄书信那样清晰的编写过程。不错，古代信友作家的著作中，常会引征福音中的资料，或作暗示，但是总无法知道，这些引征是作者采自他们眼前的书面作品，或者他们只是把口头传统的片段，加以回忆而写出。无论如何，在公元一四O年以前，没有任何证据告诉我们，会有过一部福音作品的汇编。也生有任何一个准则来断定，一部福音书该是怎样的。一直要到第二世纪的后半期，越来越清晰的一些见证才逐步出现，这些见证明言福音书的汇编，及福音书日益升高的权威。

公元一五O年左右是新约圣经正典一个新纪元的开始，因为在这一年前后，殉道有犹斯定首先说明，基督徒在他们主日的聚会中诵读四部福音，他们认为这些福音是宗徒们的作品，或至少出自那些与宗徒们直接相连的人物，最后他们在宣读时给予福音书的权威，与（旧约）圣经所享有的权威相等。

把话说回来，四部福音书所以能享有那样高的权威，最初好象倒不是因为它们出自宗徒们的手笔，而更是因为福音书所描绘的是大家所接受的传统中所保存的那一段「主」的历史。不过，以后很快地强调福音书的宗徒性，而这是由于情势所迫。在那段时期里，福音类型的著作如雨后春笋，非常众多，内容多次是粗制滥造的仿效品，甚至想入非非的梦幻作品。教会必须以宗徒性这一原则来保护正统的四部福音。

事实上，公元一五O年后不久，当教会感到必须有一个普遍被接受的准则时，便很自然地转向这个四福音汇编，因为四福音在那时已被大家看好，受到普遍的重视：其中的原因是：四部福音的内容素质高，它们给「主」所作的见证真实可靠。从根多观点来看，四福音的优越发挥如此大的威力，致使其它所有的类似文学作品根快地黯然失色，一蹶不振。结果，在公元一七O年前后，四部福音可说巳获得圣经正典的身分，虽然那时正典这两个字还没有正式应用。

有关保禄书信，几乎可以确定地说，不是一封一封地纳入正典，而是一旦教会内开始萌发新约圣经正典的概念，即刻全部被纳入。在审定四福音的权威时所提出的宗徒性，大概更会促成保禄作品被纳入正典，因为保禄书信一步一步，并不知不觉地，已形成一个整体，其权威在第二世纪的各教会广泛地被接受。

二、新约正典之二：保禄书信及四福音之外诸书以及伪经问题

由上述可见，一个新的圣经正典所需的原则已经确定，虽然这原则从来没有真正地讨论过。正典的存在首先是一个事实，这事实迅速地在教会内普遍化。等到需要进一步确定正典的详尽内容时，那时才有神学反省的介入。这一方面，初期教会的一个异端反而产生了催化作用，那就是马西翁学派。马西翁（卒于公元一六O年），因为完全否定旧约的权威，不得不急迫地为他的教会装配新的圣经，因此也急迫需要一个新的正典。这样，马西翁派将新正典的这一原则广为宣传，就是新正典也包含两大部分：福音与宗徒著作，就像旧约是由法律与诸先知所合成的一样。

虽然由第二世纪末叶始，确定圣经正典的新概念已在教会内深深植根，但新正典的详细内容还须进一步予以划定。一个决定性的正典书目名单只能逐步地界定出来，其步伐与教会统一意识的逐渐扩大，及各地基督徒团体彼此关系的增进是一致的。宗徒大事录这部书是一个有趣的个别范例。自一五O至二OO年之间这部书逐渐被纳入正典。第二世纪末，里昂的依来内以宗徒大事录为圣经，并把它当做路加为保禄所作的见证来引用。事实上，大事录被接受到正典的一个主要原因，是它与第三部福音之间的关联，大事录是路加福音的续篇。此外，沿着整个第二世纪发展的宗徒权威这一概念，为将大事录收入正典，也是一个重要的因素，因为大事录很快就被人看成保禄书信的一个重要导论。

在进入第三世纪以前，我们回顾一下正典的演进，大致能列出以下几件事实：四部福音在各处已获得巩固的地位，从此不会再有任何异议。换句话说，第二、三世纪之交，福音的正典问题已告一段落，获得了解决。至于正典的第二部分，即宗徒著作，有十三封保禄书信，宗徒大事录，及伯铎前书普遍地被应用，并当做圣经来引征。对于若望一书，也已达到某种一致的看法，把它当做圣经。这样一来，新约的二十七部书中，二十部至此已经视为正典圣经，其者的七部还各有千秋，慢慢步入正典。其中希伯来书，伯铎后书，雅各伯书及犹达书，有些教父以它们为圣经，另一些教父却只以它们为善书，不属于圣经正典。反过来，当时有些作品曾一度被引用为圣经，但以后不再提它们，而被排除出正典圣经之外。号称牧者的赫尔玛斯，「宗徒训诲」，格来孟一书，巴尔纳伯书，伯铎的启示等就是这类作品。

在演进过程的此一阶段，宗徒性这一准则似乎发生了相当普遍的作用。凡是不能与某一宗徒确立关系的著作，都会慢慢地被淘汰。有些著作直到第三世纪还未能确定是否属于正典，就是因为它们的宗徒性在教会的某一部门还在继续讨论。争论得最激烈的两部书是希伯来书及默示录。前者在西方教会很久不被接受为圣经，后者很久受到东方教会的否决。其者的著作，即若望二书、三书，伯铎后书，及犹达书都是慢慢步入正典的。这一演进一直延续到第四世纪，这一世纪才见到新约圣经正典的形成，其整体内容与我们今日的新约全书没有两样。唯一尚未解决的问题是各书安排的次序。

在新约圣经正典形成的过程中，对教会统一的关注，及对罗马首席权的日益肯定，有了可观的贡献，因为这个以罗马为统一象征及连系的教会，随时削减了过程中所发生的各种差异。

三、伪经是什幺，是如何来的？

看过新约圣经正典的形成后，现在要看看新约伪经。正典与伪经是相对的名词。一部著作进入了正典，就享有特殊的权威，大家都留心保存它的完整，不让它受到伤害。因此在印刷术使圣经忠信地流传以前，正典中的书仍能保存的相当完好。那些未能纳入正典的书就不同了。有些受到普遍重视的书，如「宗徒训诲」，巴尔纳伯书，固然也保存的相当好，但其它不受重视的书，就被无情地驱逐于教会生活圈之外，因而无人保护，无人关心，而走向沦亡。这一事实解释了为何伪经各书大多残缺不全。

伪经的称呼在希腊原文本来是「隐藏」的意思。就是有一些著作虽然外表很像新约圣经的正典作品，但内容不是教会所接受的，普通为一些小派所拥有，所隐藏，当做他们获得真知灼见的法宝。然后这一概念继续发展，凡是教会不以之为自己道理及信仰根据的作品，都被看作伪经。为了这个理由，教会不许可在主日的集会中公开诵读这些书。有些伪经，因内容较好，有规过劝善的作用，值得私下阅读，但在礼仪的公开场合，就该隐藏起来。这一层新的意义或懂法维持了一段时期，直到另一层新意义的崛起，那就是在新约圣经正典演进完毕时，一切假名归给某宗徒的书都被视为伪经。从此伪经的伪字说出了这些书的特点：它们不但不是天主的启示，反而是错误的传递者。

不管新约伪经的文学价值怎样，这些作品却有另一种价值，就是为研究公元第二、第三世纪宗教思想的演变，这些伪经提供根宝贵的资料。粗枝大叶地说，伪经文学能分成四种类型，与正典的不同类型相对应，就是有伪经福音、宗徒大事录、书信，及默示录。以下只简略介绍一些较为有名的伪经。

福音方面，有纳匝肋人的福音，希伯来人的福音，及埃及人的福音。这些福音书，或更好说伪福音只在教父们的著作里有些片段的引用，由此可以断定，它们跟正典福音相当接近。十九世纪末，在埃及发现伯铎福音的片段，其内容已含有诺斯底克——种唯识论的痕迹。最近又在埃及发现其它的古书，如真理的福音，斐理伯福音，多默福音等，其内容的唯识论倾向更是昭然若揭。多默福音与正典的对观福音，即玛窦、马谷，及路加有很多共同点。这些伪经福音与正典的福音最清楚的一点不同是，前者没有什幺叙述部分。只有一个例外，就是名为雅各伯的原始福音这部伪经，广泛地叙述耶稣的童年故事，特别是关于玛利亚的历史，及围绕着耶稣诞生的那些事迹。

伪经也有其宗徒大事录，这些伪经勉强仿效正典的宗徒大事录，来说人民喜欢并可得到鼓励的一些故事。普通是把宗徒们生活中奇特的因素加以发挥。例如若望大事录，保禄大事录，安德肋大事录都是这样。

书信一方面，公元一五O年左右，出现名为「宗徒们合写的一封信」，这信的内容更接近默示录体裁。有关其它的伪经书信可说的不多，它们的素质无法与正典中的宗徒书信相比：既不是真正的书信，又写的十分庸俗，充其量只不过是些讲论神学的小品而已。

伪经的默示录比较有趣，除了以上已提过的号称「牧者」的赫尔马斯以外，还有伯铎的默示录，幻想未来的生命，及天堂、地狱的情况。保禄的默示录，妄想把格后第十二章保禄所说的有名神视详细地予以描写，因为保禄的确说过，他在该神视中被擢升至第三重天。

以上简单介绍的这些伪经作品，都比正典圣经的诸书较晚写成，并且多次是仿效正典圣经撰写的。伪经诸书通常不写古老的历史和传统，因此为研读新约圣经没有多大帮助。但为认识第二、第三世纪基督信仰及思想的历史，这些伪经却能提供可参考的资料。

四、新约圣经的原文批判

新约二十七部书的原文文字是如何保存下来的呢？是藉着许多的手抄本，以多种语言保存下来。这些手抄本今日分藏在世界各著名的大图书馆里。手抄本中没有一部是作者亲手写的，都是抄了又抄，辗转传递下来的。新约中的所有作品都是用希腊文写成的，没有一个例外。今日尚存在的希腊文手抄本有五千之多，其中较古老的是写在纸莎草纸上或羊皮卷上。保存在纸莎草纸上的是一些新约的片段，有时只有几行字。真正保有全部新约或大部分新约的希腊文手抄本是两部抄在羊皮卷上的来自公元第四世纪的新约圣经。其中最受尊敬的是所谓的梵蒂冈本，这样称呼，是因为这一手抄本保存在梵蒂冈的图书馆里。它的来路不得而知，很可惜的是它残缺不全，缺少希伯来书信九14—十三25章节，缺少弟茂德前后书，弟铎书，费肋孟书，及默示录。其它新约诸书都保存完好。

另外一个著名的手抄本被称为西乃本，因为是在西乃山的圣女加大利纳隐修院被发现的。这一手抄本不但完整无缺地保有新约所有的书，并且还有巴尔纳伯书信及「牧者」赫尔马斯的一部分。由前文我们知道，这两部作品日后没有被保留在新约的正典里。西乃本今天保存在伦敦的不列颠博物馆里。

梵蒂冈本及西乃本都是以希腊文大字体写出，抄写的十分工整，因为这些字体一个一个地很像手指甲，因此西方就称这些手抄本为指甲式圣经。这类写在羊皮卷上的指甲式圣经一共约有二百五十种，是由公元第三世纪到第十或第十一世纪先后抄写的，其中大部分，特别是那些较古老的抄本，只保存着新约的一些片段。

当然，到达我们手中的这些抄本彼此并不一致，它们之间的差异虽有着不同的重要性，但这些差异的数目十分庞大。有些差异只涉及文法，词汇，或语句的次序，但也有些差异影响到整个段落的意义。

其实，这些差异的来源倒并不难发现。新约的文字是经过很多世纪一再抄录的，那些抄写的人天赋和技能不齐，但没有一人能幸免误抄的厄运，因为失误的可能性实在大多、太普遍了。结果是任何一部抄本，无论它是如何小心翼翼地抄写的，总不能与它的模型完全一样。此外，有些手民满怀好心地在模型上动手脚，因为他们认为有些错误是显而易见的，或者认为另一些说法欠缺神学上的确定性。这样一来，他们又在原文上加上了新的差异，这些差异普通都是错上加错。最后，礼仪中新约用久了，有些常用的段落不知不觉会加以礼仪性的美化，或为了口诵的流畅而加以协调，差异自然也增多了。

可以想象的到，经过许多世纪的抄写，手民所引进的差异日积月累，越来越多，最后到了印刷术发明的时候，新约圣经的文字已充满了种种不同的读法，这就是印刷术发明以前有那幺多手抄本，而手抄本彼此之间又有那幺多差异的原因。

在圣经学里有一门学科叫「原文批判」，原文批判的理想目标是采用这许多不同的手抄本资料重新建起一种新约圣经原文，使它在可能篇围内最接近原始的新约圣经文字。当然，无人会妄想，重建的新约圣经文字，能和出自原作者手笔的原文一模一样。

原文批判的第一道工夫便是斟酌衡量这许多给新约原文作证的资料。换句话说，把那载有全部或部分新约原文的文献加以批阅和分类。这些文献不仅指谓用希腊文编写的那些手抄本，也包括公元最初几个世纪一些通用语言的新约圣经译本。具体说来，就是拉丁文，叙利亚文，及科普特文（一种埃及文字）译本。有些情形下，这些译本所根据的原文比梵蒂冈本及西乃本更古老，因此它们所遵照的原文及为此原文所作的见证，比任何古老的希腊文手抄本还要古老。如果真能将这些古老译本的希腊文底稿重建起来，那幺这些古老译本在确立新约原文的工作上，会有一个重要的角色。

在希腊文手抄本及古老的译本以外，原文批判还尝试着利用教会初期的教父们所引用的不计其数的新约文句。这些引征文的最大好处在于：它们每每让我们能回溯到比最古老的译本还要古老的原文状况。另一个好处是，这些引征文的时代及来源地都不难确定，因此这些引征文成了一个适当的工具，可以用来推测在一段确定的时期、在教会的某一地区，新约圣经的文字大概如何。不过这些引征文也有两大缺陷。首先，这些引征文普通只是一鳞半爪，其次更糟糕的是，教父们引用新约大多是凭记忆所及，不遵照严格的规范，这样一来，他们所提供的资讯并不常值得全信。

把希腊文手抄本，各种文字的古老译本，及教父们的引征文这许许多多文献都清查并分析以后，原文批判的下一步工夫是尽力把这些文献整理出一个头绪来。换句话说，给每一种文献一个评价和一个固定的位置。有了这样一个秩序以后，才能发掘这些文献的最大用途，好在可能范围内，追溯到新约圣经原文最原始的阶段。

专家们在这一目标驱策下，集中精神审阅各种文献，结果他们发现，资料虽多，但并非凌乱无章，或过于分歧。正相反，今天所认知的这些为新约原文作证的资料，原来属于几个为数不多的大组系。本此认知追究下去，终于能构成三、四个较大的组系，其它的资料都是从这些模型里抄出来的。

以上描述的这些工作不会有作完的一天，但目前所达成的成果已相当可观。今天原文批判学所依据的是一个雄厚的基础，不是零零星星的一些个别见证，而是几个大组系，它们每一组都代表一个原文类型，这些类型的来源或出处都能相当准确地在时间和地点上有所交代。

我国对于古籍经典也作过许多考据的工作，今只将论语一部书的考据略提一下，以与圣经学的原文批判稍作比较，为一个中国基督徒来说，当不是毫无意义。汉书艺文志描述论语这部书时说：论语来自孔子与弟子的对话，当时的人也与弟子们对话而间接听到孔子的话。在对话时弟子们各有所记，待夫子死后，门人弟子就相互参考编辑，编成的书就称之为论语。

到了汉朝，论语已有三种版本：「鲁论语」二十篇。「齐论语」二十二篇。「古论语」二十一篇。鲁论语篇章相当于今本，齐论语多出「问王」、「知道」两篇，古论语略同于鲁论语，只是把尧曰篇中的子张问一章另作一篇，因此有两次子张篇。

我国自汉武帝罢黜百家，独尊儒术以来，论语注解书目，约有三千种之多。经过多方面的研究，专家们认为，论语确实是孔圣弟子或再传弟子所记。这一点与四福音根相像，因为福音也是耶稣的弟子或再传弟子所记。但仔细研读论语，也会发现其中有不少可批判的地方，例如：称谓纷歧：子，孔子，夫子，仲尼……为何有此不同？违反史实：论语所说的事有的是孔子死后发生的，说孔子当其事，当然与史实不合。似有附益：今所谓的下论（即论语的第十一篇到第二十篇）常有与孔圣无关的记载，当是后人加添的。我国考据学对于论语所说的这种种，就是圣经学的原文批判所作的工作。两相比较，圣经批判的种种方法更加细密，并系统化，因此所得的成果也更可靠。

五、新约原文批判所达致的成果

看过原文批判所该作的种种努力以后，现在我们可以把这些努力的成果撮要地介绍一下。因为我们所用的任何圣经版本都是这些努力成果的产品，那幺对它们的来路有所认识，会帮助我们更深一层地认识新约圣经。

用原文批判的方法整理出来的新约圣经原文类型主要的有以下几种：

1、一种所谓的「安底约基亚」或「叙利亚」新约圣经。这样称呼它，是因为一般皆认为它的来源是叙利亚的安底约基亚，抄写时间约在公元三百年前后。绝大部分的希腊文手抄本都是根据这一模型而来的，特别是那些较古老的手抄本。其中理由是，这一原本在当时的拜占庭世界很快地成为普遍应用的新约圣经本，因此原故，这一圣经本也被称为「拜占庭」本，或「公用本」（koime ekdosis）。这一原木的特征是特别注重文雅和清晰。遇到两段大致平行的经句它会予以协调，遇到同一段经句有差异，它会将它们拉平或溶解。因此这一原本的批判价值不高。虽然如此，这一原本的晚期各种抄本事实上成了新约圣经印刷出版的蓝本。这些最初印出的圣经三个多世纪之久一直为大家所接受，以致获得了一个绰号，就是「大家所接受的圣经本」（tstus receptus）。

2、另一种是所谓的「亚立山大利亚」或「埃及」本，因为这一新约圣经本出自埃及，或更确定些，出自亚立山大利亚城。这一原木的主要代表是梵蒂冈本，其次便是西乃本。这一原本的写成年代不会晚于公元三百年，最近有些新发现甚至证明，至少四福音部分的写成年代要早的多。学界惯称这一原本为「中立的」，因为它好象没有经过任何有系统的及具偏见的修订。几乎所有的专家都一致承认，这一原本就其整体说，有很高的批判价值，并认为其所以如此，是因为它的来源是一部特别忠实的手抄本传统，或者虽然是一种重建的经文，但因是在亚立山大利亚这样一座学术气氛浓厚的城市中完成的，其素质及可信性非同小可。因了这种种理由，自从第十九世纪下半叶以来，一般新约的版本都乐于遵从亚人且山大利亚原本。这样做固然很有道理，但也不必想亚立山大利亚本是不会有错误的。

3、最后还有一种所谓的「西方」原本，这一称呼是公元十八世纪的产物，当时注意到新约的许多古老拉丁文译本，及某些希腊—拉丁文手抄本（如（Coex Bezae）——在其福音及宗徒大事录部分，的确在西方流传的很广。但「西方」原本的称呼也有其不正确的地方，因为今天已经发现，这一原本早已在东方存在，一些东方语文的译本，许多古希腊文手抄本的引征和片段都是证据。「西方」原本从何而来？这一原本是否形成一个整体？这些问题至今尚无人能够解答。不过这一原本的文字多次呈现出新约圣经的最古老及最普遍的一种形式。「西方」原本的一般趋势是解释、确定、意译、协调，以致离原文越来越远。但有时它所提供的异文，特别如果是短短几句时，也是颇古老的，因此也很值得参考。

除了这几个大组系以外，当然还有其它介于大组系之间的一些手抄本类型，这一裹不必细说。以上的原文批判介绍至少可以让我们了解这一方法的旨趣是，首先将各种抄本的类型分开，然后再利用各种译本，许多引征文，及考古学、古文字学所带来的史地知识把那些不同类型的抄本放置在适当的时代和地点。做到这一步以后，才能给新约中的每个异文，每部书，以致全部新约圣经画出一个经文发展的历史轮廓，由之可以看出哪些经文形式最古老，哪些经文拥有最多的见证，最后能结论到哪些经文比较接近新约著作的原始形式。

原文批判做到刚刚描述的这一地步已经很不错了，但这所谓的「外在批判」工夫还不够，因为多次只凭这种外在批判依然达不到定局。例如：有一段经句同时拥有第二或第三世纪的两种异文，其扩散的范围也彼此不相上下，这时就很难由二者中挑选一个了。怎幺办？学界还可以去找另一个助手，就是所谓的「内在批判」。

内在批判又怎样运作呢？内在批判基本上不瞩目于新约圣经的各种不同异文和类型，而是由另一个原则出发，就是每一个异文的内容，必须当作单独个案来加以审阅，因为任何异文都来自一个抄手，是他有意或无意地造成了这些不合时宜的后果——异文。内在批判的第一个目标是相当准确地假定，抄手所引进的异文是哪一类的，它又因哪些动机引进这个异文。将异文的种类和引进的动机确定后，下一步工夫就不怎样困难了，那就是将未曾受到不合时宜的干预的经句当做最原始的读法，其它的异文都是由此原始经句抄写而来的。讲到这里，还得提醒一句，就是这个内在批判方法非常倚重主观的审断和批判。批判者必须同时发挥他对原文的个人敏感度，他对抄手们一般惯例的认识，并熟识抄手所习惯犯的种种错误。因了这些主观的因素，内在批判普通并不多用，只在外在批判不足时，才用内在批判予以补充。

无论如何，新约圣经原文批判在过去一百六十多年中已得到相当丰硕的成果。目前大家所用的新约原文是相当确定而可靠的。除非有新资料或前所未见的文献出现，目前的新约版本不会受到严肃的挑战而引起任何怀疑。

因了这些研究成果，近代所出版的多种新约圣经，比起公元一五二O至一八五O年间所出版的新约圣经，就有了很大和很明显的进步，因为那三百多年间所出的古老版本不曾认识，因此也无从严格应用这些原文批判的规则。目前应用最广泛的新约圣经版本是Nestle-Aland所编纂的新约全书，他们所根据的现代三个大科学版本是Tischendorf，Wescott et Hort及Weiss 三位圣经学家在公元第十九世纪后半叶所完成的。本世纪后半叶又有K．Aland，M．Black、B．M．Metzger 及A．Wikgren 四人在世界联合圣经公会的支持下所出版的修订本，时在一九六六年。五年以后，一九七一年，这个修订本The Greek New Testament又加上一位天主教圣经学者列入出版者的行列，他就是今日米兰的总主教Carlo Martini S．J．枢机。遵照这一希腊文版本译成的各种现代语文新约圣经当然也十分可靠了。现在让我们约略看一下中文圣经译本的概况。

大家都知道十九世纪的太平天国革命运动以洪秀全（一八一四~一八六四）为首脑。洪秀全称耶稣为天父的长子，他本人是次子。这种对耶稣基督的信仰使他在革命部分成功后，采取了一系列的新措施，如改用阳历，易服制，尚新学，废科举，兴女学，戒缠足，废娼妓，禁鸦片等等。太平天国（一八五O—一八六四）失败以后，有文理圣经行世，但没有普及开来。

中文圣经真正普及是本世纪的事。一九O二年，基督教传教士施约瑟会有浅文理译本。五四运动的那一年，即一九一九年，在白话运动的潮流中，基督教的和合本圣经出版了，这是第一本白话圣经，所用的国语相当标准，六十多年来在我国白话文运动中发生了相当积极的作用。一九七五年联合圣经公会出版了现代中文译本的新约全书，一九七九年又完成了新旧约圣经，距离和合本圣经的出版恰好六十年。现代中文译本的新约也有天主教版，在台湾销路甚好，已刊印第二版，其中除上帝改为天主，圣灵改为圣神外，其它译文都与基督教版相同。

天主教一方面，以耶稣会神父萧静山由拉丁文普及本译成的「新经全集」（分上下集）最为普及。一九二一年献县张家庄印行第一版以来，一九三三年第三次排印，一九三六年第六次排印，之后一九三八年重新排印。一直到台湾一九五一八年的台第一版，一九五七年的台第二版等等。一九六八年十二月思高圣经（新旧约全书）合订本终于出版，而成为中国天主教会的标准圣经，所发行的版数和册数均与日俱增。

今年（一九八七）二月二十日，在台北市仁爱路三段的号四楼的圣经公会董事室，开了一次天主教与基督教统一圣经专有名词的会议。三年以来，新约圣经已快做完，这次会议结束时做了一个重要决定，就是由中国圣经学者由圣经原文直译全部圣经，由新约开始，然后继续译旧约。

一星期后，即同月二十六日，又在同一地点聚会，更具体地将这天主教与基督教合译圣经的决定作一规划。合译圣经委员会由韩承良、刘绪堂、房志荣三位神父，及周联华、骆维仁、蔡仁理三位牧师组成。部分委员也是译者，此外再召请其它六位工作人员（译者）及评审员（须懂圣经原文者），天主教与基督教各半。希望三年内译完新约，十年内译旧约。天主教与基督教一旦有一本合译的圣经，双方都承认、都使用，那将是传扬福音的重要利器。
  • 上一篇文章： 浅谈如何解经(2)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


斐理伯书2：6-11节中的“先存性”问题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
斐理伯书2：6-11节中的“先存性”问题 热 ★★★
斐理伯书2：6-11节中的“先存性”问题
［ 作者：黄怀秋 转贴自：神学论集 第 71号 1987年 点击数：325 更新时间：2007-1-27 文章录入：admin ］

导 言

新约圣经中保存了不少早期的基督颂（如若一1-18；哥一15-20；弟前16等）。这些基督颂大抵都是早期的基督徒在深深地感触到基督救赎的伟大之后，再按照自己的经验、学力和理解，以灵巧的笔锋、深邃的感情而写出来的歌颂基督的作品。我们可从中窥见教会传统中最早的基督论：那就是，基督徒对他们的救主基督的看法，因此深受近世的经学家和神学家们所重视。我们今天要谈的斐理伯书第二章6-11节便是现存最早的基督颂之一，它在近世的释经中竟引起了不大不小的争议。问题的焦点是：这首诗歌所歌颂的到底是神而为人的基督，或是纯粹在世的基督呢？换言之，这首诗歌到底有没有基督「先存」（Per-existence）的观念？作者有没有构想过基督在进入人类历史之前的状况？

有关这个「先存」的问题，论者多数集中在全首诗歌的第一节来讨论。这一节诗歌（二6），思高译本作：「他虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的。」但在笔者手头上的另一种译本，这一诗节却作：「他本有上帝的形像，不以自己与上帝同等为强夺的」（香港圣经公会译本）二者显然不同。（1）这当中所牵涉的问题相当复杂，不是本文所能一一交代清楚的（2），现在，让我们简化一下：有些经学家以为这节圣经采用了创世纪的言语，把基督描写成新的亚当。创一26说：天主按照自己的「肖像」造了人，这个人却妄想「如同天主一样」（创三5）；而基督呢，他也有天主的「形体」，却没有犯亚当所犯的同样错误，他没有妄想夺取（或执着）与天主同等的地位，反而空虚自己，以谦逊的态度终于赢取了这个地位（在他复活时天主「高高地举扬他」的时候：斐二9）。如此说来，本诗的基督就是亚当的反照：和亚当一样，他也是一个人③，即使是一个完美的人，也总与其它人没有二致。因而斐二6所描述的就是人的基督，而不是先存的基督；所歌颂的是基督的人性，而不是他与天主密切结合的地方。

这种看法与传统大相迳庭。在传统的看法中，斐二7「他空虚自己」一语指的是基督的降生，因而斐二6便包括了基督降生之前的情况。当然，所谓「传统」，也不止一个模式，教父们以为基督先存是他与父同性同体的结果。我们固然不须、也不该把这一套后世的神学思想移植到新的圣经去。在圣经中，所谓先存，可能是一种象征性（或神话性）的说法，以有限的言语描写无限的事。在作者诗样的构想中，基督与圣父密切的结合。以有形可见的具体事像道来，便成为先存了，作者还灵巧地描写基督的「天主形体」，仿佛那是一种有形可见的东西，不过这些都只是一种表达方法罢了。

到底「形体」指的什幺？「与主同等」指的什幺？「夺取」又是什幺意思？亚当是不是诗中基督的写照？这些都是本文所要探讨的问题。

（一） 基督具有天主的「形体」

「形体」一词，译自希腊文的morphē（英文R S V译本作（from）。这不是一个常用的字：在七十贤士本中只出现过六次；在新约圣经中，除本诗外（斐二6及7各一次），只在谷十六12中出现过一次。可是，

morphē 以为字根的复合字在保禄书信中却用过不下十次之多（另在对观福音中也用过两次），要了解本诗节的含义，这些都是不可忽略的资料④。

先看「形体」这个单字，在新旧约圣经中它似乎都指一些在外观上可以看得见的东西。如谷十六12给我们记述了复活的基督「借着另一个形体显现给」两位门徒，显然这个形体不单是「可能」被看见的，而且它实实在在「已经」被看见了。旧约圣经在这方面的见证也是类似的：多俾亚的形体在厄乃默撒王的眼中（RSV： in the sight of）受到了宠幸（多一 13），而在智十八1中圣徒的形体部是埃及人所看不见的（5）：前者暗示、后者却反面地声称形体的可见性。不过，「形体」一字在七十贤士本中用法很不一致，在另外四个例子中，它用来翻译了四个不同的希伯来字（6）。其中与创世纪稍微拉得上关系的只有达三19。在达三19中与形体相对的阿拉姆语（Aramaic）是Zlm，这个希伯来字便曾在创一26中出现过：天主按照自己的「肖像」做了亚当，但七十贤士本在翻译创一四时所用的部不是morphē（形体），而是eikon（肖像）。事实上，希伯来文Zlm一词在七十贤士本中通常都被翻作「肖像」（共有二十六次），只有这一次（达三19）才例外地被译作「形体」。因此，从字汇的角度看，我们很难断定「形体」与「肖像」是同义词，虽然二者确实有相似的地有希腊文的 eīκōn（肖像）一词指的通常是一件事物显露在外的形状，就是说它的外形。morphē（形体）呢，在希腊语中却有更深的含义：它包括外形，却透过外形，指向外形之下更深邃的成分。亚当被造，所按照的是天主的外形；基督先存，所有的却是从内而外的形体。当然这两句话都不可以按照字面的意义来理解，这是一种表象式的，表意式的神话性言语。

让我们再分析一下形体这种从内而外的含义。这一层面的意义，为我们中国人并不陌生，我们不是有「有诸内而形诸外」的说法吗？试从（谷十六12）复活的基督看，他所以能藉「另外」一个形体显现给门徒，那是由于复活的基督和从前的他已经不再一样了；而且，门徒不但看见了他「另外」的形体，还透过他的形体，体认到他的「另外性」：他就是复活的基督；从外表他们看到了更深邃的成分。同样地，变容的基督也不单是变「容」而已，否则，宗徒们又何须如此惊慌失措呢？在谷九2及玛十七2中所用的正是形体一词的复合字：meta-morphōomai英文译得根好：trans-form所改变的正是基督的形体。正因为从她所改变的容貌中，宗徒们看出了他隐藏在内的更深邃的成分，他们才会「吓呆了」，变得语无伦次起来（谷九6）。在这里，玛及谷二圣史也和本诗的作者一样隐然地承认了耶稣的超越性；不同的只是，一个是在世的耶稣，另一个是先存的耶稣罢了；在世的耶稣要在变容时才可以显现出她的超越性，先存的耶稣呢？他的超越性就在他的形体中。

不单在世的耶稣会变化容貌，保禄宗徒还提出两种类似但截然可分的改变来，并分别用meta-morphōomai若meta-schematīzo两个字来表现它们的不同。后者所说的是外形（schēma）上的转变，在斐三12中，它所指的是末日复活时我们在外形上的转变：卑贱的肢体要变成光荣的肢体。在格后十一13-15中，它却指那些假先知们虚伪的装扮，内心与外表不符的冒充行为。保禄说，我们基督徒的生活不该这样，我们的改变应该是一种真实的转变，从现在就已经开始（斐三21），而以末日的改变（复活）为最后的目标（斐三20-21）。保禄分别用Sym-morīzomai(con-form)和meta-morphōomai（trans—form）这两个字来表达这种真实的转变。它不是一种漫无目的的转变，相反，基督徒的转变以基督为依归：格后三18说：「变成（transform）与主同样的肖像，」而罗八28则说：「与（天主圣子）的肖像相同（conform），或四19所说：「（让）基督在你们内形成（formed）。」我们的改变并不止于外表，而该表里如一，或者可以说：是内心的转变在外表上实际表现出来；再用另一种方法讲：是我们「形体」的转变。

由此可见，所谓「形体」固然不单是外表的形象，但也不是赤裸裸的「本质」，后者只是哲学上抽象的用语，与圣经中生动具体而形象化的语调不同。由我们刚才所探讨过的篇章看来，那是一种内外如一，表里相符的融合，可以说，它是我们内心世界真实而圆满的外在表现，真实的得从外表把握，就能直指内心的世界。

再同头看斐二6，说「基督具有天主的形体」那是什幺意思呢？那固然不是说基督与天主同性同体，这些只是后世的教父们以哲学的架构来诠释圣经的结果。圣经中，保禄、甚至若望，都没有运用这种哲学的言语；相反，作者只是以一种更加形象化的，也更富想象力的说法，来描写自己眼中的基督：他具有天主的形体。作者似乎看到了（先存的）基督的外形，再透过他的外形，把握了他的内心世界，然后清楚地宣认他超越的地方。所以我们认为本诗节的主人翁当不是历史中的耶稣，要把握历史中的耶稣的超越性，诗人大抵不会从外形上入手（还记得变容后的耶稣才会叫人惊讶！）因而本诗节所强调的，也不是耶稣的人性。固然在另一些圣经篇章中，作者会利用类似的文字来强调基督与我们相通的地方。例如在格后四4中，保禄便曾用「天主的肖像」一词来形容基督，并在格后三18中邀请我们转化成他的肖像；另在罗工及格前十五中，明显地将基督与亚当相比。但（天主的）「肖像」与（天主的）「形体」并不是同义词，后者为永生的天主子所独有，前者却是我们与社共同的地方。当然这一切都只是诗人的讲法，但是，除了这种讲法，又怎能表达这种莫可名言的讯息呢？

（二） 与主同等

家「天主的形体」一样，「与主同等」（或「与主相似」）也被视作「创造的辞汇」。创世纪中记述了两项相似都与亚当有关。首先在创一26中天主按照自己的肖像和「相似」来造了人；其次在创三5中，亚当里想与天主「相似」，因而遭受天谴。第一种相似是亚当被造时就已拥有的，第二种相似却是他未有而渴望求取的。我们在下面将会谈到，在解释本诗节的时候，这种已有/未有的难题也曾令经学家们感到迷惑。

先谈「与主同等」这片语。显然争论的关键在「同等」这两个字上，到底它该译成「同等」还是「相似」呢？有人以为因为本诗节中所用的是副词īsa而不是形容词？īsos，它所说的只是相似而不是同等；因而诗节的中心是基督与圣父在品位、功能上的相似，而不是本质上的同等。

照字论字，īsa 一字确曾在七十贤士本中翻译过希伯来文的ke (7)，因而可以解作「相似」或「相像」，但这却不是个一成不变的原则。在某些篇章中，īsa显然不单是稍微的「差可拟」，而是严格的「相等」。尤其是「与主相似」一词，在旧约中从未应用到人身上，而是诸神的形容词，而且往往用于否定句或疑问句中：「上主，没有一个神能与你相似」（咏八六8），连比人伟大千倍的诸神都不能与主相似，更何况是人呢？「主啊！谁能和你相比？」（咏三五10）答案自然不是：「亚当，因为他被造成与主相似」！或者：「亚当，倘若他吃了花园中的禁果！」每个人都被造与主相似，但没有一个神能与主相似，这里所说的显然是两种高下、强弱不同的相似，后者比前者更「高级」，名为相似，其实已经较近相等了。

固然圣咏中所说的相等，不是本质上的相等（这为犹太人说是不可想象的事！）而是能力、作为上的相等。就以上面引的圣咏为例，没有一个神能与主相似，为什幺呢？咏三10说：因为「是你拯救弱小于强权，挽救贫困于盗匪。」咏八六8的答案也差不多：因为「没有谁的作为能与你的作为相比。」再看新约福音，「与主平等」一语在若五8中（这里所用的是形容词īsos）是犹太人控告耶稣的话，因为耶稣在安息日中治病，又把自己的工作与天主的工作相提并论：「我父到现在一直工作，我也应该工作」（若五17）。为犹太人而言，这耶稣实在太过分了，他简直把自己视作与天主同等嘛！由此可见，不管新约或旧约的作者，当他们提到与主相似或平等的时候，都不是从基本上言。而是从品位或功能上言，但这却不是由于īsos 和 īsa的分别，而是一般圣经作者的思想角度使然。不管所使用的是形容词还是副词，他们所说的都不是一种很轻微的相似，而是严格的相等，不是本质上的相等，而是品位、能力上的相等。

有一个问题也是一直在困扰着释经界的，那就是：到底「天主形体」和「与主同等」之间存在着一种什幺关系呢？说得明白一些：诗中既明言耶稣已经具有天主的形体，那幺，他是否也同时拥有与主同等的地位呢？有人把与主同等的实现推后到本诗二章9节：基督必须在他谦逊至死之后才能获得这份殊荣！可是这样做，他们就必须把天主形体贬抑到一个很低的层次，甚至完全剥夺了基督的先存性或超越性。在我们看来，这是很难自圆其说的。如果我们对天主形体的理解是正确的，与主同等的最好解释似乎是基督拥有天主形体的结果，二者从不同的角度来述说耶稣的超越性：前者从他内外如一的存在言，后者从他的地位与功能言。这样看来，若五18的话似乎可以视为本诗节的最隹注脚：犹太人控告耶稣篡夺篡取了天主的地位，本诗节却说，耶稣没有篡夺天主的地位，他的地位是他拥有天主形体的结果；作为永生的天主子，既然具有天主的形体，在能力与工作上，自当与主同等。

不过，这个「篡夺」又是什幺意思呢？

（三）基督与主同等的地位并不由于「篡夺」

在上面的解说中，我们已经提示了「篡夺」的意义：基督并不认为他与主同等的地位是一种掠夺的行为，为什幺呢？答案最好在上一句中寻找：因为他具有天主的形体。这样看来，6a和6b只是从不同的角度来重复同一意念，一因一果，互相呼应，因而组成一个紧密的整体，对基督的超越性作了严肃的宣示：「他具有天主的形体，在品位上也与天主相同。」这是全诗的出发点，对后来连续发生的「行动」划出了深不可测的伏线，因而也加强了它们的深度和重量。因为凡是行动，都要有一个出发点；我们不能发于无形；基督也是一样，他「空虚自己」的出发点，就是他高度的超越性。可是，直到目前为止，我们必须说，先存的基督还没有行动，我们不可以把第7节「自我空虚」的行动提早放到6b里，因而把的也解释作「降生」。因为降生从第7节才正式开始，第6节便构成一个整体「静态」地描述了基督空虚自己之前的情况。

并不是所有经学家都同意这样的解说，事实上，这种解说虽然远溯拉丁教父的解释，在近代的释经界中却早已销声匿迹了（8）。我们以为这是唯一可能的解法，有下面两个理由。

首先，这种解法尊重了掠夺的本来意义。从字的形成看，掠夺（arpagmōs）来自动词arpāzo（掠夺），从字的结尾来看（-mos），这是一个抽象名词，意即掠夺的行为。可是有不少经学家都把它解释成具体名词：掠夺的东西，这样就与另一个同源的字arpgama 混淆了。例如思高学会的翻译：需虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的（东西）」(9)正源于这种混淆。在思高学会的心目中，基督已经具有与天主同等的地位，他只是没有「把持」这种地位而已；可是另一些神学家以为基督尚未拥有与主同等的地位，就把这段经文译成：「他虽具有天主的形体，并没有把自己与主同等的地位视为必须努力夺取的（东西）」(10)，也一样把抽象名词看成具体名词。虽然有些经学家以为这两个字在希腊文中可以互相通用，但从现存的资料来看，二者互用只是后期教父时候才开始引进的，教父们解释本诗的时候，有时将arpagmos 写成arpagna，其后因循沿袭，两个不同的字就混而为一了。

其次，我们的解释也尊重了本诗的造句法。我们刚说整诗节应该视作一个整体，一个圆，一个小世界。并不是没有根据的。第7节的开首是一个夸张的反义连接词—「但是」：allā于这显示出斐二6和斐二7之间存在着一个极大的对立。我们的解释正好尊重了这一对立：在强调了基督的超越性之后，斐二7蓦地来一个大转折：「但是啊！这位超越的基督空虚了自己！雷霆万钧，锐不可当。但在另外两种解说中，这一转折减弱了，而的变成了一道「缓冲地带」：「他虽然……并没有……却……」，一波三折，逶迤而行，不但减弱了气势，还得勉强把「虽然」的字眼安插在6b中(11)，使的6a与6b对立，然后第—节再补充6b的意思，好象作者要先说明耶稣不会这样做，再进一步说出他会那样做。结果呢，斐二6b与斐二7之间，变成了互相补充，而不是互相对立了。这样的解释，低估也违反了allā「（但是）的反义力量，也把第7节才开始的「空虚行动」提前安放在6b中，违反了诗文的原意。

根据上面的理解，斐理伯书二章6节应该自成一个整体，它静态地描述了先存的基督的状况，而不是他的行动。这里所说的，不是基督有没有（像亚当一样）把握或者夺取他已有的或未有的品位的问题。事实上，诗中的基督并没有一丝儿亚当的影子，诗中没有谈到他的肖像，他的诱惑，他的决定。他的「自我空虚」并不是自由选择的结果，相反，这一个行动的出发点是他无限的超越性，这样，正如我们所说，才能以雷霆万钧之势加强了其后一连串的行动的震撼力。这位自我空虚的，议抑至死的，死在十字架上的，不是任何一个人，而是那位在他进入人类历史之前早已存在的，而且存在于天主形体之内的，与天主拥有同一威能权柄的耶稣！

结 论

近代释经学家 K．Wengst (12)，在研究完圣经中的许多基督颂之后，把斐理伯书二章6-11节归类于「旅程之诗」中（德文是Weglied，英文可以译作Way-song，或 Song of joutney）。根据他的看法，斐二6-11所描述的是「基督之旅」，这旅程由一连串的「站」所组成，站站相连，直指旅程的终点。K．Wengst的想法可能是对的；不过，我们却想简化一下：旅程中的小站虽多，却可以归纳为三个大站：先存的基督；人间的基督；举扬的基督。连接「先存」站和「人间」站的是基督的降生；而把人间的基督引导到举扬的境界的，却是他的死亡。整段旅程起于山之岭，下降到地之渊，再蓦然回转，最后静止于高之处。从诗的对称观点而言，自最高走到最高，旅程的起点当不是人间。

换言之，斐二6-11体现了所谓「三阶基督论」（three-stage Shristology）。不过，诗中虽然包括了先存的阶段，它的重点却不是基督的先存性，而是他后来的行动。这一首诗并没有独立地默思基督先存的义蕴，我们说过，先存的作用只为加强日后那一连串行动的重量和震慑力。它静态的描述，又与哥一15-20中论到先存基督的创世功能不同。后者说：万物都藉先存的基督的创生，又藉他在天主内融合。这一点思想却是本诗的作者未曾默想过的。是不是本诗比哥罗森诗的基督论较为「原始」呢？有人以为是的，我们却不敢妄下判语。

我们的研究也证实了先存是一个很早的概念，早在新约时代就已经为学者所接受，并且吸收到他们的信仰宣言中，借着它，诗人宣认了他对救主基督的信仰，宣认基督是他与天主圣父密切相合的中介。我们说，那是一种表象的方法，明显地与后世教父们的抽象思考不同。不过，我们却不能否认二者的共通处：它们只是不同时代的人各以流行于当代的方法，即是说：以人间有限的方法来说无限的事。当然，说到人间的方法，就有它的局限性；后世的基督徒极可能由于文化的隔阂，无法感受到那曾经风靡一时的言语的震撼力。例如我们不能再感受到「与父同性同体」的意义：言语不能引导，反而阻碍我们通到言后的意象去，于是，就有人认为这种想法是错误的，并且要否定它的存在。我们却以为，要解决当前的困境，不能单靠否定。现世的我们还是要靠人间的言语来说话的，也许新约圣经的表象方法是一个很好的模式。神话在现世已经抬头，它不再被视为无聊的消遣。这一点，在笔者另一篇文章「从创造神话看犹太人的罪恶观念」（神学论集第六十号）中已经交代过，这里就不再多述了。
  • 上一篇文章： 如何读保禄书信

  • 下一篇文章： 天主经释义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


四福音学习材料《与主同行》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 网上圣经课 >> 圣经分论 >> 新约诸书分论 >> 四部福音 >> [专题] 网上圣经课 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
四福音学习材料《与主同行》 顶 热 荐 ★★★
四福音学习材料《与主同行》
［ 作者：李志祥神父 转贴自：圣经百科 点击数：3603 更新时间：2007-1-27 文章录入：admin ］

本站将陆续推出四福音学习材料《与主同行》，敬请期待！请点击 《与主同行》 进入。
  • 上一篇文章： 没有了

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 新书推荐《与主同行》[280]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


约伯书中“雅威显现”的神学

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
约伯书中“雅威显现”的神学 热 ★★★
约伯书中“雅威显现”的神学
［ 作者：穆宏志 转贴自：神学论集 第二十号 一九七四年 点击数：335 更新时间：2007-1-29 文章录入：admin ］

约伯书并非一部标榜宗教虔诚和忍耐的书，就像某些人对此书的认识一般。反之，其中充满激烈的辩论，深邃而尖锐地触及痛苦——尤其是无辜受苦的问题。在前卅六章（一、二两章序幕除外）内，相同的主题和论证一再重现，约伯和三友都陷于痛苦的迷魂阵中，毫无出路。厄里乌偶然带来一线微弱的光明，但他费了九牛二虎之力，也不过蹒跚地前行了几步，毕竟无济于事。最令人感到不安的，还是此书的另一主角——雅威，在上述卅六章中，始终保持缄默，和约伯与朋友间的争辩形成强烈的对比。其实，天主的存在以及祂在历史和宇宙中的行动是约伯和朋友不能也不想否认的。只是由于他们的神学尚落在人类发展的脚步之后，因而双方都陷入窘境。信仰是双方的立足点，因而他们不能像现代某些存在主义者一般，把上述种种生活现实归之于荒谬，以为了断。哪里有天主，哪里就没有黑暗和荒谬，反之却有光明、秩序和理由。问题在于那是何种光明，秩序和理由呢？

论及人类的痛苦，天主的言语当是最后的结论，在约伯书中，就是如此。本文不讨论雅威回答约伯的问题究竟至何程度，只论及雅威言论的神学内容及其意义。不过请读者注意，在约伯书作者的时代，就当时所处的启示阶段而论，「雅威显现」可能是最高，同时也是唯一的答复。至于圆满而决定性的答复，便要等待十字架上的基督了。

在对话部分，约伯有一种和雅威对峙的态度，他向雅威提出「挑战」，要他出来把局面澄清（卅一35），这使我们很自然地把目光转向做成，看他有什幺反应。若是天主不于回答上 种态度也就是一种回答，若是天主答复他，那就值得我们密切注意。事实是天主不仅答复了约伯，而且用一段很长的言论回答他——卅八1 ~ 四一26，除了这段话以外，本文还要涉及四二1~6：约伯最后的反应。至于「河马」和「鳄鱼」两段则不在讨论之例，因为大部分批判学者以此二者系出自后人的手笔。下文拟就雅威言论的导言、言论本体、言论结尾以及约伯的反应四段介绍雅威显现的神学。

一、雅威言论的导言（卅八1-3）

——论「雅威答复」的性质和意义

（1）雅成答复，这事本身具有重大意义，不仅使得约伯心中垒块顿时消逝，原来他当抱怨天主离人甚远，又置人于不顾。而且由于这是约伯亲身的遭遇，带给他一次十分强烈的对天主的经验，一个崭新的经验。这项答复，不仅只是雅威显现而已，并且有言语相伴，若是没有后者，约伯便极有误解雅威显现的可能，就如他从前误解雅威的缄默一般。言语的重要性于此可见。本来言语和显现相伴相随，是天主教育选民的常法。天主在救恩史上的行动，常有言语于以注解，对受造者而言，这是十分需要的，否则他极易迷失于创造的旋律中。

就像昔日对待族长、梅瑟和先知们一般，天主现今直接答复约伯，十分恩待他。天主在暴风雨中显身（卅八1），这是传统描绘天主显现的格式。

（2）天主将约伯的抗议和质询搁置一旁，反过来质问约伯：「用无知的话，使我的计划模糊不明的是谁？」（卅八2）这使得局面为之完全改观，「天主的计划」是圣经常见的主题，生活在盟约中的以色列人熟知这个计划的特质：第一、它是稳定不移的，从永远即已制定的（依廿五1；咏卅三11）。第二、它必将实现（箴十九21；依四六11）。第三、它和天主对人所施的教育有关，违反这项计划的人，就是反叛天主。在以民的心目中，「天主的计划」通常是指天主在历史上的行动和工程，而很少涉及秘在大自然（物质世界）的行动，卅八：「天主的计划」也是如此，因为约伯至今表示不满的，是天主对人间的事不闻不问，至于对天主显示于大自然的强而有力的眷顾，则从未置疑，这点为了解整个局面十分重要。雅威的言论，其口气开始时显得十分强硬，不过并未拒约伯于万里之外，反之，祂跟约伯讲话，祂先把约伯放回受造的份位上。读者容或有一种印象，即是雅威并没有答复约伯的问题，从某种角度而言，的确如此，雅威没有答复约伯的问题，因祂不被约伯的想象牵制，约伯对祂怀有敌视的态度，给祂绘出一张冷酷无情的面容。只也不让约伯保持主动，按他的要求来一场「公正裁决」。却「邀请」约伯出来做一场智能的决赛，这便是雅威的答复，且是惟一的答复。这项答复，不在约伯想象的路线上，而在真实的基础上，那就是人能在受造的世界中体认天主（参罗一19ff），这是真实而可能的。

（3）雅威的对象，是此时此地的约伯，只要约伯承认，接受自己是人，不多也不少（卅八3）。天主并不来毁灭他，也不来恐吓他，一如他所畏惧的一般，雅威无需那样。为使天主的光荣得以彰显，祂的计划得以澄清，人无需降格自贬，只要心怀谦卑，承认自己本来是什幺就够了。雅威跟约伯讲话时表示祂仍保持忠信，并承认约伯的尊严，这使得约伯书沉浸在极深的盟约气氛中。天主在人前出现，并不侵占人的份位，使他一筹莫展，反之，他帮助人认清天、人双方在盟约中所居的角色，彼此各有其地位和自由。雅威言论充满反语（irony），祂以「请指教我！」（卅八3）取代约伯的「答复我！」（卅一）35，并且激励他「束好腰应战」，不过其间始终为一种父性的慈爱所笼罩，这是天主的教育法，他远远超过人，但祂也爱人，无需采取攻击、逃避（远离人）等等人们习用的防卫手段，祂愈接近人，人便愈发现祂实在是天主。

二、雅威言论本体

——讲论创造

本文在这部份不再细加考究雅威言论的内容和意义，而着眼于其中的神学思想。

（1）天全寓于其工程

天主先让约伯看祂的言语何等有力，是祂的话限制海洋的「狂傲」（卅八11），给造物界分派它们的份位。祂是一切秩序、平衡、稳定之主，是祂「拴住昂宿的纽结，解开参星的绳索」（卅一31），立定「天体的定律」（卅八33）。一切伟大、精巧的事物皆出于祂，并且由祂一手经营，无微不至，无远弗届，祂来「数清云彩，倾倒天上的水囊」（卅八37），并「将聪明给与鹳鸟，将智能赋与雄鸡」（卅八36）。还给马匹披上颈上的长鬃，赋予作战的勇猛（卅九19、25），连雨水和露珠也无不一一加以照拂（卅八28-29）。

天主让约伯见到祂的自由不为人的想法所限，人眼中多余的事（卅八26）、有害的禽兽，甚至失头笨脑的家伙（卅九13ff）都是祂的功夫。由此可见日后编者加入两段长诗，予以发挥，实不足为奇：一为论「河马」（四十15-24），评之为「天主的杰作」（四十19）；一为论「鳄鱼」（四十~四一26），誉之为「猛兽之王」（四一26）。

上述长段言论中，除了卅八13-15能令人联想到人方面的事物外，几乎可说不论人事，难道人被忽略了吗？不然，因为雅威言论假定人的在场，天主是向约伯说话，人常在天主的眼前。

（2）雅威的论证

在这场智能的决赛里，雅威逐步使约伯意识到人的肤浅有限，使雅威自己取得绝对的优势。约伯的有限可从三方面来看：

第一、在时间和永恒方面的限度：

为首的问题：「你在那里？」（卅八4）令约伯感受人在本质方面的极限，人的第一个限度是他在宇宙之后方才存在，这是卅八21的言下之意：「你总该知道，因为你那时已诞生了，而你的年岁已很高」。

第二、在认知方面的限度：

雅威多次使用「知道」一类的词汇（卅八5、12、17、18、21、33），足见其份量。其中所欲强调的，是人在多方面的无知，这倒不是出于天主有所隐蔽，而是人的理智本然如此，人的理智永远无从触及天主的奥秘，也无从洞悉祂做种种安排的理由。

第三、在权势、能力方面的限度

每当雅威论及自己强大的能力，约伯的无能便相对地突显出来。十四个「谁」的问句，全部指向约伯，虽然作者未曾让约伯有回答的余地，但约伯不免听见自己内心的声音，而感到相形见绌。一切所能据有的权势和能力彷佛逐渐离他而远去。没有约伯，宇宙的形形色色，例如星晨、幼狮……等等依旧常存。饥饿的雏鸦发出哀鸣，是向天主讨食，并不向约伯示意。逍遥自在的野生动物，则又未免使人想起自身的负累。先前激愤不平的约伯控诉天主利用大自然的种种施行报复，现在雅威的言论则让他看到一切富有救恩的意义，这是一种教育。

三、结语（四十2、8—14）

面对上述论证，约伯只能做一种选择：继续和雅威理论或表示屈服，这场决赛显然已至胜负揭晓的时刻，除非归罪于天主，约伯不能保持无辜，而现在雅威质问约伯：「你岂能推翻我的评断」（四十8a）。至于「归罪于我，而自以为有理？」（四十8b）则影射约伯身上带着的「义人之罪」，义人的罪并不在于横的层面，即违犯伦理秩序（法律），而在于纵的关系上，在后者的领域内，只有一种罪，此罪在受造的人企图审断造物者时显露出来。义人终要面临一项抉择：坚持自己的正义，或是把自己的正义放在相对的地位而无条件地朝拜天主的正义，这也是约伯现今面临的抉择，是他始料所不及的，超出他先前的视界。当人面临天主绝对的正义时，只有放下自己的正义，方能获致真正的成义，使他成为真正的义人。「因信仰而成义」，这也是保禄在新约中十分强调的一点。

雅威在言论中叙述宇宙的造化和祂对大自然的眷顾，娓娓道来，语气缓和，但四十8以后的结尾部分，则显得严肃而急迫，事关紧要，气氛迥然不同，四十8结语实可视为以下两路思想的总结：

第一、「你没有我的能力」（参四十9），此能力一面指上述天主在创造时的行动和眷顾，另一方面也指祂在救恩史中的行动，「手臂」即指后者。

第二、「你不能制服傲慢的人，推翻恶人所处的地位。」（参四十12），换言之约伯并没有能力使自己要求的正义大行于天下，天主激励他施展大能（如果他有的话），好让天主也能赞美他。按：赞美是圣咏作者对天主所表示的基本态度，在以色列人的心目中，把人高抬到连天主也要赞美他的地步，无异是一项亵渎的行为。天主的凯旋，人的得救．全然是天主的工程，并不仗赖人（14）。这样天主让约伯不能不看出自己的态度是何等荒谬，约伯因此哑口无言。盖约伯若是想要制服狂傲，其第一对象不是他自己吗？如果他连这点也做不到，那幺怀着赤诚的心投靠雅威，才是智者所应循的道路。这不就是约伯惟一的出路吗？这也是雅威言论的总结。

四、约伯表示臣服

像许多怀有伟大信仰的人物，如雅各伯（创卅二11）、梅瑟（出三11）、依撒意亚（依六5）、耶肋米亚（耶一6）一般，约伯由于亲眼见到天主而深觉卑微不堪，一场争辩，宣告终结，约伯重见光明，表示臣服（四十2—6）。他在雅威显现时，有新的体验和发现：

⑴ 知与不知

雅威不断质问约伯：「你知道什幺？」「你认识什幺？」约伯现今发现：自己先前全力以争的，正是超越自己领悟的事理，因而承认自己的无知。四十二2「我知道你事事都能，」在旧约背景中显然是指天主的造化而言，至于「你所有的计划，没有不实现的。」则很可能是指天主在历史上的行动，使本节颇富神学上的重要性。因为约伯先前抗议天主不管人事，他怀疑、甚至否认天主对人的统治，而雅威显现给他时，一味述说有关宇宙和造化的事物，好似有意顾左右而言他，并未答复约伯的困惑，然而约伯却显得很满意，他在天主显现的光明中，了解天主的计划，何等神妙莫测，从前他对此感到何等困扰不安！或许约伯并未透彻受苦的奥义，但这又有什幺关系呢？现今所见所闻已令他感到心足，他知道自己不能、也无需再凭什幺继续争论下去。

⑵ 知道与看见

其实雅威言论只包含极少的新因素，天主的权势和威能都是朋友和约伯言论范围内的事，只是人和人之间的讨论、争辩并未解决人间（约伯）的问题，「现今我亲眼见了你」（四二5b）才是雅威言论中新而富有决定性的因素，约伯为此而心折。三友和约伯对话时，众人都被同样死板的神学思想所束缚，灵性界中朝气蓬勃的现实因此而枯萎僵硬。在那境界内约伯只「听见有关天主的事」（四二5a）当约伯亲眼看见天主，天人之际，显得何等亲密，这原是约伯衷心的渴望（十九26—27），一切转变都系于此。表面看来，四周的事物依旧，似乎不曾有过什幺改变，但「看见天主」的经验，却使约伯的眼光为之转变，一切事物的意义因而显得清澈非凡。依撒意亚在雅威荣耀的笼罩下，忽然发现自己是个「唇舌不洁的人」（依六5），同样，约伯在刹那间引身回到他在宇宙中、天主计划内本有的地位——在泥土和灰尘中（四二b；参创二7）。

⑶ 泥土和灰尘

在对话部分行将结束时，约伯理直气壮，颇似一个勇武的王子，威风凛凛，胜利在握，经过雅威显现，一场暴风雨的洗礼（卅八1；四十6）之后，作者让读者发现他「坐在灰尘中忏悔」（四二6）。这番光景很像前面的一幕，那时灾难临身，「约伯坐在灰土堆中，用瓦片刮身」（二8，参二13）不过土和尘在前后之间，代表非常不同的意义。在序幕中表示失望，现今则表示罪过和忏悔时的忧伤，约伯忏悔的必然不是受苦之前的罪，他不认识那种罪，天主也不认为如此，而是在天主亲密的显现中，方才体验到的罪，那就是约伯的傲慢与顽强，这罪隐藏于约伯内心深处，对约伯说来，这是新的罪，是新的「品种」，此任何他所能犯的罪更为严重和紧急，因为这个罪乃在于受造者企图取代造物主的地位而以宇宙和历史的裁判者自居。
  • 上一篇文章： 与天神的搏斗及生命的转变

  • 下一篇文章： 亚毛斯先知的普救论（亚9：7）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


亚毛斯先知的普救论（亚9：7）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
亚毛斯先知的普救论（亚9：7） 热 ★★★
亚毛斯先知的普救论（亚9：7）
［ 作者：房志荣 转贴自：神学论集 第二十号 一九七四年 点击数：343 更新时间：2007-1-29 文章录入：admin ］

亚九7a将以民与另一民族相比，7b将以民的救援史与其它民族救援史相比。比较的结果可由两个观点来看：其它民族与以民相等，或以民已失去其特权而与其它民族无异。一上一下，学者们的意见也就可分两大组。积极的一组认为一切民族平等；消极的一组却肯定以民的被弃。这二组却有一共同点：就是以民与其它民族平等：无论是其它民族上升也好，或以民下降也好。

这样一来如何去懂旧约的一个基本道理，即以色列的被选及雅威与其子民的盟约呢？真能说一切邦国和选民平等吗？将来有一天会如此，即新约的时代；但亚毛斯尚在旧约的传统中，坚决肯定以民的特殊地位，如三1—2：「……在世界各族中我只认识了你们」，这与以上所述显有冲突。固然像亚毛斯这样的民间先知喜欢用反语，以引人注意（见四；五18—20），但在目前的问题上似乎情形不同而更严重。必须找出一个诠释，使此处与其它的神谕以及全部旧约神学潮流配合的更为和谐。

这样就有第三组的译法：不是吗？你们和雇士人都属于我 attem li。最近关于盟约与先知的关系种种研究使我们更明了亚九7所说为何。

亚九7的两部分，由两个问题形成，每一问题都由halô（岂不是）开始，中间夹以「上主的断语」，但两句并不平行，因为第一问(7a）是向以色列子民说话，用第二人称的直接口气，是一句真实的问话。第二问（7b）却是间接的，「以色列」在第三人称，有集体的意义。因此第一句问话是主要的，第二句是附属，并于以神学的理由。

「岂不是」所引来的答复普通是」肯定的，7a就是如此。但有时这种说法没有发问的意思，而仅是用以说出一件众人周知的事，7b就是如此。亚毛斯多次用这类问题向听众质询，而与此处最接近的例子是反对以色列的神谕(二6—16）。6—8指出以色列未尽盟约义务之罪；9—11数说天主的恩惠，而以问话结束（11）；13—16判决的宣布。这是一种在盟约被破壤以后提出诉讼的文学类型。两处相似的地方有：向以色列提出的问题（九7a；二11）；暗示出谷的往事（九7b；二10）；判决的宣布（以hinnēh「看」引进）（九8;二13）。二处都是雅威向祂的人民起诉。

我们由7b开始研究：这是旧约中的一个典型格式，包括四个因素：主词，雅威（有时是中人梅瑟）——动词，使之往上走hecĕlah——属词「以色列」——及地点「由埃及」。这可算一种术语，为说出雅威施惠以色列的救援行为，即将之由埃及地领出。在次数上来说，这种术语占第二位，共享过四十一次。用的最多的是另一动词hâsi，领出，共八十四次。那些次数（四十一）都在早期著作中，动词同时说出起点和终点，更有地理及行军的意味

这一术语或格式特别用在盟约的上下文里，目的是使人忆及雅威在历史中施给人民的恩惠, 这样成为以色列应归属于雅威的一个动机，表达这一归属的方法就是遵守盟约中的种种条文。在未来盟约的许诺中，是用这一格式说出所许的救援行动：「我要领你们出埃及……」由此而互相归属（出三8，17；否定句耶十六14，廿三7）；在建立盟约时，是用这一格式说出历史引言：「我曾领你们出埃及…，」，现在你们应事奉雅威（苏廿四17，撒上十二6），在盟约破裂后，诉讼的程序用这一格式忆起雅威过去的恩惠：「不是我领你们出埃及吗？」但你们没有守约（民二1；六8；亚二10；米六4；耶二6）。

此外，这一格式有其礼仪特征，并且特别在北国的圣所里用的很多，这和亚毛斯在北国圣所讲道正相投合。他以盟约术语所铸成的问题：「岂不是我由埃及领出了以色列？」在听者的耳朵里即刻会引起他们想到一个重大的事实，即雅威与他们之间所订的盟约。

但奇怪的是亚毛斯并不就此停止，他继续用同样的格式说其它民族的命运。他将同样的动词hecĕlāh用于以色列的历史，用于非利士人的历史，用于阿兰人的历史。这两个民族会是以色列的劲敌，一在撒乌耳时代，一在亚毛斯先知宣讲前的时代（阿兰的威胁）。在非利士人与前者间有一waw，有人将之译为「及」，另有人译为「如同」（更好）。还有第三个可能：一种坚决的肯定：「但也是」。这第三种译法更合乎先知的大胆口吻：非利士人及阿兰人与以色列平等：「不是我领了以色列人出埃及到达此地吗？但也是我领了非利士人出加非托尔，领了阿兰人出克尔。」

非利士人来自加非托尔（普通认为是克利特岛），他们想在埃及定居，但最后终于在公元前一一九一及 一一八八年为兰姆士三世所逐出，于是他们只好来到巴勒斯坦西岸住下。他们曾不断骚扰以色列的安全，但最后终为达味所胜（撤下五17—25）。以色列人所不了解的是为何这些非利士人和他们」同住在天主许诺要给他们的这一块地上。亚毛斯在此肯定：是雅威愿意如此，是祂将非利士人由加非托尔带到此地。

阿兰人本来自阿拉伯旷野，亚毛斯说来自克尔，今日不知此地在何处，有人以之为厄郎，另有人以之为乌尔。他们于公元前一一○○开始建国，大马士革是其一。大马士革曾威胁北国，占领北国的一些领土，但在亚毛斯时代，失地已为以色列所收复（列下十三25；十四25），这一民族的迁徙及建国也是雅威的工程，正像以色列及非利士一样。

亚毛斯所以选了这两个民族，是因为他们在巴肋斯坦政治局势上的影响很大，也很长久；为以色列他们是两个危险的民族：因此在反对异国的神论中他们占首位（阿兰一3—5；非利士一6—8）。虽然如此，他们的历史仍然由天主领导，他们也各自有自己的「出谷经验」。事实上，二者的迁徙时间和以色列的出谷很接近，也在公元前一二○○年前后。非利士人的出走，在埃及被逐，及来到巴肋斯坦定居，不能不使以色列人想起自己出离埃及，走向许地的事。至于阿兰人的迁徙也应该使以色列人想起自己祖先亚巴郎等人的迁徙。为了解亚九7，必须注意：这三个民族的历史有很多可以互相比较的地方，他们的历史，虽不尽同，但非常相似。以上是7b的分析。

现在要解释7a，这是主句。上面说过，「我将你们领出埃及」一句，在与盟约有关的不同结构中，常指雅威在历史中所施恩惠而言，恩惠建立彼此间的连系，表达此连系的方法是遵守盟约条文。7a就该这样懂：「以色列子民，你们岂不是属于我吗，’attem li？」两句的结构也证明这一懂法的正确：主要的问题在先，(7a）另一问题说出其理由(7b）。这样无论是内容或结构都指向这一解法。attem lî的公式是指归属而言，有许多其它的例子：若瑟的二子为雅各伯归为己有（创四八5）：「他们应归于我lî hēm：妻子属于丈夫（撒上一2）：「他有二妻于lô」：情人的互语（歌二16；六3）：「我的爱人属于我，我属于他」。在与雅威的关系上也如此：上主说「你属于我lî ’attāh（依四三1），「我属于雅威」（依四四5）；最后，盟约的格式就是说出互相归属的关系：「我要以你们为我的子民，而我将是你们的天主」（出六7；肋廿六12；申廿六16—19……）。我们可以引一个许下盟约的例子，其结构非常清晰：出六6—8：「我是雅威，我要救你脱离埃及人的压迫……我要以你们’etekem lî为我的人民，我要做你们的天主lākem」（6—7）。这就是天主许下的救援行动：他要救人民脱离埃及（6），人民得救后将与天主有互相连系的关系：「你们属于我，我属于你们，」（7a）以色列方面应该服从（7b），威雅方面则许下其它恩惠（8）。

在亚九7似乎只有一半：「你们属于我」，但缺了另一半：「我属于你们」。这正是亚毛斯当时的实际情形：雅威的确是以民之主，因为祂救了他们脱离埃及；但以民不再承认雅威为主，因为他们不按盟约条文生活。因此雅威这里所问的是一个真实问题，是一种在诉讼中所提出的控告、谴责，要请他们承认自己的错误而回心转意。以色列口里还说上主与他们同在，但那已成了一个口头禅，完全不能在生活中兑现,这就是亚五14所要说的。

像7b将同一动词「领出」用在三国民族身上，同样在7a将同一句话「属于我」用在以色列及雇士身上。ki不一定说「一样」，而这里另有所指。指什幺？有人认为将以民与一雇士人相比有轻视口吻，因为后者皮肤黝黑？被人视为低级国民和奴隶。他们引耶十三23为证：「难道雇士人能改变他的肤色吗？」。但这一看法不确，因为耶十三23还有第二句说：难道豹子能换去它的皮吗？」可见不是轻视的问题，而是要用两个比喻说出一件不可能的事。以民好象并不因肤色而有种族歧视。相反，有很多例子表示他们对雇士人很重视（见下文）。

那幺，究竟为何亚毛斯要将以民与雇士人相比呢？ 在旧约中以雇士人为最南部的人（艾一1；八9）、虽然这样远，他们仍属雅威。这样亚毛斯指出雅威的普遍主权，伸展至当时所认识的整个世界：南部的雇士，西部的加非托尔及东部的克尔。在旧约中雇士人每每与埃及人平行引出（咏六八32；依廿3……，四三3，四五14，则卅4……鸿三9）。在我们这里也是如此（雇士7a埃及7b）。在亚毛斯时代，他能以雇士代替埃及，因为埃及渐渐衰弱，南部的雇士已建立了王国，而于公元前七一五年左右占领了埃及，是为埃及第二十五朝代，这在亚毛斯时代已约略可见。这样逃脱埃及的以民及统治埃及的雇士人民都属于雅威。我们尚可注意在反对异国神谕中（一3—二16），埃及——雇士不但未被列入，反被请来给天主向以民所提的诉讼作证（三9）。这里也如此，他们好似被引来作为模范。圣经中说到雇士人归正的很多（咏六八32；八七4；依十八7四五14；索三10），特别是耶助米亚。他固然说雇士人不会改变肤色（十三23），但他同时向雇士人说出救援神论（卅九15—18），不能改变肤色的，却能改变心；这是耶肋米亚每每请人民做的。

7a所说不是绝对相等，也不是什幺轻视，而是说一切民族都归属上主，各按自己的程度。各民族都接受雅威的恩惠，不过虽然以色列、非利士及阿兰的历史很相像，但并不相同：不同的恩惠造成不同的关属。一切国家都受到天主的照顾，都属于他Li，但只有以色列是祂的人民Li Lecam(三2）每个民族都有自己的「出谷经验」，因此与雅威有某种盟约的关系，应有一种服从，但有程度的不同，这可由亚毛斯向异国的神论中看出：异国的受审是按照他们彼此之间的关系（一3—二3），是按一种「自然律」，但犹大和以色列却按「启示的法律」或梅瑟法律（二4—16）。

向以民所发的问题是一个邀请，听者能接受或拒绝，得救或被判决就在此。先是被判决8a：「看，上主的眼注视这罪恶的国度Mamelākāh hahattā ’āh,这是hapax，意义非常严重，正可与另一「hapax相比：「司祭的王国」mameleket kohănîm（出十九6），这是雅威与人民立约后给以民的一个目标：以民的角色是在雅威与万民间作一中保，代替万民事奉雅威，教导万民关于天主的事。但以色列不但没有做万民之光，反而应从异国学习：由司祭的王国变成了罪恶的国度。这样一来整个救援史，出埃及，进许地，都失去了意义，必须结束：「我要由此地将她消灭」（8a），以色列将被遣散至各国中（9），但有一部分人将得救：「然而我不全然消灭雅各伯家」（8c），人民（我民’ammî）(10）要用筛子来分辨，那些自认刀祸不曾临到己身的人将死于刀下（10），因为他们不相信盟约文书中关于背约者所说的诅咒曾临于己身，因此也不管盟约所有的要求。那些接受邀请而恢复与雅威的归属关系的才会得救。

可见亚九7-8是一种邀请，请以民重返与雅威的盟约。亚毛斯用「我使以色列由埃及来到此地」的说法共三次：二10；三1；九7；前二者已有人证明是诉讼类，如今我们发现九7也属此类。亚毛斯与盟约神学有很大的联系，因此他不仅是一位判决言论的先知。

在上述的主要意义之下，还有另一层重要的意义：一个真实的普遍之义，虽然不必是绝对的平等。每一个民族由雅威接受恩惠，有自己的「出谷经验」，这样归属天主，并应向之感恩、服从。然而恩惠不同，归属的程度不同，由之而来的要求也不同。如此懂法才不会与亚毛斯其它的言词，特别是三2及反对异国神谕相冲突。也更合乎全部旧约的道理：兼顾挑选——盟约及普救论，在亚毛斯时代这道理已为人所接受。
  • 上一篇文章： 约伯书中“雅威显现”的神学

  • 下一篇文章： 旧约与天主的救援计划
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主经释义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主经释义 热 ★★★
天主经释义
［ 作者：孙静潜 转贴自：神学论集 第二十号 一九七四年 点击数：601 更新时间：2007-1-29 文章录入：admin ］

天主经是耶稣的心声，是教会世世代代传诵不绝的祷辞，值得我们细心研读。

1 结构

按照神学意义来讲，玛窦把天主经安置在山上讲词最中间的位置，非常适当；而路加（十一2-4）把它安置在一个事件中，从历史眼光看，或者更为得体，但是，玛窦更注意理论的结构。

玛窦的天主经有韵律、有节奏，形式与内容均分为两部分：以呼求开始，先有对天国的三段祈求：

「愿你的名受显扬，愿你的国来临，愿你的旨意奉行」；

第二部分是寻求天国者关于物质和精神的三段祈求：

「求你今天赏给我们日用的食粮，求你宽恕我们的罪过……，不要让我们陷于诱惑」。玛窦又一次，用一~三~三，而形成七段的手法。

2释义

A开端的呼求

「我们的天父」（五9）

表面看来，「我们」代表着祈祷的团体；「天」（在天上）使人记起训五1的话：「你不要贸然开口，因为天主在天上，你在地上……」，称「父」是表示儿女对父亲的崇敬，以邀得父亲的欢心。但是，这一句开端的呼求，还有更深的意义，显示出新约，尤其是玛窦的特点。

称天主为「父」：固然在旧约中已经开始，但是在新约中才显示其真正的深度。我们此处不拟详细讨论保禄关于「义子地位」的神学（迦四5-7），也不详论若望所谓「让那些接受他名字的人，能够成为天主的子女……他们是由天主生的」（若一12-13），仅在对观福音中，天主是我们的「父」，已经随处都有这一丰富的观念。甚至在山上讲词中，已经不胜枚举：玛五9、16、45、48，六1、4、6、8、9、14、15、18、26、32，七11、21……

从这些引证可以看出，旧约与新约之间的区别，在新约中称天主为「父」，不只表现人对天主的感情流露，而是实质的改变，使受造物逐渐相似天主，而成为新的受造物。这个观念将由保禄及若望加以更深的发挥，但是，仅就玛窦的山上讲词已说得很明显：「成为在天之父的子女」，「像天父一样成全」（五45、48）。因此，我们向天「父」祈祷时，正体验到我们为「子女」的新的实质。

「在天上的」：在山上讲词中，几乎常称天主为「天上的」或「在天上的」，这与「天」国（五3、10、19、20；七21）是相对照的，意指末世的王国，这王国是在天上，「天」就是「天主的宝座」（五34），信者呼求「天」父，表示其精神在期待完全变化为「子女」，奔向末世的天国。所以，天主经一开始就浸润在期待末世的气氛中，也与整篇山上讲词完全协调。

「我们的」：路加没有这一个字，但是玛窦特别强调团体的祈祷，（其在「教会讲词」中，将更证明此点），也就是天主的新子民—教会，奔向末世境界的祈祷，故不只是个人的祈祷。

B 三项末世祈求

「愿你的名受显扬，

愿你的国来临，

愿你的旨意奉行在人间，如同在天上」。（五9—10）

这三项祈求，实际上等于用三种不同的说法祈求天国的来临。三项祈求，以中间的一项为主旨：仅是因为它在中间的位置，也是因为它直截了当地说出整个福音宣讲的本质。因而其它两项应配合中间的一项来解释。

「愿你的国来临」：这是天主经的中心，也是山上讲词、甚至是玛窦福音的中心思想。但这一句的意思，究竟是指末世天国的来临，还是指指圣教广扬呢？从初世纪以来，就有不同的解释，希腊教父们似乎偏向后者，而拉丁教父则倾向前者。我们认为前者并不排斥后者，应以末世天国的解释较为可取，其理由如下：

a天主经是教会的祈祷，教会已经存在，并在祈祷，所以不能说：愿教会来临。果真如此，那就应说：愿天国发展（广扬）。

b末世天国的来临、基督再来，引领天主的选民进入最后的光荣，是教会初期惯用的典型祈求，比如：默示录的，也是全部圣经的结束语：「阿门。主耶稣，你来吧！」（默廿二20）。还有格前的结束语：「吾主，来吧！marana tha」（格前十六22）。天主经内不会少了这样重要的祈求：你的国，来临吧！

c整篇山上讲词，是奔向天国未来的显示：对真福的赏报、仁爱的酬劳、虔敬与解脱的最终目标，都是希望能进入「天国」（五20，七21）。玛窦正有意地把天主经安排在这种气氛中，所求的天国，自然是末世的天国。

不过，虽说此处所祈求的是末世天国的来临，并不完全否认此处也有祈求天国在地上发展（圣教广扬）的意思。原来，福音中也以天国指教会，就是在进行、在形成中的末世天国。梵二也称教会为「天国在人间的幼芽和开端。教会在逐渐发展，期望天国的最后成功，全力期望与其君王在光荣中结合」（教会宪章5）。所以，此处间接地也祈求教会的发展。

另一个间接的祈求，当然也包括个人（教会的成员）进入末世的天国，如保禄「渴望求解脱而与基督同在」（斐一23）。

「愿你的名受显扬」：旧译「愿而名见圣」一般解释为：尊敬天主的圣名，并不算错，但不够深入。如上文所说，这一句应与「天国来临」相配合，那就应指：使天主的事业完成，便不只是要求我们个人对天主应有尊敬的态度，或者要我们「以天主的名为圣」，而是求天主（主动者）显扬他的名，也就是使天国实现。旧约内的一句话，很可以帮助阐明这个意思：「我要使我的大名显圣，……」（则卅六23……），正是天主在默西亚的末世时代，要赎回他的新选民，领它重建王国，使人承认天主是「圣的」。

在这一句内，不明言是谁来使天主的名「受显扬」，而主要的是天主的工程实现，内含的主词是天主自己来完成。所以，我们个人尊敬天主的名，不是第一层的主要意思，但并不把这意思排除在外，只是居于次要地位。如此，显出这一事件的普遍与伟大（末世天国来临），而不只是我们个人的道德涵养。

「愿你的旨意奉行在人间，如同在天上」：一般狭窄的个人主义，只提供了很小范围的解释。天主愿意我作的事，我必须尽力去作。其实，这一句也是在「实现末世天国」的气氛里，主要的第一层意思是「奉行主旨」，至于谁来奉行（中译的「奉」行，似乎偏重于「人奉行」），是次要的意思。

这是说，首先有一件事情要完成，或者更好说，天主要完成，天主的旨意必须实现，那就是天国要实现。这正是耶稣在山园中所作的祈祷：「我父！如果这杯不能离去，非要我喝不可，就成就你的意愿吧！」（玛廿六42）也正是耶稣曾经隆重声明的：「我从天降下，不是为执行我的旨意，而是为执行那派遣我来者的旨意。派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活」（若六38-39）。同样，这正是天主拯救普世的计划，圣保禄称之为：「从世世代代以来所隐藏的奥秘，而如今却显示给他的圣徒。天主愿意他们知道，这奥秘为外邦人是有如何丰盛的光荣，这奥秘就是基督在你们中，作了你们得光荣的希望」（哥一26-27）。

当然，这主要的第一层意思并不否认次要的第二层意思：在实现天主救人的计划时，每一个人都应加入行列，进行天主在他身上所显示的旨意。

「在人间，如同在天上」：一般的译文，都把这一句连在「奉行主旨」上，但如上文所说，是天主实行他的旨意，这些译文或解释就把原文的意思缩小了很多。但是，这里不仅是「天上的神圣，地上的人类，都奉行你的旨意」，而这句内所说的「天上」，实在仍与「天」国有关，「天」是天主的宝座、是天国已经实现的地方（境界）。我们祈求天国在人间实现，如同在天上，等于说：愿我们所住的世界也加入天上光荣的境界，使世界在基督来临时，也参与天上王国已有的光荣。从此！天国的完成，呈现出宇宙的广大气氛，天上~人间，在永远的天国实现时，都将融合在天主的生命里。圣保禄即以末世救恩的实现，视为宇宙性的事件。新约中曾兴奋地描述「新天新地」的出现（伯后三13；默廿一1；参阅依六五17）。

因此，「在人间，如同在天上」一句，应该是针对着全部三项末世祈求而言：

愿你的名受显扬

愿你的国来临际 在人间，如同在天上。

愿你的旨意奉行

C 三项现世的祈求

「求你今天赏给我们日用的食粮；

求你宽恕我们的罪过，如同我们宽恕别人一样，

不要让我们陷于诱惑，但救我们免于凶恶。」（六11-13）。

教会在祈求天国的来临，而教会的组成份子是人，在走向天国的旅途上，有精神与物质的问题与需要。天主经的最后三项祈求，便是针对旅途中的天国子民而发的：食粮是物质的需要，宽恕是精神的需要，诱惑（或考验）是对教会本身而说的：

「求你今天党给我们日用的食粮」：在如此高尚的祈祷中，突然来了这一句非常「卑贱的」祈求，使历代许多解经学家都觉得「不好意思」，于是尽量「提高」这一句经文的含义，使之不要太物质化，认为此处所谓食粮，应指圣体，或指天上的末世婚筵，但都太勉强，与上下文不相符合。

本来「日用粮」一词的原文，颇难翻译，也可译作「今天的食粮」、「每天的食粮」、「明天的食粮」或「必需的食粮」，但无论如何，其基本意义不变：祈求必要的食物，别无他意。这其中包括着两层意思：

a 信赖天主：儿女向父亲要求每天的必需，深信不会缺乏，

b 不求多余：是超脱的表现。

这两层意思，将在山上讲词的第五部分（玛六19-34）详细发挥。因此，天主经的这项祈求（日用粮），一方面与上述真福中的超脱精神相连接，另一方面对下文中的「信赖」精神，预先作一提要，显示天主经实在是整个福音精神的撮要，同时不要忘记，这项物质的祈求也与我们的全部人生有密切关系。

「求你宽恕我们的罪过，如同我们宽恕别人一样」：宽恕是天主慈善的特点，企求天国，不能不要求天主的慈悲，承认我们作受造物的精神贫乏。在前一端祈求中，我们向天主表示我们作受造物的外在（物质）贫乏，在这一端内，提出我们受造物的内在（精神）贫乏二种需要宽恕的观念？在前面论真福时，已经提到（玛五7），在后面还要发挥（六14、15）。不怜悯人，将不能受怜悯，不宽恕人，将不能受宽恕：得不到天主的仁爱，不能进天国。

仁爱的新法律是山上讲词的第三部分，天主经用一句话作了简单扼要的提示。

说得更明白一点，天主经与山上讲词各部分的关系如下：

a ) 天主经的前二端祈求，是重提山上讲词的中心部分，即第四部分，特别对「虔敬」而言，天主经也正是这一部分的结论；

b ) 天主经的第四祈求（日用的食粮），是山上讲词第五部分（玛六19-34，解脱，信赖天主的照顾）的预示，

c ) 天主经的第五祈求（宽恕），与山上讲词第三部分（爱人为得天主的爱护）相对照。此外，天主经与真福也有密切关系：

a天主经的前三端祈求，与每端真福所许的天国是相互连贯的（因为天国是他们的~愿你的国来临）。

b天主经第四祈求（日用的食粮），与真福内所说的贫、苦、饥渴的超脱观念是彼此相关的；

c 天主经第五祈求（宽恕），与真福内所说的怜悯、心捧、和平的态度，是相连贯的，

d天主经的最后祈求（免于诱惑、凶恶），与真福中所说的受迫害者，是相对照的。

由此看来，以真福为基础的山上讲词，完全浓缩在天主经内，其中观念的配合、结构的精密，实在美妙绝伦。

「不要让我们陷于诱惑，但救我们免于凶恶」：此处所谓「凶恶」，颇难解释。应指「凶恶的事情」？还是指「恶魔」呢？二者都有可能（中文「凶恶」二字，可指恶事，也可指恶魔），但与玛十三19：「恶者就来把撒在他心里的夺去」相比较，近代学者多倾偏向「恶者」的意思，于是这端祈求就变得更协和而有意味：不要让我们陷于诱惑，但从诱惑者（恶魔）手里拯救我们。（如此，则中文的「免」字，便不太妥当）。整个的天主经也就更有连贯性，并且前后有显明的对照：以呼求天父开始，以反对恶魔结束：以祈求天国开始，以消灭恶势力而结束。

另一个难题，是要知道此处是一项或是两项祈求？这里似乎明显地可以看出，只是在形式上有两项祈求，在实质上只是一项祈求：前者针对未来的凶恶不要陷于……，后者针对目前已存在的凶恶（从中拯救出来）。

最大的难题还走在于如何解释「诱惑」二字，这关系着整段祈求的含义。在传统的伦理神学上，「诱惑」有其确定的意思，是魔鬼引人犯罪，但在此处，我们要研究一下圣经内究竟有什幺意思：

a在福音中，「诱惑」二字从来没有伦理学。一所说的引人向恶的意思（新约其它部分却有这种用法，比如：弟前六9……）。

b在福音中，特指耶稣在旷野受魔鬼的「诱惑」，撒殚是「诱惑者」（玛四3）。这种诱惑是指「这个世界的权势」（统治者）与天主子默西亚之间的战斗，耶稣受诱惑之后，魔鬼暂时失败，「就离开了他，再等时机」（路四13），就是等到耶稣受难时，魔鬼将有表面的胜利。

c福音又以耶稣受难为门徒是「诱惑」（考验），这也是「黑暗的权势」、「世界的首领」（路廿二53；若十四30）的作为，扰乱门徒的心，引诱他们不要接纳受苦的默西亚，使他们的信德动摇（路廿二31），于是耶稣鼓励他们：「醒寤祈祷吧！免陷于诱惑」（玛廿六41），等于提醒他们诵念天主经的最后祈求。此处的「诱惑」是由十字架的丑剧而来。

d 最后，教会也有「诱惑」，就是迫害、教难。路加解释播种的比喻时，说到有些人，「暂时相信，一到试探（诱惑）的时候，就退避了」（路八13），但是玛窦和玛尔谷在同一句内、却用了「迫害」字样。从此可知，「诱惑」是对教会的集体考验，初期的教友很明了这一点。

按照上述引证与比较，「诱惑」首先是对抗基督救世的工程，次则对抗门徒的信德，然后是对抗教会的工程。

因此，天主经最后的一端祈求，特别要求使教会免陷于「诱惑」，因为天主经是教会的祈祷，痛苦受难的教会，祈求从魔鬼的攻击中获得解救，勿使它对基督的信德受到损害。这一祈求必蒙垂允，因为历史证明，教会虽常受迫害，但信仰却越坚强。

另一种解释，以为这端祈求是希望从末日来临时的灾难（最后的考验）中，被解救出来，因而富有末世意味。这与整篇天主经的末世意思是相符合的。不过教会现在所受的迫害，已经开始末日的痛苦，教会祈求从现在即蒙解救与保全。

对个人而言，天主经的这一最后祈求，自然也呼号天主助佑，以克服个人在信仰的旅途上所遇到的大大小小的困难。信徒的整个生活，也就成了与恶势力不断的斗争，天主经最后的祈求，就是他的护盾。这里自然也包括抵抗一般犯罪的（伦理的）诱惑，使信徒不致与基督分离。

结语

研究了天主经的涵义，不能不联想到耶稣在山园中的祈祷．有三点极其相似：

天主经 山园祈祷

我们的父……； 阿爸！父啊！（谷十四36）；

我父！（玛廿六39），

愿你的旨意奉行； 不要随我的意愿，惟照你的意愿成就吧（路廿二42），

你们应这样祈祷…不要让我们 你们祈祷吧！免得陷于诱惑（路廿二46及平行福音）。

陷于诱惑 耶稣在受难时受到「试探」（希二18；四15），他是受试探者的象征，在山园中，耶稣面临苦难的考验，为我们留下了热诚、信赖的祈祷榜样。耶稣在山上讲词中教给我们的天主经，在受难时以鲜血祝圣，现在仍传诵在教会中。

附录：路加所传的天主经（十一2-4）

路加略提到耶稣传授天主经时的情形，但时间、地点不甚确定：那是「有」次，耶稣在一个地方祈祷」（十一1）。这件事的历史意义（究竟何时何地），并不重要；重要的是耶稣在祈祷时，教给了门徒祈祷，这其中的神学意义显示天主经就是耶稣的祈祷，教会继续着耶稣的祈祷，耶稣继续在教会中祈祷。

路加的天主经比玛窦的短；开始的呼求只有「父啊」，第三端祈求全部缺如；在第四祈求中，以「天天」代替玛窦的「今天」，第五祈求比较明确，以「我们的罪过」，代替「我债」，继以「因为我们自己也宽恕……」，第六祈求，没有「但救我们免于凶恶」句。所以路加的天主经只有五个祈求。

这一定不是路加故意缩短了天主经的原文，大概是玛窦采用了另一种较长的原文，并略加发挥。显示当初有不尽相同的传授，后来大家都习惯采用玛窦所传的，并且从第二世纪，「宗徒训言」（八20）已开始如此。

此外，玛尔谷十一25、26，似乎与玛六14-15相呼应，解释天主经内的「宽恕」之意。
  • 上一篇文章： 斐理伯书2：6-11节中的“先存性”问题

  • 下一篇文章： 若望福音中耶稣的沟通方式（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


主日福音分享材料

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
主日福音分享材料 顶 热 荐 ★★★
主日福音分享材料
［ 作者：李志祥神父 转贴自：圣经百科 点击数：4103 更新时间：2007-1-29 文章录入：admin ］

本站将陆续推出适合于堂区教友学习、分享用的主日福音材料。欢迎光临！请点击《主日福音》进入！
  • 上一篇文章： 消除成见，改变立场（路4：21—30）

  • 下一篇文章： 划向深处去（路5：1—11）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


格前 7：1－7 的性爱观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
格前 7：1－7 的性爱观 热 ★★★
格前 7：1－7 的性爱观
［ 作者：黄凤仪 转贴自：神学年刊　第十八期 一九九七年　23-35页 点击数：632 更新时间：2007-1-30 文章录入：admin ］

摘要

天主的救恩正显示了天主对人的爱，这是一份天赐的恩宠。而人的爱之极至莫如性爱之美，作者以释经法探讨保禄宗徒对性爱的看法，即在性爱中，男女合成一体的结合，把对伴侣的信与爱完全流露出来，并在交融中表达对天主的爱和依靠，这是纯洁、忠信、和关怀的；人若忠于自己所作的选择，天主的恩宠就在其中。

前言

保禄在他的真实书信中，好象没有多少讨论性爱(sexual love)。他多番谈论的 ，反而是邪淫(sexual sins, sexual immorality，参看罗 1：24；13：13；格前 5：1；6：13，18：10：8；格后12：21；迦5：19：得前4：3)，或与此相关的表现(淫荡，参看格前5：9，11；6：9)。而且他看来是比较集中于格林多人前书讨论关乎性的问题，其中首要的为格前6：12－20。

在格前6：12－20，保禄极力反对纯肉欲的结合(比方召妓)。他说这等于犯邪淫，极之不当。人犯邪淫冒犯基督，冒犯自己的身体，冒犯圣神。(1)

除了格前6：12－20以外，还有其它的吗？不难发现，保禄在格前7：1－7续谈两性的关系。这极可能是团体向他提出的一个问题。团体似乎在问人应否婚嫁以及夫妇应否禁欲或类似的问题。只是，他们为甚么会这样问呢？

一．格前7：1－7的写作背景

「男人不亲近女人倒好」(格前7：1b)。(2) 这句看来相当浅明的话在释经方面备具争议。保禄是否在推崇独身生活而轻视婚姻生活？或许更该问，这句话是否出自保禄的口？

有关这句话的来源，意见不一，基本上可归纳为三种不同的看法：(1) 这是保禄所说的，他在表达自己对婚姻生活的见解；(2) 保禄在引用某些格林多人的说话，并表示自己接纳他们的见解；(3) 保禄在引用某些格林多人的说话，但随即辩证自己完全不同意他们的见解。(3)

不少人选择第三种看法，(4) 且对他们坚持的看法有以下的解释。(5) 他们说，格前7：1b反映的实是团体内某些激进份子的谬论，保禄在发表自己的真知卓见时，综合地重提他们所说的。故此他在格前7章纠正他们的错误思想，正如他在格前 12章纠正某些团体成员对神恩的看法一样。面对独身生活为唯一的理想生活的问题，保禄的答复是多方面的。他首先陈明，一般人过的应是婚姻生活(7：2)，除非为了祈祷的缘故，否则夫妻不应禁欲(7：5)。保禄如此恳请信众乃是为他们着想，免得他们因不能节制而犯淫乱(7：2，5)。的确，保禄愿意看见他们像他一般过独身生活(7：7a，8)，但这是不可强求的，因为各人所得的恩宠不同(7：7b)，所领受的神恩亦各异(12：11)。

亦有人认为，格林多团体成员面对的疑惑，也有可能源自外界的影响。(6) 总的来说，昔日基督徒面向外面的花花世界，一定会感到某程度上的张力。因着与外间的距离以及其它社会因素，维护教会的训导定必然的。如是，一些人可能在设想，甚么是理想的基督徒婚姻生活？不过就在这种追寻中，出现了偏差，以为理想的基督徒婚姻生活就是一种禁欲的生活。于是，保禄必须加以纠正。他的基本论调可能是：当基督徒度一种纯正的生活时，别人就能把他们从这个罪恶世界中识别出来。他早在得前4：3－8已如此说(特别是得前4：4－5；亦参看哥3：5)：信众在言行举止上应与别不同，整个生活应植根于基督，并以悦乐天主为重；亦即是说，基督徒的婚姻生活有更深层的意义，应与世俗的不一样。他也在格前7：2示意，对那些没有被召去度独身生活的未婚人士来说，淫乱构成一种威胁。若与前面的章段5：1一起看，屈服在这种威胁下就相等于过渡到外面罪恶的世界中(再看得前4：5)。基督徒应以外面世界的败坏道德生活为鉴，并藉此较正自己的伦理道德准绳(参看格后6：14－7：1)。

视格前7：1b为引文者同时辩论说，这样念格前7章比较合理，经文本身亦较与其上下文吻合。(7) 先说其上文。在6：12－20，保禄引用创世的故事，因为天主在造人时曾说：人独处不好(6：16)。他亦把男女的结合喻作基督徒与基督的结合(6：15，17)。最后，他视人的身体为「圣神的宫殿」，藉此把身体圣洁的结合和与娼妓的结合形成一个强烈对比(6：15，19)。再说其下文。若保禄真的在大声疾呼禁欲，也与下文不合。他在7：2，5视婚姻性生活为避免淫乱诱惑的良方。此外，在7：3－4他清楚确认婚姻性生活为夫妻的权利和义务。

也有人提示，在研究格前7章的时候，必须肯定两个事实。(1) 格林多可能是世界上最不道德的城市，旧的格林多声名狼藉，而新的格林多就像当代的大海港和经贸中心一样，有其繁荣，但亦有其堕落的一面。保禄所建的基督徒团体就居住在这样的环境中，四面受诱。可以想象，保禄给他们写信时，采取的可能是宁可严格，不可放松的态度。(2) 保禄仍受基督快要再来信念的影响(参看7：31)。早期基督徒相信基督第二次再来迫在眉睫。虽然这种盼望迟迟没有实现，不过保禄致书给格林多团体时，还是受它的影响。基于基督快要再来的信念，他所给的指示纯粹是临时性的。假若他所看到的，不是临时的，而是比较永久的话，他所给的指示，可能会有所不同。(8)

更有人相信，基督再来的信念，也影响着团体。(9) 团体可能在致书给保禄时从这个角度向他提出一连串的问题。基督即将再来，我们应当如何作准备？夫妻借着禁欲来作准备？未婚的无论如何也要过独身生活作准备？在那种情况下才能嫁娶而又与这种准备无抵触？我们但见保禄谨慎地且从牧民的角度去尝试答复这些问题，心中怀着三个要点：(1) 首要的乃这个大原则：「各人在甚么身份上蒙召，就该安于这身份」(7：20；亦参看7：24)；(2) 各已婚或未婚身份的境况和需要都不一样；(3) 独身生活作为一种基督徒身份具极大的价值。最后的一点亦正是保禄的烦恼所在。在格林多的基督徒团体中，可能有一小撮人，对于性，就像往后的清教徒一般，抱有一种要征服的心态。他们过于自信，以为可以自制，不为私欲偏情所支配。他们欠缺的，乃自知之明，也高估了自己的修炼功力。故此保禄有必要向他们解释清楚，他所提出的乃是一个广泛的原则，不具任何约束力。他没有说一位未婚人士接受基督信仰时，便与婚姻绝缘。

这些学者总括他们的见解说，保禄写格前7章的目的乃为帮助部份团体成员明白，就算在基督快要再来的催迫下，人仍必须小心选择自己的身份。这完全是个人的选择，无人能代行。他虽然对独身生活怀有较大的敬意，但却没有轻视性爱或婚姻生活的意思。他比较看重独身生活的理由似有两个：(1) 在末世考验时，已婚人士要遭受更大的痛苦(7：28b；亦参看谷13：17及其平行文)；基督徒已要面对「现时的急难」(7：26)，无谓再增添有一头家的「挂虑」(7：32)。(2) 独身者有更大的自由献身于基督徒职务，可以一心一意「挂虑主的事」(7：32－35；亦参看罗15－17；格后11：28；斐2：20)。(10)

二．格前7：1－7释义

格前7章整章的思想，可能已涵括在其首段7：1－7中，值得细看。

1. 格前7：1－7的上文下理和内在结构

在格前7－1'章，保禄像是在答复格林多教会团体透过函件向他提出的问题。他在7：1这样说：「论到你们信上所写的事……」。团体提出的问题可能包括：婚姻生活和独身生活的问题(7章)；吃祭邪神祭品的问题(8－10章)；信众聚会、崇拜的问题(11－14章)；以及基督徒复活的问题(15章)。

若是从格林多团体诸多提问的角度去看格前7章，那么整章经文的结构可以分析如下，从中看到保禄给团体的多个答案：(11)

给那些以为基督徒不应当结婚的人的劝告(7：1－2)；

给那些认为尽管是已婚的也要分房的人的劝告(7：3－7)；

给未婚者和寡妇的劝告(7：8－9)；

给那些认为已婚的也应当分开的人的劝告(7：10－11)；

给那些认为在混合婚姻中，基督徒和非基督徒双方应当离婚的人的劝告(7：12－16)；

给基督徒的指示，无论其身份为何，都要善度基督徒生活(7：17－24)；

给贞女的劝告(7：25，36－38)；

给信众的劝谕，劝告他们不要让任何东西妨碍自己事奉基督，因为日子不久了，他快将再来(7：26－35)；

给那些有意再嫁的寡妇的劝告(7：38－40)。

若接受团体只向保禄广泛地提出关于婚姻生活和独身生活的问题，那么格前7章可有如下所见的另一种结构分析。(12) 对于这两种不同的生活，保禄作了多方面的讨论：论婚姻中的性生活(7：1－7)；论寡妇、鳏夫再嫁娶(7：8－9)；论离婚(7：10－16)；基督徒应安于蒙召前的身份的劝谕(7：17－24)；给未婚者的劝谕(7：25－35)；论贞女出嫁(7：36－38)；论寡妇再婚(7：39－40)。

至于格前7：1－7的内在结构，则有建议分析如下：互爱的婚姻生活(7：1－4)；禁欲的问题(7：5－7)。(13)

2. 格前7：1－7背后的大前提

有人认为，若要了解格前7：1－7甚或整章第7章，对当时的思想网络，要有一定的认识。(14) 在希腊人的思想里，有一种强烈的趋向，就是轻视身体和有关身体的东西。这种趋向会使人采取以下的立场：身体是完全不重要的，我们可以为所欲为，让它的肉欲完全得到发泄。不过这种趋向也会产生与此完全相反的观点，就是：身体是罪恶，我们必须制服它，甚或完全除掉它；我们必须起码消除一切身体的本能和欲望。保禄在格前7章所讨论的似乎是第二种观点。格林多的信徒，至少他们中有些人，在劝诱别人，一个人假若要做完全的基督徒，就必须拋弃物质的东西，必须拒绝嫁娶。

保禄在格前7章的回答非常切合实际。事实上，他不外在说：「了解你们的环境所在，切记你们是居于格林多，就算是走在街上，到处都是试探、诱惑。更要认识你们身体的构造和天生的本能。你们嫁娶远比跌在罪中好。」

这种说法，听起来似乎保禄有轻看婚姻之嫌，视婚姻为避免日后不幸遭遇的途径。事实上却不是这样。保禄实在忠诚的面对事实，定下四海皆准的规则。人不应当尝试不自然、不适合自己的生活；人不应当有意的把自己置身于四围都是试探引诱的境况中。保禄知道得很清楚，人是不一样的。他似乎在说：「细问你自己，拣选一种最能让你活出真实基督徒生活的方式；不要尝试不自然的标准；你能力所不及的，为你也就是错误的。」

3. 释经

「……我认为男人不亲近女人倒好」(7：1b)。这是思高版的翻译，RSV的翻译为：It is well for a man not to touch a woman。原文本来没有连系动词「is」，且较早期的手抄本是没有标点符点的。从句子本身不易辨认出这是保禄自己的陈辞或是格林多人信中的引文。句子本身与在7：8及7：26所念到的相近但不完全一样。这节经文首部的短句「论到你们信上所写的事」(7：1a) 的「论到」二字，就如在其它经文看到的一样(7：25；8：1；12：1；16：1，12)，本身不含一个可以带出一句引文的动词。故若要认识句子的本质，需从其上下文看。保禄若真的在这里表达自己的意见，那么句子本身就似乎与下文不十分吻合。若是从中念出连系动词「is」，即是说格林多团体中人在表达自己的见解，从其上下文去看，也是怪怪的。比较合情理的念法乃是，保禄在引用团体中部份人士向他提出的一个有关修炼的问题：「是否男人不亲近女人倒好？」(Is it well for a man not to touch a woman?) 这即是说，在句于中加上一个连系动词及一个问话符号。(15)

此外，「好」在新约有「正确」或「必要」的意思。Is it good (well) 就是：是正确的吗？是必要的吗？而「男人／女人」则包括在婚姻内或婚姻外的男女，且看保禄在随后的答复中也分开来讨论(7：2－7；7：8－9)。(16) 他给夫妇的指示是命令式的：「男人当」，「女人当」，(17) 故在这里的男女应是已婚的男女。「有」指向两性的关系，意即夫妇要过正常的性生活，理由是为了避免淫乱。(18) 婚姻中的性生活不是可有可无的，它是一种义务，男女双方都应尽的，更不能为了宗教上或苦身克己的原因而感到迟疑不安。(19) 一朝结合，个人已完全放弃自己身体的主权而让对方拥有，拥有这个身体已成为对方的权利。如是，在婚姻生活中，男女双方完全平等，对于房事，各有相同的权利和义务(7：2－4)。

「你们切不要彼此亏负……」(7：5)。男女在婚姻生活中，应持续房事，这是一种「债项」(debt)，是互欠的，必须偿还。(20) 不过也可有例外。若相方同意，可以为了专务祈祷而禁欲一段时期。(21) 保禄没有说可禁欲多久，但他则有说明，时期一满，二人便应重新过正常的性生活。在禁欲一事上，若没有过之而无不及，就不会受撒殚的诱惑了。(22)

在格林多可能有人在教唆，凡已婚，要做真正的基督徒，不可同房。这是视身体与本能为罪的伙伴的另一种表现。保禄则宣告一个非常伟大的原则。婚姻乃共甘苦的生活。丈夫不能不顾妻子而单独行动；妻子也是这样。二人必须随时随地采取一致的行动。在特别锻炼时期，比方为要专心祷告，或可把身体的事，暂时放在一边；不过这必须先得双方同意，并只能实行一段短时期，不然必会造成一种局面，让试探有机可乘。(23)

「我说这话，原是出于宽容。并不是出于命令」(7：6)。实质上，「这话」指向他往后所说的。(24) 保禄又好似轻视婚姻？他说，这不是一种合乎理想的命令；有好多地方是因着人的软弱而让步。(25) 他宁愿每人达到一种思想，像他一样。这到底是甚么呢？我们只能推测。肯定的是，他的心愿，按照理想，是其它的人要效法他。这完全是出于他相信基督第二次再来的日子，迫在眉睫：时间是这样短促，我们不可有太多的牵制及物质的阻碍。其实，保禄并不轻视婚姻；他坚定地主张人要把一切精力集中预备基督的再来。(26)

「如同我一样」(7：7) 的本意要到下文才见明显。保禄极之可能曾娶妻，因为在归化之前，作为一位犹太领袖，他应是有家室的。但在从事宗徒传教活动时，他已是独身了。从他的书信可见，他可能是一位鳏夫，或是他的妻子在他归化之前后。跟他异离。(27)

「……得自天主的恩宠：有人这样，有人那样」(7：7)。保禄常论及天主的恩宠。他将在格前 12章整章讨论不同的神恩。在格前7：7，重要的还是他如何看两者的价值。他明显地说，无论是独身生活或是婚姻生活(包括性生活)，同样来自天主的恩宠。对于信众作何等的选择，他不强求。且深信若是他们忠于自己作选择，天主的恩宠就在其中。(28)

结语

由格前6：12－20所见，保禄对性爱有一定的看法，且是相当正面的。人具有一个身体，意即他能与别人建立起一种关系。这个身体具性的本能和欲望。在性爱行动中，男女合成一体。「二人成为一体」是这种行动的终向，在性的结合中把对伴侣的信与爱完全流露，并在交融中表达对天主的爱与信靠。把性的行动孤立起来不能达致以上的目的，当这种行动纯粹是一种交易而不存有关怀、忠信、和爱时(比方召妓)，就会变成一种偏差的行径，纯粹是性行为而不是性爱了。

查看格前7：1－7后，发觉保禄在此对性爱持有同样正面的看法。(29) 首先，他极可能在7：1没有说「我认为男人不亲近女人倒好」。再者，在余下的章节他更采取不同的语调去表达自己的概念。他命令已婚者应尽亲近伴侣的义务(7：2－5)，但就在个人身份的选择上，他则没有出命，看出无论是婚姻生活或是独身生活，同样能够彰显天主的恩宠(7：6－7)。

由此可见，保禄给团体关于婚姻生活的答复是很清楚的。婚姻乃共甘苦的旅程。无论作甚么，做丈夫的或是妻子的都不能不顾及对方而单独行动。夫妻无论作甚么都必须一致。在性生活方面亦是如此。做丈夫的不可把妻子当作自我满足的工具，反过来说亦是一样。夫妻在整个婚姻生活中，在精神与肉体方面，都应得到满足。亦即是说，夫妻不可终止性生活。在婚姻生活中，夫妻平等，二人都有应得的权利和应尽的义务。一朝结合，人不再全权支配自己的身体，这个身体已为对方而赐予，二人在爱中满全对方的需要。这样婚姻中的亲密接触实在不是「性生活」而是「性爱生活」了。
  • 上一篇文章： 希伯来、以色列、犹太 三词的异同

  • 下一篇文章： 以妥拉来了解马尔谷(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以妥拉来了解马尔谷(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以妥拉来了解马尔谷(1) 热 ★★★
以妥拉来了解马尔谷(1)
［ 作者：伍国宝 转贴自：神学年刊　第十八期　一九九七年　1-21页 点击数：469 更新时间：2007-1-30 文章录入：admin ］

摘要

伍国宝教授尝试将旧约梅瑟五书中的「天主的祝福」跨越时空，跃进新约的福音，以分析法道出新旧约的内在关系，从「天主的祝福」中看到启示的一贯性，让大家发现天主给人类的祝福的伟大，也分享天父对人类的救恩，故撰写了《以妥拉来了解马尔谷》一文。

1. 妥拉的神圣启示地位

在三大唯一神宗教(基督教、回教及犹太教) 中，妥拉torah所占的地位是非常重要的。三者都以亚巴郎为祖先、信仰楷模；梅瑟为组织国民的典范。(1) 基督教深信耶稣是基督、天主子，即妥拉所预示要来的默西亚，现在已完成救赎工程，祇待其光荣再来；犹太教则仍等待这妥拉所预言的默西亚；而回教则以为耶稣是一位伟大先知。很明显他们是同一根本启示而分出的宗教。基督教在梵二大公会议中决定以大公精神鼓励世界和平联合一起UR4。(2) 二次世界大战后，人类痛定思痛，亦深切明白大同天国理想的需要。教会在圣神引导下努力发展，并已渐渐开始凝聚合一气候。在唯一神降凡近二千年，世界首领从人民的取向中都认同和平民主、经济互利的重要而贬低恐布暴力与灭族争战。三大宗教崇奉的唯一神所赐给人类的祝福是天主与人类是一家人。要保持宗教对人类的祝福，三教的信徒必须借着圣子寻根索源于天父，在其圣神内团结一致，否则舍本逐末，各执一端就成为宗教战争，亦是宗教分裂的之始，这是人类的咒诅。大家和平共处的最好方法是彼此了解，而彼此了解的最好方法是在大家都从互信同根的经文开始。

在犹太教圣经中，妥拉亦称为梅瑟五书：即创世纪、出谷纪、肋未纪、户籍纪和申命纪。犹太人的塔耳慕德(Talmud) 有以五本五份之一的书来标示出天主的祝福。基督教与回教都是从这宗教繁衍出来的。无论犹太教或基督教都以妥拉为圣的，是天主启示的内容(若5：39，46；路24：25－27，44)。犹太人流徙巴比伦后建立第二圣殿时(约于公元前458年)，由厄斯德拉公开宣布妥拉成为正典(厄下8－10)。(3) 基督教会一向以之为圣，但于十六世纪面对马丁路德改革教会时，才确定妥拉的正典性。

2. 马尔谷幅音的历史性及宗教意义

马尔谷在教会传统上是与玛窦、路加为对观福音。若望福音与马尔谷迥然不同在于刻意承接马尔谷的天启之余。但过去基督教会都认为马尔谷是最不重要的一本福音。

它是最短的，被公认为文笔最差的，历来以为是玛窦福音与路加福音的简化或重写。直到十九世纪末，在圣经文学批判研究下，才发现马尔谷是最早写成的福音。

最近二十年(1970－90年) 的圣经研究中，学者有趋势对马尔谷编纂耶稣的历史放在教会反省层面中，其属性应是一些教会最原始的神学数据。这样使马尔谷福音等同了玛窦福音及路加福音，亦编放其反思于保禄书信之后，最迟约于公元67－70年写成。近这十年，圣经学者更以为它是于公元70年编写而成13：2；cf. 14：58；15：29。(4)这时正是教难时期(64年)，亦是罗马兵捣毁耶京与圣殿的时刻(67－70年)。

有一些较晚期的记录：即此福音的大字体抄本(uncials) 及小书写体抄本(minuscules) 的羊皮卷认为马尔谷是写于公元42－44年间。约于耶稣升天后十年至十二年左右。(5)这论点亦很相近教难开始期，约于公元42年，即若望的哥哥雅各伯被黑落德用剑杀了的时期(宗12：1－5)。(6) 教难发生后，加速了宗徒写福音的工作，笔传福音已渐渐形成(宗6：1－4)。马尔谷福音载有最早的笔传，即最接近历史中的耶稣，它比路加与玛窦更详尽记述有关耶稣行奇迹的报道5：1－20；9：14－29。明显地，无论从历史角度或经文角度，马尔谷是处于新约的纵学之首(the head of the diachronic study)。

3. 马尔谷的文学结构与妥拉的内在关系

表面上马尔谷的文笔是急就章1：12；18；20。全书像没有一定规律及结构。细心阅读后才可以见其文气及文采，并可见到清晰的一组组同类资料。(7) 马尔谷的写作目的是证明耶稣是天主子，而这根据完全在于初期教会的圣经。若从第一世纪第一本基督徒作品的历史背景来了解，当时基督徒的妥拉有自己的书名。他们如同我们中国人一样以经书的首句命名，而非如希腊文化般以经书的核心内容为书名。妥拉的第一本书的希腊名称为创世纪，实在希伯来原文称为「在起初」(Bareshit) (创1：1)；妥拉的第二本书的希腊名称为出谷纪，实在希伯来原文称为「这些名字」(Shemot) (出1：1)；妥拉的第三本书的希腊名称为肋未纪，实在希伯来原文称为「祂叫了」(Wayyiqra) (肋1：1)；妥拉的第四本书的希腊名称为户籍纪，实在希伯来原文称为「在旷野」(Bammidbar) (户1：1)；而妥拉的第五本书的希腊名称为申命纪，实在希伯来原文称为「这些说话」(Devarim)，这是梅瑟依天主吩咐所讲的(申1：1－3)。(8) 奇怪的，这些希伯来原文的词汇及书中的述文，不约而同地一一出现在马尔谷福音中，并成为主段及发展内容(cf. Bacon on Matthew)：(9)

1. 1：1 (祂的「开始」)?3：12；

2. 3：13 (祂想要的十二人的「名字」)?6：6；

3. 6：7 (「祂叫了」)?8：21；

4. 8：22 (在这「荒野」里8：4；在村外8：23，26；「在路上」10：52)?10：52；

5. 11：1 (11：6门徒就按照耶稣所吩咐的(话) 对他们说了)－－16：20 (16：19主耶稣给他们说了「这些话」以后，就被接升天，坐在天主的右边。)

在1：1及6：7中，很明显见到梅瑟五书的第一及第三个书名形成重要的段落之首字辞：「开始」及「呼召」。在3：13有明确的十二名字与出谷纪的第一句所论及的名字相同意义，而以3：16及3：17重复提及起名的动词。故这第二段亦可以名为「名字篇」或「起名篇」。在8：22－10：52中，虽然起首几节没有明确出现所假设的「在旷野」这词汇，但在8：4早已开始了这在旷野的路程the way。事实上，妥拉中的户籍纪强调以民出离埃及往福地的路程on the way。同时，在11：1开始就好象没有「这些说话」这词汇，但有一个重要的事实就是「耶稣打发两个门徒，对他们说」的说话内容，并有耶稣在耶路撒冷中所讲的说话，以11：6及16：19的「吩咐」和「这些话」两个词汇作为前呼后应笔法inclusio。

从这些纲领词汇来发挥天主子耶稣基督福音的开始到复活升天1：1－16：20，就可知道马尔谷福音与旧约，特别是与妥拉息息相关。有可能历史中的耶稣真是如此刻意地生活过妥拉的内容，但圣神帮助神圣作者记录起来，实在如是的发生了，至少若望福音是如此了解及证明(道成肉身)，而路加及玛窦都没有大更改马尔谷所写下的。正如犹太人深信妥拉是神圣笔授了天主的说话，同样，基督徒深信这活妥拉的耶稣就是生活天主的神圣启示，这亦是犹太人所深信的神圣口授。祂讲出天主的心意，由过去到现在，直到永远。在马尔谷福音中，神圣作者指出耶稣的教训才是真正的神圣口授，具有权威，不像那些经师一样1：22，27。祂的说话在新盟约中，即在感恩礼仪中，继续与门徒通传。祂将在旧约面前命令以色列的一切事，都告诉了人类(出25：22)。这旧约的约柜实在祇是耶稣显圣容时的仿真。耶稣就是活天主，而梅瑟与厄里亚是左右的活革鲁宾9：2－8。(10)

马尔谷与旧约所启示的一贯性，可细节地划为三与五之分

三分是以旧约圣经三个重要正典部分所预言的内容而分出来：即妥拉、先知书及圣卷。神圣作者很巧妙的安排他们的预言在耶稣身上一一实现(路24：44)。这样的三分法不是我们现在思高圣经的旧约分法及排序，故我们祇能回到初期教会对希伯来文原经的分法与排序的意识。

教会以a－先知书丛中最后一本?玛拉基亚先知书来指明天主将亲自来审判人类的日子，而这「时间」正就是旧约的终结。这就是所有先知努力预言快要来临的上主日子(拉3：19－23)；以b－妥拉的最后一部份?申命纪的最后的一句结语来断言有「一位好比梅瑟的先知」会到来(申34：10－12；cf.申18：15－19)；以a'－圣卷书丛中的终结，即编年纪下一书来指出在「一地方」将有一位比居鲁士王更伟大的国王会亲自带领选民及全人类迈向「耶路撒冷圣殿」，在那里天主必与人同在(编下36：22－23)。

在马尔谷福音中，很容易见到这三重诏书，神圣作者禀奏人类历史已于耶稣身上成就了天主预定的计划：1.「那日子」，2.「有一位人物」，3.「在某处」完成救恩工程(路24：25－27，44；玛5：17－20)。

五分是在于与妥拉五书相贯穿，而达到一个犹太文学的文互表达笔法chiastic结构：

a | 甲
＼ | ／
b－ | (乙)
∕ | ﹨
a' | 甲'

若加上妥拉所分五而一的标示词汇及犹太的核心圆交互对称笔法来假设马尔谷福音的写作方法，可见到一个很有系统的文学结构。在细节方面，马尔谷本身的文学结构亦有其内在关系来证明这些文学主段的存在，细心阅读后，可见其文笔紧奏，思路精巧：

a－耶稣是天国临于选民中的福音?先知书所预言1：1－3：12 → 开始篇(新酒旧皮囊)

b－祂是比梅瑟大的天主子?妥拉所预言3：13－10：52 (新酒新皮囊)

 | ／ | 甲－祂开始天国的工程3. 13－6. 6 → 名字篇
这天主子 | － | 乙－祂与门徒开始天国征途6. 7－8. 21 → 呼召篇
 | ＼ | 甲'－祂启发门徒跟随自己受苦，步武默西亚的行程8：22－10：52 → 旷野篇

a'－祂到耶京为使天国临现普世t卷所预言11：1－16：20 → 说话篇 (两者得保存) (11)

现在尝试将梅瑟五书的传统犹太书名放于马尔谷福音中作细节分析，并附上考证：

3.1 开始篇：耶稣就是天国临现于选民中的福音

    －－先知所预言1：1－3：12

一A天主所预定的默西亚已来到了，世界应准备好迎接祂1：1－8

一B这默西亚的身份是天主子1：9－13

一C祂的目标是与门徒建设天国1：14－20

一B' 祂的一天正如先知所预言的「上主的日子」1：21－45

一A' 世界领袖因妒忌而拒绝祂2：1－3：12

3.1.1 细节分析

一A若翰洗者在旷野准备天主所预定的默西亚的到来1：1－8

a1　书目1：1

a2　先知所预言l：2－3

a3　若翰洗者为祂的前驱1：4－8

一B耶稣受洗时已揭示了自己是天主圣子的身份1：9－13

b1　耶稣受洗1：9－11

b2　耶稣受试探1：12－13

一C祂在加里肋亚开始宣讲天国及召选首批门徒1：14－20

c1　时间1：14－15

c2　地点及人物1：16－20

一B' 祂一天的工作是驱逐魔鬼，治病及宣讲天国1：21－45

b' 1　祂在会堂教训人和驱魔：治好一男人1：21－28

b' 2　祂在家中治好伯多禄的岳母：治好一女人1：29－31

b' 3　日落后仍治病1：32－34

b' 4　祂的一天概况是在会堂里宣讲天国并驱魔1：35－39

b' 5　祂治好癞病人，但祂不愿公开宣传自己l：40－45

一A' 祂因运用天主子权力赦免人罪，而被世界的宗教领袖妒忌和拒绝，他们指摘耶稣的五个错误2：1－3：12如下：

a' 1　祂治好瘫子，但因显示了自己的神力而被拒绝2：1－12

a' 2　祂召选玛窦税吏能与罪人共餐同饮而被拒绝2：13－17

a' 3　祂论禁食，并宣传新生命的喜讯，不合传统意思2：18－22

a' 4　祂表明自己是安息日的主人，并以权威默许门徒不守安息日2：23－28

a' 5　在安息日，祂在会堂治好枯手人，法利塞人因而要谋害祂3：1－6

a' 6　总结：祂的医治是驱魔工程3：7－12

3.1.2 考证

一A的1：1－8与一A' 的2：1－3：12形成第一重的首尾紧扣的对称文学Inclusio。

例一：在1：4与2：5中，前者有「此时若翰出现在旷野里施洗，并宣讲悔改的洗礼，以赦免罪过」；后者有「耶稣一见了他们的信心，就对瘫子说：『孩子！你的罪赦了』」。扣准前后文章的同义字是罪赦。

例二：在一A的1：3－5与一A' 的2：6－7中，前者有「旷野中有呼号者的声音……犹太全地和耶路撒冷的群众都出来，到他那里，承认自己的罪过，在约但河里受他的洗」；后者有「那时，有几个经师坐在那里，心里想：『怎么这人这样说话呢？他说了亵渎的话；除了天主一个外，谁能赦罪呢』」。扣准前后文章的同义词有旷野呼声及心里忖度声。

例三：在一A的1：7－8与一A' 的3：11中，前者有「他宣告说：『那比找更有力量的，要在我以后来，我连俯身解他的鞋带也不配。我以水洗你们，他却要以圣神洗你们』」。后者有「邪魔一见了他，就俯伏在他面前，喊说：『你是天主子』」。扣准前后文章是相同的权威，无论若翰或邪魔都俯伏于耶稣的权下。

一B的1：9－13与一B' 的1：21－45是第二重的首尾紧扣文笔。

例一：1：11与 1：23－24，前者有「此时有声音从天上说：『你是我的爱子，我因你而喜悦』」。后者有「当时，在他们的会堂里，正有一个附魔的人，他喊叫，说：『纳匝肋人耶稣！我们与你有甚么相干？你竟来毁灭我们！我知道妳是谁，你是天主的圣者』」。扣准前后文章的是指明相同的身分，无论天上神明或邪魔都证明耶稣是天主的爱子及天主的圣者。

例二：一B的1：12－1：与一B' 的1：35其中相同的扣准词是在旷野。

3.1.3 这开始篇中与创世纪最突出的相同寓意意境 (typological sense) 有

1. 耶稣与教会是新人的关系一如亚当与亚娃(创1－3) 及雅各伯与黎贝加(创29)；

2. 蛇与世界的领袖的狡猾尤如魔鬼一样，不断试探耶稣及选民(创3－50)；

3. 安息日的主与耶稣的权力相同：天主创世时休息的一天等同耶稣赎世时显圣的一天(创1：1－2：3)。

4. 洪水灭世与洗礼的罪赦有共同洁净罪恶的效果(创6－9)。

3.2 名字篇：祂在加里肋亚开始天国工程

    －－妥拉所预言三之一3：13－6：6

二A这是祂所想要的十二人的名字，以取代了原本的十二支派3：13－19

二B这些人与祂是真亲属家人关系，但本家却不尊重祂3：20－35

二C这新的家庭关系如比喻指针着宣讲的天国4：1－34

二B' 这家主有超越大自然、魔鬼及生命的权力，新家人很尊重祂4：35－5：43

二A' 因为祂是玛利亚之于，自己乡亲的拒绝了祂，本来不是祂家人的反跟随了祂6：1－6

3.2.1 细节分析

二A祂选了十二人取代了以色列十二支派的名份3：13－19

二B祂的真亲属(以自己身分破亲疏的界限) 3：20－35

b1 耶稣受自己家人及经师的毁谤3：20－30

b2 耶稣的真亲属3：31－35

二C祂以比喻宣讲天国(以言论破智愚的界限) 4：1－34

c1 撒种的比喻4：1－9

c1.1 解释用比喻的原因4：10－12

c1.2 解释这撒种的比喻4：13－20

c2要如何聆听4：21－25

c2.1 灯的比喻4：21－23

c2.2 尺的比喻4：24－25

c3 种子自长的比喻4：26－29

c4 芥子的比喻4：30－32

c5 总结：取譬设教的用意是使众人明白4：33－34

二B' 祂有惊人的大权能，连大自然、魔鬼及人的生命也要听祂的话(以自己身分破洁与不洁的界限) 4：35－5：43

b' 1 平息风浪4：35－41

b' 2 治好革辣撒附魔人?治好一(外邦) 男人5：1－20

b' 3 治好血漏病人?治好一(外邦) 女人

b' 4 复活雅依洛女儿5：21－43

二A' 祂因是玛利亚的儿子而受自己乡人所拒绝6：1－6a

a' 1 祂周游四处福传6：6b

  • 上一篇文章： 格前 7：1－7 的性爱观

  • 下一篇文章： 以妥拉来了解马尔谷(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 以妥拉来了解马尔谷(2)[493]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以妥拉来了解马尔谷(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以妥拉来了解马尔谷(2) 热 ★★★
以妥拉来了解马尔谷(2)
［ 作者：伍国宝 转贴自：神学年刊　第十八期　一九九七年　1-21页 点击数：494 更新时间：2007-1-30 文章录入：admin ］

3.2.2 考证

二A的3：13－19与二A' 的6：1－6是第一重的首尾紧扣文笔。

例一：在3：13与6：1中，前者有「随后，耶稣上了山」；后者有「耶稣从那里起身，来到自己的家乡」。扣准的同义词是耶稣的上了及起身的行动。

例二：二A的3：16－17与二A' 的6：3，前者有「西满、雅各伯」；后者有「雅各伯、若瑟、犹达、西满」。

例三：在二A的3：14－15与二A' 的6：2－3，扣准同义字词及句子为「权柄」及「奇能」，「为同在一起」与「也都在我们这里吗」；反义词有「宣讲」与「听了」。

二B的3：20－35与二B' 的4：35－5：43形成第二重的首尾紧扣。

例一：在3：22与 5：2中，前者有「他附有邪魔，贝耳则步」；后者「有附邪魔的人」。

例二：在二B的3：31与二B' 的5：19中，前者有「耶稣的真亲属玛利亚出来找耶稣」；而后者有「你回家到你的亲属那里」。

例三：在二B的3：24－26与二B' 的4：38中，前者有「灭亡」而后者有「丧亡」。

3.2.3 这名字篇中与出谷纪最突出的相同寓意意境

1.十二支派与十二人的召叫在于天主的名显圣(出1－3)。

2.法郎是附魔的，同样选民亦是；埃及人对以色列以怨报德与耶稣的乡里厌恶耶稣相同(出4－14)。

3.梅瑟带领选民出谷等同耶稣带领门徒出离世俗(出4－15)。

4.天主降十灾给埃及人以显其名为圣，耶稣以食物祝福信者以显其名为圣(出16)。

5.天主子民的成立与耶稣真亲属的确立(出16－40)。

3.3 呼召篇：祂与门徒开始天国征途

    －－妥拉所预言三之二6：7－8：21

三A祂差遣那十二人出外福传6：7－29

三B祂增饼饱食五千人，步行水上及治病6：30－56

三C祂突破犹太法律中洁与不洁的界限7：1－23

三B' 祂第二次增饼饱食四千外邦人7：24－8：10

三A' 法利塞人试探祂，同样自己的门徒亦误解了祂8：11－21

3.3.1 细节分析

三A祂差遣那十二人出外福传6：7－29

a1 祂要求门徒福传时，要过着简朴的生活(与城镇会堂相对) 6：7－13

a2 若翰之死(前驱完成了，后继有自己的门徒) 6：14－29

三B祂增饼饱食五千人，步行水上及治病6：30－56

b1祂增饼饱食五千人6：30－44

b2 祂步行水上助门徒6：45－52

b3 总结：祂的工作是喜讯6：53－56

三C祂突破犹太法律中洁与不洁的界限的意义7：1－23

c1 祂指出经师们错解法律的精神，废天道而尊人事7：1－13

c2 祂又用比喻教训所有人，以解释洁与不洁的界限7：14－15

c3 祂给门徒解释这些比喻的真正意义7：16－23

三B' 祂第二次增饼饱食四千外邦人7：24－8：10

b' 1 在外邦人区，祂医好一附魔女子7：24－30

b' 2 在外邦人区，祂医好一聋哑男子7：31－37

b' 3 在外邦人区，祂第二次增饼饱食四千人8：1－10

三A' 祂被法利塞人试探及被自己的门徒所误解8：11－21

a' 1 祂拒绝法利塞人的试探8：11－13

a' 2 祂的门徒仍然不了解祂8：14－21

3.3.2 考证

三A的6：7－29与三A' 的8：11－2；形成第一重首尾紧扣文笔：

在6：10－12与8：12－13中的紧扣字词是有相同意思的：「出去」与「离开」及「作为反对」与「必不给」。

在6：20与的8：17－18，其中紧扣的字词是相反的，即「黑落德知道并听若翰的话」，反而「门徒仍然未了解耶稣」。

三B的6：30－56与三B' 7. 24－8. 10形成第二重首尾紧扣。

这里的内容非常明显地互扣：「饱食五千人」与「饱食四千人」；「犹太人」与「外邦人」；「五个饼」与「七个饼」。在犹太中，「有黑落德的女儿附魔」；在外邦中，「有客纳罕妇人的女儿附魔」。

3.3.3 这呼召篇与肋未纪最突出的相同寓意意境

1.门徒如肋未支派为别人侍立于天主前(肋1－10)。

2.他们被召为突破洁与不洁的界限(肋11－15)。

3.肋未供十二派的饼为天人之约，门徒则侍立耶稣前以供洁与不洁的人吃饼为约(肋17－26)。

3.4 旷野篇：祂启发门徒跟随自己受苦仆人的默西亚方法

    －－妥拉所预言三之三8：22－10：52

四A祂开启贝特赛达瞎子(喻门徒) 的眼8：22－26

四B第一次预言受苦及复活8：27－9：29

四C第二次预言受苦及复活9：30－10：31

四B' 第三次预言受苦及复活10：32－45

四A' 祂医好耶里哥瞎子10：46－52

3.4.1 细节分析

四A祂开启贝特赛达瞎子的眼(喻门徒或慕道者) 8：22－26

四B第一次预言受苦及复活8：27－9；29

b1 祂问门徒：「我是谁？」，伯多禄明认耶稣为默西亚8：27－30

b2 第一次预言8：31－38

b3 祂给门徒解释跟随祂的后果?十字架苦路8：34－38

b4 祂显圣容以鼓励门徒不要怕苦跟随祂9：1－13

b5 祂医好附魔的小孩子9：14－29

四C第二次预言受苦及复活9：30－10：31

c1 第二次预言9：30－34

c2 祂教训门徒跟随祂进天国的两个条件9：35－41

c2.1 有小孩子的心及愿作最微小的人9：35－37

c2.2 愿与其它人一起行善9：38－40

c3 五个真正跟随祂的教训9：41－10：31

c3.1 真正跟随祂是要受火试炼出来的9：41－50

c3.2 真正跟随祂的是不可拆散婚姻10：1－12

c3.3 真正跟随祂的是被祝福的小孩10：13－16

c3.4 真正跟随祂的是必须放弃所有一切10：17－27

c3.5 真正跟随祂，才有真财富10：28－31

四B' 第三次预言受苦及复活10：32－45

b' 1 第三次预言10：32－34

b' 2 门徒渴望在天国中坐于耶稣的左右10：35－40

b' 3 祂鼓励门徒做谦卑仆人10：41－45

四A' 祂医好耶里哥瞎子10：46－52

3.4.2 考证

四A的8：22－26与四A' 的10：46－52形成第一重的首尾紧扣文笔。

明显的是医好瞎子，细节中很多是互扣的不在话下。

四B的8：27－9：29与四B' 的10：32－4'形成第二重的首尾紧扣。

很明显的，三次的预言受苦及复活是相关的，细节中很多是互扣的不在话下，而突出第二次的内容：作祂门徒的条件及要求。

3.4.3 旷野篇与户籍纪最突出的相同寓意意境

1.天主给梅瑟进入福地前的吩咐与耶稣给门徒起程进入天国前的吩咐(户1－10)。

2.梅瑟与同行者对将来要发生的事是盲目的，尤如门徒对将来是盲目的一样(户10：11－21：35)。

3.巴郎的神示与耶稣预言将来受苦(户22－25)。

3.5 说话篇：祂在耶京开始普世救赎工程

    －－圣卷所预言11：1－16：20

五A祂以天主子身分来到耶京最末的一周11：1－12：44

五B祂预言末世事件：神权必胜世权13：1－37

五C面对反对者，祂的不抵抗行动使门徒迷离14：1－42

五B' 祂的神权被世权所侵吞，致使当时世人迷离 14：43－15：47

五A' 祂在新的一周的第一天复活了(突破生死关系)16：1－20

3.5.1 细节分析

五A祂以天主子身分来到耶京的一周11：1－12：44

a1 第一天祂荣进耶京，达味圣城11：1－11

a2 第二天祂洁净圣殿11：12－25

a2.1 诅咒无花果树11：12－14

a2.2 祂洁净圣殿11：15－19

a2.3 第三天无花果树真的枯死了11：20－25

a3 祂舌战耶京权贵11：27－33

四个当时宗教上的难题12：1－34

a3.1 祂以比喻揭示自己独生圣子的身分，并控诉当时的领导人12：1－12

a3.2 祂要求人真正归属自己的主12：13－17

a3.3 祂解释真有复活的生命12：18－27

a3.4 祂解释法律的真正精神12：28－34

a4 祂反问权贵与民众有关自己达味之子的身分12：35－37

a5 祂的审判12：38－44

a5.1 祂指控经师的恶行12：38－40

a5.2 祂称赞穷寡妇的信德12：41－44

五B祂预言将来的末世事件(突破现在与未来) 神权必胜世权13：1－37

b1 祂离弃圣殿13：1－2

b2 祂分享祂所知道的未来事件13：3－23

b2.1 末世的先兆13：3－8

b2.2 门徒必受迫害13：9－13

b2.3 在犹太要发生的事13：14－18

b2.4 人子的来临13：19－23

b3 在末世时祂要光荣回来13：24－37

b3.1 祂来临时的可怕现象13：24－27

b3.2 祂用无花果树的比喻提醒这来临的时刻13：28－32

b3.3 祂教训门徒应醒寤不寐13：33－37

五C祂最后面对反对者的行动使门徒迷离14：1－42

c1 两天后(即第五天) 在伯达尼的傅油14：1－11

c2 最后晚餐14：12－25

c3 预言门徒的失信14：26－31

c4 山园祈祷14：32－42

五B' 祂的神权被世权所拒败，使世人迷离14：43－15：47

b'1 祂被拘捕的时日是赤身而逃的日子(亚毛斯先知所预言天主惩罚以色列的日子，亚2：16) 14：43－52

b'2 祂被大司祭和众人所拒绝14：53－65

b'3 祂被伯多禄所背弃14：66－72

b'4 祂被比拉多判死刑15：1－15

b'5 祂被侮辱15：16－20

b'6 祂被钉在十字架上死15：21－41

b' 6.1 西满助背十字架15：21－22

b' 6.2 祂被钉的过程15：23－28

b' 6.3 悬在十字架上仍然受人侮辱15：29－36

b' 6.4 祂断气死在十字架上15：37－41

b'7 (第六天) 祂被埋葬15：42－47

五A' 新的一周的第一天祂复活了(突破生死关系) 16：1－20

a'1 坟穴空了，但有天使报告他复活了16：1－8

a'2 一周的第一天祂复活后的显现16：9－18

a'3 祂升天并坐于天主的右边16：19－20

3.5.2 考证

五A的11：1－12：44与五A' 的16：1－20形成第一重首尾紧扣文笔。

例一：11：11「一周的第一天进耶京，时辰已晚，」与 16：2「一周的第一天她们来到了坟墓」；

例二：11：1「将近耶路撒冷」与 16：7「先往加里肋亚去」；

例三：11：20「无花果树连根也枯干了」与16：6「他已经复活了」；

例四：11：18「全群众对他的教训都惊奇不已」与16：8「妇女就非常惊恐」；

例五：11：23「他心里若不怀疑反相信祂说的心成就」与16：11「他们却不相信她见了耶稣」；

例六：12：41－44「穷寡妇的信德」与 16：1－11「妇女的信德」；

最后的12：1－37，在五个难题上，耶稣显示自己的身份与16：9－18的复活显现及五个奇迹以证明复活的主偕同门徒的事实。

五B的13：1－37与五B' 14：43－15：47形成第二重首尾紧扣文笔。

例一：耶稣离弃人手所做的圣殿13：1－25与伯多禄离弃耶稣生活圣殿14：43－72；

例二：耶稣预言受迫害13：9－13与耶稣受迫害15：1－41。

3.5.3 这说话篇与申命纪最突出的相同寓意意境

1.梅瑟的说话会一一应验，同样耶稣在耶京所讲的每一句话亦要一一应验(申1－34)。

2.梅瑟所见的福地与耶稣复活永生的福地相同(申32－33)。

3.选民进福地与耶稣偕门徒进耶京(苏1－24)。

4.天主的话与旧约有连系，耶稣的话与新约有连系。

4. 总结

妥拉与马尔谷是有一定的文学结构关系。若读者能走入神圣作者心神次序而理解福音的堂奥，就不容易迷失于字面上的内容。从正典品评角度(Canonical approach)，神圣作者写下福音时已有一共学上的处理手法(a synchronic touch)。(12) 启示是一整体，新旧约的关系不能因人的误解而改变了其纵向性，导致人类分裂。当信徒彼此了解，就发现耶稣基督的福音与犹太宗教的妥拉是唯一神与全人类建立的同一爱情盟约。这样基督教会更尊重犹太宗教，而犹太宗教更能帮助人类发现天主原本给人类祝福的伟大。就让大家更坦诚地与世界分享天父对人类的救恩。
  • 上一篇文章： 以妥拉来了解马尔谷(1)

  • 下一篇文章： 以色列与巴勒斯坦仇杀的探讨
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 以妥拉来了解马尔谷(1)[469]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中 热 ★★★
教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中
［ 作者：佚名 转贴自：网络 点击数：502 更新时间：2007-2-1 文章录入：admin ］

圣人之间也有分歧，圣德不是在从来不犯错误中诞生的，而是在皈依和悔改的能力中，在重新开始的能力中，如同圣保路的一些将生命奉献给福音传播的合作者所表现的那样。

圣保路的一些合作者，尤其是巴尔纳巴、西尔瓦诺和阿波罗，他们将一生奉献给了福音传播。这些人是今天教宗召见会的讲道主题。保路6世大厅聚集了6千多人与教宗共聚。本笃十六世在圣保路许许多多的合作人中今天着重讲述了三个。“使徒向合作广泛敞开，不是一切都想个人自己做，而是接受了许许多多帮手”，包括女人，其中有菲宝和颇利斯卡。在这些合作人中，教宗今天选了三个对福音传播最有意义的人。

巴尔纳巴，教宗说，他是第一批基督徒中的一个，主要负责在塔尔索和安提约基亚一带传播福音，在那个地区的教会几乎“代替”了保路。他曾经陪伴保路共同经历了我们通常所说的第一次向外邦人传播福音旅行。“他们还一起出席了我们所称呼的耶路撒冷大公会议，在那里使徒们决定了对于基督徒的身份不需要加上割礼”，因此而向异邦人打开了教会。不过，保路和巴尔纳巴在进行第二次传播福音旅行过程中产生了分歧。教宗由此讲起，“在圣人之间也有矛盾的时候”，但是这是可“高兴”的事。“圣德不是产生在从来不犯错误中”，而是“在皈依和悔改的能力中及重新开始的能力中成长”。“和解的能力和宽恕的能力使我们成圣”，教宗重复。

西尔瓦诺或西拉，是“耶路撒冷的犹太人，首批法利塞基督徒之一”。在调解耶路撒冷和安提约基亚的关系上，及犹太血统基督徒和非犹太血统基督徒之间的关系上表现了他独特的能力。他曾经在科林多传教。保路在塔撒罗尼书信中以及圣伯多路在第一书信中都提到他是共同写信人“通过西尔瓦诺写了这封信”。这些在福音传播中的合作都证明“教会是一个”。

阿波罗，可能也叫阿波尼，特别与厄佛所的福音传播关系密切，后来与科林多也很紧密，关于那里，路加记载，他“通过书写的作品讲述耶稣是默西亚，对于皈依为基督徒的人非常有益处”。

阿波罗的经历也“引发了许多问题”，那个地区的教会因他的名字而反对其它的教会，导致了保路插手表示欣赏阿波罗，而不是“分裂基督身体”的科林多人。阿波罗也被一些人认为可能是系伯来书信的真实作者。

这三位，“都是犹太血统，都为耶稣和福音传播奉献了一生，也都成了保路使徒的合作者”。他们都在“福音传播的使命中找到了自己生命的意义”，也都成为我们可效仿的光辉楷模。
  • 上一篇文章： 圣座发表有关中国大陆天主教会局势会议的公报

  • 下一篇文章： 教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


划向深处去（路5：1—11）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
划向深处去（路5：1—11） 热 ★★★
划向深处去（路5：1—11）
［ 作者：李香兰 转贴自：圣经百科 点击数：690 更新时间：2007-2-2 文章录入：admin ］

一位年过五旬的基督教牧师分享他的圣召经历。他曾经是美国一家公司的经理。当然他对自己的职业和生命中较早的成功很感满意。将近三十岁时，他和他的太太以及两个孩子度着幸福的生活。然而有一天，他深深地感到神对他的召叫，冥冥中他意识到有一种迫切要求让他放弃他喜爱的工作，走传报福音的道路。作为一个尽责有爱的丈夫和爸爸，他该如何面对这种直觉，或者说该如何回应这种他深信生命中来自神的召叫？一旦为福音放弃工作， 他们将如何支撑这个四口之家？这些虽然是必要考虑的问题， 但并没有阻挡他的抉择。使他坚决而积极地回应主的召唤的是他对天主的信赖和他妻子的理解与支持。那么有抉择一定要有付出。他不得不从先前获取超标准的薪水到从所获薪水中节省节约；不得不从小别墅式的家居条件降到平房普居；也不得不从驾驶一辆小轿车到脚踏一辆自行车。他必须报名入学研读神学。直到后来他被感召在一个偏僻及贫困乡村创立基督徒团体。有着优越经济背景的这样一个家庭，生活为他们愈来愈困苦拮据，但是他们心中有神，生活为神，就这样迈着传布福音的脚步一天天走过来，直到今天。

召唤与回应

不难想象，生活在海边或湖边的人们，世代以捕渔业为生是理所当然的，而且对某些人来说，也许一生也只能以此为谋生之道。伯多禄，安德肋，若望和雅各伯是来自两个不同家庭的两对兄弟。从事渔业是他们从小就十分精通的工作，也可以说他们都为捕鱼能手。但今天福音中路加叙述说，他们几位整夜辛苦撒网，但徒劳无获。猜想他们一整夜间深处，浅处都试过了。而这里这位被他们称为老师的耶稣却叫伯多禄把船划向深处，继续撒网打鱼。耶稣本来只是木工出生，他们根本没听说他曾经会下海打鱼。可是却不知是出于何种智慧，或许仅仅是对这位老师的遵命，伯多禄真的再次撒了网。结果使他和他的同伴们惊奇的是网了很多鱼，连同渔网险些破裂，渔船险些下沉。在他们十分相信自己捕鱼技能的同时，当然这四个渔夫对这个奇迹的发生深感惊讶和奇妙。一种无名的震撼力在他们心中萌生。伯多禄作为代表开口说出他们对这个特殊恩典的不堪当。耶稣本来就看到这两对兄弟对他的谦虚和敬爱之情，猜想他心中甚是喜悦，便随即赐予他们更大的恩惠：“不要害怕，从今以后你们要做渔人的渔夫。”（陆5：11）虽然路加不像玛窦以及马尔谷记载的耶稣直接召叫他们：“来跟随我”，（玛4：18，谷1：16），但奇迹中以及言语中的那种吸引力已经足够使这四位渔夫舍弃一切，跟随这位老师。不知道他们是否懂得做“渔人的渔夫”算作何种职业，不过看来这个对他们并不重要，只要跟随了这位老师耶稣就满足了，而且他们一心一意，忠心耿耿地跟随他。那一种听从耶稣的召叫并积极回应得喜悦表现在“他们把船划到岸边，就舍弃一切，跟随了他。”（路5：11）

划向深处去

天主在人类生命中的召叫可以是一次性或一刹那间的显示，但我们对这种召叫的回应往往不是一次性，轻而易举地完成。对圣召的回应，我们需要逐时逐日，逐月逐年，甚至以整个生命，在脉搏跳动中渐渐完成。如果把我们生命中回应天主的某种召叫比作是人生航海中的一次长途旅行，那么摇船划向海的深处是别无选择，而且也只有划向深处才能碰触并尝试这种圣召的价值所在。

我们看到以伯多禄为代表的今日四位渔夫对蒙召的敏感以及那种放弃一切，勇敢而迫切的回应，对耶稣那种五体投地地皈依和全盘地交托，这些固然可贵，但人生中逐步在日常生活中实践这种回应却要求他们不断地奉献，不断地牺牲，在这个生命航程中不论遇到失意或胆却，都需要握紧船桨，继续划向深处。就如宗徒之长伯多禄在耶稣受难前夕曾尝到了背叛耶稣的苦涩与羞辱，但他软弱之外的懊悔与从此的义无反顾一直是他追随基督的坚强信念，不管他能在航海中行驶多远，但他永不返回地，凭借信德和热忱为自己的人生，更为基督的福音划向深处… …

结语

生命的悲剧不在于我们不曾拥有什么，而在于放不下自己所拥有的；不在于我们没有获得什么，而在于舍不掉自己所贪恋的。那位当年只有不到三十岁的公司经理选择了放弃他在世上辉煌的成就而为主甘于贫穷，摇起了挑战与艰辛共存的福音船只，在信仰的航程中渐渐划向深处。他坚定的信念鼓励他，让他确信他的生命属于他的传教事业，这个生命的彼岸定有绝然的辉煌！天主以不同的方式召叫了我们每个人。为我们每个人来说，在那回应了圣召的一刹那并不标志着我们创作了凯旋的进行乐曲，或者谱写了人生的成功乐章，而是开辟了一条充满着痛苦，施爱，考验和每日需要更新的忠贞的曲折航程。在此航程中，我们最需要的也许是永远保持回应时的初衷，怀着那份对主纯粹的信靠，氧气热忱与恒久编织而成的风帆，昂然在基督的相偕中划向生命的至深处。
  • 上一篇文章： 主日福音分享材料

  • 下一篇文章： 化敌为友，以德报怨（路6：27—38）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中耶稣的沟通方式（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中耶稣的沟通方式（1） 热 ★★★
若望福音中耶稣的沟通方式（1）
［ 作者：高夏芳 转贴自：神学年刊　第十四期　1992-199 点击数：405 更新时间：2007-2-2 文章录入：admin ］

前言

在近代释经研究中，愈来愈多学者强调圣经不单是「文以载道」的经典，盛载及传递主之圣言，也是「文以言志」及「文以缘情」的文学巨著，有意境深远的美感(1)，有触动心弦的震憾力。特别在四福音中有开耶稣之言的记录，学者们除了发掘耶稣表达的内容及讯息外，更将注意力推广至分析他的说话方式。耶稣「说什么」和他「怎样说」；他的「何言」及「如何言」是分不开的。当然，他的交谈对象，及他的言词如何在初期教会中被保存，被视为生活指针，被传递，被记录，被编订成文等等都是不可忽略的重要因素。

早在今世纪初，类型批判学者已将耶稣之言按其文学类别分为先知型，智能型，比喻型，自我显露型，召唤型等，从而仔细审查这些资料由出自耶稣之口至书自圣史之笔的演变过程(2)。这种纵切式的历史批判性分析(diachronic analysis) 有其不可取代的意义，但却可以无形中把历史资料分解得支离破碎，削弱福音的文气，遮尽它波澜起伏的节奏感，淡化它的魅力。需要一种横切式的分析(synchronic analysis) 来与之相辅相成，把经过最后修订的现有福音视为一贯性的文学整体，有其骨干及脉络，有其气势及境界，有其情节及韵律，有其叙事原则及格调(3)。

本文欲从这横面的角度去读耶稣之言。在四圣史笔下，耶稣在与人交谈时不乏沟通技巧，他的达意方式繁多：有时利用比喻或象征(4)，有时发出问题，催使对方深入反省，采取立埸或作决定(5)，有时一针见血地作判断(6)，或直截了当地道出他向对方的要求(7)，有时迂回曲折，戏剧性地一步步引领对方到达目的(8)。其中一种相当独特的方法是运用双关语或意义隐晦的说话，沟通线路的两端处于两个不同层面，与耶稣交谈者首先误解其意，但福音读者却因此误解面对耶稣说话的内容有更深的了解，因而生妙悟之效。这种现象在若望福音中出现得最频(9)，本文就以此为反省对象。

1. 资料概观

兹将有关耶稣被其谈话对象误解的各片段按若望福音的架构及叙事次序列举出来(10)：

1.1 「标记之书」：1：19－12：50

＊ | 2：19－22： | 犹太人误解耶稣有关「拆毁圣殿，三天内把它重建」之言。
＊ | 3：3－5： | 尼苛德摩误解「重生」之意。
＊ | 4：10－15： | 撒玛黎雅妇人误解「活水」的真缔。
＊ | 4：31－34： | 门徒们误解「耶稣已有食物吃」的深层意义。
＊ | 6：32－60： | 犹太人三番四次误解耶稣有关「永生之粮」的言论及他的「从天降下」。
＊ | 7：33－36： | 犹太人误解耶稣要「回到派遣他者那里」的意思。
＊ | 8：31－33： | 犹太人误解何谓「获得自由」。
＊ | 8：51－53： | 犹太人误解耶稣所说：「谁遵行我的话，永远见不到死亡」。
＊ | 8：56－58： | 犹太人误解「耶稣的日子」的含义。耶稣说，亚巴郎曾欣喜地期望这日子，他看到了，极其高兴。
＊ | 11：6－16： | 门徒们误解「拉匝禄睡着了」之意。
＊ | 11：17－24： | 玛尔大误解耶稣有关拉匝禄必定复活的许诺。
＊ | 12：30－36： | 犹太人误解耶稣要「从地上被举起」有何意义。

1.2 「光荣之书」：13：1－20：31

＊ | 13：1－11： | 伯多禄误解耶稣为何给门徒洗脚。
＊ | 13：27－29： | 门徒们误解耶稣对出卖他的犹达斯所说：「你要做的，快去做吧」。
＊ | 13：36－38： | 伯多禄误解何谓跟耶稣去他要去的地方。
＊ | 14：1－5： | 多默不明「耶稣要去的地方」及「往那里的路」指的是什么。
＊ | 14：6－11： | 斐理伯不明谁看见耶稣，就看见父。
＊ | 14：18－24： | 犹达斯(不是那个依斯加略人) 不明耶稣「把自己显示给爱他的人」究竟是什么一回事。
＊ | 16：16－24： | 门徒们不明耶稣所说：「我不再用比喻对你们说话，而要明明地向你们传报有关父的一切」。
＊ | 18：28－19：16： |  | 耶稣在比拉多前受审时比拉多屡次误解耶稣，不明他的君王身份，他的王国的性质，他如何为真理作证，他到底是从那里来的。

除了这些比较明显的片段外，在福音的首及尾还有其它含有误解意味的地方。开始时耶路撒冷首长对若翰的身份及其施洗的用意模糊不清(1：19－28)；在耶稣召叫首批门徒的叙述中纳塔乃耳听到谈及耶稣时的第一反应是迷惘不解(1：45－50)；在加纳婚宴中耶稣对母亲的回答也反影出他们的观点之间有一段距离(2：4)，而婚宴司席对好酒的来源及其最后出现不得其解(2：9－10)。在复活叙述中玛利亚在墓穴前误认耶稣为园丁(20：15)，多默也要纠正自己对「信」的观念(20：27－29)。

还有，在福音的前后半部转捩处误解的气氛也很浓。耶稣讲完了善牧的比喻后，门徒们「却不明白给他们所讲的是什么」(10：6)，在伯达尼晚宴时，玛利亚用香液敷抹耶稣，犹达斯只看到香液的金钱价值，对耶稣受敷的意义却全瞎了眼睛(12：1－8)。耶稣骑着驴驹进入圣城时「门徒们起初也没有明白这些事」及这一切与耶稣的默西亚尊威的关系(12：12－16)。当耶稣向群众作最后讲词时，有声音来自天上，群众对这声音无的放矢地乱作解释(12：29)。

这种误解现象的频密出现已引起了学者们的注意。除了不少若望福音诠释对此问题略有提及外，也有学者以此为专题研究；如较早期的R.PFARRER(11)，O.CULLMANN(12)，较近期的H.LEROY(13)，D.A.CARSON(14)，G.IACOPINO(15) 等。这些学者，尤其是近期的数字，大都从圣史若望的团体实况出发，去理解为何若望笔下的耶稣要采用这独特的沟通方法。这种Sitz im Leben的探讨自有其无可否认的价值；本文的研究角度却较简单，欲把历史批判性的问题搁下，只从实在的福音叙述入手，去分折耶稣被误解的现象，并提出类似以下的问题：是谁误解耶稣？从各种误解的性质及内容可否发掘出一个或数个问题核心？从误解至了解耶稣的路程是怎样的？误解耶稣者缺少了什么？是条件不足？是时机未到？是两端的距离太远？

2. 不同类型的误解者

误解耶稣者包括的范围广阔，从耶稣的敌人至他最亲近的朋友，从犹太首长至市井妇人。有时是群体误解：犹太群众，门徒们；有时是个人：撒玛黎雅妇人，尼苛德摩，玛尔大，比拉多，或个别门徒如伯多禄，多默，斐理伯，犹达斯等。可见耶稣这种独特的沟通方法运用于不同的对话者。

2.1 犹太群众

最易误解耶稣，而误解程度最深，离真理与耶稣真意最远的是犹太群众。犹太人误解耶稣的现象密布在福音的前半部，尤其第七、八章全是由一连串的误解构成。

「犹太人」在若望福音中有特别的含义(16)。若望多次把这名词神学化，用它来统称那些拒绝耶稣，不信他，与他敌对者。他们不认识也不爱天主(8：55；5：42)，所以也不接受天主派遣来世界者。他们只顾寻求自己的光荣，而把天主的光荣置诸道外(5：44)。他们对耶稣窃窃私议(6：41)，迫害他(5：16)，设法逮捕他(7：30)，说他发疯(10：20)，指控他是撒玛黎雅人，并附有魔鬼(8：48)。他们图谋杀害他(7：1)，向他掷石(8：59；10：31)，并严厉阻止别人跟随他(7：13；9：22)。

这些犹太人根本没有了解耶稣的条件，在聆听耶稣时，误解，曲解，不解，实属必然；而耶稣也不枉费心思去开解他们的执迷不悟。他对他们的响应屡次是判断式的，直捣核心地道出他们的不是。「我认得你们，知道在你们内没有天主的爱情」(5：41－42)； 「你们要死于你们的罪恶中」(8：24)；「你们容纳不下我的话」(8：37)；「为什么你们不明白我的讲论呢？无非是你们不肯听从我的话」(8：43)；「你们是出于你们的父亲魔鬼，并愿意跟随你们父亲的欲望」(8：44)；「你们不听天主的话，因为你们不是出于天主」(8：47)。有时耶稣用反调的方式质问他们：「你们就这样对我发怒吗？」(7：23)；「我作了一件事，你们就奇怪吗？」(7：21)；「你们中谁能指证我有罪？若是我说真理，为什么你们却不信我呢？」(8：46)。多次耶稣说完了他斩钉截铁的判语后，便毅然隐退，不再把无结果的辩论拖长(12：36；8：59)。

犹太人的误解耶稣并非源自可纠正的无知，而是他们已决定了不信，固执于牢不可破的成见，且自以为是，紧密地关闭心扉，正如耶稣说：「你们看见了我，却仍然不信」(6：36)；「你们如果是瞎子，就没有罪了；但你们如今说：我们看得见，你们的罪恶便存留下来了」(9：41)。

不过并非所有的犹太人都如此心硬，在群众中也偶有人为耶稣所触动而开始信他(2：23；8：30；10：42；12：42)，说他是好人(7：12)，真先知(7：41)，然西亚(7：42)。但他们大致都不能克胜群体压力，因为害怕，不敢公开地议论耶稣(7：13)，或为了明哲保身，免受诛连，不敢公开承认对耶稣的好感(12：42)。

2.2 尼苛德摩

在那些可被开导的犹太人中，一个最突出的人物是尼苛德摩。他夜间访耶稣，显然是碍于自己的身份?犹太人的首领?不敢公开接近这位问题人物，这位民族公敌，他相信耶稣是「由天而来的师傅」(3：2)，这信念有凭可证，「因为天主若不同他在一起，谁也不能行你所行的这些奇迹」(3：2)。尼苛德摩不但是一位德高望重，知书识经的犹太首领，也聪明审慎，善于推理，能见果而思其因，从观察耶稣所行的事迹中悟出他的来源(17)。他一见耶稣便给耶稣的身份下定义说：「师傅，我们知道……」，他觉得已了解耶稣，看清他是何方人物，并可与他在同一层面上谈论事理；但耶稣却立即指出他的「知道」的不足，他们之间还有一大段距离。理智的推敲，传统的权威，经验的智能，若得不到「重生」(18) 的提升，「由上而生」或「由圣神而生」的转化，仍不能使人与耶稣相通。毕竟了解耶稣不只是「知」(to know) 的问题，而是「是」(to be) 的问题，关乎个人的生命取向，存在核心。当耶稣谈到「重生」，把话题扭向「是」的层面时，尼苛德摩便开始不知，开始误解。耶稣的最后问话：「你是以色列的师傅，连这些事都不知道吗？」(3：10) 与尼苛德摩充满信心的开场白：「师傅，我们知道……」(3：2)相影成趣。

2.3 撒玛黎雅妇人

这妇人的身份与尼苛德摩截然不同。后者是犹太社会的高层人物；前者却属于与犹太人积怨数世纪的撒玛黎雅，是一个生活放肆，思想粗疏的市井妇人。尼苛德摩有心去找耶稣，且对耶稣已有所知；为这息哈尔城的妇女耶稣是偶然遇见的陌生人，她既无心与耶稣交谈，更不期待这相遇会给她带来什么。事实上是耶稣在找她，要把她转化成「以心神及真理朝拜父者」，因为「父就是寻找这样朝拜他的人」(4：23)。

是耶稣首先向这妇女发言，她的第一反应是诧异不解，受得此人与众不同，竟不顾两族人之间渊源深远的芥蒂，若无其事地向她取水喝。耶稣不直接解释她心中的疑团，却继续把她提升，借着水的象征一步一玄机地引领她进入奥秘(19)，而她也透过一次又一次的误解渐渐认识耶稣。这个向他取水的人其实是个施水者，而他所施与的是「永生之水」(4：13－14)。这个「犹太人」(4：9)，实在比「先祖雅各伯还大」(20) (4：12)，他是个先知(21) (4：19)，是默西亚(22) (4：25－26)。在交谈之初耶稣自已也清楚指出那妇人不解的是什么：「若你知道天主的恩赐，并知道向你说：给我水喝的人是谁……」(4：10)。这两个不知都在谈话过程中渐形清晰。

在发掘恩赐及赐恩者的同时，耶稣也引领那妇人一步步地发掘自己。当耶稣突然扭转话题，问及她的个人生活时(23)，她没有误解，相反正因为她清楚明白才设法逃避。又当她发觉自己的隐羞也被耶稣看透时，她还想另找借口，把注意力从自己身上引开，转移到一个具争执性且有深远历史背景的问题上，但耶稣仍不放过她，对她说：「女人，你相信我吧！」跟着给她启示朝拜天主的真缔及在她面前显露自己的默西亚身份。在谈话结束时，「那妇人撇下自己的水罐」(3：28)，而耶稣也忘了自己的口喝，他们之间的沟通已升到一个更高超的层面。

2.4 门徒们

从敌人或外人而来的误解，可说是理所当然，但那些已相信耶稣跟随他，最亲近他，最应该明了他的人也频频误解他。记载耶稣临别训言及最后祈祷的十三至十七章虽只以耶稣及门徒群为主角，其误解气氛之浓，不下于福音的前半部。不过，有别于犹太人，门徒们向耶稣发的问题并非出于辩论性的质问，而是虚心求解；其内容也非轻浮笼统。他们已被耶稣吸引，跟随了他一段时光，对他有初步认识，但耶稣这位师傅在门徒前比颜回描写孔子所说的：「仰之弥高，钻之弥坚，瞻之在前，忽焉在后」还要高深奥秘。他们不明白耶稣的地方多着。惊奇，不解是他们的恒常态度，更可说这态度与时俱增。当耶稣临别在即，谈及自己的「往父那里去」时(24)，他们确实满腹疑团，百思不解。面对他们的问题耶稣不像对犹太人一样采取坚硬或判断性的语气，反而耐心地给他们解释；虽然这些解释都十分精简，点到即止，但已足够进一步开启门徒们的茅塞。

2.5 比拉多

若望用了比对观福音双倍的篇幅来描述耶稣在比拉多前受审的情况(18：20－19：16)；这片段为他意义特别深长(25)，片段的结构也异常精细巧妙(26)。比拉多与耶稣非敌非友，他自以为与耶稣的事全不相干，对这个人也不知应如何应付。他只以罗马总督的身份去处理一件辣手的案件。执行公义是他的大前提，可是他也十分注重私人利益。「如果你释放这人，你就不是凯撒的朋友」(9：12) 这句话为他的判案起了决断性的作用。从比拉多向耶稣提出的一连串问题：「你是犹太人的君王吗？」(18：33)「你作了什么？」(18：35)「那么，你就是君王了？」(18：37)「什么是真理？」(18：38)「你到底是那里的？」(19：9)「你对我也不说话吗？你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」(19：10) 及他对群众的发问：「你们愿意我给你们释放犹太人的君王吗？」(18：39)「要我把你们的君王钉在十字架上吗？」(19：15)。可见误解的核心在于耶稣的「犹太人君王」身份。比拉多心目中的君王是政治性的，民族性的，而耶稣的王国却不属于这世界(18：36)。他的子民也不限于犹太人，凡属于真理的，都听从他的声音(18：37)。不过比拉多无心聆听耶稣的解释，他不但对这些属灵性的东西一窍不通，且也全无兴趣。

还有一点值得注意的是若望在这里运用了他独特的反讽手法，偏偏要让这位无性格，无主意，无慧心的罗马总督公开地宣布耶稣的王者尊威。比拉多隆重地介绍耶稣：「看这个人」(19：5)，「看，你们的君王」(19：14)，又在十字架上端用三种当时通行的文字写上：「纳匝助人耶稣，犹太人的君王」(19：19)。他不知不觉地公布了一项他自己也不明白的重要真理(27)，可说是剧中人无意，而写剧者有心。

3. 天人之距

虽然在救恩史中天主纾尊降贵，用人的说话方式来跟人交谈(28)，但天人之间的沟通却不因此而变成平起平坐式的交往，天主的说话始终是由上而下的，沟通的两端始终处于两个不同的层面，正如天主藉依撤意亚先知所说：「如天离地有多高，我的行径离你们的行径，我的思念离你们的思念也有多高」(依55：9)。聆听天主发言常是以有限容无限，以有涯逐无涯，了解天主的意思总是以小人之心测度至尊天主之腹，今日如是，当时跟随耶稣的门徒亦如是，圣史们写福音的教会初期也如是。

在四福音中若望最刻意强调这天人之距。「你们出于下，我却是出于上；你们是出于这个世界，我却不是出于这个世界」(8：23)。对耶稣的误解或不解的最终根源，正在于此。不解是攀不上高深的境界，误解还加上另一个困难；离不开「出于下」的想法，超越不了「出自这世界」的成见，「那出于下地的，是属于下地，且讲论下地的事」(3：31)。最顽劣的误解是将这「出于下」的想法绝对化，执迷不悟，身在错谬中却以为拥有真理，因而蔑视别人，与耶稣相遇时这种自欺欺人的态度自然地被揭露，耶稣把这些人喻为自以为看得儿的瞎子。「我是为了判别，才到这世界上来，叫那些看不见的，一看得见；叫那些看得见的，反而成为瞎子」(9：38)。

  • 上一篇文章： 天主经释义

  • 下一篇文章： 若望福音中耶稣的沟通方式（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中耶稣的沟通方式…[532]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中耶稣的沟通方式（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中耶稣的沟通方式（2） 热 ★★★
若望福音中耶稣的沟通方式（2）
［ 作者：高夏芳 转贴自：神学年刊　第十四期　1992-199 点击数：533 更新时间：2007-2-2 文章录入：admin ］

3.1 对耶稣言行的误解

在若望笔下耶稣被误解的片段中，可见有时被误解的是耶稣的所作所为，如在临别晚餐时为门徒洗脚(13：2－20)。人们只按常理去明了，却看不出其深层意义，耶稣这样斥责寻找他的群众：「我实实在在告诉你们：你们寻找我，并不是因为看到了标记(29)，而是因为吃饼吃饱了」(6：26)。有时被误解的是耶稣的说话，听者只懂其表面所言，而不解其意向所指。如「圣殿」表面是指耶路撒冷圣殿，但却指向耶稣的身体；「重生」、耶稣的「食物」、拉匝禄「睡着了」、耶稣的「被高举」、他的「回去」等，都有其超字面的更深意义。

3.2 对耶稣身份的误解

归根到底，对耶稣言行的误解其真是基于对耶稣的身份，他的奥迹的整体性，甚或在他身上显露出来的救恩计划的误解。因为耶稣言行的深层意义并非本已隐藏在言行的意义范畴之内，可靠逻辑推理来引伸，或靠验证考察来发掘；却因为是出自耶稣之身，发自耶稣之口，而有其崭新的，超值的意义。如「圣殿」，若没有耶稣的逾越奥迹，何来「耶稣身体」之解？

在误解的片段中，大部份是直接以耶稣的身份及使命为内容的。耶稣从何而来？往那里去？来作什么？他到底是谁？这些问题是误解的主要来由。当耶稣谈及他的「从天而降」时，犹太人都只顾他在世的来源，彼此议论说：「这人不是若瑟的儿子耶稣么？他的父亲和母亲，我们岂不是都认识么？怎么他竟说：我是从天上降下来的呢？」(6：42)。他们竟因知道了这些普遍的身份证资料而以为可以看透耶稣的来源。「我们知道这人是那里的；然而，当默西亚来时，却没有人知道他是那里的」(7：27)。

耶稣的先存性及他之为救恩历史的中心也被误解。犹太人自恃为「亚巴郎的子孙」(8：39)及「梅瑟的门徒」(9：28)，却不明其中深意，不知亚巴郎曾欣喜地企望看到耶稣的日子(8：57)，也不知梅瑟所写的一切都是指着耶稣而写的(4：46)。他们只表面地看到耶稣与亚巴郎及梅瑟的历史距离，故不经思索地提出一些即发问题：「你还没有五十岁，就见过亚巴郎吗？」(8：58)，「这人没有进过学，怎么通晓经书呢？」(7：14)。同样，撒玛黎雅妇人也这样问耶稣：「你从那里得那活水呢？难道你比我们的祖先雅各伯还大吗？」(4：12)；这些既自然直截又幼稚无知的问题把耶稣与他的误解者之间的距离反影得相当清楚。

有关耶稣的「去」又是误解多多，「我出自父，来到了世界上，我又离开世界，往父那里去」(16：28) 这是若望的基督观中的一重要思想，但他笔下的耶稣听众，却不易明了。那些不解耶稣从何而来者，自然不知他要往那里去，所以当他向犹太群众说：「我要回到派遣我来者那里」(7：33)及「你们要找我，却找不着，我所在的地方你们不能去」(7：34；8：21) 他门的反应又是一番误解，甚至提出一些可笑的猜测：「难道他要往散居在希腊民中的犹太人那里，去教训希腊人么？」(7：35)「莫非他要自杀吗？」(8：22)，就连对他认识较深的门徒们面对耶稣的回去也迷惘莫解。伯多禄问他：「主，你往那里去？」(13：36)，「主，为什么现在我不能跟你去？我要为你舍掉我的性命！」(13：37)。他豪情激昂，壮志填胸，以为既有足够的忠毅与热诚，肯为师傅拋头颅，洒热血，就没有什么可阻止他跟耶稣同行。可是他错了，跟随耶稣回父家根本不是匹夫之勇的问题。比较冷静，实事求事的多默对耶稣「去」的问题也同样摸不着头脑，他问耶稣：「主！我们不知道你往那里去，怎么会知道那条路呢？」(14：5) 耶稣遂向他解释，往父去的道路就是他自己「我是道路，真理，生命，除非经过我，谁也不能到父那里去」(14：6)。

至于耶稣与父的关系，他的天主子身份，他给人带来的救恩等启示，也是一步一误解地不易被明了。斐理伯不明谁看见耶稣，就是看见了父，还天真地问他：「主！把父显示给我们，我们就心满意足了」(14：8)。当耶稣谈及「我与父原是一体」(14：30) 时，犹太人认为他亵圣，要用石头砸死他。他们不明也不信耶稣的天主子身份，控诉他说：「你是人，却把自己当作天主」(14：33)。又当耶稣说：「谁遵行我的话，永远见不到死亡」(8：51)，犹太人也愤怒异常，对他说：「现在我们知道：你附有魔鬼，亚巴郎和先知都死了……你把自己当作什么人呢？」(8：52－53) 玛尔大一家人与耶稣交情深厚，但她对耶稣的天主子身份仍有误解。她相信耶稣有能力使她的兄弟拉匝禄不死，但她以为这能力系于他的真实临在：「若是你在这里，我的兄弟决不会死！」(11：21)或系于他有力的代祷，「就是现在，我也知道：你无论向天主求什么，天主必要赐给你」(11：22)。当耶稣肯定地对她说：「你的兄弟必定要复活」，她不觉得有何值得兴奋。当代的犹太人一般都相信肉身复活(30)，所以她再一次对耶稣说：「我知道」；「我知道在末日复活时，他必复活」(11：24)。耶稣却对她说：「我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」(11：25－26)。

3.3 对耶稣逾越奥迹的误解

在耶稣身上最玄妙莫测的，亦即是最易误解的，是他的逾越奥迹，他的救恩工程的高峰。在耶稣被误解各片段中有两段直接与这奥迹有关(31)：犹太人对「三天内重建圣殿」(2：19－22)及「人子被高举」(12：31－36) 的误解。这两片段分配在若望福音前半部?标记之书?的首及尾。它们都有一易见的相同特征，就是耶稣对误解者不作响应，不加解释，而是初期教会在耶稣逾越奥迹实现后重温这些事迹时，悟出耶稣说话的真缔。

耶稣在圣殿内驱逐商人这片段三位对观圣史都有记载，但三位都将它放在耶稣公开生活的最后期，即荣进耶路撒冷后，受难前数天(32)。若望却把它放在耶稣公开生活之始，直接与加纳婚宴相连，且特别点出时间：在逾越节期间(2：13)。加纳婚要的变水为酒是耶稣所作的第一个标记，显示了自己的光荣(2：18)，驱逐商人后犹太人追问耶稣：「你给我们显示什么标记，证明你有权柄作这事？」(2：18)。在婚宴中水变成酒是新约取替旧约的象征，现在若望要介绍新圣殿取替旧圣殿，新逾越取替旧逾越。新圣殿是耶稣的身体，天主光荣的所在(参阅1：14－17)，新逾越是他的死亡复活，这一切都远超当时耶稣听众的理解能力，犹太人自然地误解了他。圣殿为他们就只有他们的祖先艰辛地用人手盖成的这一座，所以他们对耶稣说：「这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」(2：20)

有关「人子被高举」的言论出自耶稣的最后一篇公开讲道(12：23－36)。这篇讲道内容以耶稣的死亡及复活为中心。首先耶稣以麦子的比喻谈及自己要藉死亡而受光荣(23－28)。有天上的声音强调及解释耶稣所说。「我已光荣了我的名，我还要光荣」(28)。耶稣藉他的降生及所行标记，已显示了天主的光荣，现在藉他的死亡与复活，天主的光荣还要在他身上大大地彰显。群众不明这一切，误解天上声音的来由(29)。跟着，耶稣第二次发言谈及自己的被高举(30－32)，圣史为耶稣的说话作诠释：「他说这话，是表明他要以怎样的死而死」(33)。群众有一次误解耶稣(34)。全篇讲词的架构工整：两次启示，两次批注，两次误解。最后，耶稣邀请听众在光中行走，然后离开和隐退(35－36)。

从群众的问题：「我们从法律上知道：默西亚要存留到永远(33)；你怎么说：人子必须被举起呢？这个人子是谁？」(34) 可见他们的理解困难在于怎样将他们已知道的，和现在耶稣所说的，放在一起；怎样将他们已有的默西亚观和这个新被介绍的被举起的人子协调。其实，解决方法不难，只要将两者同放在耶稣身上便可，但他们却看不出来。

从地上被高举的人子与落在地下死掉的麦子同是指耶稣的逾越奥迹。麦子死了，结出许多子粒(24)，人子从地上被举起来，要吸引众人归向他(32)。在若望的神学构思中，耶稣的死亡及他的受光荣是同一回事(34)。在比拉多审判耶稣及整个苦难叙述中若望都刻意强调耶稣王者的尊威，所以用「被高举」来描写耶稣的死亡实在贴切不过。它一方面道出耶稣被钉在十字架上，从地上被举起(35)，另一方面也表示耶稣藉他的死亡而受举扬，接受天主的显耀及被世人尊为救主及君王。在若望福音中，耶稣三次提及自己的「被高举」(3：14；8：28；12：32)，其意义与三位对观圣史叙述的耶稣三次预言自己的苦难(36) 相等。这些高深的启示内蕴若望当然不会强求耶稣的实时听众能了解。相反，藉他们的误解更衬托出天主的计划令人赞叹，他的救恩工程远超常人智能之所及。不过这一切天主也不愿永久地将之封于天书，成为密闭的秘语，在祂指定的时刻，自会揭晓(37)。

4. 时机未到

除了基本的天人之距外，时机的未成熟也是耶稣被他的对话者误解的其中因由。天主与人交谈时不把人从历史抽离，而情愿自己走入人类历史，被卷入时光的转流中。耶稣分享了人类的生命历程，一步步从生到死走了三十多个年头。正如在人生中并非每一刻钟都有等量的生命浓度及深度；个别的言语，动作，不常能显露生命的整体及重心；了解耶稣亦不能局限于从他的个别言行中窥其边际，要从他的生命颠峰?他的逾越奥迹?去睹其全貌。

四位圣史都有同样的想法：玛尔谷小心地在福音中布局，引出他的「默西亚秘密」，围绕着「耶稣是谁」这问题制造悬疑气氛，要到耶稣被钉在十字架上，百夫长看到耶稣如何死去，作出他的信仰见证：「这人真是天主子！」(谷15：39)，悬疑才消解。玛窦虽不强调耶稣的不易被了解，但也等到耶稣复活后才让门徒们接受耶稣的隆重派遣，叫他们往普世，使万民成为门徒，并教训万民遵守他所吩咐的一切(玛28：18－20)，路加也特意描写耶稣在复活后显现给两位往厄玛乌的门徒，领导他们将一切有关耶稣的资料及体验整合起来，只这样他们才开启眼目，认出他来(路24：13－32)。若望亦两度清楚地指出逾越奥迹是了解耶稣的钥匙。当他叙述犹太人不明重建圣殿之言的深意时，加上自己的反省：「当他从死者中复活以后，他的门徒就想起了他曾说过这话，便相信了圣经和耶稣说过的话」(2：22)。在耶稣骑驴荣进圣城时，若望指出耶稣藉此举表露他的默西亚君王身份，不过他立即加上：「起初，他的门徒也没有明白这些事，然而当耶稣受光荣以后，他们才想起这些话是指着他而记载的，为此，他们就这样对地做了」(12：16)。

在若望福音耶稣被误解的片段中，可见耶稣不强求他的对话者了解他所说，也多次放弃给他们详细解释。「我本来还有许多事要告诉你们，然而你们现在不能担当」(16：12)，「现在」指的是「我还与你们同在的时候」(14：15；16：4)，或「事未发生以前」(13：19)。在这期间，无论群众或最亲近他的门徒们，都未有全面性地了解耶稣的条件，他们见到的是一些零碎的事迹，虽然这些事迹本身意义深长，足以令他们激动，皈依，但最精釆的，最令人惊讶赞叹，最超乎一切猜想的还在后头。

这关键性的时刻，若望称之为耶稣的「时辰」(ωεα) (38)。这「时辰」指的是耶稣的逾越奥迹，他的死亡，复活，升天。它是耶稣自我显示的颠峰，救恩工程的顶点。耶稣来世就是为此，他的一生迈向这「时辰」(12：27)。这时辰就是他从地上被高举，吸引一切人归向他的时候(12：32)；是他在十字架上为王，被举扬，受光荣的时候；是他说「完成了」交出灵魂的时候(19：30)；也是他离开此世，回归父处，在那里为他所爱的人预备地方的时候(14：2－3)。耶稣频频提及这「时辰」，在他公开生活之始，被母亲催促，显示他的光荣时，他便说：「我的时刻尚未到来」(2：4)。他对群众的最后公开讲词也以这「时辰」的迫近为开端：「人子要受光荣的时辰到了」(12：23)。与门徒的最后晚餐及给他们的最后训言亦以此作启幕：「在逾越节庆日前，耶稣知道他离此世归父的时辰已到……」(13：1)。最后，他向父的祈祷也不离此思想，祷文的第一句便是：「父啊！时辰来到了，光荣你的手，好叫你的子也光荣你」(17：1)。

在若望的神学构思中，这「时辰」是了解耶稣的决断性条件，无论耶稣在世时的门徒，或他离世升天后在教会内跟随他的人，除非透过逾越奥迹，不能真正地明白耶稣是谁。「当你们高举了人子以后，你们便知道我就是那一位」(8：28)。「到那一天，你们便知道我在我父内，你们在我内，我也在你们内」(14：20)。「到那一天，你们什么也不必问我了」(16：23)。

5. 圣神的贯通

若望虽然强调「时辰」的到来在了解耶稣的过程中的关键性，但却没有将一切视为自然的发展。这天人的沟通还需要一股动力?圣神的光照，启迪，引领(39)。

5.1 圣神超越血肉

在耶稣被误解的片段中，很多都有提及圣神。当尼苛德摩误解「重生」的意义时，耶稣对他说：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国；由肉生的属于肉，由神生的属于神。你不要惊奇，因我给你说了：你们应该由上而生。风随意向那里吹，你听到风的响声，却不知风从那里来，往那里去；凡由圣神而生的就是这样。」(3：5－8)。「神」(πνενμα) 与「血肉」(σαεξ) 的对立是一个典型的若望神学主题。尼苛德摩的误解耶稣基于他的仍属「血肉」层面，不能从天主的观点去思想，生活。借着圣洗，圣神能将他转化，使他变成一个「由上而生」或「由天主而生」(8：41；1：13；若一3：9；4：7；5：1，4，18) 的新人，使他得享圣神的奇妙德能。这「神」与「血肉」的对立在犹太人误解永生之粮的片段中再次出现。耶稣对窃窃私语的犹太人说：「这话使你们起反感吗？使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就是生命」(6：62－63)，在与撒玛黎雅妇人交谈的最后阶段，耶稣向那妇女解释，朝拜天主不在乎地方。「天主是神，朝拜他的人，应当以心神(πνευμα) 以真理去朝拜他。」(4：24) 意思是说：在默西亚时代朝拜天主者应藉圣神的德能，按照耶稣启示的真理去朝拜他，这种朝拜是超越时空种族的。是新约子民，由上而生的天主子女的祈祷精神(40)。可见在耶稣与人沟通时，圣神使两端调合，为这沟通预备条件，他使人从庸俗狭窄，浅薄粗陋的血肉层面向上提升，也使人向前跃进，超越旧约的规条及人为的桎梏，迈向新约更深远，更广阔，更内在，受自由的境界，能与耶稣「是神，是生命」的说话起共鸣。

5.2 圣神为耶稣作证

在耶稣方面，圣神与他密切共融。「天主所派遣的，讲论天主的话，因为天主把圣神无限量地赏赐了他」(3：34)。圣神的话，就是耶稣的话，也是父的话。圣神「不想自己讲论，只把他所听到的讲出来，并把未来的事传告给你们。他要光荣我，因为他要把由我领受的，传告给你们」(16：13－14)。而耶稣的话，也不是他自己的，而是派遣他来的父的。「我由他听来的，我就讲给世界听」(8：28)，「我的教训，不是我的，而是派遣我来者的」(7：16；14：10，24)。在圣三内，父、子、神的说话相同相通，他们之间没有误解，也没有独家讯息。当他们要将这说话传给世人时，父藉子以人的方式向人发言，而圣神就使这说话在人心内扎根结果。

耶稣在世时有历史性的局限，时候到了，他要「离开世界，回到父那里去」(16：28)，但圣神却与跟随基督者同在，「我要求父，他必会赐给你们另一位护慰者，使他永远与你们同在」(14：16)。有别于子的「成了血肉，寄居在我们中间」(1：14)，圣神的临在是内在的：「他与你们同在，并在你们内」(14：17)，不受时空限制。耶稣的「去」与圣神的「来」直接连系。「我若去了，就要派遣他到你们这里来」(16：7)。圣神使耶稣的临在，他的救恩，他的说话内在化，宇宙化，永久化，超越耶稣以血肉之躯在世时的框框。在耶稣的临别训言中他刻意强调这点。他知道他的说话，基于人的沟通方法的局限及天人交谈本身的困难，不足以立即结出完满的果实，圣神继续他的工程，使那些已消失在历史中的耶稣说话重现在聆听者的心头，「我还与你们同在的时候，给你们讲论了这些事；那护慰者，就是父因我的名所要派遣来的圣神，他必教训你们一切，也要使你们想起，我对你们所说的一切」(14：25－26)。「想起」不单是死板地把耶稣已往的说话在心内回放，而是使昨天的说话今天重活于心，同时也是对说话的更深一层的明了，排除误解，使真理显得更真，被接受得更心悦诚服，更融汇贯通，从了解耶稣的个别言行达至进入他的奥迹。「那发于父的真理之神来到时，他必要为我作证」(15：26)，「当那一位真理之神来时，他要把你们引入一切真理」(16：13)。

6. 认识耶稣

约略分析了数点误解耶稣的因由后，一个问题随而产生，误解既是交谈的不成功，是沟通的负面结果，那么，正面的，理想的结果应是如何？若望的答复是：认识耶稣(41)。当撒玛黎雅妇人误解耶稣的活水之谈时，耶稣对她说：「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水」(4：10)。那妇人之所以没有这样做，是因为她不知道，不认识耶稣及他带来的恩赐。

在若望福音中，认识耶稣及藉耶稣认识天主包括了整个救恩奥迹。在耶稣的最后祈祷中他对父说：「你赐给了子权柄，掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督」(17：2－3)。得永生者就是认识耶稣者；相反，拒绝救恩，与永生无份者是因为他们没有认识父，也没有认识耶稣。

6.1 认识与爱

认识耶稣决非指理智上的辨理认知，或思维上的推敲求解，最重要的是生命的融合。在沟通过程中很多时误解的发生不是因为言者不达意，也不是因为听者理解力不足或其它天时地利的问题，而是缺少了人和，两者之间没有深情的感应，没有心灵的冥合，不能达到心有灵犀一点通的妙境。这情况耶稣在善牧比喻中表露无遗；「我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我认识父一样」(10：14－15)。耶稣竟以他与父的亲密关系作他与跟随他者生命共融的典范。这番说话，抗拒他的犹太人自然不解，认为他附了魔或发了疯(10：20)，还强迫耶稣坦白地表明自己的身份。耶稣答复他们说：「我已告诉了你们，你们却不信；我以找父的名所作的工作为我作证，但你们还是不信，因为你们不是属于我的羊」(10：25－26)。最清楚的言词，对有力的事证也不能使他们了解，因为缺少了那种存在性的归属，生命的交付及汇通。

正因他们不属于耶稣，所以容纳不下他的话(8：31)，没有把他的话存留在心中(5：38)，他们不肯听他(8：43)，在他们心内没有天主的爱情(5：42)。所以，误解耶稣主要不是理智的问题，而是心的问题，爱的问题，整个存在，整个生命的问题，「凡有爱的，都是生于天主，也认识天主」(若一4：7)。耶稣更用了葡萄树的比喻来描绘这种奇妙的生命沟通：「我是葡萄树，你们是枝条」(15：5)，「你们住在我内，我也住在你们内」(15：4)，「你们如果住在我内，我的话也存在你们内……如此你们就成为我的门徒」(15：8)。因着这彼此归属，彼此寓居，生命的彼此参透，耶稣与他的门徒之间形成了一个默契的氛围，超越主客之分，能无沟而通，不用外来的疏导而能深深冥合，耶稣的说话变成一种内在的说话，被爱所容纳，消化。「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样」(15：10)。这样的沟通，远离误解，而臻至悟解的境界。有了这生命的融合，耶稣的说话不再是误解的机缘，而是悟道之乐的泉源：「我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺」(15：11)。

6.2 认识与信

为达到这种生命融合的认识耶稣，若望除了提到爱及「居住在主内」之外，也十分强调信仰(42)。这是与耶稣交往不可或缺的条件。信也是一种生命的交付，藉信仰的直觉可达到理智所未及和客观证据之不足(43)。从初步的信仰出发，渐渐更深入地认识耶稣，再臻至悟通的妙境：这是若望在福音中描绘的典型信仰历程。对不少误解他的人耶稣不实时作理论式的纠正或解释，而邀请他们相信，为能看见及了解。玛尔大当初不太明白耶稣说及自己是复活，生命，也误解了耶稣所说：「妳的兄弟必要复活」，但当耶稣问她：「你信么？」她回答说：「是的，主，我相信你是默西亚，天主子，要来到世界上的那一位」(11：I7)。她的信仰是基本的，她信耶稣是默西亚，但还看不清这与她兄弟的必要复活的实在关系，在坟前她还善意提醒耶稣，拉匝禄被埋葬已有四天，尸体已开始腐化，耶稣遂对她说：「我不是告诉过你：如果你信，就会看到天主的光荣吗？」(11：40) 信是「看得到」的先决条件。犹太人不信，虽然他们以为看得见，以为已认识耶稣，但其实他们是瞎子(9：39)。纳塔乃耳起初对耶稣冷漠，甚至轻视，但当耶稣一言道出他的为人时，他开始被耶稣吸引，相信他，耶稣遂对他说：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！」(1：50)。

当耶稣说完他的天降之粮言论，引起群众的不解及反感时，耶稣要求他的门徒们表态，在拋弃他及跟随他之间作抉择，伯多禄坚决地说：「我们相信且知道你是天主的圣者」(6：69)。在跟随耶稣的生活体验中，信仰与认识支持着他与耶稣的关系，使它经得起考验，坚定不移。

在一场激烈的辩论中，耶稣严厉地指出敌对他的犹太人不认识他，也不认识父(8：19)。在群众中却有些人相信了他。耶稣便对他们说：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理会使你们获得自由」(8：31－32)。耶稣精简地列出一条信仰路程及其各步骤：相信他，坚守他的话，跟随他，成为他的真正门徒，认识以他为中心的真理，得享他带来的救恩及新生命。相信是过去式的，成为门徒是现在，认识却是将来式。信仰是认识的初步，认识是信仰的完满(44)。

结语

若望福音自教会初期已被视为一本「属灵的福音」。二世纪末亚历山大里亚的格肋孟有云：「因见于形体性(σωματικα) 的事迹已有载于其它福音，若望受天主的然启及弟子们的催使，写了一部属灵(πνευματικον) 的福音」(45)。诚然，若望笔下的耶稣，说话和行事都风格高逸，玄妙莫测，神韵独具，非庸夫俗子所能了解。福音中耶稣多次被误解正是制造这种气氛的主要因素。

为什么若望要制造这种气氛？为什么他偏要用误解这种手法？对此问题学者们已作过研究，按H. LEROY(46)，这种文体来自一个受「神知学」(gnosticism) 影响，与犹太人有强烈冲突，又十分关心信友的信仰培育的团体。G. IACOPINO(47) 认为作者刻意纠正第一世纪末的几种错谬趋势，如：将耶稣的形象政治化，物质化，俗化；对圣神的恩赐过份夸张及近乎狂热的兴奋；神知学派因拥有「神知」的自恃。本文的用意不在探讨这「为什么」，却欲观其效果，即文章本身传递给读者的意识及感受。

藉耶稣屡被误解的现象若望给他的读者留下一种对「了解基督」的特别体会。

＊首先，了解基督非易事，基于天人之距，与耶稣沟通常是一个存在性的跳跃。误解就是因为跳不动或跳得不高。

＊「了解耶稣」此语实应宾主颠倒，人不是主动者，而是被卷入天主的奥秘中。误解生于人之喧宾夺主，企图以有限容无限。

＊耶稣的一生应由尾至首，由死至生去了解。远离他的逾越奥迹，就不能把握他所言所行的真缔。误解是支离破碎地窥其边际，而不能从核心出发，观其全貌。

＊耶稣是新约的开端及中心，他的身份，言，行都蕴含着不可预期的新意。误解就有如将新酒放入旧皮囊，以旧装新。

＊了解耶稣其真是一种悟解，一种超越推理思辨的领会，一种生命的契合汇通，与耶稣交往若无这深情的感应，悟解易流为误解。

＊圣神的潜移默化不可缺少，他为耶稣作证，使人更深入了解耶稣，记起他所说的一切。忘记圣神，就会忘记耶稣。

＊了解耶稣并非一劳永逸的工夫，而是永无止境的路途，其中不解，误解，了解，悟解，互相交替。若望福音的最后结语云：「耶稣所行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下」(21：25)。读者读完福音后也可以说：耶稣的奥迹高深丰富，古今东西，世界各人都解之不尽，探之不竭。
  • 上一篇文章： 若望福音中耶稣的沟通方式（1）

  • 下一篇文章： 伯多禄盘石
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中耶稣的沟通方式…[405]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


用痛苦点亮心灯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用痛苦点亮心灯 热
用痛苦点亮心灯
［ 作者：孙 班 转贴自：本站原创 点击数：868 更新时间：2007-2-2 文章录入：守望者 ］

我们常常责怪、埋怨别人没有爱，这个或那个团体没有爱，自己受到了别人多少伤害… …

可是，我们想过吗：我们对别人又有多少爱？对自己参加的团体又有多少爱？你爱这个团体中的成员吗？你为别人付出了多少？你为团体奉献了多少？

原来很多时候，我们看不到爱，往往是因为我们自己心中就没有爱啊！

人的信仰不会也不该总是像小孩子那样，被人怀抱着、呵护着、哺乳着，喝着“奶与蜜”。人要长大，不能总是婴儿，人的信仰也要长大，不能总是在“襁褓”中嗷嗷待哺，总应站来，纵使跌倒了，就擦干眼泪、包好伤口，重新再站起来。

基督徒是什么？或者说我们的信仰是什么？远志明说：“在白天的时候，我们可能与不信的人一样，但是，黑暗一到，就不一样了：黑暗一到，基督徒心里的灯就亮了，而不信的人却被黑暗吞没。”

点亮你的心灯吧！

用什么去点亮？就是用我们的痛苦，我们的泪水，用我们的血与汗、坎坷和挫折，去点亮我们的心灯！耶稣救世，他没有用千百万的军队，没用强权，没用势力，而是用他的苦难！

象耶稣一样，用你的苦难点亮你的心灯吧！照亮自己，也照亮别人，那么，你就会充满爱，从而你就感受到了爱、拥有了爱！

  • 上一篇文章： 他就是这样的一个天主

  • 下一篇文章： 没有玫瑰花的情人节
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄盘石

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄盘石 热 ★★★
伯多禄盘石
［ 作者：黄怀秋 转贴自：神学年刊　第九－十期　1985-1986 点击数：406 更新时间：2007-2-3 文章录入：admin ］

圣经中的伯多禄共有三个名字，他原名「西满」(Sm'on = Simon)，耶稣给他改名叫「刻法」(Kpy')，意即「伯多禄」(Πετροζ)。到了今天，伯多禄已经成为一个很普通的男子名；我们在这里所说的，却是历史中的第一位伯多禄。

关于西满改名伯多禄的事，四福音都有记述；在这些记述中，我们大抵可以分别出两至三个传统。玛四：18；谷三：16；路六：14的记载都很简单，这个传统大致上把改名的事追索到耶稣召选伯多禄的脉胳范围中。另外，若一：42也保留了一段类似的传统，背景也是召选门徒；不过，这里却提供了一些独特的资料：西满的全名是「若望的儿子西满」，耶稣给他取名「刻法」，圣史跟着提供了一点字源的线索，他解释这个阿拉美(Aramaic)字的意思，并说：「意即『伯多禄』」，换言之，在希腊文，「伯多禄」一字就是亚拉美语「刻法」一字的意译(不是音译)?它翻译了在另一个语言系统上与它意义相同的字。

若一：42的传统可说界于谷三：16(和平行文) 和玛十六：18之间；一方面，它和谷三：16一样，把改名之事安放在召选门徒的背景中，另方面，它也和玛十六：18相若，从字源上解释了「刻法」和「伯多禄」两个字的关系，而它所加给的资料亦与玛十六：17不谋而合(1)。不过玛十六：18更进一步，解释了耶稣改名的深意，并显露刻法／伯多禄的双关含义。原来不管在亚拉美语还是在希腊文，刻法／伯多禄都不是一个人的名字(propel name)，而是一个普通名词(common name)：石，大石，盘石(2)，这样，它就和「西满」这个名字不同，后者在新约时代，是一个相当通行的人名；可是，在耶稣给西满改名的年代，却没有人会叫作「石」！因此，它本来只能算是一个「诨名」，一个绰号，像「豹子头」之于林冲，「智多星」之于吴用一样，它们只是描写一些属于林冲、属于吴用的特质。

玛十六：18清楚显示了西满改名伯多禄的真正意思。因为刻法／伯多禄一字有双关含意－－这个人名本来是一个普通名词，因此，当玛十六：18的耶稣对西满这样说：「你是Πετροζ(伯多禄盘石)，在这Πετροζ(盘石)上，我要建立我的教会」的时候，「盘石」这个字就一语双关地拍这个叫做盘石的人认同为教会的基石。原来名字，在古人心目中，不单是一个称号，它还代表那个人，他们甚至相信名字拥有一种神秘的力量，因此掌握到一个人(或神) 的名字，就能对他产生一种神秘的驱策力，而更改名字，在犹太传统中更不陌生(如创十七：5－15；三十二：28)，它不单代表名称的转变，还象征一种和生命有关的转捩。改名的人承担了一个许诺(阿巴郎改名为阿巴辣罕，就是要成为万民之父)；当然，有许诺，就有责任(所以天主要和阿巴辣罕订立盟约)，限制他和自己的关系。现在西满更名为「石」，他为背负了一个许诺、一个责任；而更有甚者，这一许诺和责任，都暗藏在「石」这个名号之中。

由此可见，正因为「刻法／伯多禄」不是一个人名，而是个普通名词，这件改名事迹才更具深意。小明可以改名做小行，或者丽霞改唤爱娟，这在他的生命中，即使有很大的意义，可是在这个新名字土，我们到底看不出他改变了的生命特质。可是当一个叫做西满的人改唤作盘石的时候，事情就不可同日而语了。他的新名字不单是一个称号，它还指出这个人生命的实质意义、他的身份、他的任务、甚至他的存在。它代表一项功能，西满从此不单被「唤」作盘石，他还「是」盘石，要「作」盘石，「成为」盘石，因为在这伯多禄盘石之上，教会就要建立起来。

可是，对于玛十六17－20这一节福音，自古以来产生了无数的疑团，它只出现在玛窦福音而被其它三部福音所略去，就更令人怀疑它的真实性(3)。尤其在教派的纷争上，罗马天主教以此作为她得享「正统」的圣经根据，认为伯多禄的权力已经递交到他的继承人身上；基督教的兄弟们则力排此说，甚至否定教会是建基在伯多禄之上。大约三十年前，奥斯卡．库尔曼(Oscar cullmann) 这位基督教圣经大师，在他的力作彼得：门徒、宗徒、致命者中为这个持续了几个世纪的争论作了一个总结(4)。他采用历史的科学方法，尽量排拒教派利益的诱惑，希望以客观的态度对待圣经。他的结论肯定了伯多禄在早期教会中的首席地位；却对宗教承嗣权的问题甚表怀疑。天主教方面的响应可以奥图．卡革(Otto Karrer) 的伯多禄和教会为代表(5)。二位大师的争论已成历史；教会仍然继续她的步伐。本文也不是要重复他们的理论，只是想在这个问题上提供一点个人的、简陋的看法。

库尔曼不单接受这节福音来自历史中的耶稣的说法(6) (它不是玛窦为着因应教会的需要而创作的)，还接纳传统的「公教」解释：教会是建立在伯多禄这个历史人物之上，而不是建基在他明认耶稣的信德上(7)，甚或在耶稣自己身上(8)。虽然保禄在格前三：11明明地称耶稣为「根基」，而且是唯一的根基，因为除祂以外，任何人不能再奠立其它的根基，但是，把格前的思想读到这段福音中只是忘记了伯多禄这个字一语双关的结果，这样，我们就无法理解伯多禄的更改名字与耶稣建立教会这个脉胳范围的关系。怎样解释耶稣先对西满说：「你是Πετροζ」，再说：「在这Πετροζ上」的关系呢？除了将此Πετροζ看成彼Πετροζ外，我们别无他法。

至论耶稣建立教会的时候，这里用的是将来式：「在这盘石上，我『将会建立』(oikodomeso) 我的教会。」换言之，教会要待将来才正式建立起来。虽然耶稣在世之时已经聚合了基督徒团体，可是这个未成形的团体只是预显地生活出那将要成立的教会的特质，后者要在基督死后才正式地建立起来。因而这个将来也不是末日式的终极性的将来。根据库尔曼的意见，教会与末日的天国相异而相连，她存在于这个世代中，虽然她正从这个世代的末梢向着永恒翘首张望，并一步步地走向她未来的完成。因此未来的教会只是预显末日天国的光荣，正如聚合在耶稣身旁的天国团体也只是预尝来日教会的芬芳。这样，库尔曼似乎把天国的实现分别出三个相连续的阶段：历史中的耶稣、耶稣死后到末日再来、末日的永恒天国。这三个阶段并没有整整齐齐地割裂开来，相反，在任何一个阶段中，我们都可以找到其它两个阶段的因子；因此，我们可以从耶稣身上看到完满，在教会之中预期天国的来临。不过，严格来说，教会位于这个连续整体的中间阶段，这个阶段可能为时甚短。事实上，根据种种迹象，我们可以肯定耶稣讯息中浓厚的末日意味，他宣讲马上就要来临的天国。因而从他死后到他再来的这一段时候，只是天国的预备期，是中间的夹缝时代，而这也是玛十六：17所说的建立教会的时候。耶稣的末日意识，似乎排除了伯多禄职位世世相传这个观念的可能性。

再回头看玛十六：18的话！当耶稣对伯多禄说：「你是盘石，在这盘石上，我要建立我的教会」，他所指的，要在上面建立教会的基石，就是怕多禄这个历史人物。他是对伯多禄，这位历史中的第一位教会元首说：「我要立你为将要成立的教会的基石。」可是，他亦很可能只是想及伯多禄而已，把历代的列位教宗都读到伯多禄身上，以致当耶稣对伯多禄说这句话的时候，也是对他们说了，这种看法，可能只是后世的理解，而不是圣经原文的意思。这点，笔者以为，我们可以同意库尔曼的见解。事实上，现今这种层次分明、壁垒森严的圣统制，极有可能并不出现在耶稣的视野之内，尤其当我们从末日临近的角度去理解耶稣讯息的话。

关键性的问题似乎是：耶稣立伯多禄为教会盘石，假如他没有万世承嗣的观念，这件事到底有甚么意思？

其实，「我将会建立我的教会」这句话是中性的，即是说，它虽然没有明显地设想，但也没有显然排除教会日后的生命，因为这不是它注意的目标。事实上，教会存在时间的短长问题，不在耶稣这句话的视野之内。他说的只是建立、是奠基。这里用的是建筑的形象(9)，就像建筑楼宇之初要奠下基石一样，耶稣也在教会正式成立之前亲自奠基。奠基只此一次，因此，笔者以为，我们可以同意库尔曼所说的，这不是一个不断重复的行动，而是「只此一次」(once and for all) 的事实。不过，我们更要强调的是：不单奠基只此一次，基石也只有这么一块，它不曾「移位」，不能「易手」，上面的楼宇站立一天，它在下面也得站立一天，但若在上面的站立千年万年，它也只得舍命陪君子了。这就是我们与库尔曼不同的地方(10)。是的，日后楼宇可以增建，可以改建，但是基石早就奠下的了，而这就有万世的价值，纵使耶稣在说这句话的时候的确没有想到万世，就像一个奠基者也可能没有想过楼宇日后的命运一样。英文的once-for-all，在中文上几乎不可翻译，不错，那是once，是独一，但也是for all－for ever，是永久、是永远、是决定性地不能变更的事件。

所以教会的基石只有一个，我们不能再有另外的基石，当耶稣立伯多禄为教会基石的时候，他就承担了永为教会基石的任务，不因时间的短长而有所改变，也不因职位的更递而有所变动。教会存在二十年、二百年、或二千年，这个基石都是一样，这是在她建立之初就早已奠定的。即使在宗徒大事录所显示的早期教会图像，也不能改变这点。事实上，我们对早期教会所知甚少，即使伯多禄的确曾经「失势」(这是个十分不当的形容词)，于是耶路撒冷教会之长的职位落到主的兄弟雅各伯的手里(宗十二：17)，而他自己则在承让出治理之责之后，四出传扬主的讯息，与保禄分庭抗礼，分掌「犹太人」及「外邦人」宗徒之职(迦二：7)，并听命于耶路撒冷教会的命令，甚至害怕「由雅各伯那里来」的人(迦二：12)，他身为教会基石的身份仍然不会变，也不能变，因为基石与日后的变动总不可同日而语，它们出现在两个不同的层面上。这是我们与库尔曼意见分歧的地方(11)。教会由始至终的伯多禄只有一个，即使雅各怕在执掌耶路撒冷教会之后，他也不会成为伯多禄，他还是雅各伯。因为我们的伯多禄只有一个，他就是历史中的伯多禄。

后记

自从十九世纪严肃的释经学开始萌芽发展以来，许多我们从前认为理所当然的意念和对圣经的诠释方法都受到了质疑，我们的信仰和传统一次又一次地经受了很大的震撼和挑战；不过，在痛定之余，也让我们回头细察和重新审视我们的信仰特质。百炼才出精钢，基督教会的信仰本质也必须在淘尽了各种沙石杂质的干扰之后，才清楚地呈现出来。

对伯多禄的疑难也是一样。无论从那方面看，我们都该感谢库尔曼的挑战，他的论点是任何一个严肃的神学生都不能忽视的。不过，为我们更重要的，却是怎样在接下这道战书之后，以认真的态度，不苟地反省我们的传统信仰。本文只是作者拋砖引玉式的一次尝试吧了！

注释

(1)玛十六：17称西满为「约纳的儿子西满」(Simon Barjona)，这个名字可能就是若一：42「若望的儿子西满」(Simon the Son of John) 的亚拉美语读法。

(2)人名是不能译意的，只能音译。「伯多禄」却译意而不译音，这一点正显示出，它本来不是个通行的人名。另外，Kephas一字的串法，除了尾音S是希腊文的附加之外，它还包含一个限定词a，因此它的意思是the rock，而不是a rock。在古老的基督徒传统中，Πετροζ一字也常带有冠词σ；这个最早期的「基督」一词也常带有冠词一样。最突出的例子是谷八：29：「σπετροζ对他说：你是σχριστοζ」。以上参阅M. Miguens, Church Ministries in New Testament Times, Arlington, Christian Culture Press, 1974, 87页及196页，注152，153。

(3)著名的经学家中，反对这段篇章的真实性的，举其大者而言之，包括H. J. Holtzmann, J. Weiss, M. Dibelius, A Harnack, R. Bultmann, W. G. Kummel等人。攻击者的另一主要论据是「教会」一字的出现，这个字，在四福音中，除玛十六：18外，共在玛十八：17中用过。但A. Schweitzer, J. Jeremias, A. Oepke等则坚持这段篇章的真实性。后者主要是根据这篇记述中浓厚的闪族语言特色：如「约纳的儿子」(参阅注(1)，以「血和肉」代表人，众数的「天」字(ouranoi) 等等。Jeremias甚至发现这段篇章有类似耶稣平素话语中的闪族韵味(比对玛十一：7－9，25－30)：三?三的结构：包括三节，每节三行。

(4)O. Cullmann, Peter : Disciple, Apostle, Martyr (由F. V. Filson自德文原著Petrus译成)，London, SCM Press, 1953, 1962(2).

(5)O. Karrer, Peter and the Church. An Examination of Cullmann's Thesis, (Quaestiones Disputatae, 8), New York, Herder and Herder, 1963.

(6)不过，库尔曼却以为这段福音本来出自另一脉胳范围(最后晚餐)，经玛窦安排整理之后加插在这里。

(7)这是一些早期教父的看法，如盎博罗削、金口若望、希拉里、教宗良一世等。

(8)宗教改革时代，玛丁路德等人多随此说。据Strack-Billerbeck的批注，耶稣没有对伯多禄说：「你是盘石」，只是说:「我对你说，是的，对你，伯多禄。在这盘石上……」。

(9)建筑的形象弥漫全段经文，除了十六：18明明说「建立」教会之外，下一句所用的字眼，如「门」、「钥匙」等等明显地都曾受到建筑形象的启发。

(10)根据库尔曼的理论，由于耶稣立伯多禄的时候，没有万世承嗣的思想，因此，伯多禄教会盘石的地位，不但是可以变动的，而且事实上，他也只在最早的一段日子里位居教会元首，到了后来，他的地位已经慢慢被雅各伯所取代了。至少在宗徒会议的时侯，宗徒权力的转移已经完成，因此，迦拉达书所说的教会柱石，以雅各伯为首，跟着是刻法和若望(二9)，这样的排列次序绝不偶然，它反映了当时教会的实况。

(11)参阅注(10)。
  • 上一篇文章： 若望福音中耶稣的沟通方式（2）

  • 下一篇文章： 若望福音中的“记忆”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


以色列与巴勒斯坦仇杀的探讨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
以色列与巴勒斯坦仇杀的探讨 热 ★★★
以色列与巴勒斯坦仇杀的探讨
［ 作者：刘富根 转贴自：神学年刊　第二期　一九七八年 点击数：1033 更新时间：2007-2-3 文章录入：admin ］

(甲)巴勒斯坦的地，形势及政治背景

(一)名称：一般信徒称巴勒斯坦为圣地，以纪念救恩史上所发生的重大事迹。在此之前，曾有许多世纪，被称为客纳罕地、阿摩黎人地区、以色列或犹太地。自公元五世纪始，由于希腊文化的影响，巴勒斯坦一名后来居上，流传至今。原来只是培肋舍特地，按字源巴勒斯坦即来自培肋舍特。1

(二)地理形势：在苏伊士运河北面，是一条较长的地带，面积约二万七千O二十七平方公里。其地势占有极重要的地位，是中东的门户，控制运河进入地中海的最近处，位于欧、亚、非三大洲的中心点，更是自美索不达米亚至埃及和阿拉伯半岛，自叙利亚至腓尼基必经之地。向来在历史土是各大强国－－亚述、埃及、巴比伦及波斯等必争之地。

(三)政冶背景：自以民进巴地之后，在数千年的历史中，除了大卫王和撤落满时代，以及阿斯摩乃王朝，巴勒斯坦获得真正统一和完全的独立外，在其它时代中，大都过着受人统治而不能自主独立。原因是与它的地理形势有密切的关系。二千多年之前，犹太人虽欲复国而多次的起义，但始终被罗马帝国所败，且终于灭亡。巴勒斯坦被罗马帝国征服后，一部份虔诚的正统犹太教徒，仍然志愿生活于圣地，老死于圣地；另一绝大部份犹太人则流散至世界各地，阿拉伯人渐次成了当地居民的多数。后来犹太人在他国受到迫害，相继地逃回圣地。如一八八０年代，由于俄国发生反闪族(犹太)运动，故有许多犹太人因而来至巴勒斯坦定居；殊不知，这却在无形中造成了当代史上最大的不幸：犹太人的民族主义与阿拉伯民族主义互相抗衡，前者为了达成其目的，除了挤入现属于阿拉伯世界的一个最重要地区外，更和后者作殊死斗。

一八九七年犹太民族极力想在巴勒斯坦地区复国，遂有世界性的「熙雍主义」(Zionism) 出现。在第一次世界大战期间，英国占领了属于奥图曼帝国叙利亚省的巴勒斯坦；一九二二年战后经国际联盟委托英国正式代管。由于各国的犹太人在经济上相当富有。故此，大战期间，各国需要他们财经上的支持，因而促成了他们也都赞助犹太民族的复国运动。于一九一七年十一月二日，由巴尔福勋爵发表了宣言，声称:「英国政府赞成，在巴勒斯坦为犹太人建立民族之家，并将尽最大力量促其实现。……」2但另一方面在一九一五－－一六年初春之间，为争取阿拉伯人的响应，协约国方面确也曾予以政治性的许诺，就是建立一个大阿拉伯王国，新的王国包括巴勒斯坦在内。后来阿拉伯人的期望落空。一九二O年被分割为现今不同的阿拉伯国家，在此期间他们的地方被协约国所托营。

第二次世界大战期间，欧洲犹太人受到纳粹的血腥迫害及屠杀，粉纷逃入巴勒斯坦，人数剧增。他们又利用各国犹太人捐助的款项，大景收买当地的肥田沃土，据为移民的公产，因而迫使贫困的阿拉伯人陷于不利之境；而愤怒的巴勒斯坦人更以暴乱和大罢工来抗拒犹太人的经济侵略。此行动延续至二次大战将发生时才告一段落。英国政府曾派了一个委员会往调查巴勒斯坦冲突的起因，而提出以下结论：既然犹太人与阿拉伯人，各有利害，不能共存于一国，那么唯一解决之道就是将巴勒斯坦一分为二，一个阿拉伯国和一个犹太国。这使到巴勒斯坦境内阿拉伯人的武装暴动，越来越激烈；阿拉伯人有两个基本要求：一是犹太人停止移民；二是在原整的巴勒斯坦土地上给予占大多数的阿拉伯民族独立主权。这更造成了犹太人和阿拉伯人之间的关系日趋紧张

第二次世界大战后，英国在中东的地位为美国取代。美国为了在中东和东非扩张，掠夺中东和北非的石油资源，乃进一步扶植犹太复国主义，要在阿拉伯世界当中，制造一个欧洲人的共和国，作为它向中东进行侵略的工具。一九四七年十一月廿九日，第二届联合国大会在美国操纵下，通过巴勒斯坦「分治」决议，规定在巴勒斯坦地区建立两个国家。全世界回教徒和犹太教徒的圣地耶路撒冷则由联合国管理。一九四八年五月十四日，犹太人在巴勒斯坦宣布成立「以色列国」。五月十五日，英军自巴勒斯坦撤退。

以色列建国第二年，阿拉伯国家即向以色列宣战。战争于四九年结东，阿国战败，以国分别同埃及、约旦、叙利亚、黎巴嫩订停战协议。以国占领了若干阿国家的土地，并且占领了耶路撒冷新城的大部份。以色列对于丢掉产业和流亡在外的阿拉伯的难民，既坚拒他们归去，又不予以赔偿，因而激起巴勒斯坦人报复之念，推动排犹运动。故伊拉克宣布犹太人一年内要离开该国。军事上失利的阿拉伯国家，想从经济上置对方于死地。故此，阿拉伯国家与以色列国便形成了多次冲突的出现；直至到了今天，问题仍存在着，武装仇杀仍没有止息。

在一九七三年阿拉伯世界高峰会议上，阿拉伯各国都承认巴解组织是巴勒斯坦人民的唯一合法代表。由阿拉法特任主席的巴解组织及属下的游击队和「抗拒阵线」的游击队，联合签署了一份政策宣言。文件重申巴勒斯坦人民将继续「为争取重返家园的合法权利，争取自决及建立独立的巴勒斯坦民族国家奋斗」。建国将「不必借助和乎协议，不必以色列承认，不必经由谈判」。因阿拉法特急于要建立一个众所承认的巴勒斯坦国，故此在形势所迫下，也不得不赞成出席日内瓦和会；这举动使到属下游击队愤然退出该组织，另组抗拒阵线。这阵线认为在列强的赞成下建立小巴勒斯坦国即是放弃消灭犹太复国主义的斗争。建国后，巴国人民将在国际压力下被迫和以色列共存，在以色列国内的巴勒斯坦人亦将永远得不到解放。

由此种种历代积存恩怨，不但得不到云开见月明的解决，反而日渐加深与恶化，形成中东爆发第五次战争的可能性。

(乙)以色列与巴勒斯坦武装仇杀的因由

从以上之政冶概况描述可见巴勒斯坦境况的混乱以及斗争的日趋激烈，形成了巴解组织的恐怖活动频现，甚至乎威胁到世界各地，以求达到他们解放整个巴勒斯坦返回故土之决心。然而，以色列亦恐防巴解在其附近建国而威胁日后的安全，所以极力阻止其在邻近建国，并扩展领土，尤其对于巴解组织的恐怖手段，给与极大的报复行动。因此更促成二者间的武装仇杀的对抗现象。例如，最近的一次恐怖活动出现，其因由是埃及总统沙达欲打破中东问题的僵局，亲自到以色列访问，寻求公正和全面的和平解决办法，提出多项建议与以国会谈，并欲促成重开日内瓦和会。这次访以，是近代外交史上一次少有的冒险行动。可谓成则为英雄，败则身败名裂。由于南黎巴嫩的事件迫使沙达在没有先照会其它阿拉伯国家的情况下，公开宣布愿意到以色列去，因此使到其它国家对他极度反感。巴解组织更是愤怒填胸。正当以色列在南黎巴嫩屠杀巴勒斯坦人的时候，埃及却向以伸出了和平之手，这对巴人来说不能不是一个沉重的打击。虽然沙达向以国会发表演说时，重申巴勒斯坦人民有立国的权利，但他也表示欢迎与以色列共存，亦即是无条件地承认，犹太复国主义有权利在巴勒斯坦人的国土土建立国家。同时他也在演说中避免提及巴解组织。其后宣布邀请各方参加开罗会议时，也没有提及他们。后来，埃及官方发言才说明他们也在被邀请之列。当巴解组织拒绝出席开罗会议后，埃及却另外邀请在西岸的一些巴勒斯坦人到开罗。这期间，在开罗的巴解电台因攻击沙达而被政府下令关闭。埃及还驱逐了一些巴解人仕离境。

在目前之形势下，中东问题的政治解决，只不过意味着巴勒斯坦人的民族利益将被搁置一旁而已。在这生死存亡的关头下，巴解组织只好采取激进的政策，一方面是宣称不再相信政冶解决，以恢复巴解游击队的团结；另方面则四面游说，希望能进一步孤立埃及，使其不敢和以色列单独签和约。更采取了一次恐怖活动，以求阻止没有巴解参加的中东和平谈判。这次恐怖活动，阿拉法特(一向温和的巴解领柚) 明知以国大举报复，仍不惜冒险，致折损百多名游击队。巴解一位发言人说出他们的目的:「我们得以行动证明，巴勒斯坦人如果没有得到他们的权利，中东就没有和平。3他又表示 :「巴解赞成和平谈判，但是如果产生了不让我们参加的企图，我们别无抉择，只好采取军事行动。我们人民知道以色列强大，预料将会接受到报复，但是即便他们报复，也显示出我们不会被粉碎的」。4由他的语气，可知巴解坚定不移的立场，更以行动去证实。一九七八年三月十一日，巴勒斯坦的敢死队在海法到台拉维夫的高速公路上，演出了惊心动魄的一幕。他们在安息日的下午，偷偷地在地中海那边的岸上登陆，然后劫持了两部满载游客的巴士，一直向台拉维夫驶去，并在沿途把任何目击的途人射杀，最后还毁坏巴士及造成多人死亡。据估计，在行动中约有四十人死亡(其中包括四名恐怖分子)及超过八十人受伤。在以色列历史中，这是最严重的一次恐怖分子袭击行动。

在以色列方面，为报复巴勒斯坦游击队的屠杀，从海陆空三方面进军，扫荡在黎巴嫩南部的巴游据点。以色列这次扫荡的行动，显得其部署的精密，行动的迅速，但是并非一次「危险的进军」，因为他们知道巴游无论在数量或装备士都比不上自己的。这次报复行动，是以国朝野群情激愤的反应；国会更正式通过决议，要求予巴游以无情的打击。其规模之大，远超出了过去所习见的那种突击性报复行动的范围，致殃及很多无辜的乎民。整个中东冲突也因而升级。在如此情况下，埃及总统沙达的和平行动，以及美国的调停努力，暂时无法继续。

(丙)反省及批判

这事件的发生，引起各国的关注及舆论界的批评。现试从伦理角度作一反省及批判，并分述如下:

(一)巴勒斯坦人民是阿拉伯民族之一，早期因住于此地而得此称号。当时来说，他们并未有组织建立国家的能力与渴求迹象；但到了后来，一方面，眼见其它阿拉伯民族相继独立，分冶成为现今的沙地阿拉伯、约旦、伊拉克、叙利亚、埃及、黎巴嫩等国家;而以色列也据种种因素，在北区复国至今更具卅年的历史。另一面，由于此区长年战争的影响，使到大量巴勒斯坦的阿拉伯人，成为流徒的难民，分散各地，但是却相当团结。一部份原因是由于以色列的敌视；其次，阿拉伯国家支持他们的组织，主要是为了反对以色列，并非真正喜欢他们；最主要的，还是英国托管巴勒斯坦卅年中，使他们成为在这一地区受过最多教育的人，他们所产生的医生、律师、教师及科学家，比其它任何阿拉伯国家为多，他们的妇女也较其它阿拉伯国家自由。故此在无形中，使其民族意识加强，需要成立国家，维护民族性尊严。根据物权 (Dominion)，即直接支配财物的主权，包括使用权、收益权、处分权三种权力，物主对于自己的财物，在道德及法律范围内，可以自由使用，收益，处分。5故巴人有权享用。但另一方面，早在地球上有国家与政府之前，民族就已存在。以色列民散居各地，在任何国家都有居住与生存权利。故以民无权在巴土地上居住，这说法绝对不通。在这些地方有国家与政府之前，早就有以色列人住在那里了。故他们亦有生存与居住权利。至于以国之建立，强占用地，使到很多巴人流亡，而他们又拒绝此等人回归原有土地。这亦是违反社会正义。因为若果物主( 巴人)蒙受损失，以色列政府应给予相当的补偿才对。无偿强占强用是不合理的。6故第一，消极方面，以色列应准许巴人立国，并且给与他们应有的土地建国，不应惧怕被侵略而违反巴勒斯坦人居住立国的权利。第二，积极方面，如果真正发扬自由、平等、博爱的精神，彼此宜合群共存。因为世界人权宣言第一及五条所说:「世人皆生来享有自由、尊严及权利；各赋有理性、良知，应该和睦相处，情同手足。任何人不应被施以酷刑、不人道、侮辱或处罚。」又教宗若望廿三世在「和平于世」通牒谓:「凡志在抑制民族的生命力和发展者，都构成违反正义原则的重大罪行。如果这种恶毒的措施目的，在于灭绝一个种族，那么，那个罪行更加重大了。」7

(二)从巴勒斯坦的历史背境分析，责任大部份落在于英、美两国身上。如当初在政冶思潮未有今天那么激烈的情现下，处理得当，事件必不会弄到如此难于收拾的地步。可惜他们只顾私人利益以致偏袒以色列；联国又在美国的操纵下，发挥不到本身功能，使巴人被排挤，致造成今日武装仇杀事件的发生。站在公义立场上，英、美两国都难辞其咎。

(三)埃及总统沙达访问以色列时，被一些激进的阿拉伯国家及巴解组织攻击为投降派。但他却得到国内大多数人民支持他的和平主动。他重申了阿拉伯主和派的一贯立场，包括：一、要求以国交回占领阿拉伯领土，二、强调巴勒斯坦建国的权利。回国后更强调不会单独和以签和约。这显示了他并没有出卖阿拉伯人民的利益。亦非否定了以国的权利。沙达欲筹备开罗会议，再商讨研究重开日内瓦会议。他这次突破性的访问，牺牲自我顾全大局的果敢精神，值得钦敬与赞许。但沙达疏忽了巴解组织的完全参与会议的主权，却是一个缺失。这也可以说是间接造成今次仇杀的成因之一，使到整个和谈搁置起来。

无疑，这次访问总算加速双方谋求和平。因为这是阿拉伯国家第一次承认犹太复国主义在巴地建国的权利，同时以、埃两国保证今后不再诉诸战争来解决纷争。从此以、埃直接谈判的门打开了。以国必给与埃及回报或愿退让西奈半岛给埃及，自己也减少了与埃及再作战的可能性。

至于远景问题，则有待联合国的继续努力。希望和谈重开时，美国和阿拉伯分别运用影响力，促使问题早日获得合理的解决。因为要建立和平，首先要彻底根除民族间所有纷争的成因，促进他们对人权的尊重；其次，需要有组织良好的国际团体，促使各国互相合作，以克服或事先预防这些不幸，并制止这些无羁的暴力，并须致力于创建专门促进和平的团体。8这也是联合国安全理事会补偿过往对巴勒斯坦人民的不公义的好机会了。

(四)舆论界对于巴游恐怖份子这次的行动，虽然是有所谴责，但少不免却寄以同情和谅解。相反，对于以色列的报复行动却猛烈抨击，甚至转载各国公开声明的指责。但我总觉得舆论界的这种指责，有欠公允。他们并不完全了解，巴解游击组织，正以新的方式，即以阴谋颠覆的手段，做着长期明枪暗箭的战争。在许多情况下( 如巴游在以境内袭击无辜者等)，将恐怖政策视作战争的新方法。9这种手段完全违反了神学上所谓「合理战争」的范围，不单威胁以色列的安危，且影响全世界的和平。

(五)得不到参与自决中东问题的巴解组织，对筹备会议诸国有疑问，故感不满。这次激愤地以用「敢死队」的行动，企图阻止会议的召开。虽然其行动之目的，未可厚非，但所采取之手段，殃及无辜，有违人类自由生存的伦理法则。

同样，以色列的报复行动，也犯了同样错误，使到许多难民营的人死亡与受苦。故教宗保禄六世，也谴责以色列的报复，伤害到各黎巴嫩城镇及难民营内无武装的平民，并对这次轰炸伤亡人数之多深感悲痛。其实，「武力雄厚，并不能使其在军事及政冶方面的运用都成为合法的。如不幸爆发战争，作战的双方并不因此可以为所欲为。」10

总之，以、巴相方以暴易暴的手段，同出一辙，不但违反伦理精神，也把和谈之门关闭。

(六)以、巴双方所存的问题，若得不到妥善解决，民族间武装仇杀就永远不会止息，甚至有爆发中东第五次大战的趋势。他们应该在非暴力下大团结，为修和作出艰苦的努力。战争永不能解决问题，只表现了弱肉强食的态度。同时从暴力中，人类永远无法找到和平的果实。

事实证明，袭击巴士事件后，以沿岸城市的居民，纷纷抢购枪械。他们认为自己已经「处于前栈」，有受到巴游击队登陆攻击的危险。这种在恐惧中的生活，不但不会得到长久安宁，且会增加民族之间的仇恨。

(七)「交谈」的重要性。两个民族的恶性连锁反应，皆因缺少交谈。这使人联想起，今日世界各国所产生的冲突和社会的混乱，皆因有关双方缺乏以和平的态度去处理纠纷。各执己见，只会形成更不良的效果。「聆听」与「忍让」确实重要;「忍让」并不表示让步的一方是弱者，因为只有那些肯宽恕，敢于信任和不怕为建设一个更健康、更有人情味的世界而受苦的人，才有资格去缔造和平。因为「和平并不只是不作战，亦不只敌对双方之间建立武力的平衡，更不在于独裁镇压，而是名符其实的正义的伟业。"……故此，和平决非一劳永逸之事，而应经常由人类去建树。此外，由于人类意志薄弱，而又为罪恶所重创，故欲获致和平，需要人人恒心控制其私欲，并需要合法权力的督导。……除非人权利益获得保障，除非人们互相信任，自动与他人交换其心灵与天才的财富，则世界不可能获得和平。决心尊重他人及各民族的尊严，实行并致力于博爱，是建树和平的必要因素。故和平亦是爱德的成果，爱德远超过正义所能贡献的。」11
  • 上一篇文章： 以妥拉来了解马尔谷(2)

  • 下一篇文章： 耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 以色列[1556]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中的“记忆”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中的“记忆” 热 ★★★
若望福音中的“记忆”
［ 作者：梁宗溢 转贴自：神学年刊　第二期　一九七八年 点击数：711 更新时间：2007-2-3 文章录入：admin ］

福音是基督亲自带来的救恩讯息，在福音书中，作者把耶稣生活中的言行抽取出来，然后再以描述的方式重复过来，好能成为信仰的根基，和给予宣讲者，教导者及护教者一个稳固的基础。福音书也用于基督徒的礼仪聚会中，借着聆听、信仰的经验重新活现出来。虽然福音书也具有历史性质，因为是建基于基督的言行及历史事件之上，但它们并非基督的自传或生活日记。根据普遍的意见，现在的福音书形式是玛尔谷订立，他是以耶稣复活后之神学思想去搜集有关耶稣在世时的资料，因而写成一本叙述耶稣教训的书本。路加再把它扩展到初期教会，在圣神影响下加以发展。而若望福音更是作再深入的神学反省，如「复活后期」的基督的角度去回顾基督在世时的言行。这福音的前言－－第一章－－是对基督的本体作出其它作者所没提及的反省。然而若望福音中的「语言」有别于其它的福音书，「若望的基督」(Johanine Christ)在什么程度下与历史中纳匝肋人耶稣相吻合呢？若望怎样去「看」、去解释及明白基督呢？如果作者写作的目的是「这些所记录的，是为叫你们信耶稣是默西亚、天主子、并使你们信的人，赖他的名获得生命。」(若20：31)他透过什么去完成记录呢？所用的文字又怎能使人得到信仰而获得生命呢？本文便试图以「记忆」这观念去了解以上的问题。

历史的基督跟若望写作福音的时侯已有一段时间距离。若望怎样去了解基督？尤其是他怎样把这些了解以福音书的形式传授给当时的教会？从若望福音中所用的文字，如「看见」、「听到」、「从而认识」、「认识」、「作证」及「回忆」等，我们也许可以见到一些端倪。若望以一个「历史家」的眼光去注视着历史基督、而形成若望独特的「视野模式」(ModeofVision),即若望以一个有信仰的「见证人」身份，曾经见过、听过基督(具有与基督相遇的经验)，借着「回忆」，重新看见纳匝肋的基督。这样基督隐藏着的奥秘活现出来，成为可见的。继之传授给教会，化成一股宣扬福音的动力，为基督作见证。宣讲及见证便是一个不停的回忆过程。在这过程中，过去的基督经验以「现在」的新姿态出现了。如此，受光荣的基督继绩生活于教会内及对信友说话。(一)现在，让我们把重点放在「回忆」这个过程上面。

在没有从圣经的观点看「回忆」之前，我们试从一个诗人的角度去分析「回忆」的现象。海德格(Heidegger)在贺德龄(Holderlin)与诗的本质一文中，提及有关「忆起」(Re-collection)及「回归」(Home Coming)的问题。「忆起」是涉及「过去」与「将来」;「过去」不单是一种静态的已发生的事情或经验。一位诗人想及过去的事，在这思想中，「过去」重新流回，构成诗人思想的经纬线。如此，「过去」投注在诗人目前，「过去」重新临现及作出影晌。但当「想及已经发生的」，诗人会顾及到这个「过去」是个「没有完全显露」的过去。如此，那继续显露的未来是什么呢？就是那个神圣(Holy)－－那不断将临(Advent)的神圣。诗人的任务是去注意那「过去的」和那「将要来的」—－神圣本身便是两者的结合。(二)这种说法对我们了解记忆是有帮助的，因为若望并非只是「静止地」想起历史中的基督。在记忆中，基督活现临在于若望恩想中，不断的显露着，因为基督本身便是「过去」及未来的结合：「我是阿耳法」和「敖默加」—元始和终末。(默21：6)

现在，让我们从圣经中去看记忆。「记忆」这观念在圣经中很是普遍。上主记忆起某些人物而把恩宠及怜爱赐予他们(创8：1、19：29、出32：13、撒上1：11等)。上主创造了一个新的境况，就是人在急需中而获得上主的救助。所以当上主记忆的时侯，一个创新的事件便发生了。上主的子民也要记忆上主的作为。申命纪特别发展了一套记忆神学，以色列人要牢记上主在埃及的作为，要作出新的服从与信任。圣咏也很多时找到「记忆」的记述，记念以色列的过去时常写成「看到」上主神圣的作为：「请你们前来观看天主的作为。」(咏66：5)整个天主子民在礼仪中默观天主救赎的历史。在圣咏48：9，我们更看到描述过去和宣布现在两者并存：「我们所见，正如所闻。」咏40：4以新歌的形式，宣讲过去的事情，但为信众来说是一个有影响，活生生的体验和行动：「众人见了起敬起畏，都将全心信赖上主。」(三)在新约里，记忆非单只是一个思想过程，基督的言语更是借着门徒的记忆，在他们身上产生力量。「主转过身来，看了看伯多禄，就想起了对他说的话来：「今天鸡叫以前，你要三次不认识我。」(路22：61、谷14：72、玛26：75)基督复活后，门徒们也记忆起基督的话，而第一次明白基督的话：「他不在这里了，他已经复活了。你们应当记得，他还在加里肋亚时，怎样告诉过你们，说人子必须被交付于罪人之手，被钉在十字架上，并在第三日复活。」(路24：6-8)他们遂想起了他的话。从以上的讲法看来，「记忆」这个观念并非只是若望福音所独有，而是一个圣经所使用的重要观念。

在若望福音里，「记忆」这个字出现的次数很少。在第二章及十二章中，我们发现了「记忆」这个字。『给卖鸽子的人说：「把这些东西从这里拿出来，不要使我父的殿宇成为商场」』。他的门徒就「想起」了经上记载的：「我对你殿宇所怀的热忱，把我耗尽」的话……这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」但耶稣所提的圣所，是指他自己的身体。所以当他从死者中复活以后，他的门徒就「想起」了他曾说过这话，便相信了圣经和耶稣说过的话。』(若2：16-22)『第二天，来过节的群众，听说耶稣来到耶路撒冷，便拿了棕榈枝，出去迎接他，喊说：「贺三纳！因上主之名而来的，以色列的君王，应受赞美！」耶稣找了一匹小驴，就骑上去，正如经上所记载的：「熙雍女子，不要害怕！看，你的君王骑着驴驹来了！」起初他的门徒也没有明白这些事，然而当耶稣受光荣以后，他们才「想起」这些话是指着他而记载的。』(若12：11-16)从这两段记载中，我们可以看到及提到一些问题：

a.门徒们起初不明白耶稣行为的意思。

b.门徒们是在耶稣复活后想起来才了解的。

c.想起及了解什么呢？

d.是若望自己想起而把这「想起」写成门徒也记起，还是宗徒们确实记起来呢？

e.是什么使到若望及门徒想起呢？

f.记起之后又有什么后果呢？

我们相信若望是历史基督的见证人，从他记述事物的细致情形便知道(第五章描述贝特匝达水池的情形)。在路加福音，驱逐商人出圣殿是连接着荣进耶路撒冷(路19：29-46)。但驱逐商人，清理圣殿的记述在若望福音是在耶稣公开活动之先，与荣进耶路撒冷是相距很长时期，因为有些圣经学者怀疑这两件事件在若望原本是否相连(四)。不过，现在若望福音安排这两件事分开，当然有其目的及神学看法。再者，在第二章里，作者加上自己的评语：「耶稣所提的圣所，是指他自己的身体。」(若2：21)由此，我们可看出这位与历史基督交接过的作者，是作出有选择的记忆。不过这种经验非若望所独有，而是与早期的教会，门徒团体分不开的：「论到那从起初就有生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命－－这生命已显示出来，我们着见了，也为他作证。」(若一、1：1)而若望第一章中也说：「我们见了他的光荣。」(若1：14)若从一个人的思维结构来看，所有明显的阐明(目的引申出理解)，在脑海中必先要把握着那些要阐明的。阐明不能缺少先有所假定的资料，阐明一些东西基本是基于一些「先有」(Prepossession)、「先见」(Preview)及先念(Preconception)之上。(五)由此，若望福音作者阐明基督事件也是基于「先有」的共有传统－－宗徒团体对复活基督的了解(格前15：3-8)。这样我们也许明白，记忆基督之事是宗徒团体的经验，而若望福音作者是其团体中之一位，分有如此经验，但以他独特的神学看法去写成有关基督的描述－－使信基督的人，赖他的名而获得生命。

若望及宗徒都记起了与基督的经验，不过在上述两章节中，我们看到一个现象，即在基督复活后，借着记忆，宗徒才明白基督复活前行动的意义。这即是说，在基督复活前，宗徒们是曾经历过那些事情，具有经验，但是不明白。若望福音曾指出与暗示这种情况，「耶稣回答说：斐理伯、这么长久的时候，我和你们一起，而你还不认识我吗？」(若14：9)『于是他门徒中有几个彼此说：「他给我们所说的……究竟有什么意思？我们不明白他讲什么。」』(若16：17-18)「如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信。」(若14：29)其实，事情发生时，门徒也不能相信，而在事情发生后宗徒才借着「记亿」而明白。

现在，我们进到问题的中心，是什么光景使宗徒们记忆呢？两段福音非常明显地指是在耶稣复活及受光荣之后，「当他从死者中复活以后，」(若2：22)并单指时间的先后问题，还说明门徒记忆起的原因及信息。换句话说，耶稣的复活是门徒记忆起过往的经验，以及信仰基督的言行的主要关键。从很早期的基督徒宣讲中，宗徒便被视作为复活基督的见证人。「这位耶稣，天主使他复活了，我们都是他的见证人。」(宗2：32)基督的复活为宗徒们来说是一件很有深刻意义的救恩事件，他们愿意以信德的眼光去明白这件事情，基督复活并非是从坟墓里走出来，圣经用「死者中复活」，基督被了解为「生命之源」(宗3：15)及「死者中的首生者」(哥1：18)等语句表达。由此，我们可看出基督复活，自早期教会的了解及宣讲使被视作为救恩史的一部份。耶稣在复活前始终未能使门徒了解祂本身的奥秘，虽然门徒看到基督的行动和表样，听过他的教导，甚至非常敬仰他，但他们劫不明白基督是要接受痛苦及死亡，十字架事件使他们四散东西，他们做梦也没想到基督的复活。但与复活的基督相接触后，他们渐渐提高了对基督的信心及了解，这经验慢慢照明了他们的眼目，从一个更深、更新、更全面的角度去看基督的生平事迹，生活与教训，历史的基督被看成是复活基督的延绩。现在，我们可更进一步问一下，究竟根据若望福音那两段章节，宗徒们透过记忆，「看」到和「了解」到些什么呢？

第二章第十七节，当耶稣驱逐商人出圣殿的时候，门徒就想起了：「我对你殿宇所怀的热忱，把我耗尽。」(咏69：9)的话，若望是否记述门徒当时的确是如此记起，抑是作者写作手法的描述，而实在是在阐释，我们不得而知，而且也不甚重要。不过作者似乎以预言基督救世活动去了解这句圣咏，「热忱把我耗尽」不是说基督内心充满怒火，而可以有胆量去驱逐商人出圣殿。作者已经从基督复活后的全面性了解去回顾这件事，他了解基督的热忱是要带给他死亡，所以十七节已是指门徒在复活后的「记起」，更引致更深入的以基督的角度去看旧约。(六)牛羊是旧约圣殿中必要的祭品，耶稣驱散卖牛羊之商人，并非只尊重圣殿的壮严，而更是指出崇拜上主在基督复活后不再是牛羊的祭品，而是基督，一种精神与心灵方面的崇拜。(七)第二十二节更明确地指出这种对基督作深一步的了解，记忆首先把基督在世之言语重现出来，但这些言语的重现非单是记忆的产物，同时也展示出信德。在这章节里，基督回答犹太人时说出一个神迹：「你们拆毁这座圣殿，三天之内我要把它兴建起来。」门徒对这「征兆」另有了解，基督的死亡、复活带来普世性的福音，以代替狭窄民族性的犹太宗教，一个新的纪元开始了。门徒在「记忆」中认识到基督复活的身体便是末世救恩时期的「圣殿」，圣经中预言的新圣殿已在基督身上实现了。至少若望福音第一章第14节是如此了解：「圣言成了血肉，寄居在我们中间。」默示录第二十一章22节亦指出：「在城内，我没有看见圣殿，因为上主全能的天主和羔羊，就是她的圣殿。」而早期教会也认为基督便是圣殿：「而基督耶稣自己卸是这建筑物的角石，靠看他，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿。」(弗2：20b-21)

两段章节都提及门徒记忆起古经的记载。由此看来，耶稣复活后，门徒对基督的事获得较完整的看法，他们看到耶稣的言行，与旧约的预许很吻合，因而对旧约作了较广及较深的了解。旧约是指向基督，祂的来临及复活，完成了旧约不足，而更使旧约在上主派遣圣子降生的救赎计划中占着一种地位，基督不独超越梅瑟的法律，更道出深一层的教训。(八)除了上述的两段章节外，若望也许借着回忆(虽然不明显地写出来)，在第十九章也提出基督完成了旧约：『那看见这事的人就作证，而他的见证是真实的，并且「那位」知道他所说的是真实的，为叫你们也相信，这些事发生，正应验了经上的话说：「不可将他的骨头打断。」』(若19：35-36)当然若望了解基督「完成」一切的高峰，是在十字架上：『耶稣尝了那醋，便说：「完成了」。就低下头，交付了灵魂。』(若19：28)再者，如果基督「完成了旧约」的意思是把分散在旧约有关救世者的预许聚集起来，使能在基督身上看到完整，而基督他只藉一次奉献，就永远使被圣化的人得以完成(希10：14)。那么，门徒也借着基督被圣化了，因而能够把他们以前跟基督散乱的经验，通过记忆重新聚集起来，而达到全面的，完整的领悟。

若、12章记述基督荣进耶路撒冷之情况，门徒借着记忆，想起了这个历史情况。第十四节作者作出了观察：「耶稣找了一匹小驴，就骑上去。」同时跟着一些评语：「不要害怕，看，你的君王骑着驴驹来了。」如上所说，门徒在基督复活后想起了经上的话是指着基督而记载的，同时，他们明白基督便是「要来的君王－－默西亚」，也许门徒已经知道救赎以色列的默西亚是要来的；但复活前与复活后门徒对默西亚的看法完全不同，基督的复活使他们更深入看到「匝加利亚先知」的话，若12：16指出门徒没明白这些事，而匝加利亚先知所说有关默西亚的形像，想是门徒在基督复活后所了解的，「他是正义的、胜利的、谦逊的，骑在驴上。他耍由厄辣因铲除战事，从耶路撒冷除掉战马，作战的弓箭也要被消除，他要向万民宣布和平，他的权柄由这海到那海，从大河到地极。」(匝9：9-10)君王的形像并非是一个只具有民族性和政冶性的，而是普世性的及和平的。基督是默西亚的主要义思，在于祂启示天主临到人间，成为以色列的君王，把被遗弃的重新收集起来。以色列民要作出一个选择，为绩延以色列的命脉，他们需要选择武力抑或和乎与谦逊。同时门徒看到基督是君王的意思是在受苦、死亡及复活。他们见到群众迎接耶稣，确是迎接「君王」。所不同的，是在复活以前，他们会觉得只是普通、表面的迎接一位民众心目中有权力的救世者；但在复活后，门徒再记起那时情况，看到了另一意思，他们迎接一位和平，通过受苦，死亡而更克服死亡的君王。(九)

记忆只是一个思想的过程，但门徒怎样借着回顾而能够去「看见」、「明白」和「了解」事件深一层的意义呢？如果我们注意到上述两章节说明了基督的复活及受光荣是门徒记忆的关键，那么，基督的复活及受光荣事件必定在门徒身上产生了效果及力量。若望反省到这是圣神的力量(其实在若望反省的时候，圣神已在他身上工作了。)「我还与你们同在的时候，给你们讲论了这些事，但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切。」(若14：25-26)「教训」这词在若望福音很多时是有「显示」的意思：「我由我自己不作什么，我所讲论的，都是依照父所教训我的。」(若8：28)「你们就不需要谁教训你们，而是有他的传油教训你们一切。」(若一、2：27)教训显示什么呢？显示出基督复活前给门徒所讲论的事，「教训你们一切」非单只提醒，使对基督的记忆不致丧失，且具有从记忆中去了解及阐明的作用。记忆及教训指示出不单把过往的事物及言语机械式重组起来，也是把它们的含意显示给门徒。基督徒团体更确切地说，显示的内容是把历史的基督重新临现于门徒的跟前，基督复活前的言语，借着圣神的引导，为基督徒团体有着更新、更深的意思。

除了教训之外，圣神也藉见证阐释历史的基督。「当护慰者，就是我从父那里给你们派遣的，那发于父的真理之神来到时，他必要为我作证，并且你们也要作证，因为你们从开始就和我在一起。」(若15：26-27)见证的内容是在世界面前显示基督，这见证是与门徒的见证相连结的，而门徒的见证因与基督的持久联系：「你们从开始就和我在一起，不只是「过去」的，而是在「现在」，「目前」继续着，圣神的见证在若一、5：6b「这位就是经过水及血而来的基督，他不但以水，而且也是以水及血而来的，并且右圣神作证，因为圣神是真理。」真理的圣神所见证的，便是那永恒的基督与历史中被钉死的纳匝肋耶稣的合一。「凡明认基督为默西亚，且在肉身内降世的神，便是出于天主。」(若一、4：2)不过，只有受光荣的基督才会赐与真理之神(若15：26．16：7)；而圣神也只「宣告」属基督的一切，「当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告给你们，他要光荣我，因为他要把由我所领受的，传告给你们。」(若16：13-15)如此一来，圣神把基督之言行带进另一全面性的看法。所以，在圣神支持下的教会不断宣讲，基督的说话继续延续下来，得到更深刻地去把握，完满地展露出来；而教会亦根据个别情况的需要，把它宣讲出来。(十)于是，圣神真的把宗徒团体及教会引入真理，「我本来还有很多事要告诉你们，然而你们现在不能担负。」(若16：12)真的，待基督复活以后，宗徒们才能担负起，因为他们是以复活基督的整体救赎计划的宏大范围去了解。

我们既然说明了圣神推动及引导着门徒，借着记忆，把基督的经验重新呈现。然而门徒有什么影响及反应呢？「他的门徒就想起了他曾说过这话，便相信了圣经和耶稣说过的话。」就字面来说，门徒相信了圣经及耶稣的话，未知是指概括性的旧约来说？抑或是某些特别章节？例如咏16：10或是如若2：17所提的咏69：9，我们不得而知；但是在门徒的宣讲中，他们常把旧约作为复活的指证：「且照经上记载的，第三天复活了。」(格前15：4)当然相信是包括相当真实的意思，圣神就是把门徒引入真理。不过，真理并非只停留在理智的层面，只是抽象的，而是指基督本身，「我是道路、真理、生命。」(若14：6)指基督所有的言行，因为基督是显示天主救恩的临在，在太初已有的圣言，为人带来「真理」－－(若1：17)，更好说，基督把自己带给了人类，借着真理之神，人们将被转化－－肖似基督;「可是我们知道：一显明了，我们必要相似他，因为我们要看见他实在怎样。」(若一、3：2)人如果想达到这个目的，必需要接受基督(若1：11-12)，使真理在我们之内(若一1：8)。如此一来，我们属于真理－－真理成为我们的本性－－由此，我们成为真实的崇拜上主的人，也就是这真理之神引导我们从混乱的知识中达到洞见：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由。」(若8：31-32)从罪恶达到爱。「这爱的因由，就是那存在我们内，并永远与我们同在的真理。」(若二：1-3)如此，人们便生活在真理内(若二：4)，以心神及真理去朝拜(若4：23-24)。所以宗徒相信圣经及耶稣的话，不只是回顾起基督的话而理智上相信，而更是以生活去肖似基督。在基督内作出转化，相信是要具体地表示出来，要去「履行真理」(若3：21)，「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样。」(若15：10)这样才能成为基督真正门徒。(十一)

若望福音中所谈及的记忆，确是一种新的及真的知识，就是对基督的了解。这种新的了解产生了动力，以生活去实践出真理。这样，在基督内，基督徒成了新的受造物，成为天主的化工，新的出生是借着相信基督的言语：「他自愿用真理之言生了我们，使我们成为他所造之物中的初果。」(雅1：18)如此的「记忆」过程，相信在退省方面是可以应用的，例如在依纳爵的神操中便有如此的运用，在五十二号－－三种罪默想。同样地默想第三种罪，便是记忆起罪的严重和凶恶，因为犯罪是相反我等主造物主。(十二)把罪的严重和凶恶，借着记忆重新临现于退省者跟前，因而重新对罪恶的憎恶，归向善源－－天主，达成一种悔改行动的实践。第一O七号－－降生奥迹瞻想：『聆听那世界上的人所说的，便是怎样他们彼此谈话，怎样他们咒骂与亵渎天主。……同样地「聆听」天主三位所说的，便是「我们要救赎人类」……然后「聆听」天神和圣母所说的。末了，反省，为能从一总人的言语中，采取神益。」反省当然含有回亿的意思，但这种回想并非单单记起以前所「听到」的，而是希望从中取得神益，意即指向一个美好的前景－－在神修道路上进步。

以上是若望的「记忆」观念一个小小的运用。当然这观念不可能孤立地看，不过借着记亿，我们再重新制造出宗教经验，通过实践，获得更新的经验。如此，我们才能渐渐的成全，如天父一般的成全。

  • 上一篇文章： 伯多禄盘石

  • 下一篇文章： 耶稣受诱奥迹的研究
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的几个神学主题…[957]

  • 与若望福音有约[1133]

  • 天主儿女的团体 ─ 若望福…[1083]

  • 若望福音的结构（2）[1151]

  • 若望福音的结构（1）[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯 热 ★★★
教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯
［ 作者：佚名 转贴自：网络 点击数：489 更新时间：2007-2-5 文章录入：admin ］

给“天主一个完整而决定性的，无条件而激情挚爱的回答”，同时象耶稣那样，做“反证的记号”和“天主是爱的见证人”。二月二号是耶稣奉献圣殿日，教会也将这一天选为将一生奉献给天主的修会成员和神职人员节日。本笃十六世在当天下午庆祝的庆典讲话中称他们是“教会的生命腺”。

圣伯多路大殿挤满了穿戴各种各样会服的修会和神职人员，下午的庆典由象征神圣光照的烛光游行开始，教宗在弥撒后接见了出席者，并做了讲话，他说，当代世界“常常无所适从，没有方向，但是对意义的寻找却越来越强”，奉献天主的人在给予“天主一个毫无保留的回答”时，选择了贫穷、贞洁、和服从，展示了“对于物质的依赖并不能满足人心”。

做为爱的见证，献身天主的人同时也是“反证的记号”，因为他们的思考方式和生活方式本身对于媒体所宣传的生活方式是一种反问。他们在我们的时代代表一种特殊的价值观，体现了“尤其是在年轻人中对于相遇天主的渴望”。

“无数的人，在世界各地，持续的向天主、向兄弟姐妹奉献他们挚爱的见证，这些见证有许多是来自殉道者鲜血的养育”，“他们的榜样持续不断地在年轻人中间促生服务基督的愿望”。

本笃十六世也反省了“在我们所生活的这个艰巨的时代”，可能“有不少的修会”会有消失的可能，但是“今天奉献给圣殿的耶稣圣婴就生活在我们中间”，“他在无形中支持着我们”。在冥想和具体的生活中，在独处和团体的生活中，“你们总是准备好了做天主是爱的见证人”，而且“玛利亚教导你们怎样在今天的男男女女中去传播神圣之爱，怎样在你们的言语和行为中去彰显天主是爱”。
  • 上一篇文章： 教宗：圣德不是产生在从来不犯错误中，而是在皈依和悔改中

  • 下一篇文章： 从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


旧约与天主的救援计划

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
旧约与天主的救援计划 热 ★★★
旧约与天主的救援计划
［ 作者：P．Grelot 转贴自：学神学论集第 四 号 （一九七○年） 点击数：484 更新时间：2007-2-8 文章录入：admin ］

为使读者在看本文时有一个头绪，今先将本文所要讨论的各问题列出一个纲目如下：

第一节 旧约在救援计划中的地位

一、救援计划是什幺？

1、圣经所说的救援

甲、非基督诸宗教中的救援

乙、圣经启示里的救援

2、救援计划与圣化历史

甲、救援计划的两个目标

a历史的自然目标

b本性和恩宠

乙、凡俗历史与圣化历史

二、救援计划的阶段

1、原始阶段：由起始至亚巴郎

2、由亚巴郎至耶稣的暂时措拖

3、决定性的措施 (阶段)：新约

4、救援的完成

结论：旧约的地位

第二节：基督奥迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

1、天主言语的奥迹

甲、旧约中的天上言语

乙、言语的奥迹与基督的奥迹

2、天主子民的奥迹

甲、以色列、天主的子民

乙、天主子民的奥迹与基督奥迹

3、天主盟约的奥迹

甲、盟约的民族、以色列

乙、盟约的奥迹与基督奥迹

结 论：基督奥迹的预在

二、在基督奥迹内生活的以色列

1、事实

甲、基督奥迹是以色列信仰的对象

乙、基督奥迹是成义的本原

2、基督临在和行动的方式

甲、不同的解释

乙、旧约里基督奥迹的标记

救援计划包括天主为拯救有罪的人类所用的各种方法，在时间上它囊括自开天辟地及人类堕落到世界末日最后审判的全部历史纪元，而以一件历史事实为重心，这件大事便是基督的十字架和复活，人类的得救原是借着这件事实现的。下面我们先看旧约在天主计划的进行中所有的地位，以后再看基督的奥迹怎样已在旧约中活动，虽然在旧约里基督本身尚未出现于世。

第一节：旧约在救援计划中的地位

一、救援计划是什幺？

救援的观念含有两个成分：消极方面是拯救一个人，使他脱险，脱免疾病痛苦等；积极方面是使被拯救的人重度幸福美满、健康安定的新生活。不过这只是救援的一个普遍解释，要想明了基督信仰的启示给救援一词所带来的各种色彩，还得加以更明确的判别。

1．圣经所说的救援

甲、非基督诸宗教中的救援：救援的观念在非基督诸宗教里也不生疏。新约时代的希腊宗教及佛教就是两个有代表性的例子。

希腊宗教因对人性有善恶二元的概念，把人灵的解救当做希企的对象。人灵本属于上天，如今却禁锢在有形的及有历史变迁的尘世里，因而今世生活实是降级和衰落。解救灵魂人人做得到，只须他运用适于摆脱肉体羁绊的伎俩：柏拉图式的默观，禁欲主义者的无惧，神秘的禅仪，有救拔力的认识 (gnosis)。这一切都没有超性的成分，没有圣宠的干预，更没有什幺在历史中实现的救援计划，因为按照希腊宗教的假定，救援的本身就在于逃出历史的领域以外。

佛教的精髓是「走向解脱的路」。它要救人脱离痛苦的羁绊，不仅是现世生活的痛苦，还有永远轮回投胎的痛苦。解脱的路既不是哲学，亦不是礼仪或苦修，原来菩萨本人就不是获致救援的中人，而只是给人传授自己的新发现的老师。每个人应该解脱自己，把内心的欲望完全制死，这就是说，不只要把对现世虚幻事物的欲望，还该把对生存的渴望也置于死地。如此一切痛苦的根株被铲除，人就可进入涅盘。涅盘里并无真幸福，但也没有任何痛苦。这一解救的方法里也没有任何从上面来的圣宠 ，而只是一种逃避现世，甚至逃避一切可想象的存在的技术罢了。

乙、圣经启示里的救援：这一救援的观念由旧约始就和以上所说的种种救援观念不同，到了新约而全备无遗。人该解脱的可怜境界不是他原有的处境，而是一种堕落的处境。人类的堕落来自自由意志的过失，其后果除了直接负责人以外，还波及他们的后代。人既和天主断绝了关系，也就从有史以来，和整个受造界，和他的同类——其它的人，甚至在他内心和自己不和协起来。因此救援必须恢复人内心方面的，社交方面的，以及与整个宇宙的统一与调协。但在那一切以前人必须先与天主再度和好：可见救援的问题归根结蒂是一个宗教问题。抑有甚者，按照新约的启示，人所要恢复的那个处境是一个

超越的境界，那里人可走近并分享天主的固有生命：这一超性的展望要超过任何希腊神秘者的最大胆的想望。

人专凭自己，无论用什幺精巧的技术，也不会达到这种境界：唯有天主可以拯救他。天主也确确实实愿意救他，但并不是把人一个个地从这「本质败坏」的历史世界超拔过去，而是在历史的核心投入一股救援的力量，它有移风易俗，扭转现世潮流的能力。这才是天主的计划，它借着基督而实现(参弗一9-10)。进入这一计划，人便踏上了得救的坦途，他不必逃避他所生活着的现世历史，而能由有罪人类的悲惨结局达到得救人类的光明终站。换句话说，救援不是逃出历史之外，而是进入历史之中，因为天主正是为此救援而创立了历史。

2、救援计划与圣化历史

甲、救援计划的两个目标：

a、历史的自然目标：救援计划的最后目标，依上所述，是超性的。但这并不阻碍人类历史，按照造物者的意旨，有其真实性和自己的目标。人之在世是为主宰大地，使之臣服(创一28)人的这个做主宰的权利借着他逐步征服世界，改造世界，而在历史的过程中慢慢变成事实。同时，人类应该繁殖而充满大地(创一28)。藉此，在个人与社群逐步区分时，人性的潜在富源能以各种形式开花结果。此外，人类借着征服世界而改变自己生存的条件，并借着社群关系而得到复杂的经验，这样慢慢对人性有更深的认识和自知，而用艺术，文学，哲学等加以表达。可见人类可说是向着一个自然的成全境界逐步迈进，就像一个婴孩走向成年期一般。但这人类隐约中所感觉到的目标，虽然能使历史的本性界各方面有其意义，却不是历史的最终目的。它只是中间的、附属的、与超性界密切相连的一个目标。

b、本性和恩宠：人类走向这一目标的时候，感到原始罪恶的后果压身，原来人在自身及社会关系上都受到重创（vulneratus in naturalibus ）。他的一生已不是继续发展式的和谐长大，而是一段「辩证式的」路程，其间布满了各种障碍：人的障碍，大自然的障碍，人群彼此之间的障碍。人类统一的建立不断受阻于一种分化的力量，而在每个个别团体里合群的需要及个人自由发展之间恒常有一种紧张的局势。不唯如是，人类每时每刻都有背弃天主，独自去达到自然目标的趋势，而以此目标为最终目的。这种自负必将造成他的最后失败。

就在这一点上，救援计划也有一个很清楚的目标：天主要救人脱离种种危险，使他充分发掘他本性的富源而达到自然目标。但这一目标的附属性有一重大的事实相伴：即惟有提拔进入超性生命的天主圣宠能同时治疗堕落人性的创伤。没有圣宠，人也得不到真实的本性成全。人所想望的新人唯有在基督内，分享着他苦架及复活的奥迹方可产生。这样，凡俗历史本身最后仍不得不流入圣化历史的超越水平里来。

乙、凡俗历史与圣化历史：可见在凡俗历史的表皮下面另有一个历史在进展，那就是救赎的圣宠为拯救人类，为准备真正的新人——耶稣基督的降临，编织而成的历史。世间的一切都多少与此有关联，原来圣宠使一切——连罪恶也不例外——都促成救援计划的最后实现，不过相关联的理由和方式自然很不相同。

事实上，在人类历史里有一大串特殊的事故是天主上智直接指向救援的实现的。这些事故不折不扣地是人类历史中的天主的行动。借着这些事故圣化历史实出于凡俗历史之上，关者并赋予后者以超越的意义。这些事故涉及一个社团，一个天主召为自己民族的社团。先是以色列，后是圣教会。教会成为天主子民是始自耶稣的降生成人，他藉十字架及复活使现世历史步入最后的阶段。到了这个阶段，依权利来说，整个人类都被召请加入天主的子民，使得凡俗的历史最后全为圣化的历史所摄取。那时「这个世界的形象将消逝」（格前七31），因为它的天赋任务业已完成。这就是圣经的历史观，和救援计划的观念紧紧相连。

二、救援计划的阶段

1．原始阶段，由起至亚巴郎

圣经叙述人类历史所以要囊括开天辟地以来的各世纪，无非是因为它要把救援计划加以整体的解说。因此圣经中有关亚巴郎蒙召前的那些篇幅（创：一~十一；德：四十四1-18；智：十1-15；宗：十四16-17；十七24-28；罗：一18-31；五12-14）虽不是科学性准确的论着，而是平民化及意象的描述，却有重大的意义。这些篇章告诉我们由人类起始，罪恶即已存在，而散发其毒素。人类社会确实在天主的判断及盛怒之下度日。

虽然如此，救赎的圣宠也在那里工作，在败坏的人类里仍有真心拜主的人：如埃布尔尔，厄诺市，哈诺客，诺厄……这些义人自有他们的宗教制度，预兆着来日启示的法律，那就是一方面，他们的良心代替法律（罗：二14-15）；另一方面他们用以表达崇敬的标记确有崇拜和圣化的价值(创：四，3—5；七2-3；8-9；八20-21；九3-6）。最后天主已开始显示他的救援意旨：他藉方舟救了诺厄并和他立约—这实是救援和盟约的最初底稿，要等耶稣基督来予以完成。

历代神学对此原始阶段都很感兴趣，而称之为「自然律阶段」或「诺厄盟约」阶段，事实上圣经启示以外的一切宗教及思想潮流都能在此阶段相会，而一切宗教或远或近地都与此救援计划相衔接、遥遥地预兆着福福音的法律及以耶稣之血盖印的永远盟约。不过在那些宗教与耶稣之间还须有一个中间阶段，来直接地为救援铺路。

2．已由亚巴郎至耶稣的暂时措施

这就是旧约阶段，这一阶段的底子和前一阶段相同，即人类的罪恶在世上散发其遗毒，但在这灰色的底子上却射出三道曙光：首先是现在在历史里有一个天主的民族，而不只是败坏世界中偶然遗下的一些义人，这个民族的历史意义丰富，因为它有一股内在的活力，直趋基督将要带来的救恩。第二，这一阶段有天主的许诺，这些许诺由亚巴郎(创十二1-3，7；十三14-17廿二16-18；廿六4-5)至众先知(撒下七6-16)，至诸启示录，渐渐发展。日益清晰。最后这一阶段里有法律和制度，由天主授与世人，使他们能有效地与他合一。这些法律和制度也慢慢发展而形成一个复杂的整体。

如此天主的计划已不仅是人类历史表皮下面不可见的事实，而是局部已经揭露。并且这一暂时性的措施，是向着一个目标前进，这目标就是救援。历代神学称此暂时措施为「梅瑟法律」，或「旧法律。」(罗五13-14)

3．决定性的措施(阶段)：新约

最后，时日的满全到了(迦四4)。准备的时日过去，末日的时间到来。这并不是说今世的历史已经到达末日，而是说「新世界」已与道成人身的事实齐来，临在于历史的中心。这种末日的看法是崭新的：在世界终穷之前这个末日的世界已经在有效的标记下隐约的存在：先在耶稣身上，耶稣复活后，借着圣神在教会及其圣事的分配上。如此「教会时代」是圣化历史的最后一期，其间天主的子民逐步纳入人类全体，按照人们报信德响应福福音的尺度。

4．救援的完成

到了尽头才宣现一切信友的期望，即基督在荣耀中的重来。当救赎工程拯救人的身体脱离今日这种腐朽的悲运、完全显示出天主子女的荣耀时，那时救腾的大功便告完成。藉看肉体复活而揭幕的新世界才是救援计划的全部完成(罗八19-25；格前十五22-28；默廿一)。

结论：旧约的地位

可见在救援计划的进展中，暂时的措施(旧约)有一个不可缺的地位，因为它是整个人类前后两个时期中间的锁链：那两个时期就是原始阶段及教会时期，在这中间的阶段救援计划已有部份的揭晓，救赎的圣宠已在那里工作，这救赎的圣宠就是基督的奥迹。在审视旧约的各种成分之前，且略看基督的奥迹如何在旧约里工作。

第二节：基督臭迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

旧约是以以色列民族被选及以民突出其它民族之上与天主结约为起点。这一宗教性的事实已开始揭示天主的意向，其中并有三个救援计划的特点指明在旧约里确能看到基督奥迹的预演。

1．天主言语的奥迹

甲、旧约中的天主言语：在救援的实现里，主动常来自天主。旧约中天主与人的会话，都是因为天主先说话。言语的重要可由以色列宗教里受天主默感代天主说话的人所扮演的角色看出来。这些人可广泛地称之为「先知」。他们的权威实在伸展于信道，法律，敬礼以及对来日的希望的各种发展中。是他们藉自己带来的信息引领天主的选民走向基督。他们的外貌却非常不同，由圣祖亚巴郎及盟约的中间人梅瑟，至狭义的先知们，以至保留法律及敬礼的司祭，以及保存经书而予以智能教导的经师就是他们的不同面貌，但他们都有一个共同点，即他们是天主言语的服役者。

天主的言语是多方面的，它同时是启示，许诺及生活的准则。而听取的人也就随着激起多方面的反应，因为是诚实的天主启示，人该报之以坚决的附和，这就是信德，因为是历史的主人所作的许诺，人该报之以毫无保留的企望(望德)，因为是最高主宰给他所爱的民族所立的生活准则，它所要求的就不仅是来自畏惧的服从，还是对他意旨的孺慕(申：五32-六：13)(爱德)。对主动说话的天主，人应报之以适宜的宗教态度这种态度已为天主的言语所规划。这一答复实在已是真正的神化生活，其结构与基督徒的生活一样，那就是信、望、爱三德。(见格前十三13)。

乙、言语的奥迹与基督的奥迹：「从前曾多次并以多种方式，借着先知对祖先说过话的天主，在这时期的末日，借着子对我们说了话」(希一1)。由希伯来书信的这两句话可见新旧约里所揭晓的是同一天主言语的奥迹，旧约里尚不完全，新约里却已全然揭晓。这是因为圣子不仅是父的使节，而还是言语木身，即父的言语(若一1-3；若壹一1-2)。基此，子向人所要求的信、望、爱的反应与旧约里天主言语所要求的一样。同时子最后以天主言语的姿态揭晓自己上让人明了他确实已隐然地临在于旧约中，原来任何先知向人宣讲的任何言语，无非是这个本质言语的反响，为这本质言语的亲身来临预备道路。

2．天主子民的奥迹

甲、以色列天主的子民：天主的言语是向某一人的集团说出，并交付给这集团：这是救援计划的另一特点。在旧约里这集团是一个被选被召的民族：以色列(创十二1-3；申七7-8；依一五一2等)。这一超性的，白给的选择使以民成了一个「圣民」、一个「司祭的王国，受祝圣的国家」(出十九6；申七6；十四2)。它虽生活于此世，与其它国家共甘苦，但它并不全属于这个世界，它在其它民族间为天主作证，受委任以礼仪奉事天主。救援计划就在它的历史命运里实现。谁要有分，非加入此一民族不可。

乙、天主子民的奥迹与基督奥迹：救援计划的普遍性，与这一特殊民族的召选颇格格不入，这的

确是旧约中貌似的矛盾之一：天主对人的爱情为能具体化，可以捉摸，须在人间有所区分，选择，但以色列的被选择又像把其它人类置诸度外。天主的子民没有以民历史的支持无由存在，但这一支柱的狭窄似乎不能支持以民所以被选的普遍性目的。为消除这一矛盾须候末期的到来，那时基督将要拆毁以民与其它民族间的藩篱，藉自己的十字架使他们与天主和好，合二者为一身，此后他们只形成一个民族(弗：二14-16)，那时天主子民的奥迹才真完美无缺。

不过话又得说回来，即便那时，以色列的被选依旧保存其深湛的意义，因为是藉此选择，天主的子民方在历史经验的水平上开始存在。以色列好似」一棵良木，其它国家要想进入救援计划，非接在这棵良木上不可(罗十一16-24)。所以在以色列的奥迹里除了为基督的来临作一种外在的准备以外，还有更深远的一层意义，那就是天主子民，教会奥迹的真实预演。

3．天主盟约的奥迹

甲、盟约的民族，以色列：在旧约里天主及其子民之间的关系是藉盟约一词界定的，盟约这个字指定天主自己采取的一种「措施」，这一措施依照某一固定的方式使雅威成为以色列的天主，而以色列成为雅威的子民(申二九12；肋二六12；耶七23；…则十一20…)。因此以色列的被选是在西乃山的盟约里得到历史的认可(出：十九等)，以前圣祖的盟约只是一种前奏(创十五及十七)。西乃山盟约使以色列成了雅威的「所有物」(出十九5；申七6)，和他的财产(申九26)。不过这些法治的概念不能充分地说出以色列与天主之间的深切连系，因之又有表达情绪的意象加入：雅威是牧者，以民是羊群(咏八十2；九四7…)，雅威是园丁，以民是葡萄园(依五1-3；咏八十9-11)，雅威是父亲，以民是长子(出四22；欧十一1)；雅威是新郎，以民是新娘(欧二4；耶二1-3；则十六8；依五四4-10)。这些方式从此便保存其在救援计划结构中的永恒价值。

乙、盟约奥迹与基督奥迹：事实上在救援实现的措施里，新约用同样的词句说明天主与其子民之间的关系：藉耶稣的血(玛廿六28；希九15-28)所缔结的完美的、永久的盟约产生一个新的民族，来继承以色列所有的特权(伯前二9；默五10)。但天主与人缔约的奥迹，如今得到一个旧约难以逆料的深度：天主与人类的合一是在耶稣身上实现，天主子取得人性而成被赎人类的首脑，人类成了他的身体或新娘(弗五25-30)。在旧约里进入历史的尚不完美的盟约奥迹，借着道成人身而告完成：最后还有一个后果：十字架。

结论：基督奥迹的预在

因此旧约不仅是基督奥迹历史上的准备。旧约虽是暂时性的措施，却已有决定性措施的某些特点。在「满全时期」应该进入历史经验的基督奥迹所以已开始在旧约里揭晓，是因为在某种方式下他已经在那里；这开端的实现，在某种尺度下且分担为来日保留着的全部实现。如果在历史进展的角度来看救援计划，那幺天主所以给人说话，并为自己选一民族，而与他缔约，全是为了将要来临的基督。抑有甚者：在准备时期完毕后将成人身的天主之道既因其天主性与万世万代同时，那幺在他的历史使命达成之前，他已隐约地在过去的一切世代里工作；这就是说，天主是借着他，在他内给以色列说话。立他为自己的民族，与他缔约。这样隐约中预演了来日要完成救援的那件大事(基督的来临)。

二、在基督奥迹内生活的以色列

至今我们只看了旧约里天主的行动，如今我们该观察以色列方面的行动，因为救援计划为以民是一个生活的事实。这一方面仍旧是基督的奥迹遍布了旧约的经纬、因为以民已预先活过基督的奥迹而受其神惠。

1、事 实

甲、基督奥迹是以色列信仰的对象：这里信仰是指人对说话的天主所作的答付，接受天主的言语（得前一6-7），而整个的人都深入其间。这就是新约所说的使人成义的信德（罗三28…），它并使人能成为天主的子女（若一12）。以经院神学的词汇来说，那就是活的信德，包括望德和爱德（2a2ae ,q.4,art.1 et 3）。以心理构造来说，这一信德在新旧二约里并没有什幺不同，虽然亚巴郎及其神裔后代所信的天主言语最后终在基督——天主的圣言身上，以位格的方式启示出来。

但如果我们只在宗教的认知方面着眼，那幺新旧约的认知对象还能说是相同的吗？换句话说，在旧约里就以相信基督奥迹及其所包含的一切，如对天主（圣三）的认识以及救援计划的步骤（降生及救赎）？新约里有些地方果然说得很清楚：亚巴郎因见到基督的日子而雀跃（若：八：56），依撒意亚见过「他的光荣」（若：十二：41；参看一：14的此种说法）：亚巴郎及我们的其它信德祖先遥遥看到并问候天主许诺的实体（希：十一：13-14）。根据上述，圣教传统常说旧约的信者却曾认识在基督内给我们充分启示的主要奥迹，否则他们就未曾踏上救援之路（cf. 2a 2ae , q. 2,art . 7, incorp）。但这一肯定需要一些解释，旧约的信者怎能预先得到这种认识呢？圣多玛斯加以阐明说：信德的对象在新旧约里实质上应该是相同的，因为无论是新约或旧约所信的无非是双重奥迹，就是那使我们见到有福的天主本身奥迹及引我们到天主的路。具体说来那就是基督奥迹，我们藉他方可走入光荣( 22，q．1， art．8 ， i n corp.)。

但对此双重奥迹的认识能有明暗不等的程度：目前我们信的德是显式的（explicit），比较清晰显。过去好多方面是隐式的(implicit)的信德，含糊不清。同一信德奥迹的本质随着世纪的进展逐步显露，直至最后形成清楚的信德条例(2ª2ae.q.1，art7，in corp)。如此旧约里启示的进展并未改变信德对象的本质，而只叫人对信德的隐式的附和一天比一天显式化，而完全的显露是为新约保留着。事实上我们如今相信已在历史出现的基督奥迹，过去的人(B．C．)则是相信将要来到的基督奥迹，它已在各种形式下被许诺，被摹画，而在救援计划的概念里是常包括在内的(2а2ae q．1，art 7，i n corp．)

乙、基督奥迹是成义的本源：「亚巴郎信了天主，这就算做了他的义德」(创：十五6)。在新约里亚巴郎的这种成义被看做信友成义的最高典型(迦：三6罗：四)。这一对比意义深重。它假定在旧约里对基督奥迹的信仰，虽然是隐式的，却和目前有同等的救援后果。新约如此，旧约诸经典对此道理又有何说法呢?

旧约果然有以下诸概念：义德(创：七1 申：六25 咏五13 )圣德（出19：6 申7：6 肋19：2 智7：27）与天主的友谊(依：四一8编下：二十7智：七27)。以上三者都伴同罪恶的宽赦(咏：卅二1-5；五一3；一三О：依：四十2) (及灵的净化(则：卅六25咏：五一4、9)；由此种种而达到一种真实的天主与人互通的生命。圣咏集里满布提及这一生命的词句，不把它当做理论的，不可企及的东西，而把它当做活生生的经验，由之流出幸福〔咏：一．119〕，快乐〔五一14〕，平安(咏：一一九165)，慰藉(依：四十1)。这种经验自然有其代价：心地洁净，恪守规诫，但它并不是人事努力的结果，而是天主的恩惠，是他的爱情，仁慈，宠幸的效果(见出：卅三19；申：五10；耶：卅一3；卅二18；咏十八51)。是他洗净人心(咏：五一4、9)，在心上写上他的法律(耶：卅一33)，在某种意义下再造人的存在(咏：五一．12)旧约有些地方更准确地把这种救援的实现归功于天天的智能(箴：8-9)或他的神的恩赐（咏五一9；智九17）。按照末世论的口谕这种与天主互通的生活是末期的特征，但这并不阻碍它在旧约里也是一个现实的事实，有些经典便保存了义人和圣人的纪念；新约仍予以保存(见希十一)所以我们必须把成义及圣德的境界看做事实界，由旧约始天主就把它分给世人，这里新约已预为扮演，但不仅在信仰的认识上，还在救赎的效果即圣宠的分配上。产际上，新约为界定我们在基督内与天主度的共同生活，仍旧用同样的词汇。这就表示新旧约里的神修经验确是相同的，也就是说旧约的经验应视为基督奥迹预获的效果。

这个道理在教父和历代神学家中是一个典故，圣奥斯定说，从创世以来一切的义人都以基督为首脑（Enarr. in Ps. 36，3；PL 36，385）。圣多玛斯遥相呼说应：除非人显式地或隐式地相信基督，决得不到圣神的圣宠。但相信基督就属于新约了。因此一切在恩宠之法律下的人都属于新约(1a 2ae，q．106 ,art．1，ad 3)。他又说：往昔的祖先和我们一样，属于同一教会的身体(3a，q，8，art．3，ad 3)。这样基督的奥迹不仅在旧约已被认识，它已经在那里工作，拯救义人。这同一原则也伸入救援计划的原始阶段，就是在暂时性的措施(旧约)尚未建立之前。有句古谚说得好，教会由埃布尔尔开始。

2、基督临在和行动的方式

历代神学家对基督奥迹的预获效果并无异议，但还有两个值得研究的问题：基督的圣宠「怎样」在旧约里行动；和借着那些可捉摸的「标记」基督的圣宠进入天主子民（以色列）的生活中？

甲、不同的解释：西方的神学追随圣奥斯定及多玛斯之后，以为在旧约中的义人及我们所领受的圣宠之间并没有质一方面的区别，而只在团体性的制度上认定有很大区别，因为往昔的法律制度不像目前的圣宠制度，不能凭着自己使人成义。

但西方有另一思潮(Iren，Tertull，Chrysost，Cyr. of Alex， Petav．及某些近代神学家（更注重救援计划中末世来临的「大事」的主要角色：基督及圣神的历史使命决定了世间天主临在及天恩施布的新纪元。所以致希伯来人书敢说旧的制度没有成就什幺(七．19；九、9；十、1)，并说圣祖们未见到许诺的对象而去世，他们只遥遥地予以问候(十一．13)

上述两种看法都是正确的，但后者更与救缓计划的一个基点相合。不错，旧约中导致救援的历史进程已经开始，救援的恩宠已在那里工作，但充份的圣化效果还是为下一期保留着：其时圣言成人，将天主的民族作为自己的身体；其时圣神在教会内亲为礼品，并把信友当作自己的官殿而居住。由此角度来看，基督降入灵薄狱的道理便觉意义深长了：在那一刻往昔的众义人接受了整个的救恩，将他们预先获得的效果加以成全。

乙、旧约里基督奥迹的标记：制度的不同附带着标记的不同，每个标记都标明基督奥迹的临在和效果。新约里人们借着有效的标记：教会及其圣事直按与圣言接触并与圣神亲切往来，由此而获有救援的保证(格后：一、23；五、5；弗：一、14)。旧约里基督尚未来临，世上尚未建立种种救援机构，那一切只是许诺和企望的对象，但仍不缺乏一些标记为之宣告，为之摹拟，使人的信德有所依归而因之成义。那就是1：圣化历史，在这历史中信德方有一个指涉的界限来描绘自己的对象。2：暂时性的各种制度(Institutions)当做此一信德的不完备的圣事。至于为宣告未来救援的多番许诺，所用的是一种隐晦的言语。这样旧约历史及制度占住思想的第一层面，经过此一层面才能见到所许的救援。

如果旧约是新约的一个动的预演，那末旧约就像是一部影片预报它所象征的事实。在研究旧约的各种构造成分时这一点不可忘怀。旧约的象征特性为救援计划的统一是不可或缺的，因为救援计划在世上须分不同的阶段实现。下一章将讨论旧约的三个基本层面，即法律制度，选民的历史，及新约的许诺。
  • 上一篇文章： 亚毛斯先知的普救论（亚9：7）

  • 下一篇文章： 旧约中神（天主）的观念
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣受诱奥迹的研究

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣受诱奥迹的研究 热 ★★★
耶稣受诱奥迹的研究
［ 作者：张春申 转贴自：学神学论集第 四 号 （一九七○年） 点击数：800 更新时间：2007-2-8 文章录入：admin ］

本论文是我讲授的基督学中的一部分材料，由简惠美修女记录，又根据我的讲稿而写成；最后我又修改一遍。

大体而论，对于应用类型批判以及历史批判有一些示范性。——张春申识

『那时，耶稣被圣神领往旷野，为受魔鬼的试探。他四十天四十夜禁食，后来就饿了。试探者就前来对他说：「你若是天主子，就命这些石头变成饼罢！」他回答说：「经上记载：『人生活不只靠饼，而且也靠天主日中所发的一切言语。』」那时，魔鬼引他到了圣城，使他立在殿顶上，对他说：「你若是天主子，就跳下去吧！因经上记载：『他为你吩咐了天使，他们要用手托着你，免得你的脚碰在石头上。』」耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看，对他说：「你若俯伏朝拜我，我必把这一切交给你。」那时，耶稣就对他说：「去罢！撒弹！因为经上记载：『你要朝拜上主，你的天主，惟独事奉他。』」于是魔鬼便离开了他，就有天使前来伺候他。』(玛：肆1-11)

『圣神立即催他到旷野里去。他在旷野里四十天之久，受撒弹的试探，与野兽在一起，并有天使服侍他。』(谷：壹12-13)

『耶稣充满圣神，由约旦河回来，就被圣神引到荒野里去了，四十天之久受魔鬼试探；他在那日期内什幺也没有吃，过了那日期就饿了。魔鬼对他说：「你若是天主子，命这块石头变成饼罢！」耶稣回答说：「经上记载：『人生活不只靠饼。』」魔鬼引他到高处，顷刻间把普世万国指给他看，并对他说：「这一切权势及其荣华我都要给你，因为全交给我了，我愿意把它给谁就给谁。所以，你若是朝拜我，这一切都是你的。」耶稣回答说：「经上记载：『你要朝拜上主，你的天主；惟独奉侍他。』」魔鬼又引他到耶路撒冷，把他放在圣殿顶上，向他说：「你若是天主于，从这里跳下去罢！因为经上记载：『他为你吩咐了天使保护你，他们要用手托着你，免得你的脚碰在石头上。』」耶稣回答说：「经上说：『不可试探上主，你的天主。』」魔鬼用尽了各种试探后，就离开了他，再等待时机。』(路：肆1-13)

序言

耶稣受诱，在教会中极早便成了一个严重的问题。如何解释天主子受诱？怎样魔鬼能接近他？如果说他真的受诱，那幺，这和他天主子的地位与尊严怎能相称？为了保持耶稣之伟大，一个古老的倾向就说，诱惑并没有真正接触到他，为他本身诱惑是没有意义的。所谓耶稣受诱，只是为我们立下受诱的榜样，对他自己一点作用也没有。如此，上面的一切困难都解决了，再也没有人因此感觉不安。耶稣允许魔鬼诱惑他，为叫我们知道怎样去处理它，怎样去揭露它的真面目。多幺好的伦理教训！恐怕也是最浅薄的答复！

这种伦理解释，反而制造出一个不小的困难，它使整个奥迹成了一出喜剧。以这喜剧来立榜样，作示范，那幺这根本不是榜样，示范。如果耶稣之受诱为他自己毫无意义，则为我们根本不是受诱的榜样。如同降生成人一样，除非天主真正是人，为我们才有意义，否则他用了人的形像来活一个像人的生活，根本不能答题我们人的问题。受诱应当是天主成人的一环，与降生一样的真实。

上述的伦理解释之缺点乃是没有圣经的根据，并且胆怯地自己制造了一个神学立场。我们这篇论文设法尽量偏重于福福音的研究，然后再加上对于诱惑的神学反省，全文分下列三部分：

一、奥迹内容之分析。

二、奥迹之来源问题。

三、奥迹之神学反省。

一、奥迹内容之分析

三部对照福福音有关受诱奥迹的记录，显然地可以区分为两组：一是玛尔谷的短短记录，另一是玛窦与路加的记录；今天几乎一切圣经学家都承认这里有着两个传统。但是如果再要研究玛尔谷的短文与三次受诱的关系，那幺，专家们持有两种不同的意见：一是认为玛尔谷的短文来自三次受诱，只是福福音作者把三次受诱扼要地一提，以便有他自己所需要的几个要点；另一说是玛窦与路加的三次受诱对话乃发挥了玛尔谷的短文，三次对话乃是一种「演述」(Midrash)。当然在这两种不同的意见之外我们也可想到第三种说法，即两组记录根本是来自两个不同的史料。因为问题太专门，我们无须再继续下去。我们把分析受诱之内容分为两段：（一）是玛尔谷的，（二）是玛窦与路加的。

（一）玛尔谷福福音的内容：这里虽然只有简短的两节话，但是如果我们仔细默想，也可以发现不少的意义。受诱记录在若翰预报将有一位更强者要来，及耶稣受洗之后，在耶稣宣讲天国之前。在此，我们可先看玛尔谷思想的次序，也可看出耶稣的地位。若翰预备道路，报告一位更强者；在领洗时我们见到了那位更强者。耶稣受诱正是这位更强者用事实来显出他所领受的圣神，与他胜过撒旦的能力。因此我们可以在他身上看到天国的开始。所以耶稣的领洗、受诱、宣讲都是在引领我们认识末世时期的来临。

玛尔谷的记录中包括了下面几个因素：圣神催他走入旷野，四十天之久受诱，与野兽在一起，并有天使服侍他。我们可以简单地解释，并寻出中心思想。

（1）圣神催他入旷野：这里玛尔谷与玛窦不同。按照后者，耶稣进入旷野是为了受诱惑。魔鬼在耶稣单独地禁食之后，因了他身体的疲倦而去试探他。但照玛尔谷福福音，好象诱惑是耶稣在旷野整个时间中有的，不像玛窦所说，是在四十天之后。

首先我们可注意「旷野」的圣经意义。旷野并不只是一个受诱的地方，相反地，也是人与天主来往最理想的地点。欧瑟亚先知会论到天主再度与自己的子民和好说：「为此，看，我要诱导他，领他到旷野和他谈心。」(欧：贰十六)其实，在先知心目中以色列人民四十年在荒野之中，乃是与天主结合最好的时刻。

此外，玛尔谷也在他处如此记述：「清晨，天还很黑，耶稣就起身出去，到荒野的地方，在那里祈祷。」(谷：壹三十五)「耶稣向他们说：『你们来，私下到荒野的地方去休息一会儿！』(谷：陆三十一)为此，旷野之第一意义乃是与天主亲密的地点。所以耶稣在荒野中受诱正是说明魔鬼诱惑的目的，是要使默西亚自与天主的亲密结合中分离。

（2）四十天受诱：是将以色列民族四十年在荒野中的一面和天主相近一面处于诱惑中的历史在耶稣身上重演。

（3）与野兽在一起：旷野之与天主相近，和平相处，也许并不引起我们注意。但是与野兽为伍，一定应使我们注意相似的神学意义。这是依撒意亚先知所提的末世情况：「豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。」(依：拾壹．六)「豺狼和羔羊

将要一齐牧放，狮子要如牛犊一般吃草；尘土将是大蛇的食物；在我的整个圣山上，再没有谁作恶，也没有谁害人：上主说。」(依：陆拾伍．二十五)以上两节是地堂中和平的反映。耶稣与野兽在一起说明他是新亚当，他创始这个末世和平时代。

关于玛尔谷的叙述我们分析到此为止，其目的好象是把受诱说成撒弹要把耶稣自与天主亲密来往中分离，使他有一个与天主不和的处境，也使他默西亚的使命化而为零。

但是我们得承认，真正把受诱的内容说明的是玛窦与路加。

（二）玛窦福福音与路加福福音的内容：在我们对两部福音所述受诱加以分析前，先提出一个属于两部福福音叙述的观点。今天人们承认玛窦的叙述受诱是针对着以色列民族过去的历史，他要指出以色列的受诱怎样在耶稣身上重演一次，但是耶稣超越而且完成以色列历史。至于路加的叙述是指向未来，即看耶稣的受难与复活这是救恩的完成。以上这个基本不同的观点给我们指出受诱在基督学上的意义，现在我们深入一层分析两部福福音的叙述。

三次受诱的次序在这两部福福音中是不同的，玛窦福音的第二次、第三次正是路加福音的第三次、第二次。因此有人问究竟那一个是原始次序。今天大都承认是玛窦的，而路加为了神学理由将次序倒置。但也有些人说路加的是原始次序，因为那里三个诱惑很顺理地首先是对自然能力之诱，其次对人的能力之诱，最后是对天主的能力之诱，也很顺理地是肉身的、心理的、精神的三个境界之诱。但是这说法不敌玛窦福音次序之根据古经「历史次序」的证明。在古经中：

（1）申：捌．三「人生活不但靠食物，而且也靠上主口中所发的一切言语而生活。」这节是根据出谷纪十六章。

（2） 申：陆．十六—「你们不可试探上主你们的天主，如同在玛撒试探了他一样。」这节是根据出谷纪十七章1-17节。

（3）申：陆：十三「你要敬畏上主你的天主，只事奉他，只以他的名起誓。」这节是根据出谷纪三十二章。

所以按照以上所取自古经出谷纪的「历史次序」，玛窦的三次受诱的次序该是原始的，路加为了神学理由而加以更动。

（1）玛窦福福音的内容：我们从作者的以色列历史为背景的思想中，简单地把受诱的内容一说。在玛窦福音中，耶稣乃是新梅瑟，就如古梅瑟在旷野中率领了以民，新梅瑟也就代表了新的氏族在荒野中四十天之久受诱惑。

第一：魔鬼诱他变石头为饼，而耶稣答以申：捌．三说：「人生活不只靠饼，而且也靠天主口中所发的一切言语。」这是反映出谷纪十六章，以色列人在旷野中抱怨没有吃饱的事，而后有玛纳的奇迹。在这事上，以色列人怀疑上主，而要求一个奇迹来使他们信服，但是耶稣却战胜了这诱惑而不怀疑天主。

第二：魔鬼诱他从圣殿顶上跳下，天使将前来救他，而耶稣答以申：六．十六说：「你不可试探上主，你的天主！」这是反映出谷纪十七1-17节，因为以色列人没有水喝，向梅瑟抱怨，想用石头打死他，这又是另一件试探上主之举。但是耶稣却拒绝了诱惑，他不愿从圣殿跳下试探上主，要求天使来救，如同他后来未从十字架上跳下来一样。这是天主忠仆所受的诱惑。

第三：于是魔鬼在高山上引诱耶稣朝拜它，而许以普世。耶稣答以申：六．十三说：「你要朝拜上主，你的天主，惟独事奉他。」这反映出谷纪三十二章所载，当百姓见梅瑟上山不下来，于是有了铸金牛而朝拜之举。而耶稣拒绝了这个诱惑，此乃政治性默西亚主义的诱惑。

至此，我们可以相当清楚的看出玛窦记录的意义，在古经里三次诱惑中以色列人都失败了，因他们对天主没有完全的信赖心，只顾物质的需要。耶稣重历以色列的经验，然而只是完成者，他胜过了以色列的无法胜过的诱惑，因此可见他是新梅瑟，在领洗中，他率领新子民出谷，而在旷野中他率新子民战胜魔鬼。

（2）路加福音的内容：在写出路加福音记述耶稣受诱的特点前先得将他与玛窦作一比较，可看出他在编辑上独到之处，然后才能知其目的。当然二者之间有着许多小异，我们不能，也不必一一举出，而只提出有关的事。

路加于三次受诱结束时，不像玛窦所述：「就有天使前来伺候他。」相反地说：「魔鬼用尽了各种试探后，就离开了他，再等待时机。」可见作者写到这儿一定是为后来之事伏笔，所谓「且看下回分解」，等待魔鬼何时再来。此种笔法路加福音不只是用了一次，例如：当三部福音记录了黑落德因了耶稣的名声开始不安，想他是若翰重生，而独有路加加上一句「便想法看看他，」这也是为下文伏笔，而下文乃是在受难历史中之「黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也指望他显个奇迹。」(路：23：8)那幺，我们应当问，受诱后来之伏笔在何处出现呢？

注释家发现在耶稣受难时，魔鬼再度出现为主角。耶鲧受难之始，三部对照福音都以茹达斯的出卖为题，但是路加却多加上一句：「那时撒弹进入那名叫依斯加略的犹达斯心中」(路：贰拾贰．

三)。可见魔鬼一时离开了，现在又重新出现了，耶稣自己看得非常清楚。因此路加福音与其它两部福音一样在耶稣向那些来逮捕他的人说：「你们拿着刀剑棍棒出来，好象对付强盗！……」之后，单独写了一句「但现在是你们的时候，是黑暗的权势！」(路22：53)由此，无可怀疑地看出，路加之受诱记录乃是耶稣受难的先声。如同在受诱时，耶稣与魔鬼交战，同样地在苦难时，耶稣再次与魔鬼交战。第一次它失败了，以后又卷土重来。在受难事件中，它好似有三天的胜利，但是终被复活之光战败。这是路加福音中受诱奥迹的特点，指向未来的受难与复活。

现在我们可以发问：路加为什幺把耶稣受诱的次序颠倒了，而把在耶路撒冷圣殿顶上的诱惑置于最后？

有不少圣经注释家将这次序的颠倒归于路加福音中的地理因素。他的地理安排为，加里肋亚—自加里肋亚至耶路撒冷之旅程—耶路撒冷，此一清楚的安排竟使路加不提斐理伯的西泽勒雅事件的地名，使人有耶稣直接自加里肋亚去耶路撒冷的印象(玖18：22)。因此他们想由于这个缘故路加将三次诱惑的次序调换让耶路撒冷的诱惑处于最后。这一说法有部分理由，但并不完全，因为它忽略了耶路撒冷在路加福音中，不仅是一地理名称，而且是一神学地名、它是在救恩史上占有重要地位的城市。我们不必审查路加福音与宗徒大事录上一切有关耶路撒冷的句子，而只要看那些与耶稣有关的，那幺便可明了耶路撒冷乃是默西亚完成先知预言的城。譬如有关耶稣显圣容，三位福音作者都提及耶稣与梅瑟及厄里亚对话，独有路加写道：「他们出显在光耀中，谈论耶稣的去世(出谷)，即他在耶路撒冷必要完成的事。」(路：玖．三十一)显圣容之后，耶稣与宗徒们动身，路加用了非常庄严的笔法：「耶稣被接升天的日期就快要来到，他便决意面向耶路撒冷走去。」(路：玖．五十一)耶

路撒冷是耶稣被提升之处。以后，路加圣史在耶稣的路程中，不断引人注意，这是去耶路撒冷的旅程，例如：路：玖．五十三，拾三．二十二，拾柒．十一，拾玖．十一。当他们将近耶路撒冷，玛尔谷只是如此记述：「当他们将近耶路撒冷，到了贝特法革和伯达尼……。」(谷：拾壹，一)而路加则充满意义地说：「耶稣说了这些话，就领头前行，上耶路撒冷去了。等到临近贝特法革和伯达尼……。」(路：拾玖．二十八—二十九)可见耶路撒冷在第三福音中的重要性了。总之，路加愿表示耶路撒冷为救恩完成的地点。(在显荣之前，不仅有了受诱的记载，而且也描述了耶稣童年时代的两件事，西默盎的预言，(路：贰．三十四，三十五)与十二龄在圣殿，(路：贰．四十一——五十)这两件事也都和苦难与复活有关，同时也都是发生在耶路撒冷。)

因此，我们现在可以明白，为什幺路加把三次诱惑秩序颠倒，把耶路撒冷放在结尾。这样三次诱惑之后，魔鬼只是在耶路撒冷暂时离开耶稣，苦难时再度在耶路撒冷出现．这次不是为诱惑，而是施展最大势力来磨难他，为此，受诱是耶稣与魔鬼的决定性相持的一个前奏。

我们经过以上的研究之后，对路加福音记录的受诱可下此结论：耶稣的受诱应当在苦难历史的远景中取得了解。受诱使我们明了，苦难史中的最大仇敌，乃是隐藏而不露的撒弹。而另一方面受难历史却让我们彻底领悟受诱的奥迹，它是在预备，在报告，同时也朝向受难。默西亚与魔鬼之争的完成地点是耶路撒冷。

这样，我们除了从玛窦福音的以色列背景中了解受诱外，又从路加的耶稣苦难史中了解受诱，而这一切都使我们看出耶稣的地位，他是默西亚，新民族的首领，他将导引这民族脱离人类仇敌之手，但是这一切的完成是本着天主忠仆、受苦的默西亚的身份。

二、奥迹的来源问题

谈到受诱奥迹的来源，就进入一个非常困难的问题中：即这奥迹的内容是否来自耶稣自己，是他亲自告诉弟子们的？抑或初期教会团体，由于对耶稣的了解或者为了某种需要，而制造出来的呢？这问题在基督学上攸关匪浅，多少和耶稣受诱事件的真实性有所关联。我们分两部分来研究：首先是受诱奥迹来自初期教会的假定，次为将这奥迹来源归之于耶稣。

（一） 初期教会为来源的假定

近代类型批判派学者中，有些人倾向于否认福音中有关耶稣的事迹的历史价值，而普遍地以为一句福音资料来自初期教会的创造。至于耶稣受诱事件，他们认为由于初期教会为了下列几种不同的挂虑而产生的：

（1）护教目的：有人认为初期教会为答复敌对他们的犹太人，而制造了耶稣受诱的事。当时犹太人说：耶稣不是默西亚，因为他没有行奇迹，尤其是默西亚的奇迹。面对这困难，为了信证需要，宗徒们就制造受诱之事，以证明默西亚不是不能行奇迹的，而是不愿行奇迹，因为要求默西亚行奇迹是来自魔鬼，为耶稣本人所拒绝。

但是这个假定不能自圆其说这好象初期教会对于耶稣行过奇迹，抱无所谓的态度，好象初期教会不以耶稣的奇迹为默西亚的标志似的。其实只要审查教会初期传承，恰巧相反：宗徒们非常重视奇迹，视之为默西亚的标记。是的，耶稣没有变石为饼，但是有五饼二鱼的奇迹；他没有自圣殿跳下，但是曾在水上行走。所以假定犹太人反对耶稣的默西亚地位，而说他没显奇迹，假定初期教会承认耶稣没有行过奇迹，而制造出受诱事件来辩护，实在都与新经中表达初期教会的态度不合。

（2）教理目的：有人说这记录并不在于辩护耶稣的默西亚地位，而是为了讲要理的目的，为给初期教友一个标准的宗教态度，一个表率，因为初期教会生活于困难之中，受到希腊人，罗马人的压迫，为鼓励他们，叫他们听命，忍耐；别妄想祈求耶稣以奇迹来解决困难。所以宗徒们制造了这段受诱，使教友效法耶稣自己，不以奇迹来求出路。

这个假定无可否认的，有其教导作用，耶稣的一切言行为教会都是榜样，但是也有其不妥之处。我们可以问为什幺要制造如此一个记录？此记录中，耶稣所受的诱惑与初期教会情况实大有距离。如果要表达耶稣也胜过初期教会所受的诱惑，那幺应制造另外三种例子的诱惑，为更能使初期教会的信友安心接受自己所受的困难。

（3）神学目的：有人假定耶稣确实受了天主子对天父服从所应受的考验，这在宗徒时代已有此说法。宗徒们为说明这问题，就自圣经中寻找了一些句子，编成一个「演述」，成了我们今日福音中的三诱。这个假定与下面我们的解释不远，但是我们认为这样美的「演述」，非宗徒们所能为，也非初期教会的集体作品。

如此，我们已经拣选了几个支持受诱记载来自初期教会的假定而加以说明，同时也指出其不当之处。现在还要指出反对来自初期教会之说的三个严重困难。

（1）三诱的资料不可能产自初期教会，因为它远胜他们的能力。这里我们所有的是一个非常严密组织的、充满神学意义的、对于耶稣的使命有充分了解的记录，这必须具有特殊智能的人才能创造得出来。三诱的记录中含有深度的宗教观。诗的因素，以及非常吸引人的图像，这一切优点集合起来；不能是来自宗徒团体，而更应是来自耶稣自己。

（2）这个记录中的耶稣，实在与初期教会信仰上的耶稣有着距离。宗徒们在复活之光辉下，信仰耶稣是默西亚，是天主子，所以不可能描写撒旦接近他们信仰中的主。其次，假使他们创造了这记录，也不会引用如三诱中，圣经上的几句话。相反，如圣咏第二首，也是初期教会常用在耶稣身上的圣咏，将更适合在第三诱中答复。

（3）在三次诱惑中，虽然没有显着地说明耶稣的默西亚地位，但是这个记录中的默西亚意义是不可否认的。它是政治性，现世性默西亚的诱惑，所以耶稣拒绝了。而我们知道，等待有权力光荣的政治性默西亚的心理，已不是初期教会的问题，他们实在不必创造三诱来说明耶稣的默西亚真义。他们的迫切问题乃是基督为什幺尚未第二次重来，为此，我们又可看出假定初期教会创造三诱记录的不合历史。

至此，好象已经看出三诱的来源不是初期教会。现在要问，那幺究竟耶稣受诱记录来自何处？是耶稣自己吗？

（二）耶稣自己为来源之说

确定三诱记录来自耶稣的方法是这样的：一方面我们指出耶稣时代的中心问题是什幺，另一方面我们再指出三诱记录反映出的时代背景是什幺，如果两者互相吻合，那幺至少可以确定三诱记录是耶稣时代的产品，而不是初期教会的创造。下面我们把几个积极支持三诱来自耶稣的理由加以介绍：

（1）耶稣力拒他人要求征兆：我们根据福音，在耶稣传教期间，不断发现这个情况，在宗教上，耶稣显出他有着权威，不怕违背传统，在行动上，他不怕显出负有一个神圣使命；于是犹太地方宗教领袖要求他显征兆以证实此一地位。谷：捌．十一「法利塞人出来，开始和他辩论，向他要求一个来自天上的征兆，想试探他。」同样，玛：拾陆：一；路：拾壹．十六。对这些要求耶稣认为是诱惑而拒绝了。此外还有受难时，黑落德的要求(路：贰拾参．九)，在十字架上，也有人如此要求(谷：拾伍．三十二，玛：贰拾柒．四二—四三；路：贰拾三．三五—三七)。

耶稣的拒绝使弟子惊讶，他们见他行过奇迹，因此不能不想这为他是轻而易举的事，为什幺不满足宗教领袖们的要求呢？为此，在这情况中，耶稣要向他们解释。三诱事件来自耶稣，正是为向宗徒们解释不行征兆的理由。

第一个诱惑实际上不在于显奇迹以充饥，而是要因此征兆显出他是天主子；第二个诱惑也不在乎得到天主的扶持，而是使试探者要看出他真是天主子。这种急于探知耶稣地位的要求，实在无异于宗教首领之要求征兆：因此耶稣的答复实在不只是为了魔鬼，而更是针对着那些要求征兆的宗教首领。默西亚的使命不是奇迹，而是对天主父的信赖，他只依靠天主父的话，他不试探天主，他只奉侍天主。

因此可见受诱事件之内容完全是耶稣生命层次中的，它应当在复活以前成功，因为复活之后，天主已经用了一个征兆证明耶稣的使命，所以没有耶稣时代要求征兆的问题，更没有制造这记录的需要。

（2）宗徒们在耶稣复活前的政治默西亚期望：关于这层我们前面已经提起，我们不能否认宗徒们在耶稣生时有着当时对默西亚为王，以及权力，光荣等概念，如谷：拾．三十七载伯德二子的要求，谷：捌二十七——三十三。伯多禄在承认耶稣为默西亚之后，还表示出这一倾向。为他们、苦的默西亚是不可能的—魔鬼不是想耶稣不该受饿吗？—因此我们看出受诱记载是针对这思想态度为向宗徒们解释。有人早已看出「去罢，撒旦！」这句话与伯多禄受斥事件的关系，为此有人也想耶稣是在斐理伯的西泽勒雅事后向宗徒们讲了受诱事件，以告诉宗徒们他们在他身上期待政治性默西亚乃是魔鬼的诱惑。

（3）耶稣与魔鬼：关于这一点，我们不能详加发挥，主要是在说明受诱记录中，耶稣与魔鬼之相持，完全符合耶稣在传教时期间对魔鬼的态度与观念；而初期教会，因了复活的经验，已不再作如是想。

不管今日的构想怎样，我们应承认耶稣在福音中是非常郑重地反对魔鬼，他视魔鬼为大敌，他得处理并胜过魔鬼。在他对伯多禄的申斥中，已看出魔鬼要设计使他的使命迷失，因此他指出这个奸计。

苦难前，耶稣对宗徒预言。(路：贰拾贰．三十一)，他们将被魔鬼捉弄，而莠子的比喻(玛：十三：24-30)乃是魔鬼—仇敌破坏播种。这却显出魔鬼对于他的使命抱有的阴谋。耶稣不但知道魔鬼想破坏他使命的完成，也知道自己的使命是面对此一仇敌——这使我们了解福音中驱魔的意义(路：拾壹．二十，玛：拾贰．二十八；谷：三．二十七)，魔鬼的王国已因了他的使命而衰败。为此，驱逐魔鬼证明它的王国权势已失，天主的王国已经展开；这是一个标记，耶稣预报的喜讯—天国已近的记号。

在耶稣传教时期，魔鬼虽然已经基本上失败，然而耶稣还没有完全凯旋，魔鬼仍设法损坏耶稣使命的成功；是它撒播莠子：是它煽动弟子，破坏他们的信仰，是它想利用伯多禄来动摇耶稣的使命，也是它在受诱奥迹中，想法预防自己的失败，因此我们看出受诱记载中的魔鬼诚为耶稣传教时代中的魔鬼。

而初期教会的看法并非如此，复活的光改变了他们的看法。为他们，魔鬼已经彻底失败。所以为了他们的时代背景的需要—他们不会创造诱惑耶稣，设法使他「迷失」的魔鬼。为此，根据以上三个理由，受诱奥迹的记录应当是耶稣时代的产品，而不该如同有些类型批判家所想的，来自初期教会的创造。

至此对于耶稣受诱奥迹的来源，做了一番概要的研究，但是问题尚未完结，现在我们应用结论的方式，把问题继续发展下去。

（三）结 论

（1）我们已经看过受诱奥迹来自初期教会的创造不能成立，因而指出应当来自耶稣本人，但并不因此说玛窦、路加福音中一切的字句，文件都来自耶稣。

（2）如果是初期教会的创造，当然这记录的内容只是由想象制造而成的，但是如果来自耶稣，问题就更复杂了．这能够是他讲述自己经历的事实，也能够是他为了传述道理，而用了想象、寓言形式来讲演，为能更加生动。可见对于事实的发生与否．并不因了记录来自耶稣而解决。

（3）为了回答上面的问题，显然的可有两个极端性的答复。第一，这完全属于想象，是一个故事、寓言，如同耶稣讲的拉匝禄富人的故事，有亚巴郎与富人，一在地狱，一在另外一边的对话。而在受诱记录中，我们也有登高山而见到世界之想象性的对话。第二，乃是咬文嚼字，把三诱记录中所写的一切枝节都视为真实，都具有严格的历史性。

（4）中庸的态度便是认为耶稣开始传教时，的确有受诱经验，天主子对于服从圣父而受诱的经验。耶稣为了需要而编出三诱的「演述」，将这基本受诱经验向宗徒们解释。

（5）受诱发生似乎是在受洗后，如同以色列过红海在旷野中受诱，但耶稣传述自己受诱是在斐理伯的西泽勒雅事件之后，也是伯多禄阻止他去耶路撒冷成仁以及宗徒们表示不能了解受难奥迹之后。

如此我们结束了这个受诱奥迹来源的问题，现在多少可以放心地说，耶稣受过诱惑，那幺在神学上是否容易接受天主圣子受魔鬼的诱惑呢？

三、奥迹之神学反省

我们怎样解释耶稣的确受过诱惑呢？如果我们实在承认耶稣真的受诱，那不是对于耶稣完整的圣德有所妨碍吗？我们前面已经提过，有些教父为避免这样的困难，便以奥迹的教育性，表率性来解释一切。我们当然不该忽略此点，但是如果只看到这一点，就好象把三诱的真实性一面弃而不顾了。其实，如果耶稣为了我们的缘故而受诱，那幺他的诱惑应该是真实的才能成为我们的表率。为此，在这部分神学反省中，我们设法在耶稣之人性上，在他降生成人的境界中，寻找受诱的可能条件。如此，我们可以谈到表率。致希伯来书中，有一段可以引起我们注意的话(希：伍．七—九)，耶稣所以成为我们的模范，乃是因为他亲身经历了走向成全的道路。为此，我们不怕困难地承认耶稣真实地受诱，如果在反省中遇到不能超越的困难，那幺我们坦白地承认理智的有限。我们的进行分两大段：（一）两种不同的诱惑；（二）耶稣受诱之可能。

（一）两种不同的诱惑

神学家把诱惑分为二种：（1）「偏情与尘界」之诱，（2）「客体境界」之诱，今说明于下：

（1）偏情与尘界之诱：这种诱惑的来源是「偏情」与「尘世」，如果感受这种诱惑，则指出在受诱者身上早已有罪(本罪或原罪)，虽然受诱不是罪。偏情使人不能全心归向天主，而尘世是人的 兴趣，与天主之精神格格不入。如果有人感受偏情与尘世的诱惑，这假定了这个人处于一个与天主的关系非正常的境界中。所以如果有这两种诱惑，便证明人必须经一番奋斗之后，天主才处于他生活中应有的位置，因此也证明了，人尚没有绝对归向天主，这是人不忠(原罪或本罪)的后果。即使生活在圣宠中的人也能受此诱惑。

这样的诱惑耶稣不能受，因为他是无罪者，他的心灵不在罪的平面上。他的心完全归向天主，他的食粮是天主的圣意，为此耶稣不能有任何一种不以天主为中心、为终向的内心经验。所以三次受诱 不应在这方面去反省，但是事实上，福音告诉我们耶稣为魔鬼所诱，因此我们得找第二种诱惑。

（2）客体境界之诱：偏情与尘世之诱，假定受诱者本人处于一个有罪的处境，至少罪之后果的境界。而客体境界之诱，乃是魔鬼把一个清洁无罪的灵魂所处的客体境界，加以似是而非的解释，希图 因了这样的解释，使清洁无罪的灵魂堕入错误及罪过，因而失去主体原有的无罪。处于这个境界中而受诱的人原是清洁无罪者，并不假定他已经与天主的意愿相左，而是假定他处于一客体境界中，这境界能给予魔鬼一个曲解，一个陈述错误与犯罪的机会，在此我们举一个圣经中的例子，创世纪中厄娃所受之诱。(此与原祖父母之历史性问题无关)

厄娃是无罪清洁的灵魂，在他身上没有任何与天主相左的倾向—偏情与尘世，但是他所处的客体环境，可能让魔鬼制造错误与罪过的机会，因此而失去内心的平衡。地堂中一切的果实，他都可以吃，唯独生命树上的不可摸也不可吃。这个客体境界给与魔鬼一个机会而使厄娃怀疑，犯了错误，失去内心的平衡与信赖天主的心。事实上，魔鬼使厄娃看出客体境界的不寻常，它问：「你吃园中一切果子吗？」这是个客体境界的问题。厄娃回答说是天主的命令……于是魔鬼故意以天主的嫉妒、小气、怕人吃果子……来曲解这客体境界。结果厄娃怀疑天主的行为、意向，他的理智受到攻击，他的内心失去平衡。这是堕入客体境界之诱；是真正的诱惑。假定的不是厄娃原本有任何罪的境界，而只是一个客体境界的不平常，超越他的智能。

因此，客体境界之诱只假定一个不清楚的境界，诱惑只是为使人体会到其两可性，由此而怀疑。如果我们要把耶稣受诱事件认真地解释，也许该在客体境界之诱上着手。

（二）耶稣受诱之可能

在耶稣受洗时，天主的声音指出了天主的忠仆、受苦的默西亚的使命。但是这个客体境界，天主的忠仆、受苦的默西亚的境界为理性并不甚显明，也并非不可能给与魔鬼似是而非的解释的机会。

在耶稣这方面，他的清洁无罪并未会把他自具体境界中提升出来，世界为他是一个经验的圈子。在人的层次上这境界对他也是隐晦不明的。魔鬼就利用了这个人的经验为出发点，曲解他的使命。

第一次诱惑，饥饿中变石为饼，目的不在于吃饱，而是为什幺默西亚不能使用它行奇迹的能力，解决一切，而偏要受苦受难。这正是引起怀疑客体境界不信赖天主的诱惑。

第二次诱惑，攻击耶稣对于天主绝对的信赖。为什幺不经验性地试探一下—看看天主是否与默西亚同在。这是要求天主显赫的征兆，正是天主忠仆、受苦的默西亚所不该有的征兆。所以又是另一个对客体境界的诱惑。

第三次诱惑更为清楚，它正是后来耶稣在传教期间所不断遇到的难题。多少次人们如同魔鬼般的要求奉他为王……为什幺他不能是一个有权力、光荣的默西亚？……这种来日要听到的疑问，魔鬼在第三诱中使他预尝了。

因此可以说，耶稣的客体境界是这样容易被人曲解，是让魔鬼制造诱惑的领域，这并不妨碍耶稣的圣德。而且我们也相信，耶稣与天主父之间的亲密关系，并未免除它生活经验中，对于使命的模糊不清，因为这个使命包括一切显着的失败，十字架及死亡。我们承认天主地位的奥迹，但这不应当叫我们把山园中的痛苦，十字架上的感受，都使之真空而失去内容。由于这个缘故，我们不肯把三次诱惑视为一件表面文章；相反地，而认为这是天主忠仆、受苦的默西亚所遭受的真实诱惑。至于三诱的记录，只是用了「演述」来表达这个基本受诱经验而已。

这样我们的神学反省与圣经的分析可以互相配合，同时保持了受诱奥迹的真实性。
  • 上一篇文章： 若望福音中的“记忆”

  • 下一篇文章： 耶稣的童年事迹与复活记录
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


旧约中神（天主）的观念

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
旧约中神（天主）的观念 热 ★★★
旧约中神（天主）的观念
［ 作者：A.Deissler 转贴自：神学论集 第 五 号 （1970年） 点击数：688 更新时间：2007-2-8 文章录入：admin ］

甲、概 论

旧约中天主启示的重点，不在于对人谈论天主是什幺，而在于告诉人，天主在世上，并对人类的所作所为，同时又有启示的言语来陪伴并解释这些作为（见梵二、启示宪章2）。这一天主的启示是在一个相当长的历史过程中慢慢实现的。不但一个启示时期紧接着另一个启示时期，犹如长江后浪逐前浪，并且在同一时期内也能有几个不同的传统和见证并肩而行（参阅耶十八，18所说：司祭的教训，智者的计谋，先知的言语）。除此以外，以色列在谈论天主时，用很多的文学类型，并随着时代的转移，常有不同的生活背景，这一切都使他们对天主所说的种种变成多采多姿。因此要想把旧约中所启示的天主画成一幅「天主的肖像」，是一件很冒险的事情。无论如何，旧约关于天主所说的种种，仍旧有一个轴心，一切启示都借着这个轴心而导向天主本位——这个轴心就是盟约。以盟约的天主为中心、为联系，我们能多少有系统地勾画出旧约中所启示的天主。这一系统和过去一般信理神学的系统不必雷同，而要尽可能地以旧约的线索和重点为向导，刻画出一个真正圣经神学的「天主论」。

乙、旧约中所启示的天主诸特性

一、真神唯一或一神论（Monotheism）

以色列不仅是只崇拜一个神，不崇拜别的神（monolatry：一神崇拜），也不仅是崇奉择一神教（henotheism：自多数神中特选一种而敬奉之，但不否认其它诸神之存在—梁实秋编英汉辞典）而且还坚决肯定，真神只有一个，其它的神根木不存在，因此多神论是不合理的。

以色列自然不是立即达到了这个真神唯一的基本道理，而是逐步发现的。在梅瑟以前、以色列的祖先有很多有关天主的名号，虽然这些名号不必定指不同的神明，而很可能只指一个同样的天主：厄耳（见拙作「梅瑟五书的写成—兼论旧约其它诸书」，页十九—廿四：族长们所敬的神。）梅瑟一来，才明言雅威就是祖先们的天主（出三，13-15），他在那里，他要救自己的人民脱离埃及的奴役（出6：5-8）。全部出谷纪所显示的以色列宗教不能不是一神教，虽然有些地方还不明显地肯定其它一切神明都是虚无，如出十五，11（参阅同书页廿四—廿九：对雅威的崇敬）。

以民占领福地以后，虽然雅威是他们的国神，使分散的各支派紧紧联合在一齐，但在四邻的物质文明，宗教观以及敬礼习俗的多方影响下，以民也慢慢崇敬巴耳，阿斯坦（Astarte），以及腓尼基、亚述、及巴比伦诸神明（民二，11-13；3：7；列上十四，22-24；16：31-34；列下廿一，2-7等等）。先知们就是起来反对这种异神崇拜的，如厄利亚（列上十八，21），亚毛斯（一，3-15；9：7），欧瑟亚（二，2-5）等。一神论并不是先知们的创造品，但先知们的确使以色列的一神论净化，他们并清楚地标明，雅威是全世界的主人翁（如依七，18-20，8：7-10；耶四六-四七，亚一，2-二：3，9：7）。至于把一神论当做一个抽象问题来思考，那是第二依撒意亚开其端的（依四一，1-5；21-29；43：9-13）。

在旧约较晚的书里，先知们所宣讲的一神论得到全盘的胜利。很多圣咏及智能书里都颂扬雅威是普世的造物主（如约卅八，咏八，一O四，九三2，九六10，箴八23，30），他的崇高、神圣，以及伦理的要求普遍地被承认（咏40：7；50：14-15；51：17-18；69：32；93；95：3-5；97）。但仍旧有些地方还是假定其它神明的存在（如申四，19；咏九五，3；九六，4；九七，7 9）。这是因为以色列四周的邦国仍有很多神明的偶像，代表着那些神明，圣咏所说的，无非是指这些偶像。这一事实也指明，以色列的一神论不是思考的结果，而是在具体的生活里启示出来的。放逐后的犹太主义已不再为这个异神存在的问题所困扰，因为他们虽然不否认异神的存在，但已把他们看成低一级的鬼神或魔鬼；绝对不可与雅威相提并论。

二、天主的超越性

一神论的“一”字不仅是数目的问题，还应该指出神的超越性。仅指数目的一神教在埃及法者阿庚阿东（公元前一千三百五十年左右）治下也曾有过，他只崇拜一个太阳神。但这个太阳神，以及一切古代东方宗教的神都是内在于宇宙的。相反，雅威虽然与世界及人类保持着不断的来往，但他的存在与特性永远超越世间的一切，他是一个超越的神。这个超越性在不同的观点下渐渐启示出来，普通是沿着一条演进的路线。

1、「祖先们的天主」在以色列传统里和「梅瑟的」天主雅威有不同的名号和特性，他似乎更普遍，更温和，没有任何土地，人民，或国度的限制（不像其它一般神明常被视为一种地方神，如列下五章所述）。西乃山显现的天主，以及日后在耶路撒冷圣殿里的天主，也就是那个同样的神，他的主权没有任何界限（参阅列上八，27：「看哪！天与天上的天，都容不下你，我造的殿宇，如何能容下你呢？」）。循此路线，第一位著作先知亚毛斯就明言雅威的主权是超越空间的（亚九，2），而咏一三九，7-12更着意描绘雅威超越空间的特性，以及他的无所不在。雅威既是宇宙的造物者及绝对主宰，那幺在他和宇宙之间自不会有什幺隔离。天空中巨大的星球不过像几盏明灯，是他所造的东西（创一，14-16），世间的列强在他面前也只不过像一滴水，一粒沙（依四十，15-17）。一切的一切都是他藉最初的言语所创造的，也就是说，出于他自由的、本位的造化（创一，1-3；依四二，5；四五，18；咏卅三，6 9；一四八，5；等等）。

2、雅威的超越空间有一个对称的特性，那就是他的超越时间。在古代的各种造世神话中，神的诞生是一个不可或缺的成分，但雅威却常在那里，没有诞生，没有时间性。他的救世工程是在时间内完成，但他本身是没有时间性的。人类历史一代一代的过去，祖先们的天主常存不衰，每次启示自己，都是同一的他（出三，13；依四一，4）。第二依撒意亚用来表达天主超越宇宙和人类的词句是：他是第一个，也是最末一个（四一，4；四四，6；四八，12；），而智能圣咏第九十首把天主的永恒完全放在时间之外（2-4节），并在概念上用「不可征服的活力」，「永不变更的生命」等特点加以充实。雅威也会死亡吗？哈巴谷在一章12节里清楚地加以否定。雅威本身就是永活的神（见雅各、艾德门；旧约神学，页卅一—卅六），世世代代的人都借着这个永活的神发誓（民八，19；撒上十四，39）。他的生命不会减少（人的罪恶侵犯不了他．约七，20），也不会增多（牺牲，依一，11-13；斋戒；匝七，5；义德，约廿二，2；卅五，6-7；都不能加给他什幺恩惠）。

３、在旧约圣经里虽然有时把人说成天主的样子（人是天主的肖像），更多的次数把天主说成人的样子（拟人法），可是天主与宇宙人类的基本不同，强调的还要更强烈。在不许给雅威造神像的禁令中（出廿，4；申五，8），雅威已显示自己完全是另一种存在，世间的一切与他都不相称，他根本就是不可比拟的（依四十，12-14；四六，5-7）。虽然自然界及人类的生殖能力是造物者雅威的恩赐，但在敬礼雅威时，绝不许可有性的成分或方式，像在其它相信有男神女神的宗教仪式里一样。受造界生命的一个基本区分：性别与雅威毫不相干，这在先知们攻击巴耳神时说的格外清楚。欧瑟亚先知固然把雅威与以色列之间的盟约比做夫妇之间的婚约，然而这一比喻是针对雅威特选以色列民族这一事实而言，并不涉及他超时间，超历史的特性。雅威的无可比拟特别有一个字用以表达，那就是「圣」字。圣的意义最初是指地方（参阅创廿八，17；出三，5），但在每一圣地的背后常有一个对天主至大奥秘的体验，也就是对他本质的、及伦理的神圣不可侵犯的体验。「神圣性」在司祭传统及先知宣讲里是指天主的绝对崇高而言（肋十一，44-45；十九，2；二十，26；廿一，8；亚四，2；雅威籍着他的神圣性发誓；欧十一，8-9神圣性指明天主的存在及人的存在完全是两回事）。在依六，3节里我们读到色辣芬天使在天主的无限尊威及眩目的光辉中战兢恐惧。这也就是人在天主的神圣与伟大前所有的感觉，他发现自己是受造物，是不洁的，是罪人（依六，5）。这一情调从此便成了依撒意亚书的主题。

旧约中关于天主超越性的道理固然使雅威宗教与四邻的宗教大异其趣，但最值得惊奇的，是这个超越性并不阻止雅威内在于宇宙及人类的历史，而在其间不断地有所作为。这就是圣经中有许多关于天主的拟人说法的由来。东方人所喜欢的这种图像说法，在旧约里用在天主身上，并不涉及他与世隔绝的本身存在，而仅涉及他在人世间的作为，因此不但不与超越性的道理互相径庭，还假定它的存在，因为如果天主不是超越的，那幺就无所谓拟人与否了。

三、天主的位格

希伯来人没有用哲学的思考来发展「精神」或「神体」的概念。但天主的神性，他的位格，也就是他的自我占有，及自我用言语表达，都因天主的启示而很彻底地显示出来。因此，希伯来人从不会把天主看做一个浑然大物，一个无际无边的存在，但只是一个中性的，无位格的存在。从一开始，在祖先的历史中，天主与以色列的相遇就是以说话的、生命的位格的姿态出现。以后经过梅瑟和先知，他更加显得如此：意志、自由、认识、智能，都是他所占有的，并且占有最高的等级。「雅威」名字的释义（我在那里，我是在那里的一个）正揭露这位格的一面，而以之为天主性体不可少的因素。如出卅三19（我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁），或依四六10（我今明言：我的决议必要常存，我所有的计划都要实现）这一类的话都清楚地指明这一点。还有天主藉先知所说的无数断语以「我」或「天主自己」说出，无不指示天主的位格。很多拟人的说法也无法是要把这个有位格的天主标明出来。天主的脸（出卅三，14-15；户六，25-26等），天主的心（创六，6，撒上十三，14，耶三15等），感情的激动（欧十一，8-9；耶卅一，20），感到懊悔（创六，6，撒上十五，11，耶十八，18等）。一个天主的「孤独」暂时可藉雅威位格生活的圆满来补救，来解释。在旧约启示的晚期，因了天主智能（如箴八章），天主言语（如咏一一九，89）以及天主之神（如依六三，10；智一7）的位格化，天主内在生活的无穷富饶已稍见端倪，但一直要等到新约的启示才清晰显露。

四、天主与宇宙及人类的关系

天主既是超越时空的，那幺受时空限制的宇宙和人类自不会与天主发生一种自然的关系。圣经每一页所显示的天主与人世的关系，都是天主自由选择，自行决定的。天主造世是这样，天主特选一个民族，与之订立盟约更是这样。

１、天主造了宇宙及宇宙间的一切，并不断主宰他所造的万物。在旧约圣经的每一部书里这种天主的内在于宇宙和他超越时空的本身崇高，不断地互相映辉，互相补充。天主既是无时不在，无处不在，而是时时处处都在，并管理着一切，因此一切的存在和事故都以天主为原因。这一方面不必注意真正的原因和许可或同意的区别。所以有自由意志，能自作抉择的人，也不在此范围之外这样，同样的一个事实，如心的变硬，一会儿说：「雅威硬化了法郎的心」（出九，12），一会儿又说：「法郎硬化了他自己的心」（出九，34），都无不可。至于有关世界上的痛苦与不幸的这个自然神学的问题，为旧约中信仰天主的人（果然是一天比一天严重起来，但并没有人因了这个问题来判决天主（参阅耶十五，19，约卅八-四二）。旧约圣经的每一页，直接或间接地都在指示人，要把天主当天主看，不可贸然探测天主亭毒一切的奥秘，却要在光明的一方面称颂他，在黑暗的一方面接受他（参阅约一21，二10）

２、天主特别与人往来。在受造物中，天主对人另眼相看的这个事实，已在旧约圣经中的「原始历史」（创一至十一章）里开始揭露出来。按照雅成典（J）的叙述，人是由天主所嘘的一口气而成了「活物」（创二7），司祭本（P）说人是天主的肖像（创一，26）。天主把人造成一个能够与之对谈的「你」，而与之建立一个特殊的关系，这就是「伊甸乐园」的叙述所要阐明的真谛。在这一对谈中，即便人的答复是一个「否」字，然而天主的「是」的承诺，基本上并没有动摇。创世纪三至十一章所述在原始时期天上有过的判决和恩遇将这一事实逐步披露。最后，在召选亚巴郎及与以色列订立盟约上，天主对人的眷顾又更进一层地表现出来。这个特选和盟约，表面上好似只涉及某一个别的民族，可是事实上—开始就是针对整个人类的救援计划的一部份。在雅威拯救以色列脱离埃及时，他显示自己是救主，而在给以民颁布十诫时，这一特征首先被提出（“我是雅威，你的天主，我曾将你由埃及、奴役之家，引领出来；出20：2；申5：6）。天主与人订立盟约的这番心愿，渗透了整个救援史，而在不同的启示里渐渐露出它的真实性和崇高：雅威是人民的父亲（出4：4-5；欧11：1；依64：7；拉2：10等），他同时有严父慈母的特性（参阅欧十一，1-3；耶三一9，20；依四九，15；六六13），他是牧人（米四，6，索三，19；耶卅一，10；则卅四；咏廿三），是新郎（欧二，16；耶二，2，则十六，8，依五四，5，雅歌）。盟约的基本法律（十诫，参阅亚五，21，23，欧六，6，依一，14-16，米六，8）指明与天主的合一无非是接受他要与人订立盟约的意愿。在以色列一再地失信爽约之下，雅威预报要有一位新的默西亚救世君王，来做一个经过刷新的天主的民族的首脑（参阅依九、十一章等），甚至要有一个新的盟约建立（耶卅一，31-33）。因了创世及盟约，天主实在已进入了人类的历史，他还要把这历史引到一个伟大的结局或收场，这就是神学里所说的末世论。在旧约的宣讲中，这一结局已被视为一个包罗万象的新的塑造（参阅依65：17，66：22，所说的新天新地）。那时天主的王国才毫无保留的揭露出来（参阅依廿四，23；五二，7；咏四七，94；九六—九八）。在铁面无私的审判，及妙不可言的救恩广布之后，天主将会永远在这个新建的盟约里与人团聚（参阅欧二，20-25等）。
  • 上一篇文章： 旧约与天主的救援计划

  • 下一篇文章： 若苏厄书第廿四章诠释（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚 热 ★★★
从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚
［ 作者：佚名 转贴自：网络 点击数：501 更新时间：2007-2-12 文章录入：admin ］

值此二OO七年露德圣母显现纪念，即世界病人日之际，教宗本笃十六世在三钟经前讲话中，特别阐述了圣母显现的奇迹以及病人的痊愈。同时，教宗感谢医务人员和病患家属们所付出的艰辛，鼓励“发展确保病人获得全面性救助的治疗方法”，“为绝症患者提供他们迫切需要的人性支持和精神上的陪伴”。

教宗本笃十六世谈到了“一八五八年二月十一日，童贞圣母在露德的马萨比艾勒山洞显现给了圣贝尔纳代塔”的“奇迹”。这一奇迹的显现，使“法国比利牛斯山的这个地方成为世界朝圣的中心、热心敬礼圣母玛利亚灵修精神的中心。近一百五十年来，这里强烈地回荡着圣母召唤人们祈祷和悔改的声音，几乎是在经久不息地再现耶稣在加里勒亚开始宣讲时发出的邀请——‘时期已满，天主的国临近了，你们悔改，信从福音罢’（谷1，15）”。

尽管一个专科医生组成的小组验证了在露德经常出现的奇迹和痊愈的病例。但是，教宗则旨在强调了奇迹所代表的更加深刻的意义：“这一圣地，还是许多病患们的朝圣之所。他们在聆听至圣玛利亚的同时受到鼓舞，去接受他们的痛苦、与被钉十字架上的基督结合起来，将病苦奉献给世界的救赎”。

接着，教宗继续谈到了露德圣母纪念与世界病人日之间的关系：“恰恰是露德和人类苦难之间的关系，先教宗若望·保禄二世将露德圣母显现纪念日定为世界病人日，并持续十一年了。今年，纪念活动的中心在韩国首都首尔。我派遣了圣座医疗牧灵委员会主席洛扎诺·巴拉干枢机，代表我主持礼仪。我向他以及所有聚集在那里的人们致意”。

教宗继续表示，“我的思绪还涌向了全世界的医务人员，他们深知在我们的社会为病人服务的重要性。我还特别希望表达我对病患兄弟姐妹们在精神的关怀，以及对他们的感情。尤其是那些身染重病的兄弟姐妹们。值此世界病人日之际，他们更加需要我们的关怀。还应支持发展确保病人获得全面性救助的治疗方法”。

在三钟经祈祷前，教宗本笃十六世特别提到了当天下午将在梵蒂冈圣伯多禄大殿为病患和朝圣者们举行的隆重弥撒圣祭。教宗在罗马的代理主教，意大利主教团主席鲁依尼枢机将主持礼仪。最后，教宗表示，“弥撒圣祭结束后，我将有幸同去年一样，与他们见面，重温在马萨比艾勒山洞所体验到的灵修气氛。现在，我借着三钟经祈祷，将全世界在身体和精神上承受病苦的患者以及饱受磨难的人们托付给无染原罪的童贞圣母”。
  • 上一篇文章： 教宗：献身天主的人，对天主“完整而决定性的，无条件而激情挚爱的”回缯

  • 下一篇文章： 教宗本笃十六世2007年四旬期文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代近东的盟约制度

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经外的文献 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代近东的盟约制度 热 ★★★
古代近东的盟约制度
［ 作者：房志荣 转贴自：神学论集 第七号 点击数：842 更新时间：2007-2-12 文章录入：admin ］

在古代近东的各民族之间，盟约占有极重要的地位。无论是在大国与大国之间，或大国与小国之间，大多是借着互相订立的盟约，来调整他们彼此之间的关系。我们现在简短的介绍一、古代东方盟约的种类；二、「臣服盟约」（即小国与大国之间所订的盟约）的各步骤；三、一些比较特出的例子。

一、古代近东盟约的种类

这些盟约的分类法可以随着所用标准的不同而异：

1、按照地理上的来源说，古代东方的盟约可以分为赫特盟约，叙利亚盟约，或美索不达米亚（即亚述）盟约，全看盟主是赫特王，或叙利亚的君主，或亚述王。

2．按照时间的分配来说，古代东方盟约可分为公元前三千至二千年的盟约；二千至一千年的盟约（我们今日所保存的约文大部分是这时期的）；或是公元前一千年以后的盟约。这最后一期的盟约到公元前六一О，即亚述王国被毁之年，即告停止，而这一时期的约文也所存无几。

3．按照参加立约者的不同性质，而有平等盟约，及臣服盟约。前者是权力及地位都相等的国王，彼此之间互立的盟约，实际这就是古代几个大国（赫特，埃及，及美索不大米亚）之间的盟约，后者是权力及地位互相悬殊的国王间所立的盟约，比方赫特大王与他四周的小国王子所立的约就是「臣服盟约」。这一分法为研究旧约圣经非常重要，因为旧约中的盟约大多是这一类型的。

二．「臣服盟约」的结构

「臣服盟约」与旧约圣经既有如此密切的关系，所以我们如今把这类盟约的结构及各部分略微仔细地研究一下。我们所用的例子是赫特大国与其属国所立的约，因为在这些约文里结构及各部分都表现的特别清楚，虽然这些成分在其它的约文中也不是没有。

1．弁言。在这里面赫特王作自我介绍：自己的名字和为王的尊号，他的父王及祖先的名字与尊号。例如赫特王莫西里（Mursilis）与阿摩黎王杜比德稣（Duppi-Tessub)所立盟约的弁言里，前者写道：「大王莫西里，赫特地之君主，波浪神之宠儿，赫特大王稣比鲁流玛之子，饶勇的英雄这样说……」。

2．历史引言。这里立约的大王将自己与对方以往所有过的种种关系一一缕述，普通说的很长很仔细；偶然也有言简意赅，不加铺张的。以赫特王来说，实际就是把他以往对属国有过的恩惠加以描写。这种描写倒也有相当的历史价值，因为所写的确是有过的历史事实，而写法也生动活泼，极力避免刻板抄袭。历史引言有两个目的，或者可说，能分两方面来看。伦理一方面，缕述赫特王的种种恩德，能激起属国国王的善意及感恩之情。法律一方面，加给属国国王的种种恩惠造成一种赫特王的权利，一种由历史事实所产生的权利，要属国事奉他，向他表示忠贞。我们可以拿赫持王莫西里与乌卡里王尼克默巴（Niqeqmepa)所立盟约中的简短的历史引言做个例子：「至于你，尼克默巴，我曾将你引入你的国土，使你坐在你父亲的宝座上」。

3．规定条款。这些条款有普遍性的，也有很具体的。普遍的条款无非强调对赫特王的绝对忠贞，因此而有福同享，有苦同受。赫特王的朋友是属国的朋友，赫特王的仇敌就是属国的仇敌。属国王子爱赫特王及王的一切，该如爱自己及自己的所有一样……这些普遍性的条款，普通即刻放在历史引言之后。

具体的，或详尽的条款规划出在彼此的关系里所能发生的情事及应有的态度。如赫特发生战事，应该出兵援助；敌国的逃兵不可窝藏，却该交给赫特王等。以上这些义务只是针对属国国王而发，赫特王却不提自己有什幺义务。

除此以外，还有其它手续及义务的规定，如将盟约文件存放在赫特王及属国国王的神殿里，按时公开诵读这一文件，给大王纳税，到赫特王宫去朝觐……

下面是莫西里王与尼克默巴王所立盟约中的普遍性条款：「我领你进入的这个土地，以及你本人，尼克默巴呵，都是我的僚婢。所以从今天起，直至以后的一切岁月，你，尼克默巴，都该向你的主人，赫特王，以及赫特的土地表示忠贞。正像你，尼克默巴，珍惜你自己，你的妻子，你的军队，以及你的土地，同样，你也该珍惜赫特王，他的众子，以及他的士地，永不松懈。在未来的日子，你要坚守这个友谊的盟约，即和赫特王，和他的子子孙孙，和赫特王国所立的约！」

4．呼神为证。这些呼求来作证的神明是属于立约者的双方的。不仅普通的所谓神明被引来作证，即便天地、山川、渊海、风云都在被呼唤之列。这些神明并有权利，为受到破坏的盟约施行报复，并加给毁约者以处罚。

5．祝福与诅咒。这一部分和前一部分紧紧相连，因为神明不仅处罚毁约者，还赏报守约者。这一部分里就是把各种酬报和处罚一一加以数点。赫特王杜达里亚（Tudhaliyas)与达大撒(Datassa)王乌耳米—德稣（Ulrni-Tessub）。所立的盟约，在这一方面，给我们留下一个很好的例子，那里说： 「假如你，乌耳米—德稣，不遵守与赫特王，及王后，以及他们在位的子孙所立的约，假如你破坏它，那幺曾呼以为誓的神明将要全然毁灭你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园。然而如果你遵守盟约，保护大王及王后，以及他们的子孙，那幺，曾呼以为誓的神明将要守护你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园」。

6．结束典礼，借此典礼，属国国王发誓要遵守所规定的种种条款，并以诅咒约束自己服从。这一典礼是订立盟约不可缺少的一部分，但我们对它知道的不多，因为那些仪式行动不必写在约文里，这样就没有留下什幺记录。

最后还得注意的是书写的文件为盟约的效力绝不可少。如果文件遗失或被毁，必须另制一份来代替。在文件上删改或涂抹等于破坏盟约，与毁约者同罪，因此须受毁约者所应受的诅咒。

三、盟约的例子

1．公元前三千年至二千年中所留下的盟约例子不多，至今所认识的只有美索不达米亚的两件，即拉迦市王厄阿纳东（Eannatum)与乌玛(Umma)城居民所立的约，及阿卡王纳兰辛(Naram-Sin)与厄郎(Elam)王所立的约。

2.公元前二千年至一千年以内，盟约的例子比较多。最有名的是赫特王哈土西耳三世(Hattusil III )与埃及王兰姆塞斯二世所订的互不侵犯的平等盟约。至于臣服盟约，除了我们在解释这种盟约的结构时所引的例子以外，还有八九个例子都是赫特王与属国王子所订的约。公元前一千年以后有两个相当有名的例子：一是亚述王厄撒哈东（Esarhaddon 681-669）与本国元首所立的约，用以保证他的儿子的继承权。另一个是用阿兰文刻的巴尔卡亚（Bar Ga'ayah）与玛地厄耳（Mati'el )之间的盟约，约文刻在有名的斯菲肋(Sfire)石柱上。

3.最后我们可将赫特王莫哇大里斯(Mulatalis)与魏路撒王阿拉克三杜斯(Alaksandus of Wilusa)所立的约与申命纪内的许多类似词句对照着读，以见其相似的地方：

赫特盟约 申命纪

（1）弁言：

「这是太阳（王的自称，下同）莫哇大里斯大王，　　　「以下是梅瑟对以色列民众所说的话……」

赫特地的国君，气候之神的宠儿所说的话……」　　　（申一，１）。

（２）历史引言：

  「往昔我的祖父拉巴纳斯(Labarnas)曾攻克阿尔札　　　　「出埃及后第四十年……梅瑟将上主吩咐他的瓦(Arzawa)及魏路撒诸地……从那时起魏路撒就没　　一切事，都训示了以色列子民。那时，他以击败了

有叛离赫特国，而常为赫特王的友邦……」。　　　　…阿摩黎王息红，和…巴商人王曷格」。（申一，3-4）

（3）规定条款：

「你，阿拉克三杜斯，应该护卫太阳，一如护卫 「你应给上主你的天主祭献逾越节的祭品！」。

好友！」 （申十六，2）

「如果有人说对太阳不利的话，而你保守秘密，不 　「若查出一人拐窃自己以色列子民中的一个弟

让太阳知道……那幺你，阿拉克三杜斯，就冒犯向众神 兄，而待他如奴仆，这个窃贼就该处死！」（申廿

所起的誓；众神必要因你背约而苦待你！」 四，7）

（4）树立文件：

「此外，还要有人为你朗诵我为你立下的这个文件， 「你应把这法律的一切话很清楚地写在一些石

每年三次」。 头上」（申廿七，8）。

（5）呼神为证：

「天君太阳，大地的主宰，人类的牧人；阿里纳（A

rinna)的太阳女神，大地的皇后，以及风暴之神……」。

（6）诅咒与祝福：

「假如你，阿拉克三杜斯，破坏这文件中所写的那些 「你若不听上主你的天主的声音，不遵守奉行

话，那幺其中所含的誓言就要把你剔除……并把你的子孙 我今天所吩咐你的一切诫命和规章，这些诅咒

由地面拭去。 就会来到你身上」（申廿八，15）。

相反，你若遵守那些话，那幺千万的神明都要友爱地 　　「你若聆听上主你的天主的声音，遵守奉

守护你，你的妻子，你的儿女」。 行我今日所吩咐你的这一切诫命……这些祝福

都会来到你身上」（申廿八，1—2）。
  • 上一篇文章： 《死海古卷》

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若苏厄书第廿四章诠释（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若苏厄书第廿四章诠释（1） 热 ★★★
若苏厄书第廿四章诠释（1）
［ 作者：桑百禄 房志荣 转贴自：神学论集 第七号 点击数：435 更新时间：2007-2-12 文章录入：admin ］

本章结构

若苏厄书第廿四章的结构，可以由它本身去看，也可以把它与赫特盟约的格式相较，以见其异同。由它本身去看，这一章的结构实在是经过修砌的工夫，它包括以下五个部分：

1．小引，略述若苏厄召集全体民众（1节）。

2．若苏厄以雅威的名义向民众训话（2—13节）。

3．若苏厄和民众谈服事雅威的事（14—24节）。

4．立约，或重立旧约的一种仪式（25—27）。

5．收场，民众各归原处（28节）。

末了29—33节是一段附录，与本章结构无关。

这一结构里，第二部分简略叙述以色列民族的历史，由亚巴郎蒙召受选（第三节），至福地的占领（第13节）。第三部分内若苏厄与民众的对谈分三步进行：第一步14—18节，第二步19—21节，第三步22—24节。其它有关本章结构及编写诸问题，在下面本章诠释中还要多次提及。

若将本章结构与赫特盟约的格式比较一下，不难发现它们间确有不少相同的成分：

1． 小引：「上主以色列的天主这样说」（2节）使人忆及赫特盟约中的「大王自我介绍」——弁言。

2．历史引言清楚地包括在2—13节内。

3．普遍性的条款明显地在14节里说出。

4．关于详尽的条款，在25节里所说的「诫命与规章」至少是一个暗示。

5．祝福与诅咒也在20节内略微提及（「…在他恩待你们之后，他定要使灾祸降到你们身上」）。

6. 呼神为证为以色列自然不可能，因为雅威之外别无他神；然而人民给自己作证（22节），并树立石碑为证（27节）。

7．誓言也不缺，16节里的希伯来字halilah带有发誓的口吻，表示深恶而痛绝之的意思。

8．最后关于书写的文件，以及将此文件存于圣所，都在26节里论及。

可见本章结构与赫特盟约的格式有很多若合符节的地方，但同时也有某些区别存在，这些区别与那些相同点一比，相得益彰，因而也获得更高的价值。

本章诠释

第一节：「若苏厄将以色列所有的支派聚集在协根，又将以色列的长老（首领、判官和官长）召来，他们便站立在天主面前」。

这一节圣经是整个叙述的导言。若苏厄书的作者认为本书第廿四章应该结束占领圣地的历史，因此本章与前一章（即廿三章）可以一并视为若苏厄的临别遗训，这就是他要召集全民的理由。只不过关于若苏厄的高龄，以及这次聚会的时日，叙述里都没有任何报导。

——所有的支派……及长老。这就是说全体民众大会，不是散漫无秩序的乌合之众，而是各按支派，各占其位的有秩序的召集。「聚集民众」与「召叫长老」有别，长老们代表全民，只要他们在场，就是全民在场，不必每人亲身到会。

——首领、判官和官长。这几句话大约是后来附加的，好能与前面说过的相配合（见廿三，2）。

——聚集。这一聚集的行动不是任何普通的行动，而是一种公开的、官方的行动，团体的领袖借以召集军队打仗（户廿一，32；民三，13），或召集长老或全民来讨论与大家有关系的事情（出三，16；户十一，16；廿），16）。

——协根，这座城在以色列历史里占着很重要的地位，亚巴郎曾在此逗留过，并在此地由天主得到圣地的许诺（创十二，6—7）；雅各伯也拜访过协根，在此买地，筑祭坛（创卅三，18—20），并在此将他家当时还供奉的异神摈弃，将异教偶像埋葬（创卅五，2—4）。可见这座城的敬神传统是很久很坚固的。在这天主许给亚巴郎以圣地的同一地点，以色列民如今隆重地承认那一许诺业已实现，真是再适合没有了。

——他们便站立在天主面前。这本是一种军事用语，说招兵打仗，或列阵攻打（申七，24；民廿，1—2）。这种说法大约由军事用途渐渐转入政治与宗教的领域，而以表达按照盟约服事天主这回事。

第二节：于是若苏厄对全民众说：

「雅威以色列的天主这样说：

昔日你们列祖（亚巴郎和纳曷尔的父亲忒辣黑），

住在大河那边，事奉了异神」。

若苏厄以天主的名义向民众说话是由这一节开始；若与臣服盟约对照，这就是弁言和历史言。

——于是若苏厄说。这种断然的口气在希伯来文有一种特别的力量。若苏厄是以宣讲者的身分，用天主的名义，向在长老们领导下聚集在一起的民众说话。

——雅威以色列的天主这样说！这是盟约格式中的弁。「雅威」是专用名字，「以色列的天主」是天主的徽号，指盟约的天主。以后先知们惯用「雅威以色列的天主」这个称呼。

——昔日你们列祖住在大河那边。大河是指幼发拉底。大河那边是很空泛的说法，也许是因为年代久远，已经没有人记得列祖住居的准确地方。

——亚巴郎和纳曷尔的父亲忒辣黑。见创十一，26—32。有人认为这句话是后来的人加添的，免得说亚巴郎曾奉事异神。事实上在「列祖」（复数）后加上此句，稍嫌多余。

——曾事奉异神。这一事实在创世纪里并无所述，这里提出，意义重大，不但与下面详尽的条款有关联（见14—16节），并且是整个历史叙述的重要开端。天主是从异神崇拜中召叫选择了亚巴郎，来事奉承认唯一真天主。以色列民族的被选及历史就是从这里开其端的。第3—13节：这几节圣经所叙述的救援史，相当于臣服盟约格式中的历史引言。作者把这段历史分成三大阶段：族长们的历史（3—4节），出埃及历史（5—7节），及为占领圣地的战争史（8—12节）。这段历史的首尾两端则用两个肯定句圈住：在开头回忆留住美索不达米亚的往事，那是丧亡、无救恩的时期（第二节，参阅罗一，18—32），在末尾肯定圣地的占领，这代表救恩的完成（第13节）。

第3—4节（族长史）：

我将你们的祖先亚巴郎从大河那边领出来，

领他走遍迦南全地，

增多了他的后裔，

给了他依撒格，

又给了依撒格雅各伯和黑撒乌，

给了黑撒乌色希尔山为他的产业；

雅各伯却和自己的儿子们下到埃及。

在这第一个历史阶段里，作者仍把历史的进行分成三个步骤：天主与亚巴郎的关系，天主与其它族长的关系，雅各伯的行动。

——我领出你们的祖先亚巴郎。救恩就是这样开始的，完全出于天主的选择，来自天主的慷慨，不是人所应得的（参阅申四，20；罗五，8 •10；若一，四，9—10）。

——我领他走遍迦南全地。见创十二，5—9。天主给亚巴郎许下圣地，先要他游历一趟，好象要借此建立起他的权利。

——我增多了他的后裔。这是天主许诺的第二部分。先许下土地，后许下子孙，见创十五，1—4 •18。

天主对亚巴郎的行动共有三个：先是选择，后来按照许诺给亚巴郎建立地权，末了仍依照许诺增加他的后裔。

——我给了他依撒格，给了依撒格雅各伯和黑撒乌，给了黑撒乌色希尔山为他的产业。这里三次「我给了」指点天主与族长们的关系是慷慨的，慈善的，积极的，同时并指明天主许诺—雅各伯却和自己的儿子们下到埃及。将这一句和前两句合看，便有一个交叉结构（chiasmus）：

雅各伯黑撒乌

黑撒乌雅各伯

此外「我给了黑撒乌」与「雅各伯却……下到埃及」这个反句明显是作者有意制作的，用这样一个反句好似说明救援史突然中断。原来当我们看见天主给了各族长一样礼物后，急于知道衪给了雅各伯什幺，岂知我们听到的却是雅各伯下到埃及。

族长的全部历史由天主的六个行动完成。末了加上一个人的行动，这个行动好似与天主的许诺，也就是与人的救恩相反。

第5—7节（出埃及史）：

（我又派遣了梅瑟和亚郎）

我打击了埃及—按照我在那里所行的，然后领出你们。

我由埃及领出你们的祖先，

他们（或你们）到了海滨，

但埃及人带着车辆兵马，追赶你们的祖先，（直至）芦苇海。

那时他们向雅威呼号，

衪便在你们与埃及之间放置一层烟幕，

又使海水向他（埃及）合拢而盖住了他。

你们亲眼看见我在埃及所行的事。

以后你们在旷野住了很久。

这几节圣经所描写的出埃及历史，也可分为三段，即出离埃及，埃及人随后追赶，及埃及人被毁灭。

——我派遣了梅瑟和亚郎。这一句话可能是晚期加入的，免得这两位英雄在救援史的重要关头—出埃及—被人遗忘。主张这是后期增补的理由，不外乎这几节的结构不容许这句话的插入。此外希腊七十贤士译文里也没有这句话。

——我打击了埃及，然后领出了你们。作者在此简略提示埃及十灾（所用的动词「打击」nagaf与出谷纪中所用的动词相同，见出七，27）。他不愿多说，因为那些事是家喻户晓的。作者这里的本意不是讲述历史，而是强调天主的行动，以及衪对付埃及与对付以色列的不同态度。

——于是我由埃及领出你们的祖先。这种重复似乎有些奇怪，但这一段落的结构，以及整篇训话的结构，都需要这样一句(见下文)。其实也并不是完全的重复，因为在第五节所讲的比较混统，如今在第六节这里作者把出埃及这回事当做这一段落的专题来讨论。位格的变动（第二位「你们」变为第三位「你们的祖先」）能引起一些困难，但这类的变动在类似的经句里并不是绝无仅有的。在这里此一变动的理由不外乎刚才所说的：作者要把出埃及这件特出的事实加以显着的提示。

——他们到了海滨。普通这一句被译成第二位（你们到了海滨），但译成第三位更易与上文连贯，希伯来文法也许可第三位的译法。

——但埃及人…见出谷纪十四章。这是整个叙述中唯一埃及人的行动，这一个「人的行动」好似在威胁着天主救援的计划。

——芦苇海。希伯来文为yam-suf。第二个字suf大约是指灯心草或芦苇，它很可能来自埃及文pa-tiwf。

——那时他们向雅威呼号，见出十四，10。以民在与自己性命安全有关的事上无能为力，而完全在天主的掌握中，因此应该向祂呼号。人民向天主呼号，以得援救，是一个相当老的论题，见出廿二，22·26；申廿六，7。

——衪放了一层烟幕。位格的变动（由第一位「我」换为第三位「祂」）在圣经以外的盟约约文里也不难见到。烟幕或昏暗这个字（ma｀afel）是独字（hapax leg。men。n），意思是说，全部圣经里只有这个地方用这字眼。将它译成「烟幕」或昏暗意思不会差得太远（见出十四，20）。

——衪使海水向他（埃及）合拢而盖住了他。见出十四，28；十五，5。这样敌人的计谋和打算归于徒劳，天主为以民所得的胜利是整个的，完全的。

——你们亲眼看见我在埃及所做的事。为说出歼灭埃及人所用的这句话，也在其它数处用过（出十九，4；申四，34—36；18—19；廿九，2）。有人因此认为这是礼仪中追忆往事的一种方式，这种解释是不无根据的。无论如何，这种方式实在道出了以色列民族的统一与延续性。现在在协根听训话的人民见过天主在埃及所做的事，因为站在此地的这些人民就是当初出埃及的人民，虽然组成人民的个别分子已经不同。

——以后你们在旷野住了很久。在旷野长时期的逗留只用一句话说出，但这句话却很有力量很有意义，因为这样短短一句使人忆起在旷野长期漂泊的缘由，那就是人民的背叛天主。这样一来，这第二部分（5—7节）也和第一部分（3—4节）一样，是以人的行动为结束，这个行动也多少与天主的救援计划作对。

这第二部分的结构虽没有第一部分那样清晰，但仍有一些暗示能使我们看出作者的意思及他编排的次序。

首先是「埃及」在整个叙述里所占的位置。我们仔细量一下，便能看出，这里一共有五次提到埃及，前后连贯，秩然有序，那就是「我打击了埃及」（5节），「我由埃及领出…」（6节），「埃及人追赶」（6节），「衪在你们与埃及之间放了烟幕」（7节），「我在埃及所行的事」（7节）。五次中四次埃及是被动的，只有一次是主动的。我们若将第5及第7节的两次「我（天主）所行的」与五次「埃及」放在一齐，那幺我们就有下面的一个格式：

埃及—我所行的—埃及 甲—乙—甲

埃及 甲

埃及—我所行的—埃及 甲—乙—甲

A—B—A│A│A—B—A

这一格式并非出自偶然，可用两个理由来证明。一，在这七个行动中只有一个是人的行动，即埃及人的行动，而它所占的是中心位置。二，在这行动的前后都是天主的行动，这六个行动是用「首尾呼应」法（inclusi。）有秩序地前后排列起来的。

另一个暗示是这一部分里所有的「天主的行动」。如果我们按照上面所说的，把第5节的「我派遣了梅瑟和亚郎」不算在内，那幺这里天主的行动共有七个，就是「我打击了」，「我所行的」，「我领出你们」（以上皆在第5节），「我领出你们的祖先」（6节），「衪放了烟幕」，「衪使海水合拢」，「我所行的」（以上皆在第7节）。这七个行动中四个是反对埃及的（甲），三个是帮助以色列民族的(乙)，用格式排出就是：

甲─甲—乙═乙═乙—甲—甲

A─A—B│B│B─A—A

由这格式可以看出，最重要的行动(「我由埃及领出你们的祖先」)以中心位置表达出来，因为出埃及这回事正是这一部分的主题。

第8—12节：

以后我领你们到约旦河来，阿摩黎人的地区。

他们攻击你们，

但是我将他们交于你们手中，

你们便占了他们的土地，

而我由你们面前消灭了他们。

那时有摩阿布王，漆颇尔的儿子巴辣克起来，

要攻打以色列。

他派人叫来贝曷尔的儿子彼肋罕，

为诅咒你们；

但是我不愿听从彼肋罕，

而他不得不祝福你们，

这样，我将你们从他的手中救出。

此后你们渡过约旦河，来到耶黎曷，

耶黎曷的居民攻打你们，（他们是）阿摩黎人，培黎齐人，迦南人，赫特人，基尔戈熹人，希威人和耶步息人。

但是我将他们都交于你们手中。

我在你们前面遣发黄蜂（或恐惧），牠从你们面前驱散了他们，即两个(或十二个)阿摩黎国王。

没有用你的刀枪或弓箭！

这几节圣经所叙述的是以民为占领圣地所经历的战争，这是以民救援史的第三部分。叙述的方式也分三幕进行，前两幕在约旦河之东，即与阿摩黎人之战，以及巴辣克的攻势（8—10节），第三幕在约旦河之西的耶黎曷（11—12）。

——我领你们到约旦河东，阿摩黎人的地区…见户廿，21—35。这里各种行动排列的次序多少有点造作，目的是要把天主在救援史里的主要位置衬托出来。先是天主的行动（我领你们），后来是敌人的行动（阿摩黎人攻击你们），又是天主的行动（我将他们交于你们手中），后来是以民的行动（你们占领），末了仍是天主的行动（我消灭了他们）。这一切无非是要说，是天主领导以民，是衪使阿摩黎人的敌意无以得逞，是祂消灭了一切的敌人；以民所做的仅是占领天主给他们预备好了的地方。在这些战争中，以民已经开始占领一部分圣地，比方约旦河之东的以色列支派就是在这个时期定居的。
  • 上一篇文章： 旧约中神（天主）的观念

  • 下一篇文章： 若苏厄书第廿四章诠释（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若苏厄书第廿四章诠释（2）…[719]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若苏厄书第廿四章诠释（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若苏厄书第廿四章诠释（2） 热 ★★★
若苏厄书第廿四章诠释（2）
［ 作者：桑百禄 房志荣 转贴自：神学论集 第七号 点击数：720 更新时间：2007-2-12 文章录入：admin ］

——那时…巴辣克起来…关于巴辣克攻打以色列的事在户籍纪（廿二章）及申命纪里（廿三，4—5）都没有什幺记载。按照民十一，25来看，他并没有敢出来与以色列交锋。因此这里如果说巴辣克曾攻打以色列，这个消息应该来自一个独立的历史资料。但这节经句不必懂成实有的战争，它要说的可能是巴辣克曾有意用武力阻止以色列人过境，但事实上并没有动武。

——他派人叫来彼肋罕：这回事在户廿二—廿四描述的非常详细。这里值得注意的是，虽然巫术好似比军队更有效力，但是要想与天主作对，还是无能为力。这里，敌人的行动接二连三地向以民展开（起来，攻打，派遣，叫来，诅咒），但天主一干预（我不愿听从），那些行动便都化为泡影。关于这一段的结构，我们在下面还要仔细讲。

——你们渡过约旦河，来到耶黎曷。见苏一至四章（特别是第四章）。渡过约旦河，出埃及的大事便告一段落（苏五，2—9），而以民的得救史便于也抵达了终点。要想占领全部圣地自然还需要很多时间和力气，但以民目前立足的地方，确实已是天主所许的福地！

——耶黎曷的居民攻打你们。在苏六章里，并没有提耶黎曷居民攻打以色列的事。此处既然提及，自然有其历史的根据和重要性。原来本书作者在第六章所写的不是历史，而是要把攻克耶黎曷这回事描写成一种近乎礼仪的行动。

——阿摩黎人，培黎齐人…见苏三，10；申七—1。在这里数点以色列到达以前的巴勒斯坦居民，许多学者认为是次要的并附加的，与前文所说不相吻合，因为耶黎曷居民一定不会是阿摩黎人，培黎齐人等等，所以这一段大概应该视为附注。话虽如此，假定真有这样一个加注的人，他并未懂错或误解原作者的本意，因为原作者果然是用一个攻克耶黎曷的例子来包括占领圣地的全部历史。

——但是我将他们交于你们手中。这里（第11节）也如第8节一样，敌人的败北归功于天主。

——我在你们前面遣发黄蜂（或恐惧）。关于这个希伯来字Sirˋah，学者们的意见不一致。有的把

它懂成一种野蜂，并且按照这个字面意义解释；有的以为这个字果然是野蜂的意思，但这里应该懂成象征的意义；最后还有人认为这个字有恐惧，战争的惶恐的意思。圣奥斯定解释这个经句的时候，采取了上述第二种意义，他说：「这些野蜂（vespae istae）也许应懂作恐惧的针刺，上述各民族因了这种恐惧，不得不向以色列子民让步」（ML 34，630）。

——两个阿摩黎王。很多人把这句话由此处剔除，或放在第8节一个适宜的地方。又有人稍加修改而有「十二个阿摩黎王」，如同七十贤士的希腊文译本一样。这最后一种念法比较可靠，它和近处的脉络及远处的脉络都很相投。近处的脉络是耶黎曷之战。为避免读者发生一种错觉，以为占领圣地，只耶黎曷一战就告完成，这里添写十二个阿摩黎王的战争是很合适的（如果我们按上文所说的，以为第11节所列的七个民族并非耶黎曷居民，而是后人加进的附注的话，那幺这层理由更加有力）。远处的脉络是本章的15及18节，那里都一再提及阿摩黎人及阿摩黎人的神。

——没有用你的刀枪或弓箭！也有不少人以为这句话是附注，但他们的理由并不充足。也许这种说法来自古老的传统，并已达到成语的状态，但不可因此结论说它是后添的附注。这句话所表达的意思则渗透了整篇的叙述，那就是在救恩的获得上以民作不出什幺事，一切胜利都应归功于天主。

这最后两节（即11—12节）里的行动分配也非常和谐：以民有两个行动（渡约旦河，到达耶黎曷），敌人有一个行动（耶黎曷居民攻打），天主有两个行动（我交付，我派遣）。

关于这个训话的第三部分（8—12节），特别关于它的结构，还有几件值得注意的事：就像在训话的第二部分埃及是主题，在这第三部分的主题是战争。第三部分的三幕剧，每一幕都提到战争（8节阿摩黎人攻打，9节巴辣克起来攻打，11节耶黎曷居民攻打）。将这三次直按战争的行动与其它备战或与战争有关的行动加起来，那幺以色列的敌人共有七个行动：他们攻打—（巴辣克）起来—要攻打—差遣—召叫—为诅咒—他们攻打。首尾两个攻打是直接的作战行为，把整个以色列为攻占圣地的战争史囊括在里面。中间的一个攻打（巴辣克）是在一个副句里。

天主的行动也有七个：我领你们—我交付他们—我毁灭他们（以上皆在第8节）—我不愿听从—我救了你们（以上在第10节）—我交付他们（11节）—我遣发恐惧（12节）。天主这些行动的布置法，以及它们对以民敌方行动的针锋相对是显而易见的。天主的七个行动中，「我不愿听从」占着中心位置，这也有它的意义。那就是天主能使人的一切想法作法徒劳无功，衪使临于以色列头上的诅咒变成祝福（9—10节）。此外，这个分为三幕的战争史，每一幕都用天主的一个行动来结束：我毁灭了阿摩黎人，我从巴辣克手中救出了你们，我遣发恐惧，驱散了你们的一切敌人。如此，这一部分的战争史，和第一部分的族长史，及第二部分的出埃及史，结局正好相反。前两部分都是以人的行动收场：雅各伯下到埃及，以色列子民长期居留旷野。这两个行动如果不是与天主的计划互相迳庭，至少是在天主的救恩之外。第三部分却是以天主的行动为收场，借以表示天主是在一步一步地实现衪的许诺。

第13节

你们未曾劳作的土地，我给了你们，

不是你们建筑的城，你们住在里面；

你们享用着不是你们种植的葡萄园和橄榄园。

这一节经句结束整个历史。无论是在编写一方面，或在事实本身一方面，这一个结束都是完满无缺的。

——我给了你们土地。经过这样一个长期的间断，经过无数的艰难和危险，最后「雅各伯和他的儿子们」（4节）终于得到由天主的许诺所应得的一分。救恩史终于达到煞费苦心所应该达到的目的地。

——土地…城池…葡萄园及橄榄园。有人认为这些名词或数法中由申命纪里转来的，因为在申六，10—11节里确实有很相似的说法。但是两个地方相似，不一定就应该彼此相依赖。以我们这个地方具体的地方来说，所列举的这些「不动产」是一国一地最普遍的物质，在圣经以外的古文件里也不难找到这类名单，所以这里与申六—10—11相同，不必是从那里抄袭过来的。

——你们未曾劳作…未曾建筑…未曾种植的…作者特意要举扬天主白赐的恩惠。以民占领圣地的唯一权利或资格，就是天主慷慨的、白给的赐与。

——你们居住…享用。以民得救的历史因着这一事实而告完成：他们已全然占领了圣地，安然地住在那里，泰然的享受这块土地所有的一切。希伯来文「享用」是「吃」，且是一个分词（Participle）。这一方面是指以民已完全占领圣地（分词有永恒或无间断的意思），另一方面也出于整个历史序言结构的需要，这由下面所讲的可以看出。

我们如果观察整个历史序言的三部分是怎样布置的，那幺我们不难发现作者的构想大体如下：在第一部分里（3—4节）他布置天主的六个行动，再加上一个「人的行动」，这行动是在救恩的路线之外。在第二部分里（5—7节）他布置天主的七个行动，再加入一个「人的行动」，这一个行动也是在救恩的路线之外。最后在第三部分里（8—12节），他也布置了天主的七个行动，这些行动完成后，他才用一句话作总结，这句话就是「我给了你们土地」（13节），天主的这个最后行动把在第4节中断的救援史及连贯起来，使之到达终点。

以民的行动一共有九个：即「下到埃及」（4节），「到达海滨」，（6节），「向主呼号」，「亲眼看到」，「逗留旷野」（以上皆在7节），「占领土地」（ 8节），「渡过约旦」，「来到耶黎曷」（以上在11节），「你们居住」（13节）。最后还有一个行动「享用」，但它是用分词说出的：「享用着」或「吃着」，因此不该和其它九个有定时的动词列在一齐。在以上九个行动中，有两个是在天主救援计划的路线之外，那就是「下到埃及」（4节）和「逗留旷野」（7节）。其余的七个行动都在救恩的路线之内，而其中第四个行动「你们占领」及第七个行动「你们居住」是指天主许诺的实现。最初占领的地还不完整，因为那只是约旦河之东的地，末了居住的地便是整个圣地了，以民已占据全地。

14至24节叙述若苏厄与人民之间的对话，讨论事奉天主的大事。我们以前已经说过，这一部分有很多盟约的成分。只不过这些成分布置的比较自由，以致有时不易发现全部盟约格式。

这外对话共分四步：先是若苏厄与建议，请大家事奉天主，摈弃异神；然后提出事奉天主的困难；再后是人民愿自己作证，要事奉上主；末了他们摈弃异神。

第14节：

那幺现在你们应该敬畏雅威，完美忠实地事奉衪。祛除你们列祖在大河那边和在埃及所事奉的神，你们要事奉雅威。

这节圣经置于整个对话之首，犹如一个导言。在盟约格式里，相当于普遍性的条款。普遍性条款的两方面这里都明明说出：积极方面，事奉雅威；消极方面，摈弃异神。

——那幺现在。这种说法并不是指时间的顺序，而地指逻辑的连系。讲完历史序言里的种种事实，如今达到这样的结论；求援的历史给天主建立一种权利。要以民事奉衪。这一点与臣服盟约相同。

——你们应该敬畏雅威，完美忠实地事奉衪。讲过天主为人民所行的种种奇迹后，人民自然要生出一种敬畏之心（见出十四；31；苏，24；撒上十二，18）。边种敬畏必须在礼仪中表现出来，因为天主是为了人民的好处行了那些奇迹。（见申六，13；撒上十二，24）「完美真实」是希伯来文里的一种重名法（hendiadys），用两个名词代替一个名词及一个形容词（如death and honor = honorable death）来说明事奉天主所应有的成全境界，就是以完全的忠实，以赤胆忠心事奉上主，终生不渝。

——祛除你们列祖…所事奉的神，这是普遍性条款内消极的一面。要事奉上主，不可不摈弃其它的神，因为雅威要做以色列民族唯一的主宰，衪也不得不如此。这里所提到的列祖正如和第2节所说的前后相呼应。至于提到埃及，似乎没有多少根据，所以有人以为这是后添的附注。

——你们要事奉雅威。这一重复不但要高举普遍性条款内的积极方面，并且为这一部分（14—24节）的结构也有其作用，下面我们将加以分析。

15—18节是进行对谈的第一步：议决事奉雅威。若苏厄让人民自由抉择（15节），人民答复说，愿选雅威作他们的主（16—18节）。

第15节：

如果你们不乐意事奉雅威（如果你们眼中认为恶事），

你们今天为自己选择你们所要事奉的，

或是你们列祖在大河那边所事奉的神，

或是你们所在之地阿摩黎人的神。至于我和我的家族要事奉雅威。

——如果你们不乐意…人民应该知道事奉天主的种种困难，因此必须自由地选择这条路。下面我们还要论到这一选择的重要性。

——今天你们为自己选择…这一挑选的范围可以说包括整个以色列直至目前的历史，由亚巴郎蒙召前，列祖住留美索不达米亚的时期，直至目前天主许诺的终点，即安居于巴勒斯坦。关于阿摩黎人已在上面12节里讨论过。

——至于我和我的家族…若苏厄不仅是盟约的中人，以天主的名义说话；他自己也参与这个盟约第16—18节是人民的答复，共有三个成分：以发誓的方式短短说出他们的抉择（16节）；略略陈述他们所以要事奉雅威的理由，把他们得救的历史简短地予以重述（17—18 a 节）；人民向天主誓忠（18 b节）。

——我们决不离弃雅威，事奉异神。普遍性条款中的消极与积极两方面又在这里明白地提出。希伯来文的hal ǐ la h一字给这句话加上发誓的色彩和力量。「决不离弃雅威」这句话表示人民已深知自己与天主之间的亲密关系，或者因为已在从前与天主建立过盟约，或者因为天主所行的奇迹证明雅威确是以民的天主。

——因为雅威我们的天主驱逐了所有的异族和住在这地方的阿摩黎人。人民承认天主的救援作为，并以之为事奉天主的根据。这个救援史不是从族长们开始，而是从出埃及开始；其所经过的路程和在历史序言里所陈述的一样，即出埃及（5—6节），奇迹（7节：你们亲眼见过…），旷野漂泊（7节），穿越敌人的国境（8—12节），占领圣地（13节）。在16—18这几节圣经里，有些字句不十分可靠，如18的「驱逐所有的异族」这一句就是其中之一，但这些都是细节，不改变人民所作答复的内容。

——我们也要事参雅威，因为衪是我们的天主。这两句话的重点在于「我们也要」这四个字（希伯来文也是四个音节），这就是说，不仅若苏厄和他的家族，而是整个以色列民族都要事奉雅威。人民在略述他们得救的历史以后，承认天主的主权，而他们所用的方式大体也和弁言里（2节）所提的天主徽号相同。

第19—21节（第二步：事奉天主的困难）

于是若苏厄对人民说；

「你们将不会事奉雅威，

因为衪是至圣的天主，

衪是嫉妒的天主，

衪将不放松你们的越规和罪过；

如果你们离弃雅威，并事奉外邦的神，

衪将转身而去，并将苦待你们，

衪在苦待你们之后，将要毁灭你们」。

人民却对若苏厄说：

「不！我们要事奉雅威」。

以上是对谈的第二步，指出事奉天主的困难。西方学者有人以为这里有矛盾，如果人民不能好好事奉天主。为何又要立事奉天主的约呢？但这些学者没有注意到这几节圣经里所含的一个重要的盟约成分，即祝福与诅咒。此外，这种矛盾，如果有的话，是很明显的，无论是原作者，或加注的人不会看不到。他们所以还是把这些话写在这里，是要我们不必死板地去懂若苏厄所说的话。

——你们将不会事奉雅威。这句话不可按字面刻板地去懂，而应把它看做一种夸张的说法，它的功用是指明事奉天主的困难。这些困难若苏厄在下面指出三个。

——天主是圣的。这是第一个困难或理由：天主是崇高的，衪超出一切世物之上，特别与罪恶水火不兼容。要事奉天主，就应该隔离一切使天主不喜欢的事。这里已隐约说出天主的不容纳罪恶（参阅肋十一，44，45；十九，2），下面在第三个困难或理由里，还要更清楚地说明这点。

——天主是嫉妒的。这是服事天主的第二个困难或理由。所谓「嫉妒」是旧约里一种相当普遍的说法，它指喜、怒、爱、憎、嫉妒、不屑、竞争、苦恼等强烈的情绪而言。这一说法在此所显然指出的是天主爱民之深，关怀之切；人民一方面也该以深切的爱情来回报。隐约中它也指出，如果人民不忠不信，必将咎由自取。

——衪将不放松。这是第三个理由，明白说出上面已隐约提到的惩罚。在出谷纪卅二，30—35及卅四，5—9里，我们有若苏厄所提的惩罚的例子，那里天主不愿向违法者施展仁慈。

——如果你们离弃雅威…如今明白指出上面所说，天主所不愿宽恕的罪，那无非是在消极与积极的两方面背弃所立的盟约：事奉天主，摈弃异神。

——衪将转身而去，并将苦待你们…天主将不再加恩于祖的人民，只要把祝福变成诅咒及人民的丧亡。M·Noth及其它学者认为这一预言是在事情发生后才说出的（prophetia ex eventu）。因此他们主张第20节及前后两节（即19、21节）是在耶路撒冷毁灭以后才加入的。但这种主张没有多大根据，原来这一类的诅咒及恐吓，即便在圣经以外的盟约里也是数见不鲜的。

此外若苏厄所举的三个困难或理由，与以民历史的三部分非常投合。因为天主是圣的，所以衪给自己选择了一个与异族隔绝的民族，专门来事奉衪（见亚巴郎的被选：本章3节及创十二，1）。因为天主是嫉妒的，所以衪救以民脱离埃及，同时还毁灭了埃及（见5—7节。及出三；十四；十五，6—13）。最后第三个理由不能不使人想起第9—10节内彼肋罕的历史。在那里天主把即将临头的诅咒转为祝福；在这里（第20节），以往的祝福却因人民的罪恶变成了诅咒及毁灭。

——人民却对若苏厄说…人民的答题很短，但很有力，并充满了热情：不！这个「不」字不是否认天主的至圣，或天主对人民的热爱，也不否认假使他们对天主不忠，将会受罚，而是否认自己为若苏厄所举的理由及恐吓所说服，而去事奉其它的神。「不」字以后，希伯来文的Ki字有反句及解释句的双重意义：我们不事奉异神，相反（因为），我们只要事奉雅威。第22节（第三步）：

若苏厄又对人民说：

「你们应该对自己作证，

你们确为自己选择了雅威，好事奉衪！」

他们说：「我们作证」。

人民既已坚决选定雅威，如今只须他们为这一选择作证，一切便告完成。在圣经以外的那些盟约中，这里是呼神为证，这在与雅威订立的盟约中自然不可能。于是人民给自己作证。在申卅，19里也有类似的作证法。在那以前（申卅，15—18）梅瑟将生死祸福陈明，当做守法或违法的祝福或诅咒，这证明本处19—20节含有盟约的祝福和诅咒这一解释是正确的。

第23—24节（第四步）：

「那幺现在，

你们要除掉你们中间的异国之神，

倾心归向雅威以色列的天主」。

人民对若苏厄说：

「我们要事奉雅威我们的天主，

我们要听从衪的声音」。

这是若苏厄与人民对谈的最后一步，借以断然决然地摈弃一切外邦之神。普遍性条款的消极一面至此乃到达了顶点。

——那幺现在。这几个字说明与上面所选择的逻辑上的连系，意思和14节所说的相同。

——你们中间的异神，将你们的心倾向雅威。这两句话暗示，异神仅能借它们的偶像、在人民间有一种外在的存在，相反，雅威是住在人们的心里，因此人该倾心归向雅威。希伯来文因了谐音，这一点显得格外清楚：

beqirbekem（=在你们中间） —lebabkem(=你们的心)。

——倾向雅威以色列的天主。在第2节我们有「雅威以色列的天主这样说」。若苏厄用天主这一称呼开始了他的训话，如今再用同样的称呼结束他的言论，这就是首尾呼应法（inclusio）。

——人民对若苏厄说…人民的这一答复是第三次声明自己要向天主效忠（第一次在16节，第二次在21节），并借此坚持自己所作的选择。希伯来原文字句的次序把重点放在「雅威」及「衪的声音」上：「雅威我们的天主，我们要事奉；衪的声音，我们要听从」。称雅威为我们的天主是承认衪为盟主，即盟约的天主（如同在18节一样）。人民许下要听从衪的声音，是说要完全遵守天主的诫命。这句话也许指盟约格式里所说的详尽的条款而言（见下第25节）。

若苏厄与人民对话这一塌胡涂部分的结构能帮助我们更进一步的了解作者所愿强调的事。这里我们可以举出两个事实作根据。第一，是「事奉」这一词在这一部分的应用，由14至24节共享了十四次，即两个七次。14节：你们应该事奉衪…列祖所事奉的异神…你们该事奉雅威；15节：事奉雅威…所事奉的…列祖所事奉的神…我们要事奉雅威；16节：为事奉异神；18节：我们也要事奉雅威；19节：不会事奉雅威；20节：你们将事奉异神；21节我们要事奉雅威；22节：好事奉衪；24节：雅威，我们的天主，我们要事奉。第一串七次是以苦苏厄的声明为结束：「至于我和我的家族要事奉雅威」，而第二串七次则以人民的声明为收场：「雅威，我们的天主，我们要事奉」，这是以色列人民第三次隆重地认定自己依附天主的决心。作者编排的技巧明显是要把这两个声明的重要性加以强调。

另一个结构上的成分，是在若苏厄与人民交谈间，动词「说」的分配。在第2节若苏厄说—这是交谈的开始；16节：人民回答说；19节：若苏厄说；21节：人民说；22节：若苏厄说…人民说；24节：人民说。我们若用「甲」代表若苏厄，用「乙」代表人民，便能排出下面的格式：

甲—乙—甲=乙=甲—乙—乙

A—B—A│B│A—B—B

这里「说」这个动词也一共享了七次，且能证明作者故意要保存这个「七」的数目，因为在第23节本来开始应该有一句「若苏厄说」，他却没有放进这一句，免得「说」字会变成八个。在这七次「说」中占中心位置的是人民简短而坚决的答复：「不！我们要事奉雅威」，可见这句话的重要性是作者所要强调的。

第25—27节

当天若苏厄为人民立了约，

在协根给他定下了诫命和规律。

若苏厄并将这些话写在天主的法律书上，

又取来一块大石头，把它立在雅威圣所内的橡树下面。

于是若苏厄对全体民众说：

「看，这块石头将对我们作证，因为它听见了雅威向我们所说的一切话；

它又将对你们作证，免得你们否认你们的天主」。

这三节圣经描写结束盟约的礼仪。若苏厄在这里做了三件事：为人民立约（25节），写下文件（26节）。立石碑为证（26—27节）。

——当天若苏厄为人民立了约。虽然没有明白描写，这里却暗示一种订立盟约的礼仪，比方宰杀一头牛或羊。希伯来文置于「人民」前的前置词（particle）le 表示这个盟约是建立在天主及以色列民族之间，若苏厄在这里是二者之间的中人。

——给他定下诫命和规律。「诫命和规律」这两个字在希伯来文都是单数，但有集体名词的意义，能指一部法律书而言。第二个字「规律」是指由民间的风俗习惯而产生的法律。这整个句子很可能是指盟约格式中的具体或详尽的条款。

——在协根。这和第一节所指的地点相衔接三种首尾呼应法的结构，证明这一大段是一个文学单位。

——若苏厄并将这些话写在天主的法律书上。我们在上文说过，记载着盟约各种成分的书写文件，为盟约的效力是绝不可缺的。

——又取来一块大石头…为纪念一件重大的事而树立石碑或石柱，是以色列民族文化圈内的各民族所有的一个古老而普遍的习俗。有人以为在这块石碑上刻着约文，这是一个可采取的意见，并与下面所说的更相投合。

——把它立在雅威圣所内的橡树下面。在盟约格式里，我们说过，有将盟约文件存放在神殿内的这回事。

——于是若苏厄…说：「这块石头将给我们作证」。石头能为订立过的盟约作证，是因为人一看见这石头，便会想起所立的约。如果石头刻着约文—如上文所说，那幺这种唤起人的回忆的功用自然更大，见申卅一24，—26。有双重见证，即22节的人民及此处的石头，并没有什幺稀奇，在圣经以外的盟约里也有这种例子。比方在斯菲肋石柱上的阿拉姆约文，便是以石柱及众神同时为见证。

——因为它听见了…将石头看成生物，在腓尼基人中也是数见不鲜的。

第28节：此后若苏厄打发人民各人回到本地。

典礼完毕，若苏厄打发人民回去，打发的方式是在圣战里所习用的（见撒上四，10；撒下十八，17；廿一，1），就像本章一节里的聚集一词是军事用语一样。那个时代的圣战，至少在人民的意识里，是充满了礼仪的意义的（v．Rad）。因此作者在这一章的首尾用圣战的词汇来表达召集民众，及打发民众回去这两件事，无非是要指出协根会议有很浓厚的礼仪色彩和内容。
  • 上一篇文章： 若苏厄书第廿四章诠释（1）

  • 下一篇文章： 耶路撒冷的炼净和欢欣（依66:1-16）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若苏厄书第廿四章诠释（1）…[435]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


古代东方的圣战

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经文化背景/文献 >> 圣经文化背景 >> 旧约文化习俗 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
古代东方的圣战 热 ★★★
古代东方的圣战
［ 作者：佚名 转贴自：神学论集 第九号 点击数：1096 更新时间：2007-2-12 文章录入：admin ］

一 圣战的性质

在古代东方，圣战并不是以色列所独有的，虽然这里因了与圣经的密切关系，我们只涉及以色列民族的圣战。如果我们首先要下一个定义的话，我们可以说，圣战是因了神的名义，并在神的护翼下所宣布、所发动的战争。这一战争性行动含有礼仪的性质，因此在描写圣战时，每每有礼仪的语句及说法参入。由圣经的各总描述，特别由申、苏、民、撒、列诸书的记载，我们可以看出以色列所打的圣战，有以下几个成分：

1 远预备。普通先要向天主讨注意（见民20：23 28；撒上二三2 4 三十 7 8 撒下五19 23。）如果答复是肯定的，那幺就吹号角召集人民起来作战（见：户：十，9；卅一6；民三，27；六34；撒上十三，3）人民召集起来后，便用礼仪的方式向人民传达天主的旨意“雅威已将某某人交付一你们的手中（或我们的手中）”（苏二，24；六，2，1；下，8、19；民三，28；四面、14；七，9、15；十八，10；廿，28；撒上十四，12；十七，46，廿三，4廿四，5；廿六8）。这样聚集起来的人民称为“雅威的人民（见：民五，11、13；廿，2；），被看做圣民（见苏三，5；撒上廿一，6）因此必须保持礼规上的洁净，并与女人隔绝（见申廿三，10-15；撒上廿一，6，撒下十一，11-12）。雅威自己在军营里，圣化营中的一切（见申廿三，15）。

2、近预备。这样召集并圣化了的人民，便可出去打仗，而雅威自己走在他们的前面（见申廿，4苏三11：约柜；民四14，撒下24，）人民在天主前武装自己（见户卅二，20-22苏四，13）；而最重要的武器该是对天主所给助佑的依赖心，人民不该害怕，却该相信，（见出十四，13，申廿，3；苏八，1；十8，、25；十一，6；民七，3）原来他们要打的仗是“雅威的战争”（风撒上十八，17；廿五，28）他们所要对付的敌人是“雅威的敌人”（见民五31；撒上卅26）雅威自己要为人民作战（见出十四，14；申一30，苏十，14、42；廿三，10；民廿，35；撒上十四，23）。此外，敌人的恐惧也是圣战的的一种准备，敌人一听圣战宣布，就开始恐惧丧胆9见十五，14—16；廿三，27——28；申二，25；十一，25；苏二9、24；五1，十2；撒上四，7-8）

3、战争本身。快要交峰时，先大声喊（见苏六，5：民七，20；撒上十七，20、52），用以激励人民冲锋陷阵。至于战争本身，因为是天主与人作战，很快地就收埸，雅威使敌人胆振心惊，他们不一会儿便被打得落花流水（见出廿三，37申七，23；苏十，10-11；廿四，7民四，15七，22；撒上五，11；七，10；十四，15、20）。

4、战争结束。胜利以后，人民将战利品，就是敌人和他们所有的一切，都献给天主，而成为圣（希伯来文称之为herem）,这一切，不能再有其它的任何用途。因此凡是活的东西（至少那些能作战的壮丁）一律应该处死，其它的一切牲畜财产则为天主所有9见申十三，13-18；廿，17；苏六，18-24；八，2；撒上十五，3）。战争完毕，众人便被遗送回家，遗送的方式是礼仪式中的一句话：“以色列啊，回到你的帐幕里去吧”（见苏廿四，28；民廿，8；撒上四，10；撒下十八，17；十九，9；廿，1、22；列上十二，16；廿二，36；列下八27；十四，12）

由以上所说的种种，特别由所引证的许多圣经章句，可见关于圣战的意识，在以色列实在延缓了好几个世纪之久。按照 Von Rad 的研究，从以色列建立王国制度，特别是从达味及所罗门以来，古

代圣战的概念，已为政治的及军事的实用主义所取替。这就是说，以色列人真正从事于圣战的时期，应该放在达味及所罗门的王国建立以前。换句话说，发长时期才是以色列真实的圣战时期。

二 圣经中圣战概念的演变

虽然如上文所说，王国的建立使古代的圣战停止，但圣战的概念及思想仍继续存在，连在新约的著作中也能找到。这种概念的继续存在不是单纯不变的，而是有着一种“神话”的进展过程。这就等于说在圣战的概念里含有神学的道理值得考虑。

1、 先知对圣战的态度。先知们大多反对战争，可是他们反对的不是圣战，而是俗战。什幺是俗战呢？几时没有圣战应有的那些条件，便是俗战。这一点，著作的先知门，特别是欧瑟亚，依撒依亚，及耶利米亚说的很清楚。他们当时的那些国王所要打的仗是俗战，因为没有圣战的条件。首先他们不依靠天主，只依靠人为的方法（欧7：11 依31：1 、3 耶17：5）其次，亚威自己，因被人民的罪恶所得罪，已不在和他们在一起，不在协助他们。相反，为惩罚以色列的罪行，他使他们与他们无异并且借着以色列的敌人打击自己的人民，使得敌人的战争到成了一总圣战（申1：6-46，依5：8-30；10：5-11；耶5：20-30）。

不过天主的责罚并放弃他的人民是暂时的，在以色列南北都灭亡以后，人民开始感到恐慌而觉悟，又从新转向归向天主，那时天主也重发怜悯的心，就向在民长时期一样，打发一为救主来拯救自己的人民。这为救主虽然是一个外帮人，却蒙天主特选，做一为新的胜利、首领来给以色列的一切敌人宣布圣战，让以色列能有一次新的出谷，回到他们的本国本土，就是再度占领天主以前许给他们的福地。这样，塞鲁士确实救了以色列民族脱离巴比伦的奴役。

2默示录著作对圣战的看法。旧约的默示录著作（以及伪经，特别是谷木兰的经典），对圣战的概念，又比先知们有更进一步的看法。先知们把圣战与俗战严格划分，以色列已不知圣战为何物，因为他们已没有任何为打圣战所应有的条件——依赖天主，天主的特佑…所剩下的只有俗战。然而天主却利用这些俗战为工具，来惩罚自己的人民，直至他们悔改为止。在默示录的各种著作中，一种圣战与俗战的区别却慢慢不见了，一切的战争都带上了圣战的色彩，因为任何战争都成了末世战争的一部分，或有某一种末世战争的意义。

默示录著作的战争观有三个主要的因素：一、战争显露出魔鬼在世上所有的主权，二、战争出自人的骄傲及援人的逞强作霸的贪欲；三、战争将把世界导入死亡和毁灭。因此一切战争都是死亡的种籽，一切战争都指点，世界未日一天比一天临近，末日越近，战争便也越凶猛残酷（见达八：23-26；也可参考厄四，九：1-16），并每每带有迫害义人的色彩（见达七：15-25；八；21-25；也可参考厄诺客九一；5-19）。这一切战争于是也就成了天主攻打黑暗势力，摧毁邪恶王国的先声。最后，那个未世战争必将到来，那将是一场大规模的圣战，在这一场圣战里，天主的人民（即义人），在默西亚的领导下要和恶人交锋。战争的结果已预先注定、：虽然敌人仍能向「耶路撒冷」进攻，但终究天主必要把他们驱散（见依主三：1-6，则卅八—卅九，达七：19-25；十一；40-45；岳三（四），9-21；哈三）。默西亚的大军胜利以后，便将恢复天主国的平安（见依十一6-9。耶卅二：36-41；则卅九：25-29，米四：3-4）附注：默示录发源于先知时代。早期的先知普通特别注意当时的伦理与宗教的急需，只偶然注目于未来的世界。默示录相反是来自先知们的神见上些神见揭露未来的世界，以致使先知同时代的急难困苦都显得无足轻重。默示录也每每揭露来日天主要作的审判，末世的远景，以及未来世界的奥秘。默示录的文学类型是在晚期的犹太主义里（公元前第二世纪）最为发达，但圣经里已经可以见到默示录著作早期的例子，厄则克耳卅八—卅九两章便是最早的一个。其它的例于是依廿四—廿七，达七—十二，匝九—十四，以及上文所引的一些地方。在新约里的代表是若望的默示录，它和旧约状示录不同的地方，我们要在下就一节里讲。

3、新约里的圣战。新约把默示录著作所有的战争观继续下去，并予以完成。一般的战争固然属于人民或国家的权力之下，但若把战争看作是罪恶的后果和表现（见雅：四：1-2），那幺外界的战争无非是内在、及灵性战争的表征。这种战争确实有圣战的色彩，不过全是灵性的战争（见弗六：12），为打这种仗，信徒应该用信仰及其它的德行来武装自己（见得前五：8，弗六：10-18）。而最重要的武器则是对基督的信赖（见若十六：33，若一、二：14；，五：4-5），因为基督藉自己的死亡和复活，曾战胜了天主的一切仇敌，世界及世界的首领，罪恶及死亡本身（见若十二：31；罗五：12-21；六：6-11；格前十五：20-26、54-57；，裴二：8-11；希二：9-10）。

每个信友，甚至整个的教会团体，一方面须有这个必胜的信心，但另一方面，也该勇敢抵抗魔鬼的侵袭，因为他虽已为基督所制胜，然而直至世界末日的最后大战（见默十九：11；廿：14），它仍在世上保存着侵害人类的权力。有关世界末日大战的描写，很多地方与旧约默示录中的描写相似（见默十九：11—21，廿；7-10），但也有显着不同的地方。旧约的末日大战原来指向默西亚王国的开始，而新约的末日大战则是结束默西亚的世间王国，开始天主父的天上国度（见格前十五：28）。此外，旧约的看法总离不开尘世的羁绊：末日大战将与历史中以色列所打过的圣战大同小异，默西亚的王国仍属于今世，并将在今世完成。新约的看法却不是这样。它固然不能不用世间的图像来描写，但它所表达的是一个更高的境界。新约的作老们知道基督的王国不属于这个有形的世界（见若十八：36），她的王国中的一切，虽然也隶属于「道成人身」的法律之下，但本质上远远超越一切产约的形象及荫影（见格前十：6-11；哥二：17；希十：1）。

三、圣战的神学

由上述种种，我们可以作一个神学的综合，看看圣战的道理有什幺永久的价值。

先从消极一方面来说：所谓的圣战不是一个宗教战争。以色列并没有为传扬雅威的信仰而作战，以色列是为了自己的生存作战。只因为以色列的生存和他的信仰分不开，间接地才是为保护自己的信仰作战。以色列的生存果然有他的特征：他必须与其它的民族隔绝，他必须保持对雅威的完全忠信，但这一切都不是圣战的直接对象，只是间接的对象。

此外，圣战并不包括歌颂战争，或高抬战争。天主固然被称为「战士」（出十五；3；见咏廿四；8），但他也是和平的天主（雅威霞隆—民六；24），他所怀的计划，「是和平的计划，不是幸灾乐祸的」（耶廿九；11）。因此一切战争，连圣战在内，都假定罪恶的存在。天主出来作战，无非是要借着战争来恢复被罪恶所破坏的和平。所以以色列常热烈地期望和平，把和平看做一切天主祝福的总和及象征（见咏七二；八五；二百廿二；依卅二；匝九；9-10，），虽然事实上，他们的国家是战争多于和平。

如果我们在积极方面着眼，那幺我们可以很清楚地看出来，天主的国在世上常受迫害，常须应战，战争就是他的家常便饭。不过在这一点上，旧约和新约也有显着的不同。旧约里以色列民族所有的敌人，所受的迫害，所打的仗，都是世间的、外在的—虽然这些外在的势力仍不失为灵性的恶势力（罪恶，魔鬼）的表现。新约里的新以色列，即教会，所打的仗只是灵性的，即精神方面的—虽然与今世世界的首领作战，其结果也不能不影响到外在的世界，因为天主的子民是天主性与人性合成的。

圣战更进一步地教训我们，坚决依附我们的信仰是绝对的需要，信仰不容许人踌躇不决，模棱两可。这就是战后应该毁灭敌人（herem）的真实意义（在实际上究竟做到何种程度是另一个问题）。以色列要想保持自己对雅威的忠贞，就不能和敌人缔结任何盟约。事实上日后以色列果真有过不幸的经验。因了政治上的实用主义，他们的国君和人民也曾迁就附和，顾到眼前的利益和舒适，但这种作法的后果是以色列的丧亡。同样，基督信徒也不该错懂和平的真义，一味求和，不顾自己信仰的要求。须知在信仰上向敌人让步，等于出卖自己的信仰，背弃自己的誓言。

最后，圣战的事实还说出了天主救援计划里的一个最基本的道理，就是胜利唯独属于天主，但人的合作也绝不可少。这从初生的以色列所有过的战争，以及叙述这些战争的传统（出，苏，民）中可以清楚地看出。胜利固然只从天主那里可以得到，但是天主给不给她的助佑全看人的心灵准备怎样。人的信仰及依赖天主的心是为得到胜利的不二法门，旧约及新约在这一点完全相同（见玛八:26;十四:31;十六：8；若十四：1）。

四、两个疑难

圣战的问题讨论完毕，还有两个疑难须加以廓清，这样圣战的真实道理便能更加突现出来，那两个疑难是：圣战与和平怎样可以协调？圣战可用什幺道德律来解释？

1．战争与和平。这两件事情是如此的互相对立，以致好象无法使它们调解共存。基督徒既然应该厌弃战争，维护和平，那幺圣战以及圣战的道理在今日还有什幺价值呢？为解答这个难题，我们可以从两方面去着想。首先应该记住，战争的原因是人的罪恶，这在上文已经说过。因此，战争或者是为惩罚以色列，那时战争的原因就是以色列的罪恶，或者以色列无辜受异国的攻打，那时战争的原因就是那些异国人的罪恶。总之，要想避免一切战争，享受永久的和平，那幺该是正义和圣德的果实（见依卅二，17：「正义的功效是和平，公平的硕果是永恒的宁静和安全」）。

另一个解答须在基督信仰内的许多「貌似矛盾」（paradoxes）里去找，「战争与和平」只是其中的一个。古代的以色列固然是用现世的武器来争取胜利，建立和平。今日的教会仍旧应该作战，并争取胜利，但他所用的不是现世的武器，而是和平及坚忍的武器（见路九，24，廿一，19，希十，36）。一个名符其实的基督信徒更易接受他人的亏待，而不斤斤于自己的权利（见玛五，39—42；罗十二，19—21，格前六，7，弟后二，24，铎三，2，雅四，1—2，伯前三，8—9）。基督信徒，特别是整个的教会团体，果然本着正义、坚忍及和平来打这一场圣战，所得的胜利即便不是属于今世的，但仍在今世发生巨大的影响。

2圣战的道德律。最使人困惑不解的，是在打了圣战以后，以色列应该将所有的敌人杀尽（Herem），这一作法不但有天主的许可，还好似有天主的命令（见申十三，13—28，廿，17，苏六，16—24，八，2），这又如何解释呢？在答复这个问题以前，我们先听听美国的著名学者 Albright的高论（From Stone Age to Christianity 1946、pp．213b：）「将顽固的敌人杀尽，用以向本国的国神献上一个万人祭，好似是早期的闪族人民一个很普通的作法…从人道主义的观点来看，这种古代的闪族习俗，不见得比第十七世纪天主教与基督新教之间的互相残杀更加不道德，也不见得比第一次世界大战中，土耳其人屠杀亚美尼亚人，俄国人屠杀吉尔吉斯人（Kirshiz：蒙古族之一），或比最近西班牙内战中双方屠杀无辜的平民更坏。至于一九一八年议和后，德国的受冻受俄，无依无靠，或是一九四O年鹿特丹的受到无情的轰炸，在一个客观的观察者的眼里，真比以色列的 Herem 好多少吗？古代东方战争是毁减一切的，过了三千年以复后，人间的战争还是这样。美国人虽然重视人道主羲，但在这一点上，也不比其它的近代国家更有权利批判公元前十三世纪的以色列民族，因为我们曾有意的，或因其它理由，在我们这个大国的每一角落，杀死过千千万的印第安人，那些没有被杀的，我们把他们关在很大的集中营里。也许这一事实是出于不得已，但无论如何，对今日的美国人总不是什幺光彩的事。以色列在渡过初期的攻克战以后，我们便不再听见说他们把迦南城镇的居民当做牺牲来祭献，而只是杷迦南人驱散，或要他们纳贡（民长纪第一章到处是例子），这一事实是非常有意义的。原来按照一个历史哲学家的公平看法，有些资质显然较低的民族，必须在一个潜力较高的民族前绝迹，因为不同民族的混杂有一定的界限，超过了这个界限，就要产生不幸。几时这种程序（就是低级民族让步于高级民族）在进行—今日澳洲尚有这种情形—任何人道主义者都不能有什没大作为—当然一切残酷和不义的行事必然要回到侵略者的本身。

为一神教的前途来说，攻打迦南的以色列人是一群由旷野里进来的野性民族，有着原始的活力和不可遏止的求生欲，倒是一件幸运的事，因为如此，他们和迦南人相遇的结果，是后者人数的大大减少，这样不致两族混合，威胁到雅咸的宗教。相反，迦南人的崇拜大自然，他们在蛇像及裸体像下所崇拜的繁殖能力，以及他们粗鄙的神话，却得让位于以色列主这个保持看牧老生活的单纯，拥有崇高的一神教，和严谨的伦理法短的民族」。

以上是美国的著名学者Albright对以色列的言herem习俗所作的一些一解释。把他的意见略略综合起来，并加上一些补充，我们可以结论说：herem的习俗是古代闪族中一个普遍的国际战争法。此外，在当时的具体情形，和人情世故中，为保全以色列民族的各种特征，以及雅威信仰的纯正，这一习俗似乎为不可少。以色列民族在如此做时，也知道自己是天主正义的工具，天主要用以色列惩罚迦甫人的罪恶，处以死刑（见创十五16，申九4-5，十八9-12）。其贵迦南人并没有完全被以色列消灭（见民长纪第一章），因此圣经讲到消灭迦南人的地方（一定是在事情发生后好几个世纪才写成的），与其说真是天主的命令，不如说是一种历史及宗教真理的表达）迦南人普通仍留住在巴勒斯坦，他们为以起列民族常是一个诱惑的原因。

最后还该一提旧约启示的暂时性及不完整处。无论是教义的或伦常的真理，在旧约里都是一步一步地披露出来，直至新约的高峰。
  • 上一篇文章： 古代文化与宗教信仰(9)

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世2007年四旬期文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世2007年四旬期文告 热 ★★★
教宗本笃十六世2007年四旬期文告
［ 作者：佚名 转贴自：网络 点击数：518 更新时间：2007-2-13 文章录入：admin ］

“他们要瞻望他们所刺透的”(若十九37)

亲爱的弟兄姊妹：

    “他们要瞻望他们所刺透的”(若十九37)。这是今年四旬期要反省的圣经主题。四旬期是学习与圣母玛利亚和耶稣的爱徒若望一起亲近耶稣的好时期，而耶稣在十字架上完成了他为全人类的牺牲(参若十九25)。因此，在这段悔改与祈祷的时期，让我们以更热切的参与之心，注视着被钉的基督──他死在加尔瓦略山上，向我们完全显示出天主的爱。在《天主是爱》通谕中，我曾强调此一爱的主题，也突显出爱的两种基本形式：纯爱(agape)与情爱(eros)。

天主的爱：纯爱与情爱

    纯爱一词，多次出现在新约中，它纯粹是指为他人的好处而牺牲自己的“爱”。而情爱所指的“爱”，则是表示这人想占有他所缺乏的，也渴望与所爱的人结合。天主环抱我们的爱，无疑就是纯爱。的确，人所能给天主的，那一样不是天主早已拥有的？受造物人类的所“是”和所“有”，无一不是天主的恩赐。因此是受造物在一切事上需要天主。但是天主的爱也是情爱。在旧约中，天地万物的创造者，向他所拣选为子民的人证明他对人的情爱，这爱超越人的每一种目的。先知欧瑟亚用了很大胆的意象，例如男子对淫妇的爱(参看三1-3)来表达神热烈的爱情。厄则克耳提到天主与以色列子民的关系时，也不顾忌地使用强烈、热情的字眼(参看十六1-22)。由圣经中这些章节可看出，情爱也存在于天主心中：全能的天主等待他受造物的首肯，就像年轻的新郎等着新娘首肯一样。遗憾的是，人类因为受到魔鬼谎言的引诱，从一开始就拒绝天主的爱，他们误以为能完全依靠自己，但那其实是不可能的(参看创三1-7)。亚当不再与他人往来，也离开了生命之源── 天主，成为第一个“因死亡的恐怖，一生当奴隶的人”(希二15)。然而天主并未放弃。人的拒绝反而成为一股坚定的推动力，驱使天主以全部的救恩力量来证明他的爱。

十字架显示天主之爱的圆满

    在十字架的奥迹中，天父的仁慈充分显露其势不可挡的力量。为赢回受造物的爱，天父愿意付出极高的代价：他独生子的血。死亡，对最早的亚当来说，是孤单无助的最极端的标记，但在爱的至高行动及新亚当的自由中，死亡有了变化。因此，我们很可以与圣马克西摩(St. Maximus the Confessor)一起断言，“如果可以的话，容我们说，基督像神一样死去，因为他的死是出于他的自由”(Ambigua, 91, 1956)。天主对我们的情爱，在十字架上彰显了出来。确实，正如托名狄尼修(Pseudo-Dionysius)所说，情爱这股力量，“不让爱人只顾自身，却会感动他，使他与所爱者成为一体”(De divinis nominibus, IV, 13: PG 3, 712)。天主之子将自己与我们合而为一，甚至承担起我们犯错的后果，身受苦难，世上还有比这更“疯狂的情爱”(卡巴西拉斯N. Cabasilas，《在基督内的生命》Vita in Cristo, 648)吗？

“他们所刺透的”

    亲爱的弟兄姊妹，让我们看着十字架上被刺透的基督！他是天主之爱无可凌驾的显示，在这爱中，情爱与纯爱一点也不对立，反而能互相启发。在十字架上，天主亲自恳求祂所造之物的爱：他渴望我们每一个人的爱。门徒多默把手伸进耶稣肋旁的伤口时，就认出耶稣是“主，天主”。许多圣人都能在耶稣圣心中看到这爱之奥秘最深刻的表达，这是一点都不足为奇的。我们可以说，天主对人显示的情爱，其实就是祂的纯爱最崇高的表达。的确，唯有能将人(天主白白的恩赐)与互惠的热烈渴望相结合的“爱”，才能带出喜乐，使最沉重的负担变为轻松。耶稣说：“当我从地上被举起来时，便要吸引众人来归向我”(若十二32)。上主最热切希望于我们的，就是欣然接纳他的爱，并让自己受他吸引而归向他。然而只是接受他的爱还不够。我们还应该努力把这爱通传给他人，才是回报天主的爱。基督“吸引我归向他”，是为了能与我结合，使我学会以他的爱来爱弟兄姊妹。

血与水

    “他们要瞻望他们所刺透的”。让我们以信赖的心来看耶稣被刺透、且流出了“血和水” (若十九34)的肋旁！教会的教父们把这些要素视为圣洗圣事和圣体圣事的象征。由于圣神的行动，透过洗礼的水，我们得到了享受圣三亲密之爱的权利。在四旬期之旅中，回忆起我们的洗礼，我们受到劝勉，要开放自己，怀着信赖的心，纵情于天父仁慈的怀抱(参看金口圣若望，《教理讲授》，3，14以下)。象征好牧人之爱的血，流到我们身上，尤其是在圣体奥迹中：“圣体圣事吸引我们进入耶稣自我奉献的行动……，我们进入了他的自我交付中”(《天主是爱》通谕， 13)。在四旬期内，让我们的生活像是参与“感恩祭”一样，接纳耶稣的爱，并学习以所言所行将这爱散布到四周。默想“他们所刺透的”那一位，会打动我们，向他人敞开胸怀，认出人的尊严所受的创伤；它更特别打动我们，向轻视生命和剥削他人的每一种行为抗争，并减轻许许多多人的孤单和被遗弃的痛苦。愿四旬期使每一位基督徒重新体验天主在基督内所赐给我们的爱，我们既得到这爱，每一天，也都应该把这爱回报给我们的邻人，特别是那受苦最深、最贫困的人。只有这样，我们才能完全享有复活节的喜乐。愿圣母玛利亚，美好之爱的母亲，在四旬期之旅中引导我们，这是真正归向基督圣爱之旅。亲爱的弟兄姊妹，愿各位有一趟丰富的四旬期之旅，我满怀对各位的爱情，赐给各位特别的宗座降福。

本笃十六世
二○○六年十一月廿一日
  • 上一篇文章： 从露德到首尔，教宗将全世界病患及饱受磨难的人托付给圣母玛利亚

  • 下一篇文章： 教宗：封斋期，再次皈依成为基督徒的机会
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经中的第一次祭献

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 旧约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经中的第一次祭献 热
圣经中的第一次祭献
［ 作者：孙 班 转贴自：本站原创 点击数：523 更新时间：2007-2-18 文章录入：守望者 ］

做为一名教友，会常参与弥撒，弥撒又称为“感恩祭典”，就是祭献。而在祭献中该有什么样的准备，才蒙天主喜悦？我们来看看亚伯尔与加音的祭献，就知道了。

在圣经“创世纪”第四章1—15节中，记载了人类后代的第一次祭献。加音与亚伯尔同是亚当的儿子，加音是亚伯尔的哥哥，“亚伯尔牧羊，加音耕田。有一天，加音把田地的出产作祭品献给天主；同时亚伯尔献上自己羊群中最肥美而又是首生的羊。”祭献完成了，结果呢？天主看中了亚伯尔和他的祭物，却看不中加音和他的祭物。于是，加音“大怒，垂头丧气”，后来杀了弟弟亚伯尔。原罪引起了人类的第一次凶杀事件。

在《创世纪》中，没有解释为什么天主悦纳亚伯尔和他的供物，却不悦纳加音和他的祭物。有人说是因为亚伯尔做牧羊人比加音耕田辛苦，所以亚伯尔的祭物更贵重。亚伯尔的祭物当然是贵重的，但我觉得这与他牧羊辛苦没关系，其实牧羊与耕田都很辛苦，况且天主也不会因为人的职业不同或所献祭物的贵贱而对人厚此薄彼吧！这有违于他的公义。

那到底是什么原因让天主喜欢亚伯尔祭献，而不喜欢呢加音的祭献呢？圣经告诉了我们答案，当我们知道圣经上的答案后，会对我们的信仰大有帮助。

圣经《希伯来书》第十一章第4节说道：“因着信德，亚伯尔向天主奉献了比加音更高贵的祭品；因这信德，亚伯尔被褒扬为义人。”圣经亲自告诉了我们答案：亚伯尔的祭献所以蒙悦纳，因为他是借着信德而献；加音所以不蒙悦纳，因为他虽然祭献了，却没有信德，导致他的祭献是敷衍了事，流于形式，天主当然不喜欢这样的祭献。

宗徒若望和犹达也都引用加音的例子警告门徒，如：

若一3:12——“不可像那属于恶者和杀害自己兄弟的加音。加音究竟为什么杀了他？因为他自己的行为是邪恶的，而他兄弟的行为是正义的。”

犹11——“这些人是有祸的！因为他们走了加音的路”。

可见加音不仅没有信德，而且也没有好行为。他不是爱弟兄而是恨弟兄，甚至因嫉妒而杀死自己同胞的兄弟。好行为是信德的自然结果，绝不是信德的目的。基督信仰如果仅止于善行，那与“自然宗教”以及各样的“主义”“学说”有何区别？

重要的是——主耶稣也曾提到亚伯尔的事：“好叫流在地上一切义人的血，自义人亚伯尔的血，… …都归到你们身上。”（玛23:35）。可见，主耶稣把亚伯尔跟所有有信德的义人同列，又把加音和所有杀害先知的人同列，所以，亚伯尔是有信德的义人，而杀亚伯尔的加音是没有信德的恶人。

这样，我们通过亚伯尔与加音的祭献，也是人类的第一次祭献，看到了一个真理：信德是我们的信仰根基。
  • 上一篇文章： 没有了

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


化敌为友，以德报怨（路6：27—38）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
化敌为友，以德报怨（路6：27—38） 热 ★★★
化敌为友，以德报怨（路6：27—38）
［ 作者：李香兰 转贴自：本站原创 点击数：612 更新时间：2007-2-21 文章录入：admin ］

我特别欣赏法国浪漫主义文学的主要领袖人物雨果，尤其喜欢他透过以真实事件为蓝本的创作来揭示他对高层次爱的追求。他的长篇小说代表作之一《悲惨世界》中的主人公冉阿让，因偷了一块面包被控告为盗贼，被法院判处五年徒刑。后来他因几次越狱逃跑未能成功，而刑罚由五年增加到十九年。为此，他感到自己对别人造成的损失，和别人对他造成的损失，两相比较，太不平衡了。他仇视法律，不再相信人，并要对那个社会进行报复，性格也变得凶狠而孤僻。刚出狱后的冉阿让路过狄涅城，谁也不肯收留他过夜。当地主教米里哀原出身于贵族，学问渊博，生活俭朴，乐施好善，把每年从政府那里领得的一万五千法郎薪俸，都捐献给当地的慈善事业。这天晚上冉阿让有幸路过主教家园，主教收留了他，为他准备饭食房屋，热情款待，并称他为兄弟。冉阿让却在半夜时分将主教家昂贵的银器打点包裹，不辞而别。不巧被警察抓住且将他带回到主教那里。灰心丧气的冉阿让死心塌地得等待再次入狱。但出乎他意料的是主教却说那些被偷的银器是他情愿送给冉阿让的，他还声称冉阿让忘了把一对银烛台带走。于是他又拿出一对银烛台递将过去。警察以为抓错了人，便心怀歉意离开了。主教轻声地对冉阿让说：“不要忘记，您拿了这些银子，是为了去做一个诚实的人用的。”冉阿让确实没有忘记。因着与这位主教的相遇，因着主教的这份慈悲，宽恕和爱，他的生命改变了。辛勤拼搏，后来当上了市长，成为大富翁后他也乐善好施，兴办福利，救助孤寡。

可能吗？可行吗？

“爱你们的仇人；善待恼恨你们的人；祝福诅咒你们的人；为毁谤你们的人祈祷；把你的右颊转给打你左颊的人；有人拿去你的东西，不再期望索回；待人慈悲，像在天之父那样慈悲；不要判断别人，要宽恕人。”（路6：27—38）耶稣的这些话在路加福音中被思高版圣经译者称为“爱德的金科玉律”。读起来使人觉得好笑也愚蠢；也许有些人鼓起勇气，想在实际生活和人际来往中将这些话身体力行，首要问题会是“这可行吗？可能吗？”昨天和一位修女，我的朋友谈笑间有这样几句对话：我问：“修女，假如有人打你的左颊，你会将你的右颊也转给他吗？”朋友听了立刻收起笑容，义正词严地说：“不会，而且我要向他发怒。”说完后我俩捧腹大笑。在某一层面来说，我同意这位修女的态度，也欣赏她的直爽和诚实。至少从世俗的角度讲耶稣这些话似乎是荒谬可笑之谈。然而换个角度看这些话，这里耶稣更多是通过对门徒们的劝谕而阐明天主父对我们的爱。非常著名的圣经章节若望福音三章十六节这样写到：“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人获得永生。”在他的书信中也写道：“爱就在于此，不是我们爱了天主，而是他爱了我们，且打发自己的儿子为我们做赎罪祭。”（1 若4：10）他对待忘恩和邪恶的人是仁慈的。他怜悯罪人，包括那些怀恨天主的人。他赐甘露给农田，不分是恶人的还是善人的；在十字架上还在为鞭打杀害他的人祈祷说：“宽恕他们，因为他们不知道自己在做什么。”

尽管如此，我们还可以说，当然天主爱我们比较容易，因为天主是天主，而且天主就是爱。但是不要忘记在同一福音中的话：“在天主前是没有不可能的事。”（路1: 37）而且我们领受着天主源源不断的爱。就看我们是否愿意在天主的爱内来爱这个世界。

化敌为友，以德报怨

也许你说中国古人讲过：“有仇不报非君子”，“ 君子报仇十年不晚”！君子都要报仇，我们如何能甘愿爱仇人呢？我们为何爱他们呢？又为什么要为伤害我们，出卖我们，毁谤我们的人祈祷呢？但我要说中国古人也讲过：“怨怨相报何时了？”鼓励人“化干戈为玉帛”。化敌为友，以德报怨确实不是我人生活中的容易之事。这唯一需要一个“爱”字来支撑。拥有爱德才是天国的象征。耶稣在天国的层面要求我们这样做，因为我们爱的根源是天主。有信德的基督徒就有爱德的基础，就有慈悲的善念。

教宗若望保禄二世之所以成为千千万万个基督徒及非基督徒爱戴的伟人，不仅因为我们在他身上看见耶稣的谦逊：屈身主动地与其他宗教领袖交流，对话，甚至为教会以往的过失深切道歉，从而能真诚地友好往来；更重要的是他到监狱探望且原谅了企图谋杀他的土耳其人。他把两千年前的耶稣及他所创立的教会，活生生，全面具体的献给了这个世界，如此真诚。他触摸到了世界的每一个角落，身体力行引导信友宣扬和平、公义、博爱与宽恕。

结语

雨果认为，世界上存在着两种法律：高级的法律是仁慈和博爱，它可以杜绝罪恶，唤起良知，进而改革社会，提升生活，拯救人类；低级法律是刑罚，它依靠惩治，整顿社会，但大为可能加深犯罪。他作品中的米里哀主教认为自己活在世上“不是为了自己的生命，而是来保护世人心灵的”。他以生命宣扬人们解除痛苦最妥善的办法是“彼此相爱”。教宗若望保禄二世以他力求与世界融合为一的谅解，宽仁，以及博爱影响了整个世界。从某种意义上讲，他们都是像我们一样平凡的人，但他们以天主的爱浇灌着他们的志向，以整个生命换取了人生的不平凡 ------ 化敌为友，以德报怨！那么，经验着天主之爱的你和我的生命志向是什么？有信心也如此尝试人生吗？
  • 上一篇文章： 划向深处去（路5：1—11）

  • 下一篇文章： 试探创造择善的机会（路4：1—13）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：封斋期，再次皈依成为基督徒的机会

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：封斋期，再次皈依成为基督徒的机会 热 ★★★
教宗：封斋期，再次皈依成为基督徒的机会
［ 作者：佚名 转贴自：本站原创 点击数：561 更新时间：2007-2-22 文章录入：admin ］

封斋期，今天开始，星期三圣灰礼仪，是“重新发现”“在我们的日常生活中常常没有有效生活出来”的“我们的洗礼”“重新成为基督徒的机会”。圣灰礼仪，“一个特殊的日子，以强烈的反省和接纳精神为特色”，这是今天上午本笃十六世在召见会上的讲话主题。7千多人在保录六世大厅，另外3千多停留在伯多录大殿。

教宗将在今天下午于罗马圣撒比娜教堂主持星期三圣灰礼仪，作为复活节前40天封斋期的开始。教宗说，从今天开始一个富有强度的“聆听圣言的时间，忏悔和祈祷的时间：重新生活救赎史的日子”。

教宗回忆了初期教会的经验，那时封斋期是“为在复活节前夜领受洗礼作准备的最后时刻”，因此他邀请我们“重新发现洗礼”，并为洗礼注入新活力，使封斋期成为“新的慕道班，重新在深处生活出我们的洗礼”，成为“重新皈依做基督徒的机会”。

这是皈依的时间，因为“皈依向来不是一次就完全了结的",而是一个过程，“不可能限定在某一个特殊时期，而是包括在我们的整个生命中，一生中的每一天内”。皈依，也意味着“寻找天主”，“走向天主”，“听从天主圣子耶稣的教导”：不只是“自我实现的努力”，因为“人，不是自己的设计师，我们不是自己造了自己”。“皈依正在于不要自以为自己是自己的创造者。沿着这个思路去发现真理，以爱去接受我们完全依赖于天主的爱这个事实”，因为“依赖于这个爱不是意味着从属，而是自由”。“不是寻求匆匆即失的自我成功”，对于基督徒来说，教宗引用德勒撒姆姆的话说，基督“就是我的一切”。

封斋期，要求我们更加彻底的与虚无之根“撕裂”，“培养爱天主的心”。对天主真诚的期望“使我们拒绝恶而实践善，这首先是天主的无偿恩赐”，也是我们的“真正幸福”。所以，封斋期，“邀请我们反省和祈祷，邀请我们认识忏悔的价值，祈祷和斋戒的价值”，以及践行慈爱善行，“这就是回归天主的精神捷径，就是对于今天的礼仪中一再重复的召叫的回答”。

封斋期，教宗在结束时讲，希望“对于所有的人都成为对于天主慈悲之爱的新经验，这个天主，为了我们在十字架上倾洒了自己的血。将我们自己谦卑的安放在他的学校内学习，并且求他赐给我们对近人的爱，尤其是对于处在困难中的人们的爱”。
  • 上一篇文章： 教宗本笃十六世2007年四旬期文告

  • 下一篇文章： 教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器” 热 ★★★
教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”
［ 作者：佚名 转贴自：本站原创 点击数：548 更新时间：2007-2-22 文章录入：admin ］

敷圣灰，在封斋期起始礼仪上，本笃十六世强调该礼仪的双重意义－要求内在的改变、皈依和忏悔，以及对于人生不稳定性的认识。教宗是在罗马的圣撒比拿教堂主持封斋期的第一个程序圣灰礼仪讲道中说这番话的。

一个古老风格的庆典。一个长长的由枢机、主教、神父、会士和信徒，跟随着教宗组成的游行队伍，在一个灰蒙蒙阴沉沉、细雨飘洒的下午，从本笃会教堂圣安瑟尔墨出发来到圣撒比钠教堂。教堂的领衔枢机约瑟夫托可首先为教宗本笃十六世在额头上敷了圣灰。

在弥撒讲道中，教宗说，“忏悔游行将我们带入简朴节制的封斋期，随着弥撒圣祭的进展我们祈祷天主帮助我们基督徒‘开始真正皈依的步伐，在以忏悔为武器与恶神的战斗中获胜。在额头上领受圣灰是邀请我们再次聆听对于皈依的邀请。这个皈依可以从两个形式中来认识：‘皈依并且信从福音’，‘记住你是灰土，还要归于灰土’”。

教宗接着说，“今天的礼仪和举止共同概括性地揭示整个封斋期的意义”，这是一个“让自己在耶稣内与天主和好”的时间。

“星期三圣灰礼仪指出，封斋期的基础思想是心归向天主。这是敷圣灰古老传统给我们的启发。礼仪包括两个意义：首先是内在的改变、皈依和忏悔，其次是让我们认识人生的不稳定性。这在陪伴礼仪动作的两句话中不难领悟到”。

现在，“我们有40天的时间来深入领会这个严格节制和灵修的特殊经验”。耶稣曾经亲自指出哪些是“完成真正内在更新和团体更新的有益工具：仁爱行动（施舍），祈祷和忏悔（斋戒）。这在犹太传统中也是他们最基本的三项要求，因为帮助人在天主面前清洁自己（玛6，1－6；16－18）。外在动作，是为了获得天主的赏识，而不是为了在人前获得认可。如果以此简单慷慨的举动表现了心灵的状态，就会被天主所接受”。

“斋戒，教会邀请我们在这个高度浓缩的时间内所做的，当然不是出于身体的或者美学的动机，而是由于人对于清洁自己内心的需要，帮助我们从罪和恶的污染中解脱；通过对于身体需求的节制而使我们从自我中心的奴隶状态中觉醒；使我们对天主的话更加敏感，更加积极的服务于兄弟姐妹。因此，斋戒和封斋期的其它一些实践在教会传统中被认为是与恶、与邪欲和坏习惯战斗的灵性武器”。
  • 上一篇文章： 教宗：封斋期，再次皈依成为基督徒的机会

  • 下一篇文章： 教宗：智识之爱，连接欧亚青年的“网络”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


试探创造择善的机会（路4：1—13）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
试探创造择善的机会（路4：1—13） 热 ★★★
试探创造择善的机会（路4：1—13）
［ 作者：李香兰 转贴自：圣经百科 点击数：432 更新时间：2007-2-22 文章录入：admin ］

我妈妈是很虔诚的基督徒。每到四旬期她每周守斋两次。记得以前在家的时候，我和哥哥们到达成人年龄后，妈妈总是教导我们四旬期要守斋刻苦，纪念救主耶稣在旷野中的祈祷生活，以便加深我们对天主的信仰。但唯独我三哥成了热心教友。那时总是听他对自己抱怨守斋未能如愿：“平时也不想的吃零食，可一到守斋，总是不由自主地想吃点东西，肉也变得格外香。真体验到魔鬼的诱惑如此厉害！”我便开玩笑说：“自己守不住斋戒，怪人家魔鬼，小心魔鬼听到了打你一巴掌，叫你吃不了兜着走。”于是兄妹俩开心地笑一阵。
社会以它向前猛烈进步与发展的浪潮冲击着社会生活中人类的心灵。原始的单纯现在看来是一种极端的愚蠢。所谓进步的人类借用网络与科技施展着自己的聪明与智慧，为自己创造了也创造着烦恼。诱惑或说试探随之而来，而且轻而易举的潜入生活细节。假如我没有让您明白我说这些话意在何处，让我进一步解释：本世纪这个时代是信息的时代，渴望摆脱孤独的人们力求从网络上得到些许弥补。最普通的是电子邮件的运用。我们都很喜欢打开电子邮箱，阅读朋友们的E-mail，包括电信以及画面生动的PowerPoint，附带优美音乐的附件内容等。可是当我们打开邮箱时，最令人反感的是那些垃圾邮件中的多彩广告。生活中的试探（诱惑）就如这些垃圾邮件，没有人愿意接收它们，但它们无论在我们有意识或无意识时，都会出现。

试探是生活的一部分

对观福音作者之一路加特别重视社会实际生活的缺乏。尽管他戏剧性地描述了耶稣的三次受试探，但他的主要落笔之出仍在于现实生活中人类的欲望需求：物欲，金钱权力欲，以及自我虚荣欲。饥饿中变石为饼指出我们实际生活中的基本欲望。物欲横流的今日社会中要求一种高水准的生活，这早已成为一种借口。人们虽然相信“人心不足蛇吞象”的事实，但在有意或无意间，还是妄想用物质来垄断人心。耶稣借今日痛斥魔鬼的狡猾的话语，来提醒我们“人生活不能只靠饼，也要靠天主口中的话”，让我们感受那种自由自在，但寻求真理的平淡心灵是如此伟大。
耶稣所受的第二个试探显而易见与金钱，权势，地位有关。本来，人有幸掌握权势，在荣华富贵中享受福乐是一种诺大的祝福，然而假使一生都为这个争取，追求拜金主义，享乐主义，这样的不满足便毫无意义。强大的中国在人民勤劳与智慧的结晶中逐步走上了经济突飞猛进的轨道。这种趋势造就了许多百万富翁，但同时也造就了不少的社会问题，使人沉沦。比如说：家庭的支离破碎，成年人的堕落，青少年的道德观下降，人际关系的虚伪，亲情的薄弱……假如你问他们有何宗教信仰，他们会脱口而出：“钱教！”听着他们漫不经心，毫无顾虑的回答，你总会为此感慨道：“人纵然赚得了全世界而陪上了自己的灵魂，为他有何益处？”
耶稣的最后一个试探直接指向人类的自我虚荣。穆罕默德有句警言：“地狱挂上享乐的面具，天堂却披上痛苦的外衣。”主耶稣也说：“谁愿意跟随我，就弃绝自己，背着自己的十字架来跟随。”不幸的是，基督徒在勉励传扬基督福音，争取天国价值的同时也讲到实现自我的追求。这似乎也是一种趋势，借助传教事业上堂区或团体所提供的方便，来满足个人的虚荣。扪心自问，作为基督徒，我们是否有基督徒该有的虚怀若谷的精神，在某一场合，为满足自己的虚荣心，我们是否特意炫耀自己。耶稣今天告诉我们，唯天父命是从，这样才能使我们在完成我们的在世使命上找到真正的自我。

试探为生命的抉择创造机会

马丁·路德曾经说过：“试探是我成圣道路上的鞭策者！”每一个试探都可是一个择善而行的机会。有谁不曾有过被试探的经验，或大或小，尤其是基督徒在迈向属灵成熟的道路上！经验告诉我们，战胜试探就是择善而行；当然在试探中倒下便意味着择恶而行。保禄宗徒在这一点上暗示我们择善而行的秘诀在于我们的信德。他说：“如果你口里承认耶稣是主，心里相信天主使他从死者中复活起来，你便可获得救恩。”“心”意味着人的内心深处，指一个聪明，自由，意志坚定的人的至深入生活。倘若我们能以信德作为根基，活出这样一个聪明及自由的人；倘若我们明白试探可以让我们择恶而行，也可择善而行，那么连试探本身也可成为我们成长的台阶；因为试探纯粹为我们提供了选择。试探虽然可能是试探者用来摧毁我们的武器，天主却要用它来建树我们，使我们更坚强，更稳妥地在人生道路上前行。

结语

我们很多时候不明白天主为何允许诸多试探在生活中发生。这些试探，或许包括在重大变故时天主爱的应许迟迟未能兑现；或许面对束手无策的难题天主仍然在我们的祈祷中保持缄默；或许在受到无理批评，恶意诽谤，甚至发生难以理解的悲剧；在这些时候，通常我们会说自己生不如死。然而当信仰的执著帮助我们走出困境，再回顾反思时才发现，原来天主在我们经验试探的过程中所加的恩宠是如此丰富；更觉欣慰的是看到自己如何在其中成长起来，因而不得不由衷唱出：“他未曾应许天常蔚蓝，他未曾应许花儿常开，他却恩许他的慈爱常在”!
  • 上一篇文章： 化敌为友，以德报怨（路6：27—38）

  • 下一篇文章： 四旬期第一主日 他被恶所引诱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年3月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年3月份 生活圣言 热 ★★★
2007年3月份 生活圣言
［ 作者：普世博爱运动 转贴自：网络 点击数：1121 更新时间：2007-2-23 文章录入：admin ］

“那含泪播种的人，必含笑获享收成”（咏126：5）

本月的生活圣言取自一篇圣咏，它歌颂天主果断而又强有力的援助，因为他使被俘虏到巴比伦的以色列民重获自由。在历史的过程中，每当天主看见他的子民受到迫害，感到灰心丧志，或受到邪恶的诱惑时，他总是不间断地施以援手。

其实，这句圣言也是我们每个人的生活写照，并可以采用一个鲜明的形像刻划出来：一方面，我们好象一位农夫，他战战兢兢地把种子埋在地里，感到前景迷茫，心里却不免忧虑：这将会是一个好季节吗？稻穗会生长起来吗？另一方面，我们也憧憬着丰收的欢乐和期待已久的收成。

「那含泪播种的人，必含笑获享收成。」

卢嘉勒曾这样写：「每当我们想到自己的生活时，往往会想象一切将会是和谐协调的，就如我们所计划的日子那样，一天要比一天更美好，把工作做得更出色，把读书、休息、与家人相处、聚会、约会、运动和消遣的时间，全部都安排得井然有序，顺利进行……。人总希望一切都从心所欲，却不愿接受别的安排。

但事实证明，我们的「圣善旅程」并不是这样的，因为天主愿意它与别不同。天主会亲手把那些合乎他旨意，或他所允许的因素引进我们的计划中，好使我们的存在能够获得真正的意义，并最终达致我们受造（生存？）的目的。这些因素包括肉体和心灵所受的煎熬、疾病，以及数之不尽的痛苦，使人联想到死亡多于生命。

为甚么？难道天主喜欢死亡？不，事实正好相反，天主喜爱生命，他喜爱圆满的生命，一个非我们所能想象，超乎我们人性认为美好、正面及和平的生活。」

我们在这里看到农夫的形像，他播下的那一粒种子，必须经历死亡，这标志着我们也必须经历劳苦与艰辛；另一个是收割者的形象，他把那从死去的种子生长出来的麦粒收割起来：「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，结出许多子粒来。」（若12：24）

卢嘉勒说：「天主愿意我们在生命的过程中经历某种死亡，有时甚至乎不同形式的死亡，为使我们能结果实，去建立那配得上他的功业，而不只是普通人平凡的工作成果。为他来说，这才是我们生命的意义：我们要活出一份丰饶、圆满、结实的生命，把天主的本质反映出来。」（「天乡旅程」第84页）

「那含泪播种的人，必含笑获享收成。」

我们该怎样实践本月的生活圣言呢？卢嘉勒引导我们去生活天主的圣言时，已建议了我们怎样做：「我们必须对或大或小的痛苦给予正确的价值，重视它们……尤其重视因爱近人而需要作出的艰辛和牺牲，给予肯定的评价，因为这是我们特有的使命。」（「天乡旅程」第101页）生命是由痛苦孕育出来的！

即使未能看见努力的成果，我们也不应放弃，因为我们已清楚了解到：「撒种的是一人，收割的是另一人。」（若 4：37）今天我们悉心教育子女，可知道他们的将来会是怎么样？谁会注意到我在社会和政界工作所带来的影响呢？「我们行善不要厌倦，如果不松懈，到了适当的时节，必可收获。」（迦6：9）收成必定会来，或迟或早，也许在别处，但始终会来到。
那置在我们人生旅途面前的是一份希望，一个必然的事实，一个明确的目标。有时候，困难、考验和逆境会使我们感到筋疲力尽，但它们却是我们通往天福和喜乐的必经之途。

卢嘉勒说：「让我们勇往直前，穿越痛苦，继续前行。我们不要在困境、悲伤、疾病、考验前停下来。让我们一起期待那必将来临的收成。」（「天乡旅程」第84页）

「那含泪播种的人，必含笑获享收成。」

白诗雅是一位芳龄二十二岁的巴拉圭见习律师，曾有一段日子担任部门主管的助手。她回忆说：「我从开始便努力善尽己职，跟同事们建立良好的关系，让每个人都感到自己被重视。」

可是很多时，她为了维护自己的原则，需要抗潮而行，并且要付出重大的代价。她和我们分享说：「在我的部门有一位享有特权的重要人物，但我发觉他的行为明显是不诚实的，我觉得有责任告诉他不对的地方。」

由于诗雅按照自己的信念来处事，因而失掉了工作。她说：「我为这事感到非常难过，但同时内心却十分平安，因为我知道我做了正确的事。」她没有沮丧，因为她清楚知道她有一位无所不能和无限地爱着她的天父。

在巴拉圭当时的经济及就业情况来看，这似乎是没可能的事，但就在诗雅失去工作的当天晚上，她同时获得两份可供她选择的工作。她的新工作比原来的工作待遇还要好，而且与她选读的科目有更直接的关系。
  • 上一篇文章： 2007年2月份生活圣言

  • 下一篇文章： 2007年 11月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十字架的德能

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十字架的德能 热 ★★★
十字架的德能
［ 作者：唐修女译 转贴自：圣经百科 点击数：971 更新时间：2007-2-23 文章录入：admin ］

进入四旬期，是注视十字架的好时刻！看耶稣多么爱我们，我们为何不渴望接近祂？Jean Christophe T 神父，法国一个新兴团体的创办人，告诉我们这见证：

当Jean Christophe在罗马作修士时，他喜欢探访在Casa del Marmo的青少年监狱，那是吉普赛人因偷或轻罪被监禁的地方。一些没有身份证的孩子，没有被探访的权利，因为没有任何文件证明他们的亲人。Jean Christophe 被认可为探访者，是孩子与亲人的中间人。

他为孩子们带衣服，因他们有时候一个月都没衣换，在这种情况下，神父认识来自Bosine的吉普赛人，他们扎营在罗马边境，十分贫穷。他在那里遇见Jiani，22岁，已婚回教徒，是二个孩子的父亲。他非常开朗活泼，周围的人深受他影响，这些人喜欢围绕在他身边听他说话。他是一位有能力的人，无论好事坏事，都很主动去做。

有一天，Jean Christophe 去Jiani的小棚屋，那是一间木头和纸箱的屋子。他发现Jiani十分沮丧，无言的悲伤，隐藏着他的双手。Jean Christophe才知道他的双手被砍断了。原来，他最近窃盗时，跌在通电的金属门上，双手被黏在门上。

看到这情况，他的伙伴为解救他的生命：只好砍断他的双手。Jiani因此陷入失望中并想自杀。

Jean Christophe振惊不已，不知如何反应．但因为他总是在他的上衣塞满要分发的东西，他有一主意，从他口袋拿出一个木头制作的受难耶稣十字架，放在Jiani旁．他就离开。

一个月后，Jean Christophe再回到营地。他发现Jiani完成改变，喜悦地说话。他热情的接待Jean Christophe。Jean Christophe问他：--发生甚么事，你变成现在的样子？--那要感谢你，Jiani回答他！

Jiani 解释给他说，在Jean Christophe走后，他静静地注视苦架上的耶稣，见到耶稣手上的钉孔。他自言自语说着：《祂跟我一样，如果有一个人能了解我，就是他！但是我，我是因偷窃失去双手，而祂是为我们奉献双手。》之后Jiani 结论说： --就只可能是天主！

Jiani 要求领洗。作为领导人，他的宗族家人也都跟他一起领洗。他成为他们眼中的《智者》，他能在营地公开地宣扬耶稣。

《当我被高举大地，我将吸引所有的人归向我》，耶稣在今日仍如此告诉我们！
  • 上一篇文章： 马槽的启示

  • 下一篇文章： 最大的危机
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 十字架──永恒的绊脚石？…[2189]

  • 十字架上最后一言的反思[1368]

  • 十字架的爱[2374]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


本篤16呼吁司鐸要特別重視年輕人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
本篤16呼吁司鐸要特別重視年輕人 热 ★★★
本篤16呼吁司鐸要特別重視年輕人
［ 作者：唐修女译 转贴自：本站原创 点击数：870 更新时间：2007-2-25 文章录入：admin ］

本笃16世星期四会见罗马教区的司铎时，在回答问题时，如此呼吁司铎要特别重视年轻人。教宗说道 ﹕“你们的牧灵工作中，年轻人实在应该是你们的首要任务，因为他们生活在一个没有天主的世界中。” "在我们的文化范畴内，找到机会和基督相遇，或认识基督徒的生活和信仰是非常困难的。" 教宗说，并强调年轻人需要我们的支持以便能“真正找到他的路”。

本笃16说，我们必须让年轻人理解，基督不是一个“伟大的先知”。教宗说，在基督身上，我们看到“天主的面容，宽恕和爱的面容”。

有关精神:在回答另一个问题时，教宗肯定说，教会首先是精神的﹕“教会不是一个组织，一个跨国的组织。教会，首先是一个身体，基督的身体，所以是精神的，如圣保禄所说的。” 教宗继续说道 "它不是一个行政机构，不是一个权力机构" 也不是 "慈善团体，虽然它做社会工作，它是一个精神体。" 教宗幽默地带着微笑地强调，司铎必需要在灵修和牧灵方面取得平衡。

教宗说﹕“福音说: 基督工作了一天之后，晚上他到山上向天父祈祷。我需要承认我的弱点，因为我晚上不能祈祷。我晚上要睡觉。”司铎们大声鼓掌打断了他的话。 "然而，我们的确需要奉献一些时间给上主," 教宗补加上. 其它问题有关朝圣的重要性，礼仪祈祷以及朝拜圣体，宗教合一，教会的运动以及神学的问题。

凡蒂岡新聞處較後會公布正式的公文。 ZE07022304
  • 上一篇文章： 冒牌的静观

  • 下一篇文章： 圣召危机的背后
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


四旬期第一主日 他被恶所引诱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
四旬期第一主日 他被恶所引诱 热 ★★★
四旬期第一主日 他被恶所引诱
［ 作者：Father Cantalamessa 转贴自：本站原创 点击数：587 更新时间：2007-2-25 文章录入：admin ］

申26:4-10; 罗10:8-13; 路4:1-13

今年我们读的路加福音一开始曾如此介绍道﹕「为使你（读者）认清给你所讲授的道理，正确无误」。今天这理由很有意思。

今天攻击福音的历史真实性，不断歪曲基督的形象的事层出不穷，面对这些，基督徒以及诚实的福音读者更加需要清楚认识福音的记述及其讲授的道理。

我决定从四旬期第一主日开始至到复活主日，來分享和探讨基督这个人以及他的教导，从中来判定耶稣是谁？他是否只是一位先知或伟人，或者是更进一步与众不同者？

换句话说，我们将作些宗教教育。Dan Brown的“达芬奇密码”所引起的现象，以及之后的谈论，都显示出社会对宗教的无知。这种无知是无耻的商业冒险者的温床。

明天的福音，四旬期第一主日，谈的是耶稣在荒野受到诱惑。根据我的计划，我愿意从这福音开始去谈耶稣如何看待魔鬼的力量和附魔的人。

耶稣把许多人从撒旦毁灭性的力量中释放出来，这点是不可否认的历史事实。我们在这里没有时间去一个个讨论。我们只看两点﹕首先，耶稣如何解释他战胜魔鬼的力量；其次，这力量告诉了我们什么有关耶稣这个人。

周围的人因耶稣使一个附魔的人自由而骚动起来，他的敌人无法否认这个事实就说﹕「他是仗赖魔王贝耳则步驱魔。」（路11，15）耶稣告诉他们这说法是无稽的。如果撒旦自己是分裂的，它的王国早就瓦解了，然而它还继续扩张。真正的解释是，耶稣以天主的手指驱魔，也就是说，透过天主圣神，这表示天主的国来到了世上。

撒旦是掌握了人类的“强者”，但另一个比他更强的来了，抢走了他的权势。这告诉了我们有关基督这个人。他的来临开始了人类的新纪元，新的政治。这不是普通一个人，甚至也不是一个伟大的先知所能做的。

要注意耶穌如何驅魔。通常驱魔人有个驱魔的咒语﹕“我以……命令你”或“以……之名，我命令你离开这个人”。他呼叫一个更高的权威，一般上是天主，为基督徒，是耶稣。但，耶稣不是如此。他只简单的说“我命令你”

我命令你！耶稣不用呼叫一个更高的权威；他自己就是更高的权威。

先知宣告魔鬼及恶势力的摧毁是救赎（末世）的完全。耶稣邀请反对他的人以他们亲眼看到的事来下结论。不需要再等待什么，或期待什么，天国和救赎已在他们当中。

由此我们可以解释有关亵渎圣神的意思。把明显地是天主圣神的工作推说是魔鬼或贝耳则步的工作，表示他顽固地无视真理，反对天主，所以是自己失去了得到天主宽恕的机会。

我愿意在四旬期从历史角度来看福音，但也不能忽视它在生活中的实践。今天恶可怕地存在我们当中。生活中常看到恶事，往往超出我们的理解。新闻的报导有时令我们目瞪口呆。但从以上的反思，有个值得安慰的讯息，就是我们当中有位比恶更“强”的。

有些人在他们的生活或家庭中经验到一些似乎是来自魔鬼的事。有时是可以肯定的－目前的社会流行拜撒旦的邪教或社团，特别是在年轻人当中－但有时很难肯定其原因是撒旦或是某种病态。幸好，我们不需要肯定它的原因。重要的是保持对基督的信德，呼号他的名，参与圣事。

明天的福音提供我们一个重要的方法，我们要培养它，特别是在四旬期。耶稣到荒野不是要去受诱惑；他的目的是去祈祷，去聆听天父的声音。

历史中有许多男女选择像耶稣一样退避到荒野去。这邀请不只是属于修士或隐士。它以不同的形式邀请所有的人。

修士或隐士选择了荒野。我们选择“荒废的时间”。在生活中创造一个“荒废的时间”让它空置，为了重新寻回到内心的路，离开生活的吵声及闲事，和深处的自我及信德接触。
  • 上一篇文章： 试探创造择善的机会（路4：1—13）

  • 下一篇文章： 荣耀与苦难（路9：28—36）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


守斋不仅是不吃肉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
守斋不仅是不吃肉 热
守斋不仅是不吃肉
［ 作者：孙 班 转贴自：本站原创 点击数：1205 更新时间：2007-2-26 文章录入：守望者 ］

“守斋”的意义是什么？如果我们仅仅把“守斋”看成是不吃肉和少吃饭，是不够的。

一个白天我都守住了大小斋，可是，晚上的时候，我玩了一夜的麻将，又因为一件小事，跟别人或者跟家人吵起架来，满心的忿恨和怨气，这样的守斋有什么意义？

我守了斋，把节省下的钱，本该奉献，我却浪费在无用的花销上，这样的守斋有什么意义？

中国的“斋”字，有丰富的精神内涵。在《庄子·人间世》里，记载着一则孔子与他的弟子颜回之间的一段对话。颜回曰：“回之家贫，唯不饮酒不茹荤者数月矣。如此，则可以为斋乎？”他的意思是说：我家本来贫穷，我已经有好几个月没有不饮酒、不吃肉了，这样可以算做守斋了吗？孔子回答：“是祭祀之斋，非心斋也。”（是祭祀时的斋戒，而不是心灵的斋戒），颜回问：“敢问心斋。”（什么是心斋？），孔子说：“若一志，无听之以耳而听之以心，无听之以心而听之引气。耳止于听，心止于附。气也者，虚而待物者也，唯道集虚。虚者，心斋也。”

孔子“之乎者也”了大半天，就是说：你要将你的心志凝聚为一，不仅用耳朵去听而要用心灵去体验；不仅用你自己的心灵去体验，而且要服从“气”的引导。耳朵的功能只不过是听，心灵的作用只不过是体验，但是“气”却空虚自己来接纳一切，只有“道”，才能让人空虚自己。达到了这种“空虚”的状态，才是心灵的斋戒（心斋）。

庄子所说的“心斋”就是：消除心中的杂念、妄想，保持洁净的心灵。比如中国几千年的封建王朝，每逢国家大事，皇帝都要斋戒沐浴，举行敬天大礼，斋戒沐浴不是仅仅洗洗澡、不吃肉而已，仅仅洗了澡、不吃肉就干净了，心里不洁净一样是没有做到“斋戒沐浴”。

中国“守斋”的精神内涵对我们天主教徒进行我们自己的“守斋”，颇有借鉴意义。

人的行动如果没有心灵的积极参与，就是机械的、盲目的。守斋也是如此。

“抗拒肉身贪欲的战斗，是要通过心灵的净化和节制的实行”（《天主教教理》2517）。如果没有心灵的净化和节制（相当于庄子所说的“虚而待物” ），人就无法战胜肉身的邪恶欲望。当然，这一切应以祈祷和天主的护佑为前提。

在“圣教四规”里有“遵守圣教会所规定的大小斋”，为什么要定此规条？教会告诉我们是为了：“获得控制本能的力量和心灵的自由”（《天主教教理》2043）。“节制”与庄子所说的“一志”可以说是一个意思，收敛人的欲望于一处，庄子的“一”是“气”和“道”，我们基督徒的“一”是天主、是圣神。

“节德是伦理的德行，它调节感性乐趣的吸引，并使人在运用世物时，保持平衡。节德确保意志对本能的自主能力，使人的欲望维持在合乎正理的范围之内。有节德的人调节情欲以善作为取向，并保持着一种健全的审慎态度，‘不要顺从你的偏情和你的能力，去满足你心中的欲望’（德5：2）。在旧约中，节德常受到赞扬：‘不要顺从你的欲情，要抑制你的欲望’（德18：30）。在新约中，节德称为‘节制’或‘有限度’。我们应当‘有节地、公正地、虔敬地在今世生活’（铎2：12）”（《天主教教理》1809）。

“节制”是我们守斋的基础，而节制的目的是：不要顺从你的欲情，要抑制你的欲望。就是洁净我们的心，这是守斋的最基本的要求，而不仅仅是不吃肉、少吃饭而已。

以上是我们守斋时最需要注意的地方，但是，我们肉也不吃了、饭也少吃了，而且我们也竭尽让自己的心灵洁净，这就是“守斋”了吗？其实，做了这些还是不够。

“人的德行植根于超性的德行，… … （超性的）这些德行以三位一体的天主为根源、动机和对象”（《天主教教理》1812）。

原来如此！又回到了教会一贯的训导上：一切意念和行为，应该朝向天主。这使你所做的，包括你的心思意念，就具有了超性价值。

你的“守斋”不仅是为了自己，不仅是为了炼灵，不仅是为了行善，更是为了 —— 爱天主！
  • 上一篇文章： 何患邪教

  • 下一篇文章： 在圣神内受洗（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『韶华』于2007-4-17 10:44:04发表评论：
            • 评分：5分
    s

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从圣地朝圣中认识耶稣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从圣地朝圣中认识耶稣 热 ★★★
从圣地朝圣中认识耶稣
［ 作者：邝士量 转贴自：神思　第卅一期 点击数：1290 更新时间：2007-2-27 文章录入：admin ］

摘要

作者从圣地朝圣的重要地方，带出耶稣的一生：预报降生、圣诞、宣讲、奇迹、显圣容、受难、死亡、复活。这不是事实的描述，而是心路历程的反思。他不断以问题问自己及问读着，挑战人继续未完成的生命的朝圣。

这次朝圣旅程由一九九五年七月廿九日至八月十六日。透过圣地--耶稣曾生活过的地方，我们尝试去接触历史中的耶稣基督，从而使「福音」活现出来，放开一切「偏见」去找出耶稣是谁，使更了解我是谁？虽然，这次朝圣已经结束，但我们生命中的朝圣仍要继续，直至我们奔到主前的那一天为止。现在选择了其中一些印象比较深刻的地方分享，祈求上主使每一个看这文章的人，打开自己的五官去感受这片耶稣曾踏足的土地。

圣母领报大殿

这是我们在以色列的第一站，在这里救恩史展开新一页。这所圣堂位于纳匝肋，圣堂内有一个山洞，相信是圣母的娘家，即她听到天使报喜的地方，更重要的是她在这里说出尔旨承行。由于玛利亚的完全自由决定，历史进入了高峰；透过圣神，基督进入人间。那句「主，愿照你的话成就于我吧！」实是对天主最圆满的响应，将自己完全交付于天主。「听了天主的话而实行的才是我的母亲和我的兄弟」和「主，愿照你的话成就于我吧！」真是一个最好对照。透过听命，玛利亚不单成为耶稣肉身上的母亲，她更成为耶稣灵性上的真亲属。虽然在不同时间，不过就在这同一空间里，我和领报的圣母相遇。也就是在这里，圣言降生成人这奥迹发生！在这天主为我成为人，虽然在圣经中不知看过多少遍，感觉永没有这次来得震撼。是我朝圣旅程高峰经验的地方。在生活中，我有没有看到天主的旨意，对那旨意又以甚么来响应？我的出现也是父母的「是」，而我的存在是一个奥迹？

白冷圣诞大殿

当我们一进入白冷圣诞大殿时，这里好象旅游热点，很多导游在讲解这地方的故事，我体验不到祈祷的气氛，游人正在争先恐后地要进入耶稣出生的「位置」，而这所在地--白冷之星----更有人投下金钱。我不禁会问「为甚么耶稣诞生的地方会变成这样？」的确，如果你想找「平安夜」的白冷，这里将会使你很失望或不满。其实二千年前已是这样，耶稣就是在这个满是混乱与罪恶的地方出生，这就是实况，不要被后期的童话所影响，让耶稣做回耶稣。当知虽然路加福音轻轻一句带出了户口登记，也静悄悄地带过这是第一次进行的。不过为犹太人来说，这户口登记不单提醒他们身为亡国奴，而且这事更是侮辱天主的举动（户口登记是天主的事，参看户籍纪及编上21章）。若瑟和玛利亚当时的心情是可以想象的，而且那么多人要回到本乡，当时的情况是可以想象的。再想一想，圣若瑟和怀了孕的圣母更要风尘仆仆地经过由耶里哥到耶路撒冷的山路。就是在这纷乱的时间和地点耶稣天主子诞生了。面对这个使我所有「圣诞童话」幻灭的白冷，我登时对圣依纳爵《神操》第一零二条：「天主圣三环视地面，见全人类陷于各种的罪，便决定把自己完全地给予所有的人」有了新的体会。要记得，圣地的每一寸地方之所以神圣就是由于耶稣生活于其中。同样我是圣洁的子民，不是由于我没有罪过，而是由于天主与我的关系。我心灵上的白冷在那里，打开自己，让耶稣在那里出生，祝圣那地方。

纳匝肋

这是耶稣成长的地方。路加福音很简单介绍了耶稣在纳匝肋归于若瑟和玛利亚的日子，圣教会常常叫我们效法圣家，不过其实要效法他们甚么？圣家就是耶稣成长的地方。圣家是一个很独特的家庭，若瑟不是耶稣的真父亲，严格来说玛利亚和若瑟不是真夫妇，玛利亚是童贞女产子，耶稣是天主子。这样一个组合怎能成为我们的模范？他们也和我们一样有误会的时候，我想也有争吵的日子，不过就在这些局限中，他们在智能（灵魂）和身量（肉身）上，并在天主和人前的恩爱上，渐渐成长。当然，圣家也是基督临在的地方。的确，我们所要效法的就蕴含在这两句话里。当我见到耶稣的童年，便回想到自己的童年；见到圣家，回想自己的家；想想以往的喜怒哀乐，一切的欢笑，一切未治好的创伤，让天主和圣家的爱慢慢渗透入我的这段历史当中，祝圣这段时候！

葛法翁

位于加里肋亚湖边，当耶稣传教时，伯多禄住在那里。耶稣曾多次在此行神迹。耶稣主动地召叫四个渔夫作祂的门徒。在他们的生活当中，他们与主相遇，他们离开了他们的家人、工作及一切跟随基督。他们未必明白甚么是渔人的渔夫。他们对耶稣必定有一些期望，不过耶稣可能和他们心中的师父有很大的差别。耶稣对我的召唤也是在平凡生活当中，而不是在甚么特殊时刻，不过祂的介入使那一刻变成特别和神圣的。我又有没有像伯多禄等人放弃一切跟随耶稣？耶稣也在这里召叫了玛窦--税吏和渔夫一同被召；耶稣拣选了两个敌对的阵形。教会也是这样，有很多意见相左的人受召为同一个团体，他们成为同一团体，不是由于相同的性格、意识形态，而是由于大家都受召于同一的耶稣基督。在我的生活中有很多的团体，很多时我希望所有的成员都是自己挑选的，自己所喜欢的，不过在现实中却不是这样，所以很多人不开心，我能否跳出这框子，接受耶稣为我所拣选的团体？这个「本来」为基督生活团办的朝圣团，我们很想自己的团员能参加，不过由于反应差而要公开邀请其它人。的确，耶稣为我们预备了另一班人到圣地来，在这旅程中发觉祂带走了我们很好的一份，但又给我带来更好的！

耶稣治好伯多禄的岳母为我们来看没有甚么特别。其实妇女只能睡于内室，所以耶稣（一位陌生男人）却进入内室去见伯多禄的岳母。男女授受不亲，而耶稣握住她的手，扶她起来。妇女不能出来见客，耶稣拉她出来。的确，耶稣为了爱人的原故，打破传统，将伯多禄的岳母释放出来。我有没有让耶稣进入我的「内室」（最隐藏的伤口），让耶稣治疗它，把我释放出来？

加纳

(1)相信很多人知道加纳有一间婚宴堂，不过原来近在咫尺另有一间巴尔多禄茂堂以记念巴尔多禄茂曾居于此（若21:2）。虽然它们相当接近，不过游人对它们有很大的分别：那边厢客似云来，这里却门堪罗雀，彷佛它（他）已被人遗忘了。巴尔多禄茂或称纳塔乃耳在圣经里只有很少的记载，不过其重要性不要被忽视。耶稣称赞他确是一个以色列人（若1:45-51）。他的出现正好为以色列重新定位，展现出天主心目中的选民形象。

 | 旧约的以色列（雅各伯，创25-35章） | 新约的以色列（纳塔乃耳）
(a) | 欺诈：他骗了长子的名份及祝福，创25:29-34及创27章 | 在他内无欺诈，若1:47
(b) | 争宠：主动地，用尽人的方式想去得到被拣选 | 「被动地」接受耶稣的拣选
 | 有时失败->出生时，创25:22,25-26 | 没有争风呷醋
 | 有时成功->长子祝福，创27:1-29 | 没有用人的方法
(c) | 与神搏斗：以色列这名字的意译，创32:23-33 | 完全臣服于耶稣，若1:49

的确，他们的命运很不同，雅各伯只能在睡梦中见到天梯和见到天主的使者在天梯上去下来，而耶稣却许诺给纳塔乃耳，他会亲眼见到天开，天主的天使在人子身上上去下来（若1:51）。在加里肋亚湖（若21:1-14），耶稣对纳塔乃耳的许诺实现了，他在场见证着耶稣复活后的显现。如果耶稣见到我会否说我确实是「以色列」人？在我身上，旧约的以色列的成份较多，还是新约的以色列的成份较多？

(2)加纳婚宴堂--圣母是主人家的朋友所以耶稣和门徒才有机会参加婚宴。圣母注意到人的需要，而反映给耶稣。耶稣的答复使人疑惑，不过圣母的反应正好给我们一个典范，她不单对耶稣充满信心，而且更教我们怎样响应天主〔祂无论吩咐你作甚么（听天主的话），你就作甚么（而实行）〕。由于那仆人的听命，耶稣行了第一个神迹。耶稣大部份的神迹都不是用来「答复」人的要求或解决人的困难，而是用来彰显天主的光荣，表达天国的临现。而天国的「临现」正要求人的合作--信德和响应。当我向天主祈求而只得到负面的答复时，我会不会依然依赖天主？当祂要求我作某些「白痴」的事时，我们能否如圣母所教的（祂无论吩咐你作甚么，你就作甚么）去做？

加里肋亚海

在这次旅程中，我们有一天是乘船游览加里肋亚海。在这海中央经验耶稣曾多次来回的加里肋亚海。为犹太人，海往往和邪恶连在一起，风和浪是动荡的，如社会一样纷乱。耶稣平息了风浪，门徒开始问这人是谁，风浪也听从祂。为我们，船代表教会，在海和浪中航行。我们不必害怕，因为耶稣和我们同船。有耶稣同行，我是否还害怕风浪？

耶稣步行海面使人想起创世纪的开始---天主的神在水面上运行。的确耶稣的到来就是新的创造。当耶稣步行海面时，门徒很害怕，他们还未明耶稣是谁，他们以为祂是妖怪。耶稣用了一句：「我是，不要怕。」来安慰他们，其实这句话是天主在旧约中常用来安慰以民的。

另一次耶稣又预备到对岸去，外邦人的地方。因为他们没有预备足够的食物，他们又不能吃外邦人的食物，所以门徒很担心。当耶稣讲到法利塞人的酵母，他们便以为耶稣在讲食物的问题。于是耶稣很愤怒，对他们心眼的迟钝很失望。耶稣提醒门徒，祂在犹太人的地方，又在外邦人的地方行了同一的增饼神迹，现在再不应有犹太人和外邦人之分。饼只有一个，就是耶稣（参考格前10:16-17）。马尔谷福音对人很「悲观」，门徒到耶稣死时还是不明白。我是否心眼迟钝以致见不到耶稣的作为？我有没有「我们」和「你们」之分呢？

斐理伯的凯撒勒雅

这城是由大黑落德建立然后由他的儿子斐理伯改名而献给凯撒奥古斯都的，所以是外邦人的城市，在耶稣时代相当繁盛。在一个山洞中供奉着希腊'Pan'神，香火相当鼎盛。这里有一个水泉，是约旦河的三个源头之一，虽然是盛暑，那些水依然是冰凉清澈。伯多禄就在这里明认耶稣为默西亚。凯撒、神庙及约旦河的源头，正好作为这段经文的背景，耶稣问祂的门徒他们要怎样的一个「神」-(1)能征善战、版图瞭阔的凯撒奥古斯都，(2)人兽混合的外邦神祇'Pan'，(3)好象「支配着生命」的水源，还是(4)耶稣。首先耶稣很离身地问人们说人子是谁，门徒所答复的是洗者若翰、厄里亚和先知中的一位。然后耶稣问你们说我是谁，一个相当埋身和富挑战性的问题。伯多禄讲出了耶稣的身份，他答对又答错了。的确耶稣是默西亚，但祂不是伯多禄心中所想的默西亚。马尔谷福音对门徒很负面地描述，伯多禄的宣认后，耶稣没有任何嘉许，反而在下一段经文公开指责他不明白祂是谁。我有没有面对祂的挑战，能否回答耶稣的这个问题？我的答案是甚么？我是谁？在耶稣眼中的我又是谁？

耶稣三次向祂的门徒预言祂的苦难、死亡和复活，祂清楚地点出默西亚的使命，但祂的门徒还是不明白。第一次伯多禄阻止祂，第二次门徒不明白又害怕问，而且他们更互争最大，第三次耶稣的表白却引来载伯德的两个儿子的请求。耶稣再教训他们作为门徒之道（1）在天国中最大的要作众人之仆，（2）祂的门徒要饮祂的爵、要受祂所受的洗。伯多禄尚未明白和接受受苦的默西亚形象，他未能让耶稣做回耶稣，而只要其理想中的基督。我又怎样？马尔谷清楚地讲明作为耶稣的门徒跟随耶稣，就必须舍弃自己，背着十字架跟随耶稣。我有没有作为耶稣的门徒的特质？我有没有背负自己的十字架？

大博尔山

耶稣显圣容的地方。六天后的「六」，是否意味着这次显圣容的光荣是「有所欠缺的」？耶稣真正受完整的光荣是和祂的受苦、死亡和复活结成一体的。有些人说：梅瑟代表法律、厄里亚代表先知，他们两人概括了整部旧约，而他们所谈论的正是有关耶稣的受苦、死亡和复活。另一个说法是：梅瑟在申命纪十九章所讲的末世性的先知就是耶稣，而在玛拉基亚先知书第三章所讲的厄里亚必先来，然后默西亚的来临也在这里实现。伯多禄所能把握的就是耶稣的荣耀，他希望将这一刻留住，不过这不是耶稣的想法，天父为耶稣作证后，一切回复如常。每个人都渴求信仰的高峰经验，当得到时，就希望能将它永远留住。这篇经文正好告诉我，我不可以停在山上而必须回到山下，过「平淡」的生活。不过无论在山上或山下，耶稣还是与我同行的（虽然我可能想和山上的耶稣在一起多些）。有了高峰经验后，对耶稣将会有新的领悟，对生活也应有体会，可能满心充满热火，不过要保持这份热火是最重要的。经过出谷后，在旷野四十年之中，以民面对困难或平淡的生活，他们离开了天主，我又怎样呢？

耶里哥

耶里哥是其中一个最古老的城市，在马尔谷福音这里，耶稣第二次治好瞎子。这两个耶稣使瞎子复明的故事之间，有伯多禄明认耶稣为默西亚、耶稣三次预言祂的受苦、死亡和复活、及耶稣显圣容等事件。两个瞎子看见了，耶稣更希望祂的门徒能够在这些事中「看见」祂是谁。可惜祂的门徒依然「未看见」！瞎子讲出了耶稣的另一个身份---达味之子，这称号使人联想到天主对达味的后裔的承诺。瞎子的信德使他心灵上「看见」耶稣是谁，所以肉体上他也能看见。我能否看见耶稣的真面貌，知到祂是谁，还是我依然心眼盲目？

贝特法革

贝特法革是耶稣荣进耶路撒冷的出发点，方济会在这里有间圣堂。犹太人相信当默西亚来临时会由此进入耶路撒冷。耶稣进城的方式，使人想起匝加利亚先知所预言的默西亚将以和平之王的身份骑着驴驹进入耶路撒冷（匝9:9-10）。在耶稣身上谦逊和王这两个看似矛盾的身份出现，而在十字架上更将之推至最高峰。耶稣进入耶路撒冷后，到圣殿去。为犹太人，圣殿是上主的住处（耶稣也是天主，所以也是祂的居所），周围察看了一切--就如家主回家看一看自己所拥有的一切。「时间已晚」另一译法是「时间太迟」，耶路撒冷的「命运」已无法改变，于是耶稣离开圣殿往东去了（正如则8:6天主离开了圣殿）。耶稣回到「自己」的地方，祂有何感受？门徒的感受呢？我的感受又如何？和平的君王为我有何意义？面对默西亚的「矛盾」，我有甚么反应？

橄榄山之主哭耶京堂

为了记念耶稣在橄榄山半山痛哭耶路撒冷而建成，祭台后面的墙壁是玻璃窗，可以看见圣城。祭台前有用花石砌成的图案-- 一只母鸡保护着小鸡，在旁用拉丁文写着：「耶路撒冷，耶路撒冷！我多少次愿意聚集你的子女，如母鸡聚集自己的雏鸡，在牠翅翼下，可是你们偏不愿意。」（路13:34）--这就是耶稣哭泣的原因。在这里我们能看到耶路撒冷的全景。面对着圣殿的辉煌建筑，门徒觉得叹为观止。当他们还在欣赏这圣殿时，耶稣为耶路撒冷而哭泣，祂更预言圣殿被毁，的确耶路撒冷在70AD被罗马人彻底毁灭。在圣经中，耶稣只哭泣过两次，一次为祂所爱的拉匝禄，而这次是为耶路撒冷，我可以想到祂对耶路撒冷和圣殿的热忱。耶稣在这里预言很多假的默西亚和假的先知的出现而叫门徒小心。7-20节还讲了门徒要受逼迫，而犹太也如圣殿一样劫数难逃。不绝的灾难过后，就是人子光荣再来的时刻。耶稣这一番好象恐吓的言词，其用意是希望人听了，能够警惕自己而知所悔改，在这篇的结尾再一次提醒醒悟的重要性。天主在过去可以离开圣殿，不被局限于那里，现在我又有没有将祂局限于某地方呢？耶稣对圣地和圣殿有一份深厚的感情，我对这块土地有没有这份感觉？我对香港、我自己的国家、民族又怎样？我有没有分辨真假先知及真假默西亚的能力？我是否如耶稣所说时常警醒？

晚餐厅堂

晚餐厅原本的位置本来有间圣堂，不过后来被回教徒占了，现在这圣堂是在最接近原址的地方所建的圣堂。在晚餐厅中曾经举行最后晚餐、建立圣体圣事，而且耶稣的复活显现及圣神降临也是在此。在这地方，教会纪念慈母教会的诞生，而我们在这里领受同一的圣体和同一的圣神，彷佛我们和二千年前的慈母教会合而为一。这里开始耶稣的受难史，在马尔谷福音最后晚餐发生于无酵节的第一天，即宰杀踰越节羔羊那天。在这最后晚餐中门徒的表现就差强人意！先是没有人愿意为其它人洗脚，（依照犹太人的传统应由仆役为人洗脚然后才就座，参照路7，特别是44节和创18:3），最后要耶稣为众人洗脚，然后耶稣讲出为主这样做你们也要这样做（若13:1-17）。我愿意为人「洗脚」吗？跟着是耶稣预言自己被其中一个门徒出卖，耶稣递给犹达斯一片饼，其实这一举动是爱的表现，耶稣希望在这最后关头用爱去使他悔改，可惜犹达斯作出了决定，拒绝了耶稣这爱的最后呼唤。面对耶稣爱的行动时，我会否如犹达斯一样拒绝耶稣？接着在这里耶稣建立圣体圣血，这爱的圣事要经过耶稣的受苦、死亡和复活而「圆满」，「我给你们一项新命令：你们该彼此相爱，如我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情。」祂以祂的身体滋养我们灵性的生活，祂以祂的圣血为我们建立新约。在参与感恩祭，特别是领受圣体圣事时，我有没有感受耶稣的大爱？我有没有爱其它人如耶稣爱我一样？在这里路加又再打门徒一巴，路加跟着记载门徒争论谁最大。的确到这时他们尚未明白耶稣是谁，他们自己是谁，直到五十多天后，正如耶稣所预言的，圣神降临时他们才明白。在这同一的地方，当他们充满圣神时，他们找到了答案，于是门徒出去，到天下万国去传福音。耶稣跟着预言门徒会四散，伯多禄不相信耶稣的预言，誓言到死也跟着耶稣。不过耶稣清楚表达出在鸡鸣两次前，他会三次不认主。面对基督的苦难时，我会不会像门徒一样四散呢？

革责玛尼山园

在耶稣山园祈祷的地方现在建有一间圣堂。我们早上参观完圣堂后，有幸在晚上有一小时的时间在那里祈祷。

最后晚餐后，耶稣带同门徒到革责玛尼山园，安顿了八个门徒后，祂挑选了伯多禄、雅各伯和若望前行，然后叮嘱他们和祂一起醒悟祈祷。面对诱惑或困难时，祈祷是否我的第一选择？作为一个人，耶稣在面对将要发生的事感到惊惧恐怖，祂也清楚对门徒说祂心灵悲伤得要死。的确祂取了人性时，也取了我们的局限，所以正如希伯来书所讲，耶稣是一个懂得和同情人性弱点的大司祭。我能否体会耶稣是能同情世人的大司祭？耶稣教门徒应怎样做，而且处处也显出祂对人性软弱的谅解。可惜在黑暗和疲累之中，门徒睡着了！耶稣来回三次也改变不了这个事实。我能否时时醒悟祈祷？在鼓励门徒的同时，耶稣自己也要祈祷。这祈祷正是天主经的最好的表达--「阿爸！父啊！....不要照我所愿意的，而要照你所愿意的。」我的祈祷会否像基督所教的一样呢？三次祈祷之后，负卖者犹达斯出现，他带同群众来捉拿耶稣。耶稣用了亲善的动作去感化他，现在他也用亲善的动作（口亲）来出卖耶稣。在耶稣被出卖时，我扮演着那个角色？我会否是那用亲善的动作来出卖耶稣的人？伯多禄见这情况拔剑削去一人的耳朵。跟着正如耶稣所预言的，门徒四散逃走。我是否那尝试用暴力去改变现况的那人？还是，那些逃跑者？

鸡鸣堂

相传这里便是伯多禄三次否认主后隐身痛哭的地方。司祭和长老尝试捏造假证据来控告耶稣，但都不能成立。到这里马尔谷福音进入高潮--耶稣是谁的揭盅，在此耶稣亲自告诉我们祂是谁。耶稣讲了祂是谁，我信吗？耶稣被判死罪的原因就是祂承认自己是默西亚，天主子（天主）。在耶稣受审的同一时间，伯多禄背主。在若望福音更将耶稣叫公议会去问那些听过祂说话的人的证供时，穿插于这过程之中（的确，作为宗徒之长，又由一开始便跟随耶稣的伯多禄是耶稣的最好证人），若望有意的编排使伯多禄为耶稣「作了证」。一直以来伯多禄以为他认识自己，不过当面对这事时，他逃跑了！的确耶稣告诉伯多禄他的实况，他却还是不明白和不接受自己，是只鸡〔犹太人的早祷，公鸡识分白天和黑夜、（光明和黑暗）〕提醒伯多禄他是谁！到这里，门徒舍耶稣而去。马尔谷对门徒很悲观，伯多禄在这里跌倒了，我又如何？当天主告诉我「我是谁」时，我能否接受？

安东尼堡

安东尼堡是罗马人驻军的地方，建于圣殿侧，那堡垒能监视圣殿所发生的一切，而派兵进驻圣殿，紧握犹太人的咽喉也相当容易。比拉多在犹大的办公室相信也在此。现在在北面的原址是属于方济会的，在相信是耶稣被判刑的地方鞭笞小堂、茨冠小堂、及「看！这个人」大殿。由于犹太人没有权处死犯人，所以他们要将耶稣送到比拉多那里。在这里耶稣向着当时的当权者承认自己的身份--犹太人的君王！（在若望福音，比拉多三次讲出耶稣是犹太人的君王。）当犹太人背弃耶稣时，他们更背叛了天主，因为为他们只有天主而没有其它的君王，但他们却说除凯撒以外他们没有君王！

巴辣巴可能是匕首党徒，他们主张用暴力去使默西亚时代来临，可能就在这种「行动」中他被罗马人捉了。群众面对一个抉择：默西亚的王国是由一位「和平之王」所带来，还是由一位能看到实质工作的主义而来。群众选择离弃耶稣，至此犹太当权者、群众甚至耶稣的门徒都离开了祂，而只剩下一些妇女。比拉多为了讨好群众，作出了违反正义的判决。接着圣经记述耶稣被戏弄，祂被鞭打，他们更朝拜祂。虽然兵士只是戏弄耶稣，但却讲出了事实---耶稣就是犹太人的君王。我在这审判过程扮演那个角色---承认耶稣为默西亚的比拉多？用尽所有方法（包括否认天主）去处死耶稣的那些人？要作出抉择的群众？为了自己的前途而作出违反正义的判决的比拉多？如果我是那些群众，我又怎样选择？我会以甚么作我判断的准则？在圣经中只有很少有关巴辣巴的报导，他原本应受死刑，但由于耶稣的原故，他幸免于难。他有甚么反应？他对耶稣怎样想？他会不会找机会向耶稣道谢，还是觉得这是应得的？其实我就是巴辣巴，由于原罪我已进入了死亡，耶稣的出现使我重获生命。我有甚么反应？我对耶稣怎样想？我会不会找机会向祂道谢，还是觉得这是应得的？我曾否对耶稣失望或甚至于离弃祂呢？

圣墓大殿

加尔瓦略山

加尔瓦略山在耶稣时代是在城门外，后来耶路撒冷城扩建，它便位于城内。其实加尔瓦略山只是一个凸起的小丘，约十多公尺高，形状如骷髅骨头，所以犹太人称它为哥尔哥达。这里本来是一个石矿场，但当挖掘到此时，石质不适合建筑之用，于是便留下这小丘。这正应验了圣经所讲的--匠人弃而不用的废石竟成了屋角的基石。由于耶稣几经折磨和鞭打后身体疲弱不堪，所以罗马人要一个路过的人（西满）背耶稣的十字架。然后他们把耶稣带到加尔瓦略山，把祂钉在十字架上。在十字架上有祂的罪状牌--犹太人的君王。（在若望福音，比拉多第三次宣认耶稣是犹太人的君王就在此，而本来摇风摆柳的比拉多在这一点上清楚说出：我写了就写了。的确，他「知道」甚么是真理！）和其它的死囚一样，祂的一切被罗马人分了，参看咏22:19。也和其它死囚一样，耶稣不是单独处死，而是和其它罪犯一起。我们记得在梅瑟法律中诅咒过被悬者（见申21:23），而耶稣的死亡带走了天主的咒骂。我们也记得旧约的第一位君王也是被悬者（见撒上31:10）。如果我是西满，我会有甚么反应？我会不会诅咒耶稣？在现在受苦的耶稣不断在我面前出现（耶稣曾说过如果我为一个小兄弟所做的就是对祂做的），我能否认出祂来？我会不会埋怨我所经历的事？我能否如比拉多一样明确地向人表达耶稣就是君王？我如果在此，我会怎样响应？十字架为我是祝福还是诅咒？抑或只是众多饰物的其中一件？

在加尔瓦略山的「被钉祭台」就是耶稣被钉十字架而死的地方，那在那里有一个凹位就是十字架插过的地方。由正午十二点开始，遍地昏暗-->罪恶的时间。到耶稣临终之时，祂大声呼号说：「我的天主，我的天主，你为甚么舍弃了我？」这里可以有两个解 释--(1)马尔谷福音一贯都很悲观，所有人离开耶稣后，只得耶稣孤伶伶一人面对祂自己的死亡，十字架下没有一人（妇女只是在远处观望）。到祂死时，祂人性一面感到天主舍弃了祂。(2)这句其实是圣咏廿二篇的第一句，一方面可以看成耶稣死前用圣咏去向天主祈祷。这篇圣咏的主题正是默西亚的苦难与后果。圣咏的结尾是整个大地归顺于上主。所有的门徒舍耶稣而去，没有一人跟着耶稣到十字架下，那时的人这样，今天我又如何？耶稣在「绝望」时，仍然向天父祈祷，我又怎样？耶稣死时大叫一声，而就在同一时间圣所的帐幔从上到下分裂为二。这事有两个解释--(1)耶稣的死相等于圣殿的被毁。(2)圣所的帐幔是用来分开圣所及至圣所的，至圣所是天主居住的地方，天人有无限距离。耶稣的死打破这分隔天主和人的障碍，天主和人可直接沟通。百夫长代表人去讲出耶稣是谁，耶稣的死也使人认出祂就是天主子。的确耶稣的死不是灰飞湮灭，而是指引人认出祂是谁的方法。马尔谷福音是最悲观的福音，跟耶稣最近的是一班妇女，但她们也只是在远处观望！耶稣死时我在那里？我愿意跟随耶稣到十字架下吗？耶稣的死有没有为我打开天人沟通的桥梁？百夫长在耶稣死时认出耶稣是谁，我又怎样？我相信天主的爱能比死更大吗？

圣墓

耶稣死后被埋葬在一个新的墓穴里。我们在里面默观这奥迹时，心如火热。圣墓：一个充满矛盾的地方，只有死人才会在墓中，不过为基督徒，因为耶稣确实死了又复活了，所以圣墓成为基督徒庆祝的地方，墓穴成了希望的泉源！面对圣墓，我想些甚么？空的墓穴为我有甚么价值？面对耶稣的死亡，我有甚么体会？安葬耶稣时是预备日，在日落之前要完成一切好去守安息日。在教会传统，圣瞻礼七(Holy Saturday)是一个很特殊的日子，是一个完全没有事发生的沉默时刻。圣经没有提及门徒做甚么，那天是安息日，门徒不能做任何事，所以他们有很多时间去想、去思考。在这没有了师父的日子门徒是怎样过的呢？他们会想些甚么呢？他们回忆已往的日子时会想些甚么？他们后悔吗？这日子为他们面对复活的基督又有甚么关系？面对亲友的死亡，我有甚么体会？面对自己的死亡，我又有甚么体会？圣周瞻礼七为我有没有意义？如果我是门徒，我会怎样过这一天？在我的生活中有没有这经验？在没有天主和耶稣的日子我是怎样过的？圣经好象没有给我们任何答案！安息日一过即一周的第一天（新创造的开始），在那一天，最勇敢，最有「爱」的就是那些远处观望耶稣的妇女。她们是第一班从天使口中听到耶稣复活这喜讯的人，这是一个很大的荣幸。她们有一个使命，就是将耶稣复活的讯息传给祂的门徒和伯多禄，又通知他们，耶稣会在他们之前到加里肋亚去，正如耶稣以前说过一样。一如马尔谷一贯的悲观写法，那班还跟着耶稣的妇女出来后，她们也逃跑了----因为颤栗和惊慌攫住了她们。这就是马尔谷福音的结局！妇女走了，我怎样？如果福音就是这样结束，所有人都离开了，基督的宗教就此完结，不过我们肯定这结局有如富少年的故事一样是一个「未完的故事」，这福音留待在我心内去决定它怎样完结--我来到这神性的地方，就是福音未完的见证。如果我说出「我信」、「尔旨承行」 >> 这福音将会透过我去传开去！我愿意为这耶稣的福音作一个怎样的结局？

厄玛乌

距离耶路撒冷约十一公里有一个称为厄玛乌的地方，为纪念耶稣复活显现的事迹，这里建有一所圣堂，在这圣堂左角有一个小堂，相传这位置就是克罗帕的家。在路加的笔下，耶路撒冷是信仰的核心，他以耶路撒冷开始，也以耶路撒冷作福音的结束。两个门徒失望地离开救恩的中心，而到一个叫厄玛乌的地方，骤眼看来生命是有目的，但却不是！他们好象明白那几天发生的事（他们取笑一个「陌生人」，唯独你不知这几天发生的事！）其实他们才不了解！他们虽然从妇女和门徒中听到天使的话，但却选择了离开耶路撒冷。于是那个「陌生人」即耶稣，就由梅瑟和众先知（即犹太人的圣经）开始解释祂自己的一生是怎样满全旧约，在听到这些话时，他们的心火热。这也使他们不再害怕而愿意履行法律所要求的规条（接待旅客）。他们的确不单听天主的话而且实行了。不过单靠圣经未能使他们认出耶稣来！他们要在圣事中，特别是擘饼之中，才认出耶稣。虽然他们去到厄玛乌时，天色已黑，他们立刻回耶路撒冷--信仰的中心。（因为黑暗中行走的百姓已见到一道皓光。）当他们回到信者的团体时，他们宣讲复活的耶稣。从路加的记载在那团体中可见到基督的临在（因为凡两三人因祂的名而聚在一起，祂也会同在。）我是否那两个门徒？我在那一个阶段？我能否从耶稣各种临在的方式中与祂相遇？复活的基督有没有在我身上产生作用？我是聆听者？守法者？同食者？宣讲者？我害怕在「黑暗」中行走吗？在我的团体中，我能否看到基督的临在？

伯多禄元首堂

这里位于加里肋亚海边，复活后的耶稣在这里显现给祂的门徒。祭台建于一块岩石上，相传耶稣就是在这石上一边烤鱼，一边等门徒上岸。这是若望福音的附录，是一个很重要的显现。基督复活后，门徒回到加里肋亚，他们开始的地方，他们做回原本的工作，所有的事好象从头开始，不过有一个很大的分别--他们有了基督复活这经验，就在他们的日常生活中，基督再次出现。的确，高峰经验过后，我们要回到「加里肋亚」，在我们日常生活当中去与祂相遇。去打鱼的有七个人，七是圆满的数字。这次显现有两部份：(a)捕鱼（传教）。(b)牧养羊群（牧民）。两者先后有序，先是传教，后是牧养。教会时常用船代表自己，一夜的辛劳，如果没有耶稣也是徒然！当耶稣叫他们向另一边下网时，他们网到一百五十三条大鱼。（一百五十三是犹太人相信鱼类的数目）虽然那么多鱼，网也没有破。就在这时若望认出了耶稣，的确最爱耶稣的人最易认出耶稣来。不过他留待伯多禄---教会地上的元首去作出反应。曾经在炭火侧否认耶稣的伯多禄，再次在炭火侧去面对自己与耶稣的关系，耶稣三次问他，他爱耶稣吗？伯多禄三次表示自己对耶稣的爱！三次之多，耶稣叫伯多禄牧养祂的羊群。选择伯多禄的原因在于他爱耶稣多于其它世物。在最后晚餐时，伯多禄曾问耶稣往那里去，耶稣对他说现在未是时候跟着来。在这次显现，耶稣叫伯多禄跟随我吧！在福音开始时有「捕鱼」和「来跟随我」，在结尾也一样！

朝圣是生活中的高峰经验，但这经验不能持久的，只有回到「加里肋亚」--在日常生活当中而再能与主相遇，这才是那高峰经验的目的。我愿意回到心灵的加里肋亚吗？我会否如大博尔山的伯多禄一样希望将那时段留住？还是能将这经验带回我的日常生活？爱耶稣的人对耶稣最敏锐，我爱耶稣吗？这次朝圣已经结束，生命的朝圣还会继续吗？
  • 上一篇文章： 加纳

  • 下一篇文章： 耶路撒冷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 「圣地」在哪里？[1345]

  • 圣地地理[1487]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荣耀与苦难（路9：28—36）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荣耀与苦难（路9：28—36） 热 ★★★
荣耀与苦难（路9：28—36）
［ 作者：李香兰 转贴自：本站原创 点击数：619 更新时间：2007-3-3 文章录入：admin ］

耶稣显圣容赋予与耶稣同在的三位门徒一个超乎寻常的经历。它的超常性和特殊性留给我们许多遐想。不妨请您随同笔墨走进如下设想境界：在一个春意浓浓的季节，您独自一人踏着绵绵青绿草坡路，在微风吹拂中爬上了一座高山。到达山顶后的您已经是筋疲力尽。顾不得多眺望几眼远处美丽的风景，您便平躺在山顶上，在蔚蓝的天空下舒展自己的身体。当您将您的头部稍稍扭转，偏向右侧，忽然间山顶上与你平行的不远处，一幅壮丽景观进入在您的眼帘：祈祷中的耶稣容光焕发，全身洁白。在他的左右侧有旧约中曾经在西奈山上手捧十诫板的梅瑟，和坐在火马车上，身穿鲜红长袍的厄利亚先知，他们三人在谈论有关耶稣的去世和他将在耶京完成的事，即他的苦难和圣死。不远处的三个爱徒伯多禄，若望和雅格伯在如此绝美的境界中却昏昏欲睡。还是伯多禄，那个总是第一个开口说话的可爱门徒触景生情，说道：“老师，我们在这里真好，让我们达三个帐篷，一个为你，一个为厄里亚，一个为梅瑟。”（路9：33）设想中的您不得不眨巴一下困惑的双眼，可就在那一刹那，云彩遮住了一切。景观中不知所措的三位爱徒害怕起来，想必他们不懂这究竟是怎么一回事，只听得云中有声音说：“这是我所喜悦的爱子，你们要听从他。”此时此刻，在一边目瞪口呆的您不知不觉中已目送三位门徒和耶稣下山的背影。

不知道三位爱徒在亲身经历这一切后有何感受，也不知道穿越设想的您在其中有否与主的碰触感受。对设想之后的我，最难磨灭的情景之一是：在如此荣耀中，在新约与旧约的绝妙连接时刻，他们谈论的主题却是耶稣在耶京将要面临的苦难和死亡。这是我情不自禁地自问道：荣耀中的苦难，它对人生的意义究竟何在？

从监狱到皇宫

希望大家对《创世纪》中古圣若瑟的人生遭遇故事很熟悉。从幼年被父母宠爱，智慧惊人，且具有解梦神恩的若瑟，为此遭到其他兄长的嫉恨。十七岁时被他的哥哥们卖于埃及做奴役。好在天主的祝福使若瑟获得埃及法老某一官员的信任，他出入于主人家园内外，且掌管财物。英俊潇洒的若瑟在这个家园干得很出色。主人的妻子便想入非非，挑逗若瑟未能如愿便嫁祸于他，致使他被投入监狱直到三十岁。然而天主的恩宠时刻没有离开他，他也从未忘记投靠天主。时来运转，天主赋予他解梦的奇恩为他创造了再生的机会。埃及法郎的异梦使自己沉闷不渝，感觉梦中有其特殊的意义，但皇宫上下所有的术士和贤人都不能为他做一解答。若瑟对法郎直接涉及国家未来的梦做了鲜明解说，而且他积极给与使国家和乐平安的上策，埃及法郎深感天主的智慧与若瑟同在，这使得他全心信赖若瑟。不但将他从监狱释放出来，更对他说：“你將掌管我的宫廷，我的人民要听从你的命令。你只在我一人之下，万人之上，惟有我自己的权位比你大。”（创 41：40）这是若瑟的苦难历程，一个以他对天主无条件的信赖，并导向他辉煌人生的历程！

人生的苦难

苦难不是人们欢迎的话题。苦难又是各种宗教和哲学都无法逃避且无需逃避的话题。历代以来，苦难境界是人类共同的困境。在幸福时光里我们尽情歌颂欢乐，但我们很难忘却曾经在痛苦中流泪的记忆。也许由于过往痛苦经验所直接带来的身心灵创痛记忆，或者由它难以理解的苦难的存在理由，衍生而出的对未来生命之不安全感与价值虚无慨叹，导致常人对于苦难的反应多是负面的。为此，世间各种信仰也力图积极面对苦难、通过对人生和社会本象的把握及分析，来为被焦虑所煎熬的众生指点迷津，期望能提供给身陷愁云阴霾的人一些方向、一些能重新绽放笑容的契机，从而提供一条通往乐观世界的途径。我们中国人有情的宇宙观和乐感文化，源于先秦儒家原创人孔子的人生实践和切身体认。快乐通达的人生观使孔子也看到了人生无法逃避的苦难，激励他力图给痛苦寻找并赋予真正的意义，从而达到某种意义上的自我拯救。有学者认为，儒、道两家都企望缓解并虚化人类生存的沉重负荷，走向逍遥笑看人生。佛教对苦难的反应论为敏感，对人生忧患的体味甚是深切，因而佛教智慧所蕴含的对现实社会和人生的超越，最初就是由苦难而体察到人生和社会的本相，称之为“苦海无边”。

一个以“爱”为中心的基督教信仰，从某个角度来说是一个受苦的信仰。主基督道成肉身，甘愿谦卑自下来此世承担人类的无情与罪过。他在十字架上承受着尘世的苦痛和折磨，以至最终被钉死。他在世上的痛苦经历是超验的，也是绝对无辜地。第一世纪的基督门徒们也曾四处躲避过罗马政府的逼迫；历代为了信仰经历教难的基督徒们更数不胜数；他们被鞭打，投下监牢，经验种种苦难；但毫无疑问，他们也在苦难中淬砺了天主隐藏的恩典，并留下许多信德芳表，还有激励人心的文字遗产，对后世基督徒有着深厚的影响力。

结语

大伯尔山上的耶稣章显圣容是天主性的显现，是某种程度上基督信仰的基本体认。荣耀中谈论他受苦和死亡的事实，表明他同情世人的苦难，并以自己的挚爱来分担人类的苦难。耶稣这种主动的承担人类痛苦与挚爱的行为，以及他荣耀的本体是完美的合一。

也许，您的生活曾经，甚至就在现在，被某些困境所笼罩，很难也很苦。但是相信天主与您同在，也许没有赐给您像若瑟有的解梦神恩，但他一定赋给您独特的，能帮您穿越困境的神恩！不妨再请回到开头的遐想境界，试着结合您自己的人生经验来感受苦难与荣耀之间的奥妙，希望能给您一个新的，属神的启发！
  • 上一篇文章： 四旬期第一主日 他被恶所引诱

  • 下一篇文章： 圆满的喜乐（路15：1—32）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶穌顯聖容（四旬期第二主日）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶穌顯聖容（四旬期第二主日） 热 ★★★
耶穌顯聖容（四旬期第二主日）
［ 作者：Cantalamessa神父 转贴自：唐德來譯 点击数：831 更新时间：2007-3-6 文章录入：admin ］

這個主日的福音告訴我們耶穌顯聖容的事跡。路加在福音中告訴我們耶穌上山的原因﹕“去祈祷”。是祈祷使祂的面容改变，衣服洁白发光。根据上星期所说的四旬期宣讲的大纲，我们愿意以这星期开始，探讨祈祷如何占据了基督的整个生命，以及祈祷如何告诉了我们他深藏的身份。

有人曾说﹕「耶稣是位不把自己当作是天主的犹太人。的确，天主不向天主祈祷。」让我们暂时撇下耶稣如何看自己，以上的这个说法没有考虑一个基本的真理﹕耶稣也是一个人。祂是以人的身份祈祷。当然，天主不会饥饿或受苦；但耶稣曾挨饥受饿，甚至受苦，因为祂是人。相反的，就正是耶稣的祈祷，让我们去思考祂人性的深浚奥迹。历史记载耶稣称天主为“阿爸”，也就是说，亲爱的父亲，我的父亲，爸爸。虽然耶稣之前已有人如此称呼天主，但它在耶稣身上是如此鲜明，清楚地证明了耶稣和天父之间特有的关系。

让我们看玛窦如何报导耶稣的这个祈祷﹕「父啊！天地的主宰！我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样。我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父。」（玛11﹕26-27）由此看到，天父与子之间的关系是一个《亲切的家庭关系》。在马尔谷福音中所谈到的恶园户的比喻，清楚地表达出耶稣和天主之间的特殊父子关系；这个关系和其他所谓的“仆人”的关系不一样。然而在这点，有人会反对说﹕「那为什么耶稣从来没有公开承认祂是“天主子”，却常自称为“人子”？」原因就如同耶稣从来没有说自己是“默西亚”一样。当别人以这名叫祂，祂沉默，或甚至禁止传扬。耶稣如此做是因为当时人们对这些称号的理解与耶稣的不一样。许多人被称为“天主子”﹕皇帝、先知、伟人。当时的人们理解默西亚是天主派遣的人，他要领导以色列和敌人及统治者打仗。这是魔鬼在沙漠時引誘耶穌走的方向。耶稣的门徒当时也不明白这点，继续地梦想着一个荣华富贵的将来。耶稣明白祂不是这类的默西亚。祂说﹕「我来不是被服侍，而是服侍。」祂不是来取任何人的生命，而是「付出自己的生命为了救赎众人。」

基督必须首先受苦而死，人们才会明白祂是那种默西亚。很有象征意义的是，耶稣唯一一次自称为默西亚是受缚于大司祭前，正要被判死罪，没有任何机会逃避。「你是默西亚，那应受赞颂者的儿子吗？」大司祭问耶稣。耶稣回答道﹕「我是！」（谷14﹕61）。人们，无论是朋友或敌人，尝试给耶稣定个名份，但都显得不合适。祂是老师，「但不像其他的老师，」因为祂的教导有权威，且以自己的名。祂是达味之子，但也是达味之主；祂比先知大，大于若纳，大于撒落满。人们的问题，「祂到底是谁？」表达了在祂周围散发着某种人不能解释的神秘感。

有些学者或评论尝试把耶稣简化成一位普通的犹太人，没有做什么或说什么特别的事，这完全和我们知道的历史事实相反。如此的见解只是因为人们先入为主的偏见，拒绝接受天主可以进入人类的历史。如此简化地看耶稣，不能解释这普通的人-如同这些评论者说的-如何可以成为“改变世界的人”。

现在让我们回到耶稣显圣容的事迹，从中获取一些具体的教导。甚至“显圣容“为我们也是一个“奥迹”。

读经二，圣保禄说﹕「主耶稣改变我们卑贱的身体，相似祂光荣的身体。」Tabor圣山是个窗户，向我们的未来开启。它告诉我们这个身体将有一天转化成光明的。但Tabor 圣山也告诉我们有关目前的事。它强调我们的身体，在其卑贱的表面下，其实是圣神的宫殿。

聖經並非認為身體對人是不重要的。身體其實是人的全部。人不是有個身體，人就是身體。身體是天主直接創造的。降生的圣言取了人身，并因圣神透过圣洗而被圣化。

圣经中的人因人类身体的光辉而发出惊叹﹕「你造成了我的五脏六腑，你在我母胎中缔结了我。我赞美你，因我被造，惊奇神奥。」（圣咏139）身体被注定要和灵魂一起分享永恒的光荣。「身体与灵魂﹕他们或者好似双手合什地永远朝拜；或者是双手被绑在一起，永远地被束缚。」(法國哲學家Charles Peguy)。

基督宗教宣扬的是身体（肉身）的救赎，而不是从肉身中被救赎，如同古时Manichean 和Gnostic宗教或者今日的某些东方宗教所宣扬的。

那么对那些受苦的人，我们可以说什么呢？对那些目睹自己或所爱的人的身体慢慢地扭曲，我们能说什么呢？或者耶稣显圣容能带给他们最令人安慰的讯息。「祂会改变我们卑贱的身体，相似祂光荣的身体」

因疾病和死亡所羞辱的身體將被救贖。甚至耶穌的身體也在祂的苦難中被扭曲。但祂将以光荣的身体复活，并以这身体永恒地生活。信德告诉我们，我们死后，祂也将以这身体来和我们相遇。
  • 上一篇文章： 2007年1月份生活圣言

  • 下一篇文章： 伯多禄跌倒的原因
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


没有玫瑰花的情人节

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
没有玫瑰花的情人节 热 ★★★
没有玫瑰花的情人节
［ 作者：远 方 转贴自：圣经百科 点击数：577 更新时间：2007-3-9 文章录入：admin ］

跟着熙熙攘攘的人群

走进街头的一条巷子

散发着玫瑰花香的小巷内

年轻倩丽的女孩们

捧着深红色的鲜花

唱着那首老情歌

幸福地依偎在男友们怀中

唯独我一人伫立巷子中

手上没有一枝玫瑰

二十四岁的我心中暗暗抱怨

丘比特的箭为何不曾向我射来

又是一个没有鲜花的情人节

不忍心让那属於我的浪漫

随风逝去

唤过卖花的小女孩

一株最香最美的玫瑰

紧握在手中

回来时经过你的寓所

把最美的花留在你的殿中
  • 上一篇文章： 用痛苦点亮心灯

  • 下一篇文章： 郎世宁之一 写 真
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄跌倒的原因

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄跌倒的原因 热 ★★★
伯多禄跌倒的原因
［ 作者：邹保禄 转贴自：教友生活周刊 点击数：727 更新时间：2007-3-10 文章录入：admin ］

一次，耶稣基督在西泽利亚斐理浦问门徒说：「人们对人子看法是什么？」伯多禄立刻答复说：「你是默西亚、永生天主之子」。耶稣很高兴地对他说：「约纳之子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父，我再给你说：你是伯多禄（盘石），在这盘石上，我要建立我的教会……」（玛十六13-18）从此，耶稣立伯多禄为教会之长。

可惜，这位教会之长因人性的软弱也跌倒了，尤其是在耶稣受难的时候，他跌倒的原因有五点：

首先是他疏忽祈祷，在最后晚餐后，耶稣带门徒到革责玛尼的庄园里，希望他们与祂一起祈祷，「你们竟不能同我一起祈祷一个小时吗？醒寤祈祷吧！」（玛廿六40）。可惜伯多禄不但没有祈祷，反而睡觉了。

其次是动武器，在混乱之中，伯多禄为了保护耶稣，用刀剑砍了一个大司祭仆人的耳朵。耶稣阻止伯多禄说：「把你的剑放回原处，因为凡持剑的，必死于剑」，教会从来不用武器来对付他人的。伯多禄由于不祈祷，做了一件傻事。

第三是远离耶稣。在耶稣被带往盖法衙门后，伯多禄远远地跟着耶稣，几小时之前他是那么勇敢，现在却远离了耶稣。

我们是否也如同伯多禄一样，在困难中远离耶稣呢？天主总不会忘记我们的，只是我们都忘记了祂。

第四点是太过冒险，伯多禄在盖法的庭院外坐着，与一些使女们在一起取暖，当时有一个使女看见伯多禄面对火光坐着，便定睛注视着他说「这个人是同耶稣一起的」（路廿二56），伯多禄却否认说：「我不认识他」，伯多禄这种行为是太冒险了。

最后是否认信仰，耶稣在盖法面前发誓证实祂是天主子，伯多禄在庭院外却发誓否认耶稣。「女人，我不认识他。」（路廿二57）

为了挽救伯多禄的信仰，耶稣转身过来，看了一看伯多禄，伯多禄才醒过来，记住耶稣对他所说的：「今夜鸡叫以前，你要三次否认我。」（路廿二61）

伯多禄虽然跌倒了，但却回心转意，成了一个谦逊且热诚的门徒，从此，一生衷心耿耿地为主服务，当他被罗马士兵逮捕时，要求倒钉死在十字架上。

伯多禄的故事反映我们的生活，跌倒后要立志再起来且借着主的助佑，努力向前进。
  • 上一篇文章： 耶穌顯聖容（四旬期第二主日）

  • 下一篇文章： 蕩子的比喻
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 伯多禄在宗徒中的地位(3)[1204]

  • 伯多禄在宗徒中的地位(2)[888]

  • 伯多禄在宗徒中的地位(1)[970]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：智识之爱，连接欧亚青年的“网络”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：智识之爱，连接欧亚青年的“网络” 热 ★★★
教宗：智识之爱，连接欧亚青年的“网络”
［ 作者：佚名 转贴自：网络 点击数：440 更新时间：2007-3-11 文章录入：admin ］

一个连接欧亚大陆的“网络”在智识之爱中找到通路。智力是“人类精神的力量”，有能力建立新一代共同的培育步伐。为了合一“年轻人生活的步伐，尽管地理距离遥远，但是在追求内在精神和见证中，也完全可以互相感觉到彼此的联系”。本笃十六世在今天欧洲第五届大学生日的傍晚玫瑰经祈祷中发表讲话。在传统的与大学生共同祈祷基础上，本届祈祷通过卫星连接了都灵、波伦亚、曼彻斯特、考意波拉、克拉考威亚、布拉格、提拉纳、香港、卡尔库达、马尼拉和意斯拉马巴各地的大学生。

祈祷的主题围绕着“智识之爱：欧亚新合作之路”，将学习与信仰交织在一起。在本笃十六世到达保录六世大厅之前，世界各地的年轻人通过卫星现场直播彼此宣讲、沟通，其中包括仁爱传教会之家的地下墓室，那里陈列着真福卡尔库达的德肋撒妈妈遗体。

教宗就这个连接欧亚青年的“网络”讲话，指出这是一个“时代的特征，希望的记号”。“如果我们思考今天祈祷会的主题－‘智识之爱，欧亚新合作之路’，就会认识到这是一个充分表现了它的价值的‘网络’。这是很迷人的，当我们想到这种人类精神的力量，有能力建立新一代共同的培育步伐的智识之爱。智识之爱可以在更加全球化的范围内合一年轻人生活的步伐，尽管生活的地方距离遥远，但是在追求内在精神和见证中完全可以感受到彼此密切的联系。今天晚上，我们构建起来一个连接欧亚大陆的理想桥梁，这两个拥有极为丰富的精神传统的大陆发展了人类文明中最古老最高贵的传统。这正是我们这个相会的意义所在！罗马的年轻大学生们在教导智识之爱的兄弟友爱中做了推动人，他们不是为了经济或者政治目的，而是为了对于真理的学习和研究”。

“我们是在一个真正的‘大学’领域内”，教宗强调，“一个求知的团体，这是欧洲大陆的一个结构性要素之一。谢谢，亲爱的年轻人！”

“亲爱的朋友们，我们正在封斋期，礼仪持续不断的劝告我们更加坚定的做基督的追随者。同样在今天晚上的祈祷中，根据世界青年日传统，可以理解为是一个在十字架领导下的朝圣之旅。十字架的奥秘丝毫不脱离智识之爱，相反，而是照亮这爱。基督徒的智慧是十字架的智慧！学生们，尤其还有基督徒教授们，在天主之爱的奥秘照耀下质问每一个现实，而在十字架内蕴含着最高最完备的启示。再一次，亲爱的年轻朋友们，我将基督的十字架交付给你们：请接受他，拥抱他，跟随他。他就是生命之树！在他的脚下我们看到圣母玛利亚，耶稣的母亲。与她在一起的是上智之座！请将目光投向那为了我们而被钉上十字架的人（若19，37），沉思那永不枯竭的爱和真理之泉，因此，你们也可以成为充满喜乐的使徒和见证人。我将这个祝愿寄于你们每一个人”。
  • 上一篇文章： 教宗：以圣灰做为仁爱、祈祷和忏悔对抗恶的“武器”

  • 下一篇文章： 教宗：皈依是对于威胁个人与社会的恶最有效的回答。
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：皈依是对于威胁个人与社会的恶最有效的回答。

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：皈依是对于威胁个人与社会的恶最有效的回答。 热 ★★★
教宗：皈依是对于威胁个人与社会的恶最有效的回答。
［ 作者：网络 转贴自：本站原创 点击数：431 更新时间：2007-3-12 文章录入：admin ］

耶稣发给人皈依的邀请，“行忏悔…不是简单的伦理主义，而是改善自己和社会最有效的道路”。本笃十六世今天就社会更新最根本的基础做封斋期讲道。皈依是最现实的态度，是“对于动摇人类根基的事物唯一合适的回答”。

在三钟经前，教宗从这个封斋期第三周的福音出发讲解发生在耶稣时代的“两件事故”，一是“一些加里肋亚人的起义，失败后被比拉多正法；第二件是耶路撒冷塔的倒塌，导致18个人死亡。这两件事情的性质非常不同，一件是人为的，另外一件是偶然的事故”。

教宗解释说，“根据当时人们的想法，谁如果遭遇不幸，就是有人犯了罪。但是耶稣说：难道你们相信那些被抓的加里肋亚人比其他任何加里肋亚人都更有罪吗？…或者那18个遇难的人比耶路撒冷其他的居民都更有罪？（路13，2－4）。这两件事，耶稣都说：不，我告诉你们，如果你们不悔改，你们都会同样丧亡。”（13， 3－5）。教宗说，耶稣是要告诉人们“面对灾难，指责牺牲者的罪过是没有用的。真正智慧的做法是正视人生的脆弱，担负起我们可以担负的责任：忏悔，并且改善我们自己的生活”。

忏悔不是单纯内在的或者伦理性的，而是有着重要的社会责任。教宗说，“它是对于恶最有效的回答，包括各个层面，个人的、社会的和国际的。基督邀请我们面对恶，首先是严肃的反省我们自己，清理自己的生活。否则，我们都会同样丧亡。事实上，人与社会，现在比过去都更加同命相连。皈依，尽管不能完全避免问题和灾难，但是至少会带来不同的态度面对。至少给我们机会以善战胜恶。皈依可以使我们在根基上战胜恶，那就是罪，尽管不是总能够避免罪带来的后果”。

“我们一起来祈祷圣母玛利亚，她在封斋期陪伴我们，支持我们，帮助每一个基督徒发现皈依的伟大和美丽。帮助我们理解行忏悔和矫正自己的生活不只是简单的伦理行为，而是改善我们自己和社会最有效的道路。正如那句老话说的：点燃一枚蜡烛比诅咒黑暗更有效”。
  • 上一篇文章： 教宗：智识之爱，连接欧亚青年的“网络”

  • 下一篇文章： 教宗：生命的真正意义是做天主爱的一部分
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


郎世宁之一 写 真

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
郎世宁之一 写 真 热 ★★★
郎世宁之一 写 真
［ 作者：远 方 转贴自：圣经百科 点击数：448 更新时间：2007-3-13 文章录入：admin ］

两周前的一天，我跟几个同道的中国朋友兴致高昂地谈论我们所看过的好电影。突然有人问我是否看过一部电视连续剧<<宫廷画师郎世宁>>，我率直地说：“我从来就没听说过有这样的一部电视剧！”她后来给我简单地讲述了一下内容，最后她说：“作为一位耶稣会士，你一定要看这部有关郎世宁的电视剧，千万不要错过呀！”

后来我的这位朋友竟给我借来一张压缩版的DVD 光碟，还迫不及待地催我早点儿开工。读书之余，我竟在一周之内把这部二十四集的电视连续剧一气呵成地看完了！看完最后一集的时候，我深深地觉得当初我朋友的话并不夸张。此剧不仅值得一看，更值得推荐给本会内的伙伴们！

<<宫廷画师郎世宁>>一剧是根据加拿大籍华人学者苏立群的长篇小说<<郎世宁传>>改编的。著名的张子恩导演运用了丰富的想象力，在<<宫廷画师郎世宁>>一剧中，将这位耶稣会的一代伟人郎世宁描绘的有血有肉。特别是把郎世宁极其伟大的一面在他人性的平凡中彰显得淋漓尽致，就像郎世宁本人西洋画的特点一样“写真”！这一点也是郎世宁和这部电视剧最吸引我的地方。

二十六岁的郎世宁初来北京就遇到了高人指点，这位民间的盲人画家是名家八大山的真传。盲人师傅引导他学习中国诗词，并叫他从中体验中国画的特点“意境”。用郎世宁自己的话，意境就是胸有成竹！经过诗书的熏陶和多年的临摹，郎世宁最终体验到了中国画的意境，也找到了他胸中的竹子！这也为他未来五十年的宫廷生活奠下了基础！

西洋画讲究的是写真，中国画强调的是意境，但吸引这位一代画师的却是人体的美。郎世宁在康熙爱女七格格身上看到了西洋画与中国画的缩影，并捕捉到了他一直在寻找的美。郎世宁暗暗地爱上了这位楚楚动人的格格。他利用各种机会，多次运用手中神奇的画笔，试图将七格格的美貌素描在纸上。为了不引起他人的流言蜚语，他偷偷地把这些素描藏在画夹中。十四阿哥为了平定边疆的叛乱，竟背着康熙爷把七格格许配给了叛军的首领。七格格出嫁的那天，宫中所有的人都去看热闹了，唯有郎世宁独自一人在如意馆，沮丧地点燃他那些藏在画夹中有着七格格的心爱素描。七格格把郎世宁心中的美丽带走了，留给他的是一盆待灭的爱的灰烬！

郎世宁师法本会的另一位伟人利马窦，来到中国后入乡随俗，特别是对宫中的礼仪及其尊重。渐渐地他周围本会的同伴们发现，他的西洋画法变得不具体了，他处理事情的方式更像一位中国人而不像是位耶稣会士了，他对教会的一些态度开始模糊了！为这些同会的兄弟们来说，郎世宁仿佛对他来华的目的不是很明确了！他似乎是为了满足皇室的需求，忘记了教会与休会赋予他的传教使命。郎世宁身边的本会兄弟们经不起挫折与失败的感觉，竟然一个接一个地陆续离开中国。如果他们都不能了解和体谅郎世宁的痛苦，他还会与谁分享他内心深处的那份与兄弟们同感的苦衷哪！没人分享，再多的成就为他都不圆满！没人分享，即便苦过了还是酸！

香妃的到来唤起了郎世宁对米兰的思念。或许因同是天涯沦落人的缘故，来自大清帝国边陲西疆的香妃，从郎世宁深邃的眼神中看到了他老年的孤寂与无尽的乡愁。自鸣钟内响起的悠扬乡音，如来自故乡最深情的呼唤，敲碎了他那颗流浪的心。随着年龄增长，郎世宁更显孤独了。义子小弟的提婚，最让他痛上加痛。本会兄弟们相继离去，郎世宁像孤儿一样被他一直所侍奉的教会抛弃，身边无一知己。如今就连他唯一的情感寄托义女幼敏也要被小弟夺走。乾隆皇上为幼敏指婚后，郎世宁就终日以酒待茶。幼敏成婚那天，郎世宁的心碎了！被沮丧与失望包围的他，在斗室中试图借酒精的麻醉来抹去他与幼敏相依为命时的甜美记忆。或许是因为对香妃的思念，此时唯有乾隆最了解郎世宁的心情，他特派太监王荣给郎世宁送几壶玉酒来。郎世宁的话可以充分地描述他的心情，他对前来送酒的王荣说：“你若是个贼就好了，我已经什麽都没了，想拿什麽，你就自便吧！”看到此时的我被郎世宁的痛苦给震慑住了，我的心仿佛在承受所有传教士们为爱浪迹天涯时的痛苦。太沉重了，象是被什麽东西给狠狠地挤压住了，我的心就快承受不住了。眼泪止不住地从我的鼻尖垂下，滴在唇上，味道却像郎世宁杯中的玉酒，无尽的苦涩！

张子恩太厉害了，他竟把这位十七世纪的意大利籍耶稣会会士给导活了！接下来的一周，郎世宁就像一幅栩栩如生的西洋画，终日的悬在我脑海的如意馆中。有时我会邀他踏出如意馆中的悲哀，与我一呼吸雅典纳大学的书香。沐浴着午后的阳光，珍惜这彼此的陪伴，我俩儿共同告别了那个孤独的满清年代！
  • 上一篇文章： 没有玫瑰花的情人节

  • 下一篇文章： 荒漠中的朝圣者 （一）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的童年事迹与复活记录

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的童年事迹与复活记录 热 ★★★
耶稣的童年事迹与复活记录
［ 作者：蓝思 转贴自：神学论集 第26号 点击数：669 更新时间：2007-3-14 文章录入：admin ］

分析玛窦福音的一般学者，发现全部福音相当清楚地分为七部分。中间五部分便是自第三章到第二十五章，作者由五句相似的话来分界：七28；十一1；十三53；十九1；二六1。如此中间五部分与古经梅瑟五书媲美，而耶稣在玛窦福音中就具有新梅瑟的使命。至于福音的别的两部分便是开头二章的童年事迹与结尾三章的苦难与复活。有组织的以七部分来编写福音也可以看出作者注重犹太人的「七」这圆满的数字，意味着耶稣的福音是救恩的圆满。

在这圣诞节的机会上，我们愿意默想福音的前一部分，尤其是第二章。但是因为作者的编辑是首尾呼应，所以我们的默想由末一部分，尤其耶稣的复活来补充。

基本上玛窦福音的首尾两部分有着同一主题，便是天主的胜利：童年事迹中，天主在婴孩耶稣脱免杀害上的胜利；复活记录中，天主在钉死的耶稣自坟墓内复活上的胜利。可是福音作者把这个基本思想表达得相当戏剧性。

福音作者在描写童年事迹中天主的胜利时，清楚地把人物分为两组，互相对立。一面是为首的黑落德，以及与他同一阵线的司祭长和民间经师，还有他的差人。另一面为首的是上主，以及祂安排下的玛利亚和若瑟，贤士和上主的天使。双方相争的中心是婴孩耶稣，但是在相争之间，每次都是上主的敌人黑落德的失败。黑落德计图愚弄贤士，反而使他们找到耶稣。他阴谋杀害婴孩耶稣，但是贤士梦中得到指示，以及天使托梦若瑟而圣家出走。黑落德杀死白冷的婴儿，不过小耶稣早已脱险。最后黑落德死了，圣家又重返故乡。如此的描写中，我们可以看出双方的相争，结果是天主在婴孩耶稣身上显出胜利。这种文体实在显得相当的戏剧性；而相仿的戏剧性描写出福音。最后部分的复活记录中又可以看到。

在复活记录中，我们又发现两条阵线：一面是司祭长，以及站在他一起的法利塞人、比拉多与看守坟墓的卫兵。另一面是天主自己，以及祂安排的探墓妇女与天使。双方争执的中心是耶稣，可是我们又能见到司祭长方面的处处失败。虽然耶稣被钉死，司祭长怕祂复活，所以请求比拉多把守坟墓，加上封条。可是妇女来看坟墓时，上主的天使上前把石头滚开。看守的卫兵因为见到天使而吓得打颤，吓得像死人一样，而天使却报告妇女复活的喜讯。结果，耶稣显现给妇女，叫她们报告宗徒去加利肋亚，从那里把喜讯传遍天下，另一方面，司祭长同长老买通卫兵，捏造谣言，传说宗徒盗墓。无论如何，这里如同童年故事，最后是天主在复活的耶稣身上显示出祂的胜利。

童年故事中，婴孩耶稣称为「厄玛努耳」，意谓：「天主与我们同在」。所以天主打败了黑落德，在婴孩身上与世人同在。复活记录中，祂又打败了司祭长，又同复活的基督与世人天天在一起，直到今世的终结。我们相信，经过如此的分析，更容易看出玛窦福音的首尾呼应，结构谨严了。
  • 上一篇文章： 耶稣受诱奥迹的研究

  • 下一篇文章： 若望福音中的圣诞
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中的圣诞

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中的圣诞 热 ★★★
若望福音中的圣诞
［ 作者：蓝思 转贴自：神学论集 第26号 点击数：445 更新时间：2007-3-14 文章录入：admin ］

圣诞是天主圣言降生人世，若望福育虽然没有像玛窦福音和路加福音一般，给我们写下一段美丽动听、充满诗意的圣诞故事，但是在他的福音序言中，却深刻地告诉了我们天主圣言「圣诞」的历史。我们简单地默想他的反省，也许会增加一些对于救恩史的了解。

原来按照圣若望，天主圣言降生成人，诞生世间之前，早已在不同的方式下「诞生」过了。圣言在起初就与天主同在，「内在」于天主圣父的胸怀之中。但是天主这样爱了世界，他要把自己内在的圣言，自己最深密的意念，启示出来。于是天主的圣言「诞生」了。圣若望说：「万物是借着祂造成的，凡受造物没有一样不是由祂造成的」。我们可以说这是天主的圣言第一次，或者第一种形式「诞生」。天主圣父借着圣言创造世界，尤其是创造世界中心的人类。从此以后，在有形的宇宙万物中间，尤其在人类的生命中间，天主的圣言存在着。圣言是天主的肖像，因此我们在宇宙万物中间，尤其人的生命中间，因了天主圣言的「诞生」在这一切之内，可以认识天主。然而天主圣言「诞生」在世界中间，世界却不认识祂，因此也不认识天主。不但如此，而且人类因了罪恶，失掉了生命；而整个世界也因此受了蒙蔽。圣言在世界的存在，祂的「诞生」，并没有引领人走近天主圣父。于是我们有了圣言第二次的「诞生」。

圣言第二次，或者第二种形式「诞生」到世界上来，是天主特殊的救恩历史。祂的圣言在亚巴郎身上兴起了一个民族，引导他们和天主订立盟约，成为天主的子民。也是天主的圣言，召叫梅瑟，命他统率在埃及受迫害的人民穿过红海，而走进荒野。天主把自己的思念，借着祂的圣言，启示给了祂的子民；在祂的子民中间，圣言「诞生」了。实在而论，梅瑟的法律也好，先知的宣讲也好，后来智慧的传承也好，都是天主的圣言。这诚是与第一种方式不同的、特殊的「诞生」。但是，以色列民族、特殊地拥有天主圣旨的民族，并没有遵守天主的意愿，他们没有接受圣言。他们犯罪，他们反抗……因此圣若望又说：「他来到了自己的领域，自己的人却没有接受祂」。这个以色列民族是天主借着纯的圣言、特殊地形成的一个民族；他们的确是圣言自己的领域。但是在祂自己领域中，只没有被接受，因为以色列民族没有按照天主的意愿完成自己的使命，他们舍弃了天主的圣言。

圣言第一次「诞生」在宇宙万物中间，第二次「诞生」一在以色列民族中间；圣若望的「圣诞」故事的最末一章是：「圣言成了血肉，寄居在我们中间」——这是圣言第三次，或者第三种形式「诞生」在人类中间。

这是天主的爱情的最高表现，他的圣言成了人，居住我们中间。在宇宙万物内，因为这一切借着圣言而造成的，所以我们可以认识天主，但宇宙万物并不是天主的圣言，因此我们的认识不是完美的。在以色列历史中间，因为它是圣言兴起的民族，因此我们可以认识天主的思念，但是祂最深的，最属于自己的奥秘，并没有完全在这部历史中启示出来。现在，圣言降生成人，耶稣基督是天主圣言，在祂身上，天主向人类说了最完美、也是最末了一句话——他自己的圣言。我们在这诞生的圣言内，认识了天主的内心，天主的奥秘，天主自已，因为圣若望说：「圣言就是天主」。这就是天主圣言的第三次的「诞生」，我们在圣诞节纪念的诞生。

所以，若望福言虽然没有写下一页白冷郡的乐章，但是他却引领我们进入天主的伟大计划中间，让我们跟他一起默想圣言「诞生」的深长历史。这段序言，过去几乎在每台弥撒中要念；而现在依旧是圣诞节第二台弥撒的福音。我们在聆听的时候，不能不随若望圣史感谢天主圣父：因为祂这样爱了世界，打发了祂的唯一圣言「诞生」在我们中间！
  • 上一篇文章： 耶稣的童年事迹与复活记录

  • 下一篇文章： 论若望福音中的“人子”(1)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶路撒冷的炼净和欢欣（依66:1-16）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶路撒冷的炼净和欢欣（依66:1-16） 热 ★★★
耶路撒冷的炼净和欢欣（依66:1-16）
［ 作者：吕长椿 转贴自：神学论集 第30号 点击数：453 更新时间：2007-3-14 文章录入：admin ］

这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分三部份叙述：

一、作者及其形成的时代背景，

二、全文的结构和注释，

三、神学旨趣及生活的教导。

一、作者及其形成的时代背景

首先，我们大略浏览一下本段经文说了些什么，然后我们才能推断出作者及时代背景，知道写作人及时代背景后，更帮助我们深入了解本段经文的意义。

从第1节到第16节原文都是诗体，其对仗工整、用字精细，堪称极佳的文学作品，从英文版圣经中，也可略窥一二。内容上，前半段叙述上主责斥那些宗教上的混合主义者和投机份子，他们一面敬礼雅威，一面向其它民族的异神献祭。更有另外一些人，嘲笑那些坚信雅威且不被现实厄运而动摇的人，要他们把「天主」拿出来给大家看看，让大家瞧瞧雅威给了他们什么好处和喜乐，这些嘲弄信仰坚定的人的恶棍，赫然竟是选民自己的弟兄（依六六5），上主要亲自来惩罚这些卖弄口舌的人。在后半段中，作者企图解释：现实的厄运不过像是产前的阵痛，雅威会特别眷顾信靠他的子民，短暂阵痛之后要换来历久弥新的喜悦。凡爱慕耶路撒冷，敬畏雅威的人要受到雅威慈祥的抚慰；至于那些叛离上主的敌人，他也要亲临而惩罚。

表面看来，这段经文前后相映，安排的那么好，好像是出自一个人的手笔。但是我们若细心阅读，第2节和第3节中间无法联贯，第4节与第5节以及第5第6，第6第7之间衔接的都很不好，好像前节与后节毫不相干，处处都显示出本段经文是由许多片段残简混合而成的，但是这位编辑人是有心人，他把这些残篇安排的那么好，以致能和上下文相联贯，且本身也能成为一整体。这个整体我们给它一个标题：耶路撒冷的炼净和欢欣；副题是：返乡后，先知最后的判决和救恩言论。

本段既然是由好几个断简残篇编辑而成的，其时代背景必定相当复杂；从种种迹象显示：本文是犹太人放逐以后的作品，至于更精确的年代，有待专家们的研究，我们只能大略地提到放逐后返国的历史事实，从这些事实中，我们可以推输出本文的写成背景。

犹太人在公元前五八七年被巴比伦大军掳往巴比偷，除了少数平民留在犹大境内，大部份的人，尤其是知识份子和王族都被放逐，伦为可怜的奴隶。几乎有五十年之久，他们流离失所，倍偿羞辱，许多人因而信心动摇，背弃了上主。一直到波斯帝国兴起，打败巴比偷人，波斯英主居鲁士（Cyrus 550-530 B.C.）当朝，五三八年颁发上谕，允许犹太人民返国，重建圣殿、再整家园，波斯朝廷并允诺予以财力物力上的支持（事见厄斯德拉传上第一章）。不过，犹大已不再成为国家，而是波斯帝国辖下的一个省，居鲁士任命达味家族的后裔则鲁巴贝耳为犹大的地方官，由耶叔亚为大司祭。

这时候的波斯帝国真是不可一世，居鲁士以降，三代君王都有许多丰功伟迹，尤其在战争上，他们几乎是无坚不摧，无敌不克，横扫欧、亚、非三洲，所向披靡，战无不胜。而犹大社会却是那么弱小，不堪一击，面对波斯强大的国力，犹大人甚至会有自卑感。虽然波斯王准许境内的犹大人回乡，但是返回家园的人并不多。去国五十年之久，好不容易在他乡建立了一些基业，刚刚开始经营发展，就要他们回到半世纪未见的故乡，当然有很多人不敢贸然返回祖居的。至于那些跟随则鲁巴贝耳返乡的人，并不受本地人欢迎，本地人对他们怀有敌意，他们也瞧不起本地人的信仰。回到圣祖们家园的犹太人，反而成了异乡人。加上连续几年都遭遇旱灾，年年歉收，经济不景气，人民吃不饱，穿不暖，生活环境非常不如意，艰困、贫乏、缺少安全感，这一切更加深了本地人和返乡人的不睦，先知们在放逐时期说的光明远景，似乎只是甜言蜜语，没有实现的可能了。从前犹太人以他们的信仰自傲，相信总有一天，万国权威，普世君王都要到耶路撒冷来朝拜；但是波斯帝国势力日益扩张，没有任何迹象显示波斯王会到耶路撒冷来朝拜，先知的预言，盟约的许诺这时候面临最大的考验。

虽然环境这么恶劣，许多归来的犹太人其信心仍坚定不移，这时候有名的哈盖先知和匝加利亚先知大声疾呼，要求大家群策群力，同心协力重建圣殿，新的圣殿将是信仰和许诺的保证，是雅威与他们同在的可见标记。从返乡之初就商议重建的圣殿，中间因为经济不景气，财力不足，加上本地人的干扰，专门向帝国政府打小报告，经过多番波折，屡建屡停，几乎花了廿年的工夫才重新建成，哈盖和匝加利亚的鼓舞，加上许多从前不打算回来的犹太人，也陆续回家定居，圣殿终于落成。但是新殿难免因陋就简，而且至圣所内的约柜也付之缺如，抚今追昔，难免要感叹今之圣殿不如昔者，往日的辉煌已不复存在。圣殿虽然耸立在熙雍山，但是人人心中仍不免有所感伤。

此外更有一些人在宗教上采取投机的混合主义，想讨好两边的神祗，两边都举行奉献。很多本地的犹太人，长期与异教人生活，甚而联姻，宗教生活上早已成了墙头草，哪边的神祗能带来幸福生活，就投靠哪边的神明，祖先亚巴郎以来所保持的唯一神的信心，逐渐动摇。往昔的许诺为什么迟迟没有结果呢？于是他们开始为自己找出路，不再全心依靠雅威了。

从以上的历史背景，我们可以发现六六1-16每一小节都是其来有自，先知不是在乱发牢骚，而是根据当是时的需要，针对听众的行为发表上主的神谕，所以字字珠玑，句句都对当时痛下针砭。第1、2节是对重建圣殿这件事说的；第3、4节是对投机的混合信仰人说的；第5、6节是对那些讥笑雅威的许诺、低估雅威的大能的人说的，第7-16节是对那些在困厄中仍然保持坚定的信仰的人所说的。从经文中看出：圣殿已建成，人民生活也相当安定，许多人拥向耶路撒冷的圣殿献祭，因此本段经文的说出，大概是在公元前五一五到五一O之间，在某一个献祭的庆日中，先知对百姓的讲话。前面我们说出它是由残篇断简合成的，也许是先知在几个不同时间或不同场合说的话，但整体上仍然是在我们所假定的时间与场合中。

二、全文的结构和注释

前面已经谈过，本段经文是由好几个断简残篇合成的，因此我们很不容易再做分段注释的工作，

许多圣经学者在分段上的意见都不一致，因着个人对历史背景与神学旨趣的看法不尽相同，对本段经文的注释也大有出入。事实上，在释经学中，本段是许多较难有同一注解者之一。如果我们肯定了前面的历史背景，那么可以做如下的分段：

1-2节：圣殿和崇拜的关系，

3-6节：腐化的信仰将被判决，

7-9节：产痛与新民的诞生，

10-14节：默西亚时代的快乐、抚慰和富足，

15-16节：上主要来审判大地，

1-2节：圣殿和崇拜的关系。犹大人刚返乡时，有很浓的宗教意识，要重建圣殿，哈盖先知和匝加利亚先知也到处鼓吹重建圣殿之事。但是从开始打地基，到圣殿落成，老百姓们都患了很深的忧郁，「圣殿能完成吗？」「新的圣殿能蒙雅威悦纳吗？」针对这种情绪，先知引用撒落满王从前在圣殿落成时所说过的话（列上八27），圣殿岂能容得下雅威吗？上主所愿意的是谦卑、忏悔、和敬畏上主言语的人。这并不是主张：不必建圣殿；反之，他所反对的是形式主义的崇拜，鼓励人民到圣殿崇拜祭献时，应怀有一颗真诚的心。原文作者喜欢把一些关键字连用两次，在第1节，「哪里」这字用了两次，第2节「这一切」也连用两次。思高本中文圣经，「哪里」只用了一次，不能把握住作者那股强调的语气。因此第1节最好还是保持原文的形态而译成「你们还能在哪里给我造殿宇？在哪里为我建休息的地方呢？」

第3-6节：腐化的信仰要被判决。因为长期流离失所，长期被异国的庞大武力所笼罩，百姓中遂有人迷失在偶像与雅威之间，信仰腐化，成了投机的混合信仰者。信仰的根基动摇，在伦理上也就凌乱无次。在圣殿中宰杀牛犊祭祀雅威的人，出了圣殿竟然干起杀人的勾当。祭杀羔羊、奉献礼品、焚香顶礼的人本来都是向雅威祭献的行为，但是同时他们又绞死了狗、献了猪血为祝福偶像。这些人完全恣意任性，自以为只要不得罪众神只，就能保平安，他们选择了自己的道路，背弃了对雅威的忠实信仰，他们不再聆听先知的训诲，圣殿中上主圣言的呼唤，他们也当作耳边风，因此上主要磨难这些不信的人，过去的磨难为他们是可怕而痛苦的经验，上主要用他们所害怕的一切教训和惩罚他们。

第5节所谓的弟兄，指的是那些抱怨雅威的以色列人。直呼雅威的名字，为当时的犹太人是很严重的事情，但是那些离经叛道的弟兄，却以「上主」的名字来嘲弄信靠上主的弟兄，因此上主向敬畏祂的人许下：那些背弃上主的人必要蒙羞受辱。

第6节好像是独立的片段，与上下文在语气不相联贯。它很可能是对4-5节的注解，它绘影绘声地描述上主报复他敌人的时候到了。所谓「吵间的声音」到底指的是什么，则很难断言，也许只是末世显神文学的手笔而已，和以下15-16节的显神描写都出自一个格调。

反对形式主义的崇拜，在先知群中是很深的传统，可参阅亚毛斯五21-25，欧瑟亚六6，米该亚六6-8。

第7-9节：产痛与新民的诞生。用经过产痛来描写默西亚时代新民的诞生，也有久远的传统，可见：米四8-10，五1-2，依七14，五四1，六二4。本段一方面安慰犹太人，要他们忍受分娩前的阵痛，救恩来临前的短暂痛苦是不免的，接着而来的将是历久不衰的幸福与平安。另一方面也讽刺犹太民族的无耐心，讽刺他们是个容易动摇的民族。难道一个国家能在一天内产生吗？或者一个民族能在一天就诞生吗？而犹太人却妄想能不经考验就享救恩吗？

用生产来表示默西亚时代的展开，意谓着上主是这新民族的生命之源，是他们的根本。

第10-14节：默西亚时代的快乐、抚慰和富足。耶路撒冷的喜乐与安慰是先知所强调的主题之一。在第10节作者连续用了三次欢乐「同她一起欢乐，因她而欢乐……同她尽情欢乐！」，更显出未来的幸福好像呼之欲出的样子。第11节把熙雍当作孩子们的母亲，很能和前面7到6节相映成趣，把耶路撒冷比喻成万民之母，是犹大人的传统，在圣咏中尤其特殊（请见咏八七5）。从第12、13节，可以看出当时犹大人所希望的未来，纯粹是物质丰裕、国泰民安的景象而已。第14节所谓的骸骨，这是出自希伯来人对生理的思想，他们以为骨骼是人力量的来源，骨骼若如青草一般的茂盛，力量也就像青草一般活力旺盛。14节后半段所谓上主的手，与前面所说的「抱在怀中」「摇摆」「抚慰」能前后相映，前面上主的手表达的是爱，在这里上主的手代表着上主的大能和力量，祂要在祂仆人面前惩罚前面第3-6节所提到的叛逆的敌人，这些敌人不是其它外邦人、却是犹太人自己的兄弟。

第15-16节：上主要来审判大地。是一种默示性的言论，在描写上主显现的笔法上，采用了近东文学的显神类型，在圣经中很多地方可以找到同样的类型，（参见咏十八8-10，列下二11，等）；狂风、火焰、怒气、威吓都是惯用来描写神出现时的字眼。许多人将被上主消灭，所暗示的是历史中的事实呢？或是末世才有的审判呢？后者的可能性较大。全部诗节（本段在原文是诗的体裁写成）弥漫着末世性的味道，15、16的审判很可能也是末世性的审判。

三、神学旨趣及生活的教导

本段经文既为全书的尾声，成为结论的一部份，那么第三依撒意亚的重要神学思想以及生活的教导，必在本段经文中反映一二，读完本段经文，必定有很丰富的灵感。

第一、圣殿中的崇拜祭献，不是信仰的中心因素，上主所悦纳的是忏悔和谦卑的赤心。当犹太人第一次兴建圣殿完成时，睿智的撒落满王就曾唱过：「天主实在住在地上吗？看哪！天以及天外之天尚且容不下神，何况我所建的这座殿宇呢？」（列上八27）这一思想非常正确：上主是无所不在，处处都在的。有些固执的犹太人，坚持非在熙雍山的圣殿朝拜上主不可，似乎上主被束缚在圣殿山内了。新约时代耶稣说「我喜欢仁爱胜于祭献」（玛九13），就是要打破犹太人顽固的熙雍山传统。当然，我们也不能忽略圣殿能成为信仰的精神堡。幽，圣殿能帮助人更虔诚地朝拜和祭献，但是，我们必须知所先后，除非先有了「以心神和真理朝拜天主」（若四兕）的精神，任何表面的崇拜礼仪都不足为训。

第二、在未世性的喜乐以前，先有产痛之苦，才能接受救恩之福。犹大人历经思难，他们深知：只要信赖雅威，他们必能存在（依七9）。现在的任何痛苦、折磨，都只是黎明前的短暂黑暗。其实，用产痛来比喻新民的诞生，不是很好的例子。因为，上主是新子民的母亲，用产痛来形容新生，受痛苦应该是母亲，但是在这段经文中，受痛苦的却是新子民自己。不过，我们若更深入地反省，发现这产痛是母亲和子女所共有的，天心体恤人心，更显示出上主与其子民的亲密关系。

第三、凡爱慕耶路撒冷的，必要受到上主的抚慰。至于上主的敌人，则必定要被消灭。只要我们读过一点古经，就会发现：以色列人的前途是建立在雅威的许诺上，上主的许诺一面是喜乐、抚慰和饱饫，另一面却是死亡和消灭的惩罚。旧约时代以民所认识的天主是慈爱宽仁而又无限公义的上主，以现世生活物资之充裕与否，作为救恩的标准上直到新约时代基督来临以前了犹太人还盼望着一位国家英雄的降临，他们祖先信仰中所期望的太平盛世，从来没有正式实现过。本段所描述的「广赐和平」「寓国财富」「抱在怀中」的时代，几乎就等于虚无飘渺的幻境。有待于基督诞生，把圆满的喜乐重新启示给我们，人类才幡然觉悟：天主的救恩不限定在物质平面，而更注重天主本身生命的分享。

从新约启示的角度来读这段圣经，能帮助我们汲取丰富的生活情趣，更能面对现实的逆境。
  • 上一篇文章： 若苏厄书第廿四章诠释（2）

  • 下一篇文章： 三首依撒意亚有关默西亚的预言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶路撒冷[209]

  • 圣城耶路撒冷[2135]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圆满的喜乐（路15：1—32）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圆满的喜乐（路15：1—32） 热 ★★★
圆满的喜乐（路15：1—32）
［ 作者：李香兰 转贴自：圣经百科 点击数：524 更新时间：2007-3-14 文章录入：admin ］

一名伟大医生的最大喜乐来自于他/她成功地完成每一次高难度手术后，对自己精湛医技及崇高精神的肯定；一名工程师的最大喜乐来自于他艰辛劳苦之后，对美观，幽雅及坚固的建筑物的欣赏； 一位满怀希望的欲产孕妇的最大喜乐来自于她承受产痛后，耳边响起刚落地婴儿的哭声；一个失主的最大喜乐当然来自于她对所失之人或物的惊喜重获……在这种意义下，喜乐是一种为胜利而奋斗之后，难以抑制，萌生自内心的激情，是一种对自己寻获成功过程中的努力价值的肯定。透过今日福音中的三个比喻，我发现了这种类似的喜乐！

苦苦寻觅

生长在号称万顷牧场的内蒙古草原边境地带，多少年来，村里人们习惯过着半农半牧的生活，尤其是自九十年代以前。每家每户在料理农作物之余都喜欢喂养牛羊来填补生活的不足。那时候我家有好几十只羊。我从小就喜欢小羊羔。记得牧羊人每天带领羊群早出晚归。初生的小羊在寒冷的冬季不能随同母亲加入羊群，只好等到冬末春初时期。每年到这个季节，也是每天羊群回来时，大家都在寻找自家还不认归路的小羊。有时候当天不会找到，主人只好在一夜焦虑中期望第二天一定找到。我自己的亲身经历是，每当我奔波忙碌，挨家挨户沿问打听，在天黑之前找到小羊时，总是把它紧紧地抱在怀里，一边亲吻着它的头往家走，一边对小羊说：“小家伙，总算又把你找到了。你何时才能自己找回家门？”那种寻获的内心喜乐我只能以重复亲吻它的头来表达，然后交回到它的妈妈身边。

农人为不丢掉自家的羔羊而费时费力，苦苦寻觅。正如同福音中记载的，那位牧羊人撇下另外的九十九只羊去寻找那只丢失的；那位妇人，细心寻找遗失的钱财；还有那位伟大的父亲，朝夕期盼，等候离家儿子早日归来。福音中的比喻透过其简明讯息更向我们阐明，失而复得，死而复生使牧人，妇人，以及那位父亲欢欣鼓舞，那种无法抑制的喜乐之情促使他们情不自禁地要向普世公诸并让所有的人来分享他们的喜乐！

圆满的喜乐

如果我们细读整部路加福音，我们定会留意到这部福音如何独特地把天主至极的仁慈，他广阔的救恩，以及他对人类无限量的同情表达出来。它是一部特别写给贫穷人，有缺乏的人，弱小者，寡妇，被遗弃者；撒玛利亚人和外帮人；还有放荡的人的福音书。路加的着重点在于主耶稣的至仁至善，恩慈满溢，容忍众生的人性，更有他渴望拯救每一个人的迫切心境。他的仁慈和主动往往活现在人类的生活中。寻羊和失钱的比喻，作为荡子比喻的铺垫，衬托或说引进，透露出天主的仁慈与爱怜的广阔性和完整性。当然尤其在荡子的比喻中更为完美得显示出天主的宽容和他对罪人早日皈依的期盼。让我们将此稍作分享。

悔悟归家的浪子真正经历了一场生命重生的洗礼。我们可以感受，以前他对家庭有的仅是索取，对父亲有的仅是抱怨，对生活有的只是幻想，对自己有的只是不满足。我们不想去说这个小儿子有着昏晕度日，挥霍一生的态度而离家出走，也许只是出于无知。对于他，父亲的爱怜和家庭的眷顾是一种束缚，是一种压抑；他以为家庭的温馨令他窒息。他要摆脱这种束缚，脱离父亲的干预。他要求自由，追求品位，渴望浪漫；他要开阔眼界，放眼未来。他愿尝试在流浪中找到属于自己的一片天空，在异地他乡建功立业，实现自我。于是这种理想化的朦胧境界占据了他的头脑。然而，外面的日子却给了他另一种世界，另一种答案。痛苦，心酸，劳累，饥饿，穷困，无奈……罪性的现实击碎了他理想化的梦境，使他在懊悔中警醒。他突然从经验中站了起来，对人生，对世界，对信仰，对理想有了一种全新的体悟。他记起父家的恩惠。可喜的是他有勇气痛悔当初，并决心回归父家。然而，更使他大为吃惊且碰触他内心的是父亲那难以克制的真情与爱。相信他在与父相拥的那一刹那终于懂得了什么是爱，什么是亲；什么是理解，什么是宽恕；什么是无知，什么是固执；什么是家，什么是流浪：什么叫父亲，什么叫儿子。在看父亲，他并没有在意儿子没说什么哀请之词，没向他跪下求饶，儿子回来，就是他一切的高兴，一切的喜乐。他迫不及待地给儿子新待遇，上好的待遇；新生命，丰盛的生命。这简直是一种圆满的喜乐，不论对父亲，还是对小儿子！

结语

期盼中能有失而复得和死而复生始终是一种莫大的喜乐。这在天主面前是永恒的旋律。这旋律在主耶稣的一生中看的甚是清晰。那无限仁慈的爱在他简易及轻柔的话语中穿透了两千年人间历史。亡羊的比喻，失钱的比喻，还有荡子的比喻并没有到此结束，耶稣借此更延伸出至深至终得意义：“我告诉你们，同样对于一个罪人的悔改，在天上所有的欢乐，甚于那九十九个无需悔改的义人”。（路15：7）那种失而复得的喜乐是一种内在的喜乐，圆满的喜乐！相信生活中的你和我都渴望得到一种圆满的喜乐，那么，诚实地面对自己的得失，错误，甚至误入的歧途，鼓足勇气向他投奔。相信天父就在热切期盼我们回归于他。
  • 上一篇文章： 荣耀与苦难（路9：28—36）

  • 下一篇文章： 我们所忽略的痛
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 接纳与关爱（路15：1—32）…[841]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


三首依撒意亚有关默西亚的预言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
三首依撒意亚有关默西亚的预言 热 ★★★
三首依撒意亚有关默西亚的预言
［ 作者：房志荣 转贴自：神学论集 第九号 点击数：484 更新时间：2007-3-15 文章录入：admin ］

房志荣

一、关于厄玛奴耳的预言（依七章）

依撒意亚第七章很明显地分为两大段，第一段由一节至九节论及阿兰及以色列的联军攻打犹大，要逼迫犹大王阿哈兹加入他们的联盟以抵抗亚述。先知预言这一企图将不得逞，他们自己反要先后遭到亡国之祸。但另一方面，犹大也不该把希望寄托于当时的列强手里，却只该信赖天主，否则继阿兰及以色列之后，也将立不住脚。第二段由十节到廿五节，先知给阿哈兹王提出第二次警告，并举出厄玛奴耳的记号上一神秘的人物应由好几个不同的层次去懂。首先是一个历史人物，与阿兰—厄弗辣因之战的前前后后的历史事实有关联，而所谓的记号是双重的，既指耶路撒冷城的暂时得救，及达味王室的幸得保存，也指犹大及犹大的敌人将来要受到的惩罚。比较深，或比较远的一个层次，超过当时的历史情势，而指向一个更光明的未来上一点如果将本章与九，1-6、及十一，1-9。合看就不难体会。最后还有一个层次已触及耶稣基督，那就是圣玛窦在玛一，23引依七，14；在玛四，15-16；引依八，23-九，1时所要指出的。这就是先知预言所有的不同层次，厄玛奴耳这个神秘人物供给了我们一个典型的例子。

1-2节：简略地提出阿兰已驻一单厄弗辣因，要和以色列组织联军去攻打犹大，犹大全国上下，震惊恐怖，像风吹树林一般地颤抖。大约是在这时候，阿哈兹王将他的儿子藉火祭献给了摩洛黑神，地点是在托斐特（见列下十六3）。

3节：依撒意亚的儿子有」个象征的名字，意思是：「遗民将要回来」，就是归向上主。先知带着有这样一个名字的儿子去见国王，是要向他示意，天主一方面常准备着与人和好。

上面的水池：大约是Birke Hamman el Bayrak,在基红水泉旁边，从这里有一条水沟通到城脚下的熹罗亚水池。以后希则克雅王由熹罗亚水池修了一条地下水道通到城里，记念凿修水道的熹罗亚碑文告诉我们他们是从两头出发，在中道相遇时，隔着三寸的石壁，已经可以听到彼此呼唤的声音 （见ANET，P．321）。

4-6节：两个冒烟的火炬是用一种轻视的口吻指谓阿兰王勒斤及以色列王培卡黑。他们已不再是火炬，只能冒出最后的几缕黑烟。此外，在先知的口里，以色列的国王从未得到他本人名字的称呼（培卡黑），而只被称为勒玛肋雅的儿子；也是一种轻看人的语气；另外一个理由可能因为他是一个篡夺王位的人。

塔贝耳的儿子：在约旦河东岸有个地方名白特塔贝耳，胡齐亚的母亲就挂一洹地方的人。也有人以为他们所要立的新国王是大马士革朝廷里的一个阿兰人。

7—9节：这几节圣经的次序应随今日学者一致的主张（思高圣经亦然），略加更动如下，即7—8a—9a—8b—9b。之后还隐藏着另外一句，那就是：「犹大的首都是耶路撒冷，耶路撒冷的首领是万军的上主」。意思是说：那两个首领在万军上主的面前又算得什幺呢？8b节里希伯来原文说五十年或——六十年之后，但很明显地这是误写，应改为六年或五年之后，原来希伯来文单数与十数的写法分别很小，容易混淆。依八，、4也清楚地证明是在五、六年之后。

9节：这两句话说明只有雅威可以拯救阿哈兹，因此先知劝他要信赖天主二如从前撒乌耳及他的儿子约纳堂，达味及他部下的人相信依赖了天主一样。

10-11节：这一幕已不在城外水沟的尽头，而大约在王宫内演出。天主已经许下，在阿兰及以色列二王攻打之下，达味的王室——犹大不会没落（7-9），但同时说出了一个条件，就是除非他们信赖天主，不能常久地得救玩救。事实上贝上阿哈兹王及倾向亚述的党派都只知道作人的打算，把希望全放在亚述王身上。现在天主藉若先知依撒意亚第二次警告阿哈兹说：为坚强你对天主的信心，你可以向雅威你的天主征求任何一个记号，上可求自高天，下可求自冥府。这里所说的记号，是一件不寻常的事情，同时并含有某种意义，指谓着另一件事情的存在或来临。这种记号，严格地说来，不必足一个狭义的奇迹。

12节：阿哈兹不愿请求一个记号，不愿试探上主。（出六，16），并不是他对天主真怀有敬畏之情，而是他心里另有打算，他要去求亚述的援助。

13节：达味的家室（见2节内相同的说法）：这一称呼表示目前攸关所在已不仅是阿哈兹的事，而是整个的达味王朝。「你们」包括国王及那些走亚述路线的人，王朝的存亡案在握于他们手中。「使人厌烦」的「人」字指先知自己，「使我的天主厌烦」，因为先知是代表天主说话，执行天主托付于他的使命。

14节：「因此吾主要亲自给你们一个记号」：在这句话里「因此」两个字值得解释一下。希伯来原文「因此」lauen这两个字能有好几个不同的意思：有时指「虽然如此，仍旧怎样怎样」；有时用来加重肯定的语气—，有时并非指任何逻缉的连荣，而只说明整体巾的某种连贯，其性质全看前后的上下文来决定。这里用「因此」两字来连击的前后两部分可说相当复杂。」前一部分包括叙述到此的历史局势以及阿哈兹王的态度，那就是1、天主对她的人民所定的计划受到威胁，这计划的中心—建味的王室摇摇欲坠，2、天主许下要使犹大胜过危险，不但达味王朝屹立不动，并且犹大将国泰民安，只有一个条件，就是他们应该随从雅威的领导，3、为唤醒并坚定国王及人民对天主忠实助佑的信心，天主让他们征求一个记号，上自高天，下至阴府，无论那里都可以，小阿哈兹却没有接受天主这一邀请，他没有充足的信德，更没有施诸实践的信赖天主的心，用来相信雅威的许诺能救他和他的国家脱离危险。「因此」两字就是把第一部分的这许多成分，与本章馀下的部分连在一齐这第二部分自然也包括很多的成分。先将天主对达味王朝继续存在的许诺（7节）与厄玛奴耳的记号（14-16节）相连；再将天主向无信者所加的恐吓（9节）与来日所要遭遇的许多灾祸（17-20、23-25节）相连。这样一正一负，天主的许诺和恐吓，都已前后标明。在第二部分里面，还有互相标明的地方：18-20是17节的解释，21-22则相称于15-16节所作的许诺这里也是一负一正，说出恐吓与许诺的两面。

贞女：希伯来文是 almah，希腊译文（LXX）是Parthenos，拉丁通俗本（Vg）是 Vingo-Aq-Sym. Thed．和很多 LXX的手抄木以及古代的作家却有 neain即幼女（见F．Field：Origenis Hexapla II的圣热罗尼莫的解释）。希伯来文阿尔玛一字在旧约里一共享了九次：两次（咏四六：1;女音；编上十五，20女音）意义不清楚，其它七次都是指及拜的少女，已经成熟的贞女而言：箴卅，19，创廿四，34（亚巴郎的老仆厄肋哈匝尔指黎贝加而言），雅一，3，六，8。（新娘的女宾相），咏六八：26（在游行的行列中，夹在歌唱者及弹琴奏瑟者之间的一群击鼓的少女），出二，8。（梅瑟的姐姐）；及依撒意亚的这个地方。从以下这些地方可以看出，结约里阿尔玛这个字从来不指谓已婚的妇女—而是指一个年青的少女，已经可以出嫁，并在短时期内要结婚生子，因此这里不必一定要发生一个神奇的怀孕生子。我们的结论是：阿尔玛一字既然原指已届结婚年龄的少女，并由以上各处知道她已离结婚不远，那幺这里实在可以把她懂作业已定婚的「准新娘」，这位准新娘就是则加勒雅的女儿阿彼，阿哈兹的妻子，希则克雅的母亲（列下十八，2）。阿哈兹于公元前七三五年登极时只有二十岁（列下十六，2），正是结婚的年龄，而他的儿子希则克雅是在公元前七二八年开始作王，这是可以从列下十八1、9，10里算出的，当时希则克雅只有五岁（非二十五岁，列下十八，2）这样他的诞生很可以放在公元前七三四年前后，正好与依撒意亚的预言相合。其它关于时代的算法及希伯来数字的容易写错（Zehnerverschreibung只是其中一例），请参阅Claus Schedl：Geschichte des A．T．IV．Band，1962，s．208、209）.

解决了贞女是谁的问题，那幺贞女的儿子、厄玛奴耳是谁也就不难解答了，那就是希则克雅，阿哈兹的儿子，达味王朝的继承人。这是第一层历史意义，指当时的、具体的一个事实，这一层意义不但不否定更深更远的默西亚意义及基督论意义，反使这些更深更远的意义有所凭藉，有其根据。新约的作者引用旧约时，不是按照批判的方法，分出不同的层次，而是按照当时的懂法，选择适合于他们的一个意义。新的事实带来新的光照，有了基督的诞生，圣玛窦（一，23）才能给依撒意亚这个预言一个新的意义，天主的启示的确是事实与言语同时并进的。先知们所给的状西亚肖像与圣史们所记载的基督自然不会完全一样，圣玛窦并不是不知道贞女玛利亚的儿子不叫厄玛奴耳，而叫耶稣，但是先知和圣史所表达的事实，在最高一层仍旧是相合相同的。基督的名字虽不是「厄玛奴耳」，然而这句话的意思「天主和我们在一起」用在基督身上，确是再恰当没有。这句话在当时指一个具体的人物（大约是阿哈兹的儿子希则克雅），天主要跟他在一起来振兴保卫国家（见依八，8,10），但在几百年后的未来将另有一位来到人间，天主和他在一起的方式是不可思议的，是人所未想到的，玛窦指出这一事实，保禄和若望将要加以神学的阐述。

是谁给新生的孩子起这个名字呢？按照希伯来文TM是「她——贞女——将唤他厄玛奴耳」，不过有些希伯来文手抄本，及大部分的希腊文译本有「你—阿哈兹—将唤他厄玛奴耳！」，希腊文的西乃手抄木，及死海卷轴的依撒意亚（DSIs）又有：「他——上主—将唤他厄玛奴耳」，老的拉丁文译本（Veins Latina）还有「你们将唤他厄玛奴耳」。至于思高圣经的译法「给他起名叫厄玛奴耳」，没有放进任何主词，那是随了叙利亚译文及拉丁通行本的译法：etvocabitur.以上这许多不同的译法中，还是TM比较可取：她——贞女——要唤他的儿子为厄玛奴耳，是一种祝福，也是一个预兆。

15节．奶油和蜂蜜指什幺，解法很不一致，有人以为这两种食品是指平安富庶的年月，有人相反，认为它们是指荒缴穷困的时局；还有人以为它们代表神奇的营养品，藉以说出这一婴孩的不凡。事实上圣经里有很多地方（出三，8、17十三，5；肋二十，24；申六，3。）用「流奶与蜜的地方」这个说法来形容福地出产的殷富。如葡萄、石榴、无花集等。因此，依撒意亚这里所说的为当时的听众或读者，一定是指新生的婴孩将会享用最理想的食品（当时的婴儿的确是喂以奶和蜜）。整个句子「待他知道弃恶从善时，他将享用奶油和蜂蜜」是说，在阿兰及以色列来骚扰犹大国以后，安宁和繁荣的时候即刻会再度来临。

二、新光照耀，救主来临（依八，23—九，6）

依九，1—6。的神谕大约是在亚述王狄格拉派立效三世于公元前七三二年攻克大玛士革及一部分北国以色列的土地以后说出的。亚述王把他所征服的加利利地区的人民调迁到尼尼微及其它二河流域各地，而先知用此神谕预报将有一天，雅威会拯救这些被接的人民，建立一个和平正义的王国，有一位王室的嗣子（该是七，14所说的厄玛奴耳）要做他们理想的领袖。至于依八，23这一小段散文是后来加入的，它以今非昔比的情调，来给依撒意亚这个光明的神论作一个小引。日后耶稣公开出现于加利利时（玛四，13—16），使这预言得到了完满的实现。

八，23节：则步隆和纳裴塔里两个支派所占的地盘是约旦河以西的加利利地带，日后新约里的纳因，纳匝肋，加纳，葛法翁等地便都在此境内。这些地方在亚述攻克大玛士革以后，就受到敌人的蹂躏，有人并认为还在那一年（即公元前七三二）以前，就是默纳恒为王的时候（约当公元前七三九年，见列下十五，19）。「沿海之路」是指靠地中海的一条长带形的霞龙平原，古代的海线国际公路从这里经过，通过默基多关口，绕过提伯里亚湖而直达大玛士革，再从这里通到美索不大米亚。「约旦河东岸」是指基肋阿（Gilead）山地上这带的丛林自古有名，并有很多草原可供牧畜。以上这些地区都在公元前七三二至七二这之间被亚述王狄格拉派立兹三世建为亚述省区的一部分，由他处迁来很多外方人住居，因此才有「外方人的加利利」的称呼。

1—4、节：「在黑暗中行走的百姓」一句，在历史的脉络里是指由加利利被抢出走的以色列人而言。狄格拉派立兹三世时代的纪念碑上，有时也雕刻着这些被搏的人民所穿的衣着，及所背负的轻便包袱。

「你使庆祝扩大，欢乐加强）：「扩大」，「加强」，以及下面的「折断」这三个动词都是在过去时制（perfect tense）；这是所谓的预言式的过去时制，因为它把未来说得像过去一样。这种说法在赞美诗（hymn）用的特多，因为这类的诗就是借着叙述天主过去所作的丰功伟业，来歌颂祖的光荣。那三个动词又是在单数第二人称，直接向天主说话。这个「你」的语气本来是用于祈祷词，而不是用在赞美诗里的，不过因为在礼仪生活中这些诗类互相接触频繁，「你」的语气也就不知不觉窜入赞美诗里上样例如圣咏集虽然本是一部祈祷的祷词—里面却有很多的赞美诗，诗里用着「你」的语气。依撒意亚这里（2-3节）用你这字叙述雅威即将要有的作为：给自己的人民带来无比的欢乐？向他们惨酷的敌人施以报复。第四节里「神」的语气忽然中止，因为这里已不是雅威直接干预，几个动词都在被动态。「有如收获时及分赃时的欢乐」：这种比喻是以色列人所熟知的，非常适合于他们的历史及地理环境。

「如同在米德杨那天一样」：基德红攻打米德杨人所获得的胜利（见民七，16-25）无非是以色列历史中的许多胜利之一。这里所以选择了这个例子，也许是因为基德红所带领的军人手中的火把，正好预报雅威要给加利利的俘虏所带来的光明。此外还有别的两个理由：一是基德红由米德扬人手中所救出的地盘也在是加利利及约旦河北部的区域，另一个理由是天使用来问候基德红的话及后者的答词与「厄玛奴耳」的名字音调很相近。在民六，12-13这里这样写着。「上主的使者显现给他，对他说：『英勇的武士，愿上主与你同在！』基德红回答他说：「唉，我主呀！如果上主与我们同在，我们怎会遭遇这些困难？」这两句话：「上主与我们同在」（Yahweh Immanu）及「天主与我们同在」（immanuel）的确是根相近的这可能影响了依撒意亚要选基德红的胜利来做例子。

「噶嘎作响的军靴，染满血迹的战袍」：在历史的事实里，这些军靴和战袍是指公元前701年，亚述的大军在攻打耶路撒冷未遂而惨遭败北后所留下的军备（见列下十九，35-36）。在默西亚的王国里，军备不但要缩减，并且要完全绝迹（见依二，4；十一1-6；匝九，10）

5-6节：这两节圣经是指——一个婴孩的诞生，并且是一个诞生于王室的婴孩，他的胜利将远远超过基德红的胜利。「王权负在他的肩上」：因为他出自王室，又因为古代近东，特别是在埃及作王的年岁是由新王诞生的那一年开始算起。「肩上负着的王权」正好针对着以往人民肩上所负的轭及所遭受的棍棒。末了给这婴孩所起的好几个名字是整个有关厄玛奴耳预言的最高峰，今日大家几乎一致认定，这些名号共有四个：

1 「神奇的谋士」：为明了这一称呼的意义，可参考依十一，2；廿八，29，廿九，14。从这些平行的章节中可以知道它所指的首先是管理人的艺术：对内办好行政，对外办好外交，其完善的程度接近天主的智谋，因此才说是「神奇的」。

2、「强有力的天主」：阿桂拉及息玛苛两希腊译本把这两个字译为 ishyos dynatos：「大能的勇士」上可与则卅一，11及卅二，21对看，、因为这些地方所谓的「勇士 及「大能者」都不是指什幺神，而是指古代的那些英雄。因此，「强有力」的神倒不如译为「神一般的勇士」吏好懂。上面所说的第一个名号「神奇的谋士」指谓一个理想的治理国家的人，如今这个名号「神一般的勇士」指谓一个英勇伟大的带兵将领。「神奇」及「神一般的」两个形容调使这人的卓绝资质接近天主所有特征的边缘。

3、又「永远之父」：这是指某一个朝代的父亲而言「永远」两字是说这个朝代将没有终结（见纳堂先知的许诺：撒下七，11-12，编上十七，11-12；咏八九，30）。不过古代东方的这些说法也不该太刻板地按字面去懂，原来任何朝代都认为自己是万世弗替的。巴特协巴黑在和达味讨论过继承他的王位的问题以后，向王下拜说：「愿我主君王达味活至永远」（列上一，31），这和我国的喊万岁意义相同。

4「和平之王」：即依二，1-5，米五，4及匝九，10所说的和平繁荣。下面第六节加以解释，说这个王权与和平不限于以色列，而要扩展至无限。这位和平之王果然出自达味，一—坐在达味的御座上」，但他的王国和光荣将远远超过达味和所罗门。「从现在直到永远」：那一伟大工程已经开始，并且将来永不会停止。这一切都来自万军上主的深情至爱。

三、预报一位理想的君王（依十一1-9）

依七章及九，1-6是阿兰与厄弗辣因之战（公元前七三五年）前后所说的神谕，如今这首预言诗（依十一，1-9）却是较晚的，即亚述王撒讷黑黎攻打耶路撒冷城未遂的那一年（公元前七O一年）所说出。这首诗着意描写要来的默西亚所有的一些特征：他是出自达味王室，或与达味同宗了节），他将充满雅威的神（2节），他将给人间带来公理和正义，反映着雅威的崇高圣德（3-4节，见依一，26，五，16），他将使地上恢复伊甸乐园的平安与宁静（5-6节），因为对于雅成的认识有如海水一样，充塞了地上的每一角落（9节）。

节：「由依霞依的树桩所生的枝条」是一种图象的说法：一棵橡树，或一株地中海沿岸出产的笃耨香（terebinth），被砍伐得和地一样平，是代表元气被断殆尽的达味王朝，但是从这一株与地齐平的树桩上还要生出新枝，一位新的元首，他的特征描写如下：

2节：「住在其内的上主之神!」：「上主之神」也可译为「雅感的神，或圣神」（见依四二1，六一，1-2。六三10-14）。是这同一的神降在民长身上，赋予他们奇恩（民三，10．六，34，十一，29，撒上十一6。：撒马耳），是同一的神赐给匠人技巧（出卅一，3，卅五31），赐给法官审慎（户十一，17），赐给古圣若瑟明智（创四一，38）。这一位神特别与先知发生关系，先知们都从他那里得到默感：梅瑟（户十一，17），达味（撒下廿三2。），厄利亚（列下二9），米该亚（三，8），依撒意亚（四八，16；六1，），匝加利亚（七，12）。相反，假先知不随这位神的指导，这是随他们自己心意的驱使（则十三，3，参阅申四，5；15，五，11-12，14）。依撒意亚这里就是说，这样的一位神将来要圆满地、长久地住在那位新元首内。圣神在他内所发生的效果，依撒意亚用三对名词加以描写：

1、智能和聪敏（hokmah 及linah）是针对世事世物而言，亚述王及异族的人民都能有这些族长（见依十；13，廿九，14，箴四，5，廿三，23）。至于在它们两者之间有何区别则很难说。也许明智是指对事物的深刻认识，聪敏是指善于解决艰钜问题的本领。具体的例子是古圣若瑟（创四一，33、39）及所罗门 （列下三．12）。

2、超见和刚毅（esah及geburah）特别指对他国的外交关系及本国的军事设备，即今日所谓的外交政策及国防预算等。为这些事达味是很特出的例子。

3、「明达和对雅威的敬畏」说明宗教生活及虔诚的生活方式，在这一方面梅瑟及亚巴郎是很好的模范。对杂威的敬畏是旧约里一个相当老的概念，以后渐渐成了一个典型的说法，特别为厄罗亨典所喜用（创二十，11，廿二，12；四二；18；出十八，21；廿，20）。至于所谓明达是指对天主的认识而言，这一基本的概念在欧瑟亚（二，22，四，1、6；六，6），耶肋米亚（廿二，16）及其它的先知里都有解释。这也就是本章第九节所说的「对于雅威的知识充满了大地，有如水弥漫了海洋」。在这「上主之神」所有的一个面貌，或所产生的六个效果之外，拉丁通行本及希腊七十贤士译本再加上「上主之神」本身，好象是一个不同的恩赐，这样加起来是七个，也就是教会传统所说的「圣神七恩」的由来和根据。未来的那位理想的元首，因了雅威的神，使在自己身上薹集了法官、英雄、司祭及先知各种类型所有的特征。

3-5节：第三节的第一句「他的气息就是对于雅威的敬畏」大概是后添的，不属于原稿。这一句以下直到第五节的末尾都是描写未来元首秉公执行王道的种种作为：正义，公平及忠质是他治国的准绳及审判人的尺寸。他并不慌慌张张地宣判词（3节），也不像耶路撒冷的那些官长，趋炎赴势，嫌贫爱富，而却要给国内的穷人及卑微者伸冤。至于那些暴戾无情的人，他要以唇枪舌剑予以诛伐。原来他不仅是公义的，也是大能的，他所宣布的判词能够即刻付诸实现，因此可以很正确的说，他口中的言语能击杀恶人（4节）。「正义将是他腰间的束带」：希伯来人把正义和腰带放在一齐，是因为他们相信腰是人欲的所在地，将腰束起来就等于说能完全控制自己。这个束腰的图象也能指谓有效地施行正义而言：正义有军力做后盾；那位理想的元首已束好腰，装配齐备，来为正义作战。

6-8节：这三节圣经是用一个动物的国度来描写未来的那位元首所要建立的王国。比喻里的动物：豺狼虎豹，狮熊毒蛇，原是指贪官污吏，以重利吸吮人民膏脂的富商，或残忍虐待被征服者的军队，一如箴言廿八，15所言：「暴君虐待贫民，就像吼叫的狮，饥饿的熊」（这是希则克雅王所搜集的箴言之一）。但将来在那位元首统治下，这些野兽都要变得像驯服的牛羊一样，再没有弱肉强食的法律存在，大家都在正义下生活。如果把那些驯服了的野兽按着字面去懂也无不可，那时这几节圣经所描写的就是复得的伊甸园：这里面野兽与人，人与天主之间都保持着和平友好的关系。

9节：这最后一节把那个理想的国度所有的一切好处都连在一齐，并紧紧地系之于熙雍圣山，从这座山上关于雅威的知识要扩张到全球各地，有如水弥漫着海洋。
  • 上一篇文章： 耶路撒冷的炼净和欢欣（依66:1-16）

  • 下一篇文章： 伊甸园在那里？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论若望福音中的“人子”(1)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论若望福音中的“人子”(1) 热 ★★★
论若望福音中的“人子”(1)
［ 作者：夏其龙 转贴自：神学论集 第十号 点击数：473 更新时间：2007-3-17 文章录入：admin ］

序

笔者选择研究关于若望福音中人子的问题，其动机是为了要认真探讨耶稣的自称人子和我国历代帝王的「天子」这称号有何区别，同时也愿观察与我国历代神话中的神仙降凡与自天降下的「人子」有什幺不同；并进而分析一下中文用「降生」这两个字究竟能否把 Incarnation的字义全部表达。否则，我们是否该苦心孤诣的去找寻另一个词？抑怀着削足适履的精神委屈地接受这个西方神学的名词，而在用中文表达时费一些工夫附加上西文来注释？我偶然想到在福音中并没有Incarnation这个字，而犹太人的一神主义思想是绝不易接受人是天主的学说，那幺，他们怎样接受了这个奥迹呢？从这一点来看，觉得研究「人子」这问题或许可解答这疑问。因为若望福音的作者似乎在这称号上带有一个深远的意义，可使犹太人明白这奥迹。因而我油然生起一个期望；希望对「人子」这观念研究清楚一点之后，能给国人找到一个方法来表达「圣言成了血肉」的奥迹。

关于圣经的藏书，在罗马宗座圣经学会的图书馆内十分完备，可谓应有尽有。所以对参考书籍毫无困难。然而在中文编写时却有些不便，因为圣经的中译本，其文法结构及文字表达的方法，用字的次数，时态（tense），形式等和若望福音的希腊原文有些出入。譬如「人子」这称号在希腊文中只出现过十三次，但照思高学会的中文译本，却有十六次（因为在若十三：31、32、人子之代名词，以中文表达时多用了三次）。其它的字如hupso在中文分译为「高举」（若三：14，8：28）及「举起」（若三：14；12：32，12：34）、katabaino译为「下来」若一：51），「下到」（若五：4），「降下」（若三：13；六：33、38、41、42、51、58）。anabaino译为「上去」（若一，51），「上过」（若一，13），「升到」（若六：62、21：17）等。在这情形下，我只好根据希腊原文来作标准。不自量力地下了这番工夫，但愿读者接纳这点微诚。

第一章 引言

中国经典中的「人子」：人子这名词，屡见于我国经典中，并不是一个专有名称。《礼记·曲礼》上「百年期颐」一句的疏中有谓「人年百岁，不复知饮食寒暖气味，故人子用心，要求亲之意而尽养道也。」这里的人子是人的儿子的意思。但亦有解作他人之子的：如左氏春秋上宣公第十二年中记有：「知季（知庄子）日：不以人子，吾子其可得乎？吾不可苟射也。」

又孙丛子、执节篇这样说：「是言太甲在表，不明乎人之道，而欲知政。」这人子之道即是孝道。史记，晋世家又有这样的记载：「里克等已杀奚齐悼子，使人迎公子重耳于翟，欲立之。重耳谢日：负父之命出奔，父死不得修人子之礼待丧，重耳何敢入？大夫其更立他子。」重耳以未尽人子之礼为名而拒绝返晋，可谓是一种堂皇的政治手腕的托辞。

旧约中的「人子」：圣经中「人子」这名词，出现不下一百七十多次。旧约、新约几各占半数，但这名词亦不全是特有名称，而且含义亦各有不同。旧约共享了八十八次。其中厄则克耳先知篇占七十八次。其它十次是：户籍纪一次（廿三，19），圣咏三次（八：5、八十：18，一四三：3），德训篇一次（十七，29），依撒意亚先知二次（五一：12、五六：2），及达尼尔用了三次（七，13、八：17、十：16）。除了公元前二世纪编辑成的达尼尔先知书中有一次（达七：13）似乎有特别的意思外，其它的地方「人子」亦如中国经典中的用意一样，不外是指「人类」或「有死的凡人」罢了。例如：用「人子」来指「人类」的如——

圣咏 八：5——「人子算什幺，你竟对他卷顾周详？」

一四三：5——「人子算什幺，你出儿怀念他？」

用「人子」来指「有死的凡人」的如——

德训篇十七：29——「人子也不是不死不灭的。」

依撒意亚十五：12——「你怎应还怕那有死的人，怕那命如草芥的人子呢？」厄则克耳先知连篇累牍的「人子」亦只是指人或先知本身罢了。

但达尼尔七：13中用的「人子」却不是指「人类」或「凡人」：

「我看见一位相似人子者，乘着天上的云彩而来。」

依上下文看来上「人子」指的是至高者神圣的子民，末世的以色列一方面指特选的民族，另一方面则指默西亚君王。所以「人子」的称号在这里包含着人民和人民的首领的意义。

犹太传统中的「人子」：在犹太传统中有两本文学作品对「人子」这名词赋有一种特别的意义。这就是公元前一世纪写成的「哈诺客」和公元后第一、二世纪才写成的「厄斯德拉四书」。

哈诺客是亚当后第七代的圣祖。因时与天主往来，活到三百六十五岁时，被天主提升上天去了（参阅创五，24、德四四，16）。他的岁数刚与一百年的日数相吻合，而他又是被天主提升上天，故此二事便使他成为一位传奇人物，因而产生了很多有关他的神话和传说；直到新经时代还没有被人遗忘。宗徒们讲解道理时亦会提起他（参阅犹14，希一：5）。

「哈诺客」一书共有一百零八章。其中第卅七至七十一章是谈论关于「人子」的三个比喻。第一个比喻（38—44章）论及将临的审判和一些天文秘密。第二个比喻（45---57章）论及天上的法庭和「人子」。第三个比喻（58—69章）论及圣人的福乐和特选者的审判。这书描述「人子」为陪伴天主的天人（四六：3），他在天地被创造前已经存在（四八：2—3）是义人的后盾和万国的光明（四八：4）亦是最高的法官（六一：8）。他毁灭恶人（六二：1—5），统治一切（六二：6）而义人将被拯救并与人子同吃同睡直到永远（六二：13一14，）至于第七十章和第七十一章中「人子」只是指哈诺客本人罢了。①

「厄斯德拉四书」是产生于公元后第一、二世纪的犹太作品。有些人还认为它是基督徒的作品。全书十六章，叙述公元前第六世纪的犹太王沙耳提耳（Shealtel）（参厄三：2。编上三：17），的七个神视。第六个神视描述一个伟人要从海中升起。他是先存的默西亚，来与异教人战斗（十三，12、三十九：53）。这个伟人和「人子」的观念很有关联。②

新约中的人「子」：在新约中，「人子」这名词共享了八十二次。除了四福音中的七十八次外，宗徒大事录中仅出现一次（七，56），致希伯来人书中一次（二，6）和在默示录中出现的两次（一，13；十四，14）。在新约中「人子」是耶稣用以自称的专有名词。从来没有别人用这名词来称呼他。唯一的例外是斯德望殉道时，用「人子」这名来称呼耶稣：「我见天开了，并见人子站在天主右边。」（宗，56）

致希伯来人书中所提及的「人子」是引用圣咏（八，5）来映像耶稣：「人算什幺，你竟顾念他？人子算什幺，你竟看顾他？」（希二，6）

默示录中所提的「人子」是达尼尔先知所说的「人子」的兑现。「似人子的一位，身穿长衣」（默一，13）「似人子的一位，头戴金冠」（默十四，14）

在四福音中出现的七十八次中，对观福音 共六十五次。若望福音 只有十三次。

我们若将对观福音中的六十五次「人子」予以分类，可以分成三组。

（1）人子在世上的活动：

「人也来了，也吃也喝」（玛十一，19；路七，34）

「人子也是安息日的主。」（谷二，28，玛十二，8；路六，5）

「人子在地上有权柄赦罪。」（谷二，10，玛九，6；路五，24）

「人子不是来受服事，而是来服事人。」（谷十，45，玛二十，28）

「凡出言干犯人子的可得赦兔……」（玛十二，32，路十二，1）

「那撒好种子的人就是人子。」（玛十三，37）

「人们说人子是谁？」（玛十六，13）

「人子来是为寻找及拯救迷失了的人。」（路十九，10）

（2）自人子要受苦受难：

「人子没有枕头的地方？」（玛八，20，路九，59）

「人子也要在地里三天三夜。」（玛十二，40）

「人子将要被一父在人手中，为人所杀……」（谷九，30，十，33，十四，41，玛十七，23，廿，18，廿六：2、24、45；路九，44，廿四，7，廿二，22）

「人子也要受他们的磨难。」（玛十七，12，路十八，31）

「人子必须受很多苦。」（玛八，31，九，12，路九，22）

「用口亲来负卖人子？」（路廿二，18）

（3）「人子」将受光荣及再次来临审判：

「直到人子来到时。」（玛十，23；路十二，40）

「在今世终结时也将是如此：人子要差遣他的天使。」（玛十三，41）

「将来人子要在她父的光荣中同秘的天使降来。」（玛十六，27）

「人子来到自己的国内」（玛十六，28）

「人子由死者中复活上（玛十七，9）

「人子坐在自己光荣的宾座上……」（玛十九，28）

「人子的来临也要这样。」（谷八，38，玛廿四，27、30、37、39、44；廿五，31；路九，26，十二，8；廿一，27）

「人子的记号要出现在天上。」（玛廿四，30，谷十三，26）

「人子坐在全能者的右边，乘着天十的云彩降来。j（谷十四，62，路廿二，69）

「将来人子为这一世代也是这样（征兆）」（路十一，30）

「人子日于中的一天。」（路十七，22、24、26、30；十八，8）

「立于人子之前。」（路廿一，36）

关于「人子」这称号，对观福音没有划一的用法。有时一本记载某事实时用，而另一本记载同一事实时却不用。今举四个很明显的例子：

谷 八：31「人子必须受很多苦。」

玛十六：21「他必须上耶路撒冷去……受许多苦。」

X X X

谷十：45「人子不是来受服事，而是来服事人。」

路廿二：27「我在你们中间却像是服事人的。」

X X X

玛 五：11「几时人为了我而辱骂迫害你们。」

路六：22「几时为了人子的原故，人恼恨你们。」

X X X

谷 八：27「人们说我是谁？」

玛十六：13「人们说人子是谁？」

学者们从这些例子，作一结论说「人子」是耶稣常用的自称，故此常和「我」相混用。但他们的另一结论则说对观福音的作者们对人子这名词只作实录式的报导，并没有给这专有名称特别的注意。③

若望福音用「人子」只有十三处。比起对观福音中的平均次数来说，是用得最少的一部（玛廿九次，路廿三次，谷十三次）。但若望对于「人子」这称号却有非常深远的含义。所牵涉的问题，十分广阔、深奥。很多学者简直说「人子」是若望福音中最大的主题，比「圣言」这主题还重要④。并有所谓「人子基督学」（Son of man Christology）。又有人以若望福音中的「人子」与玛尔谷福音中的「默西亚之秘密」（Messianic Secret）相比⑤。而实在若望福音中的「人子」所牵涉到的观念如：上升、下降，举起，受难，升天，被印证，现在性的末世观，新默西亚观等，确含有很深奥的神学思想。现在仅将该十三处福音．逐一分析、句解，然后再作一个结论。

第二章 若望福音中「人子」的分析和句解

（1）若一：51「你们要看见天开，天主的天使在人子身上，上去下来。」

学者都一致认为这句圣经显然是指创世纪中雅各伯所见的异像。「（雅各伯）梦见一个梯子直立在地上，梯的上端直达天际，天主的使者在梯子上，下来上去。」（创廿八，12）

在创世纪的希伯来文中，「天主的使者在梯子上」句中的「梯子」是用第三位代名词「他、它」的，照文法说，可指梯子或雅各伯。故此有人说，若望福音在引用这段古经时，以「他、它」为雅各伯，并以「人子」代替了雅各伯⑥。雅各伯是以民的先祖，是理想以民的表记。耶稣既然是新以民理想的实现，所以用「人子」来和雅各伯相比是很恰当的⑦。

从「你们要看」、「天开」、「在人子身上」这些句子中，我们可以看到天父、人子和信众的关联性。若没有信众（你们），「天开」便毫无意义；若没有人子，天神不会上去下来，亦不会发生「天开」的事，而若没有天父，更不会有「天开」和天使的上去下来。

福音要表明的意思是耶稣与天父有无形而密切的沟通，世人借着他便能与天父合而为一，故人子」是天人之间的桥梁，永远和暂世的交合点⑧人借着他便能与天父合而为一。另有很多学者认为这句中的「天开」和「天使」是耶稣受洗们暗写⑨，因为与其它福音中所记载耶稣受洗的情境很相似。如：「忽然天为他开了，他看见天主圣神有如鸽子降下」（玛三，16），天裂开了，圣神有如鸽子降在他上面」。（谷一，10）

（2）若三，13「没有人上过天，除了那自天降下而仍在天上的人子。」

在地上的「人子」是从天降下的，而仍在天上。这是「降生」的道理。没有人上过天，但为了人能享见天主，基督却愿意从天降下。这下降不像在天空显现那般简单；而是实在地降入人的血肉中。这种降下，曾被先知历次预言过，亦是耶稣的使命。耶稣在地上能给我们说天上的事，乃因他来自天上而仍在天上。

耶稣升天后，圣保禄曾说：「说他上升了，岂不是说他曾下降吗？那下降的，正是上升超乎诸天之上，为充满万有的那一位。」（弗四，8—10）。圣保禄明知耶稣从地上升了天，所以他能清楚地解说，那曾下降而现已在天的耶稣。

有些学者认为这整段福音是耶稣亲口说过的话，所以说「没有人上过天，除了……人子（我自己）。」是表示耶稣自己曾上过天。故一些解经学者便认为这是证明耶稣先存（Preexistence）的好证据，而且与「圣言在起初就与天主同在」（若一，1）和「他来到了自己的领域，自己的人却没有接待他」（若一，11）的主题相符⑩。

另一些解经学者则认为这段话并非耶稣亲口说过的原文；而是已掺入了初期教会在耶稣升天后证明耶稣升天的证言。因此这句话的意义是耶稣已升天了，但在她之前却没有人上过天⑾。

笔老则认为第二种解法较近原意。因为这句话的重点并不在「上」而在「降下」的人子⑿，所以「上过」这问题并不含有重大的意义。有些学者更肯定认为「没有上过天」照希伯来的语法是表示「只有人下来过」而已⒀。这段福音，不单将「人子」的身份表明，而且涉及他使命的特质。「人子」所带来的讯息是从天上来的，但却要在地上将这启示公开普传。「人子」包括由上而下的一切神恩，亦是一切神思的本身。故凡与「人子」结合、相联的人必能「由上而生」（若三，7）。耶稣特别提出「由上而生」这点与尼苛德摩谈论，大概基于他是犹太人的师傅吧。因为这论调正好打破犹太人心目中的自以为有亚巴郎，梅瑟、依撒意亚便不用「人子」也能升天的观念⒁。
  • 上一篇文章： 若望福音中的圣诞

  • 下一篇文章： 论若望福音中的“人子”(2)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论若望福音中的“人子”(3…[562]

  • 论若望福音中的“人子”(2…[465]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论若望福音中的“人子”(2)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论若望福音中的“人子”(2) 热 ★★★
论若望福音中的“人子”(2)
［ 作者：夏其龙 转贴自：神学论集 第十号 点击数：466 更新时间：2007-3-17 文章录入：admin ］

⑶若三，14「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。叫凡相信的在他内得永生」。

这段圣经引用户籍纪记述梅瑟竖立铜蛇救治以民的史实。「梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人」瞻仰铜蛇，就保存了生命。」（户廿一，9）。这事的主题在于铜蛇」、「悬在木竿上」、「瞻仰」、「保存了生命」、四点上。福音用这事实作比喻时，它的重点也有四个：「人子」 「被举」、「相信」、「得永生」。

有些学者认为梅瑟的铜蛇就是人子——救世者的预像。而部份学者却认为蛇在创世纪第三章中所闯下的祸太过重大，再不可能成为救赎的表记（15）。

但对「瞻仰」的重视却是一般学者都赞同的。「瞻仰」和「希望」、信赖有很密切的关系；而「生命」和救赎的观念是分不开的，所以户籍纪的瞻仰铜蛇而保存了生命和这里相信「人子」而得永生是很对称的比喻。

另一些学者以户籍纪中「瞻仰铜蛇」为最重要的关键；但若望福音 引用户籍纪时，却只提出了「高举蛇」，而没有说「瞻仰铜蛇」。这是说「同举」包含了户籍纪中的「悬起」和「瞻仰」的两个因素。所以他们下结论说，这段福音引用梅瑟的例子，并不是要以铜蛇和「人子」比较；却是在「高举」的动作上作一比较。

以前很多学者都以悬铜蛇的木竿来比喻十字架。但在这段福音中并没有提到木竿；若勉强在这裹将木竿和十字架混为一谈，似乎太牵强了⒃。即使现在，仍有很多学者以户籍纪中的「悬在木竿上」这句话当作预兆耶稣被钉十字架和被举起来的事实。但事实上，在阿拉美语中，「悬」字毫不包含被钉和被举扬的意义，所以，这一说是不通的。若望福音中用高举」两字来代替原文的「悬」字，并不是文字上的同义字，而是特意借用这意义而应用到耶稣身上。

这里「人子」的被举起是指耶稣的被钉。但这意义并不是从铜蛇悬在木竿上的比喻而来，却是从若望福音别处的指示而知的。「当我从地上被举起来时，便要吸引众人来归向我。他（耶稣）说这话，是表明她要以怎样的死而死。」（若十二，32——33）

「人子」的被举起来并不单指被钉在十字架上，而且同时表示被提升到神前的意思⒄，因「被举起来」是一种继续不停向上提升的动作。离开这世界时，正是归向天父的时辰（若十三，1）。这上升的动作的过程就是先被举在十字架上，然后从死者中复活，最后才被提升到天上，直至「升到我的父那里」（若廿，17）。只有以这广义的「被举起来」，我们才能解释耶稣曾说的话：「当你们高举了人子以后，你们便知道我就是那一位」（若八，28）。因为在耶稣被钉时并没有人认出他是「那一位」，只有在她复活、升天后才被人认出来（若廿，28）。

在马尔谷福音 中「人子」的受难和受光荣是分开的。但在若望福音 中，这两个观念却在「被举起来」这句话中同时表达出来了。而且这种「被举」也能使凡瞻望信赖社的人得到生命、救恩（19）。

「人子应照样被举起来」这句中的「应」字，是福音中多次重复的观念（20），受难，被举，甚至受光荣都是应该发生的事情。这并不是命运注定或仇人的必然行动，而是神对人的爱、神派遣他的独生子入世的结果；借着人子的被举起来而建立起信仰和救赎的核心（21）。在玛窦和路加福音中曾屡次提及「凡高举自己的必被贬抑；凡贬抑自己的必被高举」（玛十一23；路十四11；十八14），人子正应验了这原则，她既自抑，从上降下，因此他也应该被举扬。

至此便产生另一个疑问；究竟人子应被谁举起来？在对观福音中人子的受难和被钉是人类的作为；而复活、升天是天主和耶稣自己的作为。但照若望福音的论调，「被举起来」包括被钉和复活、升天——是同一的事实，也是人与天主一同作的事。因人类将耶稣举起在十字架上时，也光荣了天父（若十三31）；而天主的「被举扬」也在于被钉十字架上；因为人子是天主又是人。

（4）若五26-27「就如父是生命之源，照样他也使子成为生命之源；并且赐给他行审判的权柄，因为他是人子。」

在希腊原文中，这段福音中的「人子」与其它十二处不同。在这段福音中「人子」的人字之前没有冠词。为了这一点，圣经学者们曾费尽心思，用各种方法来解说。部份学者认为对于人所共知的称号，有时可省去冠词（22）。另一学者则认为，有无冠词并没有多大分别。在若望福音中有时只为了措辞的关系，故意省去冠词，例如「耶稣」、「犹达斯」、「伯多禄」这些名词，有时用冠词，有时则不用；在若十36及19，7中，对「天主子」这词也省略冠词（23）。所以有些人更直截地说这段中的「人子」的「人」字是福音编者所加上的（24）。

后一见解所引用的理由涉及很广；超越了冠词的争执而成了争论若望福音中的末世观的问题。在若五21-26中，「子」的权能和作为并不限于在末世审判的事上，当前的事上亦可施行。——「时候要到，且现在就是」（若五25）。但在若五28-29中所说的却是将来未世审判时的事情。若五27「人子」一词却夹在这两段不同末世观的福音中间。所以这些学者所提出的问题是：究竟是编者加上了末世审判者（五28，29）这一段来解释「人子」这一词，以免和若21-26所论的「子」有所冲突？抑或连若五27中的「人子」中的「人」字也是编者所加添来引出他的末世审判者呢？（若五13）（25）。

这种只藉神学的推论来强说五28-29；甚至五27中的「人」字是编者所加添的，未免有些牵强。事实上，我们可将若五19-30作为独立的一段。虽然由26至30节这五节中换了三次主词——（26节是「子」，27节却是「我」），在文法结构上并没有密切的联系，但却表现出一个神学的中心思想：耶稣便是天主子、人子（26）。

有些人认为没有冠词便不是专有名词「人子」，而是普通的名词「人的子」了。而天主子获得审判的权能是因为他也是「人的子」，是他「取了血肉」的赏报。况且人类的审判是对天主尊威的钦敬、对罪过陪礼的行为，必定要从人类本身发出来才行（27）。

有些人认为没有冠词，这「人子」便不是名词，而只能是一个表示质量的形容词。它形容「子」是天主与人之间的中保，是救恩的源泉，因而是审判者。但很多人反对这种说法。他们认为初期的基督徒对「人子」的观念正是末世的审判者；若望福音没有理由在这里避而不用「人子」的称号。他们为了坚持自己的这种见解，便说在这段福音中没有加上冠词的必要。因为在文理上，那专有性已很明显，不再需要冠词来使他成为专有名词（28）。

对冠词的争论虽然没有达到一个妥协的答案，但在这段福音中却很明显地指出耶稣就是一位审判者，是末世的和现在的审判者。

（5）若六27「你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，就是人子所要赐给你们的，因为它是天主圣父所印证的。」

这段福音说明了「人子」与人、及圣父的关系（29）。

（一）「人子」要赐给人永生的食粮，虽然在希腊原文中「要赐给」（Dosei）这字是在将来时态，但却不是指最后光荣来临的时刻。天主赐给人的永生食粮是「自天降下」（若三13）而由人子亲自分配的。这不单是一种未来的赏赐，而实在是从那时便开始的，这段福音的后文很明显地解说耶稣便是「自天降下来的食粮」（若六14），他要赐给人的是他的肉（若六51），这即是圣言的血肉（若一14）（30）。那将来时态是指信仰他的人将要领受圣神，因为在那时耶稣还没有受到光荣（若七39），所以圣神还没有降下（31）。

（二）「人子与圣父有密切的关系—圣父印证人子；人子因圣父的印证而赐给人永生的食粮。在希腊原文中「印证」esfragisen 是在过去时态。这过去时态的「印证」，不难使人想起以前耶稣曾被印证过的事。若翰洗者曾作证说他看见圣神降在耶稣身上（若一，32），这便是印证的例子。但过去时态也可用来表达先知般的确定性；即是以过去时态来描述将来的事情，藉此表达这事情的确定性。一种笔法用于追述以往在某时期预言要发生的事情，而追述的时候，该事情确实发生了。在这段福音中，「印证」的过去时态若表示先知般的确定性的话，这印证便是指耶稣的被钉和复活，以若望福音的术语来说，便是「人子的被举起来」（32）。

这节福音，有人认为与前后文义不能符合．必定是编辑者所加添的。他们举出的理由是：

甲、第27节中所说的「劳碌」和第28节中的「做」大有分别。

乙、话题从「永生的食粮」转到「做天主的事业」也没有什幺连贯性。

丙、第30节中的问话，假定耶稣曾要求他们信她，从这一点看来又与原文不合。

丁、第34节中说的「主，你就把这样的食粮赐给我们罢」。好象反和27节能完美地吻合。

戊、另一点小疑难是：在27节中很容易意会到文中所说的「人子」便是耶稣本人，但后来在若十二，34反有人问「这个人子是谁？」似乎有些前后不能相顾（33）。

因这种种困难，步特曼（Bultmann）便认定27节中从「人子」起这下半节是编者所加上的。

事实上，所提出的这些疑难的理由相当充足。不过，我们若将若六：26——40，整体当作对「生命之粮的言论」来看，也能解说得很完满；圣父印证了人子，人子因而赐给人生命之粮；梅瑟的「玛纳」是天上来的食粮的预像，只有由天降下的人子才是真正的天上的食粮．这人子就是这生命的食粮，为得这神粮唯一的途径便是信从耶稣。

（6）若六53「我实实在在告许你们；你们若不吃人子的肉，不喝他的血，在你们内便没有生命。」

由前文中犹太人彼此争论的「这人怎幺能把他的肉赐给我们吃呢？」（若六：52）和后文中三次重复的「我的肉，我的血」（若六：54、55、56）可以肯定地说这里的「人子」便是耶稣的自称（34）。在郑重声明这种耸人听闻的言论时，用「人子」来自称颇不乏特殊的意义。真的吃喝耶稣本人的血肉这一点当然要清楚地说出来；但表明耶稣人子的身份这一点却是一个更重要的关键。这里耶稣用「人子」的称号来表明自己是生活在世上的启示者，本身已是审判者，但仍等待着被举起来（35）；吃喝「人子」的血肉为得生命，为能借着分享那自天降下来的人子的人性而能「由上再生」（36）。

（7）若六：61一62「这话使你们起反感吗？那幺如果你们看到人子升到他先前所在的地方去，将怎样呢？」

在若望福音中「看到」这个字常有很特殊的意义。有人认为这里「看到」这个字是表示「神视」、用宗教的眼光去了解一件事。他们认为第63节说的「使人生活的是神这一句话，正好表达出「看到」是一种「神视」、是天主赋给的特别能力。门徒们因听了耶稣的话而起反感，是因为他们没有看出耶稣的真正身份。（37）

「升到」这两个字究竟有什幺意义呢？在希腊原文中「升到」anabaino 一字也常用作「上耶路撒冷」的「上」字（38）。那幺这里是表示「上耶路撒冷」去受死、牺牲？抑或表示耶稣复活后的立即升天（谷十六，19；路廿四，51；若廿，17）或复活四十日之后的升天呢（宗一，3、9）？有些学者认为是若望福音故意留下模棱两可的地方，好使人以不同的眼光看出不同的效果：由信者看来是死后的升天，是保证他们自己信仰的好事；由不信的人看来，是上耶京去，没有什幺奇特（39）。

不过在若望福音 中「升到」」一字和人子连在一起时，少不了也有「降下」anabaino 一字（若一，51；三，13）这个字；在第六章中（33、38、41、42、50、51、58等节）到处都提起「从天降下来的食粮。」所以笔者认为这里的「升到」一词的含义并不是专指耶稣复活后的升天或上圣京而言，而是再次说明「人子」的「降下、上升」的观念。重复表明「圣言成了血肉，居于人间」的奥迹。故此面对「不是由血气，也不是由肉欲……而是由天主生的。」（若一，13）圣言，当然不能只靠「肉」来明白，而要靠「神」和用神视去了解——「使人生活的是神，肉一无所用」（若六，63）

但步特曼却说在若六，62中没有「食粮」artos这字，所以和前面说的「降下来的食粮」的「降下」没有关系。Dwight Moody反驳他说：在第六章中「人子」与天上降下来的食粮是二而一的，在62节中没有用「食粮」这字并不表示与前面所谈的没有关系，而是因为「人子」将自己赐给人时，他能自比为「食粮」，但当他「上升」到父，到以前所在的地方时，却不能自比作「食粮」了（40）。

（8）若八，28「当你们高举了人子以后，你们便知道我是那一位」。

在这段福音中，「人子」和「我」的连用，很容易使人看出人子便是耶稣自称。

「你们高举了人子」这「高举了」hupso有什幺意义呢？说起来不外有两个可能：

甲、解作「提升了人子于光荣中」，或

乙、解作「悬钉了人子于十字架上」（41）。

若依第一种解法这种提升便是信服耶稣，并于心灵上奉她高于一切。在这情形下，他们（犹太人）当然会开启神目，认出耶稣「就是那一位」。这一点和「谁若愿意承行他的旨意，就会认出这教训是出于天主或是由我自己而讲的」（若七，17）是同样的道理。（42）

若依第二种解法，好象与后来的事实不能相符。因为许多人看见耶稣被钉，却没有认出并相信他。不过，我们若以信者的身份来看，将这解作悬钉人子于十字架亦未尝不可。因为受难、被钉是复活、升天必经的步骤，也正是借着这行动而使人相信耶稣（43）。

「我就是那一位」在希腊原文中是 Egoeimi直译是「我就是」。这种奇特的词句在若望福音中用了四次（八，24、28、58；13：19）都含有神明身份的意味，和天主对梅瑟说的「我是自有者」身Egosumquisum（谷三,14）有些影射作用。（44）

（9）若九，35「你信人子吗？」

这个问题骤然看来似乎唐突；但仔细想一下，便觉得很有意思。

复明的胎生瞎子被犹太人赶出了会堂，换言之，是与犹太教发生了严重的冲突。当他处于这艰窘的环境时，耶稣却前去用这问题来邀请他接受一个新的信仰。他并不一定懂得「人子」这称号，但他起码会明白「人子」是一个人，而也是人的希望（45）。

在治愈胎生瞎子那段福音中，提到的是肉身视觉的问题——「自古以来，从未听说：有人开了生来就是瞎子的眼睛」（若九，32）。但当复明的瞎子追问人子是谁时，耶稣答说：「你已看见他了」（37）随后更声明说：「叫那些看不见的看得见，叫那些看得见的，反而成为瞎子」（39）；这里所谈的却是超乎肉身视觉的问题了。实际上，在这件事迹中有两个奇迹存在，第一是开了瞎子的眼，第二是使刚复明的瞎子看出耶稣便是人子。当法利塞人还在争论第一个奇迹时，耶稣已行了第二个奇迹；并藉此而施行「人子」审判的权力，宣判他们的罪过（11）（46）。

在一些古希腊和拉丁手抄本中，这节中的「人子」被「天主子」代替。有些学者也支持说，在这里用「天主子」比「人子」更为恰当：因与38节所述的俯伏朝拜更相合。而且在若望福音中，凡信耶稣的人都称他为「天主子」（若一34，49；十一27），而这福音的目的也是「为叫你们信耶稣是默西亚、天主子」（若廿31）。

但正因此，圣经学者如J．H．Bernard说：若原文是「天主子」的话，手抄者一定不会在一些版本上改作「人子」这特别的称号。反之，若原文是「人子」的话，以上的理由却可使手抄者在有意无意之间将之改为「天主子」（47）。例如在第六章，伯多禄对耶稣说的：「我们相信而且已知道你是天主的圣者」（19节）这句中的天主的圣者，在很多手抄本中改成了「天主子」。（48）

赞成原文为「人子」的学者的另一理由是：因为紧随而来的39、41、42节所谈的是关于审判的事，这与达尼尔先知所说的人子如审判者（达七，13）有着很密切的关系。（49）

（10）若十二，23「人子要受光荣的时辰到了。」

这是耶稣荣进圣京后，受难被钉前，希腊人来拜见他时，耶稣所说的一句话。在受难前他用「人子」来自称，并用「受光荣」这字来显示受难被钉。其含义可分为二：

甲、表示耶稣与整个人类的密切关系；他的光荣也成了整个人类的光荣，在外邦的希腊人前说这些话，更表明他不分种族，愿与整个人类休戚相关。（50）

乙、表示「人子」受光荣的方式，他藉十字架而受光荣的。（51）麦粒落地死后结出许多果实。这比喻是若望福音所独有的。（52）这比喻将死亡看成结果实必经的阶段，和人子必须「被举起来」——受难与光荣——有一样的含义。耶稣接受复活拉匝禄的那种光荣前，以「天主子」自称（若十一：4），是用以表示代表天主圣父的身份，在这里，接受这种光荣前，以「人子」自称，是用以表示代表人类的身份。（53）

（11）＋（12）若十二，34「我们从法律上知道：默西亚要存留到永远，你怎幺说：人子必须被举起呢？这个人子是谁？」

群众所说的「人子」究竟是从那里听来的？是从达尼尔先知处来的，还是从耶稣的自称听来的呢？不过无论群众对「人子」的认识是从那里来的，他们所追问的是耶稣怎能是默西亚（54）。耶稣自称为「人子」，但照他说的要被举起来等等，使人怀疑他并不是达尼尔所描述的默西亚的人子。他们想知道耶稣究竟是谁。若他是要留到永远的默西亚的话，那幺这必须被举起的「人子」是谁？

群众当然一方面清楚知道「人子」是耶稣的称号；而且另一方面也看到耶稣好象是默西亚。他们原是将「人子」与默西亚分开的。（55）但在这里却想将默西亚与「人子」合并起来。在这「默西亚要存留到永远」和「人子必须被举起」两个条件下，使群众掀起了一些疑惑，他们认为这是水火不兼容的两个条件。所以他们这样猜测，或者「人子」不是默西亚，或者耶稣相反圣经。

这段圣经肯定「人子必须被举起来」，也就是说群众已知「人子」是耶稣的自称，那幺还问这个人子是谁？有何意义？不是前后不接应吗？由此看来，他们并不是想知道谁是「人子」，却是问「人子」究竟是怎样的一个人，有什幺地位和身份？因群众已知默西亚的身份和地位，他们现在想清楚明白「人子」的地位和身份。（56）好将默西亚与「人子」作个比较。群众对默西亚只有一种光荣、堂皇的想法，故此不能接受真默西亚----耶稣，给他们的新想法。他们从未猜想到「人子」被举起的时候便是他受光荣的时刻。（57）

（13）若十三，31「现在人子受到了光荣，天主也在人于身上受到光荣。

耶稣在进圣京后与希腊人见面时说：「人子受光荣的时辰到了」（若十二，23）。当犹达斯离开最后晚餐的筵席而去出卖他时，他却说：「现在人子受到了光荣」（若十三，31）在第一个情形中，耶稣好象没有将荣进圣京的一幕摆在眼前，只是表示人子受光荣的时刻将到。在第二个情形中，明明眼前所见的是被出卖和受苦难，他反倒表示这正是受光荣的时刻。

在犹太传统中，人子是被公认有光彩的人，在对观福音中，人子被认为是受苦难的人。若望福音却将这两种看法熔于一炉（58）。而事实上，耶稣是经过十字架的羞辱后才光荣地复活了。所以若望福元对人子耶稣的受难、死亡的看法是颇合情理的。

十字架并不是羞辱和无耻的记号，而复活也不是胜利和光荣的开端。因人子整个的生命都充满光荣胜利。人子既是从上降下的天主子，所以人子的光荣实在就是天主的光荣。这里的天主也在人子身上受到光荣」，除了表示人子和天主不可分开的关系外，也表示耶稣以人子的身份所接受的这种光荣，实在也是天主圣父所愿意的。
  • 上一篇文章： 论若望福音中的“人子”(1)

  • 下一篇文章： 论若望福音中的“人子”(3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论若望福音中的“人子”(3…[562]

  • 论若望福音中的“人子”(1…[473]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


论若望福音中的“人子”(3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
论若望福音中的“人子”(3) 热 ★★★
论若望福音中的“人子”(3)
［ 作者：夏其龙 转贴自：神学论集 第十号 点击数：563 更新时间：2007-3-17 文章录入：admin ］

第三章 总论若望福音中的人子

从上章看来，若望福音十三处「人子」，都有它特别要传达的思想。现在，让我们将它们放在一起，把其中的意义综合起来，以能对若望福音中的「人子」有一个更完满的概念。

（一）「人子」为天主的启示，是人与神的交合点。「人子」并不单是一位凡人一位先知，一位领袖，他是「圣父所印证的」（六，27）并且是「自天降下的」（三，13）。对她这特殊身份最好的证据便是我能看到「天们主的天使在他身上，上去下来」（一，51），使他作为人与神间的交合点。

（二）「人子」就是成了血肉的圣言。「人子」真是一个有血有肉，有生命的人」（6：53）。但这个人却是圣言本身。他是「自天降下而仍在天上的」（三，13），相信他便会得到永生（3：14）他现在生活在世上；但他仍要升到以前所在的地方（六：62），并要承受光荣（十二，23）

（三）「人子」要受难而死，「人子」要如梅瑟高举铜蛇般被举起来（三，14）；要被人高举起来（八，28）。这是指受难被钉而言。但正因这肉体的被举，「人子」便受到了光荣（十二，23）

（四）「人子」赐给人生命。「人子」要赐给人永生的食粮（六：27）这生命的食粮就是「人子」本身的血肉（六，53），凡相信的，「人子」都赐给他永生（三，14）

（五）「人子」是审判者。「人子」因父而成为生命之源，并拥有审判的权柄（五，26）

（六）「人子」与父有密切的关系。「人子」能赐给人存留到永生的食粮，是因为「人子」是天主圣父所印证的。（六，27）。「人子」成为生命之源，并拥有审判之权，均由圣父所赐予（五，26）。故「人子」受光荣，圣父也同样受到光荣（十三，31）

（七）「人于」是默西亚、救世者和值得信仰的。「人子」是堂堂从天降下的光荣默西亚（一，51），他为把天上的福乐带给人类，故也要求人信仰他（九，35）

以上的综合，大概已能将若望福音中「人子」的轮廓素描出来，但「人子」的精神要在下面的三个特点中才能找到。这三个特点就是在若望福音中常和「人子」联在一起的「降下」、「上升」和「举起」三个动作上。

除了若廿，17，耶稣复活后，在墓前对玛利亚说的那一次外，凡他说起自己要「上升」一，51；三，13；六，62）或「降下」时（一，51；三，13；六，51）都是与「人子」有关的。而且值得注意的是：在说到「降下」、「上升」时，从没有用天主子这称号。至于「举起」这动作更是和「人子」有关。在若望福音中，提到「举起」这词与「人子」有关。（三，14；八，28；十二，32、34）的共有五次之多。

「降下」和「上升」——在十三处所言的「人子」中，有三次说到「降下」和「上升」。首先在（若一，51）天使在人子身上，上去下来」这一点表明「人子」是神人间的会合点；如雅各伯梦见之梯，是天地间来往的信道。但这近乎空间性的象征，容易使人将「人子」误解为一种工具，而忽略她的神性。在若三，13却明白地表示这人子的神性他自天降下，但天上才是他的家乡。虽然他仍要「升到先前所在的地方去」（六，62，很明显地，「人子」是生活在世上的。这生活在地上的「人子」却要人明白他是由上降下的。他仍要上升到他由来的地方去，这一点只是为更加证明他是由上降下的。换言之，便是「圣言成了血肉，寄居在我们中间」（一，14）。「人子」降下、上升的目的，在他论生命之粮时（六，27、53）便表现出来了。「人子」降下乃为作人类的生命之粮，叫人得到救恩，得永生。耶稣是生命（十四，6），他来是把丰富的生命（十，10）带给人类，而使人类因这生命而上升。

「举起」——在十三处「人子」中，又另有三处提到「受举起」的事三，14；八，28，十二，34）。到相信人子」被举起的便会得永生（三，14）、举起「人子」来便会令人认识「人子」（八，28），明白「人子」被举起了便会相信「人子」要存留到永远（十二，34）。「人子」的受难、被钉便是受举的动作。他从地上被人举起的时刻，正是他受光荣的时辰（十二，23，十三，31）也是他吸引众人归向他的时候，这是「人子」救赎人类的妙法，是「人子」给人生命的方法，而他的死亡便是复活。所以他也教训人说：「凡爱惜自己生命的，必要丧失性命；凡在现世憎恨自己性命的，必要保存生命入于永生」（若十二，25）。「凡高举自己的，必被贬抑；凡贬抑自己的，必被高举」（玛廿三，12）。「谁若愿意成为大的，就当作为仆役；谁若愿意为首，就当作奴仆」（玛廿，26）

一言以蔽之，「人子」要上升，因为他是从上降下的，「人子」要被举起，因为他要带领整个人类向上升。所以在人子身上便看到降生、受难、复活，升天的奥迹；看到他是人，也是天主子。只是末世光荣来临的审判者（达七，12），但也是现世要审判人的。他将末世渗入于现世中，使现世牵入末世内。

还有一点要在这里提出来的：在若望福音中，作者好象极力在纠正人们对耶稣的看法。在四福音中，不少地方将耶稣与古经的先知，或先知所预言的默西亚相比。但在若望福音中，每次耶稣都利用机会来纠正他们的看法，并正式表达他自己真正的身份。在这些情况下，耶稣屡次都用「人子」来自称。（59）兹引述以下数则为例说明：

（一）厄苛德摩夜访耶稣，称他为「由天主而来的导师」（若三，2）。耶稣给予他一番解释后，接着便用「人子」自称（若三，13、14）来纠正他的观念。

（二）耶稣行了增饼的奇迹后，人们便认为他是「那要来到世界上的先知」（若六，14）。第二天，当耶稣又遇到他们时，便不放过机会，藉日前增饼的事来引起对生命之粮的言论，（若六，26—51），并宣布那生命之粮便是「人子」的血肉（若六，27、53）

（三）耶稣在圣殿施教，因他的学识、道理和奇迹，很多人便认为他是位先知（若七，40）是默西亚（若七，31，41）。经过一番讨论默西亚的出处后（若七41—53），耶稣便自称为「人子」，并声明当你们高举了人子以后，你们便知道我就是那一位（若八28 ）

（四）那胎生瞎子复明后，认为耶稣是一位先知（若九17 ）并和犹太人争辩了一番，竟至被逐出会堂（若九34 ）。后来耶稣遇见他时便以你信人子吗？（若九，35）来给全启示自己的身份，好使他对自己有一个正确的观念。

至于学者们说在若望福音中蕴藏着的人子基督学，并不只限于直接引用人子这称号时才有；而在别处也可发掘出同样的主题，照Schulz的研究，除了十三处明显的人子外，可列入于人了基督学的主题的还有：「子」（若三，16、35—36、五，19—23）、护慰者（若十四，16、26、十五，26、十六，7、13—15）、再临（若十四3、18、28；16，16、22 ）（60）不过，有些学者如E, D. Freed认为若望福音中的人名，称号等是常改换的，所以人子实在也只是「天主子」和「子」的别名（61），并没有任何特别的意义，更提不到说有‘人子基督学’了。

经过了前一章和本章对若望福音中人子的一番分析和综合后，可以清楚地看到：人子这称霸与达尼尔先知及哈诺客所提述的很有关联。大家对人子光荣的来临、审判和先存都有同样的看法；与对观福音中说的「人子」更加接近，而且有互相补充引证的功效。只有一点，若望福音似乎有些特别，在对观福音中的三组「人子」中（世上的活动、「人子」的受难、将来的光荣）、若望福音全没有第一组。对于这事的解释是；若望福音并没有像对观福音一般，把所有耶稣口中说过的尽量记录下来；却将耶稣说话折精神传达出来。在人子这称号上，若望福音便企图将人子的精神表达出来；故此，他并没有将全部耶稣自称人子的地方都记下来，而只选择了那最有含义的。若望福音全书廿一章；除了序言（若一，1—18），附录（若廿一，1—25）外，很多学者将它分为「神迹之书」（The Book of Signs）（一至十二章）和「显扬之书」（The Book of Exaltation）（十三至廿章）两部。（62）使人奇异的是，十三处「人子」，除了（若十三，31）一次外，全在「神迹之书」中。这一点，也可以表示出所有的神迹不外证明「人子」耶稣是从上降下，在世上赐人生命的救世者。

结 论

（一）犹太人期待的默西亚

天主藉他的儿子对我们说了话（希一，2）——这是耶稣降生成人所负的使命。在以色列数千年的民族史中，有过许多先知出来阐述天主对人类的期望与恩情，何以天主又派遣他的儿子来复述这一切？这是必要的吗？

对于历史上已发生的事，我们无从考究它的必然性。然而，天主子对我们所说的话，确非三寸不烂之舌所能道出的，因为天主所说的，是「圣言成了血肉，寄居在我们中间」（若一；14）。故这句话是要她的儿子亲临于世才能道出其中意义。

「人子」是耶稣自己特喜的称号，当然有它独特处，它能帮助我们了解圣子降生为人的讯息。

亚巴郎、梅瑟及各先知各在犹太人中激起盼望救恩早日来临的心情。他们在艰苦困厄的日子更期待默西亚能急速快来，他们经历了充军、亡国的痛苦后，更渴望默西亚来复兴达味王朝。

他们日夜期待的默西亚终于来临了，但他们却不认识。因为他们心中的默西亚，是从天主那里来的、是一位超人、一位民族英雄，备受光荣的人。如今他们见到的、竟是一位受苦、受难、受尽凌辱的基督，又怎会接纳他是真正来临的默西亚、是从上降下，而仍要上天的那一位？他带来的是天国，并不是他们心目中重整的王国。天主赐给他们的并不是一位超人，却是自己的儿子；可是他们竟不能接受这超出他们所期待的恩赐。耶稣处于这不利的地位，极易被人误解，因此为纠正他们的观念，便以「人子」自称，好能给予他们一个正确的默西亚观。

（二）我国人对天主降生的联想

在我国而言，当我们获悉天主圣子降生成人时，不期然便会联想到「神仙降凡」与「天子诞生」的事迹来。

A神仙降凡

我国对神仙的观念：照道家的说法，神仙有「辟谷修养而得神通者」，而文人笔下的神仙，却与英雄有关，例如：文天祥的「英雄收歙便神仙」（遣兴诗），黄山谷说的「英雄回首即神仙」（绝句）。此外、还有晋、葛洪所撰的《神仙传》，记载八十四个天庭人物来证明神仙的存在。所以「神仙降凡」这观念可分为两种：一种是对修养得道、能飘然于世外的人的形容方法；另一种是指神怪的天庭人物因思凡被罚或负有使命而托生于世。前一种观念，与犹太人渴望的超人相似；只是他没有负起救国拯民的责任而已。后一种观念是兑现了「成了血肉，寄居在我们中间」这句话字面意思的例子；然其异点是：圣经中的「圣言成了血肉」是圣言的降凡；而且这种降凡比神仙降凡的意思来得更深刻、更彻底。因为「人子」的降下，并不只是从神仙境界而纡尊降贵的下凡这幺简单，却与赐给人生命、使人上升、及「受难而同时受光荣」的被举起等救赎事实紧扣在一起的。

B「天子感生」说

我国历代均以「天子」的称号来称呼帝王，此称号表示爵位的崇高，也是一个极端的尊称。在以前狭隘的世界观中，人民认为帝王的治权达于天所覆、地所载的一切，俨然是天地间的至尊。在这极端的推崇下，便产生所谓「天子感生」的传说、来表示统治者的奇特和不凡。历史上这种神话般的传说有：

一、帝母感天象而生帝的：如黄帝轩辕氏、帝舜有虞氏（参阅竹书纪年上）。

二、帝母吞卵而生帝的：如秦大业（参阅史记、秦纪）。

三、帝母交龙而生帝的：如帝尧陶唐氏（参阅太平御览、皇王部）。

这些已渗入我国文化的古老观念，是很有裨益的，它使国人容易领悟新约所述「童贞女生子」、「异星指引三贤士来朝」等事迹的意义。问题只是，若国人因对统治者的崇敬，而油然生出感生的传说，那幺圣经上用感生的事实来象征天主子的诞生，这深奥的意义会否被国人轻视，以为只是另一「天子」的诞生呢？

犹太人期待的默西亚，只是一位超人，这种想法，实在是贬低天主降生的意义；同样、我国对「天子」的观念，也会把天主降生之义降低。耶稣为给犹太人一个正确的默西亚观，就以「人子」来自称。我们若明了若望福音中所说的「人子」，便不难明白「人子」才应是我们心目中的「天子」。

（三）现代人心中的默西亚

现代的文化背景，已超越犹大和中国的文化；在犹太有他们理想的默西亚观，在中国对天主降生的事迹，也有其「神仙降凡」及「天子感生」的说法，生活在二十世纪文化中的人类，对默西亚的期待，也有另一种的看法；但奇怪的是、人总是孜孜不倦在自己的文化领域中、渴望自己所投射出来的理想，所以现代人所期待的也只是他们心目中理想的默西亚。

现代人对太空的成就、心理的探讨、物质文明及自我的期望，正像当时犹太人对默西亚的期望一般。其实、「圣言已成了血肉，寄居在我们中间」，耶稣已来了，并用「人子」的自称来纠正现代人的思想。人类的救赎，在于人乐于接受超乎他们所盼望的天主的恩赐。

新约的神职观念

夏伟

一　导言

在研究新约中关于「神职」的教义时，可以发现新约中并没有如我们今日所谓的「神职」的特征，希腊文——新约用的文字——虽然有不少的字可以表达「职」的特征，可是新约各书的作者对这一类字的连用很谨慎。希腊文archè1（元始，官吏，执政）一字在新经中仅指犹太和外教的官厅而言。（路十二，11；廿，20；铎三，1）。基督教团体中没有这种「官吏」，或「执政」的观念。新约作者也避免用希腊文中「尊敬之地位」：(timè)2。或「权力」：(telòs)3等名词来表达「职」的意义。更奇怪的是，新约作者也不把「司祭」，司祭职」和「司祭工作」等字当作是「职」的名称。只有基督（希五，6；八，4，十六，11）或整个教会团体（伯前二，5）被称为「司祭」，而不指团体中的个人，使之与非司祭者区别。（Leiturgia）（义务，司祭之职）一字之用法和上述之「司祭」相似。此字指犹太和外教司祭之职（路一23；希九，21，十，11），或耶稣基督的服务（希八，2），或指全体基督教团体的服务（罗十五，27，格后九，12，斐二，25），但是这些地方皆从未触及与基督教会之「神职」有关的用法4。

新约中表达教会所委任的「职」的意思时，只用一个字—diakonia5—来表达。Diakonia；一字本来与圣经和宗教并无关系。此字在新约中也没有「显贵」和「特殊地位」的含义。「diakonia」的原义是「伺候」或仅表示「服务」。大部份有「贬」的意味。时常出现在奴隶的用语中。新约用语仅选择diakonia一字来表示「职」在教会中的意义，而不采用犹太教和外教中现成的名词。（例如archò），此举有两种含义。

1、初期教会认为，只有外教人和犹太人有这种作为神与人的媒介的「神职」。而基督教中唯有耶稣基督是担任媒介角色的。

2、diakonia表明一种为团体服务的态度，而不是一种基于特权和职权的职位。

二、福音中对「神职」一词的看法

四部福音中对教会组织讲得不够具体，可是给了我们一种神学上的概念6。在耶稣的话中，「你们中那最大的，应作你们的仆役」（玛廿三，11），三部对观福音藉此语表明了对于「职」的基本观念。这句话在福音中出现六次之多，可见福音作者把耶稣这句有关服务的话看得很重要。这个对于「服务」的具体结论完全不同于世俗对「职」一字的看法。在玛窦福音第廿二章作者反对个人的崇拜，而强调门徒彼此间是平等的，没有尊卑，要像兄弟一般。「至于你们，却不要被称为‘辣彼’因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，8、12）。

其它对观福音 作者像玛窦一样把「神职」看作为服务。路加还加一个先知性的幅度，因为按照他的福音，耶稣是在最后晚餐时讲了服务的道理。若望福音第十三章用洗脚的象征来表明教会内的「神职」是服务性的，这个和建立圣体圣事有很密切的关系：「我给你们立了榜样，叫你们也照我给你们所作的去作」（若十三，15）。耶稣亲手给他的门徒们洗脚的榜样异常深入的指出在基督的团体中，爱是「服务、职务」的根本和目标。「耶稣既然爱了世上属于自己的人，就爱他们到底。正吃晚餐的时候，耶稣从席间起来脱下外衣，然后开始洗门徒的脚，洗完了他们的脚，穿上外衣，又去坐下，对他们说：「你们明白我给你们所作的吗？你们称我「师傅」，「主子」，说得正对：我原来是。若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚，我给你们立了榜样，叫你们也照我给你们所作的去作。我实实在在告诉你们：没有仆人大过主人的，也没有奉使的大过派遣他的。你们既知道了这些事，如果实行，便是有福的」（若十三，1、17）。

假如爱是门徒为团体服务精神的基础，那幺，在教会中只建立一种基于法律和权力的职务，犹如政府之统治阶级，是不应该的。「他们来到葛法翁，进入家里，耶稣问他们说：「你们在路上争论了什幺？他们都默不作声，因为他们在路上彼此争论谁最大。耶稣坐下，叫过那十二人来，给他们说：谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役」（谷九，33、35）「你们知道在外邦人中，有尊为首领的主宰他们，有大臣管辖他们。但你们中间成为大的，就当作你们的仆役；谁若愿意在你们中间为首，就当作众人的奴仆：因为人子不是来受服侍，而是来服侍人，并交出自己的生命为大众作赎价」（谷十，42、45）。

假如爱是门徒为团体服务精神的基础，在教会中只建立一种基于学历和尊严的职位，像经师和法利塞人对职位的态度一样是不应该的：「经师和法利塞人坐在梅瑟的讲座上：凡他们对你所说的，你们要行要守，但不要照他们的行为去作，因为他们只说不作。他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。他们所作的一切工作部为叫人看见；为此，他们把经匣放宽，衣穗加长，他们又喜爱筵席上的首位，会堂中的上座；喜爱人在街市上向他们致敬，称他们为「辣彼」。至于你们却不要被称为「辣彼」，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，2、11）。不是法律、权力、学历或尊严，而是从爱出来的服务才是基督教会对「神职」的了解7。

除了强调「神职」的服务幅度之外，四部福音还强调教会手足之情的精神。基督徒都是兄弟，都是平等的。在教会中唯一的权威是天主的话。在天主的话前，信友们都是平等的。大家虽然平等，不过教友团体中还有「为真道服役的人」（路一，2），像先知、教师和宗徒。玛第十八章所记录下来的教会条例接受耶稣对信徒们的教训影响最深。玛窦把第十八章的各部分鉴于教会的团体生活，及其中的困难，弊端和危机而分类8。此章的第一部指教会的领导者。它警告他们的傲慢及对高位和尊威的过份追求。（第1、5节）。第二部份戒立恶表，劝他们救助陷入岐途的兄弟（6：14节）。在第三部中耶稣使他的门徒们切记他无限宽恕别人的要求。他也指示他们怎样解决团体中的冲突（15、35节）。

以上是四部福音中对教会组织的概念。它强调以服务和友爱为「神职」的基础。

三、保禄所建立的各教会

保禄没有提过他的各教会的法律和宪法上的制度，这一点一直使神学家们奇怪。很久以来，神学家们一直忽略了这一件事实，而指称在「牧函」中可以很详细的找到所谓的组织。当科学的圣经学发现，那些牧函不可能是保禄自己写的时候，这个问题乃变得更形尖锐化9。在那些真正的保禄书信中，对于教会职务的部份谈得不清楚。有一点可以确定的就是：这些书信和后来新约中的陈述是几乎不可并立的。保禄所建立的教会具有他的特点，所以他的教会中的「职务」不能随便和同时或后来被别人所建立的那些教会中的情形相比。在早期的教会历史中尚无确定教会的统一性与法则。此外该考虑的是，保禄是一个偏重精神与思想，而不太拘于制度和法律的人。他是一个不愿为法律一类的事而浪费时间的人。保禄是一个处于主的第二次来临的影响下的一个传教士与牧灵者，所以他认为那些长时期的组织是多余的。

保禄确信，所有的基督徒都已领受了「圣神」，且是与圣神合一的。教徒的特恩在多方面表现出来。圣神是保禄各教会的组织原则。保禄承认所有的圣神特恩10。但是毫无疑问的，宗徒，先知，与教师在教会团体的建立上担任着特别的角色。（格前十二，28）11

宗徒在这种名称的列举上排在第一位。他们的地位是不可争辩的。在新约各种书信中宗徒是知名之士。先知排在第二位12。他们对于不寻常的事情有一种来自圣神特恩的能力，由此证明他们得到了圣神。当然整个的团体分享先知的特恩，然而先知的职位已经有一种发展的趋势，而原有的那种共享的先知特恩渐渐的处于后位。我们对于预言的内容知道的并不确切。我们仅知道，预言与「明白一切奥秘和各种知识」有关（格前十三，2），所以预言是一种启示，是以对耶稣基督的信仰为标准。但是预言每次对团体的教训都加入新的、未发表过的和未被知道过的启示（格前十四，31）。感化、教训与鼓励使全体受益。所以先知的影响是相当重要的。新约和古经一样，把先知特恩看作是天主在他的子民中活动的证明。对于享有这种特恩的信友我们不能以独特的地位视之。先知地位与非先知地位的界限是常有变动的。

教师方面的情形不同13。保禄在提及教师时提出一定的人物和较明显的组织以及一种老师与学生的关系。然而教师也是一种获得特恩的人（c’arismatic）意即圣神是自由的教诲，启示和在语言特恩中表达出来。虽然如此，教义还是具有知识的特性，因为这是与一定的信仰意识之传达有关的。教会很注意到信仰的传统。它当时已经具备了一定的形式，且包含上主的箴言和信条，及在礼仪中所用的文件和叙事的文件。有一种自然的力量，促使人们将那些事务传下去。新约著作的形式就是来自这些精心传下来的内容。在保禄的各教会中，教师的榜样是会堂长老。他们的职责是保护传统与教育。格林多教会的教师很可能也研究圣经（古经），并且在解释圣经意义时，同时注意到有关默西亚的预言。由于对教师地位的了解，我们更清楚的了解先知的地位：教师好象是教导职的化身，而先知因是自动自发的代替上主传达预言，可免信仰的传统流于呆板的信条。

综观保禄在他的书信中对他的教会所作的描述，我们可以说，在他的教会中没有阶级制度的存在，但是会有一种基于特恩而形成的秩序，这种特恩使团体建立起来。有关职务的暗示已有迹象可寻：格林多前书十二章，28节中所谓的「治理人的奇恩」一句原文的意义是「舵手的能力」，表示格林多教会中有团体领导能力的人。此外尚有监督人14「弟兄们，我们还请求你们，尊敬那些在你们中劳苦，在主内管理你们和劝戒你们的人上（得前五，12参照罗十二，8）一般来说，监督人都是由特别热心和出众的人来担任。因为保禄要求服从，所以在他的教会中应该有人实行一种权威，而在保禄教会中确有监督人。但是无法进一步的肯定，教会的监督人是否代表或管理团体。他们在争执事件中并不加以判决（参：格前六，1等），而是由全体信友来判决。此外，在礼仪进行中他们监督人也没有管理的地位。法律和秩序是由全体来维持的。圣神是不受职务的约束的。由此可见：虽然有一种职务，但是这种职务名称的多变和不清楚显示出一种值得注意的情形：责任是由全体教会负担的。

虽然有一种组织和职务在萌芽中，但是保禄不把他的各教会看作是一种按法律组成的团体。每一个教会是一种互相服务和在圣神特恩上相递补的整体。而圣神特恩则消除了统治与从属的不平等现象。最重要的是，保禄没有想过要建立一种长期的职务以便负责实行对于法律和教义的权威。保禄不知道在非保禄建立的教会中所产生的长老职务。因此保禄教会中没有晋铎和覆手的仪式来作为一种特别的职务的标记。

四、神职在非保禄建立的教会

宗徒的职务和地位在保禄所建立的教会和非保禄所建立的教会中是一样清楚和无可争辩的。不过．可惊异的是，除了保禄的教会以外，在别的教会中（尤其在耶路撒冷教会中）也有长老的职务15。圣经第一次提到「长老」一词，是在保禄与巴尔纳伯将捐款送往耶路撒冷时（宗十一，30）、第二次是在宗徒会议时（宗十五，2。等），第三次是在保禄访问雅各伯时（宗廿一，18）（顺便提到，长老和监督是同一职务的两种称呼）。按照宗徒大事录来看，长老会议是在伯多禄离开耶路撒冷之后成立的。据揣测长老会议是投照会堂长老的模范而成立的。长老和宗徒共同是整个教会在纪律（宗十五，2等；22、3。）和教义方面的最高当局（廿，17、28、31）。在非犹太人的教会中也有长老一职（宗十四，23、17、38）。宗徒大事录说，长老一职是保禄所委任（宗十四，23；廿，28）这和保禄书信的说法相冲突。（参阅本文第三节）长老职务的产生是教会反对异端的结果。在路加的时代，好象有一些原本来自教会的巡迥传教士，但是不久就被视做异端而被排斥。每次教义的履险都使教义负责当局面对传统的问题。这个传统最好是由一种特别的职仗来维护，一种职位必须具有知识和权威，且能分辨是非。教会具有绝对的真理。而路加以为长老的职务能保持这种正确的传统。与最初的教会发生距离所产生的后果是：热心及特恩消失。路加很少提及特恩是很显然的。因为教友的热心衰退，所以教会需要增加职务来补救，以便将以往的传统传之未来。教会需要人做福音传统的保证，便在这种新旧相间的职务组织中找到了这样的保证。以前教会以为圣神自由所赐给的特恩证明天主在教会中的活动（参阅本文第三节）。不过，现在非保禄所建立的教会把神职的正统和连续看作圣神的保证。

宗徒大事录中长老职务的功用有两种：（1）它是与最初教会的联系（2）它防御异端，担保教义的纯粹。

由上面所讲的可知：天主教关于神职所保持的宗徒继承的传统既是把教义给予有地位和权威之神职人员）在新约中已经有了。

五、牧函之神职观

在新经中牧函最圆满的发展了神职的神学。牧函是新约中有关神职过程的终点。神学家们早已以为牧函确实是保禄对教会了解的开展。我们现在知道，牧函不是保禄所写的，而是一个不知名的作者写给被异端所威逼的教会的信。

为防御诺斯底派的谬说并为防止基督徒的狂热，牧函的各教会以宗徒的代表人（弟茂德和弟铎）及和他们有密切关系的长老团体为中心而团结起来。教友的权力——保禄的时候权力在每一位教友的身上——现在很明显的减少了。教友不再共同负担监督的委任职任。他们只是「被动的教友」现在已经不再有获得特恩的人了（特恩一字在牧函中仅出现两次，即：弟前五，14，弟后一，6）。在保禄书信中常提到的先知和教师也完全绝迹。代之而起的是一定的教会秩序，组织和职务，只有这些才是拥有圣神的。礼仪有一定的秩序。对于教会中各种职级的主责任有很清楚的指示；神职人员为负责人。这时「教士」与「俗人」的分别已经存在。神职人员的主要任务是负责「健全道理」的保存和宣扬（弟前一，10，弟后四，3；铎一，9，二，1）。「健全道理」一词可说是牧函的关键思想。「健全道理」包含所有的真理，而这些真理是做教友的标准。不仅是信条，也是指正确的做法和信仰。「健全道理」是一个思想判断和防止异端的法则。由宗徒传下来的教义是「健全道理」的标准。神职人员负有传统的责任，因为神职是保持信仰最重要的方法。神职因而有特别的权力。神职人员应该是谨慎的精选人员。

监督的地位很特别（弟三，1、7；铎一，9、5）他必须有领导和管理的能力，他是天主的管家。他必须传道，教授道理，另外尚负责领导礼仪，并担负教师和先知的职务。这两种任务在保禄时是另外有人负责的。监督同时对内具有优先地位，对外代表教会。

除了监督之外，牧函还提及长老地位（弟前五，17、19，铎一，5）。长老在教会中自成一个团体（弟前四，14）。他们藉覆手礼仪而成为长老。覆手的礼仪是教会任职的标志。这种礼仪赋予圣神，使人有担任职务的能力。覆手礼仪保证神职人员的继续无间。并且保证与最初的宗徒教会的联系。长老担任一种有支薪的职务（弟前五，17等）。长老一字意味着此职务具有俨似家长的特性。长老的任务是教导和领导。我们不能确定长老与监督的功用有那些分别和特征。

执事是监督的助手。在牧函中没有显出执事在礼仪中是否有功用。对于其它的特别任务也没有论及。然而我们依然可由牧函中「一口两舌」及「贪脏」（弟前三，8）等字眼上得到一种暗示，即执事可能是被派在救济工作方面担任理财工作。

六、综合与结论

我们已知在新约各篇中有不同的教会组织和职位神学。四部福音没有提供明白的教会组织和职务神学。四部福音大约的强调职务的基本态度是平等的友爱和服务。保禄也强调教友都是平等的。没有所谓的职位，而只有圣神自由赐予的特恩。同时我们可以在非保禄所建立的教会中发现一个部份在形成中的神职神学（由「徒大事录」，或是一个已经明显的发展完成的神职神学（牧函）。这个做何解释？这乃指新约中各教会以不同的方法解释基督的福音，且以不同的方法按福音的标准而生活。因为新约今日仍是教会的标准，所以，新约中所载的各种教会组织对今日教会仍有其价值。我们不能因为赞成其一而反对其余的组织。保禄对教会的观念和新约中其它的教会观念并不互相排斥。职务与特恩不相对立，而互为补充。没有一个组织可以单独的完成基督福音的圆满。由于意识到不易完成福音的圆满，所以初期教会中各种观念同时并存。以后的教曾不曾作过片面的抉择，而必须采用初期教会已存在的各种教会形式。

过去教会太强调外在的组织形式，而忽视了教会中教友在圣神前的平等。当我们发现了初期教会中组织的多元性之后，我们今日教会的组织也应该学习这种兼容并蓄的榜样。
  • 上一篇文章： 论若望福音中的“人子”(2)

  • 下一篇文章： 十诫研究的新发展
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 论若望福音中的“人子”(2…[466]

  • 论若望福音中的“人子”(1…[473]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


十诫研究的新发展

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
十诫研究的新发展 热 ★★★
十诫研究的新发展
［ 作者：王敬弘 转贴自：神学论集 第十号 点击数：1015 更新时间：2007-3-17 文章录入：admin ］

近数十年来，圣经学家对旧约中的法律部份，发生了浓厚的兴趣，许多人对它做了多方面的研究。十诫在旧约的法律中占了中心的地位，自然也成为学者们探讨的对象。他们开始发现：现在在出谷纪和申命纪中所记载十诫的形式，都不是它的原文，而是一个长期演变的结果，所以寻找十诫的原文和它的来历以及整个演变的工作，就成为研究十诫的焦点。

由于我们对以色列及中东一带整个历史所知有限，而且十诫的产生以及它演变的经过是一个相当复杂的问题，按照我们现在所有各种宗教、文化、历史等资料、无法得到一个完全可靠的答案。所以许多学者，按照现有的资料做各种可能的推测。他们基本上都认为现在研究的结果，只是按照文学的批判，历史批判所推演出来一个最合理的结论。要达到一个证据绝对可靠的结论是不可能的。

本书介绍一些有关十诫问题研究的新发展，主要分为三部份：第一：寻找十诫的原文，二：演变到今日形式的分析；三：十诫来源和发展的历史背景。

一、寻找十诫的原文：

旧约中的法律大致可分为两大类，一是禁止律（apodictic law）和案例律（casuistic law）。

禁止律是用一个简短命令的方式，直接禁止做某事。现有十诫大多数的形式都是禁止律。案例律的形式大半都以「如果」开头，例如：出．二十一，2。「假如你买了一个希伯来人做奴隶，他只劳作六年，第七年应自行离去，无须赎金。」这是针对一个具体情况而定的一条法律。案例律在中东极为普遍，例如汉摩拉比法典（Hamrnurabi Code），旧约中大部份的法律也是以这种形式出现。至于禁止律，在十诫以外，旧约也有这种形式的法律，但情形要少得多，在圣经以外，禁止律出现得极少。

经过许多专家们不断的研究，其中有很多人同意十诫的原文很可能是一种简单一致的禁止律。它们都以第二人称单数出现，直接禁止某一件行为或某一类的事情。这种推测所根据的许多理由是非常专门而复杂的，在这里不易一一介绍。现在只把圣经专家研究出来的成果中，形式上最完整的一个例子介绍一下，先将十诫可能的原文抄录如下：

一、你不应朝拜其它任何的神。

二、你不应为自己塑造偶像。

三、你不应妄呼雅威的名。

四、你不应在安息日工作。

五、你不应轻忽你的父母。

六、你不应与邻人之妻行淫。

七、你不应流邻人之血。

八、你不应偷窃邻居的人口。

九、你不应对邻人做假证人。

十、你不应贪求邻人的房屋。

以上所列十诫原文中，有几条需要略加解释，即第八条——你不应却取邻家的人口——这里的人口，特指邻家的自由人。他与奴仆有别，因为在以色列民族的社会中，女人，自由的男人与奴仆的地位有所不同。凡是部取邻家自由的人而使之沦为奴隶或变卖的话，是要处死刑的。

第十诫—你不应贪求邻人的房屋——按以色列人的观念，「房屋」实在是包括一切的财产，所以这第十诫实在是禁止偷取邻人的一切财产。

从这十诫的原文，我们可以看出：它禁止的对象可以分为三种：前四诫是有关对天主的责任；五—七诚是要人尊重邻居的生命和幸福，第三类是八—十诫是要人尊重社会上其它人的权利。

二、演变到今日形式的分析：

在这一部份内，我们可分三点来讨论：（1）是诫命的扩展，（2）是诫命的缩短，（3）是由消极的诚命转为积极的诫命，我们此处所说的「扩展」和「缩短」是按照上面推演出的十诫原文与出谷纪二十章中所载的文字做比较而来的。在比较时，我们先抄出「出谷纪」二十章中所记载的一端，然后把有关这一诫命十诫的原文也抄录下来，末了再作一比较。

（一）诫命的扩展

除我之外，你不可有别的神，不可制造任何仿佛天上或地上或地下水中之物的雕像，不可叩拜这些像，也不可敬奉这些像，因为我——上主，你的天主是忌邪的天主，凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至直到三代四代子孙；凡爱慕我和遵守诫命的，我要对他们施仁慈，直到他们的千代子孙（出：二十：3-6。）

1、你不应朝拜其它的神，2、你不应为自己塑造偶像。

出谷纪二十章中三至六节是把十诫原文的前二诫合并在一起，然后并加以扩展。从它的文字的形式、用句和对个人祸福的观点来看，显然是受了申命纪派的影响。第三节：除我之外，你不可有别的神，原文应译为在我的面前，你不可有别的神」。这种表达的方式常与雅威临在于耶路撒冷圣殿中的表达方式相仿佛这种思想的来源，可能是出自北国以色列，然后再传入南国与耶路撒冷的传统相结合。在第六节中说天主是忌邪的天主，这个思想来白以色列人古老的传统。

从出谷纪中的文字看来，重点放于不要制造任何的神像；不仅禁止制造其它神的偶像，同时也不可用地上，天上和地下各种事物来代表雅威造像。这条诫命前主要是为了反对在客纳罕所有各种宗教的倾向，因为他们很喜欢为他们的神塑造偶像。欧瑟亚先知在公元前730至720年会在北国行使先知的职务，反对当时的人民以任何的形式造像来象征雅威。而在南国犹太，在七世纪末叶也因受亚述的影响，开始有各种偶像出现。后来直到约熹亚改革宗教时，才激烈地毁灭一切神像。在这期间反对偶像，成了当时犹太人的国家政策，所以十诫的这一诫扩展可能与这个时期的运动有关。在这一诫中所呈现的宇宙观是三层的宇宙观：把整个宇宙分成天上、地上和水下。这种宇宙观会很清晰的出现于创世纪中，不过只凭类型批判的原则，我们不能够确定这一诫命的文字是受了创世纪第一章的直接影响。

不可妄呼上主、天主的名，因为凡妄呼他名的人，上主绝不让他们免于处罚。（出：二十，7）

3、又你不应妄呼雅威的名。

出谷纪中所记载的文字，把十诫的原文作了两种不同的增添，第一是在：妄呼上主这几个字下面加了「你天主」这三个字，然后是把整个的诚命又用附属子句的形式重述一次，并说明其原因。这两种增添都显然是受了申命纪学派的影响，「你天主」是申命纪学派所惯用的，后面所增添的一个附属句，也是按照申命纪学派的「报应」神学而来的。它可能是由于许多人在犯了罪之后，以为用天主的名发誓，就可以免于罪罚，所以申命纪学派特别加上了这一段。它的意思是警告那些在犯罪后被捕的人，不得用呼天主之名脱免罪罚，并且告诉他们，即使他们用虚誓脱免了人的惩罚，也不能逃脱天主的惩罚。

应记住安息日守为圣日上六日应该劳作，作你一切的事，但第七天是为恭敬天主，你的天主当守的安息日，你自己连你的儿女，你的婢仆和你的牲口，以及在你中间的外邦人都不做任何工作，因为上主在六天内造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定为圣日（出。廿一，8-11）。

4、你不应在安息日工作。

在中东主要的宗教中，有两种不同的庆日。一种是「禁忌日」，就是在某一天，不许做某些事务。另外一种是「节日」，就是需要某一种积极的行动来庆祝。按十诫的原文来看，安息日本来可能是一种禁忌日。就是说在某天不能够做某些工作。但是出谷纪所记戴的安息日不只是一个禁忌日，而且也是一个节日。在这一天人应该用一种积极的行动来恭敬天主。

按照圣经学家的推测，以色列人禁忌日的来源，可能是受了居住在犹太国的刻尼人，(Kenit）的影响。到了以色列王国时期，安息日才变成一个节日。所以在现在出谷纪中的安息日保存着「禁忌日」和「节日」两种不同的特色。

至于，从「禁忌日」变成「节日」的确切时期，现在已无法确定，但大约是在先知时期之前。

出谷纪中对于守安息日的理由，其内容与创世纪第一章的思想相同。但是我们并不能够确定出谷纪是受了创世纪直接影响而写成的。

应孝敬你的父亲和母亲，好使你在上主、你的天主赐给你的地方延年益寿（出：二十，12）。

5、你不应轻忽你的父母。

出谷纪中所增添的一部份是为了说明为何应该恭敬父亲、母亲。并且也认为人只要恭敬父母，便会得到延年益寿的效果。从文字的形式和神学的内容看来，这都是出自申命纪学派的手笔。不过此处出谷纪尚把一个消极的诫命转变为一个积极的诫命这一点我们以后再讨论。

不可贪你近人的房舍，不可贪恋你近人的妻子、仆人、婢女、牛、驴、及你近人的一切（出：二十，17）。

6、你不应贪求邻人的房屋。

上面我们已经说过，在以色列人的思想中，房屋是一切财产的象征。现在出谷纪中只是把「房屋」两个字加以延伸，仔细地列出，在财产中所包括的妻子、仆人、牛、驴及其它的一切。

（二）缩减部份

不可邪淫。（出：二十，14）

7、不应与邻人之妻行淫。

此处出谷纪中把十诫的原文减缩。

这个诫命的缩短可能与肋未纪二十章第2-10节有关：「凡与有夫之妇通奸的，奸夫奸妇都应该一律处死。」所以犯淫的双方都要遭受同样的处罚。第2节至第8节，所禁止的是禁拜邪神、迷信、问卜和走阴等行为。在以色列的思想中，敬拜邪神，舍弃雅威各种迷信的行为，都是一种宗教上的邪淫，其处罚也同样是死刑。

所以在出谷纪中把原来十诫缩短，不但禁男人与他人的妻子行淫，也禁止男女之间和同性之间各种淫行。如果按照以色列人整个的宗教背景解释上，这条诫命也禁止一切的迷信行为。不可杀人。（出：二十，13）

8、你不应流邻人的血。

十诫原文所禁止的，是不正当谋害别人的性命，但是在以色列民族尚在部落时期，他们互相之间仍保有一种互相报仇的习惯。如果一家之中有一人被害，这一家的家族可向杀人者讨还血债；不但可以杀害那谋杀者，而且也可以杀害他的家族。这是部落时代生存的一种法则。它主要的目的并不是鼓励别人报血仇，而是阻止不必要的谋杀，以免自己的整个家族受害。但是当文明日渐进步，对个人尊严的认识更深，对个人的责任认识的也更清楚。所以现在出谷纪中不可杀人的诫命不但简化，而且普遍化，它主要的改进，就是想要取消报血仇这种家族性的行为。不可偷盗（出：二十，15）。

9、你不应偷窃邻居的人口。

上面已经说过，第八诫的原文所禁止的只是偷窃近人家中的自由人，而把他贩卖为奴。现在则把这一个具体的目标取消，而把偷窃的诚命普遍化。

（三）消极的诫命转为积极的诫命

现在我们要讨论：对于守安息日和孝敬父母的两条诫命，如何自消极的方式转为积极的方式。

在讨论关于建立安息日时，我们已经提到，现有出谷纪中所记载的安息日，是从一个禁忌日演变成一个节日，而在节日之中，要求积极的宗教行为以恭敬雅威。此外，我们也可以注意到：在旧约中，所有各种敬礼天主的法律，或是祭祀的法律，大半都是积极的，他们大半不在禁止某样行为，而在积极的去做某样行为。所以当安息日由一个禁忌日变成一个节日时，安息日的法律也很自然地从一个消极的方式演变为积极的方式。

至于有关尊敬父母的诫命，十诫的原文是消极地禁止轻忽父母。这个诫命的内容虽然十分清楚，但它的解释可能有很大的变化。所以很可能因为这个原故，而慢慢的转变成为一个积极的诫命。人不但不应该轻忽自己的父母，反向更有一种责任去孝敬父母。此外这种转变也可能是训诲文学的影响，训诲文学中对法律的认识已有所不同。他们认为法律主要的功效，不但是在禁止坏的行为，而且也在于使人积极行善。这种思想很可能把一个消极的诫命变成一个积极的诫命。

由于我们对以色列历史中许多阶段的宗教、社会资料的缺乏，所以不能对我们以上研讨的结论做一个完全的肯定。虽然有许多推测是极其合理的，但是严格来说，他们只可算一种假说。此外，由于现有的出谷纪中所记载的十诫很显然地是受到了王国时期，以及申命纪学派的影响，所以形成出谷纪中所有的形式时间不会太早，有些圣经学家推断大约在公元前622年到560年之间，即以色列被放逐的前后。

至于十诫究竟来自何处？怎样渐渐地被编辑成现有的上下文中？这要留到第三段中讨论。

三、十诫来源和发展的历史背景

在这一部份中我们无法详述十诫来源和发展学术性的证据和理由，只能够简单介绍某些圣经学家对这几点所得到的结论。

以色列人在进入容纳罕以后，他们主要的司法制度是所谓的「部落法庭制」。由一个部落或家族中选出少数年高德邵的人组成部落（或家族）的法庭。他们根据梅瑟所遗留下来的法律判断是非，执行刑法。可是到了王国成立的时期，国王兴起，而国王是一切最高的立法者，所以司法的执行也由国王所遣的官吏所据有。因此部落法庭的制度渐渐破坏，而终被取消。在撒乌耳为王时，国王的势力尚未培养成熟，所以他所统辖的地区也非常有限，可是到了达味时期，王朝的制度渐渐巩固，国王的司法权力也日益扩大。到了撒落满为王的时期上种情形更为推广。尤其撒落满王好大喜功，他出身于南部的犹太支派，于是对北部各支派加以压迫，使北部各支派深深感受国王专制的效果。

在撒落满逝世以后，北国人民立刻起来反抗，自立一个王国：就是以色列国。由于大部份的人民都深感国王权利过大的灾害，所以在成立王国之初，许多民间的领袖，为了防止国王的势力过份的膨胀，而对一般的百姓加以奴役，便对国王的权利加以限制。他们把当时所存在的法律，用一个简单、整齐的方式综合成十条法律这些法律是国王和百姓所要共同遵守的。即使国王的势力极大，也不能够破坏这来自上主的法律。

由此可见十诫法律的来源，是当时整个法律系统的综合，所以力求简单、明了，而包括日常生活中的一切问题，给当时以色列人民一个完整的伦理规范。

至于实际上最初的十诫由何种人写成，我们也只能够加以猜测这些人就是当时的司祭，因为在北国来说，他们是最熟悉法律的人，并且也是当时部落中领导人物的主要分子，由他们来担任这个职务是比较合理的。

十诫的原文在订立以后，就由当时的司祭在民间传播和讲解。在那时已经逐渐地有了相当的变化。到了公元前七二二年北国为亚述所灭。许多难民逃至南国，也把这十诫的法律带到南国。起先它为申命纪学派所吸收，到了充军的时期，再为司祭们所搜集整理。由于它是整个法律简洁的综合，所以司祭本的作者用一种历史回溯的方法，把它变成一种盟约的形式，掺杂于出谷纪的事件中，而成了现在出谷纪中所有的形式了。

从以上简单的叙述看来。十诫的来源与梅瑟好象没有多大关系，只是后来的司祭们才把十诫置于梅瑟代表以色列人民与天主订立的盟约中。实际上，这种想法是不正确的。因为按照十诫原有形式的内容来看前四诫是来自以色列人民在旷野时飘泊所有的传统。因为这四条诫命的内容，基本上肯定了以色列人民与雅威之间的关系。所以前四诫的来源与梅瑟的传统一定有深厚的关系，而前四诫也可说是整个十诫的基础，因为没有与天主的关系，整个以色列民族的法律精神便无从解释。从这个观点来看，可说整个的十诫是导源于梅瑟的，司祭本的作者把整个的十诫变为盟约文书，并非是完全出于人的创作，而是有它深厚的历史传统为背景。

四、结论：

以上我们简单地介绍了十诫的原文和它发展的经过，以及追溯它的历史来源一面我们要重新强调：由于历史资料的缺乏这些都是一些合理的推测；但是另一方面，它也是根据类型批判和历史批判的法则推演出来的，所以并不是毫无价值的臆测。
  • 上一篇文章： 论若望福音中的“人子”(3)

  • 下一篇文章： 殓布见证耶稣复活
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 天主十诫[1646]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荒漠中的朝圣者 （一）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荒漠中的朝圣者 （一） 热 ★★★
荒漠中的朝圣者 （一）
［ 作者：远方 转贴自：圣经百科 点击数：447 更新时间：2007-3-17 文章录入：admin ］

在这复活节将至之际，我愿把这组以荒漠中的朝圣者为名的诗献给所有心灵的朝圣者！愿他们在基督内找到这活水的江河！本组诗出自神操默观中的点滴灵感，大部分取材于圣经新约中的故事，又以神操的结构为全诗的架构。

闲来池边静坐

偶遇蜻蜓点水

镜中泛起涟漪阵阵

请触动我

如蜻蜓点水

我心便会漾起

爱的波澜

默默无言你望着我

将手中的半颗心呈上

如饥似渴你等待着我

另一半的归来

归回的途中

捧着那曾给了别人的爱

迈着凌乱的脚步向你走来

柔情似水

你拥着我那迷失的爱

泪水从我的脸庞悄悄地滑落
  • 上一篇文章： 郎世宁之一 写 真

  • 下一篇文章： 做一个像耶稣一样的人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：生命的真正意义是做天主爱的一部分

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：生命的真正意义是做天主爱的一部分 热 ★★★
教宗：生命的真正意义是做天主爱的一部分
［ 作者：佚名 转贴自：网络 点击数：514 更新时间：2007-3-19 文章录入：admin ］

圣伯多路广场上的人们和大理石之家罗马青少年监狱的人们都向教宗祝贺明天他的圣名日。本笃十六世在这两个场合都讲了天主与人的关系的意义。三钟经时间的讲道中，教宗强调在圣体圣事内，耶稣的爱通过使徒们传向所有的人，而成为基督徒喜乐的泉源。在青少年监狱，讲述跟随天主是寻找生命的真正意义，也就是幸福的唯一道路。

圣伯多路广场有3万多人与教宗共同祈祷，教宗讲：“圣体圣事在每一个时代都是以深刻的喜乐养育信徒，使所有的人在与天主和兄弟姐妹共融的爱与和平内成为一体”。

教宗还讲述了宗座劝谕“仁爱圣事”的发行。“我吸取2005年10月梵蒂冈召开的第11次主教会议的成果。我希望强调‘仁爱圣事’是普世教会对于圣体圣事奥秘之信仰的阐释，这个劝谕也是对于梵蒂冈二次大公会议和若望保留二世文献的继续。

“在圣体圣事内，基督希望将他的爱给予我们，这爱使他自我奉献，走上十字架，为了我们付出自己的生命。在最后的晚餐上，他给弟子们洗脚，并且为我们留下了爱的劝谕：如同我爱了你们一样，你们也要彼此相爱（若，13，34）。而这样相爱的可能性只有当我们在他内合一时，如同葡萄树的枝条合一在葡萄树干（若15，1－8）。耶稣选择了以圣体圣事的方式留在我们内，以使我们可能留在他内。因此，当我们以对他圣体和圣血的信仰养育我们自己时，他的爱就融在我们内，而使我们有能力为兄弟姐妹奉献我们自己的生命（1若3，16）。而这里只是基督徒喜乐的泉源，爱的喜乐”。

对于生活的喜乐和为他人奉献自己生命的意义，本笃十六世也在今天早晨访问罗马青少年监狱时，向500多包括世界各地的青少年做了讲道。这是教宗首次访问监狱，这个监狱也曾经是若望保录二世首次访问的监狱，那是1980年，应当时的国务院总秘书枢机主教奥古斯丁卡撒罗利的邀请。奥古斯丁枢机曾经30年尽最大的可能抽时间来这个监狱探访这里的青年人，本笃十六世提及。

教宗为年轻人庆祝了弥撒，在弥撒讲道中，本笃十六世大部分用来评论福音章节浪子回家的故事。他强调在两个儿子形象身上，表现了“两个非常不同的生命蓝图”，小儿子对自己富裕农民的生活不满意，“希望一个从纪律、规条和命令中解放出来的自由生活”，“尽情享受自由的所有美丽”。而他的父亲，尊重自己的儿子，他“应该寻找自己的生命蓝图”。因此，这个年轻人带上自己的财产离开了家，“从此他的自由是做他所愿意做的一切，不做家庭条框的囚徒”。“起初他感到很幸福，但是后来越来越感到空虚，不安”：“陷于世俗喜好中成为自由的奴隶”，而不是得到生活，甚至生活总是离开他越来越远。这时，这个年轻人开始反省，“开始自问，如果不为他人生活就不再是生活”。他开始反省，开始一个关于自己生命计划的内在成熟的步伐，然后这个反省也外在的表现出来”。

欢迎儿子回归的盛大节日，表示“正是每一天的劳动、谦卑和纪律创造节日”；年轻人明白了“在未来他的生活当然也不会是一帆风顺，各种诱惑仍然存在”，但是他将明白“一个没有天主的生命是不会运行的，将缺乏实质”。

“戒条不是自由的阻碍，而是指示我们寻找生命的道路”，而“福音帮助我们理解谁是真正的天主：慈悲的天主超越一切限制”。

本笃十六世谈论“理解什么是自由，什么是貌似自由”，指出“自由是一个跳板为了帮助我们跳上天主的伟大，或者跳下罪与恶的深渊”。弥撒后，教宗会晤年轻人，一个一个问候他们和出席的政府人员。教宗又再次发问“当我们受苦的时候，缺乏自由的时候，感到被抛弃的时候，怎么可能活得幸福呢”，真正的喜乐，他回答“是知道天主爱你们”。他在结束讲话时说“甚至可能生活在缺少一切的情况下，缺少自由、健康，但是仍然活得和平安详喜乐：其秘密就是天主在我们的生活中占第一位”。

三钟经后，教宗特别借圣若瑟节日问候了一个致力于建设仁爱文明社会的天主教徒联合委员会，他们与各传教修会合作，为了帮助发展中国家贫穷家庭发动了“过继一个父亲”的运动。“谢谢你们的推动”，教宗祝福他们。
  • 上一篇文章： 教宗：皈依是对于威胁个人与社会的恶最有效的回答。

  • 下一篇文章： 教宗：天使传报，玛利亚的“是”和殉道者的“是”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


蕩子的比喻

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
蕩子的比喻 热 ★★★
蕩子的比喻
［ 作者：Cantalamessa神父著 唐修女译 转贴自：本站原创 点击数：726 更新时间：2007-3-19 文章录入：admin ］

四旬期第四主日的福音是路加福音中最出名的一章﹕荡子的比喻。故事内一切都是如此出人意外；人从来没有如此形容天主。所有宣讲所感动的人的总和都没有这故事所感动的人多。它对人的理智、感情、想象以及记忆有难以相信的力量。它能够触动最乖离的譜﹕悔改、羞愧、憂傷。

这个比喻如此开始﹕「众税吏及罪人们都来接近耶稣，为听他讲道。法利赛人及经师们窃窃私议说﹕这人交接罪人，又同他们吃饭。耶稣遂对他们说了这个比喻……」（路15﹕1-2）从这段开始，我们愿意透过整本福音反思耶稣对罪人的态度，也是这四旬期的计划﹕更加认识耶稣是谁，如何从历史上来看他。

从福音里，大家都知道耶稣对罪人特别欢迎，以致反对他的人，从卫护法律的观点来如此批评他为“一个贪吃嗜酒的人，是税吏和罪人的朋友”（路7﹕34）。在其中一次有历史根据的宣讲中，耶稣说﹕「我不是来召义人，而是召罪人」（谷2﹕17）。罪人感到他们受欢迎，没有被他判断，很高兴听他。

但谁是这些罪人？那一类人被称为罪人？有人尝试为反对耶稣的法利赛人辩护，说罪人是指那些“刻意与明显犯法的人”，换句话说，无视法律的犯法份子。若是如此，那些反对耶稣的人就有理由感到气愤，认为耶稣是一个不负责任以及对社会有害的人。这就好比一个神父假借宣讲天主之名，常和黑社会份子及犯法份子一起，和他们一起吃喝。

其实不是如此。法利赛人对法律有他们的看法，什么该遵守或该反对，都非常严谨。凡没有按他们的解释而做的人，被认为是没有道德的人。他们认为，任何不遵守他们的传统或教导的人，就是罪人。然而，根据同样的逻辑，Qumran的Essenes派则认为法利赛人是不义及违反法律的人！今天也同样有如此的事。某些极端正统的团体，认为那些和他们的想法不一样的人都是异端。

一位出名的学者如此写道﹕「不要以为耶稣为那些极恶不悔改的罪犯打开天门，或者耶稣忽视“罪人”的存在。耶稣反对的是在以色列内建立围墙，把部分以色列人拒在盟约及天主恩宠之外。」(James Dunn)

耶稣没有否认罪和罪人的存在。所以耶稣才叫他们为“生病”的人。在这点上，他要比他的反对者更严厉。他们责备犯奸淫，耶稣则已责备犯奸淫之前的念头；如果法律说不能杀人，耶稣说我们不能恨或侮辱我们的兄弟。对那些接近他的罪人，他说「去，不要再犯罪了」；他并没有说﹕「去，再继续向以前一样。」

耶稣责备的是法利赛人把寻找正义的决心据为己有，拒绝别人悔改的机会。路加如此介绍一个有关法利赛人和税吏的比喻﹕「耶稣也向几个自充为义人，而轻视他人的人，设了这个比喻」（路18﹕9）。那些责备罪人的人，以及和罪人在一起的人，耶稣对前者更严厉。

耶稣和罪人的关系之新鲜点，前所未闻之处，不是他对他们的关怀与慈悲。这可以从人性方面来解释。在他的态度方面，有些是不能用人性来解释的，也就是说，只要我们把耶稣当成是像其他一样的人，我们就不能解释。新鮮與前所未聞的是耶穌寬恕罪。

耶稣对瘫痪的人说﹕「我的孩子，你的罪已被宽恕。」

「除了天主，谁能宽恕罪呢？」耶稣的反对者吓坏了。耶稣回答道﹕「为了让你们知道人子有宽恕罪的权柄，起来！」他对瘫痪者说，「拿起你的床回家。」没有人可以证实这人的罪是否已经被宽恕，但每一个人都可以看到他起身而走。可見的奇跡為不可見的作證。

检讨耶稣和罪人的关系，帮助我们回答这个问题﹕谁是耶稣？一个像其他人的人，一个先知，或其他？耶稣在世时，从来没有很清楚的说，他是天主（我们在之前已经解释），但祂把只归于天主的权能说是自己的。

让我们现在回到主日的福音，有关“荡子的比喻”。在这之前有两个其他比喻，亡羊的比喻和失钱的比喻。这三个比喻有一个共同点。当牧羊人找到了他的羊，妇人找到了她的钱，他们说了什么？「你们与我同乐吧！」耶稣在比喻后说什么呢？「对于一个罪人的悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。」

连贯这三个比喻的主题是天主的喜乐。（“在天主的使者前的喜乐”是犹太人的说法，意思是“在天主内喜乐”。）在这比喻，喜乐漫溢成为庆典。父亲充满了喜乐，不知要如何做﹕他叫人给孩子拿出上等的袍子，把刻有家印的戒指给他戴上，宰杀肥牛，并对所有人说﹕「我们应吃喝欢宴，因为我这儿子是死而复生，失而复得。」

Dostoyevsky在他的一本小说里曾有如此一段似乎真实的故事。一个女人怀抱着一个几周大的婴孩，根据她所说，这孩子第一次向她微笑。女人充满悔意地在孩子额头划个十字。人们问她什么原因。她回答道﹕「就像母亲看到孩子第一个微笑如此喜乐，天主也是如此喜乐，每当一国罪人跪下献上祂衷心的祈祷。」

谁知道听众中有人决定给天主这喜乐，在死之前，向祂微笑！
  • 上一篇文章： 伯多禄跌倒的原因

  • 下一篇文章： 2007年4月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


我们所忽略的痛

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
我们所忽略的痛 热
我们所忽略的痛
［ 作者：孙 班 转贴自：圣经百科 点击数：588 更新时间：2007-3-19 文章录入：守望者 ］

我们都知道主耶稣是在逾越节前受难的，犹太人的逾越节是在我们公历（阳历）的三、四月间。

耶路撒冷位于地中海东岸，基本属于典型的地中海式气候，但因靠近沙漠和戈壁，因此与地中海式气候略有不同：夏季炎热无雨，冬季温和潮湿。在巴勒斯坦地区（包括耶路撒冷），气候与亚洲大部分地区不同，在此地，一年中不分春夏秋冬四季，而是分为两个季节：旱季和湿季。旱季在每年的5月至9月，湿季在每年的10月至4月。旱季干旱少雨，湿季温暖有雨，适合农作物生长，因此在我们冬季的时候正是他们耕种的时候，这也是以色列人的五旬节（庆祝收获的节日）为什么是在公历5、6月份的原因。

耶路撒冷的旱季平均气温在32℃—34℃以上，湿季平均气温在 15℃左右。在耶稣受难的逾越节前夕，正值湿季，气温应当很低。在圣经中有一处细节告诉我们，在耶稣受难的时候，气温不仅很低，而且相当寒冷：耶稣被捕后，伯多禄悄悄跟随着，来到大司祭院子里，伯多禄“同差役们坐在一起，烤火取暖”（谷14:54）。“烤火取暖”一语说明当时的天气相当寒冷，否则，伯多禄不会去烤火，而且是冒着危险，“同差役们坐在一起”烤火。

在这之后的第二天，耶稣被钉上十字架时，又被剥掉外衣（若19:23），他的寒冷就可想而知了，随着主耶稣身上的血液慢慢流尽，他会感到越来越寒冷。人身体的某部位血液供应不足，那个部位就会感到发凉发冷。而耶稣是全身失血，当时的天气又是那么寒冷，所以，耶稣的肉身所受的痛苦不仅仅是难以忍受的鞭痛、钉痛，不仅仅是因大量失血造成的“我渴”（若19:28），而且还有“我冷”。

主耶稣受难时的痛苦，常人无法全部感触，但他身体所受的寒冷我们完全可以感知，可这点却被我们长久以来忽略了。

主耶稣！原谅我们的无知和无情。
  • 上一篇文章： 圆满的喜乐（路15：1—32）

  • 下一篇文章： 一条通向生命的路（若8：1—11）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一条通向生命的路（若8：1—11）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一条通向生命的路（若8：1—11） 热 ★★★
一条通向生命的路（若8：1—11）
［ 作者：李香兰 转贴自：本站原创 点击数：633 更新时间：2007-3-21 文章录入：admin ］

在学习成绩上一向颇为自负的小敏高中毕业以后，却没有如愿盼来大学录取通知书。从班主任惋惜而怜悯的目光中逃出来，失望中她最强烈的感觉就是想痛苦流泪。过去那段极苦、极累的日子里，她几乎耗尽了所有的精力去搭建那架通往梦想的梯子，可在成功唾手可得的时候，梯子却在猝不及防中倒下了。出校门的时候，她不经意间发现门的一侧贴有一张招聘启事。原来是市内一所普通中学招聘英语教师。条件是高中或高中以上毕业，英语成绩好，口语佳。

小敏高中三年，英语成绩一直是她的骄傲。她抱有侥幸的心去报了名。试讲的日子到了。教室里坐满了比她小不了几岁的学生。走上讲台时，她紧张的情绪再加上失败以后的低落心情仍然难以克制，导致她昨天还背得滚果乱熟的教案，就在一刹那却找不到半点头绪。搜肠刮肚好几十秒钟，她仍然找不到太多的话说，试着讲了几句，连自己都知道前言不搭后语。小敏知道她完了，心中已开始打退堂鼓；与其在讲台上出尽“洋相”，还不如趁早给自己找个台阶下去。“同学们，其实我多想陪你们走一程，可我太糟糕，我不能耽误你们……”说完这话，无奈中她想快快地逃出那种如浑身被针刺般的难受与尴尬。“老师，你等等！”是一个女生的声音。“老师，再来一次，好吗？”“我……我不行。”“试一试，老师，你能行的，再来一次，好吗？”后面几个女孩子也附和起来。“再来一次！” 四十多颗天真无邪的心，四十多双真诚的眼睛在那个时候汇成一股暖流和一个坚定的信念涌向她，突然间她觉得有好多好多的话要讲给他们听。于是她在讲桌前站定，接下来的课，她如数家珍般地讲得非常流畅。最后小敏被这所学校录取，直至今日十几年来她仍是那里的一名杰出英文教师。

红海中重生

《出谷记》中，埃及王在饱受失子之痛后，便允许以色列人离开埃及。那一夜，梅瑟带领以色列民众，大家扶老携幼乘夜上路，离开埃及。他们蒙受呵护，白日上主给他们云柱领路，夜间以火柱光照他们，好叫他们昼夜行走。怎料当他们逃抵红海一带时，法郎懊悔自己的决定，于是派了大批兵马自后追赶他们，直奔红海。以民面临红海，前无去路，后无退路，百般焦急。就在当夜，天主恩赐一股强风，将红海的水分切两面，使海中现出一块干地。清晨，以色列人便顺着这块干地越过红海。当埃及军队尾随他们企图通过红海时，海水便恢复原位，埃及战车军队葬身海底。（出14：19-31）

旧约中天主曾这样借云柱，火柱以及先知，首领来拯救以民，新约中天主却亲自生活在人类当中，为使人获得永生。信仰作证，耶稣是道路，他就是那条通往新耶路撒冷的道路，是那条通往永生的道路。

通向生命的路

一向自以为是的法利塞人和经师们目中无人，耶稣的才智聪慧更使他们总是耿耿于怀，嫉恨厌烦。读后今天福音中对他们的这段描述让我感觉如同一出闹剧，想方设法对付耶稣的这些人却狼狈而归。看，他们正虎视耽耽，欲借控诉罪妇来置耶稣于困境。他们并不在乎这位妇人的生死，并不在乎法律或真理，他们的动机是想让耶稣处在进退两难的抉择中。如果他只选择法律而处死罪妇，他将会失去群众对他乐意施与同情和怜悯的向慕之情，他也根本不可能那样丢弃对人的仁慈爱怜；如果他选择仁慈与宽恕，他们将有把柄来反对他破坏梅瑟法律。这确实是进退两难。然而，耶稣做了一件新鲜事，一件当时没有任何人可做的新鲜事。他对他们说：“你们中间谁没有罪先向她投石吧。”原来他们中间没有一个人敢承认自己没有罪而该惩罚别人，只好无言以对而狼狈溜走。耶稣遂直起身来向她说：“没有人定你的罪，我也不定你得罪，去吧，从今以后，不要再犯罪了！”（若8：11）耶稣在胸怀冷漠和敌意，且自觉正义的法利塞人和经师们当中为罪妇开辟了一条生命的路。

耶稣是毫无条件地宽恕了罪妇的罪。帮助她战胜她所犯的罪，并摆脱罪恶的缠绕，开始一个新的生活，走向光明的前途。

结语

人的绝路往往就是神的出路。当生命似乎走到一个尽头时，或者当我们面对困境束手无策时，看顾人类的天主以他大能的手臂为我们开辟一条出路。如果小敏没有同学们当时的鼓励，也许她一生都再也找不着那么好的教学机会。是那几句简单朴实的话为小敏开辟了未来。你可以说小敏这个经验与天主没有任何关系，但你不能否认以民徒步过红海的经验与天主无关吧！那耶稣在今日福音中为罪妇的宽恕和救援不更是有力的证据吗！

信仰更告诉我们，这就是天主的做法。天主借圣子在世的生活把我们罪人扶拉起来，提拔到天主子女的地位，赏赐我们爱的力量。作为基督徒，我们要小心谨慎，以忏悔的爱，怀着新生的希望，踏上这条通向生命的路。从而也为了别人，更为了福音继续开辟崭新的道路！
  • 上一篇文章： 我们所忽略的痛

  • 下一篇文章： 奥妙的救恩（路22：14—23：29）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


做一个像耶稣一样的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
做一个像耶稣一样的人 热 ★★★
做一个像耶稣一样的人
［ 作者：佚名 转贴自：网络 点击数：646 更新时间：2007-3-22 文章录入：admin ］

人为天主所造，做天主喜悦的事，理所当然。人为天主所派遣，做天主喜悦的事，同样理所当然，义不容辞。但是，翻看人类历史，从亚当到现在，事实并不尽如此，甚至背道而驰。所以，做天主喜悦的事与否就成了人生最大的选择，也成了选择上的唯一动机。

表面上看，吃禁果与不吃禁果，一字之差，偶然至极，亚当吃了，有什么了不起；但天主的话，是决定性的；一字之差绝非偶然，听了就活，不听就死。这确是亚当知道的，他选择不，正表明了人性的软弱，不可靠，再加上七头魔鬼的诱惑（默13：1）亚当遂放弃朴实的真理“吃必定要死”，而选择美丽的谎言“你们绝不会死”（创3：4）

他这选择有攸关非浅，他拒绝天主，他犯了滔天大罪，我们叫做原罪。他错了，一失足成千古恨。这不仅使我们遗憾，是我们极为不满，心想他怎么这样愚蠢，害了自己不说，还害了整个人类。于是这个罪就成了万恶之根，带动后人你争我夺，打打杀杀，乱伦乱性，伤天害理，甚至冷战成性，恐怖蔓延，七头魔鬼的毒素贻害之深，有目共睹：骄傲，吝啬，迷色，愤怒，饮食过度，嫉妒之魔，深藏人心，发之于外，有目共睹。但是，在亚当犯罪同时，天主即许下要改写人类的历史：我要把仇恨放在你和女人，放在你的后裔和她的后裔之间，他的后裔要踏碎你的头颅（创3：15）。知善恶树成了“溪畔的树，准时结果”（詠：1：3），又成了天上耶路撒冷的生命树，其果子只供那些洗净自己衣服的人吃（默：22：14），也就是梅瑟在旷野举起的蛇，亦即悬在哥耳哥达的十字架。

十字架是人们痛苦的缩影，是人类软弱的集大成，是人类万恶的聚汇，它自开始即期待天主的许诺：那一位要来的，以死亡除去人类的永死，是人类获得新生。他就是救主耶稣，“他受尽了侮辱，他被打伤，是因了我们的罪恶”（依53：5）；在他身上天主接纳了整个人类，宽恕了万代罪人。

所以，耶稣是得救的记号，“看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号”（路2:34）。天主把整个人类都交给了他，正如他说：凡父交给我的，叫我连一个也不失掉；“父爱子，并把一切交在他手中”（若3：35）。亚当接受了惩罚，把整个希望寄托在“她的后裔”身上；亚巴郎在绝望时相信了天主，玛利亚在不可思议时相信了天主的话，获得了救赎。

耶稣是天主爱的恩典，是天主通过玛利亚白白赐给人类的。这正应验了天主于创世纪所作的旷世承诺：她的后裔要踏碎你的头颅（创3：15）。因此，耶稣自然成了新亚当，而玛利亚也就成了新厄娃；亚当与厄娃合作贻害人类，新亚当耶稣与新厄娃玛利亚则合作救赎了人类。值此普世救恩时期，一年一度的圣周，让我们再作彻底的反省，痛定思痛，完全悔改，做一个新人。
  • 上一篇文章： 荒漠中的朝圣者 （一）

  • 下一篇文章： 邂逅我们身边的圣人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 邂逅我们身边的圣人[618]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


邂逅我们身边的圣人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
邂逅我们身边的圣人 热 ★★★
邂逅我们身边的圣人
［ 作者：佚名 转贴自：网络 点击数：619 更新时间：2007-3-22 文章录入：admin ］

从亚当到现在到底有多少圣人，你知道吗？你知道的圣人究竟有多少呢？不妨算算看。但是，究竟谁是圣人呢？“天主看了他造的一切，认为样样都很好”（创1：31）。“人之初，性本善”，三字经开始即阐明这道理。如水山人在“善学大全”中也开宗明义说“为人之基，当以善为本”。耶稣说：“你们应当是成全的，如同你们的天父是成全的一样”（玛5：48）。天主说：“你们应是圣的，因为我是圣的”（肋11：44）。善人就是圣人，圣人就是善人。耶稣说：“将有许多人从东方和西方来，同亚巴郎，依撒格和雅格伯在天国里一起坐席”（玛8：11）。足见人类中善人之多。

    在这种意义之下，我们身边的圣人肯定很多，我们这个时代的圣人也一定不少。只是我们可能没有注意到到他们，或由于自私骄傲而忽略了他们。所以，你我都能成圣，你我都可能是圣人。不过；一日圣人，一时圣人，严格说来都不算圣人。一生圣人才是真圣人，就像故教宗若望保禄二世和加尔各答真福德兰修女一样。要做到这样的圣人，恐怕就不简单了。何况我们恭敬的圣人，都是经教会认可，或经教会封福封圣的，免得出现杜撰圣人，以讹传讹。

    宗徒信经上说：“我信圣而公教会，诸圣的相通”。天堂、世间、炼狱三重教会息息相关；这是说圣人们在世，与我们一样，属于整个人类大家庭，爱天主爱人，所以他们也关心我们，为我们代祷。故此我们也要认识他们，爱他们。教会在每年礼仪中庆祝人类救赎奥迹时，除纪念圣母和天使外，也纪念古今中外形形色色的圣人，按他们分享救赎恩典，见证天主恩宠的内涵，和充作我们楷模的性质而予以庆祝。

    纪念圣人的方式，普通是个人性或团体性的。个人纪念的以圣母为首，她的礼仪庆祝很丰富：就如正月一日天主圣母节，二月11日露德圣母，五月31日圣母访亲庆日，七月16日加尔默罗圣母，八月5日雪地圣母大殿，15日圣母升天节，22日圣母元后纪念，九月8日圣母圣诞庆日，15日圣母七苦纪念，十月7日圣母玫瑰纪念，11月21日献圣母于主堂纪念，以及12月8日圣母无原罪节。其它各地奉圣母为主保的更不计其数。其他圣人如路加圣史，若望圣史，圣道明会祖，圣方济会祖等都有其固定礼仪庆祝日。

    在礼仪庆祝上，圣人的庆祝日通常是他们的去世纪念日，因为他们去世的日子才是他们真正的生日，生在天国的日子。在历史上，除耶稣外，教会只庆祝圣母和圣若翰的生日，因为只有他们两位生来没有原罪，圣母则更是始胎无原罪，其他厄娃子孙都生来有罪，正如圣王达味所说“我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我”（咏51：7），故礼仪不于庆祝。

    团体性礼仪庆祝很丰富，圣伯多禄，圣保禄宗徒由于象征奥义常在一起，于每年6月29日一同庆祝，圣西满，圣犹达宗徒由于福音背景则于10月28日一同庆祝，120位中华殉道于每年7月9日庆祝，26位日本殉道于每年2月6日一同庆祝，37位埃及殉道于正月18日同庆，40名巴勒斯坦殉道中，由于第40名怕投入冰水而选投入热水，但他一投入热水即死，壮志未酬，守监见象即自愿代之，与其他39位被烧殉道，礼仪上只称作四十位圣人，他们的庆祝日是3月10日；法国大革命时14位殉道则于正月21日同庆，对其他千千万万圣人，教会礼仪无法一一庆祝，只定于每年11月一日一同庆祝。

    我们每人的主保圣人，我们肯定邂逅已久，我们亚洲中心团体的主保圣方济，我们也肯定认识；其实，人人都有其主保，团体有它们的主保，修会有它们的主保，教堂有它们的主保，教区有它们的主保，地方有它们的主保，组织有它们的主保，国家也有它们的主保；澳洲主保是进教之佑圣母，中国主保是大圣若瑟，约旦主保则为圣若翰，阿尔巴尼亚主保则为善导圣母等。其他各行各业甚至不同环境都有其主保，大圣若瑟是木匠主保，路加圣史为验光师主保，圣佳兰是电视主保，圣妇安纳是坟地主保，圣乔治是童子军主保，圣方济则是公教进行和环保主保，五花八门，不一而足。
  • 上一篇文章： 做一个像耶稣一样的人

  • 下一篇文章： 荒漠中的朝圣者 （二）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 做一个像耶稣一样的人[646]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：天使传报，玛利亚的“是”和殉道者的“是”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：天使传报，玛利亚的“是”和殉道者的“是” 热 ★★★
教宗：天使传报，玛利亚的“是”和殉道者的“是”
［ 作者：佚名 转贴自：网络 点击数：450 更新时间：2007-3-26 文章录入：admin ］

利亚对于传报天使的“是”和基督对于承行天父圣意的“是”在历史中由圣人们和“因为福音而被杀害的”殉道者的“是”而传承。本笃十六世在三钟经中将两个节日统一对看做讲道：今天隆重的天使传报节和昨天为殉道传教士祈祷日。

天使传报节是一个非常古老的节日，在圣诞节前9个月庆祝，但是今年因为与封斋期主日相遇，移在明天庆祝。但是教宗强调”这个美妙奇奥的信仰奥秘，我们在每一天的三钟经中都在颂扬”。

“天使传报是一个谦卑的隐秘的事件，没有人看到，没有人知晓，只有玛利亚，但是却是人类历史决定性的转变。当那位童贞女对传报的天使说出‘是’的时候，耶稣被怀孕了，因着这个胎儿人类历史开始了新世纪。在不久的复活节中将由他宣告‘新的、永恒的盟约’”。

“事实上，玛利亚的‘是’是对于基督决定来到世间的‘是’的完美回映，正如系伯来人书信解释圣咏39首中讲：看，我要去，因为书上这样写了－为了承行天主，你的圣意（系10，7）。天主圣子的服从在玛利亚的服从中得到回应，这两个‘是’的相遇使天主有机会拥有人的容貌。所以天使传报也是基督的节日，因为庆祝的是基督的核心奥秘：他的道成肉身”。

“玛利亚对于天使的回答在教会中得到延续，她在奉献着自己时使基督在历史中临在，使天主持续地以他的慈悲造访着人类”。正是为了强调圣人和殉道人的“是”，教宗在昨天的祈祷斋戒日庆祝了奥斯卡罗迈欧大主教的殉道纪念日和全世界殉道传教士。

在纪念这些“为了传扬福音和推进人类发展而倒下的主教、神父、修士、修女和平信徒们”时，教宗强调：“殉道传教士…是‘世界的希望’，因为他们见证了基督的爱比任何暴力与仇恨都更加强大。他们并没有去寻找殉道，而是时刻准备好了自己为福音奉献出生命。基督徒殉道士只是见证对于天主和对于兄弟姐妹最大的爱”。

教宗最后说，“在封斋期内我们要更加频繁的冥想那在加尔瓦略山上为自己在纳匝肋所承诺的‘是’封印的圣母玛利亚。她与耶稣一同为天主父的爱做见证。玛利亚在自己的灵魂深处做了殉道。让我们满怀信仰地请求她的转祷，帮助教会忠诚于自己的传教使命，向全世界勇敢的为天主的爱做见证”。

三钟经后，在用各种语言问候人们之前，教宗邀请年轻人参加圣周丰富的礼仪，从圣枝主日，4月1号起，那天庆祝世界青年日，今年是在罗马，题目是：如同我爱了你们一样，你们也要彼此相爱（若13，34）。

教宗还邀请年轻人参加3月29号星期四下午他本人将在圣伯多路大殿主持的忏悔礼仪。教宗说，“谁愿意参加，将有机会领受忏悔圣事，与天主爱真正的相遇，这是每一个人生活喜乐、平安所必需的”。
  • 上一篇文章： 教宗：生命的真正意义是做天主爱的一部分

  • 下一篇文章： 教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年4月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年4月份 生活圣言 热 ★★★
2007年4月份 生活圣言
［ 作者：佚名 转贴自：网络 点击数：1096 更新时间：2007-3-26 文章录入：admin ］

「我在你们中间?像是服事人的。」（路22：27）

无酵节的那天，即逾越节当天晚上，耶稣和门徒在小楼房内一起分享他的最後晚餐。他把饼擘开，又把酒递给门徒，然後给门徒一个最後的训导：在他的团体里，最大的要成为最小的，作首领的要成为服事人的。

根据若望福音的记载，耶稣亦透过一个意义深长的行动──为门徒洗脚，来指出他为众门徒之间相处之道所带来的崭新精神，一反惯常的上尊下卑的逻辑。（在最後晚餐中，宗徒们曾争论他们当中数谁是最大的。）「我在你们中间?像是服事人的。」

卢嘉勒在她其中的一篇讲题里这样说：『爱就是服务。耶稣亲自给我们立下了榜样。』1

「服务」这个词语可以给人一种身份被贬抑的感觉。提供服务的人一般不是被视为较低下的吗？可是，人人都渴望被人服事。政府机关以及社会服务机构都回应了这样的诉求。政府部门里最高级的官员不是被称为「部长」－即「仆人」吗？社会服务机构不就是以「服务」为它们的宗旨吗？我们对售货员的招待周到、收银员的快捷服务，以至医护人员具有专业性及体贴的照料，无不感到称心满意。

假如我们对别人有这样的要求，那麽也许别人对我们会有相同的期望。

耶稣的这句话提醒了我们基督徒，我们对每个人都负有一份爱的债务。因此，我们应与耶稣一起，并好像他那样，在家庭或工作中跟我们相遇的每个人面前重复这句话：

「我在你们中间?像是服事人的。」

卢嘉勒也常常提醒我们，基督徒的精神就是：『服务，服务众人，把每个人视作为自己的主人。假如我们是仆人，那麽别人就是我们的主人了。去服务吧！把自己放置在别人之下。藉着为大众服务，去达致福音中所称的首位。（……）基督徒的精神是严肃认真的，并不是表面工夫，或一点点的怜悯，一点点的爱心，一点点的施舍而已。绝对不是！不只是施舍穷人，就可以心安理得，接着却继续向人发号施令，欺凌弱小，这太容易了！』2

可是，我们该怎样去服务呢？在同一篇讲题中，卢嘉勒教导了我们四个字：『生活对方』，意思是：『懂得深入了解对方，体会别人的感受，并尝试分担他人的重担。』

卢嘉勒举了一个例子：『我跟小孩子怎样做呢？要是他们喜爱玩耍，就跟他们一起玩吧！』家里有人想看电视或出外散步吗？你可能会认为，这真是浪费时间呀！但卢嘉勒却说：『错了，这?不是浪费时间，一切都是为了爱，所以一切的时间都没有白费，因为我们需要为爱而与他人打成一片。

『难道我真的要为别人拿外套吗？或在吃饭时侍候他？是的，因为耶稣所要求的服务并不是空想和感情用事。耶稣要求的是具体的服务，需要我们动脑筋，用体力，运用我们的手、脚，整个人去服务。』3

「我在你们中间?像是服事人的。」

因此，我们现在该知道怎样去实践这句圣言。让我们细心留意别人的境况，随时准备回应他们的忧虑和需要，具体地去爱。

有时候，我们只需要在工作上不断改善，以专业的精神，力求尽善尽美，透过工作来服务我们的社会。

又或者去回应一些来自远方或身旁的人的请求，向那些老弱的、失业的、残缺的或孤独的人伸出援手。我们也可以帮助那些遭受自然灾害的偏远国家，助养儿童，或支持人道主义的计划。

至於那些身居要位的人，他们应除去令人反感的态度，不再发号施令，并谨记所有人都是兄弟姊妹。

假如我们能够以爱去做每一件事情，我们将发现早期基督徒的一句格言：「诚心服事他人者为王」是极之有道理的。
  • 上一篇文章： 蕩子的比喻

  • 下一篇文章： 忏悔与皈依
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


忏悔与皈依

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
忏悔与皈依 热 ★★★
忏悔与皈依
［ 作者：佚名 转贴自：网络 点击数：1135 更新时间：2007-3-26 文章录入：admin ］

天主召叫人和祂合，所谓的人是罪人；即生来即为罪人的人（咏 51 ： 7 ）：由于他们原祖的愆尤，罪进入了世界（罗 5 ： 12 ），且从此在他们最深的“我”内根深蒂固了（罗 7 ： 20 ）。人由于本罪而成为罪人，因他们中的每一个人都“卖给了罪恶权下”（罗 7 ： 14 ），甘愿接受那有罪的情欲的重轭（参阅罗 7 ： 5 ）。所以，响应天主的召唤，在起点，必须回心转意，继之，一生之久须有忏悔的态度。故忏悔与皈依在圣经启示中占有重要地位。

阐释“忏悔”的字汇，渐渐随着罪愆观念的深入而获得圆满的意义。有些格式表达人类归向天主的态度：“寻求雅威”（亚 5 ： 4 ；欧 10 ： 12 ），“寻觅祂的面容”（欧 5 ： 15 ；咏 24 ： 6 ；咏 27 ： 8 ），“在祂前谦卑自下”（列上 21 ： 29 ；列下 22 ： 19 ），“一心系念祂”（撒上 7 ： 3 ）……。但最常用的动词 Sub ，意为改道、回来、转身而去。在宗教性上下文里，其意义是离弃邪恶而转向天主。这便界定了忏悔的要素：包括行为的改变，一切行为有了新动向。较晚的时代更区分为忏悔的内心情况和它支配的外在表现。希腊文圣经也混用动词 epistrphein －－这说明归向天主，因之引起实际行为的变更，和动词 Metanoein －－针对内心的转变（ Metanoia 意即后悔，忏悔）。在解释圣经文字时，应注意这两种不同、但密切相辅相成的观点。

旧約

• 忏悔礼仪的来源

1 、 迄古代就盟約 的道理观点说来。可知和天主间契合关系，能因人的过错而断绝，或集团所犯的罪也好，或个人多少牵连团体的罪也好。同样公共的災难是使人意识到所犯的罪过（苏七：撤上五－六）。诚然，罪过的概念多次相当粗糙，凡违背天主的任何要求，便可激怒雅威。为和天主再建立关系，重得祂的喜爱，社团必先惩罚负咎责者，甚至可能判处死刑（出三二： 25 － 28 ；户廿五 7 ；苏七： 24 ），除非为犯罪者付出“赎价”（撒上十四： 36 － 45 ）。此外，负咎者本人能自愿受天主的惩罚，为使他的团体幸免于难（撒下廿四 17 ）。

2 、此外，在天災流行时期（或为阻止它的到来），人们以苦修功夫和痛悔的礼仪来哀求上主的饶恕：守斋（民廿 26 ；列下廿一 8 ），撕破衣服而穿上麻袋（列上廿 31 ；列下六 30 ；十九 1 ；依廿二 12 ；参阅纳三 5 － 8 ），躺在灰上（依五八 5 ；参阅撒下十二 16 ）。在集会礼拜时耳问吁叹和衣弔的号泣（民二 4 ；岳一 13 ；二 17 ）。哀哭和悲祈的格式是预先准备好的，在我们的圣詠集里保存了不少的例子（参阅詠六十；七四；七九；八三；哀五等）。人们遵行赎罪的礼节与祭祀（户十六 6 － 15 ），特别是集体忏悔罪过（民十 10 ；撒下七 6 ），偶然也委託一位人领袖或先知如梅瑟者代祷（出三三： 30 ）。

3 、这一类的习俗，在任何时代都证据确实。耶肋米亚先知本人，以代祷者的身份参加忏悔的礼仪（耶十四 1 －十五 4 ）。充军后的发展相当可观。危险的是：这些行为可能完全停止在表面，而不深深植根于人心，并且不将忏悔付于实际行动。针对这表面的礼仪主义的危险，先知们将用皈依的讯息加以反对。

二、先知们的忏悔讯息

自达味时代始纳堂先知便出面干涉了通奸的国王，宣报了先知对忏悔的道理：达味听从教导而承认己罪（撒下十二 14 － 23 ）。且先知们的忏悔讯息，特别自公元前第八世纪开始，系对全民所发出的。以色列破坏了盟约，“背弃了雅威，且轻视了以色列的圣者”（依一 4 ）；若他们怙恶不悛，雅威理当离弃他们。召人悔改的呼声也将是先知宣讲的一个基本因素（参阅耶廿五 3 － 6 ）。

1 、 正义的先知亚毛斯，不以控诉当代人们的罪过为已足。当他说应“寻觅天主”（亚五 4 － 6 ）时，这话不仅指敬礼，还意味着不追求恶而寻求善，恶恶而爱善（亚五 14 ）；这包括改正行为和拳拳奉行正义：这样的转变才能使天主“怜悯若瑟的遗民”（亚五 15 ）。欧瑟亚也同样要求真实脱离罪恶，尤其崇拜偶像的罪；他许诺天主将报以恩惠，而息怒（欧十四 2 － 9 ）除了极力谴责表面的忏悔说它们不产生任何效果外，他强调由认识与爱慕天主（ hesed ）所启发的真忏悔的内在特性（欧六 1 － 6 ）。

2 、依撒意亚控诉犹太人各类的罪：侵犯正义，敬礼的偏差，求助于人间政治等。仅有真心的悔改才能带来救援，因为如果实际上不服从天主的圣意，则敬礼毫无价值（依一 11 － 15 ；参阅亚五 21 － 25 ）：“你们洗涤吧！你们自洁吧！从我面前革除你们的恶行，停止作孽，学习行善！寻求正义，援助受压迫的人，为孤儿伸冤，为寡妇辩护……那么，你们的罪虽似朱红，将洁白如雪；虽红得发紫，将变成如羊毛一般的皎洁”（依一 16 ）。不幸，依撒意亚知道他的信息将遭遇人们的心硬（依六 10 ）：“因皈依和安静你们本应得救……，但你们不愿意！”（依三十 15 ）。故此以色列的悲剧将迈向覆灭性的结局。依撒意亚只确信“遗民将归依强有力的天主”（依十 21 ；参阅依七 3 ）。最后获得救援的民族，将仅是由忏悔者所构成的。

3 、强调接近天主应有内心的准备国、迅速地成为先知宣讲的共同点：米盖亚说：应有正义、虔诚与谦逊（米六 8 ）；索福尼亚似回声般地说：应有谦逊与真诚（索二 3 ；三 12 ）。但尤其耶肋米亚遵循欧瑟亚所创始的思想路线，广泛地阐释皈依的主题。先知之所以预告威胁犹太的灾祸是要“使每人弃邪归正，好使雅威加以宽宥”（耶三六 3 ）。实际上“回头”的呼声充斥全书；但也常确定这回头的条件。反叛的以色列倘愿雅威不再对他们显露严厉的面色，即该承认已过，（耶三 11 ；参阅耶二 23 ），反叛之子不应仅以痛哭哀求认罪为已足（耶三 21 － 25 ）；尚应改此行为并在心上割损（耶四 1 － 4 ）。

先知对改弦易辙的实际后果并未略而不提（参阅耶七 3 － 11 ）。先知也怀疑，这种真实的皈依是否可能：先知所召劝悔改的人，宁愿随从他们的邪恶而心硬（耶十八 11 ；参阅二十 23 ）。他们不但不痛恨自己的邪恶，反而堕落更深（耶八 4 － 7 ）。故此先知只能给怙恶不悛的耶路撒冷宣布惩罚（耶十三 20 － 27 ）。但它的未来远景仍然充满着希望。将有一天被打倒的人民将接受惩罚，并将哀求心灵的皈依，视之为恩宠：“使我归来吧，我必得归来！”（耶三一 18 ）。雅威也将应允这般谦逊的请求，因为新盟约时代，祂将在人心中铭刻祂的法律（耶三一 33 ）：“我将赋给他们一颗心，认识我是雅威；他们将是我的人民，而我将是他们的天主，因为他们要全心归向我”（耶二四 7 ）。

4 、厄则克耳忠于先知的同一传统，在天主施行威胁时，将他的宣讲集中于必须忏悔：由你们身上永远抛弃你们所犯的罪行吧！给你们造一颗新的心和新的精神吧！以色列家族呀，你们为什么要丧亡呢？我不愿任何人死亡！你们回心转意吧！你们必将生存！（则十八 31 ）。当先知确切说明天主的要求时，无疑地，他对礼仪的规律比以往的先知们更为重视（则二十 1 － 31 ）；但也比他们更强调皈依的绝对个人性的特点：每人只能为自己回答应承，每人将依自己的行为获得报应（则三 16 － 21 ；十八；三三 10 － 20 ）。无疑地，以色列是一个叛逆的种族（则二 4 － 8 ），但对这些心硬的人，天主所迫切要求于他们的，天主能如圣宠般赐给他们：在新约时代里，天主将给予他们一颗新的心，赐给他们圣神，他们将遵循祂的法律，并后悔他们的恶行（则三六 26 － 31 ；参阅十一 19 ）。

5 、 故自亚毛斯至厄则克耳忏悔的道理，随着对罪的了解，而继续不断地深入。流亡末期，安慰之书激发了以色列的，或至少其遗民的实际忏悔。书中所宣告的救援是为“那些追求正义，寻觅上主的人的”（依五一 1 ），“他们心中怀有法律”（依五一 7 ）。对这些人先知能保证“徭役已结束，而罪债已清偿”（依四十 2 ）。雅威对祂的仆人以色列说：“我消除了你的罪过有如烟消云散……我已救赎了你，归依我吧！（依四四 22 ）”。在这假定天主的人民坚定忠贞的新远景中，先知体察到救援的预许有着前所未闻的一种扩展。一切邦国尾随以色列之后，也将一个个悛改：离弃他们的偶像，转向生活的天主（依四五 14 、 23 ；参阅耶十六 19 ）。

观念将继续发展。不仅流亡后的犹太主义将给从外教归正的新信徒敞开大门（依五六 3 、 6 ），而且末世性的描绘也提到宗教的大同主义（参阅二二 28 ）。若纳书甚至将直接给教外人揭露先知的预言，为使他们悔改而得以生存。在这道理演进的终点，可见忏悔的观念已如何深入；人们已脱离古代以色列所太重视的纯礼仪主义的窠臼。

三、忏悔的礼仪和心灵的皈依

1 、以色列全国性的皈是先知的宣讲和流亡生活的考验所生的双重果实。流亡是天主安排使人觉察罪愆和真诚认罪的机缘，一如在较晚的申命纪文学（列上八 46 － 51 ）和司祭文学（肋二六 39 ）里所说的。但在流亡之后，忏悔的意义如此紧扣一般人的心灵，临使整个犹太精神生活都有感染。古代的忏悔礼仪又复活了（参阅岳一～二），不过先知们的道理刷新了它的内容。当时的经书保留通行的祷词，其中可见到团体承认自原始以来，通国所犯的一切罪愆，而哀求天主的恕宥和祂救援的来临（依六三 7 －六四 11 ；厄上九 5 － 15 ；厄下九 4 － 19 ；巴一 15 ～三 8 ）。圣咏里的集体哀词，系按此模型作成（咏七九；一○六），对过去不忏悔的事迹的回忆更是屡见不鲜（参阅咏九五 8 － 11 ）。人们觉察到：以色列是在努力于再重复的深切的忏悔。这是赎罪祭礼仪，随着罪恶的氾滥，而大为发展的时期（肋四～五；十六）。

2 、 在个人方面，努力亦不稍逊，厄则克耳的训诲已被接受了。病人和罹难者的圣咏，不止一次提及认罪（咏六 2 ；三二；三八；一○三；一四三）而约伯书的诗人对人类根本的不洁也透露得很深刻（约九 30 ；十四 4 ）。这些情绪表达得最彻底的是 Miserere （咏五一），这首圣咏把先知的忏悔道理全都编写为祷词而形成和天主的对话（参阅 6 节）：招认罪过（ 5 节），祈求内心的洁净（ 3 、 9 ），呼求那唯一能革新人心的圣宠（ 12 ），朝向虔诚的生活（ 15 － 19 ）。痛悔的礼仪现今以“沉痛心碎”的祭祀为中心（ 18 ）。这样可以了解为何谷木兰的信徒，受过此类文字的薰陶，又身为古来一切传习的继承者，要设法退隐于旷野，以求真心悔改，遵循“法律”，且为主“准备道路”。他们的努力固然仍带有一些法律主义的色彩，但这种努力和新约里所提倡的距离已不太远。

新约

一、最后一位先知

福音开始处，先知们的忏悔讯息，完整地在最后一位先知若翰的宣道中集其大成。路加如此摘述他的使命说：“他将使许多以色列人归向上主，他们的天主”（路一 16 ；参阅拉二 6 ，三 24 ）。他的讯息，一言以蔽之是：“你们悔改吧，因为天国临近了”（玛三 12 ）。天国的到来打开希望的远景，但若翰特别指出先有审判为前奏。没有人能逃脱雅威日子里将显露的愤怒（玛三 7 、 10 、 12 ）。属于亚巴郎宗族的血亦无济于事（玛三 9 ）。人人都该承认自己是罪人，都该产生相称于悔改的果实（玛三 8 ）。采取适宜于他们身份的新作风（路三 10 － 14 ）。若翰施行小洗，作为忏悔的标记，准备悛改者接受默西亚所将赐与的火与圣神的洗礼（玛三 11 ）。

二、皈依和进入天主国

1 、 耶稣不以宣告天主国的来临为已足，更用其权能开始使之实现：偕同祂，天国揭幕了，虽然尚未走向奥秘的完成。但若翰洗者所发生的皈依呼声，仍保留其全部现实性：耶稣开始传道时，用同样的词句一再提及（谷一 15 ；玛四 17 ）。祂来此原为“召罪人悔改”（路五 32 ）；这便是天主国福音的主要观点。人如意识到个人的罪人境地，尽可怀着依恃的心奔向耶稣，因为“人子有赦罪之权”（玛九 6 ）。但皈依的讯息与人类各种方式的自满自足起了冲突；从贪恋财富（谷十 21 － 25 ），到法利塞人式的倨傲与自恃（路十八 9 ）。一如“约纳的象征”而耶稣所处的邪恶时代，其听信天主的程度还不反过去的尼尼微城（路十一 29 、 32 ），耶稣在此时代中以“约纳的记号”自居。祂向听众们提出充满各种威嚇的控诉，在审判时，尼尼微人将起来定他们的罪（路十一 32 ）；提洛和漆冬的命运将不会像湖边诸城的严厉（路十 13 ）。以色列人此刻怙恶不悛，实际就是他们心硬的标记（玛十三 15 参阅依六 10 ）。耶稣的听众倘不知改过自新，他们将如不结果实的果树，枯萎而死（路十三 6 － 9 ；参阅玛二一 18 － 22 ）。

2 、 耶稣要求人皈依时，毫未涉及忏悔的仪式。祂甚至不信赖太显露的迹象（玛六 16 ）。重要的是回心转意，这可使人再成为儿童（玛十八 3 ）；接着是不断的努力以“寻觅天主的国及其义德”（玛六 33 ），就是按照新法律调整个人的生活。皈依的行为也在一些逼真的比喻里提及。皈依固然包括伦理转变意愿，但特别是谦虚的呼唤，信赖的行为：“我天主，可怜我这个罪人吧！”（路十八 13 ）皈依是源于天主的一种圣宠，常须它启发于先：是善牧者出去寻觅亡羊（路十五 4 ；参阅十五 8 ）。人类对这圣宠的答复，在荡子的比喻里有具体的分析，该比喻把天父的仁慈刻划得淋漓尽致（路十五 11 － 32 ）。因为天国的福音蕴含着这一个令人困惑的启示：“在天上为一个罪人的悔改所有的欢乐，甚于为那不须悔改的九十九个义人”（路十五 7 、 10 ）。同样，耶稣接待罪人所流露的接纳表情，使法利塞人起反感（玛九 10 － 13 ；路十五 2 ），但也激发了一些人的皈依；路加福音乐于详述一些回头的细节如罪妇的忏悔（路七 36 － 50 ），匝凱的归正（路十九 5 － 9 ）。

三、忏悔和洗礼

耶稣在世时曾遣使徒宣讲忏悔，报导天主国的福音（谷六 12 ）。复活后重申此一使命：他们将因其名向普世万国宣讲悔改，以得罪赦（路二四 47 ），因为他们赦免谁的罪，谁的罪就蒙赦免（若二十 23 ）。宗徒大事录与宗徒书信在报告这使命的完成。但随着犹太人或外邦人的分别，皈依也有不同的样式。

1 、 犹太人所必须做的，耶稣已召叫他们做，即从事伦理方面的皈依。对这种忏悔（ Metanoia ）天主将答以罪的赦免（宗二 38 ；三 19 ；五 31 ）；这将因领受圣洗与圣神之恩（宗二 38 ）而盖印。但在伦理转变的同时，皈依也该包括对基督的积极信仰行为：犹太人将转向（ epistrephein ）主（宗三 19 ；九 35 ）。然而犹如圣保禄亲身所经验的，这般的归附基督是最难获得的事。犹太人心中有一层帐幔。倘若他们忏悔，这帐幔即将除去（格后三 16 ）。不过，照依撒意亚所说的（依六 9 ），他们的心硬使他们固执不信（宗二八 24 － 27 ）。他们像外教人一般犯罪作恶，也像教外人一般受天主忿怒的威胁，他们不了解天主所以忍耐是要催促他们悔改（罗二 4 ）。仅有一批遗民响应宗徒们的宣道（罗十一 1 － 5 ）。

2 、 外教国家倒比较容易接受福音。从百夫长科尔乃略受洗开始，原藉犹太的基督徒，惊讶地证实“引人获得生命的悔改，也赐与外邦人，犹如赐给他们一般”（宗十一 18 ；参阅十七 30 ）。事实上，在安提约基雅和其他地区，忏悔的宣传很有成效（宗十一 18 、 20 ）。但在伦理悔改（ Metanoia ）的同时，这种情形下的皈依要求人放弃偶像而转向（ epistrephein ）生活的天主（宗十四 15 ；二六 18 ；得前一 9 ），遵循着第二依撒意亚已检讨过的皈依形式。这第一步完成后，外教人一如犹太人便被引导而“转向他们灵魂的司牧与监护外者基督”（伯前二 25 ）。

四、罪和痛悔在教会内

1 、 以圣洗盖过印的皈依一次完成而一劳永逸；不可能再藉圣洗恢复宠爱（希六 6 ）。但受过洗的人能再犯罪，宗徒时代的团体很早已有此经验；在这情形下，若仍愿分享救援，痛悔仍是必需的。伯多禄劝告邪术士西满悔改（宗八 22 ），雅各伯促热诚的信友把罪人从迷途引回（雅五 19 ），保禄由于格林多人的悔改而欢乐（格后七 9 ），另一方面又深恐有些罪人仍怙恶不悛（格后十二 21 ）。他迫使弟荗德责斥反抗者，而希望天主给予他们悔改的圣宠（弟后二 25 ）。最后，在默示录篇首颁给七个教会的讯息里，作者明显地吁请那些失去原始热诚的读者改过迁善（默二 5 、 16 、 21 ；三 3 、 19 ）。这些经句虽不明显论及告解圣事，却揭示痛悔之德在教友生活中有其地位，以之这圣洗皈依的延伸。

2 、实际上，仅有痛悔能准备有面临天主的审判（参阅宗十七 30 ）。历史便是奔向这一审判。倘若审判姗姗来迟，那只是因为天主“多用忍耐，祂不愿任何人丧亡，而愿众人尽可能地都回心转意”（伯后三 9 ）。但一如以色列人在基督时代和面对宗徒宣讲，怙恶不悛，同样的，依照默示录，人们将固执成性，不愿了解历代灾祸的意义灾祸报告着震怒的日子，他们也将执迷不悟，不肯悔改（宗九 20 ），不但不悔改并不肯归光荣于天主，反而亵渎天主圣名（宗十六 9 、 11 ）。教会的成员没有问题，仅指教外人和背教者（参阅宗二一 8 ）。晦暗的远景将由天主的审判来结束。基督徒以忏悔“解救自己脱离这邪恶的世代”（宗二十 40 ）也实属当务之急。

  • 上一篇文章： 2007年4月份 生活圣言

  • 下一篇文章： 基督的死，我们每人都有责任
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『cherryxd』于2007-4-3 9:00:15发表评论：
            • 评分：3分
    感谢主耶稣，让我找到这个网站。赞美我天父

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


奥妙的救恩（路22：14—23：29）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
奥妙的救恩（路22：14—23：29） 热 ★★★
奥妙的救恩（路22：14—23：29）
［ 作者：李香兰 转贴自：本站原创 点击数：596 更新时间：2007-3-26 文章录入：admin ］

一位作者在一篇文章的开头讲述了这样一个真实动人故事。Jane紧紧拉着丈夫的手，泪流满面地回忆她过去一个终身难忘的痛苦经历。“我爸爸高高兴兴地伴我走到教堂的祭台前。即将成为我丈夫的John，身着优雅西装，潇洒喜悦，已在那里等候我，我无法形容我的激动之情。这一天该是我一生中最难忘，最美好的日子。John握着我的手，向我甜甜地微笑。婚礼仪式开始了。主祭走近我们并开始了仪式上的询问辞。自那一刻起，本来那些温馨美好的询问辞却成了刺伤我内心深处的荆棘。‘John, 你愿意接受Jane做你合法的妻子，终身……？’我等后他洪亮的回答声，但他没有。主祭又一次问了，John还是保持沉默。我的心剧烈地跳动着。整个教堂的参礼人员，亲朋好友都在并住呼吸，等待他的回答。时间过了五分钟。这是我生命中最长的五分钟。终于，在主祭第三次发问后，John转过脸微笑着向我说：‘我愿意！’后来他后悔地解释说，他的朋友考验他是否能在那种场合拖延五分钟后再作答。我在心里默默问自己，为何天主允许我在这种重要场合蒙受如此大的羞辱。我心里烦乱如麻，只听见主祭用近乎颤抖的语气问我同样的问题：‘Jane，你愿意接受John做你合法的丈夫，终身……？’我不知道如何回答。John的眼光里充满恳求，深情地望着我，在等候我的肯定。但是我的心碎了，整个内在的我都碎了。一种想法冒出来，‘他能在这个及关键及重要的时刻让我蒙羞，他不配做我的丈夫！’我干脆而用气十足地答道：‘我不愿意！’随后我独自走出了教堂。”Jane稍稍停顿后又接着说：“我不愿任何人有这样的经历。如果不是我有着对天主的信赖，我不会有勇气去面对那一切。但当我今天回顾这个经验时，我才懂得，曾经的那个痛苦经历却是我的变相祝福：我遇见了我现在的丈夫Richard，我们和我们的三个孩子生活得很幸福！”

John的玩笑实在开得太大了！一个他认为满有把握的玩笑却让他失去了自己的所爱。如果他现在的婚姻不甚美满，相信他会后悔终身。生活中往往会有这样那样的过失而造成诺大悲剧，且看犹达斯的玩笑，更好叫它过失，更让我们在某种意义上痛心！

犹达斯的玩笑

犹太人几次想要捉拿耶稣，耶稣自己都能化险为夷(路4:29-30，玛12:14-15)。三年多的公开传教生活中，他行奇迹，显异能。同他在一起的门徒们看在眼里，服在心底。按理说，假如耶稣自己大难临头，为自己显个奇迹，无论如何也不可能轻而易举被捕，还被钉在十字架上。为此，有关犹达斯出卖耶稣的动机，有人这样猜测推断：耶稣当时在群众中已有相当大的号召力。既然他上了耶路撒冷，犹达斯可能觉得是个大好时机，使耶稣与犹太法利赛党人发生正面冲突，制造混乱以达到群众向法利塞党人发起暴动。因为他相信耶稣有能力化险为夷。可犹达斯万万没想到耶稣这回发显的奇迹是令他不可思议的。不但没从对方手中消失，耶稣更允许他们任意蹂躏。见此情景，他觉得自己弄巧成拙，悔恨不已。他意识到自己这个本来不成玩笑的玩笑开得太大了，他的师傅耶稣不该面临如此遭遇。他反问自己能到哪里找回师傅去忏悔己罪。他又如何来面对自己和弟兄们？于是“他把那三十块银钱扔在圣所里，就退出来上吊死了！”（玛27：5）

天主的救恩

世代以来，犹达斯的背叛被视为邪恶行动的结果。但是，他的举动、他的背叛，也是天主救恩工程的组成部分。当今教宗为三万多名来自世界各地的朝圣人士讲解要理的内容时指出，犹达斯宗徒的背叛事迹展示了两个极端，这两个极端触到人性的软弱和救恩史的颠峰。教宗说：“背叛者犹达斯看到耶稣被判刑之后，后悔不已，把负买耶稣得到的银钱退还给大司祭和长老们，并向他们说：我犯了罪，因为我出卖了无辜者的血。”教宗指出犹达斯亦在天主救恩计划之内。他这一个向邪恶屈服所导致的举动，竟然转变成了“救恩之爱的空间”。这意味着耶稣要为人类走出死亡开辟道路，建立信仰的根基。

教宗继续指出：“犹达斯为自己的行为后悔不已，可他的悔恨“却表现成了失望与自我毁灭”。相信你也会很赞同教宗所说的，当我们想到犹达斯在耶稣的历史上所发挥的负面作用时，我们应该将其置于更深一层的意义上。他的背叛导致了耶稣的死亡，但是，主耶稣却将这一可怕的苦难提升为转向救赎之爱的过程。天主这充满奥迹的救恩计划，将犹达斯的如此举动变成了圣子为救赎世界而奉献全部的机遇。

结语

在神圣庄严，激动人心的新婚礼仪中，John失意的玩笑使Jane内心伤痕累累。尴尬的场面让她终生难忘。他们也从此失去了彼此。庆幸的是她今天能正视当时那种意想不到的过失，而且她和Richard的家庭生活幸福美满。有关犹达斯，在此我们也可斗胆设想一下，假如他没有因悔恨上吊了结自己的生命，却心存忏悔，谦卑和赎罪之情，他也用其余生，如同三次背叛师傅的伯多禄，勉励为耶稣的福音奔波有何不可能？起初迫害耶稣的保禄不也是最好的例子吗？遗憾的是他没有勇气面对一切，更没有勇气尝试一切。他的玩笑造成了耶稣在生与死的抉择中毫无退路。然而，从更深一层的意义上讲，他的背叛标志着死亡与生命之间的搏斗起点。天主的救恩借这个起点——耶稣的死亡作了人类攀登生命顶峰的过程，从而达成圆满！ 为此，你我不应该赞叹这如此奥妙的救恩吗！
  • 上一篇文章： 一条通向生命的路（若8：1—11）

  • 下一篇文章： 让自己属于耶稣（若10：27—30）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荒漠中的朝圣者 （二）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荒漠中的朝圣者 （二） 热 ★★★
荒漠中的朝圣者 （二）
［ 作者：远 方 转贴自：本站原创 点击数：494 更新时间：2007-4-1 文章录入：admin ］

生死为爱

爱就是你

在爱内将我孕育

你的爱伴我成长

一声呼唤

为你流浪异域

在那里发现

你造我原是为爱

凝视着眼前的你

我向普世兴奋地宣布

单身生活的告终

我知道

我是个彻底的穷光蛋

但你痴情的眼神告诉我

你在乎的是我

或许是因为我

一无所有的缘故吧

你是我生命的富足

是你选择了和我

共同憧憬未来

从此我永不会孤单
  • 上一篇文章： 邂逅我们身边的圣人

  • 下一篇文章： 荒漠中的朝圣者 （三）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 荒漠中的朝圣者 （四）[573]

  • 荒漠中的朝圣者 （三）[710]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荒漠中的朝圣者 （三）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荒漠中的朝圣者 （三） 热 ★★★
荒漠中的朝圣者 （三）
［ 作者：远 方 转贴自：本站原创 点击数：711 更新时间：2007-4-1 文章录入：admin ］

多少次唤着儿子的乳名

女人从睡梦中含泪醒来

天方亮

她挪动着疲惫的身子

迎向熟悉的扣门声

她再也支撑不住了

扑进儿子的怀中昏了过去

眼角垂下一大颗喜悦的珠子

踏着朝霞晨露

双足穿梭在晨曦的薄纱中

梧桐古树下

斜身俯视你前夜躺过的地方

不见了你的影子

断了线的珍珠从腮边淌下

园丁请告诉我

把他放在了哪儿

转身发现

你在轻声唤着我的名字

荒漠中的甘泉

引来朝圣者的脚步

大漠飞沙中

遗落的是黄金满地

不忍心重回故里

只想守住这井水源
  • 上一篇文章： 荒漠中的朝圣者 （二）

  • 下一篇文章： 荒漠中的朝圣者 （四）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 荒漠中的朝圣者 （四）[573]

  • 荒漠中的朝圣者 （二）[494]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


当代中国教会的圣经推广与福传

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
当代中国教会的圣经推广与福传 热 ★★★
当代中国教会的圣经推广与福传
［ 作者：张士江 转贴自：鼎 2007年 春季号 第27卷 点击数：1119 更新时间：2007-4-1 文章录入：admin ］

近代中国公教的圣经翻译要比新教晚。一九零七年上海出版了李问渔的《新经释义》。一九一四年萧静山翻译《新经全集》，一九二二年在献县出版。该经二十世纪五十年代在台湾再版。一九四九年上海商务印书馆出版了马相伯于一九三七年翻译的《救世福音》。一九四九年，吴经熊译述，罗光集注的《新经全集》出版。

思高圣经学会、思高版圣经及其它

历史有很多巧合，也有很多联系。一三二八年，第一位翻译圣经的方济各会士孟高维诺在北京逝世。时隔五百七十九年后的一九零七年，雷永明出生。日后他也加入了方济各会，并受孟高维诺的影响「?定到中国翻译圣经」，并最终完成了孟高维诺未竟的事业。一九六八年圣诞，中华教会划时代的思高版《圣经》在香港面世！这是雷永明神父带领一批方济各会同道历经二十多年的不懈奋斗，从圣经原文陆续将新旧约圣经分册翻译出版，最后合订出版的一部现代权威中文圣经版本。

思高版圣经的翻译原则是一律依据原文；某些情?下也参考古译本；参考多种各国语言译本，观察他们如何以近代语言表达经义；对原文章节不变动；翻译时尽力保存原文的语风及语气，并以「信」为主，「达」为次，「雅」则不及前两者重要；经内人名地名皆依原文音译；保留一些惯用名词，保持教会常用词汇统一。在语文上提出：
「法律部分要严肃简要，史书要变化生动，箴言要敏锐精辟，诗歌书要柔和热烈，谏文要忧郁凄怆，颂赞要庄重神圣，训诲要侃侃详谈，谆谆善诱」的翻译原则。

思高版圣经的出版为中华公教来说具有划时代的意义。房志荣神父认为思高版圣经「给中国的贡献是无法估计的，不但所有的礼仪书都以思高版圣经为蓝本，就是神学院或其它教学中心的圣经课，也以思高版圣经为出发点而从事圣经注释。」

圣经在今日中国的翻译和印刷

「二十七年前，邓小平先生告诉卡特先生『在中国，Freedom of Worship, O.K., Bible, O.K., Foreign Missionary, No。』」这是国家宗教事务局叶小文局长二零零六年五月十九日在亚特兰大市一?「中国教会圣经事工展」上透露的中美两国领导人之间一个鲜为人知的故事细节。一九七九年一月二十八日，时任国务院副总理的邓小平应美国前总统卡特的邀请访美。访问期开，邓小平和卡特多次会晤。在谈到宗教问题的时候，这位改革开放的总设计师?调，中国教会可以拥有圣经。

一九八零年，中国天主教和中国基督新教分别召开全国代表大会，发表「告全国神长教友书」和「告全国主内弟兄姊妹书」。重印圣经成了中国教会的新任务。

八十年代填补空白、承前启后的《新经全集》

一九八零年十一月，中国天主教「两会一团」驻会负责人办公会议?定印刷原献县版《新经全集》。该新经为萧静山神父以北方白话翻译，深受各地神长教友的欢迎。一九八一年八月十五日，中国天主教教务委员会印刷《新经全集》四万册。之后陆续三次再版印行二十四万册，总计印刷二十八万册。该版「引言」说明了印行新经全集的重要性「为了满足全国神长教友及时恭聆耶稣基督圣训的要求，我会现将原献县教区的《新经全集》（第五版），再版发行。」对于那些从十年动乱中，劫后余生的广大神长教友来说，《新经全集》当时满足了神长教友的需要。之后，《新经全集》也为内地陆续开办的神学院教学工作提供了帮助。一九八十年代的青年学生教友大都读过《新经全集》。

上海耶路撒冷圣经译本《新约全集》

一九八三年金鲁贤主教在上海开始翻译耶路撒冷圣经译本（The New Jerusalem Bible）新约部分。上海光启社的卢树馨老师曾经协助金主教，也参与了部分翻译校对工作。经过三年的艰辛翻译，一九八六年上海教区出版了《新经》上（四福音）。之后陆续出版了《宗徒大事录》、《宗徒大事录》注释本、《保禄书信》、《给全体教友的信与启示录》等单印本。一九九四年《新约全集》合订本及其注释本分别正式在沪付梓。
耶路撒冷圣经译本是由耶路撒冷圣经学院出版的圣经译本。近年来，该学院从希伯来文、阿拉美文及希腊文等不同文种对圣经原文作了大量科学的考证和勘误工作，被公认是当代最佳的圣经译本。（《新经》上，前言）为保证新约全书翻译的准确性，从一九九五年开始，金鲁贤主教再次全身心地投入了译本的修订和翻译工作中。首先，金主教在新耶路撒冷圣经译本基础上，又参照了希伯来版本和希腊版本重新修订了以前所翻译的新约。然后，金主教又参照美国礼仪出版社的《新经注释系列丛书》（Sacra Pagina Series）重新翻译了有注释的《新约全集》。在经过金鲁贤主教多次修订和反复润色后，耶路撒冷译本新经得到进一步提高和完善，向信、达、雅方面更迈进了一大步。二零零四年重译修订后的《新约全集》注释本正式出版。这样从一九八六年到二零零四年，上海教区共出版印刷新约各类经书五十九万八千九百册。

翻译圣经是一项艰苦的工作，如果有一批来自国内不同地区、有资历的学者和圣经学者和圣经学专家组成一个翻译梯队，协助将该译本的《旧约》翻译成中文，并集体修订一次《新经全集》，合订出版耶路撒冷译本《圣经》，那么新版本必为中华教会益莫大焉！更会有益地方教会的牧灵福传事业。

思高版《圣经》在中国内地的印行

继一九八一年献县版《新经全集》在北京印行后，一九九零年四月十五日耶稣升天瞻礼，中国天主教教务委员会将思高版《古经》印刷五万册。虽然新旧约是两个版本，但毕竟中国天主教拥有了一套暂时拼合的新旧约《圣经》，并为当时的修院教学和地方教会的牧灵福传解?了燃眉之急
。
一九九三年八月十五日圣母升天瞻礼，时任中国天主教主教团团长的宗怀德主教在全国修院圣堂将第一本思高版《圣经》隆重地奉献给了中华圣母。当时宗德德主教和负责印刷工作的神长教友都流下了激动与感恩的泪水。这是一九九二年中国天主教教务委员会在北京新华印刷厂印刷的首批五万册繁体字、竖排思高版《圣经》（新旧约全书）中的一本。一九九四和一九九六年该版本又在北京再版各五万册，总计十五万册。

从一九九八年开始，联合圣经公会与中国天主教一会一团合作，平均每年大约免费提供十万本圣经纸张，资助天主教印刷圣经。截至到二零零六年底，南京爱德印刷有限公司已承印思高版新旧约《圣经》全书五十九万册。近年来，中国天主教教务委员会还印行了各类思高版圣经如六十四开袖珍本《新约》（十万册）、三十二开本《新约》（十万册）。各种开本印刷总量共计一百七十多万册。

思高版最早是在香港问世，因此只有繁体字竖排版。这为内地广大读者来说，阅读起来非常不便，为内地青少年则存在阅读困难，影响了青少年的读经、查经和地方教会的牧灵福传工作。有鉴于此，目前香港思高圣经学会正在编排简体字横排版的圣经，为内地教会服务。

《牧灵圣经》译本
一九九八年《牧灵圣经》在香港问世。二零零零年简体字横排版的《牧灵圣经》由中国天主教教务委员会付梓。目前《牧灵圣经》在内地共印刷四十五万，其中袖珍六十四开本五万册。《牧灵圣经》由于以简体字横排版方式印行，其译文浅显易懂，颇受内地一些读者的欢迎。但在阅读和分享圣经的过程中，尤其是圣经学习小组成员将其与思高版《圣经》对照使用时，《牧灵圣经》中的一些译文错误明显暴露了出来。在过去的几年里，这些问题一直严重地困扰着一些华人神长教友。

一九九零年前后，《牧灵圣经》发起人于贺神父曾经分别与台湾的房志荣神父和香港的李子忠先生讨论过中译计划。两位都「坚持译本应由有资格的圣经学者一起，由圣经原文（希伯来文和希腊文）翻译，」但均被于铎拒绝，他坚持牧灵急需从现有的外文（英、法、西）翻译即可，并组织了人员到菲律宾边培训、边翻译。这样就产生了后来的中译本《牧灵圣经》。

李子忠在其「《牧灵圣经》纪实」，房志荣在其「从梵二《启示宪章》看中文圣经的发展」，都对《牧灵圣经》作过中肯的剖析评价。李子忠肯定了《牧灵圣经》特色之一是按书序编排，以内容的轻重要点区分，突出了重点，节省了篇幅。特色之二是「充满牧民意识、民族文化和生活实践的注释。」不过他也实事求是地指出了该圣经译本的一些问题；诸如牧灵圣经不是如其前言所标注的为「希伯来文与希腊文经文完整版之译文。」一些啼笑皆非的翻译错误「清楚显示译者不是从圣经原文翻译，更欠缺一般必要的圣经常识。」鉴于该译本只是从其英（法、西）文版翻译而来，为此，作为「校审」的思高圣经学会吴岳清神父也不得不在一九九九年登报正式声明，他是以个人身份做「审核」；「该译本译自英文译本。」

李子忠认为，「《牧灵圣经》是一部无论在目的、对象、格调、用词等方面。都不同于思高版的译本。但从其翻译方法和专业程度而论，并不宜用作学术和严格的研究。在遇到经文疑难时，当然最理想是参照圣经原文，但在一般情?下，应常以思高版为准。」房志荣神父认为，从李文看虽然《牧灵圣经》存在很多译文问题，缺欠不少，但真涉及信仰和伦理方面的错误似乎也不易找到。

中国基督新教圣经的翻译与印行

改革开放以来，中国基督新教首先重视了圣经印刷工作，而且起步早，力度大、投入多，因此，印刷出版数量巨大。过去，圣经曾在上海、福建和江苏三地印刷。如今，南京爱德印刷有限公司主要担负起了承印圣经的任务。

从重视到设立专门机构负责圣经事工

早在一九五五年，中华圣经会（自一九三七）在新中国就印刷了十万册（六十四开本）圣经。但文革动乱期间，大批圣经几乎都被毁掉了。十年浩劫结束后，尽快提供圣经成了中国教会的当务之急。

一九八零年二月二十五日中国基督教「三自」爱委会常委会扩大会议?定要「重印圣经，印行赞美诗和属灵书籍。」同年十月，中国基督教第三?全国代表大会再次?调了重印圣经。新成立的「中国基督教协会」，其主要工作第一项即是「为全国各地教会及教徒在教会工作上提供服务，如出版《圣经》、赞美诗、宗教书刊。」中国基督新教不但全国代表大会重视圣经，而且响应和行动迅速，也发挥省市基层教会的作用，让地方教会协助印刷圣经，又成立专责圣经委员会，各地基层教会则设立发行点，积极推动和落实圣经的印刷与发行工作。

一九八九年十一月，为响应中国教会圣经事工的需要，中国基督教协会?定新增设成立「圣经委员会」。其职责「为全国两会出版部制订每年圣经印刷出版计划提出建议；推进圣经现代汉语的翻译或修订工作；进行圣经出版方面的国际交流。」同时从一九九零年起，在全国各地逐步设立了大约有七十个圣经发行中心，特别负责圣经的发行工作，形成了一?全国性的圣经发行网络体系。通过这些发行点，圣经能很快地发行到都市、县城、乡镇和农村的每一个基督徒手中。

付诸行动、从繁体字到简体字

一九八零年十月，为节省重新排版的时间和避免误解（如修改圣经），中国基督教两会首先把《新约》（神版）以照排原版方式付梓，印刷五万册。同年十二月底，八万五千册《圣经》全书也在沪印行。一九八二年在全国两会的协调下，福建省基督教两会也印刷了五万册「神版」《新约》和诗篇。一九八三年，江苏省两会着手印刷竖排版的「上帝版」《圣经》，总数有四十五万册。

鉴于中国内地青年人非常不习惯竖排繁体字圣经，为推动圣经事工，一九八四年全国基督教两会?定成立一?特别委员会，负责将繁体字圣经转化为简体字的工作。委员会由沈承恩牧师为首，由二十一位教会同工，外加二十位平信徒组成。在当时没有计算机的情?下，大家必须通过一笔一划抄写的办法将整部竖排版的繁体字圣经誊写成横排版的简体字，并重新修改老标点符号及其它错误。一九八六年七月，第一版的横排简体字的新约和诗篇出版。之后，在一九八九年复活节，简体字圣经全书付梓。一九九三年春天，简体字、新标点，并附有拼音索引的《圣经》全书最终问世。

从一九八零年至今，中国基督新教印刷圣经已经超过四千多万册。近年来，从平均每年印刷圣经二百五十多万册，发展到了目前平均每年印行三百多万册。

南京爱德印刷有限公司

一九八七年九月，为满足中国教会的圣经需要，在丁光训主教和韩文藻博士发起并参与下，爱德基金会与联合圣经公会共同建立了南京爱德印刷厂，即今日爱德印刷有限公司的前身。该印刷厂成立伊始的主要目的是为印刷圣经，如今已成为中国教会指定的圣经承印单位和国内著名的明星印刷企业。

据南京爱德印刷有限公司网页显示，截至到二零零六年底，该公司历年累计印刷各类圣经共计五千三百二十一万九千三百三十二册。仅印刷新旧约全书《圣经》四千五百八十八万册，其中为中国内地基督新教印刷了三千八百六十九万册，为中国内地天主教印刷了五十九万册，海外教会印刷了六百六十万册。出口海外的圣经分别有中文、英文、俄文、西班牙文、法文、日文、葡文、泰文、希腊文、荷兰文、瑞典文等以及二十多种非洲国家语言版本。圣经发往的国家和地区达六十多个。每年为国内教会发送数百万册圣经。目前，南京爱德印刷有限公司已逐步发展成了中国乃至海外主要承印中文及其它文字圣经的重要基地。中国也成了亚洲印行圣经数量最多的国家之一。

在南京成立的南京爱德印刷有限公司，主要为印刷圣经。创业之初，联合圣经公会亚太区办事处积极参与，为公司走向专业化和正规化付出了大量心血。包括初期进口机器，招聘印刷业内的专业人士、训练员工，设计厂房等。

联合圣经公会的宗旨是「让每一个人，能就其经济能力来购买一本他能阅读的圣经。」当初联合圣经公会为建立爱德印刷有限公司投入了七百万美元。为降低圣经的成本费，让中国的信徒自己都能买得起圣经，并为保证圣经的质量，从一九八七至一九九四年，联合圣经公会一直免费从海外为爱德印刷有限公司进口印刷圣经的纸张。从一九九四年开始，联合圣经公会改从国内购买中国生产的同等质量的纸张，继续通过提供纸张的方式一如既往地支持圣经在华印刷。

少数民族文字圣经和各种汉译版本圣经

在过去的二十多年，为满足全国各地教会和广大神长信友的不同需要，中国基督教两会分别出版了二十七种不同内容或样式的新版圣经。包括各种注释本圣经、现代中文译本、中英双语本、大字号本和盲人圣经以及各种少数民族经文圣经。同时也有出版彩色拼皮拇指拉链圣经和金边拇指索引中英文圣经。

在印刷汉语圣经的同时，中国基督教两会还注意到了少数民族的需要，先后翻译和出版了苗、黑彝、白彝、佤、傣、拉祜、僳、景颇和朝鲜等少数民族文字的圣经。为照顾弱势群体盲人信友的需要，从一九九六年开始还陆续在南京出版盲文圣经，共出版五万两千一百套。其中每套三十二册，新约部分的需要数量比较多。目前，中国基督教两会正在翻译和准备出版蒙古文圣经。

圣经辅助读物及其他

从上世纪八十年代至今，中国的两个教会，新教和公教在分别出版各自圣经的同时，也出版了各种各样的圣经辅助读物以及相关艺术品。图书类如：图文并茂的《古经大略》、《新经大略》，各种圣经注释专著、儿童圣经故事、圣经导读、圣经系列。有关圣经的艺术类作品：书法、篆刻、雕刻、刺绣、书画、瓷器、剪纸、蜡染画等。圣经音像作品：录音磁带、ＶＣＤ、ＤＶＤ、网络版圣经等。

天主教与基督新教原始版本的不同：天主教以《希腊文七十贤士本》为准，《圣经》总共有七十三卷，其中《旧约》四十六卷，《新约》二十七卷。基督新教《圣经》则只有六十六卷，因为新教坚持只有希伯来文圣经才是真经，不承认只有希腊原文的《巴路克》、《多俾亚传》、《友弟德传》、《玛加伯上下》、《智慧篇》和《德训篇》七卷。同时，新教圣经注释少，而天主教圣经的注释非常翔实。以天主教思高版与基督新教的和合本圣经为例，思高版《圣经》全书计有二千零五十页，而和合本《圣经》全书只有一千二百四十一页。二者的页数几乎相差一半，自然基督新教圣经的价格也相对低。

结语：圣经─福传的温度表

一九四九年，中国基督新教有七十万人，公教有三百五十万人。二零零六年，中国基督新教为全国一千六百万信友，发行四千多万册各类圣经；公教信友为五百万，发行二百一十万册圣经。当然，信友人数只是两个教会的官方公布的保守数字，实际信友数字肯定远远要多。

这些事实说明，中国基督新教圣经印刷发行成绩显著，中外基督新教教会合作密切愉快，广大的中国基督新教信众普遍重视圣经，圣经在其牧灵福传中发挥了举足轻重的作用，扮演了重要角色，而且福传效果显著。当然，中国基督新教和公教的圣经发行数量差距以及信友数字发展变化，更值得我们大公教会作深刻的反省。事实上，圣经及其发行量如一个福传温度表，显示了福传的温度和效果。

在结束本文的时候，一位才皈依公教不久的弟兄问我，什么时候我们天主教信友能读到横排简体字圣经？何时能让圣经深入千家万户？他在一些地区接触过一些新教和公教两个团体的弟兄姐妹之后，有这样一个对比感触：

新教信友大都「人手至少一册圣经」，经常携带，而天主教大概仅五分之一教友有圣经，一般没有携带的习惯。在日常学习圣经上，很多新教教友已把圣经至少看了三、五遍之上，许多章节背得滚瓜烂熟。在福传中做到了「口开经来」。而天主教教友能把圣经从头至尾精读一遍的，还真不多见。所以在福传中，天主教教友多以教规、教义、圣事礼仪的宣讲为主。

当前，中国教会如何全国范围内将圣经印刷发行进一步重视？如何全国性进行协调，也发挥基层地方教会的积极性？如何将圣经送到千家万户的广大神长教友手中？这些都是中国教会的当务之急。显然，各地神长教友的配合、重视、行动都很重要。

  • 上一篇文章： 从圣经中汲取生命的活水

  • 下一篇文章： 圣经在中国
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 宁波教区圣经小组成立十周…[976]

  • 圣经在中国[1393]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经在中国

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经在中国 热 ★★★
圣经在中国
［ 作者：高夏芳 转贴自：鼎 2007年 春季号 第27卷 点击数：1394 更新时间：2007-4-1 文章录入：admin ］

（编者按：本为高夏芳修女为《中国教会的今天与明天》一书而撰。承蒙作者及出版者允许本刊转载，以飨读者，特此致谢。）

宋代文人黄山谷有此关于读书的名言：「人胸中不用古今浇灌，则尘俗生其间，照镜觉面目可憎，对人亦语言无味」。可见读书实能陶冶性情、提高气质、增长智慧、滋润生命。

中国人很着重读书、很敬佩「读书人」，很崇尚书香世代的家族。平庸一点说：「书中自有黄金屋，书中自有颜如玉」，透过读书可找到美满生活。高雅一点看，博览群书能增广见闻，扩阔视野胸怀，能使人摆脱粗陋，超越封闭，洞悉天地之辽阔，了解历史之浩瀚，体会人生之奥妙，能导人与古人游，与智者会、与圣贤豪杰交友。

四书五经、经史子集、诗词歌赋、散文小说，数千年文化精华凝聚于书本，中国人要读的书多着呢。还有各家各派，各门学术、科技、艺术都有其专书宝诀，读之不尽。

  在宗教方面，书本典籍有其不可取代的重要性。试看佛教之传入我国，唐代僧侣如唐玄奘等，历尽艰辛，西游至印度取真经，继而译经、研经、解经，这番工夫影响至大，促进佛教在我国扎根茁壮，发展广传，传流深远。

   我们试问：在天主教传入中国的历程中，圣经 ─基督徒的经典，扮演了什么角色？在一块典籍为文化支柱的土地，在一个重视文字、书本的国家，圣经在信徒团体中占何地位？

圣经在中国的「行走」与「成长」

  基督徒的圣经是一本会「行走」，会「成长」的书。保禄描写「圣道的奔驰」（得后三：1），路加也谈及「圣言的成长」（宗六：7；十二：24；十三:：49；十九：20）。当然，圣经成文成书之后在内容及文字上不可增长，但它的意义、效能、传播之广阔，影响之深远，却不断与时俱增。借着见证它、活出它的人，圣言的可信性及真实性不断增加，借着圣经学者及神学家的研究，它能在深度方面长进，借着礼仪、牧民及灵修，它增广其活力。大额我略有此妙句：「圣经随着它的被阅读而增长」。(注一)从它的写成至今二十多世纪以来，圣经行走及成长了不少，它被传于世界各地，被翻译成二千多种文字(注二)，渗透整个西方文化，被演绎成诗歌、舞蹈、音乐、戏剧、电影、图画、雕塑，成为西方文学及艺术的「基本符号」(注三)，更影响了各门各派的哲学思想及人生观。

在中国，圣经传入只有四、五个世纪，与华夏五千年悠久历史相比，只不过是短短的一段；但无可否认，进入中国后，圣经也在中华大地「行走」、「成长」。起初进度缓慢，但梵蒂冈第二届大公会议之后的数十年却由细步转至奔驰。

（ａ） 传教初期

公元十六至十八世纪，天主教渐渐在中国发展，在教会历史中，那时正值特利腾大公会议后的保守时期，传教士们与当时普遍的见解一般，认为圣经应小心谨慎地阅读。为防误解，普通教友不需直接阅读圣经。为信仰而言，最重要的经典不是圣经，而是教理。传教士们也不一定携带圣经来中国传教，按当时西方的一般情况，他们自己读圣经也多是透过弥撒读经经本，而非直接与整本圣经接触。为此，天主教在中国，为人乐道的是其伟大博学的传教士、壮观的教堂、严密的组织、高度的效率、慷慨宽宏的慈善功绩、独特的礼仪及宗教习俗等等，而非经典及宗教文学。就算在基督徒心目中，圣经是信仰的源流与根基的意识并不清晰。为一般教友，祈祷经本或要理问答比圣经更亲切。

圣经的中文翻译也出现得相当迟。基督教踏入中国不久，在十九世纪末已有好几种圣经中译本，天主教虽然已于一六一五年获得教宗保禄五世批准将圣经翻译，却要等到二十世纪中叶，才有思高圣经学会译释的中文圣经出版，普遍通用。

不过，圣经的迟被翻译及少被直接引用不等于它在中国教会发展中不关重要。其实，初期传教士无论在福传、教理讲授、牧民训导或礼仪宣讲中，都大量引用及讲解圣经。透过口传，很多信徒，虽未读圣经，却对圣经故事十分熟悉，且能领会其深义。也有传教士将圣经事迹编写成书，尤其有关耶稣的生平事迹，最为信徒们爱听、爱读。耶稣会士艾儒略（Giulio Aleni）就于一六三五年编写了一本「天主降生言行记录」，以叙述耶稣生平的方式来介绍四本福音的内容。以后两世纪陆续有「圣经直解」或「圣经浅解」等书本出版，从礼仪、神修及牧民角度解释圣经的不同片段。(注四)

（ｂ） 梵二的推动

梵二之后，整个教会都致力更新，一面返璞归真，一面向世界开放，将福音传入现代社会。圣经的重要性在教会的意识及生活上大大提高。梵二《天主的启示教义宪章》开宗明义指出圣经是天人交谈、天人契情的表露：「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘……不可见的天主，为了祂无穷的爱情，藉启示与人交谈，宛如朋友」(注五)。基督徒的天主是一个创造人，爱人，喜欢与人沟通的天主。祂向人显露自己，也使人因此而对自身的价值、意义及取向，有更深的认识和珍惜。

教会从圣经中不断吸收滋养及活力，深信「天主的圣言具有那么大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源」(注六)。所以必须让信友们直接地、广泛地接触圣经。在圣经中成文的启示不是抽象的，而是在历史中实现，是实在的，可体会的。在这天人交谈中，人能透过一件件事情，一段段的记载，悟出天主的救恩计划。这启示不停留于信息或认知的层面，而是为使人「分享天主的美善」(注七)，使天地感通，神人契情。读圣经的最终目的不在于对文字的了解，而是正如大额我略所说：「读圣经就是学习如何透过主的说话，去认识祂的心」(注八)。读主言、入主心，这个概念，在教会的传统中，一直根深蒂固，教会早期教父们十分重视这幅度。

语言及文字不是绝对的，书本始终是一个沟通媒介，用以达意、用以表心、用以通情、用以传神、用以启发思想情怀。圣经也不例外，它以有限的人言传达无限的主言，它的每一字、每一句，都可说是超载的，含有无穷内蕴，潜藏着一股奥妙莫测的动力及一个天人相遇的机缘。今日教会愈来愈强调这点：读圣经不可止于对经文作学术性的「解」与「释」，更应设法达到「融」与「通」，与发言的天主相感应，起共鸣。务使读经者能有「基督的心意」（格前二：16），「怀有基督耶稣所怀有的心情」（斐二：5），及体验到那种「心有灵犀一点通」的默契。

耶稣在离世升天前曾这样应许：「我本来还有许多事要告诉你们，然而你们现在不能担负。当那一位真理之神来到时，他要把你们引入一切真理」（若十六：12-13）。启示之成言、成文、成书，这整个过程都在圣神的引导下完成。保禄清楚地指出圣经是「受天主默感写成」（弟后三：16）。「默感」这词，无论在希腊文或拉丁文都潜藏着「嘘气」的意义；在圣经中有圣神的气息，有一股动力，催人向善，引人迈向成全（参阅弟三：16），使人「获得得救的智慧」（弟三：15）。圣经在默感下写成，被动地吸收圣神的气息，也处处发散着这股气息并主动地吹读者以气，启发读者。所以，如奥利振所说，阅读圣经不可能没有圣神临在、辅助，因为读经本身就是：「按圣神之意去聆听圣神之言」(注九)。教宗庇护十二世在他的《圣神默感》通谕中也说：「我们若要了解和解释圣经之意义，便需要同一位圣神降临，需要祂的光照和恩宠」(注十)。默感是圣神在圣经形成阶段的化工，诠释圣经则可说是这化工的延续，虽然方式不同。「圣经既由圣神写成，就该遵照同一的圣神去阅读、去领悟」。(注十一)

这种属灵的、动态的特质，不但重推理分析，也重心领神会，妙悟贯通的读经方式，把圣经与中国文化拉近，使人能体会那种「拍案叫绝」的震撼力，那种「绕梁三日」的甘美，或那种「相逢恨晚」的珍惜。

（ｃ） 新展望

梵二这股清新的灵气自一九六五年大公会议结束后，很快便发散于全球。在中国方面，港、澳、台等教会立即响应更新，大陆却因政治关系，梵二精神迟到了二十多年。不过，改革开放后，大陆教会勇敢面对重重困难，急起直追，快步猛进。

笔者最近十年经常去大陆各大修院授课，教授新约释经，也曾以圣经为中心，带领神父、修女作退省或进修。显而易见，国内的年青神父、修生、修女对圣经的兴趣甚浓，研读精神可嘉，求知欲很盛。除了学术释经外，他们都很关心怎样以圣经为神修基础，在牧灵工作上如何应用圣经，怎样引导教友们勤读圣经，爱上圣经及活出圣经。

二十多年前，在大陆要找一本圣经来读，不是易事。现在情况好转了，拥有圣经、时常诵读，已毫不困难。不过，圣经不是一本易读的书，这本书其实是一个图书馆，包括了七十三本不同年代写成、不同社会背景、不同文学体材及写作风格的书，要进入境界，把握其讯息，需要一些指引、一些入门功夫，不能妄想无师自通。在大陆，教圣经的老师及导人读经的书本资料还相当欠缺。最近十数年有不少神父、修女负笈欧美，攻读神哲学各学科，其中读圣经也不乏人，已有好几位学成回国，在修院教授圣经各科目，也热心推动圣经牧民工作。他们有热忱、有理想，是中国教会的希望，只是他们的数目还太小，实力也不强。在此衷心祝福及鼓励他们，愿他们人数增多，彼此互联互助，努力不懈，能有创意地、有效地、更深入地把圣经带入教友们的生活中。

一个令人鼓舞及感恩的事实是在港、澳、台各地平信徒们对圣经的热爱，与时俱增。平信徒们发起及带领的研经班、圣经分享小组、圣经进修课程等多采多姿的活动使教友生活更活泼、更有深度、更团结。在大陆的信友团体中，虽然资源与自由空间都有限，这些活动仍不缺。这都是天主圣神带领教会的迹象。还有，在海外的天主教华人团体中，圣经真的愈来愈成为教友们生命动力及平安喜乐之源，笔者曾在最近数年到过新加坡、马来西亚、印度尼西亚、澳洲及美加一些华人天主教团体作圣经研讨会及讲座，被信友们对信仰的认真及对圣经的热爱而深深感动，也得知有不少信友每天抽出一小段时间作家庭读经，让圣言成为家庭生活的指南及日用粮，值得敬佩效法。

自从联合华语圣经协会成立之后，(注十二)各地热爱圣经的华人教友可透过定期聚会及书报刊物的交流增加彼此勉励，分享圣经心得，圣经灵修及圣经牧民经验。还有，由教廷传信部海外华人牧民部由千禧年开始定期举行的全球海外华人福传牧民会议，虽不常以圣经为主题，但也是一个体验来自不同地方的华人读圣经的好机会。至今为止的两次会议都强调圣经对华人福传及灵修的重要性。

另一个不容忽视的事实，是圣经也在中国教会之外「行走」及「成长」。早在二十世纪初，圣经在我国文坛及思想界已不陌生，有关于圣经及基督宗教思想对五四运动时代及整个二十世纪前半部的中国文学影响已有充份的专题研究。(注十三)二十世纪后半叶共产党当政，在压抑宗教的无神主义下，圣经的魅力仍在暗暗发散，吸引着寻求精神滋养的知识分子及人数渐增的「文化基督徒」。八十年代改革开放后，大陆提倡促进精神文明，不少大学开始设立专门机构，作宗教研究，对那长久深远地影响了西方文化的基督宗教圣经尤为着重，(注十四)也出版了一些介绍圣经及释经方法的书籍，又陆续翻译了一些古今释经作品。这些学术性的研究，虽然还相当零碎干枯，缺乏教会传统及神学反省的滋润，没有从信仰而来的融会贯通，但仍非常可嘉，值得鼓励支持。与这些教外学者交流，天主教圣经学者会得益不少，尤其在如何把圣经带入中国文化这课题上，可得到宝贵的启发。在国内愈来愈多的教外学者诚意并严格地研究圣经，这也是圣经在中国「行走」与「成长」的印记。

在中国文化氛围下阅读圣经

梵二之后，教友们读经不但更直接、更全面，在量方面更频密，也在质方面提高，对圣经的历史背景、文字、结构有更深的认识，也能进一步领会其内蕴。还有一个显著的大跃进，是意识到圣经与文化的密切关系，圣经本身就是一个漫长的文化传承过程的结果，是不同文化，包括犹太、美索不达米亚、希腊、罗马等地的思想模式，习俗的聚汇点。成书后再继续向各国文化开放，无限度地延展。梵二以来对信仰本位化的理论及实践都很突出。有关圣经的渗入不同文化，宗座圣经委员会一九九三年的文件「教会内的圣经诠释」清楚指出：「一篇文章的阐释往往取决于读者的关注和意向」，所以，本位化的努力不可间断。当提到一些福传工作只在萌芽的国家时，该文件指出「传教士难免带回根植于他们本身国家文化的圣言，效令新的地方教会要以各种努力，把这属于异国文化的圣经转变成为一个更贴合他们当地文化的形色」。(注十五)

在亚洲各地，本位化促使圣经以一个新的姿态出现，亚洲基督徒开始从一个新角度去发掘圣经的美妙，他们惊觉这书与他们的思维是多么接近。他们熟悉这书的叙述模式，打比喻的技巧，图像寓言的多采多姿，富诗意的祷词，先知们的警世言论，智慧文学的箴言隽语；这都是他们传递经验和世话智慧的惯用方法。这种新发现的亲切感于一九九八年在罗马召开的亚洲主教会议中被进一步肯定。主教们强调耶稣生于亚洲、长于亚洲，福音发源于亚洲土地，教会也在亚洲诞生，在亚洲开始发展。圣经的七十三本书，除了数封保禄在欧洲写的书信外，全都在亚洲面世。圣经的思想结构、文学体裁、写作格调，基本上是东方式的。
很矛盾，在耶稣出生的亚洲，时至今日，基督徒只占人口的百分之三，是极少数民族，为何如此？各种政治、社会及文化因素非常复杂，不能笼统而论。不过，一般亚洲神学家都认为其中一个重要的因素是天主教传入亚洲各地之始，是以传递教理教义为主，崇尚理性。这与东方人的宗教情操及对神圣启示的冀盼有所距离，以致今日福音未能快捷地直捣人心。透过今日对圣经的新发现及热忱，我们可与教宗若望保禄二世一起期望基督的福音「能在第三个千年在亚洲结出丰盛的果实」。(注十六)

中国教会与其他亚洲教会无异，也期待着透过深入吸纳及活出圣言，教会能在中国扎根、茁壮，救恩的喜讯能给我国亿万同胞带来生命的满盈。为能达到这目的，教会还需要在圣言本位化方面加倍努力。牧者及神学生都应增强中国文化修养，与研究圣经及各神学科目并步，务能成为有效媒介，使天主能以中国人的方式向中国人说话。

在学术研究方面，有关中国式的读经，虽然仍未出现一些全面性、系统化的反省，但已有不少宝贵的提示及贡献，比如翻阅台湾辅仁大学神学院出版的「神学论集」，就有不少有启发性的释经文章，表露出一些中国人读经及释经的特征。也有作者把圣经片段与一些意义或背景相关的中国典籍共读，相映成趣，发人深省。特别有意义的是房志荣神父及胡国桢神父以圣经的文学体裁与我国经典类型相比较，把圣经文化与中国文化拉近，令中国人倍觉亲切。

笔者亦曾在这范畴作了一点反省，(注十七)指出亚洲人，尤其是中国人，在诠释圣经时的一种独特触觉。比如，习惯认为「言有尽、意无穷」，习惯欣赏水墨画的「留白」，中国读者容易被引领到文字和符号以外的意境及神韵，读经不只是「理解」更是「领悟」。又比如在解释古代典籍时，中国人十分着重前人的经验，孔子说：「我非生而知之者，好古敏以求之者也」（论语七：19）。读圣经就如与历代信仰先祖相遇，「考究历代古人的智慧」（德三十九：1），因此读经时联想力也强，能以经解经，找出其一贯之道，体验其万古常新之妙，就如耶稣在福音中把自己的门徒比作「一个家主，从自己的宝库里提出新的和旧的东西」（玛十三：52）。又或中国人喜欢背诵经典，把圣经金句「默存于心，反复思量」（路二：19、51），在适当时从中的宝库涌出，成为「步履的明灯」（咏一一九：105）。这都是一些点点滴滴的零碎反省，但足以令人兴奋欢欣。天主曾对以色列民说：「这话离你很近...」（申三十：14），祂也可同样对我们中国人说祂的圣经，乍看与我们相距很远，其实不然，很近、很亲切。

在学术研究方面，还有一个十分值得重视的创举，就是二零零四年首次举行的全球华裔不同基督宗教的圣经学者聚会，题目是：「今日及将来的圣经研究」，聚会地点是香港中文大学。五十位来自世界各地及不同教派的圣经学者共聚交流，内容非常丰富。研讨会是国际性、大公性的，参与者的共同特征是大家都是圣经学者，大家都有华人血统、华人文化，大家都想出力，使圣经能在中国广传。经过首次聚会后，参与者都一致赞成建立一个联络网，并以后定期在不同地方举办研讨会。

这些学术性的研究及讨论，能使圣经与中国文化互动互通。除了在学术层面外，在牧民、灵修、教理讲授、讲道及圣经分享各范畴。热爱圣经及对圣经有深入认识的中国人，都会自然地寻找及应用适合中国人的方式，把救恩的喜讯传给自己的同胞。

一个圣经图像

众所周知，圣经的语言风格不以理论为主，却多应用比喻、图像、象征来劝谕、宣布、鼓励、表达关怀爱护。在此，我想把一个圣经片段，一个寓意性的图像，放在读者面前，愿大家从中得到启发。

耶稣复活那一清早，一群妇女急急上路。她们小心翼翼地捧着买好的香料，预备敷抹耶稣的遗体。耶稣死时，刚是安息日开始前数个小时，所以他的葬礼很急促草率。他的遗体只简单地被殓布裹好，放入一个岩石凿成的墓穴里，用一块大石盖住。妇女们细心、又热爱耶稣，不忍心让他的躯体这样冷清萧条地躺在墓穴，所以安息日一过，天还未亮，她们便迫不及待地来扫墓，并带上在殡葬礼时必用的香料。

一路上，她们心情紧张、又悲伤、又迷惘、又害怕。除此之外，她们还有一个实际的问题要解决：坟墓被一块巨石盖住，她们不能把它搬开，又不知找谁帮忙，一路上，她们的忧虑愈来愈大，彼此询问：「谁会为我们从坟墓门口滚开那块大石呢？」（谷十六：3）。她们与耶稣有一石之隔，但如何超越这障碍？
事情的演变远超过她们所能预料，一接近墓穴，她们便发觉原来大石已被搬走，她们的忧虑全属多余，连她们小心预备的香料也毫无用处。墓前有天使向她们报告：耶稣复活了，随后，耶稣还亲自显现给她们（玛廿八：9-10）。

「谁为我们滚开那块大石？」这个问题，耐人寻味，也可应用在我们读经的努力上。有时我们也会觉得与耶稣有一石之距，二十个世纪的历史把我们与他分隔，思想模式的不同，文化背景、生活习惯等各种差距，使我们觉得好像无法走近他、接触他。觉得这纳匝肋人耶稣，可远瞻而不可近看，他所显示的天主，可崇敬但不可亲。我们知道在福音中可读到耶稣的生平，听到他的宣讲，投入他的思想情怀，但偏偏那本厚厚的圣经就好像一块沉重的石头。有很多生涩的字眼，难明的章节，不易把握的思路，知其然而不知其所以然的片段，莫名其妙的描写，不知所谓的图像，不清楚的背景，这一切都会令我们却步不前。谁为我们滚开那块大石？我们决意去求助，好能越过这障碍，得见石头后面的耶稣。我们去参与神学或圣经课程，找注释、觅导师、下苦功。这番努力自然值得赞赏，也是必需的，但别忘记，我们找的不是一具需要敷抹的尸体，而是复活了的耶稣。圣经中的耶稣不只是一位二千年前活过的伟人，他现在仍与我们同在。圣经中的天主不是一位在远古曾帮助过以色列民的天主，而是现在还在掌管全世界各民族的历史、还不断行奇功异事的宇宙主宰。我们读经不只是要寻找祂，也是祂要寻找我们；不只是我们想聆听祂；也是祂想向我们发言，向我们示爱，不论我们属于什么文化、语言、种族、国籍。不用太担忧搬开大石，祂会超越大石，超越文字的艰涩，和我们相遇，与我们交谈。
  • 上一篇文章： 当代中国教会的圣经推广与福传

  • 下一篇文章： 宁波教区圣经小组成立十周年纪念
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 宁波教区圣经小组成立十周…[976]

  • 当代中国教会的圣经推广与…[1119]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


宁波教区圣经小组成立十周年纪念

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
宁波教区圣经小组成立十周年纪念 热 ★★★
宁波教区圣经小组成立十周年纪念
［ 作者：胡贤德主教，宁波教区 转贴自：鼎 2007年 春季号 第27卷 点击数：977 更新时间：2007-4-1 文章录入：admin ］

圣经小组在宁波教区成立己十周年了。回顾这十年来所取得的成绩，所走过的路程，所存在的问题，并探讨今后发展的方向，很有必要。

一九八五年十一月二十一日，我在上海徐家汇大堂晋铎，一八八六年回到教区，差不多跑遍了整个宁波教区。经过文革的风雨，虽有不少堂口的教务令人振奋，但大多数堂口的情况令人叹息。反观基督新教，处处欣欣向荣。同样的环境，为什么他们发展了，而我们却衰退了呢？我在反复地思考着，求圣神指引我们能找出其中的原因。

根据《宗徒大事录》第二章四十二节记载： 「他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。」这节圣经反映了初期教会是四大要素全面活跃的教会：听取宗徒训诲││圣言、团聚││团契生活、擘饼、祈祷││崇拜。因此，初期教会发展很快，富有青春般的活力。

我拿这四个要求去衡量梵蒂冈第二次大公会议前的天主教会：弥撒的崇拜礼仪虽然很隆重，但由于用拉丁文，已严重地与教友脱节；教友日常所念的文言经，所唱的文言圣歌，多数人都听不懂；至于学习圣经，可以说已经接近荒废，大多数教友一辈子没有拿过、读过圣经；教友的团契生活徒有形式，过主日时大家聚在一起，散堂后各自回家，缺乏使教友在基督内成长的环境。反观基督新教，他们的崇拜礼仪简单，祷告很投入，赞美诗易唱易懂，圣经则是他们特别重视的必修课，教友之间有着比较亲密的团契生活，而且都被动员起来，投入福传工作。这一对比，使我找到了天主教会落后的原因。

当我学习梵二文宪时，惊讶地发现，参加梵二会议的教长们已经发现了这些问题，并已制订出一系列的改变我们教会落后状况的文件。

《教会宪章》教导我们，教会是天主子民和基督的身体。圣教会中有圣职人员，按耶稣的教导，他们有训导、治理和圣化的权柄，为教友服务。但教会不仅是圣职人员的，也是全体平信徒的。平信徒与修会人员、圣职人员一样是教会的一部份，每一个人都被蒙召作传教工作。《教会宪章》三十三号中说：「集合在天主的子民中、安置在基督的唯一奥体内及唯一元首之下的教友们，一个也不例外，应该像活的肢体，都被号召，来贡献造物主救世主所赏的一切能力，使教会增长，并不断圣化‧‧‧借着圣洗、坚振，每位教友都被吾主委派作传教工作。」

《启示宪章》中说：圣经上记载的「天主的话具有这么大的力量和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源。必须「让信友广泛地接触圣经。」教会「坚决而诚恳地劝告所有的信友‧‧‧要藉多阅读圣经，去学习耶稣基督的卓越知识。」（斐三：８）因不认识圣经，即不认识基督。」（圣热罗尼莫）

《礼仪宪章》认为：礼仪「最足以使教友以生活表达基督的奥迹，和真教会的纯正本质，并昭示给他人」。礼仪强调教会的使命，就是成为基督与天主临在于世界的标记。教会蒙召宣扬福音不仅要用言语，还要用礼仪：即要在圣事中，特别在圣体圣事中宣讲福音。

因为教会是全体天主子民，所以必须鼓励每个教友涌跃参加圣体圣事以及其他圣事礼仪。礼仪既是记号与象征，因此必须通俗易懂，让参与者可以积极投入。所以公议会的教长们决议要改革礼仪，务使在礼仪中所指的神圣本质，明白清楚地表达出来，让天主子女能够充分理解。另外也要求所有的信友，完整地、有意识地、主动地参与礼仪，以汲取真正的基督精神，使自己在基督内圣化，在生活中实践爱德，使天主受光荣。

《教会宪章》肯定了教友的地位是天主的子民，就应以主人翁的态度积极投入福传；《启示宪章》要求教友阅读圣经，以提高信仰素质；《礼仪宪章》要求教友主动参加礼仪，以基督精神圣化自己。感谢天主圣神的引导，宁波教区在一九九二年时终于找到了圣经学习小组这一模式。圣经学习小组首先在新浦堂区成立，接着在全教区全面推广。教友们通过对圣经的学习，信仰素质不断提高了；礼仪改革也顺利得以推行，都能主动地参与礼仪崇拜了；教友之间的团契加强了，互相联合起来去投入福传工作，如探望病人、临终关怀、帮助困难家庭、调解家庭纠纷、扶助弱势群体、为圣堂服务、吸收外教人进教并带领他们成长为热心教友、在教堂里主持弥撒外圣道礼仪、在亲友中宣讲福音等等。总之，通过圣经小组，教友们的分散力量凝聚了起来，献爱心的精神大大激发出来，好人好事也不断涌现。既为社会主义的精神文明建设作出了贡献，也为福传事业出了力，教会的面貌生气盎然地活起来了。

二零零二年是圣经小组成立十周年纪念。浒山堂口的金山圣经小组也出了一本专集，收集了他们组所写的八十余篇文章，抒发了他们圣经小组的心得和体会。接着全教区各圣经小组也总结过去十年中天主所的各种恩惠，写出了很多很有价值的数据，现在即将出版一本专集，以感谢赞美在天大父丰富的恩宠，也为激励我们更坚定地把圣经小组继续辨下去，并辨得更好！

在纪念圣经小组成立十周年纪念的时候，我们不但要总结成绩，也要找出存在的问题，加以克服改进，务使圣经小组在圣神的引领、更新下得以巩固、充实和提高。为使圣经小组向更健康的方向发展，我提出几点希望。

一‧要加强神修。《师主篇》上说：「如果你没有谦逊，惹天主圣三厌烦，纵然你把圣三的道理讲得高妙万分，又有什么益处呢？须知高谈阔雄辩不能叫人成圣成贤，只有修德立功，方能叫人得天主的宠爱。我更希望有痛悔之情，而不希望了解痛悔的定义。譬如一部圣经，你背得烂熟，晢学家的学说，你也通达，若无天主的爱，这些学识，有何用处呢？所以除了爱慕奉事独一无二的天主以外，其余全是虚中之虚，幻中之幻。」因此，我们学了圣经之后，主要是照圣经的教训去生活。

二‧要认真学习梵二会议的《启示宪章》。天主启示的真理既保存在圣经内，也保存在圣传内，这些圣传也是主耶稣和圣神所托付给宗徒们的训诲，由宗徒一直传给我们的。启示宪章又告诉我们，圣经和圣传的解释权属于教会活的训导权，即属于教宗及与他相连的主教们。目前有极个别的教友稍微学了一点圣经，自以为了不起，竟然藐视教会的训导权，这是十分危险的信号。凡是至一、至圣、至公、从宗徒传下来的公教信徒，对这种影响，要百倍提高警惕，维护纯正的信仰！

三‧要认真学习《天主教教理》。对天主的教义教规，作一系统的学习，使信仰建立在坚固的盘石上。可以采取多种学习方法，主要是提倡自学。

四‧在适当的时候，在圣经小组内，对圣经从头到尾学习一遍。

希望各堂区、各圣经小组，根据各自的情况，订出具体的计划，脚踏实地去认真学习。愿天主降福我们这一神圣的事业！
  • 上一篇文章： 圣经在中国

  • 下一篇文章： 梵二之后的读经运动
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣经在中国[1394]

  • 当代中国教会的圣经推广与…[1119]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


荒漠中的朝圣者 （四）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
荒漠中的朝圣者 （四） 热 ★★★
荒漠中的朝圣者 （四）
［ 作者：远 方 转贴自：本站原创 点击数：574 更新时间：2007-4-1 文章录入：admin ］

脱去外衣束上腰

你从座位上走下

你挽起衣袖

端着盛满水的容器

腰间系着毛巾

跚跚向我走来

水从我脚趾间缓缓流过

双唇停在了我的脚面

噙着泪望着你离去时的背影

曾海誓山盟般向你说

我愿为你舍掉生命

曾热血沸腾地说

纵使你所有的朋友

都背叛了你

我也决不会

但你知道

我的爱还不成熟

有雄鸡作证

转过身

你望了我一眼

孤灯夜半

月隐星辉

两颗心尽情地

享受星夜的美

时间

在滴答声中隐没

你不言我不语

爱在不言不语中

那夜

斜依在你怀中

知道你要走

时间从指缝中溜过

静静地我仍靠在你胸前

半睡半醒

残月已逝红烛泪尽

饮罢杯中酒

肝肠寸断

知道死神将带走

你圣洁的灵魂

不忍心留下你所爱的人

像孤儿一样

一片面包

一杯酒

是你留给我的遗产
  • 上一篇文章： 荒漠中的朝圣者 （三）

  • 下一篇文章： 上帝的心
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 荒漠中的朝圣者 （三）[711]

  • 荒漠中的朝圣者 （二）[494]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督 热 ★★★
教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督
［ 作者：佚名 转贴自：本站原创 点击数：479 更新时间：2007-4-2 文章录入：admin ］

激情邀请：本笃十六世在圣枝主日暨第22届世界青年节邀请年轻人“寻找天主的圣容”，带着“纯洁的手和纯洁的心”跟随基督：“没有被腐败和铜臭”“污染的”手，没有被“谎言和虚伪”玷污的心。以同样的激情和赤忱，教宗面向全世界所有对天主“关闭”大门的地方发出邀请，倾听被钉十字架的基督的信息，他在向每一个人说：“如果天主的话语和教会的信息使你无动于衷，那么请看一看我，为了你而宁愿被钉上十字架的天主，是天主本人与你一同承受一切－－看一看，我为了爱你而承受苦难，请你也向我、向天主父打开你自己”。

以圣枝主日的礼仪开启圣周一系列的隆重庆典，迎来教会最辉煌的时刻。纪念耶稣苦难、死亡和复活的圣周，开始在圣伯多路广场中心的方尖碑下，首先是祝圣橄榄树枝和棕榈树枝，然后游行走向祭台，纪念耶稣荣进耶路撒冷。来到广场出席庆典的大约有4万多人，大部分是罗马和其它教区来参加第22届世界青年节的年轻人。本届世界青年节的主题是：“如同我怎样爱了你们，你们也要彼此相爱”（若13，34）。礼仪中首先咏唱了选自路加福音的很长的耶稣受难史，然后本笃十六世做弥撒讲道，将神圣礼仪与信徒和世界的生活相结合。

圣枝游行，首先是“表现喜乐，因为我们可以认识耶稣，因为他接受我们做他的朋友，因为他给了我们生活的钥匙”。教宗接着说，“是的，我们也看到了，而且直到如今我们还在看到基督的奇迹：他带动无数男男女女放弃自己舒适的生活而去服务于受苦难的人们；他鼓励了无数男男女女勇敢地反对暴力和谎言，为了给世界带来真理；他促动无数男男女女去为他人的利益而行动，在有仇恨的地方缔结和解，在有敌对的地方播种和平”。这个游行，教宗继续讲，是“耶稣基督王权”的宣言，要求“跟随他”。

然后教宗解释，“具体来讲，到底什么是‘跟随基督’”。“也就是我们自己内在的改变。不再是封闭在我个人生命的自我实现原则中；为了真理，为了爱，为了天主，在耶稣基督的指引下，我向他人无偿地贡献；做选择的基础不再是以实用和赢利、事业和成功作为生命的最终目标，而是将真理和爱作为可靠的标准；一种选择，或者是只为我自己生活，或者是为了更加伟大的事情奉献自己。我们知道，真理和爱不是抽象的价值；在耶稣基督内，它们已经成为人格性的。跟随着基督，我们也进入对于真理和爱的服务中。我失去自己，但是却找到真正的自己”。

然后教宗评解圣枝游行过程中的一段唱经，取自圣咏24首：“登上上主的圣山”，是指“内在”和“外在”都升向天主。教宗特别指出做为基督徒、为了登上“上主的圣山”的“两个本质条件”。第一是，“寻找天主，寻找天主的圣容”。特别是向年轻人，教宗说，“亲爱的青年朋友们，今天最重要的是：在生活中不要任自己被推到这里拥向那里，不要随波逐流看别人怎样想、怎样说、怎样做。而是在对于天主的寻找中去思考、去探究。不要忽略你灵魂对天主的呼叫而任其消散。要渴望更加伟大的事情。渴望认识天主－－天主的圣容”。

“对于上升的另外一个更加具体的条件是：可以以‘纯洁的手和纯洁的心’站在神圣的地方。纯洁的手－是不实行暴力的手，没有被腐败和铜臭污染的手。纯洁的心－心什么时候是纯洁的呢？一颗纯洁的心是不被谎言和虚伪玷污的心；像清澈的水泉一样透明，因为没有被虚伪浑浊。一颗纯洁的心是不被纵欲所扭曲的心；充满真诚的爱，而不是一时的放纵。纯洁的手和纯洁的心：如果我们与耶稣同行，我们就会上升，并且得到清洁，被真正的带到做为人而已经被指定的高度：与天主本人的友谊'。

本笃十六世然后解释了另外一个象征符，这一个在今天没有做－就是在圣枝游行中，司祭带来教堂的大门前，“用游行用的十字架猛击教堂关闭的大门，在击打后，教堂大门打开”。“这是基督奥秘中一个很美的象征。他的十字架木在他强烈的赠与的爱中，为世界敲击天主的大门；为了一个靠自己的力量无法找到接近天主之路的世界敲击”。

教宗结束讲道时说，“靠他的十字架，耶稣打开了天主的大门，天主与人之间的大门。现在，这门打开了。但是，同时从另一个方面，天主以他的十字架敲击世界的大门，敲击我们的心的大门－这门，有许许多多、常常是向天主关闭的”。

教宗向全世界所有“无动于衷”的人们－或者因为太科学，或者因为太多的痛苦而冷漠的人们，发出召唤：基督似乎这样在对我们说“如果对于世界万物的研究不能使你向天主打开心；如果天主的话和教会的信息不能触动你－那么，请看着我：天主为了你而承受苦难，天主亲自与你一同承受－看着为了爱你而受难的我，请向我、向天主打开你自己”。

在礼仪结束时，教宗以各种语言问候青年们，包括法语、英语、德语、西班牙语、葡萄牙语、波兰语和意大利语。每一个团体都热烈的向他挥舞圣枝、旗帜、标语，欢呼口号。教宗稍微休息了一下开始三钟经祈祷。当教宗乘白色小吉普穿过广场时带动了青年们澎湃的热情，欢呼鼓掌如潮涌一般汹涌不断。
  • 上一篇文章： 教宗：天使传报，玛利亚的“是”和殉道者的“是”

  • 下一篇文章： 教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


网上抄打《圣经》，开辟信仰新篇章

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
网上抄打《圣经》，开辟信仰新篇章 热 ★★★
网上抄打《圣经》，开辟信仰新篇章
［ 作者：佚名 转贴自：天亚社KO02084.1436期2007年3月15日 点击数：547 更新时间：2007-4-3 文章录入：admin ］

    四十五岁的韩国家庭妇女白美淑离开教会六年后，因着抄打《圣经》重新回归教会。

    去年十二月十二日，一向喜欢上网的她，在寻找网络游戏时，偶然发现了南韩最大的天主教入门网站《福音网》。她说，起初觉得网站没有特别，但里面的一个「游戏」却吸引她的注意。该游戏邀请个人或团体在网上打出整部《圣经》，完成后就可在网站的「荣誉厅」内赢得一席位。

    那晚白氏就在该网站注册，开始抄打《圣经》。八十三天后，即三月四日，她完成了这项工作。次日，她又重新抄打。

    白氏回忆说：「六年前，我与丈夫的感情出现问题，经济也有困难，就此离开教会。」这位光州总教区瑞山洞教堂教友说，但抄打《圣经》的过程，使她改变了易发怒的性格，脾气收敛，更加和蔼可亲。连其非天主教徒丈夫也支持她参与这活动。

    白氏三月八日对天亚社说，她现在几乎每天都抄打《圣经》，这习惯把她带回教会，使她更接近天主。她解释，这练习使她渴望在日常生活中实践天主圣言，夫妻关系亦有所改善，现在也少看电视或漫无目的地浏览网站。

    首尔总教区系统信息部主任周镐植神父三月八日对天亚社说，该游戏于去年四月廿日推出，目的是继续帮助教友熟悉《圣经》。该系统信息部掌管《福音网》。

    他指出：「教友以往习惯于手抄《新约》和《旧约》。」由于「现今人们上网时间增加」，网上抄打《圣经》活动使这传统与时并进。

    网站欢迎个人和团体参与，不分宗教，年龄或地点。

    直至三月十二日止，「荣誉厅」的人数已达四百八十一人，一百二十个小组。据网站数据显示，直至当天，已有二万二千多人打了六千多万节《圣经》。参加人数共一万一千七百八十七人，三百一十九个小组，平均每组接近四十人。

    因抄打《圣经》而有所改变的不仅白氏一人。池正泰神父三月八日告诉天亚社，抄打活动及网站本身，使议政府教区松山堂约七十名教友聚在一起，增进了关系。他表示，他们除了在网上交往，还在其他时间一起分享《圣经》与生活。

    池神父说，有些教友以组员身分已抄打十四遍之多。他说，个人、家庭、堂区及社会的转化应当建基于《圣经》。他称网上抄打活动为「切合现代高科技世界的需要的牧灵职务。」

    松山堂教友李允智曾参加三个小组的抄打活动。她三月九日对天亚社说：「幸亏有《圣经》抄打活动及上网以外的小组聚会，我整个人开始活跃起来。」

    这位四十九岁的女士，在廿五年前一次交通事故中失去右手，她说：「从那时起我就很难结识朋友」，但现在「我竟能尝试照顾别人」。

    由于她祇能用左手打字，所以左手有时痉挛。可是，她每天还能勉力完成约一百节。她跟白美淑一样有类似感受：「看到自己的转变，确实很有意义。」

    同样，李载益已打出整本《圣经》三万五千五百六十四章五遍，这使他变得与前不同。李载益目前是个人纪录保持者，某程度上，他跟白氏一样，现在都将以前花在计算机游戏的时间用来抄打《圣经》。

    这位计算机专家从南美哥伦比亚通过电邮告诉天亚社，他是家中唯一不信奉天主教的成员，但正考虑「在不久将来」领洗。李氏在当地结婚及生活。

    《福音网》副总经理兼抄打《圣经》活动编写人金晃默说，自该活动开展以来，网站的注册人数已激增两倍，约达廿二万人。
  • 上一篇文章： 基督信仰团体宗主教发表文件阐述耶路撒冷问题

  • 下一篇文章： 分享圣经得智慧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


殓布见证耶稣复活

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
殓布见证耶稣复活 热
殓布见证耶稣复活
［ 作者：孙 班 转贴自：圣经百科 点击数：878 更新时间：2007-4-4 文章录入：守望者 ］

耶稣受难后第三天的一大早，玛利亚玛大肋纳来到耶稣的坟墓，发现坟墓空了，就跑去告诉宗徒们，伯多禄和若望听说后，立刻往坟墓那边跑。在若望福音中，对接下来的事情做了生动的描述（若20:3—8）。

他们一起跑，可见他们的心情是何等急切，可能是因为若望年轻的缘故，脚力好，他跑得比较快，比伯多禄先到墓地，但奇怪的是若望虽然先到墓地，但他没有进去，而是弯腰往里看，为什么他会这样，没人知道，只有主知道。然后，伯多禄赶到了，他进了墓穴，随后，若望也进去了。他们看见了什么呢？

若望给我们说得很详细：看见了放着的殓布，耶稣头上的那块汗巾，不同殓布放在一起；而另在一处卷着（若20:6—7）。

这个细节虽然看起来好像没什么，但是深思后，就会知道若望的这个描述，对我们的信仰相当重要，最基本的告诉我们两点事实：

1、坟墓已空，地上的殓布证明耶稣不是被门徒们偷去的，而是真正复活了。

在安葬耶稣时，司祭长和法利塞人恐怕耶稣的门徒夜间把耶稣的遗体偷走，就安排了兵丁把守墓门。如果门徒们夜间来偷，进墓穴后，一定要手脚麻利，争取时间、飞快地把耶稣的遗体搬走，以免被士兵发现，他们怎么可能慢慢地解开耶稣身上的殓布？即使解开，也是散落一地，不可能把裹头的汗巾规整的卷在一起。所以，并不是门徒偷走了他的遗体而编造了他复活的谎言，而是耶稣自己复活了。

2、殓布与裹头的汗巾分别放在不同的地方，表明耶稣复活后的身体不受物质空间的限制。

如果耶稣复活后的身体同我们常人的身体一样，那他就需要自己解开殓布和裹头的汗巾，这样的结果必然会使身上的殓布和裹头的汗巾胡乱地缠成一团。但是，事实上并不是这样，而是殓布和汗巾分别放在不同的地方，这就表明：耶稣复活后的身体，是从殓布和汗巾的缠裹中“脱透”出来的，打个接近的比喻：就象水穿透毛巾。教会在要理中也告诉我们：人复活后的身体具有“神透”的特点，这点不是没有根据的。

阿肋路亚！复活的主配当赞颂。
  • 上一篇文章： 十诫研究的新发展

  • 下一篇文章： 若望福音简介（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证 热 ★★★
教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证
［ 作者：佚名 转贴自：本站原创 点击数：458 更新时间：2007-4-6 文章录入：admin ］

教宗本笃十六世四月五日圣周四上午，以身为罗马教区主教的身份，按照教会礼仪传统，在圣伯多禄大殿主持一年一度的祝圣圣油弥撒大典。全球各教区的主教也在他们的主教座堂举行同样的礼仪，祝圣教区来年施行圣事所需要的圣油。这些圣油分叁种，即圣洗圣油，坚振圣油和病人圣油。与教宗一同共祭的有罗马教区全体神职人员，包括修会会士，参与教宗这台弥撒的各国信友也座满了大殿。

教宗在弥撒中讲了一篇非常动人的道理，他勉励每位基督信徒穿上基督的爱，为基督的光明作证，也向耶稣的爱敞开我们的心，他的爱足以把黑暗化为光明。教宗邀请在座每位参礼的人祈求上主，使任何敌意对立远离我们的内心，去除我们任何自足的意图，给我们穿上爱的衣裳。教宗激励每位领过圣洗的人必须接纳耶稣的光，因为一个人如果没有爱，没有基督的爱，他的内心必定是黑暗的。

教宗解释他所提到的圣洗圣事说：“在圣洗圣事中完成的是：我们重新穿上基督，他把他的衣裳赐给我们，他的衣裳不是外在的东西。因着圣洗我们与他进入生命存在的共融，他的生命和我们的生命彼此交流会合。因此，生活的不再是我，而是基督在我内生活”。

教宗继续说：“基督也穿上我们的衣裳，我们的衣裳就是人的痛苦、喜悦、渴、疲乏、惧怕死亡、以及我们直到去世时所有的种种担忧。基督穿上我们的衣裳，却把他的衣裳赐给了我们”。

教宗特别强调一点，就是圣洗的神学以新的方式回到司铎圣秩圣事中。他说在司铎品位职务中也有一种交流，因为在施行圣事时，司铎以耶稣的身份行动和讲话。教宗解释说：“听从基督的指示安排意味着让我们进入他内，像他一样为众人而存在。既然我们和他在一起，我们也就能够像他一样也为众人而存在”。

教宗于是讲到举行这台弥撒时所穿的白色祭衣，他说：“教会使我们藉着所穿的祭衣而在外表上也成为可以辨识的。穿着祭衣意味着重新穿上基督，把我们赠送给他，一如他把自己赠送给我们一样”。

教宗进一步向在场参礼的枢机主教、总主教、主教、和数千位神父讲解穿祭衣的意义。他说：“我的心必须温顺地向天主的话敞开，并在教会的祈祷中收敛心神，好使我的思想从教会所宣讲的天主的话和祈祷中接受基督的指引。我心中的注意力必须集中在临在我们当中的上主那里。这就是举行弥撒圣祭的艺术，正确地举行弥撒的方式。如果我和上主在一起，那么我也能够藉着我的聆听、讲话和行动来吸引众人与基督共融”。

教宗继续谈神职人员举行弥撒圣祭说：“当我们因着基督的名举行礼仪时，我们每个人都会发现我们离基督是多么遥远；我们都发现我们生命中堆积多少污秽。《默示录》说十四万四千被选的人都在羔羊的血中洗净自己的衣裳，洁白如光。可是我小的时候常自问：在血中洗东西决不会变成洁白的。这个问题的答复是：羔羊的血是被钉在十字架上的基督的爱。是这个爱使我们污秽的衣裳变成洁白的；是这个爱使我们晦暗的心灵变得真实和光亮；虽然我们蒙着种种黑暗，基督的爱却把我们改变为上主的光明”。

最后，教宗向眼前的司铎们谈到司铎职务的轻重说：“有时候我们真想问耶稣说：‘主啊，你的轭一点也不轻呀！在这个世界上你的轭甚至重得可怕。’可是当我们看到他背负着一切，尝受服从、软弱、痛苦和一切黑暗，我们的抱怨自然而然地便会消失。耶稣给司铎的轭是和他一起爱。我们越是爱他，和他一起成为爱的人，那么他那表面看来沉重的轭为我们就会变得越轻”。
  • 上一篇文章： 教宗：我们一起来寻找天主的圣容；带着纯洁的手和纯洁的心来跟随基督

  • 下一篇文章： 教宗本笃十六世复活前夕守夜礼弥撒讲道词
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督的死，我们每人都有责任

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督的死，我们每人都有责任 热 ★★★
基督的死，我们每人都有责任
［ 作者：Father Cantalamessa 唐修女译 转贴自：本站原创 点击数：1030 更新时间：2007-4-7 文章录入：admin ］

在圣枝主日时，我们听到路加叙述耶稣的苦难经过。有一个重要的问题要问，也是福音作者要回答的﹕为什么这个人会落到被钉十字架？那些要处死耶稣的人，他们的动机何在？

根据从上个世纪开始流传的理论，即经过二次大战犹太人的集中营经历（Shoah），基督死亡的责任主要落在比拉多和罗马政府。他们的动机主要是政治性，而非宗教性。福音因此之所以为比拉多辩护，把基督的死亡归咎于犹太领袖作者，是为了要罗马政府信任基督徒，和他们建立友谊。

这理论的诞生，主要是今天大家所关心的课题﹕即扫除反闪族的一切托词。一些反闪族的话，使犹太人受到基督徒迫害。但我们不能用错误的辩护来达到正确的目的，这是大错特错。要抗衡反闪族的思想，应该用坚固的、经得起考验的方法来解释福音对耶稣苦难的叙述。

犹太人对基督的死是无辜的。这信念是基于基督徒与犹太人所共同拥有的圣经﹕「儿子不承担父亲的罪，父亲不承担儿子的罪。」（则18﹕20）很奇怪的，过去几世纪，大家都忘了这点。教会的训导只知道一个代代相传的罪，那就是原罪而已。

我清楚表明了我拒绝反闪族。但我要解释为什么不可能接受，犹太领袖对基督的死亡是完全无辜的，以及认为基督的被判是完全因政治理由。

保禄宗徒在大约公元50年写的最早的书信中，所说的和福音大致相同。他说「那些犹太人不但杀害了主耶稣」（得前2﹕15）。保禄一定比现代的我们更清楚在耶路撒冷刚发生的事。他自己本身也曾坚持同意及卫护耶稣的被判。

我们不能单独看耶稣的苦难，而忽略了之前所发生的事。四部福音都证实 – 几乎可说是每一页 – 耶稣和当时有势力的犹太人（法利赛人、熟读法律的人、经师）之间的宗教差距越来越大。他们对以下这些课题的看法越来越不同﹕安息日、对罪人和税吏的态度、洁和不洁。

当他们之间的不同公开化后，怎么会想他们最终把耶稣交给比拉多时，纯粹是害怕罗马人的干预，完全不是他们愿意的？

比拉多并不是一个关心正义的人，担心一个无名小卒的生死。他是一个死硬残忍的人，为了平息小小的反叛，不惜流血。这些都是事实。他尝试拯救耶稣，并非出于同情，而是为了和指责耶稣的人对抗。自他来到了犹大，就与他们有冲突。当然，这不能减轻比拉多的责任。他和犹太领袖共同分担处死耶稣的责任。

不是要比“犹太人更犹太”。从Talmud以及犹太人的其他来源（有些比较近代或互相矛盾），突出一件事来﹕犹太传统从来没有否认宗教领袖在当时参与了基督的判刑。他们没有以否认这件事来为自己辩护。但从犹太人的角度来看，他们否认这件事是不正义、罪恶的。

所以，回到原先的问题，「为什么耶稣被判死刑？」经过研究各种原因，我们必需回到福音的答案。耶稣是因宗教原因而被判刑，而为了说服罗马人，才加入政治色彩。

默西亚”这名是在公议会中大家集中责备耶稣的，比拉多审判时，变成了“犹太人的君王”。这名称被正式钉在十字架上“纳匝肋人耶稣，犹太人的君王。”耶稣一生试图避免的混乱，最后是这混乱决定了他的下场。

这开启了谈论耶稣苦难过程的作用。过去，（比如透过戏剧）它常被用来不恰当地煽动反闪族的情绪。

这是今天大家坚决反对的。基督徒在庆祝耶稣的苦难时，还需要注意不要伤害我们犹太兄弟的情感。虽然如此，耶稣仍然是犹太主义给予世界的一个大恩。他们付出了很大的代价……

从这些历史观点，我们可以总结说，这些宗教和政治领袖，公议会和罗马长官，都以不同原因，负有判基督死刑的责任。

但，我们要立刻补上说，历史没有全部说清楚，甚至没说出最重要的一点。然而，藉信德，我们知道，因我们的罪，我们大家都对耶稣的死负责。

让我们撇下历史的问题来瞻仰耶稣。耶稣是如何面对祂的苦难？超凡的尊严，无限的忍耐。没有任何话或行为来否定祂的宣讲，尤其是有关真福的道理。祂临死前还为钉死祂的人祈求宽恕。

然而，祂完全不像那种大无畏、骄傲的态度面对痛苦。祂面对痛苦与残忍时是完全人性的﹕祂在山园祈祷时颤抖，因恐惧而流血；祂希望这苦杯能离祂远去；祂寻找门徒的支持；祂在十字架上因失望而呼喊道﹕「我主，我主，为什么抛弃我？」

基督超凡伟大的特色中，有一点吸引我，就是祂的静默。「耶稣却不出声」（玛26﹕63）。耶稣在盖法前，在比拉多前，在期望看到奇迹的黑落德前（路23﹕8）圣伯多禄在书信中如此说道﹕「祂受辱骂，却不还骂」（伯前2﹕23）

临死前的呼喊，打破了这静默。这“呼喊”吸引了罗马百夫长，承认说﹕「这人真是天主子！」（谷15﹕39）
  • 上一篇文章： 忏悔与皈依

  • 下一篇文章： 基督生命之默想
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世复活前夕守夜礼弥撒讲道词

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世复活前夕守夜礼弥撒讲道词 热 ★★★
教宗本笃十六世复活前夕守夜礼弥撒讲道词
［ 作者：佚名 转贴自：本站原创 点击数：455 更新时间：2007-4-9 文章录入：admin ］

亲爱的兄弟姐妹！

自古以来，巴斯卦节的礼仪以这样的话开始：我复活了，我永远与你同在；你把你的手覆盖在我身上。礼仪上有圣子复活、从死亡的黑暗中返回到活人的世界后，向天父说的第一句话。天父的手在这一夜也支撑着他，使他得以重新站立，复活起来。

这句话来自圣咏第一三八篇，它的原始意义不同。这篇圣咏是?美天主全能和无所不在的诗歌，是一首信赖天主绝不让我们从他手中跌落的诗歌。他的手是良善的手。祈祷的人想象他要行经千山万水，但会发生什么事呢？“我若上升于高天，你已在那里。我若下降于阴府，你也在那里。我若飞往日出的东方，我若住在海洋的西方，你的双手仍在那里引导着我，你的右手还在那里扶持着我。我若说：“愿黑暗把我笼罩”…但黑暗对你并不朦胧…黑暗对你无异光明”（咏138,8-12）。

巴斯卦节这天，教会告诉我们：耶稣基督为我们完成了宇宙之旅。在厄弗所人书信中我们读到他下降到地里最深处，那下降的正是上升超乎诸天之上，以充满万有的那一位（参见弗4,9-10）。于是，圣咏所见的成了事实。在无法穿透的死亡黑暗中，他却像光明一样地进入，黑夜变得光亮如白昼，黑暗成了光明。因此，教会大可以把感激和信赖的话当作复活的耶稣向天父说的话：“是的，我行经大地最深处，进入死亡的幽谷，带给了光明；如今我复活了，永远紧握在你手中”。可是复活的主向天父所说的话也成了他向我们说的话，他向我们每个人这样说：“我复活了，如今我永远与你同在”。我的手扶持着你。无论你在哪里跌落，总会跌在我手中。我甚至也临在死亡门前。那没有人再可以陪你前去的地方，那你无法带任何东西前往的地方，我就在那里等候你，我会为你把黑暗变成光明。

圣咏这句读起来像是复活的主和我们交谈的话，同时也是对圣洗圣事中所发生的一切的说明。圣洗圣事事实上不仅是洗濯、净化而已。它远比被接纳到一个团体中意义更多。它是新生，是生命的新开始。我们方才听到《罗马书》一段很神秘的话说：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡。在圣洗圣事中，我们把自己献给基督，他把我们接受到他内，好使我们不再为我们而生活，而是因着他而在他内与他一起生活；好使我们与他一起生活，并为他人而生活。在圣洗圣事中，我们放弃自己，把我们的生命放在主基督手中，这样就可以和圣保禄宗徒一同说：“生活的不再是我，而是基督在我内生活”。要是我们以这种方式献出自己，接受一种死于自我的方式，这就意味着死亡和生命之间的界线成为可以穿越的。不论是生或死，我们都与基督同在，也因为如此，从今而后死亡不再是一道真正的界线。保禄宗徒在他写给斐理伯人的书信中非常清楚地告诉我们：“为我，生活乃是基督。死亡乃是利益。但如果生活在肉身内，我还能获得工作的效果。我正夹在两者之间，我渴望求解脱而与基督同在一起，这实在是再好没有了；但存留在肉身内，对你们却十分重要（参见斐1,21-24）”。在死亡线这边或那边，他总与基督同在，为他不再有真正的区别。的确，真的如此：“你将我的前后包围，用你的手将我庇荫”。圣保禄宗徒给罗马人写信说：“没有一个人是为自己而生的，也没有一个人是为自己而死的…所以我们或生或死，都属于上主”（罗14,7-8）。

亲爱的即将受洗的各位，圣洗圣事的新意就是这个：我们的生命已经属于基督，不再属于我们。正因为如此，我们连在死亡中也不孤独，而是与基督在一起，他永远生活着。在圣洗圣事中，我们已经和基督一起遨游宇宙，直到死亡深处。在他的陪伴之下，甚至在他的爱的接纳之下，我们脱离了恐惧。不论我们到何方，是为生命本身的他都环绕在我们四周，带领着我们。

让我们再回到圣周六晚间。在《信经》中我们宣认基督的旅程：“他下降阴府”。这是怎么一回事？由于我们不认识死亡的世界，我们只可以借着不太适当的形象来想象克服死亡的进程。那些形象固然无法胜任，毕竟可以帮助我们了解这个奥迹一二。礼仪用圣咏第二十三篇的话来行容耶稣下降到死亡的黑夜中：“城门，请提高你们的门楣，古老的门户，请加大门扉！”。死亡的门关闭着，没有一个人可以从那里退回来。这道铁门没有钥匙可开。然而基督却握有这道铁门的钥匙。他的十字架敞开了不可废除的死亡大门。这道门坎现在不再是不可攀越的。他的十字架，他彻底的爱，乃是开启这道门的钥匙。天主为和我们一起死亡，才降生为人，他的爱有能力打开这道门。这个爱比死亡更强大。东方教会的巴斯卦圣像显示基督如何进入死人的世界。他的衣服是光，所以天主是光。“黑夜与白昼一样光明，黑暗无异光明”（参见咏138,12）。进入死亡世界的耶稣带着五伤：他的伤痕，他的痛苦，都变成了威能，都是战胜死亡的爱。他遇见了亚当和所有在死亡的黑夜中等待的人。他们一见，还以为听到约纳的祈祷说：“我从阴府的深处呼求，你便俯听了我的呼声”（纳2,3）。天主子在降生为人时，只和人类、和亚当做了一件事，但只有在他进入死亡的黑夜中，完成爱的极致行动时，他才终于完成降生为人的整个旅程。借着他的死亡，他牵引着亚当和所有等待他的人的手，进入光明之中。

现在，我们可是要问：这个形象意味着什么？因着基督到底发生了什么新鲜的事？人从受造之初，他的灵魂就是不死不灭的，那么基督到底带来了什么呢？是的，灵魂是不死不灭的，因为人特别存在天主的记忆和他的爱中，即使在堕落以后，也是如此。但人的力量不足以把自己提升到天主那里。我们没有翅膀可以把我们带到那样的高处。然而，除了与天主同在，没有任何东西可以永远满足人。不能与天主契合的永恒该是一种灾祸。人无法抵达高处，却渴望那里：“我从深处向你呼求…”只有复活的基督能够把我们带到我们的能力无法企及的高处，与天主契合。他的确背着迷失的羊，把牠带回家里。我们紧抱住他的身体而生活，借着与他的圣体共融，我们得以抵达天主的心。只有这样，死亡才被克胜，我们才成为自由的人，我们的生命才变成希望。

这就是巴斯卦守夜礼的欢呼：我们自由了。因着耶稣的复活，爱显示出它比死亡还坚强，比邪恶还有力。爱使耶稣下降，同时也是他上升的力量。借着这个力量，他带我们与他同行。我们与他的爱契合，乘在爱的翅膀上，就像爱的人一样，与他一起下降到世界的黑暗中，我们知道正是因为这样，我们才同他一起上升。为此，今夜我们要这样祈祷：上主，请你也在今天显示爱比仇恨强有力，比死亡坚强。请你下降到我们现代世界的黑夜和阴府中，牵引着那些等待你的人前往光明之中！在我的黑夜中请和我同在，带领我走出黑暗！请帮助我、帮助我们和你一起下降到那些等待你、从深处呼求你的人的黑暗中！请帮助我们把你的光明带到那里！请帮助我们懂得爱，这个爱使我们和你一起下降，也和你一起上升！阿们。
  • 上一篇文章： 教宗主持圣周四上午祝圣圣油弥撒，勉励司铎穿上基督的爱，为他的光明作证

  • 下一篇文章： 教宗本笃十六世复活节文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世复活节文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世复活节文告 热 ★★★
教宗本笃十六世复活节文告
［ 作者：佚名 转贴自：本站原创 点击数：523 更新时间：2007-4-9 文章录入：admin ］

全球的兄弟姐妹们，善心的男士女士！

基督已经复活了！愿你们平安！今天举行伟大的奥迹，基督信仰的信德和望德的基础：纳匝肋的耶稣，被钉十字架者，已经按照圣经的记载，死后第三日从死者中复活了。在那安息日后的第一天清晨，天使向奔往坟墓的玛利亚玛达肋纳和其他妇女所作的宣报，今天我们怀着激动的心再次聆听：“你们为什么在死人中找活人呢？他不在这里了，他已经复活了！”（路24,5-6）。

我们不难想象妇女们在那时刻的心情：为了她们的主的死所感受的悲伤和惊惶失措之情，为了那太令人难以置信的事所感到的惊讶之情。可是坟墓确实已经敞开，空无一人：耶稣的身体不在了。伯多禄和若望听到妇女们通报消息后，急速赶往坟墓，证实妇女们所言不假。宗徒们对他们所期待的默西亚耶稣的信仰，曾因为十字架的愚妄而大受考验。当耶稣被捕，遭判刑和处死的时候，他们都作鸟兽散，如今又重聚在一起，满怀疑惑，不知所措。然而，复活的基督亲自前来消解他们充满疑惑却需要肯定的渴望。那个会晤既不是梦想，也不是幻想或主观的假想；而是一次真实的经验，即使没有料到，正因为如此，这件事特别感人。“耶稣来了，站在他们中间对他们说：愿你们平安！”（若20,19）。

一听到那句问候的话，他们心灵中几乎熄灭的信德又重新点燃起来。之后，宗徒们把他们这第一次奇遇告诉那时不在场的多默：是的，上主完成了他先前所说的一切；他真的复活了，我们看到他，也接触了他！虽然如此，多默仍然犹豫怀疑。八天之后，在晚餐厅里，耶稣第二次前来，他向多默说：“把你的指头伸到这里来，看看我的手吧！并伸过你的手来，深入我得肋膀；不要再作无信的人，但要作个有信德的人！”宗徒的回答是个感人的信仰宣认：“我主，我的天主！”（若20,28-28）。

“我主，我的天主！”。让我们也更新多默的信仰宣认。今年，作为复活节的祝贺，我愿意选择的话正是这一句，因为今天的人类期待基督信徒重新为基督的复活作证；今天的人类需要会晤基督，以便认识他为是真天主，也是真人。如果我们在这位宗徒身上能够发现今天许多基督信徒的疑惑和举棋不定，能够看到无数当代人的恐惧和失望，那么我们也能够和这位宗徒重新发现对为我们死而复活的基督的信仰。这个由宗徒们的继承人历代一直传递下来的信仰继续存在，因为复活的上主不再死亡。他生活在教会内，并稳固地引导教会走向他永恒救援计划的完成。

我们每个人都可能受到多默宗徒不相信的诱惑。痛苦、罪恶、不公道、死亡、尤其是当无辜者遭到打击，例如战争、恐怖行动以及疾病和饥饿中受害的儿童，这一切难道不叫我们的信德受到严重的考验吗？奇怪的正是在这些情况中，多默的不相信为我们不但有用，而且珍贵，因为它帮助我们净化对天主的虚假观念，并引导我们发现天主的真面貌：一个在基督身上布满着受伤人类伤痕的天主的面貌。多默从上主那里接受并传递给教会信德的恩典，这个信德受到耶稣的苦难和圣死的考验，却因着与复活的基督相会而获得坚固。这个几乎死亡的信德，却因为与基督的伤痕接触而重生。复活的主不隐藏他的伤痕、却予以显示、并继续不断在每个人的痛苦中给我们指出的他的伤痕。

“你们是因他的创伤而获得了痊愈”（伯前2,24）,这是伯多禄宗徒向第一批皈依上主的人所说的话。那些创伤，一开始为多默的信德便是阻碍，因为那是耶稣明显失败的标记；但在会晤复活的基督之后，却成了凯旋胜利的爱的证明。基督为了爱我们所受的那些创伤帮助我们了解天主是谁，也使我们重复地说：“我主，我的天主”。只有这样一位爱我们，甚至把我们的创伤和痛苦都肩负起来的天主，才值得信仰。

世界上有多少创伤，有多少痛苦啊！不断的天灾人祸造成无数的牺牲和物质的损失。我想到最近发生在马达加斯加、在所罗门群岛、在拉丁美洲和世界其他地区所发生的事。我想到饥饿的灾难，想到无法治疗的疾病，想到恐怖正义，想到绑架人质以及千百种面孔的暴力，那些暴力有时候还以宗教信仰的名义为由，还有对生命的轻视，对人权的侵犯，对人的剥削等等。我以忧虑的心情注视非洲不少地区的境遇：达尔福尔和临近几个国家仍然存在着严重、却没有受到应有的重视的人道状况；刚果民主共和国的金沙萨过去几周的冲突和掠夺令人担忧刚过民主化进程的前途和国家重建；索马里的再起战端疏远了和平的前景，加重了地区的危机，这从居民的迁移和武器的贩卖上尤其显示出来；辛巴布威也受到严重危机的钳制，这个国家的主教们在最近所发表的档中，指出祈祷和人人寻求公益乃是克服危机的唯一出路。

东帝汶即将面临重要的任期届满和选举的时期，这个国家的人民需要修好与和平。斯里兰卡的人民同样需要和平，只有谈判解决的方式才能结束流血冲突的悲剧。至于阿富汗，这里不安和不稳定的局势日益严重。而中东，以色列和巴勒斯坦政府之间的对话带来了希望的标记，但在被继续不断的屠杀所血染的伊拉克却没有出现任何积极的征兆，平民不断地逃难；黎巴嫩政治体制的停滞运作威胁着这个国家在中东地区所应扮演的角色，并严重地危害了国家的前途。最后，我不能忘记圣地基督信徒团体每日面对的困难，以及他们撇下是为我们信仰摇篮的这块蒙受祝福的地方，出走他乡的现象。我向那里的居民再次表达我在精神上接近他们的关爱之情。

亲爱的兄弟姐妹们，透过复活的基督的伤痕，我们可以用希望的眼光来看这些折磨人类的痛苦邪恶。的确，上主复活时并没有从世界除去痛苦和邪恶，而是以他极为丰富的恩宠彻底克胜了它们。上主以他的爱的全能来对付邪恶的蛮横。他把不畏惧死亡的爱留给我们，作为进入和平与喜乐的门道。主耶稣临死之前告诉他的宗徒们说：“如同我爱了你们，你们也该照样彼此相爱”（若13,34）。

从世界各地聆听我的信仰中的兄弟姐妹们！复活的基督活在我们当中，他是更美好的未来的希望。我们与多默一起说“我主，我的天主”的同时，愿上主甜蜜却赋予重任的话在我们心中重新响起：“谁若事奉我，就当跟随我；如此，我在哪里，我得仆人也要在那里。谁若事奉我，我父必要尊重他”（若12,26）。愿结合于他、乐意为弟兄奉献生命的我们（参见若一3,16）也成为和平的使徒，成为不畏惧痛苦的复活的喜悦的使者。愿复活的基督的母亲玛利亚为我们求得巴斯卦的恩典。祝大家复活节快乐！
  • 上一篇文章： 教宗本笃十六世复活前夕守夜礼弥撒讲道词

  • 下一篇文章： 教宗本笃十六世新作《纳匝肋的耶稣》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗本笃十六世新作《纳匝肋的耶稣》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗本笃十六世新作《纳匝肋的耶稣》 热 ★★★
教宗本笃十六世新作《纳匝肋的耶稣》
［ 作者：佚名 转贴自：网络 点击数：627 更新时间：2007-4-14 文章录入：admin ］

教宗新著是“漫长的内在神修历程的成果”。这部作品，“不是教会训导”，而旨在从四福音起步，向人们揭示一位“历史上的”耶稣。这是充分展现基督在世间全部历程的第一部分，旨在“帮助读者与基督不断建立起充满活力的关系”

基督信仰绝非是一种理论，而是与一个人的相遇经历。这是教宗本笃十六世多次重申和强调的观点，也是教宗新作《纳匝肋的耶稣》的创作初衷。正如作者表述的，努力在书中为人们揭示“我个人探索救主圣容”的历程，从而“帮助读者与基督不断建立起充满活力的关系”。

今天，圣座在梵蒂冈举行新闻发布会，正式推出了教宗本笃十六世的新作《纳匝肋的耶稣》。四月十六日，教宗八十寿辰这一天，世界各地将同时发行二十二种文字的《纳匝肋的耶稣》一书。意大利文版由利佐利出版社出版、全书共448页、售价19.5欧元。《纳匝肋的耶稣》是充分展现基督在世间全部历程巨著的第一部分，是“漫长的内在神修历程的成果”。“前十章中，介绍了从耶稣在约旦河受洗到伯多禄的忏悔、以及耶稣显圣容”。未来将出版的第二部分中，将全面地“讲述耶稣的少年时代”。这部作品，“不是教会训导”，而旨在从四福音起步，向人们揭示一位“历史上的”耶稣。教宗曾诙谐地表示，“任何人都可以自由地发表异见”。

为此，神学家教宗在《纳匝肋的耶稣》中所阐述的对象是耶稣。但是，他自问道，究竟谁是耶稣呢？作者写道，上个世纪五十年代，“评论和历史性的研究进步使各种传统之间的区分变得越来越细微，造成信仰所依据的形象越来越模糊不清”。

而恰恰是耶稣生平中的“历史事件”以及在其离开人世后仅仅几年时间里基督信仰出人意料的迅速传播，充分展示了其形象的卓越。如果不从“真正的史料”起步，就根本无法认识和了解到。“这一点也是这部作品的依据——从耶稣与天父的共融起步去认识耶稣。这才是这一人物的真正中心。没有这一共融，就根本无法弄懂。由此作为开端，耶稣才在今天也临在于我们中间”。

福音中的耶稣是“历史性”的耶稣

而在谈到一个人时，是不能不采用惯用方式的——信仰“是奠定在发生在我们这片土地上的真实历史基础上的”。否则，“基督信仰将会被另外一种宗教取而代之、演变成另外一种宗教”。

书中的耶稣就是福音中的耶稣。教宗写道：“‘历史性的耶稣’是名副其实的。我坚信并希望，读者们也能意识到这一形象更加具有逻辑性；就历史性的角度而言，也更加易于理解”近十几年来重新塑造的这一形象。

为此，这一耶稣也是《古经》中所揭示的“最后的先知”，将带领他的子民走向真正自由的“新梅瑟”。而且，他不仅是曾经象“朋友”一样与天主“面对面交谈”但并没有看到天主的梅瑟，耶稣“生活在天主面前，不仅象朋友一样，而是象爱子一样。他生活在与天父的密切结合之中”。由此，才能找到有关“耶稣汲取教义的出处、解释其言行的关键所在”的答案。而真福八段，则明显地证实了这一点。教宗本笃十六世特别强调了“山中圣训”的诸多特点。所谓的“山”，福音作者们都没有指明地理意义上这座山具体是哪一座，而“鉴于是耶稣讲话的地方，所以只是‘山’，新的西奈山”。而聚集在加利肋亚的人群，则是“他神圣使命的见证”，他是面向所有人的。而真福八端的意义是“不能仅从理论的角度去认识的。而应在生活中、在受难时刻、在全身心地追随上主的门徒们那神秘的喜乐中加以宣讲”。

教宗指出，耶稣的公开使命，也是本作品着重阐述的，率先从他在约旦河受洗开始。开篇卷首，就在许多处加以强调。他接受洗者若翰所傅的洗，意味着“完全接受了天主的意愿”，承担起罪人的位置、提前揭示了在十字架上被钉死的历史。

今天所面临的耶稣的挑战

然而，《纳匝肋的耶稣》绝非仅仅是深刻反思耶稣的形象以及基督信仰创始人的事迹，也是对牧灵的反思。为此，也在展望今天。从巴勒斯坦“倍受煎熬的土地”，到批评尼采所推崇的人的“自私自利”、到现代社会“抛弃天主”所导致的邪恶。正如人类试图用“世界的粮食问题，更广义的来讲，社会问题作为重新衡量救恩的首要标准和真正标准”一样，颠倒了因果。为此，当今“首先为世界饥饿问题焦虑”的教会也面临着同样的挑战。福音作者的讲述展示“耶稣并没有对人类的饥饿、对有需要者的需求无动于衷，而是置于正确的背景下、予以正确的秩序”。这是今天所没有做到的，即便是在愿意帮助别人时，也未能做到的一点。“西方国家对发展中国家的帮助是奠定在纯技术-物质基础上的，它们不仅将天主搁置在了一旁，甚至使人远离了天主。他们让第三世界成了现代意义上的第三世界。此类帮助将已存在的宗教、伦理道德、社会体系搁置起来，引入了他们的技术性的思维方式来填补空白。这里直接涉及到了天主的首席权。应以事实来认同天主，不能仅用唯物体系、将天主弃置不顾的方式来支配历史。如果人心不好，那么再没有什么东西可以变好了。而心灵的良善，只能源于他本身就是真、善的那一位”。
  • 上一篇文章： 教宗本笃十六世复活节文告

  • 下一篇文章： 教宗祝圣二十二名新铎
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督生命之默想

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督生命之默想 热 ★★★
基督生命之默想
［ 作者：戴迈乐 转贴自：《与主相遇》 点击数：979 更新时间：2007-4-14 文章录入：admin ］

圣经教导了我们一种默想基督生命的方法，极受先圣推崇，因其极有助于增进与基督间之亲密关系：这种方法与幻想有关。时下心理医生很喜欢把幻想作为工具，因其颇具成效：大家逐渐明白，幻想的世界并非我们想象的那样（虚幻），也不是一个逃避现实的去处。幻想之中所反映的现实较我们的理性常有过之而无不及，故其极有助于治疗及成长。

我先跟各位介绍这种祈祷方式，然后再对其困难及克服之道多加阐述；我们不妨从任何角度切入，默想基督的生命。先恭读一段经文：

这些事后，正是犹太人的庆节，耶稣便上了耶路撒冷。在耶路撒冷靠近羊门有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。在这些走廊内，躺着许多患病的，瞎眼的，瘸腿的，痲痹的，都在等候水动，因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。在那里有一个人，患病已三十八年。耶稣看见这人躺在那里，知道他已病了多时，就向他说：「你愿意痊愈吗？」那病人回答：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」耶稣向他说：「起来，拿起你的床，行走罢！」那人便立刻痊愈了，拿起自己的床，行走起来。（若五1~9）

现在我请大家发挥一下想象力，幻想一下贝特匝达，并看见了五个走廊，病人躺了一地，且在病人中间走动一下。感觉如何？你看见那位瘸子了，走过去跟他聊聊。你想他的病因为何？你对他有什么印象？你喜不喜欢他？当你跟他说话时，你注意到主耶稣来了，祂环视着病人。你想主耶稣会作何感想，有何感觉？他有没有跟谁说话？或是祂一直走向那位瘸子？我们让条路给主基督，听听主耶稣要跟他说什么？那瘸子跟主耶稣说什么？不要忽略任一细节 ── 主耶稣的感觉、讲话及动作。特别留意祂的话：「你愿意痊愈吗？」圣经只作了概要的叙述，不妨在情节上多发挥一些想象力。仔细听听主耶稣大有能力的一字一句：「起来，拿起自己的床，行走罢！」注意当下发生的状况，体会一下瘸子的感觉与反应，及主耶稣的感觉与反应。

之后，主耶稣转向你，你正受病痛折磨吗？生理的、心理的、或灵性的？告诉祂，听听祂怎么说？你怎么答？「你愿意痊愈吗？你真的愿意痊愈吗？你愿意得到痊愈带给你的所有好处吗？很多人不愿意病得医治，因为其有痛苦伴随、或有责任、或须放弃心中所愿……」如果你的答案是：「是的，主，我愿意痊愈。」那么，你也可以听见主耶稣充满能力的话了。这是充满恩典的一刻，主耶稣的临在是如此的真实，如此地带着大能：当下站在你面前的主耶稣，与二千年前站在瘤子前面的主耶稣完全一样。如果你对祂的大能满怀信心，你会经验到主耶稣医病的轻触，或许没有像那位瘤子一样引人注目，但有效性并无二致。在此之后，花点时间与主亲近、相处。

接下来谈谈这种祈祷的缺点。虽然神秘派神师如圣文德（St. Bonaventure）及圣依纳爵对这种祈祷均极推崇，但其仍不是没有缺点。事实上，想象中的景象毕竟并非真实，全出于幻想。对此疑点，答案非常简单：景象当然并非真实，但其中涵蕴了真理，不是历史的真理，而是奥秘的真理。请容我稍作解释：圣依纳爵将此种祈祷用为其神操中祈祷的原则，为这缘故，他在归化之后不久，立刻前往圣地朝圣。他在《萨森林的鲁道夫》（Ludolph of Saxony）一书中引述了圣文德的一段话：「如果你希望从类此默想中获益，先得将一切的挂虑及欲望搁置一旁，全神留注，心无旁惊，藉由默想感觉基督亲切的临在；如同祂的话语清晰地在耳边响起，如同我们的眼睛可以具体地看到这一切。于是，你将感受到个中滋味约甘甜，并深自省思，同时在品味之余而期待更多。默想中出现的过去情境，好像就发生在眼前。在默想中，我们走进圣地，热情地亲吻主耶稣站立过的土地，听听主耶稣跟门徒们说什么，看看祂怎么与门徒们、罪人们相处，祂的举止坐息，祂的教导及讲道，祂的饮食起居及祂所行的奇迹。在心里牢牢记住祂的一举一动、三言一行。」圣依纳爵在读到这一段话时，立刻毫不犹豫地将其用在其祈祷的操练中，不过，直到他亲身看见圣地之后，他热情的心才平静下来；从那时起，他将所看见的一切细节，都深深地刻在心版上 ── 主耶稣所看见的山丘、溪谷，主耶稣走过的路，旅居过的房子。他来到橄榄山上，恭敬地瞻仰主耶稣曾站立过的一块石头，主耶稣就在那儿被提升上天，彷佛之间，他还看见了主耶稣留在大石上的脚印。下山来后，他突然想到他刚才没有注意主耶稣升天时，祂的脚朝向那里，于是他又独自上山，不惧危险，倾其全身所有买通山上的守卫，只为看清每一个细节。如今，正是同一个人，手着「神操」（Spiritual　Exercises）一书，告诉参加避静的弟兄姊妹，为了自己而重塑基督生命的情境。为了默想主耶稣的圣诞，他要求避静者利用想象力（看）── 从纳匝肋（看）到白冷城，看看城的大小，位置，附近的山丘与溪谷；瞧瞧主耶稣诞生的地方，是大还是小，高还是低，里面布置如何。为什么他要避静者利用想象力去看这些？因为他自己就（看）到过这些地方（或者说，他相信他看到的就是这些地方），否则他怎能描述得这么清楚呢？事实上，在想象中看到的情况是否与历史一致并不重要，圣依纳爵只是想带领避静者进入自己想象中的纳匝肋。到达想象中的白冷城。类此想象可以带给我们奥秘的真理。奥秘的真理远比历史的真实重要。在想象之中，我们会与主耶稣真实的接触，这也远比世上一切的历史的真实重要。据说圣方济在爱弗丽亚山（Mount AlvernIia)上，在异像中看到苦架上的主耶稣，他还温柔地从苦架上抱下耶稣。圣方济自非神智不清，他清醒得很，至少跟我们一样清醒，他所看到的主耶稣已死过一次，不会再死了；然而，当他温柔地取下主耶稣，痛苦地竖立其侧时，一股深深的、神秘的爱油然而生，虽是幻想，却如此真实：当下，一总的理性、神学理论全都变得多余了。事实上，我们今天能有在圣诞节做小马槽的美好传统，应归功于圣方济。如他看到现代许多圣经知识已转化为儿童故事，我非常肯定他会跟我们一样制作小马槽。因此，圣经章节中事件发生的历史性不是我们想象的重点，重点是藉由想象中的情节，我们与实际接触。如果我们让自己再变成孩子，全心沈浸在想象的世界里，我们或会惊讶而愉悦地在幻想中找到基督，并与基督有更深的连系，此恐非神学省思所能及。

据说有许多圣人，圣安东尼即其中之一，曾经抱过并逗弄过小耶稣。身为神学家且获尊圣品的圣安东尼自非傻子，岂不知道小耶稣早已不存在了吗！然他也从其异像中深深感知奥妙的实际，进而向（虚幻之实际）臣服，殊值庆幸。如你在默想圣经章句时，也像孩子一样进入幻想世界，你或会发现很多前所未见的、隐而不显的美好宝藏。比如在纳匝肋的圣家作一天客，分享其单纯的生活，帮他们做点事，与主耶稣、圣若瑟及圣母聊聊他们的一生及所遭遇的困难，也可以谈谈你自己；或参加主耶稣与门徒们的聚会，并提出你的问题；你也可以来到玛尔大及玛利亚的家，你可以跟玛利亚一样，亲密地坐在主旁听主说话，或帮忙可怜忙碌的玛尔大做家事。你毋须具备完备的圣经知识，主自会将为孩子预留之隐藏的智慧赐给你！

类此祈祷的另一关键，不是想象很久以前发生之历史事件的困难，也不是（看见）其正在眼前发生的困难，而是：幻想基督与我一起，在我面前，或幻想我跟主说话均不成问题，问题源于主耶稣跟我们说话。毕竟，我没有听见基督说什么，而是我自己的想象：是我借着主耶稣的口说我想说的话，我其实是在自言自语。

的确如此。当我们刚开始操练这种与基督间之对话时，我们所听到的基督说的话，只是自己思悟的反射；省思的本质本来就是如此：自言自语。现在我做类此默想时，只幻想主耶稣临在于我前，要不了多久，你就会知道基督所说的话，并非出自于你的想象力之捏造。有时候。想象的效应会令你大吃一惊而搞不清楚那是怎样一回事，因其中蕴涵了非凡的洞见。也有的时候你听到的话平凡无奇，其中没什么亮光及内涵。但这些平凡的话语会带来极不寻常的效应：如瞬间而出乎意料之外的平安、力量的增强、或主内无比的慰藉及喜悦；伴随而来的是一种确信，确信自己曾与主沟通，确信获得主赐的礼物，礼物以主的话语为包装，而主的话语则是在你的想象中，你（要）主对你说的。

类此操练是感知主临在的一种方法，卒至随时都可以感觉到主的临在。圣德兰对这种祈祷非常推崇。透过想象，你整天都有主相陪，常常可以与主亲密交谈。有一位作家将此称为（信心的想象操练），他说得真好。想象主耶稣就坐在你房里的一张空椅子上，跟祂说说话，就好比祂真在那儿。其实这不纯为幻想，因为你想象中的情境虽幻却真，基督是复活之主，不受我们的想象力所限。因此，与你一起的主可能不是以你想象中的姿态、打扮存在。

从圣依纳爵的话中，我们可以看出他对类此神操的推崇：「这种祈祷方式严谨地说是两个朋友间之对话，或者说是仆人对主人说话。在交谈中可以为己求，可以自责过错，可以倾吐自己的心事。也可以寻求忠告。」他在另一场合又说：「想象苦架上的主耶稣出现在你眼前，而且你开口跟祂说话。问祂，天地万物的创造者，怎么会被钉死在十字架上。祂也告诉你祂是怎么样降生成人，从永生中及时为我们的罪而死，并战胜死亡，死而复活。」请注意，圣依纳爵要我们见主耶稣时顺带问祂问题，求祂给我们忠告，此即对主赐答案的预期。圣依纳爵确信主会在避静中赐给他答案，向他启示其旨意，并亲自引导他前行。上述效应究系在＜想象的信心＞（Imaginative Faith），或藉灵里深处的对话完成，恐非任何言语、概念及意象所能描述。圣依纳爵是这么说的：「主领避静的神师不应对避静者在神贫或在任何承诺上督促太多，也不要对其生命的状态或生活的方式多所置喙。不错，在神操之外，我们或可正当地鼓励信友依各人的条件选择禁欲、守贞、信仰生活及不同的成圣之道。不过，当一个人在做神操时，较适合也较好的方式是让创造的主亲自与寻求祂旨意的虔敬灵魂交往，借着爱及赞美之助，类此神操可帮助人于未来在事奉主方面做得更好。所以，主领避静的神师必须把握均衡的原则，不宜偏废；应促使受造的人与创造的神相互直接交流。」对此，我稍后会做进一步的说明，使大家对创造者与受造者间之内在交往有更多了解 ── 其涵义及机转。目前，大家只要知道（听）主说话及得主带领的唯一方法，即藉助上述想象的信心，应属足够。这些事情用理性是很难领悟的，理性讲求现实，与想象无涉。回复成孩子吧，以单纯的心与主交往，如此可助直觉成长，使我们有能力分辨与我们交往的究纯系想象，或为真实，或为主之（本体）。

最后我想引用一位天主教修女与另一位印度大师说的话作结：「你以前曾经说过，如果你收任何基督徒为徒，不会使其成为印度教徒，只会使其成为更好的基督徒。请容我问你会怎么做呢？」这位印度大师的回答堪称一杰出之天主教灵修导师。他建议两种经历复活主耶稣基督的方法，他说：「我会竭力帮助他与主耶稣接触，一则使他时时刻刻都感知有主在旁，其二是督促他持恒读经。」
  • 上一篇文章： 基督的死，我们每人都有责任

  • 下一篇文章： 2007年5月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年5月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年5月份 生活圣言 热 ★★★
2007年5月份 生活圣言
［ 作者：佚名 转贴自：网络 点击数：1147 更新时间：2007-4-18 文章录入：admin ］

「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」（若13：35）
耶稣和祂的朋友一起坐席，来举行祂离世前的最后晚餐。在一个十分庄严的时刻，耶稣向祂的门徒说了一番差不多等同遗嘱的临别赠言：「你们该彼此相爱，如同我爱了你们。」（若13:34）在往后的日子里，这句话将成为门徒的特征和标记，让所有人都能认出他们是基督徒！

事实上，教会从一开始就是这样的。耶路撒冷的初期基督徒团体「获得了全民众的爱戴」，因着他们的一心一意，「每天」信主的人「越来越增加。」（参阅宗2：47；4：32；5：13）

不久以后，一位初期教会的神学家戴都良在他的著作中，对基督徒有这样的描述：「看啊！他们如此彼此相亲相爱，并且随时准备为对方舍弃自己的生命。」（《护教篇》39：7）这正好应验了耶稣所说的这句话：
「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」
因此，互爱就成了「一般基督徒的衣着，不论是年老或年青，男或女，已婚或未婚，成人或小童，患病或健康的人，让他们能够时时处处以自己的生命去宣扬他们所相信和爱戴的『那一位』。」１

由耶稣的门徒彼此之间的互爱所产生的合一，能反映出那位以大爱昭示众人的天主。教会就是天主圣三的图像。
跟以往的世代相比，今天的人更需要这种宣讲福音的方式。在今天这个喧哗和混乱的社会里，人们需要先寻求生活的见证，而不是导师。他们需要学习的榜样，而不是说教者。假如人们看到一部活生生的福音，并找到一种能建立人际关系，具有仁爱和手足之情的福音生活，他们将更容易投入去生活。
「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」
我们该怎样生活本月的圣言呢？让我们保持彼此之间的互爱常燃不熄，并四处去建立这些「活跃的细胞」。

卢嘉勒在一篇文章里这样写：

「假如耶稣投到地上来的火在一个城市的不同地方燃点起来……因着居住在那里的人的善志，在冰冷的世界中能保持不灭，那么，我们很快便会看到天主的爱在这个城市里炽热地燃烧起来。耶稣投到地上来的火便是祂自己，亦即仁爱。这爱不但把我们的灵魂连结到天主那里去，也能把众多的心灵连系起来。

「因基督的名溶合起来的两个或三个人，他们既不害怕，也不害羞，彼此明确地宣示自己对天主的爱慕，并以他们在基督内所缔结的合一作为生命的理想，因而形成世界上一股超性的力量。

「我们在每一个城市都可以找到这些人。在家庭中的父亲与母亲，儿子与父亲，媳妇与婆婆；或在堂区、社团、福利机构、学校、办公室里，以至任何的地方，我们都能找到。

「他们无须是圣人，否则耶稣早已道出这一个要求。他们只需要因基督的名合而为一，不让这份合一减少便可以了。当然，他们很快便不再是两个或三个人，因为仁爱本身具有散播的力量，能够快速地增长。

「天主在世上任何一个角落点燃起来的小细胞必会散播，祂也会把这些火焰分发到祂认为合适的地方，把众人的灵魂燃烧起来，好使世界上许多的地方都能重新找到天主爱情的温暖，再次燃起希望的火光。」
  • 上一篇文章： 基督生命之默想

  • 下一篇文章： 2007年6月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


北京教区傅铁山主教逝世

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
北京教区傅铁山主教逝世 热 ★★★
北京教区傅铁山主教逝世
［ 作者：佚名 转贴自：本站原创 点击数：733 更新时间：2007-4-21 文章录入：admin ］

北京教区傅铁山主教于四月廿日晚上八时零八分于北京病逝，享年七十六岁。傅主教自二零零四年底开始，在北京协和医院接受治疗，直至近期被转往北京医院疗养，至近日病情恶化。傅主教自一九七九年起出任北京教区首牧，也是现任中国天主教爱国会主席，以及主教团的代理主席。此外，他自零三年担任全国人民代表大会副委员长。

傅铁山主教 圣名：弥额尔

1931年１１月生，河北清苑人

1941年至1956年在北京备修院、北京教区小修道院、大修道院、文声学院哲学系、神学系学习

1956年7月1日在北京西什库堂晋铎

1956年至1979年任北京西什库教堂神父，北京南堂神父，北京教区神学院外语教师

1979年12月21日光荣晋牧，成为北京教区第31任正权主教

1979年至1998年任北京市政协常务委员

中国国际交流协会理事

中国残疾人福利基金会理事

爱国会副主席、教务委员会副主任、主教团副团长

1992年至1998年任爱国会副主席

主教团副主席兼秘书长

北京市爱国会主席、教务委员会主任、北京教区主教

中华海外联谊会常务理事

北京市人民对外友好协会副会长

1998年任中国天主教爱国会主席

中国天主教主教团副主席

北京市天主教爱国会主席、教务委员会主席、北京教区主教

中国国际交流协会副会长

北京市政协副主席

第八届、九届全国人大常委会委员

全国人大教育科学文化卫生委员会委员

第六届、七届全国政协常务委员

2003年3月在十届全国人大一次会议上当选为第十届全国人大常委会副委员长

2007年4月20日逝世。
  • 上一篇文章： 西安教区李笃安主教5月25日逝世

  • 下一篇文章： 辽宁教区金沛献主教牧函—2007年五旬节
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上帝的心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上帝的心 热
上帝的心
［ 作者：达西 转贴自：原创作品 点击数：1047 更新时间：2007-4-23 文章录入：达西 ］

我是上帝，主宰着这个世界。
我无所不知，无所不能，因为这个世界是用我整个生命创造的。
我创造这个世界用了数亿年的时间。
我最成功的杰作是地球上的人类。
我给他们天、地、水、火、木，给他们太阳、月亮。
创造了一个适合他们生存的空间。
我给他们生命，又给了他们死亡。
我通过创造男女让他们繁衍不息。
我给他们中的每一个人一次生存的机会，迫使他们珍惜生活。
我为了让他们能够彼此合作，创造幸福的生活。
我限制了他们每一个人的智慧和能力。
我像一位慈祥的父亲看着他们成长。
小时候他们顽皮，彼此互相爱恋。
成家分居后，他们又有了新的竞争。
我只好放任他们，“物竞天折，适者生存”。
我想平等地对待他们，他们对我都有意见。
我能创造无限的财富，但又不敢都给他们。
如果他们忘记了勤奋，人类就会退化，走向灭亡。
我只给他们一个地球，他们在争夺中增强了体力，
我给他们有限的财富，他们在竞争中提高了智慧和能力。
我把人类的暂时统治权交给他们中的强者，
因为只有强者才能把握住我给他们的财富。
我非常讨厌那些慵懒的和不珍惜财富的人。
我想尽办法剥夺他们已有的财产。
我奖励有知识，有胆魄的人，
我奖励勤奋、真诚的人，
我善待善良、友爱的人。
我让有志者事竟成，
这就是我的公平。
我是上帝，主宰着这个世界。
我无所不知，无所不能，因为这个世界是用我整个生命创造的。
人类知道我存在，又不知我在哪里。
我在高处，我在暗处，我在你身边，我在你心中。
当你淡泊名利、宁静悟道的时候，你就能与我通灵。
姜尚与我通灵过，我助他成就了灭商兴周的大业；
范蠡与我通灵过，我助他在越国成名，到陶地发财；
陈平与我通灵过，我助他屡立奇功，成为西汉大宰相；
孔明与我通灵过，我助他运筹帷幄，流芳千古。
心诚之人皆能与我通灵。
老子、庄子是我在中国的第一大弟子，他们破译了与我沟通的密码；
孔子、孟子也算是我的弟子，我让他们统领了中国几千年的文化；
我的儿子在西方，耶稣就是我的儿子。
我是上帝也有感情，
真正信奉我的人，我就让他们富有，
真正敬畏我的人，我就让他们幸福。
西方国家的强大都是我支持和帮助的结果。
谁想富有不要忘记我，
谁想幸福不要忘记我，
我让智慧的人富有，
我让勤奋的人成功，
我让善良的人幸福，
这是我的原则。
违背了这个原则，我让得到的人也将失去！
我按我的原则办事，但也有疏忽的时候，
不过我一旦发现，我会马上纠正。
当然，我也愿意开一点玩笑；
“将降大任于斯，先劳其筋骨，磨练其志。”
1999 年 5 月 9 日 9点54分完稿

  • 上一篇文章： 荒漠中的朝圣者 （四）

  • 下一篇文章： 上帝的爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


让自己属于耶稣（若10：27—30）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
让自己属于耶稣（若10：27—30） 热 ★★★
让自己属于耶稣（若10：27—30）
［ 作者：李香兰 转贴自：圣经百科 点击数：462 更新时间：2007-4-27 文章录入：admin ］

圣周之后我有幸参加了为期两天的心灵治愈课程。期间一位神父谈到圣神是在冥冥中成就被治愈者的伤痛渴望时这样说：“圣神温顺，柔和，颇有礼貌，你不邀请他到你的治愈过程中，他会很有礼貌地等候你以任何方式的邀请，进而善导前行，施与治愈之能。”我在想，圣神如此，耶稣应该也不例外。耶稣同样也是在有礼貌地注视并允许我们自己来抉择。若望——耶稣所爱的这位门徒一定深深懂得耶稣。他笔下的耶稣更为真实详尽地被展现出来。在今日福音中他暗示我们耶稣对我们自由抉择的尊重。他不会强迫你我无理智地去属于并成为他羊栈里的羊；他却希望并等待在某个时间，某的场合，我们自由地去属于他，完全属于他。

每一个基督徒都是属于他的，都是要完全属于他。这个属于并不是在我们走投无路时的一种消极地投奔；而是凭借信德，满怀希望地生活在耶稣基督爱的诺言之中——“我要赐予你们永生，你们永远不会丧亡。谁也不能从我手中把你们夺走。”（若10：28）

学会向耶稣交付

有时我们会错误地认为，成为一名基督徒似乎就意味着我们能有很高的工作效率，一切顺利，或者所有问题，所有困难都能被解决；我们认为，作为基督徒似乎就意味着总能坚强勇敢地面对一切事情，或能操控很多难关。然而，生活中有一天我们发现这根本不尽真实，甚而完全相反。生命中不论是可能避免或是不可避免的冲突，矛盾，问题，困难等，很多时候往往击败了我们的意志，撤退了我们的热情，使我们胆怯退缩，萎靡不振。开始感到信仰一场也不过是如此。然而，在失败中，在软弱中，有幸对信仰执著的我们才焕然醒悟，我们的信仰不以我们想象的这种方式帮忙我们；也在慢慢类似这样的经验中我们懂得：原来，基督徒生活的真正价值不在于我们能永远坚强成功，不在于我们能操控境遇，而是在一切失意，失望，挫折以及失败中学会交付于天主，且完全地交付于天主；在其中发现并感受天主的恩宠和临在；我们无能为力面对遭遇，天主能；我们没有信心冲破困境，天主有。在此，我们唯一需要做的是学习向他交托。

给，全部都给

四部福音都记载了有关宗徒之长伯多禄当年三次背主的事迹。记得几年前听皇凤毅修女的圣经课时，有过这样一个问题：“耶稣苦难期间伯多禄的三次背主与主耶稣示意他为教会首领并委托群羊于他呵护下时，他前后两次分别与耶稣对话的不同处在哪里？”也记得沉思许久之后我的答案是：“伯多禄背主前，他只是依仗自己对耶稣的热情，慷慨冲动，即热血沸腾地表示‘你的门徒们当中当然我是最爱你的，别人软弱出卖你，我决不会。’而在他接受耶稣委托群羊使命时，他深深尝到自己的软弱，经验到在主面前失败的痛和悔，于是怀着信靠与谦卑的心三次说道‘主，你知道我爱你’他此时的言语中充满了一种对主耶稣的委顺和附属；他不再依仗自己的能力，斗志和热情。”是的，伯多禄在那个时候，不仅把他的全人奉献给了他的主，就连他的心完全坦白在耶稣面前；在耶稣内是一种完全的属于，因为他明白，他将来的生命能力完全来自耶稣，来自他对耶稣的信赖。也许就因为他如此甘愿心有所属，耶稣也就大方地委托给他他的整个教会。

结语

从三次背主到委顺于耶稣担任教会元首之职，伯多禄不但目睹了耶稣的死亡，经历了复活的耶稣的显现，更经历了自己的生命逾越。他从热血沸腾，满怀斗志的自我逐步走向全心委顺到主耶稣内，让自己完全地属于耶稣。

基督徒的信仰在某种意义下其实是一种交托。信仰耶稣意味着对耶稣的完全信赖，信赖他的大能和慈爱；我们每个人在庆祝基督复活的奥迹中经验着我们信仰的深层加增，同时也在经验着我们自己生命的逾越，这个逾越给我们带来信赖的喜悦，交付的快乐，更有属于耶稣的甜蜜。愿你我一天天更加完全属于耶稣！
  • 上一篇文章： 奥妙的救恩（路22：14—23：29）

  • 下一篇文章： 伯多禄的口音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伊甸园在那里？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伊甸园在那里？ 热 ★★★
伊甸园在那里？
［ 作者：房志荣 转贴自：神学论集 第十三号 点击数：817 更新时间：2007-4-27 文章录入：admin ］

——创二、三的文学类型及历史因素

一、一般人的看法及其解答

第一次读创二~三的人很可能发生的反应是：「神话！故事！反科学！」如果要将一般人对乐园的见解综合一下，大概不外以下几点：

1人曾一度在乐园里生活，那里不需劳作而应有尽有，可惜那一段黄金时代已成过去。

2天主的禁令是外加的，看不出内在的理由，所禁止的事本身并非坏事，禁果的说法未免有些可笑。

3罪是别人犯的，子孙却要因别人的罪而遭殃。罪是不确定的，罪罚却绝不可逃。

针对这些相当普遍的见解，能作以下的解答：

1．以全部圣经的内容来说，「人类开始的黄金时代」这个主题几乎绝无仅有。所谓的乐园有时指天主所许下的一块地，有时指新创造，甚至有些经句直截了当地指出，那就是我们所在的地方。只有创二~三果然是描写失去的乐园，但并不怎样夸张。这里应特别注意的是，整个乐园的叙述也许是朝着一个许诺而构想出来的。

至于说在乐园里不须劳作，那是一般人的幻想，与圣经所说并不符合。创二说明说天主将人安置在乐园，是要他耕种并看守乐园。因此人在犯罪以前已经有他的工作和使命。人须看守乐园，假定他有受侵犯的可能，这表示人是在赶路，在冒险。伊甸乐园是一个受考验的地方， 并不是只有乐，没有苦。

2．天主的禁令果然只是外加的吗？好像并不那么简单，否则又何必需要蛇的狡猾的干预？因为狡猾便在于使一个内在的动机发生作用，这从女人的答话里可以知道，她说：「是蛇骗了我，我才吃了」（三13）。女人是怎样受骗的呢？教父传统所给予的解释是厄娃信了蛇的话，一这个信和违命不一样，是在违命之前。蛇的话能使女人相信，其中必有很深的内在理由。

关于禁果，圣经并没有说是苹果或其他的果类，而只说「一棵好吃、好看、能增人智慧、因而值人贪恋的树」（三6）。这种概念和说法不但毫不幼稚，并且和非常成熟的若望一书二16所说的深相投合：「肉身的贪欲，眼睛的贪欲，及人生的骄傲……」

3．罪是别人犯的：亚当也这样想，他控告厄娃说：「是你给我作伴的那个女人……」（三12）。厄娃控告蛇，我们控告亚当或责怪亚当而使首尾衔接。这是作者的原意，要我们这样互相控告吗？不是，作者所写的有一个更真实的价值，一个使人在罪恶的重压下感到轻松的讯息，他给人启示出来，罪的根由不在罪人身上。人固然对自己的罪负责，但只靠自己无法完全摆脱罪恶的束缚。这篇叙述能引起一种归咎于别人的感觉，但叙述中已加以纠正，因为这里不断用「男人」和「女人」，而不用「亚当」或「厄娃」（厄娃之名在篇末三20才出现），好似说罪是每一个人的事，不只是某甲或某乙的事。

关于惩罚，本叙述中所用的口气与日后先知们所用的不同，这里没有不吉祥的词句，而所谓的罪罚也只不过是日常生活中，男女双方所应分担的辛劳和痛若。与乐园及与天主的亲密关系固然失去了，但应该怨谁呢？

二、文学类型的辨认

由上述我们已略知创二~三所说的是什么，现在要问那里所说的是真是假？为答复这个真假的问题，必须先问这段文字本身是什么？这就是文学类型的辨认。因为知道了文学类型，才能按照所说事物的不同性质去了解。同样的一句话在一部小说里，或在一篇社论里，或在一节新闻报导里能有不同的意义。创二~三的文学类型相当复杂，既不是纯粹虚构的故事，也不是人类初期的历史，而包括神话和历史，及二者之间的许多层次。在乐园的叙述里有不少神话资料，如由一个泉源流出的四条河，用一条肋骨造成女人，神奇的树，说话的蛇，有革鲁宾把守的地堂之门等等。圣经作者将这类神话及其他资料嵌入一个典型的说法，或本篇的主要文学类型，那就是智慧文学。

创二~三主要是一篇智能文学作品，智能文学的特点有以下几项：

1一般性和家常性：所述是职业生活及家常生活等。在这一方面智者不同于先知，因为先知所面对的是个别、而非一般的事件，也不同于司祭，因为司祭所担任的是神圣、而非日常的事。

2以大自然为对象：撒落满的智慧表现于他的言论中：「他讲论过草木，从黎巴嫩山上长的香柏，到墙上寄生的牛膝草；也讲论过走兽和飞禽，爬虫和鱼类」（列上五13）。箴言书提到很多动物的名字，约伯传并予以描写。动植物外，另一个智慧文学的主题是女人，以各种形式出现的女人：母亲（智慧之泉），爱人（雅歌），主妇（箴卅一），诱惑者（箴一~九），智慧的位格化（同处）。训道篇提出劳作，生命，及死亡之间的关系：人为了保存生命而劳作，但终归失败而死亡。以上这些题材都是日常的、庸俗的，但同时也都是神秘的事，合在一起便成为智慧世界的特征。

2固定的价值观：智慧首重认识，知识就是能力，由之而得到财富、名誉、权势、子孙。次一级的智慧属于技艺界，人藉以从事各种行业。在最原始的阶段，智慧也能指诡诈和狡猾。在某些著作中（如箴一~九）智慧已进入宗教的领域，但智能本身也有非宗教或反宗教的价值，换句话说，智慧不一定是单方向的，直接的指向善，而还包括人的独立自主的性质，及人建立自己的企图。智者也重视伦理价值，认为伦理法律，外面能藉父母的教导来学习，内里能藉良心的声音而感受。至于启示，要等到一个相当晚的时期才进入智慧的世界（智慧文学还有自己的形式和语气上，这里从略）。若将以上的这些特点与创二~三的内容和写法对照一下，便不难发现，创二~三的确是一篇关于起源的智慧性叙述。

1）在接近事实的观点来看，创二~三所写的是一般性的和日常的事：劳作、出生、死亡。在智慧的世界里没有个别的名字，只有典型的名字，没有年月日，没有具体的事件。创二~三就是如此。如果讲事件，只讲宇宙的第一件事，就是创造，但这一事件不能局限于某一点，因为它一直在延续着。

2）创二~三的主题确实是智慧类型的：亚当像撒落满一样知道各种禽兽的名字，各种树木，由地下流出的河，神奇的动物：蛇。以上都是大自然的主题。女人的主题更加明显：她是妻子（二23因出自男人），母亲（三20：厄娃，意谓众生之母），诱惑者（三17：因你听了你妻的话），最后她有某种救援的能力（三15：在你和女人之间我要建起仇隙）。这样厄娃集智慧文学关于女人所说一切属性的大全，创二~三给厄娃所绘的这幅画和箴一~九及卅一章所描写的女人可谓异曲同工。至于天主给亚当和厄娃所下判词的内容（三16-19）正是智慧类型所常有的主题，即劳作和死亡。人一生主要的使命是工作和生育，因此人所受的惩罚很自然地在这两种行动中生效。

3) 关于价值，创二~三所写的就是智慧类型所重视的。首先是认识，这里便有知善恶树。知善恶就是知好歹，而知好歹这个说法是指知道一切，同时并知道如何处理，如何处世为人。反过来，不知好歹，就是一个笨伯。另一棵神秘的树，即生命树，也属于智能的范围，箴言就把智能及其他的美果比做生命所给的果实：箴三18，十一30；十三12，十五4。此外智慧文学也采用乐园叙述中所有的水的主题，而铸出「生命之泉」的说法（箴十11，十六22；参阅十三14及十四27）。以后德训篇的作者将智慧、树，和水打成一片，而他所说的水就是约旦河。从此可见，与创二~三的作者同时代的人很容易将生命之树懂成真实的智慧，而伊甸乐园就是智慧的所在地。

三、历史的成份有多少？

经过细心的分析，能在创二~三里发现一个图案，那就是：先有天主的恩惠，后加上一道命令；忘记了恩惠，不信任天主，违反命令，失去生命。这一图案实际上是盟约历史的基本格式，亚当和厄娃成了这一历史的典型人物，成了与天主结盟者的代表。从此可见，伊甸园的叙述是和以色列的历史有关的。为一个犹太人，叙述中的许多说法使他想起自己民族的历史：

——天主由土中举起人来（二15三19 23）。为希伯来人动词「举起」有挑选的意义，说出雅威去寻找，去由别处选出自己人民的行动：创廿四17（亚巴郎），咏七八70（达味）……

——天主将人安置于乐园中三8 15）。「举起」与「安置」两个动词连在一起是描写与应许之地的古典说法：由一地将人举起，是要给他另一块地，即许诺之地（参阅则卅六24，卅七21）。

——「你们要吃」。既然全篇叙述都围绕若一个关于吃的禁令，因此动词「吃」是用得最多的字句中的一个：在天主的判词中出现六次，在女人与蛇的对话及失足中出现七次，在第一部分及天主的审问中出现八次。许诺之地的赐与最后是在饮食的恩惠上具体化，这在创造的叙述中业已如此：司祭本在写完创造的工程之后，及提到天主的安息之前，用一个关于饮食的措施做他叙述的结束（创一29-30）。咏一O四，一三六等赞美诗里也足这样。福地是流奶与蜜之地，末世时期的土地是用出产的丰盛来予以描写。由这些例子里可以看出，伊甸乐园就是一这样一个地方，那里要吃什么，就吃什么，并且（如果天主愿意的话……）还可以吃到生命树的果子。所谓饮食，自然还有其特殊的含义，以后申命纪将这种超越有形饮食的思想推进，而说「人不仅靠面包生活，还靠出自天主口中的一切言语」（申八3）。

——在态与福地及享用福地的美果之间，还有另一个因素，即诚命。创二15-17写着：「雅威厄罗亨举起人来，将他安置在伊甸乐园里，为耕种、看守乐园。雅威厄罗亨给人下令说：乐园中所有树上的果子，你都可吃，但是……你必定要死」。这一小段中的许多字句充满了神学内涵。挑选（举起）及安置两句前面已经解释过，耕种和看守两词在希伯来文是 ahad和 shamar 。前者除耕种劳作外也指事奉天主，后者除看守园子外也指遵守诚命。此外还有更重要的一点，就是法律与饮食之间的密切联系。这不能不使人想起一些历史事件，并看出伊甸园和许诺之地在很多方面是多么相似：在同样一个行动里，天主养育自己的人民并给他们一个法律。为什么用一个行动作两件事？或者：为什么一个行动有两个面貌，这二者之间又有怎样的关系和变化？为答复这些问题，就不得不看看诱惑的意义，及饮食，法律，及诱惑三者之间的关系。

——动词「诱惑」nasah是说：作一「尝试」，为能知道。为创二—三章，诱惑的主题正是如此。要知道（或看见）：是或不是。另一方面诱惑的主题每每与信仰的主题相对立。将诱惑的这两方面看清以后，我们便能根据出谷纪十六章来看诱惑与饮食的关系。诱惑的发生普通是在某种过程里，如旷野的行程，或以时间来说，在一段历史中。无论是时间或空间，总有一个先，一个后，在出十六里就是这样。在由埃及至福地的行程中，以民所想的只是他们所放弃的过去：「我们在埃及国坐在肉锅旁，吃面包吃的满饱」（出十六3）。他们是面对着过去来解释天主行为的意义：他们不说：天主领我们走向一个更好的境地，而说：天主夺去了我们的肉和面包：「你们领我们到这旷野里来，是想叫这会众饿死啊」（出十六3b）饮食缺乏是一个事实，而以民的过失在于他们给予这个事实的意义（「是想」）。

诱惑的行动就夹在这些先后发生的事件里出现，而能有两个方向：由人的一方面，和由天主的一方面。由人一方面所发动的诱惑，在于人愿意得到一个凭据，藉以知道，天主真要赐给我们他所许下的。昨天我有肉吃，天主许下明天我也有肉吃，但是因为今天没有，对于明天我不敢相信，除非天主即刻给我付出一份—好似用分期付款的方式，这是讲条件，是愿意看出到底要走向那里去。事实上，有关旷野中的诱惑的种种传统，都是大同小异地这样记载着。

以上所描写的是人试探天主，有时是天主试探人。这样，在出十六人民的抱怨2 、7节）后，天主所给的答复就包括饮食、法律、诱惑三个主题：「看，我要从天上给你们降下食物，百姓要每天出去收敛当日所需要的，为试探他们是否遵行我的法律（出十六4）这里明白说出，为了饮食有一个试探，这试探是经过一条法律，藉以知道百姓是否遵行。这一次人民所要求的记号获得允准了，他们将知道，是雅威领他们出离了埃及（出十六6）。可是，如果他们要将这记号当做一分产业来把持，那时就要「被虫子咬烂，发出臭味」（出十六20）

在「贪饕的坟墓」（户十一5-6）那里还发生过一大悲剧，见户十4-9。及31-35。人民吃玛纳吃厌了，他们开始埋怨：「谁给我们肉吃？我们记得：在埃及我们可以随便吃鱼、胡瓜、西瓜，韭菜、葱和蒜。现在……我们所看到的除玛纳以外，什么也没有」（户十一5-6）。这次的答复是一个亲身体验的认识：「难道雅威的手短了？你现在要看见我对你说的话是否应验」（十一23）。这个认识就是那些贪吃的人的死亡：送到「贪饕的坎墓」来的鹌鹑肉致了他们的死命（十一33-34）。

饥饿后得到玛纳，玛纳后得到肉，得到肉就得到了死刑。以后咏七八予以重述：「他们在内心试探了天主，要求他们所贪吃的美味……难道天主能在旷野里大摆筵席？他击石出水，水湍湍而流，但面包和向他岂能供给？」（18-20）。他们为何要哭泣埋怨呢？无非是「因为他们不相信天主，也不肯依靠他的救援」（22节）。

以上这些例子足够证明饮食与诱惑之间的密切连系，诱惑与知道之间的连系，以及如何天主立定一个法律就是做一个试探（诱惑），这种种都和盟约的格式相关联。事实上，在盟约的法律部分以前，常要先回忆立法者的许多恩惠上,这些恩惠使立法者有资格立法，同时也造成服从法律的动机。出谷纪廿章的十诫就是一例：「我是雅威，你的天主，是我领你出了埃及地，为奴之家，除我之外，你不可有别的神…」（出廿2—3）。接下去的才是十诫。将这一格式移用在创二~三上，可以用下面的话说出：「我雅威厄罗亨将你由土中举起，把你安置在乐园中，为耕种、看守乐园。我给你出一道命令。」藉命令天主知道人是否遵从，一如在出十六4及关于十诫所说的一样（出廿20）。但叙述中报导，是人起来试探天主，愿知道天主是或否，这样侵占了天主的位置。这样看来，出十六~二十的神学与创二~三的神来的确是平行的，虽然它们之间仍有重大的区别（例如在出谷纪中法律常在过错之后才颁发）。

在创二~三以外研究人关诱惑的种种成分所得的结论，和分析女人与蛇的对话所得的结论相同，那就是在以色列民的行程中，在某一重要关头所遭遇的诱惑或试探，是以饮食为对象，而最后并正式的对象则是对天主的信仰，或信赖天主的行为。

这一结论的价值能在两个可能下来看。首先，如果出十六~廿与创二~三是两个独立的文件，彼此互不相关，而它们神学的雷同只是不谋而合。在神学的观点来看，这种不谋而合的现象大大提高结论的价值。

但是如果这两处不是互相独立的，而是雅威典（J）利用了有关旷野叙述的资料来写创二~三，那么二者的相接近就有另一个价值：创二~三与出十六~十七主题的相同是作者有意加以强调的。在诠释学的立场来看，这类证据非常中力。事实上究竟是怎样呢？事实上出十六~十七由不同的文件组合而成，不易分辨，但有不少关于诱惑主题的说法是归于雅成典的。

由以上的研究所得的光，给天主在伊甸园所颁的法律又一层光照。那条诫命的最后意义是：「禁止人在走向生命树的路上试探天主」。在诫命中所包含的「认识善恶」，固然可以解作人类愿意作自己的法律，愿意成为厄罗亨。但这里最重要、并为我们最富教训的，还是程序和动机，就是如何并为什么人愿成为厄罗亨。「到生命树去的路」，这乐园叙述最后的一句话（三24）暗示那个程序和动机。由叙述本身我们固然不知道，天主是否给第一对夫妇准 了永生的恩惠，那只是一个可能，人是走在「到生命树去的路」上。但在本叙述以外，由圣经其他地方，我们知道天主给那些以信仰接受法律、服从命令的人许下了生命，持别是在申命纪里：「我已将生命与死亡，祝福与诅咒，都摆在你面前，你要选择生命，为叫你和你的后裔得以生存，你应该爱慕雅威你的天主，听从他的话，完全依据他，因为这样你才能生泛，才能久存，…」（申卅19-20）愿意知道天主的许诺是否真实，并且要求天主预先支付一部分，就是把申命纪所描写的爱放在一旁，而去追求那以羞耻为结局的「认识」。

伊甸园的过失是如此重大，以致造成原罪吗？有两条路答复这个问题。一条是以色列的意识，另一条是神学的推敲。以色列知道自己在不断地试探天主：「他们已十次试探了我，不听我的话」（户十四22）。「他们多少次在旷野里触犯了他，在沙漠中激怒了他，三番五次试探了天主：」（咏七八40）。当以色列藉着先知们意烈到自己的怙恶不悛，并意识到这种罪的根底是在祖先身上时，他们不得不下结论说，这样一个悠久的现象只有一个使人满意的解释，就是由人类第一人所传下来的一分遗产。这一解释假定了以色列的另一个意识，就是世界各国各民族是和他们分担着同样的一个罪。第二条路是神学的推敲：如果试探天主的罪是人类的第一个罪，那么该检讨一下，这个罪在基督所遇到的抵抗中是否有一个重要的角色。以色列民族没有把基督的来临和临在当做一个「知道」天主是谁的机会，而要求另外的征兆（玛十六4：「邪恶淫乱的世代要求征兆」）。但耶稣的被钉十字架正是指明天主拒绝给予任何征兆，为治疗人对求知所有的贪心。由基督一方面来看，他的苦难和死亡是他信赖天父的最高表现。相反，以色列面对耶稣的罪是试探天主或不信任天主。至于饮食、法律，和诱惑三者之间的关系，基督在给人「吃我的体」这道命令时也兑现了。当然，为看出其中的联系和意义，必须将这道命令在若望福音第六章的整个神学内涵里去性。

四、结 论

创二~三是智能文学作品，但其内容却受了先知们的影响，这样便产生两线合流的现象。智慧文学的特点是说出普遍的，各时代，各地方的人情事故，相反，先知的特点是关注于个别的、现实的，一次性的人和事，一如以色列民族在旷野所犯的罪。两者相遇及合流的结果是：先知主义的最终任务为智慧潮流所吸收。几时先知发现一件新事，他不能不将这事推到一大串事实的源头处，而这些事一起便成了一个普遍的法律，这一程序可以称之为「先知主义的智慧化」。

在圣经中这一程序是数见不鲜的，特别是在第二依撒意亚里有一系列的先知式报导，一直追溯到起点，即世界的创造，这便是由个别到普遍的推进或追溯。由创造的起点回顾，那么创造被看做一句话，一句先知话，既是先知话，必唤起第二、第三……个创造。这样又由普遍回到了个别。创二~三就是如此，我们能将它智能化的程序分为两个阶段：先是普遍化，后来将那个普遍的事放在源头或开始。「开始」这一概念，本质上就适于将智慧潮流和先知潮流合在一起而使之交流。关于创二~三的历史性，以及属于那一类历史的种种问题，必须循着这条路线去找解答。这篇叙述不是非历史的，因为它不是纯智能型的，这是研究一段文字的文学类型、所能达到的重要结论。

追溯到开始不仅是达到一系列时间的最初一站，而还带来一个质的改变。原罪不仅是其他的罪中的一个，而且因为原罪是第一个罪，它和其他的罪不同。用另一个说法来表达就是：以下两个肯定是有分别的：1一切的人都是罪人，没有一个例外；2人类的第一人会犯罪。在第二个肯定里，藉着亚当的图像或典型，说出了一切人在一个罪里的真实关联，这一关联在第一个肯定里却没有说出，可见第二个肯定所说的要比第一个多。

也许有人要问：我们的罪是在亚当身上这一概念，并不见于全篇叙述中。答案是：一段文字讲述开始，应该是讲某件事的开始。全部创世纪所发挥的，就是一系列的祖先或民族的开始。发挥中，每个祖先都给他的种族带来罪和罪债：含带来迦南的被诅咒，依市玛耳造成所有阿拉伯人的命运，厄撒乌决定了厄东人的命运……这样下来，直至若瑟的哥哥们。如果亚当的罪不是人类一系列罪的真实源头，那么将是唯一的例外！追溯到亚当的程序其实有一层更深的意义：我们的罪超过每个单独个人，罪比单独个人更大：除非以整个人类为尺度，不能了解罪是什么。不仅如此，罪还超过整个人类集团本身，罪有一个在人类以外的原因：没有蛇，也就没有罪；这不仅是本篇叙述的一个细节，且是攸关重大的一点，蛇所受到的诅咒就是明证。这篇叙述使人发现，罪超过我，并且超过任何人的能力以上。这一发现能引人失望，但事实上是为得到救赎的条件。罪超过人，但天主超过罪，因此才有给女人许下的胜利。如果罪是一切人的事，是整个历史的事，那么救赎也是和一切人有关的事。从此看来，创二~三里实在已充满了普世救剩的希望和期待。
  • 上一篇文章： 三首依撒意亚有关默西亚的预言

  • 下一篇文章： 耶路撒冷的炼净和欢欣（依66:1-16）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 为甚么伊甸园中央是两棵树…[1146]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释 热 ★★★
耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释
［ 作者：房志荣 转贴自：神学论集 第十四号 点击数：569 更新时间：2007-4-27 文章录入：admin ］

导 论

1、关于这两章圣经的作者问题

上一世纪及本世纪初的唯理派学者（Movers, De Wette, Hitzig, Stade, Smend Duhm, Schimdt）曾否认这两章圣经出自耶肋米亚的口，他们的理由，Condamin在其一九二O的耶肋米亚诠释里撮述如下：a、这两章圣经与依撒意亚四十章等非常相似，因此二者应该出自同一来源；b、在耶三、6—四、4与耶卅~卅一章之间有互相冲突的地方上前者既属于耶肋米亚，那么后者就不属于他；c、在耶卅—卅一章里放逐这回事好像早已成了过去，而这两章的作者又像是巴勒斯坦的居民，这都不容许耶肋米亚是它们的作者，因为耶肋米亚在耶京被毁后不久，就退到埃及去了；d、这两章的作者认为复兴时刻很快就要来临，而耶肋米亚却深信放逐要延伸一个相当长的时间。

不过以上这些理由已不能使今日的解经学家折服，他们——连非天主教的在内——大多主张这两章预言出自耶肋米亚本人。下面是这些学者的名字和他们着书的年代：Condamin 1920 Volz 1928，Rudolph 1958, Dennefeld 1946, Penna 1954, Bright 1965。最后这一位基督教学者在讨论这两章的作者问题后结论说：虽然晚期可能有人将耶肋米亚的思想稍加改动以迁就当时的情况，但大体上并没有把先知的思想改得走了样（Jeremiah．The Anchor Bible 21, p．285）。

2、文学及历史的脉络

这两章圣经记载着耶肋米亚的安慰讯息，在这两章以一前，有巴路克所述关于耶肋米亚的悲惨命连，他怎样警告国王、人民，及假先知（廿六—廿九章）。在这两章以后的两章。即卅二～卅三章将安慰的讯息继续下去，而再后的两章，即卅四—卅五章仍是巴路克叙述耶肋米亚的事。可见这两章圣经，或这四章圣经（即卅～卅三），在全书所占的位置非常恰当，它们为未来的惩罚和耶京的被毁做准备，使人忆及天主许下的来日的复兴，而能怀若希望去阅读下面即将叙述的亡国之祸。在心理和神学上，这种布置也有其意义，因为如此便显出惩罚的目的不是死亡和毁灭，而是要经过洗涤和锻炼来达到新的生命。

这两章圣经的历史脉络却不容易决定。有些批判学家（如 Rudolph）认为它们全是针对已灭亡的北国以色列而发的，预告北国的复兴，因此这两章圣经应在尼尼微毁灭以前，即公元前六一二年以前写成。但这种解释很难自圆其说，因为它没有充足的理由，要在好几个地方把“犹太”两字剔去（卅3-4；卅一23-24，38-40）。剩下来的还有两个可能，一是公元前五九七年，拿步高将第一批犹太人掳至巴比伦以后（见列下廿四10-16），一是公元前五八七年，耶京被毁，第二次犹太人被掳至巴比伦以后（见列下廿五8-31），耶肋米亚才说出这两章中的预言。如果第一个可能是事实的话，那么由廿六章至四五章（卅五——卅六两章除外）便都是按照历史的顺序编排起来的，如果第二个可能是事实的话，历史的顺序固然没有遵守，但神里的道理却因这一更动而更有力地实现出来。

3．内容及分段

这两章圣经的主要内容是有关以色列来日复兴的预言，就是他们将由巴比伦的奴役里解放出来，回到自己的木土巴勒斯坦。除了这个预言以外，耶肋米亚在这里还说了两个神学意义深长的道理。一是解释天主惩罚的原因及其目的，另一点是预告来日的那个复兴不只是已往事态的重复，或放逐前的那个社会的重演，而是一个新秩序，回归巴勒斯坦仅是一个开端，它的全部完成尚须等待救主基督的来临。

因此这两章圣经可以按照内容分为两部：第一部可名为「经由痛苦，走向光明」，因为在这一部里还每每提到惩罚，人民必须先受苦恩的磨链，然后才能达到复兴的目标。第二部可名为「新的盟约」，因为关于「新约」的预言确是这一部分的中心思想。其他更仔细的分段见下文的诠释。

诠 释

引言

第卅章的1至4节是卅~卅一两章的引言，这几节圣经（即第三节）简短地说出了这两章的内容。即以色列将回归故土，从事复兴。「我必转变我人民以色列和犹大的命运」，这是笼统地说出将来要有复兴这回事。下面再具体地的说出复兴的途径，那将是一个新的「出谷」，分两个步骤。由奴役中解救出来，然后进入给祖先们所许的那块地，加以占领（见申四，37-38，廿六，8-9）。这里天主命耶肋米亚要把他所说的话写下来，不是说出来，因为这个安慰的信息是指向放逐在巴比伦的同胞，耶肋米亚无法向这些遥处远方的人说话，只有借着书写给他们宣讲。

二、第一部：「经由痛苦，走向光明」（卅5~卅一1）

这一部预言以民的回国，但回国前还要受完惩罚。作者或编辑人用三次「上主这样说」这句话将这一部很清楚地分成三段（见5、12、18节）。

1、第一诗段（5—11节）在经过一段考验的时期后，人民将会获得救恩。以色列固然要惊惶恐惧（5-7节），但迫害他们的敌人有一天终将被毁（8、11节）。那时以色列将要得救，坐享安乐，因为他们要回到福地来（10节），在那里侍奉天主，受默西亚君王的统治（9节），从此以后再不必畏惧其他的民族，受他们的统御（7、11节）。在得救之一前所有的这个恐惧？是他们要受的最后一次惩罚（7、11节），因为人民在未彻底炼净，并全心归向天主以一前，是不应该进入福地的（11节）。

有人以为第八第九两节是编辑人增补的，因为这一部分的其他各节都是诗体，只有这两节是用散文写的，特别因为这两节提出默西亚君王（如Rudolph），又有学者以为第十第十一两节应予勾消，因为这两节和耶四六，27-28完全一样，又和第二依撒意亚的一些段落（依四一，8-10，四三，5）极其相似（如：Condamin, Dennefeld, notscher这几位天主教学者）。但那四节圣经（8-11节）都可以保留！特别是因为它们和上下文都配合得根好。

2、第二诗段（12-17节）这一诗段是第11节的解释。在第11节里先预言以色列的敌人将要遭受毁灭，但以色列自己也难免于罚。在这一诗段里次序反过来，先说以色列所受的惩罚（12-15节），再许给他将要来临的救恩（16-17节）。

12-15节将以色列所受的惩罚加以生动的描写：他所受的灾患是腐烂了的创伤，已不可救药，人民无法医治自己，旁人既不能，也不愿加以医治（12-13节），只有一个天主能治愈他，但正是这个天主打击了他，甚至以一种幸灾乐祸的姿态看看人民消瘦下去，就像击败了敌人的胜利者那个样子。这里提出以色列的朋友，只有加增他的愁苦，因为这些朋友都弃之不顾（14节）。为何现在发生了这一切呢？那都是因为以色列太不义，他的罪恶有增无已（14b、15b节）。这未了的 15b节就是这一小段的高毕，由11节以后的各节都是朝着这个巅峰前进。最后还有一声钟响结束这一小段，那就是末了的一句。「我才这样对待了你」。

以民这样在自己罪恶的深渊里受苦，为一切的人所遗弃，并好像毫无希望地为自己的罪孽呻吟欲绝时，以严刑峻罚鞭挞他的天主，忽然出乎意料之外地给他带来了救恩，这的确是「山穷水尽疑无路，柳暗花明又一村」所描写的意境了。16、17两节就是把这种意境分两方面写出：先是以色列要从敌人手中解救出来，敌人自己倒要受他们加给以色列的种种处罚（16节），然后以民要受到天主的治疗，这一痊愈就像惩罚一样，常是天主的工程（17节）。17节未了的两句话「因为他们称你为弃妇，无人过问的熙雍」和前一小段的第11节遥遥相对，在那里（13节）越是悲惨凄苦，在这里（17节）也就越发悦耳中听，因为事过境迁，痛苦已经换来了一乐。

在这第二诗段里，有些关于「罪恶」及「归正」的神学道理是颇值得注意的。天主见到以民所受的罚，所吃的苦，好似无动于中，甚至喜形于色，这不是他残酷无情，幸灾乐祸，而是因为以民的归正和得救有两个绝不可少的先决条件或准备：一是对自己的罪过应有的意识；另一个是深深感到自己的孱弱和无能。为获得这种心灵上的准备，痛苦和侮辱是非常有效的工具，此外它们还能视为所犯诸罪应得的处罚，藉以炼净人心。

3、第三段（卅18~卅一1节）就像第二诗段是把第一诗段末了的思想继续发挥，同样，如今第三诗段是将上一段末所说的救恩加以充分的发挥。将来复兴时所有的种种现象这里一一加以描写：由牧人的微贱帐幕转入通衢大邑的宫室（18节），人民将歌乐升平，向天主唱赞颂和喜乐的歌曲（19a节）。总之，天主的祝福要彻底转变以色列民族的命运：战争的祸乱及异族的迫害使他们人数减少，到那一天，他们要增多，已往他们曾受人践踏；到那一天，天主却要抬举他们，使得整个以色列（「他们的子孙…他们的会众」）恢复他们往日的状态（19b-20a节），同时他们的敌人却要受到惩罚（20b节）。这样天主也给以民许下政治的独立，他们将不再受外邦元首的统治！却有一位出自本地本土的领袖来管辖他们，他是天主所特选的，将往来于天主及人民之间（21节）。最后的一个许诺已包括世上所有的人：在那时候——上主的断语——我将作以色列各宗族的天主，他们将作我的人民」（卅一，1）这一节圣经不但巧妙地把本诗段引入最高峰，并且也为整个的第一部分做了一个乐观的结束。第一部之首（5节）是阴森可怖，不见天日的，这里却充满了光辉及和平的气象。

我们跳过卅章的22-24节，是因为一般解经学家都认为这几节日后增添的附注，以强调以色列的敌人所要遭遇的判决。其中23-24的两节几乎与廿三，19-20相同，只不过在廿三章里这两节圣经与上下文配合恰当，在这里却有些格格不入。相反，若由卅，21节跳到卅一，1节，后者确实为第三诗段，及整个第一部分做一个很好的收尾，一如上文刚刚说过的。

三、第二部：「新的盟的」 （卅一，2-40节）

这一部由2节至22节都讲北国以色列命运的好转，由23节始才提到犹大，耶路撒冷，及整个以色列民族来日的命连。下面所分的六个诗段，除了第5段即31-34节以外，都是以「上主这样说」，或「上主的话」为开始。放在四方括号里的节数是较晚的，且用散文写成，而六个诗段里的节数所用的都是诗体：

（1）2-6：天主要使厄弗辣因重新住在撒玛黎雅的山上。

（2）7-9：天主要引归雅各布伯——以色列——厄弗辣因。

（3）10-14：天主要加于以色列的福祉。

（4）15-22：因了厄弗辣因的归正回来，民族之母辣黑耳将终止哭泣。21-22节里规劝以色列处女归来。

[23-26：犹太的得救，27-30：整个民族的得救]。

（5）31-34：新的盟约。

（6）35-37：以色列的救恩永无止境。

[ 38-40：耶路撒冷城的重建]。

以上各诗段中，2-6及15-22最早写成，大概是约史雅王从事宗教革新（公元前前六二二以后），并在政治上略有成就的时候，这两段无疑是耶肋米亚自己的话。7—9及10-14两段无论在思想上或在格调上都与依撒意亚第二部分极其相近上可能是因为耶肋米亚的一些预言，受过一番改窜，以迁就巴比伦放逐的情形。末了的一段，即35-37，应该是卅章5节以来所开始的这个诗集的总结，在散文部分，即23-30及38-40加入以前，已经存在，没有什么理由教我们否认它出自耶肋米亚的手笔。即便散文部分仍能出自先知自己，虽然时代较晚。至于31-34，前一半是散文，后一半是诗体，这就是说，天主用来订立新约的话是用诗体写出的：

33b 我要将我的法律放在他们的肺腑里，

写在他们的心头上，

34a 那时谁也不再教训自己的近人或兄弟说：

「你们应该认识上主」。

34b 而是人人认识我，

不论男女老少——上主的断语

33c 我要作他们的天主，

他们要作我的人民。

34c 因为我要宽恕他们的过犯，

不再记忆他们的罪恶。

34a ：「或兄弟」一词是重复而多余的。

34ab是33b的后果，因此33c移到后面，下文还要讲出这一移动的其他理由。

34bc：「人人将认识我…因为我要宽恕他们的过犯！」两句似乎前后不连，因为普遍的认识天主，是天主的法律写在人心上的效果。至于天主宽恕人罪，那将使人重与天主交往，重建新约：「他们要作我的人民」（33c），「因为我要宽恕他们的过犯」（33c）。

33c：这两句话所说的就是「新约」的内容，所用词句仍和从前一样，但现在有两个新的基础：一是认识天主（33b,34ab），另一个是罪恶的赦免（34c）。为使这层关系显露出来，我们才把33c与34b连在一齐，换句话说，把33c移到34b以后。还有一个理由是：如此34c不再是一个无关紧要的附句，而却成了这一神论的隆重收语。这样调换次序并不是新奇的事，希腊文的耶肋米亚书就有卅一37、35、36三节的调动。

综上所述，耶肋米亚所宣讲的新约的「新」字可归纳为三点：一、天主自动宽恕人罪：34c；二、个人的由责任和报酬29-30；三、宗教着重内心，法律不再是一纸空文，而是达到人心的一种内在灵感：33b-34ab（见廿四，7；卅二，39）。以上这些意思，在放逐中的厄则克耳，及依撤意亚最后十几章还要继续不断地讲（见则卅六，25-28；依五五，3；五九，21；六一，8），他们的重要也如耶卅一、35、37一样，说这个新约是永存不废的，他们最后所指的自然是基督所立的新约（玛廿六，用及平行文），使徒们则宣称这一切的确在基督身上完成：格后三、3；罗十一、27，希八、6-13，九、15-16，若一、五、20。
  • 上一篇文章： 以色列与巴勒斯坦仇杀的探讨

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音简介（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音简介（1） 热 ★★★
若望福音简介（1）
［ 作者：柯成林 转贴自：神学论集 第十四号 点击数：1041 更新时间：2007-4-27 文章录入：admin ］

A若望福音导论

一、若望福音与三部对观福音的相同点：

1、它们都取材于耶稣的公开生活，以他的受洗为开端，他在耶路撒冷的受苦而死为终点，而用耶稣复活的喜讯来结束一切。

2、它们写作的目的并不是在写一本历史书，一本耶稣传，而是在使读者信仰基督，且籍着信仰，得到救恩上止如若廿31所说： 这些所记录的，是为叫你们信耶稣是默西亚，天主子：并使你们信的人，赖他的名获得生命。」它们是出于作者的信仰而激发读者的信仰的文件。

3、它们的资料都不是来自作者或某一位目击证人的私人记录，而是取于当时教会内所承受的宗徒传授。但是，若望福音是根据它固有而上人体上与三部对观福音无关的传统源流。

二、若望福音的特征：

以上所说，指出了若望福音和对观福音的同一类型，就足证实它也是一部「福音」。可是，在福音这类型的范围以内，它所具有的特点不少，甚至能称之为福音中的另一模式。

异于对观福音之处大约如下：

（1）按照对观福音，耶稣公开生活的绝大部分是在加里肋亚度过的，它完成了在加里肋亚的服务工作之后，才上了耶路撒冷。到了圣城不到几天就被逮捕而被判死刑。

相反，按照若望福音，耶路撒冷是他传道工作的主要地点。

他一共四次上了耶路撒冷（二，13：五，1，七，10：十二，12等节）。

附注：（甲）按照对观福音，耶稣的公开生活似乎不到一年之久，可是按照若望福音至少满了两年（三个逾越节：二，13：六，16：十一，55）

（乙）若望的次序比较更为可能。对观福音也暗示，耶稣在耶路撒冷的活动比所描写的还多，如玛廿二，37（路十三，34）：「耶路撒冷！耶路撒冷！：我多少次愿意聚集你的子女……」。

（2）有关事迹前后次序不同处：

（一）按照谷一，14-15和玛四，12等（或许路十六，16，意义隐约）耶稣在若翰被监禁后才出场。按照若望三，22-24，耶稣已经在这时以前开始他的公开生活（请汪意24节的强调）。

（二）按照对观福音（玛廿一，12-13，谷十一，15-17；路十九，45-46）耶稣驱逐圣殿内的商人，是在公开生活最后几天以内所发生而成为司祭长等处死祖的动机（谷十一，18；路十九，47）。按若望福音却是开始公开生活的一个举动（二，13-17）。

自若望福音 把晚餐及耶稣死的日子放在Nisan月十四日，对观福音晚一天，就是在逾越节本日。

（3）若望福音特有内容：

（一）从奇迹来说：

对观福音记载二十九个奇迹，若望福音只有七个，其中三个是和对观福音共有的：增饼和步行海面（六章）及治好王臣的儿子（大为可能，四章），四个是若望独有的，变水为酒（二章），治好瘫子（五章），治好胎生瞎子（九章）和复活拉匝禄（十二章）。若望也知道别的奇迹（见二十、30：「耶稣……还行了许多其他的神迹，没有记在这部书上」）。他选记这七个，是因为它们适于福音的中心目的：揭露耶稣天主子末世救主的品位。

附注：（甲）读者不能不理会，所选择的奇迹都是规模较大的：三个是干涉被视为特属天主权力（见谷四，41平）的自然界：变水为酒，增饼，步行海面。

瘫子「患病已三十八年」（五，5），瞎子是「一个生来瞎的人」（九，1），王臣的儿子「快要死了」（四，47），拉匝禄去世「已有四天了」（十一，39）。因此它们更宜于反映出耶稣的「光荣」（二11：有关「光荣」的意义见（三））。

（乙）「七」这数字大约带有经中屡次有的，暗示「完全的象征意义，如果如此，这「七」个奇迹，按照作者的意思，要代表耶稣所行的全数奇迹。

（丙）另一件值得注意的事：若望一点也不提对观福音所注重的耶稣驱魔的工作。这大约是和这部福音所固有的「奇迹神学」有关联。按照对观福音，奇迹的作用是在指出「天主的国」在耶稣身上已临在了，它的德能已在发生作用（请注意：对观福音叫「奇 迹」enamels：德能）。从消极一方面来说：「撒旦」的权势已在被推倒。因此耶稣的驱魔工作也吸引过对观福音 作者的注意，见玛十二，28和十一，20 和也见玛十一，4-5和路七，22。

按照若望的看法，奇迹有耶稣自我启示的作用。他借着它们「显示了自己的光荣」（二，11）。因为它们透露耶稣的威能和救援全权，圣史称它们semeia（signs标记）。

附注：在古经里「光荣」（Kabod，doxa）意谓天主的超越威严（神圣）和威能，或其外在现象。在若望福音里，它是「父」及「子」共有的属性。

除此一般的作用外，奇迹还按照它们所有的个别象征可能性透露耶稣为末世救恩之来源。譬如：治好病人的两个奇迹（四和五章）暗指耶稣有赋予永远生命的全权（见五，21-24），按照犹太人在古经多次出现的传统看法，重病者已在死亡的权势下而等于死人。

治好这种病人，挽救他们的生命是如同复活了他们一样。请注意在治好王臣的儿子的叙述内三次的，他「活了」（若四，50、51、53、）的强调。

治好胎生瞎子的奇迹（九章）所含有的深意是：耶稣是光照世人的真光，见九，5「当我在世界上的时候，我是世界的光」，再见第39节：我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。

附注：本节的前一句指示获得信仰之光的瞎子（见35-38节），后一句指示自认为富有智识而拒绝耶稣带来的真理的法利塞人之失明（见40-41节）。耶稣复活拉匝禄（十一，1-44）的奇迹含着奇迹的奥义，在25-26节加以阐明。耶稣说，「我就是复活，（就是生命），信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」。

变水为洒（二，1-11）虽然不加以说明，也有其隐藏的深意：保留到最后的上等酒（10节）与它的丰富（6-7节）以古经和犹太传统为陪衬，暗示耶稣要带来的末世救恩。

在古绝以及晚近犹太传统内，酒的丰富都算是默西亚时代的一项特征。

附注，奇迹的叙述和所加的言论打成一片。言论揭露奇迹的深意，奇迹证实言论的真理：二者合并才成就耶稣的自我启示。

（丁）福音用semeia(标记)为奇迹的同义字以外，还叫它们erga (工程，工作)。标记是作者自己用的名称，「工程」常是耶稣所用的，两者都看奇迹为耶稣的。我启示的一部分。差别仅是观点上的：作者是从人方面来看奇迹；耶稣注意它们的由来，即他和「父」的合一工作。将之当为「工程」时，奇迹特别启示「父」和「子」互相的关系。比如：

九，3-4耶稣汉好胎生瞎子而称之为「天主的工作」（ergon单数）。

七，21他称治好瘫子的奇迹为他自己的「工程」（ergon）

五，17为辩护自己在安息日的工作（ergazomai）联合相比。

十37-38：耶稣说他作父的工作（ergon多数）来劝听他的人至少信这些工作，如此他们必定认出父在地内，他在父内。亦见五36，十四10。附注：「工程」比「标记」范围较广，也包括别的服务工作，甚至于耶稣全部服务（见四34，十七．4）

（二）从语言来说：

（1）耶稣的言论：对观福音中的耶稣的言论简短而具体，反映出本地的风土人情和一般居民的生活背景，其中三分之一左右是取材于日常生活的譬喻，有声有色。若望福音的言论正相反，冗长抽象而又单调，可是其抽象字汇富于表达力，其单调庄严而有感动力。；不错，对观福音也有较长的言论，如玛窦福音的「五个大言论」（4-7，10，13，18，24-25），可是，它们实际上只不过是分开传下来的，耶稣在不同的时候与地方所讲的简短言论或单语的组合。若望福音的言论则相反，是有构造，有中心主题的真正言论，如果其构造不常显明，乃是因了圣史固有的思想方式。他思想的进展不根据推理作用，而是从各个不同角度来静观主题，反复默想的结果。因此有些学者称他的思想进展是「螺旋式」的。

另一个特点是耶稣在若望福音中所爱用的双关语，如：

「圣殿」：在耶路撒冷的圣所和耶稣的身体（二21。）

「anathen生」：从上而生或重生（三3，5）

「被举起」：在十字架上和升到光荣里（受光荣）（八28，十二32）。

「活水」（四10）：流水（四11）和赋予永生（13-14）的圣神（见七38-39）或耶稣的启示道理。

「食物」：本义（四10）和承行父的」旨意（四34）。

「已发白的庄稼」（四35）眼前的麦田和来见耶稣的撒玛黎雅人。

「复活」：指人从死者中的复活（五28-29），也指示神生活的恩赐（五25），又见十一23-26。

「天上来的食粮」（六31-33）：玛纳似的食物（34见31）和灵性的食物（35请注意：「来」和「信从」是同义字）。

「上去」（七8）：上耶路撒冷去和上「父」那里去（归父）。

「显示自己」（十四21-23）：外在的（22）和内在的（32）。这样的双关语在若望福音 中屡次还有其他的作用，就是开始对话的言论而使耶稣藉这对话方式逐步地揭露它们所包含的，听者却没有理会的寓意。见三3-8，四10，11-12，13-14，32-34。十一，23-26，十四21-23。

附注：对话方式的言论也是若望福音的一个特征。在对观福音中没有可以相比的。

（2）含有讽刺意味的话（Johannine irony）：这也是福音的一个值得提及的特点，常是耶稣的敌人关于耶稣说的一句话，他或他们，无意中说出了一句含有真理的话，这就是「irony」。

最好的例子是十一50所记载的盖法的话，因为在这里若望自己加以解释了：「你们什么都不懂，也不想想：叫一个人替百性死，以免全民族灭亡；这是为你们多么有利」。若望解释道：盖法「预言了耶稣将为民族而死，不但为犹太民族，而且也为使那四散的天主的儿女都聚集归一」（50-51节）。按若望并看盖法的这一句话，含有他自己不能想到的一层真义。根据若望在这里所显露的微妙的思想方法，我们也可以在福音其他的章节内发现包含这一类的讽刺寓意的句子。

学者们指出这一类的讽刺寓意的例子大约是，四12，撒玛黎雅妇人：「难道你比我们的祖先雅各布怕还大吗？」福音的读者已经知道事实如此。

七35：犹太人：「……难道他要往散居在希腊民中的犹太人那里去，教训希腊人吗？」读这福音的教友都是希腊人或散居在其中的犹太人。耶稣已借着教会教训他们了。见十二20-21，23-24，32。

七42：「难道默西亚能来自加里肋亚吗？经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？」是的！

八22：犹太人：「他说：我去的地方你们不能去，莫非他要自杀吗？」读者以后要念：「父爱我，因为我舍弃我的性命，为再取回它来，谁也不能夺去我的性命，而是我甘心情愿舍弃它……」。（十，17-18也见11，15）

十二19：法利塞人：「看，你们一无所成！看，全世界都跟他去了。」「全世界」：法利塞人的意思是指犹太人（夸张法），可是写福音的时候，世界各地已经有了信从耶稣的人，法利塞人的话不是成了事实吗？

十九2-3：兵士们把一个茨冠放在耶稣的头上说：「犹太人的君王万岁！」他们显然地有讥笑耶稣的意思。若望和他的读者却知道，耶稣实在是犹太人从古以来所期望的「君王」，默西亚。

附注：这事迹是对观福音和若望福音共有的，但是以上所指示的寓意，只在若望福音内能加以肯定宙了福音的这种特性）。

（三）从神学来说：

（1）若望所用的字汇：生命，生命之粮，光、真理、活水、善牧、葡萄树等词，是富有神学含义的，且足于指出若望持有与对观福音不同的神学观。若望用这些图象语来表达耶稣的末世救主品位。他是而且只有越是生命，生命之粮，世人之光，真理，他赐给流至永生的活水，只也是真实的善牧和葡萄树。并且那商「是法」都是绝对的（原文的冠词表达出这绝对性）。话是抽象的，却很有表达力，因为作其根据的图象是取于人生根本的需要，或因古经内的用途，早已获得了相当丰富的内涵。

附注：以上的图象语如生命，生命之粮，光，真理，特别在启示语形式内（「我是……」），反映出耶稣的天主性，如果一起看来，更是如此。不过，启示语的最高峰还是耶稣的那绝对性的「我是」（ego eimi）。见八24,十三19，十八5( ? )，对照八58，「我实实在在告诉你们，在亚巴郎出现以前，我就「是」（ego eimi）」。

（2）「人子」的用法不同：

在四部福音 中，耶稣同样自称为「人子」，可是从「人子」的内涵来说，若望福在和对观福音中间有其区别。

在对观福音中，「人子」指示：

（甲）具有权威的耶稣，并且除谷二，10，18（平）以外，常是在未日要来临的光荣中的审判者。

（乙）将要受苦（而复活）的耶稣（在耶稣的预告中如谷八31（平）等处）。

附注：这常放在耶稣口里的名称、表达他的有关默西亚使命的自我意识。其古经背景大约是达七13（「……一位相似人子者乘着云彩而来，…」）和依五三（为人的罪受苦的「上主仆人」）两经文。既然第四部福音以及对观福音根据各层传统都记录这事，便不可疑惑其根本的历史性。

若望福音中也有保留这两种含意的经文，如五27-28，人子要作末日的审判者三，14，八28，十二32-34：人子要「被举起」。「被举起」包含十字架上的死和进入光荣的两层意义，所以「被举起」等于对观福香的「死而复活」。

可是应该注意的是：在对观福音里，死和复活是一前后两件不同的事，而在若望福音里「死」已经算是受光荣的开端。（见十二23，「人子要受光荣的时辰到了」。从24和27节知道，这一句指示耶稣的苦难和死亡（亦见十三31，）。这是，因为按若望的看法，耶稣的死是「有权舍弃」而「再取回」性命的（十17-18）天主于，及「赐下」他的「父」的（三，16）爱的伟大启示。

这个看法已经显露若望的「人子」观念、与在描写耶稣的受苦比较更着重他的人性的、对观福音所表达的「人子」观念有所不同。但是若望在他固有的基督论的影响下，再进一步地发展了「人子」观念的内涵。

按照若望福音，耶稣是「在起初已有」的圣言（一1）、这具有天主性的圣言（一1），时间一到，他「成了血肉，寄居在我们中间」一，14）。在世上的使命结束之后，他再离此世归父（十三，1），重入「在世界未有以前」在父那里所有的光荣（见十七，4-5）。

在这样的神学框架里的「人子」观念获得一层新的幅度似乎是当然的事。

果然若望用它来指先存在天，后下降此世，未了再升到他原处的天主子耶稣。

三13：「没有人上过天，除了那自天降下（而仍在天上）的人子。」六62：「那么，如果你们看到人子升至他先前所在的地方，将怎样呢？」亦见一，51「……我实实在在告诉你们：你们要看见天开，天主的天使在人子身上、上去下来。」这一节的大概的意义是：在世界上的「人子」（耶稣）是天（天主）与地（世人）的接触点，天主的启示和光荣的所在处，只与「天」的密切而无中断的上下的天使所象征的关系，并且隐约地指示「天」是他所从来并再回归的地方。

（3）若望福音与对观福音的一个主要区别、是它们不同的中心主题：对观福音的中心主题是「天主的国」（或「天国」：玛窦）。

「天主的国」在有关洗者若翰的记录里已经出现。天主国的临近成为他悔改道理和洗礼的动机。见玛三2，「你们悔改罢！因为天国临近了」。以后耶稣自己要用这一句来开始他的传教工作（见玛四17，谷一15）。此后，天主的国和有关它的问题充满大半部福音。

若望福音正相反。而缺少这个主题，「天主的国」这术语只出现两次（三3，5），并且有和对观福音不同的内涵。

若望福音的中心主题是耶稣自己，是他的品位的启示，从序言起直到最后的一章为止。被对观福音所强调的若翰的讲道和它所激起的悔改运动，若望根本不提。按照若望的福音。若翰的使命是在给耶稣作证（一，40-50），他来施洗的目的是使耶稣「天主的羔羊，除免世罪者」（一29）「天主子」（一，34），显示于以色列（一，31）。耶稣新召的门徒们的宣信继续若翰的作证（一40-50），此后有耶稣自己首次的启示语（一51）。

其他的福音章节，受难史也不例外，实际上都是耶稣「默西亚——天主子」（二十31）的自我启示。

附注：若望福根本是以福音类型为形式的一本启示书，启示给读者们耶稣的奥妙位格。其目的是激起或加深他们对于耶稣的信仰，并使他们借着信仰获得永生。

以上所说也使我们更了解若望福音 的另一个特点。

对观福音都着重道德生活的由完全而强调义德为进入天国的必要条件。它们所以也提及具体的诫命和德行（见玛五20和随后的章节，十九16-19）。若望福音不然。它注重人对耶稣自身及他的启示所取的态度：信而接受耶稣或不信而拒绝它要决定人的命运，即其永生或永死。若望福音自然不否认道德生活的重要。它的信德观念求其在日常生活的实践（见十四，15：「如果你们爱我，就要遵守我的命令（多数！）」，亦见21和23节）。它和对观福音的不同只是重点的不同，而重点的不同是它固有的神学观点的结果。

附注：具体的命令，若望福音有一条：门徒们相互的爱。「我给你们一条新命令：你们该彼此相爱，如同我爱了你们，你们也该照样彼此相爱」（十三34，亦见十五12，17）

若望提起而强调这一条命令，是因为门徒们（信者们）相互的爱，为耶稣门徒的根本记号：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒」（十三34）。「天主是爱」（一若四8），耶稣是「成为血肉的」天主的爱。信耶稣而借着他成为天主的子女的人（一，13）， 也应该在自己身上反映此爱。「正如父爱了我，同样我也爱了你们」（十五，9），「如同我爱了你们，你们也该照样彼此相爱」（十三犯）。爱的神圣的传统！

门徒的爱应该相似耶稣的，而借着耶稣相似天主自己的爱。耶稣的命令所以为「新」即在于此。

（4）末世论方面的不同：

将四部福音过目而对照的读者不能不理会，若望与对观福音的末世论在用语和观点上不大相同。

对观福音平常以「天主国」来形容末世的救恩，「永生」用的比较少。若望福音除三3，5以外，常称之为「生命」或「永生」。

更为重要的是：对观福音所瞩目的救恩（「天主国」）是末日才要带来的。那一天，在光荣中显现的「人子」的审判，要决定人的永远的命运，谁要进天主的国而获得永生，谁不得进去。人的「复活」也是那时才实现（谷十二23，等（平）。若望福音则相反，有力地强调信者现在已经获得永生：「我实实在在舍诉你们：听我的话，相信派遣我来者的便有永生，不受审判，而已出死入生」（五24，亦见三18，36，六40，47，54，十一25-26等处。另一方面，不信耶稣的人现在「已受了审判」（三18）。可是若望也认识而保留初期教会有关末日的复活和审判的传授，见五28-29（复活及审判）六39-40，54（复活），十二48（审判）；也要注意，在六40，54，和十二48三节，两种观点 一起出现。

由此看来，若望并不以这两种观点互相矛盾，他不过于特别强调一方面，也不怎样注意另一方面。这大约应该归于当代教会的需要，和另一方面，他的基督论的影响。

附注：保禄书信也反映这两种观点。不过重点不是一致的，早期的书信比较多注重耶稣在末日的显现与它所有的关系，后期的则更注意到生前已获得的「生命」。哥三3-4、两节把两个并提，且指示其相互的关系。它们也宜于阐明若望的看法：「……你们已经死了（Aorist时式，指圣洗，见罗六3-5）你们的生命已与基督一同藏在天主内了，当基督我们的生命显现时，那一时，你们也要与他一同出现在光荣之中」。

（4）若望福音的其他特征：

（一）它是富于象征的一部福音：

象征性的浓厚不但是本福音的一个特点，它并且加给它一层奥秘的深度。以上所提及的作「标记」的奇迹能作为例子。此外自然还有别的。

比较主要的有以下的：

二6：「六口石缸」（七减一等于不完全），石缸「是为犹太人取洁礼用的」，它们象征犹太教，「六」指出它的不足。以后是耶稣所赏赐的「酒」（象征救恩的丰富，见以上奇迹）要代替它。

三14：旷野里高举的蛇（户二十一，8-9）象征被举起的人子（双关！），瞻仰蛇的「必得生存」（户），被举起的人子要将永生赐给信他的人（若望）。

十二20-21：愿意见耶稣的希腊人象征将要入教会的外邦人，且暗示救恩的普遍性。对照19节：「……看！全世界都跟他去了」和23-24节：「……人子要受光荣的时辰到了。我实实在在告诉—你们：一粒麦子如果不落在地里死了，仍然只是一粒，如果在了，才结出许多子拉来」。亦见32节：「……当我从地上被举起来时，便要吸引众人来归向我」。

十九30：耶稣「低下头，交付了灵（魂）」这说法不单和对观福音所用的。（断气）不同，而且希腊语——一般不用这说法指人的死。若望必定有意的用了它，何故？（请注意：第一：「灵魂」所译的原文是Pneuma，这字指气息也指圣神，第二：耶稣受光荣的时期是按照若望福音从神的死而开始的）。如果我们记得若七37-39所记载的：耶稣从受光荣的时候起才要赋予圣神。

我们便会明白。若望愿意暗示：「交付」圣神的时期现在就开始了，其实，耶稣在复活当日晚上首次显现于宗徒们的特候，已赐给了他们圣神的恩惠：耶稣「向他们嘘了一口气，说：你们领受圣神吧……」（二十，21-23）。

十九34：「……有一侗兵士用据刺透了他的肋膀，立跨流出了血和水」。这一句话若望看得非常重要：见35节。可能他也顾意强调耶稣的人性[反形似说（docetism）的目的！]，但是特别是因将他在这事迹上看出古经两句预言的应验（见36-37），可是，已经熟悉福音的象征性的读者不禁要想到血和水所暗示的圣体和圣洗两件圣事，而体会到这一节的深意：耶稣，除免世罪的天主的羔羊（一，29）的德牲，是这两件圣事与其救援效力的根源。

请注意：本经文的象征意表得到出于同一作者的一若五6-8。的证实；第六节的「血」指示耶稣的死本经文的「血和水」的表面意义），可是第8的「水及血」很厚然地指示圣洗和圣事（本经文的象征意义）。
  • 上一篇文章： 殓布见证耶稣复活

  • 下一篇文章： 若望福音简介（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音简介（4）[969]

  • 若望福音简介（3）[798]

  • 若望福音简介（2）[743]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音简介（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音简介（2） 热 ★★★
若望福音简介（2）
［ 作者：柯成林 转贴自：神学论集 第十四号 点击数：744 更新时间：2007-4-27 文章录入：admin ］

（二）本福音是一个见证：

如以上所说（见神学观点），若望福音是以「答示耶稣于人」为中心的一部书，所记载的言语与事迹都以他为其终向，而人对于地的信仰篇目标。这事实使我们更明了本福音的另一个行政管理：它基本上是一个见证，其对象是耶稣自己。

「作证」和「见证」二字在福音内出现四十次，从序言开始（一，6-8）若翰是天主所派遣，为「给光作证，为使众人藉着他而信」），直到二十一章为止（二十一，24：「为这些事作证，且写下这些事的就是这个门徒（我们知道他的作证是真实的」）。

第一个作证的是若翰（一，19-37），门徒们继演他的作证（一，38-49）：耶稣是默西亚（安德肋），梅瑟和先知们所预报的（斐理伯），天主子，以色列的君王（纳塔乃耳），作证者还有耶稣自己，他的工程，「父」、圣经、梅瑟，及复活后，圣神和宗徒们

耶稣：「我实实在在告诉你：我们知道的，我们才讲论，我们见过的，我们才作证，」三，11，亦见三32）。

工程：「但我有比若翰更大的证据，即父所托付我要完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我」。（五36）

天主：「派遣我来的父，亲自为我作证……」。（五37）

圣经：「你们查考经典，因你们认为其中有永生，正是这些经典为我作证，……」（五39）。

梅瑟：「……有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的」（五45-46）。

圣神和宗徒门（耶稣复活后）：

「当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，他必要为我作证，并且你们也要作证。因为你们从开始就和我在一起。」（十五，26-27）

值得注意的三点：

（甲）以上所提及的各种见证，原来都导源于「父」自己。

耶稣的：福音序言的最后一句而又成为福音指针的一句，是我们首先要注意的：「从来没有人见过天主，只有那在父怀里的独生者（身为天主的）他给我们详述了」（一，18）。耶稣的见证是「在父怀里的独生者」的见证，是从父而来的，是和父为一的。耶稣自己要一再地指出这个关系，如三，32：「那由上而来的」31节）「对所见所闻的予以作证……」，和11节，「我实实在在告诉你们：我们知道的，我们才讲论，我们见过的，我们才作证」。这两节应以一章仍为陪衬而念。

八，18亦然：「我即使为我自己作证，我的证据是可凭信的，因为我知道：我从那里来，往那里去……」。

在三33耶稣说，接受他见证的人，证实天主是真实的，和十30他简单地说：「我与父原是一体」。

如果耶稣有时分开地提到他自己和父的作证，如八18：「今有我为我作证，也有派遣我的父为我作证」这只不过是，为对付和他辩论的犹太人的看法，正如前一节（17）也暗示读者：「在你们的法律上也记载着：两个人的作证是可凭信的」（见申十九，15）。

附注：从以上所说的，可求得五，31节的解释：「如果我为我自己作证，我的证据不足凭信……」

对照八13-14，工程的见证：为耶稣作证的工程是父所托付他的（五36），是「父的工作」（十37），所以借着它们作证的最后也是天主自己。

「梅瑟（五书）和「经典」的作证也是一样。圣史们的先知语言不是他们自己的，而是来自光照他们的天主。

若翰呢？他自己把他的见证导源于天主的启示：「我也不曾认识他，但那派遣我来以水施洗的给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作 证）、他是天主子（或：「天主的被选者」）」（一33-34）

耶稣复活后，还有圣神和门徒们要作证（十五，26-27）

圣神的见证：如同耶稣的作证和父的是一个，同样圣神的见证是和耶稣及父的联合为一的。

（1）只是升天的，「归父」的耶稣和父共同派遣来的。

（2）只作证的内容是耶稣自己的启示，耶稣的是父的。

三位的作证是完全一致的。

（1）见十六7：「……我若去了就要派遣他（圣神）来」，十五26：「……我从父那里要给你们派遣的，那发于父的真理之神……」，十四16：「我要求父，他必会赐给你们另一位护慰者 （扶助者）使他永远与你们同在」，十四26：「……他是父因我的名所派遣来的圣神……」。

（2）见十六13-15（耶稣的话）：「当那一位真理之神来时，他要把你们引入一切真理（使他们深入耶稣在世时所启示的真理）因为他不凭自己讲论，只把他所听到的讲出来（对照耶稣论自己的话：三11,32），并且把未来的事传告给你们（这一句大约指示耶稣死而复活的深意），他要光荣我，因为他要把由我所领受的传告给你们，父所有的一切都是我的—为此我说：他要由我领受而传告给你们」。

门徒们的见证由此也得其阐明。

它一方面有历史全的根据（「……你们也要作证，因为你们从开始就和我在一起」十五27（对照宗一，21-22，三15），另一方面它超越历史的幅度而包含只在信德的眼光下「看」耶稣的言行才能揭露的超性幅度—耶稣的神格：「我们见了他的光荣，正如父独生者的光荣」（一，14）。这是见证的主要部分，它的精髓。

这深入的信德的眼光是圣神的恩赐：「当那一位真理之神来时，他要把你们引入一切真理，……并把未来的事传告你们。」（十六13，亦见十四26）。圣神却是「父」借着耶稣所赐给他们的：「……护慰者（paracèlios），就是我从父那里要给你们派遣的，那发于父的真理 之神……」（十五，26）

结论：各种的见证最后都导源于「父」。他是一切启示的根源，耶稣是启示的实行者，圣神是启示的完成者。

请注意：「作证」，「见证」，在若望福音上成了一个启示术语。

（乙）圣神，「真理之神」，要永远和门徒们的团体同在，居住在他们内（十四，16-17），这就是说，他在教会内要继续给耶稣「作证」。这圣神在教会内的工作最完美的一个结果就是我们的若望福音。

（丙）「作证」和「见证」原来是法律术语，指示在审判中作见证的人。这个意思在若望福音里也出现。用得最多的两章正是描写敌视耶稣的犹太人和他辩论的第五及八章。实际上，耶稣整个的公开生活被作者看为一场大诉讼；越进展越紧张。他一再地提醒一领者，耶稣的对头怎样想逮捕或致死耶稣？「时辰」已到了，他们就真实地实践了他们的阴谋。可是，耶稣表面上的失败，秘的死刑正成了他胜利的开端（见八28，十二31-32等处）

这一「诉讼」在教会时代也继续不断。门徒们的见证也是在憎恨他们的世界面一前的作证（十七14亦见十六册）。可是，父所派遣的「扶助者」（Paraklètos原来指审判时的扶助者）要和他们同在，要「指证世界关于罪恶、正义和审判所犯的错误」（十六8-11），这是他藉受了他光照的门徒们的宣讲及作证所要作的事（对照谷十三9-11平）。

（三）若望福音具有戏剧性：

这不仅是文学上的一个特点，也有神学上的意义。

福音中七次出现固定的一句：耶稣的「时辰」（hõra）：二4，七30，八20，十二23，27，十三1，十七1。七章6和8节，虽然在这里不用「hõra 」而用「kairos」（时候），仍指示同样的事。这「时辰」在耶稣的生活中担任重大的角色，自从加纳开始（二、4）它常在耶稣的神目前：五次（二、4，七6，8，30，八20福音 说，它还没有到。突然，「如打雷似的」来到了：十二23（耶稣荣进耶路撒冷以后）：「耶稣开口向他们说，人子要受光荣的时辰到了」。第24节说明上句话指示耶稣的死（亦见27节）。十三1，在晚餐的开始，圣史再提及时辰的到来：「耶稣知道他离此世归父的时辰已到……」。最后一次又是耶稣自己的话（是「大司祭的祈祷」的首句）：「……父啊！时辰来到了，求你光荣你的子，好叫子光荣你」（十七1）。这时辰，耶稣的死，按若望的看法，是耶稣公开生活的大关头、最高峰。他整个的生活显出是一条前往哥耳哥达的路程。自第五章始直到第十一章，圣史一再提及对于耶稣生活的阴谋（见五16，18，七1，19，25，30，32，44，八20，28，40，59，十31，39，十一8，47-53，57），使读者越读下去越觉悟到耶稣的使命要有什么样的结局。这都增加福音的戏剧性。

但是，耶稣这部生活戏剧的进展，只不过是一场神灵戏剧进展的外在表示，就是不肯相信耶稣启示的「犹太人」的心，越来越黑暗，他们的憎恨越来越加深、甚至使最为光明而最有证明力的工程——耶稣复活拉匝禄的奇迹竟成为他们要处死耶稣的最后动机（十一， 47-53）。

附注：若望福音里的部分叙述也有相当的戏剧结构。第四章的耶稣和撒玛黎雅妇人的对语，第九章的胎生瞎子的叙述和第十一章的拉匝禄的复活，便是几个好例子。

三、若望福音 的统一性和形成过程：

福音所给与读者的一般的印象是：它是一部出于一人手笔而前后一致的著作。地理和时间上的连贯语，同样的字汇，风格，神学观念，在后来的章节提起以前的习惯（对照三26和一29-34，四54和二23，四46和二1-11；七21和五1-9，七50及十九39和三1等，十21和九1-7，十二42和九22，十三，33和七34，及八21，十五20和十三16，十八14和十一50）都证实它的统一性。

可是，稍微仔细研究它的读者，不免发现各种一前后不相符，甚至互相矛盾之处：

三36和一29-34不相符。

三31-36和上文难以连贯。

四54说：耶稣行了第二个奇迹，其实二23，三，2和四45也记载别的奇迹。

第六章和第七章不相连属。七3-5和二23，三2不相合。

十二36耶稣结束他的公开宣讲，而随后（37-43）有作者关于耶稣全部宣教的结论。但是44-50节忽然又有耶稣一次的宣言：「耶稣呼喊说……」。

此外也有重复之处，如十四、1-31和十六、4-33等。

这些事实怎样说明？

试图解释这问题的学说，大体来说，有以下几个：

（一）若望固有的叙述和教训方式：他爱反复讲论他所认为重要的主题。再者，他写福音大约并非一气呵成，或他在未完全整理它之前去世了。

（二）我们手里的福音已不是原来的次序。原稿的散页偶然之故或因后来某一位编辑者的干涉而混杂起来。现在的学者应作的是：找出原来的次序而随之重新偏列福音的章节。

（三）福音的缺点应归于若望所用的各种不同的资料，但是，因无客观的准则可凭，指定一些假设的资料也告失败。

（四）最近几十年中有些学者把书页的混杂、编辑者的干涉和资料的存在的学说、加以合并作需根据而试图恢复福音的原形。其中最为著名的是步特曼。

（五）最近不再注重原稿次序被混乱的可能或资料的存在，而更注意到福音的形成过程，以便解他它现有的形式。

一般来说，属于这个范畴的学者认为若望福音有和若望福音类似的由来就是：首先有了相当长期的口传，然后原先口传的道理渐渐地被笔录下来（或许供礼仪之用）。这些原来互不联贯的单位是作者用来编辑福音的。编辑工作本身大概又不是一次完成的。再者，作者很可能在未能完成一切之前去世了。福音最后的编辑和它的出版是作者的一位或几位门徒的工作，譬如，第二十一章大约导源于门徒团体的工作。

附注：（甲）七53—八11（有关淫妇的叙述） 是后加的。这一段的语言和风格不是若望的，它相似对 观福音（特别路加）的。最古老的希腊抄本以及纸草纸66号也付阙如。载有它的抄本，把它列入不同的上下文（若七36或二 24以前，路二一38和谷十二17之后）。

（乙）五4节通常也被认为以后才插入的，因为几个最有分量里的抄本都不加记载。纸草纸66号也不载。

四、福音的作者（一）和出版时（二）地（三）

（一）作者是谁，仍是学者们热烈讨论的一个问题。他们的意见不一。大体来说，过激派的批判者一律否认本福音是若望宗徒的著作。作者究竟是谁，难以断定。但一定不是第一代信徒中的一位。

一般的天主教学者和不少的较稳健的基督教批判者仍旧支持若望宗徒为本福音的作者。可是，他们说「作者」时意义却不相同。

有人认为他亲自写了福音。有人则想他用一位「秘书」来写下并形成自己的思想。最近的趋势认为若望所以是本福音的作者，因为他是本福音传授的来源和保证人。

（这三个不同的「作者」的用法，都是在若望当时「作者」所能有的意义的范围内）。第三个意见可能性最大。因为它一方面合乎以若望为福音作者的教会传授（1）。又符合福音本身论其作者所给的暗示（2）。另一方面它能避免视若望为直接作者的学说所含有的困难（3）。

（1）这传授是在第二世纪末二十年，在小亚细亚、罗马和埃及各教会已经存在的。其证人是依来内，穆拉多利片段的作者和亚力山大里亚的克来孟。

虽然关于传授的由来稍不明确，但它是有分且里而不可轻视的。

（2）按照福音本身，作者（二十一24）是「耶稣所爱的那门徒」二十一，20）。

他会参加晚餐（十三23），耶稣死在十字架上的见证（十九，26），复活日清晨和伯多禄跑到坟墓去的（二十，2等）。他既参加了晚餐，大约是宗徒之一（见谷十四，17平）。因此将他看为耶稣特别优待的三位宗徒之一（伯多禄、雅各布伯、若望：见谷五3，路八51，谷九2平，谷十四33，玛二六，37）似乎是一件自然的事。可是，他不是伯多禄（见二十2。等），雅各布伯也不甚可能。他早已死去（44左右），见宗十二2，并且（和若望正相反）教会传授指示他为作者的一句话都没有。

再者，按若望福音「耶稣所爱的门徒」和伯多禄的关系比较密切（见二十5。，二一，20-21，也见十三，23-24）。在宗徒大事录里，若望和伯多禄的关系也是如此（见三，1，11，四，13，19；八，14）。另一件事：在早期教会内相当有声望的若望（见加二9），在若望福音里一次也不出现。在对观福音中，除了怕多禄以外，若望及雅各布伯的名字被提及的最多，而在若望福音里除不提若望以外，也在提若望的弟兄雅各布伯。假如这两位弟兄中的一位是福音的直接或间接的作者，这难题便更易于了解了。

（3）福音的神学思想的深度和执笔者与当时犹太以及希腊的思想界的熟悉，似乎超越一个没有受过教育的加里肋亚渔夫的可能。虽然不能说这是根本不可能的事，但总比较难懂。如果若望只是间接的作者，就是福音传授的来源和保证人二个困难就消逝了。

（二）福音大约是在公元九十至一百年出版的，因它较进展的末世论和二十，18-19，九22，十二42及十六2所暗示的情况，大约不在九十年以前。因为在第二世纪前十五年内，在埃及已经有了它的抄本（纸草纸印号为证），大约也不在一百年以后。

（三）一般学者认为福音是在东方问世的。有的主张小亚细亚的厄弗所，有的主张叙利亚的安提约基雅为其出版地。第一个意见也有教会传授的支持。最早的证人是依来内：「此后（对观福音以后）主的门徒若望，斜依在耶稣怀里的那一位，居住在亚细亚的厄弗所时，也出版了福音。」（Adv．Haer．III, 1, 2）

附注：这位「主的门徒若望」按照依来内无疑地是宗徒若望，因为在同一书中，依来内在写了「宗徒说了」以后，立即引用若一，14（Adv．Haer．I、1, 19）。

B、若望福音的结构和内容

有关福音的结构和分配，意见也纷纭不一。

有的学者以福音地理或时间上的次序为基础，有的以其思想或主题的逐渐发挥为基础，有的注意到犹太人庆节与耶稣道理的联系或耶稣的启示及犹太人反应的戏剧性的进展，而以之作为福音分配的准绳。还有的人主张，福音的作者是取了天主七天的创世工程为原型，而将福音分成七大部分等学说。

这多种不同的意见使我们感觉到这问题的复杂及其解决的困难。为此也有人不再主张福音的怎么分配而直接地解释一章一章的经文（如C．K．Barrett）。

情形既然如此，不如照作者自己在福音里所给的几个暗示作一个比较简单的分配。

分配和提要：

序言：一，1-18：

这一段是一个文学上的单位，第1和第18节相呼应。第18节一面结束序言，另一面领入福音的本体。这节所提及的启示者（「……他给我们详述了」），「在父怀里的独生者」，便是福音里的耶稣。「他给我们详述了」一句，指示耶稣的宣讲。其重要主题在序言里已出现，如生命、光、真理光荣等。人们对启示者要取的态度，序言也已暗示：「世界不认识他」，「自己的人没有接受他」。接受他的是少数：他「给那些信他名字的人权能，好成为天主的子女。」

因以上这些特点，步特曼把序言比作音乐的前奏曲。

福音的第一部：一，19~十二，50：耶稣的公开启示。

这启示的大部分是以耶稣所行的，而作者称为「标记」的奇迹和阐释它们的言论所构成的。为此Dodd称这一部为「标记之书」（The Book of Signs）。

这一部是作者自己划定的：十二36节的「耶稣讲完了这些话，就离开他们，隐藏去了」和下面作者的结论（37-43节），很显明地结束耶稣的公开宣讲。此后的44-50节是某一位编辑者较晚才加入的。这一部的内容：

一19-51：福音的开端。它包含若翰公开的见证（19-34），门徒们的蒙召和作证35-50），及耶稣自己的第一个自我启示（51），念这一段，似乎是念初期教会惯称耶稣的名称单一样。

注意：耶稣地位的启示，在对观福音 里是逐步的隐约的进展。玛十一16（平）方才记载代表宗徒们的

伯多禄第一次承认耶稣是默西亚的话。

玛二十六64平，耶稣自己才明白地承认他的默西亚地位。

若望福音不然，从第一章起，耶稣的地位便全然显露出来。

二1~四54：这一段也形成一个单位。作者所有的首尾呼应的笔法明示这一点（对照二1和四54）。这一段能称为耶稣全部公开工作的一个雏型。耶稣的活动范围是一样的，从加里助亚到耶路撒冷。工作也是同样的。两个有标记性的奇迹（见四54：原文有「标记」），两个言论，还有洁净圣殿的叙述和若翰最后的作证）
  • 上一篇文章： 若望福音简介（1）

  • 下一篇文章： 若望福音简介（3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音简介（4）[969]

  • 若望福音简介（3）[798]

  • 若望福音简介（1）[1041]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音简介（3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音简介（3） 热 ★★★
若望福音简介（3）
［ 作者：柯成林 转贴自：神学论集 第十四号 点击数：799 更新时间：2007-4-27 文章录入：admin ］

福音的两个主要主题，在这三章中也出现：

（1）以新替旧的主题：

在第二章：基督带来的救恩制度（酒的丰富），

代替不足以救人的法律制度（六口石缸的水）。

一座新的，受荣的基督身体，

代替旧的圣殿。

第三章：「由水和圣神而生」的新人！

代替旧人。

第四章：耶稣将要赐给的「涌至永生的」活水（圣神的恩赐），

代替雅各布伯井里的水（旧制度）。

一个「以心神（圣神感动的心），以真理」的真正的朝拜，

代替在耶路撒冷或在革黎斤山上的朝拜。

（2）「信」和「不信」的主题：

在加纳，门徒「信从了他」（二，11）耶路撒冷人的信仰显然不足（二，23-25），撒玛黎雅入异教）人（四，34-42）和在葛法翁的（外邦）王臣及其全家（四，53）都有真正的信仰。相反，「犹太人」（耶城的当局）要求一个「标记」二个显明的奇迹），来证明他的权柄（二，18），他们第一次面见耶稣的时候，就显露他们日益加深的不信之心。这态度的最后结果，耶稣的苦难和死亡，是第17节所援引的经文「我对你殿宇所怀的热忱把我耗尽」（咏六九，10）已经暗示的。

第五章：耶稣在安息日治好三十八年息病的瘫子。这事引起「犹太人」的激烈反应。「他们开始迫害耶稣」（16节）而「想要杀害他」（18节）。

二章17节所记载的「预感」已经开始应验。

在以后的言论中，耶稣揭露奇迹所含有的深意，就是，耶稣是赋予永生的「父」、所派遣而与父在工作上合而为一的天主子。

附注：在这一段言论里，审判术语相当多，如审判（动词和名词），作证（证据），控告。从这一章起，耶稣生活的「诉讼」景象开始出现，而从第七章起越发清楚。表面上，受控告且被审判的是耶稣，事实上却是自立为审判老而反对耶稣的「犹太人」（和他们所象征的「世界」），审判权实在操于耶稣之手：「父……把审判全权交给了子」（22），「拒绝我及不接受我的话的，自有审判他的：就是我所说的话，要在末日审判他」（十二，48），亦见五27-29。

第六章：耶稣在加里肋亚传教的高峰及转捩点。

内容：增饼及步行水面的奇迹，和生命之粮的言论。

增饼奇迹是主要的，是一项象征行动，以后的言论要阐释其深义。步行水面的叙述似乎只有把增饼奇迹与言论连合的作用耶稣增饼为充群众之饥，他给他们「生命之粮」且丰富地给予（碎块就装满了十二筐）。言论揭露这奇迹的深义，耶稣自身是。「生命之粮」，真正的赐给人永生之粮。言论分两段： 38-50节51-58节。「—这一段指明耶稣的启示语为生命之粮，以信德来接受它的人不再饥，也不再渴（35节）而必得永生（47节）。」51-58节一段更实际地视奇迹为圣体圣事的预兆。生命之粮便是受荣的耶稣自己，其「肉」，其「血」。「我所要赐给的食粮就是我的肉，是为世界的生命而赐给（牺牲）的」（51节）「谁吃我的肉，并喝我的血，必得永生……」（47节）。

60-65节：听众的反应和耶稣的结论。本性的人（「肉」）不能了解这奥秘，神灵的人才会（63），信仰是天主的恩惠（65节）。

66-71：结果：多数的门徒离开耶稣。占多禄代表宗徒宣信。

第七到第十二章的概论：

这六章所表示的情形大同小异：耶稣传教的范围是一样的：耶路撒冷及其附近。他以行以言。继续启示自己，主要的主题是：他是赋予生命者，也是世人之光。听众的反应常是一样的，百姓争论，他是不是默西亚，意见不一，又信又不信。犹太当局的态度时常一样，绝对的反对。一再试图拘捕他，最后开会而决定他的死。「时辰」的主题也出现（见导论）。作者两次（七30，八20）提醒读者：人所以不能拘捕耶稣是因为他的时辰未到。第三次，是耶稣庄严的宣告：「人子要受光荣的时辰到了」（十二，23）。这三次提醒的意义是在使读者明白，耶稣的死并不是敌人阴谋的必然结果，而是耶稣在父所定的时候，所自由接受的。

第七章：暗暗地上耶路撒冷的耶稣，在帐棚节中期出现于圣殿而公开宣讲。他强调他的道理的来源（16-17节）和自己的由来（28-29节）是天主自己。

在节期的最后一天，大约以 舀水的礼义为背景，他高声宣布他自己是「活水」的泉源。作者解释说：「他说这话是指那信仰他的人将要领受的圣神」。见37-39节，并注意，37-38节应该译为：「谁若渴了，到我这里来罢！谁信我，就来喝罢！就如经上说的：从他（耶稣）的怀中要流出活水的江河」（异于思高译文！）。

第八章：（有关淫妇的叙述（七53～八11）见导论），耶稣继续的自我启示。地点还是圣殿（见20节），第12节耶稣自称为世界的光：

「光」前的冠词表示，独有秘是世界的光，而且是领人从死亡的黑暗中进入生命的真实的光（这启示语可能以帐棚节内巨大的灯台照亮的圣殿为背景）。

随后的辩论中耶稣的自我启示达到最一局峰。耶稣三次以古经里雅威用以说明自己是独一真神的启示语「我是」，来揭露自己的天主性？

24节：「……的确，你们若不相信我（就）是（那一位），你们必要死在你们的罪恶中」。

28节：「……当你们高举了人子以后，你们便知道我（就）是（那一位）」。

58节：这一节是全部辩论的隆重的结论：「……我实实在在告诉你们—一：在亚巴郎出现以前，我就有（我是）」。

附注：这启示方式「我是」导源于出三14，它的含义在中三十二39更为显明，亦见依四十三10，四十八12！等处。这「我是」，在福音内还出现一次，即第十三章11节，可能也在四26，六20特别是十八5，6，8。

第九章：这一章继续耶稣为光的主题。耶稣治好胎生的瞎子。神目失明法利塞人开除为耶稣辩护的瞎子。耶稣接受他而使他重新「看见」，把自己启示于他，他信（35-38节）。第五节：「当我在世界上的时候，我是世界的光」指出奇迹所要象征的真理，作结论的39 节强调这「光」的审判作用：「我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。

第十章： 1-21：耶稣善牧。

这一段和第九章相连：其第一句「实实在在」，在若望福音里总不开始一段新叙，而常是将前面所说的加以阐明或发挥。再者19-21节指示第九章的事迹（见21节，并对19节的「犹太人中间又发生了纷争」和九16）。

这善牧比喻的陪衬是厄则克耳书第三四章。在那里雅威斥责以民的领袖说，他们对百姓不负责，只图己利，而虐待百姓。因此雅威要亲自负起牧者的责任（15-16节）而要打发他的「仆人达味」来牧放他的百姓（23节）。 从以上所说的可以知道，耶稣所针对的人（6节），是开除瞎子的法利塞人。

他们是敌对善牧耶稣（「仆人达味」）的贼，强盗和佣工（1，8，12-13节）。

本段可以分为比喻的本身1-5节（见6节），和它的发挥：7-18节。耶稣所发挥的特别是「门」和「牧者」两个图象语。

耶稣是羊栈的门，和独一的门（冠词！），他两次自称为门（7和9节），每一次有一个不同观点。

7-8节：只是进入羊栈的门，非由这门而进，不算是牧人（对照1-2节）。

9-10节：他是羊进出的门：由他而进入的要得救，由他而出的，可以找到牧场。

耶稣为善牧：11-18，这一段也分两部；每一部以「我是」一句开始。

11-13节：在这里耶稣指出真正的牧人与佣工的区别：「善牧为羊舍弃自己的性命」（这一句话暗示耶稣将来的死和它的代替性），相反，佣工只顾及自身的安全。

14-18节：这一部包含三个主题。

（一）14-15节：耶稣善牧和「他的」羊相互的认识。这一认识不仅是一个外在的知道，而是和「父」与耶稣之间的认识相似的。是出于合一生活的一个深切的体会。

（二）第16节：这节突破或超越平常的牧人的范围：耶稣除羊栈内的羊（以民）以外，还有别的不属他羊栈的羊（外邦），两者将要成为他的同一的一个羊群（教会），他要作他们独一的牧者。

（三）17-18节：在这一部耶稣强调，他为自己的革将要舍命（见11和15节），是出于他完全的自由，而且符合父的救世计划。

附注：「再取回」性命一句，暗示耶稣的复活。

22-39节：地点又是圣殿，时期是重建节。耶稣自称为天主子，且声明自己与父极密切的生活关系：「我与父原是一体」（39节），「父在我内，我在父内」38节）。

在这一段中（26-29节），耶稣并指出犹太人为何不信从的理由：他们不是属于他的羊。他的羊是父赐给他的（29节），这一句表明信德究竟是天主的恩赐。

40-42节，可能先前作过福音第一部的结尾。以后，在添上第十一和十二章时，作者再加了一个新的结论，就是十二37-41节。

第十一章：耶稣复活拉匝禄的奇迹和它的后果。

这是全部福音 中最长的、也是最生动的一个叙述。同样奇迹是最后也是最大的一个。在耶稣行这最后的奇迹时，如同在他行第一个时一样（见二；11），一般奇迹原来有的作用特别被指出，就是显现天主在耶稣身上的光荣，而使人相信耶稣（十一40，42）。

此外，耶稣在和玛尔大的谈话中，也揭露这奇迹所固有的深意：「我就是复活，就是生命」（见25-26节）。26-26节所强调的是信者现在已获得的神灵复活：永生。末日的复活，耶稣自然也会联想到，因为他的话「我就是复活」正回答玛尔大的宣信：「我知道在末日复活时，他必要复活」24节）并且43-44节：「（耶稣）便大声喊说：「拉匝禄！出来罢！死者便出来了」，与五章28-29节：「……那时（末日）凡在坟墓里的都要听见他（天主子）的声音而出来」有同样的语气。无疑地暗示两件事相关的作用。

45-54节：奇迹的后果：当局决定耶稣的死。耶稣退避到厄弗辣因。「时辰」还没有到！

55-57节：这一段，最好视之为第十二章的开端。

第54节实际上结束了以一前的叙述，第55节：「犹太人的逾越节临近了……」，是一个新开始。
  • 上一篇文章： 若望福音简介（2）

  • 下一篇文章： 若望福音简介（4）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音简介（4）[969]

  • 若望福音简介（2）[744]

  • 若望福音简介（1）[1041]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音简介（4）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音简介（4） 热 ★★★
若望福音简介（4）
［ 作者：柯成林 转贴自：神学论集 第十四号 点击数：970 更新时间：2007-4-27 文章录入：admin ］

第十二章：「时辰」临近了。

1-11节：伯达尼晚宴。

耶稣在世最后的一周开始（1节）。第一件所记载的事是在伯达尼的晚宴。作者所注重的是以油傅耶稣的脚一事：按他的看法这举动以象征的形式，已将耶稣在周末的葬礼提前了。

35-36节：耶稣荣进耶路撒冷。群众欢呼耶稣为默西亚王。这是四部福音都强调的一点（对照玛二十一，1-9平）。

若望更进一步。为他、这事有象征性的含义，就是暗示耶稣征服死亡的胜利。「来（到耶路撒冷）的君王是征服死亡的胜利者」，「是死而复活的基督」（Dodd）。第13和第）17-18节揭露作者的这种思想：

13节：群众「拿了棕榈枝」，棕榈枝是胜利的标记（亦见默七9），「出去迎接他」：在当时的希腊文化界，这是欢迎君王光荣来临的一项礼节（亦见得前四，17）。第17-18节提醒读者，群众所迎接的原来是「叫拉匝禄从坟墓中出来，由死者中唤起他」的那一位，手握生死全权者。

20-36节：耶稣对民众最后的讲词。

20-22节：希腊人求见耶稣。他们象征将要归向耶稣的外部人。法利塞人的话：

「看，全世界都跟他去了」（10节）开始应验。耶稣的死，他「受光荣的时辰」（28节），要给外邦人打开信仰之门。这是24节的比喻所暗示的：一粒麦子……如果死了，才结出许多子粒来」。

亦见31-32节，特别32节：「……当我从地上被举起来时，便要吸引众人来归向我」。

25-26节：耶稣的路，他的门徒也应该走。同样的牺牲，同样的光荣。

27-28节：若望福音的「革责玛尼」：「现在我心神价乱，我说什么呢？

我说：「父啊！救我脱离这时辰吗？」请对照谷十四32-36平。在那里所强调的，是耶稣人性的反应。在这里只有以上的半节，暗示他的「内战」，而立即显出他的决心：「但正是为此，我才到了这时辰。父啊！光荣你的名罢！」若望福音中的耶稣明知而坚决地面对他的「时辰」。

35-36节：耶稣对民众最后而恳切的警告：「光，在你们中间还有片刻」。「光」就是耶稣自己。他们应该善用他还在世的时机。

「耶稣讲完了这些话，就躲开他们，隐藏去了」一句（36节）加重以上的警告，「光」已在退去。耶稣的公开生活完结了。

37-43节：这是耶稣全部传教的结论。大部分的犹太人拒绝了耶稣。按作者的看法，依撒意亚先知论当时的犹太人所说的话，在现在的犹太人身上也应验了。（依五三1）六9-10。

附注：42-43两节，大约针对写福音时的情况。当时的犹太当局着手开除一切信耶稣为默西亚的犹太人的教籍。作者隐约地劝戒当时的犹太族教友。

44-50节：一段是较晚才加的。它是耶稣道理的主要主题的一个总括。

福音的第二部：十三，1——二十，31。

一如上述，十二36和37-43是福音第一部的结尾，而十三，1开始新的一部。这一部包括第十三到第二十各章二十。二十30-31当为其结论。如同第一部一样，第二部有行动，也有说明行动的意义的言论二者都与耶稣受苦和受荣有关，而若望将它们看为一事，所以这第二部可称为「受难之书」（Dodd）或「光荣之书」（Brown）。

第二部的分配：

十三—十七章：耶稣在晚餐中的训话。

十八——十九章：耶稣受难史。

二十章：耶稣复活之日。

十三—十七章 耶稣在晚餐中的训话：这几章包括（1）耶稣给宗徒们洗脚的象征行动及其意义的说明。犹达斯出买耶稣的预告（十三，1-32）。（2）耶稣的告别词（十三33—十七，26）。

十三，1-32：耶稣洗脚之礼象征他在十字架上的「虚己」及其藉圣洗洁净人心的效力。此外，它还是门徒们应效法的榜样。

十三，33—十七，26：耶稣的告别词。

这里的训话是耶稣给「属于他的人」——门徒们所讲的。对观福音也记载耶稣私下对门徒们讲的训话。在那里却是分散于福音中的。

若望（除四34-38和六67-71两段以外）把它们都集中在耶稣受难的前夕，使它们成为晚餐中的告别词。

讲话的耶稣是「归父」的耶稣。因此，他的训言有些特殊。有的显然是在世的和受难前的耶稣给面前的门徒所说的，有的却似乎站在复活后的立场，即已受荣的耶稣所说的。并且，训言的内容也不只对目前的门徒，而且也包括将来要信从耶稣的「门徒」。

训言的基本材料是耶稣曾说过而传授保存下来的话。站在耶稣复活及圣神降临后的立场的作者则加以扩展和发挥，而以告别词的形式构成了一切。

这几章可以分为三段：第一段：十三，33—十四，31：这一段是一个显明的单位。第30-31节：「我不再同你们多谈了……」，「……起来，我们从这里走罢！」很显然地结束这一段。

第二段：十五—十六：这一段和前一段有冲突之处（对照十六，5和十三，36）及重复的地方（见十六，4-33）。

这大约和第一段原来无关而是被以后的一位编辑者所加的一篇平行言论。

第三段：17章：从第十一六世纪以来被称为—「大司祭的祈祷」的这一段，以祈祷形式再一次形成且综合以一前的言论已表达的思想。它大约同第二段一样也是以从才编入的。第十八章的第一节：「耶稣说完了这些话，就和门徒出去……」，很自然地接续第十四章最后的两节。

内容的简括：告别词包含并反复地发挥三个基本主题，就是，爱，安慰，合一。「爱」的主题：「爱」是这几章中的主要主题，正如同「生命」是福音第一部的主要主题一样。

比较表：1-12章：有关「生命」的词：50有关「爱」的词：6。

13-17章：有关「生命」的词：6。有关「爱」的词：31。

以基督的爱为模范的门徒们相互的爱：新命令和真正基督徒的记号（十三，34-35）。门徒们对基督的爱，因此基督和父对他们的爱，且与他们密切而恒久的联合（十四，21，23）。

「安慰」的主题：此安慰根据耶稣要再来的诺言。

耶稣要再来：（1）借着他复活后的显现。

（2）借着他要派遣的圣神，就是将要在门徒中间，且在各门徒内值居的「真理之神」和「扶助者」觅导论：作证）。

（3）可能也借着祖末日的来临（十四，3，28）。

「合一」的主题：门徒们和耶稣生活的合一。（葡萄树的比喻）．十五，1-8）。以圣父与圣子的合一为模范和根据的门徒们彼此的合一（十七11，20-23）。

十八十九章：耶稣受难史。

这两章的内容大体上根据若望所固有而与对观福音无关的传授。和对观福音所有的若干接触点，导源于若望和它们（特别各及路）所利用的传授的部分相似。

福音作者以这些基本材料形成了我们现在所有的、富于戏剧性和表达力的叙述。其目的不是在简单地描写所发生的事，更是在揭露耶稣苦难的神学意义。这目的很显然地影响了他的编辑工作。耶稣的受难并不显得是一条以苦架为结局的「苦路」，而是耶稣、天主子「离此世归父」（十三，1），再进入原有的光荣的凯旋（＋七，5）。他的死原来是他的胜利。他以「爱他们到底」（十三，1）的精神，「完成了」（十九，30）圣父委托秘的救世工程，征服了之「这世界的元首」（十二，31。十六，11）而开始了「赋予生命者」圣神的新时代。（见十九30：「交付了灵魂」）。因此，作者描写耶稣超人的威严而强调它的王位，并且指明耶稣明知地及完全自主地接受了目前的苦难。

请注意以下各点：

* 若望不描写耶稣在革责玛尼的「内战」（见十二，27-28）。 。*「耶稣既知道要临到他身上的一切事，便上一前去……一（十八，4）。

*「……他向他们说：「我就是！」。「耶稣一对他们说了「我就是」，他们便倒退跌在地上（十八5-6，且8-9）。（见第八章，「我是」解说）

*「……父赐给我的杯我岂可不喝吗？」（十八，11）

* 耶稣超然的威严，见十八20-21，23。

* 是为应验耶稣论及自己将怎样死去而说过的话」（十八，32）对照三14，八28，十二32-33。

* 耶稣王位的主题：十八33-37，39，十九2-3。（见导论，象征），12，14-15。也见19-22节 。

* 审判者和受审判者的角色似乎交换了（十九，7-11）。

*「耶稣自己背着十字架出来……」（十九17）。重点在「自己」。对照玛二七31-32平（基勒乃人西满）。

* 十字架上的牌子：「纳匝肋人耶稣，犹太人的君王」，把耶稣的王位公告与全世界。这公告娃「用希伯来文，罗马文和希腊文写的」。独有若望强调这一点（在路廿三38节这几句大约是后加的）。十字架似乎成了默西亚王耶稣的宝座（十九，19-22）。

*「那长衣是无缝的，由上到下浑然织成。」如果这长衣象征大司祭的长衣上一句就暗示，耶稣的死是司祭性的行动，耶稣在十字架上是为世人祭献自己（十九，23-24）。

附注：有的学者更在意「我们不要把它撕开」一句而主张长衣是教会合一的象征。两种意见都有可能。

*「此后，耶稣因知道一切（父委托他的）事都完成了，为应验经上的话，便说：「我渴」。「耶稣一尝了那醋，便说：“完成了！”「就低了头，交付了灵魂。」（十九，28-30）。

福音作者把耶稣生活的一切，其苦难也不例外，看作耶稣自由的实行救世计划的行动。十字架上的死是其中最后且最光荣的。

附注：关于十九34的意义，请见导论：象征。

二十章：耶稣复活之日。

二十1-10：坟墓已空。玛达肋纳、怕多禄和「耶稣所爱的门徒」是其见证。请注意：「耶稣所爱的门徒」先到而先信。对照二一7。

二十11-18，耶稣显给玛利亚玛达肋纳：

玛利亚不认识他。这暗示耶稣和复活以一前的存在样式不同。见格前，十五42-44。玛利亚称呼耶稣「师傅」，且抓住他不放（见17节）。他似乎未懂得耶稣复活的意义而想一切仍像以一前一样。耶稣加以阐明：「你别拉住我不放，因为我还没有升到父那里：你到弟兄（门徒）那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去（廿17）。

不论耶稣的升天和复活的时间关系如何，以上的话的神学含义大约是：复活的耶稣不再以亲身可见的样子和他们在一起了。可是他要派遣他的「代表」圣神来，而借着他永居在他们中间（十四，16）。他不是曾说过：「……我去为你们有益，因为我若不去，护慰者（圣神）不会到你们这里来。我若去了，就派遣他到你们这里来。」（十六，7）耶稣对玛利亚说的话要提醒他这事。的确，当日晚上（归父以后）耶稣赐给了圣神（二十，22）。

请注意耶稣的话：「我升到我的父和你们的父……」。耶稣完成其救援工程而归父之后，他的父也成为门徒的父。因此耶稣开始称他的门徒「弟兄」（二十，17）。

二十19-23：耶稣显现给门徒团体。

「愿你们平安」（19节）。平安是复活的耶稣的恩赐。这词不只意谓心里的真实平安，而且也包括整个的末世救恩。

「如父派遣了我，我也同样派遣你们」（21节）。门徒被派遣为继续耶稣自己的救援工程。

耶稣「向他们嘘了一口气说：你们领受圣神罢！」（22节）。耶稣预许了且一再地强调了，它归父后要赐给他们圣神。这个在耶稣心目中重要的时辰现在到了。

附注：「向他们嘘了一口气」一句使我们想到创二7，按照这一节经文天主「吹了一口气」，使人成「一个有灵的生物」。现在耶稣「嘘了一口气」（象征性行动），赐给使人永生的圣神。

23节：以圣神之力量，门徒将要去行使所领受的赦罪的权柄。

二十24-29的：耶稣显现给多默。

24-25两节连合以一前和以后的显现，且使读者明白耶稣对多默要说的话。此外也着重耶稣复活的实在性。

28节：以前倔强不信的多默的宣信：「我主！我天主！」是全部福音的高峰。它超过别的福音所记载的宣信，且与福音的开头语：「……圣言就是天主」（一1）相呼应。不过，一1称为天主的是「先存的」圣言，现在是「成了血肉的」圣言：纳匝助的耶稣。

29节：耶稣的话是对多默说的。其实际的对象却是福音 的读者和一切没有见过耶稣的信徒。他们的信仰根据耶稣所派遣的目击证人的宣讲。多默也是其中的一位。本节的意义不是责备多默，而是劝导未会看见过耶稣而信从他的人：他们「是有福的」。

30-31节：原来的福音结论。它指出福音的目的。

廿一章：这一章是福音的一个附录。这是现在的学者一般所承认的。

对于谁加上它的问题，写福音的作者自己或另一位属「若望圈」内的编辑学者意见不同，后者显得更为可能。无论如何，福音出版及传播的时候，它已经被加上去，因为所有的抄本和古老译本都有。

附录如同福音一样取材于「若望传授」。就是导源于保证福音内容的目击证人的传授。加上它的目的似乎是补充福音所脱漏的传授资料。

这一章的内容可分三部：、1-14，15-17，18-3。24-25两节是（编辑者（们）所添上的）第二个结论（对照二十，30-31）。

三部叙述的中心人物是伯多禄。他使全章成为一致的连续叙述。1-14节：耶稣显现给捕鱼的门徒。

第一节和第十四节相呼应，把这一段与第二十章连合起来。可是第一节的「这些事后」和第十四节的「这已是第三次（向门徒们显现）」大约不过只有文学作用，而不指出实在启前后次序。

这捕鱼的叙述含有象征性的意义：门徒们因耶稣的命令再去捕鱼，象征他们未来的宗徒使命，而满网的大鱼（「一百五十三条」）象征其丰富的效果。没有破裂的网暗示容纳众人的教会，而占多禄的带头行为（第三和十一节）暗示他在未来教会的地位。

附注：按照对观福音，耶稣自己把捕鱼的事用来指示宗徒的使命。见玛四18-22平。请特别注意路加的叙述（五，1-11）：对伯多禄所说的：「从今以后，你要做捕人的渔夫」、是与捕鱼的奇迹连结的。

15-17节：耶稣「善牧」把牧权交给伯多禄。捕鱼的叙述有关伯多禄所暗示的，现在表明了。

附注：耶稣三次向伯多禄发问，大约与伯多禄三次的否认有关。为伯多禄是表示其悔改，为耶稣是宽恕伯多禄并与他恢复原有关系的机会。

18-23节：耶稣预告伯多禄的致命（18-19节）。编辑者纠正对耶稣关于他所爱的门徒所说的话的解释（20-23节）。其原因大约是因为那门徒已经死了，「直到我来」（22节）指示耶稣在末日的重临。」24-25结论。
  • 上一篇文章： 若望福音简介（3）

  • 下一篇文章： 玛尔谷福音的组织系统
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音简介（3）[799]

  • 若望福音简介（2）[744]

  • 若望福音简介（1）[1041]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗祝圣二十二名新铎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗祝圣二十二名新铎 热 ★★★
教宗祝圣二十二名新铎
［ 作者：佚名 转贴自：本站原创 点击数：549 更新时间：2007-5-1 文章录入：admin ］

今天（4月29日），教宗本笃十六世在梵蒂冈圣伯多禄大殿主持了来自意大利、菲律宾、秘鲁、厄瓜多尔、多米尼加共和国、斯洛伐克等国修生的隆重晋铎礼仪。教宗在罗马教区的代理主教鲁依尼枢机，以及多位辅理主教与教宗共祭。

教宗祝圣的新铎中，有的来自罗马修道院，有的则为新牧道者团体、基督军团等教会运动团体所开办修院的修生。而今天，又欣逢普世教会庆祝“善牧主日”以及第四十四届世界为圣召祈祷日。

弥撒圣祭讲道中，教宗首先强调了司铎和善牧之间亲密的合一，“人子希望同人类共同分享人的生命，从而赐予他们新生命、引领他们走向救恩”。“善”，是“默西亚时代”最终良善与美好的标志。与基督的关系是“一种深刻的个人关系、用心的认识；恰恰是爱的人与被爱的人之间的关系；忠实的人和懂得相信的人之间的关系；对爱的认识，从而善牧邀请他的人追随他”。这种关系也是令人感到“无尽的安慰与巨大希望的原因”。因为，“基督不会抛弃我们”，“任何障碍都不能阻挡他普世救恩计划的实现”。

教宗向准备晋铎的修生们继续指出，“你们即将领受的圣序圣事，使你们参与基督本人的使命、你们蒙召去传播他圣言的种子，这种子蕴涵着天国、天主仁慈、使信众因着他奥体和圣血的圣祭得到滋养。要当之无愧于他的司铎，你们就要坚持不懈地用基督信徒生命的源泉与顶峰——圣体滋养自己。当你们每天来到你们日常成圣的课堂——祭台前，不断更新十字架的献祭时，你们就会不断发现至圣导师的爱的财富。今天，这位至圣的导师召叫你们与他构成最亲密的友谊关系。如果你们顺从地聆听他的召唤、忠实地追随他，你们就能学会在生活中诠释他的爱、他热衷人灵救赎的努力。亲爱的领受铎品的修士们，你们每一个人都将在耶稣的帮助下成为善牧，随时在必要时，甚至不惜为他献出生命”。

教宗特别强调了做司铎的喜乐，尽管身处困境也会感到的喜乐。教宗援引了今天的一段读经《宗徒大事录》（13,52）的记载，“‘门徒都充满喜乐和圣神’。尽管存在着误解、矛盾，但基督的宗徒们并没有丧失喜乐。而且，他们见证了那来自因与上住同在、来自对上主和兄弟姐妹的爱的喜乐”。

接着，教宗谈到了世界为圣召祈祷日强调圣召的增长得益于祈祷、教育、家庭和团体的重视。教宗特别向新铎的家人和友人们建议，“让我们在上主内将我们这些兄弟们环绕起来，在精神上关怀他们。让我们祈祷，使他们忠实于今天上主召叫他们完成的使命、让他们准备好每天都不断向天主毫无保留地更新他们的‘是’、向上主说‘上主我在这里’！我们祈求庄稼的主人在此为圣召祈祷日之际，继续带来更多的、具有圣德、全身心地为基督信徒们服务的司铎们”。

最后，教宗特别向新铎们表示，“今天，耶稣再次向你们重复‘我不再称你们为仆人，我称你们为朋友’。你们要用‘圣体的爱’接纳和汲取这天主的友谊！司铎在天之母玛利亚会伴随你们。她在十字架下与圣子的献祭结合在一起，复活后，她在晚餐厅与宗徒们和其他门徒们接纳圣神的恩宠。圣母会帮助你们、帮助你们每一个人，亲爱的圣序内的兄弟们，让我们在内心深处让天主的恩宠改变我们。只有这样，才能成为善牧的忠实肖像；只有这样，才能满怀喜乐地履行自己认识、领导和爱护耶稣用鲜血为代价赢得的羊栈的使命。阿门”！
  • 上一篇文章： 教宗本笃十六世新作《纳匝肋的耶稣》

  • 下一篇文章： 教宗激励信众在圣母月发现宣讲福音的基本使命
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


伯多禄的口音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
伯多禄的口音 热
伯多禄的口音
［ 作者：孙 班 转贴自：圣经百科 点击数：418 更新时间：2007-5-3 文章录入：守望者 ］

耶稣被抓到大司祭的院子里，伯多禄悄悄地跟着也到了那里。有人指着他说“你也是耶稣一伙的”，头两次的指控没提到什么证据，第三次的指控提到了，什么证据呢？就是伯多禄的口音：“的确，你也是他们中的一个，因为你的口音把你露出来了”（玛26:73）。

为什么伯多禄的口音成为了指控他是与耶稣一起的证据？

当时的犹太人因居住的区域不同，而分为两大群：南方犹太人与北方犹太人。北方犹太人因主要居住在“加里利”地区，又被称为加里利人。伯多禄在跟随耶稣前，是加里利海的一名渔夫，他是典型的北方犹太人（加里利人）。而耶稣是在加里利地区的纳匝肋城长大的，所以耶稣也被人视为北方犹太人（“纳匝肋人耶稣”）。

南方犹太人很轻视北方犹太人，认为他们粗野、没有文化，没有信仰的虔诚，口音也粗野，从口音上就可以很容易地听出对方是不是加里利人。

那么，南方与北方犹太人的口音究竟最主要的区别是什么呢？我们查考一段圣经就知道了。在“民长纪”有这样一段记载：厄弗辣因人（南方犹太人）与基肋阿得人（北方犹太人）同是犹太人。厄弗辣因人与基肋阿得人交战，厄弗辣因人战败了，他们要伪装通过基肋阿得人的检查，为了分辨他们是不是厄弗辣因人，基肋阿得人就让他们说一段话：“史波肋特”。我们知道“史”的发音是卷舌，厄弗辣因人因为是南方犹太人，他们说卷舌音非常不容易，把“史波肋特”说成了“新波肋特”，而基肋阿得人是北方犹太人，他们说“史波肋特”卷舌音很容易，这样，基肋阿得人凭口音很轻易就认出了厄弗辣因人（民12:5—6）。

可见，“平卷舌音”是外表上区别南北犹太人的最主要特征之一。用一个比较有趣的比喻，可能最容易说明二者的区别：南方犹太人口音象中国的南方人，而北方犹太人（加里利人）的口音则象中国的北方人。所以，在大司祭的院子里，伯多禄的口音成为了指控他的的证据。

让我们在进一步推理一下：伯多禄与我们的主耶稣生活在同一地区，那么，耶稣的口音也是典型的北方犹太人（加里利人）口音，比较字正腔圆。
  • 上一篇文章： 让自己属于耶稣（若10：27—30）

  • 下一篇文章： 如此伟大的爱（若13：31—35）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


如此伟大的爱（若13：31—35）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
如此伟大的爱（若13：31—35） 热 ★★★
如此伟大的爱（若13：31—35）
［ 作者：李香兰 转贴自：圣经百科 点击数：551 更新时间：2007-5-4 文章录入：admin ］

从很久以前开始，我很害怕谈论爱，爱主爱人的爱。我不知道对于爱该谈些什么。的确，不论人们在生活中对爱的宣言如何执著，我们都深深知道，言语表达的爱始终很单调，很空洞。我说，爱不是以言语来形容得，你或多或少应该同意吧！爱是行为，有爱是生存态度，活出爱是生存价值。好朋友因为失去爱而彼此疏远；父子之间因为缺少爱没有和善言语；夫妻之间因为没有爱在法庭上反目成仇……

前不久在一本杂志上曾读到这样一份报道：至少有三位目击者证实一位母亲从她驾驶飞快的车窗内将自己的婴儿扔了出去。当警察询问原因时，这位母亲颇为失望地回答说：“我自己尝够了这个世界的辛酸苦痛，经验了诸多的坑蒙拐骗，我情愿我的孩子在他纯洁无瑕时期离开这个肮脏及冷酷的世界。”

这份报道给我的最大启发是，这个母亲需要爱，这个世界需要爱！同时隐隐伤痛碰触着我，使我感到这是我们教会在这个世界上的一大失败！我们作为基督徒没有为这个世界把足够的基督的爱带来。

一种伟大的爱

在当今时代，年近五旬的母亲们几十年人生奋斗之后都在期盼一种应得的享受。比如说，来消遣娱乐，来等待拥有祖孙三代之天伦之乐等，至少有时间坐下来想一想如何为自己的余生闲暇度日。然而，一位名叫Olga Robertson的黎巴嫩女士却绝然不同。她曾久居于马尼拉。一次在马尼拉城外一座新落成且专为监狱官员们用的小圣堂里参与弥撒时，忽然一种感觉在告诉她要为那些监狱犯人做点什么。于是，她开始计划要为那些犯人尽她可能地给与心灵陪伴。相信大多数女同胞们，包括我在内，出入于世界最大男监狱之一且与九千多名杀人犯，强奸犯等来往很觉胆怯。让人不得不惊讶称奇的是，Olga 女士却在那里花费了她十八年的时光来为每一个犯人做心灵陪伴和治愈。说Olga 女士是一位非常特殊的女性，是因为在她身上有着一股能改变他人生命的爱的力量，是一种充满奉献的真正的爱，一种值得我们每个人，包括监狱官员和罪犯们都该学习的爱。因着她耐心的陪伴和无私且不顾疲倦的谈心，还有她时常堆满笑容的双颊，绝大多数的杀人犯，强奸犯等的生命被这样一个身材瘦小的女士感化了。在监狱中他们停止了彼此殴打，停止了彼此仇恨，取而代之的是以微笑和善意谈天。他们的面容能反映出一种以前在监狱中难以找到的温顺和慈善。当他们参与弥撒并唱着刚刚学会的圣歌时，满含泪水的双眼告诉人们耶稣基督的爱，Olga 的爱改变了他们的生命。

尝试去爱一点点

两个礼拜前，我们十几位主内兄弟姐妹代表《中国天主教旅菲联谊会》全体成员将少许爱心奉献送到马尼拉市的印度德肋撒修会团体，对她们照顾孤寡残婴的爱的工作以表支持。同时我们也看望了那里的一百多名老人，七十多名残疾孩童。我们对修女们那样无私的奉献赞叹不已。天主的爱借她们的手触动着那些心灵。就如Olga女士的奉献一样，在她们身上可以读到基督的那种伟大的爱，以及她们爱基督的那种无私的爱。一位作者这样写道：当我们只有自私的爱时，对其他任何人没有可爱空间；但当我们真正爱基督时，我们可以爱许多的人；正如德肋撒修会的修女们，她们可以爱那七十多名残婴，也可以爱那一百多名孤寡老人，又如Olga女士一样，她可以爱那九千多名罪犯。

今天耶稣召叫我们要以他喜悦的爱来爱这个世界。他向他的门徒们宣布了这个诫命：“你们要彼此相爱，如同我爱了你们。”他也向你我宣布这个诫命。这是一种需要行动的召叫。这是用言语无法定义的爱。

结语

世态炎凉，我们不妨将它形容为秋意渐浓，寒意渐重。社会上的纷纷嚷嚷，不管不顾，让人找不到温暖的依靠；甚至使母亲心灰意冷，置自己的孩子于死地而躲避在这个冷酷的世界上生存。很凄惨！但我相信，在秋天可爱的童话里，太阳的微笑战胜了北风的狂傲；真爱的烛光融化了仇恨的冰霜，也照亮了偌大黑暗的空间。单看你我是否有勇气跳进童话，也是否愿意做那一束烛光来为基督的爱照亮童话里的每一颗心灵。
  • 上一篇文章： 伯多禄的口音

  • 下一篇文章： 耶稣的诺言（路24：46—53）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的诺言（路24：46—53）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的诺言（路24：46—53） 热 ★★★
耶稣的诺言（路24：46—53）
［ 作者：李香兰 转贴自：本站原创 点击数：663 更新时间：2007-5-7 文章录入：admin ］

在我十二岁那年冬天，母亲有过一次很危险的生死经历。她重感冒病得很重，连续输液几天都不见病情好转。大夫便决定加重用药剂量好事母亲早日康复以免久病会有其它病症发生。不料就在那天下午，加重了药剂的的一瓶液体还没滴三分之一，母亲突然全身发抖，颤利无助，胜似药物过敏，致使她的身体无法支撑。大夫见势马上撤离药液。但母亲的状况愈来愈危险，简直生命垂危。大夫又不得不用强行针灸法急救妈妈。我们全家在慌乱中都跪伏祈求天主的临在来拯救母亲。我目不转睛得盯着在病苦与无奈中挣扎的母亲，不敢哭，只在心里默默地呼求耶稣的名字。而妈妈以她僵直的舌头发出颤抖的声音，努力地告诉我：“孩子，不怕！妈妈没事！”我的眼泪顿时止不住的顺着面颊流淌下来。虽然我当时不敢肯定妈妈的话是否会成为事实，当然妈妈自己也不能肯定，但我感受到母亲的亲切安慰。她不忍心看着自己的女儿担心，痛苦。无论如何，她还是要安慰女儿的心灵。

“我去，但我还要回到你们这里来。”

读着今天的福音，我感受到了耶稣身上类似母性般的温柔和他给宗徒们的安慰。耶稣知道自己不久就要离开他的门徒弟子们。他不忍心留下他们做孤儿；不忍心他的徒弟们感到失去老师的那种迷茫。他安慰他们就如母亲安慰自己胆怯的孩子们。连续细读《若望福音》，我们会感受到耶稣离世之前爱怜宗徒们的心境。那种心境借他向宗徒们的反复唠叨的语言表达出来。耶稣就是这样理解人类感受，体谅人类心情的主。也为此，他许诺决不离开门徒们，而且他以另一种方式——苦难圣死，继而复活——永恒的临在，使自己的诺言完满无缺。相信他的人必能感受到他的临在。

基督徒每年尽可能隆重地庆祝耶稣复活佳节。我们不是在庆祝基督复活的那一瞬间，而是庆祝他复活的事实来作为我们信仰的核心，在生活中有助于提升我们的人生价值。他以惊骇并震撼整个世界的复活讯息来实践他的诺言：“我去，但还要回到你们这里来！”前无古人，后无来者。他以复活后时刻临在于人类生活的方式向世人证实他诺言的真实性。

耶稣的临在

沿着历史的轨迹，我们可以将耶稣复活后的临在自他的门徒们身上忆起。著名的多默宗徒的故事揭示了多默从固执无信转化成为毕生为耶稣奔走传道的殉道者；扫禄从竭力迫害教会成为奉献自己，建立教会的保禄；还有历代无数的圣人圣女，自他们的生命被复活的上主触动开始，曾为这个信仰以余生奉陪，舍身捐躯，在所不辞。那曾是一种不可名言的寐力吸引着他们，使他们充满信心，来感受耶稣在他们生命中的临在。今天，他同样穿梭历史，超越时空，在我们的生活中时时临现。一位歌曲作家想必也在自己的生命中经验了耶稣的亲临，如此他编撰了歌曲《你终于来了》。我们能从歌词中或多或少感受到词作家透过自己的信德所揭示的对耶稣亲临的肯定：

你从容地走来，带给我们平安和共融；

你决然地离去，捎上我们无尽的祝福。

你终于走了，走向光明永恒的国度；

你终于来了，华夏大地为你而欢呼！

再也不需要向远方翘首，再也没有谁可以阻止你脚步……

结语

我们全家仍在继续祈祷。母亲奇迹般的停止了颤抖，慢慢平静下来。医生长嘘一口气，拭去了额头上的冷汗，告诉我们母亲已经脱离危险。她的话——“孩子，不要怕，妈妈没事”成为事实。她开始微笑起来。全家人都松开了憋了许久的那口气。主耶稣安慰他的门徒们好使他们充满盼望地生活在世界上。他的诺言当然自他复活后就已成为事实。而且他的诺言已成为我们基督徒生命的支柱。

主耶稣在我们实际生活中的临在时时皆找到，处处可触及。信仰的动力来自这个诺言。他不忍心留下我们在这个世界上独自面对生活。他选择与我们时时同在，永远同在。
  • 上一篇文章： 如此伟大的爱（若13：31—35）

  • 下一篇文章： 做这事的见证人（路24：46—53）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 做这事的见证人（路24：46…[507]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗激励信众在圣母月发现宣讲福音的基本使命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗激励信众在圣母月发现宣讲福音的基本使命 热 ★★★
教宗激励信众在圣母月发现宣讲福音的基本使命
［ 作者：佚名 转贴自：本站原创 点击数：542 更新时间：2007-5-8 文章录入：admin ］

每年的五月，即圣母月，是帮助人们与教会一道重新发现基督信徒基本使命——勇敢地宣讲和见证福音的契机。五月六日，即将于九日至十四日期间对巴西进行牧灵访问的教宗本笃十六世，在带领世界各国朝圣者们颂念天皇后喜乐经前发表了上述讲话。拉美大陆上，聚集着几乎一半的世界天主教徒。行程期间，教宗将主持第五届拉丁美洲主教团全体大会的开幕式。

天皇后喜乐经后，教宗在用不同语言向聚集在圣伯多禄广场上的四万多名世界各国朝圣者们致意时，特别邀请大家为此行的圆满成功祈祷。许多意大利罗马教区和拉齐奥省天主教会学校的学生少年们，还在今天举行了“春季马拉松”活动。他们在广场上放飞了梵蒂冈国旗颜色的黄白两色汽球，兴奋地呼喊着。教宗则祝愿他们的“马拉松圆满成功”、祝愿他们“期末愉快”！

在带领大家颂念天皇后喜乐经前，教宗特别谈到了五月是最重要的圣母月。“突出强调至圣玛利亚在教会和救恩历史中作用的梵二大公会议后，对玛利亚的敬礼发生了根深蒂固的更新。五月，至少部分与复活期相吻合，更充分展示了伴随着聚集在一起祈祷、等待圣神降临（援引宗1，12-14）的门徒团体的圣母玛利亚的形象。这个月，堪称是重返教会信仰根源的契机，与玛利亚结合在一起，充分认识到今天我们的使命是勇敢地、满怀喜悦地宣讲和见证被钉十字架上的人类的希望——基督”。

教宗把自己的巴西之行，特别是拉丁美洲主教团全体大会托付给童贞圣母玛利亚的护佑。“这是我第一次对拉丁美洲进行牧灵访问。我在精神上为前往拉美国家做好准备，那里生活着世界天主教徒总数的几乎一半。其中，许多是年轻人。为此，拉美大陆被喻为‘希望的大陆’。这希望不仅是属于教会的、也是属于整个美洲和整个世界的”。教宗用不同语言向在场的世界各国朝圣者们致意，邀请他们“为此次牧灵访问之旅，特别是第五届拉丁美洲和加勒比海地区主教团全体大会祈求至圣的圣母，使这一地区的全体基督信徒都能充分意识到自己是道路、真理和生命——基督的门徒和传教士”。最后，教宗表示，“目前（拉美大陆）面临着多种多样的挑战。所以，基督信徒要在世界内成为善的‘酵母’和圣德‘之光’是十分重要性的”。
  • 上一篇文章： 教宗祝圣二十二名新铎

  • 下一篇文章： 教宗：只有来自天主才会有真正的革命
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


玛尔谷福音的组织系统

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
玛尔谷福音的组织系统 热 ★★★
玛尔谷福音的组织系统
［ 作者：孙静潜 转贴自：神学论集 第32期 点击数：759 更新时间：2007-5-11 文章录入：admin ］

关于耶稣公开生活的叙述，在对观福音中，要以玛尔各为根据，因为玛窦及路加受玛尔谷的影响颇多。

此处不拟讨论玛窦所擅长的耶稣的讲词，而只讨论耶稣公开生活的事迹叙述，至论有关耶稣童年及受难的叙述，也不在本文范围之内。

要分辨玛尔谷福音的原始组成计划，并非易事，学者的意见也不尽相同。但是，玛尔谷福音内有一个奇特的现象；就是有一些明显的「段落组合」，致使该福音内的事迹，大都有次序上的组合，而不是一连串偶发的事迹。因此，玛尔谷会有意地安排了这些段落的组合，而显示其内在的统一性。

一、玛尔谷福音的文字组合

除了最后三章，有关受难复活的叙述，我们可以找出下列十二个段落的组合：

1．一1——13：耶稣传教的引论。

2．一14——45：传教的开始——第一个安息日：这一段由一个「撮要」（一14）开始，其主题在描写耶稣在葛法翁度安息日一整天所作的事（一21—39），在这以前（一16—20），及以后（一40—45）的几节，综合起来，玛尔各有意给我们介绍耶稣宣讲的一个样本。

3．二1——三6：五次与法利塞人冲突：这几件事情大概不是在同一时间发生的，但是内容相似，所以收集在一起，用同样的格式来编排：a耶稣的作为；b法利塞人的责难；c耶稣的答复。

4． 三7——35：耶稣周围所发生的事情：这个题目不能确切综述其内容，因为这一段本身没有清晰的统一性。这里有一个「撮要」（三7）开端，描写耶稣的行动所造成的赞成（群众）与反对的（经师、亲属）气氛。

5．四1——34：比喻组：共有五个比喻（玛尔谷喜欢用「五」这个数字）：播种、灯、尺度、种子、芥子。

6．四35——六6：奇迹组：选择各种不同的奇迹，共有五个：平息风浪、驱魔、治病、复活，最后因为纳匝肋人不信，耶稣不给他们行奇迹。

7．六7——29：耶稣声名远扬：这一段，如同上述第、段，是全部福音中没有连贯性和统一性的两段。

8．六30——八26：面包组：这一段和下一段（9）特别详细。这一段内都提到「面包」（饼）的事：两次增饼、门徒没有洗手就吃饼（七2）、客纳罕妇人要求吃饼屑、门徒在船上只有一个饼（八14）。这一连串事件，用两个相仿的系统贯串起来，形成两串叙述：

两次增饼 六30……八1……

两次过海 六45……八10

门徒不了解 六52……八14……

两次与法利塞人辩论 七1 ……八11……

耶稣两次警告 七14……八14……

各用一个奇迹结束 七31……八22……

9．八27——十52：基督奥迹的显示：由伯多禄宣信而开始的这一段，如前所说，是相当长一篇而较详细的一段。如同上一段（8），这一段也是以对比形式而写成，但不是两串，而是三串对比。每一串对比都有：预言受难、复活、教训、显示荣耀。第一串内，与显圣容相连的事迹，是讨论关于厄里亚的来临，及治好附魔的儿童。第二串内，由九41以后，附加了一些教训。这可用表格说明如下：

八31…首次预言受难 教训：弃绝自己 显容

伯多禄宣信八27—30 九30…二次预言受难 教训：作最末的 耶稣圣名的能力

十33…三次预言受难 教训：为众人服役 治好瞎子

对基督门徒的爱德

论坏榜样

论离婚

九41-十52 耶稣与儿童

道理附录 富贵少年

财富之害

百倍的赏报

伯多禄宣信在玛尔福音内占着很重要的位置，是全部福音的分水岭及中心点。

10．十一1-26：耶稣在耶路撒冷的事迹：这是圣周最初三天的经过，在伯达尼与圣城之间的几次旅程：荣进耶路撒冷（主日）、清除圣殿（星期一）、诅咒无花果（星期二）

11．十一次—十二44：在耶路撒冷与法利塞及撒杜塞人的五次冲突：这一段很有统一性，相似公开生活开始时在加里肋亚的五次冲突，现在是在耶路撒冷的工作开始，可见玛尔谷所作的有意的对比，及其写作计划。这五次冲突是：耶稣行事的权柄、向凯撒纳税、复活、最大的诫命、默西亚为达味之子及达味之主。但此处与在加里肋亚不同者，是在第一个冲突之后，耶稣以恶园户的比喻教训法利塞人，又在最后的冲突之后，以穷寡妇的例子指摘他们。这五次冲突与在加里肋亚所发生的一样，其时间、地点并不确定，不一定发生在耶路撒冷，也不一定按此时间顺序。

12．十三1—37：末世讲词：如同在加里肋亚的五次冲突之后，玛尔谷安排了一段道理讲词（即上述第5段比喻组，谷四1—34），同样，在圣城五次冲突之后，也有一段末世道理讲词。请注意玛尔谷福音内，仅有这两段纯粹属于讲词的部分，不像玛窦有许多讲词，但实际上玛实所有的讲词，玛尔谷内也都有简略的摘要，只是没有加以发挥而已，比如，玛窦（十章）的传教讲词，可见于谷六7—11，教会讲词（玛十八），可见于谷九33—48，只是山中圣训（玛5—7），玛尔谷完全不提（除了谷九43—47几句约略提及）。玛尔谷在简短引论之后（十三1—5），似乎将其末世讲词分为五段：谨防假基督及末世先兆（6—8）、迫害（9—13）、大灾难（14—23）、人子来临（24—27）、基督再来（parousia）已经迫近，但时间不能确定，要清醒期待（28—37）。这些讲词，很显然的是由片段组合而成的，玛窦也是用这种方法「编排」他所收集的讲词（见论玛窦福音的组成）。

玛尔谷十四——十六章专论基督的受难与复活，与玛窦十分近似，容待另文合并讨论。

二、玛尔谷文字组合的基本主题

玛尔谷把一些比喻、争论、奇迹加以分组编排，虽仍保持其历史及文献的价值，但明白显示出他主要的宗旨、是在提供教理教授资料，为初期的传教士提供宣传福音的手册，而不是为耶稣作传记。大家逐渐承认玛尔谷主要地在传授道理思想，而不是以写传记为目的。虽然我们不能以「保禄神学」或「若望神学」的说法来称「玛尔谷神学」，但不能否认玛尔谷也在发挥其神学理论。

现代的「文学类型」分析方法、发觉这些资料是在初期教会，即在玛尔谷福音以前，即已存在，但其编排与结构，仍出自福音作者的手笔。现在我们正要研究作者如何编排，其主题或宗旨何在。

A．各段落之间共有的主题

如上文所述，玛尔谷福音有显明的段落，在寻找每一段落的主题之前，我们先寻找各段落共有的主题。

大家都知道玛窦福音的中心思想是「天国」，玛尔谷福五的总概念则是「耶稣本身」，他要用叙事的方法指出「耶稣是谁」。玛尔谷福音的每一页，几乎都在提出这个问题：有时很明显：「这人到底是谁？」（四41）有时间接提出：「有人说……但也有人说」（六14—15），有时针对耶稣的作为而发问：「这是怎么一回事？」（一27），「他这一切是从那＊来的呢？这是什么样的智慧…奇能？这人不就是那个木匠吗？他不是…？（六2—3）。耶稣自己也逐渐显示其身份，于是问门徒说：「人们说我是谁？你们说我是谁？」（八27、29）。

固然三位对观福音作者都强调「默西亚的奥秘」，但在玛尔谷福音内特别深刻，成为一个特色（就是耶稣再三严禁魔鬼、受奇迹者、门徒等显示他的身份：（一33、44；三12；五43；七36，八26、30；九9），但其教育用意是为叫人集中注意力，并了解其为默西亚的真义，而逐渐显示出来。

因此，玛尔谷的每一个段落的主题，应从这一个总主题之下去寻找：耶稣是谁？

B．每一段落的主题

玛尔谷福音的题目，即开宗明义地指出：「天主子、耶稣、基督」（默西亚、受传者、救世者）的福音，已经把总主题和盘托出，整个十六章即在解释这个奥迹。下面再分段指出每段的主题

1．一1—13：引论：若翰为向导，介绍耶稣：耶稣受洗，从天上证明他是天父喜悦的爱子，耶稣受撒殚的试探、反对。从此已经显出天主于耶稣基督，光荣与痛苦的使命。

2．—14—15：耶稣的话具有超自然的神秘效力：召叫门徒、制服邪魔、吸引众人。

3．二1—三6：默西亚救主：这一段的主题应在五个冲突中找出耶稣的箴言（Anophthegm）。在五次冲突中上前两个冲突的主题是「耶稣与罪恶」，耶稣的箴言在于二10及二17。最后两个冲突的主题是：「耶稣与安息日的法律」：其箴言在二27及三4。中间冲突的主题是：默西亚——新郎（二19），他来揭开新的宗执事实、新的婚宴：新衣服、新酒（二21—22）。新郎—默西亚就是这个段落的主题，他要赦罪、寻找罪人，他要实行仁慈的法律，救人的法律。

4．三7—35：这一段虽没有明显的统一性，只在环顾一下耶稣周围所造成的气氛，但在内容上也更加深了第一段所揭示的「赞成与反对」的情景。

5．四1—34：天国的奥秘、基督的奥秘：第一及第三个比喻，说明天国的实现要求人的合作，第二及第四个比喻，说明天国的实现是靠天主的力量，而不是靠人力。这两个意思并不冲突，而是相辅相成。第五个比喻是结论：天国由小及大、发展神速。

6 四35—六6：默西亚的仁慈神能，形成新的境界：制服大自然（四35—41）、邪魔（五1—24）、疾病（五25—34）、死亡（五21—24、35—43）。这一段与前一段彼此对照：耶稣的工作——天国的力量，虽然门徒缺乏信德（四40）、附魔的人毫无心灵准备（五10），仍一样发挥威能，但是，血漏病妇（五34），及已死的女孩的父亲（五36），都经耶稣要求发信德，才得到奇迹的效能。这就说明了天国的力量是由天主而来，但要求人的合作。最后，因为纳匝肋人不信，耶稣虽能制服大自然、邪魔和死亡，但不能给他们行奇迹（六1—6）。

7．六7—29：耶稣传教遭遇困难，加强十二门徒的合作，耶稣声名远扬，但若翰遇难，已预示耶稣的苦难。

8．六30—八26：面包（食粮）是这一段的主题。若望福音第六章，由增饼奇迹而发挥出耶稣为 「天降食粮」，玛尔谷在这一段内，没有如此明白表示，但其含义相似。容纳罕妇人求饼的事迹，是解释这一段的关键：基督的救援是「让儿女们吃的饼」，但其「碎屑」也可让给外邦人（七27-28）。饥饿的晷众（人类）先以基督的教训（言）充饥（六34；八2），再以奇迹之饼吃饱。法利塞人的形式主义（七1-23）不能充饥，门徒应以不含酵素的、耶稣的饼，来充饥（八14-21）。法利塞人的责难使耶稣痛心，但两个作结论的奇迹（七31-37；八22-26）又显出耶稣光荣的一面。这一段可以概括地说：以耶稣的教训及其救援工作为食粮，可与若望福音第六章相比照。

9．八27—十52：基督真徒的写照：实行爱德、摆脱世物、追求天国。

在这一段内，耶稣亲自提出「基督是谁」的问题，并在伯多禄的答复之后，亲自明白解释。耶稣主次预告受难、复活（八31；九30-32；十32-34），确切指出其使命的痛苦与光荣的两面写照，但为门徒这仍是奥秘，他们「不明白这些话」（九32），只有在圣神降临后，他们始能接受。但是，玛尔谷非常关心这端道理，他以耶稣的三次预告及三次教训，强调门徒必须通过苦难而参与基督的光荣，就是：必须弃绝自己、背十字架、牺牲生命（八34-38）、作最末的（九33-37）作众人的仆役（十42-45）。为使门徒不要太悲观，玛尔谷在每次预告受难之后，都插入耶稣显示光荣的事迹（九2-29；九38-40；十46-52）。玛尔各要传授给我们的信息，就是认识基督死亡——复活的逾越奥迹，受难死亡，也是指向光荣的，耶稣显圣容，就是显示复活的光荣。九41-十31「道理附录」，有些相似玛窦（十八章）的「教会讲词」，或是更相似「山中圣训」。这篇道理附录指出了追求天国应有的态度。

10． 十一11—26：在犹大（耶路撒冷）的事迹：这与耶稣在加里肋亚开始传教时（第2段）的态度颇不相同：那时是谦虚温和的态度，现在是盛大庄严的场面：耶稣荣进圣京、进入圣殿、「周围察看了一切」（11节），强力清除圣殿，显示了默西亚的荣耀。但同时已感到危机迫近，司祭长和经师要除掉他（18），全城震惊。无花果树不结实而受罚，象征犹太人的受罚。玛尔各仍在描写默西亚光荣与苦难的两面含义。

11． 十一27—十二44：五次冲突，更加深显示耶稣的态度，同时更预示苦难的迫近，更显示出耶稣的使命（耶稣是谁）。由第一个冲突（十一27-33）证明耶稣从天上来的权柄，进而说明全心事奉天主（天主的归天主，十二13-17），预许复活（第三个冲突，十二18-27），但必须以爱主爱人为条件（第四个冲突，十二28-34），这些教训是默西亚用上主的权威所发表的（第五个线突，十二35-37）。在这些冲突中，耶稣又用恶园户的比喻（十二1-12）及穷寡妇的事迹（十二40-44）指摘对方。

12．十三1—37：末世讲词：耶稣以宣讲天国开始其公开生活（一15），而以天国的来临作结束：末世及基督来临，又显示默西亚使命的两方面：通过结束的痛苦，到达末世的得救。
  • 上一篇文章： 若望福音简介（4）

  • 下一篇文章： 若望福音中的几个神学主题
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若望福音中的几个神学主题

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若望福音中的几个神学主题 热 ★★★
若望福音中的几个神学主题
［ 作者：刘赛眉 转贴自：神学论集 第二十五号 点击数：958 更新时间：2007-5-11 文章录入：admin ］

若望福音二十章卅至卅一节说：「耶稣在门徒前还行了许多其他神迹，没有记在这部书上，这些所记录的，是为叫你们信耶稣是默西亚天主子，并使你们信的人赖祂的名得永生。」这一段经文可以说是第四福音全书的结论；按现代一般圣经学者的意见，皆认为若望福音第廿一章是后加的篇幅，它可能出自若望某一门徒之手，虽然如此，但并不妨碍第廿一章亦是在圣神的灵感下所写成的圣经。若望福音早在教父时代已被视为一部精神的福音，因其乃在很深的信仰反省中结晶，并由一位对复活后的基督怀有深度默观的弟子执笔着成的精心之作。在此我们且略提示第四福音中几个比较重要的神学主题，让读者可藉此一窥这部福音在神学上的深度。

一、耶路撒冷与基督

二、基督与新的创造

三、基督与梅瑟

四、序言中的基督

一、耶路撒冷与基督

当讨论到福音史料来源的问题时，一般学者都认为第四福音的作者在书写其福音之前，必定认识三部对观福音，最低限度知道这三个文件的史料来源，特别是阿辣美语玛窦。因此，若望福音极力避免报导对观福音中所报导过的事情，对于耶稣在加里肋亚所行的许多奇迹中，若望福音只叙述了两个：（1）增饼；（2）步行水面（或许若四53中治好王臣的儿子即是谷八5f所说的治好百夫长的儿子的奇迹）。在若望福音中也找不到山中圣训以及其他耶稣在加里肋亚所宣布的言论。可是，在另一方面我们又清楚地看到若望福音中的某些报导假定了对观福音的材料，譬如：虽然若望福音并未提到山上变容的事件，但在若一14中却暗示了这个事件，而若第六章又明显地假定了对观福音相同的材料时，它变以另一种角度予以阐释。

事实上，当研究了三部对观福音之后，我们清楚地看到，三位圣史都不在于叙述耶稣一生的事迹，福音中的次序皆为每位作者自己所安排，故每部福音均有它特殊的纲领。例如，马尔谷福音，它在地理上的次序明显是来自作者的安排。马尔谷以葛法翁为耶稣传教活动之始点（见一21-24）；后来乃进到加里肋亚宣讲和驱魔，他亦会到过加里肋亚以北的边境以及西北部的外邦地域（见七24-九26），最后到了犹大并在耶路撒冷完成其工程（见十15）。马尔谷与其他两部对观福音一样，把圣周的活动集中在耶路撒冷，当然，很明显地耶稣也必定如同其他犹太人一样，在她的公开生活期间亦每年上耶路撒冷过大庆节三次，即：逾越节（四月），五旬节（逾越节后五十天），以及帐棚节（十月）。我们相信耶稣不仅按照当时犹太人的风俗习惯上耶路撒冷过节，而且亦必定在此地施教，在路加福音十三章三十四节中尚可找到耶稣在耶路撒冷传教训诲的痕迹。若望福音很少提到耶稣在加里肋亚的传教使命，而大部份集中于报导耶路撒冷大节日中的宣讲与施教，若望福音之所以如此做，其目的在使读者更深地了解到耶稣这个人一切行动的意义。下面我们愿意在“耶路撒冷与基督”的主题下来比较古经犹太人的思想与若望福音之间的关系，如此，我们可以发现若望福音的神学思想原是扎根在古经的思想背景中的。

古经：为犹太人而言，耶路撒冷的圣殿是雅威的居所，是盟约的标记，是天主居在人间的象征，每年在耶路撒冷祭杀巴斯挂羔羊是为纪念出埃及的事；耶路撒冷是宗教和政治领袖的聚居之处，是以民整个宗教和政治生活的缩影。

若望：新的圣殿（耶稣的身体）代替了旧的耶路撒冷圣殿（见若二19-21），耶稣光荣的身体藉降孕奥迹已经成为了天主居在人间的象征及标记（见若一14），在十字架上，新的巴斯挂羔羊为解救人于罪的枷锁而成了牺牲品（见若一29；十九36）；由于耶路撒冷是整个犹太民族政治和宗教生活的中心，故基督在耶京的受难及死亡是涉及整个以色列民族的。

犹太人拒绝天主的救恩，使旧约破裂。若望音是从一开始就指出了犹太人与耶稣之间的不和谐关系；当若翰洗者一出现犹太人立刻派人去问若翰是谁（见一19）；在耶稣第一次上耶路撒冷时，犹太人就敌视祂（见二18）。在若望福音中所要表达出的是：为犹太人，耶路撒冷的圣殿是纪念盟约的中心，是天主临在的标记，是巴斯挂羔羊祭杀的所在地；但是，为基督徒，耶稣光荣的身体是耶路撒冷，是新的圣殿，是天主与其子民结新约的中心。因为耶路撒冷拒绝了基督，所以基督代替了耶路撒冷；我们可以说，整部若望福音是路十三34-35（注1）的注解，既然耶路撒冷拒绝认识天主的使者――耶稣，故雅威将放弃它，毁灭它的圣殿，由于它的空虚无用，最后必被摧毁而成为旧约破裂的标记。

二、基督与新的创造

在若二十31中作者很明显地表达了他写这部福音的目的：「为叫你们相信耶稣是默西亚天主子」。除非读者在阅读第四福音时，能够意识到这个目的，否则将错过了福音中一些异常重要的特性。若望福音是在一种闪族的方式中来表达的，闪族人最喜欢用的一种文学技巧则是象征性的数目字，尤其是「七」这个数字，它不仅象征着完满」（Perfction），而且它亦是一个属于默西亚的数字。在若望福音中，「七」这个数目字常常在耶稣身上出现，贯穿了他整个生命。我们且举出几个实际的例子来看看。

（1）耶稣七个最大的言论：

（一）与尼苛德摩的对话（三3-21）

（二）与撤玛黎雅妇人的谈话（四5-27）

（三）治好瘫子后的讲道（五10-47）

（四）论生命之粮（六27ff）

（五）在帐棚节论默西亚（七2-8）

（六）论善政（十1ff）

（七）最后晚餐之后的讲道（十四1-17）

（2）七个主要的奇迹：

（一）加纳婚宴的水变酒（二1-11）

（二）好王臣的儿子（四53-57）

（三）增饼（六1-13）

（四）步行水面（六17-21）

（五）治好瘫子（五1-15）

（六）治好胎生瞎子（九1ff）

（七）复活拉匝禄（十一1ff）

（3）耶稣与祂的子民之间的七种特殊关系：

（一）我是生命之粮（赐给人的）

（二）我是世界之光（光照人）

（三）我是门（人由此门进入永生）

（四）我是善牧（认识自己的羊群）

（五）我是复活（给人生命）

（六）我是道路、真理、和生命

（七）我是真葡萄树（那在我内的、我也在他内）

（4）在耶稣的公开生活的第一过，祂就领受了七个名号，而其中六个是属默西亚的：

（一）天主的羔羊

（二）天主子

（三）拉比（Rabbi）

（四）默西亚

（五）以色列王

（六）人子

（七）纳匝肋人耶稣

若望福音的作者不但很小心地注意到耶稣公开生活中的头七天，而且他还把耶稣一生的过程分为七个阶段：

（5）耶稣一生中的七个阶段：

（一）第一周中默西亚的活动

（二）第一个巴斯卦节前后所发生的事件（二13-四54）

（三）与第二个巴斯卦节有关连的事（五-六章）

（四）帐棚节的七天（七-九章）

（五）由于复活拉匝禄而引起的言论（十-十一章）

（六）圣周，第三个巴斯卦节，耶稣死亡（十二-十九章）

（七）复活周（廿章）

如果我们计算一下，若望福音不仅给我们报导了耶稣一生中最重要的七个阶段，而且每个阶段中都包含了七天，因而我们可以说，若望福音的作者把耶稣的公开传教生活划分成七周。然而，第四福音的作者把耶稣的生命分成七周并非是毫无目的的，他主要是利用「七」这个数字来表达出耶稣是创造的圆满。若望福音的七层分法是反映出创世纪中的七天创造。下面我们且把创世纪与若望福音作一比较：

（一）创世纪：在天主创造世界的叙述中，开始的三天可以说是「分开」的工程：天主把光和黑暗分开，把地与大水分开；而以后的三天则是「陈列」或「布置」的工程：星辰定好位置，在海中和空中，又安置了动物与人，第七天则称为圣日，是休息的日子。

     若望福音：在第四福音中，开始的三周是象征着新和旧的分开，新代替了旧：（1）圣神的洗礼与若翰的洗礼分开，前者取代了后者（一29、34）；（2）以新约的酒代替了旧约净化的水（二1-11）；（3）耶稣复活的身体取代了圣殿，成为新敬礼的中心（二13-21）；（4）凡进入天国的人要他在圣神内重生（三3ff）；（5）以心神以真理的敬礼代替了耶路撒冷以及革黎斤山上的旧敬礼（四20ff）；（6）在默西亚的工程前面安息日必须让步（五章）；（7）基督的身体代替了玛纳（六41ff）。

（二）创世纪：第四天天主创造了星辰

若望福音：耶稣公开生活的第四周充满了「光」的观念（见治好瞎子）。第四周是发生在犹太人的帐棚节（见七至九章），耶稣在此时宣布祂是世界之光（八12）。

（三）创世纪：第五天，天主给世界生命。

若望福音：第五周，耶稣启示祂为生命之主，为善牧（见十9-10）；为复活与生命（十一25）；祂复活了拉匝禄（见十一章）。

（四）创世纪：第六天，天主按自己的肖像造了人。

   若望福音：第六周充满了新人诞生的苦痛（见十六21），（注2）但是当人在基督的血中再生的那一刻是最美好的。在第六天厄姓由亚当的肋旁中产生（见创二18-24），而若望福音则视在十字架上耶稣肋旁所流出的水是象征着教会的诞生（见七30）。

（五）创世纪：第七天是圣日，是休息的日子。

      若望福音：第七周，耶稣在光荣复活中休息了。

由以上的比较中，我们可以明显地看出第四福音的作者的主旨，他借着运用「七」这个数字希望指出默西亚的工程是一「新的创造」，它纪念并完成第一个创造（参考格后五17；迦六15）。为若望福音的作者看来，默西亚的工程是一个重新开始，由于人的罪和撒殚的势力而破坏了的世界，现在由默西亚来再创造，祂所创造的是一个精神的世界，它是在隐密和静默中建立起来的。

三、基督与梅瑟

基督来到这个世界，除了重新创造以外，并且祂要复兴天主与其子民之间的盟约关系。

在西乃山上的结盟，天主会许给以民迦南福地，但祂要求他们守祂的法律，而梅瑟则是天主与人民之间的盟约中保。现在从新约的教会中我们找到基督是天主与新的子民结盟的中保，是新的梅瑟。在若望福音中，一方面作者把耶稣与梅瑟对立起来而彰显出祂的超越性，祂超过一切旧约中的领袖（见一17；三14；六32-35；七22-23）；但另一方面他又不断在指出两约中保之间的相似，现且把若望福音与出谷纪作一比较：

（一）出谷纪：梅瑟的使命是在出谷纪第三章开始叙述，他所领受的使命主要是把选民救出法郎王之手（见出三至七章）。

若望福音：耶稣的公开生活是在第一章开始（一29-54），若翰洗者作证耶稣是天主派来除去世界的罪，把人从罪的奴役中解救出来的那一位（见八32-36）。

（二）出谷纪：在出四1-31中描写梅瑟接受了一种力量去行各种奇迹，特别是把尼罗河的水变为血的奇迹（四9）。当梅瑟接受了行奇迹的能力之后，他召集了以民的一切长老，在他们面前行了奇异的事；当时圣经的作者注明说，现在人民都相信了梅瑟的使命（四31）。

若望福音：在第四福音中，耶稣聚集了祂的宗徒――教会将来的领袖，在他们面前行了第一个奇迹――把水变为酒；当时福音的作者也注明说：「祂的宗徒也都相信了祂」，就是说相信了祂的默西亚的使命（二1-11）。

（三）出谷纪：在出谷纪十一至十二章中包含了第一个巴斯卦事件的叙述，以色列民每家宰杀了巴斯卦羔羊之后，他们最后都逃离了埃及的为奴之家。

若望福音：加纳婚宴的奇迹之后，耶稣公开生活中的第一个巴斯卦节的事件发生了：祂上到耶路撒冷，洁净圣殿。对这圣殿祂曾宣布过将以自己的身体取代之（二13-21），其意谓：旧约的祭献以巴斯卦羔羊为中心，而新的敬礼则以他复活后光荣的身体为中心。

（四）出谷纪：十四至十五章是叙述以民过红海的事迹，传统上都以此为基督徒洗礼的预像（见格前十2、5）。

若望福音：若望福音第三章是叙述耶稣教尼苛德摩有关洗礼的奥秘（三2ff），并以高举铜蛇的事件作为对话的结束。在出谷纪中会这样记载说：以民到了玛辣地方没有水喝，因此地的水苦，后来梅瑟行了奇迹使苦水变为甜水（出十五22-26）。同样在户籍纪中纪载当高举铜蛇的事件之后，以民走到了一个名为贝尔的地方，其时，雅威对梅瑟说：「聚集我的子民于此，我将赐给他们水」，以后以色列子民乃咏唱了一首歌赞美这口井（见户廿一16-17）。在若望福音中，作者把治好王臣之子的奇迹（见四53-57）置于雅各布伯井的事件之后，很可能是受到出谷纪的影响，因为在出谷纪中，梅瑟把苦水变为甜水之后，天主许诺：「我决不把加于埃及人的灾祸加于你们，因为我是「医治」你的上主」（见出十五26）。至于增饼的奇迹则很明显地与玛纳的事件有关（见出十六章），同时耶稣自己也会如此提过（见若六32-35）。

（五）出谷纪：当以民走到了默黎巴地方，他们又因缺水而几乎用石头砸死梅瑟，梅瑟依照天主的命令打盘石出水（见出十七1-7；以及户廿7-13）。

若望福音：上面这件事与若七章帐棚节的事件相似，若望福音首先提到了犹太人如何意图去谋害耶稣（七1），然后接着是耶稣讲论永生活水的许诺（七37-39）。一般在解释若七38（注3）时皆指着梅瑟所打的石块而言，在格林多前书中，保禄指沙漠中的那块石头为基督的预像（格前十2）。

最后，耶稣所说的自己是召界之光」（「谁若跟随我，不在黑暗中行走」（八12））是反映出十三21中引导以民前行的云柱与火柱，在黑夜和白昼中照耀并指引路程。而若望福音第十及十一章乃与若苏厄生命中的某些事件相呼应，若苏厄的名字本与耶稣的名字相同，他是代替梅瑟带领以民进入福地的领袖。

在这一个主题上，若望福音作者的动机甚为明显，他要指出耶稣是天主所派进的新梅瑟，祂把新以色列子民由罪的枷锁中解救出来，引领他们进入天国。在古经中的许地，常被视为是「天国」的预像。

四、序言中的基督

在若望福音的序言中，作者是在很深的默观中把基督的角色描写成是新梅瑟，我们可以说，序言中的每一节都是由于梅瑟的生活所启发的。

（一）出谷纪：在三十三及三十四章中，出谷纪的作者描写西乃山上的伟大显现：雅威向梅瑟显示祂自己，并与其子民立约，颁布法律。

若望序言：在十四至十八节中若望福音使人回忆起耶稣显容的景象――耶稣在加里肋亚的山上显示自己的光荣。但在一切之上中，若望福音以与西乃山上雅威的显现作对比而描出其特点。

（二）出谷纪：梅瑟受命引导以民进入许地（见卅三1-12、参阅卅四34）之后，梅瑟求天主与祂的子民同行（见卅三15-16-卅四9）。

若望序言：在若望序言（一14）中，作者说：“圣言居在人间。”

（三）出谷纪：为证实天主的临在，梅瑟要求天主：「使我见到您的光荣」（出卅三18）。

若望序言：序言中说：「我们看到了祂的光荣」（一14）。

（四）出谷纪：天主回答梅瑟说：「看见了我，就不能再活了」（卅三20）。

若望序言：序言中又说：「从来没有人见过天主」（一18）。

（五）出谷纪：当梅瑟手持石版上山时，天主乘云降下，并呼喊自己的名字：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚」（full of Grace and fidelity ）(见卅四6)

若望序言：若望福音称天主的唯一子为「充满恩宠和真理」（full of grace and fidelity）（一14）

（六）出谷纪：天主许下与祂的子民同行（见卅四9-10），于是祂把法律赐给了梅瑟（卅四11-27），梅瑟把它刻在石版上（卅四28）。

若望序言：若望福音回忆起了这件事便在其序言中说：「法律是藉梅瑟传授的，恩宠和真理却是由基督而来的」（见一17）。

若望福音中作者指出基督与梅瑟之间的相同有何神学上的意义？

原来旧约的法律有一个双重的因素：一方面天主在盟约中愿意约束自己去领以色列民进入许地，另一方面，祂要求他们忠于他所颁布的法律，可是，祂的子民从不忠诚地守约（参阅旧约中的历史书及先知书），结果，在旧约中天主宣布祂将与其子民再订立一个「新盟约」（见耶卅一32-33），从此，我们知道新约与旧约最大的不同是天主的法律不再刻在石版上，而铭于人心中，这个新约由耶稣基督实现了。天主会对梅瑟启示祂自己：「充满慈爱与忠诚」，天主的慈爱与忠诚是盟约的两大保证；恩宠亦即慈爱，天主的爱带给人救恩，治愈人的软弱，而忠诚则是天主的爱的特质。在圣言身上，天主与人同住――子成了血肉（见一16），在基督身上恩宠与忠诚来到我们中间了。

旧约中的另一个因素--天主引以民进入福地，为使以民能够进入许地，天主许下与他们同行，保护并引导他们，而天主临在于他们中间的标记则是「会幕」和「帐棚」，当帐棚和会幕竖立起来那天，云彩和荣耀充满了帐棚与会幕，这是天主临在的标记，雅威占有了此会幕，祂将居于祂的子民中间（见出四十34-38）。「许地」常是「天国」的预象，为引领新的子民进入天国，圣言来到，「搭了一个帐棚」寄居在我们中间（见若一14）；因此，第四福音的作者愿意告诉我们：天主子的人性取代了旧约中的会幕而成为天主居在我们中间的标记，也成为天主临在的中心，所以降孕的圣一言是「厄玛奴耳」--天主与人同在的标记。

在出谷纪里，作者说明有云柱与火柱走在以民前面（见出十三21）；而若望福音则说：「我是生命之光，谁若跟随我决不在黑暗中行走」（见若十5-10）祂是道路，是唯一通向父的途径（若十四6）。由此，默西亚实现了在西乃山上开始的天主的工程，天主与人的遇合是包含了天主与人彼此间的自我赠与的，这就是爱，为说明这个爱的奥秘，若望福音的作者选择了耶稣基督生命中某些最能反映埃及的出谷事件的材料来报导。

结语

由上述的研究，我们可以看到若望福音的作者是一位相当杰出的「历史家」，所谓「历史」，并不是说它只在于一连串事件的排列，历史所关心的更在于启示出事件与事件之间的因果关系，因此，作者在基督的生命中选择了某些最富有圣事性特点的事件来报导，若望福音的作者安排了它们并非是按时间上的次序，而是按逻辑去指出这些事件为我们的意义，职是之故，第四位学史为他的福音加上了一层新的幅度，在此幅度中启示给我们：基督进入人类历史中的奥秘。因为基督来了，所以一个世界过去，另一个世界进来，耶路撒冷和圣殿对解救人脱离「世界的首领」已无能为力，耶路撒冷必须被毁，基督复活后光荣的身体取代了它！
  • 上一篇文章： 玛尔谷福音的组织系统

  • 下一篇文章： 四福音的标记
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 若望福音中的“记忆”[711]

  • 与若望福音有约[1133]

  • 天主儿女的团体 ─ 若望福…[1083]

  • 若望福音的结构（2）[1151]

  • 若望福音的结构（1）[1093]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶路撒冷的炼净和欢欣（依66:1-16）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶路撒冷的炼净和欢欣（依66:1-16） 热 ★★★
耶路撒冷的炼净和欢欣（依66:1-16）
［ 作者：吕长椿 转贴自：神学论集 第三十号 点击数：1411 更新时间：2007-5-11 文章录入：admin ］

这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分三部份叙述：

一、作者及其形成的时代背景，

二、全文的结构和注释，

三、神学旨趣及生活的教导。

一、作者及其形成的时代背景

首先，我们大略浏览一下本段经文说了些什么，然后我们才能推断出作者及时代背景，知道写作人及时代背景后，更帮助我们深入了解本段经文的意义。

从第1节到第16节原文都是诗体，其对仗工整、用字精细，堪称极佳的文学作品，从英文版圣经中，也可略窥一二。内容上，前半段叙述上主责斥那些宗教上的混合主义者和投机份子，他们一面敬礼雅威，一面向其它民族的异神献祭。更有另外一些人，嘲笑那些坚信雅威且不被现实厄运而动摇的人，要他们把「天主」拿出来给大家看看，让大家瞧瞧雅威给了他们什么好处和喜乐，这些嘲弄信仰坚定的人的恶棍，赫然竟是选民自己的弟兄（依六六5），上主要亲自来惩罚这些卖弄口舌的人。在后半段中，作者企图解释：现实的厄运不过像是产前的阵痛，雅威会特别眷顾信靠他的子民，短暂阵痛之后要换来历久弥新的喜悦。凡爱慕耶路撒冷，敬畏雅威的人要受到雅威慈祥的抚慰；至于那些叛离上主的敌人，他也要亲临而惩罚。

表面看来，这段经文前后相映，安排的那么好，好像是出自一个人的手笔。但是我们若细心阅读，第2节和第3节中间无法联贯，第4节与第5节以及第5第6，第6第7之间衔接的都很不好，好像前节与后节毫不相干，处处都显示出本段经文是由许多片段残简混合而成的，但是这位编辑人是有心人，他把这些残篇安排的那么好，以致能和上下文相联贯，且本身也能成为一整体。这个整体我们给它一个标题：耶路撒冷的炼净和欢欣；副题是：返乡后，先知最后的判决和救恩言论。

本段既然是由好几个断简残篇编辑而成的，其时代背景必定相当复杂；从种种迹象显示：本文是犹太人放逐以后的作品，至于更精确的年代，有待专家们的研究，我们只能大略地提到放逐后返国的历史事实，从这些事实中，我们可以推输出本文的写成背景。

犹太人在公元前五八七年被巴比伦大军掳往巴比偷，除了少数平民留在犹大境内，大部份的人，尤其是知识份子和王族都被放逐，伦为可怜的奴隶。几乎有五十年之久，他们流离失所，倍偿羞辱，许多人因而信心动摇，背弃了上主。一直到波斯帝国兴起，打败巴比偷人，波斯英主居鲁士（Cyrus 550-530 B.C.）当朝，五三八年颁发上谕，允许犹太人民返国，重建圣殿、再整家园，波斯朝廷并允诺予以财力物力上的支持（事见厄斯德拉传上第一章）。不过，犹大已不再成为国家，而是波斯帝国辖下的一个省，居鲁士任命达味家族的后裔则鲁巴贝耳为犹大的地方官，由耶叔亚为大司祭。

这时候的波斯帝国真是不可一世，居鲁士以降，三代君王都有许多丰功伟迹，尤其在战争上，他们几乎是无坚不摧，无敌不克，横扫欧、亚、非三洲，所向披靡，战无不胜。而犹大社会却是那么弱小，不堪一击，面对波斯强大的国力，犹大人甚至会有自卑感。虽然波斯王准许境内的犹大人回乡，但是返回家园的人并不多。去国五十年之久，好不容易在他乡建立了一些基业，刚刚开始经营发展，就要他们回到半世纪未见的故乡，当然有很多人不敢贸然返回祖居的。至于那些跟随则鲁巴贝耳返乡的人，并不受本地人欢迎，本地人对他们怀有敌意，他们也瞧不起本地人的信仰。回到圣祖们家园的犹太人，反而成了异乡人。加上连续几年都遭遇旱灾，年年歉收，经济不景气，人民吃不饱，穿不暖，生活环境非常不如意，艰困、贫乏、缺少安全感，这一切更加深了本地人和返乡人的不睦，先知们在放逐时期说的光明远景，似乎只是甜言蜜语，没有实现的可能了。从前犹太人以他们的信仰自傲，相信总有一天，万国权威，普世君王都要到耶路撒冷来朝拜；但是波斯帝国势力日益扩张，没有任何迹象显示波斯王会到耶路撒冷来朝拜，先知的预言，盟约的许诺这时候面临最大的考验。

虽然环境这么恶劣，许多归来的犹太人其信心仍坚定不移，这时候有名的哈盖先知和匝加利亚先知大声疾呼，要求大家群策群力，同心协力重建圣殿，新的圣殿将是信仰和许诺的保证，是雅威与他们同在的可见标记。从返乡之初就商议重建的圣殿，中间因为经济不景气，财力不足，加上本地人的干扰，专门向帝国政府打小报告，经过多番波折，屡建屡停，几乎花了廿年的工夫才重新建成，哈盖和匝加利亚的鼓舞，加上许多从前不打算回来的犹太人，也陆续回家定居，圣殿终于落成。但是新殿难免因陋就简，而且至圣所内的约柜也付之缺如，抚今追昔，难免要感叹今之圣殿不如昔者，往日的辉煌已不复存在。圣殿虽然耸立在熙雍山，但是人人心中仍不免有所感伤。

此外更有一些人在宗教上采取投机的混合主义，想讨好两边的神祗，两边都举行奉献。很多本地的犹太人，长期与异教人生活，甚而联姻，宗教生活上早已成了墙头草，哪边的神祗能带来幸福生活，就投靠哪边的神明，祖先亚巴郎以来所保持的唯一神的信心，逐渐动摇。往昔的许诺为什么迟迟没有结果呢？于是他们开始为自己找出路，不再全心依靠雅威了。

从以上的历史背景，我们可以发现六六1-16每一小节都是其来有自，先知不是在乱发牢骚，而是根据当是时的需要，针对听众的行为发表上主的神谕，所以字字珠玑，句句都对当时痛下针砭。第1、2节是对重建圣殿这件事说的；第3、4节是对投机的混合信仰人说的；第5、6节是对那些讥笑雅威的许诺、低估雅威的大能的人说的，第7-16节是对那些在困厄中仍然保持坚定的信仰的人所说的。从经文中看出：圣殿已建成，人民生活也相当安定，许多人拥向耶路撒冷的圣殿献祭，因此本段经文的说出，大概是在公元前五一五到五一O之间，在某一个献祭的庆日中，先知对百姓的讲话。前面我们说出它是由残篇断简合成的，也许是先知在几个不同时间或不同场合说的话，但整体上仍然是在我们所假定的时间与场合中。

二、全文的结构和注释

前面已经谈过，本段经文是由好几个断简残篇合成的，因此我们很不容易再做分段注释的工作，许多圣经学者在分段上的意见都不一致，因着个人对历史背景与神学旨趣的看法不尽相同，对本段经文的注释也大有出入。事实上，在释经学中，本段是许多较难有同一注解者之一。如果我们肯定了前面的历史背景，那么可以做如下的分段：

1-2节：圣殿和崇拜的关系，

3-6节：腐化的信仰将被判决，

7-9节：产痛与新民的诞生，

10-14节：默西亚时代的快乐、抚慰和富足，

15-16节：上主要来审判大地，

1-2节：圣殿和崇拜的关系。犹大人刚返乡时，有很浓的宗教意识，要重建圣殿，哈盖先知和匝加利亚先知也到处鼓吹重建圣殿之事。但是从开始打地基，到圣殿落成，老百姓们都患了很深的忧郁，「圣殿能完成吗？」「新的圣殿能蒙雅威悦纳吗？」针对这种情绪，先知引用撒落满王从前在圣殿落成时所说过的话（列上八27），圣殿岂能容得下雅威吗？上主所愿意的是谦卑、忏悔、和敬畏上主言语的人。这并不是主张：不必建圣殿；反之，他所反对的是形式主义的崇拜，鼓励人民到圣殿崇拜祭献时，应怀有一颗真诚的心。原文作者喜欢把一些关键字连用两次，在第1节，「哪里」这字用了两次，第2节「这一切」也连用两次。思高本中文圣经，「哪里」只用了一次，不能把握住作者那股强调的语气。因此第1节最好还是保持原文的形态而译成「你们还能在哪里给我造殿宇？在哪里为我建休息的地方呢？」

第3-6节：腐化的信仰要被判决。因为长期流离失所，长期被异国的庞大武力所笼罩，百姓中遂有人迷失在偶像与雅威之间，信仰腐化，成了投机的混合信仰者。信仰的根基动摇，在伦理上也就凌乱无次。在圣殿中宰杀牛犊祭祀雅威的人，出了圣殿竟然干起杀人的勾当。祭杀羔羊、奉献礼品、焚香顶礼的人本来都是向雅威祭献的行为，但是同时他们又绞死了狗、献了猪血为祝福偶像。这些人完全恣意任性，自以为只要不得罪众神只，就能保平安，他们选择了自己的道路，背弃了对雅威的忠实信仰，他们不再聆听先知的训诲，圣殿中上主圣言的呼唤，他们也当作耳边风，因此上主要磨难这些不信的人，过去的磨难为他们是可怕而痛苦的经验，上主要用他们所害怕的一切教训和惩罚他们。

第5节所谓的弟兄，指的是那些抱怨雅威的以色列人。直呼雅威的名字，为当时的犹太人是很严重的事情，但是那些离经叛道的弟兄，却以「上主」的名字来嘲弄信靠上主的弟兄，因此上主向敬畏祂的人许下：那些背弃上主的人必要蒙羞受辱。

第6节好像是独立的片段，与上下文在语气不相联贯。它很可能是对4-5节的注解，它绘影绘声地描述上主报复他敌人的时候到了。所谓「吵间的声音」到底指的是什么，则很难断言，也许只是末世显神文学的手笔而已，和以下15-16节的显神描写都出自一个格调。

反对形式主义的崇拜，在先知群中是很深的传统，可参阅亚毛斯五21-25，欧瑟亚六6，米该亚六6-8。

第7-9节：产痛与新民的诞生。用经过产痛来描写默西亚时代新民的诞生，也有久远的传统，可见：米四8-10，五1-2，依七14，五四1，六二4。本段一方面安慰犹太人，要他们忍受分娩前的阵痛，救恩来临前的短暂痛苦是不免的，接着而来的将是历久不衰的幸福与平安。另一方面也讽刺犹太民族的无耐心，讽刺他们是个容易动摇的民族。难道一个国家能在一天内产生吗？或者一个民族能在一天就诞生吗？而犹太人却妄想能不经考验就享救恩吗？

用生产来表示默西亚时代的展开，意谓着上主是这新民族的生命之源，是他们的根本。

第10-14节：默西亚时代的快乐、抚慰和富足。耶路撒冷的喜乐与安慰是先知所强调的主题之一。在第10节作者连续用了三次欢乐「同她一起欢乐，因她而欢乐……同她尽情欢乐！」，更显出未来的幸福好像呼之欲出的样子。第11节把熙雍当作孩子们的母亲，很能和前面7到6节相映成趣，把耶路撒冷比喻成万民之母，是犹大人的传统，在圣咏中尤其特殊（请见咏八七5）。从第12、13节，可以看出当时犹大人所希望的未来，纯粹是物质丰裕、国泰民安的景象而已。第14节所谓的骸骨，这是出自希伯来人对生理的思想，他们以为骨骼是人力量的来源，骨骼若如青草一般的茂盛，力量也就像青草一般活力旺盛。14节后半段所谓上主的手，与前面所说的「抱在怀中」「摇摆」「抚慰」能前后相映，前面上主的手表达的是爱，在这里上主的手代表着上主的大能和力量，祂要在祂仆人面前惩罚前面第3-6节所提到的叛逆的敌人，这些敌人不是其它外邦人、却是犹太人自己的兄弟。

第15-16节：上主要来审判大地。是一种默示性的言论，在描写上主显现的笔法上，采用了近东文学的显神类型，在圣经中很多地方可以找到同样的类型，（参见咏十八8-10，列下二11，等）；狂风、火焰、怒气、威吓都是惯用来描写神出现时的字眼。许多人将被上主消灭，所暗示的是历史中的事实呢？或是末世才有的审判呢？后者的可能性较大。全部诗节（本段在原文是诗的体裁写成）弥漫着末世性的味道，15、16的审判很可能也是末世性的审判。

三、神学旨趣及生活的教导

本段经文既为全书的尾声，成为结论的一部份，那么第三依撒意亚的重要神学思想以及生活的教导，必在本段经文中反映一二，读完本段经文，必定有很丰富的灵感。

第一、圣殿中的崇拜祭献，不是信仰的中心因素，上主所悦纳的是忏悔和谦卑的赤心。当犹太人第一次兴建圣殿完成时，睿智的撒落满王就曾唱过：「天主实在住在地上吗？看哪！天以及天外之天尚且容不下神，何况我所建的这座殿宇呢？」（列上八27）这一思想非常正确：上主是无所不在，处处都在的。有些固执的犹太人，坚持非在熙雍山的圣殿朝拜上主不可，似乎上主被束缚在圣殿山内了。新约时代耶稣说「我喜欢仁爱胜于祭献」（玛九13），就是要打破犹太人顽固的熙雍山传统。当然，我们也不能忽略圣殿能成为信仰的精神堡。幽，圣殿能帮助人更虔诚地朝拜和祭献，但是，我们必须知所先后，除非先有了「以心神和真理朝拜天主」（若四兕）的精神，任何表面的崇拜礼仪都不足为训。

第二、在未世性的喜乐以前，先有产痛之苦，才能接受救恩之福。犹大人历经思难，他们深知：只要信赖雅威，他们必能存在（依七9）。现在的任何痛苦、折磨，都只是黎明前的短暂黑暗。其实，用产痛来比喻新民的诞生，不是很好的例子。因为，上主是新子民的母亲，用产痛来形容新生，受痛苦应该是母亲，但是在这段经文中，受痛苦的却是新子民自己。不过，我们若更深入地反省，发现这产痛是母亲和子女所共有的，天心体恤人心，更显示出上主与其子民的亲密关系。

第三、凡爱慕耶路撒冷的，必要受到上主的抚慰。至于上主的敌人，则必定要被消灭。只要我们读过一点古经，就会发现：以色列人的前途是建立在雅威的许诺上，上主的许诺一面是喜乐、抚慰和饱饫，另一面却是死亡和消灭的惩罚。旧约时代以民所认识的天主是慈爱宽仁而又无限公义的上主，以现世生活物资之充裕与否，作为救恩的标准上直到新约时代基督来临以前了犹太人还盼望着一位国家英雄的降临，他们祖先信仰中所期望的太平盛世，从来没有正式实现过。本段所描述的「广赐和平」「寓国财富」「抱在怀中」的时代，几乎就等于虚无飘渺的幻境。有待于基督诞生，把圆满的喜乐重新启示给我们，人类才幡然觉悟：天主的救恩不限定在物质平面，而更注重天主本身生命的分享。

从新约启示的角度来读这段圣经，能帮助我们汲取丰富的生活情趣，更能面对现实的逆境。
  • 上一篇文章： 伊甸园在那里？

  • 下一篇文章： 创世纪研读之一
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：只有来自天主才会有真正的革命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：只有来自天主才会有真正的革命 热 ★★★
教宗：只有来自天主才会有真正的革命
［ 作者：佚名 转贴自：本站原创 点击数：670 更新时间：2007-5-12 文章录入：admin ］

圣体圣事是本笃十六世训导的核心思想：圣体圣事是“天主对于人类之爱无以附加的展示”。本笃十六世不仅为这爱写了通谕，今天在庆祝巴西出生的首位圣人安东尼圣安纳加尔瓦的封圣弥撒中仍然以此爱为讲道中心。这位方济哥会士生活在18到19世纪，曾经是一位倍受敬重的忏悔神师和伟大的布道家、作家，一个宗教研究所和灵修中心的创始人。教宗特别指出这位圣人还是一个特别敬拜圣体的圣人。教宗说，与天主神圣之爱合一的圣体圣事使天主教徒成为“世界没有能力给予的和平的奉献者”，不论是前景、内容，还是社会牧灵，在各方面为世界提供“清澈的生命，灿烂的灵魂，纯朴的智慧，拒绝做欲望的产品”。因为“只有从天主那里从会有真正的革命，给予世界决定性的改变”。

以摩天楼群为背景的火星广场聚集了一百多万人聆听教宗的讲话，参与这个巴西有史以来从未出现过的神圣事件。这是一个阳关特别灿烂的早晨，欢腾的人群高唱着特别为本笃十六世莅临谱写的“教宗进行曲”欢迎他，挥舞着各种各样的旗帜、标语，还有帽子和色彩缤纷的手帕。当教宗宣告加尔瓦神父列入圣品时，广场沸腾了，喜乐的人群以同一节奏高唱巴西式的“光荣诵”，同时狂舞手臂、旗帜和帽子手帕。

这是教宗巴西访问的第三天，他非常高兴，但是也有一点疲劳。在弥撒讲道中，教宗指出，圣体圣事“包括了教会所有的精神美”，“在基督徒的心中占有特别重要的位置”，礼仪书“一直指出圣体圣事是整个福传工程的中心。信徒，应该努力寻找机会以虔诚和热情领受圣体、崇拜圣体，怀着希望以信仰接受主耶稣，明白每一次都有必要在和解圣事中使自己的灵魂在所有重罪中得到清洁”。

“在至高的圣体圣事共融中，与天主和解，也与我们的近人和解，如此而做这个世界没有能力给予的和平的携带者。如果不明白与天主和解、与近人和解，及与自己和解的必要性，这个世界上的人怎么可能找到和平呢？”。做为榜样，新列入圣品的这位圣人也恰恰是一位被称为“和平和仁爱”的圣人。教宗说，“他以无边的仁爱闻名。来加尔瓦兄弟这里的人来自巴西全国各地，他对所有的人都以父爱接待。他们有的是穷人，有身体上和精神上生病的人，来请求他的帮助”。

耶稣就是榜样，“爱，直到为了我们上十字架牺牲自己的生命。同样教会和社会上的基督徒的行为也应该拥有同样的灵感。社会牧灵活动，如果是为了穷人和弱者的利益，本身就引上了神圣的记号。主关怀我们，称我们是朋友，因为只有我们以主的这种方式爱了的人，我们才有能力传递耶稣通过他的恩宠而付出的生命”。

本笃十六世继续在讲解新圣人的同时提到婚姻这个题目，昨天晚上他向年轻人已经讲过。“如我们都知道的，我们生活在一个享乐主义的时代，但是我们看一看这位圣人的封圣标语：‘在我冒犯你的圣子前，我的主，我宁可失去生命’。这是多么强烈坚定的话语，出自赤忱的灵魂，这也应该是每一个普通基督徒的标语，不论是度奉献生活的人，还是普通信徒，不论在婚姻内还是婚姻外都要重新振作忠诚于天主的愿望。这个世界需要清澈的生命、灿烂的灵魂、纯朴的智慧，拒绝做欲望的奴仆。有必要向那些嘲笑婚姻神圣和婚前童贞的社会媒体说：不！”。
  • 上一篇文章： 教宗激励信众在圣母月发现宣讲福音的基本使命

  • 下一篇文章： 教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[451]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


做这事的见证人（路24：46—53）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
做这事的见证人（路24：46—53） 热 ★★★
做这事的见证人（路24：46—53）
［ 作者：李香兰 转贴自：本站原创 点击数：508 更新时间：2007-5-14 文章录入：admin ］

有人说世界上有四种人：一种是为生命创造机会的人；一种是在生命中把握机会的人；一种是偕同生命等待机会的人；还有一种是搀着生命坐失机会的人。小说《钢铁是怎样炼成的》的作者尼古拉·奥斯特洛夫斯基应该人人皆知。他双目失明，全身瘫痪， 但不甘心于吃喝，呼吸，等死，于是拿起唯一还能利用的武器——笔，不，说笔也不尽准确，因为他后来连笔也拿不动了，而只能靠口述。如此历时三年克服难以想象的困难来争取机会，创作了这部不朽杰作。我们很熟悉的保禄宗徒，在狱中虽与捆锁为伴，却分秒必争，创造机遇来宣讲基督。牢房是他的布道场所。据说他把握每四个小时换一个兵丁的机会，如此好在更多的人面前见证基督。如今绝大多数的人们生活在舒适的环境中，却常有人感叹时不予我。喊着口号“若给我机会，我会干得很出色，传教很成功……”殊不知叹气埋怨之余已经丢失了机会。请问，在见证基督的经验中你是哪一种人？愿意是哪种人？

“你们就是这些事的证人”

着手开始反省今日福音之前，在图书馆遇见我的一位基督徒朋友。我随便问她这段福音为她有何意义。读完福音章节后她马上说：“你，是见证！福音的见证！”她说得很好，也很干脆。每个基督徒都该是耶稣基督福音的见证。理由很简单，就因为是基督徒，且要让更多的人成为基督徒，更让更多的人在生活中意识到基督的临在。

在我们成为基督徒的那一时刻起，我们便成为基督的使者。天主要透过我们向世界述说他爱的语言。保禄宗徒说：“我们在主面前得以使者的身份传扬真道。”基督徒要以生活为基督作见证，这意味着与他人分享生命中主耶稣对我们的感触与改变。每个人的生命经历是独特的，所以每个基督徒的见证都是独特的。我们也许都不是圣经学者，但我们自己是我们生命的权威。别人不会有你，我的个人经历。大部分人对自己未曾有过的经历有一种天生的好奇。所以，借分享耶稣基督在我们生命中的独特经历作为关系桥梁，让基督耶稣从我们的心内走向他人的生命中。这是及可贵的见证！换个角度讲，从自己的经验中学习成长固然是有智慧，但让别人通过我们的经验学习，以及我们通过别人的经验学习则更有智慧。人生没有足够的时间容我们凡事尝试。彼此分享经验，彼此勉励学习，从而尽可能的经验人生实在很必要。

做个真正为耶稣做见证的门徒

福音中耶稣宣布：“你们就是这些事的证人。” 这是耶稣对我们身份的提升，同时也是使命的赋予。这是一个基督徒的人生奋斗目标。

“教育思想，触动心灵，提升生命”是一座知名度很高的大学的教学宗旨。我很久就被这警句所吸引。其实我觉得，它不仅仅是学校的宗旨，可以是我们每个人的人生导向，更是一个基督徒的人生价值定位。

不知你是否听说过Dawson Trotman这个名字。资料记载他是出生于二十世纪初的美国公民。Dawson以优异的成绩自大学毕业后，几年来却一直沉醉于赌博酗酒，狂欢宴饮。一天又是在饮酒过量后，摇晃着不由自主地身子，手拿钥匙在自己的轿车旁边却喊着车子不见了。一位年长路警又一次看见他这样便问：“朋友，你喜欢这样的生活吗？”他答说：“我讨厌这种生活！”流露着怜悯之情的路警相信他的话，不但没有扣留或责备他，反而以父亲般的神情鼓励他改变自己的生活。就是那么简单，路警那父亲般的神情和那诚恳的鼓励态度却成为Dawson的生命转折点。从此一种无名的动力促使Dawson常去教堂，开始祈祷，研读圣经并和周边人们友好往来，积极回应大家的需要；甚至没等别人开口求助，他已伸出爱心的双手。毫无疑问，他很快就成为言传身教的福音传播者。还是那种无名的动力促使他以“导航者”为名建立教会团体来在航海旅途中为耶稣基督作见证。目前以此为名的团体已扩展到九十多个国家中。Dawson的人生哲学是：“只伸手领受基督，参加教会礼仪，为一名基督徒来说是不够的。教会最大的使命是以生活为见证，作耶稣的真正门徒。” Dawson确实遵照自己的人生哲学生活了。在他50岁的那一年，努力尝试拯救一名危险中挣扎的潜水员时，自己不幸下沉水底。他在世短暂的生命结束了，但他撒播的信仰种子却一直在生根且蔓延。

结语

很明显，Dawson Trotman 的生活是一名真正基督徒的生活， 是追随基督活出见证的榜样。他皈依后的生命就是见证。假如我说，今天世界上很多称呼自己是基督徒的只是认知或理智上对福音和信仰的理解，你同意吗？假如我说，也许这些人从来没有也没想过成为基督的真正门徒，从来没有也没打算为所信仰的耶稣基督作生活的见证，你同意吗？诚实地问问我们自己，你，我是其中之一吗？
  • 上一篇文章： 耶稣的诺言（路24：46—53）

  • 下一篇文章： 圣家的家境
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 耶稣的诺言（路24：46—53…[663]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年6月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年6月份 生活圣言 热 ★★★
2007年6月份 生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：1051 更新时间：2007-5-16 文章录入：admin ］

「那一位真理之神……要把你们引入一切真理。」（若16：13）
福音吸引人的地方在于它的真理之言，那位曾说：「我是真理」（若14：6）的耶稣就是透过福音向我们说话的。祂为我们打开了天主无限奥秘之门，让我们明白天主为人类所定下的爱情计划。祂把真理赐给我们。

可是，真理是一个深不可测的奥秘。我们怎能完全瞭解和把它实践呢？耶稣也知道我们承担不起这个『重担』，因此，在祂离世返回天父的怀抱前，与众门徒一起共进最后晚餐时，祂答应派遣祂的圣神来向我们解释祂的真理，并帮助我们在生活中把它实践出来。

「那一位真理之神……要把你们引入一切真理。」
基督徒团体的信众认识真理，因为有耶稣在他们内生活。同时，他们也在圣神稳定的引导下，一起迈向满全的真理。

我们可以把教会的历史看作为一部循序渐进，逐步深入瞭解耶稣的奥秘与圣言的历史。在这个历史过程中，天主圣神以多种方式，透过信众的默观和研读、圣人的神恩和教会训导等来引导教会（参阅梵二＜天主的启示教义宪章＞八号）。

圣神也在每一位信友的心中发言，祂寄居在我们内，让我们听到祂的声音。祂屡次叫我们宽恕、服务、施予和去爱。祂教导我们分辨善恶。祂提醒我们去实践福音每月在我们心中播下的生活圣言。

「那一位真理之神……要把你们引入一切真理。」
我们应怎样实践这句生活圣言呢？我们要聆听那内心的声音，并顺从那位引导、劝勉、推动我们的天主圣神。

卢嘉勒解释说：『基督徒应在圣神的推动下行走，让圣神以祂具有创造力的威能在他们的内心工作，引领他们达致成全、圣化自己和复活。』

为能进一步瞭解那个内心的声音，使它的音量扩大，卢嘉勒邀请我们在共融合一中生活，好让我们学习聆听圣神的声音，不单指那发自我们内心的声音，『还有当我们在复活之主内合而为一时，那位临在我们中间的耶稣的声音。』
当耶稣亲临我们中间时，圣神『使我们更能敏锐地听到我们内心的声音。事实上，耶稣在我们中间的临在有如一台扩声器，使圣神在我们内心的声音得以扩大。』

『我们一直都认为去爱天主圣神，光荣祂，使祂常常活在我们心中的最佳方法，就是细心聆听祂的声音，让祂光照我们生命的每一刻。（……）透过聆听那声音，我们也会惊讶地发现我们如何迈向完美：看见自己的缺点逐渐地消失，而优点却陆续呈现出来。』

「那一位真理之神……要把你们引入一切真理。」
本月的生活圣言取自天主圣三节的福音诵读部份，它邀请我们呼求圣神，好像卢嘉勒的祈祷一样：

『天主圣神啊！我们不向你祈求什么，只求你为天主的缘故，把天主赐给我们吧！使我们在余下的日子里……常常并时刻唯独为你而生活，我们唯独愿意爱慕和服侍你。

『主啊！天主，你是纯洁之神，我们愿意变作一只空的爵杯，让你注满我们……

『天主啊！你必然透过我们的心灵、容貌、言谈、行动、缄默、存在、死亡和外表，把你自己显露出来。当我们离开这个世界时（在这个或存或亡，物欲横流和昏暗浑沌的世界上，一切浮夸及虚假的事物，为万物来说既是踏脚石，也是绊脚石，我们只需要留下一道耀目的光辉，就是祂在我们中间的临在），让位给那唯一的、独一无二的大爱！』1

查迪神父及霍嘉娜撰写2

1 引文取自卢嘉勒最新着作《Essential Writings》148-149贡，新城出版社，2007年于纽约出版。
2 查迪神父，献主会会士，是罗马《嘉勒学院》及《宗座慈幼大学》的神学教授。霍嘉娜是普世博爱运动基督徒合一国际秘书处，基督徒合一中心的联合主任。
  • 上一篇文章： 2007年5月份 生活圣言

  • 下一篇文章： 你爱我吗？（若21：1-19）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[887]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上帝的爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上帝的爱 热
上帝的爱
［ 作者：达西 转贴自：原创 点击数：992 更新时间：2007-5-16 文章录入：达西 ］

上帝的爱

我是上帝，我也有爱，

因为有了爱，所以我也有无奈。

有人问：既然上帝无所不知，

不会不知道魔鬼对人类的危害?

既然上帝无所不能，

为什么不把魔鬼消灭?

其实我也有无奈。

天使是我的孩子，从小就那么可爱；

魔鬼是堕落的天使，是我的溺爱把他惯坏。

爱，有时候是害，

爱，有时候是无奈！

我创造了这个世界，

也创造了这个违背我意志的魔鬼，

我不满意他，又不忍心杀他，

这就是我的隐情，也是我的秘密。

或许有人会问：上帝的儿子不是耶稣吗？

耶稣是我的孩子，但不是唯一。

耶稣是我播种到人间的肉体凡胎的孩子，

所以，他仅有宽大为怀的仁慈心，

且不能躲避人类的冤狱、侮辱及死亡。

不过我让他复活了，让他永远活在人们的心中。

其实我不消灭魔鬼还有另一个原因：

魔鬼只有依附到人类身上才能施展伎俩，

通过他可以考验人。

他使懦弱者生活在黑暗中，

他使坚强者展尽才华。

没有风雨就没有彩虹，

没有磨难就没有英雄！

这对人类的成长很有好处。

假如这个世界只有天使，

这个世界将是平淡无奇；

假如这个世界没有魔鬼，

这个世界也不会多姿多彩。

我是上帝，我也有爱，

因为有了爱，所以我也有无奈。

正是我的无奈，才使这个世界变得更精彩！

2007年 2月3日
  • 上一篇文章： 上帝的心

  • 下一篇文章： 父 亲 鸟
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


你爱我吗？（若21：1-19）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
你爱我吗？（若21：1-19） 热 ★★★
你爱我吗？（若21：1-19）
［ 作者：Raniero Cantalamessa （德兰修女译） 转贴自：本站原创 点击数：1570 更新时间：2007-5-17 文章录入：admin ］

你爱我吗？（若21：1-19）

这些事之后，耶稣又在提庇里亚海边显现给他的门徒。经过情形是这样的：西满伯多禄和绰号叫双胞胎的多默，加里肋亚迦纳的纳塔乃耳，载伯德的儿子，以及另外两个门徒在一起。西满伯多禄跟他们说：『我要去打鱼。』他们都说：『我跟你们一块去。』他们出去上了船，可是整个晚上一无所获。

天刚亮时，耶稣站在岸上，但门徒不知道他是耶稣。耶稣叫他们：『孩子们，你们打到鱼吗？』他们回答说：『没有。』于是他说：『把渔网撒向船右边，就会捕的到！』他们洒下网去，网竟重的拉不上来，因为捕到太多的鱼。于是耶稣的爱徒对伯多禄说：『是主！』西满伯多禄一听是主，就连忙披上衣，跳进水里，他原是光着身的。其它的门徒摇着船，拖着满满一网鱼归来，那时他们离岸并不远，约有一百公尺的距离。

他们上了岸，看见一堆炭火，火堆上拷着鱼和饼。耶稣对他们说：『拿一些你们刚捕的鱼来。』西满伯多禄便登上船，把渔网拖上岸来。网里全是大鱼，总共一百五十三条。不过这么多鱼，网却没有破。耶稣叫他们：『来吃早餐吧！』门徒中无人敢问他：『你是谁？』因为他们知道他是主。耶稣上前拿起饼，分给他们，照样也把鱼分了。

这是耶稣第三次显现给他的门徒。

当他们吃完早餐后，耶稣对西满伯多禄说：『若望的儿子西满，你比他们更爱我吗？』伯多禄回答说：『是的，主，你知道我爱你。』耶稣便对他说：『去喂养我的羊。』耶稣再一次问他：『若望的儿子西满，你爱我吗？』伯多禄回答说：『是的，主，你知道我爱你。』耶稣说：『去牧放我的羊群。』他接着又第三次问他：『若望的儿子西满，你爱我吗？』伯多禄难过起来，因为耶稣三次问他：『你爱我吗？』。他就回答：『主，你无所不知。你知道我爱你。』耶稣说：『去照顾我的羊群。』我实在告诉你：你年轻时，自己束上腰带，随意周游，但你老了以后，将伸出手来，别人替你绑上腰带，带你到你不愿意去的地方。耶稣的这番话，指明伯多禄将怎样死来光荣天主。随后他又对伯多禄说：『跟随我！』

你爱我吗？

当我们读若望福音，可以看出来，福音原本在第20章已经结束。如果这新的第21章是再加上，是因为福音作者他自己本身，或是他的门徒们感觉有这需要，再强调一次耶稣复活的事实。事实上这福音段落的教导吸引着我们：耶稣真的复活，且带着真实的肉体；不只是说说而已。伯多禄曾在宗徒大事录中说到『他自死者中复活后，我们曾跟他一起吃喝。』，相信指的是这段。（宗10：41）

有一场景曾描述到，耶稣跟其它的宗徒一起正在吃烤鱼，其中耶稣和伯多禄的对话。其中有三个问题：『你爱我吗？』；三次的回答：『你知道我爱你。』；三次的结语：『喂养我的羊！』根据天主教的解释，藉这些对话，耶稣交待给伯多禄，及他的继承人：基督羊群的至高与普世牧者。祂交扥给教会首牧祂曾说过的话：『你是盘石，我要再这盘石上建立我的教会，我将交给你天国钥匙。』（玛16：18-19）

这福音段落最令人感动的是耶稣坚守祂对伯多禄的承诺，而当时伯多禄却没有坚守以他的生命维护耶稣的誓言（玛26：35）（三次耶稣的问话是想拭去伯多禄之前的三次背主），天主总是给人第二次的机会，甚至会有第三次、第四次、无数次的机会。祂不会因为这人的一次错误，就把他从祂的书中去除。那么，发生了什么？

主的信赖和宽恕，让伯多禄成为新人：强壮、忠信至死。他带领耶稣的羊群，经历初期艰难的时刻，从加里肋亚开始走向世界。伯多禄最后终于遵守承诺，为基督献出他的生命。如果我们学习耶稣对伯多禄的态度，对我们邻人信任，即使他曾犯错，那么多少人将减轻生命中失败的痛苦，世上将少多少与人算帐的事！

基督和伯多禄的对话，可以用在每人的生命中。说到福音中的这段，圣奥古斯丁确定：『耶稣在问伯多禄的同时，也在问我们每一个人。』祂的问题：『你爱我吗？』，是针对所有的门徒。基督宗教不是一组教义与规矩；而是更亲密与深入的。它是和耶稣基督的友谊关系。当祂还在世上时，常问人：『你相信吗？』但从不问：『你爱我吗？』耶稣只是在经历了苦难与死亡，证明了祂对我们的爱之后，才向我们问这问题。

耶稣解说爱人的方法就是服务：『你爱我吗？喂食我的羊』。祂不要领受这爱的果实，祂要祂的羊领受。祂是伯多禄爱的对象，但不是受益者。就好比说：『我把你为我的羊群所做的事，当作是你为我而做的。』我们对基督的爱，也不应该保留在个人性或感性层面，而应该表现在服务他人身上，为我们的近人做好事。加尔各答的德勒莎姆姆总是这样说：『爱的果实是服务，服务的果实是平安。』
  • 上一篇文章： 2007年6月份 生活圣言

  • 下一篇文章： 效法耶稣 笃行仁爱
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


效法耶稣 笃行仁爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
效法耶稣 笃行仁爱 热 ★★★
效法耶稣 笃行仁爱
［ 作者：王静修女 转贴自：信德报（第293期） 点击数：1061 更新时间：2007-5-17 文章录入：admin ］

人子固然要按照指着他所所记载的而去，但是，负卖人子的人是有祸的！（谷14：21）

一切人、事的结局，都在天主的旨意之中

“天主，我的天主！是你作了这些过去、将来经及现在的事；是你计划了现在和将来的事；那现在所发生的事，也正是你所计划的。你所决定的事好象前来说：看，我们在这里。因为你的一切行径，早已准备；你的判决已预先知道。”（友9：4-6）耶稣在来世之前就知道，天父从无始之始所定的救赎计划，他救世的方式、途径、时间、地点及相关的环境。天主的旨意是不变的。不会因为人、事的变动而改变；“天主不同人一样，可以受威胁或如人子一样可以受支配”（友8：16）相反地，人世间的一切变化，都在无形中、不自觉地促成的天主旨意的完成。这是千真万确的真理。大至世界大同和平的如何实现，何时达成？小至每人每天生活中的小节目的顺利与否？一切都在天主的旨意中，就如同“人子的命运，是按照指着他所记载的进展。”（谷14：21）

一切人、事在走向结局的过程中，都有我们的介入

我们每个人的生命，从时间来看，是从小到老，直线行进。但从空间来看，我们生命的完成是螺旋似向前。我们的存在、生活的展开、生命中所遇到际遇、生命态度的选择、生命价值的取向等等，不但都在影响、促成自己走向预定的结局，也在直接或简接地推动或阻止其他人、事走向预定的结局。
虽然，我们对自己或很多人、事的结局无从知道，我们无法全然明白天主的旨意。但是，有一点很肯定，在我们有生之年，与他人的每一次交往、对人、事所采取的每一种态度、所选择的每一个行为、所负的每一种责任，都是很真实地，很具体地在影响他人、在促成相关的事件走向结局。我们在天主前的生命总分，就是从我们在各种人、事过程中的行为分数的总和；也就是说，在每一个人，每一事件走向结局的过程中，有我的分数，或是正分数或负分数。“每人各按自己的行为，领取适当的报应”。
在耶稣走向死亡的过程中，如答斯以门徒的身份与耶稣共处了三年，最后，他为了赚得30元钱，而选择了要出卖耶稣，促成了耶稣走上了苦路。
可能是由于他多次听到耶稣关于受难的预言，他明白耶稣必死无疑，是必然的结果。因此，他对耶稣失去信心；或者是怀着侥幸的心理，推耶稣一把，轻易获得30元钱。可能纯然出于他本有的贪心，受贪欲驱使，而选择之……不管怎样，他的行为是恶的。不过，他的恶被天主利用了，用来开始 “救赎”之路。他本身是恶的，而是全能的天主利用他的恶而已。
所以，他终究是有罪的，“负卖人子的人是有祸的！”（谷14：21）
如：在维亚纳神父走向成圣的过程中，那位副本堂给予他的“十字架”，与加给他的一切痛苦。被他善用了，成了他走向成圣的本钱。然而，那位副本堂的恶意，及所有的恶行为本是有罪的。他在维亚纳走向成全的过程中，他留下的是一段“负分数”。他在天主前要领受将是“报应”。
如，圣女小德兰必定成全，乃是天主的旨意。在她走向成功的事件中，与她相处的各种人，分别给她提供的正面的帮助或负面的挑战：公撒格姆姆的专横无情，一位令人人讨厌的修女给她的难堪……都被她善用了，转为投靠天主的契机，转向自省的机会，变为克苦的新源。她的成圣是天主旨意的实现，是必然的。然而，在她生命中，故意给她难堪的每一个人，留下的均是负分数。凡留下负分数者，在天主前是逃不掉责任的。“小德兰固然要按所记载的成圣，但是，难为她的人是有祸的！”

努力在一切人、事的过程中，把握“正分数”

（1）以耶稣为榜样：忠于仁爱，传布真道
 耶稣是天主的圣者，是真理的本身。他的态度，他的行为是最现实的教义，他的每一个行动，那怕是最微小的，也是属于天主的。圣奥斯定说：“因为基督是天主之道，他的行为本身为我们就是一种言语”。“请看我扶持的仆人，我心灵喜爱的所选者”（依42：1）“他不呼喊，不喧嚷，在街市上也听不到他的声音。压伤的芦苇，他不折断；将熄的灯心，他不吹灭，他将忠实的传布真道。”（依42：2—3）在他三十三年的生活中，遇见过很多罪人，匝凯、撒玛利亚的罪妇、行奸时被抓的罪妇等等，无论他们软弱得什么程度，也无论社会给予他们多少压力，耶稣一向是“不呼喊，不喧嚷，”没有借助外力来给他们施加压力，或进行惩治或胁迫等，他更没有受情绪驱使，顺人性的思维模式催化，而轻率地给以“折断”，任性地给以“吹灭”。相反地，即使是面对行走在死亡边缘的罪人（如答斯），耶稣仍然忠心地履行了仁爱，他没有利用团体给他任何压力、没有煸动门徒们对他攻击。反而始终保持对他的尊重、给予他平心地提醒、留给他悔改的机会。在如答斯走向死亡的过程中，耶稣没有加以丝毫破坏性的“吹灰”之力。有的只是仁爱。尤其是他，在对待行奸被抓的罪妇的案件上，他真的是冒险忠心于仁爱真道：怜悯她、尊重她、保护她、规劝她、拯救了她。（经上并未记载这个妇女有悔改之意）。
耶稣的榜样是很明显的，他在任何一枝“破伤的芦苇，走向折断”的过程中，没有施以任何负面的推动，在所有“将熄的灯心，走向自灭”的过程中，他忠于真道，他唯一把持的是“仁爱”，而没有染上“给以破坏力”的心菌。他有的只是仁爱。无论如何，他总是忠于真道，严格履行仁爱。
“他不沮丧，也不失望，直到他在世上奠定了真道”（依42：4）尽管他对仁爱的忠心，是多么辛苦；坚持于仁爱的效果是多么不明显，身边的人不把他的这份坚持看作什么，而且没有把他看作什么。甚至连最亲信的门徒们都视若无睹，毫无感觉。那些被他扶持的“芦苇”“灯心”可能仍旧归于“折断”“熄灭”。但主耶稣“不沮丧，也不失望”，他以他的坚忍不拔的毅力，豁出了整个生命来 “传布”真道，“直到他在世上奠定了真道。（依42：4）”
（2）我们的反省：受困于人性，放弃仁爱
 面对我们中的某些软弱的弟兄，犯罪的姊妹，沉沦的教友，他们的人格生命、道德生命、信仰生命，修道生命，因人性的极度软弱，真有如“破伤的芦苇”“将熄的灯心”……他们的生命真是摇摇欲坠，有些人的灵性生命真可谓：淹淹一息。
作为同样软弱的我们，作为信仰路上的同道者，作为教会大家庭中的弟兄姊妹。我们的态度与行动和耶稣相似吗？
我们很容易放弃对真道的忠实，对仁爱的把持，甚至会很快离开仁爱而“大有作为”。
我们可能很容易对软弱者产生“轻视”而排拒他们，甚至可能会，耻于与他们相见交往，致使软弱者不敢走近我们，无形中把对方推向负方向。
我们可能对软弱者，出于好心地，施以“超负荷”的压力，给他难堪，叫他难受，希望他们悔改，但，当软弱者无力自担的时候，就会去找寻负面的援助，越来越走向恶果。
我们可能基于软弱者的屡教不改现象（其实，这只是表示软弱的程度而已），仗赖自己人性的分析，而过早的断定他的结局，从而对他们失望了，而采取一些“非仁爱”手段，隐约中在寄望他们的“折断”。
诸如种种作为，种种想法，虽然有我们的文化背景，有我们理性的原因，甚至有可以讲得出正面的理由，……但是，只要我们面对仁慈的天父，面对这位“当我们还是罪人的时候，为我们牺牲”一切的主耶稣，我们的一切想法终会显得苍白无力，终会彰显出我们的想法是不合乎“仁爱”之道的，终究不是耶稣所喜欢的。无论什么理由，只要有企图加剧他们的“折断”的，只要心存轻视、贬斥、失望情绪而有的作法终究是有问题的。因为，仁爱的要求始终是“同情、怜惜、公平、尊重、保护、担待、规劝。”以真情陪同他们走完“往厄玛乌的路”，以真心促使他们走上悔改之路，以真实行动分担他们应受之补赎，以真爱协同他们迈向逾越。
  • 上一篇文章： 你爱我吗？（若21：1-19）

  • 下一篇文章： 2007年7月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一个基督徒的读经日记

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一个基督徒的读经日记 热 ★★★
一个基督徒的读经日记
［ 作者：张利清 转贴自：信德报（第298期） 点击数：1143 更新时间：2007-5-17 文章录入：admin ］

2005-4-21星期四

保禄，外邦人的宗徒，是仇杀基督徒的刽子手。为什么这样一个人能成为耶稣拣选的门徒呢？难道耶稣不知道他的作为？决不是，这一定是天主的旨意。耶稣说过：（对犹太人）“天主的国，必从你们中夺去，而交给结果子的外邦人。”扫禄就是个结果子的外邦人。如今，我们许多基督徒，不能遵循天主的道理，冒犯了天主，做出的事还不如一个教外人，所以，我们应该反省，应该好好分析一下我们自己，做出一个表率来，活出一个真正的基督徒来。

2005-4-22星期五

今天读了一段圣经，使我认识到一个外邦人宗徒保禄的坚强信仰。在他第一次宣讲天主福音时即被人打了个半死，但他并没有放弃信仰，仍然和宗徒们一起坚持传扬福音，第二次又被监禁。从圣经中可以看出，保禄信仰的坚定，我们每个基督徒要向保禄学习，学习他那种对信仰的执著，学习他不畏一切痛苦、艰辛传播基督福音的精神。

2005-4-27星期三

保禄在传教时，遇到了许多人，他们不信天主，并说一些亵渎天主的话语，保禄听了很是生气，但天主的异像启示他说：不要害怕，只管讲，因为有我与你同在。这是天主的声音，不仅保禄听到了，我也听到了，做为一个基督徒，我们不能缄口不言，我们一方面要聆听天主的圣言，另一方面，要把天主的福音传到普天下去。我们只有不断地讲，才能使天下的人知道天主，认识天主，归向天主。

2005-4-28星期四

基督徒最大的信仰即是相信基督的复活。许多人特别是不信教的人不相信死人的复活，更不承认基督的复活，认为人死如灯灭，这是一种非常错误的想法。天主在创造人时不仅给了我们一个有血有肉的身体，还给了我们一个不死不灭的灵魂，有血有肉的身体，最终是会死亡、腐烂的，而灵魂却是不死不灭的，死去的人会在基督再次来临时光荣地复活，这是永恒不变的真理。所以保禄在传教时只宣讲十字架道理，宣讲基督的复活。
通过学习格林多前书第15章，使我明白，人生是短暂的，死亡对每一个人都是公平的，因此在这短暂的人生旅途中，我们要以信、望、爱为准则，做一个真正的基督徒。
天主播下的是种子，收获的也是种子，种子有腐烂的，有发芽结果的，而我们要生根发芽结果，把基督的福音，基督的爱带给我们身边的人。

2005-5-25星期三

随着科技的发展，社会的进步，人们的生活条件得到了不同程度的改善。然而，在物质生活越来越丰富的的同时，精神生活却极度空虚，因而不免产生一些焦虑的心情，现就我遇到的一件事做一分析：
一次在和一个网友聊天时，他思想敏锐，每每谈到生活时，总是唉声叹气，充满一种焦虑的心情，问其原因，是因为他现在下岗了，一家的经济来源仅靠丈夫的一点收入来维持，而且，女儿还要参加高考，考上后又得花一笔钱。生活的困境使得他产生了一种焦虑的心情。是的在现代社会，没有经济做基础，什么事都很难办，然而，我们必须面对现实，克服这种焦虑的心情，首先一点就是要把握住今天，做自己力所能及的事情。其次，不要悲观，要正视生活，只要我们努力，生活的困境是会摆脱的。第三，就是要加强自身信仰的熏陶，如读一些圣书，学习一些圣人们在困境中如何生活的经验。圣经上说，鸟儿不播种，它们仍能活着，难道我们人倒不如鸟儿尊贵了。所以我们不必为今天吃什么，穿什么而忧虑，勇敢地面对生活，这才是我们基督徒的正确选择。
  • 上一篇文章： 圣经分享小组指南

  • 下一篇文章： 新书推荐《与主同行》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣召危机的背后

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣召危机的背后 热 ★★★
圣召危机的背后
［ 作者：焦玉海 转贴自：信德报（第301期） 点击数：831 更新时间：2007-5-17 文章录入：admin ］

由于人类后现代化的高度发展，青少年追求富裕舒适的生活，使得圣召问题越发彰显——随从圣召的人越来越少。欧美国家先不谈，仅就我国来说，与二十多年前宗教开放时相比，圣召已越来越匮乏，使得中国教会的未来让人不无担忧。正因为如此，培养圣召和随从圣召的问题显得尤为重要。
上世纪八十年代，随着12所大修院的建立，教区级的备修院也开办了不少，因为随从圣召的人多。以后的事实证明，如果不是当初有那么多热心青年随从圣召，一大批青年司铎肩负起了牧灵福传的使命，教会也不会有今天的兴旺。
然而进入21世纪后，让人不可思议的现象出现了：原来办得很红火的备修院，如今不少都关了门。为什么？修生越来越少。不少大修院也是招不够计划的名额。就全国来看，圣召资源较丰富的还算河北、山西、陕西、内蒙的部分教区。然而有些备修院修生人数也是明显减少。就目前我国神职人员的分布情况看，有的教区神父上百位，但有的教区只有十几位，甚至三五位。神父少的教区，牧灵工作十分繁重，一个堂区主任常常要管辖几十个村的教友，有些偏远的地方一年还只能去上一二次。
总体而言，神父还很缺乏。这几年福传仅在部分堂口启动，领洗人数已大幅增加，假如有一天全国范围福传全面铺开，神职力量更将杯水车薪。13亿人口的泱泱大国，只有1%的基督徒，福传的潜力大得很呢。一方面是大福传运动需要一大批优秀青年司铎，另一方面是走进修院的人太少，按照市场学的说法，这叫供不应求。这个问题越来越影响教会的发展，不得不引起教会的高度重视。事实上现今不少神长已经认识到这种局面，并采取了一定的措施，如适时开展各类青少年教会知识学习班、青年联谊活动等。通过加强对下一代的信仰教育，培养圣召，这是解决目前圣召危机最根本最有效的途径。但我想说的是问题的另一面，虽然不是决定性的一面，但也是忽视不得的一面，那就是随从圣召的后顾之忧，即父母双亲的晚年生活问题。由于我国的基本国情和人口政策，使得城乡居民的家庭模式基本呈独生子女型。由于地区经济发展的不平衡，广大的农民生产力水平偏低，收入没保障，而我国教会的圣召来源绝大部分在农村。这就出现了一个尖锐的矛盾——是随从圣召，还是支撑家庭赡养双亲？人的圣召是从天主来的，有圣召而不随从是罪。然而要随从，确实老人晚年生活无人照管。正是在这种矛盾中，不少圣召资源悄悄流失，致使教会出现了“青黄不接”。尽管从眼下看还不像开放之初那么明显严重，但事实上危机的程度远比那时候严重得多。因为那时候是有圣召培养不出来，而现在是想培养却没有圣召。
事实上，就大多数今天走上牧灵岗位的神长看，他们还有兄弟或姐妹，晚年有人照顾父母。而现在要随从圣召，父母的安老问题就不得不需要考虑。
基于此，我国所有的教区，特别是那些经济实力较强的教区，应该对于那些生活上确有困难的神父家属，从物质上给予必要的赡养，并且要形成制度，就像国家实行的“低保”制度一样。通过调查摸底，对那些年老体弱，缺乏劳动技能，生活来源确有困难的神职人员家属（如经济条件允许，可以考虑已发终身愿的修女的家属），以每年或每月定期发放生活补贴费的形式给予救助，使之在当地能达到中等或中下等水平。这样一来，就从根本上扫清了随从圣召男女的后顾之忧。当然这种制度施行起来有一定的困难，这部分资金从什么地方来就是一个问题。说到这里，教会以适当的方式兴办一些企业，既服务于社会，也能增加一部分收入，用这部分资金来解决神职家属的养老金应该是一种可行的办法。当然，最主要的是，教区领导对神职家属的养老问题的认识程度和重视程度。
  • 上一篇文章： 本篤16呼吁司鐸要特別重視年輕人

  • 下一篇文章： 当神职人员还俗后
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 圣召与爱滋服务[1856]

  • 圣召与人格的成熟(3)[1241]

  • 圣召与人格的成熟（2）[1315]

  • 圣召与人格的成熟（1）[1103]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


分享圣经得智慧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
分享圣经得智慧 热 ★★★
分享圣经得智慧
［ 作者：佚名 转贴自：天主教：http://www.cncatholic.org/ 点击数：726 更新时间：2007-5-17 文章录入：admin ］

五月九日晚七点半，深圳圣安多尼教堂三楼大厅，神父、修女、慕道者和教友们围坐在一起，共同分享着《圣经》给我们带来的甘饴。

    每周三晚上举行分享圣经，已是圣安多尼教堂两年多的惯例了。今晚，还不到七点半，人们就陆续来到教堂，手捧《圣经》和歌书，轻轻地唱起《在那人生的旅途中》。圣经分享是由神父和修女轮流带大家祈祷， 今晚轮到彭修女了，她用自己的话祈祷之后，带领大家齐唱：“圣神请你降临，充满你信者的心，在我们心中烧起你的爱火，阿肋路亚。”

    今晚分享的是路加福音第二十四章——耶稣复活。大家按逆时针方向，每人读一小节，读完后，又一起朗诵。然后用十分钟的时间去默想。接着韩神父分析了四部福音中对耶稣复活相关记载的异同，听完之后，大家很勇跃地分享各自的感受和启发，有一位慕道者提出了关于复活与天国的问题，另外一位教友从现实生活中谈到了主的临在，还有的兄弟姐妹根据那两个门徒在去厄玛乌村的途中，与耶稣的谈话并邀请耶稣留宿的事实，感悟到我们只有打开心门，善用我们的自由意志，去信任我们的近人，并真心关爱那些需要帮助的人，我们才能真正与耶稣在一起。

每次圣经分享，都使我们的灵性生命得到升华，并且透过大家的真诚分享，使我们在别人身上学到很多信仰的智慧。

    晚上九点半，分享在神父的降福中结束，大家怀着喜乐的心情依依不舍地离开教堂。
  • 上一篇文章： 网上抄打《圣经》，开辟信仰新篇章

  • 下一篇文章： 华语圣经研讨会澳门召开 分享圣言与团体成长经历
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在圣神内受洗（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在圣神内受洗（1） 热 ★★★
在圣神内受洗（1）
［ 作者：佚名 转贴自：本站原创 点击数：694 更新时间：2007-5-23 文章录入：admin ］

《认识天主教神恩复兴运动》

若翰固然以水施了洗，但要不了几天以后，你们就要因圣神受洗。 (宗一5)

引言

对于大多数的天主教徒而言，「在圣神内受洗礼」是一个新的术语。即使是在加入神恩复兴运动的天主教徒看来，也很难为这个词句下一定义或加以描述。实在说来，对「在圣神内受洗」及其所指的真意求得一个正确的认识，对于神恩复兴运动的真正发展以及天主圣神的完全倾注，都是极为重要。

在对一个用语作这种争论的同时，某些明确的事件已经发生了──不少人已经实实在在地领受了「在圣神内受洗」所指的对于耶稣基督个人深切的体会，因而在克服罪的束缚方面享有了一种新的力量。尤甚于此的是，天主已经提供了一条正规的途径引人进入这种祈祷经验，并使人在此后变更有力的基督徒生活。

「在圣神内受洗」所表现的，是由基督赐与祂的教会的一种能力──未被作为教会日常布道和信仰的一个部份，已有若干世纪之久；但一直都是教会中苦修和神秘学教导的一部份。从某一方面来说，此词表示了恢复曾在初期教会盛行的在圣神内受洗的神学。如今由于认识了圣神的洗礼，这种能力不但已经再度重现，而且已为许多人释放了出来。

与圣神洗礼有关的一个极其紧要的问题，是此种祈祷经验与教会中的基本入门仪式之间的关系。假如此种祈祷经验是基督徒入门的一部份的话──假如此种经验是基督徒在基督里过一个完美生活的基本条件的话──那么，教会的牧灵工作就不得不以使每一个基督徒承认耶稣为其本人的主、并体验圣神洗礼的圣神感动作为它的目标了。

在这一章里，我想从教理与实际两方面加以解释，它发生于神恩复兴运动的核心，而牧灵也在教会中带来全面性的牧灵照顾。

圣神的洗礼 (Baptism of the Holy Spirit)

A. 定义和解说

一、什么是「圣神的洗礼」？

「圣神的洗礼」一词，正如圣神同祷运动中所用的一样，乃是一种内在的宗教经验 (或老一种祈祷经验)，借着它一个人能亲自体会复活的基督。

此种经验系内圣神的德能「释放」 (release) 而来，这种德能借着洗礼和坚振圣事早已存在于教友的心灵之中。一般而言，这种经验会引人进入一种深切的虔诚生活，向往祈祷、读经、以及圣神，进而开始与天主作一种更为密切的结合。

一个人经由圣神的洗礼，开始以一种亲切的态度认识，敬爱，以及事奉基督。

对于天主教徒而言，「圣神的洗礼」虽是一个新的用语，但这种祈祷经验的本身，天主教的灵修作家一向都有透澈的描述。

二、「宗教经验」一语，在此究作何解？

「宗教经验」 (religious experience) 一词系指：一个人的想象、记忆，以及感觉，乃至他的理却和意志，均受到了天主的感动。此种经验与通常祇可影响理智的宗教信念有所不同；但是前者却以后者为基础。

某种属于宗教经验的征象──例如在祈祷中得到安慰，感动得流泪，感到对于基督深切的爱慕之心，或因忏悔而生皈依之情──也许会，但不一定伴随圣神的洗礼而来。

三、在我们内「释放圣神的德能」是什么意思？

洗礼和坚振圣事使圣神内居在基督徒的心中。但是，圣神内居在我们心中给我们带来的能力却都被束缚住了，可以说尚未开发或揭开。所谓「圣神德能的释放」系指：当圣神将基督徒引进一种新的祈祷、新的境界、新的生活方式时，使他体会到入门圣事的全部效能。

显而易见的是，许多基督徒从未有过一种虔诚的生活。在某些人看来，即使是说他们对于基督应该有一种亲身的宗教经验这样的意思，对于他们也是新奇的。有些人虽在一生中的某个时期有过一次这种宗教热诚的经验，但随后又丧失了这种祈祷的感受。圣神洗礼的力量，就在引导每一个基督徒进入一种亲身认识基督的境界之中，而对基督徒的生活来一次新的体验。

四、「圣神的洗礼」这句话出自何处？因为翻遍「巴铁摩尔教义问答」 (the Baltimore Catechism)，看不到这个词句。

「圣神的洗礼」是一个圣经的用语，出于下列之处新约经之中：

四部福音书中均皆记载，施洗若翰在指出我主时所说的话：他固然用水施洗了，但主将来要以圣神和火施洗 (玛三11;谷-8：路三16：若一33) 。

我主在宗徒大事录中曾经亲口用过这个词组；祂命令祂的门徒在耶路撒冷等待时曾说：「若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。」 (宗-5)

圣伯多禄则在描述外邦人皈依时用了这个术语：「我就想起了主所说的话：『若翰固然用水施了洗，但你们却要因圣神受洗。』」 (宗十一16)。

五、圣神同祷运动中所用的「圣神的洗礼」这个词组，与圣经中所用的意思是否一样？

在圣神同祷运动中，此词有一个非常特殊的意义，系指一种内在的宗教经验，这种经验往往引发一种热诚的生活，并能以舌音祈祷的能力。

在圣经中，这个词组则指天主把圣神完全地赏赐于信徒，而不仅是指此种宗教经验的某一方面。

六、「圣神的洗礼」一语是否非常重要？是否不可以「洗礼的复兴」一词代用？

「圣神的洗礼」一语非常重要，理由如下：

(1) 此语用在圣神同祷运动中，虽然跟用在圣经中的意义并不完全相同，但用它来描述天主对于灵魂的作用，比用任何其他术语，都更有圣经上的依据。

(2) 「圣神的洗礼」一词，其用法是否适当，不是求证于圣经，而是求证于数以千计会体验过圣神的洗礼的人，他们使用舌音，并用神恩为人服务。

(3) 天主教的信仰和教导若要求得复兴的话，此词是重要的。

七、此词对于复兴天主教的信仰和教导工作究有多么重要？

若要恢复初期教会对于洗礼所做的充分教导，此词非常重要。从某一方面来说，初期教会并不需要这样一种特别的用语，为什么？因为它对洗礼已有一种充分的教导，而这种教导的里面已经包含这里所称的圣神洗礼的效能。

但是，与洗礼有关的这许多信仰因素，已经慢慢从教会对于洗礼的认识、信仰、以及教导中消失了。看来似乎需要一个新的用语来提醒人们注意这些已经失去了的因素──至少是在目前有此需要。

B. 圣经和圣传对于圣神洗礼的了解

八、什么是认识圣神洗礼的圣经背景或依据？

基本的圣经认识当是：

一、基督亲口将圣神降临形容为在圣神内受洗 (宗一3) 。这个节日的本身显然是一种宗教经验，何以见得？因为使徒们不但都欢欣鼓舞起来了，而且都勇敢地以舌音祈祷表达了他们的快乐。

二、伯多禄的宣讲指出；凡是悔改和受洗的人，都会得到同样的恩赐 (宗二38) 。

三、对于圣神的这种特殊宗教经验，可在圣洗之后获得，就像撒玛黎雅的门徒们所领受的一样 (宗八14-17) 。圣神在这个场合产生了一些可见的事实，至少足以吸引西满．马古斯的注意 (宗八18) 。

四、在外邦人科尔乃略家中，发生了一次跟圣神降临日完全相似的宗教经验 (宗十44-48) ，伯多禄使用「因圣神受洗」一词来证明它与第一个圣神降临节所显示的相等 (宗十一16-17) 。

九、对于圣神的任务，保禄讲了一些什么？

圣保禄讲，基督赐给人类以新的生命，而圣神则将这种富于动力的生命原理传给人类。

保禄对于空神的活动所作的解释，大致均在经验的范围以内：

(1) 祂是德能的圣神 (格前二4;罗十五13;德前一5)。

(2) 祂帮助我们祈祷 (罗八26)。

(3) 祂解除法律与肉性的束缚 (罗八2-11)。

(4) 将天主的上智揭示于人 (格前二10;若十四26)。

十、关于圣神在祈祷经验中的任务，教会的传统教导为何？

在灵修和神秘学的文献都一致肯定，圣神是将祈祷的恩惠赐给基督徒的那一位。灵修作家以及许多圣人都描述了祈祷经验中从初学到神秘家的境界。举神在这些经验中所担任的角色是「推动者」和「指导者」。

十一、在教会的传统教义中，有什么相当于「圣神洗礼」的东西？

圣神洗礼的效能似乎相当于初学所得的那种显然的神慰，通常被称为「最初的热诚」 (first fervor) 。谭格瑞将此等神慰形容为「影响我们的感性并促使我们体会一种心灵的喜悦之感」的那极温柔情感。绝大多数的灵修作者都把一个人以一种亲切而又富于感情的方式开始认识基督的经验，描述成一种祈祷境界的突破。

C. 圣神洗礼的效能

十二、圣神洗礼的效能究有那些？

此种经验的力量以许多不同的方式显示出来。对一个人？

(1) 对于基督临在他自己的生活和圣体中有了一种新的认识。

(2) 被引入一种更深的祈祷生活之中。

(3) 感到圣经对他有一种新的吸引力。

(4) 一种新的力量帮助他努力按基督的道德要求而生活。

(5) 更容易在生活中结出圣神的果实 (见迦五22-23)。

一般来说，它使一个人的心灵开始觉醒，并明显地对灵修感到滋味。当他继续与一个小组一起祈祷时，许多这类的效果就会显示出来。除此之外，平常一个人在圣神内受洗之后，就会以舌音祈祷。
  • 上一篇文章： 守斋不仅是不吃肉

  • 下一篇文章： 在圣神内受洗（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在圣神内受洗（2）[628]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在圣神内受洗（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 教友、家庭与堂区团体 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在圣神内受洗（2） 热 ★★★
在圣神内受洗（2）
［ 作者：佚名 转贴自：本站原创 点击数：629 更新时间：2007-5-23 文章录入：admin ］

《认识天主教神恩复兴运动》

十三、可否对这些效果做更深一层的解释？

要详尽地列出这些效果，是不可能的事。现在只有摘要地列出。

(1) 对于默祷有一种深切的饥渴之感。其人感到自己对祈祷有一种向往之情，经常渴望找出可与上主独处的时间，不时热诚地祈祷。

(2) 有一种读经的欲望。其人对于基督的言词有一种新的向往之情，想在其中找出启示的圣言，作为生活的指标和明灯。

(3) 对于罪过相不良习惯有了一种控制之力。许多挣扎多年想凭人力征服罪过而未成功的人，在充满圣神之后，往往产生一种新的内在力量，战胜种种罪恶的事情。

(4) 摆脱物质享受的束缚。此种祈祷经验可以帮助人超然于物欲的拘系。很多人因为体验到一种纯朴的新生活而得与上主作更为密切的结合。

(5) 与天主的结合日渐增长。使人感到一向显得抽象而又遥望的上主，忽然变得具体而又接近二。由祈祷而得的这种经验，可以带领一个人与三位一体的天主的每一位都建立一个亲密的关系。

十四、此等改变的程度究竟有多深？意义究竟有多大？

得视下列情况而定：

(1) 一个人的宗教背景。

(2) 他的年龄与灵修的需求。

(3) 准备受洗的慷慨大方。

(4) 接受圣神洗礼后与圣神合作的程度。

总而言之，很保险地说，一个人一旦充分而又深切地体会了圣神降临的经验 (尤其是在一个强而有力的祈祷小组的支持之下) ，便会很有意义地开始进到一极更为深入，更为个人化的基督徒生活。

D. 接受圣神洗礼的条件

十五、接受圣神洗礼的恩赐，有没有什么条件？

基本条件是：

(1) 认清圣神洗礼的意义。

(2) 深信耶稣以祂的圣神施洗所作的允诺。

(3) 悔过，认罪，并渴求向善。

(4) 「追求」、「渴望」、并「迎接」这种更为丰满圣神内的生活。

(5) 经常与已接受这种圣神恩赐的人一起祈祷，分享此种恩赐。

(6) 由别人为他祈求此种圣神的洗礼。

十六、神恩复与运动如何助成此等圣神洗礼的条件？

神恩复兴运动可以提供下述各种动力：

(1) 深信此种宗教经验人人有份，求者必得。

(2) 一种教导──明白说明领受的条件。

(3) 一较气氛──可使天主圣神活动的祈祷氛围。

(4) 一套正规的教导──帮助新来者进入此种新生活的办法，名叫「在圣神内生活研习会」 (Life in the Spirit Seminar) 。

(5) 一次共同的祈祷──由领导人主持，帮助参与者祈求此种恩赐。

E. 接取圣神洗礼的方式

十七、一个人应该如何领受「圣神的洗礼」？

人们可在各种可想到的方式或情况中领受「圣神的洗礼」，但通常的方式可有两种：私下 (隐秘) 的方式和公开 (显明) 的方式。

十八、何谓私下体会圣神的洗礼？

当一个人在天主圣宠的影响下被引领去追求上主，并寻求一种与祂一起的深切生活时，他就私下地领受了圣神的洗礼。在他私下时，天主便以内心的方式触动他，而他便开始体会到一种「热诚」的经验。此种圣神的感动通常会在祈祷时伴随着显明的神慰和心灵的喜悦以俱来。

即使一个人已在私下接受了圣神的洗礼，仍然可以公开的方式祈求圣神在他心中丰满的释放，而得到许多其他的效果。

十九、是不是已有许多人以私下的方式体验到圣神的洗礼？

有相当数目的人，在个人祈祷中领受到这种圣神洗礼的宗教经验，但诚实地说来，它并没有被「大多数」的天主教徒所领受。其中一个可能的原因是：在教会日常的宣讲中很少提到圣神的洗礼。除了对修会会士之外，教会中已有很久没有讲授宗教经验这种观念了。

反之，参加圣神同祷小组的人倒多半体验到这种圣神的洗礼，这是由于此种小组的宣讲和信念，都以亲身体会尊奉耶稣为主的经验为中心。

二十、一个人应在何时以公开的方式领受圣神的洗礼？

一个人在已经习，并开始相信圣神洗礼的时候，就可以公开的方式领受圣神的洗礼──请求那些也已相信的人与他、帮他共同祈求圣神的洗礼。此种信心的兄弟祈祷，目的在于祈求释放他在洗礼中已经领受的德能。实际上，这种方式似乎有很大的效果。

廿一、人们如何准备公开领受此种圣神的洗礼？

刚刚进入神恩复兴运动的新进，以参加「在圣神内生活」研习会来准备领受圣神的洗礼。这些研习会的一些演讲，加上参与小组的祈祷可以唤醒人们于圣神洗礼的信心。当一个人自觉已经准备好了并经领导人员同意之时，他们便为他祈求圣神的洗礼了。

廿二、他们如何「为他祈求圣神的洗礼」？

通常，祈祷小组的成员会给他覆手，作为一种兄弟之谊的表示 (虽然，这点并无绝对的必要) 。领导人首先做一个释放的祷告，接着做如下的祈祷：请求耶稣在圣神内为此人施洗，并使这人体会所有一切在热心和神恩两方面的效果。

F. 不能领受圣神洗礼的问题

廿三、一个人如果不用「舌音祈祷」的话，他就不能领受圣神的洗礼了吗？

天主教从来不要求以「舌音祈祷」作为领受圣神洗礼的一种征象──尽管实际上绝大多做的人都曾在这个时候接受舌音神恩。在当人继续与祈祷小组共同祈祷，这种经验的许多个人方面及神恩方面的效果会陆续显示出来。「舌音祈祷」不应被视为此种圣神释放的唯一和普遍的征象。

廿四、有没有过人曾由他人协助祈求「圣神洗礼」而结果并未领受此种「圣神释放」的情形？

有过；这种情形发生的可能原因如下：

(1) 一个人未用基本的悔改去消除其严重的障碍。

(2) 一个人进入祈祷小组太早，对于圣神的洗礼或对领受的条件还没有相当的认识。

(3) 小组对于祈求圣神施洗的信心不够，在刚刚开展不久的小组中，有时会发生这类事情。

廿五、如果是小组犯错的话，那该怎办？

可以采取下列补救办法：

(1) 与已被祈求接受圣神洗礼的人约谈，重新甄选。

(2) 强烈暗示天主教徒去办告解。

(3) 设立坚实的教导研习会，为新进作准备。

(4) 只许成熟的组员为人祈求圣神的洗礼。

有时侯，一个人虽已确实受到圣神的洗礼，但还没有向舌音神恩屈服。 (关于此一问题的处理办法，可以参见舌音祈祷的一章) 。缺乏此种舌音祈祷的能力，有时会被误认为没有接受圣神的洗礼。

廿六、假如是领受祈祷者自己的过失呢？

那就应该查明障碍并予以去除。如果问题祇在缺乏认识，那么教导几次就可得到补救了。如有某种情感上或精神上的阻碍存在着，那就必须将它指出并予以消除。

但是，如果问题深及某些严重的道德难题，例如对怨忿和仇恨，没有悔改，至陷身秘术或毒品之类，那就需要别人为他作个别的服务了，就是需要祈求心灵的医治或解除邪魔的束缚，以及领受告解经事了。

廿七、这人是否可「再为之祈求」圣神的洗礼？

严格说来，我们应该确信：这人如果在第一次祈祷时有适当的心境，必已领受圣神的洗礼而不必「再为之祈求」了。但是，由于圣神的洗礼本质上并不是一种圣事，而是一种内在的宗教经验，因此，如发现了第一次祈求圣神洗礼时有觉阻碍，也可以「重为之祈祷」。

廿八、此种圣神洗礼的德能会不会为大多数天主教徒所体验？

神恩复兴只要有一天停留在一种运动的阶段 (不完全汇入一般教会生活的主流) ，它就不会泽及大多数的天主教徒。只有在神恩复兴的教导汇入教会信仰，主日讲道，教义问答，以及生日弥撒时，才会为绝大多数的天主教徒分享或体验圣神的充分作用。

G. 圣神洗礼与圣洗以及坚振的关系

廿九、圣神洗礼与圣洗以及坚振圣事之间，有没有任何明晰的关系？

在教会的教义中对这关系没有教导如其他部份那么清楚，其原因如下：

(1) 圣洗与坚振之间的确实关系不甚明晰。

(2) 一旦涉及宗教经验，就难以划出截然的范围。

(3) 圣经中叙述了这两件圣事与宗教经验之间许多种不同的关系。

三十、将圣神的洗礼与圣洗以及坚振圣事关连起来，最明白的方式是什么？

下述的神学教导，似可将圣经的范式、教会的宣讲、以及实际的经验统合起来：

(1) 圣洗与坚振圣事 (以及圣体圣事) 都是教友入门圣事的一部份。

(2) 圣神的洗礼亦可视为基督徒入门的一部份，所以可视为基督徒入门的宗教经验的一面。

(3) 圣事礼仪与宗教经验是基督徒入门过程具有互补性的不同部份。

教会对于基督徒入门所作的宣讲，应该同时讲述整个天主赐人圣神的圣事与经验这两个方面。神学的大意固然应该力求明晰，但更重要的是：要以教会的教导使得天主教徒领受圣神的充分德能。

卅一、宗教经验是基督徒入门仪式的一部份，这种说法是不是一种崭新的教义？

说它崭新的意思，是指基督教义曾经一度把这部份遗漏于教会生活之外；说它不新的意思，是指在圣经和教父时期的教导中都会已含了这样的教导。

卅二、一个人如果已经体验到圣神洗礼而没有领受圣洗圣事的话，那该怎样？

有时会发生这种情形；但或早或迟，有这种体验的会接受圣洗圣事。当外那人科尔乃略等人体验了圣神的丰满倾注之后，伯多禄当下就吩咐人给他们付洗而引入基督教的团体。「这些人既已和我们一样领受了圣神，谁能阻止他们不受圣洗呢？」 (宗十47)

卅三、为何要把「圣神洗礼」加在「圣洗」和「坚振」上？换句话说，一个人既已受洗并领了坚振，为什么还要体验圣神的洗礼呢？

「圣神的洗礼」一词含有一个信念：每一个基督徒多少总得体验曾在初期教会所显示的那种德能。这是圣神同祷运动的基本信念。显而易见的是，许多人并没有在生活中体验到圣洗和坚振圣事的全部个效果而它们抑是一般基督徒生活中一个不可或缺的部份。

「圣神的洗礼」一词可使天主教徒确实相信：圣事的效能是具有德能的，而且是改变精神和心理力量的源泉。这个道理最好用一个与圣事有别，但却相连的新名词加以指出。

卅四、「圣洗的复兴」一词不比「圣神的洗礼」更能投合天主教的观念吗？

不宜用「圣洗的复兴」 (renewal of baptism) 一词取代「圣神的洗礼」一语，原因如下：

(1) 「复兴」一词系指重做或革新一种已有的事情，但许多人在生活中并没有「宗教经验」──至少它不是生活中一种每天都有的，生活的宗教力量出现在他们的生活之中。．

(2)「圣洗的复兴」一语的意义过于含混，使人懒得去问它所指的究竟是什么。

(3) 在实际上，一个人若要领受圣神的洗礼，对于上主必须有一种比领圣洗圣事更为单纯，更为亲切的信心。
  • 上一篇文章： 在圣神内受洗（1）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 在圣神内受洗（1）[694]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


父 亲 鸟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
父 亲 鸟 热
父 亲 鸟
［ 作者：孙 班 转贴自：圣经百科 点击数：497 更新时间：2007-5-24 文章录入：守望者 ］

在我的邻居中有一个很小的小朋友，他是一个男孩，刚刚六岁，父亲在他出生后不久就去世了。

在我看来，这是一个不幸的孩子，可是我从他的日常举动中，看不出有什么忧伤难过的表现，象其他孩子一样，过着无忧无虑的生活。

有一天，我从外边回来，经过这个孩子身边，他正在玩耍，我看到他手中拿着一个小玩具，却没有看清楚是什么，我随意问他：“你手里拿的是什么呀？”他摊开手掌，我看清楚了，那是一个玩具小鸟。我看后，就笑了笑，转身要走，这时他突然问我：“你知道它叫什么名字吗？”

我说：“它叫大雁。”孩子摇摇头。

“叫天鹅。” 孩子又摇摇头。

我笑了，问他：“那你说叫什么名字呀？”

孩子纯真的、黑亮的眼睛看着我，他用清脆的声音说：“爸爸！”

我装做不满地责怪他：“你怎么把一个小鸟叫成爸爸？”

孩子低下头看着手中的玩具小鸟，喃喃地说：“如果爸爸变成一只小鸟，他就会很快飞到我身边。”

我的心一动，定睛看着他，他说完就走了，留下小小的、瘦弱的背影，我看着孩子的背影，回想着那极不符合他年龄的话语，感到他心中那份沉重、那份对爸爸刻骨的思念。

我叹息着，抬头望向天空。人世有着这么多的苦难，天父！你能不能变成一只小鸟，飞到我们身边？

其实，何止是小鸟，天父已经派遣他的爱子耶稣基督，道成为人，来到我们身边，并为我们被钉在十字架上。

人与人之间的爱，会随着环境、时间、死亡等等的变故而出现变化，可是，耶稣基督对我们的爱却是永不改变的。
  • 上一篇文章： 上帝的爱

  • 下一篇文章： 上帝的背影
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣家的家境

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣家的家境 热
圣家的家境
［ 作者：孙 班 转贴自：圣经百科 点击数：433 更新时间：2007-5-28 文章录入：守望者 ］

耶稣、玛利亚、若瑟是我们所敬仰的“圣家”。这个家庭有我们效法学习的诸多榜样，那么，圣家的家境如何呢？是贫是富？还是小康之家？笔者无意借此褒贬贫富，只是从一个基督徒的角度，表达对圣家的热爱。

在圣经中没有给我们具体描述圣家的家境如何，我们只知道若瑟是个木匠，从木匠的身份出发也无法推测出圣家的贫富，怎么办呢？

圣经中有一处重要的记载，可以让我们完全了解圣家的家境。

耶稣诞生后，玛利亚、若瑟把婴孩耶稣抱到耶路撒冷献给上主，“他们还照律法的规定献上祭品：一对斑鸠或两只雏鸽”（路2:24）。为什么我们能从这节经文中就推测出圣家的家境呢？

“梅瑟五书”是天启之书，被犹太人视为神圣不可侵犯。其中的《肋未纪》详细规定了以色列人献祭的方方面面。妇女产后不洁，当献赎罪祭，在12:8中规定：“若她的财力不够备办一只羔羊，可带两只斑鸠或两只雏鸽：一只献作全燔祭，一只献作赎罪祭。”。至于全燔祭更是圣经《肋未纪》强调的祭天大礼，要全力做奉献：献上牛（肋1:3），羊（肋1:10），鸟（肋1:14）。但天主是怜悯人的天主，他又规定：如果这人的财力不足奉献一只羊，那么他就可以奉献两只斑鸠或雏鸽（肋5:7）。

这样，我们从这些规定中，就可以知道：从祭品的不同中，献祭的人大概可以分为富人、小康之家、穷人三种。富人献牛，小康之家献羊，而穷人则献斑鸠或雏鸽。

圣家奉献的是两只斑鸠或雏鸽，我们就可以肯定的知道：圣家的家境是贫穷的。

在这贫穷的家境中，圣母玛利亚、若瑟含辛茹苦地养育着耶稣，待耶稣长大后传教时，在著名的“山中圣训”中，开篇的“真福八端”第一句就是：“神贫的人是有福的！因为天国是他们的”（玛5:3）。
  • 上一篇文章： 做这事的见证人（路24：46—53）

  • 下一篇文章： 共融于人群中（若16：12—15）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的 热 ★★★
教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的
［ 作者：佚名 转贴自：圣经百科 点击数：538 更新时间：2007-5-28 文章录入：admin ］

圣神降临主日，中午的天上母皇祈祷后，本笃十六世就信经中关于教会的信条做了一个小教理讲授。万余朝圣人聚集在圣伯多路广场。

圣神降临节纪念天主圣神降临于聚集在晚餐厅的圣母玛利亚和众宗徒，教宗强调，这个辉煌的事件标志着“教会隆重的诞生”。

“在这个特殊的事件中，我们可以看到教会本质性和品格性的特点：教会是唯一的，如同那个团聚在一起祈祷及‘和谐’的五旬节的团体：‘拥有同一颗心，同一个灵魂’（宗4，32）。教会是至圣的，这不是因为她自己的功劳，而是因为她生活在天主圣神内，全神贯注于基督，为了变得肖似于基督、肖似于基督的爱。教会是至公的，因为福音是为了所有的人民，所以就在教会诞生的这个时刻，天主圣神已经赐给她说讲各种语言的特恩。教会是从宗徒传下来的，因为建设在12宗徒的基础上，通过持续不断的主教传接而忠诚地呵护着他们的教导”。

正是因为她的至公性，而有能力与所有的人民、所有的语言和文化相遇，并因此实现她的“使命性”。教宗讲，“教会，因为她的使命性的自然特征，在五旬节的那天起，天主圣神就从来不停止地推动她走向世界各地，直到地极和时间的结束”。

教宗还提及了另外一个本质性特征：罗马性。这个概念不是地域性的，而是至公性和传教性的另外一种表达：“在宗徒大事录中，…记述了福音从系伯来人传到异教人，从耶路撒冷传到罗马的经过。罗马是指异教人的世界，也就是所有不属于旧约中天主选民的民族。事实上，宗徒大事录一书正是以福音传到罗马而结束的。所以我们可以说，罗马恰是教会至公性和传教性的具体名字，表达了对于自己起源的忠诚，以及一个属于所有的时代、说讲所有的语言，前往世界各地相会所有文化的教会之忠诚”。

圣母祈祷后，本笃十六世用各种语言问候朝圣人。今天出席在圣伯多路广场的特别有来自德国、奥地利和瑞士的乐队，他们演奏了一些德语传统的圣歌曲。
  • 上一篇文章： 教宗：只有来自天主才会有真正的革命

  • 下一篇文章： 圣维雅内瞻礼和教宗所强调的神父的三个职责
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗致主教们的信函，谈一…[382]

  • 教宗：让我们跟随身批太阳…[339]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


共融于人群中（若16：12—15）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
共融于人群中（若16：12—15） 热 ★★★
共融于人群中（若16：12—15）
［ 作者：李香兰 转贴自：本站原创 点击数：361 更新时间：2007-5-30 文章录入：admin ］

2007年6月3日

记得以前常听主教讲述他当年曾在修道院用法语学习天主圣三道理的故事。当时的教授是一位法国籍神父。这位可爱的神父和往常一样，用他熟练而标准的法语认真地照书逐字读给他的修生们有关天主圣三的信理内容。据说那是他唯一的讲课方式。读完第一遍后他问大家：“我亲爱的年轻人们，你们懂了吗？”修生们齐声回答：“不懂！”他迅速说道：“那你们再仔细听一遍。”于是他细细地读完第二遍，又问道：“懂了吗？”修生们又回答：“不懂！”那位神父又津津有味地读完了第三遍，同样问道：“这次懂了吗？”修生们迷惑地摇摇头。神父不耐烦地合起书来：“你们还是不懂！怎么还不懂？！—— 你们不懂，其实我也不懂！”大家都笑起来。

昨天从学校和一位朋友一起回家，谈笑间说起“人是一个奥秘”这个话题。我们同时都惊奇 —— 没有人完全懂得另外一个人，也没有人完全懂得她/他自己。假如我们因此而公认极有限的人是一个奥妙，那更何况那位超越一切有限的天主圣三呢？！我们不需要去重复圣奥斯定企图研究并彻底懂透天主三位一体道理的热忱与苦恼；我们也不需要去拥有他所目睹的那位儿童借贝壳舀尽海水的经验；但我们常常可以换个角度看问题。实际上，现在我们所信仰的圣三奥妙之道理是教会尽其智慧，借启示和恩宠，对天主本身的理解的一种表达方式。这种表达并不帮忙我们明白其奥妙的内涵。我认为，懂透天主圣三的道理也许不重要，也相信我们永远不会懂透，重要的是如何把我们如此对所信仰的天主的描述或说表达和我们的生活连接起来。

圣三的共融

相信您很熟悉传统上有关天主圣三与世界的关系这样讲：圣父造世，圣子赎世，圣神圣化。信仰从起初告诉我们天主化育并爱护这个世界，为此他有他爱的计划。这个爱的计划通过第二位——圣子逐渐启示给人类。圣子耶稣肩负使命，以他在世的生命活生生的碰触我人，为人类甘心承担一切苦痛。逾越死亡的他与父遣发圣神，好在和谐中完成这个救恩计划。这种和谐仍然由圣神持续直到预许的那一圆满日子。就是这种和谐启示给我们一个道理——圣三的共融。在此爱的计划中，天主圣三各扮演不同的角色，在各自不同角色中完成各自的生命，且享有着如此共融中彰显一体的美好与和谐。

共融与人类生活

共融与人类生活应该不是一个小话题，同时也不是一个新鲜的话题。人类需要共融，从个人的内在共融到家庭的共融；从家庭的共融到团体共融；从团体共融到社会共融，从社会共融到民族共融；从民族共融到世界共融；可惜的是，当今世界上这些似乎很理想化的共融在实际生活中被取而代之的是：个人生活失调，婚姻家庭破裂，团体纠纷重重，社会中争权夺利，民族间彼此歧视，尽管如今人们越来越流行将这个世界成为“地球村”，但世界上战争不停。反过来讲，这种情形下，人类社会颇有必要讲共融、行共融。但如何达成共融不是一件容易的事。这需要我们全人态度的改变和提升；需要总以新型和欣赏的眼观看别人和周遭的一切；需要以天父的宽容、以圣子的博爱、以圣神的谦逊武装自己，来与别人真诚相处。如上所说，圣三的共融是本着完成同一爱的计划为目标，在不同角色扮演中互相聆听，彼此回应，表现出不同中的共融，和谐与爱。我们人类社会的共同奋斗目标不也应该如此吗？也许这是近乎乌托邦化的理想境界，也许我们不会把自己的人生奋斗目标放眼世界，注目全人类，但以如此心态并勉励在周边人群中，或个人家庭中，或所属团体中，点滴起始，尝试这种理想的实现又有什么不可能呢？每个人，每个家庭，每个团体，每个社会，以及整个世界需要共融，需要和谐。而你、我都有责任和义务来为此勉励。

结语

圣三道理奥妙难懂，但我们要懂它的可懂之处，其余的相信有着我们无法直接把握的不可见的真实性。借着信仰，并在信仰内，我们将自己交付给这些不可见的真实性，只因为信仰就该是如此单纯。

圣依纳爵曾这样说：“……在宇宙层面上，世界层面上，个人层面上，无不充斥罪恶。在我自己身上也一样。在那些层面上罪恶造成可怕的毁坏，只是没有把我毁掉……”因为耶稣又给我们一次生命。让我们重新去爱，去创造和谐，去建立共融；就让我们共同祈求天主圣三的助佑，来让我们为这种无私共融的理想而奋斗！
  • 上一篇文章： 圣家的家境

  • 下一篇文章： 分享（路9：11—17）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


分享（路9：11—17）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
分享（路9：11—17） 热 ★★★
分享（路9：11—17）
［ 作者：李香兰 转贴自：本站原创 点击数：455 更新时间：2007-5-30 文章录入：admin ］

2007年6月10日

文化差异，地域遥隔致使全球各国人民的诸多不同。欧洲人与亚洲人的区别见于生存背景，饮食爱好，生活习惯，思维方式等，但我这里想要强调的是他们各自对《圣经》理解的不同。

两年前在我的必修课栏目内有一门课是《基督论》。那位教授是来自比利时的一位神父。他是很典型的提倡《基督论》必定人性化的激进主义者。他的基督论的课程题目是《纳匝肋的耶稣》，亦即《基督论》从历史中的耶稣此人开始。就在这位神父身上以及他讲的课上我真正看到了我们亚洲人与欧洲人对《圣经》认识和理解的差别。对于耶稣基督有着同一的信仰，但始终存在着某些层面上的不同。开始从不同的角度来理解《圣经》中五饼二鱼的奇迹也是由于这位神父的课的启发。

从五饼二鱼到饱饫五千人的饼和鱼

我们大多数的亚洲人相信，五饼二鱼确实是耶稣显得增饼增鱼事迹——从仅有的五个饼和两条鱼增加到诺大数目的饼和鱼乃至使五千人饱饫；而在决大多数欧洲人的理解中却不如此。他们认为耶稣以五饼二鱼饱饫五千人的奇迹是分享的结果。解释如下：当时前往耶稣那里听道及寻求治愈的人们来自不同的地方，远近皆有。他们既然计划着要长时间聆听耶稣讲道，应该是为自己备有食物而来的。由于当地人们的生活习惯，饮食种类大都相同，饼和鱼惯常是他们外出容易携带的干粮。可是由于当时人们未能走出自私心理，彼此分享并不是他们已有和喜欢有的概念。耶稣的奇迹在这里是通过他宣讲天国的道理，又亲自让宗徒们将他们仅有的五饼二鱼拿出来和他们一大群听众分食，感化了他们冰冷且自私的心，使他们纷纷将自己的干粮献上，喜乐地与周边的那些因耶稣之名而皆成兄妹的人们分享，彼此品尝着各家的饼和鱼。当然，好多人为自己携带了富足有余的那一份，如此，呈现出人人饱饫而且剩余十二筐的情景。这对于当时的人们确实是一个奇迹，因为耶稣的言传身教使他们的内心起了变化，能够无私地彼此分享为他们是一种生命价值观的激进跨越。

彼此分享是内心升华的标志

作为天主子，耶稣的能力当然不可限量。如果从我们亚洲人的信仰观念出发来理解这段圣经，耶稣以自己的行动来完成增饼奇事为他不算什么。说耶稣同情群众的饥饿之苦为他们以增饼方式提供食物也是理所当然的。然而信仰是天人之间的事，是天人之间的互动，并非只有神的主动。从这个角度来看，我个人很欣赏将“分享”这个主题加入耶稣增饼奇迹当中，因为这样更能表达耶稣奇迹的超卓意义，就是借助耶稣的宣讲和行为，促使他们的内心得以升华，而使信仰的内涵更加圆满。

好几年以前，我曾在《信德报》上发表过一片小短文，题目为《分享快乐是快乐的加倍，分享痛苦是痛苦的减半》。我已不记得详细内容，但我一直记得这个题目。因为分享能使人内心得享所需之安慰，使生命愈加变富裕。我相信分享在自己和他人生命中的威力，我也在生活中经常如此反复告诉自己。每当我看到别人因获得分享脸上流露出微笑时，同时我个人尝到或大或小的与人分享的喜乐后，我把它定义成为内心的一种升华；我也总是很欣慰地告诉自己“再接再厉”。我相信您也做着同样的事！

结语

我们的生命本身就是分享。我们分享着天主内造化救赎的恩赐。信仰要求我们人类迟钝的心转化为柔和温热的心；要求我们将我们所信的与我们内在的人生价值观联系起来；更要求我们的信仰本身与我们自身内在的转化相辅相成。耶稣当年的宣讲和五饼二鱼的给与使群众的内心倍受触动而彼此无私分享。它象征着人们内心地积极转化。生命要延续，分享也要延续。不晓得如今的基督徒，包括你我，是否借五饼二鱼这个奇迹的彰显，更能在生活中延续分享的美德。换句话说，“分享”这个词在我们教会中用得很频繁，希望化为行为的这个词会更频繁地在我们基督徒身上实行出来。
  • 上一篇文章： 共融于人群中（若16：12—15）

  • 下一篇文章： 爱与恩典（路7：36—8：3）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上帝的背影

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上帝的背影 热
上帝的背影
［ 作者：达西 转贴自：原创 点击数：794 更新时间：2007-5-30 文章录入：达西 ］

      • 我是摩西，
      • 是唯一一位活着见过上帝的人。
      • 那时刻，我的脑海里一片空白，
      • 按照上帝的旨意，我钻进了磐石洞内，
      • 顺着亮光望去，我见到了渐渐远去得上帝的背影！
      • 我荣耀，我兴奋，难以言表 ，
      • 我决心坚决完成上帝交给我的任务。
      • 我是摩西，
      • 是法老的女儿从水中救出来的人。
      • 我出生三个月后，就开始理解“漂泊”的含义：
      • 我出生在犹太人家里，
      • 犹太民族勤奋而又有贸易天赋，
      • 木秀于林，风必摧之。
      • 嫉妒和仇恨一次次威胁着我们的民族，
      • 父母为了保护我，
      • 把我放在箱子里，送到河边的芦荻中。
      • 我是摩西，
      • 是王子摩西。
      • 尽管接受过良好的教育，
      • 我还是亲手杀掉了欺辱犹太人的人。
      • 地位和财产，对于我来说算不了什么，
      • 民族崛起，才是我的人生目标！
      • 我是摩西，
      • 是牧羊的摩西。
      • 四十年的旷野生活，
      • 我学会了宽容和谦卑、同情和怜悯。
      • 当我的心地纯净得能容纳整个世界的时候，
      • 上帝来了，给我指明了前进的方向：
      • 犹太人必须迁徙，
      • 迁徙到美好宽阔的，流着奶与蜜的地方——迦南！
      • 我是摩西，
      • 是颁布律法的摩西。
      • 在西奈山，上帝向我宣示了“十诫”！
      • 上帝还把“十诫”写在两块石板上让我带走。
      • 我扛着“十诫”，面带着光彩，回到了人间。
      • 可是，刚开始执行就遇到了很多难题，
      • 看来接受新事物，人们还是需要适应过程。
      • 我是摩西，
      • 是完成上帝使命的摩西。
      • 我带领犹太人来到了迦南，
      • 让他们开创独立的、没有奴役的新生活。
      • 然而，因为人们曾经塑造了牛犊金像，
      • 违背了“十诫”，
      • 我代替他们领受了上帝的惩罚。
      • 上帝在告诫我们：违约就要付出代价！
      • 我是摩西，
      • 是一生无悔的摩西。
      • 我活了一百二十岁，活的仍然朝气蓬勃。
      • 心中有民族，心中有上帝，就是我生活的动力！
      • 此生最大的荣幸是为民族发展作过贡献；
      • 此生最大的荣耀是见过上帝的背影！
      • 我是摩西，
      • 是唯一一位活着见过上帝的人。
      • 我敬畏上帝，
      • 感谢上帝给我创造了永生。
      • （2007、5、26）
  • 上一篇文章： 父 亲 鸟

  • 下一篇文章： 上帝的微笑
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


辽宁教区金沛献主教牧函—2007年五旬节

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
辽宁教区金沛献主教牧函—2007年五旬节 热 ★★★
辽宁教区金沛献主教牧函—2007年五旬节
［ 作者：金沛献主教 转贴自：天主教辽宁教区 点击数：526 更新时间：2007-6-1 文章录入：admin ］

亲爱的神父、修女及主内的弟兄姐妹们：

    愿复活的救主赐予你们平安喜乐！并满溢天主的恩宠、基督的助佑、圣神的活力，牧灵、福传工作结实累累！

    五旬节是一个“伟大的主日”（教父亚大纳削语）。由五旬节奥迹来看，教会是圣神的创造，教会的本质就是一个充满圣神的团体（铎三5-7；格前六19）。天主父藉着子在五旬节一次而永远地把圣神赐给教会，并带领整个教会和其中的个人，经过世界的旅程，进入永生。

    我们衷心地感谢天主的恩赐，若非在天主圣神的引导下，不会有辽宁教区百余年间的蓬勃发展、茁壮成长。因此，我们信赖圣神，呼求圣神，投奔圣神，不仅是有益的，而且是必需的。

    近一段时期，神恩复兴运动（五旬节运动）在辽宁教区一些堂区中兴起，并引起了各种不同的反应。在某些情况下是一片喝彩，在另一些情况下则是谨慎对待，甚至是不信任。

    此运动提出了许多问题，也引发了许多思考。这个运动可说是五旬节永恒存在的一种新记号。从这里看到了一种内在革新的努力，而内在革新正是教会牧职的主要任务之一。故而，对其清晰地予以鉴定，正确地予以领导，是教会牧职义不容辞的责任。

    作为教区的牧者，我们很高兴地看到：很多信友通过这一热心运动，不断皈依我们的主耶稣基督，坚决地接纳圣三的位格，并体验他的临在和德能，宣传福音，不断地向全德的道路上迈进，透过善用上主的恩赐，与教会的整体生活融合在一起。我们可以将“在圣神内受洗”（或“释放”、“更新”）解读为：基督徒诚心地接受入门圣事所施与的恩宠，为能更好地做出自我奉献，服务教会及世界。神恩复兴运动的神学基础是“圣三论”。圣神在教会内，信友通过对圣神不断增长的开放和服从，日益肖似基督，孝爱圣父，此圣三化的生命外化为与兄弟姊妹爱的共融，共建合一的天主子民团体。

    先教宗若望保祿二世在《祝贺普世天主教神恩复兴运动二十五周年纪念》一文中讲到：“无论神恩复兴运动用哪些形式——圣神同祷会、盟约团体，或生活和服务团体——它的灵性效果在于常常加强与普世教会和本地教会的共融……与教会的神长通力合作，务求基督奥体的福利。与此同时，你们应由天主教的丰富神修传统中吸取滋养，并加深自己天主子民的身份……”

    教宗又耐心地说明，教会训导或神修大师所指出的辨别神恩真确性的途径：

    首先，在耶稣基督内与教会的信仰相辅相成(参阅格前12:3)。圣神的恩赐不可能反对同一圣神在整个教会内所启示的信仰，正如圣若望所写的：“你们凭此可认出天主的神：凡明认耶稣为默西亚，且在肉身内降世的神，便是出于天主；凡否认耶稣的神，就不是出于天主”(若一4:2)。

    其次，“圣神效果的临在：仁爱、喜乐、平安”(迦5:22)。每一种神恩无论在领受者或团体内都能促进仁爱的成长，因而产生喜乐与平安。若由于某种神恩而导致了困扰和混乱，那么这不是纯正的神恩，或神恩运用得不恰当。诚如圣保禄所说的：“因为天主不是混乱的天主，而是平安的天主”(格前14:33)。 假使没有仁爱，最突出的神恩也是徒然(参阅格前13:1-3, 玛7:22-23)。

再者，神恩是与教会的训导权相一致并接受它的指示：圣保禄在授予格林多教会怎样运用神恩的严格规律后，又说：“若有人自以为是先知，或受神感的人，就该承认我给你们所写的，是主的诫命”(格前14:37)。一位真正有神恩的人很容易被认出来，他会诚恳地顺从教会的牧者。神恩不能导致反叛或整体的分裂。

    最后，在团体内运用神恩时的简单规则：“一切都应为建立而行”(格前14:26)。我们接受神恩的程度是因着它们对团体生活有着建设性的贡献：与主共融和兄弟姊妹间的共融，圣保禄很坚持这个原则(格前14:4-5,12,18-19,26-32)。

    诚如教宗所言，信仰认识和神恩认识的任何偏差，都可能引发神恩运动中个人或小团体的偏差。我们已经看到个别的不和谐因素出现，及其对它的成员所造成的伤害。所有关心此运动的人，都应对此有清楚的认识：

    一、个别成员片面地追求“圣神奇迹”、“神恩”（如异语、先知话、治愈），忽视了信仰中最基本的爱德和信德。辽宁已发生过将附魔现象作为“神恩”追捧的案例，并且还有过于宣扬“舌音”祈祷的现象存在。关于“先知神恩”和“语言神恩”，圣保禄宗徒曾讲到：“原来那说语言的，不是对人，而是对天主说话，因为没有人听得懂，他也是由于神魂讲论奥秘的事；但那作先知的，却是向人说建树、劝慰和鼓励的话。那说语言的是建立自己；那讲先知话的，却是建立教会。我愿你们都有说语言之恩，但我更愿意你们都做先知，因为讲先知话的比说语言的更大，除非他也解释，是教会获得建立。弟兄们！假使我来到你们那里，只说语言，若不以启示或以知识，或以先知话，或以训诲向你们讲论，我为你们有什么益处呢？”（格前14：2—6）论及神恩各有作用时说道：“众人岂能都做宗徒？岂能都做先知？岂能都做教师？岂能都行异能？岂能都有治病的奇能？岂能都说各种语言？岂能都解释语言？你们应该追求那更大的恩赐。”（格前12：29—31）

    二、宗教无差别主义。这一运动的发展过程，决定了它必然会受到新教的某些影响，天主教会从不拒绝兼收并蓄，但我们绝对不能认同“数典忘祖”的全盘否定（例如：否定圣事礼仪、祈祷模式、解经原则，主张照抄新教模式）。不错，教会虽认为，不认识福音的人因自己的良心而生活，因天主的仁慈仍可得救，但绝不等同于宗教无差别主义，因为“天主教会内有圆满的救恩”！

    三、对圣经的错误认识。个别成员受到新教“唯圣经论”的影响，蔑视圣传和教会训导，随心所欲地“解经”；在某些圣神同祷会中发生的问题是只按字义去解释圣经，这种方法被称为“基要主义”，是教会所否定的，其断章取义，危害无穷。

    四、个别成员因所谓“神恩”盲目自大，引发纷争，甚至于藐视教会长上。

五、否定圣事和其它祈祷方法，认为唯有通过此运动才能领受圣神。这是一种极其糊涂可笑的想法，要知道，没有人可以垄断圣神。

    六、认为此运动就是一种“制造轰动”，而这种现象也确实存在于许多小组之中。他们把注意力都集中到一些有轰动性质的特恩之上。作为教会的牧者，我们要提醒这样的信友警惕“泡沫现象”，信仰是一生的磨练，不是一时的潮汐。三分钟的浪花消退，留下的只是沙滩上的一片狼籍。

    因此，为神恩运动来说，以下几点是必要的：藉着参与神恩复兴运动，基督徒会更虔诚地参与圣事及礼仪；藉着分辨的神恩，正确地认识及运用圣经，教友们在信理上能接受教会的训导，并参与教会的牧民计划；与主教及司铎团培养一份互相信任及合作的关系，并服从牧者的领导，因为基督对宗徒们说：“听从你们就是听从我”（路 10：16）。

    教会需要圣神永恒的五旬节；在心中需要热火，在口中需要宣报；教会作为圣神的净配，就是要把圣神的恩宠带给世界上的每一个人。

    亲爱的司铎弟兄们，希望你们师法牺牲奉献的基督，为天主的子民尽职尽责地服务。在圣神的光照下，善尽训导、管理、圣化的职责。

亲爱的修士、修女们，希望你们深入体会教会灵修宝库的丰富宝藏，在圣神指引下，修德立功，实践你们的誓愿。

    亲爱的教友们，希望你们在圣神恩宠的助佑下，平安喜乐地为主作证，结出圣神的果实 (迦5:22)！

    最后要求每一个堂区，在弥撒中宣读这封牧函，并切实研究，努力实践。

你们的主教:金沛献

主后二〇〇七年五旬节
  • 上一篇文章： 北京教区傅铁山主教逝世

  • 下一篇文章： 昔日欢喜天成佳偶，今朝笑迎主赐婚配
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


上帝的微笑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
上帝的微笑 热
上帝的微笑
［ 作者：达西 转贴自：原创 点击数：901 更新时间：2007-6-11 文章录入：达西 ］

我没有见过神，

但我相信神的存在。

每当我用心做某一件事情的时候，

神会暗暗地帮助我通泰：

在别人看来不可能的事情，

连我自己都感到没有把握的事情，

只要我

细心琢磨，

认真运作，

问题就会自然而然地解开。

很多人感到不可思议，

弄不清我是福将还是智将？

其实我心里清楚：

如果没有神的帮助，

我也会很无奈。

我不是神，

但我知道神的安排。

每当我眼前的一扇门关闭的时候，

肯定有另一扇门为我打开：

有一次孩子们要吃海鲜，

我把他们领到了我曾经去过的饭店，

一下车看到的是

令人扫兴的八个大字：

“内部装修，暂停营业”。

女儿厥着小嘴，

儿子无精打采，

妻子用眼神问我：

“怎么办？”

我大声说：

“孩子们，不要泄气，

肯定有一家饭店正等着我们去吃！”

我大步流星地往前走，

妻子领着两个孩子茫然地跟在后面---

忽然，

我的眼前一亮，

有一家饭店刚开业，

正张灯结彩地迎接着我们的到来。

店面上写着

令人兴奋的八个大字：

“生猛海鲜，五折优惠”！

店内装饰得

富丽堂皇，

蓬荜生辉，

迎宾小姐带领我们走进了雅间，

点菜。

孩子们吃得兴高采烈，

妻子的脸上绽开了幸福的微笑。

我没有见到过神，

但我感觉到了神的奇妙。

每当我瞄准目标准备射击时，

神会稳定猎物等我猎取：

改革开放前，

麻雀因与人挣食，

被列为“四害”之一。

孩提时，

我喜欢用弹弓打麻雀，

亦是兴趣，亦是除害。

有一次电线上栖着十多只麻雀，

我用弹弓瞄准了其中的一只；

警觉的麻雀陆续奔飞，

唯独被我瞄准的那一只

“岿然不动”，

就等着我把它打下来!

后来我做事也遇到过类似的情况——

好像猎物

有意等着我去猎取。

如果没有神的功力，

人世间怎么会有这般奇迹？

奇迹在继续发生，

我也说不清什么原因。

不过，

我坚信：

“用心做事有神助！”

只要你

诚心做人，

用心做事，

机遇会主动找你，

成功会耐心等你！

（2007．6．11完稿）
  • 上一篇文章： 上帝的背影

  • 下一篇文章： 家门口的等待！
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


保禄大丈夫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 陪你读经 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
保禄大丈夫 热
保禄大丈夫
［ 作者：孙 班 转贴自：圣经百科 点击数：461 更新时间：2007-6-12 文章录入：守望者 ］

宗徒保禄是怎样的一个人？他有一个怎样的身体外形?他的谈吐如何？有人会说：这怎么会知道？圣经又没告诉我们。其实，圣经不是没有告诉我们，而是我们没有细读圣经，如仔细查考圣经，就会发现保禄的这个“秘密”。

在圣经“格林多后书”中，记载着：格林多教会反对保禄的人，攻击保禄，说：“他（保禄）是一个其貌不扬、言语空洞的人”（格后10:10）。历史上的反对者理屈词穷之后，往往把“火力”放在“人身攻击”上，用卑鄙的方法反对对方，侮辱对方。

那么，保禄真的象反对者说的那样：是一个其貌不扬、言语空洞的人吗？是一个秃顶、矮小、肥胖、耸肩而面貌丑陋的人吗？

我们先从圣经中查考保禄的外貌究竟怎样：

A、保禄在吕斯特拉传教时，被众人用石头打，以为他死了，就拖到城外，当门徒们围在他身边伤恸时，他竟站了起来，而且，自己走回城里。可见保禄的身体素质非常好（宗14:19—20）。

B、保禄在特洛阿讲道，从白天一直讲到第二天天亮。可见他精力充沛，有着过人的气魄与体力（宗20:7—11）。

C、保禄在帕佛传道时，遇到一个术士，保禄定睛“直视着他”，以致看出他内心的邪恶，并加以惩罚。可见，保禄的双眼有神，目光锐利（宗13:9—11）。

D、在斐理伯，保禄和息拉被关在狱中，他们在午夜时分，祈祷，唱诗，赞美童天主，“狱囚都侧耳而听”，可见，保禄的音质很好，优美动听（宗16:25）。

E、我们读“格林多前书”第9章24节至27节，会发现保禄对运动竞赛非常熟悉，可以推测：保禄参加过当时的运动竞赛。而健康不佳、身体有残疾的人，不可能被允许参加当时的运动会。保禄说“我努力鞭策自己，锻炼身体”（宗9:27），可见，保禄的身体一定相当强健，外貌伟岸。

以上，我们知道了保禄的外貌特征，我们在看看保禄的谈吐，更是“语出惊人”：

A、保禄对厄弗所教会的长老们进行的一番劝勉的话，温柔、恳切、真诚，充满深情，感动了所有的人，“大家都哭起来”（宗20:17—37）。

B、在雅典，保禄为了传道，天天与犹太人辩论，也和伊壁鸠鲁派、斯多噶派的人辩论，证明保禄很有辩才，并非不学无术，而是饱学多识（宗17:16—17）。

C、在厄弗所，保禄在会堂里与人辩论，以致大家非常喜欢他的传教，“请求他多留些日子”（宗18:19—20）。

D、在厄弗所的提朗诺大厅里，保禄从11点一直讲到下午4点，天天如此，竟持续了两年之久，可见保禄的口才如何厉害！（宗19:9—10）。

E、保禄归主后，在耶路撒冷传道，与犹太人辩论，以致于“他们打算要杀他”，可见保禄驳倒了他们，他们穷凶及恶（宗9:29）。

D、保禄在耶路撒冷被捕后，受审时，巧妙地利用法利塞与撒杜塞人之间的矛盾，使他们“分成两派”，自相争吵。可见，保禄并不是一个笨嘴拙舌的人。

从以上我们可以知道：保禄并不是一个其貌不扬、言语空洞的人，他无论从内在的精神上，还是外在的相貌上、谈吐上，接人待物上，都可以说是个“大丈夫”。
  • 上一篇文章： 保禄致斐理伯人书 让我们向成圣的理想前进吧

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱与恩典（路7：36—8：3）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱与恩典（路7：36—8：3） 热 ★★★
爱与恩典（路7：36—8：3）
［ 作者：李香兰 转贴自：本站原创 点击数：566 更新时间：2007-6-13 文章录入：admin ］

“你别看我大大咧咧的，看上去似乎不管不顾，实话告诉你，我心里很细，尤其是我在需要时得到别人的帮助，我永远不会忘记这个人以及他/她给予的帮助。所以我清清楚楚地记得2005年12月份你主动给我一包麦片，可以说就是那包麦片救了我一命，挽回了我即将失去的努力硕果。还有，是你帮我将我的毕业证书带给我的。你是我生命中值得受我感激之恩的人之一。”“我主动给过你一包麦片？救了你一命？我没有任何有关记忆。就算有那也是区区小事，彼此帮助是应该的。我只是做了我能做的。”“对于你来说也许是区区小事，但对我来说这两件事都很重要。我永远不会忘记。真得很感激你……”“……”两位朋友继续通过网络真诚的交谈着。

要知恩要报爱是常理。从小我们就接受这样的教育。这不单单是一句话，而是人生课程，包括信仰生活在内，是一生时刻感受，理解，经验的课程。

爱与恩典

任何社会中，男权主义盛行自然导致女性地位与权利不公平的降低，而这往往又似乎形成理所当然的社会某方面定局。这是生活背景，文化风俗所致。就如同旧时中国社会中妇女仅拥有颇为地下的地位一样，犹太社会中的妇女自古承受着命运的桎梏。然而值得庆幸的是现实生活中礼教规条并束缚不了所有女性的那坚强恒久的美善意念，以及那颗温柔，体谅，和漫溢爱情的执著的心。当然爱与恩典是息息相关的。我想福音中的这位妇人以她惊人的信心和勇敢，怀着强烈的懊悔与感激之情来到耶稣跟前，默默地奉献了补偿的爱、真诚的爱。相信她深深体会到生命中某一层面的饥渴，长叹她昔日的败坏污秽，她学会交托，全盘的交托，连同罪恶，因为她坚信这位赦罪的主能使她完全洁净，并宽恕她。在耶稣面前她在寻求并经历着无条件的怜悯与接纳，自由与新生。这是生命的恩典。她的这个经历是深刻的，激动的，是情不自禁的。从福音讯息的字里行间我似乎可以感觉到，她的哭泣和眼泪是超乎她自己的想象。也许是她有生以来第一次流那么多眼泪。当她的眼泪滴湿耶稣的脚时，她很狼狈，那种场合用自己的秀发擦干耶稣的脚，是措手不及且唯一去处理的办法。那种真诚、那种感恩使她忘记当时社会礼教传统的束缚，在众人面前作出那一系列的行为——付在耶稣脚前，眼泪、秀发、香膏、亲吻。而耶稣给她的更超乎她的想象，他默默地接受她对他的一切尊崇与敬爱，还给她自由，为她找回了尊严，“她的许多罪得了赦免，因为她爱得多。”

鲜明对比

这段福音的丰富含义之一是显示给我们深刻且富有意义的双重对比。这双重对比为我们今日基督徒的生活应该很有建树。对比一：从经文中并不能得知法利塞人宴请耶稣的理由及目的，但通过福音点滴描述可感受到他一直在默默观察耶稣，似乎想彻底了解或看透耶稣这个人。相反，那位曾经沧海流浪,为人鄙夷的卑下女子对耶稣的态度只有全然地敬拜、感激与爱慕。作为基督徒的我们，对耶稣的态度以及渴望与他的关系如何？是全心信赖还是抽离观望？是深深爱慕还是好奇试探？对比二：法利塞人将这位妇人看作罪大恶极的人、不可接近的人、以及无需救药的人。他对她的态度仅是全然不必管顾；而耶稣却接纳她，体谅她，给与她肯定。我们生活的当今社会常常是一个不容忍犯错的樊笼。婚姻失败、工作失败、生命误入歧途等都不容易得到别人的接纳。社会给予的压力伤害心灵，甚至导致失望。然而耶稣却不是如此。他对人的态度永远是无限开放并一再容忍的。他在乎的不是我们过去或者毫无疑义，或者一塌糊涂失败的生活，而是我们现今对他的开放度，向他的信赖、委顺与奉献。他如此对待了福音中的那位妇人，他也如此对待每一个真诚悔过的罪人。这是耶稣给予我们的恩典。在恩典中他给予我们一次次新生的机会。

结语

当一个基督徒想能更深地活出自己生命的价值，想更深体会到自己在基督内的真正位置，他应该寻求并把握主的恩典；当一个人真正经验过生命中自己的软弱、内疚、甚至死亡，且在基督内重获新生与机会，他能更深地体验基督的恩典。他会庆幸地怀着感恩之情活出新生命。其实生命中经历一种破碎与重建是不幸中的万幸，这样在成功的路上才不致自傲自满，在接受成功的奖励时不忘主基督的恩典，也更能正视自己的位置，继续自己丰盛且有活力的生命。
  • 上一篇文章： 分享（路9：11—17）

  • 下一篇文章： 救恩接力棒（路1：57—80）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经疑难解答（10）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经疑难解答 >> 新约疑难 >> [专题] 圣经疑难解答 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣经疑难解答（10） 热 ★★★
圣经疑难解答（10）
［ 作者：伯铎神父 转贴自：圣经百科 点击数：2420 更新时间：2007-6-16 文章录入：admin ］

学习圣经遇到的疑难:

耶稣在十字架上对右盗说:“今天你和我一同到乐园里……”问题是说后来耶稣四十天升天，今天与四十这不矛盾么？

请神父在百忙中抽时间回答以上的问题！感谢您！顺祝工作顺利！

松柏 2007年6月14日

伯多神父回答如下：

你的问题提得非常好。

耶稣的这句话是出自路加福音23：39-43：悬挂着的凶犯中，有一个侮辱耶稣说：“你不是默西亚吗？救救你自己和我们吧！”另一个凶犯应声责斥他说：“你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。”随后说：“耶稣，当你来为王时，请你记念我！”耶稣给他说：“我实在告诉你：今天你就要与我一同在乐园里。”

此处，两个凶犯都要求得救，但心态却各不相同。第一个是出于无信（39节），但第二个是出于信德（42节）。第一个不承认自己的罪过并批评耶稣，第二个承认自己的罪过，但承认耶稣是无辜的。第一个只想脱离他的十字架，好能恢复他的正常生活；第二个求耶稣为王时在其国度记念他。结果是第一个没有得到任何东西，但第二个却获得了他所求的一切（悔改后的赏赐）：“今天你就要与我一同在乐园里。”

的确，耶稣复活后四十天才升天，这里的“今天”与“四十天”当然是矛盾的。关键的是要明白“乐园”究竟指的是什么处所，这里的“今天”与“与我一同”又有什么深意。解决了这些问题，耶稣的话也就清晰了。

“乐园”一字，源出波斯文，意指“四面围着墙的花园”。当国王向臣民表示特殊恩宠的时候，便会邀请其到花园为伴，一起散步。

在圣经中“乐园”（创：2-3；歌4：12-13；训2：5；编下33：20；耶29：5；依33：21；51：3-8；欧2：21-25玛19：4-6；罗3：23；5：12；8：20；格前11：7-9）指原祖享福的地方，也指将来享永乐的“天堂”。

旧约中圣经将“乐园”的故事与救恩联系在一起，以说明未来的福乐犹如“乐园”里的一样。先知们预言，在救恩的时代（默西亚时代）人与天主之间要恢复原祖以前失去的友谊、恩爱。此时的福乐要远远超过原祖在“乐园”里所享有的。原祖的“乐园”自然象征“永生的乐园”——“天堂”。在新约中，“乐园”的意义已经非常明确，即指“天堂”，或非今世的享福处所。

我们知道，事实是在未来三天，耶稣的尸体留在坟墓中，同时他也降到死者的居所——“阴府”（古圣所）里。它是所有在耶稣之前死亡的人（不管他是坏人或义人）的安息之处。但这并不表示他们的命运是一样的，正如耶稣在“被送到亚巴郎怀中”的贫穷拉匝禄比喻中（路16：19-31）所阐明的。耶稣以救主的身分下去，向那些被拘禁在阴府（古圣所）中的灵魂传报喜讯（弗4：9；伯前3：18-20），把救赎工程伸展至所有时代和地区的人，使救恩的福音宣布达至圆满境界。所以，耶稣似乎不可能在未来廿四小时之内在“天堂”里会见那个悔改的强盗。另外，与耶稣同时代的人认为“乐园”是一个水份充足的花园，好像伊甸园一样。进入“乐园”与跟耶稣进入他的王国是不一样的。耶稣升到天主的右边时，他才真正进入他的王国（宗2：29-36）。

“今天”一词是否意味着在日落前（这是犹太人一天结束的时刻），或在廿四小时内，或一些含意更广的东西。总之这里强调的是救恩的许诺，不是指时间上的到期应验，而是说罪人和基督的共融是在悔改的刹那间实现的。

“与我一同”，说明了悔改的强盗提前分享了耶稣的天堂福乐，因为与基督在一起这已经就是天堂了。

根据以上所述，我们可以肯定地说，耶稣给右盗许诺的“乐园”指的是“与他共融”、“与他同在”的福乐，这种福乐的境界是在右盗悔改后即刻获得的。这里的“乐园”不是指的哪个享福的处所（或阴府，或天堂）。

拥有耶稣就是拥有“乐园”（天堂）；哪里有耶稣，哪里就是“乐园”（天堂）。
  • 上一篇文章： 圣经疑难解答（8）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣经疑难解答（8）[4667]

  • 圣经疑难解答（7）[3791]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『sly3391』于2007-8-30 13:06:08发表评论：
            • 评分：5分
    我怎么样才能向神父问问题啊？我有很多问题，都是看圣经中遇到的，希望有人帮我解答。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


救恩接力棒（路1：57—80）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
救恩接力棒（路1：57—80） 热 ★★★
救恩接力棒（路1：57—80）
［ 作者：李香兰 转贴自：圣经百科 点击数：339 更新时间：2007-6-20 文章录入：admin ］

若翰的诞辰从事件初始便是一个恩赐、一个奇迹。若翰的父母虔诚礼让，彼此尊崇恩爱，然而眼看双双年老力衰，行将就木，但他们为曾经长久期盼的老年得子，来除掉当时社会背景俗成的膝下无子之羞辱而感到无奈。直到那一天，天主终于垂听了他们的祷声。更好说天主本来就是在如此计划中行事，回应并满足了义人的渴求与期盼。福音叙述中若翰的爸爸匝加利亚如何在儿子出生前成为哑巴，又如何在儿子出生后重开口舌，再次坚固信德的过程，以及匝加利亚充满圣神，唱出流芳千古的美妙赞歌，这一切呈现在世人面前的是颇具戏剧性的事迹。然而信德提醒我们不得不承认这实为奇恩异宠。天主给匝加利亚的恩典，在他的欣然接受下成为绝妙伦音，诞生了旷野中的呼声，伟大救恩的先行者。由于这个救恩是一个不被人力所能局限锁定的救恩，是一个终要光照万民，遍及天涯海角每个角落的救恩，是一个借助信德的眼光透视并臻于圆满的救恩，是一个天人互动的爱情救恩。故此，肩负救恩先驱责任的若翰洗者不得不是伟大的，荣耀的，以及充满恩宠的。而他也确实如此中悦天主出活了自己的生命。

若翰此人

虽然我们没有太多的话象形容耶稣一样来描述若翰，但从依撒意亚的语言中初显若翰独到之处：“一个呼声喊说‘你们要在旷野中预备上主的道路，在荒野中为我们的天主修平一条大路！’”（依40：3）。先知看到雅威引导子民到最终的家园，但当被放逐者回到巴勒斯坦后，他们发现并没找到上主，也没有最终的家园。其实要等到好几百年之后，失落的才会重现。这个重现由洗者若翰的出现和他旷野中的宣讲开始（取自bible.claret《圣经注释》）。这个救援将在他以后来临。由此，若翰被堪称为主的前驱。

从《新约》中我们读到有关若翰这个人。若翰对天主圣洁敬畏，为人勇敢正直。他以淡泊的心志，简单的生活，来正视真理，并为真理牺牲性命的那种热情与豪情使很多人对他生发敬佩之情。现代的我们可能很难想象若翰如何能在旷野中长期独居，以骆驼毛皮为衣，蝗虫野蜜为食，以简单清贫且严谨的生活，怀着对天主的虔敬宣讲悔改真意，让人蒙恩回归天主，参与个人的救恩计划，如此为救恩预备道路。若翰洗者的为人正直，不畏王权与自身的安危，敢于为真理作证的气魄更使人钦佩。还有他的忠诚与谦卑，他虽身为基督的先锋，始终记得为将要来的这位伟大者作证，但却深感自己的卑微与不配，“那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配。”（谷1：7）

救恩接力棒

若翰一生向世人呼喊救援的迫近，宣讲基督的来临，鼓励人们回心归善，迎接救主在每人生命中的光临。他为不认识基督救援的人类侵力奔波。自若翰以后，包括耶稣当时的门徒弟子们，直到今日的每个基督徒无疑都有责任继续若翰的角色。我们并不单单向世人宣告悔改蒙恩，归心向主，更重要的是将基督爱的救恩事迹向整个世界呐喊。让世界更多同胞认识在他们生命中永远带领他们前行的基督。今天的社会似乎仅仅朝向物质与科技而存在、将物质利益的获得和科技的发达当成人类生存价值的追求，人类对现时代的世俗生活奋力投入，却忽略了个人和他人心灵深处的需求。如此社会道德与伦理也扭转原始的属神层面，倾于捍卫家庭，家族和国家的整体建树与繁荣，而不太关心个人的命运与祝福。这是今天的社会，绝大多数社会如此，我们的中国社会也如此。如此，你不认为今天的社会需要救恩，绝大多数社会，包括我们的中国社会吗？

结语

洗者若翰以他的清贫淡泊，正直勇敢，忠诚敬畏，为社会的正义与救恩鞠躬尽瘁。今天的你、我都是我们社会的一份子，我们如何为我们的社会效劳呢？为这个社会得沾救恩而奋发使人生更有意义呢？千百年来，天主一直为全人类预备救恩。我们不可能给自己救恩，我们更不可以给别人救恩，但我们能帮忙同胞发现在他们生命中的天主所预备的救恩，甚至传递这个救恩，这个来自耶稣基督的救恩！让我们作为传递救恩的媒介，高举普世救恩接力棒，来享受恩宠浴身的喜乐，活出同沾恩宠、我人彼此相爱的生命。这不是你我能拥有的人生最高价值吗？
  • 上一篇文章： 爱与恩典（路7：36—8：3）

  • 下一篇文章： 信德没有行为是死的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


当神职人员还俗后

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
当神职人员还俗后 热 ★★★
当神职人员还俗后
［ 作者：高文炼 转贴自：教友生活周刊 点击数：845 更新时间：2007-6-20 文章录入：admin ］

当神职人员还俗后，总会在教友之间产生不同的反应与讨论。坦白地说：教会与教友的态度，会直接影响当事人的反应。如果教友们采取宽容接纳的态度，当事人就比较可能还有机会将其所学继续奉献给教会；反之，则只会逼当事人退缩，甚至于离开原有的教会团体，并消声匿迹。果真如此，对教会、教友及当事人都是一种损失。遗憾的是，确有不少人还对这种事情持否定的态度，这也包括了有些当事者本身，因对这样的事，有不健康的态度（认为这是一种背叛行为），而造成退缩不敢进教会，或甚至于选择远离天主。

一个还俗的神职人员，绝对有能力扮演好教友的角色。想当初，他们愿意为教会付出的热情，绝对不亚于任何的教友，我们为什么要抹煞他们的能力与过往的付出呢？难不成，因为他们的还俗，天主就把他们以前所受的培训教育，或所养成的能力全部收回不成？当然不会，所以，如何让他们还能继续贡献所学和付出的机会，就成为教会必须思考的一个课题。为了教会、教友、当事者三方面的好处，我认为教会应该要适时地教导教友们，如何来正确的面对这样的课题。况且，教会是一个讲求爱的团体，对一个想用另一种方法，重新选择人生生活方式的人，应给予爱的包容，并尊重其选择，这是每一个人应该有的最基本涵养。况且，教会对这些人的付出，也绝对不会是白白的浪费，至少已经为社会或教会培育出一位好人，不是吗？

我们从圣经中不难看出，就连伯多禄三次犯错后，耶稣在复活时，还给他机会，并连续三次问他，你爱我吗？（详见若廿一，15-17）从耶稣委托羊群给伯多禄这段经文，就可以知道，连续犯三次错的人，耶稣也一再地给人悔改的机会。千万别误解，我不是要鼓励神职人员尽量还俗。我只是看到，一些教友对神职人员还俗，嗤之以鼻的负面态度，这将会造成对教会产生更多的损失。若望福音第十三章第15节说得好：「我给你们立了榜样，叫你们也照我给你们所做的去做。」这是耶稣的教导，应该没有人可以反对才对！
  • 上一篇文章： 圣召危机的背后

  • 下一篇文章： 致司铎们的信（1）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


信德没有行为是死的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
信德没有行为是死的 热 ★★★
信德没有行为是死的
［ 作者：吕渔亭 转贴自：教友生活周刊 点击数：467 更新时间：2007-6-20 文章录入：admin ］

「我的弟兄们，你们既信仰我们已受光荣的主耶稣基督，就不该以貌取人。」（雅二１）以貌取人即遵守传统的阶级制度：穷人不得与富人同席，主人当视奴隶为狗。这种严格的阶级之分，罗马帝国时代尤为显著。雅各布伯深怕移居在外的犹太基督徒，可能会受到这种影响，因此力劝他们千万不可再有任何阶级观念。主耶稣既已打破了这个观念，从今而后，奴隶与主人，穷人与富人，都已成了天主的子女、耶稣的兄弟、天国的继任者了，因此人人当一律平等。「你应该爱你的近人！」「你们众人都是兄弟！」雅各布伯认为主耶稣的这些话是对着所有信徒说的，因此必须人人遵守不得有误：「你们若照着经文所写的天国的法律去做：『爱你的近人如同爱你自己一样』，你们做的就的确不错了。若你们区别待人，你们就犯了罪，法律将裁决你们是有罪之人。」（雅二８-９）

为了说明爱你的近人当一视同仁，不可再轻视任何穷人，雅各布伯更进一步强调，人若只犯了这条诫命，就是犯法，犯法的人就得不到天主的怜悯！「因为对不行怜悯的人，审判时也不得怜悯！」（雅二13）虽然这类贫富阶级，教会内理论上早已不存在，可惜人毕竟是人，媚富凌贫在这个民主自由的廿一世纪，似乎还依然存在。甚至负责堂区的神父修女们，一旦见有势有权有钱的人，就百般招待，对手无寸金的平民老百姓却视若无睹！虽然前者可能有能力替教会做点事，因此特别尊重他们也属理所当然，但雅各布伯似乎还在劝我们，万事不可做得太离谱、太露骨！

接下去的这段话事关重大，灵修学者也最爱引述它们，原来这是一段「信德无行为是死的」论述。由于在我们的灵修生活上，信仰必须有所实践，信其所行及行其所信，是一切宗教信仰的大原则；因此我决定把雅各布伯的话一字不漏地引述如下：「我的弟兄们！若有人说他有信德，却不见他做过好事，信德又有什么意义？这种信德能救得了他吗？若有位弟兄或姐妹今天没有衣服穿、没有饭吃，你们中却有人对他说『我希望你一切安好，有吃有穿。』却不给他身体所需要的，那他又得到了什么益处呢？在信德方面亦当如此，若信德不伴以行为，便是死的。」（雅二14-17）

为了证明信德之有无当视行为之有无而定，雅各布伯举了两个例子：一是魔鬼也信天主，而且怕得要死，但因为他们没有信德的实际表现，因此都受了永罚。反之，亚巴郎因为信天主，终于实行了表面看来似乎与天主的许诺有违之事，天主曾许他后裔繁多，如海边沙粒，如今却要求他祭献唯一独子！但他还是因信仰而接受了天命。雅各布伯于是说：「他凭这一行动而成义。你看，这不正是信德配合了行动，且由于行为表现，才使信德成为完美的吗？总之，人能成义是基于行为表现，不是仅靠信德而已。」（雅二21-24）

雅各布伯的这种「信德无行为便是死的」论调，似乎与保禄宗徒的那种「信德无行为就能使人成义」的说法相冲突。保禄不是说过：「我们肯定，人的成义是藉信德，而不在乎遵守法律。」（罗三28）在它处他又说：「我们知道：人成义不是由于遵守法律，而只是因着对耶稣基督的信仰。」（迦二16）这里我们应该立刻说清楚，保禄所说的成义非由于遵守法律，他所指的法律，毫无疑问的是指梅瑟的法律。选民之外的外方人，他们对梅瑟法律毫无所知，难道他们就不能成义而得救了吗？因此保禄接着说：「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的，也是外邦人的天主！」（罗三29）

保禄的书信除希伯来书外，几乎都以新归依的外邦人为主，因此他才强调成义不是出于遵守梅瑟法律。其实，我们若仔细研究保禄书信，我们将不难发现，他处处也在强调行为的重要性：「到那一天，祂要照每人的行为予以报应：凡恒心行善，寻求真荣、尊贵和不朽的人，赐以永生。」（罗二６）在同信中他又说：「黑夜深了，白日已近，所以该脱去黑暗的行为，佩戴光明的武器；行为要端庄，好像在白天一样，不可狂宴豪饮，不可淫乱放荡、不可争斗嫉妒……。」（罗十三12-13）诸如此类行善避恶的鼓励与劝勉，在其它书信内比比皆是。总之，保禄宣讲的对象是外邦人，他们之所以能归依真主，的确来自上天的恩佑；但一旦接受归依的恩宠后，则当尽力以行为来表现他们心中的信德，雅各布伯所要强调的正是这种归依后的信德。

其实，「行其所信」是一个永恒性的人生原则，虔诚的宗教信仰又何能例外？近代认知心理学，均强调思想↓感觉↓行为的必然现象；你有什么思想，你就必然有某种感觉或情绪，行为当然也接踵而至。信德及信仰亦复如此，你心中的信德愈坚强，情绪与行为也跟着愈激烈；反之，信德愈薄弱，情绪愈不为所动，行为也就免谈了！依据这个心里原则，信德没有行为是死的，这是千真万确的事。不信，你只要问问自己就知道了。
  • 上一篇文章： 救恩接力棒（路1：57—80）

  • 下一篇文章： 选择与放弃 （路9：51—62）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 多默的信德和我们的无信[1141]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


致司铎们的信（1）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
致司铎们的信（1） 热 ★★★
致司铎们的信（1）
［ 作者：佚名 转贴自：本站原创 点击数：678 更新时间：2007-6-21 文章录入：admin ］

亲爱的司铎朋友们:

世界司铎圣化日在就要到来的耶稣圣心节庆祝，这使我们有机会共同反思铎职的恩宠，分享你们对于所有信徒以及全人类的牧灵关怀，特别是所托付给你们的长上的天主子民，而你们是他们有效的合作者。

今年的主题是“由天主圣言所滋养的司铎是基督爱德的普世见证”，这与教宗本笃十六世最近的训导相符合，特别是主教会议之后的宗座劝谕《爱德的圣事》（2007年2月22日）。在该劝谕中圣父这样写道：“我们不能将在圣事中所庆祝的爱为自己保留。这爱从其本性来讲就要求向所有的人通传。世界所需要的是天主的爱、是与基督相遇、是相信他。所以，圣体圣事不仅仅是教会生活的泉源和高峰，为传教也是如此：‘一个真正圣体圣事的教会必然是一个传教的教会’（主教会议之后所发表之建议42）”（84号）。

1，天主之人，传教之人

司铎的根本使命是将天主带给人，铎职使得这一使命能够实现，因为司铎是由天主所拣选、与天主生活并为了他而生活。在以“耶稣基督的门徒与福传人，为使我们的人民在他内有生命”为主题的第五届拉丁美洲与加勒比地区主教会议开幕式上（2007年5月13日），圣父教宗在演讲中这样对司铎们说：“首先成为门徒并推动福传的人是那些蒙召‘为能与耶稣在一起并受派遣去宣讲’（谷三14）的人...司铎首先应该成为‘天主的人’（第前六11）、就是直接认识天主的人、就是与耶稣有一个深刻的个人性友谊的人、就是与他人分享基督同样感受的人（参斐二5）。只有这样司铎才有能力将天主带给人，这个天主是在耶稣基督内降生成人的天主；也只有这样，司铎才能成为天主之爱的代表”（5号，《罗马观察报》西班牙文版，2007年5月25日，11页）。

这一真理表达在一首司祭圣咏中，该圣咏曾经是收录礼的一部分：“上主，你是我的产业，是我的杯爵。我要得的基业，有你为我守着”（咏十六5）。通过申命记（参申十9）我们知道，在占领许地之后，每个支派通过拈阄的方式成为这块土地的受惠者，这样就实现了对亚巴郎的神圣许诺。只有肋未支派没有任何土地，因为他们的土地就是天主自己。

当然，这一强调也有实用性的理由：司祭们不像其他支派一样靠耕种土地生活，而是靠奉献来生活。可是圣咏作者的这个表达是一个更深刻的记号和象征：司铎生活的真正基础、司铎存在的根基、司铎生命的土地就是天主自己。教会在这段旧约的解释中所看到的是司铎使命的意义，就是在与基督的共融中跟随宗徒们。

对于这一方面本笃十六世说：“司铎今天能够也应该与肋未人一起说：天主自己是我的产业，是我存在的内在和外在基础。这个司铎生活以天主为中心的观点为我们的世界来说很必要，因为当今的世界是一个实用的世界，其中一切都建基在可以计算和验证的行为上。司铎应该真正的从内在认识天主，这样将天主带给别人：这是人类今天所需要的主要的服务”（圣诞祝福对罗马教区的演讲，2006年12月22日，《罗马观察报》西班牙文版，2006年12月29日，7页）。

如果在司铎生活中丧失了天主这个中心点，就会使牧灵活动的基础很空洞，过分的行动主义会有失去牧灵服务意义的危险。

这样会增长个人主义的错误。不去看本质，而是去看次要的。会是白白的奔跑，费劲气力而不会前进。

只有那些学会“与基督在一起”的人才是真正准备好“由他派遣去传福音”的人（参谷三14）。对基督热忱的爱是有力宣讲基督的秘诀。“首先要做祈祷的人，之后再去做一个宣讲者”，圣奥斯定对那些已经祝圣的的人如是说，要他们成为祈祷的门徒（《论基督信仰》IV, 15, 32: 《拉丁教父集》 34, 100)。

教会在庆祝耶稣圣心节的同时，邀请所有的信友举目仰望“被刺透的那一位“（若十九37），仰望基督的圣心，这是天主不可战胜之爱的生活见证，是恩宠无尽的泉源。教会邀请司铎在自己之内找寻这个记号，因为他们是耶稣圣心宝藏的接受者和管理人。教会也邀请他们将基督仁慈之爱倾注给所有的人。

确实，是“基督的爱催迫着我们”（格后五14），圣保禄这样说。“如果你愿意爱基督，将你的爱扩展到全世界，因为基督的肢体就在世界上”，圣奥斯定这样提醒我们（《若望一书注解》X, 5).

所以，所有的司铎都应该具有传教的精神，也就是真正的“公教”精神；应该“从基督重新开始”，为能走向所有的人，要记起我们的救主所强调的，天主“愿意所有的人都得救，并得以认识真理”（第前二4-6）。司铎蒙召在祈祷中与基督相遇，并在十字架的道路上认识并爱慕基督，十字架的道路是爱德服务的积极道路。

只有这样才可以显示并见证他对天主真正的爱，并反映出基督仁慈的面容。“这个肖像的美好反射在我们身上，就是我们与基督在一起，那就是我们的行为显示出我们是好人”，亚历山大的圣济利禄这样对我们说。

2. 在社会中成为基督爱德的真正见证

司铎在祝圣时领受的使命不是一个外在附加于祝圣的成分，而是构成司铎使命的内在生活成分：“祝圣是为了使命”（若望保禄二世，《我要给你们一些牧者》宗座劝谕，24）。

“爱天主和爱近人互为基础：在最弱小的人身上我们可以找到耶稣，而在耶稣身上我们可以找到天主”（《天主是爱》15）。在圣体圣事中----这是教会不可估量的宝藏----，特别作为永生之粮慷慨的分施者，这邀请我们不断的去默观基督之爱的奥迹之美善和深度，也邀请我们将他对于所有人毫无区别的爱心通传出去，特别是对那些穷人和弱小者、对那些穷人中最贫穷的人，就是罪人，这是一个恒久而谦逊的爱德服务，很多时候是隐藏的。

传教精神是在圣体圣事的形式中司铎存在的根本成分。对于这一方面圣父教宗这样写道：“我们由所举行的奥迹而领受的第一和根本使命就是用我们的生命来作见证。天主在基督内所赐给我们的恩宠的惊喜在我们的生命中注入新的活力，要我们成为他爱的见证。只有当我们藉着我们的行为方式和话语使另一位出现和交流的时候，我们才是见证”（《爱德的圣事》85）。

司铎蒙召成为“为给世界带来生命的擘开的饼”，以爱我们“到底”的基督之爱为所有的人服务：这样圣体圣事在司铎的生活中就实现了他所庆祝的。基督的祭献是解救的奥迹，这不断的邀请我们参与。

所有司铎都应该从内里感受到推动人与人之间正义与关怀的真正紧迫性：司铎蒙召做基督自己的见证。得到天主圣言的滋养，司铎不能处身于为了保卫人性尊严和不可剥夺的普遍人权的奋斗之外。

对于这一方面本笃十六世写道：“正因着我们所举行的奥迹，应该去揭发那些相反人性尊严的情形，为此基督倾流了他的血来强调每个人的崇高价值”（同上89）。

我们会发现圣奥斯定所说的牧灵爱德的真正意义（参《论若望福音》123, 5: 《讲道集》 36, 678): 教会，基督的新娘，愿意得到司铎的爱，如同首领和新郎基督那样完全而特别的爱了教会。我们也会明了在拉丁教会内对于司铎独身与祝圣之间的密切关系这一教会法律的神学理由：这是天主不可估量的恩宠，是特别参与天主的父性，是参与教会的丰富，是传教的巨大动力，是伟大的爱，是在世界上末世天国的见证。这样，以自由和爱的决定所接受的独身成为对基督的交付，成为与基督一起对教会的交付，表达出司铎在主内与主一起对教会的服务（参《司铎职务与生活法令》16；《我要给你们一些牧者》29）。.

我们可以去问，司铎为基督的爱德做见证有那些方面呢？

一，首先是福传、圣言以及对青年人和成年人、接近和远离教会者的教理讲授。其中以清楚和全面的方式通传基督的讯息。在当今时代紧迫需要对于信仰有一个恰当的认识，这在《天主教教理》以及《纲要》当中有有很系统的了解。

这要不惜余力的去寻找那些远离教会的信友，还有那些对于基督认识很少或者不认识基督的人。对于这一方面，教宗最近对巴西的主教们说：“对于基督徒的个人和社会品德的教育，以及对于社会责任心的教育，也是教理讲授的一部分...我们应该做圣言忠实的服务者，不要将托付给我们的使命缩减、也不要混淆。只从个人的角度去看信仰并不够；需要将福音拿在手中工作，需要植根于宗徒传承的真正遗产中，不应该以理性主义的意识形态来解释”（与巴西主教们晚祷中的演讲，2007年5月11日，4，5号；见《罗马观察报》西班牙文版，2007年5月18日，11页）。

在这一方面，传统的教理讲授——神学和圣经的课程和讲座——并不够；需要向全球文化的新阿肋约帕哥人开放：除了报纸、广播、电视之外，也需要运用电子邮件、因特网、网络讲座，以及许多最新的方式，为能以有效的方式向更多的人通传圣言。

牧者本人以符合其身份的态度临在本身，包括外在的临在为，所有的人来说就是一个教理讲授。可能有时候我们不去重视这个方面，可是毫无疑问人们很喜欢这样，这是内容的表达，不是形式主义，而是可以通传本质的形式。

二，这一见证的另一个方面是从不同的层面推动慈善机构的建立，这可以为最需要和最弱小的人提供有效的服务。“如果我们所遇到的人生活在贫穷中，需要去帮助他们，如同初期的基督徒团体所作的一样，实行关怀，为能使他们真正感受到被爱”，这是圣父教宗最近在上面提到过的会见中所提醒的（同上3）。
  • 上一篇文章： 当神职人员还俗后

  • 下一篇文章： 致司铎们的信（2）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 致司铎们的信（2）[629]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


致司铎们的信（2）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
致司铎们的信（2） 热 ★★★
致司铎们的信（2）
［ 作者：佚名 转贴自：本站原创 点击数：630 更新时间：2007-6-21 文章录入：admin ］

“我们应该谴责那些妄用地上的财物而招致直达天际之呼声的不平等（参雅五4）”，教宗本笃十六世这样写道，并继续强调：“主耶稣生命之粮，鼓励我们去关注人类很大一部分仍然生活在贫穷的境遇中：这样的情形很多时候要求人类一个清楚而不安的责任感”（《爱德的圣事》90）。

三，推动生命的文化。无论在什么地方，司铎在与他们的长上共融中，都蒙召推动生命的文化，如同保禄六世所强调的，这样可以使人“由穷困至于获得必需财物的进行，对社会灾祸的胜利、智识的扩展、高深教育的获得…即是对别人人性尊严的重视，对安贫乐道的向慕，对公益的合作，对和平的切望…也是人们认识至高美善，并认识天主为至高美善的泉源和目的”(《民族发展》21)。对于这一方面，需要突出强调的是对于平信徒的陶成，真正的发展应该是全面的发展，就是指向全人和所有人的发展，运用必要的方式来消除在拥有财富方面所有的极大的社会不平等。

D. 平信徒的陶成。对于在圣体圣事这所学校中所陶成的平信徒，应该鼓励并帮助他们根据符合圣洗圣事的方式来直接的在社会和政治方面负责任。所有已经受洗的男女信友应该意识到在教会内、因着所有信友的公共司祭职，他们已经与身为司祭、君王和先知的基督相同了。他们应该感受到根据福音的原则、特别是根据教会社会训导的原则来建设社会的责任。“这一训导在教会的历史中不断成熟，其特点是现实性和平衡性，这样可以避免错误或者空想的承诺“（《爱德的圣事》91）。

伯多禄的继承人多次提醒，平信徒的特别责任就是改变不正义的结构而建立正义的结构，没有这些正义的结构就没有正义的社会，也只有这样才会产生出对于伦理价值和根据这些价值来生活的必要的准则（参本笃十六世，在第五届拉美与加勒比地区主教大会开幕式上的演讲，4）。

五，支持家庭。所有的司铎都蒙召以不同的方式根据所领受的不同的圣召和使命来支持基督徒家庭，在你们各自的教会团体中推动适当而有活力的家庭牧灵（参若望保禄二世，《新千年》47）。特别需要强调婚姻是一男一女所组成的终生的合一这一价值，其中作为丈夫和妻子，参与天主爱的创造工程。

很遗憾，很多政治理论和思想潮流都在推动一种伤害人性尊严的文化，以不同的方式将有关家庭和婚姻的真理置于危险之中。司铎应该不知疲倦的以基督之名宣告：家庭是人最好的陶成场所，为建立真正“人性的生态”(参若望保禄二世，《百年通谕》39)是不可或缺的。

3. 那举起救恩之杯呼求上主之名人是有福的 (参咏一一五 12-13)

若望保禄二世在2002年圣周四致司铎的信中这样呼吁：“我亲爱的司铎弟兄们，我们的圣召何其伟大！我们真正的可以和圣咏作者一起重复：‘上主赐我宏恩，我将何以为报？我要举起救恩之杯，我要呼号上主之名’（咏一一五12-13）”（《罗马观察报》，西班牙文版，2002年3月22日，7页）。

这是救恩之杯（参格前十16），是新约之杯（参路二二20；格前十一25）。

对于这一方面圣巴西略这样解释：“那么，我们如何回报上主呢？不是用祭献和全燔祭...而是用我全部的生命。所以圣咏作者说：‘我要举起救恩之杯’，救恩之杯就是面对灵性的战斗，就是对抗死亡的罪恶”（《论圣咏一一五》，《希腊教父集》30, 109)。

如同那么多有圣德的司铎们在英豪的实行其职务时所感受到的，这样也邀请我们从圣体圣事中汲取力量来为真理做见证，勿需犹豫，“勿需虚假，勿需隐藏，勿需减损福音”，这是教宗在与德国主教们会面时所提醒的（在科隆修院的演讲，2005年8月21日）。

在不断向超性封闭的社会和文化中，在消费主义的窒息下，成为新旧偶像的奴隶，我们应该重新惊喜的发现圣体奥迹的意义。我们应该更新我们的礼仪庆祝，为能成为基督在我们的教区、特别是在我们的堂区特别临在的记号；我们要抽出静默、祈祷以及默观朝拜圣体的时间，为能在我们内拥有真正的传教精神。

若望保禄二世在对葡萄牙的主教弟兄们这样说：“作为天主之家的守护者，你们应该警醒，可敬的弟兄们，为能使在教会的生活中重新以某种方式产生出弥撒的双重旋律，就是圣言礼和圣祭礼。厄玛乌二徒的情形为你们很有用，他们在擘饼的时候认出了耶稣（参路二四13-35）”（对葡萄牙述职主教的演讲，1999年11月30日，6号；《罗马观察报》西班牙文版，1999年12月17日，12页）。

在圣体圣事中所有的是我们的信友忠诚和信实的秘密，是我们的教会团体在世界的困难和迫害中坚固的基础。在我们的牧灵活动中，包括圣言和圣事，应该避免过分的行动主义，避免为了做事情而做事情，我们应该战胜俗化的攻击，在俗化的潮流中没有基督的声音和地方，我们应该带给人永生之粮。

我们想到了我们的堂区对于传教的重要性，这是我们教区合一的根本成分（参《天主教法典》374条1项）。

我们想到了每个堂区，都是基督信徒的团体，如果不是圣体圣事的团体，如果不向远离教会的人开放，就不是基督信徒的团体。也就是说，就不是一个能够以传教的精神去举行圣体圣事的团体，而这是其与整个教会完全共融的圣事性联系以及建树其本身的生活的根源。（参若望保禄二世，《平信徒劝谕》26）。

我们想到了堂区主任，他们应该是已祝圣的司铎，因为在圣体和圣言的礼仪中，他们做和说他们凭着自己不能做和说的，事实上，是以基督首领之名去做和说。我们想到所有的司铎，年轻和和年老的，健康的和生病的，在其祝圣的职务中，可以重复若望保禄二世所说过的话：“现在是时候了，我可以勇敢的说出：司铎生活具有不可估量的价值，是基督徒生活一个特殊而光辉的方式”（《我要给你们一些牧者》39）。

这样，圣言和圣事的教会必然是一个不知疲倦的实行铎职的教会，是有圣德司铎的教会；是那些在其灵魂的深处、以其全部所是去爱他的老师所发出的召唤的司铎们的教会，这样才能在任何时候都如同基督自己一样去行动。

本笃十六世在 2006年5月11日对来述职的加拿大魁北克主教团的主教们的讲话中说：“诚然，司铎的数目在减少...这在某些地方以令人忧虑的方式在教会的生活中将圣事性处于危险中。牧灵组织的需要不应该将表达在其中的教会学的真确性置于危险之中。不应该减损司铎的重要性，他们以基督首领的名义教导、圣化和管理教会团体。司铎的职务为一个教会团体的存在是不可或缺的。我感谢平信徒对基督徒团体慷慨的服务，他们的重要性从来都不应该隐藏司铎在教会生活中绝对不可替代的职务（《罗马观察报》西班牙文版，2006年5月19日，7页）。

我们司铎们应该努力使我们真正的定位发出光辉，喜乐的实行我们的职务，即使是在最困难的环境中。这是一个传教的职务，因为这来自我们的本质；与所有的信友一起，我们应该不知疲倦的恳求庄稼的主人派遣工人来收割庄稼。圣召是有的，可是我们应该以适当的方式去推动对于圣召积极的回应，是以主所交给我们的方式，不是其他的方式。

这就是我们所愿意在其生命的活力中重新开花结出新果实的教会，是神圣使命的教会，是在传教使命中的教会。

我们恳求玛利亚，宗徒之后，司铎之母，将我们自己、我们的牧职以及所有的司铎都托付在她手中，恳求玛利亚使我们如同她一样成为耶稣善牧的约柜和守护者。

梵蒂冈，2007年6月15日，耶稣圣心节

克劳迪·休莫斯枢机 方济会士 部长

玛罗·普拉森 维多里亚纳领衔主教 秘书
  • 上一篇文章： 致司铎们的信（1）

  • 下一篇文章： 神父，请展示「人子」的形象吧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 致司铎们的信（1）[678]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


家门口的等待！

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
家门口的等待！ 热
家门口的等待！
［ 作者：远 方 转贴自：本站原创 点击数：519 更新时间：2007-6-22 文章录入：远方 ］

其实我很早就听说过XXX村这个培养出许多神父、修女的地方，可是一直就没有机会亲身拜访。这次刚好应一位熟悉朋友的邀请，我终于来到了这座我曾渴慕已久的小村庄。那天晚上我突然想起，原来我的另一位好朋友就出生此地。我们俩儿经过多年的别离，最后在菲律宾那个芝麻大小的国家相聚了！我两周前又接到他爸爸去世的电子噩耗，作为家中最小的儿子的他，由于签证的问题没能回来参加父亲的葬礼。于是我决定代他拜访一下他年迈的母亲。

XXX村的朋友告诉我这位年迈的母亲每天都来教堂参与礼仪，我听后甚是喜出望外。果然像那些朋友们所说的，这位上了年纪的母亲很早就来教堂了！我的朋友把她引见给了我。当我告诉她我是他儿子多年的要好朋友，并且此次回国前他儿子还来看我时，她的脸上泛起了喜悦的笑容！在我们接下来的谈话中，她问了我许多关于她儿子的事。真是可怜天下父母心呢！她十分关心地问我她儿子在国外生活的是不是很好，有没有什麽困难，吃住得怎样，等等一些母亲们常会问的问题！我呢，虽然知道我的朋友在海外过得不怎麽如意顺心，可是我怎麽忍心让他如此憔悴的母亲担忧呢！我只有设法安慰她，向她报告一些有关他儿子的好消息。我是真心地希望她能够放心地把她的小儿子交在天主的手中，从而安安心心地等候儿子不久后的归来！临行前她热情地邀请我和我的朋友们明儿早上去她家吃顿便饭，十分同情老人心情的我说服了我的朋友们！

那晚我和我的朋友睡得很晚，所以第二天早上起来迟了些。还未等我朋友和我所骑的摩托车到她家时，在朦胧的晨曦中，我就远远地看见了，老人那等在家门口前卷曲的身影！我突然想起了圣经中的那位，偶尔走出家门不断向远方眺望的慈祥父亲，我也看到了那在故乡老宅门口深情呼唤我名字的父母！这个世界上谁还有比父母更伟大的呢？哪里还有比父母的爱更无私、更持久的呢？

我原本昨晚就告诉朋友的母亲，请她简单地预备点儿常吃的早餐就行，可是当我进屋之后就被满桌的饭菜给震慑住了！开始时我还想埋怨老人几句，可是后来我懂了她的心意。她真的是把我当成是她自己的小儿子对待了！我也就不辜负老人的一片慈心，就餐时我坐在了她的旁边儿。这样也给老人一次分施母爱的机会！餐中，我有留意到她。她自己并没有吃多少饭菜，也没有说几句话，只是在一旁默默地听我们的谈话，看我们的举止。她忧郁的眼睛时常盯着我的饭碗，看着给我盛饭、夹菜等。她的一举一动都让我想起了妈妈。后来我告诉她，您现在又多了一个儿子了！将来您会有更多的儿子！其实我是多麽希望我们班的同学可以在我们彼此不在时，以儿子的身份互相拜访我们的父母呀！

早餐过后，她偷偷地把我叫到窗外，从口袋中拿出了两百块人民币要塞给我。我羞愧地想，原本应该是我给老人扔下一些买药的钱，她怎麽可以给我钱呢！像她这样的年纪早就失去了劳动能力，我怎麽能狠心拿她那几个来之不易的钱呢！老人却用尽全身的力气与我在屋外为这两百块钱撕扯。后来我见她真的生气了，也就敷衍地接过了这两百块钱。在经过厨房的时候，我趁她不注意，又把这钱塞进了她的口袋中。我真的无法接受这份沉重的会让我内疚很久的厚礼！我只好郑重地对她说：“大娘，您的心意我心领了，可是这钱我是万万不能收！谢谢您的厚爱！我这顿饭是替您儿子吃的！” 老人听后十分激动地握住了我的双手！那一刻，我再一次地感受到了母性的温暖！

后来，她缓缓挪动的双脚将我们送出了门外！从她那沮丧的表情我可以看出，她仿佛是在向自己的儿子依依不舍地道别。她那双黯淡的眼神中充满了对下一次相聚的无限期待与渴望！我知道那是来自家门口最深情的呼唤和最恒久的等待！

回过头，我看了她最后一眼！心中暗暗地对她说：“大娘，您这位儿子下次回国时，还来看您！”

[1]
  • 上一篇文章： 上帝的微笑

  • 下一篇文章： 妒嫉者无品
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『达西』于2007-8-13 17:05:41发表评论：
            • 评分：5分
    催人泪下，充满人情味的好文章。

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


选择与放弃 （路9：51—62）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
选择与放弃 （路9：51—62） 热 ★★★
选择与放弃 （路9：51—62）
［ 作者：李香兰 转贴自：本站原创 点击数：642 更新时间：2007-6-25 文章录入：admin ］

公元1627年，矢志不做昏庸无能之辈的崇祯17岁登基，从明熹宗的手上接过了千疮百孔的大明王朝，挥动娴熟之政治手腕，并勤俭自律，清心寡欲，励精图治，勤勉为王。但大明豪气终究已是油尽灯枯，王朝更迭的不可违之命落到了崇祯的头上，他的悲剧命运就在于他不仅无法以一身之躯来阻止社稷颠覆之势，而且历史所能给予他的时间和空间也注定他奋力成为一位中兴之主的失败。 1644年，李自成率农民军攻占北京，崇祯帝自缢于煤山，历时二百多年的明朝就此被推翻。李自成入京后开始称顺。大明总兵吴三桂本意欲归顺闯王。后闻爱妾陈圆圆被李自成纳妾的消息，冲冠一怒为红颜，即刻诛杀大顺使者，致书于满人睿亲王多尔衮，请求“合兵灭寇”，正好迎合清军进关入主中原的企望。多尔衮立刻率领清兵入关“助剿”。李自成回北京后，在皇官大殿里举行即位典礼，接受官员的朝见。但第二天一清早就率领起义军，从北京撤退。从此大清立足。

看过大型历史电视连续剧《谁主中原》的朋友们一定熟悉这故事梗概。本连续剧是以江南绝艳陈圆圆的坎坷人生为主线，反映明末清初，李自成入京，吴三桂叛变，多尔衮篡位，鳌拜夺权，一国三帝逐鹿中原，争天下，夺美人的历史故事。人物伟大，事迹卓著。但观看这些曾经轰轰烈烈奋斗一生最终失败的英雄伟人们，我们会从中洞悉一个真理：不论是让数十年人生饱有意义，还是让历时辉煌的帝国持久长存，其关键钥匙在于人类的选择与放弃。换句话说，选择就意味着放弃。江山，名誉，地位，美人也许为幸运的帝王将相来讲都可如愿拥有，但不是每个帝王将相都如此幸运。事实通常却是鱼和熊掌不可皆得。故此，选择中的放弃是绝对必要的，但很辛苦，需要我们的专注与单纯。

专注与单纯

也许你会对这一标题加以反驳，你会说，在今日世界上谈专注与单纯可能么？人心不可诂，世态实炎凉。强者称强，弱者愈弱，生活度日需用心良苦对付周朝人人事事。再说，在喧闹的尘世中生活久了，我们就会随波逐流，追求匹比，忘记曾经有过的简单的日子。心灵不再能像从前一样纯净，而是被很多自寻烦恼的细胞充斥了。有人将这种变化解做成熟过程中的一部分，然而就是这种自以为是的成熟，使我们在生活的道路上人为地设置了很多不必要的路障。就是失去了专注与单纯。其实，专注与单纯原本就存在于每个人的心中，重要的是我们要循着内心正面的引导，真正地去把持它，并且不要被复杂的外力所带来的困惑得逞。在专注与单纯方面，崇祯失败了，李自成失败了，多尔衮也悟到了他的如此失败，吴三桂更不足挂齿。多少历代伟人，名门将相，最终都如此会晤人生，到头来只能悔不当初。原来，专注与单纯是生活的智慧之道，这意味着为了某个选择可能需要放弃其它很多。

放弃是为了更高的目标

我很欣赏一句话：“学会放弃的选择是伟大的、智慧的、且蒙恩的。”耶稣对福音中那些愿意跟随他的人们说：“狐狸有穴，天空的飞鸟有巢，可是人子连枕头的地方都没有……任凭死人去埋葬他们的死人吧！你要去传扬天主的国……手扶着犁而往后看的，不适合进天主的国。”（路 9:58-62 ）耶稣的话听起来生硬至极且不可理喻。可事实上，尽管耶稣如此毫不含糊的告诉他们，跟随他要承担的是不寻常的后果——单纯专注，义无反顾，至死不渝，但古往今来，不少人矢志追随耶稣。默默想来，在这个耶稣与这些人之间有着一种洞悉难明的奥妙。换句话说，我们不得不相信，真正的跟随耶稣并不是我们一厢情愿的，而是主耶稣对跟随者的召叫。跟随耶稣本身就有一种无可形容的吸引力。这种吸引力便是人生最高目标的起因和动力。因着这种吸引力我们做出了选择，因着这种选择我们不得不放弃。选择与放弃，原来是为了这更高的目标。

结语

不论是古代人，还是现代人，其生活模式形形色色，也大同小异。有人追求金钱，想要得到更好的物质享受；有人寻找爱情，认为世界上最美好的就是爱情；有人渴望成功，希望自己能够有更好的前途；有人期盼名誉，认为活的辉煌才是不枉此生……信仰生活中 7T d7m u-j _ Z ? \ _赞美网,基督教,诗歌,圣也是如此，有人力争明白生命的终极意义，寻求并持守真理，他们找到了主耶稣，并跟随了他。这并不是简单的跟随，而是在天主恩宠内的跟随，是出于选择这种单纯的跟随，也是适当地放弃的跟随。今日作为基督徒的你和我，知道如何去为一次伟大而选择吗？选择的同时舍得无畏地放弃吗？
  • 上一篇文章： 信德没有行为是死的

  • 下一篇文章： 让和平纶音经久不息（路10：1—12）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


妒嫉者无品

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
妒嫉者无品 热
妒嫉者无品
［ 作者：韶华 转贴自：本站原创 点击数：597 更新时间：2007-6-28 文章录入：韶华 ］

有一个神父，品行已臻于完美，很多人都把他当作了楷模。因为效仿他，以至于这个教区的神职人员和教友们的品行也日臻完美。

为了让神父犯罪，小魔鬼们使出浑身解数，可是都无功而返。

魔鬼头子听说了这件事，大骂手下办事不利。他变作人的模样，来到神父面前，他轻声对神父说：“我听说，您最小的师弟已经在外地做了大主教。”

正在祈祷的神父闻听此言妒火中烧，勃然大怒。

魔鬼化作一阵轻烟满意地离开……

本文作者绝对没有诋毁任何神父的意思，我只是想说，人，能够战胜很多巨大的诱惑，可是在小小的妒嫉面前往往无能为力。

一个心理学家如是说：人类最大的幸福是在别人的灾祸中获得的，没有人愿意看见别人的成就和快乐超越自己。

比我们优越的人无以计数，真正能够引起我们妒嫉的就是我们身边最亲近的人----因为我们太渺小，只能看见眼前。

妒嫉别人的好名誉，我们炮制丑闻玷污他的名誉；妒嫉别人的能力，我们给他挖陷阱使绊子让他有能力也发挥不出来；妒嫉别人拥有的东西，我们给他搞破坏……当别人为我们的妒嫉买单的时候，我们心满意足，感觉上天真是太公平了，尤其是当我们把同情怜悯奉送给他的时候，那种惬意决不是一句“心花怒放”就可以形容的。

妒嫉源自自卑。越是卑琐的人越爱妒嫉，越妒嫉也就越卑琐。所以说，妒嫉者无品。

妒嫉就像折在心里的一把刀，让人痛苦得无法形容。它与生俱来，任何人都不能将它剔除，但是，如果人们愿意，它就可以转化成一种动力，这种动力会让你战胜自卑，让你飞得更高。当你鸟瞰世界的时候，你就会发现，比你优越的人如同撒哈拉沙漠上的沙子，而你身边的这几个人跟他们相比不过是几粒浮尘。

妒嫉被教会定为大罪实在是明智之举。
  • 上一篇文章： 家门口的等待！

  • 下一篇文章： 隐密的事属于上主
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年7月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年7月份 生活圣言 热 ★★★
2007年7月份 生活圣言
［ 作者：佚名 转贴自：网络 点击数：758 更新时间：2007-7-5 文章录入：admin ］

「你们蒙召选，是为得到自由。」（迦5：13）

到了公元五十年，保禄宗徒已经到过小亚细亚的迦拉达，即现今土耳其地区传教，并在当地成立了不少基督徒团体。信众们都以极大的热忱接受了信仰。保禄曾把被钉在十字架上的耶稣活现地摆在他们眼前，他们也领受了洗礼，穿上基督，获得天主子女的自由。在这条崭新的道路上，保禄曾确认说：『以前你们跑得好！』

後来，他们突然改往其他地方寻求自由。保禄感到惊奇，他们竟这样快便离弃了基督。为此，他极力催逼他们去重新找回基督给予他们的自由：

「你们蒙召选，是为得到自由。」

我们蒙召得到的是什麽自由？我们不是已经可以随意做我们喜欢的事吗？当耶稣告诉当时的犹太人说：『真理必会使你们获得自由。』他们反驳说：『我们从未给任何人做过过奴隶。』耶稣却回答：『凡是犯罪的，就是罪恶的奴隶。』（若8：31-34）

这里所指的是一种较为隐蔽的奴役，它是罪恶的後果，并会折磨人的心灵。我们也非常熟悉它的各种不同的面貌，例如：过於自信自大、贪恋物质、追求享乐、骄傲、愤怒等。

我们不能单凭自己的力量去彻底摆脱这一种奴役。自由是耶稣给予我们的恩赐：他甘愿作我们的仆役，并为我们献出自己的生命，好让我们获得自由。耶稣邀请我们善用他给予的自由，去度一种贯彻始终的基督徒生活。

卢嘉勒曾向一群青年谈及自由的话题，她这样解释：『自由并不是单纯在善与恶之间作出抉择，自由是不断的趋向善。』她又继续说：『我体会到，善使人自由，而罪恶却使人变成奴隶。为获得自由，我们必须去爱，因为自我正是我们受奴役的主要原因。所以，假如我们常常能够为他人设想，或在履行自由的本份上承行天主的旨意，照顾近人的需要，这样，我们便不会把注意力集中在自己身上，并因此获得自我的释放。』1

「你们蒙召选，是为得到自由。」

我们应怎样实践本月的生活圣言？保禄宗徒亲自告诉了我们该怎样做：『你们蒙召选，是为得到自由……惟要以爱德彼此服事。』他进一步解释我们为什麽要以爱德去服务：『因为全部法律总括在这句话内：「爱你的近人如你自己。」』（迦5：13-14）。

这就是爱的矛盾。几时我们为了爱而去服事他人，几时我们相反本性自私的倾向，我们便忘记了自己，能够顾及他人的需要，我们也因此而获得自由。

我们被召选在爱内活出自由：我们拥有去爱的自由！对，为获得自由，我们必须去爱。

「你们蒙召选，是为得到自由。」

越南的阮文顺枢机为维护信仰，而被囚禁了十叁年。即使被禁锢，他仍然感到自由，因为他至少可以去爱那些看守他的狱警。

他忆述说：『当我被单独禁锢时，五名狱警轮流来看守我，每次都有两个人与我在一起。他们的上司曾告诉他们：「你们每两周要与另一组轮换值班，免得你们被这位危险人物所污染。」後来他们又改变主意说：「你们再不要轮换值班了，否则所有的狱警都会被这位主教污染。」

『起初这些狱警绝少跟我谈话，他们只简单地回答说：「是」或「不是」。这是个多麽令人遗憾的局面（……）。他们要避免与我谈话。

『一天晚上，我脑海中浮现了这一个思想：「文顺，你仍然十分富足。你有基督的爱在你心中；去爱他们吧，如同耶稣爱了你一样。」

『第二天，我开始以更大的爱去看待他们，并以微笑和亲切的语言去爱他们身上的耶稣。我开始向他们讲述我周游其他国家时的所见所闻（……）。後来他们当中有人想向我学习外语，如法文或英文。於是这些来看守我的人便成了我的学生呢！』2

查迪神父及霍嘉娜撰写3

1 节录自1995年5月20日卢嘉勒在罗马对年青人的谈话
2 节录自《希望的证人》(Testimony of Hope)，圣保禄出版社及传播机构，2000年。
3 查迪神父，献主会会士，是罗马《嘉勒学院》及《宗座慈幼大学》的神学教授。
霍嘉娜是普世博爱运动基督徒合一国际秘书处，基督徒合一中心的联合主任。
  • 上一篇文章： 效法耶稣 笃行仁爱

  • 下一篇文章： 2007年8月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年6月份 生活圣言[1050]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


让和平纶音经久不息（路10：1—12）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
让和平纶音经久不息（路10：1—12） 热 ★★★
让和平纶音经久不息（路10：1—12）
［ 作者：李香兰 转贴自：本站原创 点击数：370 更新时间：2007-7-5 文章录入：admin ］

二十世纪是多灾多难的世纪。两次世界大战给人类带来巨大的伤痛。好不容易盼到片刻安宁，更可怕的冷战又开始了。由《和平年代》网络一次讲座得知，美国与苏联之间的战略核力量对比曾经是1049比340。1957年8月26日，苏联官方通讯塔斯社发布过一个震惊世界的消息，“苏联已经研制成功了‘多级超远程洲际导弹’”。这个消息传到美国之后，就引起了全国上下一片哗然和惊恐。为什么洲际导弹能使一贯自信的美国人如此紧张呢？洲际导弹的成功研制为美国人到底意味着什么呢？原来，所谓洲际导弹是在射程八千公里以上的弹道导弹。拥有这种导弹的国家不必要跋山涉水就能够对敌国实行战略性攻击。美国人为之惧怕当然因为这个导弹可以轻松地突破地理屏障，三十分钟之内就可以到达美国任何一个地方实施核打击。

没有人喜欢战争。实际上，从古至今，历史在等候，人类在盼望，整个世界在渴求和平来临并存留人间。但又有谁不明白和平并不是在你争我斗中产生，而是需要我们人类共同努力去营造呢？

缔造和平是各大宗教的教诲

佛祖释迦牟尼曾是倡导世界和平的使者。他的精神是要严讲道德、净化个人、增进智慧，从而化愤怒、仇恨、敌视、怨结等迷妄的心行为正觉的心行。佛教徒提倡，真正的和平应建立在慈悲、智慧、平等无我的磐石上，面对经济全球化的发展浪潮，不以强凌弱，而要以大爱为重，公平合理；面对时有发生的冲突与纷争，不以武力对抗，而要以对话交流作为和平纽带。爱好和平是伊斯兰教的中心教义之一，而追求和平是伊斯兰教的基本原则之一。《古兰经》说道：“你们当为正义和敬畏而互动，不要为罪恶和横暴而勾结。”（５:２）道教的《道德经》中这样倡导：“执大象，天下往；往而不害，安平泰”，也就是说，天下所有不同的国家、不同种族、不同文化、不同宗教信仰的人们，应该友好交往，和睦相处，如此才让天下和平安泰。道教这一主张，千百年来一直成为信徒们对待社会该遵循的原则。道教史上也确实涌现出了许多为了“化干戈为玉帛”而一生奔走呼喊的大道高德先贤。没有人否认耶稣基督是人类和平的缔造者。当然信奉耶稣基督的信徒们，不论是基督教徒，还是天主教徒，更该以耶稣的和平福音为教诲，以言以行，谨遵他和平福音的教导来为生活创造和平、维护和平。

基督的和平福音

依撒意亚先知早在公元前八世纪已预言：“有一个婴孩为我们诞生，有一个儿子赐给了我们，他的肩上担负着王权，他的名字要称为神奇的谋士、强有力的天主、永远之父、和平之王……他王国的平安是无限的。”（依9：5-6）耶稣把和平建立在人与人之间的彼此相爱中。他自己不仅向人类宣报和平的纶音，教导人类相待为一家，不分肤色、国际、语言，情同手足，相亲相爱，更以自己的生活芳表，离世方式，忍受苦难惨死，宽恕他人，来造就和平，如此开辟了天人之间，人与人之间的谅解合好的爱之路。就连他复活后显现的第一句话也是：“愿你们平安！”在福音中我们读到，耶稣主动与撒玛利亚人接触来打破犹太人与外方人的民族隔阂，通过表彰撒玛利亚人的善行来引导门徒弟子们彼此欣赏，从而认识人类的共同救援。保禄为此总结的实在漂亮：“因为基督是我们的和平，他使犹太人与外帮人合而为一；他以自己的肉身拆毁了中间阻隔的墙壁，就是双方的仇恨，并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人而成就和平。他以十字架诛灭了仇恨，使双方合成一体，与天主合好。所以他来向人传布了和平的福音。”（弗2：14-17）耶稣极力倡导建立和平世界，那就是在天主前众人平等，鼓励人们谦卑自己，尊重他人，活出自己天主儿女的肖像和个人人性的尊严与价值。

结语

古往今来，历史延续，时代变迁，在和平环境中谋求人类共同前进的时代背景是21世纪国际社会普遍关注的主题，因为这是人类继续求生存、谋发展的前提。没有人清楚预知世界总的发展趋势。人类的和平期望寄予整个世界的命运。是的，世界需要和平，人类需要和平，只可惜当今世态纷繁复杂，战争冲突此起彼伏。有着纯真信仰的基督徒如何继续传扬基督耶稣的和平福音呢？如果你我都真正愿做一位积极向上的基督追随者，相信这是我们共同的挑战。就让我用圣方济的和平祷词来作结束并祈求天主使你我都能成为他的和平工具：“在仇恨的地方播种仁爱；在有残害的地方播种宽恕；在有猜疑的地方播种信任；在有绝望的地方播种希望；在有黑暗的地方播种光明；在有忧苦的地方播种喜乐……”
  • 上一篇文章： 选择与放弃 （路9：51—62）

  • 下一篇文章： 冲破阻隔（路10：25—37）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


昔日欢喜天成佳偶，今朝笑迎主赐婚配

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
昔日欢喜天成佳偶，今朝笑迎主赐婚配 热 ★★★
昔日欢喜天成佳偶，今朝笑迎主赐婚配
［ 作者：牛良华 转贴自：信德网 点击数：509 更新时间：2007-7-7 文章录入：admin ］

吉林公主岭堂区为19对新教友夫妇隆重补行婚配圣事

2007年6月3日圣三节，在圣堂祝圣七周年来临之际，吉林教区公主岭堂区(耶稣圣心堂)为19对新教友夫妇隆重补行了婚配圣事。

上午9时50分，在鞭炮声中婚礼隆重开始。在欢快的《婚礼进行曲》歌声中，19对身着礼服、婚纱的夫妇踏着红地毯，戴着胸花，手中拿着代表百年好合、天长地久的百合与玫瑰，手挽着手，缓缓地步入庄严的圣殿。夫妇们在神父面前接受了询问和祝福,随后双方举手郑重宣读了婚姻盟约誓言并交换了戒指，礼仪持续了近2个小时。

补行婚配圣事的当天，圣堂内外装饰一新。圣堂的正门上贴着一副醒目的对联，上联是：“昔日欢喜天成佳偶”，下联是：“今朝笑迎主赐婚配”，横批：“感谢天主”。整个圣堂的气氛给人一种既喜庆又神圣的感觉。

在此之前，这19对夫妇在本堂神父和两位修女的安排下，利用了9个星期天弥撒后的时间，办了婚配圣事学习班。期间，神父讲解了“婚配圣事”，两位修女则带领大家就神父每次讲解的内容进行了讨论和分享。学习班结束之时，每对夫妇都经过了修女的认真考核并以优异的成绩通过。考核结束后，大家再次聚到一起，在热烈而又感人的气氛中进行了最后一次的讨论和分享。

这19对夫妇中既有刚过而立之年的青年，也有年过八旬的老人。他们几乎都是近十几年内领洗的新教友。这次婚礼，对于他们来说尽管是迟到的，但他们从中得到的恩惠却是及时的，甚至是永远的。正如84岁的张子敬所言：“我们虽然做了近60年的夫妻，但没能得到天主的正式承认。通过补行婚配圣事，让天主承认我们的夫妻关系，降福我们、保佑我们。百年合好，安度幸福的晚年。”

这次补行婚配圣事的礼仪不仅为19对夫妇来说是一件盛事，更是对堂区一次福传的好机会。因为在19对夫妇的教内、教外亲朋中，有些很少进堂，有些是第一次接触天主教。这次盛典给大家留下了深刻的印象——天主教真好。
  • 上一篇文章： 辽宁教区金沛献主教牧函—2007年五旬节

  • 下一篇文章： 吉林教区主教牧函
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


隐密的事属于上主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
隐密的事属于上主 热
隐密的事属于上主
［ 作者：孙 班 转贴自：圣经百科 点击数：375 更新时间：2007-7-14 文章录入：守望者 ］

圣经上说：“隐密的事属于上主，我们的天主”（申29:28）。这节经文提醒我们在圣经中有些事，天主并未向我们说明，也没有给我们问题的答案。这不是我们拒绝回答圣经质疑者的借口，而是事实就是如此。

我们可以举几个典型的例子。

我们来看“出谷纪”4:24—26：“梅瑟在路上住宿的时候，上主遇着他，要想杀他”。

我们看了这经文，是不是吓一跳？梅瑟是天主忠心的仆人，天主怎么会要杀他？但这却是真的。不可理解！此时的梅瑟已经接受了天主赋予的使命，准备回埃及解救以色列人，就是在这样关键的时刻，天主却要杀他！后来，是梅瑟的妻子把为儿子施行割礼后的包皮碰了碰梅瑟的脚，天主才放过了梅瑟，没有杀他。不可思议！对此圣经没有告诉我们原因，教会的解释也只说是一个“神秘”事件。

再看“犹达书”第9节：“总领天使弥额尔为了梅瑟的尸体和魔鬼激烈争辩”。天使为什么要为了梅瑟的尸体而与魔鬼争辩，圣经没有说明原因。

再看“格林多后书”12:1—5，保禄被提到“三层天”上，听到“不可言传的话，是人不能说出的话”。保禄到底听到了什么言语？他没有说，这成了永远的秘密。注意！我们千万不可过分凭私意追求这类经历，否则，极有可能被邪灵引诱利用。

在圣经中有很多这样的例子，尤其在“默示录”和先知书记载的异象中，有很多隐密的事，这些事情最终的答案只属于天主。

所以，这方面的圣经事实告诉给我们几条真理：

1、天主对真理具有至高无上的主权。天主可以把真理启示给人（包括启示给这个人，而不是那个人），也可以把一些真理不启示给人，尤其是灵界的事情。

2、我们对天主应怀有一颗谦卑顺服的心，对圣经也同样该如此。

3、对圣经中属于天主的隐密的事，我们不可强求答案。

圣经不是科学著作，更不是一本满足人们好奇心的书。在天主和圣经的启示之外去强求答案，毫无益处，反而会让魔鬼乘机动摇我们的信心。
  • 上一篇文章： 妒嫉者无品

  • 下一篇文章： 史上最贵的学费
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


史上最贵的学费

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
史上最贵的学费 热
史上最贵的学费
［ 作者：韶华 转贴自：本站原创 点击数：553 更新时间：2007-7-20 文章录入：韶华 ］

某日，我正无聊，一个朋友突然打电话来，急匆匆地说：“快，帮我猜猜-----稻草人救火-----谜底是一个跟十二生肖有关的成语。你要快呀，过晚上七点半就来不及了。”我想，稻草人救火，不就是自取灭亡么。那就是泥牛入海、羊入虎口呗。九点左右，他兴高采烈地打来电话：“嘿嘿。中啦。赢了1200元，改日请你吃饭。”我的好奇心一下就被吊起来。

第二天，应我请求，他给我送来一份liuhecai的材料单子。结果，我拿出10元钱押一个号码，竟然赢了400元。连战连捷，好不得意。我宣拳捋袖，打算大干一场：我就用这400元钱做母儿，一而十十而百百而千千而万……赢他个富至敌国然后兼济天下，看谁还敢诬蔑我一无是处毫无建树！出乎意料的是，第三次出手竟然把母钱儿牺牲掉了。输钱说明智商低。我再不敢轻敌，研究材料单研究得寝食具废，满脑袋都是材料单上的文字。夜里闭上眼睛琢磨，忽然灵感来临，便立刻爬起来挑灯计算。

连输几次以后，我才不得不承认，前两次我是瞎猫碰上了死耗子。玩这个东西不下死功夫不行，就像陈景润演算歌德巴赫猜想一样，草纸成垛。无论是学士还是老板，都没有liuhecai彩民敬业。如果拿出这种精神去学习文化知识，我敢说，人人都能成为博士院士，如果拿出这种精神去经营生意，我敢保证人人都是李嘉诚。我很纳闷，什么人发明的这种游戏？他怎么就这么有魅力？！事实证明，下死功夫也不行。

事实还证明，赢了也不能飞黄腾达，赢了还想赢，最后还是掉进庄家的陷阱里。一些本性不良、输红眼的赌徒急于翻本，苦于没有本钱，于是干起坑崩拐骗、敲诈勒索的勾当。

赌博衍生了其他罪恶。人所以深陷其中不能自拔，主要原因有三个：一：高额回报。1：40；二：成就感，众人皆输唯我独赢，可见我智慧超群；三：连输三期后，形成一种赌徒心理：认为输是正常的，心里只期待那最后的一次赢。

这种赌博看似简单，其实玄机深深。庄家把统计上去的数字经过精算，然后，挑选一个中奖率最低的号码开奖，通常是每次都有十个左右的正确答案，就是说，庄家可以任意开号码。打开liuhecai资料，通篇都是驴唇不对马嘴的提示，智识不同的人按照各自的理解能力会得到不同的答案，人人都认为自己是最正确的。在吉林省农安县的大部分乡村，上致龙钟老太，下至垂髫孩童，人们争先恐后地全力以赴地投入了这场轰轰烈烈的liuhecai运动。一些老头老太高举直径半尺大的放大镜端坐在炕头刻苦钻研。

据可靠消息说，某位神父因为在星期天布道时劝阻教友参与该赌博，竟然遭到给庄家跑单子的人的威胁。而这些人祖祖辈辈都是天主教徒。利令智昏可见一斑。赢者寥寥，输者浩浩。赢者欣欣然奔走相告；输者颓颓然期盼下期。沉迷其中的都是一些纯粹的农民，辛辛苦苦省吃俭用积攒的血汗钱全都是肉包子打狗有去无回。倾家荡产的大有人在，为此疯颠的不乏其人。Liuhecai 表面看是文字游戏，为了参赌，彩民们拼命学习起汉语言文学来，枯树枝一样的手指敲起计算机键盘来非常麻利。可以说，liuhecai经过的地方没有文盲了。凡事都有利有弊，liuhecai虽然把人们口袋里的钱掏摸一空，可是也教给彩民很多东西。首先是汉语言文化，其次是提高了心理素质，再者，最重要的，让他们明白了一个道理：天上不会掉馅饼。既然从liuhecai那里获得了这么许多知识，交点学费是应该的，不过，这学费委实贵了一些。目前为止，没有输光的人还在赌。他们还欠人家学费。
  • 上一篇文章： 隐密的事属于上主

  • 下一篇文章： 逆向思维面面观
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


冲破阻隔（路10：25—37）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
冲破阻隔（路10：25—37） 热 ★★★
冲破阻隔（路10：25—37）
［ 作者：李香兰 转贴自：圣经百科 点击数：431 更新时间：2007-7-21 文章录入：admin ］

读完今日的福音，我想起了曾经看过的一部电影“Patch Adams”，中文译名为《心灵点滴》。主人公帕奇亚当斯少年时期，因为患有忧郁症住进精神疗养院，尝到了病床上身心灵各方面的折磨。出院后的他便立志要当医生为人类尽可能地减轻如此折磨。于是在六零年代末期和七零年代初期进入维吉尼亚医学院就读。他天资聪颖，在医学院的成绩非常优异，同时他非常反对传统医界那种高高在上、不近人情的思想与态度。亚当斯以先驱者的身份提出了医生应该治疗人，而不单单治疗病。他坚信，人性方面的同情和心灵上的相通对医生来说与灵丹妙药、先进技术一样重要。他也相信欢笑就是最好的处方。他便想方设法使病人快乐，例如，穿色彩鲜艳的花衬衫，戴用塑料医用品装成小丑的红鼻子，扮成大猩猩，甚至有一次为了替一位病人实现梦想，他还在游泳池放满面条，让那位病人如愿在面汤里游泳。就是他这种可笑无阻、离经叛道的思想和做法，召来保守的医学院院长的愤怒和同工们的不解，但他仍然坚持切身关怀病人、以病人为重的理念，和传统的势力周旋到底。为此自然很多医学界人士疏远他。但是亚当斯却在别人的冷漠眼神中看到了自己的价值。在不断的努力追求和深邃探索中，他实现了自己的梦想——成立了一个“健康中心”，致力于更接近人性化的身心灵全方位治疗与服务，与病人同哭同乐，尽心尽力带给他们纯粹的欢笑以及精神上的安慰。每个人在那里不仅遇到了细心治愈他们的医生，还遇到了谈笑风生，善解人意的朋友。

爱的阻隔

我相信我们的生活经验证实了教宗若望保禄二世在他二00三年的四旬期文告中所说的，“每个人都能意识到自己渴望与别人互动，也都会在感受自我付出的同时得到圆满的自我实现，因为‘给予’的倾向植根每人的内心深处”。然而遗憾的是，传统的束缚会把这种给予的倾向附上界限。特别是我们这个时代的人们容易受到自私的诱惑。“各人自扫门前雪，休管他人瓦上霜”几乎已成为现代人的处世心态。固然，每每遇着天灾人祸等急需援助时，乐于慷慨解囊，伸出援手的善心人士也不是没有，但谁不承认社会上弥漫着自私自利、沾恩受益的气息？各种媒体传播的讯息不都在或明或暗地宣扬享乐主义的生活态度吗？期望整个社会建立同舟共济，和谐友爱的文化氛围又是何其遥远？尘世的习俗和民族的传统严重弱化了人类守望相助的信念，也为作为基督徒的我们活出真正爱主爱人的勇气蒙上阴影。好在耶稣的鼓励与教导始终能作为生活纲领，督促我们回归这爱的真谛。

冲破阻隔

极有意义的“慈善的撒玛黎雅人”是福音中耶稣讲的比喻之一。比喻缘于一法学士和耶稣之间的一段精彩对话。“我当做什么才能获得永生？”耶稣看着站在他面前的这个满腹满脑法律规条的法学士在提出一个他本来明悉答案的问题，他便逐步巧妙地将梅瑟的所有法律归纳为对主和对近人的爱，并将这个爱无限制的活出来。

遵循传统，这个法学士作为犹太人是极度轻视撒玛黎雅人的，因为他们之间充满隔阂。然而同样作为犹太人的耶稣却不这样认为。耶稣用“慈善的撒玛黎雅人”这个比喻来教导法学士，真正的爱需要打破传统上陈旧且狭窄的隔阂。人与人之间有太多的理由彼此疏远：类似跨国文化、出生背景、成长环境、教育程度、处世态度、以及处世方式等诸多差异。然而，耶稣所讲的爱近人并不以这些为阻碍因素，他所讲的爱是让所有人都成为彼此的近人。比喻中的撒玛黎雅人并没有因他不是犹太人而放弃来料理受伤躺在路边的那个犹太人；他也没有因他曾被这些犹太人冷眼相看而不管不顾；他更没有在乎同族人如何谈论或批评他如此跨越界限；反而他专注于出钱出力照顾他。他看到的不是鄙视他们的犹太人，而是一个需要看顾的近人。我努力猜想那位受伤的犹太人从昏迷中醒来后知道救他并给予温馨照顾的人是撒玛黎雅人会作出何等反映；康复之后的他又会如何对待撒玛黎雅人。

结语

帕奇亚当斯和比喻中的撒玛黎雅人对生命有自己的崇高信念，他们在各自不同的生命领域内如此踏踏实实地生活着。不可否认的是，类似这样遵循自己崇高信念而踏踏实实的生活总需要付出不寻常的代价，正如亚当斯自己所说：“就因为我完全投身于我的医界事业，不同于别人，我丢失了很多，但我也赢得了很多！”同样，撒玛黎雅人因着救护那位犹太人花费了自己的金钱与心血，但他获得的是信任，是友好，是耶稣的肯定。

我相信并庆幸我们的社会上也不乏类似帕奇亚当斯和比喻中的撒玛黎雅人，他们本着自己无私为人，为天下人的信念敢于重破必要的阻隔，走进真理与真爱的境界，活无悔人生。如此人生是何等可歌可泣！我仿佛听到耶稣也在我们耳边轻轻地说：“你去，也照样做吧！”（路10：37）
  • 上一篇文章： 让和平纶音经久不息（路10：1—12）

  • 下一篇文章： 明智地生活（路12：35—40）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年8月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年8月份 生活圣言 热 ★★★
2007年8月份 生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：1057 更新时间：2007-7-21 文章录入：admin ］

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」（希12：1－2）

圣保禄致希伯来书这封书信的对象是所有的基督徒，它谈到基督徒的生活经常受到考验和磨难。有时，我们会感到沮丧，不禁提出这个疑问：「我们为什麽不选择一条较容易的路？为何不乾脆放弃呢？」

可是，这篇书信的作者却邀请我们在这条已经踏上的道路上继续前行：这虽是一条艰苦又代价高昂的道路，但却是福音的道路，它带领人达致满全的生命。事实上，作者催促我们基督徒在这条路上奔跑，甚至在痛苦的压力下，也不要偏离赛道。

我们这些决志追随耶稣的人，必须好像运动员一样，要具备无比的耐力，并以坚持到底的精神，留在赛道上，好能跑到终点。这份坚忍的能力来自我们深信天主与我们同在的信念，与及我们不达到目标，誓不罢休的决心。

首先，我们要集中精神，注视着耶稣。他是我们的向导，他带领我们稳步前进。此外，在苦架上的耶稣是英勇、坚持和忍耐的典 ，尤其当他感到被天父舍弃的时候。在考验中，他仍然坚定不移，他甚至把自己的灵魂交托在那位看似舍弃了他的天主手中。（参阅路23：46；谷15：34）

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

卢嘉勒常常提及耶稣如何英勇地面对那最大的考验，毫不退缩：他以自己的见证给我们树立了最佳的榜样，好使我们懂得如何跑好这场竞赛和克服考验。在苦架上，被舍弃的耶稣已承担了我们生活上的每一个痛苦和考验。
现在就让卢嘉勒自己向我们解说应怎样把双目注视着耶稣。

「我们被恐惧压倒了吗？耶稣在苦架上被舍弃时，不也是被那份恐怕被天父遗忘了的恐惧感所压倒吗？」

当我们感到沮丧，充满挫折感时，我们仍然可以举目仰望耶稣，他在那一刻「好像深深地陷入一个感觉：在他神性的苦难中，他欠缺了天父的安慰；在那可怕的考验前，他彷佛失去了坚忍到底的勇气……现实的处境让我们感到迷失吗？在他极度的痛苦中，耶稣好像也不能理解发生在自己身上的事，因而呼喊出他的『为什麽？』……几时我们濒临绝望，或身心受创，或遇上突如其来的不幸事件、疾病，甚至一个荒谬绝伦的景况，我们都可以常常回想起被舍弃的耶稣的痛苦，他亲自承担了我们这一切的考验，和数之不尽的罪愆。」

在每一个困难面前，他都会站在我们身旁，并随时准备分担我们的每一个痛苦。

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

我们该怎样生活这句圣言呢？让我们注视耶稣吧。卢嘉勒说：「在我们生活上的各种考验中，让我们习以为常地呼喊他的名字。我们将会称他为：被舍弃的耶稣 孤单，被舍弃的耶稣疑惑，被舍弃的耶稣 受伤，被舍弃的耶稣 考验，被舍弃的耶稣 忧苦，如此类推。

「假如我们能够呼喊出他的名字，他便会看出我们在每个痛苦的背後发现了他，并把他辨认出来，这样他便会以更大的爱来回应我们。假如我们能够拥抱他，他便会成为我们的平安、慰藉、勇气、平衡、健康和凯旋。他将会是一切事物的解释和答案。」

「所以，我们……以坚忍的心，跑那摆在我们面前的赛程，双目常注视着耶稣。」

路薏丝的经验也是如此。多年前，她无意中找到一张印有这句圣言的单张，上面还写满注释。她亲自跟我们分享这个经验：「我接到一个突如其来的噩耗：我的二十九岁的长子遇上交通意外，严重受伤。我焦急万分，慌忙赶到医院去。我的儿子躺在那里，动也不动，目光呆滞。这情景使我感到绝望。在极度悲痛的日子里，我偶然经过医院的小圣堂，在那里找到一张生活圣言单张，它邀请我双目注视着被舍弃的耶稣。我专心地把单张从头到尾读一遍。我对自己说：『对，它真的一语道破我正在面对的考验……』当我返回那使人绝望不堪的深切治疗病房时，我再没有感到好像要殉道一样，反而觉得它把我连接到天主的爱那里。在我的儿子弥留之际，我竟然有力量捉着他的手，为他祈祷。他终於去世了，但我却感到他从未如此真实地活在我的心中。」

查迪神父及霍嘉娜撰写
  • 上一篇文章： 2007年7月份 生活圣言

  • 下一篇文章： 平等尊严
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年9月份 生活圣言[886]

  • 2007年7月份 生活圣言[758]

  • 2007年6月份 生活圣言[1050]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


逆向思维面面观

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
逆向思维面面观 热
逆向思维面面观
［ 作者：达西 转贴自：原创 点击数：751 更新时间：2007-7-30 文章录入：达西 ］

———逆向思维面面观

逆向思维是上帝的思维方式，上帝就是运用这种思维方式创造了这个世界。所以，掌握了逆向思维方式就可以认识事物的本质。因此，逆向思维者形成了一整套能够透析事物本质的思维观念：

生死观：凡是有生命的物质都有生有死。然而，逆向思维的人对生死界限看得很淡——“有的人活着他已经死了,有的人死了他还活着”（臧克家），“只有不怕死的人才配活着”（麦克阿瑟）。生命的取舍取决于价值：英雄视死如归，圣贤虽死犹生。

如果因心理承受能力问题，自杀或杀人（杀人是一种丧失理智的变相自杀，哪个杀人犯能逃过法网？）生的不伟大，死的不光荣。如果你连死都不怕，这个世界就再也没有可怕的事情了。与其选择自杀或杀人，不如把自己的过去埋葬了，从头再来。如果能像项羽、韩信那样破釜沉舟，背水一战，或许置死地而后生，干出惊天动地的大事业来呢！

世界观：对立的事物之间存在着隐藏的和谐。往往一个人的缺点与优点是并存的，敢想敢说的人必然有不注意方法的毛病，这个人改掉了缺点，优点也就不存在了。这个世界没有完美的人，企图通过改掉缺点完善自己是愚蠢的想法。智慧人生是：扬长避短，少犯错误。西汉时，项羽为人恭敬仁爱，守节好礼之人跟随他，但吝啬爵位和封邑；刘邦秉性轻慢，廉士不肯屈节投仕，但能慷慨厚赐功臣。刘邦的成功，不在于克服了自己的短处，而在于充分发挥了自己的长处。

任何事物的发展都要经历从平衡到不平衡，又从不平衡到平衡的过程。寻求利益的平衡点是处理社会矛盾的关键。心理学家弗里茨. 珀尔斯博士说：“有能力在想象中的对立面之间取得并保持一种必要的平衡——无论从哪一面看上去是多么地荒谬——是创造性解决难题的根本。”

奋斗观：我们的目的一定能够达到，剩下的事情是采取什么手段的问题了。这就像去北京一样，到达目的地是必然的，问题是选择什么方法去 —— 坐飞机还是乘火车？换句话说，就是到达时间早晚的问题。如果说你没有到达目的地，不是目的出了问题，而是方法出了问题。每一道数学题都有解，问题在于你选择什么方法去解题。思路正确，方法对头，再难的题都能解开。

有渴望就能得到，有决心就有方法。“愚公移山”、“程门立雪”、“ 契而不舍，金石可镂”、“精诚所至，金石为开”、“用心不分，成事如神”都在说明一个道理： 用心做事有神助。只要你选定一个目标不懈的努力，没有过不去的火焰山，也没有砍不倒的树。当然，奋斗不能鼠目寸光、急功近利，必须深谋远虑、先谋后动 ——“不谋万世者，不足谋一时；不谋全局者，不足谋一域。”（清、陈澹然）

处世观：慎言、诚信是处世的第一要义。“君子欲讷于言而敏于行”，“自古皆有死，人无信不立。”（孔子）“慎言谨行，是修己第一事。” “不自重者取辱，不自畏者招祸，不自满者受益，不自是者博闻。”（曾国藩）这是因为人们喜欢慎言、诚信的人。

上帝也喜欢慎言、诚信的人！《圣经》说，有三样东西收不回来：开弓的箭，说出的话，失去的机会。 天太高，语出不至惊天；人却近，话失则可伤人。《圣经》还说：诚信即智慧。曾国藩也说：“不见己过，便绝圣贤之路。喜谈人过，便伤天地之和。嫉恶心不可不明；嫉恶语不可不忌。”

择友观：交友随缘不强求。择友原则：感情式的主要达到心灵的沟通；理智式的要达到互惠互利，诚实无欺。“己所不欲勿施于人。”以宽容的心态待友，包容朋友的缺点，并坚持“道不同不相为谋”。不要企图改变朋友的性格，不要说伤感情的话。“人各有志不可强勉。”朋友在一起抑或心情愉悦，抑或互相需要，否则不如路人。朋友之间互相要求的少，给与得多，才能长久。

朋友之间不要怕产生误会。一般情况下，通过误会可以增进相互了解，增进友谊。经不起风浪的友谊，说明缺乏相互信任或缺乏感情基础，没有必要维持下去。与朋友分手时，要算清经济账，必须连利息都付清。没有永恒的朋友，也没有永恒的敌人。在一定的条件下，朋友和敌人是可以转换的。在我们的人生路上，帮助我们改正错误，促进我们进步的，恰恰是我们的“敌人”。

做人观：做人要诚实和诚信，要做对社会有用的人—— 对家庭要有责任心，对工作要有事业心，对前途要有自信心。做事要对得起自己的良心，保持心理平衡。要有荣誉感，不要有虚荣心。愚蠢是虚荣心的影子，一个人的虚荣心与愚蠢是相等的。可以为荣誉而战，但不要做虚荣心的牺牲品。

金无足赤，人无完人。人非圣贤，孰能无过？如果你无意中犯了错误，你不要自卑。《左传·宣公二年》曰：“人谁无过，过而能改，善莫大焉。”如果你由于过失犯了罪，你也不要自暴自弃。圣经说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”犯过错误的人有两大长处：一是理解人，容易宽恕别人的过错；二是谦虚，夹尾巴做人，反而进步得快。所以，任何时候都不要妄自菲薄。

做事观：循序渐进，循道而行，如行云流水，当行则行，当止则止，顺其自然。做事原则：有事冷静勿急躁，无事无为别逞强。没事别惹事，有事别怕事。干别人会干，但不愿意干的事;干别人想干，但干不了的事。逆向思维，换位思考：我若是他会怎么想？我若是他会怎么做？能设身处地替别人着想，你就会找到解决问题的最佳途径。

法无定法，非法而法。具体问题具体解决：正不可攻，侧以取之；理不可通，情以动之。如果遇上强劲的对手，还可以反其道而行之：欲擒故纵、欲迎故拒、欲取先予、欲贬先扬，以退为进、以静制动、以拙对巧、以讷对辩、后发制人。一切手段都是为目的服务的，任何时候不可喧宾夺主。

发财观：俗话说，人不来外财不富，马不吃夜草不肥。君子爱财取之有道。孔子曰：“富与贵，是人之所欲也，不以其道得之，不处也”。庄子曰：“盗亦有道。”列子曰：盗天致富。然而，天上不会掉馅饼，必须谋取才会富有。《兵经百家》曰：“谋成于秘，败于泄。”

想发财首先要有“慧眼”，能够发现财富在何处。这如同钓鱼一样，在无鱼处等上一百年也将是一无所获。其次是要有“神手”，在别人不知不觉时将财富拿到手。人们一般认可既成事实。如果你不是隐蔽目标进行“盗取”，就会出现竞争局面，鹿死谁手就不一定了。最好的竞争是不竞争。慧眼能识发财树，神手会让钱自来。

领导观：领导者是通过过去判断未来，通过现在创造未来的人。专家认为：“从某方面来说，领导者是反向而不是正向过着他们的生活。在开始某项工程之前，他们的脑海中已经可以浮现出其结果。”领导者的思维基础是对于“颠倒的因果关系”的理解。在领导的脑海里，未来的影像越具体，创造出来的未来越现实。

现在是过去的未来，未来是将来的现在。“想要展望未来而又不受其影响几乎是不可能的。任何思想都会在你的潜意识中占据它们各自的位置，它们潜伏在那里，进而影响你的各种行为。”这是人的本能现象：自我实现预言。一般来说，领导者是实现预言的先锋。他们大都是预言家，同时又是为自己的理想奋斗终身的人。

工作观：工作是为了改善自己的生活而付出的过程。付出的目的是为了收获，为了更理想的生活。工作本身是一种责任，是对企业、事业的责任，也是对自己家庭经济生活的责任。所以，工作的动力来自于经济效益。

生活是对人生的体验过程。人生的旅途有时候是自己的选择，有时候是社会环境所逼迫的。人生的价值主要是通过他本身对社会所创造的价值来衡量。换句话说，一个人价值主要看其对社会财富的占有量。所以，只有从事有价值的事业，工作才有价值。“是故人君从事于富。不富无以为仁，不施无以合亲。疏其亲则害，失其众则败。”（六韜·姜尚）

（1999年11月29日）
  • 上一篇文章： 史上最贵的学费

  • 下一篇文章： 基督揭开人的虚伪
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『韶华』于2007-8-13 7:42:45发表评论：
            • 评分：3分
    !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣维雅内瞻礼和教宗所强调的神父的三个职责

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣维雅内瞻礼和教宗所强调的神父的三个职责 热 ★★★
圣维雅内瞻礼和教宗所强调的神父的三个职责
［ 作者：佚名 转贴自：本站原创 点击数：344 更新时间：2007-8-6 文章录入：admin ］

（梵蒂冈电台讯）八月四日教会纪念第十七世纪末年、十八世纪上半叶的法国阿尔斯的本堂神父圣维雅内。人人都知道这位圣人被奉为本堂神父的主保。想到圣维雅内神父，自然令人想起每位神父，尤其是本堂神父。

当今教宗本笃十六世就任以来一直非常注意神父们的各种需要，在不同的机会中，特别是在接见神职人员的时候，都深入谈论神父们身心的所需。十天前，七月二十四日，教宗在意大利东北部阿尔卑斯山区的奥龙佐，会晤当地两个教区的四百位本堂神父时，深入而广泛地谈论神父的牧灵工作和生活。

有一位神父问教宗：在今天这个时代，神父是何许人也？一位神父为教会和为教友服务的最主要挑战是什么？对这个问题，教宗向神父们说：“主耶稣曾给他的门徒们三个主要命令。这三个命令似乎也基本地指出了今天作为耶稣的门徒、作为神父的三个首要任务，那就是：祈祷，照顾有需要的人和宣讲天国。我想我们必须在这三项命令任务中找到平衡，使它们经常存在我们的工作思念中”。

教宗于是注意解释这三个命令的意义。关于“祈祷”，教宗说：“如果我们不与天主保持个人的关系，其他的一切都不会产生效用，因为要是我们没有在基督身上与天主生活在一种深入、真实和友谊的关系中，我们根本无法把天主、把神的事物、把人的真正生命带给别人”。

关于耶稣所指示的第二个命令“照顾有需要的人”，教宗说：“耶稣要求他的门徒照顾病人和有需要的人。这就是教会对受苦的人的爱。即使是富有的人，他们的内心也可能被排除在边缘受苦。因此，所谓照顾，乃是要顾及人的各方面需要，这些需要到头来都与天主有关。为此，必须认识自己的羊群，与托付给自己照顾的教友保持人性的关系，与他们有人性上的来往，不可以失落人性，因为天主也降生为人，他肯定了人性的各方面”。

关于耶稣给他的门徒的第三个命令“宣讲天国”，教宗说：“我们要宣讲什么呢？我们要宣讲天主的国。天国并不是遥远的乌托邦所说的理想世界，并不是也许再过五十年或谁知道还需要多少年才能实现的世界。事实上，天主的国就是天主本身。天主主动来接近我们，他借着基督而与我们非常接近。这就是天主的国。天主接近我们，所以我们也必须主动接近这位以降生为人的方式接近我们，而且以他的话和他的圣体始终留在我们中间的天主”。

谈完了主耶稣给门徒的这三个命令后，教宗附带一句说：“在上主的这三个命令中，我们应该注意到人的层面，承认自己的力量的有限。这样的谦逊是很重要的。那些我们做不到的事，天主必定要做。我们也要有能力委托别人做事，与他人合作。这一切我们都凭着上主的三个基本命令，也就是祈祷、照顾有需要的人、以及宣讲天国来推行的”。
  • 上一篇文章： 教宗：圣神降临，信经中的教会诞生了，她是传教性的和罗马性的

  • 下一篇文章： 教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


平等尊严

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
平等尊严 热 ★★★
平等尊严
［ 作者：Cantalamessa 神父 转贴自：本站原创 点击数：694 更新时间：2007-8-6 文章录入：admin ］

圣三主日：箴言8：22-31；罗马人书5：1-5；若望福音16：12-15

这主日的福音取自耶稣的临别赠言，探讨三个紧密相连的奥秘主体﹕父、子、及圣神。圣子曾说：「当真理之神来时，祂会领你们进入完全的真理中。凡属于父的都是我的。」教会在默想这些类似的经文时，慢慢地达致一个天主有三位的信德。

很多人问：为何这难懂的三位一体，或者一个天主有三位？为什么不像回教徒一般，只简单地相信一位单一的天主，这样不是容易得多吗？答案很简单。教会相信圣三的道理，不是因为她喜欢把事情复杂化，而因为这真理是基督所启示的。难于了解圣三的奥秘，是对这真理一个有利的论证，而不是相反。人本身不会发明如此的奥迹。

这奥秘启示给我们之后，直觉告诉我们，假如天主真是存在的话，就只能以此方式：三位一体同时存在。爱情只能在两位或多位之中产生；因此若「天主是爱」，在天主内，必定要有一位是爱，另一位是被爱，以及连结着祂们的爱情。

基督徒是一神信仰；他们相信一个天主，但这个天主不是孤独的。假如天主是单独的，祂去爱谁呢？或许只爱祂自己？那祂的爱就不是真正的爱，而是自私或自恋。

我愿意认为，有关生命之伟大及杰出的教导来自这圣三的奥迹。这奥秘最能肯定平等与相异是可以同时存在的﹕平等的尊严，但不同的特性。如果我们想要好好生活在这世界上，这不是我们必须学会的事吗？我们可以是不同的肤色、文化、性别、种族及宗教，然而却享有人的平等尊严。

这教导最初步及最自然的运用范围就在家庭。家庭必须是圣三在尘世的反映。家庭是由不同性别（男人及女人）和年纪（父母及孩子）的人所组成，因这些差别而产生许多后果：不同感受、不同态度和品味。成功的婚姻及家庭，有赖于知道如何使这些差异朝向一个更高的合一：爱、意志和合作的合一。

如果说一个男人和一个女人要有相同的性情及才能，这是不对的；要彼此同意，两人并不一定要都是乐观、活力、外向有主见；或者是两人都是内向、安静及爱沉思。其实我们知道，近亲的婚姻，会产生负面的效果，甚至在生理方面，也是如此。

丈夫和妻子并不是有如一个苹果切成两半，虽然彼此均等，但又似乎各自是「最好的一半」；其实，他们其中一个应是另一个所失的一半，是他的互补。这是天主的用意，当祂说：「人单独不好；我要给他一个相称的助手」（创2：18）它的前提是要有力量接受对方的不同。这是我们最难做到的事，也只有成熟的婚姻才能达到。

从这点看到，认为圣三的奥秘远离一般人的生活，只是属于神学家的推论，这样的话是非常错误的。相反地，这个奥迹非常接近我们。理由很简单：我们是以天主圣三的肖像而造的，我们带着这印记，被召来完成同样的至高结合，即相异中的合一。
  • 上一篇文章： 2007年8月份 生活圣言

  • 下一篇文章： 2007年9月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年9月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年9月份 生活圣言 热 ★★★
2007年9月份 生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：887 更新时间：2007-8-13 文章录入：admin ］

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」（弟前6：11）

我们怎样才能在日常生活中实践上述的德行呢？
要逐一实践这些德行也许不是太容易的事，那麽我们为何不以一份彻底的爱去生活当下呢？如果一个人在目前一刻生活天主的旨意，天主便在他内生活。如果天主居住在他内，在他内必定有爱存在。
那些在任何情况下都妥善地生活目前一刻的人，都是有耐性、坚毅不屈、温良和善、不依恋世物、纯洁和仁慈的，因为在他们心里怀有最崇高和真 的爱。他们真诚地全心、全灵和全力爱天主。他们在圣神的引导下生活，内心得到圣神的启迪，因而不会判断他人和思念邪恶的事。他们懂得爱人如己，并敢於面对福音的挑战，例如：「把另一面颊也转给他」、「同他走两千步」（参阅玛5：39、41）。

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」

这句忠告是保禄宗徒向他忠诚的合作者、旅途的良伴和 友弟茂德所说的。保禄对他信任有加，待他有如儿子一样。在这篇书信中，保禄谴责了那些妄自尊大、嫉妒、争吵和贪求财富的人，接着他对弟茂德说：「至於你，天主的人哪！你要躲避这些事。」并邀请他去追求一种富有人性和基督徒各种德行的生活。
保禄宗徒的说话使我们回忆起授洗时所作的承诺：弃恶行善。仰赖圣神的恩宠，我们才能实践保禄宗徒的训诲，并作出彻底的更新。

「但要追求正义、虔敬、信德、爱德、坚忍和良善。」

普世博爱运动是由一群女青年开始的。她们於一九四四年在特伦托所作的生活体验，让我们更深入地了解到该如何实践本月的生活圣言，特别是爱德、坚忍和良善这几方面。
彻底地生活爱德并不是常常容易做得到的，尤其在「运动」初期。有时候，在我们之间的关系也会染上一点点的尘埃，削弱了彼此间的合一关系。例如，当我们只看别人的缺点和不足，并加以判断时，我们之间那股互爱的暖流也会冷却下来。为改善这种情况，一天，我们想出一个主意，那就是在我们之间订立一个盟约，并称之为「仁慈的盟约」。
我们决定每天早上都以全新的眼光去看待每一位相遇的近人，无论在普世博爱运动中心、学校、我们的工作岗位或任何地方，我们都要忘记对方的缺点，以爱去包容一切。意思就是，我们要抱着一份彻底赦免、完全宽恕的心怀去接近每一个人。
这是一项要求极高的盟约，但我们全体一起承诺去遵守。这盟约帮助了我们时常第一个去爱，并效法仁慈的天父，他宽恕一切，忘记了我们的过错。
  • 上一篇文章： 平等尊严

  • 下一篇文章： 耶稣 ─ 生命之粮
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年 11月份 生活圣言[565]

  • 2007年8月份 生活圣言[1057]

  • 2007年7月份 生活圣言[758]

  • 2007年6月份 生活圣言[1050]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


明智地生活（路12：35—40）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
明智地生活（路12：35—40） 热 ★★★
明智地生活（路12：35—40）
［ 作者：李香兰 转贴自：本站原创 点击数：612 更新时间：2007-8-13 文章录入：admin ］

《公教报》上《全球化不谈道义》一文的作者在其文中写道：“现今世界，作为一个单一而庞大的市场，已被商业利益丛丛包围。在个人层面，消费者受惠于互联网的普及，远程旅行变得方便便宜……跨国投资能在成本最低的地方生产及经营，实际上令企业雇员和基层打工仔女的薪水和就业变得朝不保夕。在社会发展层面……国与国之间为促进营商贸易，签署双边或多边经贸协定。这些协定负有所谓法治精神的约束力，要求签署国打破疆界开放市场，并不能限制资金、工种、商品的自由流动。这些经商环境令跨国企业摆脱国家机构的监管，而一切金融、税务及关税政策亦随之崩溃。”

也许我们对有关跨国界商业投资方面的知识很缺乏，但这些对人类互助、社会和谐、以及国际友好造成某种破坏的逻辑道理，相信每一位读者都能心领神会。人类的智商似乎随着电子时代的进步和科技潮流的猛进普遍提升，继而福利化的交易市场取代了原先纯朴互爱的人际来往关系。同时更不可否认的是，人类也逐渐拥有原先没有的操纵控制能力，比如自己的体重、相貌、甚至寿数等；可以主宰母胎中婴儿的生存与死亡；可以切断个人的生命好能“尊严安乐地去世”……一切的一切都在说明人类以为自己足够聪明，也足够明智。朋友，您不会拥挤在这个时代的潮流中也以谦虚的语言反而暗示自己足够明智吧？

有关对明智的教导

相信没有人愿意愚昧地生活；但有多少人真正深思什么是明智的生活？信仰基督，说白了，不只是一种拥有个人与基督相遇经验的生活方式；而且是生命中从自我到生命之主耶稣的重新定位；一个基督徒，应该是一个在生活中反映基督明智，并在相遇经验中不断成熟长大的活跃的人。早在旧约时期，不同时代的先知们领受自己的使命来告诫沉溺在某种潮流中荒废人生的人们，好能洗心革面，让人生真正有意义。新约时期，耶稣来了，以明智宣讲明智。好多人明智地接受了耶稣，聆听了耶稣，也遵循了耶稣的教诲。也有很多人，接受耶稣的教诲，也许发觉他的教诲并不无道理，然而， “束上腰，点着灯，等待……” 这不就是意味着自己要退出时髦股群，脱离时代潮流吗？没有终极归心向主的一切富裕竞争，前呼后拥，匹配相比，都说是贪图世间的浮华，挑战性实在太大了！尤其是这个时代的你和我，是这样感受的吗？承受着委屈，不是吗？

到底谁明智？

大家都很熟悉的印度德肋撒修女出生在一个非常贫穷的家庭。七岁时爸爸去世。妈妈不得不经商以维持家业。她的哥哥想为自己的生命在世创造一片蓝天，艰辛努力，最后成为一名军事首领。在年轻的德肋撒立誓将自己的一生奉献于福传事业时，这位哥哥以自视聪明的口气责问妹妹：“为何你也不为自己的生活开创一片蓝天？”德肋撒以对哥哥拥有如此身份表示藐视的眼神看着他，回答说：“你以为做一名军事首领，为一个仅拥有两百万公民的国王效忠很了不起吗？告诉你，我在侍奉一位拥有全世界，全人类的君王！” 一九七六年，当这个哥哥被当地人们评为倍受爱戴者时，曾经被他认为浪费生命的妹妹却因照顾并爱护弱小贫穷者而荣获世界诺贝尔和平奖。哥哥的名字叫Lt. Bojaxhui，您大概从来没听说过他。但是这个妹妹被全球人公称为德肋撒姆姆。也正是这位被哥哥视为做了愚蠢的抉择的她，在历史上留下了美丽的足迹。还是这个面容瘦弱，身高不足五英尺的妹妹在她的心脏停止跳动的那一刻开始，整个世界久久为她节哀，称她“怜悯的天使”“活的圣人”。

结语

每个时代都有各时代的特别需求，就如现时代有着商业竞争、科技猛进、电子业普及的需求。但所有时代都有使时代安身立命的共同需求。那这个需求到底是什么？是金钱，是享乐？是利益，是互惠？还是……？信仰内的呼声喊说：“天主的国和他的义德”！曾几何时我们没有聆听这个呼声？曾几何时我们没有在意这个呼声？也曾几何时我们没有以自己的生活反省这个呼声？今天耶稣警醒我们“要醒悟，要准备！”是的，要警醒，要准备。没有人不同意这个劝谕的适时性，但很少人愿意去警醒，去准备。我们都置身于现今庞大的，快节奏的Ｅ时代，难以计数的事物侧身而过，转眼即失。如何遵循耶稣的劝谕来醒悟准备，并明智地生活，是你、我尽快为自己发掘和渲染短暂生命的首要事项。也许我不会有你的途径，你也不会有他的途径，那是你、我、他唯一独特且明智的生活途径。
  • 上一篇文章： 冲破阻隔（路10：25—37）

  • 下一篇文章： 对火焰的沉思 （路12：49—53）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙 热 ★★★
教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙
［ 作者：佚名 转贴自：本站原创 点击数：340 更新时间：2007-8-17 文章录入：admin ］

岗道尔夫堡(亚洲新闻)—即使在我们这个被享乐主义与消费主义的唯物意识形态所缠绕的当代世界中, “爱的力量也更胜于仇恨与自私”。圣母玛利亚给我们展现了这一点, “她告诉我们：要鼓起勇气！爱将获得最终的胜利，它也跨越死亡”. 这是今天隆重纪念圣母升天节时, 教宗在冈到尔夫堡宗座圣多玛斯堂口的讲道.

教宗的讲道用取自若望默世录“红色大龙，是绝对自私、恐怖、暴力的象征”来描述世界的历史就像一场连续不断地“爱与自私间的战斗”.。这不仅在罗马帝国时代, 而且今天和在二十世纪也是一样的。“我们看到这条红色的大龙在上世纪中于各种强大的专政里实现了它的强权”， 教宗本笃十六世进一步阐明：“纳粹和斯大林式专政，它们的权力渗透在各个角落里。这些让人感觉不可能持续的信仰,在如此凶悍的大龙面前仍然可以存活, 即使这条大龙想要吞噬降生为孩童的天主和女人、教会。但事实上, 即使在这种情况下, 最后, 爱总比仇恨来的更有力量。

教宗指出这个时代的大龙隐藏“在各种唯物主义的意识形态中，这些学说向我们宣称：思考天主是荒谬的.遵守天主的诫命是荒谬的. 这些是过时的东西….有价值的只有消费、自私、享乐. 这才是生命”. “面对这种具有媒体和宣传威力的主导观念，要与之抗衡似乎也是荒谬的事。今日的人们好像不可能再思索一位天主——是他创造了人类，降生成人并且是世界的真正主宰”。

本笃十六世最后肯定了圣母形象的深意,她“身披的太阳就是天主”. 也只有玛利亚“超越死亡而向我们见证：要鼓起勇气, 爱将获得最终的胜利！我的生命在于肯定我是天主的婢女我的生命是为天主和近人献出自己。你们要生活得有信心和勇气, 这样才能对抗大龙的所有威胁”. 教宗强调说, 玛利亚是爱、美善和天主获胜的标记!

圣母的第二个意义是“受苦和必须逃亡的女人的形象, 她并在痛苦呻吟中生产；和教会的形象。教会旅居在时间中, 应该在各个世代里重新生产基督,并在遭遇的巨大痛苦中把他带给世界.她在各个世代中受大龙地迫害”.教宗强调说, “但在所有的世代中, 教会被天主用自己的至圣圣体所滋养着. 教会就是在历代世界各处、在一切苦难和种种局势中、在受苦中获得凯旋的”。

教宗本笃十六世解释说，“圣母无染原罪节就是这样邀请人们在天主内有信心，并效法圣母玛利亚”，因为她说：“我是主的婢女，愿照你的话在我身上成就一切”。因此教宗邀请“要奉献我们的生命和不要自私封闭。恰恰是这样，我们于爱的路上是一种丧失，但它却是为真正地获取真生命的唯一途径”。“我们看升天的玛利亚，她让我们在信德和喜乐的节日中获得鼓励——天主必胜。表面软弱的信德才是世界的真正力量。爱情更强于仇恨”。

在近中午时，教宗如同习惯一样会见拥挤在岗道尔夫堡宗座大楼庭院里的群众、信友和朝圣者，他们是为了和教宗共念三钟经而来的。在这机会上，教宗强调 “圣母和耶稣团结一致，紧密相连，在战争中对抗地狱的仇敌直到在他身上取得了圆满的胜利”。“正像基督光荣的复活是这胜利的决定标记，同样，玛利亚童贞身体的光荣是通过她圆满地与圣子共融相连而得以最终建构和肯定，这光荣不论在战争中，还是在取得胜利时”。教宗总结说，“玛利亚没有远离我们，我们需要在我们生活的具体环境中聆听这位母亲和姐姐”。
  • 上一篇文章： 圣维雅内瞻礼和教宗所强调的神父的三个职责

  • 下一篇文章： 教宗致主教们的信函，谈一九七○年改革前的罗马礼仪
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗致主教们的信函，谈一…[382]

  • 教宗：圣神降临，信经中的…[538]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


对火焰的沉思 （路12：49—53）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
对火焰的沉思 （路12：49—53） 热 ★★★
对火焰的沉思 （路12：49—53）
［ 作者：李香兰 转贴自：本站原创 点击数：488 更新时间：2007-8-17 文章录入：admin ］

咀嚼着路加作者这段意义深沉的福音，我反复在祈祷中询问天主，其中的“火”到底意味着什么？没有为我找到满意的答案，我却情不自禁地开始了对火焰的沉思……

号称为清代举世无双的“皇家御苑”圆明园，不仅拥有着精美的陈设、装饰，还收藏和陈列着全国罕见的各样珍宝、名人字画、秘府典籍、钟鼎宝器和稀世文物，可说它集中了古代文物的精华，堪是一座综合性的艺术宝库，一座宏伟的博物馆。遗憾的是，他最终在历史上付之一炬，其灰烬早已不复存在。

据说那些手感柔滑、美观漂亮、奈力经久的陶瓷花瓶在被造就以前已经在高温超过两千度的炉中烧过两次。任何陶器，即使是超绝美丽的陶器，未经烈火炼就都是易碎的。所以可以这样说，火使那些手感柔滑、美观漂亮的陶瓷器具奈力经久。如此让我忆起一位作者所说的，世上有两种火焰，一种火焰可以烧毁事物，另一种火焰则可以使事物更坚固美丽。对于人生亦是如此，火焰可以烧毁人生，火焰也可使人生更美丽。

措而不折

大多数人有过在“熔炉”中成长的经验，其最终所学的教训一定是：逆境的煎熬、困苦的磨练使自己更坚韧刚强、使生活更绚烂多姿。在昨天的学生聚会期间，活动主持人要求每人花费十分钟的时间独自享受沉默的神圣，来寻找一件象征自己人生的自然界物品，然后在小组中分享。结束前的弥撒礼仪中，出于自愿，一位弟兄分享了他所选取的一粒椭圆形并带有几处伤疤的绿色果实为他的象征之意义。他激动地告诉大家：“这粒小小的果实代表我。它外表的累累伤痕，象征我人生中走过的困苦艰难步伐。我曾经祈求助佑，悲凉地抱怨过严酷也冷漠无情的寒天；我曾经伸展双臂，喜乐地拥抱过温馨且充满生机的春天；我曾经寻觅绿茵，无奈地煎熬于憋闷及烈日酷热的夏季；我曾经热泪盈眶，兴奋地沉醉在凉爽并硕果累累的秋天。现在我明白了人生中磨练的苦楚和煎熬的火焰之价值。…… 再看这粒果实的形状似‘0’，为我而言意即一无所是，一无所有。它象征渺小无能的我。单单一个我——这个‘0’没有人注意，也没有人喜欢。但如果有一天天主把我放在十万之后，我将是百万的一份子。……”他继续着他的分享，我的思绪又返回到路加这段福音“我来是为把火投在地上，我是多么希望它已经燃烧起来！”。相信耶稣从自己在世的人生经历中尝到火的洗礼也使道成肉身的他更将强。

任凭火焰试炼

实际上，大多数的火焰来自对长期忍受困苦、经受磨练的惧怕，来自对未来无助的期盼，来自屡屡失败所致的伤害，来自对现实中不完美、不满意的抱怨，来自……很多人面对各样火焰的侵袭而微弱无能，有时甚至觉得火焰的侵袭超过自身的付荷能力而含怨失望。作为基督徒，在生命旅程中，我们逃避不了如此火焰，不过值得欣慰的倒是，我们借着信仰在基督内将这些火焰的侵袭看作试炼从而使其更有价值。我们相信每一个近乎极限的试炼都是天主赐予我们成长的机会，因此我们有信心越过各样试炼并在信赖中交托。最漂亮也让人最感惊异的是，借着一个个试炼我们会比以前更成熟，更能享受平静，与基督的关系更近。火焰的试炼使我们更新我们的生活态度，并让信仰放射光芒，让人生真正有意义。无可掩饰，作为基督徒的我们也在火焰的试炼中挣扎，我们也倍感疲倦，但我们有着永恒且活泼的希望，因为耶稣自己走过了尘世，尝过了火焰的威力，他也借助这威力在试炼中最终得胜了。如今他在柔和地对站立在试炼中疲倦软弱的我们说：“凡劳苦和负重担的人，到我这里来吧，我要使你们获得安息！”（玛11：28）

结语

对于火焰，我们有很多种描述：火势无情；星星之火可以燎原；火有炼净功能……我说，火焰使得每一种美丽更持久。如果说火焰的试练对于在逆境中庸弱的人是毁灭的理由，那么对于执着并满怀希望的人却是迈向坚强成熟的捷径；如果说火焰的试练对于人类应该是步向成熟的力量，那么对于基督徒该是依靠信德，促进与基督间关系的阶梯。假如我们无法除去生活中火焰的燃烧，就将它看作是成长过程中达成圆满的人生基点，让它尽情燃烧！相信有一天在天主内，在信仰内，获得更有意义的解释。
  • 上一篇文章： 明智地生活（路12：35—40）

  • 下一篇文章： 走窄门——跨越自己（路13：22—30）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣 ─ 生命之粮

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣 ─ 生命之粮 热 ★★★
耶稣 ─ 生命之粮
［ 作者：刘锦萍 转贴自：教友生活周刊 点击数：1565 更新时间：2007-8-17 文章录入：admin ］

从前有一个很好的医生，大家都叫他孟大夫。他过世之后不久，儿子在他的厨柜里发现一个又干又硬的面包，便问管家面包的来历，管家说：

有一年干旱，你父亲病得非常严重，他的一个好朋友知道你们家一点吃的都没有了，便送给你父亲半条面包。但你父亲没有自己把那条面包吃掉，而是把面包送给邻居的小孩，因为知道他们也饿了。但邻居只惦记着住在他们家阁楼上的那个穷寡妇，知道她一定比他们更饿，于是又把面包转送出去了！这位老妇人呢？也舍不得吃，又把面包送去给她的女儿和两个孙子，因为她知道他们一定也很饿！老妇人的女儿呢？她看到面包马上就想到你父亲！因为他曾为她的孩子免费看病，而现在又病得那么严重！于是就带来了这半条面包，希望能表达对你父亲的感谢！--就这样，面包又回到了你父亲手中！你父亲认得出来这条面包，因为标签还在面包上挂着！你父亲便说：「虽然没有人把这面包吃掉，但这条面包已经让许多人得到饱饫！这条面包是神圣的！我们应该好好把它保存起来！」

「面包」代表我们所渴望的一切，面包让我们每天充满力量。以色列在旷野流浪时，渴望得到面包，天主便从天降下玛纳，让旷野中的以色列民得以充饥。耶稣称自己为可充饥的面包，他说：「我是生命之粮: 谁到我这里来，就不再饥饿。」(若六:35) 耶稣用面包称呼自己，并宣称自己可以满足人们最深的饥饿。他以自我牺牲的方式，将自己变成食粮，满足我们内心深处、爱与被爱的饥渴！

耶稣在他的公开生活中，曾周游各处，把自己像食粮一样分施给众人。但令人惊奇的是，有一次他竟然拒绝分施食粮给一个真正需要的人－客纳罕妇人!根据玛窦福音第十五章22到28节的记载，耶稣可能因为刚与一些法利赛人争辩过，感到相当疲惫，于是，便退往提洛和漆冬，一个比较没有人认识他的地方。第22节，有一个字”看”，叫人注意到有一位妇女来到了耶稣那里。这位妇女从远处便开始叫喊，她称耶稣为主，默西亚，达味之子。但耶稣一句话也不回答！那妇女继续喊叫！门徒们被恼火了，想尽快把她赶走:「打发她走吧！因为她在我们后面不停地喊叫。」但耶稣也没理会门徒们的请求。耶稣宣示了他的使命和目标: 他只被派往以色列家失迷的羊；而饼是为给儿女吃的，不是要喂小狗的！耶稣已经说得那么明白了，那妇女还是死缠不放！她可以接受耶稣的任何说法，但她也有她个人的信念：她深信饼是够给更多人吃的，并相信耶稣就是能继续不断把这块饼分施出去的那一位！于是，她叩拜耶稣，说：『主，援助我吧！』」(玛十五:25)，这位妇人很尊敬耶稣！她接受自己被称为狗，她承认自己与耶稣之间的距离，她没有质疑以色列的特殊地位，她只希望能”获得生命”！

这位妇女是个客纳罕人，不是犹太教徒！很可能跟女儿住在一起，而女儿现在命在旦

夕，她的未来一点也没有保障！做母亲的她、怀着坚强的信心和希望，来到耶稣跟前，求耶稣帮助女儿早日脱离病苦！

这位妇女几乎完全与自己的女儿认同了！她竟然说:「主！可怜我吧！我的女儿好苦啊！」她请求耶稣同情她，但实际上，需要被同情的是她的女儿！她什么都不害怕，凭着一股内在的力量与精神，她继续不断地求！她有很大的信心，相信耶稣一定会帮助她，满全她的渴望！
  • 上一篇文章： 2007年9月份 生活圣言

  • 下一篇文章： 灵肉之争
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


吉林教区主教牧函

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 国内教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
吉林教区主教牧函 热
吉林教区主教牧函
［ 作者：吉林教区 张翰民主教 转贴自：网络 点击数：398 更新时间：2007-8-18 文章录入：守望者 ］

吉林教区2007年圣母升天节主教牧函

我亲爱的神父、修女、度奉献生活者及天主内的各位兄弟姊妹：

赖天主的仁慈及天上母后的助佑，作为吉林教区牧者的我，问候你们在基督耶稣内的平安。

在过去的八年内，我一直在为我们的教区祈祷。希望借天主的德能，并借大家齐心合意地努力，使我们的教区，无论在灵与形上都有质的飞跃。

忆往昔，教区在已故主教、神父及大家的努力下，先后恢复及成立了教区神哲学院及圣家传教修女会等教区机构，并借此为教区输送了大量的神职人员及度奉献生活者。因而，你们在吉林教区牧灵的工作上，继续不断地书写着新的篇章。作为吉林教区牧者的我，为所有的我们的先驱所做的一切而自豪。同时，我也会秉承他们的遗志，赖天主恩宠的相帮，在你们的协助下，将我们的教区办得更好。

自古以来，我们教会就以她至一、至圣、至公、从宗徒传下来的固有特质，昭示了它的神圣性。她虽经历了两个千年的风霜雨雪，依然以她不变的本质向世界不断地宣布着她的使命。这也正体现了她之所以在这个世界上屹立不摇的真正原因。

所以，我愿以牧者的身份，敦促在基督耶稣内的各位兄弟姊妹，要以基督的爱为你们的生活中心，并在和谐、共融的气氛中，分享天主的恩宠。

在这里，我特别要提出的是：我们要积极消除那些危及我们同一信仰的不稳定、不和谐的种种因素，并通过对话，实现我们教会内的合一，因为我们清楚地知道——在天主内没有任何的瑕疵。愿我们都生活在天主的光明中。正如耶稣所说的——你们生活在我内，我也生活在你们内，借此，别人可以认出你们是我的门徒（参阅若15：4；若13：35）。

亲爱的神父，我在此特别为你们感谢天主，因为天主拣选了你们成为天主的代言人。我也为你们——值得我欣慰的助手而深感荣幸。在此，我也特别要提到的是那些为了主的事业而终身度奉献生活的人，愿天主的恩宠与平安借着天主的德能赐给你们。

是的，铎职及奉献生活代表了天主以不同的方式召叫人参与天主的救赎工程。所以，作为被召叫者的回应，在这一行为中显得尤为重要。就如圣保禄宗徒所说：“基督的爱催迫着我们”（格后5：14）。在此我特别强调：应以饱满的热诚，去时刻准备为基督的神国而奋斗。

在这个快速发展的社会中，为回应天主的召叫，你们自身素质的提升是回应天主召叫的首要条件。借着自我的不断陶成，我们才能更好的、正确的面对所有的挑战，甚至是突如其来的挑战。

就象耶稣来到我们中间为“大众作赎价”（谷10：45）一样，我忠实的合作者们也应努力为人灵的得救付出你们的艰辛。正如前教宗若望保禄二世所提及的“新福传是教会一个主要及不可拖延的工作”一样，你们在堂区及组织的管理上都要表现出牧灵的热诚。

在这一点上，你们所做的，让我感到非常的欣慰。从暑期的要理讲授、成人慕道班、青年歌咏团、朝圣团及对在外务工教友的信仰陪伴等等，都表达了你们为牧灵及福传事业所付出的努力。这一点，我从堂区的报告中已看出来了。在此，我特别希望你们再接再厉，使你们的热诚，借着你们的付出而昭示于人。

除此之外，在这里我特别的要强调的是：负责圣召培训的团体，应以基督的召唤为培训的宗旨，并脚踏实地的为人灵的得救，输送更多的具有与当今社会发展现状相适应的优秀人才。这一使命与各堂区的圣召的培养的责任是息息相关的。所以，作为一位神职，应肩负起圣召的培养的责任，因为天主要透过你们来继续天主的救赎及圣化的工程。正如耶稣所说：“你们要去使万民成为门徒……”（玛28：19），这一使命不但在召叫所有的人，也召叫那为人灵得救而负责管理、服务的牧者们。愿天主的上智及恩宠借你们的手，分施给天主所特选的人。

“你们是世界的光，地上的盐”（玛5：13—14）。你们的一举一动都可能直接影响其他的人。所以，你们的灵性生命在这多变的世界显得尤为重要。在这一方面，我们的主耶稣基督为我们立了很好的榜样。他多次离开人群，到荒野的地方祈祷，用以整合他的生活（参阅谷1：35）。

神职的生活与其在接受神品时，所接受的恩宠及职责有直接的关系。正如前教宗在第二个千年的结束时，一再邀请所有的神职人员在基督内深入修和的呼吁一样，你们也应在主内与天主、与人、与万物和好。这一神圣使命，与神职接受其职务，及圣周四全体神职与我一同所举行的信仰宣言中所得到的共融，及教会所保持的特质是一致的。

此外，我亲爱的司铎及所有矢志度奉献生活的兄弟姊妹，你们应努力去实践你们的独身的诺言。这不但是一个外在的形式，更是一个卓越的标志（本笃牧函），一个珍贵恩赐的标志。它代表了我们为主而服务的决心与勇气。所以，我想用主耶稣所说的“手扶着犁而往后看的，不适于天主的国”（路9：62），来提醒各位：要特别注意你们的生活。

亲爱的修女们，在福传的路上，你们藉着终身无私的奉献，向世人展示了你们为主、为人所做的一切牺牲及努力。在此，我特别为你们感谢天主。是你们默默地为天主事业的付出，使那些未接受信仰者，开始认识基督的真理；使那些冷淡的教友，重返天主的大家庭——教会；使那些热心的教友，更热衷于其灵性生命的成长及福传事业的发展。所以，我会继续不断的为你们献上我的祈祷——愿我们的天主，降福你们的团体，使你们赖天主的仁慈，不断地为人灵的得救，奉献你们的力量，并使你们在天主的爱内健康地成长。

亲爱的主内兄弟姊妹，我仅代表吉林教区，向你们送去我最真挚的祝福与问候。你们在福传的使命中扮演着重要的角色。在这方面，我非常肯定你们以往为天主的工程所做的一切。从你们的行为中，我可以看出你们的信德与在基督内的爱德。为此，我向那些生活在基督内继续为天主的真理作证的兄弟姊妹，表示最深切的关心。是的，从你们的身上，我看到了基督神国的临在。愿天主的爱时时催迫着你们。

从你们爱的行动中，我看到了教会的希望与未来。的确，我们生活在同一个大家庭，这一团体即我们共知的家——教会。借着我们每一位家庭成员的付出与努力，我们的家庭才得以如此的团结。所以，我特别提醒大家在这一大家庭的氛围中去感受爱的温暖，这与每一个成员的积极参与是分不开的。

在这个快速发展的社会里，家庭这一具体的生活氛围更显其重要性。它的教育可以直接反应出整个社会的现实状况。同叶，它已成为整个社会的稳定与否的最重要的因素。因此，天主子民就特别注意其家庭伦理观念的陪养。

但使我非常痛心的是：你们当中有些人，因为种种原因的影响，致使你们的家庭及家庭成员，出现诸如家庭暴力、婚变、赌博等等对社会不稳定的因素。同时，它也直接的影响了你们的信仰生活。在此，我向上主，我们的天主，奉上我诚挚的祈祷——愿全能的天主赐给你们勇气及力量，使你们能早日回归到主的爱内。同时，我深深感受到作为一个牧者的我，没有尽到我的职责。因此，我特别恳请大家为我祈祷，希望赖天主的仁慈，及你们的祈祷，仁慈的天主会宽恕我。

我亲爱的司铎们，“在今日，一如在教会的每个时代，‘福音的宣报者都必须是些人性的专家，深深了解当代人的心，分享他们的喜乐与希望、他们的恐惧与忧伤，而同时是个能仰瞻天主之爱的人’”（新千年司铎）。“作为教会的牧者更应时刻关注并陪伴，使病患及老年人勤领圣体，是你们能给的最佳礼物和帮助”（手册16）。“为使福音及天国的价值，落实在经济、社会、政治层面，是平信徒的专职。你们应为平信徒作此准备，并催逼他们在现世性的事务上，担负起自己的责任来。”（手册９）

平信徒牧灵工作，首先应注意到的是你们的“在俗”特质。你们是经由处理现世事务来寻找天国。你们生活在这个世界上，为社会和家庭生活而努力奔波，但你们为天主所召叫，由福音精神所带领，犹如酵母，从世界的内部使之圣化（参阅手册14）。所以，你们应该在这个世界中，无论在人文还是在道德上，都表现出你们的临在。

青年人是使我们教会活跃起来的主要力量。所以，在堂区的服务中，司铎应以纯朴的爱和极大的耐心，对其予以方便为特质。首先应努力使自己和他们生活在一起，即使要牺牲自己的不方便，也在所不惜。同时，与他们共同分享他们的理想，对事情的看法和他们的问题与活动，等等。

司铎应针对青年人无法完全面对艰困情况的事实，帮助他们分析做明智的判断。例如，让他们明了怎么样面对世俗化社会、不义、失业、吸毒和性的诱惑，等等问题。司铎应接近青年人，引导他们走出这些危险。同时，司铎应帮助他们树立其自信心，在努力克服自身的某些矛盾的基础上，做正确的决定而坚持到底。

司铎们在努力帮助青少年及儿童的时候，应以他们的眼光去看问题，并准备为他们奉献更多的时间，分享他们的兴趣，和他们建立友谊，并致力于他们的灵性生命，陪伴他们渡过青少年及儿童时期。司铎们应很清楚的知道：教会有许多话要向他们说，他们也有许多要向教会反馈。借此相互的沟通，他们会更健康的成长。（参阅牧灵手册15）

“牧者们，你们都蒙召要格外照顾他们初期基督徒的生活，该以一段相称及严正的慕道期，帮助他们准备善度基督徒的生活。为此，我要提醒一下，传福音并不只是理智上的传授，它也该通传生命的经验，即整个人之存在的净化和转变，并在共融中前行。惟有如此，才能在理论和生活之间建立一个正确的关系。回望过去，我要遗憾的指出：许多成年人未能学习到足够的基督徒生活完整的道理，也不认识梵二大公会议带来的新宝藏。因此，迫切需要在他们领洗后，提供一个扎实而深入的基督徒生活的培训”。（本笃牧函55）

慕道期或培育慕道者的目标，在于帮助慕道者回应天主主动的召唤，并融合于一个教会的团体，带领他们走向成熟的皈依及信仰。这关系到“整个基督徒生活的训练……借此使门徒与其导师基督契合。因此慕道者应适当地学习进入救赎的奥迹，并练习度福音生活，并透过在各阶段逐次举行之神圣礼仪的引导，投入天主子民的信德、礼仪及爱德生活”（要理1248）。

慕道者“已和教会相连结，属于基督的大家庭，他们经常度着信、望、爱的生活”。“慈母教会也以爱护关切之情，犹如怀抱自己的儿女一样，去怀抱他们”（要理1249）。

亲爱的司铎、修女、度奉献生活者及教友们，在主内，我衷心地恳请你们为我祈祷。希望在天主恩宠的助佑下，我在不久的将来，能和你们在同一教堂内祈祷，也真心祈愿天主降福你们平安喜乐，愿你们以活泼的信德，坚强的望德及无私的爱德，在世人面前，颂扬我们的主基督耶稣的光荣。

同时，愿我们天主的母后，借她荣召升天的伟大奥迹，伴随所有圣人，为你们转祷。

你们的主教：张翰民

2007年圣母升天节
  • 上一篇文章： 昔日欢喜天成佳偶，今朝笑迎主赐婚配

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


基督揭开人的虚伪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
基督揭开人的虚伪 热 ★★★
基督揭开人的虚伪
［ 作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：499 更新时间：2007-8-21 文章录入：admin ］

我国有句格言:「满招损，谦受益」。这话的意思是说，一个人如果自尊自大，目中无人，反而会被别人看轻，如果态度谦虚，以诚待人，反而会受到别人的尊重。在社会上，我们常常接触到自大自满的人，或自吹自擂的人，他们也许真的做了一点点好事，就怕别人不知道，而自我宣扬起来，听起来，好像他作了一件惊天动地的大事，不可一世的样子。

耶稣基督传教的时候，给人们立了最好的榜样，就是慈爱和谦虚。因此耶稣对那些妄自尊大，贪图虚荣的犹太经师和法利塞人，一再的表示不满，他常利用一些讲道的机会，让他们认出自己的真相，知道自己的实在情况，不要再戴上假面具，来自欺欺人﹗有一天，正是犹太人的安息日，有人请耶稣参加宴会，由于主人是当地的名流，来宾也都是有头有脸的人士，大家对耶稣的行动很注目，因为他们对这位出身低微的民间传教师，抱着轻视的敌意。耶稣对这些人的傲气，知道得很清楚。既以便利用机会，提醒他们不要再自尊自大了。耶稣看到宾客们，都争着坐上位，便开口向他们说:

「当你们被人邀请参加宴会的时候，不要争着坐筵席上的首位，怕有比你更尊贵的客人，也被他请来，等到主人把他带过来，请你把首位让给他的时候，你就要满面羞惭，不好意思的去坐在末位了。所以你参加宴会时，应该先坐在末位，当主人看到这情形，就会对你说:『朋友，请上坐吧!』那时，你在客人面前，就很有光彩了。因为凡抬高自己的，必降为卑小，谦虚自己的，必被抬高。」(参阅路：十四7—11。)

有一次，耶稣的两个门徒雅各布伯和若望，向耶稣说:「老师，我们有一个请求，希望你能答应。就是当你坐在荣耀的宝座时，让我们一个坐在你的右边，一个坐在你的左边。」耶稣回答他们说:「你们不知道你们所要求的是什么?我所要喝的苦杯，你们能喝吗?我所要受的洗礼，你们能受吗?」其他的门徒，并没有体会出耶稣说的「不知道你们要求的是什么?」是暗示这两人要求的没道理，他们都表示对雅各布伯和若望不满。因此耶稣把他们叫来，教训他们说:「你们知道，在外族人的领袖统治他们，他们的大臣有权，管理他们，但你们不要这样作。你们当中谁要求首领，就必作大家的仆人。你们要像我一样，不是来受人服侍，而是来服侍人。并且牺牲性命，作许多人救赎的代价。」(参阅谷：十35—45。)

世人往往以为一个人的地位越高，能够爬在别人头上，可以向人发号施令，就是很有身价的人。耶稣却有不同的看法。一个人真正的价值，是在于能安守自己所应有的地位，尽自己的力量，为社会服务。不妄想名利、不贪图虚荣，耶稣对我们说:「人纵然赚得了全世界，却丧失了自己的灵魂，为他有什么益处呢?」

人尽管可以拥有名位和财富，但这些都是身外之物，我们可以处理和使用它们，可是它们并不永远属于我们的，如果为了追求不是永远的事物，而丧失了不朽的灵魂，是没有益处的。因此耶稣一方面，揭开某些人的虚伪面孔，希望他们认清自己，另一方面告诉我们，当追求永恒的生命。

  • 上一篇文章： 逆向思维面面观

  • 下一篇文章： 学习一基督待人的态度
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


学习一基督待人的态度

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
学习一基督待人的态度 热 ★★★
学习一基督待人的态度
［ 作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：539 更新时间：2007-8-21 文章录入：admin ］

一般的人，在跟别人往来的时候，往往希望别人顺着自己的心意，要求对方按着自己所喜欢的去做。我们每个人，希望别人了解我们，希望别人喜爱我们。原来我们人的生活，常常以自己为中心，因而疏忽了别人。现在我们换个立场来说：如果你变成跟你交往的朋友，当然他也跟你的想法一样，希望你了解他、喜欢他，甚至按照他的心意去做。当我们所交往的人，并没有按照我们希望的去做，我们会不高兴，甚至会讨厌他。但是我们没有按照别人的希望去做，别人也会不高兴，甚至会讨厌我了。从这种人际关系来说，我们每一个人，必须要认识自己，也得认识别人。自己的需求，也是别人的需求。因此，我们在作人处世的时候，也得站在别人的立场，来考虑考虑我们的态度了。

耶稣基督来了，他的任务，固然是拯救世人，引导人皈依天主，得到永生。但是他教导我们作人处世，他启发我们友爱互助。最重要的，耶稣要我们良善谦虚，尽力去体会别人协助别人，不要什么事情，总是以个人的益处为优先。我们在福音的记载中，可以看出耶稣对待人们的态度，是如何的良善和仁慈，不管对方是怎样的人，他总是有求必应。有时候，甚至于没有求他，他会自动的伸出救援之手。

路加福音七章里面说：有一次，耶稣和门徒到了纳因城，遇上一群送葬的行列，死去的人，是一个寡妇的独生子。耶稣看见那寡妇，动了慈悲的心，就向寡妇说:「不要哭」，随即上前按着棺材，抬的人都停住了 。耶稣说:「青年人，我吩咐你起来!」那死去的青年，就应声坐了起来，并且开口说话。耶稣便把他交给他母亲。耶稣显的这个神迹，记载在路加福音当中，那位死掉独生子的寡妇，并没有向耶稣祈求，而耶稣知道这寡妇急迫的需要，便仁慈的向寡妇伸出了援助。

当时，有一个罗马军官的亲信部下，患了重病，生命危险。军官便托人去请耶稣来医治。耶稣答应了，当他走在半路的时候，军官又请朋友去截住耶稣说:「主啊!我不敢劳你的大驾光临 寒舍，也不配去见你，只要你吩咐一句，我的部下就必要好的。因为我有上司，也有部属。对于部下，我只要命令『去!』他就去。叫那个『来!』他就来;我只要吩咐一声，他们就会把事情办妥。所以，只要你说一声『痊愈』，我部下的病，就会马上好的。」耶稣听了这话，非常惊奇，便赞美这罗马军官说:「就是在以色列，我也没见过信心这么大的人。」军官的朋友，一回到屋里，发现病人已经痊愈了。从这段叙述中，我们看到耶稣不但帮助别人，而且当别人有了长处的时候，适当的给以赞美。(参阅路：七1—17。)

赞美别人，看起来是一件容易的事，可是作起来并不那么简单，我们中国有这么一句俗话说:「好事不出门，恶事传千里。」这说明了一般人有个不好的习惯，就是对于一个人的长处，很少宣扬；对于一个人的缺点，很快的讲出去。简单的说人有「扬恶隐善」的习惯，这也是人自私的本性，总希望自己高人一等，如果别人有了优点，就会产生一种说不出来的嫉妒心理。耶稣基督，则「隐恶扬善」，不管什么人有了长处，都给以赞扬。尤其当时的罗马人，是以色列人的统治者，是不信天主的外邦人，以宗教的观点上来说，以色列人认为他们是野蛮民族。现在罗马军官在耶稣面前，表现出那么大的信心，耶稣毫不犹疑地，在这些信仰天主的以色列人面前，赞美这位外教人士的信心和美德，比他们的更高。从耶稣待人的态度上，我们可以得到不少的启示，而帮助我们如何的作人了。

  • 上一篇文章： 基督揭开人的虚伪

  • 下一篇文章： 学习-宽恕
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


学习-宽恕

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
学习-宽恕 热 ★★★
学习-宽恕
［ 作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：804 更新时间：2007-8-21 文章录入：admin ］

在一本书上，看过这么一个故事，它的大意是说:有一个波斯老人，在家产分给三个儿子以前，把他们打发出去，要看看他们做出一件有意义的事情，然后按他们所作的价值，分给适当的家产。一年以后，三个儿子都回来了，每个人都向他们的父亲，报告他们所做的最得意的事。

大儿子说:「有一夜，我到一家旅馆投宿，在枕头下面，发现了一袋无价之宝的宝石，我克服了心中的贪求，把它全部交给了旅馆的老板，请他转交给失主。」父亲说:「见财不贪，物还原主，这是每一个人应该做到的。」

二儿子说:「有一天，我骑马过河，看到一个人跌落在河中，快要淹死了，我立刻跳下马来，冲进河里面，把那个人救了起来。」父亲说:「这种勇敢的行为，虽然可以嘉奖，但是也算不得了不起的事。想想看，一个人如果见死不救，还能算是人吗?」

最后轮到小儿子说:「有一天，我上到一座高山，在一个悬崖削壁的地方，发现一个人，烂醉如泥的躺在那里。我走上前一看，他不是别人，而是我的一个仇人。当时，只要我稍微推动他一下，他就会掉下山谷，粉身粹骨了。但是我没有这样作，却把他叫醒，让他躺到安全的地方休息。以后我们和好了，变成了朋友。」父亲听了小儿子的话，马上称赞他行为的伟大，就把家产多分给他一些，因为他爱仇人的行为，是最崇高最难办到的。

在人们的行为中，爱是一种动力，由于爱自己爱他人，我们才做出很多有意义的事情。耶稣基督传教的时候，一再的告诫门徒说:「你们要彼此相爱，如同我爱你们一样。如果你们彼此相爱，世人因此就可认出你们是我的门徒。」从耶稣的教训中，可知基督徒的精神，就是「爱」。

「爱」是人生中不可缺少的东西，不过，对仇敌的爱与对朋友的爱，又是截然不同的。「爱朋友」是很容易做到的，就是罪人或强盗中间，也能做到彼此友爱;而「爱仇敌」则是很难办到的。一般的人士，不必请他去爱仇敌，就请他去爱一个不相干的人，都很不容易呢?所以，一个人的爱心，如果能用到仇敌的身上，这人的修养功夫，是相当的深厚了。因为人的本性，常常是「以眼还眼，以牙还牙」。人的习性，常常是「爱自己的亲人，爱自己所喜欢的人」。人的直觉反应，常常是「爱那些爱我们的人，恨那些反对我们的人。」

耶稣基督这么说:「你们听说过『爱你的朋友，恨你的仇敌』，但是我告诉你们，要爱你们的仇敌，并且为那些迫害你们的人祈祷。这样，你们才可以做天父的儿女。因为天父使太阳照好人，也同样照坏人;降雨给行善的，也给作恶的。如果你们只爱那些爱你们的人，天主又何必奖赏你们呢?就连税吏也会这样的。假如你们只向朋友打招呼，那又有什么不平常呢?一般人都会这样做的。所以你们应当完美，正像你们的天父那样完美。」(参阅玛：43—48。)

西方人士有句俗话:「犯错乃人之常，赦罪乃天之德。」所以赦免人的错失，爱得罪我的人，是我们从天父所学到的美德。这原不是人的本性，所能做得到的。不过，我们必须弄清楚的，就是爱我们的仇敌，是爱他这个人，而不是赞成他所做的坏事。对于事情的是与非、善与恶、真理与谬论，应该分得清清楚楚。不然的话，世界那有真、善、美呢!
  • 上一篇文章： 学习一基督待人的态度

  • 下一篇文章： 爱你的近人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『小陆happy』于2007-9-29 10:13:37发表评论：
            • 评分：3分
    你好!我想把文章粘贴到我的博客,为什么不行?

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱你的近人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱你的近人 热 ★★★
爱你的近人
［ 作者：Constance 转贴自：http://constancehk.spaces.live.com/blog/ 点击数：750 更新时间：2007-8-21 文章录入：admin ］

耶稣基督传教的时候，向群众们说:「你们听过『要爱你的近人，恨你的仇人』。我却告 诉你们，要爱仇敌，甚至为迫害你们的人祈祷，这样你才是天父的儿女。因为天主使阳光照好人，也照坏人。下雨给义人，也给恶人。如果你们只关心那些爱你们的人，这为什么值得赏报的呢 ?就是贪官污吏也会这样做。如果你们只问候自己的朋友，又有什么希奇。就是不信天主的外族人，也会这样做的。所以，你们应该效法天父，像祂那样完美。」(参阅玛：五43—48。)

从耶稣这些话中，知道祂的意思是教我们，要像天父那样博爱世人的精神。祂希望我们爱 世界上的每一个人，他要我们爱那些爱我的人，也爱那些不爱我的人;爱那些可爱的人，也爱那些 不可爱的人。耶稣还特别要我们爱仇敌，甚至为迫害我们的人祈祷。

从这些教训当中，我们可能觉得耶稣对我们的要求，似乎太过份了一点。如果进一步思考 耶稣的这些话，你就会发现，耶稣的要求并不过份。大家都知道，一个可爱的人，他必定受到别人的欢迎，他走到那里，自然容易被人所爱，爱他的人，也必定很多，如果我们去爱他，是很容易做 到的。但是一个不可爱的人，他到那里会受人厌恶，被人排斥，如果我们去爱这样的人，就难能可贵了。因为正是这样的人，才最需要人家的爱。一个基督徒的伟大处，也在于别人作不到的 爱德，而我们能做到。

世界上本来就有许多不可爱的人，我们当然希望这样的人，越少越好，可是事实并不如此 。 这些人往往是刚愎自恃，暴躁，爱理不理，很难以和别人相处。他们自己建筑起一道墙，希望别人不要侵犯他。这些人的态度，是自尊自大，或自卑自怜。在行为方面，自私自利，只顾自己， 不管别人。这些不可爱的人，他们的形象，真的是这样的吗?其实也并不如此，他们的不可爱， 也可能是我们自己，戴着有色眼镜去看他们，才有这样的结果。

我们有时候不喜欢人家，往往不知道是为了什么。我们对人的成见，往往不可理喻，但是 我们又无法避免，因此经常同一些人，发生不必要的磨擦，奇怪的是这些人，也会觉得我们很不可爱呢?有时候，人们互相的不喜欢;是因为彼此之间的不了解。一般人的习惯，对一个陌生人，总是抱着怀疑、恐惧、或漠不关心的态度。如果我们对人的态度和善，语气诚恳，那么就容易 让别人亲近，往往会打破了人与人之间的不可爱。

有时候，一个人的不可爱，并非是对方的问题，而是我们自己的问题，原因是对方的语言， 在某一点上冒犯了我们，或者他的作为，违反了我们的想法。简单的说，当一个人在言语上、行为上，不合我们口味的时候，自然会觉得对方的不可爱。如果站在超然的立场上来看，这种不可爱，不是对方，而是我们自己。

当然也有些人，情感上受到创伤，个性变得乖僻，使人不容易接近，就像小孩子烧痛了手， 会怕火一样。比方说经常生活在黑暗中的人，他们对于世界，须存着一种冷漠忽视的心理。遭受过压迫，经过恐怖生活的人，往往对别人的友爱和关怀，表示怀疑，这也是很自然的现象。其实，他们的粗鲁和冷漠，只是一种防卫的作用而已。当我们了解他们的问题以后，就得花点功夫，想法子忍耐一下他们的缺点，然后让他们了解我们。那么人与人之间的友爱，也就渐渐建立起来。若望一书中说:可爱的诸位，我们应该彼此相爱，因为爱是从天主来的。

  • 上一篇文章： 学习-宽恕

  • 下一篇文章： 圣子一语定乾坤
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗致主教们的信函，谈一九七○年改革前的罗马礼仪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗致主教们的信函，谈一九七○年改革前的罗马礼仪 热 ★★★
教宗致主教们的信函，谈一九七○年改革前的罗马礼仪
［ 作者：佚名 转贴自：本站原创 点击数：383 更新时间：2007-8-21 文章录入：admin ］

我亲爱的主教弟兄们：

以极大的信任和希望，我将有关应用一九七○年改革前的罗马礼仪的牧函，以自动诏书方式致送给你们各位牧人。此文件是很多反省、多次咨询及祈祷的成果。

新闻报导和没有足够信息所做评论，制造了不少混淆。有了非常分歧的反应，有的欣然接受，有的无情反对，面对实际上还不知的内容。
此文件面对最直接受到反对的两种忧虑，我愿意在这封信内更密切地谈谈。

首先，忧虑的是怕此文件降低梵二大公会议的权威，特别是大会主要决议之一礼仪革新。

这种忧虑是无根据的。首先要说保禄六世所公布的，以及后来若望保禄二世两次再版的弥撒经书，显然是，并继续是感恩礼的正常形式（Forma Ordinaria）。大公会议前的最后罗马弥撒经书，一九六二年以教宗若望廿三世权威所公布的，并在大公会议时使用的，现在可以作为感恩祭的特别形式（Forma Extraordinaria）予以使用。把罗马弥撒经书的这两种版本，说成好像是「两种礼节」是不当的。更好说是一体两面，是同一礼节。

对于用一九六二年特别形式举行弥撒的经本，我愿大家注意，事实上这本弥撒经书依法从来没有取消过，因此原则上说，一直是许可用的。在引进新弥撒经书时，似乎对应用先前的弥撒经书，没有必要发布特别的规定。可能当时想，会有一些个案，可在地方层级以个案处理。不过后来，很快发现不少的人深爱使用革新前的罗马礼，那是他们自童年起就熟悉的。这特别在某些国家，当地礼仪运动为很多人提供了显著的礼仪培育，同时个人对以先前的形式举行礼仪有深刻的亲切感。我们都知道，勒菲佛总主教领导的运动，对于旧有弥撒经书的忠信，成了他们身分的外在标记；由此而产生分裂的理由层次满深的。很多明明接受梵二大公会议约束力，也忠于教宗及主教们，可是他们也期望恢复他们先前所喜爱的圣礼仪式。特别发生在许多不忠于新弥撒经书的规定举行弥撒的地方，这样居然被认为是授权或甚至要求创意，结果往往导致礼仪的变形，使人难以忍受。我是根据经验说的，因为我也曾生活在这个阶段，有希望也有混乱。我曾看到礼仪如何被任意歪曲，为深植于教会信仰的人，产生深刻的痛苦。

教宗若望保禄二世感到不得不以「天主的教会」自动诏书（一九八八年七月二日），为使用一九六二年弥撒经书提出指示。不过该文件没有细节的规定，而是一般性地呼吁主教们慷慨地响应，那些申请使用此罗马礼的信友的「合理要求」。同时，教宗首要地愿意帮助圣碧岳十世社团，恢复与伯铎继承人的圆满合一，并设法治愈所经历的痛苦伤口。可惜此修和并未达成。不过，有几个团体感激地使用自动诏书所提供的可能性。另外，这些族群以外的人，为使用一九六二年的弥撒经书还有难处。因为缺乏具体的法定规则，尤其主教们在这种个案上，时常怕大公会议的权威会产生问题。在梵二大公会议后，推定使用一九六二年的弥撒经书的申请，仅限于与之一齐成长的年老的一代，可是这期间，清楚证实年青人也发现这种礼仪形式，有其吸引力并觉得它是与至圣圣体奥迹相遇的方式，特别适合他们。因此对一九八八年自动诏书未曾预料的清楚法则的愈感需要。本文件的规则，也是为帮助主教们不必一直要评估，如何响应这些不同情况。

另外，在讨论此期待中的自动诏书所表达的忧虑，即广泛使用一九六二年弥撒经书，可能在堂区团体内，引起混乱或分歧。这种忧虑也使我感到没有根据。使用此先前的弥撒经书，必须先有某种程度的礼仪修养，以及拉丁文的一些知识；两者都不常有。从这些具体的情况看，新的弥撒经书，一定还是罗马礼的正常形式，不仅因为法定的规则，也是由于信友团体目前的情况。

的确，有一些夸张的说法，同时一些社会观点与那些喜爱古拉丁礼仪传统的信友立场过分的连在一起。你们的爱心和牧灵智慧，能成为改善这些事的诱因和指导。因此，这两种罗马礼形式的应用，能彼此充实：新的圣人和几个新的颂谢词可以也为该加在先前的弥撒经书内。「天主的教会」委员会，在与从事使用古礼（Usus Antiquior）的几个单位连络后，要研究此实际的可能性。依照保禄六世的弥撒经书举行弥撒，将可以比先前更有力地，显示吸引许多人使用古礼的那种神圣性。能够保证保禄六世的弥撒经书，可以联合堂区团体并为它们所喜爱，在于符合礼仪指示以非常的庄严所举行的弥撒。它可以带来属灵的富裕及此弥撒经书的神学深度。

现在我要说出，引发我使一九八八年的自动诏书更合现代需要，决定发表本自动诏书的正面理由。这是为了在教会内，达到内部的修和。回顾过去，在几个世纪中基督奥体所遭受的几次分裂，不断叫人感觉，当分裂在紧要时刻将发生时，教会领导人为了维持或重获修和，做得不够。我们感到教会方面的疏忽，加速了这些分裂，也该受责难。对过去的匆匆一瞥，加给我们今日一种义务：就是所有真的期望合一的人，要尽一切努力，维护此合一，或重新达到合一。我想到保禄致格林多人后书，他写说：「我们的口向你们张开了，我们的心也敞开了。你们在我们心内并不窄狭，而是你们心肠窄狭。……你们也敞开你们的心罢！」（格后六11-13）。保禄的确是在另一种背景下说这话，可是他的劝言能够也应该感动我们，尤其是在这一点上。让我们大方地敞开我们的心，为信仰所允许的任何事让出地方。

在这两种版本的弥撒经书之间，并没有矛盾。在礼仪的历史中，有成长也有进步，但没有决裂。过去世代认为神圣的，还维持神圣，为我们也是伟大的，不能忽然完全受到禁止，或甚至被视为有害。我们大家理当保存这些在教会信仰和祈祷中所发展的宝藏。不用说，为了经验圆满的共融，凡喜爱用先前弥撒经书的团体的司铎，不可排斥依新的经书举行弥撒。完全排斥新的礼节，事实上与承认它的价值和神圣性是无法一致的。

最后，亲爱的弟兄们，以感谢和信?，我把这几页和自动诏书的一些规则，托付给你们牧人们的心。我们要常记起保禄宗徒给厄弗所长老所说的：「圣神既在羊?中立你们为监督，牧养天主用自己的血所取得的教会，所以你们要对你自己和整个羊群留心」（宗廿28）。

我把这些规则，托付在教会之母玛利亚有力的转祷下，我诚挚颁赐宗座降福给你们，亲爱的弟兄们，你们教区的堂区主任及所有司铎，你们的同工以及所有信友。

教宗本笃十六世
二○○七年七月七日发自圣伯铎大殿

  • 上一篇文章： 教宗：让我们跟随身批太阳的女人去对抗唯物主义的大龙

  • 下一篇文章： 教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗：让我们跟随身批太阳…[340]

  • 教宗：圣神降临，信经中的…[538]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


走窄门——跨越自己（路13：22—30）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
走窄门——跨越自己（路13：22—30） 热 ★★★
走窄门——跨越自己（路13：22—30）
［ 作者：李香兰 转贴自：本站原创 点击数：753 更新时间：2007-8-28 文章录入：admin ］

我们都相信圣经是天主的话语，虽然由凡人执笔，但信德中承认天主圣神在整个过程中运行。福音是好消息，这也不用怀疑。因此我们总希望在其中找到和平，找到喜讯，找到安慰，找到希望，找到指引，找到很多积极的帮助。然而，有的福音讯息似乎有时候使我们感到模棱两可，难以明了。还记得上主日的福音章节，也就是路加第十二章的内容吧！耶稣说：“我来是为送分裂的……父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆母反对儿媳，儿媳反对婆母。”在今天这段福音中，耶稣又告诉我们：“要走窄门，否则要有很多人，想进入却不得入……而且家主要说，‘我不认识你’……”这些话语，让我们听起来十分艰辛，也似乎带有几分失望。但信德的力量支持我们，其实这些意味着让我们真正接受，就如同我们生活需要付出代价一样，跟随耶稣也需要付出一定的代价，这代价往往是与人相处要战胜自私，个人成长要超越自己，观察周遭要心怀感恩。不论是历史记述中，还是当今生活中，我们都会发现好多人能因这些代价的付出而感动别人，充实自己，也拯救世界；当然同时，生活中也不乏悲观人生让人实感凄凉。下面的两个对比实例或许能让我们为自己和他人的生活悟到些许含义。

忽视正义，欺骗良心

“走窄门”从一种意义上讲是在不公平的世态中以正义作为生活纲领。记得有这样一个故事。从乡村来到大城市的他，怀着远大报复想为自己闯一片蓝天。在艰辛中他友善待人，在影视圈内做了替身演员的组长，结交了好多乡村兄弟，大家同舟共济，相互支持。可是，充满野心的他受不了别人的冷眼相看，不想让自己低人一等。在血和汗的艰辛中他终于获得了排演影片男一号的配角机会，可惜的是他的追求是要出人头地，他的目标是主演男一号。恰巧在一次排演过程中由于威亚失事，他的那几位做替身演员的兄弟们伤残慎重。公司势力庞大，明知这些乡巴佬无能为力，所以想收买人心以敷衍赔偿少许。于是，弟兄们与公司因为赔偿经费问题走上法庭，而他是唯一能为现场作证的一人。弟兄们都对他抱有信心，相信本该打赢的官司在他的公平作证下一定会打赢，且能在返乡之前得到合理的赔偿。然而，公司给他的交换是，假如他不出庭或作伪证，他将主演下部影片，而且保证他能在影坛上因此一步走红。站在双方为他各有理由之间，他选择了作伪证，背叛了良心，伤害了那些可怜的弟兄们，同时更加增女友对他的绝望。不幸的是，怀着侥幸心理的他在得意之机，在他结束当时最后一幕拍摄，即马上担任主演男主角的同时，他却在排演过程中由别人作祟导致从四楼顶上摔下来，经抢救无效，遗憾去世。他从来没有被称为明星，因为从始至终他一直是一名直接或间接的替身演员。

超越自己

“走窄门”从另一种意义上讲意味着对自己的超越，或说活出真实的自己。这个相反的例子与以上事例出自同一故事。一位真正的明星善良正直，和蔼近人。很多观众非常喜欢他。他在娱乐圈内闯的甚红。不知道这是幸还是祸，因为他患了抑郁症。作为明星的他不甘使自己受到取笑，不想听到任何有关他的悲惨舆论。更不想让自己因此从影视界低落深谷，他便尽力掩饰自己，来争取把持自己当初的地位。病症发作时他会给大家解释说：“或许我长了脑瘤。”经过种种事情，尤其是感情上的挫折，他鼓起勇气，退出当时聘用他的影视公司，从豪华公寓搬迁到了大杂院，和朋友们过着平凡的生活。就在这时，他的脑部CT片显示他确实长有脑瘤，而且部位实为危险的脑瘤压迫脑神经致使双目失明。也不知是祸还是福。贫寒的他根本没有能力来做伽马刀手术。当他鼓起勇气，敢于面对外界，接受曾经关心他的记者们进行电视采访时，他却完全地，毫无隐私的分享了他的痛苦经历、当时状况和内心挣扎。虽然他经历了痛苦，承受着病苦，但他现在很平静，很乐观。他的话语仍然让人觉得平易近人。现场观众以及电视机前的人们都十分同情他的遭遇，更对他的如此开放、坦诚、以及走出自己而热泪盈眶。事后大家纷纷捐款帮他做了手术，成功地切除了肿瘤，重返影视圈，并多次在数百万观众的支持下荣获明星奖杯。

结语

亲爱的朋友，这两个例子似乎与我们毫无关系，大概我们不想去争做明星，在影坛上发展自己。 但您有没有想过您自己的境况，您的人生遭遇，以及您内心的自我反省。假若这则故事碰触您的内心，并能激起您对自己的人生经历、成功失败加以积极肯定或更新，那么，您一定会同意我这样说：走过窄门，您将享受明亮宽敞的待遇；超越自己，您将获得内心的平静和喜悦，更将赢得别人的爱戴和支持。是否要走过窄门，或者如何超越自己，是您自己必须为自己回答，且将付诸实行的。
  • 上一篇文章： 对火焰的沉思 （路12：49—53）

  • 下一篇文章： 智慧之道（路14：1, 7—14）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门” 热 ★★★
教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”
［ 作者：佚名 转贴自：本站原创 点击数：451 更新时间：2007-8-28 文章录入：admin ］

八月二十六日，教宗本笃十六世在罗马郊外的冈道尔夫堡夏宫带领聚集在庭院中的世界各国朝圣者们颂念三钟经前发表讲话，将对圣母玛利亚的敬礼同福音的需要结合起来，指出：“亲爱的兄弟姐妹们，如果我们要……穿过窄门，就应该努力使自己变得微小，也就是象耶稣那样良善心谦；象耶稣的母亲和我们的母亲玛利亚那样……。基督子民呼求她是天乡之门Ianua Caeli。我们祈求圣圣母，在通往‘天乡之门’的道路上，引导我们日常生活中的选择。”接着，教宗还谈到了本主日读经中令人“疑惑的”一段内容的意义。耶稣说，“你们竭力由窄门而入罢！因为将来有许多人，我告诉你们：要想进去，而不得入”（路13，23-24）。教宗澄清基督信仰中没有“捷径”，强调“永恒生命之路是向着所有人开放的。但是，这又是一扇‘窄门’。因为，这扇门是非常严格的，要求人们努力、忘我、摒弃个人的自私”。“基督是唯一的救主，他邀请所有人都参与永恒生命的盛宴。但是，有一个对所有人都相同的、也是唯一的条件，那就是要努力追随他、效仿他；象他那样，背负起各自的十字架、用毕生去为兄弟姐妹们服务。为此，进入天国生命的条件是唯一的、也是普世性的”。

教宗在继续讲解本主日读经时，进一步排除了将宗教活动视为“安全保障”和“伪功德”的错误观念。“世界末日，我们并不是根据假设的特权而被审判的；而是根据我们的行为。‘作恶的人’将被排除在外，而那些行善和追求正义，甚至不惜付出代价追求正义的人将得到款待。以‘伪功德’自居、仅在口头上宣称是基督的‘友人’，号称‘我们曾在你面前吃过喝过；你也曾在我们的街市上施教过’（路13，26）的人，是不够的”。与耶稣的真正友谊，体现在生活方式中——体现在良善的心、谦逊、温顺、仁慈；对正义和真理的热爱；坦诚中肯地致力于和平与和解。我们可以说，这是见证我们是基督的真正‘友人’的‘身份证’；是进入永生的‘护照’”。

三钟经祈祷后，教宗在用各种语言向在场的世界各国朝圣者们致意时，特别向哈萨克斯坦的穆斯林、东正教、路德教派和天主教领导人致以亲切问候。他们在意大利帕多瓦市和亚西西的会晤结束后，将前往梵蒂冈。为此，教宗表示，“你们的会晤，是宗教团体之间成熟的理解与尊重能够战胜不信任、促进来自真理的和平道路这一希望的坚定标志。我将为你们的这次访问成功祈祷；愿你们的努力将给哈萨克斯坦这片尊贵的土地，并给各地带来丰硕的果实”。
  • 上一篇文章： 教宗致主教们的信函，谈一九七○年改革前的罗马礼仪

  • 下一篇文章： 教宗呼吁青年不要害怕，要追随真爱的“另类”道路
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[180]

  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗致主教们的信函，谈一…[383]

  • 教宗：让我们跟随身批太阳…[340]

  • 教宗：圣神降临，信经中的…[538]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣子一语定乾坤

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣子一语定乾坤 热
圣子一语定乾坤
［ 作者：达西 转贴自：原创 点击数：701 更新时间：2007-8-29 文章录入：达西 ］

耶稣是圣子，是圣主上帝的宠儿，与宇宙是和谐的，或许随便说句话就很有说服力，用不着考虑什么谈话艺术。然而，耶稣也同样是肉体凡胎的人，必然有思想，有思维方式，有思维过程。只要我们了解其历史背景、面临问题、谈话内容，就可以分析其艺术特色。我看了《圣经》中耶稣宽恕淫妇的故事，被他的谈话艺术所折服。故事的内容是这样的：

耶稣上了橄榄山。清晨他又来到圣殿，众百姓都到他跟前来，他便坐下教训他们。那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，便向耶稣说：“师傅！这妇人是正在犯奸淫时被捉住的，在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？”他们说这话，是要试探耶稣，好能控告他；耶稣却弯下身去，用指头在地上画字。因为他们不断地追问，他便直起身来，向他们说：“你们中间谁没有罪，先向她投石罢！”他又弯下身去，在地上写字。他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。耶稣遂直起身来向她说:“妇人! 他们在那里呢？没有人定你的罪吗？”她说:“主! 没有人。”耶稣向她说：“我也不定你的罪；去罢! 从今以后，不要再犯罪了!”

这个故事虽短，但成功地塑造了仁慈、机智的耶稣形象。耶稣仅用一句话，平息了一场生死攸关的事件，令人叹为观止。下面由表及里地探讨其艺术特色：

从历史背景看，耶稣当时处于险境：“那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，便向耶稣说：‘师傅！这妇人是正在犯奸淫时被捉住的，在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？’他们说这话，是要试探耶稣，好能控告他”。也就是说，居心叵测的人给他设了陷阱，正为加害于他找借口。

从面临的问题看，耶稣处于两难选择：如果宽恕了淫妇，就违背了“梅瑟命令我们该用石头砸死这样的妇人”的律法，正中设陷阱人的下怀，为他们控告提供了借口；如果处死了淫妇，又违背了他一贯主张的“你们若饶恕别人的过错，你们在天上的父也必然会饶恕你们的过错”的教义。同时，那些人还会利用这一事件诋毁耶稣说：“宽恕别人”的教义是谎言。也就是说，回答“是”与“否”对耶稣都不利。

面对险境，面对难题，耶稣从容不迫，泰然处之：“耶稣却弯下身去，用指头在地上画字。”或许他在边写边思考对策，或许有意拖延时间让那些人暗自多高兴一会儿，或许什么也没想。但有一点可以肯定，他已经有了必胜的把握。接着“因为他们不断地追问，他便直起身来，向他们说：‘你们中间谁没有罪，先向她投石罢！’他又弯下身去，在地上写字。”

没有解释，没有辩论，耶稣只是一句话：“你们中间谁没有罪，先向她投石罢！”意思是说：同意按律法执行，前提是要有够执行资格的人——即没有罪的人去执行！耶稣能够透析人们的心灵，他清楚现场里除了他以外没有够执行资格的人。现场的众人因为“自己也有罪”，所以宽恕了淫妇的罪。圣子的一句话，即维护了法律的尊严，又坚持了自己的教义。在这里耶稣运用了“表面上肯定，实质上否定”的谈话技巧，达到了一语定乾坤的效果。

逆向思维，换位思考，耶稣的思维方式也令人赞叹。假如，当时耶稣直接了当地说：“你们都有罪，没有资格定她的罪！”那么，居心叵测的人就会说：“我们是没有资格定她的罪，可是你有啊！请您按律法执行吧。”如果那样的话，耶稣又回到了两难选择境地。正因为耶稣清楚这一点，没有当面指责那些“只看到别人眼中有刺，却看不见自己眼中的大梁”的人。在耶稣看来，与其批评别人让他们为自己辩护，不如点到为止使其自省。把对方设置的陷阱看透了并不揭穿他，反而巧妙地与其周旋，充分体现了耶稣非凡的智慧。

谈话技巧，处事智慧，说到底都来自于耶稣那一颗仁慈的心。正因为他爱“敌人”又爱“罪人”，才煞费苦心地说出了即能救“罪人”又不伤“敌人”的一句话——“你们中间谁没有罪，先向她投石罢！”在这种情况下，一般人普遍会采取明哲保身的态度，生怕罪人连累自己，欲躲都来不及，哪还有心思帮人摆脱其罪呢？而耶稣不是凡人而是圣人，不会考虑个人得失。耶稣曾说“要爱你的仇敌，为那逼迫你的祷告。这样，就可以做你们天父的儿子。因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。”可见，耶稣的博爱，使他的语言具有惊人的说服力。

( 2007-8-25 )

  • 上一篇文章： 爱你的近人

  • 下一篇文章： 午夜惊魂
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


智慧之道（路14：1, 7—14）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
智慧之道（路14：1, 7—14） 热 ★★★
智慧之道（路14：1, 7—14）
［ 作者：李香兰 转贴自：本站原创 点击数：881 更新时间：2007-8-30 文章录入：admin ］

谈到路加笔下的这段有关对宴请、座席、礼让、谦和等教导的福音，一位朋友这样和我分享：“人生之道，说白了，集于人与人之间的礼尚往来，共融相处，如此人类才能快乐积极地生活，社会才能和谐稳步地发展；但这些都有可能失去，甚至会变成人人彼此争锋对比，傲慢自私，从而使社会停滞退步不前。幸运的是，以信仰作为根基，使我们拥有着天道的智慧导引。天道超越这层暂时的，极易毁坏的友好关系，那就是以真福和不朽作为人生恒久的攀登极点。故此，人道要极力求学于天道，方可升为真道。我们教会的智慧之道或灵修观就在于此，以天之道成全人之道。”从灵性生活的层面讲，我很同意这种陈述，其言语之外透露出一种哲理。使我情不自禁地将耶稣的教导与中国传统文化中智者老子的教导相联系。

老子的智慧教导

老子作为道家思想的创始人，其智慧具有鲜明活泼的理性色彩。“最圆滑的东西好像有所欠缺，可是它的作用不会衰竭；最充实的东西好像仍旧空虚，可是它的作用不会穷尽；最正直的好象弯曲的，最灵巧的好象最笨拙的，最好的口才好像结结巴巴的。”“大巧若拙，大辩若讷”，以及由此引伸出来的“大智若愚”，早已成为我们中国文化中的智慧之道。老子认为，人类纷争和烦恼的病根不是由于无知或愚蠢，而是由于大家过分地机巧滑头。天地之所以能长久，乃是因为它不为自己生存。假如人都能像天地那样包容一切，不把自己的利益看重而默默谦逊地竭力奉献，不敢想象世界将会是怎样的！老子这种不用机巧的淳朴巧妙，不用智慧的真正智慧，使他在中国乃至整个世界上成为大智若愚的典型。老子也说他有三宝：慈、俭、不敢为天下先。心有慈故能勇，生活俭故能广，不敢为天下先，意即谦让、居下，故能成器长。身处战乱，目击残酷的老子深深感受到，不论是治国安邦，还是持家度日，人要用一颗纯朴谦和的心与他人相处。这三宝是他对于人类生活中道与德之社会实践意义的总结。不必否认，在众多欣赏老子的仁人志士眼里，他的教导实为心灵鸡汤，并被国人传为智慧文化。既已成为智慧文化，国人就应被其精粹所熏陶并延伸这种智慧。

耶稣的智慧之道

假如耶稣和老子生于同一时代，同一民族，我敢说，他不仅会完全支持老子的如上教导，而且会添加更具超越性，也容易力行的明智劝谕。福音中描述耶稣的智慧教导的章节特别多。比如说：有人打你的左脸，要将右脸也给他打；有人要你的外衣，连内衣也给他；变卖你们所有的来施舍给穷人；宽恕得罪你的人，不仅七次，而是七十个七次；神贫的人是有福的，因为天国是他们的；哀恸的人是有福的，因为他们要享安慰；当你施舍时，不要让你的右手知道你左手所行的，这样好使你的施舍隐而不彰；…… 其中不少教导听起来不免付有些许荒唐滑稽。然而，有一件我们必须明白的事就是，基督徒“在成全的人中讲的智慧不是今世的智慧，也不是今世将要消灭的有权势者的智慧；我们所讲的，乃是那隐藏的，并所预定的天主奥秘的智慧。”（格前2: 6—7）耶稣的智慧包罗万象，怀抱整个宇宙，是属神的智慧。他的思想充满了高度的原作独创性，他的教训颇具新意。如果说老子大智若愚的处世态度被世人欣赏并学习，因为人类从中汲取了智慧，那么，耶稣这些大愚即智，独具风格的教导怎能不被智人玩味且追求呢？

结语

这位朋友继续他的分享：“知其白却守其黑，阴阳原理；上下相形，长短相依；耶稣所教导我们的是相反于常人之理。渴望伟大便需要成为渺小，心中乐意谦下自己反而拥有着伟大；傲心求大结果得小，谦心卑下最终获大。圣人终不为其大而能成其大，小人终以为自大故而失其大。”福音中说：“凡高举自己的必被贬抑；凡贬抑自己的必被高举。”（路14：11）“不论谁，若想保全自己的性命，必要丧失性命，凡丧失性命的必要保存性命。”（路17: 33）在这一层面下，耶稣的教导和老子的教导二者相类似，皆是反愚人之智而证智人之道。

智慧生生不息创造了和创造着人类生活。把握生活的真正意义更需要智慧的导引。老子的智慧训导至今为国人所欣赏，耶稣的智慧之道永远被天下很多人勉励遵行。生活在中国文化下的基督徒，或者信仰基督的炎黄子孙，我们应该为我们所拥有这种双重的智慧教导和明智劝谕而自豪。就让我们在一切事上，敢于并乐于聆听耶稣的谦和之教导，持续不断地付诸实行，好使基督能在我们内完成他的救世工程。
  • 上一篇文章： 走窄门——跨越自己（路13：22—30）

  • 下一篇文章： 接纳与关爱（路15：1—32）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


四福音的标记

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
四福音的标记 热
四福音的标记
［ 作者：孙 班 转贴自：圣经百科 点击数：1383 更新时间：2007-9-4 文章录入：守望者 ］

在旧约“厄则克耳”书中提到“四活物”：“四个的正面都具有人的形像，右边有狮的形像，左边有牛的形像，背面有鹰的形像”（则1:10）。教会以此来标记“四福音”，这“四活物”非常鲜明地比拟了四福音：

玛窦福音——如人；

玛尔谷福音——如狮；

路加福音——如牛；

若望福音——如鹰。

为什么说玛窦福音如人？因为他开篇就说：“亚巴郎之子，达味之子耶稣基督的族谱”，然后他列出了长长的耶稣族谱。玛窦为何要这么开篇？四部福音中，除玛窦福音外，其他三部福音都是用希腊文写成的，只有玛窦福音是用犹太人通用的阿拉美语写成，可见，玛窦福音当初的动机是特别写给犹太人的，而犹太人普遍最大的盼望就是默西亚的来临，而玛窦就是想通过耶稣的犹太人血统（如“四活物”中的人的形像），进而强调指出：耶稣是默西亚。这也是玛窦福音的主题。

为什么说玛尔谷福音如狮？这是因为玛尔谷福音开始就提到洗者若翰：“洗者若翰便在旷野里出现”（谷1:4）。他以若翰在旷野中呼号的声音，开始耶稣的福音。而若翰的呼声就好象狮子的声音，振聋发聩。而耶稣借若翰之手在约旦河受洗后，天开了，有声音从天上说：“你是我的爱子。”（谷1:11），耶稣是天主子就成为玛尔谷福音的主题。

为什么说路加福音如牛？因为在路加福音的开始，有司祭匝加利亚的祭献，“正逢匝加利亚轮着他的班次，在天主前尽司祭的职务时”（路1:8），而祭献的牺牲中最主要的就是牛。这也同时强调了耶稣的救赎，而且这救赎不仅是为犹太民族，在路加福音中很多次提到“外邦人”，而且路加自己就是一名外邦人：希腊人。路加福音开篇提到的“德敖斐罗”，也是一名希腊人。可见路加福音想要说明的中心就是：耶稣是全人类的救主。这也就成为路加福音的主题。

以上三部福音是“同观福音”（或称“对观福音”），这是因为他们的记述基本相同，但这不是说若望福音与“同观福音”互相矛盾，若望福音是从另外一个视角对耶稣进行了记述。

为什么说若望福音如鹰？我们知道鹰既能在低空盘旋，又能在高空翱翔，高飞俯冲，任意自由。而若望福音开篇就说“太初有道”，整部若望福音高深奥妙，语言庄严而具有强烈的感染力，“鹰”的形像能最接近地表达若望福音的这个特点。但是，若望福音却不太注重神迹的描写，整部若望福音只记述了7件神迹，而且其中3件前三部福音都记述过。若望福音特别注重的是耶稣言语（圣言）的记录，这是若望福音与“同观福音”最大的区别之一。

“四福音”可以说是人类历史上最伟大、最真实的史书，他们“同中有异、异中有同”，如玛窦福音中的“山中圣训”，玛尔谷则没有，而在路加福音中，则散落在不同的章节里。玛窦福音简洁庄重；玛尔谷福音结构紧凑，突出“苦难”；路加福音亲切细腻；若望福音富有强烈的对话特色。“四福音”对照阅读，相辅相成，相得益彰。
  • 上一篇文章： 若望福音中的几个神学主题

  • 下一篇文章： 耶稣的前驱：圣若翰洗者
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗呼吁青年不要害怕，要追随真爱的“另类”道路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗呼吁青年不要害怕，要追随真爱的“另类”道路 热 ★★★
教宗呼吁青年不要害怕，要追随真爱的“另类”道路
［ 作者：佚名 转贴自：本站原创 点击数：675 更新时间：2007-9-4 文章录入：admin ］

在蒙托尔索空场上举行的聚会中，教宗向青年们提出了十分明确而严格的建议，邀请他们善度“不同于潮流”的生活；追随玛利亚那谦逊的表样，从而改变社会……。在劳莱托青年祈祷聚会结束仪式的弥撒圣祭讲道中，教宗指出：“你们不要追随傲慢的道路，而要走谦逊的道路。你们要勇于走不同于潮流的生活道路，不要听那些今天许多领域都推崇的傲慢、暴力、强权、不惜一切代价追求功名、出人头地、拥有一切、有损人生的声音。这些信息，主要是通过媒体传播的，而你们就是传播的对象！你们要警惕！你们要具有批评的眼光！你们不要紧跟这一强大说服行动的产物随波逐流。亲爱的朋友们，你们不要害怕去选择真爱所指出的‘另类’道路。你们不要害怕以不同的形象出现、被人们指摘为失败者和赶不上潮流的人。不仅是你们的同龄人，包括成年人，特别是那些似乎远离福音思想和价值观的人，都非常需要看到有人敢于遵照耶稣基督所彰显的人的完满善度人生”。

教宗的话赢得了聚集在空场上的青年们经久不息的热烈掌声。仅在昨天晚上，就有三十多万青年。今天清晨，又有来自各地的青年赶来了。最后，五十多万青年在这里参与了教宗主持的弥撒圣祭。他们中的许多人，就在空场上，在祈祷、默想或者对话交流中度过了整个夜晚。事实上，在空场上点燃的灯光的亮点下，有许多神职人员和辅导员随时帮助他们进行对话、告解、圣召交谈。就这样，一直持续到了太阳升起的时刻，大家共同颂念了早课。

教宗的建议是一个不折不扣的人生计划，是那些永远保持年轻的人的生活目标。昨天晚上的祈祷中，一些信仰见证充分揭示了各种困难、不安定、排斥、青年失业现象等。今天，教宗重申，“耶稣特别钟爱青年”。天主“寻找青年的心……，使他们成为新盟约的主角”。

青年计划来自玛利亚的“青春”；而谦逊是这一计划的基本核心。谈到劳莱托圣母朝圣地附近保存着来自纳匝肋圣母家乡的石头时，教宗指出，“纳匝肋的圣家是谦逊的圣地：那是降生成血肉之躯的天主的谦逊、是受孕怀胎的玛利亚的谦逊”。

教宗勇敢地展示了基督信仰与世界截然不同的相反立场。指出，世界认为“谦逊是一种放弃、失败、没有什么可以告诉世界的”。而事实上，谦逊是“最崇高的道路。这不仅是因为谦逊是人类最伟大的美德，也是因为谦逊代表了天主本人行事的方式。这是基督选择的道路”。在强调了见证“不同于潮流”之后，教宗补充道，“亲爱的朋友们，谦逊绝非是放弃的道路，而是勇敢的道路。谦逊不是失败；而是爱战胜了自私、恩宠战胜了罪恶的凯旋。追随基督、效仿玛利亚的同时，我们还要有谦逊的勇气”。

青年们应该走的“新道路”，意味着“向天主说是”的能力。并由此，而产生了“我们生活中的所有的是”。在注视信仰、注视教会的时候，便会有新的发现：“我们的信仰并不是强加一系列的禁止，而是在天主的是的光照下所走的一条喜乐的道路。的确，我们所要面临的挑战太多、太严峻。但是首先，我们应该永远追随基督到底，毫无保留和妥协。追随基督意味着感到自己是基督奥体，即教会的活生生的组成部分。如果不爱、不追随他的教会，就不能说是耶稣的门徒”。

教会（不是“权利的中心”，正如昨天晚上强调的）是为了“美好”而相聚在一起的地方，而不是为了“功名利禄”。这一基本的决定，是“与人类共同建设天主之城”所必须的。

教宗强调，为了建设“一个公正的、稳固的社会，使所有人都能在这一社会中享有世间的财富”，就迫切需要“维护受造物”。

教宗指出，“地球的未来在新一代的手中。而地球充斥了因不懂得维护其复杂的平衡而造成的各种痕迹。在为时过晚以前，亟待采取勇敢的选择，懂得探索人与大地之间强有力的盟约”。就在昨天，意大利教会举行了以水为主题的全国保护受造物日。

教宗再次向人们发出了邀请，邀请青年们参加二OO八年在澳大利亚悉尼举行的世界青年节，并呼求圣母的代祷，“最后，我们愿意把目光转向谦逊和勇气的楷模玛利亚。纳匝肋的童贞请帮助我们，象您一样顺从圣神的工程；帮助我们不断成圣、做挚爱您的圣子耶稣的门徒；请支持和伴随这些青年们，使他们满怀喜乐、在意大利的每一个角落在同龄人中间做孜孜不倦的福音传教士。阿门！”

教宗弥撒讲道结束后，全场响起了雷鸣般的掌声，彩旗招展、彩巾舞动。持续时间之久，以至于教宗不得不邀请人们安静下来，以便继续举行弥撒圣祭。

三钟经祈祷前的讲话中，教宗又强调了劳莱托和圣母领报的圣地纳匝肋的关系：“继纳匝肋后，劳莱托是在默想天主之子降生成人奥迹的同时祈祷的最佳场所……”。

教宗指出，每一次聚会、每一个公众聚会的时刻都需要一个“家”、一个默想的地方：“广场是大的、敞开的地方；是与他人对话、交流的地方。而家，则是接纳和内心世界保持安静的地方。天主的圣言在这里可以得到深入的接纳。为了将天主带到广场上，就需要首先有一个在家中深化的过程，就象领报的玛利亚那样”。而“家是开放的广场，劳莱托的圣家只有三面墙而不是四面，恰恰说明了这一点。这个家是开放的，是向世界、向生活开放的”。

教宗最后提出的建议的是，让劳莱托成为青年生活的中心：“在你们生活中最重要的时刻就到这里来吧，至少让你们的心到这里来……。那时候，你们将成为‘广场’上、社会中的真正的见证，在你们的生活中传播福音”。
  • 上一篇文章： 教宗指出耶稣是“一扇窄门”、玛利亚是“天乡之门”

  • 下一篇文章： 聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 聖座公佈教宗本篤十六世新…[179]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗致主教们的信函，谈一…[382]

  • 教宗：让我们跟随身批太阳…[339]

  • 教宗：圣神降临，信经中的…[537]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


接纳与关爱（路15：1—32）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
接纳与关爱（路15：1—32） 热 ★★★
接纳与关爱（路15：1—32）
［ 作者：李香兰 转贴自：本站原创 点击数：841 更新时间：2007-9-13 文章录入：admin ］

几年来生活在异国他乡，琵培达修女是我最知心的朋友之一。我对她也很熟悉。已经好多年了，每逢礼仪年度的大节日，她们修会团体的庆日，或是她以及团体的其她成员过生日，琵培达修女作为这个修会的区会长，除了邀请朋友们外，总是决定邀请当地穷人，男女老幼，来参加她们的庆祝，与她们共享喜乐。为菲律宾当地穷人来说，有一天能吃一顿丰富及免费饱饭已经是很满足的事。今年六月十五号是她六十大寿的的庆贺日。她同样邀请了两百多贫穷的兄弟姐妹来与她共贺天主赐予她的第六十年在世生命。当然她不期望能在他们身上换取高级生日礼物，她知道这些穷人一无所有。好多家庭，一家人七、八口沿街乞讨、流浪度日。我也知道，她经常到她们所在本城的女监狱看望囚犯，尽她所能的陪伴她们，给她们心灵上的安慰。我还知道，她为照顾当地贫困孩子，让他们能像正常人那样接受学校的教育，多年以前她已开办了有定期聚会的“青少年教育联合会”，其目的除了让他们在信仰方面积极成长外，主要也是让会员有接受教育的机会，提供他们百分之百的助学金，送他们入学。到现在，参加这个青少年教育联合会的成员已近百名。有一次在谈话中她告诉我：“我们的教会历代是要站在穷人和弱小者一边。他们都是天主的肖像。他们更需要爱！”

生日宴会的遐想

在异国生活每一天都要一天的开销。到上个月末我在这里上学的奖学金合同已到期，也就是说我的经济担保已经停止，但由于学校里种种理由，我到十月中才能毕业。我真地相信天主时刻对我的照顾。正当我为此感到烦恼时，朋友介绍我在一华侨家庭做孩子的家教，这样，一来是为这个家庭，或说为社会做点微薄奉献，二来可以或多或少为自己解决目前经济上的困乏。前不久偶然一个机会，家教结束后，我被邀参加这家父亲好友的三岁女儿的生日宴会。华侨有着名副其实的富裕名声，这是我亲眼目睹的。生日宴会上被邀的客人全是华侨家庭，父母穿着高贵，手拎贵重礼品袋，孩子们打扮得得体秀气，有保姆带领。整个宴会由专门艺人主持礼仪，气氛隆重欢快。

富人与富人交友，他们能找到共同语言，就如同穷人互相扶持，能够彼此理解一样，这是天经地义。生意和生活上的忙碌没有很多机会让这些富人们相聚，借女儿的生日宴会来邀请朋友们并增进彼此间的友情也是天经地义。当时忽然在我脑海中有一个想法：假如这一家多准备一些便饭为周边的穷人们提供一次饱餐的机会，让穷人们也分享他们富裕的喜乐，分享女儿生日的祝福，那该会多好！假如有同样数目的穷人，或者最新一组释放囚犯也来为这个宴会捧场，这家父母会有如何的反应？他们会有琵培达修女的心态，来欣慰地接受这些穷人及罪犯的到来吗？

接纳与关爱

耶稣的教导以及生活方式经常会使法利塞人和经师们哑口无言，尴尬退却。完全肯定自己无误、完美人格形态的法利塞人和经师们总是将自己与社会上所谓的罪人及税吏划清界限。同时将所有与这些来往的人也视作不义不洁。故此他们窃窃私议，评头论足来指责与罪人交接并吃饭的耶稣。接纳罪人，关爱他们，并与他们共融的概念在他们的心思中毫不存在。福音中的耶稣多次告诉他们说“病人才需要医生，而不是好人。”简言之，罪人才需要拯救。他的态度是，人生应该能体会到拯救的重要性，罪人回头改过的喜乐就如同一个人有着失而复得，死而复生的喜乐，会更有价值。”耶稣对贫穷弱小者的接纳和关爱多体现于他尽可能得跟他们接触，鼓励他们，他没有与政府人士高攀交友，没有向有钱人家投向羡慕的目光，他却“向穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由”。“为你兄弟中最小的一个做的，就是为我做的。”耶稣接纳弱小，关爱贫苦，他身体力行，教导我们以心体心，创造和谐共融的社会。

结语

借着对法利塞人和经师们的教导，耶稣今天再一次告诉我们，每个人需要被接纳，每个人需要被关爱；但穷人、弱小者、自觉卑微者、失望者等所谓社会的边缘人士更需要。假如那些法利塞人和经师们能换个角度想：有一天在极其无奈中自己不幸沦落低谷，被别人也视作罪人或税吏，他们渴望的是什么？不是被接纳和被关爱吗？己所不欲，勿施于人。今天的时代是剑速飞逝的时代，今天的社会是多元复杂的社会，生活中的种种应酬占去了我们大多数时间，我们似乎并没有更多的时间来关爱周边的弱小者。然而，爱总归要给予最需要爱的人，忙碌也并不能是绝对的理由。用心去体会并尽可能的付诸实行吧，每一个人都需要某种被接纳和被关爱，而且每个人的身边都会有各种各样的弱小者，古代如此，现代也如此，包括我们自己。

  • 上一篇文章： 智慧之道（路14：1, 7—14）

  • 下一篇文章： 精明、聪明、还是有智慧？（路16：1—13）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圆满的喜乐（路15：1—32）…[523]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


午夜惊魂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
午夜惊魂 热
午夜惊魂
［ 作者：韶华 转贴自：本站原创 点击数：663 更新时间：2007-9-18 文章录入：韶华 ］

那是一个很平常的夜晚。

我已经忘记那天晚上干什么去了，总之回来很晚。我门俩站在很窄的马路边，等车断流儿好穿过去回家。

街两侧的店铺都还没有关门，马路上车水马龙。各种灯火交相辉映 ，折射出说不尽的人世繁华。

我忽然觉得很不平，很愤懑——别人有的我为什么没有？！

我们所处的是一个丁字路口。

好不容日等到一辆捷达要拐弯，我赶紧拉住他：“快走。”

他说：“等一会儿。等那辆破车过去的。”

我没有征求他的意见，拉住他就跑。

那辆破车以排山倒海之势开过来 ——离老远我们就听出开过来的是一辆破车——马达声嘶力竭，车体哗啦山响，我断定，这辆车的司机没什么好打算，说不定急于赶到哪里去破釜沉舟。

这些想法和动作只是一瞬间的事情。

我们刚跑到路中心，那辆破车“轰”的一声在我们刚才驻足的地方翻倒。

这是一辆翻斗车，可能刹车失灵，也可能司机操作不当，或者还有其他原因，为了避开那辆拐弯的捷达车，翻斗车靠向路边侧翻。

很奇怪，刚刚还车水马龙的路面这时竟鲜有车辆通过。

假如刚才我们没有离开那里，我门俩肯定要被砸得粉身碎骨，从此，孩子没了父母，父母没了儿女，债权人没了债务人，因为我们的消逝，不知道有多少人的人生要改写。也许，年迈的父母不堪打击也将撒手人寰，也许，孩子被债权人赶出家门四处流浪，也许，债权人讨不回欠款没钱给孩子交学费孩子因此辍学……原来一瞬间可能发生这些事情！

假如我被砸在那辆车下面，这个世界还有什么是我的？

原本就什么都不是我的。连我自己都不是自己的，我属于爱我的人和我爱的人、属于需要我的人。天主很可能就是看在他们的虔诚上，才允许我平平安安地生活下去。

愤懑与不平烟消云散，那一刻，我真真切切地体会到：天主赐予我们的最宝贵的东西是平安。
  • 上一篇文章： 圣子一语定乾坤

  • 下一篇文章： 奸诈人生
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


精明、聪明、还是有智慧？（路16：1—13）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
精明、聪明、还是有智慧？（路16：1—13） 热 ★★★
精明、聪明、还是有智慧？（路16：1—13）
［ 作者：lixianglan 转贴自：本站原创 点击数：987 更新时间：2007-9-24 文章录入：admin ］

想起这样一句话：精明不等于聪明，聪明不等于智慧。有人这样解释精明、聪明与智慧。精明是对一件事情不知全貌，对自己在这件事情中的全貌自然也不清楚；聪明是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚；智慧是对一件事情知其全貌，对自己在这件事情中的全貌也很清楚，而且能跳出这件事情来看这件事情以及自己与这件事情的关系。这位作者又加了一句：不幸的是，世人往往精明有余、聪明欠佳、智慧不足。更遗憾的是很多人尽不懂得，诚实可信与改过迁善却是自己内在智慧的结晶。

诚信是金

报纸上描述了这样两则故事。一位摆水果摊儿的大姐，能说会道。一天，她的顾客去而复来，说刚买的水果分量不够。要求大姐重新称量。在众目睽睽之下，大姐称后满不在乎地解释道：“不就是秤砣星儿里星儿外的事儿，……”但大家看得一清二楚，哪里岂止是星儿里星儿外！就算是，为何不是星儿外，却是星儿里？几斤水果，多得几毛钱，只可惜从此会影响人们对这个水果摊的基本评价而导致小小生意效益。这是大小之别，轻重之分之谈。不仅是几斤水果，而是做人之道。

相反，另一位做鲜面生意的大姐，在远近排列总数至少四家同样生意门面的街道上，唯独她这一家总是门庭若市。吸引顾客的地方到底在哪里？原来，每次在她公平地称过分量、报过价钱之后，她总会满面微笑、再给顾客挑几根面条添上。她这个轻而易举、小小的微利代价换来的却是顾客的信任和心里舒畅。经年累月，小小生意日渐红火，更使她感到自豪之处，是真诚和厚道成为她智慧的本色，感动着也吸引着更多的顾客。做生意和做人道理并不相差几分。自私与贪婪使人为眼前的得失斤斤计较，表面看来似乎颇有些许精明，但却失去了智慧，同时也许会变成人生定数。宽容诚心待人，大事小事让步，让内在的智慧引领前行，心平气和地走在大自然和人群当中，丰富的生命何其不有！

失意是人生宝贵的教训

相信每人各有各的谋生技能。在面临危机时，为了生存人类总是想方设法寻找出路，这本是天经地义。但用何技能谋生，以何种方式或找何种出路却是关键所在。而一个人选择寻找出路的定向和方式却往往体现这个人的内在品质。福音中的这个管家，从世俗的眼光来看他的确很精明。借主人的财物拉拢人心，好使眼看流落于穷途末路之际的自己有路可走，给自己准备一片天空，让自己在危难时有人可收留他。这是这位管家的生存之道。你我的生存之道又为如何？我相信，一部分人会赞同他的做法，并自言自语称赞他的聪明；一部分人会心里默念着“此处不留我，必有留我处”而另寻出路；还有一部分人，会决心痛改前非，将这一次失败看成生命中的一次失意。他会从中吸取人生教训，央求主人的宽恕，祈求恩赐另一次重新做人的机会，然后努力实行诺言，期望为诚信付出代价。

实际上，世态形形色色，环境诸多变化。人生之路很多事难以预料，生命中的失意也时时难免。假若一旦流落如此地步，又有何惊奇？回头是金！生命中的失意其实是宝贵的经验教训，她督促人们借此获得生活的喘息，并玩味而改善。人生是一次次的抉择。不可能每一次的抉择都是理想的。假如今天的你和我就是福音中的那个管家，我们会作出何种抉择？

结语

一个礼拜六下午，一位父亲决定带着他的两个儿子打高尔夫球。他们来到入口处，父亲问售票员：“请问门票多少钱？”售票员回答说：“成人每人三美元，凡六岁以上的儿童也是每人三美元。六岁和六岁以下的免费享受。”“我这个未来的律师四岁，这个未来的医生七岁。请给我买两张票。” 父亲一边从兜里取钱，一边微笑着说。售票员含笑道：“先生，就算您说您的这位未来医生儿子六岁，我也不会知道。从表面上我们根本看不出他是六岁还是七岁。那样您可以少买一张票。”这位父亲认真地回答售票员：“你说的也许没错，你不会知道，但我的儿子们知道。”看来这位父亲的确不够精明，但没有人不承认他是个有智慧的父亲。！精明的人为一己考虑；智慧的人为众人考虑。

人生之路固然美好，但无疑是一条充满艰辛、失意、曲折的路。智慧是路边指引你我前行的明灯！自然界的花草会凋零枯干，智慧的花卉却永远绚烂多彩，因为“智慧是光明的，从不暗淡；爱慕她的，很容易看见她；寻觅她的，就可以找到她；一有追求她的志愿，她必预先显示给他们。”（智6：13-14）
  • 上一篇文章： 接纳与关爱（路15：1—32）

  • 下一篇文章： 他吸引着我（玛 2：1—12）
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


最大的危机

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
最大的危机 热
最大的危机
［ 作者：孙 班 转贴自：圣经百科 点击数：458 更新时间：2007-10-13 文章录入：守望者 ］

最大的危机是什么？是信仰危机。

“仓廪实而知礼仪”，这是耳熟能详的一句话。一直以来，笔者觉得此话很有道理：肚子没吃饱，还讲究什么礼仪。但是现在，随着我对一些事情的进深了解，我终于对这句话产生了怀疑。

肚子没吃饱就是贫穷，但是，贫穷不一定就不能讲礼仪。那些穷乡僻壤的农民，他们身上的那种质朴，本身就是一种“礼仪”。而且，笔者也觉得：礼仪不能等同于道德。礼仪是礼仪，道德是道德，可以说：道德是礼仪的基础，离了道德讲礼仪，就是虚礼。

这样，我们可以说：贫穷可以不讲“礼仪”，但是，人无论贫富，却都要有“道德”。因为物质对道德不起决定性的作用。穷人可能心地善良，而富人却“为富不仁”。穷人也可以“贫而丧志”，去偷去抢；富人也可以助人为乐，乐善好施。

我们再看看一系列人所共知的事情：黑煤窑、黑砖窑、黑心米、黑心征地、黑心医药、黑心拆迁、黑色股市等等，这些“黑色现象”，体现出一个社会的基本价值体系已经出现了严重问题，这就告诉我们一个事实：最大的危机不是经济危机，而是信仰危机。

导致以上种种悲剧的根本原因，实际并不在于社会贫困，贫困并不必然导致这种现象，很多贫困国家或地区就没有以上那些丑恶现象。富裕也不一定就会避免这种现象，发达国家或地区也会出现上述现象。

问题主要在于：赚钱，成了唯一的价值目标。人类文明的其它所有价值目标，包括信仰，在金钱的光晕下，逐渐淡化。践踏人类文明所有价值规范的行为慢慢地出现，社会底线和人性底线难以避免地失守。

当信仰和人的基本价值规范已接近崩溃时，人身自由和等价交换就不复存在，因而，这种经济发展，也就必然伴随出现人性和基本价值体系的堕落和崩溃。

如果没有以信仰为基础，以公平、正义、自由、平等、博爱、民主、法治、人权等等为表现内容的人类现代文明的基本价值体系，那就不可能有社会现代化和现代文明。如果没有这种信仰和随同信仰表达出来的基本价值观，那么，我们甚至连最基本的生存环境，都难以切实维护和保障。

如果在经济发展过程中，不能使人的信仰获得相应实现，那么，整个社会就会逐步陷入两极分化和腐化堕落的局面，而无以自拔。

在社会现代化过程中，能否逐步普及信仰和随同信仰表达出来的基本价值观，这是决定整个社会基本走向的一个重要环节。

如果一个社会，普遍地以信仰作为自己真诚追求的价值目标，那么，这个社会就会逐步发展成为具有信仰本质特征的现代文明社会。反之，如果一个社会，在信仰目标方面犹豫不决，所因循的仍是错误的价值目标，是过时的价值目标，它就不可能发展成为现代文明社会。

一个社会要有正确的追求，因为没有对于自由的普遍追求，就不可能有自由的社会；没有对于民主的普遍追求，就不可能有民主的制度；没有对于正义的普遍追求，就不可能有正义的结果… … 我们当然要有这些追求，但是，我们不要忘记：形成这些追求的根本力量，就是人的信仰。

圣经上说，而且是反复地说：敬畏上主是智慧的肇基（箴1:7）；一切智慧，皆来自上主（德1:1）。我们可以说：信仰是最高的智慧。智慧即来自上主，那么，信仰无疑也是来自于上主。

信仰是人的灵魂；信仰是文明的基础；信仰决定一个社会的基本走向。解决信仰问题是一个社会发展的根本出路。而解决信仰问题的关键就是对永生上主的信靠与敬拜。
  • 上一篇文章： 十字架的德能

  • 下一篇文章： 祈祷的生活方式——之一入门篇：避静
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


梵二之后的读经运动

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
梵二之后的读经运动 热 ★★★
梵二之后的读经运动
［ 作者：张春申 转贴自：教友生活周刊 点击数：203 更新时间：2007-10-23 文章录入：admin ］

「人不只靠饼，且得靠天主的话而生活」，这据话可由两个不同层面来说。为信者而论，他们的日用的食粮是向天父求得的，虽然一般而论，每天有饭吃的人未必有此感觉，作为基督信徒的确常向天父祈祷说：「求的赏给我们日用的食粮。」因为我们相信祂是创造的天主；不只所谓的创造天地万物，如旧约创世纪第一章所说，而且天主的创造德能持续进行，即使我们感觉不出来；假使天主停止创造德能，万有化为乌有。因此教理中有「持续创造」的肯定，虽然普通说来，教会并不得时时如此倡导。至于以耶稣自己在他教导的天父经中如此祈求食用粮，因为在他的感觉中，祂每天吃的是天父赏给的日用粮，也因此祂切身感觉向天父为此祈求的必要。由于我们对「持续创造」的经验必切身与直接，于是每次说：「求祢赏给我们日用的食粮」，需要更深的信仰培育。不过本文并不在于强调「人不只靠饼」，而是讨论「且得靠天主的话而生活。」即所谓的读经、读圣经。

事实上，梵二大公会议的四大宪章之一即是「启示宪章」，它与「礼仪宪章」互相呼应。所谓启示，即是天主向人说话。「天主在古时，曾多次并多种方式，借着先知对我们的祖先说过话，但在这末期内，他借着自己的儿子对我们说了话。」（希一1）我们于是说了「礼仪改革」之后，接着讨论「读经运动」。这个运动建基于一个信念，即是天主不是如同我国古书中所说的：天何言哉，四时行焉。中华文化的祖先相信天、天主。但基本上，根据天主的创造，在万物运行中体验天主的宰制，人则根据自己生命与良知而敬拜。至于圣经宗教，自旧约至新约，记载了天主的启示，它借着创造与救恩行动，与人类订立盟约，构成救恩关系。旧约与新约圣经则是天主以灵感的文字，为以色列民族与教会，记载了救恩历史。至于教会礼仪实乃呈现天主的救恩行动。为此，我们讨论了梵二大公会议的礼仪改革之后，接着指出读经运动。今天我们在梵二大公会议四十之后，不能不在大家实际的经验范围之内，承认明显的成果。

一般而论，今日的信徒若要有本中文圣经，困难不该很大。公开场合，聆听读经的机会决不缺少；至少这是每周的主日感恩圣祭之时必有的机会。教会中不少集会之前，大多共同聆听圣言。为此，有关圣经的知识与常识我们相对地有个基础。这该是大公会议的另一贡献，非常珍贵的贡献，它与礼仪改革有关，却又不限于礼仪之内。在此本地教会不能不感谢方济会的思高圣经学会，它在这方面的事工极大。
  • 上一篇文章： 宁波教区圣经小组成立十周年纪念

  • 下一篇文章： 圣言是生活的明灯
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年 11月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 旧约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年 11月份 生活圣言 热 ★★★
2007年 11月份 生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：565 更新时间：2007-10-23 文章录入：admin ］

“又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”（申4：8）

    为以色列子民来说，在旷野四十年漂泊流浪的生活，是他们考验和恩宠的时期。天主炼净了他们的心灵，也向他们彰显了自己无限的慈爱。

    在即将进入那预许的福地之际，梅瑟回顾了以色列子民所经历的一切。他特别提醒他们曾一起领受的伟大恩赐，即那归纳在十诫之内的天主法律，并邀请他们全体一起把这法律遵行。

    梅瑟向民众阐述天主的训示时，他回忆起天主以往如何亲近了他的选民，如何慈爱地照顾他们，如何教导他们这些充满智慧的法规。这一切使梅瑟深受感动，因此他大声呼喊说：

    “又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”

    天主把他的法律铭刻在我们每个人的心中，并在不同的时期，以不同的方式向所有的民族宣讲，让所有的人都因他所彰显的爱情而欢欣鼓舞。可是，要领会天主为全人类所定下的计划绝非容易。因此，天主拣选了一个细小的民族──以色列民，向他们更清晰地揭示他的计划。到最后，他更派遣了自己的圣子耶稣到世上来，向世人圆满地彰显天主的容貌，揭示天主是爱，并且把天主的法律浓缩成为一条爱主爱人的诫命。

    每个民族及每个人的伟大在于他能够依从天主的法律，并衷心地说出自己的“我愿意”。

    这份对天主法律的认同不会把我们困在一个人为的架构中，更不会把我们从现实中抽离。这也不表示我们对命运的安排会抱着听天由命的态度，或对某些遭遇感到无可奈何，好像说：“这是命中注定，是无可避免的。”

    绝不是这样。这份认同是我们为自己未来设想的最佳保证。透过与天主合作，我们让天主把他为每个人和全人类定下的非凡计划展现出来。这计划就是把众人聚合成为一个唯一的大家庭，使他们在爱内合而为一，并引领众人分享天主超性的生命。

    因此，我们也可以跟梅瑟一样大声呼喊说：

    “又有那个大民族，有这样公正的法令和规律，如同……这一切法律呢？”

    我们应怎样实践本月的生活圣言呢？

    让我们直接进入那些神圣法律的核心，耶稣已把这法律综合成为一条爱的诫命。在重?旧约中天主所颁布给我们的十诫时，我们会发觉，透过真心诚意地爱天主和爱近人，我们就能够满全地遵守十诫。

    那些爱慕天主的人，难道会让其它神 进入他们的心中吗？

    那些爱慕天主的人，难道会不钦崇，或轻慢他的圣名吗？

    那些爱慕天主的人，难道会不乐意每周至少奉献一天给他们最 爱的“那一位”吗？

    那些爱每一位近人的人，难道会不爱他们的父母吗？那些爱他人的人，难道会设计抢劫或杀害别人，或为求己益而欺骗他人，或作假见证去诬告他人吗？

    那些心灵已感到富足的人，难道会贪恋别人的财物或配偶吗？

    事实就是这样：谁去爱，就不会犯罪，反而会遵守天主的一切诫命。

    在过往不同的游历中，当我与不同的民族和族群接触时，就深深体会到这一点。尤其是非洲喀麦隆方潭地区班华族人的回应，给我留下极其深刻的印象。当时是二零零零年，班华族人接受了我的邀请，以一个崭新的方式去实践爱。

    让我们在一天里常常问自己：我们的行动是否符合爱的要求呢？假如是的话，那么我们的生活绝不会是毫无意义的，反而会有助于实现天主为全人类所定下的计划。

  • 上一篇文章： 2007年3月份 生活圣言

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 2007年12月份 生活圣言[297]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

  • 2007年6月份 生活圣言[1050]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


奸诈人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
奸诈人生 热
奸诈人生
［ 作者：转贴 转贴自：本站原创 点击数：468 更新时间：2007-10-30 文章录入：韶华 ］

    奸诈者是品行恶劣和阴谋诡计的结合，其追求是贪婪，其表现是不老实。奸诈人生中几乎没有可取之处，除了心怀不满、贪得无厌，最多的东西就是谎言和骗术。描叙奸诈人生最好的例子是“黄鼠狼给鸡拜年”??奸诈者多像黄鼠狼，待人接物总是怀着不可告人的目的，表面的善意下面隐藏着“吃掉你”的祸心。
    奸诈人生之中充满着算计，每时每刻都在寻求机会，钻别人的空子，制造事端，乱中投机取巧。
    但是，当我们第一次遇见奸诈者的时候，这种人总是衣冠楚楚、笑容满面的，很难看出其心术不正一面。而且，这种人还是有点小聪明，他会很快明白你的爱好和弱点，然后开始引你上钩。当你不知不觉心有所动的时候，他已经布置好了整个计划，张开自己的罪恶之网等待着你。
奸诈者干什么都是不择手段的，他们毫无同情心可言，但是他们不会拿自己的生命来赌搏。
    不过，识别奸诈者似乎并不难。只要你仔细盯着他的眼睛就能看出，他那双眼睛里闪烁着狡猾、心神不定、欲望，决没有半点善良和诚实。也许奸诈者自己也明白这一点，他经常会避开别人的目光，不让别人持久地观察自己；他在谈话中害怕别人沉默，这时候总是喋喋不休地吹嘘自己。
    所以，奸诈者喜欢在生活中打“速决战”，而且“打一枪换一个地方”，经常换朋友，占了便宜就走。因为时间稍一长久，奸诈者的马脚就露出来了。这时候，奸诈者的战略战术就是尽量沉默、说谎和掩饰。沉默是一种等待时机、隐蔽自己、装聋卖傻的方式，而决不是反省自我，改邪归正。说谎则是日常保留节目，真话假说，假话真说，反正不让你知道他葫芦里到底卖的是什么药。掩饰是为假正经，把自己心怀鬼胎的形象装饰一下，给自己再留一些余地，比如想攻击别人，说自己和对方素来关系很好，想诬陷别人则先说自己不好等等。奸诈的人总会给自己制造机会。
    千万不要跟奸诈的人打交道，他必定会给你带来厄运。如果你运气不好碰上了这样的人，最好的方法是直接揭穿他。

- 作者： 狮子座飞翔猫 2005年07月1日, 星期五 11:33

  • 上一篇文章： 午夜惊魂

  • 下一篇文章： 妒嫉人生
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


妒嫉人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
妒嫉人生 热
妒嫉人生
［ 作者：转贴 转贴自：本站原创 点击数：592 更新时间：2007-10-30 文章录入：韶华 ］

    一个人嫉妒一生，必定是一个不甘人后的人，而且相当倒霉，心理上从来没有体验过真正的满足。
    一般来说，嫉妒是一种人之常情，它源于人的某种自恋和自私相混合的情绪。它往往来自于一种比较，这种比较不是才华上的、工作上的，而是得失方面的。嫉妒者缺乏理性的标准，他用自己的欲求来衡量人生。凡是自我所欲求但是又得不到，而又被别人得到的事，都会引发嫉妒，嫉妒的对象无疑就是得到者。
    但是按照培根的说法，德行不好的人最容易嫉妒。因为这种人的心灵不能从自身优点中取得养料，用公德来克服自己的私欲，就必定要寻找别人的缺点来作为养料。而嫉妒者恰恰就是自己没有什么优点、又不愿看到别人优点的人，因此就产生了一种奇怪的情绪，想通过败坏别人来安慰自己。与此同时，嫉妒者必定是自己一事无成而又喜欢打听闲事的。从表面上看，他们特别关心别人，实际上是处处在计较得失，希望通过发现别人的不愉快来使自己愉快。所以培根说：“……嫉妒是一种四处游荡的情欲，能享有他的只能是闲人。”
    还有几种人容易嫉妒：一是贪婪而又不学无术的人。这种人自己没本事，就把仇恨转移到那些有本事人的身上；二是有某种难以克服的缺陷的人——如残疾人、老年人、甚至出身贫寒者，由于自己的缺陷无法补偿，所以需要损害别人来求得补偿，不过，高尚的品德能够克服这种心理；三是经过长期、巨大灾祸或磨难的人，除了他是一个品德高尚者，也容易产生嫉妒。因为别人的失败对自己过去所经历的痛苦可以产生一种抵偿心理效果。四是虚荣心特别强的人，也容易产生嫉妒，他不喜欢看到别人强过自己。
最强烈、最持久也最可怕的嫉妒之情，往往来自于爱情生活。当然，嫉妒并非等于爱的感情，尽管有时其中掺杂着爱。嫉妒往往出之于一种强烈的占有欲和猜疑心。贪得无厌，占有欲得不到完全满足，再加上多疑，就会产生嫉妒。而多疑往往是和一种深层次的自卑相联系着的。
    不管怎么说，嫉妒人生是可怕的，它充满着猜疑、怨恨和敌意，弄得不好会成为狂暴和报复人生的聚源地。所以莎士比亚在其著名悲剧《奥赛罗》中有一段名言：“嫉妒是绿眼妖魔，谁作了它的俘虏，谁就要受到它的愚弄。”
  • 上一篇文章： 奸诈人生

  • 下一篇文章： 祈祷
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
  • 会员『wangmarcoro』于2007-11-20 12:02:59发表评论：
            • 评分：5分
    经典的文章，充满人生哲理

    查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


祈祷的生活方式——之一入门篇：避静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
祈祷的生活方式——之一入门篇：避静 热
祈祷的生活方式——之一入门篇：避静
［ 作者：快乐游侠 转贴自：本站原创 点击数：820 更新时间：2007-11-1 文章录入：快乐游侠 ］

祈祷的生活方式——之一入门篇：避静

看过掰饼一文后，我们知道真正意义的祈祷是“等待”。等待主的来临。[时间在祈祷内。而非祈祷在时间里。]祈祷不是在做一件事。更不是为了得到什么。祈祷是一种生活方式。是等待主的来临，让主来掌管你的一切。

避静在某种意义上说是你愿意放下一切来和上主亲密接触的表现。是交托的开始，是等待的开始。是主引领你进入祈祷生活方式的开始。

避静的本身并不困难，形式也很简单，但是它给你带来的“实际果效”却是巨大而丰厚的，让你感到惊奇。它是让你放下外在的和内在的一切[世俗、名利、地位、金钱、人性的思想、智慧、情感。。。]用心去感受去和上主交流沟通。

当你有充足的时间和精力静下心来，在神师的引导下进入默观状态。在等待中能真正的反省自己，在主的引领下能真正的认识自己。随着避静状态的深入，你会明了很多奥迹，你的心会自然的真正的向主敞开，与主亲密接触。很多问题已经不再需要答案，因为问题的本身已经不存在了。“这点要看你是否真正进入状态之中”不可心急，耐心的等待。

在避静中所获得的恩典已经远远超过你想象的，因为天主知道你的需要，只要你有一颗归向主的心，[圣咏25：1上主我向你把我的心举起，我的天主我全心要倚靠你。]他已降福了你。[圣咏25：12、13不论是谁只要他敬畏上主，上主必指示他应选的道路。他的心灵必要安享幸福，他的后裔必能继承乐土。]

进入祈祷的生活方式，困难在于行动上。正如圣经上启示我们要做的[爱人如己、爱仇敌等等]出于人性的软弱，我们很难做到。但我相信依靠天主的临在是可以做到一切的。怎样让天主时时临在于我们的生活之中那？这种连续几天的避静是不可少的。而且要定期的参加，它对于平信徒来说有着很重要的实际作用。

无论你以前是怎样的生活方式，只要你想溶入基督，让主来掌管你的一切，你就要学会进入祈祷的生活方式之中。首先要有一颗真正交托的心，其次把避静的精髓溶入到我们的生活当中。在日常生活中，除了为主做工以外的时间，常进入默观状态，[不讲多余的和无意义的话、不做无意义的事]在坐、立、行、读书、工作中用心去感受，等待主，接纳主。天主一定会和你在一起，引领你的生活。

到那时你一定会感受到圣保禄宗徒所说的“我生活已不是我生活而是基督在我内生活。”你一定会坚强的走过炼路，喜乐的走过明路，走向光明荣耀的合路。

[若：15：1——11节]正是祈祷生活的证实和应许。如果你想离开使你身心疲惫、惊恐不安、空虚无助、迷茫彷徨的生活，你就要学会倚靠基督进入祈祷的生活方式之中。懂得交托，懂得等待，懂得接纳主的来临。你必定会生活在喜乐平安之中。

[1] [2] 下一页
  • 上一篇文章： 最大的危机

  • 下一篇文章： 司 铎 精 神
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


祈祷的生活方式——之一入门篇：避静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
祈祷的生活方式——之一入门篇：避静 热
祈祷的生活方式——之一入门篇：避静
［ 作者：快乐游侠 转贴自：本站原创 点击数：822 更新时间：2007-11-1 文章录入：快乐游侠 ］

祈祷的生活方式——之一入门篇：避静

看过掰饼一文后，我们知道真正意义的祈祷是“等待”。等待主的来临。[时间在祈祷内。而非祈祷在时间里。]祈祷不是在做一件事。更不是为了得到什么。祈祷是一种生活方式。是等待主的来临，让主来掌管你的一切。

避静在某种意义上说是你愿意放下一切来和上主亲密接触的表现。是交托的开始，是等待的开始。是主引领你进入祈祷生活方式的开始。

避静的本身并不困难，形式也很简单，但是它给你带来的“实际果效”却是巨大而丰厚的，让你感到惊奇。它是让你放下外在的和内在的一切[世俗、名利、地位、金钱、人性的思想、智慧、情感。。。]用心去感受去和上主交流沟通。

当你有充足的时间和精力静下心来，在神师的引导下进入默观状态。在等待中能真正的反省自己，在主的引领下能真正的认识自己。随着避静状态的深入，你会明了很多奥迹，你的心会自然的真正的向主敞开，与主亲密接触。很多问题已经不再需要答案，因为问题的本身已经不存在了。“这点要看你是否真正进入状态之中”不可心急，耐心的等待。

在避静中所获得的恩典已经远远超过你想象的，因为天主知道你的需要，只要你有一颗归向主的心，[圣咏25：1上主我向你把我的心举起，我的天主我全心要倚靠你。]他已降福了你。[圣咏25：12、13不论是谁只要他敬畏上主，上主必指示他应选的道路。他的心灵必要安享幸福，他的后裔必能继承乐土。]

进入祈祷的生活方式，困难在于行动上。正如圣经上启示我们要做的[爱人如己、爱仇敌等等]出于人性的软弱，我们很难做到。但我相信依靠天主的临在是可以做到一切的。怎样让天主时时临在于我们的生活之中那？这种连续几天的避静是不可少的。而且要定期的参加，它对于平信徒来说有着很重要的实际作用。

无论你以前是怎样的生活方式，只要你想溶入基督，让主来掌管你的一切，你就要学会进入祈祷的生活方式之中。首先要有一颗真正交托的心，其次把避静的精髓溶入到我们的生活当中。在日常生活中，除了为主做工以外的时间，常进入默观状态，[不讲多余的和无意义的话、不做无意义的事]在坐、立、行、读书、工作中用心去感受，等待主，接纳主。天主一定会和你在一起，引领你的生活。

到那时你一定会感受到圣保禄宗徒所说的“我生活已不是我生活而是基督在我内生活。”你一定会坚强的走过炼路，喜乐的走过明路，走向光明荣耀的合路。

[若：15：1——11节]正是祈祷生活的证实和应许。如果你想离开使你身心疲惫、惊恐不安、空虚无助、迷茫彷徨的生活，你就要学会倚靠基督进入祈祷的生活方式之中。懂得交托，懂得等待，懂得接纳主的来临。你必定会生活在喜乐平安之中。

[1] [2] 下一页
  • 上一篇文章： 最大的危机

  • 下一篇文章： 司 铎 精 神
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


祈祷的生活方式——之一入门篇：避静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
祈祷的生活方式——之一入门篇：避静 热
祈祷的生活方式——之一入门篇：避静
［ 作者：快乐游侠 转贴自：本站原创 点击数：821 更新时间：2007-11-1 文章录入：快乐游侠 ］

上主必要在你身上章显他的荣耀。因为你已成为他的工具，真正成为他得心应手的工具。你想成为主的门徒。为主去做工也就不在是难事了。

用心去体会吧。祝你们平安。

上一页 [1] [2]

  • 上一篇文章： 最大的危机

  • 下一篇文章： 司 铎 精 神
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


华语圣经研讨会澳门召开 分享圣言与团体成长经历

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
华语圣经研讨会澳门召开 分享圣言与团体成长经历 热 ★★★
华语圣经研讨会澳门召开 分享圣言与团体成长经历
［ 作者： 转贴自：转载 点击数：252 更新时间：2007-11-12 文章录入：admin ］

天主教华语圣经协会联合会召开「第八届华语圣经研讨会」，愈一百一十位来自世界多个地区的信徒，分享圣言与所属团体成长过程的互动经历。

研讨会十一月一日至五日假澳门的竹湾会议中心举行，主题是「天主圣言建立团体的经历」，由澳门圣经协会承办，与会者来自中国内地、香港、澳门、台湾、马来西亚、加拿大等近二十个地区

开幕弥撒十一月一日假澳门主教座堂举行，由香港的陈日君枢机主礼，澳门教区主教黎鸿升联同荣休的马来西亚古晋总教区钟万庭总主教、台湾高雄教区刘振忠主教，以及约三十二位神父共祭。

弥撒开始时，黎鸿升主教致欢迎辞，他祝愿圣神能够光照研究和分享圣言的参加者。稍后十多位台湾信徒，以原住民方言献唱垂怜颂。

讲道中，陈日君枢机称，天主圣言让信徒明白信仰的福乐：「人并不容易明白，痛苦是有福的，但天主的话让我们明白个中道理。」他说：「天主的话不但光照我们，也给予我们力量。」
陈枢机说：「教友很有福气，比以往有更多机会接触天主圣言。从前是不会明白（拉丁文）弥撒上的圣经内容，现在相关内容则非常丰富。」

天主教华语圣经协会联合会联络秘书徐静思称，是次研讨会着重生活经验分享，她期望与会者未来能够善用科技及加强有关培育，让信徒加深了解圣言。徐氏兼任天主教世界圣经协会东北亚区联络员。

徐静思十一月一日对本报说，本届与会人数是历年最多，当中包括十多位内地神父、修士及修女。该研讨会约三年举行一次，去届于二零零三年假马来西亚举行。

研讨会上，多位出席者分享他们推广圣言的经验，以及圣言对当地的影响。此外，香港教区神父姚崇杰和林祖明，以及玛利亚方济各传教修会刘淑珍修女亦在会上分享。十一月二日的会期上，刘振忠主教、澳门教区副主教钟志坚神父带领与会者作恭奉圣经礼，寓意圣言临到众人当中。

同日稍后，大会播放世界圣经协会主席帕利亚主教（V. Paglia）早前所拍摄的录像，他期望与会者透过是次研讨会，为明年世界圣经协会全球大会作准备。

世界圣经协会秘书长石维林（Alexander Schweitzer）因事未能出席，大会宣读了他的来函。他称许方济会士、可敬者雷永明神父（G. Allegra）创办了思高圣经学会，从事中文圣经翻译，其工作为华人带来深远影响。

[1] [2] 下一页
  • 上一篇文章： 分享圣经得智慧

  • 下一篇文章： 第八届华语圣经研讨会」决议案
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 第八届华语圣经研讨会」决…[256]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


华语圣经研讨会澳门召开 分享圣言与团体成长经历

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
华语圣经研讨会澳门召开 分享圣言与团体成长经历 热 ★★★
华语圣经研讨会澳门召开 分享圣言与团体成长经历
［ 作者： 转贴自：转载 点击数：254 更新时间：2007-11-12 文章录入：admin ］

天主教华语圣经协会联合会召开「第八届华语圣经研讨会」，愈一百一十位来自世界多个地区的信徒，分享圣言与所属团体成长过程的互动经历。

研讨会十一月一日至五日假澳门的竹湾会议中心举行，主题是「天主圣言建立团体的经历」，由澳门圣经协会承办，与会者来自中国内地、香港、澳门、台湾、马来西亚、加拿大等近二十个地区

开幕弥撒十一月一日假澳门主教座堂举行，由香港的陈日君枢机主礼，澳门教区主教黎鸿升联同荣休的马来西亚古晋总教区钟万庭总主教、台湾高雄教区刘振忠主教，以及约三十二位神父共祭。

弥撒开始时，黎鸿升主教致欢迎辞，他祝愿圣神能够光照研究和分享圣言的参加者。稍后十多位台湾信徒，以原住民方言献唱垂怜颂。

讲道中，陈日君枢机称，天主圣言让信徒明白信仰的福乐：「人并不容易明白，痛苦是有福的，但天主的话让我们明白个中道理。」他说：「天主的话不但光照我们，也给予我们力量。」
陈枢机说：「教友很有福气，比以往有更多机会接触天主圣言。从前是不会明白（拉丁文）弥撒上的圣经内容，现在相关内容则非常丰富。」

天主教华语圣经协会联合会联络秘书徐静思称，是次研讨会着重生活经验分享，她期望与会者未来能够善用科技及加强有关培育，让信徒加深了解圣言。徐氏兼任天主教世界圣经协会东北亚区联络员。

徐静思十一月一日对本报说，本届与会人数是历年最多，当中包括十多位内地神父、修士及修女。该研讨会约三年举行一次，去届于二零零三年假马来西亚举行。

研讨会上，多位出席者分享他们推广圣言的经验，以及圣言对当地的影响。此外，香港教区神父姚崇杰和林祖明，以及玛利亚方济各传教修会刘淑珍修女亦在会上分享。十一月二日的会期上，刘振忠主教、澳门教区副主教钟志坚神父带领与会者作恭奉圣经礼，寓意圣言临到众人当中。

同日稍后，大会播放世界圣经协会主席帕利亚主教（V. Paglia）早前所拍摄的录像，他期望与会者透过是次研讨会，为明年世界圣经协会全球大会作准备。

世界圣经协会秘书长石维林（Alexander Schweitzer）因事未能出席，大会宣读了他的来函。他称许方济会士、可敬者雷永明神父（G. Allegra）创办了思高圣经学会，从事中文圣经翻译，其工作为华人带来深远影响。

[1] [2] 下一页
  • 上一篇文章： 分享圣经得智慧

  • 下一篇文章： 第八届华语圣经研讨会」决议案
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 第八届华语圣经研讨会」决…[259]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


华语圣经研讨会澳门召开 分享圣言与团体成长经历

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
华语圣经研讨会澳门召开 分享圣言与团体成长经历 热 ★★★
华语圣经研讨会澳门召开 分享圣言与团体成长经历
［ 作者： 转贴自：转载 点击数：253 更新时间：2007-11-12 文章录入：admin ］

香港十多位信徒及神父参与了该研讨会，他们来自天主教香港圣经协会、思高圣经学会、天主教圣经学院等团体，他们在分享当中，回顾了圣经牧民工作建设教会的历程和效果，指出圣经牧民工作已迈向多元。上述圣经协会是天主教华语圣经协会联合会创会会员。

各地与会者亦于五日作出有关推动圣言的承诺，香港与会者承诺推动个人和团体阅读圣经，并举办有关认识圣经的朝圣活动；澳门与会者承诺主办圣经推广领袖培训班，和建立地区合作网络推广华语圣经阅读风气。

各地参加者于会议期间，先后分享了他们的经验。五日的研讨会上，与会者作主题研讨及总结，并为会议举行决议，同日的闭幕弥撒假该会议中心举行。（邓）

上一页 [1] [2]

  • 上一篇文章： 分享圣经得智慧

  • 下一篇文章： 第八届华语圣经研讨会」决议案
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 第八届华语圣经研讨会」决…[258]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


第八届华语圣经研讨会」决议案

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
第八届华语圣经研讨会」决议案 热 ★★★
第八届华语圣经研讨会」决议案
［ 作者： 转贴自：转载 点击数：257 更新时间：2007-11-12 文章录入：admin ］

天主教华语圣经协会联合会

「第八届华语圣经研讨会」

2007年11月1日至5日

决议案

在今年庆祝天主教中文圣经翻译推动者可敬雷永明神父一百周年诞辰纪念，有超过110名来自中国、香港、台湾、澳门、大马、印度尼西亚、新加坡、汶莱、澳洲、美国、纽西兰、泰国、日本、越南、菲律宾、加拿大、缅甸热爱圣经的华人，包括2名主教、28名神父、4名修女、77名平信徒，于2007年11月1日至5日，聚集在澳门竹湾教区会议中心举行了第八届华语圣经研讨会，主题为「天主圣言建立团体的经历」。我们在圣言光照和圣神领导下，经过聆听各地区的经历分享，见证了天主的圣言确实是生活的，是有效力的！（希4：12）

经过共同祈祷，学习与研讨后，我们承诺继续推动诵读、分享、生活及宣讲圣言，并作出以下展望：

1. 配合2008年第七届世界圣经协会全球代表大会（主题：天主圣言—修和、正义与和平之源），以及第十二届世界主教代表会议（主题：天圣言在教会生活及使命中），推动圣经牧灵工作。

2. 在圣言及圣神光照转化之下，加强共融、爱德服务及履行修和的时代使命。

3. 深化圣经祈祷及灵修生活，以华人的面貌见证天主圣言。

4. 加强读经小组领导人的培训。

5. 善用科技与大众传播媒体，促成读经普遍化。

6. 通过组织网络、资源共享，成立基金援助匮乏的地区和推动联合会的会务。

[1] [2] 下一页
  • 上一篇文章： 华语圣经研讨会澳门召开 分享圣言与团体成长经历

  • 下一篇文章： 天主圣言作为教会的生命与使命[1]
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 华语圣经研讨会澳门召开 分…[252]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


第八届华语圣经研讨会」决议案

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
第八届华语圣经研讨会」决议案 热 ★★★
第八届华语圣经研讨会」决议案
［ 作者： 转贴自：转载 点击数：259 更新时间：2007-11-12 文章录入：admin ］

天主教华语圣经协会联合会

「第八届华语圣经研讨会」

2007年11月1日至5日

决议案

在今年庆祝天主教中文圣经翻译推动者可敬雷永明神父一百周年诞辰纪念，有超过110名来自中国、香港、台湾、澳门、大马、印度尼西亚、新加坡、汶莱、澳洲、美国、纽西兰、泰国、日本、越南、菲律宾、加拿大、缅甸热爱圣经的华人，包括2名主教、28名神父、4名修女、77名平信徒，于2007年11月1日至5日，聚集在澳门竹湾教区会议中心举行了第八届华语圣经研讨会，主题为「天主圣言建立团体的经历」。我们在圣言光照和圣神领导下，经过聆听各地区的经历分享，见证了天主的圣言确实是生活的，是有效力的！（希4：12）

经过共同祈祷，学习与研讨后，我们承诺继续推动诵读、分享、生活及宣讲圣言，并作出以下展望：

1. 配合2008年第七届世界圣经协会全球代表大会（主题：天主圣言—修和、正义与和平之源），以及第十二届世界主教代表会议（主题：天圣言在教会生活及使命中），推动圣经牧灵工作。

2. 在圣言及圣神光照转化之下，加强共融、爱德服务及履行修和的时代使命。

3. 深化圣经祈祷及灵修生活，以华人的面貌见证天主圣言。

4. 加强读经小组领导人的培训。

5. 善用科技与大众传播媒体，促成读经普遍化。

6. 通过组织网络、资源共享，成立基金援助匮乏的地区和推动联合会的会务。

[1] [2] 下一页
  • 上一篇文章： 华语圣经研讨会澳门召开 分享圣言与团体成长经历

  • 下一篇文章： 天主圣言作为教会的生命与使命[1]
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 华语圣经研讨会澳门召开 分…[253]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


第八届华语圣经研讨会」决议案

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
第八届华语圣经研讨会」决议案 热 ★★★
第八届华语圣经研讨会」决议案
［ 作者： 转贴自：转载 点击数：258 更新时间：2007-11-12 文章录入：admin ］

7. 创新方法，让人接触圣经，触碰圣言。

8. 圣母玛利亚以自己的血肉孕育耶稣基督，愿我们也以整个生命将天主的圣言带入世界。

谨将此研讨会的成果与议决，与各位兄弟姐妹分享，并期待透过大家的祈祷及合作，使华人教友的生活都能以天主圣言为指引。

上一页 [1] [2]

  • 上一篇文章： 华语圣经研讨会澳门召开 分享圣言与团体成长经历

  • 下一篇文章： 天主圣言作为教会的生命与使命[1]
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 华语圣经研讨会澳门召开 分…[252]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天主圣言作为教会的生命与使命[1]

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天主圣言作为教会的生命与使命[1] 热 ★★★
天主圣言作为教会的生命与使命[1]
［ 作者：佚名 转贴自：本站原创 点击数：116 更新时间：2007-11-21 文章录入：admin ］

～世界主教代表第12届常规会议主题精义～

2008年10月5-26日将召开的第12届世界主教代表会议，以「天主圣言作为教会的生命与使命」为题。梵蒂冈信息处(Vatican Information Service＝VTS)说，这是前一届主教会议的延续。2005年的第11届主教会议的主题是：「感恩礼作为教会生命与使命的泉源和高峰」。明年第12届主教会意愿进一步肯定「圣体与圣言之间的内在关连…这是下届主教会议的重点和首要目标：在主耶稣内，完美地与天主圣言相遇。这圣言在圣经中，也在圣体中。以上是VTS的话。

会议的草图 (Lineamenta) 已分发给世界各主教团，征求意见，以集思广益。草图共有三章。第一章，「启示，天主圣言，及教会」，考虑的问题有，人类是否需要天启（Revelation），天传(Divine Tradition) [2] 与圣经在教会中，保存天主圣言的唯一神圣宝库[3] 及在教会中解释天主圣言的艰巨任务。

第二章，「在教会生活中的天主圣言」，回味一下，教会的诞生及延续的生命都有赖于天主圣言。天主子民则由圣言中，以各种方式汲取营养，如礼仪，祈祷，福传，教理课，诠释学，神学，以及信友的日常生活。

第三章，「天主圣言与教会使命」，强调天主圣言应该时时处处迎向所有的人。草图文本说：「聆听天主圣言必须常常顾及大公主义的面向，在宗教交谈上，天主圣言是一道光，无论是跟犹太民族或跟其他宗教都是如此。最后，热切倾听圣言是与天主相遇不可或缺的功课。」难题和问题还是不少，例如，有人对启示和天主圣言的道里毫无概念，许多信友从来不碰圣经等。

以上是VIS提供的会议草图的纲要。下文将把这一文件的重点提要加以介绍和解读，希望有助于下届主教代表会议的了解，而增加对天主圣言的仰慕和信赖。介绍和解读的次序是：草图导论说明为何下一届主教会议采取天主圣言为主题，及其与上届会议的关系。草图第一章最长，也是本文件的重点所在，有不少观念和说法可说使人耳目一新。第二和第三章的内涵是大家较熟习的，不过用今天的表达说出来，也足以鼓励我们与时代共进。

草图导论

「在起初有圣言」（若一1）。『我们天主的话永远长存』（依四十8）。在宇宙与人类被造之初，天主的话业已临在，是这话开创了历史：「天主说…」(创一1.6…)。天主子（耶稣基督）成了人，是全部历史最关键性的一刻，这件最大的事是用天主的话（即圣经中的话）说出的：「天主圣言成了血肉」（若一14）[4] 。圣言还要把历史带到终点，许下要让整个宇宙在永恒的生命中与基督相遇：「的确，我快要来」（默廿二20）。以上这一小段是天主圣言极简短的小史。下面一段要把天主教会最近一个多世纪以来，对圣言的重视与宣扬简略地提一下。

梵二的「天主启示宪章」Dei Verbum（以下用简写ＤＶ）明白宣示教会对天主圣言的训诲及促其实践。这一宪章完成并发展了最后一个世纪的三件教宗通谕：良十三的「上智的天主」，本笃十五的「护慰者圣神」及碧岳十二的「当天主之神吹拂时」[5] 。梵二启示宪章也代表了一个革新诠释学与神学的过程，在1985年的主教会议及1993年公布的<<天主教教理>>一书中，对此有恰当的检讨和报导。梵二后，无论普世教会或地方教会的训导权，都鼓励信友多接触天主圣言，深信这会给教会带来一个心灵的春天。

本届主教会议与上届的关连，在于圣体与圣言是紧密扣在一起的。教会必须由天主圣言及基督圣体的同一餐桌上，领受生命之粮的营养（ＤＶ21）「主的肉是真食，主的血是真饮，这是此生的真好：吃祂的肉，喝祂的血来养活我们，不仅在圣体中，也在读经中。的确，由认识圣经而领悟的天主圣言，是真真实实的食粮和饮料。」[6] 　可惜，圣耶乐所说的对圣经的认识今天仍嫌不足，许多教友不读圣经，另些人读的不当。没有天主圣言的真理，人的生活和思想就容易走上相对主义的路，一切都无所谓，看不出有何价值，可以为之牺牲奉献。这一情况急迫需要补救，把教会有关圣言的教导全面并完整地提供出来。

总之，第十二届世界主教会议渴望展现天主圣言为天主子民的食粮，推动讲解圣经的适当方法，并指出正确福传和本地化的途径。此外，更鼓励基督徒合一或大公主义的交谈，这和聆听天主圣言密切相关。再进一步，不仅与基督徒和犹太人，还得广泛地展开与各宗教及文化的对话或交谈。本届会议将分别检讨以下三个领域：启示，圣言语教会（第一章）；教会生活中的圣言（第二章）；圣言与教会的使命（第三章）。

第一章 启示，圣言 [7] 与教会

这一章有十二段，可分为三大主题：1-5段讲启示和圣言的动向及特质：天启来自天主的主动；人需要天启；天主之言是人类历史的一部分，且带领历史；耶稣基督是成了人的天主圣言，是启示的满全；天主圣言是一场交响乐大合奏。 6-8三段讲人如何回应天主圣言这一主题：如何听圣言；听圣言的楷模，纳匝肋的玛利亚；圣言托给了教会，让她世世代代传递下去。最后9-12四段把第一章所说过的许多内涵，作一结论或综合：在教会中的天传（Divine Tradition）与圣经（Sacred Scripture）是天主圣言的单一神圣宝库；圣经是受圣神默感写成的天主圣言；在教会里解释圣言是一个不可逃避的任务；旧约和新约共同构成一个救恩计划。下面循着12段的顺序作一些长短不同的解读。

1、 天主采取主动：圣言构成天启。天主透过宇宙和历史的可见事体「以言顾行、行顾言的一体方式」（DV2）启示祂自己，这样宣示了「启示计划」，就是拯救人类和整个受造界的计划。在此同时，这一启示也传递了有关天主的真理：三位一体的天主，及有关人的真理：人是天主所爱，人的归宿是永远的幸福。天启在耶稣基督身上光辉万仗地达到高峰。「祂同时是启示的中介和满全」（DV2）。

2、 人之为人需要天启：人凭其天赋的才能本可认识天主（参阅罗马书一20），就是透过受造的世界，所谓的「自然之书」。可惜，多方面的历史透露，罪恶的后果之一是，人对天主的这一认识变模糊了，不确定了，甚至受到很多人的否认。但是天主不放弃人类，祂在人心中洒下深沈的渴望：渴望光明、救恩和平安，虽然人不常承认这一点。福音的宣扬，使普世人类觉醒、感悟到这一与造物主的联系，而蔚为丰富的宗教与文化资源和价值。

3、 天主圣言是历史的要素，且带领历史：「启示宪章」告诉我们，天主之言在人的言语和行动之前。天主发言，为人开启了意想不到的真理和意义的视野[8] 圣大额我略说得好：「圣经降到我们的层次，用我们贫乏的言词说出，是要让我们逐步攀登，由身边看得见的事体起步，慢慢升到高超的事理。」（Moralia,20,63）圣经描述天主的全能圣言，在起初就开始了与人类的活力对话。对话多次是戏剧性的，但最后终于胜利了。圣言的历史和人类的历史缠结在一起，前者甚至是后者的基础。在大自然和文化中，天主圣言都有迹可循。今天急需帮助天主子民懂清公开启示与私人启示之间的关系，以及二者为滋养真实信仰的重要性。[9]

4、 耶稣基督是成了人的圣言，是启示的满全：耶稣在其现世生活及受光荣的时刻，把天主圣言的意义、历史及全程计划和目标承担起来而予以完成，正如圣伊勒乃说的：「基督带来祂自己，就是给我们带来一切可能有的新鲜事」[10] 圣经所显示的耶稣基督是天主的永远圣言：在创造中开始发亮，在先知的信息中佩上历史特征，在耶稣身上完全显露，在宗徒们的声浪中回响，在今天的教会中继续被宣扬。一般说来，天主之言就是基督圣言，祂透过圣神的默感是一切释经的关键。奥利振说：「在起初与天主同在的圣言，在其满全期，不是要多说或多言，而是只有单独的圣言，祂涵盖很多思想(theoremata)，每一思想是单独圣言的一部分和整体…基督说圣经为他作证时，不是指一部书，排除其他的书，而是指全部圣经，因为所有的书都在讲他。」[11]

5、 天主圣言是一场交响乐演奏。在此可列出启示过程中，教会给予天主圣言的多重意义，就像用许多乐器奏出的交享乐。

a- 启示中的圣言，是天主的永远圣言，至圣圣三的第二位，父之子，圣三向内向外沟通的基础。（读若一1-3）。

b- 因而，受造的世界「陈述天主的光荣」（咏十九1），宇宙是圣言造的，但只有按天主肖像造的人可解读受造的世界。人且被邀与天主交谈。

c- 圣言成了血肉」（若一14）：最后而有决定性的天主圣言是耶稣基督。祂的品位、使命和在世生活，按照父的计划，紧密相扣，而以逾越奥迹为巅峰。当耶稣把天国交回天父时，此一计划将完成（参阅格前十五24）。

d- 预见将要降孕成人的圣言，天父在古代曾藉先知向祖先们说过话（希一1）。宗徒们靠圣神的力量继续宣讲耶稣及其福音。这样，为给一个圣言服务，人的话被采用而成为天主的话，在先知和宗徒们的宣讲中传开。

e- 在天主的默感下，圣经把圣言～耶稣跟先知和宗徒之言合成一体，圣经本身为这一事实的真实性作证。因天主默感而含有天主圣言的圣经可以真实地称为天主的圣言（DV24）。圣经的每一页都指向圣言～耶稣。

f- 然而天主圣言并不封锁在书本里。虽然最后一位宗徒的死已结束了启示（DV4），但已启示的圣言在全程的教会历史里继续被宣讲，被倾听。透过灵活的宣讲及许多其他服膺福音的方式，圣言继续前进。宣讲无非是借着教会、在耶稣基督内，活着的天主把圣言传给活着的人。

至此，已将第一章第一主题「启示与圣言的特质」讲完。现在继续讲第二主题「人如何响应天主圣言」（6-8三段）。

6、 个人信仰借着聆听，回应天主圣言：信仰对圣言的关注延伸到圣言的各种记号和语气。透过圣神的活力，圣言藉教导和道理格式传达信仰的真理：圣言是皈依功夫的主力；是答复信者生活中许多问题的光；是明辨事实真相的导航；最后是安慰和希望的不揭源泉。由此推出某种信仰的逻辑：在信者的生活中，必须承认并保持天主圣言的首席地位，其途径是按照教会所讲的，所懂的，所解释的和所活出的样式接受圣言。

7、 圣母玛利亚～每位信者迎接圣言的楷模：在深入天主圣言的奥秘上，纳匝肋的玛利亚，自从由天使领报一刻开始，一直是教会的导师与母亲，也是个人与团体接触圣言的模范。她以信仰接受圣言，默想、内化、活出圣言。[12] 的确，玛利亚聆听圣经，默祷圣经，把圣经与耶稣的言行举止打成一片，逐渐发现圣经都跟耶稣一生有关。海星依撒说：「圣经所说，普遍意义的童贞母是教会，个别的意义则是童贞玛利亚。」[13]

8、 托付给教会的天主圣言传给世世代代（DV7）：天主，人类的朋友和父亲，继续说话。虽然启示已结束，但圣言临现于我们时，启示仍继续传达讯息，它仍光照我们，加增我们的了解。圣言储存于教会，不是一具僵尸，而是「信仰的最高准则」和给人生命的能量，「它藉圣神的力量前进，并因信者的反省与研读，灵修生活的经验及主教们的宣讲而增长」DV8,21）。

第一章最后的9-12四段，可视为本章的综合结论：

9、 教会的「天传」与「圣经」 [14] 是天主圣言的单一宝库：天主圣言循着两条途径一路传递下来。一是活传统的路：教会藉她所是和所信的一切，就是透过朝拜、信理、教会生活，使这传统川流不息。另一条路是圣经：因圣神的默感，圣经以书写形式保存了活传统的原创与建构因素，使之不再更动。至于教会训导权不在圣言之上，而是为圣言服务，就是「可靠地解释圣言，书写的或传授的圣言」（DV10）。

「单独圣经」sola Scriptura的概念已不能成立，因为圣经必须与教会关连，是教会，同时接受和理解传统与圣经。圣经既是圣言可靠的源泉，其重要角色是铺好去圣言的路，如此成为正确了解传统的参考。传统尚可区分为宗徒传统，较晚加以解释、予以运用的传统，和其他教会传统。值得一提的是教会订定圣经正典的决定性行动，用以保证了真实的圣经书卷（旧约46卷，新约27卷，共73卷）。[15] 最后常须记住，圣经和传统必须与创造界，尤其是人类及其历史中，天主圣言的种种征兆，建立积极的互动和交谈。[16]

10、 圣经是由默感而写的天主之言（DV9）：其内涵和意义无非是：天主的话用人的语言写出。因此解读圣经，除了信仰的带领外，还该有哲学和神学判准的配合。[17]

11、 在教会内解读天主圣言是必要和艰距的任务：圣言跟文化的接触有助于三知论：知天，知人，知物。但过程中不无危险，如任意地或死板地讲经，陷入基要派的圈套中。另一危险是以意识型态读经，把圣经缩减为人的话，而产生矛盾的读法和意见分歧。[18] 圣经是天主的书，也是人的书，因此读经必须把历史的和文字的意含，与神学的和灵修的含意配合调适恰当。[19]

12、 旧新约构成单一的救恩计划：有时，旧约的一些难懂部分受到排拒，冒着任意判断经句的危险。教会的信仰把旧约看做基督徒圣经的一部分，并肯定其永存的价值及旧新二约之间的关连（DV15-16）。礼仪的实践有助于这一觉醒。礼仪中的旧约诵读为了解新约是不可或缺的，正如耶稣导师在去厄玛坞的路上所做的示范（路廿四27）。感恩祭中第一读经常与福音书的主题有所关连，这种安排帮助人了解基督奥迹的全程路线。

第二章 天主圣言在教会生活中

本草图第二章分四段。前三段略说圣言使教会出生，陪教会生活；圣言在时间上穿越全部历史；在空间上渗透、激励整体教会生活。第四段长篇地说明教会在各方面为圣言所滋养：

1、教会由圣言而生，靠圣言而活：教会承认不断受圣言召唤，被圣言革新。因此她虔诚地聆听，谦虚地接受圣言（DV1），以圣母玛利亚为模范。基督徒团体也如此接近圣经，「因为在圣经中天上的父怀着大爱，接见祂的子女，跟他/她们谈话。」（DV21）圣经是生命之书，受人深深的尊敬，如同人尊敬基督圣体一样，圣经确实是精神的食粮，灵性生命的活泉（DV21）。

2、天主圣言在全程教会历史中支持着教会：圣言的生命力是天主子民的恒数。历史告诉我们，先知们给天主子民说话，耶稣向群众说话，宗徒弟子们给初期基督徒团体说话，一直到今天。这样一来，圣经中的天主圣言，在教会史中，一代又一代地不断诵读、研究。在教父时代，圣经是神学、灵修和牧灵生活的中心和源泉。中世纪圣经是神学反省的基础，而发展出四种经文意义（字意，寓意，伦理，奥秘～末世）。[20]

3、由于圣神的生命力，天主圣言渗透、激励教会生活的每一层面：圣神把教会带入一切真理（若十六13），使教会领悟天主圣言的真实意义，而最后领她到启示的关键时刻，即给她启示圣言本身、天主子、纳匝肋人耶稣，耶稣给人启示天父。在圣神的带领下，教会摸素着前进，日复一日更深地认识圣经，再去用圣经喂养她的子女。其间，教会从东西方教父的研究，从诠释学，从神学的探素，并从圣人及为信仰作证人的生活中，汲取资源。

教会的首要任务是协助信友，在圣神带领下与圣言相遇。特别是精神化的读经，即包括圣经、传承，和训导权的读经，因为三者已被圣神汇成一体，信者在洗礼及其他圣事中所领受的圣神，会领导他如何本此三者读经。教父伯铎达弥盎写道：「谁体验过圣经的精神意义，都知道，经中最简单的话和最深的话，其实都一样，都是以人类的救恩为目标。」[21]

4、教会在各方面为圣言所滋养：「教会的一切宣讲都该以圣经为滋养，为准绳」（DV21）。今天向每一教会团体所推荐的，是信仰生活和牧灵工作必须以圣经为基础，或更好说，以圣经为伙伴，为灵感的泉源。

a- 在礼仪和祈祷中
b- 在福传和教理讲授中
c- 在诠释学和神学中
d- 在信友生活中

第三章 天主圣言在教会使命中

本章共有六段，分别讲论1、教会宣扬圣言～基督的使命；2、天主圣言必须让各时代的所有人接触得到；3、在基督徒之间，天主圣言是共融的恩宠；4、天主圣言是宗教交谈的一道光；5、天主圣言是现代文化的酵母；6、天主圣言与人类历史。

1、 教会的使命是宣扬成了人的圣言，基督：前任教宗若望保禄二世曾说：「在福传工作上，以圣言滋养我们自己，为能作”圣言的仆人”：在这新千喜年发轫之际，一定是教会的一大优先。」[22] 天主国来自天主圣言，是一个真理、正义、仁爱与和平的王国，开放给所有的人。教会宣讲圣言，就是在建立天国，做为世界的救恩。

2、 天主圣言必须让各时代所有的人接触得到：教会以宗徒们一样的果敢，肯定自己宣扬圣言的自由[23] ，并认为「应使所有的基督信徒易于接触到圣经」。[24] 圣经在教会使命里是一个必须品，因为教会的基本信息是在圣经中。可惜，许多信友不跟圣经接触，或者有很多方法上的困难和疑虑，把握不到圣经的真实内涵。

3、 为基督徒圣言是恩宠，以促进共融：基督徒之间的共融是教会牧灵活动中的主要目标之一。事实上圣言和洗礼，是把信友结合于基督的两个重要因素。以此事实为根据，大公运动须继续其使基督徒合一的任务。只有回归圣言，并在教会传统里解释圣言，才能保证与基督及其跟随者之间的完满合一。[25] 耶稣的临别赠言充分地说明，这一合一在于，共同为主耶稣传给我们的天父的圣言，作生活的见证（若十七8）。

4、 在宗教交谈中，天主圣言是一道光：宗教交谈虽然在教会历史里一直存在，今天却面对新的挑战和前所未有的任务。神学探讨必须审视其挑战，并陈明其牧灵后果。谨尊教会训导权至今有过的有关教诲[26] ，关于此一课题的反省和评估必须考虑以下重点：

a- 与犹太民族的交谈
b- 与其他宗教的交谈

5、 天主圣言：现代文化的酵母：今天天主圣言所遇到的，是不同的文化，它们多次受着经济和技艺的影响，以世俗主义为启发，再用各种媒体传布开来，形成一种「世俗圣经」。因此今日从事文化交谈比任何以往时代都更迫切。此一交谈虽和以往不同，确有很大潜能，就是把圣言作为探素的对象和源泉，能在上主那里获得解放的回答。

6、 天主圣言与人类历史：在教会走向主的朝圣之旅上，她觉悟到天主圣言可以在时间的许多事件和征兆上读出来，天主就是在这些历史的事件和征兆里显示自己。梵二牧职宪章（Gaudium et Spes）4号和11号对此有恰当的论说。基督在人心中所种的天主圣言，像是天主国的种籽，它在人类的历史里成长，直至耶稣光荣地回来时，那圣言会回响为一道邀请，请人参与天国的圆满喜乐。为答复这一不会闪约的许诺，教会以热诚的祈祷喊说「Maranatha」(格前十六22)：「主耶稣来吧！」

结论：在信者生活中听天主圣言

热切地听天主圣言，为亲身与天主相遇是不可或缺的功夫。遵循圣神而生活，就得给圣言一个空间，让圣言在心里诞生。谁也无法掌控圣言的丰富和深奥，但按照上面所说的去做，圣言就会留下，改变一个人，使他发现圣言的丰富及奥秘，扩展他的视野，许给他自由和整个人的发展。「体认圣经」是教会的神恩之一，教会将此认识传给那些向圣神开放的信者。

2007年7月31日房志荣神父于辅大神学院
  • 上一篇文章： 第八届华语圣经研讨会」决议案

  • 下一篇文章： 教宗圣诞节文告全文
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


司 铎 精 神

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 信仰杂谈 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
司 铎 精 神 热
司 铎 精 神
［ 作者：孙 班 转贴自：圣经百科 点击数：145 更新时间：2007-11-22 文章录入：守望者 ］

在凄清的暗夜，望向黑色的夜空，耳边一片寂静，这样伫立在阶前的那一个人 —— 就是司铎。

做司铎就意味着孤独。

你没有儿女绕膝的快乐；没有尽孝父母的天伦；没有枕畔娇妻的细语；没有知心好友的常伴。经常陪伴你的只是孤独；只是除夕夜里一个人的年夜饭；只是中秋月圆时对父母的锥心思念；有的只是因教友冷淡、远离天主的心酸。为传福音，你行踪不定，从这个地方又到那个地方，从繁华的城市又到偏远的农村。外人看他不过象个流浪的人。

“我实实在在告诉你，你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你到不愿意去的地方”（若21:18）。

做司铎就意味着放弃。

一个成熟的司铎愿意象伯多禄一样被人带到自己不希望去的、不愿意去的地方。你效法着耶稣的谦卑，放弃自己对权力、对显赫、对虚名的追求。你知道有人的地方就有矛盾，在这旅途中的教会也同样有。你也会对主教的决定不满，甚至愤愤不平；你会因其他兄弟对他的误会而深感痛苦；你会因当今社会的巨大变化而迷茫。

但是，你不会忘记自己是一名真正的司铎，也从不会后悔自己的选择。你更会以服从的天职而听命于教会的牧人。你会顾全大局而放弃私人恩怨，团结教会内的兄弟。你宁愿在教会内吃糠咽菜，也绝不贪恋世间的美味。你同其他人一样也会犯错误，但不会重复相同的错误。

做司铎就意味着挣扎。

是的，他也有挣扎，也有痛苦！真正的司铎知道肉欲的冲动意味着什么。你祈祷、他克苦、日课被翻烂了书边… …这是你守身如玉的利器，但你并非孤独作战。“看！我同你们天天在一起，直到今世的终结”（玛28:20）。有这应许就足够了，真的足够了！

你还会守着刚刚做司铎时的一腔热血和壮志豪情吗？还会像刚入修院时那个随叫随到、手脚麻利的小修生吗？

“你们要把疲倦的手举起，站稳摇晃的膝”（希12：12）。

做司铎就意味着做一名刚强的汉子。

你的双眼炯炯有神，你的微笑发自内心，你的手永远向上举起，如同梅瑟在勒非丁举起他的双手（出17:11），所以，那个地方成为“雅威尼息”（上主是我胜利的旗帜）。教会的司铎也要成为“雅威尼息”！！

做司铎就意味着传扬基督、倾听基督、活出基督。

你注视着冉冉升天的耶稣，耳边回响着那重于泰山的托付：“你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切！”（玛28:19-20）。

司铎啊！你就是前仆后继的那个人；你就是倒下了再起来的那个人；你就是擦干了血泪露出微笑的那个人；你就是在每个清晨，将杯爵向天举起，说：“全能的天主圣父… …”的那个人；你就是把手伸向每位兄弟姐妹，说：“基督圣体”的那个人！
  • 上一篇文章： 祈祷的生活方式——之一入门篇：避静

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


研读圣经的灵修方法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
研读圣经的灵修方法 热 ★★★
研读圣经的灵修方法
［ 作者：梁雅明 转贴自：圣经双月刊 点击数：304 更新时间：2007-11-24 文章录入：admin ］

通常来说，理论方面，谁都知道圣经是甚麽，也知道圣经与我们有甚麽关系。可是，实际上，拿起圣经与我们却常有无从入手之感，一念再念，总觉得念不进去，更念不下去。结果，虽有心研读圣经，听取天父的教言，可是我们的圣经，始终只是书案上的装饰品，对我们的宗教信仰和灵修生活，起不了甚麽作用，相信这是我们共有的「读经体验」吧！

这里我们愿意和大家谈的，就是研读圣经的方法，可是，不是学术性的方法，因为这并不是每一位信友都有机会或资历去研究的；我们谈的是灵修性的研读方法，因为圣经不只是圣经学者们的研究园地，而更是每位信仰基督的人都应该从中汲取灵修教训的宝库。

研读的准备

可是，这个灵修性的研读方法，更能真的发生效用，要求我们有个事先的灵修准备，或更好说，先决条件。这些条件就是：第一、信德：应有信德和发信德，因为圣经不是一本普通的文学作品，而是传递天主的启示和记载天主圣言的书本，是在天大父写给我们的家信。因此，若没有信德，或不用信德目光去研读，则研读圣经的五分钟热度过了以後，我们便会渐渐感觉这是一本没有意义的书本；第二、克己：应在日常生活中学著管制和牺牲我们的血肉倾向，因为圣保禄说：「属血肉的人，不能领受天主圣神的事，因为他是愚妄；他不能领悟，因为这些事只有藉圣神才可审断」（格前2:14）。遇著纯血肉生活的人，是不易发掘圣经中的灵修教训的；第三、成圣的志向：应有真诚的成圣志向，因为谁没有热切的决心愿意完美地跟随耶稣，效法耶稣，按照福音精神成个肖似天父的子女，那麽，即便领悟圣经的灵修教训，他也不愿意汲取，甚或可能将它视作骗人骗己的神修假面具；第四、谦诚的心：应记著，念圣经时，不是我们「指教」天主，而是向他「请教」。因此，不应以指教者的态度去看看天主在圣经中说的对不对、与今日的科学发明或哲学思潮合不合、

或是否值得我们信和接受，而应以好子女谦诚的请教态度去聆听、去了解、去接受、去实行；第五、祈祷：尤其是在每次念圣经前：「主！求你赐我看见！」（路18:41），因为圣咏说：「因为在你那里有生命的泉源、藉你的光明才能把光明看见」（咏36:10）。若没有天主圣神的宠光，对一切超然的灵修现实和提示，我们不易发觉，更不易解和接受，因为是他应「引领我们进入一切真理」（若16:13）。总括上面所说的，我们可以说：要能领悟圣经的灵修教训，首先我们应努力有个真诚热切的灵修生活，因为只有如此，对圣经字里行间的超然灵修指示，我们才可以在我们心灵深处感受深度的共鸣。

研读的方式

有了这事先的准备或先决条件，我们打开圣经时，只留心下列的几点便行了。第一、安静的心灵：不要著急、不要贪多、不要走马看花，而应安静地慢慢阅读，默默思念；第二、汲取现成的教训：难明白的、明白不了的，我们暂且看过一遍便算了；可是，能明白的，尤其是动心的，则停留下来仔细品尝：先了解字面的意思，後发掘深入的灵修教训，然後将这教训贴在自己的个人神修生活上、或用以解答有关灵修的现代问题；第三、发掘上下文的连贯性：多次在一段圣经中，若找到一句动心的灵修教训，我们可用这句教训作重心，看看前前後後的字句是否也能帮助我们。从另一个角度去更深入和更完美地发掘这教训的宝藏；第四、联想圣经中以前念过而现在能记起来的类似经句、教训或事迹：这个联想作用，能叫我们对圣经字句不但向深度发掘，而且也向阔度发展，使我们对灵修问题慢慢有个全面的和较有系统的了解；最後，第五、对话式的祈祷：当我们发现动心的字句而在进行上述的四项工作时，我们不要只用我们的脑子独个儿乾脆地在推敲和研究，而应用我们的爱心，用「你──我」的对话式同耶稣一起的发掘，不断地求他的光照，看看他是怎样的，也看看我们与他有多大和甚麽样的距离，且按照我们今日或这几天的日常生活的际遇，具体地求他帮助我们在这个或那个光景下，实践这些灵修教训，好使我们渐渐能肖似他成为天父喜悦的子女（玛27:5）。这种在爱心下以「你──我」式的祈祷来做的圣经发掘工作，必不会是枯燥乏味的，因为爱心能叫我们发掘许多我们的理智不会发掘的东西，而祈祷能叫我们立即将这些发掘出来的好东西，在圣宠的作用下，变成我们灵魂的血液。如此，圣经与生活不难打成一片：圣经成了我们生活的指南，而我们的生活也不断实践圣经的教训。

结语

亲爱的读者，这个又简单又轻易的灵修读经方法，您也可试试吧！相信它能帮助您开启这部「七个印密封著」的书本（默5:1），因为它教您藉著祈祷同基督羔羊一同去发掘和探讨，您知道吗？唯独他能开启这书本的印（默5:9）。好吧！开始吧！祝您读经成功！
  • 上一篇文章： 圣经默想方法

  • 下一篇文章： 怎样阅读圣经 ── 每日阅读圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


灵肉之争

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
灵肉之争 热 ★★★
灵肉之争
［ 作者：丽达 转贴自：圣经双月刊 点击数：225 更新时间：2007-11-24 文章录入：admin ］

「我所愿意的善，我不去行，而我所不愿意的恶，我却去作。因为照我的内心，我是喜悦天主的法律；可是，我发觉在我的肢体内，另有一条法律，与我理智所赞同的法律交战，并把我掳去，叫我隶属那在我肢体内的罪恶的法律。」（罗7:19-25）

保禄宗徒这番话，好比一面镜子，我赤裸裸的站在镜子面前，端祥了好一会，忽有所悟，原来镜子里的人就是我。

善与恶、理智与情感、精神与物欲、灵魂与肉体，在我内不断的作殊死战。没有一分钟，我是完全受理智的控制，然而理智也不会让情感支配整个的我。

我不否认我对於懒惰、骄傲、嫉妒、贪婪等丑恶，有强烈的倾向。对於一个该爱的人却偏感到非常憎恨；明知不是自己干的，却抢先领功；心里想读圣经，却坐下来看电视，祈祷时更不停地想著那令我垂涎的食品。总之，每分每秒都能在我身上找到可怕的引诱。表面看来，我的肉欲像是打了一场胜仗；丑恶的我似乎占尽了优势，善良的我不知躲到那里去了。

我是如此的败坏！我却没有因此而感到丢脸或失望。正如容易病的人，需要设法预防，我不会因自己拥有数不尽的丑恶而放弃争扎；因为总不能把顽皮的小孩关进黑房里，同样，也不能把邪恶锁在黑暗中：我要正视它们的存在。其实，它们只是人性的一部份，人并不因有此倾向而贬低自己的人格；只有在我宣布投降时，这些才变成罪恶，变作魔鬼的奴隶。

我的灵魂却说：「我没有失败，不能失败，也不会失败！」肉体越是倾向恶，我就越发反抗，不叫投降念头进入我心；每当我要「堕落」时，总有一种无名的力量拉我向上。我的心总是喜爱走向天主，在不断的向肢体罪恶的法律摇头说「不」时，我学会了怎样以理智支配情欲，以善取代恶。慢慢的，我得到了灵欲的平衡和协调，也清楚地看到自己的缺点，明白自己是不堪被爱的人，天主爱我，并非因我有任何优点，而是我从心坎内承认「我是天主的儿女，并称他为父亲！」
  • 上一篇文章： 耶稣 ─ 生命之粮

  • 下一篇文章： 苦路上的圣母 ── 默想题材
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


白冷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 旧约地理 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
白冷 热 ★★★
白冷
［ 作者：韩承良 转贴自：圣经双月刊 点击数：151 更新时间：2007-11-24 文章录入：admin ］

当本刊第一期与读者会面时，圣诞节就要来临了。提起圣诞节，我们都会联想到白冷，因为吾主耶稣诞生的地方，就是在白冷城外的一个山洞中。白冷原是一个没没无闻，处於犹大山区的小村镇。可是自从两千年前，救主耶稣诞生在白冷之後，即渐渐成名，为人所共知。白冷这个名称，你一定也听过好多次了；但是你知道它的历史、风俗、人情吗？你知道耶稣诞生的那个山洞是甚麽样子吗？你知道它经过两千年的历史演变之後，如今是甚麽状况吗？你知道圣诞大殿的沿革吗？你知道目前我们天天教的信徒，如何在白冷庆祝耶稣诞生吗？本文的目的就是针对上述的问题，给你作一个简略的答覆：

白冷城的历史

圣经上第一次提到白冷，是当圣祖雅各伯的妻子辣黑耳，因难产而死，被葬在白冷的路旁（创35:19）。以後有卢德传上所记载的事迹，亦主要发生在白冷的附近（卢2:8-22）。白冷是达味国王的出生及居住地（撒上16:4-13）。但是上述这些有关白冷的事迹和记载，都没有使白冷成为一个重要的名城。只有耶稣的诞生，才使白冷一举成名，尽人皆知。

福音记载，玛利亚同若瑟为了遵守罗马皇帝，凯撒奥古斯都的命令，回原籍登记户口，自北方的纳匝肋，经过数天的跋涉，来到了他们祖先的家乡白冷。「他们在那里的时候，玛利亚分娩的日期满了，便生了她的头胎男儿，用襁褓裹起来，放在马槽里，因为客栈中为他们没有地方」（路2:6-7）。由圣经上所说的耶稣诞生後，被放在马槽里。我们可以断定，耶稣是在白冷城外的一个山洞中诞生的，因为在白冷周围有不少天然的山洞。为牧童们夜间护羊、避风、躲雨、御寒的好处所。

既然白冷是耶稣的诞生地，他的门徒及初期的信友们，自始将这里以圣地看待，在这里举行特别的敬礼，以资纪念不忘。以後更有成群结队的，来自各地的信友，络绎不绝地前来顶礼朝拜。无怪乎远在公元一三五年上，罗马皇帝阿得利亚诺，为了反对及迫害教会，将白冷纪念耶稣诞生的地方，尽行毁坏。并将罗马邪神阿当奈的偶像，请来白冷安置在耶稣诞生的地方，用以抵消信友对耶稣的崇敬。可是在公元三三六年，公教皇帝君士坦定却在这里建立了一座大殿，以资纪念耶稣的诞生。自此白冷渐渐成了中东的一个天主教的中心。有许多的男女会士及隐修士，远自西方的欧洲前来居住、生活、祈祷。圣热罗尼莫便是在这里，将全部圣经，自原文译成拉丁文，这就是流行至今的拉丁通行本。到了第六世纪的中业，白冷城曾被撒玛黎雅人完全破坏。一切荡然无存，连圣诞大殿亦被夷为平地。可是不久之後它又在废墟上，重新被建立起来。既有大殿，还有一些圣堂及会院，面貌竟焕然一新。可惜到了第七世纪初，它又重新毁於阿刺伯人之手。除了被摧残不堪的圣诞大殿之外，其他一切教会的建物，皆被铲除净尽。直至公元一○九九年，白冷城才又被东征的天主教十字军所占领。这批公教军人，为了保护这座与耶稣诞生有密切关系的地方，

在白冷修盖了一座坚固的堡垒。但是公元一二四四年，白冷又重新陷入敌手，城墙、堡垒及绝大多数的建 物，皆被夷平。全城面目全非，居民已非常之少，圣诞大殿却再次被保留了下来。直至第十四世纪，第一批方济会士，赤手空拳来到白冷，定居下来。自此这批会士一切从新开始，惨澹经营，不怕艰险，不畏暴力，一切逆来顺受，务使耶稣诞生的地方，保存在教会人士手中。数百年以来，为了捍卫这块宝贵的圣地，在这里不知牺牲了多少方济会士的生命，流了多少血汗，受过多少迫害，才终於将这块圣地保存至今；没有使它落在外教异民的手中，并使不少的居民，信仰了天主，归依了教会。

圣诞大殿

自古以来信友们在白冷特别敬礼的地方，就是耶稣诞生的那个山洞。白冷的圣诞大殿就是在这个山洞上建立起来的。远在公元三三六年，归依了天主教的君士坦丁大帝，在耶稣诞生的山洞上，修盖了一座十分美丽堂皇的圣殿。它的正祭台周围部份，呈八角形。圣诞的山洞就正好在这正祭台的地下。圣殿的面积很广阔，有四行各六公尺高，红白相间的大理石柱子，地板则是用彩色的小石块，所镶嵌成的各种不同的图案，或花草及鸟兽等，十分美丽。

可惜这座大殿，在公元五二九年上，毁於撒玛黎雅人之手。美丽雄伟的圣殿，被付之一炬，荡然无存。公元五四○年犹斯提尼亚诺国王，重新在原址上，修建了一座新的圣诞大殿。不过当时的工程师，没有完全按照圣殿旧式的图案，而是将原来八角形的部份，扩建成为十字形；并将圣殿的地基加高几达一公尺。大殿长六十公尺，宽二十公尺，十字形的横贯部份，则宽达三十六公尺。这就是今日我们在白冷所仍能见到的，业已十分古老的圣诞大殿。一千四百多年以来，它虽经过不少沧海桑田的变化，以及军事战争炮火的洗礼，还有各教派你争我夺的摧残，更有多次放火烧殿的企图，它竟能仍然巍然而立，没有倒塌下来，真也算是莫大的奇迹！

十字军东征之後，这座大殿便由方济会士，代表天主教会来管理。可惜经年累月，由於人士的更替，环境的变迁，政教的纠纷，这座大殿的主权终於落在东方教会人士的手中。我们天主教的神父只能在一定的时间内，前往圣殿地下的山洞，举行弥撒圣祭。上面的正殿，我们则无权利用，诚属可惜！

为了补偿这种遗憾，方济会士於一八八二年，将大殿旁边的一座中古世纪建 的小堂，改建为较大的加大利纳圣堂，作为本堂及天主教在白冷庆祝耶稣圣诞的地方。这是今日白冷天主教唯一的圣堂。可惜的是，这座圣堂面积太小，只可容纳数百信友；但又因为受地势环境的限制，再也没有发展的可能。
  • 上一篇文章： 圣城耶路撒冷

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


怎样阅读圣经 ── 每日阅读圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 圣经阅读法 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
怎样阅读圣经 ── 每日阅读圣经 热 ★★★
怎样阅读圣经 ── 每日阅读圣经
［ 作者：更生译 转贴自：圣经双月刊 点击数：695 更新时间：2007-11-24 文章录入：admin ］

要聆听天主藉圣经对我们讲话，当然第一个步骤，就是开始阅读圣经，并且开始「每日阅读圣经」。

阅读圣经有如天主的话的首要原则，是应将阅读圣经列为「每日」当行的事。当然，单单的阅读，就其本身而论，是不够的，我们还应合以虔诚的祈祷，并且利用各种方法，以促成我们对圣经的了解，特别地，我们必须了解，一些有关圣经，在天主启示自己时，所充任的角色，甚至一些关於天主藉圣经的话，对我们讲话时的技巧。但是这些技巧必须以我们每日实际阅读的圣经为指标，为依归，落实到我们每日的实际生活上。这样我们的生活，才能由那对我们讲话的天主，藉他的圣言，使之变化。

这种活生生的圣经阅读，应当「每日」实行，应当作为我们「每日」的精神食粮和日常事务的主要部份。阅读圣经，决不能像在特殊的机会时，带带个人的妻子出外吃一次大餐一样；而必须像平日一样，夫妇每晚在家里共享晚餐一般。虽然有时热烈的集中思想，来阅读圣经是一个好的构想（这正如一对夫妇有时晚间一起出外大餐一次，能以加强婚姻之缘），但是滋养我们的，是每日普通的晚餐。同样，我们「每日」读经，就是要在我们每日生活中，加强天主赐与我们「每日」的力量。没有比少阅读圣经更能使人的精神营养不足的。
我们按照基督肖像成长的过程，是以我们在耶稣基督内受洗开始，而以我们肉身的复活，与他永远结合为结束。自始至终，天主不断地召唤我们在爱情中，在学习中，增长前进。今後我们必须聆听天主对我们讲的话，答覆天主对我们的招呼。所以我们需要日日阅读圣经，以聆听天主的声音，永不休止。

因此，我们在开始读经时，绝不可因圣经的复杂难题和无穷尽的深奥，而感到到气馁。因为我们阅读圣经，并非是为在月底，或在年终，必须经过考试，及格才可。「考试」是我们生命的结束之时。那时我们要受质问的，并不是关於我们阅读圣经的能力，或圣经的学识，而是我们的爱。天主赐予我们圣经，就正是为帮助我应付这爱的考验。我们不必因我们对於圣经所不知道的而感到不安；反而我们应以天主赐予我们圣经，当作增长信、望、爱，与他结合的方法，而感到慰藉。

当我们开始了「每日」阅读圣经的计划，并忠实地执行这一计划的时候，我们与天主的结合也自然会与日俱增。最初，或者我们认为每日读经是轻而易举的事，但日久才见真功夫，那时所收的效果，并非笔墨所能形容的，而只可自己体验，因为这是在我们个人本身上所发生的重大效力。

我们每每对於Grand Canyon大峡谷之美，感到十二万分的惊奇，但是这座风景幽美的大峡谷，是由Colorado河不断地、日夜相继地，向严石的冲击所造成。它的变化很少为人所觉察，但其结果却非常惊人。

对於我们来说，有些类似的事发生。为度过我们每天的生活，我们有一千四百四十分钟。假使我们把其中的十五分钟，用在聆听天主的圣言藉藉圣经向我们所说的话，这对其他的一千四百廿五分钟，有莫大的关系。如果我们每天花费几分钟，单独与天主的话在一起，那末，日积月累地，日复一日地，在日常生活中，使我们在基督内的变化，起莫大的作用。

在这里我们应预先声明：圣经并不是一本魔术书。不管我们阅读多少，它本身不会变化我们的生活；但那启示圣经作者的同一圣神，能启示我们，不但启示我们能以了解我们所阅读的，而且也赋予我们能力，使们把所阅读的资料，能以活现在我们生活之中。圣经之所以为我们是神圣的，就是因为通过圣经的话，我们听到天主的声音，藉藉倾听而遵奉天主的圣言，藉此而更逼真地变化我们成为他的肖像。

简单地说：圣经并不是一部专门为学习，或专门为研究的书籍，彷佛研读一部上古史一般；也不是如同读一部侦探小说一样，读过一次，发现了谁是主凶，便搁置一边。圣经是一部需要我们每天阅读的书，重覆阅读熟悉的章节，以更深刻地进入启示的的奥义中。

为进入天主圣言的奥秘内，虽然是终生的工作，但是为倾听天主的圣言，「今天」就该开始利用十五分钟，来阅读圣经。如属必要，请停下阅读这篇文章，而用十五分钟，来开始阅读路加福音。并请你继续这一决定，而终其馀生。

只是一个读经的决定是不够的。我们必须用一种方法致力於阅读；我们必须等待某些事发生；我们必须寻找一些实际的帮助，以解决圣经中的复杂难题；我们听了天主的话，更必须努力遵从。像这些问题，以及一些其他的问题，我们将陆续讨论。可是我们必须首先阅读，「每天」而「忠实」地阅读。今天开始，明天继续，逐日的继续下去。

当我们开始履行我们的善意时，我们的善意往往会欺骗我们，认为我们根本是个好人──也许「今天」不是，但「明天」一定是。相反地，我们不该如此地信任自己，我们只能对自己说：「今天」我要改变，而求明天也有力量继续。可是无论如何，「今天」我必须改变。

亲爱的读者，「今天」你就以十五分钟读经来改变你自己吧！
  • 上一篇文章： 研读圣经的灵修方法

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶路撒冷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶路撒冷 热 ★★★
耶路撒冷
［ 作者：韩承良 转贴自：圣经双月刊 点击数：209 更新时间：2007-11-24 文章录入：admin ］

「耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这里来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！」（玛23:37）

上面这段充满悲伤哀怨的话，是耶稣临死前数天，向耶京的居民，尤其耶京的首长所发出的。

耶路撒冷已是一个尽人皆知的名城，尤其信友们更知道它是上主天主所特别喜爱的城市，因为在这里保存了惟一真神的宗教；在这里天主的惟一圣子，耶稣基督完成了他救赎人类的伟大工程；从这里，宗徒开始了宣传福音的工作，直到世界的各个角落，直至世界的末日。

耶路撒冷是犹太人的圣城，因为天主临在的圣殿即在此城内，所以是犹太民族历史上光荣的标记，是他们一生所响住的地方，也是他们对来日希望之所寄。今日的阿剌伯人直称之为「圣城」。为全世界的基督徒来说，它更是一座神圣的城市，因为救主耶稣曾在它的大街小巷行走过，在它的广场圣殿中讲过道理，救济过病人、穷人和痛苦的人；在这里建立了爱情的圣事──圣体圣事；教训了宗徒们祈祷的方式──天主经；最後在这里死在十字架上，第三天复活，第四十天升天。的确，耶京是我们宗教的发源地，与我们有有密切的关系，那麽我们不得不对它加以更深一层的认识。

地理形势：耶路撒冷城位於高原地带，在海拔七五○公尺之上，座落於两条由北而南行的山岗上。这两条山岗形成了一道名为提洛培雍山谷。但是这条山谷，因为人们经年累月地居住其上，已几乎被填平了，不复见其深度。耶京这座山城的东、南、西三方面为颇深耸的山谷所包围：东有克德龙谷，西、南有希农谷，成为一座天然的堡垒，易守难攻（撒下5:6-8），惟一的弱点是在北面，所以圣经上多次提及敌人由北而来，常是破北门而入（耶13:14）。

目前耶京很明显的分成新旧两城，旧城因城墙包围已无发展的馀地；新城却不断的继续扩展。目前的城墙是公元第十六世纪的遗物，周围共有七个城门：西有雅法（亦称赫贝）门，南有达味门和粪门，东为斯德望门，北为黑落德门，大马士革门及新门。城内的街道大都是窄狭曲折，并且高低不平，居民分区而居，城之西北为基督徒居民区，西南为阿美尼亚区，东北属回民居住，犹太人则住在城东南区。

名称：按目前出土的最古文件，耶京原名乌路撒林，是公元前十四世纪的名称。後来希伯来人称之为耶路撒冷。但是在圣经中也屡称之为熙雍（依2:3；咏51:20），或熙雍山（咏74:2;125:1）。有时亦用拟人法称为「耶路撒冷女子」（匝9:9索3:14）或「熙雍女子」（依1:8；耶4:31），这座城被形容为「集会的城邑」，「安全的寓所」，「不动摇的帐幕」（依33:20），上主的圣山（咏2:6），天主的居所（匝8:3），天主特爱的城池（咏87:2）。耶路撒冷既为以色列子民的京城，历史悠久，当有另文交代。并且耶京城内外的圣所，可说比比皆是。今只简介一下其中最为尊贵神圣的地方圣墓大殿。

圣墓大殿中，最受人尊敬的地方有二：其一是埋葬耶稣的坟墓，就是目前大殿内的「圆型建物」；其二是十字架所竖立的地方，也就是我们常说的「加尔瓦略山」。除了上述两个最主要的圣地外，在圣殿内还有其他不少，大大小小有纪念性的小堂、石柱、祭台等等，达三十几处。在此不能一一尽述，故只将耶稣的坟莫和耶稣被钉的地方，加以简单的介绍。

圆形建 物：这个圆形建 物亦称为「复活」，因为耶稣在这里被埋葬之後第三天复活起来（谷16:6）。圆形建 物的正中间小堂，就是耶稣圣墓的所在地。按考古学家的考据，耶稣的坟墓是属於晚期的一种「石窖墓」，是在岩石上开凿而成的，有两个房间，内室是为停放体，外室有一石台，其上放有香料，以抵御 臭。由外室可看到内室的 体（若20:4,5,8）。墓口用块大的圆石堵住，可以旋转开关，但是需要颇大的力量，才可以作到，所以前来瞻仰及以香料涂抹耶稣体的妇女彼此说：「谁给我们从坟墓门口滚开那块石头呢？」（谷16:3）。

目前，耶稣的坟墓已是一座长方型的小堂，长八点三公尺，宽及高各五点九公尺，周围的墙壁有简单的小型石柱，作为装饰。

圣墓小堂的门面，装饰得十分杂乱，毫无艺术，因为在门面上挂著一些银质的常明圆灯，经年累月无人管理，早已变成黑色，因属於不同的教会。

进入小堂之後，先有一间长三点九公尺，宽三点四公尺的小外室，被称为天神小堂，因为在这里天使向热心的妇女们报告了他已经复活了的喜讯。自外室经过一个小门（高一点三公尺），进入内室，就是当时停放耶稣身的地点，长二公尺强，宽一点九公尺。右边有一个两公尺长宽九十三公分，高六十六公分，用大理石镶的石台，这就是主耶稣的停 台了，就在这个石台上，每天早上四点至七点，方济会士代表罗马天主教会，连续不断地，轮流举行弥撒圣祭。

据圣经记载：耶稣坟墓的周围，就是阿黎玛特人若瑟的园子，耶稣被埋葬之後第三天清早，玛利亚玛达肋纳，前来见坟墓已空，首不在；惊慌之馀，便在这个园子里各处找寻。此时忽然听到一个声音：「女人！你哭什麽？你找谁？」。玛利亚转身见到一个人影，以为是个园丁，便向他哀求说：「先生！若是你把他搬走了，请告诉我，你把他放在那里；我去取回他来。」此时耶稣将自己显现出来。叫他的名字：「玛利亚」，她回答说「辣步尼」，就是说「师傅」。心中充满喜乐，跪伏在耶稣的脚前（若20:18）。为记念这一段圣经的记载，就在圆形建 物的旁边盖了一所名叫玛利亚玛达肋纳的小圣堂，堂内有一个著名的古巴画家的画像，就是描绘这一段事迹。

加尔瓦略山（哥耳哥达）：这座圣堂比大殿平地高出五公尺左右，面积为十一点四五公尺长，九点二五公尺宽，中间有个大石柱，将圣堂分成两部份：右边部份属天主教所有，这里就是苦路第十处及第十一处。左边的小堂是东正教的产业，就是耶稣身悬十字架之後，被竖立起来的地方。原来的山石可以在祭台旁边见到，并且耶稣断气时，因发生地震，在岩石上所造成的裂纹，亦仍然清楚可见。在祭台上有一个开口的银盘，开口处就是当日竖立耶稣十字架的地点，也就是耶稣断气而死的地点。祭台的两边各有一个黑大理石的圆盘，是二盗被钉的地点（玛27:38；谷15:27；路23:32-34；若19:17）。这个祭台也就是苦路的第十二处。

这座圣墓大殿，本应是最神圣最严肃的地方，但事实上却不如此。在这里竟有六个不同，同时又都是信仰耶稣的教派，其中代表罗马天主教的，便是方济会士。这些不同教派的神父，修士等，在这个大殿内居住、祈祷、献祭，并守护各自的权利。於是冲突的不幸的事件是在所难免。因而使这座在十字军时代，天主教所修建的宏伟、壮观、美丽严肃的圣殿，因失修早已面目全非，不堪收拾。这是前往朝圣的人士，可以发觉得到的现象，实在使人痛心难忍。

写到这里，不禁想起耶稣在晚餐厅的祈祷词：「我不但为他们祈求，而且也为那些因他的话而信从我的人祈求。愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」。（若17:20-22）。
  • 上一篇文章： 从圣地朝圣中认识耶稣

  • 下一篇文章： 若翰诞生地 ── 艾殷卡陵
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 耶路撒冷的炼净和欢欣（依…[452]

  • 圣城耶路撒冷[2134]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


公议会

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
公议会 热 ★★★
公议会
［ 作者：佚名 转贴自：圣经辞典 点击数：93 更新时间：2007-11-25 文章录入：admin ］

虽然后期的犹太经师们力主它的建立是在充军之后，及公议会的第一位主席是厄斯德拉，但无人随此学说，因为较古老的历史文件上，伪经及圣经上，都没有证明，故此是经师们的伪造，目的是在壮其声势而已。

一、公议会的创立是现时代的事迹：

第一次提及它是在玛加伯时代（加上11:23; 12:6; 14:28），并不是一个来自天主的组织，而是当时列强诸国参议院的一种模彷，建于耶京，在大司祭的指挥之下，来主管民间宗教及法律的案件。最初的文件上只提到有两种人参与这个议会，即司祭同长老们，亦即这两派人中的贵族及显要人物，始能作议会的会员。后来大约在亚历山大辣女王撒罗默时代（公元前七六——六七），始有经师们的加入。

二、公议会的千秋：

这与历史的变迁有着很大的关系。大致说来，它的全盛时代要算是女王撒罗默的时代，其后在大黑落德时代，其权势已奄奄待毙，由独裁的黑落德来统治一切。其后在罗马总督时代，再渐抬头，其原因不外是因为罗马政府至少在理论上，尽力躲避干涉犹太人的内政。

三、公议会的权势：

a、维持公共秩序。为执行这一任务有一批人称为「犹太人的差役」（若18:3, 12）。
b、办理一切与犹太法律有关的宗教及诉讼案件。它的判决有法律的效力，亦为罗马人所承认。为执行它的法律，有时亦可借助于罗马军人（若18:12）。它固然可以宣判死刑，但死刑的实施一定要有罗马总督的批准；另一方面它亦尽量避免处以死刑（若18:31）。

四、公议会的议员：

议员共有七十一名，其中一名，即大司祭，任主席，有权召集开会，于圣殿内部走廊的西南角大厅中。其他七十人名额的规定，可能是模彷辅助梅瑟的七十民间长老（出24:1, 9; 申27:1）而来。他们的成分如前所言，以司祭长老为主。这两派人大都属撒杜塞人；后来加入的经师及法学士们，人数虽少，却是后来居上，倾向于法利塞人，其势力竟超过前两派人。耶京于公元七○年陷落破坏之后，犹太人之所以仍能团结自治，要归功于这一批主持公议会的经师们。
  • 上一篇文章： 圣西满

  • 下一篇文章： 天国
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


天国

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
天国 热 ★★★
天国
［ 作者：佚名 转贴自：圣经辞典 点击数：175 更新时间：2007-11-25 文章录入：admin ］

全部圣经，以一贯之的观念，即天国或天主神国的观念。这观念为明了圣经，实在非常重要，正因如此，有些神学家甚至以「天国」为全部圣经的主题，为此，把圣经一切的教训，都与「天国」这端道理连系起来。以下，我们首先略述术语上一些问题，然后按旧约和新约，次第讨论天国的由来与特性。

一、天国的概念和术语

许多宗教，尤其是唯一神论或倾向唯一神论的宗教，都具有天国的概念，而以天国为至高之神所居的领域。很值得注意的是，圣经并不否认这种概念，但也不甚重视。反之，圣经内的「天国」，不在指示天主的居所，而在指明万物对天主所有的服从的关系，及天主显出其势力和光荣的领域。

古时的祖宗，而后以色列选民所崇拜的「雅威」——上主，不是一个地方的神只，而是创造天地唯一而永在的天主。这是创所含有两种传说的教义（创1-3），这也是申（6:4）之传说，诸先知的宣言和教理（依40:12-26），圣咏的要义（89:6-14），及诸智慧者的静思（德17:18）。笔者认为，以民所怀有的天主为君王及天主之国的观念，不是来自达味所建立的王朝，而是出于天主创造万物之信仰；达味的王位只不过稍微影响了默西亚为君王的概念而已。

创造万物并掌管万物的天主，自然是宇宙和人类——尤其是选民以色列——的君王：「上主为王，万世无疆」（出15:18; 亦见11-17节）。

许多圣咏，尤其是92-100九首，述说天主是天地、人类，特别是以民的君王。为什么天主是宇宙的，而特别是以色列的君王呢？看答案的对否，便可了解人类的堕落和救恩史。实际上，万物自然服从造物主之旨意，可是万物之灵——人类——却背叛天主：「因为所有的人，都犯了罪，都失掉了天主的光荣」（罗3:2; 亦见11:30-32等）。由于天主任各人随意去享用自主之权（智12:8等），自然有的人，不幸是大多数的人随从私意，背弃天主的圣意。由于人类这种属伦理的紧张，乃发生善恶的冲突，由这种冲突，稍微可以解释为何天主拣选了以民，为何主耶稣教训我们祈祷辞中要说：「愿你的国来临，愿你的旨意承行于地，如在天上一样」。身为万物之灵的人，甘心拒绝天主的权柄，于是堕落成了「义怒之子」（弗2:3），把自己放在天主之爱以外，这样人只有苦害自己，却不能拯救自己；唯有天父能宽恕人，使世人与自己和好。自从人犯罪背弃天主后，天主多次照顾人，使人归正，可是常是个人的，或最多也不过是部分人的；但藉着默西亚的降临，全地的人类——如果愿意的话——「都要看见天主的救援」（路3:6）。由于默西亚的来临，世人那种伦理的紧张，事实上虽然没有全部取消，可是大大松弛了。默西亚以真理，以慈悲，叫人知道天主是爱，使人甘心重新服从天主，即甘心接受天主的制度——他的「王制」，他的王国。天主的这种神国，是天主藉着默西亚赐与世人的鸿恩。「天国」这概念实在包含启示的主要道理，如普遍性的救恩，圣神的恩赐，永生的保证。无怪有些学者主张天国这端道理，根本包含全部的启示。

二、旧约中的天国概念

有些学者以为以民关于天国的概念，是在建立君王政体以后产生的，但这种意见与事实不符。在出15; 户23:21, 22; 24:8, 9及申33:5等处，天主不但自现为以民的君王，而且也自现为宇宙的君王，为人类历史的推动者与领导者。其实，天主为王这一观念，对以色列子民有着特别的关系：因为只有天主是他们的领导者，是他们的牧者，是他们的君王，所以以民觉得天主的王位，对自己关系特别深重；为此，当民众要求基德红为王时，他回答人民说：「我不作你们的君王，我的子孙也不作你们的君王，唯有上主是你们的君王」（民8:23），由于同样的缘故，撒慕尔不肯答应民众的要求，不肯给他们建立君主政体（撒上8:7; 12:12）。

虽然，到公元前第十世纪中叶，在以民间建立了王制，但以色列的君王却与埃及和巴比伦的君王，全不相同。为埃巴两国人民，君王是他们的至大之神的化身；而为以民君王不过是天主的代表，代替天主行事而已。古代中国人关于这一点，也颇似以民，视皇帝为替天行道的人，因此，皇帝的地位最为尊高，没有其他地位可以超过，故此皇帝也称为「天子」。但是「天子」一词，丝毫不表示皇帝神化。事实上，如果他不听从天命，天（即天主或上帝）就藉着人民，黜免这样不堪当的「天子」。中国历史上这样的例子不少，其中最著名的是桀、纣两位暴君。按以民历史家的看法，保存于耶京的君王宝座，不是某王的御座，而是天主的宝座。因着这种概念，编上28:5记载：「他——天主——又从我的众子中……选拔了我儿子撒罗满坐上主王国的宝座，治理以色列」；编上29:23：「于是撒罗满坐在上主的宝座上，代他父亲达味为王」（见编下9:8）。

很值得注意的是：在建立王制之后，以民对天国的概念更深入了，也更普遍化了。换言之，天主的国并不只限于选民，也包括宇宙及万民。再说，这种概念不是一种高尚的神话，而是他们信仰唯一神论的结果。这种信仰显示流露于诗词、祷词及歌曲中，且含蓄在先知们所喜欢引用的词句里：「万军的上主」（编上29:11-13; 咏29; 74:12-17; 104; 105; 约38; 依6:3-5; 40:12-26; 42:10-28等）。「万军的上主」即「宇宙之主」和「以色列的君王」这两种称谓，在圣咏中多次是连用的，而且可说充军之后，选民用这称谓来表示自己的信仰：「我的君王，我的天王……」（咏5:3; 44:5; 68:25; 84:4; 145，请特别注意：咏47; 93-100，即所谓「赞扬上主王位的歌词」）。一方面因为天主创造了万物，另一方面因为他管辖万物，梅瑟及古来的先知们，已宣称上主也统治异民的历史；对这端道理，证据很多，今只提出亚9:7，所谓的「依撒意亚默示录」（依24-27），及依41:21-29; 44:6-8等。再说，诸先知书所载关于异民的神谕，也都同时证明这端道理。耶肋米亚给我们存留的一句话，可以当作他讲此教理的代表语句：「万民的君王，谁能不敬畏你？这是你应得的，因为万民中所有的智者，和他们所有的王国中，没有谁与你相似」（耶10:7）。

按以上所说，天主的国在今世，常居于紧张的环境中，这是因为——犹太经师说——世上不肯接受天主的权力，各人宁愿顺从自己的私心而生活。可是如此的答覆，尚未能完全解决问题，故此经师们又询问：这种紧张的状态是要永久存在呢，或是将有一天这种状态会停止呢？先知们业已作答。晚近的犹太经师只将先知的道理加以详解而已。那么，据先知们的答覆，我们可以选现代的天国的紧张状态，一到「上主的日子」，尤其是一到默西亚的时代，便要溶解。「上主的日子」这论题，就如旧约许多其他论题，与别的几项问题有牵涉：如上主的正义，上主的审判，上主的王位，特别与上主的默西亚论题有关。关于默西亚替天主作王，管理万民，此处只提出重要的经节：创49:8-10; 户24:15-19; 撒下7; 依2:1-5; 见米4:1-5; 5:1-4; 依9:1-8; 11:1-16; 咏2:22; 45; 72; 87; 89; 110; 耶23:1-8; 33:12-18; 30:18; 则34:23-31; 37:23-28; 匝9:9-10。

为旧约时代的人，默西亚本人和默西亚的国度，或藉默西亚所要建立的天国，是属于末世的，而新约时代耶稣所建立的神国，还没有完成，当他再度来临时，才告完成。观乎此，我们就能放心地说：天国的终向是普遍性的，因为天主要拯救万民，同时也是末世的。但是如同在旧约时代，选民以色列不能看作是普遍的天国，而只是天国发展的最有效工具；同样在新约时代，耶稣的圣教会，虽然为广扬并建立天国，算是最有效的工具，但与天国仍不是完全相同的。

总而言之，天国的历史显然分作三段：第一段是预备时期：以民蒙选（申7:6-11）；第二段是天主藉圣教会在地上实践时期：关于此重大论题，见天国比喻（玛13等）；第三段是天国完成时期，亦称属于天上的阶段，或赏报的阶段。先知们对此早已有所指明，如依2:1-4; 24-27; 米3:12; 4:7; 岳3; 4等处。日后吾主和宗徒将它解释得更为详细，见玛24; 25; 格前15:20-28; 默20:14, 15; 21:1-22:5等处。

到耶稣诞生的时期，天国的观念弥漫笼罩着以色列子民；可是这观念相当复杂，绝对没有像新约中那种纯净高尚而一致的观念。伪经撒罗满圣咏集，尤其是第十七首所包含的天国意义，就是那时代人对天国所怀有的最普遍的概念。按这些圣咏，普遍性的天国，变成了以民的国；天国那些超性的特点，也变为地上之国的特点。当达味的后裔默西亚来临后，一切外邦的暴君和异民，必被驱逐出离耶京，圣京必要清净；默西亚要将全体以民集合起来，治理他们，使他们公正而圣洁地度日。那时外邦的民族要前往耶路撒冷朝圣，好在那里观望天主的光荣。其他的伪经，如喜年纪1:17-28，哈诺客书89，犹大的遗嘱22:2，巴路克默示录72:2-6，厄斯德拉卷四12:32; 13:35-50，息彼拉神谕 Ⅲ47; 808，十八端祝福文（Oratio 18 Benedictionum），以及犹太经师许多神学作品，与以上所提及的撒罗满圣咏集颇相类似。当时又兴起了热诚党人（Zelotae），将这种对国家独立的期待，改变成一种政治的趋向，于是决定要兴起义师，从圣地将罗马人赶走，用武力建立默西亚的国度。他们认为此一行动是为卫护天主的光荣，故此深信天主必会帮助他们，必使他们获得胜利。耶稣自然没有附和，且也不能附和他们：因为他们的狭义国家主义，完全与耶稣拯救万民的博爱主义（玛8:11-13）大相径庭。不过，谁也不能否认热诚党的爱国主义感动了民众，甚至连宗徒们在耶稣升天那一天，还问老师说：「主，是此时要给以色列复兴国家吗？」（宗1:6）。以民对耶稣误会最大的原因不外是：耶稣所宣讲的是天国，而以民期待的却是以色列王国，达味王国，即相似达味王国的一种光荣之国。

此外，在耶稣时代，犹太人对天国还怀着另一观念，即所谓末世的观念。关于这一观念，学者们虽然还没有完全了解，可是一般学者都承认它的特征是：世界将有一种根本的改变，天主将藉一种可惊奇的大力干与，使世界的面目，尤其是人类的历史，全然改观。天主要藉着一个奥妙的人物，即「人子」，成就此大改变。这位人子，不仅是先存的，而且是属于宇宙的，他的使命特别在于施救。藉这位人子，天主要在世上建立天国，而突然结束今世。这位人子是拯救者，不但拯救选民，而也拯救众异民；他的统治将是强而有力的，属伦理的，至公道的。除此大纲外，犹太人的伪经，还含有许多荒诞无稽之事，这只是反映小民的梦想和希望而已，不必详介。至于具有末世色彩的天国观念的来源，大概是来自达，尤其是第二和第七章。至于最重要的文件，参见厄斯德拉卷四7:33; 11:44; 哈诺客书37-71; 94:6-11; 97:2-5; 巴路克默示录51; 并参阅智3:6-8，梅瑟升天录10:1-7，息彼拉神谕 Ⅲ 670 Ⅳ 40-46。

三、新约中的天国观念

耶稣宣讲的天国要义，就本质说，虽与旧约所讲的，和吾主时代一般犹太人所期待的，具有末世色彩的天国有相似的地方，与洗者若翰所宣告的天国，相似的地方尤多（见玛3:2; 4:17），但究竟具有不少的分别。实际上，耶稣所宣讲的天国，是一种临近的，迫切的，生活的，可寻求的，具有救恩的，具有决定性的；并且这一切特性，都与耶稣和其行为具有奥妙的连系。藉着耶稣，天主赏赐众人新而且大的恩惠（谷2:21, 22; 路16:16）；藉着他，而且只有在他身上，先知们的预言都应验了（路7:22）；藉着他，末世的救恩时期开始了（谷1:15）；魔鬼被打倒了（路11:20）；并且由于耶稣来到世上，众人尤其是卑微的，贫苦的，犯罪的人，都被邀请来接受福音，获得永生（玛11:28）。藉着耶稣，天国已经来临的明显证据，即是救恩的宣告，罪恶的赦免，各种疾病的治疗，尤其是人们的革新和圣洁。耶稣所宣讲的，或更好说，耶稣所建立的神国，不是属于宇宙的事变，也不是带着喧赫势力和光彩的外表，反之，是隐藏于那谦和良善的默西亚的行为中，只有心怀信仰的人，才可发觉它，接受它。但是，为那些无信仰的人，这样的天国，不幸地却成了一块绊脚石（路10:21-24; 玛11:6）。

此外，耶稣所讲的天国——在新约中，有时也称为基督的国：玛10：21; 13:41; 16:28; 路1:33; 22:29, 30; 23:42; 若18:36; 弗5:5; 哥1:13; 弟后4:1-18; 伯后1:11; 默1:9; 格前15:29——尚有领人深入其奥理的一些特点，为稍微明白吾主的启示，有加以略述的必要。新约中的天国，有时是纯然属于末世的，如玛8:11; 22:1-4; 宗14:22; 谷14:25; 路14:15; 格前6:9; 迦5:21等处。在这种末世论的见解下，天国就与「天堂」为同义词了，如路13:28：「几时你们望见亚巴郎、依撒格、雅各伯及众先知在天主的国里，你们却被弃在外……」。参见玛5:4, 8, 12, 19, 20; 谷9:47; 宗14:22; 路14:15; 22:16; 得前1:5等处。

此外，新约中还有不少论及天国，或天主的国的经文，含有两种思想：一方面是指耶稣降生于世所带来的救恩，和他经过圣教会所施与众人的救恩；而另一方面是指耶稣再度来临时，那救恩计划的完成，即永生。要仔细辨别每一句记述天国的经文章节，看那一处是指今世的教会，那一处是指末世的天国，事实上谈何容易。为此，学者提出四、五种办法，使人更容易地去了解天国的深意。今笔者对这些学说从略，只提出一些能更具体地领导读者去体会天国奥理的原理：
（1）首先应该考虑降生为人的耶稣的奥理，与他所建立的天国之奥理所具有的关系：比如耶稣升了天，可是还没有获得他那外面的至大光荣，所以我们期待他的显现（弟前6:14等）；同样，天国已经建立，可是，应等到耶稣再度来临时，此天国才会完全现出它的光荣。见默11:15; 路22:18; 弟后4:18。
（2）从耶稣升天之后，到耶稣再来时，在世上建立——有的人不满意「建立」二字，但笔者觉得此字合乎圣经的启示——坚固而扩展的天主的国，即是圣教会。因此，有时天国的特性也归属于圣教会。这种现象，在天国比喻里（玛13）可以看到。罗14:17：「其实，天主的国，并不在吃喝，而在于义德、平安以及在圣神内的喜乐……」，这句话，无疑是指世上的教会。参见谷10:15; 路17:20, 21; 格前4:20; 哥4:11; 得后1:5; 伯后1:11; 默1:9等处。
（3）「天国」有时与「生命」或「永生」是同义词，如果「生命」是指「圣宠」和「永光」，同样，「天国」也是指那在世上的义子的超性生命，和在天父家庭里的永生、永光。见谷9:43-47; 罗6:4; 弗4:18; 哥3:3及玛19:17; 若3:36。明了了这一点，自然也可了解为何「恩宠」（Gratia）也含有两种观念：即使信仰的人成为天主的义子的圣宠或宠爱（罗5:2, 17），以及圣宠的完成：永光或永生，如圣伯多禄写道：「为此，你们要束上腰，谨守心神，要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠」（伯前1:13）。

总而言之，在新约内天主的王权，有时与耶稣的王权为同义词，并且耶稣的王权，既然是藉圣教会而施行，难怪教会的王权，也应视作耶稣的王权。见弗1-3章。

四、结论

基督徒称为「爱慕主的显现的人」（弟后4:8）；他们之所以爱慕主的显现，是因为那时他们要「承受自创世以来，给他们所预备了的国度」（玛25:34）。自然，信友要问：天国在主显现时，是怎样的？圣经答说：「天主的国带着威能降来」（谷9:1）。圣经也告诉我们：天国的来临，与「人子」的来临密切有关（玛16:28），因为「父不审判任何人，但他把审判的全权交给了子，为叫众人尊敬子，如同尊敬父」（若5:22, 23等）。又问：何时光荣的天国要来？对这一难题的答案，在新约中有其难解的经文，如谷9:1; 13:30; 玛10:23; 路17:20, 21，也有一些较易解的经文，如玛24:1-35; 得前5:1-11，就连这些比较容易解释的经文，也不能将此奥理之谜完全揭晓。信友在世，直到主再来时，其唯一的义务应是「醒寤、祈祷」（谷14:38）。
  • 上一篇文章： 公议会

  • 下一篇文章： 司祭、大司祭
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 耶稣宣讲的天国[1101]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


司祭、大司祭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经词汇与常识 >> 新约圣经词汇与常识 >> [专题] 圣经词汇与常识 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
司祭、大司祭 热 ★★★
司祭、大司祭
［ 作者：佚名 转贴自：圣经辞典 点击数：182 更新时间：2007-11-25 文章录入：admin ］

自有人类以来，就有祭祀（创4:3-7）；既有祭祀，就有主持祭祀的人——司祭。今分八点来讨论新旧约的司祭和司祭的职务：一、名称；二、由来；三、制度；四、祝圣；五、服装；六、职务；七、权利；八、新约司祭。

一、名称：

司祭，希伯来文作「Kohen」。此字的原意尚无法考定，但在圣经内用以指上主的司祭，亦用以指邪神的司祭（创41:45; 出18:1; 列下10:19）。此字却无阴性，因为以民从来不以为能有女司祭。指外教司祭，圣经上尚用「Komer」。此字的本意原谓「兴奋」、「激昂」，因为外教的司祭举行祭祀前后，常表示一种热狂出神的态度（欧10:5; 索1:4）。「肋未」（Levi），意谓「依恋」，「结合」（创29:34），圣经内平常以此字指称比司祭低一级，在圣所或圣殿内服役的肋未支派的人，但有时也用以指称司祭；不过平常多半与「司祭」一字联用，表示司祭是出于肋未支派的司祭（申18:1; 苏3:3; 耶33:18, 21; 编下23:18; 则44:15）。近来有些学者，由语源学、宗教比较学，推究「肋未」一字的原意，来解释旧约的司祭制度，和司祭制度的演变，创立了一些学说。这些学说原是为解释经学上的一些困难，但结果反而自相矛盾，使问题更加困难，愈难解释。

七十贤士译本「司祭」作（Iereus），意谓「属神的人」。拉丁通行本「司祭」作（Sacerdos），意谓「神圣的人」；「大司祭」作（Pontifex）以「大司祭」为神与人之间的桥梁，立于天地之间的中保。由此「司祭」一字，亦含有中保之意。

二、由来：

司祭的由来是由于祭祀。祭祀有私人的，有团体的：私人自献祭祀，他执行的固然是司祭的任务，但平常却不以他为司祭。在未有成立司祭制度以前，代表团体举行祭祀的是各团体的首长：家庭有家长，部落有酋长，民族有族长，国家有君王（创4:3-7; 8:20-22; 12:7; 14:18; 31:54）。在成立司祭制度以后，举行祭祀就专成了司祭的任务；司祭代表私人或团体依仪举行祭祀，因而有了教权和政权之分。这种制度由简而繁，随时演进。古代各民族大抵都有自己的司祭制度，今就圣经所载，来讨论以民的司祭制度。

三、制度：

祭祀既是由人性而来，由祭祀而产生的司祭，亦可说是由人性而来，为此，凡是民族必有其司祭制度，以民又何能例外；所不同的只是以民的司祭制度，不只是人的制度，而也是天主的制度，因为天主曾参与其事，含有天主启示的成分。惟其如此，所以以民的司祭制度分两期：梅瑟前期和梅瑟后期。

甲、梅瑟前期：

在梅瑟以前，以民尚只是一个家庭，除保存他们祖传对惟一神信仰以外，其余的宗教生活方式与当地的民族大同小异，家长代表家族举行祭祀。这一现象在梅瑟制定礼仪和司祭制度以后，以民进占许地初期，因一切尚未就绪（申12:8; 民17:6; 21:25），不时仍然出现（民6:11-32; 13:8-25）；直到达味、撒罗满王朝奠定大统，才有了定型，依据梅瑟法制制定了司祭制度。

以民侨居埃及，为时凡四百余年（创15:13; 出12:40; 迦3:17），为时不为不久，但圣经上对于他们在埃及的宗教生活，却只字不提。然而我们知道埃及是多神教最盛行的地方，以民与埃及人杂居共处凡四世纪，对于他们的宗教不能不有所认识，在自己的侨居地哥笙（创47:1-12），也过自己的宗教生活，何况若瑟的妻子还是出自司祭家的闺秀（创41:45），梅瑟日后娶的又是米德杨地司祭的千金（出2:21）。但以民在埃及时，谁任司祭？是否梅瑟所属肋未支派人士，在埃及时就已任司祭职务（出2:1; 19:22）？无法考定（参见撒上2:27, 28）。但有一点我们却可断定，即天主由埃及引出以民来，是要他们成为自己的民族，司祭的民族，向自己献祭（出3:12, 18; 4:21-23; 5:1-9），因为只有他是创造一切的全能的天主，配享祭祀，人只应承认他是上主，「雅威」（出6:2-9; 19:3-6）；所以特选了梅瑟和亚郎两兄弟来完成这一任务，藉梅瑟制定了亚郎品位的司祭制度（出4:14-17; 28:1; 希7:11-14）。

乙、梅瑟后期：

以民出离埃及，来到了西乃山下，天主以梅瑟为中保，与以民订立了盟约，颁布了法律（出19-23）。法律的中心是祭祀，因为以民是一司祭民族，圣洁国民（出19:6; 依61:6。加下2:17, 18）；为此，凡是法律，不论是民事法，刑事法，或是圣洁法，无不与祭祀有关；且以祭祀签定了盟约（出24:1-8），依据盟约制定了敬礼（出25-40），而有了固定的祭仪和司祭制度（出29:1-9; 希5:1-4）。

旧约的司祭制度分三级：大司祭、司祭、和肋未。

1、大司祭：

凡是团体制度，总有一位为首。司祭中为首的是大司祭，为此，称大司祭为司祭长（列下25:18; 编上27:5; 编下31:10; 厄上7:5），或最高司祭。（肋21:10; 户35:35; 编下34:9; 厄下3:1; 匝3:1），或受传的司祭（肋4:3; 6:15），或直接简称为司祭，以之代表其余的司祭。首任此职的是亚郎（出27:1-28:5; 40:12, 13），以后由亚郎司祭家族中为首者继任，平常大抵为长子，除非他有阻碍或缺陷（肋16:32-34; 户3:1-4; 编上5:27-41; 24:1-5）：这为以民是一永久的法令（出29:29, 30; 40:15; 肋6:8, 9, 15）。但后来政治参与教权，或教权参与政治，因而有了当政者罢免选立大司祭（列上2:26, 27, 35），或大司祭独揽政教大权的事。这种现象尤以公元前二世纪，至公元一世纪为甚。于是大司祭的职务就再不成为终身的职务，司祭长不但指在位的大司祭，也指离位的大司祭，或他们家属中的司祭；有时竟同时有两位大司祭。大司祭就职的年龄不见载于经典，相传是二十岁。

2、司祭：

首任司祭职的是亚郎的儿子。亚郎家属中，凡是男性，除非有法定的阻碍或缺陷（肋21:16-24），为首的为大司祭，其余为司祭：这是一条永久的法令（出40:14-16）。司祭阶级既尽属亚郎子孙，为此，称亚郎的子孙为司祭（肋1:5; 户3:8; 10:8; 苏21:19; 厄下10:38, 39）。又因司祭全属于肋未支派，为此，称他们为肋未司祭（申17:9; 18:1; 苏3:3, 8; 耶33:18, 21）。稍后，因大司祭虽同出于一家族，但由于所属直系祖系不同，故用祖系之名来指称司祭，如匝多克肋未司祭（则43:19; 44:15）。匝多克是出自厄肋阿匝尔祖系，厄贝雅塔尔是出自依塔玛尔祖系。达味王朝当时和以后（撒下15:24-29; 列上2:27, 35），以匝多克系司祭为正统，故有此名称。见匝多克条。

3、肋未：

肋未是在会幕，或圣所，或圣殿内，协助司祭举行敬礼，奉献祭祀的肋未支派人士。肋未支派亚郎家属的男性为司祭，肋未支派其余家属的男性即为肋未（户16:8-11）。天主以逾越奇迹救以民出离了埃及，保全了他们的长子，所以他们的长子就属于上主，应归于上主（出13:11-16; 34:19-20），但天主后来却自愿以肋未人来替代他们的长子，如长子的人数多于肋未人，多余的长子就应以赎金赎回（户3:40-51）。天主选肋未人代以民长子在自己的圣所内服务，是因为肋未人富于热忱（出32:25-29）。从此俗人不得再接近圣所，违者处以死刑（户3:5-39; 8:13-19）。

以上是历来圣经学者，依据梅瑟五书分析亚郎司祭品位的司祭制度，归纳所得的三种不同的等级。自十八世纪以来，学者对于梅瑟五书的成书问题，创立了一些新学说，以现有的梅瑟五书是由不同时代的文件，和不同时代的编者，凑合而成的，关于这一点，参见梅瑟五书。集这些学说大成的是委耳豪森（J. Wellhausen）。依他的意见，旧约司祭制度最初只分大司祭和司祭，肋未与司祭并无分别，肋未成了比司祭次一等的人物，是在充军以后，出于厄则克耳的制度（则44:4-16）。他根据进化理论来衡量宗教思想和历史，以为惟一神论只能是宗教史的最后演变。像五书内对惟一神的敬礼和司祭制度，只能出现于充军后厄斯德拉时代。五书内关于敬礼祭祀的成分，都是出自「司祭文卷」，而这一文卷又最为晚出，约在公元前五○○年至四五○年间。梅瑟五书自公元前七世纪以来，陆续经过一些人改编修订，至公元前四世纪左右，修订「司祭文卷」的编者，再将梅瑟五书全部加以改编，而有了现今的梅瑟五书。五书的统一性应归功于这位杰出的编者。他能有这番成就，自然该是一位经师，有些学者以为即是厄斯德拉。委氏为证实他的学说，就将充军以后的经典，如则、厄上下，和充军以前的经典如苏、民、撒上下内，关于祭祀和司祭制度的记载，两相比较，指出敬礼制度进化演变的过程，以证明梅瑟时代决不能有这样完善的礼仪制度，和一些前后不相同，或竟自相矛盾的规定。这一学说有其可取之处，但因有不少之处言过其实，无所依据，始终受到了一些学者的反对。一、五书的最后编者是该认识充军以前的经典的，何以他改编五书而记载了这些事实和条例，是为与后世的记载相矛盾，或是为自欺欺人？二、在西乃旷野的以民不能视为尚未开化的民族，他们在埃及寄居了四百余年，埃及当时的文化相当高，何况梅瑟尚是受过高等教育的人（出2:10; 宗7:20-22），所以他们在旷野能制出这样的法律和制度。三、梅瑟制定法律和礼仪制度，是为进据客纳罕地后遵行，自然有些条文不适于当时的旷野生活。四、礼仪制度虽随时代环境有所变更，但基本原则则不变；否则就不是变更，而是废除。五、委氏以为一些在梅瑟时代不可能有的事，如文字和约柜等，现在由考古学已证实，远在梅瑟以前，就有文字和类似约柜的事物。六、则 40-48九章所述，是一「神视」，先知依据以往的一些事迹和法律、来说明未来的复兴该是如何的圣洁、光荣、伟大；其中含有不少的象征和寓意、不应照字义去解释，或考订当时与旧日制度文物的异同。

四、祝圣：

大司祭和司祭的祝圣与就职礼，肋8; 9两章记载的颇为详尽。参见出28-29; 39:1-32; 40:12-15。梅瑟奉上主命主礼杀牲举祭，首先祝圣祭坛和圣所内的一切用具，然后祝圣亚郎和他的儿子，授与为大司祭和司祭的职务。祝圣和就职礼当众举行，且为期七天（肋8:4, 5, 31-35）。首先叫亚郎和他的儿子沐浴取洁，然后给亚郎穿上全套祭服，在用圣油祝圣会幕、祭坛和所有的祭器以后，就将油倒在亚郎的头上，祝圣他为大司祭。以后叫亚郎的儿子前来，给他们一律穿上祭服，协助大司祭举祭，尽司祭的职务。

最初，司祭受祝圣时并不傅油，后亦傅油但似乎不是头而是手、因出28; 41记载，司祭祝圣礼含有两种动作：一是傅油，二是「充满手」（参见出30:30; 40:15）。「充满手」一语的含义，学者解释不一，大抵不外是谓：以油傅司祭的手，将祭品放在他手内，表示他以后有权献祭，尽司祭的职务。祝圣大司祭，将油倒在他的头上，表示他为司祭首领，其祝圣礼与祝圣君王无异。

傅油毕，奉献赎罪祭祝圣祭坛（肋8:14-17），为亚郎和他的儿子举行全燔祭（肋8:18-21），然后举行祝圣祭祝圣亚郎和他的儿子为司祭（肋8:22-30），最后举行祭宴（肋8:31-32）。第八天，亚郎和他的儿子正式就职，举行就职的赎罪祭和全燔祭（肋9:1-14），然后为人民举行各种祭祀（肋9:15-21）；最后举行祝福在场的民众，于是礼成散会（肋9:22）。

肋未的祝圣礼，见载于户8:5-22。这祝圣礼亦是当众举行；但依仪式看来，只是一种洁净礼，与取洁礼大同小异：首先洒以取洁水（户19:1-10），次剃除全身，洗涤衣服，再次奉献赎罪祭和全燔祭。在奉献以先，全体会众覆手在肋未身上，亚郎以摇祭仪式将肋未献于上主，作为以色列子民的献仪，以代替以民长子事奉上主（户3:12, 13; 出13:11-16）：然后肋未按手在两头公牛犊的头上，一只献为全燔祭，一只献为赎罪祭。礼毕，肋未方可进入会幕，在亚郎和他的儿子领导指挥下，为以民在会幕内服务，为以民赎罪，免得为凡夫的以民，因接近圣所而遭受灾祸（户1:51; 3:5-10; 18:2-6）。为此，司祭是天主选定委派来代表自己接受人的祭品，为人举行祭祀的人；肋未却是以民献与天主以代替自己的长子的人。天主将他们交给亚郎，要他们协助亚郎和他的儿子执行司祭职务；如此，全民族就无异实成了一司祭民族。因肋未并未受祝圣，所以肋未纪内不见记载有关肋未的事，只在25:32-34附带提及了肋未的事；他们的事迹多见载于出、户、申三书内，尤以户为然。

五、服装：

有司祭制度，就有司祭制服。司祭制服亦称司祭礼服或祭衣。司祭制度有等级，司祭制服亦有等级；最庄严，最隆重的是大司祭的礼服，其次是司祭，再其次是肋未（出28:2, 3, 40）。司祭礼服全部为细麻材料，不用毛线（出28:39; 肋16:4; 出25:4; 28:5, 15, 31, 33; 39:2-5, 8, 24等处「朱红色的毛线」，原文只作「朱红色线」。参见德45:12, 13）。

大司祭的礼服：

出28:29; 肋8:7-9; 德45:9-16，有详细的记载。他的礼服，除司祭一律应穿的细麻短裤和长袍外，有：

1、用金线，紫色、红色、朱红色线，和捻的细麻线织成的「厄弗得」，以及用同样材料编成，沿两肩悬挂，沿两腰系住「厄弗得」的带子。肩带上面左右各有一块红玛瑙石，每块上面刻有六支派的名字，嵌在金框内，用金线链系在两肩的系带上（出28:6-14; 39:2-7）。
2、用同样材料织成，带在胸前，当作举行判断工具的四方形的胸脾。胸牌上面嵌有四行宝石，每行三块，共十二块，每块上面刻有一支派名字。胸牌内藏有「乌陵」和「突明」。大司祭为人民求问上主，来到上主面前，胸前常应带上胸牌（出28:15-30; 39:8-21）。参见「乌陵」和「突明」。
3、穿在「厄弗得」下面，较「厄弗得」稍长的紫色无袖长袍。其下周围饰以用紫色、红色、朱红色线织成的石榴和金铃铛、一个石榴一个金铃铛，走起路来叮当作响，使人知道他在圣所内往来执行任务（出28:31-35; 39:22, 26）。
4、戴在头上的礼冠。礼冠和冠带，都是用细麻做成或编成的。礼冠前面，用紫带系有一块金牌，金牌上刻有「祝圣于上主」的字样（出28:36, 38; 德45:14; 智18:24）。

礼服的穿法：

先穿长衣，后穿为佩带「厄弗得」的无袖长袍，佩上「厄弗得」和胸牌，系上「厄弗得」的带子，戴上礼冠，将金牌系在礼冠上，全套礼服就已在身（出29:5, 6; 肋8:7-9）。大司祭举行隆重祭典时，常应穿上全套礼服，只有赎罪节日除外。这一日，大司祭举行赎罪礼时，只穿亚麻短裤，亚麻长衣，系上亚麻腰带，戴上亚麻头巾（肋16:4, 23, 24）。

司祭的礼服见载于出28:40-43，共分五样：

1、自腰至大腿，遮盖下体的亚麻短裤（出20:26）；
2、浑然用麻线织成，长至踝的长白衣；
3、系在腰间的亚麻彩带；
4、戴在头上的亚麻祭巾。
5、此外，似乎尚有亚麻做的「厄弗得」（撒上22:18; 参见撒下6:14）。司祭礼服全部应是亚麻做的（则44:17, 18）：既已被祝圣，就只能在圣所内穿（出29:21; 肋6:4; 8:30; 则44:19）。在圣所内尽职时，赤足，因圣所是圣地，故不可穿鞋（出3:5; 苏5:15; 参见出29:20）。

肋未的礼服，梅瑟法律没有明文规定（户8:5-25），但后来肋未尽职时，似乎都一律穿上细麻长衣，腰间系上亚麻腰带，见编上15:27; 编下5:12。

六、职务：

大司祭、司祭和肋未，有各自当尽的职务。这些职务虽因时代和生活的环境有所改变，但基本上与梅瑟法律的规定相符合、因为这些改变，都不过只是依据梅瑟法律，对时代生活因时因地制宜的适应。

大司祭的职务，除司祭应尽的职务外，还主管圣所或圣殿内，一切关于礼仪和祭祀的事，后来也主管殿内的财政（列下12:5-17; 22:3-7）。他是天主与人民间为首的中保，奉献主要的祭祀，每年一次在赎罪节日，带着火盘、乳香和牲血，进入帐幔后面的「圣所」，即「至圣所」约柜上的赎罪盖前，献香洒血，为自己和家人，以及全体人民赎罪。间或也参与政事，主持会议，给君王举行傅油礼（列上1:7, 8, 39; 列下11:12）。充军以后，以民的政体政权从未正式恢复，大权遂渐渐落于大司祭之手；到了公元前二世纪，实行政教统一政策，大司祭亦为国家元首，独揽政教大权，以形同参议院的「公议会」（Synedrium），治理教务政务（友4:6-8; 加上12:6; 加下1:10; 11:27）。这种现象直到公元一世纪。

司祭的职务大别之，不外：

1、在圣所或圣殿内事奉上主，奉献供物祭品（户16-18:2），作天主与人民间的中保，为人民赎罪取洁，代天主祝福人民。
2、教授人民天主的法律，指引人民奉行天主的旨意（申17:18-13; 21:5; 33:10）。为此，司祭应熟悉经典，应心体力行，以身作则，否则就难免不有亏职守（欧4:4-11; 拉2:4-9）。固然，司祭与先知同是教导人民，但司祭传授的是「天主的法律」，先知传授的却是「天主的话」；司祭是世袭的，先知却是临时召选委派的，且自公元前五世纪以后，就绝少见先知出现（耶18:18; 则7:26; 加上4:26; 9:27; 14:41）。充军以后，又出现了会堂，有了经师替代司祭传授讲解经典和法律：这也算是历史上的一演变。
3、代人民请求询问上主的旨意。这原是大司祭的职务，但后来也成了司祭的职务（出28:30; 撒上2:28; 14:18, 19; 23:9-12; 厄上2:63）。德45:7-27，实是对司祭和司祭职务，尽善尽美的一概括叙述。

到了达味朝代，司祭分二十四班（编上24:1-9; 参见厄上2:36-39; 厄下7:39-42; 12:1-7, 12-21; 路1:5）。除大庆节全体应值班外，平日轮流每值班一星期；安息日晚祭前换班。二十四班中，以大司祭为首，其次是副大司祭（列下25:18），圣殿主席或总管（编下31:13; 厄下11:11）。到了公元前后一世纪，又有了圣殿警官（宗4:1; 5:24）和司祭长（玛2:4; 路22:52; 若7:32）。因大司祭已非终身职务，且任期无定，所以在新约内司祭长指在任大司祭，指前任大司祭，亦指司祭班的班长，或大司祭家属中的司祭。

使司祭成圣的是上主，上主是圣的，所以司祭常应是圣洁的，免使上主的圣名、圣所、圣物、圣祭，受到玷污和亵渎（拉2:1, 2）；为此司祭，执行任务时，不可饮酒（肋10:8, 9; 则44:21），不可接近女人（出19:15, 22; 肋15:16-18; 参见撒上21:3-6）。大司祭不可接近任何死人的遗体，不可披头散发，撕裂自己的衣服致哀。至于司祭，只可接近至亲骨肉，如父母儿女，兄弟和未出嫁的姊妹的遗体；姻亲的遗体概不许接近；不可剃光头发，修剪须边，纹身割体。大司祭只可娶本族的处女为妻、司祭只可娶本族的处女，或寡妇为妻（肋21:1-15; 厄上10:18, 19; 则44:20-27）。身上有残缺，或眼瞎脚跛，或断手断足，或背驼矮小，或眼生白翳，身生癣疥，或无生殖能力的，一概不准执行司祭职务，只可享用分食供品和祭物（肋21:16-23）。至于司祭就职的年龄，圣经上并没有记载，但相传是二十，或二十五岁。

肋未的职务：

昔日是迁徙营幕时，搬运会幕和其中的一切用具；扎营后，支搭会幕，照管会幕，协助司祭执行任务；圣殿建立以后，在圣殿内服务，有时也执行以往司祭执行的事务（户1:47-54; 3:5-39; 4:1-33; 编上23:28-32）。服务的年龄随时代和职务的性质而有所变更，最初是三十岁（户4:3, 23, 30, 47; 编上23:3），或二十五岁（户8:23, 24），后改为二十岁（编上23:24-27; 编下31:17; 厄上3:8）。

达味撒罗满时代，肋未分为四级：

一级在圣殿内协助司祭行祭，
二级当任判官和书记，
三级专看守门廊，
四级专司歌唱圣咏。

除当任判官和书记看的一级外，其余三级都又另分班次：在圣殿协助司祭的分二十四班（编上23:6-32; 24:20-31）；在圣殿专司歌咏的亦分二十四班（编上25; 参见编上16:37-43）。看守门廊的虽分班次，但班次数目却不甚分明，见编上9:17-27; 26:1-19。厄斯德拉和乃赫米雅回国后，仍依照司祭和肋未的班次，登记司祭和肋未的人数（厄上2:36-42; 厄下7:39-45; 11:10-18; 12:22-26, 44-47）。肋未退休的年岁是五十岁；退休后仍可指导协助自己的兄弟肋未服务（户8:25, 26）。服役期间，常应是圣洁的，即戒酒，禁绝房事（编上15:12, 13），勤于洗涤，使自己不沾染不洁，常能侍立主前，善尽自己的职务。

七、权利：

有义务就有权利。肋未支派没有分得产业，天主以自己当作他们的产业（户18:20-24; 申18:1-18; 苏13:14, 33），将人民献与自己的祭品，除一小部分应焚化献作祭献外，其余概归他们和他们的家属享用；所以他们的产业即是上主司祭的品位，以作上主的司祭为自己的产业（苏18:7; 参见祭祀四：祭祀的礼仪）。至于肋未，辅助司祭，为圣所服役，有人民收入的十分之一为产业；由这十分之一再抽出十分之一献与司祭，归司祭享用（户18:25-32; 参见申14:22, 23, 27-29; 厄下10:37-40; 12:44-47）。

进入客纳罕地后，有司祭城和肋未城的划分（户35:1-8; 苏21:1-42; 编上6:39-66）。这些城市当然不是全归司祭和肋未，只不过因他们住在其中，应给他们划分点土地从事畜牧。十三座司祭城分布于南部，犹大、西默盎、本雅明三支派内；三十五座肋未城分布于东北部，其余九支派内（苏21:1-42; 参见肋25:32-34）。由此可以得知在北部圣地尽司祭职的多属肋未（民17; 18）。达味王国分裂为南北朝之初，许多在北部尽司祭职的肋未，由北朝来归南朝，因为北朝为巩固自己的势力，实行宗教改革，背叛了上主（列上12:25-33; 编下11:13-17）。至于则44:10-14，所谓的贬职肋未，是指犹大各城失职的肋未司祭（列下23:8, 9）。他们有亏职守，不能再在新圣殿内当任司祭职务；在新圣殿内当任司祭职务的，只有忠正属匝多克司祭家系的肋未司祭（则44:15 16; 参见列上2:26, 27, 35; 4:2）。

八、新约司祭：

新约有自己的司祭、祭祀和法律（希7:11-19）。耶稣基督以自己的血缔结了新约，自成了牺牲，自作了司祭，总结了旧约，完成了旧约所预表，所不能完成的事（希7:18, 19; 8:13; 9:11-14）。但在新约内，除了希伯来书外，从来不称耶稣基督或宗徒，或任何教会职员为「司祭」。「司祭」一名只用以指肋未司祭或教外司祭（玛8:4; 谷14:53; 路1:5; 若1:19; 宗14:13; 23:4），和新约全体子民（默1:6; 5:10; 20:6）。耶稣和宗徒虽身为司祭：奉献祭献，宣讲天国的道理，但耶稣爱称自己为大众作赎价，献出自己生命的「人子」（谷10:45; 14:24; 参见依53），为羊舍生的「善牧」（若10:11; 希13:20; 参见则34:11-16, 23, 24）；宗徒爱称自己为「基督的使者」（格后5:20），「传布福音的使者」（弗6:20），「新约的仆役」（格后3:6），「福音的仆役」（弗3:7; 哥1:23），「教会的仆役」（哥1:25）「天主奥秘的管理人」（格前4:1），「基督的仆人」（罗1:1; 迦1:10; 雅1:1; 犹1），「世人的中保」（格后5:18, 19）。旧约的司祭与新约的司祭虽同为司祭，但旧约「司祭」一字的含义，决不能概括新约司祭的含义；为此，新约内不大用旧约惯用的「司祭」一名，来指称新约的司祭。至于希伯来书是将新旧二约作比较，故不得不用同样的术语，以衬出旧新二约司祭和祭祀的异同。此外，还有一点，我们须得注意：在新约内，固然除希伯来书外，没有「司祭」名称，却有「中保」（Mesites）名称。这一名称见于希8:6; 9:15; 12:24; 亦见于迦3:20-22; 弟前2:5。今就希伯来书，参照其他经书，来讨论新约的司祭。

甲、不论旧约或新约的司祭，都是由天主选派的，人不能自荐，或自任为天主的司祭（希5:1-4）；但旧约司祭继承的是亚郎的司祭品位，出自肋未支派；新约司祭继承的，是依照默基瑟德司祭品位永作司祭的基督的司祭品位，出自犹大支派（希5:4, 6）；所以新约的司祭不是继承旧约的司祭，而是取代了旧约的司祭（希7:11-19），因为默基瑟德的司祭品位远超过亚郎的司祭品位。旧约和新约的司祭虽同是亚巴郎的后代（希6:13-20; 参见迦3:16-18）但，旧约的司祭只向人民征收什一税，而旧约司祭之祖亚巴郎，却向预表新约司祭的至高者天主的司祭，兼撒冷王的默基瑟德，呈献了十分之一的胜利品，接受了他的祝福。从来只有在下的接受在上的祝福，这是没有人可反对的（希7:1-10; 参见创14:17-20）。

乙、旧约的司祭品位是暂时的，故可以变更废除；新约的司祭品位，「不是按照血统所规定的法则，而是按照不可消灭的生命的德能」，有天主的誓言作保，所以是永存不替的（希7:16, 17参见咏110:4）；何况「按照血统法制」的司祭是有死的人，本身就需要人接替；「按照不可消灭的生命的德能」的司祭，不是由血肉而生的人，所以永远常存，不需要人接替（希1; 7:3, 8, 20-25; 参见路1:35; 14:19; 咏110）。

丙、旧约司祭是有罪的人，应为自己献祭赎罪；新约司祭，在一切事上与人相似，只是没有罪，是一位圣善完美，无辜无玷，别于罪人，高于诸天的司祭（希4:14-16; 5:8-10; 7:26-28）。旧约司祭进入的是人手所造的帐幕和圣所；新约司祭进入的，却不是人手所造的帐幕，而是天上的圣殿；不是一年一次，而是一次进入了，就永远坐在天主的右边，作我们的中保（希9）。旧约司祭奉献的祭祀虽然繁多，只能使人得到肉身的，即外在的圣洁，却不能洁净人的良心，除去罪恶：新约司祭只一次奉献了祭献，只奉献了惟一的祭献，就完成了永远救赎的事业，使人获得圣化，除去死亡的行为，足以去事奉生活的天主（希9:11-14; 10:3-18参见若4:29-23）。总之，旧约的祭祀和司祭，只是未来事物的模型和影子（希8:5; 9:9, 10; 10:1-7）；新约的祭祀和司祭，却是旧约所预表的事物的实体（希10:8-10; 参见哥2:17; 格后5:17）；实体怎样超越影子，新约的祭献和司祭，也怎样超越旧约的祭献和司祭。为此，初期的教父，不论是东方的，或西方的教父，在自己的著作内，爱称基督为司祭。

丁、新约的祭祀是永远的祭祀，新约的司祭是永远的司祭，所以新约的祭祀和司祭是惟一的（希5:6; 6:20; 7:3, 13-28; 10:12-14）。这惟一的祭祀和惟一的司祭，即是耶稣基督，降生成人的天主子。他从永远就被预定为司祭（希1:2, 3; 参见罗1:4, 5; 弟前3:16），一降生成人，就成了人类的司祭，惟一的中保（希2:14-18; 5:7-10; 8:6, 7, 9, 15; 10:5-10; 12:22-24; 参见弟前2:5-7），祝圣自己为司祭，奉献自己为赎罪祭和全燔祭，头上、手上、脚上，都满是自作牺牲的鲜血（参见出29; 肋8:9所载司祭祝圣就职礼），一次而为永远完成了救赎的事业（希7:27, 28; 参见玛26:28），获得了全人类作自己的产业民族，使他们分享自己为君王和司祭的品位，成了特选的种族，帝王的司祭，圣洁的国民，归于主，获得主怜爱的子民（伯前2:9, 10），在世照样举行他所奉献的祭献，记念他的死亡，传报他的复活，期待他的再来（路22:19, 20; 格前11:23-29）。

戊、旧约子民是一司祭民族，因为天主召选了以民，是为代表全人类向自己献祭，以他们为自己的长子（出4:22, 23; 申7:6）；新约的子民更是一司祭民族，因为作新约司祭的是天主的独生子，他替代全人类做了赎罪的牺牲（罗8:3, 4; 格后5:21; 迦3:13, 14; 伯前2:24; 若一2:2），使凡相信他的人，在他内同死于罪恶，而同活于天主（罗6:4-13; 格后5:14, 15）。

他是一切受造中的首生者，是为身体的教会的头，整个教会全体子民在他为头下，各自互为肢体（格前12:27; 弗1:22; 哥1:15-20）：各肢体与头相连，共成一身，分享头所有的职务和光荣（弗4:15, 16）；所以，新约子民在基督内，都成了君王和司祭（默1:6; 5:10; 参见依61:6）。新约子民赖圣洗圣事成了基督的肢体（罗6:3, 4; 格前12:12, 13），分享他的司祭品位，为此，他们应与他心心相印（斐2:5），效法他（罗15:5; 伯前2:21-25），奉献自己，除旧更新（罗6:6），钉死自己的邪情私欲（迦5:24），不与世俗同化（罗12:2; 哥3:5; 若一2:15-17），使自己的一生如基督的一生，是一祭献（若13:15; 弗5:15; 斐2:17; 哥3:17; 希13:20, 21），所言所行尽成为中悦天主，充满芬芳的馨香祭（斐4:18; 希13:15, 16），献上自己的肉身当作生活，圣洁，悦乐天主的祭品（罗12:1; 迦6:14）：这是天主的子民，新约的子民，在基督内，赖圣洗圣事，成为基督肢体，共有的司祭品位。基督在行祭，自献作牺牲前所作的祈祷词内（若17），就明说他奉献自己为祝圣自己，祝圣他的门徒，祝圣因他的门徒的宣讲而信从他的信徒，使他们与自己合而为一，共同奉献，祝圣自己，而存在父爱他的爱内，叫世界知道他是父派遣来的，父爱他们如同爱他自己一样；这样，他在那里，他们也在那里（若12:26; 14:3; 17:24）。总之，他成为司祭，成为祭品，是为使凡信从他的人，与他同成为司祭，同成为祭品。

己、但在信徒中有身为司祭的信徒，就如在为司祭民族的以民中，有身为司祭的亚郎和他的子孙。这些信徒不只赖圣洗圣事分享基督的司祭品位，而且赖神品圣事分任基督的司祭职务，在世作基督的代表，执行基督的司祭职务：奉献基督奉献的祭献，宣讲基督宣讲的福音。宗徒是耶稣亲自祝圣的首批司祭（玛10:40; 18:18; 路10:16; 22:19; 格前1:17; 9:16; 格后5:20; 13:10; 弗6:20），宗徒奉基督命，再施行神品圣事，祝圣一些司祭继承自己的位，这样，一脉相传，以至于今。这些人员在初兴教会内，或称之为「长老」（Presbyteros），或称之为「监督」（Episcopos）或称之为「执事」（Diaconos），我国公教历来译作「六品」，因教会分神品为七品，七品即任司祭职务的司铎，（即神父）。这三名称原出自希腊文，意义甚为广泛，新约初期著作应用这三名称亦无固定意义，故很难由这三名称来推断他们职位的等级，和职权的高低，尤其是「长老」和「监督」二名常相混互用（宗20:18, 17; 铎1:5, 7）。但在新约较后的著作内，这三名称的意义已渐趋明朗固定。到了公元一世纪末，二世纪初，教会的行政组织，就已具有形同日后教会的圣统制度。这原是组织制度有如有机体的自然趋势的演变和发展，由「监督」、「长老」和「执事」，脱胎而有了日后的主教、司铎和六品。新约原是些应时的著作，记的是当时初兴教会的事迹，而所记又并非全部的事迹，亦无意指出将来能有的具体发展，只不过提纲絜领记录由圣言而出生的教会，在圣神德能推动下，所有的富于生命的发展。这一发展自然要继续下去，直到主再来。所以，教会的日后发展，都是出于为生命的天主圣言，和为天主德能的天主圣神（若6:63; 14:17; 15:26; 16:13; 宗15:18; 20:28; 弗4:4-16; 格前12:4-11; 弟后1:14; 伯前4:11, 10），表现教会生活的圣统制度又何能例外。

这些人员有时可由地方教会推荐，但主持其事和任命之权，却全操在宗徒或宗徒授权人之手（宗6:2-6; 16:23; 铎1:5）。任命授职的仪式，不外是祈祷、斋戒和举行按手礼（宗13:3; 弟前4:14 5:22; 弟后1:6）。各地教会内，都有这样的人员，或协助，或代替宗徒治理教务，拓展教会（宗11:30; 15:4, 6; 16:4; 20:17; 21:18）。他们虽然尽的是司祭职务：举行圣祭、圣事，赦免人的罪过（若20:19-23），宣讲天国福音（玛28:16-20），监督治理教会（宗8:38, 40; 雅5:14; 弟前5:17; 伯前5:2-4），但在新约内，如前所说，从来不自称或被称为司祭。较晚出的三牧函（弟前、弟后、铎），对于他们的职务，应如何执行职务，应具有什么品格和品德，叙述的相当详尽，可视为教会的行政宪章大纲，和后世教会圣统制度的张本。

至于我国，自古以来，以乎是以伦理生活代替了宗教生活，所以宗教生活不甚突出，在古籍经典内，就不见有「司祭」或「祭司」的名称。以后，如人不自主祭，就请男女巫祝代己行祭，后世易以僧道，像新旧约和古代地中海沿岸各民族所有，终生或世系供司祭职务的司祭阶级制度，是不见于我国历史的。
  • 上一篇文章： 天国

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


苦路上的圣母 ── 默想题材

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
苦路上的圣母 ── 默想题材 热 ★★★
苦路上的圣母 ── 默想题材
［ 作者：文宣和 转贴自：圣经双月刊 点击数：172 更新时间：2007-11-26 文章录入：admin ］

「要有一把利剑刺透你的心灵」，西默盎曾这样给圣母预言（路2:35）。当耶稣的母亲，感到耶稣所说的「时辰」似乎已来到了，仇人的忿恨好似乌云突然笼罩在她的圣子身上。圣母为过逾越节也上了耶路撒冷。耶稣每天在圣殿内施教，夜晚则投宿在伯达尼玛尔大家中（谷11:11），大约圣母也住在那里。

逾越节前一天，耶稣最后一次进圣城，在与他的母亲辞别时，他的母亲已深深感到情况不妙。于是第二天大早，就赶快进了城，来探听一下有关她爱子的事。果不然，一个可怕的凶信传进了她的耳里：比拉多总督应公议会的要求，已判了耶稣的死罪，要把他钉在十字架上。

耶稣最苦痛的时候来到了，必须背着十字架上到城外一个名叫加尔瓦略的山丘上去受钉。圣母知道，耶稣从比拉多总督府下来后，必须经过转入小北门的那条路，于是圣母就在那个转弯处等待耶稣。从那时起，人们便以那个转弯的地方为圣母与耶稣母子相遇的地方。

当圣母看见她的爱子耶稣，血流满面，头戴茨冠，肩负重大的十字架，蹒跚地走来，而且耶稣刚由地上爬起来因刚才已因无力跌倒在地。当他母子俩，四目交击，彼此注目相视，彼此心中感到何等的痛苦，实不是我们信德浅薄的人所能明了。不过从另一方面，耶稣因见到了他的母亲，获得了不可名言的安慰，因为至少有一人──他的母亲──了解，他为什么要这样凄惨地走这苦路。这的确为耶稣是一很大的安慰。圣咏69:21说：「我期望有人同情，却未寻到一个，我渴望有人安慰，也未找到一个！」主，耶稣！至少你的母亲成了你的安慰者，因为她理解你受苦的念意，她作了你的伴侣，一直到你死，不曾离开过你。

圣母玛利亚，我相信，当你所有的子女受到痛苦时，你也必会接近他们。求你也作我的伴侣，因你全了解我的痛苦。求你，直到我最后断气时，不要离开我。「求你现在和我们临终时，为我们转求天主！」

圣母未曾离开她的圣子，如若望福音记载：「在耶稣十字架旁站着他的母亲」（若19:25）。圣母，你站在十字架旁，你所看所听的，无一不在增加你的痛苦。由十字架上所滴下的鲜血，耶稣困苦的呼吸，仇人震耳的喊声，都如利箭在刺入你的心。当你听到耶稣大声喊说：「我的天主，你为什么舍弃我？」（玛27:46）又喊说：「我渴！」你虽身为母亲，但当时也毫无能为力。但当你听到，你的圣子为仇人祈祷：「父啊！宽恕他们吧！因为他们不知道他们作的是什么。」（路22:34）无疑也激起你宽恕你仇人的爱心。之后，耶稣又说：「看，你的儿子」，这样耶稣以若望作为你的儿子，同时并以对若望说的那句：「看，你的母亲！」（若19:27）以若望为人类的代表，使你成为我们普世人类的母亲。因了这句话，更加强了你对世人的爱心。

当时，「太阳失光」，全地昏暗，耶稣的爱达到了最高峰，把他的生命，为了救赎人类，奉献于天父：「父啊！我把我的灵魂交在你手中。」（路23:46）。圣母玛利亚，那时你和你的爱子耶稣，同心合意，你也把你自己为救赎我们，奉献给天主。圣母，我们的慈母，我们感谢你。

耶稣受尽了折磨，断气而死。但是你，痛苦之母，你的苦还没有完。

阿黎玛特雅的若瑟来了，他甘愿把为他凿的新坟给耶稣。过去夜间来拜访过耶稣的尼苛德摩也来了，他俩合力把耶稣由十字架上卸下，圣母把圣 接抱在怀中，当时圣母的心灵，又是何种感受？你的爱子，「他原是人间最美丽的（咏45:3），但现在遍体鳞伤，体无完肤，不成人形，犹如依53:2所说：「没有俊美，也没有华丽」。但是圣母玛利亚！你只会爱人，却不会恨人，犹如你圣子一样，即是对仇人也是以爱报恨。痛苦的利剑，虽刺透你的心灵，但你的痛苦，正成为你母爱所受的产痛，使我们人类得以成为你的子女，并希望来日获得永生。

他们就把耶稣安葬在若瑟的坟墓中。而且他们都以为，耶稣既然死了，埋葬了，所以也就一切都完了。可是，圣母玛利亚，你却不与他们一般见识，因为你心里，坚信耶稣绝不会就此就算完了，他必要复活的！因你在心中常不断反复思想他──你的爱子耶稣生前所说过的：「我就是复活，我就是生命！」（若11:25）。

圣母玛利亚，我们的慈母，愿你在我们的痛苦中，以坚信、切望及热爱的心情，光照我们于此涕泣之谷！
  • 上一篇文章： 灵肉之争

  • 下一篇文章： 2007年12月份 生活圣言
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 从路 2:15-20 看圣母的温顺…[167]

  • 谈福音中的圣母[1375]

  • 圣母光荣升天的特恩[1397]

  • 敬礼圣母的历史发展[1205]

  • 新约中的圣母[1201]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


神父，请展示「人子」的形象吧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与牧灵 >> 牧者的灵修与工作 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
神父，请展示「人子」的形象吧 热 ★★★
神父，请展示「人子」的形象吧
［ 作者：文宣和 转贴自：圣经双月刊 点击数：158 更新时间：2007-11-26 文章录入：admin ］

1. 基督是祭司，同时又是祭品。因此，司铎们也必须是祭司，同时又是祭品。有关祭司与祭品的分析，在「这个年头」之三中，已经有了比较详细的描述。

目前，教会的趋势是特别强调了「服务」。对孤苦寡弱者，对贫穷人，对受压迫的人们的服务。

但是，我们可以想想：专是「服务」和「同情」，是否就是功德圆满呢？我们不妨举几个具体的例子：何以圣五伤方济热爱贫穷而成为圣者？匈牙利的伊利撒伯爱癞病人及孤儿成为圣者？圣云先为救助贫人而成为圣者，然而，另有不少的人虽然为贫人「服务」，但却不成为圣者，最大的分别是：这些人的服务与牺牲是否结合在一齐所致。可是，目前教会中的一些神职界，在热中于「服务」的努力中，却与圣德、独身和许给基督的誓愿上仳离了。这就是问题的结。

当然，身为司祭，只管圣事、礼仪、宗教的事务，他必会丧失掉他的走向救赎世界的使命；反之，身为司祭，只面向世界俗务，必会使他们只成为政治家、社会工作者而已。两者都有偏差。这里，我们可以再回想一下：基督是祭司，也是祭品的话，恐怕该是最有益的。

神职人员有他祭司的一面，又有他祭品的一面，两者是互相结合为一的。

2. 为了解司铎的身份与地位，最好是从基督你自己所用的「人子」一词上来了解。在福音上，一共有八十二次用「人子」这一名词。这一名词是谦抑的，但并没有囿于狭窄民族的希望。关于「人子」的描述，在福音的记载中几段是这样的。

「那时，人要看见人子带着大威能和光荣乘云降来。」（谷13:26）

「因为如同闪电从东方发出，直照到西方，人子的来临也要这样。」（玛24:27）

「因为犹如闪电由这边闪起，直照到天那边；人子在他的日子里，也要这样。但他必须先受许多苦，且被这一代所摈弃。在诺厄的日子里怎样，在人子的日子里也要怎样。那时人们吃喝婚嫁，直到诺厄进入方舟的那天，洪水来了，消灭了所有的人。」（路17:24-27）

「但是，几时人们在这城迫害你们，你们就逃往另一城去。我实在告诉你们：直到人子来到时，你们还未走完以色列的城邑。」（玛10:23）

但是，耶稣第一次用「人子」时，是在他的门徒们已经知道他是「天主子」。

「纳塔乃耳回答说：辣彼，你是天主子，你是以色列的君王。……（耶稣）又向他说：我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」（若1:49-50）

天主性与人性不可分离性是需要人性的再造。

在耶稣复活以后，「人子」一词就没有用过；「人子」一词只是用于耶稣降生成人以后。在教我们向天父祈祷里，也没有用「人子」一词。他以教师的身份发言时，也不用「人子」一词。而宗徒们甚少或恐没有以「人子」来称呼耶稣。斯德望称耶稣为人子是征引耶稣自己的话语：「斯德望却充满了圣神，注目向天，看见天主的光荣，并看见耶稣站在天主右边，还说道：『看，我见天开了，并见人子站在天主右边。』」（宗7:55-56）。圣若望的默示录称耶稣为「人子」，是征引达尼尔先知书。

是「人子」，耶稣坦白地教导着：他是第二亚当被派遣来毁灭撒旦的工作；他表示不仅是为了犹太人，而是为了全人类。他是人，因此便得在他的祭司身份上承担人的罪，所以他说：「人子却没有枕头的地方。」（玛8:20）他是祭司，他从天主子民──选民──中被选出的；他是祭品，他愿意达成：「因为人子来，是为寻找及拯救迷失了的人。」（路19:10）

3. 就祭司与祭品的「人子」来说，在他接近完成他的使命时，他会遇到三种不同的心理层次。一如耶稣所经历的。

他知道，一如他对尼苛德摩所说：「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，使凡信的人，在他内得永生。」（若3:14-15）以及他在谈生命之粮时说：「我是从天上降下的生活的食粮，谁若吃了这食粮，必要生活直到永远。」（若6:51）此其一。

其次，不是为了赎罪的将来，而是面对赎罪的敬畏，这一敬畏之情，几乎使他要把自己所受的痛苦做成秘密。连他的门徒们看到他如此的困扰，而「不敢去追问」他所说的「被杀」是甚么意思。

「（耶稣）给他们说：『人子将要被交在人手中，为人所杀，被杀以后，过了三天，他必要复活。』门徒却不明白这些话，又害怕询问他。」（谷9:31-32）

「耶稣对他们说：『人子将被交于人们手中，他们要杀害他，第三天他必要复活。』门徒就非常忧郁。」（玛17:22-23）

最后，他的精神痛苦忧伤。可是，他看到为拯救我们的前景，而说出了：「现在我心神烦乱，我可说甚么呢？我说：父啊！救我脱离这时辰罢？但正是为此，我到了这时辰。父啊！光荣你的名罢！」（若12:27-28）

4. 身为「人子」，他是要逐渐地完成「人子」的使命的。因此，主耶稣对奉召为司祭的人们总是强调了牺牲。「有许多群众与耶稣同行，耶稣转身向他们说：『如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，不能做我的门徒。不论谁，若不背着自己的十字架，在我后面走，不能做我的门徒。」（路14:25-27）

我们的最高司祭，面对死亡，不理会到这死亡的可怕，而向圣父的意志屈服了。事实上，他的一生，都是放弃私意，承行主旨的。

在十字架上，他首先以祭司的身份说：「父啊！宽赦他们罢！因为他们不知道他们做的是甚么。」（路23:34）；接着，又以祭品的身份说：「我的天主，我的天主，你为甚么舍弃了我？」（玛27:46）。最后耶稣大声呼喊说：「父啊！我把我的灵魂交托在你手中。」（路23:46）

在世界上，基督的血祭是完结了，可是他的司祭品位却永远继续，因为是依照「默基瑟德」的品位（希7:17）。而司铎即是依照这品位，作基督在世的继承者，为此，让我再说一声：「神父，请展示『人子』的形象吧！」
  • 上一篇文章： 致司铎们的信（2）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 浅谈大陆教会“神父离职”…[1084]

  • 浅谈大陆教会“神父离职”…[1099]

  • 浅谈修道人的情感危机[911]

  • 谈圣召[802]

  • 神父的特质与精神[819]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读经指导的路标

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经阅读法 >> 读经方法分享 >> [专题] 圣经阅读法 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读经指导的路标 热 ★★★
读经指导的路标
［ 作者：梁雅明 转贴自：圣经双月刊 点击数：211 更新时间：2007-11-26 文章录入：admin ］

在过去的五期里，虽然我们给各位读者介绍了三个研读圣经的简易办法，也提供了两个示范，可是，我们所写的，仍只是在「理论」中打滚，仍未「具体地」开始将圣经一卷一卷的加以介绍和阅读。现在已是开始走这一步的时候了！

可是，怎样走呢？这却使笔者踌躇不已！其实，从我们受命负责撰写「读经指导」一栏之始，我们已困扰地提出了这个问题，也请教过各位享有圣经学养的同道。可是，条条大道通罗马，每个方法都是好的，但每个方法都不能没有它的漏洞。经过了近一年的不断思考——而现在已是不能再踌躇的时刻了！——我们决定了选用一个收获较为缓慢，但好像比较有系统和比较全面的介绍和阅读方法（无疑的，这个方法也有它的漏洞！），那就是，按照救恩史的历史层次去介绍圣经的73卷书，而在介绍每一卷书时，我们也尽可能按照上五期所写的三个方法同大家一起研读：先来一个简单的学术性介绍，然后找几个主要的信仰（神学）与灵修（生活）主题去发掘。这样，在学术性的指示下，我们能易于翻阅每一卷书，而在翻阅中，我们在信仰和灵修上也能汲取所需要的生命素。

无疑的，读者会问：「那么，什么时候，才可以读完这73卷书呢？」对！可是读圣经最忌的，就是「贪多嚼不烂」。要得救，要成圣，不一定需要将全部圣经都背得烂熟：只要您能将您领悟了的一丁点，彻底去实践和生活，您也一定能学会「圣经的学问」，即做圣人的学问。

可是，话得说回来：圣经的73卷书，既是在同一圣神的默感下写成的，圣经的真理是首尾相应，前后一贯的。因此，您若果真对圣经的一丁点正确和深入地去了解和生活，那么，对圣经的其他部份，您也不难渐渐领悟的。因此，与其走马看花，不如慢慢地咀嚼。这就是我们选取上述的方法的理由。

好吧！就让我们耐心地朝着这方向走吧！不要着急！要仔细品味！既是以救恩史的程序为骨干，下期我们就得由旧约的创世纪开始研读下去。现在，为使我们朝着这方向走得更顺利，我们在这期先给各位铺铺路，提供两个简单的图表，使各位对这73卷书，能有系统地得个最初步和最基本的认识。

下面的两个图表，既是「简单的」，只能给各位一个概念而已。事实上，在第二个图表中，有些与救恩史没有直接关系的书卷，为了简化，我们都没有引出。可是，对这些书卷，日后我们也要一一研读的。暂时，明白了我们撰写「读经指导」的路向，尤其是知道了圣经书卷在救恩史中的历史方位，至少盼望对这本二千多页的厚厚书本，不会再望书兴叹吧！有了大路标，由下期起，我们再一步一步慢慢随着其他小路标继续前进。

主！妳的语言，是我步履前的灵灯，是我路途上的光明（咏119篇105节）。求妳亲自引领我们前进，好使我们在妳的圣言中，不要钻牛角，寻找世人的学问，而是寻找妳——我的天主，我的万有！

1. 圣经中的救恩史

救恩史 圣父创造：创1-2

圣子救赎 预许：创3:4-11 旧约

准备：创12起，及全本旧约

实践：4圣史福音 新约

圣神圣化 开始：宗徒大事录

训勉：21封书信

效果：默示录

2. 旧约史简介

旧约史 太古史 宇宙与人类的起源‧创1-2

原罪史实：创3

人伦的低落：创4-7；创8-10；人再背弃天主：

新的人类：创11

选民原始史（公元前1850-1300） 亚巴郎：创12:1-25:18

依撒格：创25:19-27:46

雅各布伯：创28-36

若瑟：创37-50

选民建国史（公元前1300-930） 出埃及：出、户、申

占许地：苏

民长时代：民、撒上1-8

君王时代：撒上9-列下11；编上1-编下9

选民充军史（公元前930-538） 南北分裂（930）

列上12；编下10 亚、欧、纳、

依、米、索、

耶、巴、鸿、

哈、则、达

列王时代(930-721/587)：

列上13-列下24；编下11-36:4

灭亡与充军(587-538)：列下17；25编下36:5-21

选民复史（公元前538-6） 回国重建(538-398)：绵下36:22-23；厄上、厄下 盖、岳、北、匝、拉

智慧时代(398-175)：智慧书

玛加伯时代175-135：加上，加下

阿斯摩乃朝135-63/43：智慧篇

热诚的期待：参阅依45:8

  • 上一篇文章： 读经的态度和方法

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 读经与家庭祈祷[1582]

  • 耶稣教你读经[7933]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的前驱：圣若翰洗者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的前驱：圣若翰洗者 热 ★★★
耶稣的前驱：圣若翰洗者
［ 作者：文宣和 转贴自：圣经双月刊 点击数：263 更新时间：2007-11-26 文章录入：admin ］

路加福音在记述耶稣童年史，一开始先记述了若翰的诞生。路1:13-17节记载：「匝加利亚，不要害怕，因你的祈祷，已蒙应允，你的妻子依撒伯尔，要给你生一个儿子，你要给他起名叫若翰……他在上主面前是伟大的……他还在母胎中就要充满圣神……他要以厄利亚的精神和能力在他面前行走……。」的确，若翰是一位伟大的圣人，他的伟大，我们可从以下三点来默想。

1. 苦翰在母胎里已充满了神圣

如前面所引的福音说：「他还在母胎中，就要充满圣神。」从这句话，神学家都一致认为，若翰尚未出世，就获得了原罪赦免的大恩，在什么时候，若翰获得了赦免原罪之恩，我们不得而知，但按一般神学家的意见，是当圣母往见依撒伯尔时，如路1:41所记：「依撒伯尔一听到玛利亚请安，他的胎儿就在她的腹中欢跃。」是以教友们以及神学家就根据这句圣经，认为若翰之所以欢跃，即因当时因业已成孕的天主第二位圣子耶稣，以他的全能赦免了他的原罪。这样全人类中，除圣母玛利亚，她是自始无原罪之染，只有若翰一人在出生前，已获得了原罪之赦。

2. 若翰是耶稣的前驱

若翰之所以伟大，不但因他的圣德，在母胎已获得了原罪的赦免，尤其因他所负的使命，即为默西亚预备道路，做他的前驱。若翰在好几方面作了耶稣的前驱：首先如耶稣一样，三十多年度过了隐居的生活，耶稣在纳匝肋圣家中，若翰在旷野中。当他担负他前驱的使命来到时，便来到居约但河附近一带，宣讲悔改的洗礼：正如依撒意亚先知预言书上记载的：「在荒野中有呼号者的声音：你们当预备上主的道路，修直他的途径！」（路3:1-4）又：「你们要悔改，因为天国临近了！」（玛3:2）若翰不但宣讲，而且他的行动也完全与他宣讲相符合，「他穿着骆驼毛的衣服，腰间束着皮带，吃的是蝗虫和野蜜。那时耶路撒冷和全犹太以及全约但河一带的人们，都到他那里去，承认自己的罪过，并在约但河中受他的洗。」（玛3:4-6）有人问他：「我们该作什么？」若翰就针对每人的身份，给他们一适当的答复。有人以为他是默西亚，若翰回答说:「我不是，我以水施洗，你们中站着一位是你所不认识的，他在我以后来，我却当不起解他的鞋带。（若1:27）。

不久，若翰到了他一生的高峰，首先给默西亚施洗，因而得了「洗者」这一称呼。因为默西亚愿藉这洗礼，表现他救赎世人，完全是出于甘心情愿。「稣受洗后，立时从水里上来，忽然天为他开了，他看见天主圣神有如鸽子降下，来到他上面；又有声音从天上说：「这是我的爱子，我所喜悦的(玛3:16-17)为此若翰满怀喜悦，为耶稣作证说：「我自见圣神仿佛是鸽子从天降下，停在他身上，我看见了便作证，他就是天主子」（若1:34）。之后，他又把耶稣介绍给他的两位弟子说：「看，天主的羔羊！」他的两个徒弟安德肋和他若望便跟随了耶稣（若1:35-37）。但其他的门徒！却因见大批的群众，舍若翰而到耶稣那里去受洗，便有点不乐意，于是向他们的老师说：「辣比，曾同你一起在约但河对岸，你给他作证的那位，看，他也施洗并且众人都到他那里去了。」（若3:26）若翰遂立即以比喻告知他的门徒说：「有新娘的新郎，新郎的朋友侍立静听，一听得到新郎的声音，就非常喜乐，我的喜乐就满足了，」而且「你们自己可以给我作证，我曾说过，我不是默西亚，我只是被派遣作他前驱的，他应该兴盛，我却应该衰微。」（若3:28-29）若翰的谦虚正说明了若翰的伟大。

3. 若翰以自己的头颅为正义作证

若翰的伟大，除了上述两点外，尤其在他的勇敢。他以大无畏的精神，指责黑落德王说：「你不可占有你兄弟的妻子。」同时也指责他所作的一切恶事，因此被黑落德王逮捕，被囚在位于死海东边的一个堡垒里的监房中。

黑落德是一个犹疑不决的人，他一方面虽不满意于若翰，但另一方面，明知若翰是一正直和圣洁的人，而且几时听了他的讲道，虽感觉困惑，但仍乐意听他（谷6:20）但终于因了他的犹豫，尤其他的荒淫，就在庆祝他的生日上，饭饱酒醉意乱情迷时，敌不过他那淫妇黑落狄雅的狠心，为了冒然誓许给那淫妇所生的女儿任何的要求，下令斩了若翰的头，（详见谷6:17-29）。就这样一代的伟人结束了自己的性命。若翰不但以生，而且以死作了耶稣的前驱，完成了他身为默西亚前驱的使命。

若翰的一生给我们的教训太多了，谦虚、更直、为正义作证，不畏权势，无耶怪稣称赞他说：「妇女所生的，没有一个比若翰更大的。」为此圣教会，自古即对若翰施以特殊的敬礼，罗马教宗的拉特郎大殿，即以若翰为主保，教宗中，有二十三位以若翰为名，以若翰为名的教友更不计其数，以若翰为他们的主保及生活的模范。愿我们在圣诞节前，也多以若翰的言行作为我们反省的藉镜。
  • 上一篇文章： 四福音的标记

  • 下一篇文章： 旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 若翰诞生地 ── 艾殷卡陵…[150]

  • 旷野里的呼声：“你们当预…[283]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3) 热 ★★★
旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)
［ 作者：李智义 转贴自：圣经双月刊 点击数：284 更新时间：2007-11-26 文章录入：admin ］

四福音记述耶稣开始传教的生活，都以若翰的宣讲及授洗开始。同时四福音不约而同地都说，若翰的宣讲是应验了先知依撒意亚的预言。而且若翰所宣讲的，也即先知所讲过的。只不过把先知所说：「有一个声喊说：你要在旷野中预备上主的道路，为我们的天主修平一条大路……」针对若翰出现在犹大旷野，而写作：「旷野中有呼号者的声音，你们当预备上主的道路，修直他的途径。」路加还更仔细地把依撒意亚其他的话，也一并提及：「一切深谷要填满，一切山岳邱陵要铲平，弯曲的要修直，崎岖的要开成坦途。此外，将依撒意亚那句「上主的光荣要显示出来，凡有血肉的都会看见」，而写作「凡有血肉的，都要看见天主的救援。」这也只是字异而意同的说法。（见依40:3-5；路3:4）

按依四十章的经文，属依后编，也即通常称的「安慰书」。按上下文来看，是说天主安慰以民，说充军异地的以民，不久将得返回本国，要他们预备一条平坦的大路，为欢迎充军异地的以民回国，以重整家园。但毫无疑的，该节经文也是预指日后默西亚来临时，要以民为默西亚预备道路。

不过，先知同样圣史所用「填满、铲平、修直、辟成坦途」等字，都是象征或比喻的说法，不是指物质的道路，而是指人的心灵。这由玛3:2所载：「你们悔改吧！因为天国临近了」，可以清楚的看出。所谓「悔改，依照希腊原文字意，即「回心转意」之意，或如近年来人所周知的术语「洗脑」之意。即把过去不正当的，或错误的思想弃掉，而要接受一新的，更正确的，符合天主圣意的思想。对这点，当若翰的父亲匝加利亚在给若翰行割损礼命名后，因圣神所咏唱的赞美歌里，业已论及。他说：「至于你，小孩，你要称为至高者的先知（这里先知乃代言人之意），因你要走在上主前面，为他预备道路，为使他的百姓认识救恩，以获得他罪恶的宽宥」（路1:76-77）。

匝加利亚称他的小儿为至高者的先知，走在上主前面，为他预备道路。的确，若翰为上主的代言人——先知——（玛11:9）。当他在约但河授洗时，各行各级的人，都来到他那里，为听他的道理，受他的洗。当时若翰教导他们说：「你们不要心里以为你们有亚巴郎为父，因为天主能从他这些石头中给亚巴郎兴起子孙来。」这是从消极方面告戒他们，不要只依靠血统的关系，这为得救是无济于事的（见若8:33-40；罗2:28-29），而最须要的，是脚踏实地的去结与悔改相称的果实。什么是与悔改相称的果实呢？这也是群众向若翰所提出的问题：「那末，我们该作什么呢？」若翰答复他们说：「有两件内衣的，要分给那没有的，有食物的，也应照样作。」我们前面说，若翰是至高者的先知，的确，若翰在这里已把耶稣日后所讲，全部法律和先知的总纲——爱德——预先知了人，因为若翰这里所说的，竟是日后耶稣所说，天主在施行审判时，作为判决人得进求生或永下苦狱的准则（见玛25:31-36），所以我们不禁要在这里向若翰欢呼说：「大哉若翰」！

走笔至此，对若翰之所以为耶稣的前驱，为即将来临的默西亚预备道路的意义，总该多少有了一概念。当本期双月刊到了读者手里时，正是圣诞节前的将临期。当我们参加举行弥撒圣祭时，我们要多次听到若翰的呼声：「你们当预备上主的道路，修直他的途径！」我们便不得再装聋装傻推说，我们不知应怎样预备上主的道路。为预备上主的道路，绝不是购置新衣料，或更等而下之，筹备开什么圣诞舞会。也不要以为我们既已领洗入教，成了基督徒，就可保险得救，因为只领了洗而不度教友生活，也犹如若翰所指责，自以为是亚巴郎后裔的犹太人一样，就可以得救，而是要脚踏实地的，结出与教友身份相称的果实，也即从心灵的深处作一反省，忠实地作一彻底的回心转意，归向天主。这才不负天主一再藉若翰向我们所发出的呼声：「你们悔改吧！因为天国临近了。」并以若翰警告当时群众的话：「斧子已放在树根上了，凡不结好果子的树，必被砍倒，投入火中」，来作「立即起行」的自我警愓。
  • 上一篇文章： 耶稣的前驱：圣若翰洗者

  • 下一篇文章： 救恩史的史前史
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 若翰诞生地 ── 艾殷卡陵…[150]

  • 耶稣的前驱：圣若翰洗者[263]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


若翰诞生地 ── 艾殷卡陵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
若翰诞生地 ── 艾殷卡陵 热 ★★★
若翰诞生地 ── 艾殷卡陵
［ 作者：韩承良 转贴自：圣经双月刊 点击数：151 更新时间：2007-11-26 文章录入：admin ］

「玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。她进了匝加利亚的家，就给依撒伯尔请安」（路1:39-40）。

这是圣经上有关圣母往见表姐依撒伯尔所有的记载，可惜福音上的记述非常简单，没有清楚指出，圣母去的是犹大山区的那一座山、城。换句话说，圣经没有记载依撒伯尔的家是在那里，耶稣的前驱若翰在什么地方诞生。现今我们就来探讨一下这个问题。

在耶路撒冷西南约九公里，在犹大山区中有一个村庄，名叫艾殷卡陵，意谓「葡萄园的水泉」。这个村庄的名字在新约中从未出现过，但在旧约中，都曾以不同的方式，出现过两次：缩写「加林」（苏15:59），另一个名称是「贝特革楞」（耶6:1）。考古学者已证实，此处在公元前两三千年的铜器时代，已有人居住在此。按照教会自古以来的传说和敬礼，此处就是若翰的家，是圣母为表姐依撒伯尔服务的地方。

按福音的记载，就是在这里，当圣母向已怀孕六个月的表姐请安的时候，胎儿若翰曾在母胎中欢欣踊跃。就在这时候，依撒伯尔充满圣神，大声向圣母欢呼说：「在女人中，你是蒙祝福的，」（路1:42）。此时圣母玛利亚亦受圣神的光照，唱出了那篇最美丽动人的赞颂上主的诗歌：「我的灵魂颂扬上主……」（路1:39-56）。另一篇著名的诗歌：「上主以色列的天主应受赞扬……」（路1:67-79），也是在此唱出的，就是若翰的老年父亲匝利亚的诗歌。

艾殷卡陵是一个美丽安静的村庄，周围布满广大的橄榄树和葡萄园。居民生活快乐富裕。

这里主要朝圣的地方有二：若翰大堂和「拜访」或称「往见」大堂。若翰堂早于第五世纪修建起来，供人朝圣。可惜经年累月，早已毁于战火。十字军东征时代重建起来，但在十字军失败西归后，圣堂也跟着被回教徒破坏无遗。一六二一年方济会士几经周折，才将原址购买下来。但因回教徒仍从中阻难，不准在这里修建任何天主教堂，终于一六七四年圣堂在原址上修建了起来。圣堂内建有六个方形石柱，将圣堂分成三个堂廊。中间大祭台上所供奉的圣若翰，右边则是他的母亲依撒伯尔的祭台。左边有一石梯，下达一地下小堂，相信这里是若翰诞生地方。

拜访圣堂相去若翰堂不远。这里有一水泉，本村便是以此水泉而得名。自十四世纪以来，信友称之为「圣母泉」。相信圣母来访遇见表姐的地方，就在这个小泉之旁。此一传说，虽不甚可靠，但信友们基于宗教的热诚，在这个水泉之上修建了一座圣堂。可惜，因为长期以来为回教徒所占据，无人照顾，这座两层的建筑物，便于十五世纪倒塌了，变成了废墟。只有地下山洞仍完整如初。整个世纪以来，方济会士每年在圣母往见圣妇依撒伯尔的庆日上，获得回民的特准，可在此举行圣祭。至一六七九年会士们幸运的购买了这地方下来，在经过百般周折，才于一八六二年获得了回教徒的许可，得以在此重建圣堂。但只准建下一层，于一九三八年，才又获准将上层修建完。

在下层圣堂中有三幅巨大的画像：圣母来访；依撒伯尔隐藏若翰，以免被黑落德的士兵所杀；匝加利亚向上主祭台献香。在此圣堂中有一块大石头，相传当士兵前来杀害婴孩时，这块石头自动打开，将若翰隐藏在后面。在圣堂的一角有一个水井，收集地下水泉的清凉可口的食水，朝圣人士到此，必要畅饮此水。上层圣堂专为光荣圣母玛利亚而建的，是一非常精心的杰作，既艺术又美观。地面是以镶嵌石作成的，有花草走兽，天空为海洋的图案。在祭台后面的半圆形墙壁上，画有圣母歌颂上主，圣母为天使和信众包围的图画。圣堂的石柱上，刻有圣母的赞词：「我的灵魂颂扬上主……」。同样的诗句亦见于圣堂入口处的墙壁上，是以各种不同的文字写成的。自然我们美丽的中文方块字的圣母赞词，亦耀眼夺目地现于墙壁之上。题字者为施安堂神父。这座圣堂的确也堪称为全圣地最富价值艺术的圣堂之一。
  • 上一篇文章： 耶路撒冷

  • 下一篇文章： 加里肋亚湖
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 旷野里的呼声：“你们当预…[284]

  • 耶稣的前驱：圣若翰洗者[263]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


2007年12月份 生活圣言

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
2007年12月份 生活圣言 热 ★★★
2007年12月份 生活圣言
［ 作者：佚名 转贴自：本站原创 点击数：297 更新时间：2007-11-27 文章录入：admin ］

“爱就是法律的满全。”（罗13：10）

    这句圣言是罗马书部份章节的总结。在这些章节中，圣保禄宗徒指出基督徒的生活应是一种爱弟兄的生活。的确，所有基督徒都是蒙召在圣神的引导下，以更新的精神向天主奉上新的敬礼（参阅罗12：1），而圣神就首先在他们心中燃起这爱火。

    在概括这些章节时，圣保禄宗徒指出，透过爱近人，我们能够完美地和满全地履行那包含在法律（即天主的诫命）里的天主圣意。爱弟兄就是爱天主最美妙而又最真实的表达方式。
“爱就是法律的满全。”

    可是，具体来说，这份完美和满全包含着甚么？在之前的章节中，圣保禄宗徒描述了爱的不同表达方式和效果，我们可以从中得到解释。

    首先，真爱不加害于人（参阅罗13：10）。它促使我们实践天主全部的诫命，缺一不可（参阅罗13：9），因为这些诫命的首要目的，就是帮助我们避免陷入各种的罪恶中，即对我们自身和弟兄有害的种种罪恶。

    除了不作任何恶事外，爱更催促我们去行各种对我们的近人有益的善事（参阅玛12：6-8）。

    本月的生活圣言鼓励我们以一份具体而又敏锐的爱，去回应每位弟兄的需求、渴望和合理权益。正如耶稣教导我们一样，它应是一份尊重人的本性和基督徒尊严的爱。这份爱要是纯洁的、宽容的、能与他人同甘共苦和向所有人开放。

    除非我们愿意脱离个人主义和狂妄自大的生活方式，否则这份爱是不可能实现的。本月的生活圣言有助于我们去克服那些潜藏在我们内的自私倾向，如骄傲、贪婪、迷色、野心、虚荣等，这些都是我们的主要绊　　脚石。

“爱就是法律的满全。”

    在临近圣诞的这个月里，我们该怎样去实践这句生活圣言呢？这句圣言邀请我们去紧记真爱的各种要求，并加以实行。

    首先，我们不要对近人作任何邪恶的事，并要特别注意那些与我们的圣召、职业和生活环境有关的天主诫命。活出基督徒的爱德的首要条件，就是永不违背天主的诫命。

    此外，我们要留意每条诫命的精髓、动机和目的。我们可以看见每条诫命都旨在培养我们对近人怀有一份更警觉、更体贴、更尊重和更具体的爱。

    再者，我们也能够培养一种舍弃的精神，不再以自我为中心，这是实践基督徒的爱德所带来的必然后果。

    这样，我们就能够“满全地”承行天主的圣意，并能以悦乐天主的方式来表达我们对他的爱（参阅罗12：2）。

“爱就是法律的满全。”

    以下是一位在劳工署工作的律师的生活经验：

    “一天，我要向一位公司老板提出申诉，因为他没有按照法例去支付员工薪酬。在此之前，我做了两个星期的仔细调查，从文件中证实他并没有完全遵守法律。我祈求耶稣赐给我忠于他圣言的力量，好能坚守正义，同时也能成为他爱情的工具。

    当我向这位老板展示所得的证据时，他却为自己辩护，说某些法例似乎对他和其它人不公平。我向他清楚表明，我们不能以别人的不守法行为，来解释自己犯错的理由。在随后的谈话中，我发觉他原来也渴求正义和公平，无耐却受到周围的坏风气所影响。

    最后他对我说：‘你其实可以羞辱我、压垮我，但你却没有这样做。因此我在道德上有责任去纠正这个错误。’由于他赶时间出席一个紧急的会议，来不及等待我详细记录他违规的报告，他就在一张白纸上签了名。这证明他愿意立即作出改变。”
  • 上一篇文章： 苦路上的圣母 ── 默想题材

  • 下一篇文章： 真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 2007年 11月份 生活圣言[564]

  • 2007年9月份 生活圣言[886]

  • 2007年8月份 生活圣言[1056]

  • 2007年7月份 生活圣言[757]

  • 2007年6月份 生活圣言[1050]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫 热 ★★★
真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫
［ 作者：陈维统 转贴自：圣经双月刊 点击数：171 更新时间：2007-11-30 文章录入：admin ］

「你们知道我们的主耶稣基督的恩赐：他本是富有的，为了你们却成了贫困的，好使你们因著他的贫困而成为富有的」（格後8:9）。

基督怎样富有呢？

圣若望给我们答覆说：「圣言在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在，万物是藉著他而造成的；凡受造的，没有一样不有是由他而造成的」（若1:1-3）。

所以上天下地的一切受造物都归他而有，因为他是天地万物的造物主与真主。

基督怎样贫困呢？

又是圣若望给我们答覆说：「圣言成了血肉，寄居在我们中间（若1:14）。即是说：圣言甘心情愿放弃了他的天主性的光荣，降生在马槽里。正如圣保禄所说：「他虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人」（斐2:6,7）。

天主圣子虽然这样空虚了自己，这样牺牲了自己，但当他与人类正式会面的时候，却找不到一个适宜於诞生的地方。

「这里没有他们的地方」（路2:7）

造生万物的天主，为爱我们人类，降生成人，竟然找不到一个适宜的地方诞生，这是可能的吗？但是人却作出了这种事实！如果在人类历史记录里有悲剧的话，这应是人类历史上最凄惨的悲剧。

这正如圣若望所写的：「世界原是藉他造成的，但世界却不认识他。他来到了自己的领域，自己的人却没有接受他」（若1:10,11）。

当天主子初次与人会晤的时候，在人世间一睁眼所见到的，是萧然四壁的山洞；所躺著的是著乾草的马槽；「由天降下的食粮」，如今却卧在牛驴的食槽上；创造太阳给人间温暖的大主，如今却需要牛驴的气息来取暖；布满天地花草的天主，如今却赤 的躺在乾草上；托著日月星辰的大能手臂，如今却脆弱无能的摸索母亲的胸怀。这是人能想像到的吗？这是可能的吗？在人看来是不可能的，天主却做到了（路1:37; 18:27）。

当耶稣诞生後四十日，到了献主的日期，所奉献的礼品，也是贫穷人所奉献的一对斑鸠，因为他的父母是贫穷的人（路2:24）。以後，三十年之久，耶稣住在贫寒的纳匝肋家中，以本工为生，甚至当他初次在纳匝肋会堂讲道的时候，因众人都知道他家中贫寒，竟惹起了本乡人的反感说：「这人不是木匠的儿子吗？」（玛13:55）。造化万物的大主，竟成了木匠的儿子！

当耶稣公开传扬福音的时候，有一天，一位经师在路上遇见了耶稣，对耶稣说：「师傅，你不论往那里去，我要跟随你」！耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方」（玛8:18-20）。掌管天地的主宰 ，竟无立锥之地！

按福音记载，耶稣在公开生活中，两次需要钱的时候，却分文皆无，1. 见玛17:24-27：耶稣为纳殿税，竟然要显一个奇迹，要伯多禄前去海边垂钓，在钓上来的鱼口中，取出一块金钱，为自己和伯多禄缴纳殿税。2. 见玛22:15-22：耶稣为答覆法利塞人的设难，是否应向凯撒纳税，竟向对方要求拿出一个税币来，解决此一问题。身上竟不名一文。

此外，耶稣的一生常借用别人的东西：他借用渔夫的渔船，向民众讲道（玛13:2）；他借用了人家的水，变水为酒，显了第一个奇迹（若2:1-11）；他借用了儿童的五饼二鱼，显了增饼的奇迹（若6:1-15）；他借用了人家的驴，骑著荣进耶路撒冷（玛21:1-11）；他借用了别人的晚餐厅，建立了圣体圣事（玛26:17-19）；最後，他借用了阿黎玛特雅若瑟的坟墓，好复活起来，（玛27:57-60）。

耶稣的一生，由诞生在马槽，到埋葬在阿黎玛特雅若瑟的坟墓里，实实在在生活在极贫困的环境中。就是这个生於贫穷，死於贫穷的耶稣，在他宣布他天国的大宪章时，一开口即说：「神贫的人是有福的，因为天国是他们的」（玛5:3）。
  • 上一篇文章： 2007年12月份 生活圣言

  • 下一篇文章： 真福八端之一“神贫的人是有福的，因为天国是他们的。”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 真福八端之一“神贫的人是…[286]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


真福八端之一“神贫的人是有福的，因为天国是他们的。”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
真福八端之一“神贫的人是有福的，因为天国是他们的。” 热 ★★★
真福八端之一“神贫的人是有福的，因为天国是他们的。”
［ 作者：刘绪堂 转贴自：圣经双月刊 点击数：287 更新时间：2007-11-30 文章录入：admin ］

良善仁慈的基督坐在一座小山上，向那些「惊奇他教训」（谷1:22）的穷苦老百姓（路6:20），讲了天国的喜讯；首先讲了真福八端，做为天国政纲的第一章。

基督一开口就说：「有福的是……」「福」字按原文是山中圣训第一个字。原来「福」是万世万代的人所追求的。耶稣就先将「福」和获得「福」的条件，做为天国子民的「福音」。

但耶稣所讲的「福」，并不是当时一般人所说的「福」，当时的人以富贵荣华才是「福」；但耶稣所讲的「福」，是天主赐给天国子民的「福」，或云精神的幸福。获得这福的条件，应是贫穷、谦逊、温良、和平、受迫害等，具有以上条件之一的，才可获得天主赐的「福」。

「福」按玛第 5章有八端，路第 6章有四端。

1. 「神贫」的意义

「贫」或云「贫穷」四福音中指两种人：（1）贫苦可怜，仰仗人供给衣食的人，或云「乞丐」（谷12:42,43；若12:6,8；玛26:11等处）。（2）以劳动挣衣食生活艰苦的人（玛11:5；路7:22等处。）

他们因为经济生活的压迫，而渴望天主的拯救（路2:25; 3:15）。因此基督他们宣讲福音时，他们也信从了，这也是依撒意亚预言（61:1）默西亚已来临的信号之一（玛11:2-6）。

按路6:20：「你们贫穷人……」与6:24「你们富有的……」两种人相对峙。又将路6:20与玛5:3比较，「神贫」也是指真正贫穷人，只是玛窦多附加「神」字，多了一层极为深妙的意义，而也困惑了不少学者（如 Mckenzie），因此在解释和翻译上，各有不同；一般说来，由翻译的字句，亦可知它如何解释。兹只举现代几种著名的译文如下：

现代人的福音（中、英）：「自知灵性贫乏的人。」

英文新译本：「自知需要天主的。」

耶京译本（一九五五）：「精神上贫穷的人。」

耶京一九七五年修订本：「有贫穷人的心灵的人。」

法文合译本（一九七五）：「心中贫穷的人。」

合和本（一九一二）：「虚心的人。」

吕振中（一九七○）：「心灵贫乏的人。」（一九七六中新译本同）

天主教各译本多相同。吴经熊作：「安贫乐道。」

由以上各家的译文，可知他们对此语的解释。

按「神」即「精神」(Pnevma=Spiritus)的意思，与「贫」字连缀一起的解释，亦可参照五8「心里洁净的人」（咏18:25；格後7:34等处），造句与文法相似，因此亦可译为：「精神上贫穷的人」。

2. 实在贫穷

玛窦所说「神贫」，不仅指精神上自知贫乏可怜，而也实是贫穷的人（路6:20），虽不是不贫如洗，无隔日之粮的人，但必须劳力工作，才得生活。在耶稣时代，这样穷苦的老百姓不在少数，如作工人的若瑟和玛利亚、牧童、西满、亚纳、作渔夫的宗徒弟子等人，当时这些人被称为「阿纳维木」(Anawim, Aniwim)。

当时在死海旁居住的厄色尼派的人，放弃私有产，过团体的穷人生活。洗者若翰可能即是这一派的人。玛利亚的赞主歌（路1:46-56），可作为当时的人，对「卑微贫困」，「饥饿」等精神价值的代表作。

「阿纳维木」的思想，由来已久，另外经过充军和玛加伯时代的磨净化之後，而著重精神化（参阅依40-60章）。

基督降生在贫穷人家，与穷苦的人生活在一起。因此他宣讲「贫穷」的福音时，受到穷苦的人观迎（玛11:5,25-30），获得他们的共鸣。

基督成了穷人（玛8:20；格後8:9），因此也叫他的门徒抛弃一切（玛19:20），特别是作宣讲福音的人，不要依仗金钱（玛10:9,10）。

按路加福音，耶稣责斥富贵人是有祸的（路6:24），是因为他们离开天主，而在财富中找「安慰」，又如「天主奢华宴饮」（路16:14-30）的富人，事奉钱财（路16:18），只积蓄养生之物，而不求在天主前致富（路12:13-21）。

3. 精神上作贫穷人

「神贫」一语即特别强调心灵上自觉贫乏堪怜，需要天主的救赎，因此心理上也成为谦虚的人，成为「小孩子」为似的人（玛18:1-4），才能做天国的子民。谁想坐第一把交椅，应先做众人中最小的一个。

神贫的最高模范是基督自己，他本来是最富有的，而为我们做了穷人（格後8:9），自比为孩子（玛18:5），和最小的兄弟（玛25:40-45），做了最谦逊听命的，一入世界即奉行天父的旨意（希10:5-7）听命一直到死，且死在十字架上（路23:46）。

耶稣做了贫穷的人，也要求那些要做他天国子民的，必须做「神贫」的人，方可入天国。耶稣对属天国的人要的条件，不仅是对贫穷人讲的，也是对富有的人讲的。富有的人应视财富是天主所赐，都为奉事天主，为人群，而运用自己的财富，如属需要，也把自己的力量，才能，性命完全付出，才真正是「神贫」的人。
  • 上一篇文章： 真福八端之一 ── 神贫 ── 由圣诞节谈到耶稣的神贫

  • 下一篇文章： 从路 2:15-20 看圣母的温顺、细心、智慧
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 真福八端之一 ── 神贫 ─…[171]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


救恩史的史前史

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
救恩史的史前史 热 ★★★
救恩史的史前史
［ 作者：梁雅明 转贴自：圣经双月刊 点击数：283 更新时间：2007-11-30 文章录入：admin ］

上一期我们已经向各位指出了我们一同研读圣经的路标是「按照救恩史的历史层次去介绍圣经的七十三卷书」。因此，也预告了「下期（即本期）我们就得由旧约的创世纪开始研读下去」。是的，天主的救恩虽然只是透过基督才赐给我们（若1:17；宗4:12）。可是救恩史却远自创世之始便已经开始，因为远自创世之始──原祖父母背命以後──天主的慈爱已自动许下要使人类获得救恩（创3:15）。因此，要从「救恩史的历史层次」去研读圣经，就不能不由创世纪开始。

爱的计划

但是，说得更远一点，这个救恩史也有它的──我们可以这样说──「史前史」，那就是说，在这个救恩还没有开始在时间空间中成为「历史」以前，它已从无始之始是天主心目中的一个「爱的计划」。这一点，实在非常值得我们注意，也值得我们惊讶，因为好天主对我们的爱实在太大了！怪不得圣若望在他不断的默思中竟这样赞叹说：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」（若3:16）。正是为了这个缘故，在翻开救恩使的第一页（创世纪）以前，我们不能不停留一会，以信德的目光和子女的爱心设法认识和领悟好天父对我们这个「爱的计划」。这样，在爱的推动之下，相信我们更能领会救恩史的每字每句，也更能明白圣经的每行每页，好能更深入地感受这封「天父的家信」的字里行间所蕴藏著的「爱的温暖」。

那麽，就让我们一起探讨和默想圣保禄致厄弗所书第一章第三至十四节吧！因为这片段所记载的，是圣保禄所写的最美妙，也最深奥的「天主奥秘赞美诗」，说得更准确一点，是天主叫圣保禄给我们写下的有关他的「爱的计划」的启示（请读者翻开圣经，先念念弗1:3-14）。的确，若不是好天主主动地将他这「爱的计划」启示给我们，我们中有谁能认识他对我们怀有的这个「大爱」（弗2:4）和「慈惠」（弗2:7）呢？怪不得圣保禄一开头便说：「愿我们的主耶稣基督的天主和父受赞美」（弗1:3）。

不错，我们实在该不断赞美天父，不但因为他将这爱的计划启示给了我们，而且特别是为了这爱的计划本身，因为这计划就是他慈父的「爱的结晶」和「爱的杰作」。事实上，他叫圣保禄告诉我们：他之所以决定这个奇妙的计划，完全是「由於爱」（弗1:5），因为他本身就是爱（若一4:8,16）。正是因为他本身就是爱，他这计划是「主动地」决定的，并不是因了我们有甚麽功德；而且还是「在万世以前」（弗1:4; 3:9,11；参阅格前2:7；弟後1:9）便决定了的，因此不但在我们因过犯而死了的时候（弗2:5），而且还在我们尚没有生存在这世上以前，远自无始之始，他已经由於爱主动地决定了这个「爱的计划」。因此，教会古代驰名的作家代尔都良（Tertullian：率於公元二五○年）说：「没有人比他更是父亲」。对！因为没有人比他更是爱！厄弗所书所指的计划，正是出自这慈父爱心的计划，也是出自原是「爱」的父亲的计划。试问有谁能比这位如此慈爱的天父更堪受我们的赞美！

计划的内蕴

这个计划的内蕴是非常深澳和丰裕的，它包括两个层面，就是基督和我们。对基督来说，这个计划是：「依照他（天父）的措施，当时期一满，就使天上和地上的万有总归於基督元首」（弗1:10）。所谓「使万有总归於基督」就是使他成为一切受造物的首生者（哥1:15）、在万有之上独占首位（哥1:18），在教会内作至上的元首（弗1:22），在众弟兄中作长子（罗8:29）。正是为了这个缘故，在世界未有以前，圣父已光荣了圣子（若17:5），而在创造宇宙和建立教会的伟大工程中，圣父还是要圣子占有首要的地位。因此圣若望记载说：「万物是藉著他（基督）而造成的：凡受造的，没有一样不是由他而造成的」（若1:3）；而圣保禄却更详细地说：「在天上和地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者或是掌权者，都是『在他内』受造的：一切都是『藉著他』并且是『为了他』而受造的……万有都赖他而存在；他又是身体──教会──的头：他是元始，是死者中的首生者……」（哥1:16-18）。

对我们来说，这计划就是：「在基督内，以各种属神的祝福，祝福了我们……在基督内已拣选了我们…预定了我们藉著耶稣基督获得义子的名分，而归於他」（弗1:2-5）。值得注意的，就是在这短短的几句经文中，圣保禄竟不厌其烦地一次、再次、三次的说：「在基督内…在基督内…藉著基督……」。若我们细心数数弗1:3-14这短小的片段，我们不难发觉类似的字句一共重复了十一次；若我们将全本厄弗所书细看一遍，我们更发觉在这封仅有一百五十五节的简短书信中，类似的字句竟用了二十多次。可是，要是我们果真明白上面描述的天父对基督的计划，我们一点也不稀奇，因为按照这计划，基督该是救恩的中心。因此圣若望说：「从他（基督）的满盈中，我们都领受了恩宠，而且恩宠上加恩宠」（若1:16）。

甚麽恩宠呢？上面说了：「……祝福…拣选…预定……」（弗1:2-5）；在罗马书中，圣保禄较为全地说：「……预选…预定…召叫…成义…光荣……」。他说：「他（天主）所预选的人，也预定他们与自己的儿子的肖像相同……天主不但召叫了他所预定的人，而且也使他所召叫的人成义，并使成义的人分享他的光荣」（罗8:29）。可是，不论是厄弗所书所说的三种恩宠也好，是罗马书所说的五种恩宠也好，都不外是「唯一恩宠」的不同层面。这唯一的恩宠就是由於「他对我们的大爱」（弗2:4）和「在基督耶稣内对我们所怀有的慈惠」（弗2:7），他从无始之始已预定了使我们「藉著耶稣基督获得义子的名分而归於他」（弗1:5）。

这又是多大的爱！从无始之始便自动决定创造我们，并使我们分享他的性体，成为他的子女，以他为「我们的王父」。这真是一个莫大的恩宠。因此圣保禄说：「我们就是全凭天主丰富的恩宠，在他的爱子内，藉著爱子的血获得了救赎，罪过的赦免……我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计划施行万事者，早预定了的」（弗1:7,11）。因此他又说：「你们得救是由於恩宠，藉著信德。所以得救并不是出於你们自己，而是天主的恩宠，不是出於功行，免得有人自夸……」（弗2:8-9）。

计划的目的

可是，为了甚麽，天父的爱要从无始之始便祝福了我们，拣选了我们，预定了要赐给我们这个莫大的恩宠？圣保禄在天主的默牖下回答说：「为使我们在他面前，成为圣洁无瑕疵的」（弗1:4；参阅哥1:22）。这简单的一句便道出了我们生存的真正意义和价值：「成为圣洁无瑕疵的」。因此圣保禄说：「天主的旨意就是要你们成圣（得前4:3）。事实上，旧约时代天主已三番五次地说：「你们应是圣的，因为我是圣的」（肋11:44-45; 19:2; 20:7,26; 21:8）。新约时代耶稣也说得很清楚：「你们应当是成全的，如同你们的天父是成全的一样」（玛5:48）。

由於天主这爱的计划是要使基督成为一切的中心。因此「成圣」也不能不以他为楷模，因为他就是「不可见的天主的肖像」（哥1:15）。从此我们不难明白为甚麽圣保禄要求信仰基督的人要「穿上新人」（弗4:24），要「穿上主耶稣基督」（罗13:14），因为这就是天主从无始之始的爱的计划，就是要我们「在基督内成圣」。现在我们才更明白为甚麽我们应认识基督，应信仰基督，应跟随基督，应效法基督，因为若非如此，我们的人生就失去了生存的意义和价值，因为没有到达天主这爱的计划要我们到达的目的。

可是，天主这爱的计划还有更远的目的，那就是圣保禄在弗1:3-14节内三次强调的启示：「为颂扬他（恩宠）的光荣」（弗1:6,12,14）。

七十年代的现代人，惯於生活在「自我崇拜」和「自私自利」的迷津里，念了这句圣经，很容易会以小人之心测君子之意，认为天主也像世人那般自大自私，因而会失掉对宗教的敬意或失落对信仰的信心。其实，天主是无限完美的神，他以无限幅度享有一切美德，他就是一切美善的主宰（雅1:17），他本身就是美善（咏5:5）。因此，要是我们对「神」有个正确的理念的话，根本在天主内我们不能更不应该怀疑或设想有任何（不论是任何角度的），不完美存在。不然的话，并非是天主是个不完美的天主，而是我们自己用不完美的构想去破坏完美的天主的形像。因此，天主从无始之始所定的爱的计划所瞄著的最後目的──为颂扬他的光荣──一定没有且不能有世人狭隘的心灵所怀有的那种自私自大不完美心意的存在。这是「神」的定义本身绝对的要求。

那麽，「为颂扬他（恩宠）的光荣」究竟有甚麽意思？从字面来说，「颂扬他恩宠的光荣」解说：由於惊讶他从无始之始便以爱心决定了的计划所给我们的恩宠，而归光荣於他。这是理所当然的，因为受恩慎勿忘！因此，即使纯粹站在本性修养的立场来说，我们「人」应著眼的，不该是为甚麽天主向我们要求这光荣，而是我们受惠的子女「应该」──有绝对的义务──为所受的恩宠而光荣、赞美，感谢我们的天父。

可是，说得深入一点，在圣经里，「天主的光荣」有时就是指天主（出16:10; 24:16）。因此「颂扬他的光荣」就等於「颂扬天主」；而在圣经中「颂扬天主」或「光荣天主」多次解说「承认天主是神」，即承认他是「神」的主权（苏7:19；咏29:1; 96:1）。而从全部圣经历史中，我们得知人的祸福或生死，完全在於人是否肯承认天主是神，是否尊重他的神权，是否按照他为我们的永恒福利而制定的规诫去生活（申30:15-20；创2:16-17）。明白了这一点，我们不难明白：天主要我们颂扬他的光荣，这反而是他对我们又一个爱的表示，因为正如弥撒颂谢词所说：「我们对他的赞颂，并不增加他的荣耀，却藉著耶稣基督使我们获得自身的得救」。因此，他始终关心的，不是他自己，而是我们。

结论

亲爱的兄弟姊妹！上面所写的，只是一个努力，一个尝试，将救恩史的史前史──天主在无始之始由於爱而定出的计划──给大家一个扼要的介绍。可是，这个计划既然是「从永世以来即隐藏在创造万有的天主内的奥秘」（弗3:9），那麽，绝非两三千字便可以全盘介绍清楚，更不是笔者小小的努力能叫大家深切领悟的。可是这个「史前史」，为了解全部「救恩史」，是非常重要，为分享和生活这救恩史所记载的「救恩」，更是重要，因为，要是我们深切体会天父对我们这份永恒的爱，我们的宗教生活一定不会再只是一个外表的形式，而是一个爱的生活了！

圣保禄说：「除了天主圣神外，谁也不能明了天主的事」（格前2:11）。而圣保禄自己也只是在天主的恩宠下才了解了这项隐秘的奥秘的（弗3:2）。那麽，我们以不断热切的祈祷，向圣神乞求这个「天主奥秘的智慧」吧（格前2:7）！因为「这圣神就是我们得嗣业的保证，为使天主所置为嗣业的子民，蒙受完全的救赎，为颂扬他的光荣」（弗1:14）。
  • 上一篇文章： 旷野里的呼声：“你们当预备上主的道路，修直他的途径！”(玛3:3)

  • 下一篇文章： 读《费肋孟书》后的省思
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》 热 ★★★
聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》
［ 作者：佚名 转贴自：本站原创 点击数：180 更新时间：2007-12-1 文章录入：admin ］

教宗本篤十六世十一月三十日上午十一時、在他的圖書室簽署了他在當日頒佈的第二道新通諭，這道通諭的名稱叫做《我們得救，還是在於希望》。這個名稱取自聖保祿宗徒致羅馬人書信第八章第二十四節的話。隨後，十一點三十分，在聖座新聞室舉行記者招待會，介紹這道新通諭。主持記者招待會的是聖座新聞室主任，梵蒂岡電臺台長隆巴迪神父，負責介紹通諭並答復詢問的是教宗府榮休神學家科捷樞機主教和羅馬聖經學院新約聖經注經學榮休教授阿爾貝‧萬霍伊樞機主教。

隆巴迪神父首先發言，他說教宗本篤十六世在今年復活節之後著手寫這道通諭，而且是一氣呵成。隆巴迪神父又說：在寫了愛德和望德兩道通諭之後，雖然目前還沒有具體的計畫，但不排除教宗將繼續寫有關信德的第三道通諭。

萬霍伊樞機主教向新聞界人士說：教宗新通諭具有啟發性，鼓舞人心，激發人懷抱希望。在新通諭中我們可以再次發現教宗本篤十六世是一位有深厚學養的神學家，也是一位極度關心他的羊群需要的牧者。他在通諭中對基督信徒的信德和望德提供深入的反省，而且舉出許多為望德作證令人感動的偉大人物。在新通諭中，教宗強調每個人都需要真正有效的希望。

萬霍伊樞機又說：“實際上，基督信仰不在於接受某些數目的抽象真理，而在於表現個人對基督這個人的服膺，為使自己得到基督的救援，並進入與天主的共融中。真正的希望來自個人經由基督而與生活的真天主的相會”。科捷樞機主教則由哲學的角度來介紹教宗的新通諭，他說：“新通諭給我們指出了基督信仰的希望之美和使人獲得自由的力量，同時叫人看出為什麼這個希望對文化和真正的人文主義具有決定性的作用”。科捷樞機主教又說：“在新通諭中，教宗又再次強調他善於講述的問題，就是理性與信仰之間的關係，尤其是面對今日所謂的進步給基督信徒帶來挑戰時，理性與信仰之間的關係的重要”。

科捷樞機主教指出：“基督信仰的目標之一也在於使理性征服非理性。理性是天主賜給人的重大恩典，當理性脫離天主或看不見天主時，它就無法掌控一切。此外，理性的內容意義遠比權力和行動利益大得多，我們看到行動利益的發展需要靠倫理道德來規範，就是一個例子。所以，權力和行動利益必須藉著對信德的救援力量開放，藉著分辨善惡來補全它本身的缺陷”。

最後，科捷樞機主教說：“新通諭將是善度望德生活的珍貴伴侶”；而萬霍伊樞機主教則說：“教宗頒佈這道新通諭的目的，一方面在於引導人默想望德的根源，另一方面在讓非基督信徒看出那些政治意識形態所宣傳的希望的失敗，馬克思主義就是最鮮明的例子，這個主義企圖建立一個沒有天主的新世界，結果如何大家都知道”。

天空并不是空荡荡的”、“生命也并不空虚”：信仰天主是基督徒希望的根基、赋予每个人的生命以意义，使人不仅只对最后的审判充满敬畏。炼狱能带来损害或者救恩，但也能看到一段等待的时刻。是希望，赋予了人类历史意义、而不是今天人们对科学进步的崇信；是希望，赋予了期待真正意义，在人类是无法找到这一答案的。正如历史上历次只带来死亡和毁灭的“伟大的革命”一样。

今天，教宗本笃十六世的第二部通谕《在希望中得救Spe Salvi》正式发表了。意大利文版，全长77页。继在第一部通谕《天主是爱》中全面阐述爱德之后，教宗在第二部通谕中着重详述了望德。这是一部神学巨著，大量引用了圣经、神学家们的著作。同时，也提到了阿多诺、马克思和陀思妥耶夫斯基等许多思想家。

教宗在前言中写道，“按照基督信仰的观点，‘救赎’、救恩绝非是单纯的客观事实。救赎是在希望内赐予的、在可以信赖的希望内赠予的。由此，我们可以应对当前。尽管所面临的当前是十分艰难的，但是，如果不断迈向一个目标，也就会善度并接纳”。事实上，“被钉死在十字架上”的耶稣“给人类带来了完全不同的东西——与上主相遇、与活天主相遇，由此，与希望相遇”。

然而今天，人类所崇信的“救赎”是“科学进步”：“目前的信仰危机主要是基督信仰希望的危机”。“理性和自由，不断深入成为进步理想的中心”。……“而理性和自由这两大概念，体现了政治方面的意义，理性的王国，成为完全自由了的人类的新条件”（18）。

而事实上，此类理想特别是法国革命和马克思主义革命，其所谓的希望，充分表现了巨大的局限性。特别是马克思主义，留下的是“一批狼籍”。“马克思忘了人永远是人、他忘了人、忘了人的自由”。……“认为只要经济走上了正轨，一切都将迎刃而解。其真正的错误就是唯物主义：事实上，人不仅是经济的产物，不可能仅凭创造良好的经济状况等外在的因素将其健全”（21）。真理就是“挽救人的不是科学”，“只有爱才能救赎人”（26）。相反，科学“还可能摧毁人和世界”。

事实上，人们“需要希望”。然而，“当这一希望实现时，似乎明显地显示出并不是人想要的，即，并非一切。充分显示出人类需要一个超越性的希望、使之永远也无法实现的目标”（30）。

答案就是，靠我们自己的力量是“无法实现这一希望的。因为恩赐是希望的组成部分。天主是希望的根基，而天主也绝非任意一位，而是拥有人类的容颜、爱人直到最后的天主”（31）。

教宗继续写道，这一希望只能在祈祷、行动，承受苦难和期待天主审判的到来中实现。特别是承受苦难，“诚然，应该竭尽全力减轻苦难：尽可能地阻止无辜者的苦难；减轻痛苦；帮助人们战胜各种心理上的痛苦。这是正义和爱的责任，是基督信仰存在的基本需要、是真正人类生命的需要”（36）。但是，我们不能铲除它。“恰恰是在人类竭尽全力试图避免各种痛苦……的时候，陷入了空洞的生活。在这种空虚的生活里，或许没有任何痛苦了，但同时也严重忽视了缺乏意义和孤独的感受。逃避痛苦并不能治愈人类，而只有有能力接受痛苦、通过与满怀着无限的爱承受苦难的基督的结合找到人生意义时才能治愈人类”（37）。“一个无法接受痛苦的社会，就没有通过怜悯分担痛苦的能力”（38）。

最后，天主的审判。在基督内的信仰，始终教导人们要看到“上主反复重申的审判的时刻”（41）。“现代时代最后审判的思想削弱了——基督信仰被单纯地诠释为个人灵魂的救恩；反思普世性的历史，绝大部分是由进步思想主宰的”（42）。因十九世纪和二十世纪的无神论，期待最后审判的基本内容也发生了变化。一个不公正的、无辜者饱受磨难、强权玩世不恭的世界，“不可能是好天主的工程。如果天主对此类世界负有责任，那么，也就不是公正的天主、更不是好天主”。然而，“如果在这个世界的苦难面前，抵触天主可以理解的话，那么，人类自以为可以做到天主所做不到的，则绝对不是真的”。……“一个凭借自身创造正义的世界，是一个没有希望的世界。任何人、一切都无法回答几个世纪的痛苦。任何人、一切都无法保证强权的玩世不恭不继续在世界发号施令”（42）。

“以正义的名义抵制天主的是没有用的。没有天主的世界是没有希望的（参见弗2，12），只有天主才能创造正义，信仰给了我们坚定的信念——天主会创造正义。最后审判的形象，首先绝非可怕的地方、而是希望的所在”。“天主是正义、创造正义。这是我们的安慰、我们的希望。然而，在天主的正义内还有恩宠一并存在”（44）。

答案就在福音中富家人一段寓言中。然而，耶稣“并没有谈到普世审判后的最终命运”，而是“死亡与复活之间的终结条件，一种最后审判还没到来的状况”（44）。在其间，灵魂“已经受到了惩罚。正如富家人的寓言中所揭示的”。最后，“不乏这种状况也能净化和治愈的想法，使成熟的灵魂足以与天主共融。初期教会恢复了此类概念。接着，西方教会又逐渐在此基础上发展成为炼狱的道理”。

这一道理还“突显了正义与恩宠的渗透，我们生活的方式并非微不足道，但，如果我们坚持投向基督、投向真理、投向爱，我们的肮脏并不会永远玷污我们”（47）。最后，以爱的名义“通过圣体、祈祷和献仪，给予亡者灵魂……‘振作和缓解’。爱可以到达另一个境界，可以给予和接纳、可以超越死亡的界限将彼此联系起来。这就是历经漫长历史长河的基督信仰的基本信念，时至今日，仍然是一个令人倍感安慰的经验”（48）。

在通谕的最后，教宗祈求“希望之星玛利亚”：“借助你的‘是’、通过你的‘是’，千年来的希望应成为现实、进入这个世界、进入历史”。
  • 上一篇文章： 教宗呼吁青年不要害怕，要追随真爱的“另类”道路

  • 下一篇文章： 韩国主教指出将临期旨在圣化家庭和传教
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗呼吁青年不要害怕，要…[675]

  • 教宗指出耶稣是“一扇窄门…[450]

  • 教宗致主教们的信函，谈一…[382]

  • 教宗：让我们跟随身批太阳…[339]

  • 教宗：圣神降临，信经中的…[537]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


韩国主教指出将临期旨在圣化家庭和传教

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
韩国主教指出将临期旨在圣化家庭和传教 热 ★★★
韩国主教指出将临期旨在圣化家庭和传教
［ 作者：佚名 转贴自：本站原创 点击数：79 更新时间：2007-12-1 文章录入：admin ］

将临期之际，韩国天主教会主教团致函全体教友，强调与他人分享、圣化家庭，特别是要将福音带给那些尚未认识福音的人，努力使团体成为普世教会传教工作的组成部分。

韩国主教们致函各堂区和每一名天主教徒的牧函，将在十二月二日将临期第一主日的弥撒圣祭中宣读。主教们在各自的牧函中一致指出，基督信徒“不应只在这一圣化的礼仪期内遵循教会的教导，而要用毕生”去服从教会的教导。

首尔总主教区总主教郑枢机在题为《奠定在生命基础上的家庭》牧函中表示，“首先，应该宣讲奠定在尊重人的基础上的家庭的神圣权利和价值；并予以承认。如果要致力均衡的社会发展，这是最基本的”。

主教继续强调，“只有当我们能够铲除所谓《母子健康法》（允许堕胎的法律）、死刑、克隆人类胚胎时，才能获得这一发展。上述提到的内容，才是对当今社会的威胁”。

光州总主教区总主教邀请教友们“更新形象，从而完全地彰显天主降生成人的奥迹、将天主为人类制定的计划继续下去”。

最后，韩国主教团还联合签署文件明确指出：“对于天主教徒来说，最重要的是关怀近人。因为，教会的首要任务是服务。我们应该重新关心世界、我们应该做福音的传教士、对年轻一代开展信仰教育。他们是世界的希望”。
  • 上一篇文章： 聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》

  • 下一篇文章： 教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 教宗说：将临期是期待基督…[83]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的 热 ★★★
教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的
［ 作者：佚名 转贴自：本站原创 点击数：84 更新时间：2007-12-4 文章录入：admin ］

教宗本笃十六世在今天将临期第一主日，也是教会礼仪年开始的三钟经讲话中，以他最近出的《在希望中得救Spe Salvi》通谕中的几个主题：希望，期待，爱德和信德为主题讲到：“科学可以为人类做很多的贡献，但它不能拯救人类。人的得救是借着爱德，这爱德能使每一个人的生活和整个社会的生活变得更完善，更美好。因此，只有天主能向人保证最大的希望，也就是最完美的，决定性的希望，天主借着他的圣子耶稣来看顾了我们，赐给了我们生命，并且在世界末日仍会借着他重新来到我们中间。我们是在基督内期待，他就是我们所期待的那位！”

教宗说：“将临期是一个吉祥的时期，它在我们心中唤醒对那位‘今在，昔在及将来永在’(默，一8)的渴望与期待。虽然天主子在二十世纪之前已经降生在了白冷城，但他如今仍会时刻降临到每个人的心中和每一个准备好迎接他的团体中，在世界末日的时候他还会降来‘审判生者和死者’。因此，信徒们应该时刻醒悟，借着那种内心对他的期望而激励自己，使自己的生活度的更有生气”。

新的礼仪年的开始意味着“天主的子民重新开始他的信仰旅程，生活基督的救恩历史”。这个旅程是一个福传使命的旅程：“基督昨天，今天，直到永远常是一样 (参照希十三，8)；然而历史在演变，不断要求新的福传；这个世界需要从内部予以更新，然而基督自己是唯一的福音：他是天主计划的执行者，是人类和世界明显的果实”。

教宗提到他两天前新出版的《在希望中得救Spe Salvi》通谕(参照罗八，24)中正好说到了有关基督徒的希望和，这个希望是全教会和所有善心人士所共有的”。

望德 “是一种恩赐，它能改变那些寻求生命意义的人的生活，历史上许许多多圣人圣女的信仰经验可以说明这一点。在这希望的后面到底有什么，以至于能让我们说‘在他内我们才能得救’？实际上，这种希望的背后存在着人对天主的认识，以及发现他拥有一颗慈父的心。正因为如此，人才能把自己的希望完全寄托在他身上。耶稣透过他的死亡与复活的奥迹启示给我们他的真正面目，天主爱的形象是如此的伟大，能让我们坚定不移的去把希望寄托在他身上，甚至死亡也不能将其损伤，因为敢于把自己的生命交托在这样一个父亲的手里的人才能看到永生的希望”。

教宗本笃十六世在今天的讲话中也指出基督徒的望德经常被历史所抛弃：“现代科学的发展在个人的领域越来越靠近信德和望德，因此，在今天很明显的可以看到人类和世界都需要天主 – 一位真神！ – ，如果没有这位天主，他们将失去希望，这样的现象有时候看起来也是非常感人的”。教宗在他的通谕中也指出这种对望德的抛弃是由于基督徒与历史‘脱节’而造成的，这样一来，使基督徒的望德变成一种仅仅是个人得救的希望，大大缩小了望德的“范围”，缺乏“对它的作用的充分的认识”(在希望中得救 第二十五号)。

因此教宗在今天欢庆新的礼仪年开始时说：“偕同玛利亚，天主的母亲，教会与她的净配相遇：这种相遇是通过实行爱德，因为就象信德一样，望德也是通过爱德来障显的”。
  • 上一篇文章： 韩国主教指出将临期旨在圣化家庭和传教

  • 下一篇文章： 教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
  • 韩国主教指出将临期旨在圣…[79]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


从路 2:15-20 看圣母的温顺、细心、智慧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
从路 2:15-20 看圣母的温顺、细心、智慧 热 ★★★
从路 2:15-20 看圣母的温顺、细心、智慧
［ 作者：楚子 转贴自：教友生活周刊 点击数：167 更新时间：2007-12-6 文章录入：admin ］

每当圣诞节临近的时候，主耶稣诞生的事迹，就一幕幕出现在我们的脑海中。天主圣子为拯救世人，承担罪债，屈尊就卑，降生在贫寒的光景中。祂的来到世界，是为了我、为了你、为了他、为我们大家。圣诞夜，天使给世人报告一个大喜讯，救主默西亚的降生，使我们得到拯救，能与天主和好。这是多么重要、多么幸福的大事！因着基督，我们得到了救恩、得到了永恒的生命。基督的降生，带给所有的人得享光明、希望和永生。各位兄弟姐妹，关于主耶稣诞生的意义，大家都有深厚的体认，笔者更要与各位首先分享的是卑微诚实的人，最先看到救主！

从圣经当中，我们知道：圣母玛利亚－耶稣的母亲、大圣若瑟－祂的养父以外，最先看到降生人间救主默西亚的，是卑微诚实的牧人们。他们是以色列民族中，微不足道的小百姓。他们虽然听过或念过经师们讲解的圣经（旧约），但他们对默西亚的来临，似乎不是最热心盼望的人。他们温顺地听从天主的安排，辛勤地做着看守羊群的工作。然而，他们却得到了天主特别的恩宠，当天使向他们传报喜讯以后，就匆忙赶到马槽来朝拜新生的圣婴。我们可以看出牧人们听到天使说：「你们将要看见一婴儿，裹着襁褓，躺在马槽里。」（路：二，12）

一般人如果听到这样的话，难免会想，尊威的主默西亚，怎会诞生在白冷山洞卑贱的马槽中？可是，这些朴实的牧人，不但没有这么想，天使怎样说了，他们就信了，并且以行动表现，急忙地赶到马棚，朝拜了躺在马槽中的圣婴。他们朝拜以后，把天使的喜讯和所见到的传扬开来，「凡所见的人，都惊讶牧人向他们所说的事。」（路：二，18）从这里我们知道，朴实卑微的人，有时候是多么有福的！

下面这段圣经，是笔者要给兄弟姐妹们分享的主题。

「玛利亚都把这一切事，默存在自己心中，反复思索。」（路：二，19）

（一）圣母的温顺：

从圣母领报，到她访问表姐依撒伯尔，然后与若瑟完婚，她无不顺从天父的旨意。在感谢天主赐她特恩之中，不断地祈祷，赞颂上主的德能，并与若瑟度贞洁的生活，过清苦的日子。当若瑟接到罗马皇帝的通谕，要百姓回归本乡（白冷）登记，圣母玛利亚怀着身孕，默默顺从地跟随若瑟，风尘仆仆，忍受着长途跋涉的颠簸之苦，来到了白冷。胎儿快要临盆了，却因为没有投宿的地方，而住在寒陋山洞的马棚，在这样的光景下，耶稣圣婴诞生了！从这一连串的事件中看出，圣母是一位多么温顺的妇女。最最可贵的，她已知自己是主默西亚的母亲，却从未表现丝毫的傲气，只是谦卑地颂扬上主的圣名。她的一切言行，似乎是那么的平凡，如果仔细观察，可以看出圣母平凡中的不平凡，不是普通女性做得到的。

（二）圣母的细心：

耶稣降生来世的经过，与圣母玛利亚有不可分的亲密关系。圣母除了自己亲身的体会感受之外，她从牧人们口中说出天使传报的喜讯，只要有关救主降生的事迹，她都点点滴滴的存留心中。她不曾喋喋不休的，把救主诞生的伟大事迹，到处向人讲述，只知道服从天父的旨意，担任她作救世主母亲的职位，负责把圣婴养大成人，做最好的一个母亲，才不辜负天主给她特殊的圣宠。

当时，圣母怀抱着降生的圣婴，她已经满足了。圣婴是属于她的，世界的一切财富、享乐……对圣母来说，根本不放在眼里，更不在心中。她只知道记忆她的爱子圣婴，降生来世的一切，这是她认为必须记忆，永铭心灵的事。

（三）圣母的智慧：

救主降生的点点滴滴｜圣母都一一把它记在心中。只是记住，固然是好，可是，圣母玛利亚进而把记住的一切「反复思索」，这正是她智慧的表现。我们都知道，天主的化工奇妙伟大，深不可测，圣母玛利亚自然不会完全明了，天父为何特选她作圣子的母亲？救世主为何诞生在如此贫寒的光景？以及天使的传报喜讯，牧人们的朝拜，甚至怎样使耶稣长大成人，得到最好的照顾和养育，出身清寒的她和若瑟，能为小耶稣带来什么样的生活？……这责任多大呀！不过，圣母坚信天父既然拣选她作救主的母亲，她只有全心服从天父旨意，任由祂的安排，尽力做好母亲的使命。在圣母的思索中，有喜乐，也有耽忧……从思索中，分辨出她担任的角色，善尽她应有的使命，做她应做的事。可见，圣母的智慧是超过常人。

圣母的温顺、细心、智慧，是主内姐妹应当效法的。当今社会讲求民主自由、男女平等。妇女姐妹自然不再像旧社会那样饱受歧视，「女子无才便是德」的观念早已打破。女性所受的教育和其才能，比男土们毫不逊色。社会上许多杰出的女性｜令人羡慕敬佩。不过，不少才气横溢的女性，特别凸显「女人不是弱者」、「女子可以做强人」的心态，处处要出人头地，事事要争个抢先，往往把握不住女性天赋的特质和美德，是相当惋惜的！

效法圣母的德性，发挥女性特质

天主造人，男女有别。不但身体构造，就连生理、心理也有所差异的。所以「男女平等」的定义，是应该分辨的。在人格、地位和工作、就业、求学、参政……等各方面，应该绝对平等。但是，也有许多事情，由于体能、性情、生理的不同，男女各有不同的长处和弱点（不在本文申述的范畴）。以女性的优点而言，这个社会生活紧张、工作压力大，人人心浮气躁，动辄与人发生争吵角斗。由于女性的温和柔弱，调和了男士的刚强粗鲁，化解了不少的暴戾之气（女孩子脾气大的，当然也不少，但毕竟比男士柔和多了。）

女性的心思细致，也可说是忍耐力的一体两面。缺乏忍耐力，人就粗枝大叶地处理事务，该看到的，也视而不见；该想到，却没有注意。最简单的例子，别人为你所做的事，男士们容易粗心忘掉；而女士却会念念不忘。从各宗教信仰的外观崇拜行为来看，女性的信徒进教堂感谢上主、到寺庙朝拜神明的是占绝大多数的。由于温顺、细心，所以知恩、报德，这是女士们性格的一种特质。如果再加上智慧，必会更充实女性的美德。

圣母玛利亚是主内姐妹最佳的典范。
  • 上一篇文章： 真福八端之一“神贫的人是有福的，因为天国是他们的。”

  • 下一篇文章： 耶稣的温良
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 苦路上的圣母 ── 默想题…[171]

  • 谈福音中的圣母[1375]

  • 圣母光荣升天的特恩[1397]

  • 敬礼圣母的历史发展[1205]

  • 新约中的圣母[1201]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣言是生活的明灯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
圣言是生活的明灯 热 ★★★
圣言是生活的明灯
［ 作者：黄敏正神父 转贴自：教友生活周刊 点击数：241 更新时间：2007-12-6 文章录入：admin ］

圣言如何光照人心，启迪人灵？

面对圣经的基本态度是什么？

读经的要诀？

读经不懂，还要继续读吗？

敬礼圣言是否如同敬礼圣体一般地虔诚？

如何使圣言在生活中发生效力？

路加福音所载「荡子的比喻」，是脍炙人口的圣经故事。耶稣说故事不是在娱乐大众，而是在启示天父的大爱，要劝勉世人改过向善，勇于回归天主的怀抱，让生命更新。不过，面对圣言的宽、广、高、深，不同的人在不同的境遇中，常会有不同的智慧产生。圣保禄说：「圣经为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后：三，16~17）所以，圣言是全方位生活化的，是多样、多采多姿的、是效力十足的。「浪子回头」的故事，此时此刻正在向你说什么话呢？

一、圣言光照人心，启迪人灵。

信仰与生活的整合，常是身为天主子民的一大难题。如何使信仰渗透生活的各层面？如何每时每刻都依信仰来生活？这是一辈子的功课。有位爱车如命的父亲，其幼子不懂事，以铁刷来擦洗车身，父亲眼见爱车被毁容，怒气如火山爆发，此时刚巧瞥见耶稣圣像，脾气稍稍平抑，问道：「耶稣啊！祢说说看，我要如何修理我的孩子？」有个声音在心中响起：「天主看人心，人看外表。」顿时父亲激荡的情绪完全平复，转身拥抱孩子。这位有读经习惯的父亲，就在冲突危机时，让圣言成了生活明灯。

耶稣述说的荡子的比喻（路：十五，11~32）劝人勇于悔改，然而意大利籍的方济会神父Eligio Gelmini却让耶稣故事中的一句话，改变了他及无数人的生命。这句话就是：「给他穿上上等的袍子。」上等的，就是最好的，面对浪子不只是宽恕他、接纳他，更要给他「最好的」。这是何等的胸襟？这是何等的挑战？Gelmini神父创办了三十几所Mondo X，就是所谓的戒毒中心。每一间勒戒中心都整建得相当豪华高级，犹如五星级大饭店一般，使每一位受烟毒戕害的弟兄姊妹来到这里，生活如同贵宾被款待一般，踏入这上等的住家，犹如浪子穿上「上等的」袍子一般，必然「失而复得，死而复生。」「上等的」一句圣言，启迪了「真心关爱」的理念，以一流的生活质量，来给予跌倒的兄弟姊妹们实实在在的肯定，肯定他们是可爱的、值得被尊重的，他们不是无望的罪人，不是人厌的垃圾，更不是社会永远的边缘人！

另外，圣爱智德团体St. Egidio是一个小小的信友团体，以聆听圣言、分享圣经、关怀穷人、投身社会正义等，日积月累改变社会人心，成为「不可能的和平破冰者」，也是极其鼓舞人灵的实例。

二、认识圣经五要点

有人问道：收集圣经金句制成签，以供信友及教外朋友抽取，可不可以？一方面，圣言是为一切人类的，圣言是生活的明灯，圣言是天主启示的劝世嘉言，所以，以各种方式来接纳圣言都是可取的。不过另一方面，圣言不能用来算命，不能随己意曲解，圣言不是以现世生活为依归的学问。以下五要点，是面对圣经的基本态度。

1.圣经是信仰、救恩、生命之书，不能以一般学问、文学、医学、科学等看待。

2.圣经是天主以「人的语言」来启示，以「人的生活」来表达。

3.全部圣经七十三部书是贯通一体的，「以经解经」是认识圣言的快捷方式。

4.十字架的奥迹是打开圣经宝库的钥匙。

5.福音精神的「利他之爱」是整部圣经的精髓。

三、读书明理，读经得道

论语里仁篇，子曰：「朝闻道，夕死可矣！」读圣经应以「求道」的精神来读，不只是求取知识学问而已，而是要求取那令人「夕死可矣」的道。为何这「道」会令人心满意足，死而无憾？因为读经者找到了宝藏，那是无价的，远超过生命及一切财物的珍宝；因为蕴含在圣言内的「道」，使人被净化、圣化、提升；因为「得道」使人超性化，品尝天人合一之乐。

有一位工人在圣母亭前驻足，问道：「天主教的圣母是最大的神？」我说：「不是，天主教是敬拜至高无上的天主，三位一体的神，耶稣是天主圣子是神，圣母是人。」工人再问：「这个我听不懂，耶稣是神，是不是耶稣得道了，而圣母没有得道？」我说：「不，圣母是真正得道的人，而耶稣是道本身。」圣母是我们读经的表率，她接纳圣言、孕育圣言、生养圣言、陪伴圣言，整个生命为圣言而活。所以读经的要诀是要「划向深处」，由「闻道」而「知道」，由「知道」而「得道」。得了道，生命就蜕变了。

四、勤读经四态度

圣经是天主向人说的话，是神的启示，是生命的光。基本上谈话是双向互动的，语言是自我的表达，切愿对方明了己意。天主向人说话当然希望人能明了，进而按天主的圣意而生活行事。不过，事实上面对圣言常碰到不解之处，读经不懂还要继续读吗？是的，还要继续读经，以下四个态度提供参考：

1.谦卑读经。人的智慧相较于天主的奥秘，确实微不足道，尤其是面对耶稣口中的天国和复活，人类的语言真是词穷。虽然人的智慧对天国的理解，已从时空观进步到意境观，然而，距离耶稣的天国观仍遥不可及。我们读经时要接纳人的有限，读经不懂，是正常的，我们自以为懂的圣言，说不定并不是圣言的真意呢！所以要谦卑读经。

2.恒心读经。圣经是千秋万世，为一切人类而发的天主的话，我们只是万世万代中的一剎那，是亿万人群中的一粒沙。当我们面对一段圣言无法理解时，说不定表示天主此时此刻，还不以此圣言来向我们说话，也许数日数月数年之后，我们就会懂得，所以要恒心读经。

3.让圣言的神力彰显。既然圣言是天主的话，是天主的亲临，所以圣言本身并不因我们懂或不懂，都是至高神圣、威能无比的。我们读经不论是懂与否，都是接近天主，尽管让圣言的神力彰显，沐浴在圣言的光照中，圣言会提升我们的灵性生命，会潜移默化改造我们的。

4.让圣言驱除恶势力。读经时，我们可能不懂圣经之意，然而魔鬼完全懂得。就如一邪魔喊叫说：「纳匝肋人耶稣，我知道你是谁，你是天主的圣者。」（谷：一，4）魔鬼害怕听圣言，我们不论对圣言懂不懂，尽管读经就会使魔鬼害怕躲藏，只要魔鬼远遁，那捆绑人心，使人不自由的恶势力，自然消失无踪。

五、虔敬圣言

圣言是天主的话，是耶稣在我们中间的「亲身临在」，所以，面对圣言应该恭敬钦崇，应该戒慎倾听，犹如虔诚敬礼至圣圣体一般。在圣体降福的礼仪，圣体明供在圣体光中：同样在面对圣言时，圣言也是闪闪发光，普照人灵。在领圣体后的静默时，我都会默念谢圣体经：「我谢天主，我感天主，今日临我胸中，俾死后援我升天，厥恩更亲，厥功更大。我今永时、永日、永岁，常忆天主救赎之奇爱，常思圣母敬恭之隆情，常如贤士来朝之盛礼。周日存想，一生不变。庶得天主，常存我心，常持我口，常保我身。阿们。」在圣道礼仪中的默想时刻，我一静下心来，就不由自主地默念起上述的谢圣体经文。过去，我总觉得是分心了，然而，圣体是生命之粮，圣言不也是生命之粮吗？圣言完全如同圣体一样「临我胸中」，圣言要「周日存想一生不变」，圣言要帮助我「常持我口常保我身」。

六、生活圣言

圣言是我们信仰生活的明灯，让圣言光照也就是将圣言生活出来，更好说是顺随圣言的指引来生活行事。既然圣言是明灯，就应明灯高挂，使圣言处处可见，时时指引步伐。例如，摆放圣言座右铭，张贴圣言海报，随身携带圣经金句，会议及活动节目安排读经，信封信纸加印圣经短句。

由于全部圣经是贯通一体的，只要把握上述「圣经五要点」，将任何两段圣言摆在一起「对观」，必会有意想不到的智慧产生，那是新的生命启示。若再将自己的生活境遇融入，在三合一中，不但生活前景被圣言照亮，更将品尝到「夕死可矣」的真道。
  • 上一篇文章： 梵二之后的读经运动

  • 下一篇文章： 大家一起来读圣经
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • [圣言]这名字的含义![1508]

  • 圣言成了血肉来到我们当中…[1091]

  • 圣言的门徒[1192]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


大家一起来读圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 理论篇 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
大家一起来读圣经 热 ★★★
大家一起来读圣经
［ 作者：黄敏正神父 转贴自：教友生活周刊 点击数：404 更新时间：2007-12-6 文章录入：admin ］

勤读圣经有益身心，更能拯救灵魂，赶快拿起圣经「读吧！」

圣经是天主的话，天主的话是我们的精神食粮(参阅玛：三，4)，教会从圣经中不断地取得滋养与活力。古今中外多少古圣先贤，都是因为研读圣经而得到心灵的滋养与启发，因而人生有了崭新的转变，不但振奋生活，并且丰富了生命。如果我们不虚度人生，愿意日益成圣，就拿起圣经「读吧！」

「教会常常尊敬圣经，如同尊敬主的圣体一样，因为，特别在神圣的礼仪中，教会不停地从天主圣言的筵席，以及从基督圣体的筵席，取用生命之粮而供给信友们。」（梵二启示献章21）可见，天主圣言在教会中的重要性。教会也把圣经当作信德的最高准则，所以教会的一切宣讲，无不以圣经为根据。为了更熟悉圣经，聆听天主圣言，生活天主圣言，拿起圣经「读吧！」

在履行信仰生活，无论举行或参加七件圣事的礼仪，或其他圣仪，都免不了要恭读圣经、讲解圣经、默想圣经，尤其在举行感恩祭礼时，更是显而易见。在平日弥撒中，选读新旧约各一篇读经；主日或节日弥撒，选读一篇旧约、二篇新约圣经，而且教会规定在主日以及节日弥撒中，主礼必须讲解圣经：「堂区主任有责任向堂区教友完整地宣报天主的圣言；为此，他应努力对平信徒讲解信仰的真理，尤其在主日及法定节日应讲道并讲授教理，而且应促进福音的精神及社会正义方面的工作…」(天主教法典528-1)讲道内容应该根据当日所读的三篇圣经。为了获取参加感恩祭礼或领受其他圣事的丰富恩宠，拿起圣经「读吧！」

在从事圣经教学、牧灵宣讲、教理讲授、主日学、青年会、读经班、开会前或慕道班中，也都要熟读圣经、引用圣经、查阅圣经、分享圣经，学习「耶稣基督高超的知识」(斐：三，8)，并且从圣经的言语中取得健康的滋养，获得神益。因此，快拿起圣经「读吧！」

此外，「要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为『当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话。』」(梵二启示宪章25)所以，与天主交谈最好的方法就是：拿起圣经「读吧！」

既然「天主的话具有这么大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源，必须『让信友们广泛地接触圣经。』」(天主教教理131条)藉此圣经主日的机会，呼吁尚未养成每天读圣经的习惯，无论个人、家庭或教友团体，从今天开始，拿起圣经「读吧！」

还没有成立读经班(小组) 的堂区，赶快组织，而且越多越好，赶快一起拿起圣经开始「读吧！」
  • 上一篇文章： 圣言是生活的明灯

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


读《费肋孟书》后的省思

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 新约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
读《费肋孟书》后的省思 热 ★★★
读《费肋孟书》后的省思
［ 作者：张若瑟 转贴自：教友生活周刊 点击数：144 更新时间：2007-12-6 文章录入：admin ］

「费肋孟书」是保禄书信中最短的一封，一共只有廿五节，但结构仍可清晰地看出保禄书信的惯常模式。1–3节是致候辞，4–7节是谢恩，8–22节是书信主体，23–25节是问安祝福结语。本书信是保禄写给费肋孟的，费肋孟是哥罗森人，相当富有，家里用了许多奴隶。他是因保禄的讲劝而领洗奉教，和保禄很熟识，非常有信德及爱德，向同乡们传福音，乐善好施，为教友所爱戴。他是当地教会的领袖人物，他的家是当地教友集会之所。书信中另一位主要人物是敖乃息摩，他是费肋孟家中的奴隶之一，可能因工作使主人不满，或因偷了主人的东西，为了茍全性命，而逃亡出走远方。到了罗马，并设法去投奔保禄，后来经保禄的讲劝而领洗进教。敖乃息摩成了基督徒后，保禄要叫他回到他主人那里，于是写了这封感情真摰、言词动人的书信。这封书信虽短，但在其字里行间有不少启示，包含一些教友日常生活上应实践的大道理。就我自己过去的生活经验，以一个教友来说，使我有以下几点省思。

教友要作神职人员的「合作者」︰书信的第一节，保禄称费肋孟为「合作者」。因为费肋孟在传布福音的工作上，给保禄很多帮助，他提供自己家庭的房舍，作为教友集会的场所，并资助当地的教会。在教会初期传福音不是全靠宗徒，需要教友的协助，费肋孟就是一位热心、慷慨奉献的教友。目前台湾的教会，圣召不足，大部分圣职人员年岁已高，在福传工作上，教友一定要做主教、神父的「合作者」。保禄在格前十二12–26及罗十二3–8，将教会比做一个人的身体，每个教友都是这身体的一个肢体，共同为这个身体的甘苦荣辱，奉献自己的力量。如此看来，费肋孟可称为教会不可或缺的活肢体，他的作为，是我们教友的楷模。

福传工作也是战斗︰书信的第二节，保禄称阿尔希颇为「战友」。圣经学者认为阿尔希颇是费肋孟的儿子，他在传布福传工作上也帮助过保禄。从宗徒大事录及保禄的书信，得知保禄在传教工作上，曾遭遇犹太人的迫害，受到教友的诬蔑，三次出外传教遭人排斥，在西泽勒雅及罗马坐监等，所受的艰苦不胜枚举，因此，保禄将福传的工作比作战斗，凡是与保禄一起传福音的伙伴，都称为「战友」。当今台湾在福传工作上，没有进展，其原因很多，主要是教会缺乏了战斗力，走不出去，无法打败胆怯、没信心，懒惰、不积极、不愿付出等障碍。

真实的信德必有爱德的表现︰书信的第五、六节，保禄称赞费肋孟对主耶稣、和对众信徒所表现的爱德与信德。费肋孟因信德而怀有的慷慨发生功效，认清所行的一切善事，都是为基督而行的。保禄很了解费肋孟是个有爱德与信德的人，才写了本书信，要求费肋孟以爱心，原谅及收留潜逃的奴隶敖乃息摩。谈到爱德与信德，二者是分不开的，真实的信德必有爱德的表现，信德为因，爱德为果。费肋孟是以活泼的信德而实行爱德的善举，他以言以行传教，能引人认识教会爱的精神，进而使天主的名受显扬，光荣归于主。我们做教友的应效法费肋孟，要对主内的弟兄姊妹彼此相互关照，对教会奉献要慷慨。

谁是我们生命中的贵人︰保禄是敖乃息摩生命中的贵人。自本书信中无从得知，敖乃息摩为什么会去投奔保禄，而被收留，并经由保禄的讲劝受洗进教。敖乃息摩成为基督徒以后，已成主内的弟兄，保禄才写了本书信。书信中要求费肋孟，当敖乃息摩重返家里以后，不只是希望不予责罚，还要求不再以奴隶看待，要以弟兄一样看待。敖乃息摩因保禄的关系，生命有如此大的改变，他真的遇到了贵人。我们做教友的都该回想一下，是谁带领你，认识了基督，跟随了基督，不再做罪恶的奴隶，重新得到了超性生命，成为天主的义子女。因此，我们在日常生活中，有了天主作我们的靠山，只要奉行祂的旨意，一定能获得心灵的平安和喜乐。这个带领我们皈依天主的人，就是我们的贵人，应该感谢他。

人在基督前彼此无主奴之分︰在保禄的时代，有钱人家养奴隶是很普遍的现象，奴隶视为主人的财产，无人权可言。在本书信中，敖乃息摩是费肋孟的奴隶，没有保禄为他说话，一定不敢回费肋孟家，只有一生浪迹天涯，过着战战兢兢的生活。奴隶制度不讲人权，忽视人性尊严，违反福音精神。保禄在当时，并未很清楚地表明对奴隶制度的看法。但从弗六5–9可看出他的观念，保禄认为基督才是人的主人，在世上为主为奴的都是祂的仆人，人在基督前彼此无主奴之分。目前的台湾社会，存在着一些弱势族群，如外籍劳工、新移民，被打压迫害、剥削，犹如奴仆。我们的教会为了关怀这些弱势族群，曾于二○○七年三月十六至十九日，在新店文萃楼，举行「亚洲天主教关怀在台湾之移民」国际研讨会。会后主教团发表了一封「关怀外劳及移民」公开信。但我们身为基督徒，应以实际行动，建议政府及立法院，尽速制定合乎人权的移民移工政策。

读「费肋孟书」后，深深地感到，保禄在当时能为一个逃亡的奴隶，付出如此大的爱心，他确实做到了耶稣教导我们的两条最大的诫命︰「你应全心、全灵、全意、爱上主你的天主。」及「你应当爱近人，如你自己。」我们每个教友都要牢记这两条诫命，随时对需要帮助的人伸出援手，成为一位爱天主又爱人的基督徒。
  • 上一篇文章： 救恩史的史前史

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


加里肋亚湖

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经地理/历史 >> 圣经地理 >> 新约地理 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
加里肋亚湖 热 ★★★
加里肋亚湖
［ 作者：韩承良 转贴自：圣经双月刊 点击数：99 更新时间：2007-12-13 文章录入：admin ］

当我们阅读福音的时候，不时注意到有一个多次提及的湖，或者多次念到这样的句子：「耶稣在湖边上行走……。耶稣命令宗徒们上船过海……。耶稣上了船……。耶稣又到了湖的对岸……。耶稣坐在湖边上讲话：……。耶稣上船去了一个僻静的地方……等。」好似这个湖与耶稣传教的一生结了不解之缘。无怪乎自古以来有不少的作者称这个湖为「耶稣的湖」，因为耶稣多次在这里显过奇迹，多次乘船去到东岸，又乘原船返回西岸，多次在湖边上步行，多次在这个湖边上施教，训诲各处蜂拥而来的群众，传播天主圣言的种子。山中圣训，真福八端，两次增饼等的事迹，都是在这个湖边上发生的。那么，我们很自然地要问：这是什么湖？这就是圣地著名的加里肋亚湖。

名称

古代的希伯来人称它为基乃勒特湖（户34:11；苏13:3; 23:21）。这原是「结他」乐器的名字；就是因为这个大湖的形状相似「结他」而得名。在新约中多称之为加里肋亚（玛4:18; 15:29；若6:1），提庇黎雅（若6:1; 21:1），或者革乃撒勒湖（路5:1）。这是由约但河所造成的美丽的湖泊，南北长二十一公里，东西最宽处十一公里，水深达四十五公尺，湖面在地中海水平线下二百一十二公尺，面积约一百七十平方公里。是一个湖水澄清，风景十分宜人的淡水湖。这湖盛产多种鱼类，并且味美可口，为圣地之特产。是湖边周围的居民古往今来赖以为生的天然宝藏。

地势

加里肋亚湖的周围尽是高低起伏，连绵不断的山岭和高丘，只在湖的北部有约但河的入口，东南部有约但河继续南流的出口地方，没有为山岗所阻。在四面环山的周围，湖边上却有一个窄狭的平原地带，供人居住和耕种。是以不少大大小小的村庄和城市，便在湖边上修建了起来。其中有不少是同耶稣传教的一生发生密切关系的地方，有些至今犹存。在耶稣时代，湖之周围盛产葡萄和橄榄，景色还较现在为美。不过近二十年来，尤其是自一九六七年的以阿六日战争以来，犹太人占领了北部的高原区之后，湖边的平原地区再也不受敌人居高临下的炮火威胁，再无后顾之忧，便放心大胆地在以色列政府的领导之下，在这湖的四周大力开垦、建筑、移民，并且还修建了宽阔平坦的柏油马路，此区业已大为改观，竟成了旅游的胜地。在加里肋亚湖之北三十公里处，有两座高耸入云，长年积雪的大山。这就是圣地北方边界的赫尔孟及黎巴嫩大山，也是圣经上多次提及的大山。约但河的发源地就是这两座高山。它们与低陷的加里肋亚湖，南北相映，蔚为奇观。无怪乎前来参观的游客，多依依不舍，留恋忘返了。

加里肋亚湖平时多是风平浪静，使人怡情悦性的美丽湖泊，但是有时忽然之间，出人意料之外地狂风大作，顿时形成惊涛骇浪，汹涌澎湃，势不可当，此时对于在湖面操作的渔夫，以及乘船过湖的游客，颇为危险，尤其为古代的小船和木伐，更是危险万分，随时有丧命之虞。这种突加其来的狂风，是由北方两座高山上，突然下降的寒流所造成，寒流遇到低洼湖面的炎热气温。由于差别太大，便会突然之间造成这种险象横生的形势。由此我们也可以明了耶稣平息风浪的那段记载：耶稣在小船上睡着了，忽然大浪随风而起，宗徒们在这千钧一发之际，赶快叫醒耶稣：「主！救命啊！我们要丧亡了！」耶稣醒来将风浪平息了（玛8:23-27）。

圣经的记载

除了上述平息风浪的记述之外，还有耶稣在这个湖面上召收了他的首批门徒：伯多禄和他的兄弟安德肋，以及载伯德的两个儿子雅各布伯及若望（玛4:18,21）。为了坚固伯多禄的信心，使他作耶稣的忠实门徒，特别显了一个捕鱼的奇迹。伯多禄当时整夜操劳，撒网捕鱼，却毫无所获，此时东方既白，只好收网上岸，准备空手回家。可是耶稣却叫他往深处撒网，重新尝试一下。伯多禄唯命是从，竟然捕了满满的一网大鱼，使伯多禄又惊又喜，遂跪在耶稣足前说：「主！请你离开我！因为我是罪人」。耶稣却以慈爱的眼光，注视着如此谦逊坦诚的伯多禄，和蔼地对他说：「不要害怕！从今以后，你要作捕人的渔夫」（路5:4-11）。

还有一次，正当宗徒们夜间乘船过湖的时候，遇上顶风，摇橹非常吃力，正在寸步难行之际，忽然耶稣在水面上步行，迎面而来，宗徒们大惊喊说：「是个妖怪！」耶稣却告诉他们说：「放心！是我。不必害怕！」伯多禄向来是个心直口快的人，便对耶稣说：「主！如果是你，就叫我在水面上步行到你那里去吧！」耶稣说：「来吧！」于是伯多禄真的下船在湖面上向着耶稣走去。但是因为风浪很大，心中又惊慌了起来，结果是开始下沉，只好再喊叫说：「主！救我吧！」耶稣拉住他的手，对他说：「小信德的人哪！你为什么怀疑？」接着二人上了船，宗徒们围绕着耶稣说：「你真是天主子（玛14:24-33）。有关湖边周围的城镇和乡村，圣经上所提及的很多，以后继续向读者一一介绍。
  • 上一篇文章： 若翰诞生地 ── 艾殷卡陵

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创世纪研读之一

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创世纪研读之一 热 ★★★
创世纪研读之一
［ 作者：梁雅明 转贴自：圣经双月刊 点击数：328 更新时间：2007-12-13 文章录入：admin ］

「创世纪」（外文是Genesis），是全部圣经的第一卷，也是梅瑟五书（创、出、肋、户、申）的第一册。在中国天主教的译名中，曾一度称为「生民记」，因为这本书「记天地之初，以引起生民也」（马相伯）。犹太人按照他们古来以书卷第一个字命名的习惯，称它为「在起初」（即「太初」之意），因为按照希伯来文原本，这卷书的第一个字是「在起初」。

主题

创世纪既以「创世」为名，可以说是好天主无限慈爱突破的「创作」，因为这本书记述的，就是祂的双重「创作」：创造万有和创建选民。上一期（第七期）我们说了，好天主由于对我们怀有的大爱，从无始之始已制定了祂的「爱的计划」，使我们分享祂的救恩（弗1:3-14），因此，祂以无限的智慧开创时空，创造万有，尤其是创造人类，接着也创建一个民族，作「祂的」子民，叫他们将这救恩传播给普世人类。可是，不论是创造万有或是创建选民，两者都是祂的「爱的结晶」。圣咏不是这样说吗？

「祂以祂的智慧创造天穹，

因为祂的仁慈（更好说：慈爱）永远常存；

祂在诸水上将大地铺陈，

因为祂的仁慈永远常存；

祂创造了极巨大的光明（更好说：光体），

因为祂的仁慈永远常存；

祂造了太阳在白昼照临，

因为祂的仁慈永远常存；

祂造月与星使黑夜光明，

因为祂的仁慈永远常存」（咏136:5-9）。

同样天主也籍耶肋米亚先知对祂所拣选的以色列民说：「我爱你，我永远爱你，因此我给你保留了我的仁慈」（耶31:3）。

创世纪记述的，就是这双重的「爱的创作」。

内容分析

从上面所写的，我们已不难看出创世纪这本书分成两部份：第一部份记载创造万有、因此记述宇宙、人类、文明与万民的起源；第二部份记载创建选民，因此记述选民四大始祖的事迹（亚巴郎、依撒格、雅各布伯、若瑟）。这一来，我们可用左列的图表，叫各位读者对创世纪有一个概要的视野：

创世纪 创造万有 宇宙的起源(1:1-2:3)

人类的起源(2:4-3:24)

文明的起源(4:1-26)

万民的起源(5:1-11:32)

创建选民 亚巴郎(12:1-25:18)

依撒格(25:19-27:46)

雅各布伯(28-36)

若瑟(37-50)

从右边这个图表看去，第二部份比第一部份更长，因为第一部份只占十一章，而第二部份却占三十九章。但是，这并不是不均匀的现象，而是因为第一部份是第二部份的引子，说得严格一点，是全部旧约（也可以说：新旧约）的引子。它就是我们在第六期所说的「太古史」，而第二部份则是我们所说的「选民原始史」。

作者

至于谁是创世纪的作者（无疑的，这是指「次要作者」，因为全部圣经的「首要作者」是天主自己），让我们引用陈维统神父在圣经辞典的话作答吧！他说：

「按犹太人的传授，以及圣教会历代一脉相传的主张，皆认为梅瑟是本书的作者，或按近代人的思想，更好称之为编者，因为本书所记，无论是前编或后编，均为梅瑟之前许多世纪的史事，这些史事或者早已有人写过，或者有些保存于家族的口传之中，梅瑟只不过采用了当时所能搜集到的资料，依照自己原有的目标和计划，加以提练整编而已。当然梅瑟不会将过去的历史，完全收入他的著作内，在梅瑟收入的记述之外，民间必定尚存有不少的传说，后人为了珍存这些传说或文献，便取来列入梅瑟的记录中，因此本书遂增添了不少的篇幅，而有了重复或时间上有矛盾的地方，并且其中亦可能有些后人的注释窜入了经文，或古语改为新语，古地名改为新地名等等现象，如12:6; 13:7; 14:17; 36:9-43等处。虽然如此，梅瑟仍不失为本书的作者或编者」（圣经辞典789页）。

宗教观点的记述

最后，一点值得我们留意的，就是：虽然创世纪记载创造万有和创建选民的历史，可是，这历史是以「宗教观点」为出发点的（尤其是1-11章）。因此，不能以纯科学角度或按照现代历史学原则去衡量它，不然的话，这本书里面的许多字句，不但会成为永解不开的结子，而且还可能成为引人走火入魔的钓饵。可是，关于这一点，我们在接着的几期分别研读时，再详细地点出来吧！

结语

好了！亲爱的兄弟姊妹！上面所写的，相信不能再简单和简陋了！可是，这只不外是个「简介」，叫您们对这本书——万一还未有的话——有个最初步的认识吧了！盼望好天主帮助我们由下一期开始同您们一起作更个别和更深入的发掘！
  • 上一篇文章： 耶路撒冷的炼净和欢欣（依66:1-16）

  • 下一篇文章： 试释圣咏第二十三篇
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 创世纪前十一章的启示[274]

  • 创世纪和自然法[1544]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶稣的温良

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶稣的温良 热 ★★★
耶稣的温良
［ 作者：陈维统 转贴自：圣经双月刊 9.2 (1978), p.4-5 点击数：232 更新时间：2007-12-13 文章录入：admin ］

「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，温和良善的骑在一匹驴上，一匹母驴的小驴驹上」。「贺三纳！达味之子！因上主之名而来的，当受赞颂！（匝9:9；玛21:5-9）。

我们读这两段经文，很容易联想到耶稣荣进耶路撒冷的一幕。当时无数的人群前前后后拥挤着耶稣，因为当时正逢逾越节前五天，各地来京朝圣的人都由耶里哥前往耶路撒冷去过节。由耶里哥至耶路撒冷这条路上，来京朝圣过节的人，络绎不绝，其中自然也有不少是来自加里肋亚的人，他们很希望耶稣在京城发挥自己的威能，也给同乡增光，所以都很乐意同他一起进城。同时我们也可以想见宗徒们多么兴高彩烈，耀武扬威的在耶稣两旁，护送前行。他们久已抑在心头求荣的欲望热忱，再也不能抑制，就乘这机会发泄出来，欢呼若狂。在前的脱下自己的外衣铺在路上，其余的人或伸手，或上树折下树枝，撒在地上，或拿在手中摇晃，齐声高呼：「贺三纳于达味之子」，即是说：「达味之子君王万岁」！这一片喊声响彻了整个橄榄山，弥漫了整个克德龙谷，震撼了全耶路撒冷城。

城中的百姓，听见了这呼声，便出来观望，知道是耶稣要进城来，便前去迎接，夹道欢呼，因为耶稣最近复活了拉匝禄，他的名声已轰动了全城（若12:17-18）。耶稣就这样被夹在前呼后拥的人群中，浩浩荡荡地进入了耶路撒冷。显然，耶稣好像一位奏凯的君王一样进入了圣城。的确，耶稣是一位君王，先知早已预言了；然而他所骑的，并不是一匹高头大马，而是一匹温良的小毛驴，拥护在他前后的，并不是持荷剑的勇士，而是手持象征和平的棕枝（若12:13），为他慈祥良善所吸引的老百姓。的确，耶稣这一次是受到了光荣，只一次受到了他一生应得的光荣，因为耶稣是天上地下的大主，天上地下的君王，一生本应常受到这样的光荣才是！

可是五天以后，我们见到同样的人群，同样人在喊叫，但所喊的，并不是「贺三纳！达味之子」，而是「除掉他！除掉他！钉他在十字架上」（若19:15）！看！这是人心！这是变化无常的人心！

当耶稣受鞭打以后，全身已变成一团模糊的血肉，头上再戴上两寸长的茨冠，血流满面。天上地下的大主实在成了一片血人，连教外人比拉多看见了耶稣的可怜相，都动了慈心，叫犹太人「看！这个人」！可是当比拉多把可怜的耶稣领到凉台上说「看！这个人」时，日前高喊「贺三纳」的人群，如今却毫不同情的高喊：「钉死他！钉死他！钉他在十字架上」！当比拉多说：「看，你们的君王」时，他们却喊说：「除掉他！除掉他！钉他在十字架上！除了西泽以外，我们没有君王」（若19:14-15）！一心反抗罗马大帝国的犹太人，如今却甘心做亡国奴，只认西泽为王！这是多大的讽刺！

耶稣头戴茨冠，血流满面，身披紫红袍，手中拿着芦葺，站在那里，温良慈善的一言不发。耶稣面对这些群众无话可说吗？耶稣自认失败了吗？耶稣不能再发一次天主性的威严，使他们应声倒地吗（若18:1-6），耶稣不能使大地裂开，将这些天良尽失的恶人吞下去吗（见户16:25-33）？耶稣为何一言不发，温良的站在那里呢？看依撒意亚先知关于基督的苦难是怎样预言的：「他的容貌损伤得已不像人，他的形状已不像人子；……他没有俊美，也没有华丽，可使我们瞻仰；他没有仪容可使我们恋慕。他受尽了侮辱，被人遗弃；他真是个苦人，熟悉病苦；他好像一个人们掩面不顾的人；他受尽了侮辱，因而我们都不以他算什么。然而他所背负的，是我们的疾苦，担负的，是我们的疼痛；我们还以为他受了惩罚，为天主所击伤，和受眨抑的人。可是他被刺透，是因了我们的悖逆，他被打伤是因了我们的罪恶；因他受了惩罚，我们便得了安全；因他受了创伤，我们便得了痊愈……他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也不开口。他受了不义的审判而被除掉，有谁怀念他的命运？其实他从活人的地上被剪除，受难至死，是为了我们的罪过……」（依 52:14-53全章）。

耶稣基督一生给我们立了许多榜样，但他唯要求我们学习他的良善；他说：「你们跟我学吧！因为我是良善心谦的」（玛11:29）。就是这位良善的耶稣在宣布他的天国政纲时说：「温良的人是有福的，因为他们要承受土地」（玛5:5）。
  • 上一篇文章： 从路 2:15-20 看圣母的温顺、细心、智慧

  • 下一篇文章： 何谓温良？
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 何谓温良？[184]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


何谓温良？

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
何谓温良？ 热 ★★★
何谓温良？
［ 作者：李士渔 转贴自：圣经双月刊 9.3 (1978), p.6-7 点击数：185 更新时间：2007-12-13 文章录入：admin ］

「你们也该彼此洗脚」（若13:14）

第三真福是温良。这一真福与第一真福的意义，更为接近，以致有些抄本将这端真福，与第一真福（3节）直接相连。而成为第二真福：以温良是出于神贫，以土地是指天国。跟据旧约的经意（尤其申4:1，咏37:11）作上述解释，固言之成理。不过，其理未明，今愿略加陈述如后。

「温良的人」，原文作(Hoi praeis)，是以形容词当作名词用，泛指温良的人。按此字的语源，跟据语言学者的考据，原有「友爱」之意，所谓「温良」，以指朋友爱人彼此间所有的态度，换言之，即朋友爱人彼此间相爱的表现：人越彼此相爱，就越彼此温良。

但此字在圣经中的含意，却与希腊文原意略有出入，接希腊七十贤士译文，多以此字来表贫苦谦卑的人。因而使此字也有「谦和」之意。也即由朋友彼此相处的态度，引申至一般待人接物「谦和」的态度。也正因此，不少解经学者，以本端真福「温良」，是第一段「神贫」的一个注译。不过这是就字意所作的一小区别。

从事实上来说，温良是一美德，正如希腊原文所含有「友爱」之意，在与人来往接触时，使人感到温暖。不自私自利，而且慷慨大方，乐于助人。温良之反面，即是残暴。残暴的意义，最先是毫不讲理，接着是，自私自利，只知有自己而全不顾及他人。为了澈底明了「温良」的真谛，不必太费心思，只默观耶稣的言行，即可达到目的。因为耶稣实在是「温良」的典型说明。

耶稣是如何的温良。不只从福音上得知。如耶稣说：「你们凡劳苦和负重担的，都到我跟前来，我要使你们安息」（玛12:28）。听了耶稣的这句话，我们的心感到多大的舒畅温暖，而且远在旧约里，为预备耶稣——默西亚——的来临时，早已以「温良」来作默西亚的标志。如依42:2-3所载：他不呼喊，不喧嚷……破伤的芦苇，他不折断；将熄的灯心，他不吹灭……」又依53:3-6「他受尽了侮辱，我们都以他不算甚么，然而他所背负的，是我们的疾苦，担负的是我们的疼痛……他被刺透是因了我们的悖逆，他被打伤，是因了我们的罪恶……」（参阅依 53章全章）。上述依撒意亚先知的话，那一句没有在耶稣身上兑了现？即完全应验？再看匝9:9「熙雍女子，你应尽量喜乐，耶路撒冷女子你应该欢呼！看，你的君王，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上」。好一幅温良君王的画像！耶稣荣进耶京时，不是也一字一句的应验了吗？虽然先知称他为君王，而且是正义的，胜利的君王，但他却谦逊地骑着驴驹进了他的京城。一位胜利的君王，骑在驴上荣进首都，千古怕只有耶稣。啊耶稣的温良！啊温良的耶稣！是以我们毫不必惊奇，耶稣给我们所说的：「你们跟我学吧！因为我是良善心谦的」（玛12:29）。

我们在「何谓神贫」一文中，曾说过，神贫即是福音，福音也即是神贫，这里我们虽不能说，温良即是福音，但我们的确可说，温良即是福音的表现。我们不妨仍以亚西西「小穷人」圣方济的生活来予以证明。圣方济所度神贫的生活，也即福音的生活。他所度既是福音的生活，也就不能不将福音生活表现于外：温良。圣方济怎样表现了这温良之德。如读者读过圣方济行传，就知道圣人不但把三个强盗归化成了方齐的热心徒弟，甚至使古标城外凶残的野狼，转变为一只柔顺的绵羊。走笔至此。不禁想起主耶稣派遣宗徒出外传教的话：「你们去吧！看，我派遣你们犹如羔羊往狼群中！」（路10:3）。赶羊入狼群，为羊还有活命吗？但耶稣的确这样向宗徒们说了。而我们也知道，耶稣是行先后教，他要人行的，他必早已自己先行过了。是的，耶稣，如若翰指着他说：「看，天主的羔羊！」（若1:29）那末，耶稣进入世界传扬天父的旨意，周旋于经师与法利塞人之间，的确犹如羔羊周旋于狼群中。今耶稣派遣他的门徒出外传教，仍是如此。至于野狼是否能变为羔羊，就在乎你是否会真地度福音生活。倘若你真地能度福音生活，也即以温良自处，温良待人，那你四周的狼群，不久就会变作羔羊，也即接受福音，按福音生活，成为耶稣基督——天主的羔羊——的弟子了。既身为耶稣基督羔羊的弟子，那自然要和耶稣一起，承受天国为产业。这即是真福二端「温良的人有福的，因为他们要承受土地」的真谛了。
  • 上一篇文章： 耶稣的温良

  • 下一篇文章： 创世纪前十一章的启示
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 耶稣的温良[232]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


创世纪前十一章的启示

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
创世纪前十一章的启示 热 ★★★
创世纪前十一章的启示
［ 作者：类斯译 转贴自：圣经双月刊 9.7 (1978), p.30-32 点击数：275 更新时间：2007-12-13 文章录入：admin ］

创前十一章是我们相当熟悉的经文。这十一章无论就内容的结构，和文学以及神学的纲要来说，是极重要的经文，就复杂的思想来看，的确是煞费苦心的结晶。这十一章的写出原是为作教理课本。它的内容无论是为宣讲者，或是为给教友讲解要理，都十二分有用。

这十一章内容所论述的有两个层面：一是论述的事体，一是所含的教义。在第一个层面里，经文有两个叙事的核心，两个核心彼此相联结，且有两族谱彼此相对（创5和11:10-24）。开宗名义第一个核心是天地万物创造的记述，是一篇不仅是创世纪和梅瑟五书的绪论，而且也是全部圣经的绪，将初人的创造同洪水后人类的复兴以及同亚巴郎的事迹联结起来。天主召选亚巴郎的事迹，在救恩史上开了一个完全新的纪元：是人归依天主的开始。按照经文意义方面来说，创前十一章是人类的史前史。近一世纪来，学者称这个史前史为救恩史。

前十一章的文笔和描写，很简洁有力；所有记事的文字，也是古代东方人史前史的型态。在上下文中表达了绝对的唯一神论，并声称此神即为人类与道德的创造者。所以一开始即呈现着宇宙属一神的观念，字里行间，传达着宗教基本的启示。并且应慎重区别，属于古代文化方面的事，和论。接着是记述人的形成，以及有关人最古及重要的事迹，其中最突出的是人犯罪的事。

第二个核心是以洪水为主题，洪水是人类堕落引起的后果。在本段结束时，天主同诺厄第一次订立盟约，人类由诺厄又得以复兴；但是紧接着发生含和客纳罕无耻的行为，罪恶又出现（创9:18-26）。太古民族的名单之后，由于巴贝耳塔的建造，人类大都背离了天主，彼此变得陌生，老死不相往来。

救恩史

记载的两篇族谱（创5和11章）

属于宗教的启示；这种区别是研读圣经经文的关键，其次是保留经文原始的型态：这样可以解决今日的读者，对这些经文以及对其他圣经部分所有的大困难。

如欲正确地阅读这史前史，应将启示的道理和文字表达的形式常切记在心中。事实上，前十一章是教理的一个大纲，内容非常丰富而复杂，且也相当齐全，甚至可说十二分纯正和成全，在叙述上多次是通俗化的描写。

基本的启示

宗教方面，首先呈现对天主十分正确的概念。对唯一神论的肯定是全部圣经最基本和首要的启示。天主对人的行动和态度，表示他是创造者和主宰，同时暗示了天主的一些属性，特别是全能、照顾、神圣、美善、正义、仁慈。创前十一章全部的趋势是在天主召选亚巴郎的事上。天主在召选他时，启示了旧约的另一角度，即表示旧约就是救恩的实行。创前十一章成为救恩史之前，圣经的历史启示人：圣经之所以为救恩的实行，就是天主有意教训人意识救恩的需要，这救恩已在进行着，但显然尚未结束。

前十一章与有关天主的道理平行的启示，是有关天地的创造同人的关系，以及人的伟大（天主以下的管理世界者），和人的可怜（能犯罪堕落）。这个记述是对历史上人的实况，一种反省，说明人悲惨的根源。

这一切以及其他宗教的成分都摆在一个画面上：在这人类史前史的画面背景里，突出的即是以色列史（史前史即是以色列史的开端），以色列史亦即是神圣历史的本有特色。这个画面满布着宗教的含意，且也说明人类状况的健全神学：即涉及人类为一整体和人的每一个个体的神学。总括一句话：就是人的命运和他各方面的吉凶祸福，全系于他与天主——创造者和主宰的正确关系而定；就是说：前十一章实在包括人整个事体的大纲和模型，因而应以不可免的宗教观点阅读本段圣经。

文体

可是上述一切都概括在叙事的文字中间（族谱也是其中之一），并且利用了古代东方文化所有史前史的轮廊。此外，还有如大家尽知的特殊宇宙观，这个宇宙观到了仆托罗买的世界体系被公认之后，自然已被放弃。同时对大自然界一个有系统的解释（星辰、动植物、气象等学），人类生活的情形与部落和家族的社会，以及畜牧和农业的经济关系等亦有所改变。但在这具有相当规律化的年代编排上，仍具有重要的作用，如两篇族谱（创1章七天的格式），已有划定时代的目的，就是在历史的过程中都有天主留下的印记：由天主祝福的第一个人亚当直到义人诺厄；再由天主所祝福第二个人，并与之结约的第一个人诺厄，宜到第一个蒙召选，蒙祝福的亚巴郎（创12:1-3）。

文体类型虽与启示的道理有区别，但二者却不能分开。如果将藉以表示启示道理的文体，以及将象征和智慧的文学类型都删除，启示的道理就不易了解。事实上，每一段——启示的道理有时以具体的事物表达——都具有默感神恩，也是启示过程中生活着的部分。教会在礼仪中为何按照已有的经文，去宣读的原故即在于此。

按照已有的经文去宣读，为了解经文的含意十分重要，也是为现今的人，讲授教理工作的基础，因为教理的讲授应解释经文的内容和含义。所有的目的在于引导初学者（为初学是必修课），和基督徒（听众或读者）采取两种态度：一种是经文彼此之间的和谐（几乎都有内在的关联），另一种是包括的道理要与文字的批判学分开（分开时必须应有宗教的评价）：以聆听天主用精确而不可译释的文字向我们所说的话。
  • 上一篇文章： 何谓温良？

  • 下一篇文章： 在圣经中的四种关系
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 创世纪研读之一[328]

  • 创世纪和自然法[1544]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


试释圣咏第二十三篇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经专题论述 >> 旧约专题 >> [专题] 圣经专题论述 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
试释圣咏第二十三篇 热 ★★★
试释圣咏第二十三篇
［ 作者：路嘉修女 转贴自：圣经双月刊 9.6 (1978), p.19-23 点击数：483 更新时间：2007-12-13 文章录入：admin ］

上主是善牧

1. 达味诗歌。上主是我的牧者，我实在一无所缺。

2. 他使我卧在表绿的草场，又领我走近幽静的水旁，

3. 还使我的心灵得到舒畅。他为了自己的名号的原由，领我踏上了正义的坦途。

4. 纵使我应走过阴森的幽谷，我不怕凶险，因你与我同住。你的牧杖和短棒，是我的安慰舒畅。

5. 在我对头面前，你为我摆设了筵席；在我的头上传油，使我的杯爵满溢。

6. 在我一生岁月里，幸福与慈爱常随不离；我将住在上主的殿里，直至悠远的时日。

这是一篇简单而古典的圣咏，也是一篇最美丽而且最受人喜爱的圣咏。凡是基督徒，在他们聚会时，祈祷时，常常诵念或咏唱这篇圣咏。因为它是篇属于个人希望的祈祷，特别能显出神与人之间的直接关系，和直接的来往，也更能发挥出人对神的信赖之情。同时，圣咏集的编者，将此圣咏编排在圣咏第廿二篇和第廿四篇之中间，也有其特殊的含意。因为这三篇圣咏是论耶稣基督的已往、现在、及未来的工作。圣咏第廿二篇是默西亚圣咏，论主耶稣过去是如何的为祂的羊群受难舍命；圣咏第廿三篇是善牧圣咏，论主耶稣现在是如何的带领爱护祂的羊群；圣咏第廿四篇是荣耀之至，论主耶稣将来的荣耀及为信徒之王。这三篇圣咏都是预言基督的诗，它们帮助我们认识基督，也帮助我们认识自己，因而能加深我们与基督的关系。

现在我们从这篇圣咏的写作背景及内容结构来看，我们对它就会有更深入的了解。

我们从圣咏开始所标明的「达味诗歌」一词，知道这篇圣咏是达味王的作品。称「上主为牧者」，是很古老的传统，在创世纪48:15; 49:24等处，都称「雅威」为以色列的牧者。而达味王在少年时代，自己就是一位牧者，所以他很了解牧人与羊群之间的关系，同时对于如何做一位善牧也很清楚。当他写这篇圣咏时，我们可以猜想必定是在他晚年时期，以他自己一生的经验，就是他饱经了各种沧桑变故，以及走过许多人生危险的山崖峭壁之后，而体会到天主对他所施的一切厚恩慈惠，而写出了他的心声。

我们从圣咏的内容来看他怎样把他的一生描述出来：第一、二节的「青绿的草场」与「幽静的水旁」，可看出是代表他的童年时期，在平静的日子里，天主供给一切，照顾一切。第三、四节的「踏上了正义的坦途」与「经过阴森的幽谷」，表示了他的青年时期，虽然此时为了正义而经过许多的凶险困难，但由于天主的杖与棒支持了他，引导了他，使他渡过一切难关而毫不惧怕。第五、六节的「筳席」，「传油」，「幸福与慈爱常随不离」，「住在上主的殿里」等，表示他的晚年时期，虽然他战胜了敌人，获得了一切，在他的生活中充满了幸福快乐与希望，但他却不以今生的福乐为满足，而将一切寄望于永生。

因为这是达味王自己亲身的体验，所以他能创作出如此美丽而深刻的作品。虽然全诗是如此的简短，但其内容的丰富，却给我们后人带来了莫大的希望与安慰。

这篇圣咏内，充满了人生最宝贵的实际经验，当达味王用上主是「我的」牧者这句话时，是他真正的体验到上主与他个人的关系。「我的」这两字告诉我们，宗教不只只是一种「知识」，一种死的知识，而是一种「活生生」的经验。只要我们愿意进入这经验中，我们都能体会得到的。我们要了解并显示出信仰的意义与价值，就应有宗教的知识和经验。「上主是我的牧者」就是宗教的经验，在我们的生活中，天天都可以经验到的。

「上主是我的牧者，我实在一无所缺。」祂是怎样的照顾我，供给我一切，而使我觉得不论是在精神方面，或是物质方面，都不觉得有任何的缺乏呢？我们从圣咏的内容可以看到我们由天主处所获得的是如何的丰富：（1）富足的食物（2）身心的安息，（3）正确的引导，（4）终身的伴侣，（5）强力的保护，（6）永恒的安慰，（7）不停的拯救，（8）永远的享受，（9）无限的光荣，（10）长远的福乐，（11）无穷的慈爱及永远的归宿。这真是应有尽有，使我们感到作为一个基督徒是如此的幸福，有全能的上主照顾我们，我们还顾虑什么？惧怕什么？所以圣五伤方济各能说：「我的天主，我的万有。」这是最好的写照。

现在让我们逐节的慢慢细读体会这篇圣咏的函义：

第一节：「上主是我的牧者，我实在一无所缺。」作者的口气是很肯定的，只要我是属于上主羊栈的羊，我便一无所缺了，因为本篇所注重的是「个人」，而这位「牧者」也是现在的，不是过去的，也不是未来的。上主这样说：「我要亲自寻找我的羊，我要亲自照顾我的羊。」（则34:11）又说：「我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域，我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。（则34:13）耶稣自己也说：「我是善牧，善牧为羊舍掉自己的性命。」（若10:11）所以好牧人，为自己的羊群，必尽心尽力，主耶稣为了救祂的羊，而接受了十字架的苦刑。主耶稣既为了我们而舍掉了自己的性命，使我们在祂内获得一切，那我们还会缺乏什么呢？

第二节：「他使我卧在青绿的草场，又领我走近幽静的水旁。」善牧的职份是：喂养、领导，保护及看顾，不只是供给羊群丰盛的食料，还要为他们寻找一个宁静的安息之所。上主吾主这样说：「我要亲自牧放我的羊，亲自使他们卧下，失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。」（则34:16）羊群在善牧的照顾之下，身心所需都能获得解决，他们就能生活在平静安宁与无忧无虑之中了。这样美丽的情景，不正是我们所追寻的吗？耶稣说：「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。」（玛11:28）。

第三节：「还使我的心灵得到舒畅。他为了自己名号的原由，领我踏上了正义的坦途。」我们知道这篇圣咏中，只有「牧者与我」，我是他所爱的，我与他的关系是那样的密切。「他使我的心灵舒畅。」就是说：当我忧闷时，他叫我快乐；当我犯罪时，他洁净了我；赦免了我；当我软弱时，他使我刚强。主说：「那时，我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像。我还赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。」（则36:25-26）当我们有了新的心和新的精神之后，才能跟随我们的善牧1主耶稣走上正义之路。这正义之路，就是吾主耶稣基督在我们前面已经走过的，尊行上主旨意的道路；受屈辱的路；为义而受迫害的路。正如箴言上所说的：「义人的途径，像黎明的曙光，越来越明亮，直到成日中。」（箴4:18）

第四节：「纵使我应走过阴森的幽谷，我不怕凶险，因你与我同住。你的牧杖和短棒，是我的安慰舒畅。」这一节给许多临终的信徒莫大的安慰与支持，使他们能够在面对死亡时，而毫不畏惧的安稳地向前行去。吾主天主曾说过：「你不要害怕，因为我与你在一起；你不要惊惶，因为我是你的天主；我必坚固你，协助你，用我胜利的右手扶持你。」（依41:10）是的，如今吾主耶稣基督已经战胜了死亡，死亡不再统治世界。我们在基督内的人，就不再怕死亡了。因为在黑暗的后面是光明；紧随着惊险而来的是安慰与平静。有吾主与我们同在，我们还怕惧什么呢？

第五节：「在我对头面前，你为我摆设了筵席；在我的头上傅油，使我的杯爵满溢。」在东方的习俗中，给宾客傅油，是表示对宾客尊敬。（参阅：路7:46；谷14:3）诚如耶稣说：「我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。」（若15:15）又说：「在我父的家里，有许多住处。我去；原是为给你们预备地方……我必再来接你们到我那里去，为的是我在那里，你们也在那里。」（若14:2-3）天主对祂所爱的人，不但供给一切；照顾一切；而且还要细心的加以款待。祂所赐给的恩惠是那样的丰富满溢。

第六节：「在我一生岁月里，幸福与慈爱常随不离；我将住在上主的殿里，直至悠远的时日。」吾主耶稣说过：「你们先该寻求天主的国和它的义德，这一切自会加给你们。」（玛6:33）又说：「你的财宝在那里，你的心也必在那里。」（玛6:21）作者在他一生经历了许多艰难困苦之后，深深的体会到现世的福乐不是人生的终向。我们中国俗语也说：「生不带来，死不带去。」一切现世的物质是附属品，我们真正应该寻求的是耶稣所说的：「天主的国和它的义德。」正如另一篇圣咏上说：「我有一事祈求上主，我要恳切请求此事；使我一生的岁月，常居住在上主的殿里，欣赏上主的甘饴慈祥，瞻仰上主圣所的堂皇。」（咏27:4）但愿我们现在就已经开始住在上主的圣殿里。

总之，这篇圣咏的主旨，作者是以「善牧」和「盛筵」的譬喻，描写天主怎样慈爱的照顾敬爱他的人。而这篇圣咏也是预言吾主耶稣在现在对我们的照顾，祂亦说：「我是善牧，我认识我的羊，我的羊认识我。」（若10:14）又说：「我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。」（若10:16）所以，只要我们愿意成为主的羊，我们就会获得祂慈爱的照顾，永远的安息。
  • 上一篇文章： 创世纪研读之一

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 圣咏的五大类型（4）[1654]

  • 圣咏的五大类别(2)[1218]

  • 圣咏的五大类别（1）[1479]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 普世教会快讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义 热 ★★★
教宗说：如果不是期待耶稣的到来，圣诞节的喜乐将失去它的意义
［ 作者：佚名 转贴自：本站原创 点击数：150 更新时间：2007-12-17 文章录入：admin ］

如果忽略了圣诞节的原始意义，也就是说圣诞节的喜乐应该是来自对救世主诞生的坚定信念，否则一切的喜乐都将是“虚假、错误的”，传统的文化给人们代来的喜悦是虚假的。将临期第三主日被称为是“喜悦”的主日，这是教宗本笃十六世今天向伯多禄广场的信友们发出的邀请，让他们去反思期作为一个基督徒如何期待圣诞节的到来。

教宗给今天聚集在伯多禄广场上参加三钟经祈祷的三万多信友们说：“白冷的奥迹启示给我们天主与我们同在，天主在我们身边的意义不是从空间和时间上来说的；他与我们接近是因他与我们的人性缔结了‘婚约’；他取了我们有限的人性，选择了成为我们中的一员，除了罪过，完全与我们相似，为的是让我们变的象他一样完善。基督徒的喜乐恰恰是来自天主许给我们的这一保证：天主已经离我们很近了，他就和我在一起，和我们在一起，无论是喜乐还是痛苦的时刻，是健康还是生病的时候，他永远象一个朋友、象一个忠信的净配和我们在一起。在我们遇到考验和痛苦的时候，这种喜乐也会陪伴着我们，那时候的喜喜乐不是一种外在能感觉到的，而是那种感觉到把自己完全交托给天主，对他完全的信赖所带来的内在的喜悦”。

教宗接着说：“有人会这样问：这样的喜悦在今天还可能会存在吗？那些把自己奉献给他人的社会各阶层不同年龄段的善男信女通过他们的生活见证都会给予这个问题一个完满的答复！难道生活在我们这个时代的印度加尔各搭的真福德肋撒修女那难忘的生活见证不就是福音喜悦的一个明显例子吗？她日复一日地去接触那些贫穷的人、被社会忽视的人，甚至死人生活在一起。她的灵魂经历了信仰的黑夜，但她仍然能够以天主的微笑去面对周围一切的人”。教宗本笃十六世引用了真福德肋撒修女的一句话说：“我们都焦急的期待着进入天国，因为在那里有天主的美善，其实我们可以利用现有的能力让自己在今世，从现在就开始存留于天主的美善种中。和天主在一起的幸福的意义就是：象他一样的去爱，去帮助，去施于，去服务”。

教宗还说到：“真正的喜悦会进入那些具体地为弱小者和贫穷者服务的人心中。天主会住在那些拥有爱德的人心中，这样的人才会感受到内在的幸福。此外还存在着一种虚假的喜悦，这种喜悦会把人导向错误，生活在这种喜悦中的人就很难找到耶稣所许诺的那种喜悦了。可惜，现代各种文化许给人的喜悦代替了来自天主的那种喜悦，这种思想导致的一种必然结果就是不惜任何代价的去寻找喜悦，借着逃避和躲藏在虚假的天堂里来替代真正的天堂，直到最后才会发现这些都是一场空。亲爱的兄弟姐妹们，即使大家都是在准备庆祝圣诞节，但也需要小心，因为也有失去其意义的时候，那就是以一颗对基督所许喜悦封闭了的心去代替真正的圣诞节”。

教宗本笃十六世在今天上午去罗马教区西部的玫瑰圣母堂口进行牧灵访问的时候，就讲到了有关将临期的真正意义。教宗这样说到：“将临期的礼仪在不断的给我们指出我们应该从习惯和平凡的睡眠中清醒过来，应该抛弃烦恼和气馁；需要鼓起勇气，因为‘天主已经离我们很近了’”。然后以临近的地窟为话题，因为在那里埋葬着一些致命圣人，教宗讲到：“同样在今天，虽然是以不同的方式，但基督救恩的喜讯仍然会遭到反对，今日的基督徒的责任不比以前的轻，都被招叫去生活出他们的望德，向全人类去见证那唯一能使人得救的真理！”。

最后教宗以对伯多禄广场上成千上万的儿童的问候结束了他今天的三钟经祈祷活动。同样在今天，按照古老的传统，罗马的青年们抱着准备往马槽里安放的“布娃娃”来求教宗的降福。罗马今天的天气非常的冷，最后教宗本笃十六世对那些儿童们说“虽然天气很冷，但还是有很多人都来参加今天的祈祷活动了”。
  • 上一篇文章： 教宗说：将临期是期待基督的时期，这个期待不是科学所能代替的

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


在圣经中的四种关系

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经灵修 >> 新约灵修 >> [专题] 圣经灵修 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
在圣经中的四种关系 热
在圣经中的四种关系
［ 作者：佚名 转贴自：paul 点击数：549 更新时间：2007-12-18 文章录入：zhouyan ］

基督徒灵修的根本资源是圣经。人与天主间的所有过的种种关系都记录在圣经中。圣经不仅仅是一本书，而是一个图书馆。它是不同的读者在不同的状况下所收集和撰写成的。因此，我们需要审慎地去诠释圣经，而非摘选其中的一两句话来回答当今的问题，而是寻求其整体的含义。圣经对于灵修生活的作用体现在几个方面：首先， 圣经是灵修生活的必须滋养品。圣经的绝大部分是以叙述形式表达的，其中的故事对每天的生活都是一个启示。无论我们是默想它，聆听它，还是以影视或图画的方式观看它，都能滋养我们的灵性生命。圣经所描绘的天主，耶稣和圣神以某种特殊方式向读者和聆听者传达福音。这样，当圣神直接向我们的需要说话时，圣经就成为源自天主的生活的言语。圣咏在基督徒的灵修生活中占有一个特殊的位置。因为它包含着各种情绪的祈祷。这样它们能够适应每个人的特殊和实际的问题。因此，它被应用在个人和团体的祈祷中。圣经也是与灵修学有密切关联的神学-伦理学的标准。基督徒的世界观和价值观皆源于圣经。

圣经邀请我们欢迎天主的圣爱和爱慕天主

当有人询问耶稣关于最大的诫命时，他引用了申命记中的话（谷12：38-31；申6：4-5）。首要诫命是全心，全灵，全意，全力的爱天主。对灵修而言，这一点是我们生活的根本原则，我们应当以我们整个人去爱天主。

然而，这位天主是谁呢？他就是那位首先因为爱而创造了我们，然后又救赎了我们的天主。这位天主曾经以体贴的，妒嫉的，愤怒的和快慰的爱，爱了古代的以色列人。这位天主取了人性，且被羞辱、嘲弄，最后为解救人脱离罪恶，死亡和魔鬼的控制而被杀害。对于这一位的最简洁描述为：天主是爱/God is love。灵修就是欢迎这种爱进入到我们的生活中；允许它改变我们的习惯、感受和思想，并回报这份源于天主的爱。

灵修的焦点是个人对天主的看法。 这包括两个方面：理性上的和情感上的。理性上的来自关于天主本性的信理。情感层面来自于祈祷和生活。这两个层面都显示在故事和比喻中， 这也能在圣经中找到很多。

旧约给我们展示了关于天主的基本本性。同时它也以多种方式平衡/缓冲我们对天主的知识和超越我们理性的事理之间的冲突。例如，天主与梅瑟说话‘面对面的，如同朋友那样，’但是，当梅瑟想看到天主的荣耀时，天主对他说：“你不能看到我的仪容，因为人看见了我，就不能再活了。”（出33：11，20）

为明了天主的特性，伊撒意亚先知同样地显示了一个非常明确的声明，同时保留了天主奥秘：难道你不知道，或者没有听说：上主是永生的天主，是创造地极之主吗？他总不疲倦，决不困乏，他的智慧高深莫测。他赐给疲倦着力量，赐给无理者勇气。（依40：28-29）在圣经中所描述的，在祈祷中与天主的关系也体现了这种知道与不了解之间的张力。圣经教导我们祈祷并加以说明。天主与人之间的关系是互动的。在圣经中，祈祷的形式和内容是多种多样。这告诉我们任何一种祈祷形式都是被这位全能者所接受的。梅瑟和亚巴郎看天主如同朋友一样，有时他们与天主争辩和交换意见。约伯斗胆地谴责天主。圣咏包含有痛苦的悲叹与喜乐的赞颂。耶稣祈求治愈，给予感谢，交付于天父的意愿，在十字架上呼吁宽恕。保禄被提升到第三层天，但无法描述所看到的。总之，我们看到一个可知与不可知的天主。这种张力会体现在每一个人的生活中。

在旧约中，人们所知道的天主是一位解救人脱离奴役的天主，他与每个人和以色列人订立了盟约。他立定了十条诫命，他通过先知们发言：就如天离地有多高，我的行径离你们的行径，我的思念离你们的思念，也有多高。（依55：9）至此，人们所看到的天主是一位创造世界的天主（创1-2），以色列的解放者（出1-15），民众的法官（咏96），信众的拯救者（咏27），和至圣者（依6）。这些普遍性的比喻手法为很多的人所接受：天主是朋友，父亲，母亲，丈夫。更进一步的，也常常用其他生灵来比拟天主：母熊，母鹰，狮子，磐石，森林，和火等。所有关于天主的形象都是不贴切的，然而为人的理解来说是至关重要的。天主不是所罗列的这些事，天主也不是男性或女性。为犹太人和基督徒而言，天主的位格，神圣和生活的特征是非常重要的。新约建基于旧约的图像之上，但是伴随着一个惊人的断言/主张：天主降生成为了人。旧约的天主是一位发怒的天主，而新约的天主是慈悲的，这一点在旧约中也有体现。然而，在新约中，天主对人类的爱至大无比。因此天主降下取了人形，就是那位纳匝肋人耶稣。这个行动肯定了在创世纪中所宣称的受造物的完好，肯定了人和人类文化的价值。人类因为魔鬼的嫉妒而受伤。因此，天主在特定的时间和地方，就进入了人类的历史。耶稣所描绘的天主如同一位寻找丢失羊的牧人，寻找丢失钱币的妇女，欢迎浪子回家的父亲。他称呼天主为阿爸。在阿拉美语中，‘abba’一词是小孩子对父亲的称呼。对此词，最贴切的翻译为‘阿爸’或‘爸爸’。 这说明耶稣生活出了一种与天主的亲密关系。他是追随者们的祈祷和服从的模范，也邀请他们分享他与天父所有那种一体的经验。

保禄写道，天主宣告罪人的正义；通过圣神，天主也住在他们内，并给予神力，以结出圣善的果实。他把我们带回关于天主的显示和天主的奥秘的问题。他非常肯定地坚持某些真理，比如，他写道：“因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，属有权能者，是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即使与我们的主耶稣基督之内的爱相隔绝”（罗8：38-39）。 可是，在后面当他写关于天主对外邦人和犹太人的意愿时，他这样结论说：“啊！天主的富饶，上智和知识，是多么高深！他的决断是多么不可测量！他的道路是多么不可探察！因为万物都出于他，依赖他，而归于他。愿光荣归于他至于永世！阿门！（罗11：33，36）。

圣经召唤我们要爱自己

根据耶稣的教导，第二条诫命是‘爱你的邻人如同爱你自己’（谷12：31；肋19：18）。其要意是爱邻人，但也意指爱自己。最近的一些作家曾过激地想改正一个关于自我的误导观念。因此,他们这样强调：先为自己着想。他们说，除非你先爱自己，否则你不能爱别人。因此，先忘掉你邻居的需要，直至你解决了你自己的心理问题。满全你内心的渴求，不要关心穷人。

这样的教导直接对抗我们所要解释的。然而，耶稣没有说：爱你的邻人，而恼恨你自己。对自我的正当关切是照顾邻人的标准。我们必须区分自我照顾和自私。前者包括照顾，滋养，负责和忠信；而后者是剥削和偶像崇拜。对自我的正当的爱既不会损人利己，也不会忽视自己在身体，心理和灵修的需要。

圣经没有谈论自我，但描述了人与天主，他人和受造物的关系。咏139是一首默想个人与天主奇妙关系的圣咏，它包含着天主的创造计划和无所不在的存在性。创世纪描述人是一个有身体，同时又有来自天主的生命气息。气息与‘精神’为同一个词。圣经通常把人看为一个身体，灵魂，理性，心灵和精神的联合体。而不是如同一些哲学家所趋向的来区分这些要素。如此说，在圣经中的自我是指整个的人---智力，意志，知觉/意识和潜意识，社会的和秘密的等。就是这整个的我被召去爱，服务和赞美天主。

在圣经中，人被看作是按照天主的肖像所创造的。这就是人的价值和尊严，即使他是一个失落的人，被罪恶和魔鬼的控制的人。圣经描述了人的被束缚，同时也许诺了解救。这样，自我的整合和治愈暗含在圣经的讯息中，更清晰的教导是救赎，解放，宽恕和复活。

贯穿在整部圣经中，人们被召从罪恶中悔改。在新约中，‘悔改’一词的意思是回转，改变方向。通过天主的恩宠，人不仅感到与天主的疏远，而且也接受新生活，新方向和新生命。

圣经召唤我们去爱邻人

当耶稣解释第二条诫命的时候，他给我们讲了慈善的撒马利亚人帮助那位落难者的故事。基督徒灵修的瞻望/远景不仅是‘天主和我’。而且也包括我们所生活之世界的需要。不仅关注穷人，而且为那些受到不正义的威胁人站出来说话。这也是基督徒生活的一部分。

不同的情景要求不同的爱。对那些只是在电视上看到的受苦人，爱要求一种特殊的帮助，而没有个人交往关系。对那些我们熟悉的信友团体的成员，家庭和朋友，爱要求一种更亲近的爱。

基督徒的灵修要求对那些有同一信仰的人有一种特殊的关注。这不仅是个人的，而且也是团体的。在圣经中没有把个人与团体分开。我们与天主的关系如同身体的一部分，而非孤立的个体。我们是在一起庆祝和纪念主的晚餐，并分享基督的体与血。是团体是基督的身体，而非个人。圣神的恩赐是给予团体的，而不是单独给与个人的。为灵性的滋养，家庭是非常重要的。彼此间的爱心和信赖能够塑造孩子未来的生活。我们是在家里学到如何热心祈祷和阅读圣经，宽恕，承担责任。

对于我们的成长，灵修朋友也是很重要的。除了团体，个人的引导和陪伴能帮助我们发现我们自己所看不到的事情。当某人听到我们的过犯而给我们讲述天主的宽恕时，为我们而言，这些话会更有力量。从他人而来的关于天主的恩宠言语，远胜于我们自我的宽恕/赦免。

基督徒的伦理就是直接研究我们与他人的关系。在当代，我们所面对的复杂的伦理问题促使我们更加仔细地聆听专家的提醒。这样有助于我们在基督宗教传统的框架下去做一个具体的决定。这是很重要的一点，我们不能把伦理与灵修分开，以免灵修成为隐蔽的，逃离真实的世界；让他人付出代价而自我满全。伦理和灵修是一体的。

圣经召唤我们关照大地

在创世纪中，有关创造的两种记述（1：1-2：4a；2：4b-25）肯定了世界的美善和人类存在。在第一种记述中，‘七天创造世界’，反复声明‘天主看了认为好。’第二种记述也清楚地显示了天主的认可。它们都极力强调照顾自然界。现代社会歪曲和轻视我们的责任。我们开发自然只是为了人类的兴趣。基督徒关于世界的基本观念是：受造物是好的，但不是天主。自然的美丽和力量引发一些人去敬拜它；然而，圣经提醒我们去敬拜造物主，而非受造物。自然的短暂和冷酷促使一些人轻视和虐待它，但是圣经提醒我们对待自然要如同一位好的看守者和工作者。

基督徒的灵修还没有给与自然界恰当的关切。因为受到新柏拉图派哲学和其他的一些哲学家的影响，很多人看世界如同一个不舒服的和短暂的监狱。圣经中关于‘世界’一词的模糊含义也允许了这种曲解。特别是在若望福音中，‘世界’一词能够用于人类对抗天主，或如在若望一书中的观念‘原来世界上的一切：汝生的贪欲，眼目的贪欲，以及人生的骄奢，都不是出于父，而是出于世界’（2：16）。很明显的，在这里‘世界’一词的含义与若3：16中天主所爱的世界是不一样的（天主竟这样爱了世界，甚至赐下了自己的独生子，是凡信他的人不知丧亡，凡二获得永生）。

因此，‘世界’一词有三种含义。它指示在创世纪中天主所称为好的受造物，或如在若3:16中所指的人类；最后，它也能指示人的罪。在基督徒的灵修中，也就是这种用法引发许多人的曲解。很多基督徒爱天主，却不爱世界。但也有一些基督徒提醒我们自然界的美善和美妙的喜乐悲痛（joyful pang of beauty）。

同时，今天的基督徒的责任是照顾世界,并把它融入到灵修生活中。这个层面已经被忽视的太久了。如在圣咏中，为了自然界而赞颂天主（104），耶稣应用自然为比喻的喻体（观看天空的飞鸟和野地的花），以对天主之工程的欣赏来对照每天的生活。为了能够从人类的破坏中保护受造物，我们需要关注我们的生活方式和经济。

在圣经中，我们会读到关于新天新地，身体的复活，被救赎的受造物的新生（罗8：19-25）。这些末世性的教导不是召唤我们忽视世界，而是评价它如同天主那样，为最后的日子做准备。无论转变的代价是什么，准备自己在更新的受造物内进入到一个新的存在。

问题：

1．你所有的最重要的天主形象是什么呢？这些形象能否引发你与天主建立亲密的关系，还是远离天主呢？

2．天主的这些名称，比如父亲，母亲，朋友，治愈者，磐石，光明等，是帮助你，还是阻碍你与天主建立关系呢？

3．你爱自己的表现是什么呢？它们被天主所接受呢？还是反对呢？为什么？

4．圣经中有关环境责任的基本教导是什么呢？为什么基督宗教中的某些人对地球的生态迫害负有责任？教会和个人能够改变什么呢？
  • 上一篇文章： 创世纪前十一章的启示

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
祈祷 热
祈祷
［ 作者：佚名 转贴自：翻译 点击数：244 更新时间：2007-12-18 文章录入：zhouyan ］

一、我没有空儿

一天清晨，我早早地起来，

去迎接我的匆匆的一天，

我有太多太多的事情需要做，

我哪有时间去祈祷？

问题滚雪球似地连续不断，

一个比一个更加沉重。

我想知道“为什么上主不帮助我？”

他回答：“因为你没寻求帮助。

我试着去寻求天主的所在，

并用尽了我所有的钥匙，

天主充满爱意温柔地责怪：

“孩子啊，你没有敲门。”

我想欣赏喜悦的美丽的景象，

但眼前总是辛劳、灰暗、荒凉一片，

我相知到天主为什么不显现美丽，

他回答：因为你没有寻找我。

今天清晨我以早早起来，

在匆忙进入一天工作前，我按下了“暂停”键，

虽然堆积如山的工作要未完成，

但我必需抽空去祈祷。
  • 上一篇文章： 妒嫉人生

  • 下一篇文章： 佳音
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


佳音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
佳音 热 ★★★
佳音
［ 作者：远方 转贴自：圣经百科 点击数：133 更新时间：2007-12-20 文章录入：admin ］

无意间一个人

闯入午夜的时光隧道

一幅千年画卷

慢慢地舒展开来

光秃的枝头

风在呼啸

冰冷的洞口

雪在狂舞

空空的马槽

装满一季的寒冷

无助的男人

傻傻地伫立

年轻的少女

拼命地挣扎

疼痛在空气中

渐渐结晶

第一声哭泣

划破寂静的山林

时光隧道的另一端

传来一季佳音
  • 上一篇文章： 祈祷

  • 下一篇文章： 耶京的路上
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


耶京的路上

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
耶京的路上 热 ★★★
耶京的路上
［ 作者：远方 转贴自：圣经百科 点击数：59 更新时间：2007-12-20 文章录入：admin ］

冬夜的郊外

北风在咆哮

赤裸的防风林

为了几卡的热量

使劲儿地扭动着腰肌

满野的雪绒花

冻僵了山的脊背

冷却了小河的热情

清冷的月光下

一匹枯瘦的毛驴

艰难地行走在

蛇形的山路上

男人低着头吃力地

迈着僵硬的双腿

一只手拄着拐杖

另一只手紧紧地抓着缰绳

双眼巡视着路的平坦

驴背上的女人

一件单薄的青裳

灰色的面纱后

一张苍白的脸

隐约可见

仿佛夜已经决定

冷酷到底

顿时风起雪扬

远处还传来

野狼阴森凄惨的哀嚎

男人和女人

还有他们的毛驴

顶着北风

披着寒月

穿着雪衣

继续向前

仿佛有一池炉火

点亮他们的希望
  • 上一篇文章： 佳音

  • 下一篇文章： 一树火焰
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一树火焰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一树火焰 热 ★★★
一树火焰
［ 作者：远方 转贴自：圣经百科 点击数：114 更新时间：2007-12-20 文章录入：admin ］

夜初的斗室

弥漫着一天的沉重

旋转的吊扇

松动了思绪的螺栓

推开沉重的窗

闯进一室清爽

寂静的夜幕下

一棵燃烧的树

试图驱散一季的寒冷

跳动的思绪

跨过千年的门槛

来到耶京的白冷

留下满树的温暖
  • 上一篇文章： 耶京的路上

  • 下一篇文章： 二零零七年必读的圣诞故事
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主同行…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（伪经…[2674]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


二零零七年必读的圣诞故事

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
二零零七年必读的圣诞故事 热 ★★★
二零零七年必读的圣诞故事
［ 作者：远方 转贴自：圣经百科 点击数：397 更新时间：2007-12-20 文章录入：admin ］

多年来，圣诞故事中最感人的一个莫过于1941年的圣诞停战。过去，有许多人认为这个故事，像神话一般从未发生过一样。可是，今天一些有名望的历史学家，却坚持确有此事发生。或许有些细节内容会不一致，但是最重要的是，豫莱迪德停战（Yuletide Truce）是真的，它确实在历史中发生过。

那是1941年，世界到处弥漫着硝烟与战火。就在几个月前，第一次世界大战正式上演。到那一年十二月二十四日圣诞前夕，战争已导致十万人死亡。

在比利时的伊普瑞斯（Ypres）的前线，在双方的战壕中，成千的士兵们在等待着一场殊死搏斗的开始。可是因为是圣诞前夕，一些德国籍的士兵开始装饰他们避难所的周围地区。据说，有些士兵甚至开始用点燃的蜡烛，来装饰四周的树木。另有一些士兵，开始高唱圣诞歌曲，特别是那首著名的<<平安夜>>。

被敌人的圣诞歌曲所震惊的英军官兵，命令所有士兵只维持战场的情况却不得开枪。没过多久，英军官兵们也开始唱他们自己的英文圣诞歌曲。经过双方用圣诞歌曲的呼应，不可思议的事情开始发生了！

在他们自己的战壕中，部队开始彼此大声地传递圣诞祝福。据一个版本的故事说，圣诞停战协议是自德国士兵从他们的隐蔽处出来开始的，他们同时邀请敌方的士兵也走出战壕。被敌人的真诚所触动，英军官兵们小心地接受了邀请。很短的时间内，来自双方的士兵们就开始笑面相迎，彼此畅谈，甚至相互交换礼物，如：威士忌、香烟、巧克力等。

尽管几个小时前，双方的士兵们还奋力地枪杀彼此。可是现在，同样的士兵却成为朋友，并如此相信对方。尽管最后，停战协议并没有持续很久。有些资料显示，停战协议在大部分地区只持续了一个圣诞夜，但是，在有些地区，却持续到元旦。

经过短暂的和平之后，所有的士兵们都重新回到他们各自的隐蔽处。像往常一样，他们又开始了战斗，彼此枪杀。经管战争的结果很是残酷，可是1941年的圣诞停战故事，却被许多人奉为现代最感动和最好的圣诞故事！
  • 上一篇文章： 一树火焰

  • 下一篇文章： 人，想说爱你不容易
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    会员『达西』于2007-12-24 8:11:19发表评论： | 评分：3分
1941年圣诞节，应当属于第二次世界大战期间。
会员『honghan』于2007-12-21 22:48:07发表评论： | 评分：5分
增长了知识
查看关于此文章的所有评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


人，想说爱你不容易

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
人，想说爱你不容易 热
人，想说爱你不容易
［ 作者：韶华 转贴自：本站原创 点击数：205 更新时间：2007-12-24 文章录入：韶华 ］

一个瘦骨嶙峋的老妪推着小车，沿街叫卖炒货。为了给过往车辆让路，她的小车时常陷进路边的积雪里，我看见她的时候，她正一边大声咒骂，一边弓着背往外推车。我帮她把车推出来，然后，打算在不伤害她尊严的情况下帮助她——把她车上的炒货全买下来。老妪很高兴，连声说：“多给你点。多给你点！”我把炒货们拿在手里掂了掂，发现严重短斤少两。于是借口忘了带钱，扬长而去。

过年去看望亲戚，给她买一件新衣服，她抱着衣服贴到我面前，仔细勘查我的衣服，说：“咋不给我买跟你一样的呢！？”从此再没给她买过任何东西。

一个朋友摊上无妄之灾，她着急上火引发心脏病，为了照顾她，我让她住进家里，这下可好，不但她一家人整体搬迁进我家，竟然在我家呼朋引类反客为主……我只好请他们滚蛋。

我笃信基督，愿意效法基督为人处事，没料到竟因此成了沉默的羔羊：妯娌们当着婆婆面大骂自己老公，在国骂前面加上很多名次、动词、形容词、……可是平时伶牙俐齿的婆婆都充耳不闻，面不改色心不跳，气度之恢宏让我咂舌。我呢，有一次说话口气不够软和，她就“哽”地一声过去了，左邻右舍纷纷出来“帮忙”，等她“缓”过来，我急忙把她送医院大检查，什么样先进的仪器都用到了，结果，什么病没有——那怕检查出来的结果是感冒也会让我心里好受一些——愧疚的感觉总比被人讹诈、愚弄的感觉要好受一些。可是，什么病也没有！害得我丢人现眼还伤财。从那以后，我几乎在她眼前绝迹，那一声“哽”让我吓破的胆儿至今没有愈合。

我觉得，不是人不可爱，而是，爱人要有一个尺度。有一句话说得好：望于天，当思己之所为，望于人，当思己之所施。别人对你无涓滴之爱，而你却毫无原则地一味给予，别人就会怀疑你有所图谋。有谁会相信世界上有无缘无故的爱？在这种情形之下，你的无私奉献不但换不来等同的爱乃至一点好感，因此还要引来误会甚至丧命（杀害自己的恩人的事情时有发生）。当年基督就曾因为这种爱被钉死在十字架上。爱人，做到问心无愧就可以——过犹不及。爱，要用别人容易接受的方式来表达。我们毕竟不是基督。人与人之间的爱建立在相互坦诚相互尊重的基础之上，然后，投我以木桃，报之以琼瑶。耶稣诞生白冷君城已经两千多年了，耶稣教会了我们如何爱人，但是有些爱，恐怕除了基督自己，谁也做不到，那就是：别人打你左脸的时候，你把右脸也赶紧凑过去，让人家打个痛快。人们通常对付蹬鼻子上脸的人的做法是：打他个满脸桃花开，让他知道花儿为什么这样红。
  • 上一篇文章： 二零零七年必读的圣诞故事

  • 下一篇文章： 分享
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


新书推荐《与主同行》

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经推广 >> 读经分享材料 >> [专题] 读经推广 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
新书推荐《与主同行》 顶 热 荐 ★★★
新书推荐《与主同行》
［ 作者：圣经百科 转贴自：圣经百科 点击数：280 更新时间：2007-12-25 文章录入：admin ］

本书应用指南

本书适合于具有初中以上文化程度的教友使用！

本书作为读经辅读材料即适合于个人读经、团体读经分享的需要，也可用作举办圣经学习班的课本。

本书作为个人读经辅读材料，具体的运用方法是：首先要熟读经文的内容，然后按本书的提示了解经文的深意。接下来按本书内提供的“如何阅读圣经”的方法或做默祷或做默想。最后，及时把自己对本段经文的感受和体会记录下来，作为自己的读经笔记，当然也可作为在团体内分享时的发言稿。

若把本书当作团体读经分享的材料，组长可在周六指定给成员要读的经文章节，让大家利用一周时间在家反复研读指定的经文（具体方法同上），然后在下一个周六成员聚会时彼此分享自己的体会（念自己的读经笔记即可）。

本书作为圣经学习班的课本时，老师切忌照本宣读内容，一定要做好备课的工作，因为本书尽管是为普通大众而写，但毕竟理论方面的笔墨较多，而灵修方面的较少，故老师应尽量在灵修方面多做些准备。

《与主同行》第一册，全书二十个标题，170页。每册6.50元（含邮资）。50本以上6.00元。

需要者请联系：lzx777@hotmail.com，或直接汇款并在汇款单上注明所需本数。

地址：吉林省吉林市松江中路3号天主教会；邮编：132011；联系人：桓亚莲
  • 上一篇文章： 一个基督徒的读经日记

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 四福音学习材料《与主同行…[3602]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


分享

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
分享 热 ★★★
分享
［ 作者：瑞良 转贴自：圣经百科 点击数：111 更新时间：2007-12-25 文章录入：admin ］

昨晚，我在家办了一个简单的圣诞家庭聚会，邀请的对象是和我住同一个花园的非教友。忙碌了一场......晚上我睡得很安甜。这么多年来，我第一次在家里、在外教朋友／邻居的面前，藉着圣诞节这个契机，自信的见证了我的信仰；这种“自信”，来自我们信仰的丰盛。

多年前和磐青的朋友一起在芙蓉芭尾新村，沿户向非教友家庭报佳音，同样在我心中激起无限的喜悦。昨晚，我好像找回了那种感觉。

丽芬、美兰、芬芬、莉莎和Robert组成了一个so cool的“歌咏团”，向来宾很努力的以歌曲宣报基督降生的喜讯，赢得来宾的热烈掌声。

我则向他们分享了一些信仰的东西，如天主教信仰与我们文化的相容、祭祖、我们教会的活动（芥子家族／父母ＥＱ／弥撒）；只是简单撮要的谈，点到即止，不深入，纯粹分享，没有企图。

看来他们都可以接受这样的“圣诞晚会”，没有圣诞老人，不唱圣诞流行曲； 但有满满的祝福及平安。我不求改变任何外教人，但我觉得可以向其他人展示一个也许更好的选择。我也不强求改变任何教会内的弟兄姐妹，但我也许可以稍微呼吁一……别再关起门来向自己人报佳音了，外头有很多人需要听到好消息。走出去吧！朋友。大家一起走，其乐无穷。

  • 上一篇文章： 人，想说爱你不容易

  • 下一篇文章： 一年一度南通基督教友的大聚会
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


一年一度南通基督教友的大聚会

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
一年一度南通基督教友的大聚会 热
一年一度南通基督教友的大聚会
［ 作者：佚名 转贴自：本站原创 点击数：81 更新时间：2007-12-26 文章录入：香袭儿 ］

前段时间喜欢上福建安溪的铁观音茶后，认识了一位卖茶福建少妇。她不仅送了我一本《圣经》小册子，连我在她那买的茶漏也硬是不要钱，并且热情怂恿我加入一年一度南通基督教友的大聚会。在她热情邀请并帮我领了一张入座券后，22日下午，我并如约到了南通花好月园大宴场。

牧师正在主席台上高亢激昂地布道。前排零星坐着一些妇儒老叟，几个孩童则一边绕桌嬉戏。

外面下雨。

我环顾了四周，没看到茶友小女子，并一人寻到最后一排的圆桌坐下，似睡非睡听着牧师抑扬顿挫极有节奏的声音：“…你看，过去的清华、北大这么有声望的学府都跟咱们基督教有关…牛顿在发现了万有引力地时候，由衷地叫着‘上帝！’ …”

本来快要睡着了似的，却又一下子让牧师那突然又激情满怀地把声调提高八度地引吭着——嘿，瞌睡又惊醒了。恩，醒了。并且还真的由衷地赞同牧师的观点：上帝万能，无所不在。很多事物现象根无法解释的时候，一切都归于神创之用意吧。人类的伟大就是在于不仅创造世界的同时，并且以最伟大的想象解释当时无法解释着这博大神秘的自然。

至于牧师还说了什么都不重要了,我中午没吃得饱，到四点多时，忍不住渴，冒雨出去买了杯茶后，更加不肯就此罢休打道回府了，说啥也要将这顿“馄沌”混到肚皮才行对得这我两小时的“倾情聆听”的教诲呀。

捐献箱摆在门口。依我以往在基督堂看到教友们的会餐经验，不是吃年糕，就是吃炒面，我放进去20元（其实，你还爱不放，爱捐不捐，都是自愿）。我怎么看，也不像一个白吃的教友嘛，因此，我仍然要交足我快餐的经费才对呀。我真是这么想的，我只图个热闹，开心。

呵呵，我想错了，当我饿着肚子，只望把自己那口粮吃下肚时，但摆上桌的菜，还真的让我瞠目而汗颜了。

哈哈，吃饭的时候5：30，座无虚席啊！在这个时候,你世俗身份不能成为阶级区别，由于是随机的入场券，三六九等都可能同在一桌子。既有操着外地口音的外来务工拖家带口的，也有穿着体体面面的洋洋气气的南通本地三口之家子。

呵呵，咋看着他们一档子同在一个桌上，你吃得下吗？呵呵，换个角度想，假若我穷着，还不都一样？呵呵，只有在上帝面前，才没有贫富贵贱之分啊。我只在心里嘀咕了一秒钟就豁朗起来，跟大家说说笑笑了。

嘿嘿，那场面，壮观着呢。每桌12个人，整个场子，大厅、楼下楼下，加上包厢，有一百多桌，桌上的菜应该在400-500佰之间吧。

当我回家告诉弟弟，弟弟说啥都不相信：几万元？谁出？教会？可能吗？

我又没瞎说，是真的呀，我真吃了呀。

——教会的经费，国家拨款的？

[后按：后听南通天主堂的神父说，是在南通的温州教友组织的。]
  • 上一篇文章： 分享

  • 下一篇文章： 你，我的爱人，在多少黯淡的光阴里……
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


你，我的爱人，在多少黯淡的光阴里……

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
你，我的爱人，在多少黯淡的光阴里…… 热
你，我的爱人，在多少黯淡的光阴里……
［ 作者：佚名 转贴自：本站原创 点击数：210 更新时间：2007-12-26 文章录入：香袭儿 ］

等待平安夜！等待救主降生！

就要圣诞了，基督了！众声同唱吧，耶和华来了！

祈祷从天而降的神，要牵引受苦的灵魂在黑夜中走到光明.......

———写在平安夜

你，我的爱人，在多少黯淡的光阴里……

［我的２００７］

生命飞逝。

肉体与灵魂像流水似的过去。

岁月镌刻在老去的树身上。整个有形的世界都有消耗，更新。不朽的，我的爱人的心，唯有你常在。你有着内在的海洋，你有着深邃的灵魂。在你明澈的眼瞳中，人生决不会最出阴沉的面目。那些成堆的云雾，灼热的、冰冷的、狂乱的日子，那些纷纷扰扰、无法安定的日子，见了你都逃避了。唯你常在！你是世界之外的，你自个儿就是一个完整的天地。你有你的太阳，领导你的行星。你的吸力，你的数，你的律！你跟群星一样和平恬静，在黑夜的天空画出光明的轨迹，仿佛由一头无形的金牛拖拽着的银锄。

爱人！

你是心地清明的朋友！你的月白色的光，对于被尘世的强烈的阳光照得眩晕的眼睛是多少柔和。大家在公共水槽里喝水，却把水都搅浑了，而我这不愿与世争饮的灵魂却急急扑向你的胸膛，寻找我的梦境。

我的爱人，你是一个伟大的丈夫。你坚实的身体中积蓄着所有的热情。你的眼睛像冰山上流下来的清纯的水，含有一切的善——不，你是超乎善的！只要栖息在你身上，就会脱离了时间的洪流；只要在你身边，所有的岁月对我不过是一日；吞噬一切的死亡也没有用武之地了——你就是我的永生！

爱人，你抚慰了我痛苦的灵魂；

爱人，你恢复了我的安慰，坚定，欢乐；

——恢复了我的自信，

——恢复我的笑容；

——恢复了我的健康；

——恢复了我的财富；

——恢复了我的自由；

爱人，我吻着你纯洁的嘴，我把我的脸埋在你坚定似的头发里，我把我滚热的眼皮放在你柔和的手掌中。咱们都不作声，闭着眼睛，可是我从你眼里看到不可思议的光明，从你缄默的嘴里看到了笑容；可是我从眼里看到了不可思议的光明，我蹲在你的心头听着永恒的生命跳动。生命，因你而快乐！

你，我的爱人，在多少黯淡的光阴里……

在即将告别我的2007最后的日子里，让我每日为你祈祷！

香按 ：此文根据罗曼·罗兰《约翰克利朵夫·音乐……》改编。我非常喜欢这一篇文字，特在平安夜里呈献给我的爱人。
  • 上一篇文章： 一年一度南通基督教友的大聚会

  • 下一篇文章： 致我的爱人
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


致我的爱人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
致我的爱人 热
致我的爱人
［ 作者：佚名 转贴自：本站原创 点击数：279 更新时间：2007-12-26 文章录入：香袭儿 ］

我的爱人是灿烂的阳光，

照射我心底，使我生命的清泉

源源不断，

我的爱人是一部伟大的诗歌，

我日日颂读，

内心因欢乐而歌唱!

通过圣洁的爱心，

勾勒天堂的画境—

我将您比作圣者—

我的爱人。

夏日的白云，

通体放光的鹏，

载着您高尚的心灵，

飞翔在我生命的宇宙。

我用天堂的赞美诗来赞美您，

呤诵您的美德，

在我生命的旅程立下路碑，

圣者，

您的名字铭刻在我的碑前！

高尚的灵魂啊，

不要自责，

在伟大的主的面前，

您的苦修还没结束?

我的灵魂穿过层层阻碍，

要向您勇敢靠近。

爱人，

您是黑暗中的光明，

照射我心底，

伴在我黑夜中继续前进。

欢乐啊，

痛苦啊，

它们在我心底交替！

而您—

我心中的圣者，

我这样不停地祈祷：

生命因您而快乐！
  • 上一篇文章： 你，我的爱人，在多少黯淡的光阴里……

  • 下一篇文章： 爱选择牺牲
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
    没有相关文章

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


教宗圣诞节文告全文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
教宗圣诞节文告全文 热 ★★★
教宗圣诞节文告全文
［ 作者：佚名 转贴自：圣经百科 点击数：63 更新时间：2007-12-28 文章录入：admin ］

"这神圣的日子为我们来说也是一个重新开始的日子：

请大家前来朝拜上主；

今天真光来到了世界上"

（这是今天弥撒中的福音前欢呼词）

亲爱的兄弟姐妹们！"这神圣的日子为我们来说也是一个重新开始的日子 "。这是带给我们希望的一天：救世主今天我我们诞生了。一位婴孩的诞生自然会带给那些焦急期待他的人希望之光。当耶稣诞生在白冷的马槽中时，"真光"来到了世界上；给那些正在期待他的人带来了极大的期望：圣诞节的弥撒礼仪中称之为"伟大的真光"。当然，说他是"伟大的"，并不是以这个世界的标准来衡量的，因为最初看到他的只有玛利亚，若瑟和一些牧羊人，然后有贤士们，西默盎，亚纳先知，这些人都是天主所拣选的。然而，就是在那个沉寂而又安静的神圣夜晚，为人类燃起了一道永不消逝的曙光；带给人类幸福的希望之光来到是世界上："圣言取了人性，我们看到了他的光荣"（若望一，14）。

圣若望说："天主是光，在他内没有黑暗"（若望一书，一，5）。在创世纪中说在创造宇宙之前"大地是一片混沌没有任何的形式，黑暗笼罩着深渊"。"天主说：'有光！'然后就有了光"。（创一，2-3）。天主圣言，西伯来语是Dabar, 拉丁文是verbum，希腊语为Logos，就是光，生命之源的意思。一切都是借着圣言而创造的，没有一样不是因他而形成的（参见若望，一，3）。这就是为什么所有受造物的本质都是好的，在自己内都有天主的印记，都是这光中的一份子。然而，当耶稣由童贞玛利亚诞生时，时真光本身来到了世界上：就象我们在信经中所念的 "出自天主的天主，出自光明的光明"。天主在圣子耶稣身上呈现了他以前没有向世人障显的那一份："全能的天主取了人可朽的身体，但并没有因此而失去他统治万物的能力"（参见圣奥斯定在Serm所讲有关圣诞节的道理184条，第1节）。为了带给这个世界真正的和平，创造人类的天主取了人的形象居住在人中间。因为，在圣诞节的夜晚基于这个原因，在圣诞节晚上，天使们高唱："天主在天受光荣，主爱的人在世享平安"（路二，14）。

"今天真光来到了世界上" 。基督的真光会给世界带来和平。在圣诞子夜的弥撒礼仪中这样歌唱说："今天真正的平安从天降临了"（进堂咏）。事实上，只有基督带来的光才能给予人类"真正的"和平：这就是为什么每一个时代的人都被招叫去接受这位真光，去接纳这位取了人的形象降生在白冷的天主。

这就是圣诞节！是两千年来一直在向各时代各民族的人叙述的一个历史事件，爱的奥迹。这是一个伟大的圣日，在这一天带给人类和平的基督用他的"真光"在照耀着我们！的确，如果我们要想承认并接受他，必须得有信德和一颗谦虚的心。玛利亚因着谦卑，她相信了天主的话，所以她享受到了第一个跪在马槽前朝拜她的亲子耶稣的福分；义人若瑟因着谦卑，即使在不了解的情况下，仍然放弃了对自己声誉的顾忌，勇敢的去坚信并服从了天主的旨意；牧羊人、贫穷人以及那些许多不知名的牧人们因着谦逊，接受了天使们所传布的来自天上的喜讯，怀着喜悦的心情迅速来到了马棚那里找到了新生的婴儿，惊讶地朝拜并赞美了他（参照路，二15-20）。圣诞节的主人翁是那些神贫的人和弱小的人，以前是这样，今天仍然如此；在天主的救赎工程中，往往是由那些最简单的人来承担建树他王国的角色，即一个正义，仁爱与和平的王国。

在那个沉净的夜晚，耶稣诞生在白冷城，得到了那些久已期待他的人的欢迎。今天，在我们所庆祝的这个圣诞节，救世主诞生的喜讯仍然在不停的向我们重复，有谁准备好打开自己的心门来欢迎他呢？生活在这个时代人们啊，基督为我们带来了光明，为我们赐下了和平！但有谁会在充满疑虑和毫无保障的夜晚敞开胸怀在祈祷中醒悟着呢？有谁会持着燃起的信仰火焰在期待新的一天的曙光呢？谁有时间去聆听他的圣言并把自己交在他慈爱的手中呢？是的！他的平安的喜讯是为所有的人；他为了让一切的人能拥有得救的希望而奉献出了自己。

光照每人的基督之光终于可以发射其光芒了，他是生活在黑暗、困苦、不义和战争中的人的安慰；对那些仍然不能实现其合理愿望的人，他会给予他们生存的保障，健康，指引，稳固的职务，给予他们足够的机会去参与社会和政治责任，他能使人摆脱一切的压迫并从所有违反人性尊严的困境中获得解救。血腥的武装冲突，恐怖主意和各式各样的暴力伤害到好多的无辜者，给全人类带来了如此可怕的灾难，其中受害最深的包括妇女，儿童和老人。同时，各种族，宗教和政治之间的紧张气氛，动荡，竞争，分歧，以及所有形式的非正义和歧视破坏了很多国家内部的团结，也激化了国际间的关系。今日的世界移民，避难者，因频繁的自然灾害而导致的失散人群越来越多，这些都会导致另人震惊的环境危机。

在这和平之日，我特别想到了那些不断动用武器的地方：不断发生血腥战争的达尔富尔，索马里，刚果民主共和国北部，厄立特里亚和埃塞俄比亚的边界之争，整个中东，尤其是伊拉克，黎巴嫩和耶路撒冷圣地，阿富汗，巴基斯坦和斯里兰卡，巴尔干地区和其它许多不为人所重视的处于危机局势下的地区。小耶稣将会带给那些生活在考验中的人以慰藉，将会赐给政府领导人以智慧和勇气以便能找到一个人道的、正确的和长久的解决问题的途径。面对渴望找到其意义和价值的今日世界，面对寻找标志着全人类生命的财富与和平的人类，面对贫穷人的期待，生为真天主真人的基督将会通过他的诞生来给予肯定的回答。每一个人和每一个国家都不用担心去承认这位降生的天主，都不必担心去接纳他：只有和这位"荣耀的真光"在一起才会照亮人类的边际;与他在一起才可以拥有一个太阳永不没落的"神圣日子"。希望这个圣诞节为所有的人来说将是一个充满欢乐，希望与和平的日子！

"请大家前来朝拜上主" 。就象玛利亚，若瑟和牧人们，象那些贤士和历史中许许多多朝拜新生婴儿的人们一样，他们都怀着谦虚的心接纳了圣诞节的奥迹，同样在今天，分布在各大洲的兄弟姐妹们，让今日的真光来照耀普世：让他进入我们的心灵，光照并炽热我们的家，为我们的城市带来温馨与希望，给予世界真正的和平。这就是我在圣诞节对你们的祝贺。希望你们能够向这位小耶稣谦虚而忠信地祈祷，好使他的光能照耀你们生命中的每一个黑暗的角落，并充满他的爱与平安。天主借着基督耶稣障显了他的慈悲，愿他使你们能充满他的喜悦并勇敢地去向世人宣报他的善行。圣诞快乐！
  • 上一篇文章： 天主圣言作为教会的生命与使命[1]

  • 下一篇文章： 世界和平日文告
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[62]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 世界和平日文告[62]

  • 第廿一届世界青年日文告[958]

  • 教宗發表今年世界聖召祈禱…[883]

  • 二OO五年世界传教节文告[2189]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


世界和平日文告

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
世界和平日文告 热 ★★★
世界和平日文告
［ 作者：佚名 转贴自：圣经百科 点击数：63 更新时间：2007-12-28 文章录入：admin ］

教宗本笃十六世
二零零八年元旦 世界和平日文告

人类家庭，和平的团体

1. 在一元复始之际，我愿意以一篇怀着热切希望的文告，由衷地向全球的男男女女致和平之意。我写这篇文告，目的在邀请大家一起反省本文开头的标题，这个标题是我特别关心的：人类家庭，和平的团体。事实上，人与人之间第一个共融的形式，就是一男一女在爱的激发下，决意永久结合，共同建立的新家庭。然而，地上各民族同样也蒙召唤，在彼此间建立适合于人类唯一大家庭各成员的团结与合作的关系。梵蒂冈第二届大公会议这样宣告说：“各民族共同形成唯一的团体，他们同出一源，因为天主使整个人类居住在大地上（参见宗17,26），他们也只有一个最后的归宿，就是天主”。

家庭，社会与和平
2. 自然性的家庭建立在一男一女婚姻的基础上，作为生命和爱情的亲密共融，它是人和社会人性化的首要场所，是生命和爱的摇篮。为此，家庭被正确地视为第一个自然社会，是属于神的体制，是人类生命的根基，是任何社会体制的原始形式。

3. 事实上，在一个健康的家庭生活中可以体验到和平的一些基本要素，诸如：兄弟姐妹之间的正义和爱，父母亲所表达出来的权威功能，对老幼妇孺病患这些弱小成员的关爱服务，在生活需要上的互相帮助，乐于接纳他人，必要时也宽恕他人。所以，家庭实在是第一个、也是无法取代的和平教育者。为此，如果家庭发生暴力，则尤其被视为无可原谅，那是不足为奇的。执是之故，当我们宣认家庭乃社会第一个生命细胞时，我们就是在肯定一件非常重要的事。家庭之所以是社会的基础，也因为在家庭内可以从事某种和平的经验。正因为如此，人类团体不能缺少家庭提供的服务。一个接受培育的人，除了在大自然为他准备的这个原始巢窝中，还可以在什么地方更能学习到品尝和平的新鲜风味呢？家庭词汇就是和平词汇；我们必须经常从家庭汲取和平的用词，否则就会失落它们。在这用语膨胀的时代，社会不能失落每个儿童在学习爸爸妈妈的话语之前，先从他们的举止和眼神那里学到的语法原理依据。

4. 家庭因为有义务教导它的成员，所以是一些特定权利的持有者。世界人权宣言是人类在具有普遍价值的法理文明上的成就，这项宣言确认家庭乃是社会自然和基本的核心，它有权利受到社会和国家的保护。而圣座方面，为了承认家庭特殊的法理尊严，颁布了家庭权利宪章。宪章序言说：“人的权利，即使以个人权利表达出来，也都具有社会基本意义，这个意义的原始和关键性表达就蕴藏在家庭中”。宪章所阐述的权利都是自然法所表明和确认的，而自然法就铭刻在人心中，而且由理性予以揭示出来。否认或约束家庭权利，就是抹黑人的真理，威胁和平本身的基础。

5. 为此，谁阻碍家庭体制，即使是无意识地，也使和平在整个团体、国家和国际上变得脆弱，因为他削弱了事实上作为和平的主要力量机构。下列这点特别值得反省：所有助长削弱以一男一女的婚姻为基础的家庭，所有直接间接制止负责接纳新生命的意愿，所有阻碍作教育子女第一个责任者的权利的行为，客观上都在阻碍和平的道路。家庭需要住家，需要工作，需要对父母亲家务劳动的合理承认，需要教育子女的学校，需要全体成员都享有基本的卫生医疗保健服务。当社会和政治在这方面不尽力帮助家庭，就失落了为和平效命的基本资源。特别应该一提的是：社会传播媒体由于具有教育功能，所以负有特别责任来促进对家庭的尊重，来阐明家庭的期待和权利，来彰显家庭之美。

人类是个大家庭
6. 社会团体为了平安生活，也必须汲取家庭团体所赖以存在的价值。这一点对地方团体和国家团体都同样有效；对民族团体，对生活在共同的家园，也就是对生活在大地上的人类家庭尤其如此。然而，从这方面看，我们不能忘记家庭乃因着一男一女负责任并永远彼此肯定的承诺而诞生的，而且也因着有意识地接纳子女的来到而生活。家庭团体为能够昌盛繁荣，需要其成员慷慨无私的协和一致。这样的意识也必须变成为共同组成人类家庭的众人的一致信念。每个人应该知道拳拳服膺天主铭刻在人自然本性中的这项使命。我们并不是偶然地凑合在一起生活；我们实在是走在同一条生命旅途中的兄弟姐妹。为此，重要的是每个人在天主面前，都要努力以负责任的态度善度自己的生活，承认天主是自己和他人的生命泉源。我们就是在追溯到这个最崇高的原理原则时，才得以了解到每个人的绝对价值，而建立一个和睦相处的人类的先决条件也才得以奠定。没有这种超然基础，社会只不过是邻居的凑合，而不是蒙召叫来组成一个大家庭的兄弟姐妹团体。

家庭，人类团体和环境
7. 家庭需要住家，需要适合它织造自己的关系的生活环境。对人类家庭来说，这个住家就是大地，就是造物主天主赐给我们用创造力和责任心来居住的环境。因此，我们必须悉心照顾环境：环境是托付给人的，为叫人常以公益为指标，本着负责任的自由加以维护和根耘。当然，在一切受造物当中，人的价值居首位。尊重环境并不意味着把物质世界或动物看得比人重要，而是不要自私地加以妄用，因为后代的人也有权利受惠于天主的造化，并在这些造化中表现我们今天的人同样要求的责任自由。穷人也不能被遗忘，以免他们在很多情况中无法分享普遍分施给大众的地球财物。今天，人类为将来生态环境的平衡担忧。因此，我们对这件事应该予以谨慎的评估，让专家和明智之士对话，不要让意识形态草率作结论，我们尤其应该协调一致，寻求可行的发展模式，足以在尊重生态环境平衡之下保障众人的益处。要是维护环境需要经费，则这些经费必须在顾及各国发展的不同，以及关心到后代人的前提下来公平分摊。所谓谨慎，并不意味不负责任或延迟决定；而是要我们在深思熟虑、有责任感地找出该走的道路、以强化人与环境的联盟为目标、足以反映我们的来源和归宿的造物主天主的爱之后，大家来共同负责做决定。

8. 关于这点，重要的是要感受到大地是我们共同的家，并以为了服务大众而经营的精神，选择不是单方决定的对话途径。必要的话，可以增加国际性的组织机构，大家一起处理我们这个家的管理事务；无论如何，最重要的还是要使每个人都有成熟的良知，深信彼此负责合作的必要。我们眼前所看见的问题很复杂，而且时间也紧迫。为了有效地面对问题，需要采取一致的行动。一个需要特别加强国与国之间对话的事务，就是地球能源的经营问题。对这个问题，技术先进国家有双重迫切的课题：一方面，它们必须重新考虑自己由于目前的发展模式所造成的过高消耗标准，另一方面它们必须进行适当的投资，寻找不同的能源和改善能源的使用。一些新兴的国家迫切需要能源，可是这种需求的满足往往危害了贫穷国家，这些贫穷国家因为缺乏基础结构和技术，被迫廉价出售自己拥有的能源。有时候，这些贫穷国家的政治自由似乎沦为保护国的形态，或至少受到节制，失去尊严。

家庭，人类团体和经济
9. 个别家庭享有和平的基本条件，就是这些家庭要建立在精神和共同承认之伦理道德的价值的坚固基础上。然而，还必须一提的是，当家庭成员中没有一人缺乏生活必需品，而且整个家庭产业，也就是某些人的工作成果、他人的储蓄、以及大家的积极合作，都在彼此关怀中妥善地管理，绝无过分和浪费，则家庭必会体验真正的和平。因此，为了家庭的和祥，必须一方面大家都敞开心胸，接纳价值的超性资产，另一方面也得明智处理物质财物和人际关系。否则，家庭成员必将减少彼此的信心，因为家庭的前景陷入不稳定，威胁到家庭成员的前途。

10. 类似的话对另一个大家庭，也就是整个人类，同样有效。今天，因着全球化现象而进一步凝聚在一起的人类家庭，除了共同承认的价值基础之外，更需要一种真正能够响应全球大众公益的经济。从这个观点看，援引自然家庭自有它非同寻常的启发性。必须在人际间和民族间推动公正和真诚的关系，好使所有的人都能够在平等和正义的原则之下合作。在这同时，也必须采取措施，妥善利用资源，平均分配大地财富。尤其应该注意的是，对贫穷国家的援助应遵循健康的经济逻辑准则，避免浪费在维持官僚机构的沉重负担上。当然也要注意道德方面的要求，务使经济的组织筹划不只着眼在实时获取利润的无情法则上，否则便显得缺乏人性。

家庭，人类团体和伦理道德法则
11. 一个家庭，如果其中每位成员都遵从共同的法则，便会生活在和祥之中。这个共同的法则阻止自私的个人主义，并把每个人维系在一起，使他们和睦相处，为既定的目标勤奋工作。这样的准则当然也适用于更大的团体：从地方性团体到国家团体，乃至于国际团体。为了维持和平，需要有共同的法律，好帮助自由表现自身的真谛，而不至于盲目妄为，也保护弱小者免受强者的欺负。在世界民族家庭中，不论是在个别国家里，或在国际关系中，发生许多专横武断的行为。而在许多局势中，也不乏弱者必须向比他更具条件的强着低头下气，而不是服从正义的要求。因此需要重申：力量必须由法律来约制，这在各主权国家之间的关系上也应该如此。

12. 关于法律的本质和功能，教会已经多次阐述过：规范人际关系、管理外在行为、惩治违规者的法律规章，以基于事物本质的伦理道德规律为准则。人的理性在回溯万物的本原，也就是天主创造的最高理性时，有能力分辨认识这个伦理道德规律，至少能够分辨认识它的最基本要求。这个伦理道德规律必须规范人类的良知选择，引导他们的一切行为。在组成人类家庭的各国之间的关系方面，存在着法律规章吗？如果存在的话，是否发生作用呢？答复是：这样的法律规章是存在的，但为使这样的法律规章产生实际作用，必须回溯到作为法律规章的根本的自然伦理道德法则，否则，法律规章将听任脆弱和不稳定的同意来摆布和支配。

13. 人面对自身的命运反躬自问，探寻内心深处倾向的内在逻辑时，他并没有受阻碍去认识自然伦理道德法则。人即使有所疑惑，踌躇不前，他仍然有能力发现这个放诸四海皆准的自然伦理道德法律，至少在基本路线上应是如此，这个自然的伦理道德法律超越文化的差异，使人人在最重要的善与恶、正义与不正义的事物上能够互相了解。所以，必须回溯到这个基本法律，尽我们一切最好的智力从事这样的探寻，勿使误会和误解导致灰心丧志。事实上，根植在自然法律上的价值是存在的，即使是以不完整、又经常不互相连贯的形式出现在国际协议、普世承认的权威、个别国家法律、或国际组织章程所接受的人道法律原则上。人类并不是无法无天的。因此，迫切需要在这些议题上继续进行对话，协助各国在走向承认基本人权的立法上取得一致。人类法律修养的成长也有赖于努力使国际法律规章更富有深具人道德内容，这样才不会使国际法律规章沦为容易受到自私自利和意识形态操纵的法理诉讼程序。

冲突的克服与裁军
14. 今天，人类不幸生活在巨大的分裂和严重的冲突中，这些分裂和冲突给人类的前途蒙上黑暗的阴云，地球上广阔的地区卷入逐渐升高的紧张中，而持有核子武器国家倍增的危险也令每个有责任感的人感到焦虑。非洲大陆虽然有不少国家在自由与民主方面已经有所进步，但许多内战仍然继续蔓延着。中东至今仍然是个冲突和谋杀的剧场，这些冲突和谋杀也影响到邻近的国家地区，使这些国家地区有卷入暴力漩涡的危险。从更广泛的角度看，我们遗憾地发现卷入军备竞赛的国家越来越多：甚至一些开发中国家也把原本已经贫乏的国家生产所得中的巨额花费在购买武器上。造成这种极有害的交易的责任很多：一些工业先进的国家从贩卖武器中获取巨额的收益，而许多贫穷国家的独裁统治者则借着购买越来越精密的武器，来巩固他们的地位。在这极度艰困的时期，确实需要动员所有的善信人士寻找具体的协议，以便有效地裁军，特别是在核子武器方面。在这禁止核子扩散谈判毫无进展之际，我觉得有义务劝勉各有关当局以更坚定的决心重新展开谈判，以期逐渐并协调一致地拆除现存的核武器。我重申这项呼吁，因为我知道我在反映许多关怀人类前途的人士的共同愿望。

15. 联合国隆重发表世界人权宣言已经六十年（一九四八年-二零零八年）。人类家庭以那道文献来反映对第二次世界大战的恐怖，他们承认每个人有同等的尊严，并把尊重个人和各民族的基本权利置于人类共存共荣的中心位置：那是走向和谐与和平这个艰困和任重的道路上的关键。圣座实行家庭权利宪章二十五周年（一九八三年-二零零八年）以及举行世界和平日四十周年（一九六八年-二零零八年）纪念也都是特别值得一提的事。举行世界和平日是天主圣意所安排的保禄六世教宗的直觉，也是我敬爱的前任教宗若望保禄二世深具信心继续予以发扬的成果。这些年来，这个节日借着所公布的文告，提供给教会发挥具有启发性、有益于人类基本益处的教导的可能性。我正是根据这个有意义的节日，邀请每位男男女女更清楚地意识到人人共属于人类唯一的家庭，进而努力使我们在大地上的和睦共存能够日益反映缔造真正与持久的和平所依赖的这个信念。我也邀请信友们孜孜不倦地呼求天主赐给和平这个伟大的恩典。至于基督信徒，他们知道能够信赖圣母玛利亚的转祷，她既然是为了拯救全人类而降生为人的天主圣子的母亲，所以也是众人共同的母亲。

在此谨祝每位新年愉快！

二零零七年十二月八日发自梵蒂冈

教宗本笃十六世
  • 上一篇文章： 教宗圣诞节文告全文

  • 下一篇文章： 学习圣经 坚定信仰
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告[63]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 教宗圣诞节文告全文[63]

  • 第廿一届世界青年日文告[958]

  • 教宗發表今年世界聖召祈禱…[883]

  • 二OO五年世界传教节文告[2189]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


爱选择牺牲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经与人生 >> 网友随笔 >> [专题] 生活随笔 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
爱选择牺牲 热 ★★★
爱选择牺牲
［ 作者：liaoliao 转贴自：辽宁教区网站 http://www.lnjq.org/bbs/dispbbs.asp?boardid 点击数：308 更新时间：2007-12-28 文章录入：admin ］

（本文略有删改）
人从呱呱坠地起，就在走向死亡。这走向死亡的过程就是人生。在这人生的道路上，到处是十字路口，需要去选择：光明或黑暗、善良或邪恶、英雄或苟且、伟大或平庸……

如果让人选择，通常人们都会毫不犹豫地选择光明、善良、英雄、伟大……但在实际运作中，大多数人会理所当然地为自己寻找各种各样的借口。本选择了光明，却偏向黑暗；本选择了善良却总是偏爱邪恶；本选择了英雄却过着苟且的日子；本选择了伟大却度着平庸的生活! 看起来，一切都是可以平衡的，但却很难欺骗自己的心。

人们都会说：“我爱天主!我要成圣!”但却不愿牺牲自己。人们尽管知道爱就是牺牲，却不愿牺牲；人们尽管知道爱天主不是说出来的，而是做出来的，却不肯去做。

耶稣为爱我们放下了原本无限尊威、无限荣耀的神性身份，却甘愿做一个除了没有罪过而在其他方面和我们完全一样的人！他的一生是由白冷的马槽到加尔略山上的十字架的苦路。他选择的是什么，是牺牲，每时每刻的牺牲！直到生命的末刻!所以他曾明言：“人若为自己的朋友舍掉性命，再没有比这更大的爱情了!”这就是爱!这就是牺牲!爱，选择牺牲!

一位母亲假如只拥有一个热腾腾的肉包子，她会拿给子女说：“孩子，你吃吧!妈妈不饿，妈妈喜欢吃素馅的!”是母亲真的不饿吗？是母亲真的喜欢素馅的吗？不，这是牺牲!这是爱!爱，选择牺牲!

《麦琪的礼物》中，一对年青夫妇为向对方表示真挚的爱而在圣诞节互赠礼物：妻子割卖了自己心爱的长发，买了一条表链送给了丈夫；丈夫则卖去了祖传三代的金表，买了一副装饰长发的梳子送给妻子!夫妻俩看着对方赠送的礼物时，相对默然，感动万分!这就是牺牲!这就是爱!爱，选择牺牲!

同样，一个基督徒如何向天主表达爱呢？!

翻开历史，看看大圣先贤们如何爱了天主，如何选择了牺牲!他们把自己的意志牺牲了!把自己的财富牺牲了!把一切的私欲缷下交给了天主!结果他们一无所有，决然一身，但却被天主的恩宠所充满，散发出神性生命的光辉！

圣保禄说：“我生活已不是我生活，而是基督在我内生活。”他同耶稣一同在十字架上牺牲了!只剩下了基督的神性生命!

号称“基督第二”的圣方济放弃了所有，穷得只有基督了!所以他说：“我的天主，我的万有!”

圣女小德兰每天在平凡的生活中向耶稣时时飘撒牺牲的玫瑰花瓣，直到生命的末刻!故此，自称为一朵小白花。

牺牲不在于大小，而在于用多大的爱去牺牲!

主耶稣曾明确地告诫世人：“天国是用猛力夺取的!”意即天国不是轻而易举可以获得的!想获得就要放弃!想收获就要耕耘!想爱天主就要牺牲自己!

让我们学着开始事奉上主吧!在平凡的生活里活得不平凡! 学会爱，懂得选择牺牲!

注：本文转载自：辽宁教区网站 http://www.lnjq.org/bbs/dispbbs.asp?boardid=4&ID=3239&replyID=3239
  • 上一篇文章： 致我的爱人

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[115]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 从福音中探讨耶稣怎样去爱…[990]

  • 爱所有的人[1072]

  • 无偿的爱[1132]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


他吸引着我（玛 2：1—12）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 读经分享园地 >> 读经分享 >> 新约部分 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
他吸引着我（玛 2：1—12） 热 ★★★
他吸引着我（玛 2：1—12）
［ 作者：佚名 转贴自：本站原创 点击数：116 更新时间：2007-12-31 文章录入：admin ］

坎特伯雷的英国圣公会大主教Rowan Williams博士，在接受英国广播公司BBC的采访时，声称耶稣诞生之际的“三位贤士来朝”仅仅是一种传说、或者只是一种联想而已。没有足够的证据证明其真实性。即没有办法确定他们是国王，也不能确定他们有三位。我们能找到的有关“贤士来朝”的所有证据唯一是在玛窦福音中。这位大主教说：“玛窦并没有说到底有几位贤士；也没有说他们分别是三个国家的国王；更没有说他们从东方哪里来。他仅仅告诉我们，贤士们是来自罗马帝国以外的东方某地。”

教会历来传述给人类的有关讯息似乎与圣经上的记载颇有出入。记得我们以前过“三王来朝瞻礼”，后来又庆祝“三位贤士来朝”或“主显节”。这些都是阳历元月六日这一天的庆祝主题；再加上教会的相关言论致使我们将“三位”、“国王”，以及“贤士”都纳入信仰之内。装饰圣诞马槽时往往也将分别手捧黄金、乳香、没药的三位国王放置于婴孩耶稣周围。今天听到了这位大主教的言论，我不由自主地翻开玛窦福音，有关贤士的数目，他们的国王身份，还有他们的确切国籍确实没有任何线索。我们不说这位大主教的声称是否正确，即“三位贤士来朝”是不是传说或者联想，我们要说的是，这对我们今天的信仰并没有造成阻碍，更重要的是我们借此获得一个强有力的讯息——天主以他的爱吸引世人来寻觅他、归向他、并走进他的国度。

歌曲中他吸引着我

我很喜欢高征财作词，连监尧作曲的许多圣歌。一首“他吸引着我”是我多年以来的最爱。歌中这样唱道：“雨水不能自我顾惜，如果它将使绿叶萌芽；太阳不能自我隐藏，如果它愿意照耀大地；种子不能自我保留，如果它期待喜悦丰收；母亲不能自我爱惜，如果她愿意养育子女；军人不能自我保全，如果他渴望保卫国家；生命不能自我保存，如果它愿获丰富生命……”人世间难以扭转的生活真理在这首歌中淋漓尽致地表达出来，其深刻涵义是那种言语无法描述的内在牵引力量，那种内在使命的催迫。这一切都可用来象征天主爱的本性：为使我们认识精神财富的可贵，他选择诞生在贫穷的家乡；为使我们领悟生命的可贵，他四处奔波宣讲救恩喜讯；为使我们实践人世间的真正友爱，他与穷人为伍，怜悯罪人；为使我们成为天主的儿女，并获得永恒的幸福，他显示天父的慈爱，不顾惜自己的生命，身悬在十字架。他以爱诠释生命，吸引着我们，使我们走近他，回归他。

生活中他吸引着我

身在国外的我，几年来一直向天父祈求他对妈妈的特别看顾。当然我没有祈求妈妈永远不死，但祈求那一时刻来临时，她能走得安详，以及我有勇气面对她的临终与别离。得知妈妈病危时，我正埋头于忙碌的论文写作过程中。我得到消息第一愿望就是尽可能马上回到她身边。但由于短期拘留的签证马上到期，我面临的情况也许就是无法返回马尼拉完成学业。摆在我面前的两个抉择：冒着中断学业的危险看望母亲，还是冒着永远见不到母亲最后一面的危险，尽快完成论文，然后离开学校再去看望她。其间朋友们和我的赞助人都出于关怀劝阻我立即回家，都为我对可能中断的学业感到可惜，毕竟我们没有很多出国深造的机会。那时的我，除了在耶稣面前痛哭祈求外，没有其它办法。我想祈求天主继续照顾妈妈，也帮助我赶快完成论文，让我几周后回去还能见到她的面，可是我知道我不能这样要求天主，所以我只能求他明示我做很好的决定。反复祈祷中，我总感到一种力量牵引我，让我马上回到妈妈身边。于是我如此决定了。回到家里，正值春节前。自从进入修会十多年以来，这是我第二次回家过年。谁想到会是借母亲病危的缘故。我和母亲相依相望、愉快地过了春节，并与她整整在一起二十天。母亲也为我的学业考虑。还是在她的极力催促下我恋恋不舍地返回学校，好能像她期望的，完成学业后再回去陪伴她。离开她的那天是二月二十四日。三月十四日我答辩了论文，母亲在三月十八日祥和去世。虽然我为她的永远离别感到痛心，但我心中很平静，似乎天主在我身上圆满完成了一件事。我没有赶回去参加她的殡葬仪式。就在那几天，朋友们来陪伴我，安慰我。其中一位在无意间送给我一句至今难忘的话：“我在你经历的这一切事上看到了天主的伟大作为，真是大爱的作为！”其实她道出了我心中的话。也许您并不认为，但我确实如此感受的。到现在我经常回味这句话，正是那时的祈祷以及整个事件的发生使我与耶稣间的距离拉近了许多。

结语

今天似乎对歌曲特别有缘。我又隐隐约约听到贤士们在寻觅新生王的途中满怀希望与信赖的歌声：“我三人有幸逢主诞生，赖异星得识万邦真君；献三礼，聊表钦敬之心，求圣婴赐我得沾救世恩。饱尝风霜，备历艰辛，决心立志不怕万水千山，但愿此去早见圣颜。”不管“三位贤士来朝”是传说或者联想，还是事实，我们借此获得的讯息是，天主吸引我们到他面前，并归向他，走进他的国度。每个人的生活中都有好多天主吸引我们归向他的经验，只要我们细细在意，就能感受到他的吸引，从而归向他、走近他。
  • 上一篇文章： 精明、聪明、还是有智慧？（路16：1—13）

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[140]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 以生活朝拜耶稣（玛 2：1—…[643]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


学习圣经 坚定信仰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
学习圣经 坚定信仰 热 ★★★
学习圣经 坚定信仰
［ 作者：卢福荣 转贴自：信德网 http://www.chinacatholic.org 点击数：141 更新时间：2007-12-31 文章录入：admin ］

本报讯（卢福荣） 内蒙古自治区凉城县旧堂天主堂，在张震神你的倡导下，在全体教友中掀起了读圣经、学圣经、分享圣的热潮。极大地丰富了教友们的信仰生活。

2007年年初，凉城县旧堂天主堂开展了教友共同学习、分享圣经活动。本堂区教友通过大家推荐和自荐，组成了一个圣经讲读班。从旧约中的创世纪开始，轮流着每人三天按圣经顺序在每日弥撒前利用10至20分钟恭读圣经。

一年来，全体教友积极参与，认真准备和学习，在讲读和聆听中分享天主的真理，收到了很好的效果。通过一年来的学习，提高了全体教友的思想觉悟，坚定了自己的信仰，调动了全体教友积极奉献、积极参与的热情。整部圣经的学习，将于2008年底结束。
  • 上一篇文章： 世界和平日文告

  • 下一篇文章： 学习圣经，迫在眉睫
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[242]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 台州黄岩成立圣经学习小组…[47]

  • 山东周村教区举办“小组学…[49]

  • 学习圣经，迫在眉睫[242]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


学习圣经，迫在眉睫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
学习圣经，迫在眉睫 热 ★★★
学习圣经，迫在眉睫
［ 作者：杨二祥 转贴自：信德网 http://www.chinacatholic.org 点击数：243 更新时间：2007-12-31 文章录入：admin ］

圣经是由圣经作者在天主的默感下写成的，并由圣教会保存注释的，有73卷书构成的全集（而基督新教的圣经只有66卷，其中7卷因只有希腊原文，他们不承认其为圣经）。这部全集是从梅瑟到最后一位宗徒若望，经过长达1400年左右的时间，由一个庞大的作者群在不同的地方（欧、亚、非三洲）、不同的时代（从公元前1300-公元100年左右）、不同的文字（希伯来文和希腊文）、不同的环境之中逐渐写成的，泱泱220多万字。圣经作者虽然不矜才使气，舞文弄墨，然而字字金玉，语语珠玑，往往只字片语，却能启发人无限的深思。《圣经》无论是在犹太人中，或者基督徒中都认为是神圣的，是珍重爱慕的宝书。

迄今为止，《圣经》已被翻译成了2100多种语言和方言，每一时代都是畅销书，且是世界上发行量最大的书，现在每年发行《圣经》达3000万册。《圣经》是西方文明的基础，是西方价值观的根基。在当今中西文化交流的时代，深入细致地研读《圣经》更为必要。

外国总统就职宣誓要手按《圣经》，他所表达的意思是，他治理驾驭这个国家要按照《圣经》的准则和道德规范去做，决不偏离《圣经》。法官宣判要手按《圣经》，其意是在判决量刑时，要按《圣经》思想，决不侵犯人权，草菅人命。西方的婚礼，神父、牧师也是手按《圣经》，为新郎、新娘证婚，其意是夫妇双方都要按照《圣经》的法律、道德、精神去生活、去工作，白头到老，永不分离，坚持婚配圣事的单一性和永久性。丧葬之事也以神父、牧师手捧《圣经》诵读祈祷，使亡者安息。由此可见《圣经》在世界人民心目中的影响之大，地位之高。

全部《圣经》都是“因天主的默感写成的”（弟后3：16）。《圣经》上的话都是“由天主所派遣的圣人，在圣神的推动之下说出来的”（伯后1：21），为此我们不得不承认《圣经》的首要作者是天主。所谓“默感”，就是说，《圣经》的作者与编者（人）在天主的灵性感动之下，写出了天主愿向他的子民说的话，记录下天主要他们记述的事实。既然天主是《圣经》的首要作者，那么《圣经》上所记载的都是天主的话，句句都是真实无误的。《圣经》作者的目的，是在启迪人类，获得得救的智慧（弟后3：15）。

既然《圣经》所记载的是天主的话，那就是天主借《圣经》而把自己启示给人。天主派遣了第二位圣子——天主圣言降世成人，同人说话，向人宣讲得救的福音。所以《圣经》所讲的，是有关人类的救恩史，同时《圣经》在天主圣言救主基督内也获得成全。为此教会尊重《圣经》，就如尊重基督圣体一样。的确，天主借着《圣经》同他的儿女们相遇，慈祥地同我们说话，教会也借着《圣经》听天主说话，并将天主的教训向信徒们宣扬，为我们的信仰获得神粮和活力。

《圣经》对圣教会、对基督徒以及对全人类确实是举世无双的无价之宝。如果没有《圣经》，我们无论对天主或是对人都不会有一个正确的认识。唯有研读《圣经》才能触及我们的灵魂深处，使我们听得见“生活天主”的话，聆听天主威爱兼有的声音，洞见他伟大的化工，明白他如何生养保存万物，怎样以他至高无上的权力宰治一切，裁判一切；又怎样以他慈父般的心肠导引迷途的荡子回归父家。

圣热罗尼莫说：“不认识《圣经》，即等于不认识耶稣。”为此教会十分崇奉《圣经》。我们领圣体是接纳面饼中的耶稣，而研读《圣经》则是接纳圣言中的耶稣，二者同样重要，不可偏废。但我们往往是只注重了参与弥撒领圣体，而忽视了研读《圣经》的重要性，有的人只注重念经，而不注重《圣经》。所以我们除对《圣经》珍重爱慕之外，还应阅读讽诵，体味它的含义，它是我们方方面面生活的准绳，要依照它的教训去生活。所以“梵二”大公会议强调了《圣经》在礼仪中的重要性，并规定了研读《圣经》半小时以上，可得一全大赦。

教会在中古世纪有一首诗说明《圣经》的四种意义，诗是这么说的：文字讲事实，比喻说信仰，道德指行为，奥秘展前程。《圣经》是写成文字的天主所启示的计划，此计划可分旧约和新约两部分。旧约是为新约的来临做修路工作的，新约时代的来到，并不是取代了旧约，而是完成了旧约所预言的一切。在新约《圣经》里，天主把他的真理完全启示了出来，新约的中心就是降生成人的天主圣子耶稣基督，以及他的言行、教训、苦难、光荣和在圣神内所诞生的初期教会的生活。说到这里，我们可以归纳出这样的话说：基督信徒要根据死而复活的耶稣的身教和言教来读旧约《圣经》，也要按着旧约《圣经》的指点和启示来读新约《圣经》。教会有句古老的话说：“新约在旧约中诞生，旧约在新约中揭晓。”

《圣经》是教会和信徒信仰的基石，也是教会和信徒的生命，我们教会离不开《圣经》，我们信徒也离不开《圣经》，所以说，我们当今教会深入研读《圣经》迫在眉睫，刻不容缓，势在必行。

聆听《圣经》是天主借宣讲者或作者的口真实地临在于我们的生命中，潜移默化地化育我们的灵性生命。确切地说，聆听《圣经》不只是追忆主耶稣生前的各种谆谆教导，唤起我们对他的思念；更重要的是借着《圣经》，使耶稣真真实实地活在我们中间，指导我们的工作和生活，让我们获享耶稣的生命。我们研读学习《圣经》要持之以恒，要达到基督徒见面讲《圣经》，说话讲《圣经》，办事讲《圣经》，做各种工作都不离《圣经》的新局面。把研究和学习《圣经》推向热火朝天的新高潮，并在生活中实践圣经的教导。
  • 上一篇文章： 学习圣经 坚定信仰

  • 下一篇文章： 山东周村教区举办“小组学圣经启动大会”
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告[63]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 台州黄岩成立圣经学习小组…[47]

  • 山东周村教区举办“小组学…[49]

  • 学习圣经 坚定信仰[141]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


山东周村教区举办“小组学圣经启动大会”

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
山东周村教区举办“小组学圣经启动大会” 热 ★★★
山东周村教区举办“小组学圣经启动大会”
［ 作者：杨二祥 转贴自：信德网 http://www.chinacatholic.org 点击数：50 更新时间：2007-12-31 文章录入：admin ］

    11月16日-18日，山东周村教区信仰培训部在淄川堂区奎山堂口成功举办了"小组学圣经启动大会"，吴世豪神父、孟凡秋神父、田斌神父和刘振学神父主持大会，来自全教区八个堂区25个堂口的75位骨干教友参加了这次大会。

    16日晚上大家齐集在奎山堂口教友之家进行了自我介绍，在介绍中大家会分享最感动自己的信仰经验，学员彼此鼓励，互相学习，拉开了小组学圣经启动大会的序幕！

    17日上午，吴世豪神父简单明了地给大家讲解了天主的救恩史，使学员对圣经特别是旧约部分有了更清楚的认识，学员反应受益匪浅！下午孟凡秋神父给学员讲解了如何读圣经，让大家从祈祷的角度读圣经、学圣经。孟神父讲完后，各位学员分成小组，实际操练如何进行小组读经。晚上，田斌神父主持学圣经交流会，大家提出了一些在学圣经中遇到的困难，神父们都给予一一解答。

    18日星期天，上午九点举行了隆重的求恩弥撒，求天主给予每各学员信心与能力，并求天主圣神带领他们努力学习圣经推广圣经。在弥撒中很多学员公开宣读了自己今后带领并推广学圣经的决心，学员的这一积极表态把大会推向高潮，大家都深受鼓舞！

    弥撒结束后每位学员怀着希望与信心，高高兴兴地返回自己的堂口！

    深信这次学圣经启动大会定会给周村教区广大教友带来一次学圣经的热潮！

  • 上一篇文章： 学习圣经，迫在眉睫

  • 下一篇文章： 台州黄岩成立圣经学习小组
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 台州黄岩成立圣经学习小组…[47]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


台州黄岩成立圣经学习小组

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 圣经通讯 >> 圣经通讯 >> [专题] 圣经快讯 >> 正文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
台州黄岩成立圣经学习小组 ★★★
台州黄岩成立圣经学习小组
［ 作者：俞德兰 转贴自：信德网 http://www.chinacatholic.org 点击数：48 更新时间：2007-12-31 文章录入：admin ］

本报讯 11月8日晚，浙江台州教区黄岩堂区在张东红、曹兰秀两位修女的号召组织下,成立了以骨干教友为主的“圣经学习小组”。成立该小组旨在用圣经武装教友们的头脑，做到对外传教时有内容可讲，而不是显得那么苍白无力；用圣经滋养教友们的灵性生命，加强自身的信仰深度，激发爱主热情，增进服务教会的奉献意识，以点带面，普及圣经，担当起一个真正的基督徒应担当的责任——传福音！

当晚，教友们纷纷发言，出谋划策，热烈地讨论着如何将圣经学习小组有效持续地进行到底。最后，大家一致推选骨干教友张恩福为组长，制定出学习时间，安排好学习计划。同时，为免除修女们的忧虑，组长张恩福随即表态：“我会雷打不动地每周保持学习圣经的时间。即使只有一个教友来，我也要陪他一起学习圣经。”
  • 上一篇文章： 山东周村教区举办“小组学圣经启动大会”

  • 下一篇文章： 没有了
    • 【发表评论】【告诉好友】【打印此文】【关闭窗口】
    最新5篇热点文章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

  • 他吸引着我（玛 2：1—12）…[116]

  • 爱选择牺牲[308]

            •
    最新5篇推荐文章
  • 新书推荐《与主同行》[280]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主同行…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（伪经…[2673]

            •
    相 关 文 章
  • 山东周村教区举办“小组学…[50]

  • 学习圣经，迫在眉睫[243]

  • 学习圣经 坚定信仰[141]

            •

    网友评论：（只显示最新10条。评论内容只代表网友观点，与本站立场无关！）
    没有任何评论
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，483) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，328) 热点文章
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，145) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心… (楚子，2007年12月6日，167) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，283) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主… (李智义，2007年11月26日，284) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，263) 热点文章
    普通文章 白冷 (韩承良，2007年11月24日，151) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年5月11日，1411) 热点文章
    普通文章 若望福音中的几个神学主题 (刘赛眉，2007年5月11日，958) 热点文章
    普通文章 玛尔谷福音的组织系统 (孙静潜，2007年5月11日，759) 热点文章
    普通文章 若望福音简介（4） (柯成林，2007年4月27日，970) 热点文章
    普通文章 若望福音简介（3） (柯成林，2007年4月27日，799) 热点文章
    普通文章 若望福音简介（2） (柯成林，2007年4月27日，744) 热点文章
    普通文章 若望福音简介（1） (柯成林，2007年4月27日，1041) 热点文章
    普通文章 耶肋米亚先知所预报的新约——耶… (房志荣，2007年4月27日，569) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，817) 热点文章
    普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，878) 热点文章
    普通文章 十诫研究的新发展 (王敬弘，2007年3月17日，1015) 热点文章
    首页 上一页 下一页 尾页 页次：1/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 论若望福音中的“人子”(3) (夏其龙，2007年3月17日，563) 热点文章
    普通文章 论若望福音中的“人子”(2) (夏其龙，2007年3月17日，466) 热点文章
    普通文章 论若望福音中的“人子”(1) (夏其龙，2007年3月17日，473) 热点文章
    普通文章 三首依撒意亚有关默西亚的预言 (房志荣，2007年3月15日，484) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年3月14日，453) 热点文章
    普通文章 若望福音中的圣诞 (蓝思，2007年3月14日，445) 热点文章
    普通文章 耶稣的童年事迹与复活记录 (蓝思，2007年3月14日，669) 热点文章
    普通文章 若苏厄书第廿四章诠释（2） (桑百禄 房志荣，2007年2月12日，720) 热点文章
    普通文章 若苏厄书第廿四章诠释（1） (桑百禄 房志荣，2007年2月12日，435) 热点文章
    普通文章 旧约中神（天主）的观念 (A.Deissler，2007年2月8日，688) 热点文章
    普通文章 耶稣受诱奥迹的研究 (张春申，2007年2月8日，800) 热点文章
    普通文章 旧约与天主的救援计划 (P．Grelot，2007年2月8日，484) 热点文章
    普通文章 若望福音中的“记忆” (梁宗溢，2007年2月3日，711) 热点文章
    普通文章 以色列与巴勒斯坦仇杀的探讨 (刘富根，2007年2月3日，1033) 热点文章
    普通文章 伯多禄盘石 (黄怀秋，2007年2月3日，405) 热点文章
    普通文章 若望福音中耶稣的沟通方式（2） (高夏芳，2007年2月2日，532) 热点文章
    普通文章 若望福音中耶稣的沟通方式（1） (高夏芳，2007年2月2日，404) 热点文章
    普通文章 以妥拉来了解马尔谷(2) (伍国宝，2007年1月30日，494) 热点文章
    普通文章 以妥拉来了解马尔谷(1) (伍国宝，2007年1月30日，469) 热点文章
    普通文章 格前 7：1－7 的性爱观 (黄凤仪，2007年1月30日，632) 热点文章
    首页 上一页 下一页 尾页 页次：2/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 天主经释义 (孙静潜，2007年1月29日，601) 热点文章
    普通文章 亚毛斯先知的普救论（亚9：7） (房志荣，2007年1月29日，343) 热点文章
    普通文章 约伯书中“雅威显现”的神学 (穆宏志，2007年1月29日，335) 热点文章
    普通文章 斐理伯书2：6-11节中的“先存性”… (黄怀秋，2007年1月27日，325) 热点文章
    普通文章 与天神的搏斗及生命的转变 (王素玲译，2007年1月27日，361) 热点文章
    普通文章 浅谈旧约中的罪与天主的仁慈宽恕… (佚名，2007年1月2日，936) 热点文章
    普通文章 如何读保禄书信 (吕渔亭，2007年1月2日，705) 热点文章
    普通文章 圣经与教会─由路加的造桥功夫看… (房志荣，2007年1月2日，510) 热点文章
    普通文章 谈福音中的圣母 (邹保禄神父，2006年12月9日，1376) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1882) 热点文章
    普通文章 天主与中国古人所敬拜的皇天上帝… (佚名，2006年11月7日，1289) 热点文章
    普通文章 圣经与中国古人 (佚名，2006年10月30日，1804) 热点文章
    普通文章 被基督奪得（斐3:12）─談保祿的… (高夏芳，2006年10月24日，831) 热点文章
    普通文章 对观福音的基督画图(2) (黄怀秋，2006年10月24日，740) 热点文章
    普通文章 对观福音的基督画图(1) (黄怀秋，2006年10月24日，823) 热点文章
    普通文章 耶穌有哪一種光榮？ (若17:5中ε… (趙必成，2006年10月23日，708) 热点文章
    普通文章 耶穌有哪一種光榮？ (若17:5中ε… (趙必成，2006年10月23日，539) 热点文章
    普通文章 福音中的阴阳互美 （2） (高夏芳，2006年10月20日，686) 热点文章
    普通文章 福音中的阴阳互美（1） (高夏芳，2006年10月20日，650) 热点文章
    普通文章 从初传到四部福音 (黄怀秋，2006年10月18日，633) 热点文章
    首页 上一页 下一页 尾页 页次：3/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 玛利亚 ── 姊妹情 (杨玉莲，2006年10月18日，642) 热点文章
    普通文章 撒玛黎雅妇人的恩遇(3) (黄淑珍，2006年10月16日，858) 热点文章
    普通文章 撒玛黎雅妇人的恩遇 (2) (黄淑珍，2006年10月16日，704) 热点文章
    普通文章 撒玛黎雅妇人的恩遇(1) (黄淑珍，2006年10月16日，693) 热点文章
    普通文章 保禄轻看妇女吗？(2) (黄凤仪，2006年10月16日，628) 热点文章
    普通文章 保禄轻看妇女吗？(1) (黄凤仪，2006年10月16日，635) 热点文章
    普通文章 圣经中的“保马之争” (孙 班，2006年10月11日，978) 热点文章
    普通文章 保禄罗马公民身份的探讨 (李孟哲，2006年10月7日，824) 热点文章
    普通文章 耶稣宣讲的天国 (黄克镳，2006年10月2日，1102) 热点文章
    普通文章 天主创造了人类 (汤汉，2006年9月9日，1945) 热点文章
    普通文章 浅谈格林多人前书中的「爱」之意… (佚名，2006年8月25日，1013) 热点文章
    普通文章 恩宠由逆境涌出 (网络，2006年8月24日，925) 热点文章
    普通文章 圣母光荣升天的特恩 (佚名，2006年8月9日，1398) 热点文章
    普通文章 敬礼圣母的历史发展 (岳云峰，2006年8月9日，1206) 热点文章
    普通文章 新约中的圣母 (穆宏志，2006年8月9日，1202) 热点文章
    普通文章 神的名称之谜 (刘俊余，2006年8月8日，1735) 热点文章
    普通文章 伯多禄在宗徒中的地位(3) (游励明，2006年8月6日，1205) 热点文章
    普通文章 伯多禄在宗徒中的地位(2) (游励明，2006年8月6日，889) 热点文章
    普通文章 伯多禄在宗徒中的地位(1) (游励明，2006年8月6日，971) 热点文章
    普通文章 [圣言]这名字的含义! (店小二，2006年7月18日，1509) 热点文章
    首页 上一页 下一页 尾页 页次：4/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 圣召与爱滋服务 (仁爱会谢菊英修女，2006年7月18日，1857) 热点文章
    普通文章 与若望福音有约 (佚名，2006年7月18日，1134) 热点文章
    普通文章 天主儿女的团体 ─ 若望福音的教… (佚名，2006年7月18日，1084) 热点文章
    普通文章 圣经中谈论圣召问题 (梁雅明，2006年7月17日，1075) 热点文章
    普通文章 谈圣经的橄榄油 (邹保禄，2006年7月17日，1037) 热点文章
    普通文章 耶酥的死是必然的吗 (佚名，2006年7月17日，2071) 热点文章
    普通文章 圣经对末世的预言 (佚名，2006年7月17日，1649) 热点文章
    普通文章 耶路撒冷圣殿 (佚名，2006年7月17日，1366) 热点文章
    普通文章 天主十诫 (佚名，2006年7月17日，1646) 热点文章
    普通文章 圣经中的圣洗圣事 (嘉理陵，2006年7月3日，1283) 热点文章
    普通文章 圣母与妇女 (Josefina Errazur，2006年7月3日，1232) 热点文章
    普通文章 圣经中的玛利亚 (嘉理陵，2006年7月3日，1150) 热点文章
    普通文章 十字架──永恒的绊脚石？ (高夏芳，2006年6月16日，2190) 热点文章
    普通文章 福音中的玛利亚 (林思川，2006年6月13日，1817) 热点文章
    普通文章 创世纪和自然法 (潘贝颀，2006年6月13日，1545) 热点文章
    普通文章 约纳的教训 (佚名，2006年6月8日，1513) 热点文章
    普通文章 《圣经》的宇宙观 (魏青侠，2006年6月8日，1612) 热点文章
    普通文章 新约圣经神学(5) (佚名，2006年6月3日，1312) 热点文章
    普通文章 新约圣经神学(4) (佚名，2006年6月3日，1363) 热点文章
    普通文章 新约圣经神学(3) (佚名，2006年6月3日，1153) 热点文章
    首页 上一页 下一页 尾页 页次：5/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 新约圣经神学(2) (佚名，2006年6月3日，1058) 热点文章
    普通文章 新约圣经神学(1) (佚名，2006年6月3日，1248) 热点文章
    普通文章 耶稣以死为自己作见证 (佚名，2006年5月1日，1854) 热点文章
    普通文章 马尔谷福音所载圣殿帐幔裂开的象… (马里奥‧罗西克，2006年4月21日，1101) 热点文章
    普通文章 基督的苦难与死亡 (温保禄讲 韦薇记录，2006年4月13日，1330) 热点文章
    普通文章 复活：历史与宣信 (A.Dulles S.J. 黄素莲 译，2006年4月13日，1076) 热点文章
    普通文章 从耶稣称圣母为「女人」看若望的… (王敬弘，2006年4月13日，1092) 热点文章
    普通文章 从耶稣称圣母为「女人」看若望的… (王敬弘，2006年4月13日，1022) 热点文章
    普通文章 「智慧」是一切美物的母亲 (佚名，2006年4月13日，1104) 热点文章
    普通文章 从耶稣的复活看他的苦难 (佚名，2006年4月13日，955) 热点文章
    普通文章 圣经中的祈祷--旧约智者的祈祷 (佚名，2006年4月3日，1434) 热点文章
    普通文章 埋葬耶稣的圣若瑟‧阿黎玛特… (许达士，2006年4月3日，991) 热点文章
    普通文章 保禄致斐理伯人书 (编辑部，2006年3月27日，947) 热点文章
    普通文章 耶稣开始招收门徒 (佚名，2006年3月27日，901) 热点文章
    普通文章 若望福音的结构（2） (王敬弘，2006年3月17日，1152) 热点文章
    普通文章 若望福音的结构（1） (王敬弘，2006年3月17日，1094) 热点文章
    普通文章 保禄的伦理观：生活在基督内 (C. Spicq. O.P.著 简惠美 节译，2006年3月10日，950) 热点文章
    普通文章 从福音中探讨耶稣怎样去爱天主 (佚名，2006年3月8日，991) 热点文章
    普通文章 浅谈格林多人前书中的「爱」之意… (佚名，2006年3月8日，950) 热点文章
    普通文章 圣言成了血肉来到我们当中 (潘家骏，2006年3月4日，1092) 热点文章
    首页 上一页 下一页 尾页 页次：6/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 约史雅的宗教改革 (陈洁如，2006年3月1日，911) 热点文章
    普通文章 重论中文圣经中「罪」字的翻译问… (李湜源，2006年3月1日，1228) 热点文章
    普通文章 宗徒大事录中的圣神 (王敬弘，2006年3月1日，968) 热点文章
    普通文章 宗徒大事录中之宣讲 (John Navone, S.J.，2006年3月1日，1035) 热点文章
    普通文章 由耶稣的家谱再思天主的恩典 (佚名，2006年2月20日，1044) 热点文章
    普通文章 马尔谷福音所载圣殿帐幔裂开的象… (马里奥•罗西克（Mariusz Rosik），2006年2月16日，795) 热点文章
    普通文章 保禄致迦拉达人书 (吕渔亭，2006年1月4日，1053) 热点文章
    普通文章 漫谈耶稣挑选门徒 (施森道，2006年1月4日，1147) 热点文章
    普通文章 若望福音中的「記憶」 (梁宗溢，2006年1月2日，1008) 热点文章
    普通文章 创世的目的 (汤汉，2005年10月25日，2567) 热点文章
    普通文章 创二、三的救援讯息 (陈德光，2005年10月25日，1166) 热点文章
    普通文章 保禄神修的原则：空虚自己 (Mitchel B Finley，2005年10月25日，1429) 热点文章
    普通文章 保禄及其书信(2) (柯成林，2005年10月25日，1677) 热点文章
    普通文章 保禄及其书信(1) (柯成林，2005年10月25日，1254) 热点文章
    推荐文章 保禄归化 （2） (黄怀秋，2005年10月19日，2058) 热点文章
    推荐文章 保禄归化 (1) (黄怀秋，2005年10月19日，2447) 热点文章
    普通文章 保禄的自由福音 (S. Lyonnet. S.J.，2005年10月6日，1560) 热点文章
    普通文章 保禄的祈祷 (Pierre-Yves Emery, Frère de Ta，2005年10月6日，1260) 热点文章
    普通文章 保禄的伦理观：生活在基督内 (C. Spicq. O.P.，2005年10月6日，1004) 热点文章
    普通文章 一首赞美天主之言的诗篇 —— 咏… (潘贝颀，2005年10月5日，1225) 热点文章
    首页 上一页 下一页 尾页 页次：7/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.63毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 一首讲天主无所不在，处处都在的… (佚名，2005年10月5日，1269) 热点文章
    普通文章 “一个与他相称的助手”…创二18… (Marie de Merode，2005年10月5日，933) 热点文章
    普通文章 一位税吏蒙召而为耶稣摆设筵席 (柯成林，2005年10月5日，733) 热点文章
    普通文章 圣咏的五大类型（4） (房志荣，2005年6月3日，1655) 热点文章
    普通文章 圣咏的五大类型（3） (房志荣，2005年6月2日，1137) 热点文章
    普通文章 圣咏的五大类别(2) (房志荣，2005年6月2日，1219) 热点文章
    普通文章 圣咏的五大类别（1） (房志荣，2005年6月1日，1480) 热点文章
    普通文章 保禄书信概论 (吕渔亭，2005年5月23日，1115) 热点文章
    普通文章 创造论的不同趋势 (罗国辉，2005年5月23日，1695) 热点文章
    普通文章 圣言与道 (陈维统，2005年5月6日，1432) 热点文章
    普通文章 生活福传 (恩保德，2005年4月16日，1741) 热点文章
    普通文章 圣言与道 (陈维统，2005年4月15日，1103) 热点文章
    普通文章 义薄云天——福音中有关若瑟章节… (马达钦，2005年4月9日，1230) 热点文章
    普通文章 历史的耶稣与神性的基督 (安德，2005年3月31日，1661) 热点文章
    普通文章 谈圣经中的守斋 (邹保禄，2005年3月31日，1123) 热点文章
    普通文章 玛利亚---行动中的默祷者 (作者：Bruno Forte 译者：王玉，2005年3月7日，1430) 热点文章
    普通文章 天主的静默 (佚名，2005年3月5日，1187) 热点文章
    普通文章 天主宴客 (佚名，2005年3月5日，1091) 热点文章
    普通文章 天主「寻失」 (佚名，2005年3月5日，1049) 热点文章
    普通文章 天主，是你么？ (佚名，2005年3月5日，964) 热点文章
    首页 上一页 下一页 尾页 页次：8/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 天主写字 (佚名，2005年3月4日，1075) 热点文章
    普通文章 天主的嗜好：在天秤上行走 (佚名，2005年3月4日，1005) 热点文章
    普通文章 圣言的门徒 (王玉 译，2005年3月3日，1193) 热点文章
    普通文章 天主教和基督教圣经的异同(2) (Michael，2005年3月1日，1578) 热点文章
    普通文章 天主教和基督教圣经的异同(1) (Michael，2005年3月1日，1626) 热点文章
    普通文章 去与留 (佚名，2005年2月27日，1104) 热点文章
    普通文章 捕人王──天主 (佚名，2005年2月27日，1131) 热点文章
    普通文章 上主自揭面紗 (佚名，2005年2月27日，1015) 热点文章
    普通文章 與天主散步 (佚名，2005年2月27日，943) 热点文章
    普通文章 天主的「問責制」 (佚名，2005年2月27日，1004) 热点文章
    普通文章 谈四部福音之中五饼二鱼的六个增… (萧柏勋，2005年2月22日，1328) 热点文章
    普通文章 肋骨造女人 (萧柏勋，2005年2月22日，1216) 热点文章
    普通文章 为甚么伊甸园中央是两棵树？ (萧柏勋，2005年2月22日，1147) 热点文章
    普通文章 依撒意亚先知与天主沟通的时间∶… (萧柏勋，2005年2月22日，1213) 热点文章
    普通文章 “诺亚方舟故事”的隐喻 (萧柏勋，2005年2月22日，3483) 热点文章
    推荐文章 旧约对基督徒的重要性 (佚名，2005年2月21日，1179) 热点文章
    普通文章 耶稣故乡纳匝肋的历史千秋 (韩承良，2005年1月20日，1291) 热点文章
    推荐文章 [图文] 保禄的大同观念 (安德，2005年1月20日，1838) 热点文章
    普通文章 关于衣服，你们又忧虑甚幺 (斐若望，2005年1月19日，1246) 热点文章
    普通文章 创世纪－两个创造的故事 (佚名，2005年1月19日，1129) 热点文章
    首页 上一页 下一页 尾页 页次：9/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 圣经中的羊 (吴终源，2005年1月19日，1064) 热点文章
    普通文章 世人与走兽的命运都是一样 (怡悦，2005年1月19日，1136) 热点文章
    普通文章 先知也经验恐惧 (佚名，2005年1月19日，911) 热点文章
    普通文章 关于亚巴郎 (佚名，2005年1月19日，1025) 热点文章
    推荐文章 [图文] 牧人 (佚名，2005年1月19日，1792) 热点文章
    普通文章 圣奥斯定在忏悔录中对圣咏一一三… (王臣瑞，2005年1月19日，1109) 热点文章
    普通文章 向左右卧下之义 (邹保禄，2005年1月19日，1020) 热点文章
    普通文章 约纳悔改 (苏容莹，2005年1月19日，1010) 热点文章
    普通文章 亚巴郎 (郑权辉，2005年1月19日，2275) 热点文章
    推荐文章 [图文] 依撒格 (郑权辉，2005年1月19日，1500) 热点文章
    推荐文章 雅各伯 (郑权辉，2005年1月19日，1114) 热点文章
    普通文章 [图文] 上主使法郎心硬 (怡 悦，2005年1月19日，1215) 热点文章
    推荐文章 人是天主的肖像 (陈福滨，2005年1月19日，1141) 热点文章
    首页 上一页 下一页 尾页 页次：10/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，549) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，275) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，185) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，232) 热点文章
    普通文章 真福八端之一“神贫的人是有福的… (刘绪堂，2007年11月30日，287) 热点文章
    普通文章 真福八端之一 ── 神贫 ── 由… (陈维统，2007年11月30日，171) 热点文章
    普通文章 2007年12月份 生活圣言 (佚名，2007年11月27日，297) 热点文章
    普通文章 苦路上的圣母 ── 默想题材 (文宣和，2007年11月26日，172) 热点文章
    普通文章 灵肉之争 (丽达，2007年11月24日，225) 热点文章
    普通文章 2007年 11月份 生活圣言 (佚名，2007年10月23日，565) 热点文章
    普通文章 耶稣 ─ 生命之粮 (刘锦萍，2007年8月17日，1565) 热点文章
    普通文章 2007年9月份 生活圣言 (佚名，2007年8月13日，887) 热点文章
    普通文章 平等尊严 (Cantalamessa 神父，2007年8月6日，694) 热点文章
    普通文章 2007年8月份 生活圣言 (佚名，2007年7月21日，1057) 热点文章
    普通文章 2007年7月份 生活圣言 (佚名，2007年7月5日，758) 热点文章
    普通文章 效法耶稣 笃行仁爱 (王静修女，2007年5月17日，1061) 热点文章
    普通文章 你爱我吗？（若21：1-19） (Raniero Cantalamessa （德兰修女译），2007年5月17日，1570) 热点文章
    普通文章 2007年6月份 生活圣言 (佚名，2007年5月16日，1051) 热点文章
    普通文章 2007年5月份 生活圣言 (佚名，2007年4月18日，1147) 热点文章
    普通文章 基督生命之默想 (戴迈乐，2007年4月14日，979) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 基督的死，我们每人都有责任 (Father Cantalamessa 唐修女译，2007年4月7日，1029) 热点文章
    普通文章 忏悔与皈依 (佚名，2007年3月26日，1134) 热点文章
    普通文章 2007年4月份 生活圣言 (佚名，2007年3月26日，1095) 热点文章
    普通文章 蕩子的比喻 (Cantalamessa神父著 唐修女译，2007年3月19日，725) 热点文章
    普通文章 伯多禄跌倒的原因 (邹保禄，2007年3月10日，726) 热点文章
    普通文章 耶穌顯聖容（四旬期第二主日） (Cantalamessa神父，2007年3月6日，830) 热点文章
    普通文章 2007年3月份 生活圣言 (普世博爱运动，2007年2月23日，1121) 热点文章
    普通文章 2007年2月份生活圣言 (佚名，2007年1月16日，1346) 热点文章
    普通文章 如何跟随圣经生活（2） (谢有雄，2007年1月4日，1462) 热点文章
    普通文章 如何跟随圣经生活（1） (谢有雄，2007年1月4日，1376) 热点文章
    普通文章 2007年1月份生活圣言 (卢嘉勒，2006年12月19日，1505) 热点文章
    普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2350) 热点文章
    普通文章 如厄里亚一样的灰心 (亨利.布克比 & 理查.布克比，2006年11月1日，1204) 热点文章
    普通文章 从耶稣诞生二千年谈他的「物情」… (高夏芳，2006年10月30日，1766) 热点文章
    普通文章 论马尔谷福音中「弃绝自我及背苦… (張慧晶，2006年10月23日，1031) 热点文章
    普通文章 伯多禄蒙召(路5:1-11) (2) (张惠仪，2006年10月23日，765) 热点文章
    普通文章 伯多禄蒙召(路5:1-11)(1) (张惠仪，2006年10月23日，749) 热点文章
    普通文章 二零零六年十一月份生活圣言 (佚名，2006年10月21日，1115) 热点文章
    普通文章 雅各布伯与天主搏斗 (艾威尔，2006年10月1日，1139) 热点文章
    普通文章 圣经与信友生活 (佚名，2006年9月25日，1453) 热点文章
    首页 上一页 下一页 尾页 页次：2/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 2006年十月份生活圣言 (卢嘉勒，2006年9月20日，1503) 热点文章
    普通文章 玛利亚的心灵生活 (甘易逢，2006年9月9日，1489) 热点文章
    普通文章 家庭生活的“出谷” (梁宗溢，2006年8月24日，1442) 热点文章
    普通文章 二零零六年九月份生活圣言 (卢嘉勒，2006年8月14日，1692) 热点文章
    普通文章 2006年8月份 生活圣言 (卢嘉勒，2006年7月17日，1818) 热点文章
    普通文章 从基督的苦难学习价值观 (佚名，2006年6月17日，2304) 热点文章
    普通文章 今天需要再识耶稣 (李槟，2006年6月16日，2137) 热点文章
    普通文章 2006年7月份生活圣言 (卢嘉勒，2006年6月11日，1793) 热点文章
    普通文章 重新發現聖神降臨，以免跌入混亂… (Raniero Cantalamessa OFM，2006年6月7日，1620) 热点文章
    普通文章 二零零六年六月份生活圣言 (卢嘉勒，2006年5月14日，1909) 热点文章
    普通文章 2006年5月生活圣言 (卢嘉勒，2006年4月21日，2007) 热点文章
    普通文章 基督的苦难与圣死 (佚名，2006年4月14日，1912) 热点文章
    普通文章 耶稣的死亡——一个爱的行为 (佚名，2006年4月14日，2058) 热点文章
    普通文章 基督的苦难与我们的关系 (tiantianyu，2006年4月11日，1359) 热点文章
    普通文章 圣狄思玛斯(St. Dismas) (许达士，2006年3月27日，1166) 热点文章
    普通文章 耶稣驱逐商人清洁圣殿 (佚名，2006年3月27日，1157) 热点文章
    普通文章 宗徒大事录第九章读后感犹太沿海… (周道，2006年3月18日，1459) 热点文章
    普通文章 二零零六年四月份生活圣言 (卢嘉勒，2006年3月18日，1327) 热点文章
    普通文章 主要用它 (高夏芳修女，2006年3月17日，945) 热点文章
    普通文章 当新郎从他们中被劫去时...（谷二… (佚名，2006年3月14日，929) 热点文章
    首页 上一页 下一页 尾页 页次：3/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 扫禄归化 (周道，2006年3月14日，918) 热点文章
    普通文章 不要拒绝天主的邀请 (帅崇义，2006年3月10日，1080) 热点文章
    普通文章 你们是地上的盐 (佚名，2006年3月8日，1051) 热点文章
    普通文章 美梦成真-若瑟月的省思 (编辑部，2006年3月4日，1059) 热点文章
    普通文章 十字架上最后一言的反思 (佚名，2006年2月28日，1369) 热点文章
    普通文章 天主喜欢乐善好施的人 (佚名，2006年2月27日，872) 热点文章
    普通文章 二零零六年三月份生活圣言 (卢嘉勒，2006年2月13日，1243) 热点文章
    普通文章 二零零六年二月份生活圣言 (卢嘉勒，2006年2月9日，1002) 热点文章
    普通文章 从苦架上的右盗说起 (宋学恭，2006年1月4日，1104) 热点文章
    普通文章 二零零六年一月份生活圣言 (卢嘉勒，2006年1月2日，1114) 热点文章
    普通文章 2005年十二月份生活圣言 (卢嘉勒，2006年1月2日，1062) 热点文章
    普通文章 善度将临期（6） (本站整理，2005年11月28日，1387) 热点文章
    普通文章 善度将临期（5） (本站整理，2005年11月28日，1117) 热点文章
    普通文章 善度将临期（4） (本站整理，2005年11月28日，1123) 热点文章
    普通文章 善度将临期（3） (本站整理，2005年11月28日，1062) 热点文章
    普通文章 善度将临期（2） (本站整理，2005年11月28日，1197) 热点文章
    普通文章 善度将临期（1） (本站整理，2005年11月28日，1285) 热点文章
    普通文章 多默的信德和我们的无信 (佚名，2005年11月12日，1142) 热点文章
    普通文章 从伯多禄人性软弱和基督的怜悯看… (佚名，2005年11月12日，1232) 热点文章
    普通文章 二○○五年十月份生活圣言 (卢佳勒，2005年10月25日，1062) 热点文章
    首页 上一页 下一页 尾页 页次：4/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 生活圣言（2005年6月份） (卢嘉肋，2005年5月23日，2243) 热点文章
    普通文章 2005年5月份生活圣言 (卢嘉勒，2005年5月6日，1617) 热点文章
    普通文章 八天的圣经反省及祈祷词 (佚名，2005年4月15日，2886) 热点文章
    普通文章 避静用的圣经章节 (佚名，2005年4月15日，2142) 热点文章
    普通文章 2005年4月生活圣言 (卢嘉勒，2005年3月15日，1479) 热点文章
    普通文章 芥菜子和酵母 (帅崇义，2005年3月14日，1271) 热点文章
    普通文章 道路、真理、生命 (帅崇义，2005年3月14日，1829) 热点文章
    普通文章 不要拒绝天主的邀请 (帅崇义，2005年3月14日，1980) 热点文章
    普通文章 迷途的人 (帅崇义，2005年3月14日，1094) 热点文章
    普通文章 最要好的朋友 (帅崇义，2005年3月14日，1297) 热点文章
    普通文章 种子的成长 (帅崇义，2005年3月14日，1348) 热点文章
    普通文章 忍受苦难 (帅崇义，2005年3月14日，1091) 热点文章
    普通文章 医治创痛的良方 (帅崇义，2005年3月14日，1062) 热点文章
    普通文章 爱心与行为 (帅崇义，2005年3月14日，1044) 热点文章
    普通文章 爱所有的人 (帅崇义，2005年3月14日，1073) 热点文章
    普通文章 勿过份忧虑 (帅崇义，2005年3月14日，1062) 热点文章
    普通文章 四旬期除旧布新 (佚名，2005年3月7日，1083) 热点文章
    普通文章 2005年三月 生活圣言 (卢嘉勒，2005年3月7日，991) 热点文章
    普通文章 天主哭了 (佚名，2005年3月4日，1239) 热点文章
    普通文章 天主送大礼 (佚名，2005年3月4日，944) 热点文章
    首页 上一页 下一页 尾页 页次：5/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    推荐文章 2005年2月生活圣言 (佚名，2005年2月22日，1375) 热点文章
    推荐文章 实践福音 (卢嘉勒，2005年2月21日，1022) 热点文章
    推荐文章 [图文] 十个被治愈的癞病人 (许达士，2005年1月20日，1615) 热点文章
    推荐文章 生活圣言2005年一月份 (卢嘉勒，2005年1月20日，1023) 热点文章
    推荐文章 生活圣言2004年十一月份 (卢嘉勒，2005年1月20日，986) 热点文章
    推荐文章 穷寡妇的奉献 (许达士，2005年1月20日，1292) 热点文章
    推荐文章 有爱有诚，所向无敌 (吕渔亭，2005年1月19日，1482) 热点文章
    推荐文章 约纳的教训 (佚名，2005年1月19日，1683) 热点文章
    推荐文章 苦难中的抉择 (江林月娇，2005年1月19日，1941) 热点文章
    推荐文章 过河的人 (江林月娇，2005年1月19日，1813) 热点文章
    推荐文章 战胜“谋杀者” (王保禄，2005年1月19日，1175) 热点文章
    首页 上一页 下一页 尾页 页次：6/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]读经推广 文章列表
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，280) 热点文章
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，404) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，241) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1143) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念… (胡贤德主教，宁波教区，2007年4月1日，977) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1394) 热点文章
    普通文章 当代中国教会的圣经推广与福传 (张士江，2007年4月1日，1119) 热点文章
    普通文章 如何带领查经小组 (佚名，2006年9月25日，1997) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1724) 热点文章
    普通文章 抄“路加福音”带给我的启示 (王杰，2006年6月7日，1884) 热点文章
    普通文章 四旬期抄经活动 (李志祥神父，2006年3月10日，1773) 热点文章
    普通文章 读经分享材料（12）——耶稣生平… (佚名，2006年3月10日，2457) 热点文章
    普通文章 读经分享材料（11）——耶稣生平… (佚名，2006年3月8日，2172) 热点文章
    普通文章 读经分享材料（10）——耶稣生平… (佚名，2006年3月8日，1936) 热点文章
    普通文章 读经分享材料（9）——耶稣生平 (李志祥神父整理，2006年3月7日，1783) 热点文章
    普通文章 查经分享材料（4） (李志祥神父整理，2006年3月6日，1626) 热点文章
    普通文章 查经分享材料（3） (李志祥神父整理，2006年3月6日，1479) 热点文章
    普通文章 查经分享材料（2） (李志祥神父整理，2006年3月6日，1509) 热点文章
    普通文章 查经分享材料（1） (李志祥神父整理，2006年3月6日，1519) 热点文章
    普通文章 读经分享材料（8）——耶稣生平 (李志祥神父整理，2006年3月4日，1357) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]读经推广 文章列表
    普通文章 读经分享材料（7）——耶稣生平 (李志祥神父整理，2006年3月3日，1408) 热点文章
    普通文章 读经分享材料（6）——耶稣生平 (李志祥神父整理，2006年3月3日，1240) 热点文章
    普通文章 读经分享材料（5）——耶稣生平 (李志祥神父整理，2006年3月3日，1004) 热点文章
    普通文章 读经分享材料（4）——耶稣生平 (李志祥神父整理，2006年3月2日，1123) 热点文章
    普通文章 读经分享材料（3）——耶稣生平 (李志祥神父整理，2006年3月2日，1723) 热点文章
    普通文章 读经分享材料（2）——耶稣生平 (李志祥神父整理，2006年3月2日，1259) 热点文章
    普通文章 读经分享材料（1）—— 耶稣生平… (李志祥神父整理，2006年3月2日，1467) 热点文章
    普通文章 乙年四旬期第二主日：读经分享材… (李志祥神父，2006年2月18日，1358) 热点文章
    推荐文章 乙年四旬期第一主日：读经分享材… (李志祥神父，2006年2月17日，2520) 热点文章
    普通文章 日常生活与圣经 (张胜利，2006年2月14日，1301) 热点文章
    普通文章 2005年5月份读经表 (伯铎神父，2005年5月5日，1689) 热点文章
    普通文章 读经分享材料（6） (伯铎神父，2005年5月5日，1480) 热点文章
    普通文章 读经分相材料（5） (伯铎神父，2005年4月27日，1326) 热点文章
    普通文章 读经分享材料（4）替罪的羔羊－耶… (伯铎神父，2005年4月16日，1442) 热点文章
    普通文章 读经分享材料（3）西满伯铎禄的人… (伯铎神父，2005年4月9日，1511) 热点文章
    普通文章 ２００５年四月份 甲年读经表 (伯铎神父，2005年4月9日，1367) 热点文章
    推荐文章 耶稣－被遗弃者的良友（路19章1-… (伯铎神父，2005年4月5日，2560) 热点文章
    推荐文章 去厄玛乌的路上 (路24:13-36) (伯铎神父，2005年4月5日，2256) 热点文章
    普通文章 怎样组织圣经研习班 (佚名，2005年3月11日，1312) 热点文章
    普通文章 怎样在团体祈祷中运用圣经！ (佚名，2005年3月11日，1697) 热点文章
    首页 上一页 下一页 尾页 页次：2/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]读经推广 文章列表
    普通文章 圣经分享技巧(7) (佚名，2005年2月28日，1916) 热点文章
    普通文章 圣经分享技巧(6) (佚名，2005年2月28日，1461) 热点文章
    普通文章 圣经分享技巧(5) (佚名，2005年2月28日，1296) 热点文章
    普通文章 圣经分享技巧(4) (佚名，2005年2月28日，1412) 热点文章
    普通文章 圣经分享技巧(3) (佚名，2005年2月28日，1329) 热点文章
    普通文章 圣经分享技巧(2) (佚名，2005年2月28日，1228) 热点文章
    普通文章 圣经分享技巧(1) (佚名，2005年2月28日，1426) 热点文章
    普通文章 背诵圣经金句的方法 (Michael，2005年2月28日，1747) 热点文章
    普通文章 怎样领略圣经的讯息(4) (Michael，2005年2月28日，1182) 热点文章
    普通文章 怎样领略圣经的讯息(3) (Michael，2005年2月28日，1005) 热点文章
    普通文章 怎样领略圣经的讯息(2) (Michael，2005年2月28日，1100) 热点文章
    普通文章 怎样领略圣经的讯息(1) (Michael，2005年2月28日，1284) 热点文章
    推荐文章 如何用圣经祈祷 (Michael，2005年2月28日，1936) 热点文章
    推荐文章 如何入手看圣经 (Michael，2005年2月28日，2052) 热点文章
    普通文章 读经与家庭祈祷 (佚名，2005年2月24日，1583) 热点文章
    推荐文章 圣经阅读 (李志祥，2005年2月24日，1905) 热点文章
    普通文章 教会内的圣经诠释(八) (宗座圣经委员会文告，2005年1月24日，1116) 热点文章
    普通文章 教会内的圣经诠释(七) (宗座圣经委员会文告，2005年1月24日，1129) 热点文章
    普通文章 教会内的圣经诠释(六) (宗座圣经委员会文告，2005年1月24日，1181) 热点文章
    普通文章 教会内的圣经诠释(五) (宗座圣经委员会文告，2005年1月24日，1100) 热点文章
    首页 上一页 下一页 尾页 页次：3/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]读经推广 文章列表
    普通文章 教会内的圣经诠释(四) (宗座圣经委员会文告，2005年1月24日，1151) 热点文章
    普通文章 教会内的圣经诠释(三) (宗座圣经委员会文告，2005年1月24日，1167) 热点文章
    普通文章 教会内的圣经诠释(二) (宗座圣经委员会文告，2005年1月24日，963) 热点文章
    普通文章 教会内的圣经诠释(一) (宗座圣经委员会文告，2005年1月24日，1067) 热点文章
    普通文章 天主教释经学原则(5) (李志先，2005年1月24日，1338) 热点文章
    普通文章 天主教释经学原则(4) (李志先，2005年1月24日，1333) 热点文章
    普通文章 天主教释经学原则(3) (李志先，2005年1月24日，1071) 热点文章
    普通文章 天主教释经学原则(2) (李志先，2005年1月24日，1109) 热点文章
    普通文章 天主教释经学原则(1) (李志先，2005年1月24日，1254) 热点文章
    普通文章 基督徒默祷的几个观点 (佚名，2005年1月24日，997) 热点文章
    普通文章 多读圣经、常常读经、好好读经 (刘丹桂，2005年1月20日，1356) 热点文章
    推荐文章 浅谈读经和小组分享 (葆乐，2005年1月20日，1146) 热点文章
    首页 上一页 下一页 尾页 页次：4/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经词汇与常识 文章列表
    普通文章 司祭、大司祭 (佚名，2007年11月25日，182) 热点文章
    普通文章 天国 (佚名，2007年11月25日，175) 热点文章
    普通文章 公议会 (佚名，2007年11月25日，93) 热点文章
    普通文章 以色列 (李志祥神父，2007年1月16日，1556) 热点文章
    普通文章 犹大 (李志祥神父，2007年1月15日，1412) 热点文章
    普通文章 安息日 (佚名，2006年9月9日，2863) 热点文章
    普通文章 圣西满 (佚名，2006年8月25日，2135) 热点文章
    普通文章 圣达陡 (佚名，2006年8月25日，1650) 热点文章
    普通文章 圣玛窦 (佚名，2006年8月25日，1748) 热点文章
    普通文章 圣斐理伯 (佚名，2006年8月25日，1568) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，1249) 热点文章
    普通文章 圣多默 (佚名，2006年8月25日，1029) 热点文章
    普通文章 圣若望 (佚名，2006年8月25日，1140) 热点文章
    普通文章 圣伯多禄 (佚名，2006年8月25日，961) 热点文章
    普通文章 犹达斯依斯加略 (佚名，2006年8月25日，926) 热点文章
    普通文章 圣安德肋 (佚名，2006年8月25日，929) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，829) 热点文章
    普通文章 圣巴尔多禄茂 (佚名，2006年8月25日，911) 热点文章
    普通文章 法利塞党(人) (李志祥神父，2006年8月17日，1092) 热点文章
    普通文章 耶酥时代的巴勒斯坦状况 (李志祥神父，2006年7月22日，1451) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经词汇与常识 文章列表
    普通文章 罗马皇帝凯撒 (李志祥神父，2006年7月21日，1501) 热点文章
    首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 生活随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]生活随笔 文章列表
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2825) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，308) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，279) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴… (佚名，2007年12月26日，210) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，81) 热点文章
    普通文章 [图文] 分享 (瑞良，2007年12月25日，111) 热点文章
    普通文章 人，想说爱你不容易 (韶华，2007年12月24日，205) 热点文章
    普通文章 二零零七年必读的圣诞故事 (远方，2007年12月20日，397) 热点文章
    普通文章 一树火焰 (远方，2007年12月20日，114) 热点文章
    普通文章 耶京的路上 (远方，2007年12月20日，59) 热点文章
    普通文章 佳音 (远方，2007年12月20日，133) 热点文章
    普通文章 祈祷的生活方式——之一入门篇：… (快乐游侠，2007年11月1日，821) 热点文章
    普通文章 最大的危机 (孙 班，2007年10月13日，458) 热点文章
    普通文章 午夜惊魂 (韶华，2007年9月18日，663) 热点文章
    普通文章 圣子一语定乾坤 (达西，2007年8月29日，701) 热点文章
    普通文章 爱你的近人 (Constance，2007年8月21日，750) 热点文章
    普通文章 学习-宽恕 (Constance，2007年8月21日，804) 热点文章
    普通文章 学习一基督待人的态度 (Constance，2007年8月21日，539) 热点文章
    普通文章 基督揭开人的虚伪 (Constance，2007年8月21日，499) 热点文章
    普通文章 逆向思维面面观 (达西，2007年7月30日，751) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 生活随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]生活随笔 文章列表
    普通文章 史上最贵的学费 (韶华，2007年7月20日，552) 热点文章
    普通文章 妒嫉者无品 (韶华，2007年6月28日，596) 热点文章
    普通文章 家门口的等待！ (远 方，2007年6月22日，518) 热点文章
    普通文章 上帝的微笑 (达西，2007年6月11日，900) 热点文章
    普通文章 父 亲 鸟 (孙 班，2007年5月24日，496) 热点文章
    普通文章 上帝的爱 (达西，2007年5月16日，991) 热点文章
    普通文章 上帝的心 (达西，2007年4月23日，1046) 热点文章
    普通文章 荒漠中的朝圣者 （四） (远 方，2007年4月1日，573) 热点文章
    普通文章 荒漠中的朝圣者 （三） (远 方，2007年4月1日，710) 热点文章
    普通文章 荒漠中的朝圣者 （二） (远 方，2007年4月1日，493) 热点文章
    普通文章 邂逅我们身边的圣人 (佚名，2007年3月22日，618) 热点文章
    普通文章 做一个像耶稣一样的人 (佚名，2007年3月22日，645) 热点文章
    普通文章 荒漠中的朝圣者 （一） (远方，2007年3月17日，446) 热点文章
    普通文章 郎世宁之一 写 真 (远 方，2007年3月13日，447) 热点文章
    普通文章 没有玫瑰花的情人节 (远 方，2007年3月9日，576) 热点文章
    普通文章 十字架的德能 (唐修女译，2007年2月23日，971) 热点文章
    普通文章 用痛苦点亮心灯 (孙 班，2007年2月2日，867) 热点文章
    普通文章 马槽的启示 (依撒伯尔，2007年1月12日，983) 热点文章
    普通文章 [原创]上帝绝不离弃我们！ (启明星（阿康），2006年12月3日，1285) 热点文章
    普通文章 [原创]一切都不为晚！ (启明星（阿康），2006年12月3日，1028) 热点文章
    首页 上一页 下一页 尾页 页次：2/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 生活随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]生活随笔 文章列表
    普通文章 抓阄手机 (hnxczca，2006年11月23日，645) 热点文章
    普通文章 基督宗教是否为西方侵略工具——… (Lightchild，2006年11月13日，1395) 热点文章
    普通文章 生活随笔 (韶华，2006年10月9日，1295) 热点文章
    普通文章 爱是这样难 (孙 班，2006年10月8日，1447) 热点文章
    普通文章 荒唐人生 (韶华，2006年9月18日，1441) 热点文章
    普通文章 教宗抵达慕尼黑 (佚名，2006年9月10日，995) 热点文章
    普通文章 大恩不言谢 (秋草，2006年9月8日，1261) 热点文章
    普通文章 告解前后 (秋草，2006年9月6日，1005) 热点文章
    普通文章 那些往事 (秋草，2006年8月23日，1036) 热点文章
    普通文章 如果你能明白上帝的用意 (金晨，2006年3月6日，2407) 热点文章
    普通文章 痛苦的价值 (刘铎，2005年6月2日，5284) 热点文章
    普通文章 永远的第一天 (深浦轻舟，2005年4月22日，2757) 热点文章
    普通文章 最珍贵的遗产 (深浦轻舟，2005年4月22日，2141) 热点文章
    普通文章 最后的旅程，我们一同走过 (深浦轻舟，2005年4月22日，1883) 热点文章
    普通文章 来自葡萄园的福音 (xampaign，2005年4月21日，2194) 热点文章
    普通文章 圣乐交流园地 →欢迎您 (蓝色动脉，2005年3月12日，1500) 热点文章
    普通文章 猫客 (正在远行，2005年3月10日，1279) 热点文章
    普通文章 令人欣慰的误解 (正在远行，2005年3月10日，1508) 热点文章
    普通文章 基督徒 (伯铎神父，2005年2月24日，1938) 热点文章
    普通文章 把握现在 (伯铎神父，2005年2月24日，2642) 热点文章
    首页 上一页 下一页 尾页 页次：3/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 生活随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]生活随笔 文章列表
    普通文章 选择 — 单程路 (伯铎神父，2005年2月24日，2134) 热点文章
    普通文章 相伴 (伯铎神父，2005年2月24日，1881) 热点文章
    普通文章 爱的力量 (伯铎神父，2005年2月24日，2482) 热点文章
    普通文章 孤独 (伯铎神父，2005年1月24日，1762) 热点文章
    普通文章 生命中的痕迹 (伯铎神父，2005年1月24日，1807) 热点文章
    首页 上一页 下一页 尾页 页次：4/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    固顶文章 宗教事务条例 (国务院令（第426号），2005年3月3日，3397) 热点文章
    普通文章 台州黄岩成立圣经学习小组 (俞德兰，2007年12月31日，48)
    普通文章 山东周村教区举办“小组学圣经启… (杨二祥，2007年12月31日，50) 热点文章
    普通文章 学习圣经，迫在眉睫 (杨二祥，2007年12月31日，243) 热点文章
    普通文章 学习圣经 坚定信仰 (卢福荣，2007年12月31日，141) 热点文章
    普通文章 世界和平日文告 (佚名，2007年12月28日，63) 热点文章
    普通文章 教宗圣诞节文告全文 (佚名，2007年12月28日，63) 热点文章
    普通文章 教宗说：如果不是期待耶稣的到来… (佚名，2007年12月17日，150) 热点文章
    普通文章 教宗说：将临期是期待基督的时期… (佚名，2007年12月4日，84) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭… (佚名，2007年12月1日，79) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《… (佚名，2007年12月1日，180) 热点文章
    普通文章 天主圣言作为教会的生命与使命[1… (佚名，2007年11月21日，116) 热点文章
    普通文章 第八届华语圣经研讨会」决议案 (，2007年11月12日，258) 热点文章
    普通文章 华语圣经研讨会澳门召开 分享圣言… (，2007年11月12日，253) 热点文章
    普通文章 妒嫉人生 (转贴，2007年10月30日，592) 热点文章
    普通文章 奸诈人生 (转贴，2007年10月30日，468) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真… (佚名，2007年9月4日，675) 热点文章
    普通文章 教宗指出耶稣是“一扇窄门”、玛… (佚名，2007年8月28日，451) 热点文章
    普通文章 教宗致主教们的信函，谈一九七○… (佚名，2007年8月21日，383) 热点文章
    普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，398) 热点文章
    首页 上一页 下一页 尾页 页次：1/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗：让我们跟随身批太阳的女人… (佚名，2007年8月17日，340) 热点文章
    普通文章 圣维雅内瞻礼和教宗所强调的神父… (佚名，2007年8月6日，344) 热点文章
    普通文章 昔日欢喜天成佳偶，今朝笑迎主赐… (牛良华，2007年7月7日，509) 热点文章
    普通文章 辽宁教区金沛献主教牧函—2007年… (金沛献主教，2007年6月1日，526) 热点文章
    普通文章 教宗：圣神降临，信经中的教会诞… (佚名，2007年5月28日，538) 热点文章
    普通文章 分享圣经得智慧 (佚名，2007年5月17日，726) 热点文章
    普通文章 教宗：只有来自天主才会有真正的… (佚名，2007年5月12日，670) 热点文章
    普通文章 教宗激励信众在圣母月发现宣讲福… (佚名，2007年5月8日，542) 热点文章
    普通文章 教宗祝圣二十二名新铎 (佚名，2007年5月1日，549) 热点文章
    普通文章 北京教区傅铁山主教逝世 (佚名，2007年4月21日，733) 热点文章
    普通文章 教宗本笃十六世新作《纳匝肋的耶… (佚名，2007年4月14日，627) 热点文章
    普通文章 教宗本笃十六世复活节文告 (佚名，2007年4月9日，523) 热点文章
    普通文章 教宗本笃十六世复活前夕守夜礼弥… (佚名，2007年4月9日，455) 热点文章
    普通文章 教宗主持圣周四上午祝圣圣油弥撒… (佚名，2007年4月6日，458) 热点文章
    普通文章 网上抄打《圣经》，开辟信仰新篇… (佚名，2007年4月3日，547) 热点文章
    普通文章 教宗：我们一起来寻找天主的圣容… (佚名，2007年4月2日，479) 热点文章
    普通文章 教宗：天使传报，玛利亚的“是”… (佚名，2007年3月26日，450) 热点文章
    普通文章 教宗：生命的真正意义是做天主爱… (佚名，2007年3月19日，514) 热点文章
    普通文章 教宗：皈依是对于威胁个人与社会… (网络，2007年3月12日，430) 热点文章
    普通文章 教宗：智识之爱，连接欧亚青年的… (佚名，2007年3月11日，439) 热点文章
    首页 上一页 下一页 尾页 页次：2/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗：以圣灰做为仁爱、祈祷和忏… (佚名，2007年2月22日，548) 热点文章
    普通文章 教宗：封斋期，再次皈依成为基督… (佚名，2007年2月22日，561) 热点文章
    普通文章 教宗本笃十六世2007年四旬期文告… (佚名，2007年2月13日，518) 热点文章
    普通文章 从露德到首尔，教宗将全世界病患… (佚名，2007年2月12日，501) 热点文章
    普通文章 教宗：献身天主的人，对天主“完… (佚名，2007年2月5日，489) 热点文章
    普通文章 教宗：圣德不是产生在从来不犯错… (佚名，2007年2月1日，502) 热点文章
    普通文章 圣座发表有关中国大陆天主教会局… (梵蒂冈电台，2007年1月22日，691) 热点文章
    普通文章 教宗：和平的恩宠也为了白冷和圣… (佚名，2007年1月3日，560) 热点文章
    普通文章 教宗：基督之光，和平王子，贯穿… (佚名，2007年1月3日，526) 热点文章
    普通文章 教宗本笃十六世二零零六年耶稣圣… (佚名，2006年12月26日，510) 热点文章
    普通文章 教宗二零零六年圣诞子夜弥撒讲道… (佚名，2006年12月26日，547) 热点文章
    普通文章 教宗－今天的人类需要救世主 (佚名，2006年12月26日，440) 热点文章
    普通文章 教宗：在天主化身成为婴儿的夜里… (佚名，2006年12月26日，462) 热点文章
    普通文章 教宗：在降生成人的天主内，我们… (佚名，2006年12月26日，385) 热点文章
    普通文章 圣诞节的喜乐传向“被生活所伤害… (佚名，2006年12月19日，687) 热点文章
    普通文章 亚洲基督信徒积极与其他宗教信徒… (佚名，2006年10月21日，635) 热点文章
    普通文章 亚洲天主教徒将肩负起世界的传教… (佚名，2006年10月20日，646) 热点文章
    普通文章 教宗指出犹达斯亦在天主计划之内… (佚名，2006年10月19日，621) 热点文章
    普通文章 基督信仰团体宗主教发表文件阐述… (佚名，2006年10月10日，916) 热点文章
    普通文章 本笃十六世致2006年普世传教节文… (佚名，2006年9月9日，889) 热点文章
    首页 上一页 下一页 尾页 页次：3/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 各宗教信徒共同敬礼德勒撒修女 (佚名，2006年9月6日，877) 热点文章
    普通文章 教宗介绍《默示录》的作者圣若望… (佚名，2006年8月24日，856) 热点文章
    普通文章 中国人对圣经的兴趣剧增 (佚名，2006年8月24日，926) 热点文章
    普通文章 「默主歌耶的孩子」2006 (佚名，2006年8月24日，908) 热点文章
    普通文章 今年的耶稣圣心节意义非凡 (康之鸣，2006年6月17日，1207) 热点文章
    普通文章 二OO六年世界传教节文告《爱德，… (佚名，2006年6月8日，966) 热点文章
    普通文章 保禄致哥罗森人书 基督是万物的首… (吕渔亭，2006年6月6日，1117) 热点文章
    普通文章 教宗接见全球男女修会总会长，激… (佚名，2006年6月6日，1037) 热点文章
    普通文章 圣神降临前夕全球教会运动团体代… (佚名，2006年5月31日，1076) 热点文章
    普通文章 西安教区李笃安主教5月25日逝世 (佚名，2006年5月31日，1456) 热点文章
    普通文章 达芬奇密码滥用了文明的宽容 (龙仕华，2006年5月31日，1536) 热点文章
    普通文章 捏造事实误导读者的荒诞之作《达… (佚名，2006年5月22日，1471) 热点文章
    普通文章 由《达芬奇密码》到“宗教文盲”… (佚名，2006年5月22日，1533) 热点文章
    普通文章 辽宁教区胡宝平神父安息主怀 (佚名，2006年5月14日，1263) 热点文章
    普通文章 第43届圣召节教宗文告 (佚名，2006年5月5日，924) 热点文章
    普通文章 辽宁教区助理主教—裴军民 (佚名，2006年5月5日，924) 热点文章
    普通文章 宗座大学神学主任谈《犹达斯福音… (佚名，2006年5月1日，1060) 热点文章
    普通文章 教宗接见圣座圣经委员会委员，强… (佚名，2006年5月1日，1017) 热点文章
    普通文章 天主教昆明教区马英林主教祝圣庆… (新华网，2006年5月1日，1029) 热点文章
    普通文章 各界人士评论教宗本笃十六世一年… (佚名，2006年4月20日，903) 热点文章
    首页 上一页 下一页 尾页 页次：4/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗本笃十六世当选一周年回顾 (佚名，2006年4月19日，823) 热点文章
    普通文章 教宗本笃十六世复活节文告全文 (佚名，2006年4月17日，955) 热点文章
    普通文章 教宗巴斯卦守夜礼弥撒讲道词全文… (佚名，2006年4月17日，832) 热点文章
    普通文章 前部长滨尾文郎枢机，吁请教廷进… (佚名，2006年4月16日，756) 热点文章
    普通文章 教宗在罗马斗兽场主持拜苦路礼仪… (佚名，2006年4月16日，918) 热点文章
    普通文章 教宗指出在十字苦路面前任何人都… (佚名，2006年4月16日，885) 热点文章
    普通文章 教宗在罗马斗兽场主持拜苦路礼仪… (佚名，2006年4月15日，777) 热点文章
    普通文章 第廿一届世界青年日文告 (佚名，2006年4月15日，959) 热点文章
    普通文章 教宗圣周四主持祝圣圣油弥撒 (佚名，2006年4月14日，732) 热点文章
    普通文章 裴军民神父举行晋升助理主教典礼… (佚名，2006年4月14日，1198) 热点文章
    普通文章 教宗指出复活瞻礼展示了“邪恶无… (佚名，2006年4月13日，729) 热点文章
    普通文章 教宗告诫青年们“耶稣的十字架才… (佚名，2006年4月11日，860) 热点文章
    普通文章 教宗發表今年世界聖召祈禱日文告… (佚名，2006年4月10日，884) 热点文章
    普通文章 谁远离教会训导，不能与之共融 (佚名，2006年4月8日，751) 热点文章
    普通文章 纪念若望保禄二世去世一周年 (佚名，2006年4月4日，884) 热点文章
    普通文章 我们可以坚信耶稣继续召叫人们履… (佚名，2006年4月3日，764) 热点文章
    普通文章 若望•保禄二世逝世一周年 (佚名，2006年4月3日，798) 热点文章
    普通文章 全球即将纪念先教宗若望保禄二世… (佚名，2006年4月3日，796) 热点文章
    普通文章 教宗圣伯多禄广场擢升新枢机 (佚名，2006年3月27日，888) 热点文章
    普通文章 白景霞.如丽亚修女的悼词 (吉林圣家传教修女会，2006年3月20日，1131) 热点文章
    首页 上一页 下一页 尾页 页次：5/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗年度避静 (佚名，2006年3月18日，1058) 热点文章
    普通文章 教宗叁钟经讲话谈主日福音、四旬… (佚名，2006年2月28日，869) 热点文章
    普通文章 十五位新枢机主教名单 (佚名，2006年2月27日，870) 热点文章
    普通文章 香港主教陈日君被委任为枢机 (佚名，2006年2月23日，1409) 热点文章
    普通文章 媒体传闻陈日君主教升枢机 (佚名，2006年2月18日，1139) 热点文章
    推荐文章 教宗本笃十六世2006年四旬期文告… (佚名，2006年2月16日，2175) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月15日，1233) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1075) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1068) 热点文章
    普通文章 教宗本笃十六世《天主是爱》通谕… (教宗本笃十六世，2006年2月14日，1397) 热点文章
    普通文章 上海教区福传年开幕典礼 (刘天然修女，2006年2月12日，1170) 热点文章
    推荐文章 天主教辽宁教区选出助理主教 (佚名，2006年1月13日，2846) 热点文章
    普通文章 分享推动读经的好消息 (赖静贞，2006年1月4日，1294) 热点文章
    普通文章 哀悼李文书修女 (吉林圣家传教修女会，2006年1月1日，1556) 热点文章
    普通文章 教宗本笃十六世致2006年世界和平… (佚名，2006年1月1日，971) 热点文章
    普通文章 主教会议代表主席谈会议中讨论的… (佚名，2005年10月25日，1022) 热点文章
    普通文章 世界主教会议:告全体天主子民书(… (佚名，2005年10月25日，1643) 热点文章
    推荐文章 二OO五年世界传教节文告 (若望•保禄二世，2005年10月6日，2190) 热点文章
    推荐文章 [图文] 教宗本笃十六世为世界主教会议第… (佚名，2005年10月6日，5688) 热点文章
    普通文章 教宗本笃十六世首篇文告 (佚名，2005年5月31日，1843) 热点文章
    首页 上一页 下一页 尾页 页次：6/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗本笃十五世小传 (罗 渔，2005年5月6日，1520) 热点文章
    普通文章 教宗本笃第十六世简介 (佚名，2005年5月6日，2265) 热点文章
    普通文章 [图文] 新教宗若瑟.拉辛格（本笃16世） (伯铎神父，2005年4月20日，5300) 热点文章
    推荐文章 [图文] 教宗若望保禄二世生平简介 (伯铎神父，2005年4月4日，4703) 热点文章
    普通文章 教宗若望保禄二世逝世 (佚名，2005年4月3日，1740) 热点文章
    普通文章 教宗垂危 全球信众祈祷 (佚名，2005年4月3日，1264) 热点文章
    普通文章 2005年圣周四教宗致司铎书 (若望保禄二世，2005年3月31日，1113) 热点文章
    普通文章 教宗叁月十叁日星期天傍晚离开杰… (佚名，2005年3月15日，1005) 热点文章
    普通文章 思高圣经学会吴结明 出席亚太区圣… (佚名，2005年3月12日，1192) 热点文章
    普通文章 教宗继续留院休息，圣周或返回梵… (佚名，2005年3月12日，875) 热点文章
    普通文章 二OO五年三月普世教会传教祈祷意… (波利卡普•彭格，2005年3月4日，1033) 热点文章
    普通文章 论举行弥撒时应遵守的规则(6) (罗马礼仪圣事部，2005年3月4日，1270) 热点文章
    普通文章 论举行弥撒时应遵守的规则(5) (罗马礼仪圣事部，2005年3月4日，1043) 热点文章
    普通文章 论举行弥撒时应遵守的规则(4) (罗马礼仪圣事部，2005年3月4日，995) 热点文章
    普通文章 论举行弥撒时应遵守的规则(3) (罗马礼仪圣事部，2005年3月4日，1090) 热点文章
    普通文章 论举行弥撒时应遵守的规则(2) (罗马礼仪圣事部，2005年3月4日，1069) 热点文章
    推荐文章 论举行弥撒时应遵守的规则(1) (罗马礼仪圣事部，2005年3月4日，1637) 热点文章
    普通文章 教宗感冒复发再次住院接受治疗 (佚名，2005年2月25日，1044) 热点文章
    推荐文章 圣体年大赦 (佚名，2005年2月25日，1348) 热点文章
    推荐文章 圣体年牧函 (佚名，2005年2月25日，1116) 热点文章
    首页 上一页 下一页 尾页 页次：7/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    普通文章 教宗留院十日痊愈 (佚名，2005年2月22日，1031) 热点文章
    普通文章 圣座颁布训令 谈婚姻无效个案 (佚名，2005年2月22日，1155) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(3) (佚名，2005年2月22日，1256) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(2) (佚名，2005年2月22日，1069) 热点文章
    普通文章 礼仪圣事部圣体年建议及提示(1) (佚名，2005年2月22日，1378) 热点文章
    普通文章 [图文] 2005年四旬期文告 (佚名，2005年2月20日，4483) 热点文章
    普通文章 沉痛哀悼吉林教区王文德神父 (矢志，2005年1月23日，808) 热点文章
    普通文章 沉痛哀悼李士渔神父 (佚名，2005年1月20日，1138) 热点文章
    首页 上一页 下一页 尾页 页次：8/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经专题论述

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经专题论述
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经专题论述 文章列表
    普通文章 试释圣咏第二十三篇 (路嘉修女，2007年12月13日，483) 热点文章
    普通文章 创世纪研读之一 (梁雅明，2007年12月13日，328) 热点文章
    普通文章 读《费肋孟书》后的省思 (张若瑟，2007年12月6日，144) 热点文章
    普通文章 从路 2:15-20 看圣母的温顺、细心… (楚子，2007年12月6日，167) 热点文章
    普通文章 救恩史的史前史 (梁雅明，2007年11月30日，283) 热点文章
    普通文章 旷野里的呼声：“你们当预备上主… (李智义，2007年11月26日，284) 热点文章
    普通文章 耶稣的前驱：圣若翰洗者 (文宣和，2007年11月26日，263) 热点文章
    普通文章 白冷 (韩承良，2007年11月24日，151) 热点文章
    普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
    普通文章 耶路撒冷的炼净和欢欣（依66:1-1… (吕长椿，2007年5月11日，1411) 热点文章
    普通文章 若望福音中的几个神学主题 (刘赛眉，2007年5月11日，957) 热点文章
    普通文章 玛尔谷福音的组织系统 (孙静潜，2007年5月11日，758) 热点文章
    普通文章 若望福音简介（4） (柯成林，2007年4月27日，969) 热点文章
    普通文章 若望福音简介（3） (柯成林，2007年4月27日，798) 热点文章
    普通文章 若望福音简介（2） (柯成林，2007年4月27日，743) 热点文章
    普通文章 若望福音简介（1） (柯成林，2007年4月27日，1040) 热点文章
    普通文章 耶肋米亚先知所预报的新约——耶… (房志荣，2007年4月27日，568) 热点文章
    普通文章 伊甸园在那里？ (房志荣，2007年4月27日，816) 热点文章
    普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，877) 热点文章
    普通文章 十诫研究的新发展 (王敬弘，2007年3月17日，1014) 热点文章
    首页 上一页 下一页 尾页 页次：1/10页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经灵修

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经灵修
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经灵修 文章列表
    普通文章 在圣经中的四种关系 (佚名，2007年12月18日，549) 热点文章
    普通文章 创世纪前十一章的启示 (类斯译，2007年12月13日，275) 热点文章
    普通文章 何谓温良？ (李士渔，2007年12月13日，185) 热点文章
    普通文章 耶稣的温良 (陈维统，2007年12月13日，232) 热点文章
    普通文章 真福八端之一“神贫的人是有福的… (刘绪堂，2007年11月30日，287) 热点文章
    普通文章 真福八端之一 ── 神贫 ── 由… (陈维统，2007年11月30日，171) 热点文章
    普通文章 2007年12月份 生活圣言 (佚名，2007年11月27日，297) 热点文章
    普通文章 苦路上的圣母 ── 默想题材 (文宣和，2007年11月26日，171) 热点文章
    普通文章 灵肉之争 (丽达，2007年11月24日，224) 热点文章
    普通文章 2007年 11月份 生活圣言 (佚名，2007年10月23日，564) 热点文章
    普通文章 耶稣 ─ 生命之粮 (刘锦萍，2007年8月17日，1564) 热点文章
    普通文章 2007年9月份 生活圣言 (佚名，2007年8月13日，886) 热点文章
    普通文章 平等尊严 (Cantalamessa 神父，2007年8月6日，693) 热点文章
    普通文章 2007年8月份 生活圣言 (佚名，2007年7月21日，1056) 热点文章
    普通文章 2007年7月份 生活圣言 (佚名，2007年7月5日，757) 热点文章
    普通文章 效法耶稣 笃行仁爱 (王静修女，2007年5月17日，1060) 热点文章
    普通文章 你爱我吗？（若21：1-19） (Raniero Cantalamessa （德兰修女译），2007年5月17日，1569) 热点文章
    普通文章 2007年6月份 生活圣言 (佚名，2007年5月16日，1050) 热点文章
    普通文章 2007年5月份 生活圣言 (佚名，2007年4月18日，1146) 热点文章
    普通文章 基督生命之默想 (戴迈乐，2007年4月14日，978) 热点文章
    首页 上一页 下一页 尾页 页次：1/6页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：140.14毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经阅读法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经阅读法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经阅读法 文章列表
    固顶文章 读经小路 (徐英发，2005年1月19日，8970) 热点文章
    普通文章 读经指导的路标 (梁雅明，2007年11月26日，211) 热点文章
    普通文章 怎样阅读圣经 ── 每日阅读圣经… (更生译，2007年11月24日，695) 热点文章
    普通文章 研读圣经的灵修方法 (梁雅明，2007年11月24日，304) 热点文章
    普通文章 读经的态度和方法 (店小二，2006年9月25日，3449) 热点文章
    普通文章 圣经默想方法 (佚名，2005年3月31日，5152) 热点文章
    普通文章 个人研读与圣经祈祷 (佚名，2005年3月11日，6096) 热点文章
    普通文章 何谓断章取义 (Michael，2005年2月28日，4489) 热点文章
    推荐文章 怎样做（和带领）默观祈祷 (Michael，2005年2月28日，4354) 热点文章
    普通文章 耶稣教你读经 (宋之钧，2005年2月24日，7933) 热点文章
    推荐文章 三读法 (佚名，2005年1月19日，4795) 热点文章
    推荐文章 福音分享 — 七步法 (佚名，2005年1月19日，3395) 热点文章
    推荐文章 用圣经祈祷的方式 (佚名，2005年1月19日，2346) 热点文章
    推荐文章 神圣阅读法 (LECTIO DIVINA) (佚名，2005年1月19日，1890) 热点文章
    推荐文章 阅读圣经三部曲——看、思、行 (佚名，2005年1月19日，2147) 热点文章
    推荐文章 如何读圣经 (佚名，2005年1月19日，2372) 热点文章
    普通文章 怎样用圣经祈祷 (佚名，2005年1月19日，2049) 热点文章
    推荐文章 家庭读经 (赵一舟，2005年1月19日，1972) 热点文章
    推荐文章 阅读圣经十问法 (佚名，2005年1月19日，2022) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经疑难解答

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经疑难解答
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经疑难解答 文章列表
    普通文章 圣经疑难解答（10） (伯铎神父，2007年6月16日，2420) 热点文章
    普通文章 圣经疑难解答（9） (伯铎神父，2007年1月1日，2859) 热点文章
    普通文章 圣经疑难解答（8） (伯铎神父，2006年7月20日，4668) 热点文章
    普通文章 圣经疑难解答（7） (伯铎神父，2006年6月15日，3792) 热点文章
    普通文章 圣经疑难解答（6） (伯铎神父，2005年2月24日，5276) 热点文章
    普通文章 圣经疑难解答（5） (伯铎神父，2005年2月24日，4576) 热点文章
    普通文章 圣经疑难解答（4） (伯铎神父，2005年2月24日，4211) 热点文章
    普通文章 圣经疑难解答（3） (伯铎神父，2005年1月20日，4877) 热点文章
    普通文章 圣经疑难解答（2） (伯铎神父，2005年1月20日，4838) 热点文章
    推荐文章 圣经疑难解答（1） (伯铎神父，2005年1月20日，5889) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]网上圣经课

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 网上圣经课
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]网上圣经课 文章列表
    固顶文章 四福音学习材料《与主同行》 (李志祥神父，2007年1月27日，3603) 热点文章
    推荐文章 圣经简介(15) (佚名，2005年2月21日，9155) 热点文章
    推荐文章 圣经简介(14) (佚名，2005年2月21日，3816) 热点文章
    推荐文章 圣经简介(13) (佚名，2005年2月21日，3314) 热点文章
    推荐文章 圣经简介(12) (佚名，2005年2月21日，3485) 热点文章
    推荐文章 圣经简介(11) (佚名，2005年2月21日，4124) 热点文章
    推荐文章 圣经简介(10) (佚名，2005年2月21日，3534) 热点文章
    推荐文章 圣经简介(9) (佚名，2005年2月21日，4084) 热点文章
    推荐文章 圣经简介(8) (佚名，2005年2月21日，4724) 热点文章
    推荐文章 圣经简介(7) (佚名，2005年2月21日，2369) 热点文章
    推荐文章 圣经简介(6) (佚名，2005年2月21日，2217) 热点文章
    推荐文章 圣经简介(5) (佚名，2005年2月21日，2422) 热点文章
    推荐文章 圣经简介(4) (佚名，2005年2月21日，2816) 热点文章
    推荐文章 圣经简介(3) (佚名，2005年2月21日，2879) 热点文章
    推荐文章 圣经简介(2) (佚名，2005年2月21日，3742) 热点文章
    推荐文章 圣经简介(1) (佚名，2005年2月21日，4305) 热点文章
    首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]读经推广

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 读经推广
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]读经推广 文章列表
    固顶文章 [图文] 新书推荐《与主同行》 (圣经百科，2007年12月25日，280) 热点文章
    普通文章 大家一起来读圣经 (黄敏正神父，2007年12月6日，404) 热点文章
    普通文章 圣言是生活的明灯 (黄敏正神父，2007年12月6日，241) 热点文章
    普通文章 一个基督徒的读经日记 (张利清，2007年5月17日，1143) 热点文章
    普通文章 宁波教区圣经小组成立十周年纪念… (胡贤德主教，宁波教区，2007年4月1日，977) 热点文章
    普通文章 圣经在中国 (高夏芳，2007年4月1日，1394) 热点文章
    普通文章 当代中国教会的圣经推广与福传 (张士江，2007年4月1日，1119) 热点文章
    普通文章 如何带领查经小组 (佚名，2006年9月25日，1996) 热点文章
    普通文章 圣经分享小组指南 (店小二，2006年9月25日，1723) 热点文章
    普通文章 抄“路加福音”带给我的启示 (王杰，2006年6月7日，1883) 热点文章
    普通文章 四旬期抄经活动 (李志祥神父，2006年3月10日，1772) 热点文章
    普通文章 读经分享材料（12）——耶稣生平… (佚名，2006年3月10日，2456) 热点文章
    普通文章 读经分享材料（11）——耶稣生平… (佚名，2006年3月8日，2171) 热点文章
    普通文章 读经分享材料（10）——耶稣生平… (佚名，2006年3月8日，1935) 热点文章
    普通文章 读经分享材料（9）——耶稣生平 (李志祥神父整理，2006年3月7日，1782) 热点文章
    普通文章 查经分享材料（4） (李志祥神父整理，2006年3月6日，1625) 热点文章
    普通文章 查经分享材料（3） (李志祥神父整理，2006年3月6日，1478) 热点文章
    普通文章 查经分享材料（2） (李志祥神父整理，2006年3月6日，1508) 热点文章
    普通文章 查经分享材料（1） (李志祥神父整理，2006年3月6日，1518) 热点文章
    普通文章 读经分享材料（8）——耶稣生平 (李志祥神父整理，2006年3月4日，1356) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经词汇与常识

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经词汇与常识
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经词汇与常识 文章列表
    普通文章 司祭、大司祭 (佚名，2007年11月25日，182) 热点文章
    普通文章 天国 (佚名，2007年11月25日，175) 热点文章
    普通文章 公议会 (佚名，2007年11月25日，93) 热点文章
    普通文章 以色列 (李志祥神父，2007年1月16日，1556) 热点文章
    普通文章 犹大 (李志祥神父，2007年1月15日，1412) 热点文章
    普通文章 安息日 (佚名，2006年9月9日，2863) 热点文章
    普通文章 圣西满 (佚名，2006年8月25日，2135) 热点文章
    普通文章 圣达陡 (佚名，2006年8月25日，1649) 热点文章
    普通文章 圣玛窦 (佚名，2006年8月25日，1747) 热点文章
    普通文章 圣斐理伯 (佚名，2006年8月25日，1567) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，1248) 热点文章
    普通文章 圣多默 (佚名，2006年8月25日，1028) 热点文章
    普通文章 圣若望 (佚名，2006年8月25日，1139) 热点文章
    普通文章 圣伯多禄 (佚名，2006年8月25日，960) 热点文章
    普通文章 犹达斯依斯加略 (佚名，2006年8月25日，925) 热点文章
    普通文章 圣安德肋 (佚名，2006年8月25日，928) 热点文章
    普通文章 圣雅各伯 (佚名，2006年8月25日，828) 热点文章
    普通文章 圣巴尔多禄茂 (佚名，2006年8月25日，910) 热点文章
    普通文章 法利塞党(人) (李志祥神父，2006年8月17日，1091) 热点文章
    普通文章 耶酥时代的巴勒斯坦状况 (李志祥神父，2006年7月22日，1450) 热点文章
    首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]生活随笔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 生活随笔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]生活随笔 文章列表
    固顶文章 欢迎投稿 (佚名，2005年1月24日，2825) 热点文章
    普通文章 爱选择牺牲 (liaoliao，2007年12月28日，308) 热点文章
    普通文章 致我的爱人 (佚名，2007年12月26日，279) 热点文章
    普通文章 你，我的爱人，在多少黯淡的光阴… (佚名，2007年12月26日，210) 热点文章
    普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，81) 热点文章
    普通文章 [图文] 分享 (瑞良，2007年12月25日，111) 热点文章
    普通文章 人，想说爱你不容易 (韶华，2007年12月24日，205) 热点文章
    普通文章 二零零七年必读的圣诞故事 (远方，2007年12月20日，397) 热点文章
    普通文章 一树火焰 (远方，2007年12月20日，113) 热点文章
    普通文章 耶京的路上 (远方，2007年12月20日，58) 热点文章
    普通文章 佳音 (远方，2007年12月20日，132) 热点文章
    普通文章 祈祷的生活方式——之一入门篇：… (快乐游侠，2007年11月1日，819) 热点文章
    普通文章 最大的危机 (孙 班，2007年10月13日，457) 热点文章
    普通文章 午夜惊魂 (韶华，2007年9月18日，662) 热点文章
    普通文章 圣子一语定乾坤 (达西，2007年8月29日，700) 热点文章
    普通文章 爱你的近人 (Constance，2007年8月21日，749) 热点文章
    普通文章 学习-宽恕 (Constance，2007年8月21日，803) 热点文章
    普通文章 学习一基督待人的态度 (Constance，2007年8月21日，538) 热点文章
    普通文章 基督揭开人的虚伪 (Constance，2007年8月21日，498) 热点文章
    普通文章 逆向思维面面观 (达西，2007年7月30日，750) 热点文章
    首页 上一页 下一页 尾页 页次：1/4页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> [专题]圣经快讯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> [专题] 圣经快讯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    热 点 文 章
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

            •
    推 荐 文 章
  • 新书推荐《与主…[280]

  • 主日福音分享材…[4103]

  • 四福音学习材料…[3603]

  • 犹大福音 中文译…[3846]

  • 艾赛尼派的平安…[2674]

            •
    [专题]圣经快讯 文章列表
    固顶文章 宗教事务条例 (国务院令（第426号），2005年3月3日，3397) 热点文章
    普通文章 台州黄岩成立圣经学习小组 (俞德兰，2007年12月31日，48)
    普通文章 山东周村教区举办“小组学圣经启… (杨二祥，2007年12月31日，50) 热点文章
    普通文章 学习圣经，迫在眉睫 (杨二祥，2007年12月31日，243) 热点文章
    普通文章 学习圣经 坚定信仰 (卢福荣，2007年12月31日，141) 热点文章
    普通文章 世界和平日文告 (佚名，2007年12月28日，63) 热点文章
    普通文章 教宗圣诞节文告全文 (佚名，2007年12月28日，63) 热点文章
    普通文章 教宗说：如果不是期待耶稣的到来… (佚名，2007年12月17日，150) 热点文章
    普通文章 教宗说：将临期是期待基督的时期… (佚名，2007年12月4日，83) 热点文章
    普通文章 韩国主教指出将临期旨在圣化家庭… (佚名，2007年12月1日，78) 热点文章
    普通文章 聖座公佈教宗本篤十六世新通諭《… (佚名，2007年12月1日，179) 热点文章
    普通文章 天主圣言作为教会的生命与使命[1… (佚名，2007年11月21日，115) 热点文章
    普通文章 第八届华语圣经研讨会」决议案 (，2007年11月12日，256) 热点文章
    普通文章 华语圣经研讨会澳门召开 分享圣言… (，2007年11月12日，251) 热点文章
    普通文章 妒嫉人生 (转贴，2007年10月30日，591) 热点文章
    普通文章 奸诈人生 (转贴，2007年10月30日，467) 热点文章
    普通文章 教宗呼吁青年不要害怕，要追随真… (佚名，2007年9月4日，674) 热点文章
    普通文章 教宗指出耶稣是“一扇窄门”、玛… (佚名，2007年8月28日，450) 热点文章
    普通文章 教宗致主教们的信函，谈一九七○… (佚名，2007年8月21日，382) 热点文章
    普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，397) 热点文章
    首页 上一页 下一页 尾页 页次：1/8页 20篇文章/页 转到：
    最新热门图片

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    站内文章搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：141.11毫秒
    Powered by：MyPower Ver3.51


互联网电子公告服务管理规定

互联网电子公告服务管理规定（全文）

    第一条 为了加强对互联网电子公告服务(以下简称电子公告服务)的管理，规范电子公告信息发布行为，维护国家安全和社会稳定，保障公民、法人和其他组织的合法权益，根据《互联网信息服务管理办法》的规定，制定本规定。
    第二条 在中华人民共和国境内开展电子公告服务和利用电子公告发布信息，适用本规定。
    本规定所称电子公告服务，是指在互联网上以电子布告牌、电子白板、电子论坛、网络聊天室、留言板等交互形式为上网用户提供信息发布条件的行为。
    第三条 电子公告服务提供者开展服务活动，应当遵守法律、法规，加强行业自律，接受信息产业部及省、自治区、直辖市电信管理机构和其他有关主管部门依法实施的监督检查。
    第四条 上网用户使用电子公告服务系统，应当遵守法律、法规，并对所发布的信息负责。
    第五条 从事互联网信息服务，拟开展电子公告服务的，应当在向省、自治区、直辖市电信管理机构或者信息产业部申请经营性互联网信息服务许可或者办理非经营性互联网信息服务备案时，提出专项申请或者专项备案。
    省、自治区、直辖市电信管理机构或者信息产业部经审查符合条件的，应当在规定时间内连同互联网信息服务一并予以批准或者备案，并在经营许可证或备案文件中专项注明；不符合条件的，不予批准或者不予备案，书面通知申请人并说明理由。
    第六条 开展电子公告服务，除应当符合《互联网信息服务管理办法》规定的条件外，还应当具备下列条件：
    (一)有确定的电子公告服务类别和栏目；
    (二)有完善的电子公告服务规则；
    (三)有电子公告服务安全保障措施，包括上网用户登记程序、上网用户信息安全管理制度、技术保障设施；
    (四)有相应的专业管理人员和技术人员，能够对电子公告服务实施有效管理。
    第七条 已取得经营许可或者已履行备案手续的互联网信息服务提供者，拟开展电子公告服务的，应当向原许可或者备案机关提出专项申请或者专项备案。
    省、自治区、直辖市电信管理机构或者信息产业部，应当自收到专项申请或者专项备案材料之日起60日内进行审查完毕。经审查符合条件的，予以批准或者备案，并在经营许可证或备案文件中专项注明；不符合条件的，不予批准或者不予备案，书面通知申请人并说明理由。
    第八条 未经专项批准或者专项备案手续，任何单位或者个人不得擅自开展电子公告服务。
    第九条 任何人不得在电子公告服务系统中发布含有下列内容之一的信息：
        (一)反对宪法所确定的基本原则的；
        (二)危害国家安全，泄露国家秘密，颠覆国家政权，破坏国家统一的；
        (三)损害国家荣誉和利益的；
        (四)煽动民族仇恨、民族歧视，破坏民族团结的；
        (五)破坏国家宗教政策，宣扬邪教和封建迷信的；
        (六)散布谣言，扰乱社会秩序，破坏社会稳定的；
        (七)散布淫秽、色情、赌博、暴力、凶杀、恐怖或者教唆犯罪的；
        (八)侮辱或者诽谤他人，侵害他人合法权益的；
        (九)含有法律、行政法规禁止的其他内容的；
    第十条 电子公告服务提供者应当在电子公告服务系统的显著位置刊载经营许可证编号或者备案编号、电子公告服务规则，并提示上网用户发布信息需要承担的法律责任。
    第十一条 电子公告服务提供者应当按照经批准或者备案的类别和栏目提供服务，不得超出类别或者另设栏目提供服务。
    第十二条 电子公告服务提供者应当对上网用户的个人信息保密，未经上网用户同意不得向他人泄露，但法律另有规定的除外。
    第十三条 电子公告服务提供者发现其电子公告服务系统中出现明显属于本办法第九条所列的信息内容之一的，应当立即删除，保存有关记录，并向国家有关机关报告。
    第十四条 电子公告服务提供者应当记录在电子公告服务系统中发布的信息内容及其发布时间、互联网地址或者域名。记录备份应当保存60日，并在国家有关机关依法查询时，予以提供。
    第十五条 互联网接入服务提供者应当记录上网用户的上网时间、用户帐号、互联网地址或者域名、主叫电话号码等信息，记录备份应保存60日，并在国家有关机关依法查询时，予以提供。
    第十六条 违反本规定第八条、第十一条的规定，擅自开展电子公告服务或者超出经批准或者备案的类别、栏目提供电子公告服务的，依据《互联网信息服务管理办法》第十九条的规定处罚。
    第十七条 在电子公告服务系统中发布本规定第九条规定的信息内容之一的，依据《互联网信息服务管理办法》第二十条的规定处罚。
    第十八条 违反本规定第十条的规定，未刊载经营许可证编号或者备案编号、未刊载电子公告服务规则或者未向上网用户作发布信息需要承担法律责任提示的，依据《互联网信息服务管理办法》第二十二条的规定处罚。
    第十九条 违反本规定第十二条的规定，未经上网用户同意，向他人非法泄露上网用户个人信息的，由省、自治区、直辖市电信管理机构责令改正；给上网用户造成损害或者损失的，依法承担法律责任。
    第二十条 未履行本规定第十三条、第十四条、第十五条规定的义务的，依据《互联网信息服务管理办法》第二十一条、第二十三条的规定处罚。
    第二十一条 在本规定施行以前已开展电子公告服务的，应当自本规定施行之日起60日内，按照本规定办理专项申请或者专项备案手续。
    第二十二条 本规定自发布之日起施行。


栏目树形导航

 圣经专题论述（3）
新约专题
旧约专题
新旧约专题
圣经灵修（3）
新约灵修
旧约灵修
新旧约灵修
读经分享园地（2）
陪你读经（2）
新约部分
旧约部分
读经分享（2）
新约部分
旧约部分
圣经阅读法（2）
圣经阅读法
读经方法分享
圣经疑难解答（3）
新约疑难
旧约疑难
其它疑难
网上圣经课（2）
圣经概论（3）
圣经简介
旧约导读
新约导读
圣经分论（2）
旧约诸书分论
新约诸书分论（9）
四部福音
对观福音
宗徒大事录
保禄书信
雅各伯书
伯多禄书
若望书信
犹达书
默示录
圣经译文（2）
圣经译文史
圣经译本
圣经地理/历史（3）
圣经地理（2）
新约地理
旧约地理
圣经历史（2）
新约历史
旧约历史
圣地风情
圣经文告/释经学原则（2）
圣经文告
释经学原则
圣经文化背景/文献（3）
圣经外的文献
圣经文化背景（2）
新约文化习俗
旧约文化习俗
新约伪经
圣经戏剧/圣经游戏（2）
圣经戏剧（2）
新约戏剧
旧约戏剧
圣经游戏（2）
新约游戏
旧约游戏
读经推广（3）
理论篇
实践篇
读经分享材料
圣经词汇与常识（3）
新约圣经词汇与常识
旧约圣经词汇与常识
新旧约词汇与常识
圣经与人生（3）
版主随笔
网友随笔
信仰杂谈
圣经通讯（3）
普世教会快讯
国内教会快讯
圣经通讯
圣经与牧灵（2）
牧者的灵修与工作
教友、家庭与堂区团体


栏目树形导航

 圣经工具
通用工具


栏目树形导航

 没有任何栏目


圣经百科 >> MY动力管理系统版权及免责声明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> MY动力管理系统版权及免责声明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

【 圣经百科管理系统版权及免责声明 】

Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 首页
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
最 新 热 门
  • 学习圣经，迫在…[242]

  • 学习圣经 坚定信…[140]

  • 他吸引着我（玛…[115]

  • 爱选择牺牲[307]

  • 世界和平日文告…[62]

  • 教宗圣诞节文告…[62]

  • 致我的爱人[278]

  • 你，我的爱人，…[209]

  • 一年一度南通基…[80]

  • 分享[110]

            •
    圣 经 聊 天 室
    中天语音聊天
    碧聊聊天室
    信德聊天室
    本 站 统 计
    文章总数：979篇
    待审文章：1篇
    评论总数：49条
    专题总数：9个
    文章阅读：1311820人次
    用 户 排 行

    名次 | 用户名 | 文章数
1 | 守望者 | 28
2 | 店小二 | 9
3 | 韶华 | 9
4 | 雅诺 | 7
5 | 达西 | 7
    more...
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    友 情 链 接

    申请 更多>>>
    圣经专题论述 more...
    普通文章 试释圣咏第二十三篇 (12月13日) 热点文章
    普通文章 创世纪研读之一 (12月13日) 热点文章
    普通文章 读《费肋孟书》后的省… (12月6日) 热点文章
    普通文章 救恩史的史前史 (11月30日) 热点文章
    普通文章 旷野里的呼声：“你们… (11月26日) 热点文章
    普通文章 耶稣的前驱：圣若翰洗… (11月26日) 热点文章
    普通文章 四福音的标记 (9月4日) 热点文章
    普通文章 耶路撒冷的炼净和欢欣… (5月11日) 热点文章
    圣经灵修 more...
    普通文章 在圣经中的四种关系 (12月18日) 热点文章
    普通文章 创世纪前十一章的启示… (12月13日) 热点文章
    普通文章 何谓温良？ (12月13日) 热点文章
    普通文章 耶稣的温良 (12月13日) 热点文章
    普通文章 从路 2:15-20 看圣母的… (12月6日) 热点文章
    普通文章 真福八端之一“神贫的… (11月30日) 热点文章
    普通文章 真福八端之一 ── 神… (11月30日) 热点文章
    普通文章 2007年12月份 生活圣言… (11月27日) 热点文章
    读经分享园地 more...
    固顶文章 主日福音分享材料 (1月29日) 热点文章
    固顶文章 欢迎您来稿分享 (2月24日) 热点文章
    普通文章 他吸引着我（玛 2：1—… (12月31日) 热点文章
    普通文章 精明、聪明、还是有智… (9月24日) 热点文章
    普通文章 接纳与关爱（路15：1—… (9月13日) 热点文章
    普通文章 智慧之道（路14：1, 7… (8月30日) 热点文章
    普通文章 走窄门——跨越自己（… (8月28日) 热点文章
    普通文章 对火焰的沉思 （路12：… (8月17日) 热点文章
    圣经阅读法 more...
    固顶文章 读经小路 (1月19日) 热点文章
    普通文章 读经指导的路标 (11月26日) 热点文章
    普通文章 怎样阅读圣经 ── 每… (11月24日) 热点文章
    普通文章 研读圣经的灵修方法 (11月24日) 热点文章
    普通文章 读经的态度和方法 (9月25日) 热点文章
    普通文章 圣经默想方法 (3月31日) 热点文章
    普通文章 个人研读与圣经祈祷 (3月11日) 热点文章
    普通文章 何谓断章取义 (2月28日) 热点文章
    圣经疑难解答 more...
    普通文章 圣经疑难解答（10） (6月16日) 热点文章
    普通文章 圣经疑难解答（9） (1月1日) 热点文章
    普通文章 圣经疑难解答（8） (7月20日) 热点文章
    普通文章 圣经疑难解答（7） (6月15日) 热点文章
    普通文章 圣经疑难解答（6） (2月24日) 热点文章
    普通文章 圣经疑难解答（5） (2月24日) 热点文章
    普通文章 圣经疑难解答（4） (2月24日) 热点文章
    普通文章 圣经疑难解答（3） (1月20日) 热点文章
    网上圣经课 more...
    固顶文章 四福音学习材料《与主… (1月27日) 热点文章
    推荐文章 圣经简介(15) (2月21日) 热点文章
    推荐文章 圣经简介(14) (2月21日) 热点文章
    推荐文章 圣经简介(13) (2月21日) 热点文章
    推荐文章 圣经简介(12) (2月21日) 热点文章
    推荐文章 圣经简介(11) (2月21日) 热点文章
    推荐文章 圣经简介(10) (2月21日) 热点文章
    推荐文章 圣经简介(9) (2月21日) 热点文章
    圣经译文 more...
    普通文章 翻译圣经 (4月21日) 热点文章
    普通文章 比较思高圣经和耶路撒… (10月25日) 热点文章
    普通文章 热罗尼莫的拉丁通行本… (2月24日) 热点文章
    普通文章 古拉丁译本 (2月24日) 热点文章
    普通文章 亚历山大里亚译本 (2月24日) 热点文章
    普通文章 阿剌美文译本 (2月24日) 热点文章
    普通文章 中文圣经翻译史(9) (2月24日) 热点文章
    普通文章 中文圣经翻译史(8) (2月24日) 热点文章
    圣经地理/历史 more...
    普通文章 加里肋亚湖 (12月13日) 热点文章
    普通文章 若翰诞生地 ── 艾殷… (11月26日) 热点文章
    普通文章 耶路撒冷 (11月24日) 热点文章
    普通文章 白冷 (11月24日) 热点文章
    普通文章 从圣地朝圣中认识耶稣… (2月27日) 热点文章
    普通文章 新约的史地背景 (1月20日) 热点文章
    普通文章 圣地之旅（11） (5月23日) 热点文章
    普通文章 圣地之旅（10） (5月23日) 热点文章
    圣经文告/释经学原则 more...
    普通文章 新约的正典与原原文批… (1月27日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    圣经文化背景/文献 more...
    普通文章 古代东方的圣战 (2月12日) 热点文章
    普通文章 古代近东的盟约制度 (2月12日) 热点文章
    推荐文章 犹大福音 中文译本 (10月9日) 热点文章
    普通文章 关于《犹大福音》的各… (10月9日) 热点文章
    普通文章 关于《犹大福音》的各… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    圣经戏剧/圣经游戏 more...
    普通文章 十个童女 (2月24日) 热点文章
    普通文章 贤士来朝 (2月24日) 热点文章
    普通文章 不叫左手知道右手所作… (2月24日) 热点文章
    普通文章 五饼二鱼 (2月24日) 热点文章
    普通文章 谨慎言语 (2月24日) 热点文章
    普通文章 羊听牧人之声 (2月24日) 热点文章
    普通文章 亚巴郎献子 (2月24日) 热点文章
    普通文章 浪子回家(2) (1月20日) 热点文章
    读经推广 more...
    固顶文章 [图文] 新书推荐《与主同行》… (12月25日) 热点文章
    普通文章 大家一起来读圣经 (12月6日) 热点文章
    普通文章 圣言是生活的明灯 (12月6日) 热点文章
    普通文章 梵二之后的读经运动 (10月23日) 热点文章
    普通文章 一个基督徒的读经日记… (5月17日) 热点文章
    普通文章 宁波教区圣经小组成立… (4月1日) 热点文章
    普通文章 圣经在中国 (4月1日) 热点文章
    普通文章 当代中国教会的圣经推… (4月1日) 热点文章
    圣经词汇与常识 more...
    普通文章 司祭、大司祭 (11月25日) 热点文章
    普通文章 天国 (11月25日) 热点文章
    普通文章 公议会 (11月25日) 热点文章
    普通文章 希伯来 (1月16日) 热点文章
    普通文章 以色列 (1月16日) 热点文章
    普通文章 犹大 (1月15日) 热点文章
    普通文章 安息日 (9月9日) 热点文章
    普通文章 圣西满 (8月25日) 热点文章
    圣经与人生 more...
    固顶文章 欢迎投稿 (1月24日) 热点文章
    普通文章 爱选择牺牲 (12月28日) 热点文章
    普通文章 致我的爱人 (12月26日) 热点文章
    普通文章 你，我的爱人，在多少… (12月26日) 热点文章
    普通文章 一年一度南通基督教友… (12月26日) 热点文章
    普通文章 [图文] 分享 (12月25日) 热点文章
    普通文章 人，想说爱你不容易 (12月24日) 热点文章
    普通文章 二零零七年必读的圣诞… (12月20日) 热点文章
    圣经通讯 more...
    固顶文章 宗教事务条例 (3月3日) 热点文章
    普通文章 台州黄岩成立圣经学习… (12月31日)
    普通文章 山东周村教区举办“小… (12月31日)
    普通文章 学习圣经，迫在眉睫 (12月31日) 热点文章
    普通文章 学习圣经 坚定信仰 (12月31日) 热点文章
    普通文章 世界和平日文告 (12月28日) 热点文章
    普通文章 教宗圣诞节文告全文 (12月28日) 热点文章
    普通文章 教宗说：如果不是期待… (12月17日) 热点文章
    圣经与牧灵 more...
    普通文章 神父，请展示「人子」… (11月26日) 热点文章
    普通文章 致司铎们的信（2） (6月21日) 热点文章
    普通文章 致司铎们的信（1） (6月21日) 热点文章
    普通文章 当神职人员还俗后 (6月20日) 热点文章
    普通文章 在圣神内受洗（2） (5月23日) 热点文章
    普通文章 在圣神内受洗（1） (5月23日) 热点文章
    普通文章 圣召危机的背后 (5月17日) 热点文章
    普通文章 守斋不仅是不吃肉 (2月26日) 热点文章
    最新图片文章 WWW.jlcatholicbible.com

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    最新上传
  • 台州黄岩成立圣经学习小组[2007-12-31]

  • 山东周村教区举办“小组学圣经启动大会”[2007-12-31]

  • 学习圣经，迫在眉睫[2007-12-31]

  • 学习圣经 坚定信仰[2007-12-31]

  • 他吸引着我（玛 2：1—12）[2007-12-31]

  • 爱选择牺牲[2007-12-28]

  • 世界和平日文告[2007-12-28]

  • 教宗圣诞节文告全文[2007-12-28]

  • 致我的爱人[2007-12-26]

            •
    最新推荐
  • 新书推荐《与主同行》…[279]

  • 主日福音分享材料[4102]

  • 四福音学习材料《与主…[3602]

  • 犹大福音 中文译本[3845]

  • 艾赛尼派的平安福音（…[2673]

  • 多默行传（伪经）（1）…[2628]

  • 雅各伯 圣婴福音(伪经…[1855]

            •
    最新图片文章

    教宗本笃十六世为…
    站内文章搜索

    文章 下载
    图片 论坛
    圣经工具下载Top
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    投 稿 信 箱
      lzx777@hotmail.com
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    吉ICP备 05009486号
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统 　　其他管理
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 友情链接

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 友情链接
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

申请友情链接 | 文字链接 | LOGO链接 | 所有链接

链接类型 | 网站名称 | 网站LOGO | 网站简介 | 站长 | 操作
LOGO链接 | 1181网址大全 |  | 我站已在首页收录贵站,请及时加上我站链接 | 1181 | 修改 删除
文字链接 | 圣心蓓蕾网站 |  | 圣心蓓蕾网站 | hjdsbhjbj | 修改 删除
LOGO链接 | 吉林神哲学院 |  | 吉林神哲学院 | egfcweygygyg | 修改 删除
文字链接 | 圣经之旅 |  | 圣经之旅 | 罗 | 修改 删除
文字链接 | 吉林圣家传教修女会 |  | jilin | jilin | 修改 删除
文字链接 | 东坡教会 |  | 了解天主教文化 认识信仰 服务人群 | 博爱 | 修改 删除
LOGO链接 | 谁主沉浮 |  | 天主教福传网站 | 保禄 | 修改 删除
文字链接 | 西满论坛 |  | 西满论坛为大家提供一个我们天主教教友学习与交流的场所,希望大家有时间来做客. | simon | 修改 删除
文字链接 | 逐章查经网 |  | 新旧约逐章查经资料。 | 坛祭羊 | 修改 删除
文字链接 | 天牧草原 |  | tianm | emaus | 修改 删除
LOGO链接 | 天主教网站 |  | 天主教网 | 彭金融 | 修改 删除
LOGO链接 | 天主教南阳教区 |  | 介绍南阳教会发展史，教区新闻等 | 项延铁 | 修改 删除
文字链接 | 天主教辽宁教区 |  | 介绍天主教辽宁教区，天主教信仰、文章、图片、论坛、音乐等。 | taiyang73 | 修改 删除
文字链接 | 呼和浩特总堂网 |  | 本站有多位神父任网上信仰指导神师.堂区简报,即时新闻.圣道分享等 | 常忠荣 | 修改 删除
LOGO链接 | 佳播天使团 |  | 佳播天使青年团 Y.G.H.C.C <BR> <BR> 天主教中国河北佳播天使青年团体Young-Gabriel,Hebei,China,Christian <BR> <BR> | 董德范 | 修改 删除
LOGO链接 | 爱火天使网 |  | 奉献生活共勉，方济精神研讨，各大修会联盟，共同培训并推荐圣召，推进教会福传，学习并推动圣经，重返教会原始热火，回归修会原始灵感，发掘教会艺术宝藏，共建网络家园！ | 爱火天使 | 修改 删除
LOGO链接 | 永恒的十字架 |  | 永恒的十字架 | 品一口茶 | 修改 删除
文字链接 | 方舟青年联谊会 |  | 本网站是关于青少年成长的内容 | 罗兰 | 修改 删除
文字链接 | 大名思高 |  | 本网站是关于对残疾人士、边缘人士的关爱和照顾的内容 | 罗兰 | 修改 删除
文字链接 | 天主教追思网 |  | 天主教追思网 | peteruslau | 修改 删除
共 32 个站点 首页 上一页 下一页 尾页 页次：1/2页 20个站点/页 转到：

| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：78.13毫秒
Powered by：MyPower Ver3.51


圣经百科 >> 友情链接

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 友情链接
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

申请友情链接 | 文字链接 | LOGO链接 | 所有链接

链接类型 | 网站名称 | 网站LOGO | 网站简介 | 站长 | 操作
LOGO链接 | 1181网址大全 |  | 我站已在首页收录贵站,请及时加上我站链接 | 1181 | 修改 删除
LOGO链接 | 吉林神哲学院 |  | 吉林神哲学院 | egfcweygygyg | 修改 删除
LOGO链接 | 谁主沉浮 |  | 天主教福传网站 | 保禄 | 修改 删除
LOGO链接 | 天主教网站 |  | 天主教网 | 彭金融 | 修改 删除
LOGO链接 | 天主教南阳教区 |  | 介绍南阳教会发展史，教区新闻等 | 项延铁 | 修改 删除
LOGO链接 | 佳播天使团 |  | 佳播天使青年团 Y.G.H.C.C <BR> <BR> 天主教中国河北佳播天使青年团体Young-Gabriel,Hebei,China,Christian <BR> <BR> | 董德范 | 修改 删除
LOGO链接 | 爱火天使网 |  | 奉献生活共勉，方济精神研讨，各大修会联盟，共同培训并推荐圣召，推进教会福传，学习并推动圣经，重返教会原始热火，回归修会原始灵感，发掘教会艺术宝藏，共建网络家园！ | 爱火天使 | 修改 删除
LOGO链接 | 永恒的十字架 |  | 永恒的十字架 | 品一口茶 | 修改 删除
LOGO链接 | 圣西满伯多禄在线 |  | 圣西满伯多禄在线 | 圣西满伯多禄 | 修改 删除
LOGO链接 | 黎明之家 |  | 黎明之家 | 黎明 | 修改 删除
LOGO链接 | 天津教区 |  | 教区、信仰、礼仪、圣经、圣像、影音、论坛、博客 | peteruslau | 修改 删除
LOGO链接 | 圣经动画网 |  | 圣经题材的flash动画和gif动画。 | zjsck | 修改 删除
LOGO链接 | 河北省天主教神学院 |  | 河北省天主教神学院 | peter | 修改 删除
LOGO链接 | 天主教在线 |  | 天主教在线 | peter | 修改 删除
LOGO链接 | 信德网络版 |  | 信德网络版 | peter | 修改 删除
LOGO链接 | AGENZIA FIDES |  | 全球天主教即时消息 | PETER | 修改 删除
共 16 个站点 首页 上一页 下一页 尾页 页次：1/1页 20个站点/页 转到：

| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科 >> 友情链接

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 友情链接
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

申请友情链接 | 文字链接 | LOGO链接 | 所有链接

链接类型 | 网站名称 | 网站LOGO | 网站简介 | 站长 | 操作
文字链接 | 圣心蓓蕾网站 |  | 圣心蓓蕾网站 | hjdsbhjbj | 修改 删除
文字链接 | 圣经之旅 |  | 圣经之旅 | 罗 | 修改 删除
文字链接 | 吉林圣家传教修女会 |  | jilin | jilin | 修改 删除
文字链接 | 东坡教会 |  | 了解天主教文化 认识信仰 服务人群 | 博爱 | 修改 删除
文字链接 | 西满论坛 |  | 西满论坛为大家提供一个我们天主教教友学习与交流的场所,希望大家有时间来做客. | simon | 修改 删除
文字链接 | 逐章查经网 |  | 新旧约逐章查经资料。 | 坛祭羊 | 修改 删除
文字链接 | 天牧草原 |  | tianm | emaus | 修改 删除
文字链接 | 天主教辽宁教区 |  | 介绍天主教辽宁教区，天主教信仰、文章、图片、论坛、音乐等。 | taiyang73 | 修改 删除
文字链接 | 呼和浩特总堂网 |  | 本站有多位神父任网上信仰指导神师.堂区简报,即时新闻.圣道分享等 | 常忠荣 | 修改 删除
文字链接 | 方舟青年联谊会 |  | 本网站是关于青少年成长的内容 | 罗兰 | 修改 删除
文字链接 | 大名思高 |  | 本网站是关于对残疾人士、边缘人士的关爱和照顾的内容 | 罗兰 | 修改 删除
文字链接 | 天主教追思网 |  | 天主教追思网 | peteruslau | 修改 删除
文字链接 | 圣心修院在线 |  | 天主教邯郸教区圣心修院在线 | aryang | 修改 删除
文字链接 | 真理电台 |  | 真理电台 | peter | 修改 删除
文字链接 | 芥子网络 |  | 芥子网络 | peter | 修改 删除
文字链接 | 和平月刊 |  | 每日弥撒读经提示 | peter | 修改 删除
共 16 个站点 首页 上一页 下一页 尾页 页次：1/1页 20个站点/页 转到：

| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
Powered by：MyPower Ver3.51


圣经百科 >> 友情链接

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 友情链接
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

申请友情链接 | 文字链接 | LOGO链接 | 所有链接

链接类型 | 网站名称 | 网站LOGO | 网站简介 | 站长 | 操作
LOGO链接 | 1181网址大全 |  | 我站已在首页收录贵站,请及时加上我站链接 | 1181 | 修改 删除
文字链接 | 圣心蓓蕾网站 |  | 圣心蓓蕾网站 | hjdsbhjbj | 修改 删除
LOGO链接 | 吉林神哲学院 |  | 吉林神哲学院 | egfcweygygyg | 修改 删除
文字链接 | 圣经之旅 |  | 圣经之旅 | 罗 | 修改 删除
文字链接 | 吉林圣家传教修女会 |  | jilin | jilin | 修改 删除
文字链接 | 东坡教会 |  | 了解天主教文化 认识信仰 服务人群 | 博爱 | 修改 删除
LOGO链接 | 谁主沉浮 |  | 天主教福传网站 | 保禄 | 修改 删除
文字链接 | 西满论坛 |  | 西满论坛为大家提供一个我们天主教教友学习与交流的场所,希望大家有时间来做客. | simon | 修改 删除
文字链接 | 逐章查经网 |  | 新旧约逐章查经资料。 | 坛祭羊 | 修改 删除
文字链接 | 天牧草原 |  | tianm | emaus | 修改 删除
LOGO链接 | 天主教网站 |  | 天主教网 | 彭金融 | 修改 删除
LOGO链接 | 天主教南阳教区 |  | 介绍南阳教会发展史，教区新闻等 | 项延铁 | 修改 删除
文字链接 | 天主教辽宁教区 |  | 介绍天主教辽宁教区，天主教信仰、文章、图片、论坛、音乐等。 | taiyang73 | 修改 删除
文字链接 | 呼和浩特总堂网 |  | 本站有多位神父任网上信仰指导神师.堂区简报,即时新闻.圣道分享等 | 常忠荣 | 修改 删除
LOGO链接 | 佳播天使团 |  | 佳播天使青年团 Y.G.H.C.C <BR> <BR> 天主教中国河北佳播天使青年团体Young-Gabriel,Hebei,China,Christian <BR> <BR> | 董德范 | 修改 删除
LOGO链接 | 爱火天使网 |  | 奉献生活共勉，方济精神研讨，各大修会联盟，共同培训并推荐圣召，推进教会福传，学习并推动圣经，重返教会原始热火，回归修会原始灵感，发掘教会艺术宝藏，共建网络家园！ | 爱火天使 | 修改 删除
LOGO链接 | 永恒的十字架 |  | 永恒的十字架 | 品一口茶 | 修改 删除
文字链接 | 方舟青年联谊会 |  | 本网站是关于青少年成长的内容 | 罗兰 | 修改 删除
文字链接 | 大名思高 |  | 本网站是关于对残疾人士、边缘人士的关爱和照顾的内容 | 罗兰 | 修改 删除
文字链接 | 天主教追思网 |  | 天主教追思网 | peteruslau | 修改 删除
共 32 个站点 首页 上一页 下一页 尾页 页次：1/2页 20个站点/页 转到：

| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科 >> 友情链接

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 友情链接
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]

申请友情链接 | 文字链接 | LOGO链接 | 所有链接

链接类型 | 网站名称 | 网站LOGO | 网站简介 | 站长 | 操作
LOGO链接 | 圣西满伯多禄在线 |  | 圣西满伯多禄在线 | 圣西满伯多禄 | 修改 删除
文字链接 | 圣心修院在线 |  | 天主教邯郸教区圣心修院在线 | aryang | 修改 删除
LOGO链接 | 黎明之家 |  | 黎明之家 | 黎明 | 修改 删除
LOGO链接 | 天津教区 |  | 教区、信仰、礼仪、圣经、圣像、影音、论坛、博客 | peteruslau | 修改 删除
LOGO链接 | 圣经动画网 |  | 圣经题材的flash动画和gif动画。 | zjsck | 修改 删除
文字链接 | 真理电台 |  | 真理电台 | peter | 修改 删除
文字链接 | 芥子网络 |  | 芥子网络 | peter | 修改 删除
LOGO链接 | 河北省天主教神学院 |  | 河北省天主教神学院 | peter | 修改 删除
LOGO链接 | 天主教在线 |  | 天主教在线 | peter | 修改 删除
LOGO链接 | 信德网络版 |  | 信德网络版 | peter | 修改 删除
LOGO链接 | AGENZIA FIDES |  | 全球天主教即时消息 | PETER | 修改 删除
文字链接 | 和平月刊 |  | 每日弥撒读经提示 | peter | 修改 删除
共 32 个站点 首页 上一页 下一页 尾页 页次：2/2页 20个站点/页 转到：

| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
Powered by：MyPower Ver3.51


删除友情链接信息
链接类型： | 文字链接
网站名称： | 和平月刊
网站地址： | http://www.theology.org.hk/Shalom/
网站Logo： | http://
站长姓名： | peter
电子邮件： | ghjjkk@hotmail.com
网站简介： | 每日弥撒读经提示
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | AGENZIA FIDES
网站地址： | http://www.fides.org/chi/index.html
网站Logo： | http://www.fides.org/img/testata/testata.gif
站长姓名： | PETER
电子邮件： | FIDES@HOTMAIL.COM
网站简介： | 全球天主教即时消息
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 信德网络版
网站地址： | http://www.chinacatholic.org/
网站Logo： | http://www.chinacatholic.org/title.GIF
站长姓名： | peter
电子邮件： | peter@hotmail.com
网站简介： | 信德网络版
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 天主教在线
网站地址： | http://www.ccccn.org/
网站Logo： | http://www.ccccn.org/images/logo.gif
站长姓名： | peter
电子邮件： | peter@hotmail.com
网站简介： | 天主教在线
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 河北省天主教神学院
网站地址： | http://www.hbcseminary.org/index2.asp
网站Logo： | http://www.hbcseminary.org/images/logo.gif
站长姓名： | peter
电子邮件： | peter@hotmail.com
网站简介： | 河北省天主教神学院
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 芥子网络
网站地址： | http://www.52tz.net/
网站Logo： |
站长姓名： | peter
电子邮件： | peter@hotmail.com
网站简介： | 芥子网络
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 真理电台
网站地址： | http://www.tianzhu.org/cgi-bin/doggy/b2g.cgi/http://www.tianzhu.org/index.php?lang=gb
网站Logo： | http://
站长姓名： | peter
电子邮件： | peter@hotmail.com
网站简介： | 真理电台
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 圣经动画网
网站地址： | http://www.3w1.org
网站Logo： | http://www.3w1.org/img/logo9.gif
站长姓名： | zjsck
电子邮件： | xkzt@sohu.com
网站简介： | 圣经题材的flash动画和gif动画。
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 天津教区
网站地址： | http://www.catholic.tj.cn/
网站Logo： | http://www.catholic.tj.cn/images/tj8831.gif
站长姓名： | peteruslau
电子邮件： | peteruslau@tj-catholic.org
网站简介： | 教区、信仰、礼仪、圣经、圣像、影音、论坛、博客
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 黎明之家
网站地址： | http://www.limingfamily.org
网站Logo： | http://www.limingfamily.org/ls/skin/51dsn03/LOGO.JPG
站长姓名： | 黎明
电子邮件： | lmzhjgod@yahoo.com.cn
网站简介： | 黎明之家
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 圣心修院在线
网站地址： | http://shengxincc.home.sunbo.net
网站Logo： | http://
站长姓名： | aryang
电子邮件： | shengxincc@163.com
网站简介： | 天主教邯郸教区圣心修院在线
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 圣西满伯多禄在线
网站地址： | http://www.oklayer.com/
网站Logo： | http://www.oklayer.com/img/main.gif
站长姓名： | 圣西满伯多禄
电子邮件： | oklayer@yeah.net
网站简介： | 圣西满伯多禄在线
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 天主教追思网
网站地址： | http://www.catholic.tj.cn/ax/
网站Logo： | http://
站长姓名： | peteruslau
电子邮件： | peteruslau@tj-catholic.org
网站简介： | 天主教追思网
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 大名思高
网站地址： | http://dmsg.home.sunbo.net
网站Logo： | http://
站长姓名： | 罗兰
电子邮件： | luolan790@sohu.com
网站简介： | 本网站是关于对残疾人士、边缘人士的关爱和照顾的内容
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 方舟青年联谊会
网站地址： | http://fzqn.home.sunbo.net
网站Logo： | http://
站长姓名： | 罗兰
电子邮件： | luolan790@sohu.com
网站简介： | 本网站是关于青少年成长的内容
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 永恒的十字架
网站地址： | http://www.shizijia.cn/
网站Logo： | http://www.shizijia.cn/news/im/logo.gif
站长姓名： | 品一口茶
电子邮件： | pluo726@sina.com
网站简介： | 永恒的十字架
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 爱火天使网
网站地址： | http://www.ofmcn.org
网站Logo： | http://www.ofmcn.org/goodlinks/images/chinaofm_logo.gif
站长姓名： | 爱火天使
电子邮件： | webmaster@ofmcn.org
网站简介： | 奉献生活共勉，方济精神研讨，各大修会联盟，共同培训并推荐圣召，推进教会福传，学习并推动圣经，重返教会原始热火，回归修会原始灵感，发掘教会艺术宝藏，共建网络家园！
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 佳播天使团
网站地址： | http://yghcc.16789.net/
网站Logo： | http://yghcc.16789.net/s-helpsite/domName/yghcc/2007121410819679.jpg
站长姓名： | 董德范
电子邮件： | y_g_2006_2_2@163.com
网站简介： | 佳播天使青年团 Y.G.H.C.C <BR> <BR> 天主教中国河北佳播天使青年团体Young-Gabriel,Hebei,China,Christian <BR> <BR>
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 呼和浩特总堂网
网站地址： | http://www.catholic.org
网站Logo： | http://
站长姓名： | 常忠荣
电子邮件： | hjysczr@163.com
网站简介： | 本站有多位神父任网上信仰指导神师.堂区简报,即时新闻.圣道分享等
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 天主教辽宁教区
网站地址： | http://www.lncatholic.org
网站Logo： | http://
站长姓名： | taiyang73
电子邮件： | taiyang73@163.com
网站简介： | 介绍天主教辽宁教区，天主教信仰、文章、图片、论坛、音乐等。
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 天主教南阳教区
网站地址： | http://www.nycatholic.org
网站Logo： | http://www.nycatholic.org/nylogo.gif
站长姓名： | 项延铁
电子邮件： | bosco@nycatholic.org
网站简介： | 介绍南阳教会发展史，教区新闻等
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 天主教网站
网站地址： | http://www.cncatholic.org
网站Logo： | http://www.cncatholic.org/images/logo.gif
站长姓名： | 彭金融
电子邮件： | ssdd@hotmail.com
网站简介： | 天主教网
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 天牧草原
网站地址： | www.tmcy.com.cn
网站Logo： | http://
站长姓名： | emaus
电子邮件： | eer@hotmail.com
网站简介： | tianm
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 逐章查经网
网站地址： | http://www.tanzy.yiboo.com
网站Logo： | http://
站长姓名： | 坛祭羊
电子邮件： | tanzy1970@126.com
网站简介： | 新旧约逐章查经资料。
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 西满论坛
网站地址： | http://simonpeter.x.sfbbs.net
网站Logo： | http://
站长姓名： | simon
电子邮件： | sdssimonjia@yahoo.com.cn
网站简介： | 西满论坛为大家提供一个我们天主教教友学习与交流的场所,希望大家有时间来做客.
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 谁主沉浮
网站地址： | http://www.holywelkin.com
网站Logo： | http://www.holywelkin.com/logo01.gif
站长姓名： | 保禄
电子邮件： | paul@holywelkin.com
网站简介： | 天主教福传网站
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 东坡教会
网站地址： | http://zyhjh.any2000.com/
网站Logo： | http://zyhjh.any2000.com/
站长姓名： | 博爱
电子邮件： | zyh8257335@sina.cmo
网站简介： | 了解天主教文化 认识信仰 服务人群
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 吉林圣家传教修女会
网站地址： | http://shengjiajilin.cn
网站Logo： | http://
站长姓名： | jilin
电子邮件： | yete@jl.com
网站简介： | jilin
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 圣经之旅
网站地址： | http://www.pbible.cn/index.asp
网站Logo： | http://
站长姓名： | 罗
电子邮件： | huwfhuiwhf@hotmail.com
网站简介： | 圣经之旅
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 吉林神哲学院
网站地址： | http://www.jlseminary.com
网站Logo： | http://www.jlseminary.com/skin/01/logo.gif
站长姓名： | egfcweygygyg
电子邮件： | egfcweygygyg@hotmail.com
网站简介： | 吉林神哲学院
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | 文字链接
网站名称： | 圣心蓓蕾网站
网站地址： | http://www.sxbl.org.cn
网站Logo： | http://
站长姓名： | hjdsbhjbj
电子邮件： | bjfbwefq@hotmail.com
网站简介： | 圣心蓓蕾网站
原网站密码： | * 必须输入


删除友情链接信息
链接类型： | Logo链接
网站名称： | 1181网址大全
网站地址： | http://www.1181.cn
网站Logo： | http://www.1181.cn/images/logo_1181_1.gif
站长姓名： | 1181
电子邮件： | 1181@1181.cn
网站简介： | 我站已在首页收录贵站,请及时加上我站链接
原网站密码： | * 必须输入


修改友情链接信息
链接类型： Logo链接 文字链接
网站名称： *
网站地址： *
网站Logo：
站长姓名： *
电子邮件： *
原网站密码： * 必须输入
新网站密码： 若不修改，请保持为空
确认密码：
网站简介：


申请友情链接
链接类型： Logo链接 文字链接
网站名称： *
网站地址： *
网站Logo： 大小必须是88*31
站长姓名： *
电子邮件： *
网站密码： * 用于修改信息时用。
确认密码： *
网站简介：


Untitled Document

影音
图片
动画


圣经百科

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 首页
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用 户 登 录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
最 新 热 门
  • 山东周村教区举…[50]

  • 学习圣经，迫在…[243]

  • 学习圣经 坚定信…[141]

  • 他吸引着我（玛…[116]

  • 爱选择牺牲[308]

  • 世界和平日文告…[63]

  • 教宗圣诞节文告…[63]

  • 致我的爱人[279]

  • 你，我的爱人，…[210]

  • 一年一度南通基…[81]

            •
    圣 经 聊 天 室
    中天语音聊天
    碧聊聊天室
    信德聊天室
    本 站 统 计
    文章总数：979篇
    待审文章：1篇
    评论总数：49条
    专题总数：9个
    文章阅读：1311957人次
    用 户 排 行

    名次 | 用户名 | 文章数
1 | 守望者 | 28
2 | 店小二 | 9
3 | 韶华 | 9
4 | 雅诺 | 7
5 | 达西 | 7
    more...
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    友 情 链 接

    申请 更多>>>
    圣经专题论述 more...
    普通文章 试释圣咏第二十三篇 (12月13日) 热点文章
    普通文章 创世纪研读之一 (12月13日) 热点文章
    普通文章 读《费肋孟书》后的省… (12月6日) 热点文章
    普通文章 救恩史的史前史 (11月30日) 热点文章
    普通文章 旷野里的呼声：“你们… (11月26日) 热点文章
    普通文章 耶稣的前驱：圣若翰洗… (11月26日) 热点文章
    普通文章 四福音的标记 (9月4日) 热点文章
    普通文章 耶路撒冷的炼净和欢欣… (5月11日) 热点文章
    圣经灵修 more...
    普通文章 在圣经中的四种关系 (12月18日) 热点文章
    普通文章 创世纪前十一章的启示… (12月13日) 热点文章
    普通文章 何谓温良？ (12月13日) 热点文章
    普通文章 耶稣的温良 (12月13日) 热点文章
    普通文章 从路 2:15-20 看圣母的… (12月6日) 热点文章
    普通文章 真福八端之一“神贫的… (11月30日) 热点文章
    普通文章 真福八端之一 ── 神… (11月30日) 热点文章
    普通文章 2007年12月份 生活圣言… (11月27日) 热点文章
    读经分享园地 more...
    固顶文章 主日福音分享材料 (1月29日) 热点文章
    固顶文章 欢迎您来稿分享 (2月24日) 热点文章
    普通文章 他吸引着我（玛 2：1—… (12月31日) 热点文章
    普通文章 精明、聪明、还是有智… (9月24日) 热点文章
    普通文章 接纳与关爱（路15：1—… (9月13日) 热点文章
    普通文章 智慧之道（路14：1, 7… (8月30日) 热点文章
    普通文章 走窄门——跨越自己（… (8月28日) 热点文章
    普通文章 对火焰的沉思 （路12：… (8月17日) 热点文章
    圣经阅读法 more...
    固顶文章 读经小路 (1月19日) 热点文章
    普通文章 读经指导的路标 (11月26日) 热点文章
    普通文章 怎样阅读圣经 ── 每… (11月24日) 热点文章
    普通文章 研读圣经的灵修方法 (11月24日) 热点文章
    普通文章 读经的态度和方法 (9月25日) 热点文章
    普通文章 圣经默想方法 (3月31日) 热点文章
    普通文章 个人研读与圣经祈祷 (3月11日) 热点文章
    普通文章 何谓断章取义 (2月28日) 热点文章
    圣经疑难解答 more...
    普通文章 圣经疑难解答（10） (6月16日) 热点文章
    普通文章 圣经疑难解答（9） (1月1日) 热点文章
    普通文章 圣经疑难解答（8） (7月20日) 热点文章
    普通文章 圣经疑难解答（7） (6月15日) 热点文章
    普通文章 圣经疑难解答（6） (2月24日) 热点文章
    普通文章 圣经疑难解答（5） (2月24日) 热点文章
    普通文章 圣经疑难解答（4） (2月24日) 热点文章
    普通文章 圣经疑难解答（3） (1月20日) 热点文章
    网上圣经课 more...
    固顶文章 四福音学习材料《与主… (1月27日) 热点文章
    推荐文章 圣经简介(15) (2月21日) 热点文章
    推荐文章 圣经简介(14) (2月21日) 热点文章
    推荐文章 圣经简介(13) (2月21日) 热点文章
    推荐文章 圣经简介(12) (2月21日) 热点文章
    推荐文章 圣经简介(11) (2月21日) 热点文章
    推荐文章 圣经简介(10) (2月21日) 热点文章
    推荐文章 圣经简介(9) (2月21日) 热点文章
    圣经译文 more...
    普通文章 翻译圣经 (4月21日) 热点文章
    普通文章 比较思高圣经和耶路撒… (10月25日) 热点文章
    普通文章 热罗尼莫的拉丁通行本… (2月24日) 热点文章
    普通文章 古拉丁译本 (2月24日) 热点文章
    普通文章 亚历山大里亚译本 (2月24日) 热点文章
    普通文章 阿剌美文译本 (2月24日) 热点文章
    普通文章 中文圣经翻译史(9) (2月24日) 热点文章
    普通文章 中文圣经翻译史(8) (2月24日) 热点文章
    圣经地理/历史 more...
    普通文章 加里肋亚湖 (12月13日) 热点文章
    普通文章 若翰诞生地 ── 艾殷… (11月26日) 热点文章
    普通文章 耶路撒冷 (11月24日) 热点文章
    普通文章 白冷 (11月24日) 热点文章
    普通文章 从圣地朝圣中认识耶稣… (2月27日) 热点文章
    普通文章 新约的史地背景 (1月20日) 热点文章
    普通文章 圣地之旅（11） (5月23日) 热点文章
    普通文章 圣地之旅（10） (5月23日) 热点文章
    圣经文告/释经学原则 more...
    普通文章 新约的正典与原原文批… (1月27日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    普通文章 在基督徒圣经中的犹太… (3月2日) 热点文章
    圣经文化背景/文献 more...
    普通文章 古代东方的圣战 (2月12日) 热点文章
    普通文章 古代近东的盟约制度 (2月12日) 热点文章
    推荐文章 犹大福音 中文译本 (10月9日) 热点文章
    普通文章 关于《犹大福音》的各… (10月9日) 热点文章
    普通文章 关于《犹大福音》的各… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    普通文章 艾赛尼派的平安福音（… (10月9日) 热点文章
    圣经戏剧/圣经游戏 more...
    普通文章 十个童女 (2月24日) 热点文章
    普通文章 贤士来朝 (2月24日) 热点文章
    普通文章 不叫左手知道右手所作… (2月24日) 热点文章
    普通文章 五饼二鱼 (2月24日) 热点文章
    普通文章 谨慎言语 (2月24日) 热点文章
    普通文章 羊听牧人之声 (2月24日) 热点文章
    普通文章 亚巴郎献子 (2月24日) 热点文章
    普通文章 浪子回家(2) (1月20日) 热点文章
    读经推广 more...
    固顶文章 [图文] 新书推荐《与主同行》… (12月25日) 热点文章
    普通文章 大家一起来读圣经 (12月6日) 热点文章
    普通文章 圣言是生活的明灯 (12月6日) 热点文章
    普通文章 梵二之后的读经运动 (10月23日) 热点文章
    普通文章 一个基督徒的读经日记… (5月17日) 热点文章
    普通文章 宁波教区圣经小组成立… (4月1日) 热点文章
    普通文章 圣经在中国 (4月1日) 热点文章
    普通文章 当代中国教会的圣经推… (4月1日) 热点文章
    圣经词汇与常识 more...
    普通文章 司祭、大司祭 (11月25日) 热点文章
    普通文章 天国 (11月25日) 热点文章
    普通文章 公议会 (11月25日) 热点文章
    普通文章 希伯来 (1月16日) 热点文章
    普通文章 以色列 (1月16日) 热点文章
    普通文章 犹大 (1月15日) 热点文章
    普通文章 安息日 (9月9日) 热点文章
    普通文章 圣西满 (8月25日) 热点文章
    圣经与人生 more...
    固顶文章 欢迎投稿 (1月24日) 热点文章
    普通文章 爱选择牺牲 (12月28日) 热点文章
    普通文章 致我的爱人 (12月26日) 热点文章
    普通文章 你，我的爱人，在多少… (12月26日) 热点文章
    普通文章 一年一度南通基督教友… (12月26日) 热点文章
    普通文章 [图文] 分享 (12月25日) 热点文章
    普通文章 人，想说爱你不容易 (12月24日) 热点文章
    普通文章 二零零七年必读的圣诞… (12月20日) 热点文章
    圣经通讯 more...
    固顶文章 宗教事务条例 (3月3日) 热点文章
    普通文章 台州黄岩成立圣经学习… (12月31日)
    普通文章 山东周村教区举办“小… (12月31日) 热点文章
    普通文章 学习圣经，迫在眉睫 (12月31日) 热点文章
    普通文章 学习圣经 坚定信仰 (12月31日) 热点文章
    普通文章 世界和平日文告 (12月28日) 热点文章
    普通文章 教宗圣诞节文告全文 (12月28日) 热点文章
    普通文章 教宗说：如果不是期待… (12月17日) 热点文章
    圣经与牧灵 more...
    普通文章 神父，请展示「人子」… (11月26日) 热点文章
    普通文章 致司铎们的信（2） (6月21日) 热点文章
    普通文章 致司铎们的信（1） (6月21日) 热点文章
    普通文章 当神职人员还俗后 (6月20日) 热点文章
    普通文章 在圣神内受洗（2） (5月23日) 热点文章
    普通文章 在圣神内受洗（1） (5月23日) 热点文章
    普通文章 圣召危机的背后 (5月17日) 热点文章
    普通文章 守斋不仅是不吃肉 (2月26日) 热点文章
    最新图片文章 WWW.jlcatholicbible.com

    教宗本笃十六世为世界…
    新教宗若瑟.拉辛格（本…
    教宗若望保禄二世生平…
    2005年四旬期文告
    最新上传
  • 台州黄岩成立圣经学习小组[2007-12-31]

  • 山东周村教区举办“小组学圣经启动大会”[2007-12-31]

  • 学习圣经，迫在眉睫[2007-12-31]

  • 学习圣经 坚定信仰[2007-12-31]

  • 他吸引着我（玛 2：1—12）[2007-12-31]

  • 爱选择牺牲[2007-12-28]

  • 世界和平日文告[2007-12-28]

  • 教宗圣诞节文告全文[2007-12-28]

  • 致我的爱人[2007-12-26]

            •
    最新推荐
  • 新书推荐《与主同行》…[280]

  • 主日福音分享材料[4103]

  • 四福音学习材料《与主…[3603]

  • 犹大福音 中文译本[3846]

  • 艾赛尼派的平安福音（…[2674]

  • 多默行传（伪经）（1）…[2629]

  • 雅各伯 圣婴福音(伪经…[1856]

            •
    最新图片文章

    教宗本笃十六世为…
    站内文章搜索

    文章 下载
    图片 论坛
    圣经工具下载Top
    专 题 栏 目
  • 圣经专题论述

  • 圣经灵修

  • 圣经阅读法

  • 圣经疑难解答

  • 网上圣经课

  • 读经推广

  • 圣经词汇与常识

  • 生活随笔

  • 圣经快讯

            •
    投 稿 信 箱
      lzx777@hotmail.com
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    吉ICP备 05009486号
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统 　　其他管理
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 图库 >> 首页

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 图库 >> 首页
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户登录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
图片统计
图片总数：0个
待审图片：0个
评论总数：0条
专题总数：9个
注册用户：1596名
图片查看：人次
最新热门图片
  • 无热门图片
            •
    最新推荐图片
  • 无推荐图片
            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    图片公告：
    欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
    最近更新的图片
    没有图片
    栏目导航
    没有任何栏目
    图片搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 图库

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 图库 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
热门图片
  • 无热门图片
            •
    推荐图片
  • 无推荐图片
            •
    所有图片

  • 没有任何图片
            •
    站内图片搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


错误信息
产生错误的可能原因：
你还没注册？或者没有登录？只有本站的注册用户才能使用“告诉好友”功能！

如果你还没注册，请赶紧点此注册吧！

如果你已经注册但还没登录，请赶紧点此登录吧！

<< 返回上一页


圣经百科 >> 下载 >> 圣经工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 圣经工具
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 本栏最近更新 本栏推荐下载
圣经工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 通用工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 通用工具
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 本栏最近更新 本栏推荐下载
通用工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 首页

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 首页
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告
 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
用户登录
用户名：
密 码：
Cookie：

新用户注册 忘记密码？
今日下载Top10
  • 今日没有下载
            •
    本周下载Top10
  • 今日没有下载
            •
    本月下载Top10
  • 今日没有下载
            •
    累计下载Top10
  • 今日没有下载
            •
    最 新 调 查
    登录本站的您身份是：
    神父
    修女
    天主教教友
    基督教教友
    无信仰者
    学者
    其他身份
    推荐下载 ↓

    没有任何推荐下载
    没有任何推荐下载
    没有任何推荐下载
    没有任何推荐下载
    没有任何推荐下载
    软件搜索：
    最新圣经工具 ↓ more...

  • 没有任何软件
            •
    最新通用工具 ↓ more...

  • 没有任何软件
            •
    栏目导航 ↓
    【圣经工具】
    【通用工具】
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 推荐下载
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          推荐下载： 所有软件
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 圣经工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 圣经工具 >> 推荐下载
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
圣经工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          推荐下载： 圣经工具
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 通用工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 通用工具 >> 推荐下载
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
通用工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          推荐下载： 通用工具
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 最近更新
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          最近更新： 所有软件
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 圣经工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 圣经工具 >> 最近更新
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
圣经工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          最近更新： 圣经工具
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载 >> 通用工具

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 通用工具 >> 最近更新
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
通用工具下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          最近更新： 通用工具
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 下载

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 下载 >> 搜索结果
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
下载中心通告 欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日] 最近更新 推荐下载
下载Top10
  • 今日没有下载
            •
    推荐下载

    没有任何推荐下载
          搜索条件： 所有软件
    软件名称 更新日期 软件大小 下载次数 软件等级
    没有任何软件
    软件搜索：
    Copyright (c)2002-2005 WWW.jlcatholicbible.com .
    版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
    管理系统
    建议使用IE4.0以上浏览器、分辨率1024*768观看


忘记密码

忘记密码 >> 第一步：输入用户名
请输入你的用户名：


注册用户登录
用户名称：
用户密码：
Cookie选项：


圣经百科 >> 服务条款和声明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 服务条款和声明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
·注册圣经百科

注册步骤
一、阅读并同意协议 →
二、填写注册资料
三、完成注册
圣经百科服务条款和声明

附：

互联网电子公告服务管理规定（全文）
中华人民共和国计算机信息网络国际联网管理暂行规定
中华人民共和国计算机信息网络国际联网管理暂行规定实施办法
中华人民共和国计算机信息系统安全保护条例
关于加强计算机信息系统国际联网备案管理的通告
计算机信息网络国际联网安全保护管理办法
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：.00毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：矢志

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：矢志
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 矢志
性别： | 男
信箱： | ccccccclisi@yahoo.com.cn
QQ号： | 360000969
MSN ： | 未填
主页： | 未填
注册： | 2005-1-18
文 章 搜 索

矢志个人文集
普通文章 沉痛哀悼吉林教区王文德神父 (矢志，2005年1月23日，808) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：北陵笑笑生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：北陵笑笑生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 北陵笑笑生
性别： | 男
信箱： | beilingxiaoxiaosheng@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-1-18
文 章 搜 索

北陵笑笑生个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：飞雪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：飞雪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 飞雪
性别： | 女
信箱： | dfg999@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-1-19
文 章 搜 索

飞雪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：燕子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：燕子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 燕子
性别： | 女
信箱： | jkl@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-1-20
文 章 搜 索

燕子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：adfr34

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：adfr34
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | adfr34
性别： | 男
信箱： | webwangqi@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://suiai.9yz.com
注册： | 2005-1-20
文 章 搜 索

adfr34个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiahaifeng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiahaifeng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiahaifeng
性别： | 男
信箱： | 442578586@qq.com
QQ号： | 442578586
MSN ： | 未填
主页： | 未填
注册： | 2005-1-23
文 章 搜 索

jiahaifeng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：秋雨晴时泪不晴

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：秋雨晴时泪不晴
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 秋雨晴时泪不晴
性别： | 女
信箱： | pntj0423@yahoo.com.cn
QQ号： | 357842751
MSN ： | 未填
主页： | 未填
注册： | 2005-1-24
文 章 搜 索

秋雨晴时泪不晴个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：夏娃

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：夏娃
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 夏娃
性别： | 女
信箱： | BOORIOLE@YAHOO.COM.CN
QQ号： | 277198111
MSN ： | 未填
主页： | 未填
注册： | 2005-1-24
文 章 搜 索

夏娃个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：海边行者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：海边行者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 海边行者
性别： | 男
信箱： | chen_xin802@yahoo.com.cn
QQ号： | 41378562
MSN ： | 未填
主页： | 未填
注册： | 2005-2-19
文 章 搜 索

海边行者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：荷荷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：荷荷
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 荷荷
性别： | 女
信箱： | liuy888@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-2-21
文 章 搜 索

荷荷个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：经师

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：经师
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 经师
性别： | 男
信箱： | yraere@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-2-21
文 章 搜 索

经师个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：faith04

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：faith04
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | faith04
性别： | 男
信箱： | leo_chow83@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-2-23
文 章 搜 索

faith04个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我原是土

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我原是土
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我原是土
性别： | 男
信箱： | lhxzcg@yahoo.com.cn
QQ号： | 12183961
MSN ： | 未填
主页： | 未填
注册： | 2005-2-24
文 章 搜 索

我原是土个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Lennypys

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Lennypys
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Lennypys
性别： | 女
信箱： | Lennypys@hotmail.com
QQ号： | 362963568
MSN ： | 未填
主页： | 未填
注册： | 2005-2-25
文 章 搜 索

Lennypys个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：棒棒糖

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：棒棒糖
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 棒棒糖
性别： | 女
信箱： | cyier_@163.com
QQ号： | 373844337
MSN ： | 未填
主页： | 未填
注册： | 2005-2-25
文 章 搜 索

棒棒糖个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：紫叶竹轩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：紫叶竹轩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 紫叶竹轩
性别： | 女
信箱： | xuan@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-2-25
文 章 搜 索

紫叶竹轩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一个罪人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一个罪人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一个罪人
性别： | 男
信箱： | ppp.6666@163.com
QQ号： | 331008229
MSN ： | 未填
主页： | 未填
注册： | 2005-2-26
文 章 搜 索

一个罪人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：williamlu5429

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：williamlu5429
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | williamlu5429
性别： | 男
信箱： | williamjoseph@walla.com
QQ号： | 未填
MSN ： | williamlu5429@hotmail.com
主页： | 未填
注册： | 2005-3-2
文 章 搜 索

williamlu5429个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：繁星

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：繁星
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 繁星
性别： | 男
信箱： | zhangtongfei2008@126.com
QQ号： | 312149451
MSN ： | 未填
主页： | 未填
注册： | 2005-3-2
文 章 搜 索

繁星个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yokolau

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yokolau
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yokolau
性别： | 女
信箱： | dorisly821@163.com
QQ号： | 58713834
MSN ： | yokolau821@hotmail.com
主页： | 未填
注册： | 2005-3-2
文 章 搜 索

yokolau个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：本雅明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：本雅明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 本雅明
性别： | 女
信箱： | mawengdi@yahoo.com.cn
QQ号： | 395033702
MSN ： | 未填
主页： | 未填
注册： | 2005-3-2
文 章 搜 索

本雅明个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wqmxny

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wqmxny
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wqmxny
性别： | 女
信箱： | wqmxny@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-5
文 章 搜 索

wqmxny个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jchenga

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jchenga
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jchenga
性别： | 男
信箱： | xiwangqin@yahoo.com.cn
QQ号： | 323112729
MSN ： | 未填
主页： | 未填
注册： | 2005-3-5
文 章 搜 索

jchenga个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雪狐狸

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雪狐狸
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雪狐狸
性别： | 女
信箱： | yunzhonghe2001cn@yahoo.com.cn
QQ号： | 240235127
MSN ： | agneschen10@hotmail.com
主页： | 未填
注册： | 2005-3-6
文 章 搜 索

雪狐狸个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：afer542

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：afer542
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | afer542
性别： | 男
信箱： | webwangqi@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://suiai.9yz.com
注册： | 2005-3-7
文 章 搜 索

afer542个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：城市中的小白花

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：城市中的小白花
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 城市中的小白花
性别： | 女
信箱： | thereselao@163.com
QQ号： | 未填
MSN ： | yvonnelao@hotmail.com
主页： | 未填
注册： | 2005-3-10
文 章 搜 索

城市中的小白花个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：店小二

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：店小二
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 店小二
性别： | 男
信箱： | meirishengyan@yahoo.com.cn
QQ号： | 21071189
MSN ： | 未填
主页： | 未填
注册： | 2005-3-10
文 章 搜 索

店小二个人文集
普通文章 如何带领查经小组 (佚名，2006年9月25日，1996) 热点文章
普通文章 读经的态度和方法 (店小二，2006年9月25日，3449) 热点文章
普通文章 圣经分享小组指南 (店小二，2006年9月25日，1723) 热点文章
普通文章 圣经与信友生活 (佚名，2006年9月25日，1452) 热点文章
普通文章 从圣经中看"信耶稣有什么好处?" (佚名，2006年9月25日，1572) 热点文章
普通文章 [圣言]这名字的含义! (店小二，2006年7月18日，1508) 热点文章
普通文章 怎样组织圣经研习班 (佚名，2005年3月11日，1311) 热点文章
普通文章 怎样在团体祈祷中运用圣经！ (佚名，2005年3月11日，1696) 热点文章
普通文章 个人研读与圣经祈祷 (佚名，2005年3月11日，6096) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：大约在冬季

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大约在冬季
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大约在冬季
性别： | 男
信箱： | ly4554@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-13
文 章 搜 索

大约在冬季个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ghf53

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ghf53
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ghf53
性别： | 男
信箱： | webwangqi@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://suiai.9yz.com
注册： | 2005-3-15
文 章 搜 索

ghf53个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：josephgxl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：josephgxl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | josephgxl
性别： | 男
信箱： | josephgxl@163.com
QQ号： | 284264755
MSN ： | 未填
主页： | 未填
注册： | 2005-3-18
文 章 搜 索

josephgxl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dome

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dome
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dome
性别： | 男
信箱： | pipofish@263.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-20
文 章 搜 索

dome个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：拨云寻道

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：拨云寻道
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 拨云寻道
性别： | 男
信箱： | angeloqian@hotmail.com
QQ号： | 307440502
MSN ： | angeloqian@hotmail.com
主页： | 未填
注册： | 2005-3-21
文 章 搜 索

拨云寻道个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dingczhua

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dingczhua
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dingczhua
性别： | 男
信箱： | dingczhua@yahoo.com.cn
QQ号： | 154083852
MSN ： | 未填
主页： | 未填
注册： | 2005-3-22
文 章 搜 索

dingczhua个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一位慕教友

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一位慕教友
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一位慕教友
性别： | 男
信箱： | happyliao@21cn.com
QQ号： | 85221023
MSN ： | 未填
主页： | 未填
注册： | 2005-3-23
文 章 搜 索

一位慕教友个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：nic106

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：nic106
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | nic106
性别： | 女
信箱： | nic106@sina.com
QQ号： | 57892899
MSN ： | 未填
主页： | http://nic106@sina.com
注册： | 2005-3-24
文 章 搜 索

nic106个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：foolapple1984

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：foolapple1984
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | foolapple1984
性别： | 男
信箱： | xh4891.student@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-26
文 章 搜 索

foolapple1984个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Jian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Jian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Jian
性别： | 男
信箱： | boysu1982@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-28
文 章 搜 索

Jian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：沙滩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：沙滩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 沙滩
性别： | 女
信箱： | michaelqiao0222@yahoo.com.cn
QQ号： | 339461927
MSN ： | 未填
主页： | 未填
注册： | 2005-3-29
文 章 搜 索

沙滩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：箭1982

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：箭1982
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 箭1982
性别： | 男
信箱： | boysu1982@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-3-30
文 章 搜 索

箭1982个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Natelie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Natelie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Natelie
性别： | 男
信箱： | leefuyun@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-2
文 章 搜 索

Natelie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：103140146

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：103140146
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 103140146
性别： | 男
信箱： | asdasd@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-6
文 章 搜 索

103140146个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xampaign

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xampaign
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xampaign
性别： | 男
信箱： | onlyzhang@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-6
文 章 搜 索

xampaign个人文集
普通文章 天堂访客 (xampaign，2005年8月22日，2366) 热点文章
普通文章 来自葡萄园的福音 (xampaign，2005年4月21日，2194) 热点文章
普通文章 随主而行 (xampaign，2005年4月13日，1602) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：wangwuying

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangwuying
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangwuying
性别： | 女
信箱： | ZXX830227@YAHUU.COM
QQ号： | 41253597
MSN ： | 未填
主页： | 未填
注册： | 2005-4-9
文 章 搜 索

wangwuying个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：玛尔谷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：玛尔谷
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 玛尔谷
性别： | 男
信箱： | zsfbeijing594@163.com
QQ号： | 313055179
MSN ： | 未填
主页： | 未填
注册： | 2005-4-9
文 章 搜 索

玛尔谷个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：spring

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：spring
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | spring
性别： | 女
信箱： | xz168120@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-9
文 章 搜 索

spring个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：九天玄女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：九天玄女
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 九天玄女
性别： | 男
信箱： | ycqgemini@hit.edu.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-10
文 章 搜 索

九天玄女个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：以马内利

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：以马内利
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 以马内利
性别： | 男
信箱： | yi.ma.nei.li@163.com
QQ号： | 1015327
MSN ： | 未填
主页： | 未填
注册： | 2005-4-10
文 章 搜 索

以马内利个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：喜雪儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：喜雪儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 喜雪儿
性别： | 女
信箱： | qqljx@sina.com
QQ号： | 448644925
MSN ： | 未填
主页： | 未填
注册： | 2005-4-10
文 章 搜 索

喜雪儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tobey123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tobey123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tobey123
性别： | 男
信箱： | tobey123@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-11
文 章 搜 索

tobey123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：佥月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：佥月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 佥月
性别： | 男
信箱： | qianyue525y@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-11
文 章 搜 索

佥月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：幸福小宝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：幸福小宝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 幸福小宝
性别： | 女
信箱： | xueliangpku@163.com
QQ号： | 76217823
MSN ： | xueliangwupku@founder.com
主页： | 未填
注册： | 2005-4-11
文 章 搜 索

幸福小宝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lamepirate

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lamepirate
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lamepirate
性别： | 男
信箱： | lamepirate@yahoo.com.tw
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-13
文 章 搜 索

lamepirate个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：伊娃祝福

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：伊娃祝福
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 伊娃祝福
性别： | 女
信箱： | yao_242@yahoo.com.cn
QQ号： | 373848341
MSN ： | 未填
主页： | http://www.www6.cn/web/jje.asp?mclass=11708
注册： | 2005-4-14
文 章 搜 索

伊娃祝福个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cowboy21cn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cowboy21cn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cowboy21cn
性别： | 男
信箱： | laomeng20032003@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-14
文 章 搜 索

cowboy21cn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：涂凯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：涂凯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 涂凯
性别： | 男
信箱： | xupeili_1984@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-14
文 章 搜 索

涂凯个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雨雪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雨雪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雨雪
性别： | 女
信箱： | tongbeiwen@sohu.com
QQ号： | 43365238
MSN ： | 未填
主页： | 未填
注册： | 2005-4-14
文 章 搜 索

雨雪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：芥菜籽

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：芥菜籽
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 芥菜籽
性别： | 男
信箱： | paulliuj@yahoo.com.cn
QQ号： | 59856334
MSN ： | paulliuj@hotmail.com
主页： | http://www.abbacn.net/
注册： | 2005-4-14
文 章 搜 索

芥菜籽个人文集
普通文章 恺撒的归恺撒，天主的归天主 (芥菜籽，2005年11月1日，1462) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：十二月天空

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：十二月天空
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 十二月天空
性别： | 女
信箱： | srytk55@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-15
文 章 搜 索

十二月天空个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luxiaoling

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luxiaoling
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luxiaoling
性别： | 女
信箱： | luxiaoling2005@21cn.com
QQ号： | 361478332
MSN ： | 未填
主页： | 未填
注册： | 2005-4-17
文 章 搜 索

luxiaoling个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ymny

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ymny
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ymny
性别： | 男
信箱： | yaojing588@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-19
文 章 搜 索

ymny个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：happyangel

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：happyangel
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | happyangel
性别： | 男
信箱： | happy-sister@tom.com
QQ号： | 54484008
MSN ： | 未填
主页： | 未填
注册： | 2005-4-19
文 章 搜 索

happyangel个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guowencheng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guowencheng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guowencheng
性别： | 男
信箱： | kwoo888@hanmail.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

guowencheng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mmmm2003

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mmmm2003
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mmmm2003
性别： | 女
信箱： | ffff2003@163.com
QQ号： | 403428784
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

mmmm2003个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：高华超

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：高华超
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 高华超
性别： | 男
信箱： | GAOHUACHAO710@163.COM
QQ号： | 282116045
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

高华超个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我爱单车

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我爱单车
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我爱单车
性别： | 男
信箱： | gaohuachao710@163.com
QQ号： | 282116045
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

我爱单车个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiandaoke_2001

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiandaoke_2001
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiandaoke_2001
性别： | 男
信箱： | jiandaoke_2001@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

jiandaoke_2001个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jianen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jianen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jianen
性别： | 男
信箱： | tangyangenjian@163.com
QQ号： | 285906939
MSN ： | 未填
主页： | 未填
注册： | 2005-4-20
文 章 搜 索

jianen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱在人间

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱在人间
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱在人间
性别： | 男
信箱： | aizairenjian1212@yahoo.com.cn
QQ号： | 254104787
MSN ： | 未填
主页： | 未填
注册： | 2005-4-21
文 章 搜 索

爱在人间个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fnmilan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fnmilan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fnmilan
性别： | 男
信箱： | fnmilan@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-21
文 章 搜 索

fnmilan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fuchunsong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fuchunsong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fuchunsong
性别： | 男
信箱： | fuchunsong@yeah.net
QQ号： | 277537256
MSN ： | 未填
主页： | http://www
注册： | 2005-4-21
文 章 搜 索

fuchunsong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小妖

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小妖
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小妖
性别： | 女
信箱： | keke2257@vip.sina.com
QQ号： | 28343901
MSN ： | 未填
主页： | 未填
注册： | 2005-4-22
文 章 搜 索

小妖个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lijia1954

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lijia1954
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lijia1954
性别： | 男
信箱： | lijia1954@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-23
文 章 搜 索

lijia1954个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：瓦器

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：瓦器
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 瓦器
性别： | 女
信箱： | meashure@126.com
QQ号： | 342549946
MSN ： | 未填
主页： | 未填
注册： | 2005-4-23
文 章 搜 索

瓦器个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨光

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨光
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨光
性别： | 男
信箱： | 123199024@qq.com
QQ号： | 123199024
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

杨光个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gaoyuxiang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gaoyuxiang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gaoyuxiang
性别： | 男
信箱： | gao@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

gaoyuxiang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：LOVEJAY

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：LOVEJAY
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | LOVEJAY
性别： | 女
信箱： | shuijingweini@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

LOVEJAY个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雷蒙恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雷蒙恩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雷蒙恩
性别： | 男
信箱： | LeiGang8643@126.com
QQ号： | 182077029
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

雷蒙恩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：潘多拉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：潘多拉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 潘多拉
性别： | 女
信箱： | lan2356@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

潘多拉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：king87d

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：king87d
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | king87d
性别： | 男
信箱： | king87d@hotmail.com
QQ号： | 未填
MSN ： | king87d@hotmail.com
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

king87d个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dashuai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dashuai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dashuai
性别： | 男
信箱： | ccc123@bit.edu.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-24
文 章 搜 索

dashuai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：2589377

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：2589377
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 2589377
性别： | 男
信箱： | 2589377@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-26
文 章 搜 索

2589377个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：seazhou

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：seazhou
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | seazhou
性别： | 男
信箱： | zhoufu5460@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-26
文 章 搜 索

seazhou个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yjyygyitfk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yjyygyitfk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yjyygyitfk
性别： | 男
信箱： | yjyygyitfk@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-27
文 章 搜 索

yjyygyitfk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：玛利亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：玛利亚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 玛利亚
性别： | 女
信箱： | rmyhcm@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-4-27
文 章 搜 索

玛利亚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenda

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenda
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenda
性别： | 男
信箱： | kdjsajd@163.com
QQ号： | 394555931
MSN ： | 未填
主页： | 未填
注册： | 2005-4-29
文 章 搜 索

chenda个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：超越梦想

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：超越梦想
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 超越梦想
性别： | 男
信箱： | zhohaifengpeter@yahoo.com
QQ号： | 314774485
MSN ： | 未填
主页： | 未填
注册： | 2005-5-1
文 章 搜 索

超越梦想个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiangjiangpi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiangjiangpi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiangjiangpi
性别： | 男
信箱： | jiangjiangpi@yahoo.com.cn
QQ号： | 327610788
MSN ： | 未填
主页： | 未填
注册： | 2005-5-1
文 章 搜 索

jiangjiangpi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：[YGM]meng111

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：[YGM]meng111
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | [YGM]meng111
性别： | 男
信箱： | 13meng111@sohu.com
QQ号： | 79304537
MSN ： | 未填
主页： | 未填
注册： | 2005-5-1
文 章 搜 索

[YGM]meng111个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神之子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神之子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神之子
性别： | 男
信箱： | 123@456.com.cn
QQ号： | 395138415
MSN ： | 未填
主页： | 未填
注册： | 2005-5-2
文 章 搜 索

神之子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：九命猫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：九命猫
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 九命猫
性别： | 男
信箱： | boysj2000@yahoo.com.cn
QQ号： | 454000255
MSN ： | 未填
主页： | 未填
注册： | 2005-5-2
文 章 搜 索

九命猫个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dsf1987

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dsf1987
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dsf1987
性别： | 男
信箱： | xieshagui@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-2
文 章 搜 索

dsf1987个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuxuan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuxuan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuxuan
性别： | 男
信箱： | liubaoluo@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-4
文 章 搜 索

liuxuan个人文集
普通文章 回应主的呼召 (liuxuan，2005年5月9日，1759) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：lither

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lither
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lither
性别： | 女
信箱： | myst7@126.com
QQ号： | 229733321
MSN ： | 未填
主页： | 未填
注册： | 2005-5-4
文 章 搜 索

lither个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qgy2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qgy2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qgy2005
性别： | 男
信箱： | liuxuechenggong@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-5
文 章 搜 索

qgy2005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ww410110

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ww410110
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ww410110
性别： | 男
信箱： | ww410110@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-5
文 章 搜 索

ww410110个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：感谢上帝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：感谢上帝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 感谢上帝
性别： | 男
信箱： | haiyangtotti@163.com
QQ号： | 123104560
MSN ： | 未填
主页： | 未填
注册： | 2005-5-5
文 章 搜 索

感谢上帝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：anniedai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：anniedai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | anniedai
性别： | 女
信箱： | dwj-wjj@yeah.net
QQ号： | 未填
MSN ： | wjjdwj@hotmail.com
主页： | 未填
注册： | 2005-5-6
文 章 搜 索

anniedai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：非洲组长

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：非洲组长
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 非洲组长
性别： | 男
信箱： | 5weichuang@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-7
文 章 搜 索

非洲组长个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：三台争文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：三台争文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 三台争文
性别： | 女
信箱： | stzw9@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-7
文 章 搜 索

三台争文个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：狐小仙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：狐小仙
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 狐小仙
性别： | 女
信箱： | caidan@vip.sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-8
文 章 搜 索

狐小仙个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rain0773

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rain0773
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rain0773
性别： | 女
信箱： | mm13666@163.com
QQ号： | 242698190
MSN ： | mm13666_3@hotmail.com
主页： | 未填
注册： | 2005-5-8
文 章 搜 索

rain0773个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：seawind0924

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：seawind0924
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | seawind0924
性别： | 男
信箱： | seawindandsniper@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-8
文 章 搜 索

seawind0924个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sj_cq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sj_cq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sj_cq
性别： | 女
信箱： | 9dsoft_cq@163.com
QQ号： | 93074926
MSN ： | 未填
主页： | 未填
注册： | 2005-5-8
文 章 搜 索

sj_cq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：海上生明月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：海上生明月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 海上生明月
性别： | 男
信箱： | liuxinhudiejiang@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-10
文 章 搜 索

海上生明月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：罗兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：罗兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 罗兰
性别： | 女
信箱： | luolan790@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | http://dmsg.home.sunbo.net
注册： | 2005-5-11
文 章 搜 索

罗兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小不点

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小不点
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小不点
性别： | 女
信箱： | xiaobudian714@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-11
文 章 搜 索

小不点个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jidujiao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jidujiao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jidujiao
性别： | 男
信箱： | 42139f@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-14
文 章 搜 索

jidujiao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xujiayi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xujiayi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xujiayi
性别： | 女
信箱： | xujiayi8@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-15
文 章 搜 索

xujiayi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：520xiao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：520xiao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 520xiao
性别： | 男
信箱： | woaixiao188@sina.com
QQ号： | 373172491
MSN ： | 未填
主页： | 未填
注册： | 2005-5-16
文 章 搜 索

520xiao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ajax20

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ajax20
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ajax20
性别： | 男
信箱： | ajax2005@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-18
文 章 搜 索

ajax20个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lidan_135

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lidan_135
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lidan_135
性别： | 女
信箱： | lidan@lidan.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-18
文 章 搜 索

lidan_135个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhou1234567

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhou1234567
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhou1234567
性别： | 男
信箱： | zhouyon@vip.sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-19
文 章 搜 索

zhou1234567个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pxf1597

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pxf1597
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pxf1597
性别： | 女
信箱： | pxf1597@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

pxf1597个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：clacex23

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：clacex23
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | clacex23
性别： | 女
信箱： | clacex23@sina.com
QQ号： | 365405055
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

clacex23个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yeunglok

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yeunglok
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yeunglok
性别： | 男
信箱： | yeungler@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

yeunglok个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：LARRYLAN

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：LARRYLAN
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | LARRYLAN
性别： | 男
信箱： | LLAN@KRAFTASIA.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

LARRYLAN个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：8989rock

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：8989rock
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 8989rock
性别： | 男
信箱： | 898989@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

8989rock个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ayhuang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ayhuang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ayhuang
性别： | 男
信箱： | huangronghua520@163.com
QQ号： | 82128018
MSN ： | 未填
主页： | 未填
注册： | 2005-5-20
文 章 搜 索

ayhuang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bdp0000

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bdp0000
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bdp0000
性别： | 男
信箱： | bd0000@yahoo.com.cn
QQ号： | 474463106
MSN ： | 未填
主页： | 未填
注册： | 2005-5-21
文 章 搜 索

bdp0000个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lixianrong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lixianrong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lixianrong
性别： | 男
信箱： | lixianrong0214@163.com
QQ号： | 278685005
MSN ： | 未填
主页： | 未填
注册： | 2005-5-21
文 章 搜 索

lixianrong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：愚人刘

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：愚人刘
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 愚人刘
性别： | 男
信箱： | liusaiw@tom.com
QQ号： | 156238749
MSN ： | 未填
主页： | 未填
注册： | 2005-5-21
文 章 搜 索

愚人刘个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：SUPREME-SATAN

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：SUPREME-SATAN
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | SUPREME-SATAN
性别： | 男
信箱： | superman7755241@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-22
文 章 搜 索

SUPREME-SATAN个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣灵充满我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣灵充满我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣灵充满我
性别： | 男
信箱： | jfjp55@126.com
QQ号： | 415098326
MSN ： | 未填
主页： | 未填
注册： | 2005-5-23
文 章 搜 索

圣灵充满我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：suohongjing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：suohongjing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | suohongjing
性别： | 女
信箱： | suohongjing114@sina.com
QQ号： | 408047468
MSN ： | 未填
主页： | 未填
注册： | 2005-5-23
文 章 搜 索

suohongjing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我是罪人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我是罪人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我是罪人
性别： | 女
信箱： | wangbaojie@mail.china.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-23
文 章 搜 索

我是罪人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mali

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mali
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mali
性别： | 女
信箱： | wangbaojie@mail.china.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-23
文 章 搜 索

mali个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天主爱所有的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天主爱所有的人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天主爱所有的人
性别： | 男
信箱： | zhaoxiuwen2008@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-23
文 章 搜 索

天主爱所有的人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：GXJ6311

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：GXJ6311
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | GXJ6311
性别： | 女
信箱： | GXJ631118@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-24
文 章 搜 索

GXJ6311个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fanxiaoyan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fanxiaoyan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fanxiaoyan
性别： | 女
信箱： | lygxgfanxiaoyan@sina.com
QQ号： | 339522575
MSN ： | 未填
主页： | http://www.sina.com
注册： | 2005-5-24
文 章 搜 索

fanxiaoyan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：helen05

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：helen05
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | helen05
性别： | 女
信箱： | 2001robbit@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-24
文 章 搜 索

helen05个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：frankmarket

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：frankmarket
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | frankmarket
性别： | 男
信箱： | whxffrank@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-26
文 章 搜 索

frankmarket个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenzhen992

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenzhen992
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenzhen992
性别： | 男
信箱： | chenzhen992@163.com
QQ号： | 26560448
MSN ： | 未填
主页： | 未填
注册： | 2005-5-27
文 章 搜 索

chenzhen992个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shmarket

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shmarket
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shmarket
性别： | 男
信箱： | ads@ads.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-27
文 章 搜 索

shmarket个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：这一生只为你

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：这一生只为你
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 这一生只为你
性别： | 女
信箱： | jingjing198165@263.net
QQ号： | 521076472
MSN ： | 未填
主页： | 未填
注册： | 2005-5-28
文 章 搜 索

这一生只为你个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gxl214

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gxl214
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gxl214
性别： | 男
信箱： | gxl214@126.com
QQ号： | 510641135
MSN ： | 未填
主页： | 未填
注册： | 2005-5-28
文 章 搜 索

gxl214个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yinhe

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yinhe
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yinhe
性别： | 男
信箱： | yinhenan@yahoo.com
QQ号： | 5295350
MSN ： | 未填
主页： | 未填
注册： | 2005-5-28
文 章 搜 索

yinhe个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：是否

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：是否
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 是否
性别： | 男
信箱： | denis1206@yahoo.com.cn
QQ号： | 408155988
MSN ： | 未填
主页： | 未填
注册： | 2005-5-31
文 章 搜 索

是否个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaolianbsh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaolianbsh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaolianbsh
性别： | 女
信箱： | xiaolianbsh@sohu.com
QQ号： | 29642922
MSN ： | 未填
主页： | 未填
注册： | 2005-5-31
文 章 搜 索

xiaolianbsh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：julien

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：julien
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | julien
性别： | 男
信箱： | julien_shea@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-31
文 章 搜 索

julien个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：致远

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：致远
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 致远
性别： | 男
信箱： | ccooy@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-5-31
文 章 搜 索

致远个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：飞来的饿鸟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：飞来的饿鸟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 飞来的饿鸟
性别： | 男
信箱： | lbf0313@163.com
QQ号： | 89760172
MSN ： | 未填
主页： | 未填
注册： | 2005-6-1
文 章 搜 索

飞来的饿鸟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xinxing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xinxing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xinxing
性别： | 女
信箱： | linlvhui@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-1
文 章 搜 索

xinxing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：icegee

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：icegee
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | icegee
性别： | 男
信箱： | icegee@163.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-1
文 章 搜 索

icegee个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王明
性别： | 男
信箱： | johnboy88@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-2
文 章 搜 索

王明个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Warte

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Warte
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Warte
性别： | 男
信箱： | ttnttn888@163.com
QQ号： | 87984582
MSN ： | 未填
主页： | 未填
注册： | 2005-6-2
文 章 搜 索

Warte个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangzhi515

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangzhi515
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangzhi515
性别： | 男
信箱： | tanbingwangzhi@163.com
QQ号： | 232776803
MSN ： | 未填
主页： | 未填
注册： | 2005-6-2
文 章 搜 索

wangzhi515个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sychenjf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sychenjf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sychenjf
性别： | 女
信箱： | sychenjf@yahoo.com
QQ号： | 450318589
MSN ： | 未填
主页： | 未填
注册： | 2005-6-2
文 章 搜 索

sychenjf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：刘铎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：刘铎
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 刘铎
性别： | 男
信箱： | petrusliu35@163.com
QQ号： | 476640711
MSN ： | 未填
主页： | 未填
注册： | 2005-6-2
文 章 搜 索

刘铎个人文集
普通文章 痛苦的价值 (刘铎，2005年6月2日，5284) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：holio

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：holio
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | holio
性别： | 男
信箱： | haoqingzhi2005@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-3
文 章 搜 索

holio个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：meina1025

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：meina1025
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | meina1025
性别： | 女
信箱： | meina1025@hotmail.com
QQ号： | 29601593
MSN ： | meina1025@hotmail.com
主页： | 未填
注册： | 2005-6-4
文 章 搜 索

meina1025个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ZDL0721

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ZDL0721
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ZDL0721
性别： | 女
信箱： | JJS33333@126.COM
QQ号： | 452864597
MSN ： | ZYC1234@hotmail.com
主页： | http://WWW.126.COM
注册： | 2005-6-4
文 章 搜 索

ZDL0721个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mouse0503

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mouse0503
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mouse0503
性别： | 男
信箱： | shenzhimeng@163.com
QQ号： | 174658579
MSN ： | 未填
主页： | 未填
注册： | 2005-6-4
文 章 搜 索

mouse0503个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：武红梅

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：武红梅
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 武红梅
性别： | 女
信箱： | yhgowf@126.com
QQ号： | 56560650
MSN ： | 未填
主页： | 未填
注册： | 2005-6-4
文 章 搜 索

武红梅个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：1127

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：1127
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 1127
性别： | 女
信箱： | lxx-200@163.com
QQ号： | 416948585
MSN ： | 未填
主页： | 未填
注册： | 2005-6-5
文 章 搜 索

1127个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guozhaoming

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guozhaoming
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guozhaoming
性别： | 男
信箱： | guozhaoming1961@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-5
文 章 搜 索

guozhaoming个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linjiananhai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linjiananhai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linjiananhai
性别： | 男
信箱： | linjiananhai_008@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-5
文 章 搜 索

linjiananhai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lijian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lijian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lijian
性别： | 女
信箱： | baijiwwd@163.com
QQ号： | 415151977
MSN ： | 未填
主页： | 未填
注册： | 2005-6-5
文 章 搜 索

lijian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：飞鹰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：飞鹰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 飞鹰
性别： | 男
信箱： | fengwu_eagle@163.com
QQ号： | 16888419
MSN ： | 未填
主页： | 未填
注册： | 2005-6-5
文 章 搜 索

飞鹰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aborter114

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aborter114
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aborter114
性别： | 男
信箱： | aborter114@163.com
QQ号： | 121645640
MSN ： | 未填
主页： | 未填
注册： | 2005-6-6
文 章 搜 索

aborter114个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huyihui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huyihui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huyihui
性别： | 女
信箱： | huyihui@126.com
QQ号： | 248309442
MSN ： | 未填
主页： | 未填
注册： | 2005-6-6
文 章 搜 索

huyihui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：若水扶云

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：若水扶云
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 若水扶云
性别： | 女
信箱： | myruoshui@sohu.com
QQ号： | 382823368
MSN ： | 未填
主页： | 未填
注册： | 2005-6-8
文 章 搜 索

若水扶云个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈美伽

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈美伽
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈美伽
性别： | 女
信箱： | 123@hao123.com
QQ号： | 未填
MSN ： | 未填
主页： | http://qq.com
注册： | 2005-6-8
文 章 搜 索

陈美伽个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Alexmaks

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Alexmaks
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Alexmaks
性别： | 男
信箱： | 51146876@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-9
文 章 搜 索

Alexmaks个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：*叮叮*

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：*叮叮*
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | *叮叮*
性别： | 女
信箱： | douwawa@0723.com
QQ号： | 349136042
MSN ： | 未填
主页： | 未填
注册： | 2005-6-9
文 章 搜 索

*叮叮*个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhliming

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhliming
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhliming
性别： | 男
信箱： | zhliming070@sina.com
QQ号： | 248745071
MSN ： | 未填
主页： | 未填
注册： | 2005-6-9
文 章 搜 索

zhliming个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：果只猪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：果只猪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 果只猪
性别： | 女
信箱： | su_kz@163.com
QQ号： | 284335519
MSN ： | 未填
主页： | 未填
注册： | 2005-6-9
文 章 搜 索

果只猪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huodongze

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huodongze
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huodongze
性别： | 男
信箱： | szjhhdz@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | http://hao123.com
注册： | 2005-6-10
文 章 搜 索

huodongze个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sealizhuwei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sealizhuwei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sealizhuwei
性别： | 男
信箱： | lizuwei1218@eyou.com
QQ号： | 510214528
MSN ： | 未填
主页： | 未填
注册： | 2005-6-10
文 章 搜 索

sealizhuwei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：james

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：james
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | james
性别： | 男
信箱： | hh1.0@163.com
QQ号： | 17345291
MSN ： | 未填
主页： | 未填
注册： | 2005-6-11
文 章 搜 索

james个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xxhh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xxhh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xxhh
性别： | 女
信箱： | funny1988521@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-11
文 章 搜 索

xxhh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuxinyu_17

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuxinyu_17
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuxinyu_17
性别： | 女
信箱： | liuxinyu@liuxinyu.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-12
文 章 搜 索

liuxinyu_17个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kevinlu33

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kevinlu33
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kevinlu33
性别： | 男
信箱： | kevinlu19847@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-13
文 章 搜 索

kevinlu33个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ysfcl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ysfcl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ysfcl
性别： | 男
信箱： | ysfcl@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-13
文 章 搜 索

ysfcl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kqjrororp

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kqjrororp
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kqjrororp
性别： | 男
信箱： | kqjrororp@sina.com
QQ号： | 188023463
MSN ： | 未填
主页： | 未填
注册： | 2005-6-13
文 章 搜 索

kqjrororp个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：孟虎77

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：孟虎77
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 孟虎77
性别： | 男
信箱： | mck556@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-13
文 章 搜 索

孟虎77个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yt5178444

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yt5178444
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yt5178444
性别： | 男
信箱： | yt5178444@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-14
文 章 搜 索

yt5178444个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hyjmghhyy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hyjmghhyy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hyjmghhyy
性别： | 男
信箱： | hyjmghhyy@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-15
文 章 搜 索

hyjmghhyy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yashangdeluwei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yashangdeluwei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yashangdeluwei
性别： | 女
信箱： | linerwangsaisai@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-15
文 章 搜 索

yashangdeluwei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：taxyd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：taxyd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | taxyd
性别： | 女
信箱： | taxyd@163.com
QQ号： | 22948626
MSN ： | 未填
主页： | 未填
注册： | 2005-6-15
文 章 搜 索

taxyd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sasei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sasei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sasei
性别： | 男
信箱： | SASEISEISA@163.COM
QQ号： | 148266924
MSN ： | 未填
主页： | 未填
注册： | 2005-6-15
文 章 搜 索

sasei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱我中华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱我中华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱我中华
性别： | 男
信箱： | awzh5566@21cn.com
QQ号： | 365566564
MSN ： | 未填
主页： | 未填
注册： | 2005-6-15
文 章 搜 索

爱我中华个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sundx

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sundx
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sundx
性别： | 男
信箱： | sundx1@126.com
QQ号： | 88034359
MSN ： | 88034359
主页： | http://www.sundx.com
注册： | 2005-6-18
文 章 搜 索

sundx个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：corin1426

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：corin1426
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | corin1426
性别： | 男
信箱： | wlinling@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-18
文 章 搜 索

corin1426个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：手放开ふ随风飞

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：手放开ふ随风飞
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 手放开ふ随风飞
性别： | 女
信箱： | 5201314@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-18
文 章 搜 索

手放开ふ随风飞个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dakuan63256325

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dakuan63256325
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dakuan63256325
性别： | 男
信箱： | dakuan6325@sohu.com
QQ号： | 44914067
MSN ： | 未填
主页： | 未填
注册： | 2005-6-19
文 章 搜 索

dakuan63256325个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：迷茫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：迷茫
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 迷茫
性别： | 男
信箱： | foxlancelot@163.com
QQ号： | 317837526
MSN ： | 未填
主页： | 未填
注册： | 2005-6-22
文 章 搜 索

迷茫个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：adam

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：adam
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | adam
性别： | 男
信箱： | adamjue@126.com
QQ号： | 370230210
MSN ： | 未填
主页： | http://1290359.anyp.cn
注册： | 2005-6-22
文 章 搜 索

adam个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曾勇俊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曾勇俊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曾勇俊
性别： | 男
信箱： | 348970284@qq.com
QQ号： | 348970284
MSN ： | 未填
主页： | 未填
注册： | 2005-6-23
文 章 搜 索

曾勇俊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yesusarang7

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yesusarang7
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yesusarang7
性别： | 男
信箱： | yesusarang77@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-24
文 章 搜 索

yesusarang7个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：今夜无人入睡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：今夜无人入睡
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 今夜无人入睡
性别： | 男
信箱： | yuzemingxiu@163.com
QQ号： | 48681501
MSN ： | 未填
主页： | 未填
注册： | 2005-6-24
文 章 搜 索

今夜无人入睡个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈华峰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈华峰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈华峰
性别： | 男
信箱： | chenhaufeng618@eyou.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-25
文 章 搜 索

陈华峰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：58456821

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：58456821
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 58456821
性别： | 男
信箱： | liuyunlong58456821@163.com
QQ号： | 289281655
MSN ： | 未填
主页： | 未填
注册： | 2005-6-25
文 章 搜 索

58456821个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：青鸟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：青鸟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 青鸟
性别： | 女
信箱： | nyl@163.com
QQ号： | 327153542
MSN ： | nanyan_103@163.com
主页： | 艳@nanyan
注册： | 2005-6-26
文 章 搜 索

青鸟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天使满月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天使满月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天使满月
性别： | 女
信箱： | tianshimanyue112@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-26
文 章 搜 索

天使满月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：里里里里里里里

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：里里里里里里里
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 里里里里里里里
性别： | 男
信箱： | 453858028@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-26
文 章 搜 索

里里里里里里里个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：游子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：游子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 游子
性别： | 男
信箱： | henrykeo@yahoo.com.cn
QQ号： | 未填
MSN ： | xingxingke@hotmail.com
主页： | 未填
注册： | 2005-6-27
文 章 搜 索

游子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：羔羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：羔羊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 羔羊
性别： | 男
信箱： | liyong005@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-29
文 章 搜 索

羔羊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：123456

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：123456
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 123456
性别： | 男
信箱： | 1315646@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-6-30
文 章 搜 索

123456个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：juxueping

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：juxueping
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | juxueping
性别： | 女
信箱： | 13325531469@165xj.com
QQ号： | 329890635
MSN ： | 未填
主页： | 未填
注册： | 2005-7-22
文 章 搜 索

juxueping个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jsyc_zl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jsyc_zl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jsyc_zl
性别： | 男
信箱： | jsyc_zl@126.com
QQ号： | 373312616
MSN ： | 未填
主页： | 未填
注册： | 2005-7-26
文 章 搜 索

jsyc_zl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：geyace

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：geyace
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | geyace
性别： | 女
信箱： | xingli_yang@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-7-30
文 章 搜 索

geyace个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangchen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangchen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangchen
性别： | 男
信箱： | zxc38967040@56.com
QQ号： | 444833590
MSN ： | 未填
主页： | 未填
注册： | 2005-7-31
文 章 搜 索

zhangchen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：兆辉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：兆辉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 兆辉
性别： | 男
信箱： | wdh27538@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-2
文 章 搜 索

兆辉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lgtk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lgtk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lgtk
性别： | 男
信箱： | lgtk@163.com
QQ号： | 418266927
MSN ： | 未填
主页： | http://www.dllgtk.com
注册： | 2005-8-3
文 章 搜 索

lgtk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：星☆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：星☆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 星☆
性别： | 男
信箱： | wang008ap@126.com
QQ号： | 513306259
MSN ： | 未填
主页： | 未填
注册： | 2005-8-5
文 章 搜 索

星☆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王万德

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王万德
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王万德
性别： | 男
信箱： | ymnlklr@126.com
QQ号： | 383193059
MSN ： | 未填
主页： | http://blog.hexun.com/loves777/default.aspx
注册： | 2005-8-7
文 章 搜 索

王万德个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yushuiqin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yushuiqin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yushuiqin
性别： | 女
信箱： | xjxyysq@126.com
QQ号： | 442661951
MSN ： | 未填
主页： | 未填
注册： | 2005-8-9
文 章 搜 索

yushuiqin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：任铎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：任铎
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 任铎
性别： | 男
信箱： | zaizai1984@tom.com
QQ号： | 443280163
MSN ： | 未填
主页： | 未填
注册： | 2005-8-13
文 章 搜 索

任铎个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jl0722

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jl0722
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jl0722
性别： | 男
信箱： | jl0722@126.com
QQ号： | 414703401
MSN ： | 未填
主页： | 未填
注册： | 2005-8-17
文 章 搜 索

jl0722个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陌路人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陌路人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陌路人
性别： | 男
信箱： | jl2009@sina.com
QQ号： | 114193812
MSN ： | 未填
主页： | 未填
注册： | 2005-8-19
文 章 搜 索

陌路人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：haolin860109

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：haolin860109
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | haolin860109
性别： | 女
信箱： | haolin860109@163.com
QQ号： | 11604668
MSN ： | 未填
主页： | 未填
注册： | 2005-8-21
文 章 搜 索

haolin860109个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangli

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangli
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangli
性别： | 女
信箱： | wangxiuling66@163.com
QQ号： | 173935976
MSN ： | 未填
主页： | 未填
注册： | 2005-8-21
文 章 搜 索

wangli个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangyut208

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangyut208
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangyut208
性别： | 男
信箱： | last_cat@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-22
文 章 搜 索

yangyut208个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：主保佑我一家

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：主保佑我一家
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 主保佑我一家
性别： | 女
信箱： | golden_rose@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-22
文 章 搜 索

主保佑我一家个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：711743

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：711743
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 711743
性别： | 男
信箱： | GUOSHIHUIGO@SOHU.COM
QQ号： | 172220103
MSN ： | 未填
主页： | 未填
注册： | 2005-8-22
文 章 搜 索

711743个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：孙化英

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：孙化英
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 孙化英
性别： | 女
信箱： | huaying0426@baidu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-22
文 章 搜 索

孙化英个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小羊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小羊
性别： | 女
信箱： | kxm0371@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-24
文 章 搜 索

小羊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：邵幸幸

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：邵幸幸
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 邵幸幸
性别： | 男
信箱： | 125177865@qq.com
QQ号： | 125177865
MSN ： | 未填
主页： | 未填
注册： | 2005-8-24
文 章 搜 索

邵幸幸个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qwerty

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qwerty
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qwerty
性别： | 女
信箱： | qwer_123@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-25
文 章 搜 索

qwerty个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：潘道江

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：潘道江
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 潘道江
性别： | 男
信箱： | pdj116_1@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-26
文 章 搜 索

潘道江个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天使
性别： | 男
信箱： | 414203527@qq.com
QQ号： | 414203527
MSN ： | 未填
主页： | 未填
注册： | 2005-8-26
文 章 搜 索

天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：金爱爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：金爱爱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 金爱爱
性别： | 女
信箱： | hyfjaa2000@yahoo.cn.com
QQ号： | 346411377
MSN ： | jin94@msn.com
主页： | 未填
注册： | 2005-8-27
文 章 搜 索

金爱爱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiehuiyun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiehuiyun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiehuiyun
性别： | 女
信箱： | xhy651201@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-27
文 章 搜 索

xiehuiyun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xumin0432

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xumin0432
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xumin0432
性别： | 女
信箱： | jilinxumin@163.com
QQ号： | 326185856
MSN ： | 未填
主页： | 未填
注册： | 2005-8-27
文 章 搜 索

xumin0432个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曙光

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曙光
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曙光
性别： | 女
信箱： | duanfenger@126.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-8-29
文 章 搜 索

曙光个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xieyi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xieyi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xieyi
性别： | 男
信箱： | beed@fltrp.com
QQ号： | 420762631
MSN ： | beed@fltrp.com
主页： | http://www.nse.cn
注册： | 2005-8-31
文 章 搜 索

xieyi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：白色

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：白色
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 白色
性别： | 女
信箱： | qiuxuanyue-1@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-1
文 章 搜 索

白色个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蒋玛窦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蒋玛窦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蒋玛窦
性别： | 男
信箱： | jiangxile_111@126.com
QQ号： | 94789466
MSN ： | 未填
主页： | 未填
注册： | 2005-9-3
文 章 搜 索

蒋玛窦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：scorpio

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：scorpio
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | scorpio
性别： | 男
信箱： | scorpiogg@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-3
文 章 搜 索

scorpio个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：CDL777

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：CDL777
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | CDL777
性别： | 男
信箱： | feng-777@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-4
文 章 搜 索

CDL777个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雅亭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雅亭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雅亭
性别： | 女
信箱： | yilianshuijing@163.com
QQ号： | 277171578
MSN ： | 未填
主页： | 未填
注册： | 2005-9-5
文 章 搜 索

雅亭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：若顺

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：若顺
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 若顺
性别： | 女
信箱： | ruoshun@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-5
文 章 搜 索

若顺个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xianglongg

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xianglongg
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xianglongg
性别： | 男
信箱： | KangTa530@tom.com
QQ号： | 25921005
MSN ： | 未填
主页： | 未填
注册： | 2005-9-6
文 章 搜 索

xianglongg个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xinliedy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xinliedy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xinliedy
性别： | 男
信箱： | qingnan_xu@hotmail.com
QQ号： | 87003766
MSN ： | 未填
主页： | 未填
注册： | 2005-9-7
文 章 搜 索

xinliedy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jessiedy0929

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jessiedy0929
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jessiedy0929
性别： | 女
信箱： | dongyan@hls.com.cn
QQ号： | 252523123
MSN ： | 未填
主页： | 未填
注册： | 2005-9-8
文 章 搜 索

jessiedy0929个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xuchenxi1005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xuchenxi1005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xuchenxi1005
性别： | 男
信箱： | xuchenxi1005@Hotmail.com
QQ号： | 170395987
MSN ： | xuchenxi1005@Hotmail.com
主页： | 未填
注册： | 2005-9-9
文 章 搜 索

xuchenxi1005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gyylgm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gyylgm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gyylgm
性别： | 男
信箱： | gongyeyuan1278@163.com
QQ号： | 156617097
MSN ： | 未填
主页： | 未填
注册： | 2005-9-11
文 章 搜 索

gyylgm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：flingwing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：flingwing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | flingwing
性别： | 男
信箱： | flingwing@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-11
文 章 搜 索

flingwing个人文集
普通文章 如果你能明白上帝的用意 (金晨，2006年3月6日，2407) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：tengyunyh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tengyunyh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tengyunyh
性别： | 男
信箱： | tengyunyh@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-13
文 章 搜 索

tengyunyh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小敏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小敏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小敏
性别： | 女
信箱： | lygfxm000@sina.com
QQ号： | 68851642
MSN ： | 未填
主页： | 未填
注册： | 2005-9-13
文 章 搜 索

小敏个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：k2299k

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：k2299k
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | k2299k
性别： | 男
信箱： | supervise@dobest.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-14
文 章 搜 索

k2299k个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xuanzi520250

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xuanzi520250
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xuanzi520250
性别： | 女
信箱： | xuanzi520250@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-15
文 章 搜 索

xuanzi520250个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhouminghai168

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhouminghai168
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhouminghai168
性别： | 男
信箱： | zhouminghai168@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-15
文 章 搜 索

zhouminghai168个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：MAY狐狸

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：MAY狐狸
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | MAY狐狸
性别： | 女
信箱： | renxiaoxie16@21cn.com
QQ号： | 799333
MSN ： | 未填
主页： | 未填
注册： | 2005-9-16
文 章 搜 索

MAY狐狸个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guoguo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guoguo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guoguo
性别： | 女
信箱： | woguoxiao_g@yahoo.com.cn
QQ号： | 554038994
MSN ： | 未填
主页： | 未填
注册： | 2005-9-16
文 章 搜 索

guoguo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：leiliqing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：leiliqing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | leiliqing
性别： | 女
信箱： | liyouting217@163.com
QQ号： | 76405642
MSN ： | 未填
主页： | 未填
注册： | 2005-9-17
文 章 搜 索

leiliqing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：笑虾

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：笑虾
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 笑虾
性别： | 男
信箱： | 8237745@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-17
文 章 搜 索

笑虾个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yan215

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yan215
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yan215
性别： | 男
信箱： | zhangyan1988215@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-18
文 章 搜 索

yan215个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rauldongfang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rauldongfang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rauldongfang
性别： | 男
信箱： | xudongfang03@yahoo.com.cn
QQ号： | 151245125
MSN ： | 未填
主页： | 未填
注册： | 2005-9-18
文 章 搜 索

rauldongfang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：羔羊~琳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：羔羊~琳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 羔羊~琳
性别： | 女
信箱： | tybo4822826@sina.com
QQ号： | 101810903
MSN ： | 未填
主页： | 未填
注册： | 2005-9-20
文 章 搜 索

羔羊~琳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雨儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雨儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雨儿
性别： | 女
信箱： | landami2000@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-22
文 章 搜 索

雨儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蘇爾818

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蘇爾818
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蘇爾818
性别： | 女
信箱： | suer818@hotmail.com
QQ号： | 未填
MSN ： | suer818@hotmail.com
主页： | 未填
注册： | 2005-9-22
文 章 搜 索

蘇爾818个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zwjlwzj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zwjlwzj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zwjlwzj
性别： | 男
信箱： | zwjlwzj@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-22
文 章 搜 索

zwjlwzj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：silver

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：silver
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | silver
性别： | 男
信箱： | 13959198713@fj172.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-23
文 章 搜 索

silver个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：苦丁

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：苦丁
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 苦丁
性别： | 男
信箱： | 5201260lili@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-24
文 章 搜 索

苦丁个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：josian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：josian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | josian
性别： | 男
信箱： | josianjiang@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-25
文 章 搜 索

josian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈森

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈森
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈森
性别： | 男
信箱： | 8224722@163.com
QQ号： | 275678727
MSN ： | 未填
主页： | 未填
注册： | 2005-9-25
文 章 搜 索

陈森个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hcyyry

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hcyyry
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hcyyry
性别： | 女
信箱： | hcyyry@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-26
文 章 搜 索

hcyyry个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈本权

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈本权
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈本权
性别： | 男
信箱： | benquanchen@yahoo.com.cn
QQ号： | 270665456
MSN ： | 未填
主页： | 未填
注册： | 2005-9-26
文 章 搜 索

陈本权个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：6853001

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：6853001
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 6853001
性别： | 男
信箱： | a6853001@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-27
文 章 搜 索

6853001个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liu9642

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liu9642
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liu9642
性别： | 男
信箱： | LIU9642@SOHU.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-27
文 章 搜 索

liu9642个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zq10000s

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zq10000s
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zq10000s
性别： | 男
信箱： | zq10000s@eyou.com
QQ号： | 281173568
MSN ： | 未填
主页： | 未填
注册： | 2005-9-27
文 章 搜 索

zq10000s个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：leoninestar

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：leoninestar
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | leoninestar
性别： | 男
信箱： | doomstriker@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-29
文 章 搜 索

leoninestar个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lgn137

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lgn137
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lgn137
性别： | 女
信箱： | beautifnlsky@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-29
文 章 搜 索

lgn137个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蒙兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蒙兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蒙兰
性别： | 女
信箱： | lancaoml@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-9-30
文 章 搜 索

蒙兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：nihiyi0402

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：nihiyi0402
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | nihiyi0402
性别： | 女
信箱： | nihiyi0402@yahoo.com.cn
QQ号： | 47983764
MSN ： | 未填
主页： | 未填
注册： | 2005-9-30
文 章 搜 索

nihiyi0402个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：忧郁的熊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：忧郁的熊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 忧郁的熊
性别： | 女
信箱： | superpoohwennie@yahoo.com.cn
QQ号： | 364989656
MSN ： | 未填
主页： | 未填
注册： | 2005-9-30
文 章 搜 索

忧郁的熊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangkun20

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangkun20
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangkun20
性别： | 男
信箱： | tianzhihen1211@sina.com
QQ号： | 41062685
MSN ： | 未填
主页： | 未填
注册： | 2005-10-1
文 章 搜 索

yangkun20个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wuguorui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wuguorui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wuguorui
性别： | 男
信箱： | wuguorui1@163.com
QQ号： | 86837414
MSN ： | 未填
主页： | 未填
注册： | 2005-10-2
文 章 搜 索

wuguorui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：king400

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：king400
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | king400
性别： | 男
信箱： | king400_007@163.com
QQ号： | 9183381
MSN ： | 未填
主页： | 未填
注册： | 2005-10-4
文 章 搜 索

king400个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sunxiumei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sunxiumei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sunxiumei
性别： | 女
信箱： | 272374203@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-5
文 章 搜 索

sunxiumei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：andrew7475

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：andrew7475
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | andrew7475
性别： | 男
信箱： | andrew7475@sina.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-6
文 章 搜 索

andrew7475个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：junpengwu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：junpengwu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | junpengwu
性别： | 男
信箱： | junpengwu@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-7
文 章 搜 索

junpengwu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：迷茫者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：迷茫者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 迷茫者
性别： | 男
信箱： | 124248652@qq.com
QQ号： | 124248652
MSN ： | 未填
主页： | 未填
注册： | 2005-10-7
文 章 搜 索

迷茫者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wwlmcq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wwlmcq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wwlmcq
性别： | 男
信箱： | wwlmcq@sohu.com
QQ号： | 377146832
MSN ： | 未填
主页： | 未填
注册： | 2005-10-7
文 章 搜 索

wwlmcq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：joseph

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：joseph
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | joseph
性别： | 男
信箱： | priestjoseph@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-12
文 章 搜 索

joseph个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuxue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuxue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuxue
性别： | 男
信箱： | liuxue338@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-12
文 章 搜 索

liuxue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoyun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoyun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoyun
性别： | 女
信箱： | myxiaocloudy@sina.com
QQ号： | 286761026
MSN ： | 未填
主页： | 未填
注册： | 2005-10-13
文 章 搜 索

xiaoyun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gqtiws

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gqtiws
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gqtiws
性别： | 男
信箱： | hnpubf@lkgak.com
QQ号： | 14875250
MSN ： | jqocmq@hotmail.com
主页： | http://breakthru.com/go/f5538
注册： | 2005-10-16
文 章 搜 索

gqtiws个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bj115

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bj115
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bj115
性别： | 女
信箱： | bj929@yuntong.com
QQ号： | 932112615
MSN ： | yejxct@hotmail.com
主页： | http://yuntong.com
注册： | 2005-10-16
文 章 搜 索

bj115个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我是湖南长沙人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我是湖南长沙人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我是湖南长沙人
性别： | 女
信箱： | wangyinyingzi@hotmail.com
QQ号： | 86801097
MSN ： | wangyinyingzi@hotmail.com
主页： | 未填
注册： | 2005-10-16
文 章 搜 索

我是湖南长沙人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cmmys

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cmmys
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cmmys
性别： | 男
信箱： | rich37@ms27.hinet.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-17
文 章 搜 索

cmmys个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mary810722

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mary810722
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mary810722
性别： | 女
信箱： | mary810722@21cn.com
QQ号： | 399710309
MSN ： | 未填
主页： | 未填
注册： | 2005-10-17
文 章 搜 索

mary810722个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bj117

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bj117
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bj117
性别： | 女
信箱： | bj929@yuntong.com
QQ号： | 932112617
MSN ： | hrenan@hotmail.com
主页： | http://yuntong.com
注册： | 2005-10-18
文 章 搜 索

bj117个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuyubloch

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuyubloch
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuyubloch
性别： | 男
信箱： | liuyubloch@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-18
文 章 搜 索

liuyubloch个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jieaa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jieaa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jieaa
性别： | 男
信箱： | jieaa101@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-18
文 章 搜 索

jieaa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：伤心大豆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：伤心大豆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 伤心大豆
性别： | 男
信箱： | hl811128@hotmail.com
QQ号： | 12765308
MSN ： | hl811128@hotmail.com
主页： | 未填
注册： | 2005-10-18
文 章 搜 索

伤心大豆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hiyu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hiyu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hiyu
性别： | 女
信箱： | huyi11734@yahoo.com.cn
QQ号： | 120176825
MSN ： | 未填
主页： | 未填
注册： | 2005-10-18
文 章 搜 索

hiyu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bj119

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bj119
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bj119
性别： | 女
信箱： | lzjx@yuntong.com
QQ号： | 614109119
MSN ： | sgurzm@hotmail.com
主页： | http://www.yuntong.com
注册： | 2005-10-20
文 章 搜 索

bj119个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神话

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神话
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神话
性别： | 女
信箱： | xiaojuanzh@126.com
QQ号： | 403787488
MSN ： | 未填
主页： | 未填
注册： | 2005-10-20
文 章 搜 索

神话个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：le120

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：le120
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | le120
性别： | 女
信箱： | cnsr@chirui.com
QQ号： | 984866120
MSN ： | otivyj@hotmail.com
主页： | http://chirui.com
注册： | 2005-10-21
文 章 搜 索

le120个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：nightwalker

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：nightwalker
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | nightwalker
性别： | 男
信箱： | minisecond@tom.com
QQ号： | 552122059
MSN ： | 未填
主页： | 未填
注册： | 2005-10-21
文 章 搜 索

nightwalker个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：月亮公主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：月亮公主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 月亮公主
性别： | 女
信箱： | rubyajj@126.com
QQ号： | 469206129
MSN ： | 未填
主页： | 未填
注册： | 2005-10-21
文 章 搜 索

月亮公主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ucssbv

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ucssbv
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ucssbv
性别： | 男
信箱： | vmybbg@datoo.com
QQ号： | 82604244
MSN ： | fbsock@hotmail.com
主页： | http://rotatorqueen.com/?ID=29514
注册： | 2005-10-22
文 章 搜 索

ucssbv个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：watchman

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：watchman
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | watchman
性别： | 男
信箱： | watchman@yeah.net
QQ号： | 421654999
MSN ： | 未填
主页： | 未填
注册： | 2005-10-22
文 章 搜 索

watchman个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：haoran757

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：haoran757
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | haoran757
性别： | 男
信箱： | haoran757@sina.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-22
文 章 搜 索

haoran757个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蛋糕

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蛋糕
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蛋糕
性别： | 女
信箱： | 20005@1uru.com.cn
QQ号： | 114810122
MSN ： | tmepwq@hotmail.com
主页： | http://www.1uru.com.cn/
注册： | 2005-10-23
文 章 搜 索

蛋糕个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：馨谈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：馨谈
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 馨谈
性别： | 女
信箱： | goldenspringbox@yaoo.com.cn
QQ号： | 418409551
MSN ： | 未填
主页： | 未填
注册： | 2005-10-23
文 章 搜 索

馨谈个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：日子近了

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：日子近了
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 日子近了
性别： | 女
信箱： | zhou316315@163.com
QQ号： | 57199373
MSN ： | 未填
主页： | 未填
注册： | 2005-10-23
文 章 搜 索

日子近了个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13522829049

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13522829049
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13522829049
性别： | 女
信箱： | 445695498@qq.com
QQ号： | 373541846
MSN ： | 未填
主页： | 未填
注册： | 2005-10-24
文 章 搜 索

13522829049个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：长风大峡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：长风大峡
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 长风大峡
性别： | 男
信箱： | jlbswxdouwei@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-25
文 章 搜 索

长风大峡个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yaocaihong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yaocaihong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yaocaihong
性别： | 女
信箱： | wutongshu60@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-25
文 章 搜 索

yaocaihong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bjxx7525718

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bjxx7525718
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bjxx7525718
性别： | 男
信箱： | pater584@yahoo.com.cn
QQ号： | 511344672
MSN ： | 未填
主页： | 未填
注册： | 2005-10-26
文 章 搜 索

bjxx7525718个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李山山

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李山山
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李山山
性别： | 男
信箱： | lidefeng_1986@163.com
QQ号： | 394258895
MSN ： | 未填
主页： | 未填
注册： | 2005-10-27
文 章 搜 索

李山山个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：anthonybai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：anthonybai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | anthonybai
性别： | 男
信箱： | anthonybai@163.com
QQ号： | 20759084
MSN ： | 未填
主页： | 未填
注册： | 2005-10-27
文 章 搜 索

anthonybai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xing123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xing123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xing123
性别： | 女
信箱： | caoxu@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-28
文 章 搜 索

xing123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：静湖生花

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：静湖生花
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 静湖生花
性别： | 女
信箱： | gindynasty@yahoo.com.cn
QQ号： | 372349946
MSN ： | 未填
主页： | 未填
注册： | 2005-10-28
文 章 搜 索

静湖生花个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wwgr

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wwgr
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wwgr
性别： | 男
信箱： | wwgr803@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-10-29
文 章 搜 索

wwgr个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小柯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小柯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小柯
性别： | 男
信箱： | lvchao0517@sina.com
QQ号： | 365611670
MSN ： | 未填
主页： | 未填
注册： | 2005-10-29
文 章 搜 索

小柯个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信誉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信誉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信誉
性别： | 女
信箱： | 20005@yuntong.com
QQ号： | 114810130
MSN ： | 20005@yuntong.com
主页： | http://www.green-1ife.cn/
注册： | 2005-10-31
文 章 搜 索

信誉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ep00017314

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ep00017314
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ep00017314
性别： | 男
信箱： | gus@mailhot.com
QQ号： | 21138651
MSN ： | 未填
主页： | 未填
注册： | 2005-11-2
文 章 搜 索

ep00017314个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：周桂花

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：周桂花
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 周桂花
性别： | 女
信箱： | jakl@citiz.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-3
文 章 搜 索

周桂花个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lyk19851106

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lyk19851106
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lyk19851106
性别： | 男
信箱： | lyk19851106@sina.com
QQ号： | 147029771
MSN ： | 未填
主页： | http://sina.com
注册： | 2005-11-6
文 章 搜 索

lyk19851106个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：所罗门的宝藏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：所罗门的宝藏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 所罗门的宝藏
性别： | 男
信箱： | snvtkd2005@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-7
文 章 搜 索

所罗门的宝藏个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：WangfujiaBr01

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：WangfujiaBr01
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | WangfujiaBr01
性别： | 男
信箱： | wangfujia02@sohu.com
QQ号： | 4232673964
MSN ： | 未填
主页： | 未填
注册： | 2005-11-10
文 章 搜 索

WangfujiaBr01个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linenhui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linenhui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linenhui
性别： | 女
信箱： | chianhui1986@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-10
文 章 搜 索

linenhui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：芥子心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：芥子心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 芥子心
性别： | 男
信箱： | liangbiaohappy@163.com
QQ号： | 66690137
MSN ： | 未填
主页： | 未填
注册： | 2005-11-10
文 章 搜 索

芥子心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黄贤文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黄贤文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黄贤文
性别： | 男
信箱： | xinguang@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-11
文 章 搜 索

黄贤文个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黑色曼陀罗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黑色曼陀罗
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黑色曼陀罗
性别： | 女
信箱： | c0225@163.com
QQ号： | 309623057
MSN ： | c0225@163.com
主页： | 未填
注册： | 2005-11-11
文 章 搜 索

黑色曼陀罗个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sunmoon

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sunmoon
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sunmoon
性别： | 女
信箱： | qd-zhangqing@hotmail.com
QQ号： | 535594702
MSN ： | qd-zhangqing@hotmail.com
主页： | 未填
注册： | 2005-11-11
文 章 搜 索

sunmoon个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：净土居士

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：净土居士
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 净土居士
性别： | 男
信箱： | shuozhouljp@yahoo.com.cn
QQ号： | 454858486
MSN ： | 未填
主页： | 未填
注册： | 2005-11-11
文 章 搜 索

净土居士个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：LYBTXWS

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：LYBTXWS
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | LYBTXWS
性别： | 男
信箱： | lybtxws@163.com
QQ号： | 334802720
MSN ： | 未填
主页： | 未填
注册： | 2005-11-11
文 章 搜 索

LYBTXWS个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qilinlin131420

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qilinlin131420
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qilinlin131420
性别： | 女
信箱： | qilinlin6664@126.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.126.comn
注册： | 2005-11-12
文 章 搜 索

qilinlin131420个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我爱你

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我爱你
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我爱你
性别： | 男
信箱： | henyus@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-14
文 章 搜 索

我爱你个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zd3222

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zd3222
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zd3222
性别： | 男
信箱： | zd3222@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-14
文 章 搜 索

zd3222个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：audrey08

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：audrey08
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | audrey08
性别： | 女
信箱： | audrey08@sina.com
QQ号： | 25253612
MSN ： | 未填
主页： | 未填
注册： | 2005-11-14
文 章 搜 索

audrey08个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：悔心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：悔心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 悔心
性别： | 女
信箱： | 282144092@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-15
文 章 搜 索

悔心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hss2006

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hss2006
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hss2006
性别： | 男
信箱： | hss2006@sina.com
QQ号： | 261428861
MSN ： | 未填
主页： | http://www.baidu.com
注册： | 2005-11-17
文 章 搜 索

hss2006个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雨后晴天

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雨后晴天
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雨后晴天
性别： | 女
信箱： | liufiefie@126.com
QQ号： | 329673683
MSN ： | 未填
主页： | 未填
注册： | 2005-11-18
文 章 搜 索

雨后晴天个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kokboysky

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kokboysky
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kokboysky
性别： | 男
信箱： | kokboysky@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-19
文 章 搜 索

kokboysky个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：QQvs007zhao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：QQvs007zhao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | QQvs007zhao
性别： | 男
信箱： | QQvs007zhao@tom.cn
QQ号： | 258251452
MSN ： | 未填
主页： | 未填
注册： | 2005-11-20
文 章 搜 索

QQvs007zhao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：请指教50816

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：请指教50816
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 请指教50816
性别： | 男
信箱： | bz-guibin@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-21
文 章 搜 索

请指教50816个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：董春梅

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：董春梅
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 董春梅
性别： | 女
信箱： | qthdcm@sohu.com
QQ号： | 464408018
MSN ： | 未填
主页： | 未填
注册： | 2005-11-26
文 章 搜 索

董春梅个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：朱小雨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：朱小雨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 朱小雨
性别： | 女
信箱： | zhuxiaoyu1221@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-27
文 章 搜 索

朱小雨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wmsling_1111

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wmsling_1111
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wmsling_1111
性别： | 女
信箱： | wmsling_1111@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-11-29
文 章 搜 索

wmsling_1111个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wyy251

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wyy251
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wyy251
性别： | 男
信箱： | wyy251@163.com
QQ号： | 258114088
MSN ： | 未填
主页： | http://wyy251.go3.icpcn.com
注册： | 2005-11-30
文 章 搜 索

wyy251个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yuluohuakai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yuluohuakai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yuluohuakai
性别： | 女
信箱： | yuluohuakai1987@126.com
QQ号： | 274468370
MSN ： | 未填
主页： | 未填
注册： | 2005-11-30
文 章 搜 索

yuluohuakai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：阿云

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：阿云
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 阿云
性别： | 女
信箱： | djx@joyie.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-4
文 章 搜 索

阿云个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：woodshell

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：woodshell
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | woodshell
性别： | 女
信箱： | ppp821213@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-7
文 章 搜 索

woodshell个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小月
性别： | 女
信箱： | yuezhen36@163.com
QQ号： | 369429895
MSN ： | 未填
主页： | 未填
注册： | 2005-12-7
文 章 搜 索

小月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：anyiliang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：anyiliang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | anyiliang
性别： | 男
信箱： | anyiliang@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-7
文 章 搜 索

anyiliang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zeujes

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zeujes
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zeujes
性别： | 男
信箱： | zeujes@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-8
文 章 搜 索

zeujes个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：想懂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：想懂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 想懂
性别： | 女
信箱： | huihua.shen@jingchang.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-9
文 章 搜 索

想懂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：maoyanjing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：maoyanjing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | maoyanjing
性别： | 女
信箱： | maoyanjing25@yahoo.com.cn
QQ号： | 470526462
MSN ： | 未填
主页： | 未填
注册： | 2005-12-9
文 章 搜 索

maoyanjing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：maliya

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：maliya
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | maliya
性别： | 女
信箱： | xingjian-yanfang@163.com
QQ号： | 36772001
MSN ： | 未填
主页： | 未填
注册： | 2005-12-9
文 章 搜 索

maliya个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杌陧

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杌陧
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杌陧
性别： | 男
信箱： | www.wangzhan1990914@yahoo.com.cn
QQ号： | 363040863
MSN ： | 未填
主页： | 未填
注册： | 2005-12-10
文 章 搜 索

杌陧个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jxpold

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jxpold
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jxpold
性别： | 男
信箱： | jxpold@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-10
文 章 搜 索

jxpold个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：456789123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：456789123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 456789123
性别： | 男
信箱： | 100100858@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-12
文 章 搜 索

456789123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：catwong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：catwong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | catwong
性别： | 女
信箱： | catwong@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-13
文 章 搜 索

catwong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：奔虎搭搭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：奔虎搭搭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 奔虎搭搭
性别： | 男
信箱： | yonghu321@hanmail.net
QQ号： | 76012515
MSN ： | yonghu321@hotmail.com
主页： | 未填
注册： | 2005-12-13
文 章 搜 索

奔虎搭搭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jssqyj1984

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jssqyj1984
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jssqyj1984
性别： | 男
信箱： | jssqyj1984@yahoo.com.cn
QQ号： | 170496537
MSN ： | 未填
主页： | http://www.blogcn.com/user62/jssqyj1984/index.html
注册： | 2005-12-15
文 章 搜 索

jssqyj1984个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mdoctor2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mdoctor2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mdoctor2005
性别： | 男
信箱： | mdoctor2005@163.com
QQ号： | 270995052
MSN ： | 未填
主页： | 未填
注册： | 2005-12-15
文 章 搜 索

mdoctor2005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuqiang573602

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuqiang573602
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuqiang573602
性别： | 男
信箱： | guhongyi@520.com.cn
QQ号： | 474627321
MSN ： | 未填
主页： | 未填
注册： | 2005-12-17
文 章 搜 索

liuqiang573602个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：因罪而塑己

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：因罪而塑己
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 因罪而塑己
性别： | 男
信箱： | shimeng8@tom.com
QQ号： | 67237610
MSN ： | 未填
主页： | 未填
注册： | 2005-12-17
文 章 搜 索

因罪而塑己个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：JIANGBEIYIYUAN

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：JIANGBEIYIYUAN
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | JIANGBEIYIYUAN
性别： | 男
信箱： | XIAO99@163.com
QQ号： | 22876292
MSN ： | 未填
主页： | 未填
注册： | 2005-12-17
文 章 搜 索

JIANGBEIYIYUAN个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Rockey

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Rockey
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Rockey
性别： | 男
信箱： | zhanghao240@126.com
QQ号： | 249918507
MSN ： | 未填
主页： | 未填
注册： | 2005-12-20
文 章 搜 索

Rockey个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：htc123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：htc123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | htc123
性别： | 男
信箱： | he_tiancheng@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-21
文 章 搜 索

htc123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：风の风铃

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：风の风铃
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 风の风铃
性别： | 女
信箱： | ohling@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-22
文 章 搜 索

风の风铃个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：女人如玉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：女人如玉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 女人如玉
性别： | 女
信箱： | 99mimi@163.com
QQ号： | 53147501
MSN ： | 未填
主页： | 未填
注册： | 2005-12-22
文 章 搜 索

女人如玉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：轻舞飞杨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：轻舞飞杨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 轻舞飞杨
性别： | 女
信箱： | jenny.zhan@gmail.com
QQ号： | 未填
MSN ： | marry_zhan@hotmail.com
主页： | 未填
注册： | 2005-12-23
文 章 搜 索

轻舞飞杨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：冰川

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：冰川
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 冰川
性别： | 男
信箱： | he2943@xj.cninfo.net
QQ号： | 55163426
MSN ： | 未填
主页： | 未填
注册： | 2005-12-24
文 章 搜 索

冰川个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ckbbag

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ckbbag
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ckbbag
性别： | 女
信箱： | hgnclp@ubjkf.com
QQ号： | 89841998
MSN ： | oeuejv@hotmail.com
主页： | http://www.fastpages.com/jingcai/
注册： | 2005-12-24
文 章 搜 索

ckbbag个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：daryon

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：daryon
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | daryon
性别： | 男
信箱： | szdaryon@hotmail.com
QQ号： | 276539855
MSN ： | szdaryon@hotmail.com
主页： | 未填
注册： | 2005-12-24
文 章 搜 索

daryon个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：1200978

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：1200978
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 1200978
性别： | 男
信箱： | 1200978@163.com
QQ号： | 317503861
MSN ： | 未填
主页： | 未填
注册： | 2005-12-26
文 章 搜 索

1200978个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：playboyliuyi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：playboyliuyi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | playboyliuyi
性别： | 男
信箱： | playboyliuyi@yahoo.com.cn
QQ号： | 7017052
MSN ： | 未填
主页： | 未填
注册： | 2005-12-26
文 章 搜 索

playboyliuyi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：赵政刚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：赵政刚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 赵政刚
性别： | 男
信箱： | qazxc125@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-27
文 章 搜 索

赵政刚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jesoph1983

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jesoph1983
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jesoph1983
性别： | 男
信箱： | jesoph1983@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-29
文 章 搜 索

jesoph1983个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我我
性别： | 男
信箱： | dlfzc@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-29
文 章 搜 索

我我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huangweijie100

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huangweijie100
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huangweijie100
性别： | 男
信箱： | i-am-right@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-30
文 章 搜 索

huangweijie100个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shiting

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shiting
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shiting
性别： | 男
信箱： | ysting@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-30
文 章 搜 索

shiting个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fanbaoyang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fanbaoyang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fanbaoyang
性别： | 女
信箱： | anthon1y@tom.com
QQ号： | 417485961
MSN ： | 未填
主页： | 未填
注册： | 2005-12-31
文 章 搜 索

fanbaoyang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xsmlovexzy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xsmlovexzy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xsmlovexzy
性别： | 男
信箱： | xsmlovexzy@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2005-12-31
文 章 搜 索

xsmlovexzy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：刘颖莉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：刘颖莉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 刘颖莉
性别： | 女
信箱： | liuyingli5511141@163.com
QQ号： | 547150946
MSN ： | 未填
主页： | 未填
注册： | 2006-1-2
文 章 搜 索

刘颖莉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：duxiaoji

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：duxiaoji
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | duxiaoji
性别： | 男
信箱： | duxiaoji003@163.com
QQ号： | 298046559
MSN ： | 未填
主页： | 未填
注册： | 2006-1-2
文 章 搜 索

duxiaoji个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cherry

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cherry
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cherry
性别： | 女
信箱： | lulu_chen_cherry@163.com
QQ号： | 121244849
MSN ： | 未填
主页： | 未填
注册： | 2006-1-3
文 章 搜 索

cherry个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：coolben9527

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：coolben9527
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | coolben9527
性别： | 男
信箱： | crytears2004@163.com
QQ号： | 57866780
MSN ： | 未填
主页： | 未填
注册： | 2006-1-4
文 章 搜 索

coolben9527个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：1357643

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：1357643
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 1357643
性别： | 女
信箱： | 249770139@pp.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-5
文 章 搜 索

1357643个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：CTY930721OK

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：CTY930721OK
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | CTY930721OK
性别： | 男
信箱： | 556@nsm.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-7
文 章 搜 索

CTY930721OK个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jgwyy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jgwyy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jgwyy
性别： | 男
信箱： | jgwyy192@sohu.com
QQ号： | 122697690
MSN ： | 未填
主页： | 未填
注册： | 2006-1-8
文 章 搜 索

jgwyy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：comejion

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：comejion
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | comejion
性别： | 女
信箱： | zhangtianyi88@sina.com
QQ号： | 565477403
MSN ： | 未填
主页： | 未填
注册： | 2006-1-8
文 章 搜 索

comejion个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天佑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天佑
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天佑
性别： | 女
信箱： | 329466769@qq.com
QQ号： | 329466769
MSN ： | 未填
主页： | 未填
注册： | 2006-1-8
文 章 搜 索

天佑个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小石头

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小石头
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小石头
性别： | 男
信箱： | shuozhouljp@yahoo.com.cn
QQ号： | 454858486
MSN ： | 未填
主页： | 未填
注册： | 2006-1-11
文 章 搜 索

小石头个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：iamphx

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：iamphx
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | iamphx
性别： | 男
信箱： | iamphx@126.com
QQ号： | 19619646
MSN ： | 未填
主页： | 未填
注册： | 2006-1-11
文 章 搜 索

iamphx个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ychzsm227

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ychzsm227
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ychzsm227
性别： | 男
信箱： | leo_zm@avl.com.cn
QQ号： | 99078330
MSN ： | 未填
主页： | 未填
注册： | 2006-1-11
文 章 搜 索

ychzsm227个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：可爱小芸

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：可爱小芸
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 可爱小芸
性别： | 女
信箱： | cynthiakoh_1@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-11
文 章 搜 索

可爱小芸个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jinglin90

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jinglin90
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jinglin90
性别： | 男
信箱： | jinglin90@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-12
文 章 搜 索

jinglin90个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：64288068

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：64288068
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 64288068
性别： | 男
信箱： | xiy@163.com
QQ号： | 513915550
MSN ： | 未填
主页： | http://www.qq163.com
注册： | 2006-1-13
文 章 搜 索

64288068个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：晴文

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：晴文
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 晴文
性别： | 女
信箱： | li88845@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-13
文 章 搜 索

晴文个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fengfjk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fengfjk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fengfjk
性别： | 男
信箱： | mingyunshizhe@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-13
文 章 搜 索

fengfjk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dashuiniu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dashuiniu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dashuiniu
性别： | 女
信箱： | 282665798@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-15
文 章 搜 索

dashuiniu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dengyuxia

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dengyuxia
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dengyuxia
性别： | 男
信箱： | dengyuxia628@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-15
文 章 搜 索

dengyuxia个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神爱世人我爱神

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神爱世人我爱神
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神爱世人我爱神
性别： | 女
信箱： | 117071346@qq.com
QQ号： | 117071346
MSN ： | 未填
主页： | 未填
注册： | 2006-1-15
文 章 搜 索

神爱世人我爱神个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：林雷平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：林雷平
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 林雷平
性别： | 男
信箱： | xiaolin0292@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-15
文 章 搜 索

林雷平个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tracy-duck

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tracy-duck
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tracy-duck
性别： | 女
信箱： | tracy-duck@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-18
文 章 搜 索

tracy-duck个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jam-mo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jam-mo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jam-mo
性别： | 男
信箱： | jam-mo@163.com
QQ号： | 15103725
MSN ： | 未填
主页： | 未填
注册： | 2006-1-18
文 章 搜 索

jam-mo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13116828563

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13116828563
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13116828563
性别： | 女
信箱： | ygprt888@sing.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-19
文 章 搜 索

13116828563个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lizx990

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lizx990
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lizx990
性别： | 男
信箱： | lizx990@163.com
QQ号： | 120589590
MSN ： | 未填
主页： | 未填
注册： | 2006-1-21
文 章 搜 索

lizx990个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shally

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shally
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shally
性别： | 男
信箱： | shally11111@eyou.com
QQ号： | 未填
MSN ： | 未填
主页： | http://yahoo
注册： | 2006-1-21
文 章 搜 索

shally个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lbin714

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lbin714
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lbin714
性别： | 男
信箱： | LBIN714@HOTMAIL.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-24
文 章 搜 索

lbin714个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liushan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liushan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liushan
性别： | 女
信箱： | liushan@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-1-26
文 章 搜 索

liushan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pater584

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pater584
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pater584
性别： | 男
信箱： | pater584@yahoo.com.cn
QQ号： | 511344672
MSN ： | 未填
主页： | 未填
注册： | 2006-1-26
文 章 搜 索

pater584个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：必胜客卢萍

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：必胜客卢萍
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 必胜客卢萍
性别： | 女
信箱： | lpjiayou@sina.com
QQ号： | 290001619
MSN ： | 未填
主页： | 未填
注册： | 2006-1-27
文 章 搜 索

必胜客卢萍个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：々玄々重生々

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：々玄々重生々
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 々玄々重生々
性别： | 女
信箱： | limucanyang1213@yahoo.com
QQ号： | 405554727
MSN ： | 未填
主页： | 未填
注册： | 2006-1-28
文 章 搜 索

々玄々重生々个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangmiao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangmiao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangmiao
性别： | 女
信箱： | 32537319@qq.com
QQ号： | 32537319
MSN ： | 未填
主页： | 未填
注册： | 2006-1-31
文 章 搜 索

zhangmiao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：2216888

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：2216888
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 2216888
性别： | 男
信箱： | hhgfhfg@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-1
文 章 搜 索

2216888个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：静行力

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：静行力
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 静行力
性别： | 男
信箱： | wangshifei1120@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-3
文 章 搜 索

静行力个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：基督徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：基督徒
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 基督徒
性别： | 女
信箱： | kuailerensheng1230@126.com
QQ号： | 353067503
MSN ： | 未填
主页： | 未填
注册： | 2006-2-5
文 章 搜 索

基督徒个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mayonglvshi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mayonglvshi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mayonglvshi
性别： | 男
信箱： | mayonglvshi@sina.com
QQ号： | 292373789
MSN ： | 未填
主页： | 未填
注册： | 2006-2-5
文 章 搜 索

mayonglvshi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：可爱的骨头燕

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：可爱的骨头燕
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 可爱的骨头燕
性别： | 女
信箱： | www.aiyanaiyan@126.com
QQ号： | 552656801
MSN ： | 未填
主页： | 未填
注册： | 2006-2-6
文 章 搜 索

可爱的骨头燕个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：snake1979

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：snake1979
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | snake1979
性别： | 女
信箱： | qiqiuxiang@tom.com
QQ号： | 156194562
MSN ： | 未填
主页： | 未填
注册： | 2006-2-9
文 章 搜 索

snake1979个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangjinkai29

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangjinkai29
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangjinkai29
性别： | 男
信箱： | zhangjinkai_30@hotmail.com
QQ号： | 344803953
MSN ： | zhangjinkai_30@hotmail.com
主页： | 未填
注册： | 2006-2-11
文 章 搜 索

zhangjinkai29个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：下底不传中

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：下底不传中
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 下底不传中
性别： | 男
信箱： | jick_wang@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-12
文 章 搜 索

下底不传中个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wuzhaozhi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wuzhaozhi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wuzhaozhi
性别： | 女
信箱： | lyt1982925@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-12
文 章 搜 索

wuzhaozhi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wanx1562

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wanx1562
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wanx1562
性别： | 男
信箱： | wanx1562@163.com
QQ号： | 392693652
MSN ： | 未填
主页： | 未填
注册： | 2006-2-12
文 章 搜 索

wanx1562个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：饮醉红尘

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：饮醉红尘
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 饮醉红尘
性别： | 女
信箱： | yaongliu@sina.com
QQ号： | 381483141
MSN ： | 未填
主页： | 未填
注册： | 2006-2-13
文 章 搜 索

饮醉红尘个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：torino

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：torino
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | torino
性别： | 男
信箱： | madrid-raul-goal@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-13
文 章 搜 索

torino个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liwenfang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liwenfang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liwenfang
性别： | 女
信箱： | uc@lwf__123.com
QQ号： | 398804853
MSN ： | 未填
主页： | 未填
注册： | 2006-2-18
文 章 搜 索

liwenfang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：immanuel

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：immanuel
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | immanuel
性别： | 男
信箱： | imannuel2@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-19
文 章 搜 索

immanuel个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：启明星（阿康）

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：启明星（阿康）
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 启明星（阿康）
性别： | 男
信箱： | yk831011@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-25
文 章 搜 索

启明星（阿康）个人文集
普通文章 [原创]上帝绝不离弃我们！ (启明星（阿康），2006年12月3日，1285) 热点文章
普通文章 [原创]一切都不为晚！ (启明星（阿康），2006年12月3日，1028) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：wangjishuang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangjishuang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangjishuang
性别： | 男
信箱： | WJGHDLH@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-2-26
文 章 搜 索

wangjishuang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luye

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luye
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luye
性别： | 男
信箱： | luye@163.com
QQ号： | 33890635
MSN ： | 未填
主页： | 未填
注册： | 2006-2-26
文 章 搜 索

luye个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：瑞琪雪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：瑞琪雪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 瑞琪雪
性别： | 女
信箱： | hejuan218156@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-1
文 章 搜 索

瑞琪雪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：廖隐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：廖隐
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 廖隐
性别： | 男
信箱： | 414476092@qq.com
QQ号： | 414476092
MSN ： | 未填
主页： | 未填
注册： | 2006-3-2
文 章 搜 索

廖隐个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：以马内利mali

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：以马内利mali
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 以马内利mali
性别： | 女
信箱： | malimima@126.com
QQ号： | 449195387
MSN ： | 未填
主页： | 未填
注册： | 2006-3-3
文 章 搜 索

以马内利mali个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kxzhoulei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kxzhoulei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kxzhoulei
性别： | 男
信箱： | kx_zhoulei@126.com
QQ号： | 158770557
MSN ： | 未填
主页： | 未填
注册： | 2006-3-3
文 章 搜 索

kxzhoulei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xixihaha12

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xixihaha12
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xixihaha12
性别： | 男
信箱： | xixihaha12@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-4
文 章 搜 索

xixihaha12个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hezeyin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hezeyin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hezeyin
性别： | 女
信箱： | hezeyin86@163.com
QQ号： | 190454430
MSN ： | 未填
主页： | 未填
注册： | 2006-3-4
文 章 搜 索

hezeyin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：苏枕书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：苏枕书
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 苏枕书
性别： | 女
信箱： | suzhenshu@yahoo.com.cn
QQ号： | 523808142
MSN ： | suzhenshu@yahoo.com.cn
主页： | 未填
注册： | 2006-3-4
文 章 搜 索

苏枕书个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenyj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenyj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenyj
性别： | 女
信箱： | chenyj03@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-5
文 章 搜 索

chenyj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：怡然

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：怡然
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 怡然
性别： | 女
信箱： | bmc0128@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-5
文 章 搜 索

怡然个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：韩的

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：韩的
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 韩的
性别： | 男
信箱： | hande456@163.com
QQ号： | 282182304
MSN ： | 未填
主页： | 未填
注册： | 2006-3-5
文 章 搜 索

韩的个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xuyihang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xuyihang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xuyihang
性别： | 女
信箱： | xjb7@163.com
QQ号： | 496080467
MSN ： | xuyihang72@hotmail.com
主页： | 未填
注册： | 2006-3-6
文 章 搜 索

xuyihang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wshsyq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wshsyq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wshsyq
性别： | 女
信箱： | www.wsh-1971@163.com
QQ号： | 168708769
MSN ： | 未填
主页： | 未填
注册： | 2006-3-6
文 章 搜 索

wshsyq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：py193

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：py193
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | py193
性别： | 女
信箱： | py193@163.com
QQ号： | 67466529
MSN ： | 未填
主页： | 未填
注册： | 2006-3-6
文 章 搜 索

py193个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bmdsg

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bmdsg
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bmdsg
性别： | 男
信箱： | bmdsg@sina.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-6
文 章 搜 索

bmdsg个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：songqian6969

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：songqian6969
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | songqian6969
性别： | 女
信箱： | songqian6969@126.com
QQ号： | 279639672
MSN ： | 未填
主页： | 未填
注册： | 2006-3-7
文 章 搜 索

songqian6969个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tangguihua

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tangguihua
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tangguihua
性别： | 男
信箱： | dabobo_123@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-7
文 章 搜 索

tangguihua个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小小君子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小小君子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小小君子
性别： | 男
信箱： | shiguochao88@yahoo.com.cn
QQ号： | 313845384
MSN ： | shifeng84@hotmail.com
主页： | 未填
注册： | 2006-3-8
文 章 搜 索

小小君子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一瓣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一瓣
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一瓣
性别： | 男
信箱： | tiantangfule@yahoo.com.cn
QQ号： | 474637010
MSN ： | 未填
主页： | 未填
注册： | 2006-3-8
文 章 搜 索

一瓣个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：苍鹰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：苍鹰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 苍鹰
性别： | 女
信箱： | jiaofangmei@sohu.com
QQ号： | 191208697
MSN ： | 未填
主页： | http://blog.sina.com.cn/u/1218464173
注册： | 2006-3-10
文 章 搜 索

苍鹰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：enya

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：enya
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | enya
性别： | 男
信箱： | 43u43@163.com
QQ号： | 63874466
MSN ： | 未填
主页： | http:// sghhh
注册： | 2006-3-10
文 章 搜 索

enya个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cherry_liang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cherry_liang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cherry_liang
性别： | 女
信箱： | liang_wanping@yahoo.com.cn
QQ号： | 108720999
MSN ： | 未填
主页： | 未填
注册： | 2006-3-10
文 章 搜 索

cherry_liang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tamxm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tamxm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tamxm
性别： | 男
信箱： | qazxc125@163.com
QQ号： | 529124482
MSN ： | 未填
主页： | 未填
注册： | 2006-3-11
文 章 搜 索

tamxm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lieying2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lieying2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lieying2005
性别： | 男
信箱： | wugang0451@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.blogcn.com/user64/lieying2005/index.html
注册： | 2006-3-12
文 章 搜 索

lieying2005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Taburiss

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Taburiss
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Taburiss
性别： | 男
信箱： | cloudef@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-14
文 章 搜 索

Taburiss个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qepdqiqi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qepdqiqi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qepdqiqi
性别： | 男
信箱： | wangyangno2@163.com
QQ号： | 21181251
MSN ： | 未填
主页： | 未填
注册： | 2006-3-14
文 章 搜 索

qepdqiqi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hjkl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hjkl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hjkl
性别： | 男
信箱： | shalom_mylove01@yahoo.com.cn
QQ号： | 81621881
MSN ： | 未填
主页： | 未填
注册： | 2006-3-14
文 章 搜 索

hjkl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cd小草

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cd小草
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cd小草
性别： | 女
信箱： | cdkezhao@126.com
QQ号： | 416211114
MSN ： | 未填
主页： | 未填
注册： | 2006-3-14
文 章 搜 索

cd小草个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hjr613

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hjr613
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hjr613
性别： | 男
信箱： | hjr613@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-15
文 章 搜 索

hjr613个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liangmingsong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liangmingsong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liangmingsong
性别： | 男
信箱： | hanghangmin@tom.com
QQ号： | 330548908
MSN ： | 未填
主页： | 未填
注册： | 2006-3-16
文 章 搜 索

liangmingsong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoyulanshan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoyulanshan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoyulanshan
性别： | 女
信箱： | pxjusst@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

xiaoyulanshan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mzxt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mzxt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mzxt
性别： | 男
信箱： | mzhjling@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

mzxt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：owen214

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：owen214
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | owen214
性别： | 男
信箱： | 415465@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

owen214个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gqx_tianlan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gqx_tianlan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gqx_tianlan
性别： | 女
信箱： | www.gqx_tian@163.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

gqx_tianlan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：耶稣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：耶稣
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 耶稣
性别： | 男
信箱： | 415833483@qq.com
QQ号： | 415833483
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

耶稣个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣容爱主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣容爱主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣容爱主
性别： | 男
信箱： | 415833483@qq.com
QQ号： | 415833483
MSN ： | 未填
主页： | 未填
注册： | 2006-3-17
文 章 搜 索

圣容爱主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小心点好

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小心点好
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小心点好
性别： | 男
信箱： | jsb3303@yahoo.com.cn
QQ号： | 421291808
MSN ： | 未填
主页： | 未填
注册： | 2006-3-18
文 章 搜 索

小心点好个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：卡农厦门海

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：卡农厦门海
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 卡农厦门海
性别： | 男
信箱： | 423086810@qq.com
QQ号： | 412101253
MSN ： | 未填
主页： | 未填
注册： | 2006-3-19
文 章 搜 索

卡农厦门海个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：生命

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：生命
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 生命
性别： | 女
信箱： | taot_242@sina.com
QQ号： | 1219165824
MSN ： | 未填
主页： | 未填
注册： | 2006-3-19
文 章 搜 索

生命个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：怀恩之人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：怀恩之人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 怀恩之人
性别： | 女
信箱： | lwh-lwh9567@sina.com
QQ号： | 79836794
MSN ： | 未填
主页： | http://www.sina.com
注册： | 2006-3-19
文 章 搜 索

怀恩之人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：drweiyi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：drweiyi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | drweiyi
性别： | 女
信箱： | drweiyi@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-19
文 章 搜 索

drweiyi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：241125730

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：241125730
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 241125730
性别： | 女
信箱： | bing@163.cm
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-21
文 章 搜 索

241125730个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bingquanandy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bingquanandy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bingquanandy
性别： | 男
信箱： | bingquanandy@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-22
文 章 搜 索

bingquanandy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：孤胆旅人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：孤胆旅人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 孤胆旅人
性别： | 男
信箱： | luciful1984@yahoo.com.cn
QQ号： | 172804749
MSN ： | 未填
主页： | 未填
注册： | 2006-3-23
文 章 搜 索

孤胆旅人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：释然

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：释然
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 释然
性别： | 男
信箱： | manjh-yx9947@tom.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-23
文 章 搜 索

释然个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yxyxuyong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yxyxuyong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yxyxuyong
性别： | 男
信箱： | yxyxuyong@yahoo.com.cn
QQ号： | 490386349
MSN ： | yxyxuyong@yahoo.com.cn
主页： | 未填
注册： | 2006-3-24
文 章 搜 索

yxyxuyong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天边白云

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天边白云
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天边白云
性别： | 男
信箱： | manjh-yx9947@tom.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-24
文 章 搜 索

天边白云个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zqx198012

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zqx198012
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zqx198012
性别： | 男
信箱： | zqx198005@163.com
QQ号： | 84866636
MSN ： | 未填
主页： | 未填
注册： | 2006-3-24
文 章 搜 索

zqx198012个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pourquoi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pourquoi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pourquoi
性别： | 女
信箱： | pourquoisally@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-25
文 章 搜 索

pourquoi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：想有信仰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：想有信仰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 想有信仰
性别： | 男
信箱： | daniellcj0678@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-25
文 章 搜 索

想有信仰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：过路人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：过路人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 过路人
性别： | 女
信箱： | 12343929@qq.com
QQ号： | 12343929
MSN ： | 未填
主页： | 未填
注册： | 2006-3-25
文 章 搜 索

过路人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：winter789456

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：winter789456
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | winter789456
性别： | 男
信箱： | 1596@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-25
文 章 搜 索

winter789456个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gabrielkhoo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gabrielkhoo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gabrielkhoo
性别： | 男
信箱： | gabrielkhoo@yahoo.co.nz
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-26
文 章 搜 索

gabrielkhoo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：5726460

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：5726460
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 5726460
性别： | 女
信箱： | 56155191@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-26
文 章 搜 索

5726460个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信奉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信奉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信奉
性别： | 女
信箱： | yihong511@21cn.com
QQ号： | 172648299
MSN ： | 未填
主页： | 未填
注册： | 2006-3-28
文 章 搜 索

信奉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mingue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mingue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mingue
性别： | 男
信箱： | mingue@sohu.com
QQ号： | 258297030
MSN ： | 未填
主页： | 未填
注册： | 2006-3-28
文 章 搜 索

mingue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dagfjh123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dagfjh123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dagfjh123
性别： | 男
信箱： | fjashjfhkshkjhskh@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-28
文 章 搜 索

dagfjh123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jgwd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jgwd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jgwd
性别： | 男
信箱： | haixingliang@163.com
QQ号： | 250458222
MSN ： | 未填
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

jgwd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hutonny

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hutonny
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hutonny
性别： | 男
信箱： | sayforever_ting@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

hutonny个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jingbo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jingbo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jingbo
性别： | 男
信箱： | jingbo@263.net
QQ号： | 63129888
MSN ： | 未填
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

jingbo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaohaizi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaohaizi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaohaizi
性别： | 男
信箱： | shalom_mylove01@yahoo.com.cn
QQ号： | 81621881
MSN ： | shalom_mylove@hptmail.com
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

xiaohaizi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zjwkg03

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zjwkg03
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zjwkg03
性别： | 男
信箱： | zjw75688@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

zjwkg03个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：85475754

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：85475754
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 85475754
性别： | 男
信箱： | fz2gx1314@126.com
QQ号： | 85475754
MSN ： | 未填
主页： | 未填
注册： | 2006-3-29
文 章 搜 索

85475754个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yige1968

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yige1968
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yige1968
性别： | 男
信箱： | yige1968@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-1
文 章 搜 索

yige1968个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：labi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：labi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | labi
性别： | 女
信箱： | labi_620@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-2
文 章 搜 索

labi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：自由

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：自由
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 自由
性别： | 男
信箱： | weishangci1225@163.com
QQ号： | 407480331
MSN ： | 未填
主页： | 未填
注册： | 2006-4-3
文 章 搜 索

自由个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：DLBC39H

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：DLBC39H
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | DLBC39H
性别： | 男
信箱： | DLBC39H@yahoo.com.cn
QQ号： | 78446333
MSN ： | 未填
主页： | 未填
注册： | 2006-4-3
文 章 搜 索

DLBC39H个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：血天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：血天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 血天使
性别： | 男
信箱： | leiyiblood@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-4
文 章 搜 索

血天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhengjulei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhengjulei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhengjulei
性别： | 男
信箱： | zjl1986@126.com
QQ号： | 75098256
MSN ： | 未填
主页： | 未填
注册： | 2006-4-5
文 章 搜 索

zhengjulei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱火天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱火天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱火天使
性别： | 男
信箱： | webmaster@ofmcn.org
QQ号： | 464481875
MSN ： | 未填
主页： | http://www.ofmcn.org
注册： | 2006-4-6
文 章 搜 索

爱火天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：324745906

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：324745906
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 324745906
性别： | 男
信箱： | aksu5212005@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-6
文 章 搜 索

324745906个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiangihicamwc

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiangihicamwc
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiangihicamwc
性别： | 女
信箱： | jiangihicamwc@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-8
文 章 搜 索

jiangihicamwc个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：九霄

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：九霄
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 九霄
性别： | 男
信箱： | xubingyan919@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-8
文 章 搜 索

九霄个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kubi2403

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kubi2403
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kubi2403
性别： | 女
信箱： | kubi520@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-9
文 章 搜 索

kubi2403个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zuoyingchun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zuoyingchun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zuoyingchun
性别： | 男
信箱： | zuoyingchun@gmail.com
QQ号： | 413526505
MSN ： | 未填
主页： | 未填
注册： | 2006-4-9
文 章 搜 索

zuoyingchun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：e91702068

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：e91702068
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | e91702068
性别： | 女
信箱： | e91702068@ntu.edu.tw
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-10
文 章 搜 索

e91702068个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jinsh0110

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jinsh0110
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jinsh0110
性别： | 男
信箱： | jinshaohui@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-11
文 章 搜 索

jinsh0110个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：归尘

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：归尘
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 归尘
性别： | 男
信箱： | geist-knight@163.com
QQ号： | 248417454
MSN ： | geist_knight@hotmail.com
主页： | 未填
注册： | 2006-4-13
文 章 搜 索

归尘个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenting_love

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenting_love
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenting_love
性别： | 女
信箱： | chenting_love@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-14
文 章 搜 索

chenting_love个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lukelau

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lukelau
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lukelau
性别： | 男
信箱： | luke9703@gmail.com
QQ号： | 未填
MSN ： | 未填
主页： | http://spaces.msn.com/lukelkc
注册： | 2006-4-15
文 章 搜 索

lukelau个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：12385242

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：12385242
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 12385242
性别： | 男
信箱： | liweibin11@yahoo.com
QQ号： | 12385242
MSN ： | 未填
主页： | 未填
注册： | 2006-4-16
文 章 搜 索

12385242个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liweiwei0830

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liweiwei0830
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liweiwei0830
性别： | 女
信箱： | liweiwei0830@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-20
文 章 搜 索

liweiwei0830个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fjie1900

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fjie1900
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fjie1900
性别： | 男
信箱： | fjie1900@163.com
QQ号： | 251905411
MSN ： | fjie1800@hotmail.com
主页： | http://blog.sina.com.cn/u/1223520102
注册： | 2006-4-21
文 章 搜 索

fjie1900个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天国缘梦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天国缘梦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天国缘梦
性别： | 男
信箱： | suzhangmu@163.com
QQ号： | 315532060
MSN ： | 未填
主页： | 未填
注册： | 2006-4-21
文 章 搜 索

天国缘梦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：z_qsunshine

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：z_qsunshine
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | z_qsunshine
性别： | 女
信箱： | z_qhello@hotmail.com
QQ号： | 280247896
MSN ： | z_qhello@hotmail.com
主页： | 未填
注册： | 2006-4-21
文 章 搜 索

z_qsunshine个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：peridot_horse

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：peridot_horse
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | peridot_horse
性别： | 女
信箱： | janeliuzhang@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-23
文 章 搜 索

peridot_horse个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：银月恶魔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：银月恶魔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 银月恶魔
性别： | 男
信箱： | 179987407@qq.com
QQ号： | 179987407
MSN ： | 未填
主页： | 未填
注册： | 2006-4-23
文 章 搜 索

银月恶魔个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aiwocao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aiwocao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aiwocao
性别： | 男
信箱： | mzy_153@163.com
QQ号： | 153225326
MSN ： | 未填
主页： | 未填
注册： | 2006-4-24
文 章 搜 索

aiwocao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：karrlige

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：karrlige
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | karrlige
性别： | 男
信箱： | karrlige@qq.com
QQ号： | 339228408
MSN ： | 未填
主页： | 未填
注册： | 2006-4-24
文 章 搜 索

karrlige个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：88潘索运动

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：88潘索运动
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 88潘索运动
性别： | 男
信箱： | Pgx52@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-25
文 章 搜 索

88潘索运动个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：78.13毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：潘陈国庆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：潘陈国庆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 潘陈国庆
性别： | 男
信箱： | pgx52@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-25
文 章 搜 索

潘陈国庆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：juan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：juan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | juan
性别： | 女
信箱： | juanyajuan@hotmail.com
QQ号： | 303145531
MSN ： | 未填
主页： | 未填
注册： | 2006-4-26
文 章 搜 索

juan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liusijie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liusijie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liusijie
性别： | 男
信箱： | hoxsijie@yahoo.com.cn
QQ号： | 549754880
MSN ： | 未填
主页： | 未填
注册： | 2006-4-26
文 章 搜 索

liusijie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：补丁

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：补丁
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 补丁
性别： | 男
信箱： | cairuose@tom.com
QQ号： | 363192886
MSN ： | 未填
主页： | 未填
注册： | 2006-4-28
文 章 搜 索

补丁个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：350087749

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：350087749
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 350087749
性别： | 男
信箱： | forevery2008@QQ.com
QQ号： | 350087749
MSN ： | 未填
主页： | 未填
注册： | 2006-4-28
文 章 搜 索

350087749个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuzhangde

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuzhangde
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuzhangde
性别： | 男
信箱： | shisanmentu@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-29
文 章 搜 索

liuzhangde个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ymsche

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ymsche
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ymsche
性别： | 男
信箱： | hcym@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-4-29
文 章 搜 索

ymsche个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：╳灬儍吖头

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：╳灬儍吖头
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ╳灬儍吖头
性别： | 女
信箱： | water0620@sina.com
QQ号： | 460151644
MSN ： | 未填
主页： | http://www.water0620.51.com
注册： | 2006-4-30
文 章 搜 索

╳灬儍吖头个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：miaoz

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：miaoz
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | miaoz
性别： | 男
信箱： | miaoz@dalsh.com
QQ号： | 359753830
MSN ： | 未填
主页： | http://dalsh.com
注册： | 2006-4-30
文 章 搜 索

miaoz个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zqh6215621

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zqh6215621
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zqh6215621
性别： | 男
信箱： | zqh6215621@126.com
QQ号： | 278620170
MSN ： | 未填
主页： | 未填
注册： | 2006-5-1
文 章 搜 索

zqh6215621个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：homeboy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：homeboy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | homeboy
性别： | 男
信箱： | homegirl533@yahoo.com.cn
QQ号： | 445463526
MSN ： | 未填
主页： | 未填
注册： | 2006-5-1
文 章 搜 索

homeboy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：宫韵良

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：宫韵良
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 宫韵良
性别： | 女
信箱： | qinxiangjie1982@tom.cn
QQ号： | 243181078
MSN ： | 未填
主页： | 未填
注册： | 2006-5-1
文 章 搜 索

宫韵良个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：78.13毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qiao521947

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qiao521947
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qiao521947
性别： | 男
信箱： | qiao521947@163.com
QQ号： | 53229967
MSN ： | 未填
主页： | 未填
注册： | 2006-5-2
文 章 搜 索

qiao521947个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：没有完美

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：没有完美
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 没有完美
性别： | 男
信箱： | kobebryant200442@yahoo.com.cn
QQ号： | 274100416
MSN ： | 未填
主页： | 未填
注册： | 2006-5-3
文 章 搜 索

没有完美个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：raox_226

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：raox_226
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | raox_226
性别： | 男
信箱： | 416724554@qq.com
QQ号： | 627611080
MSN ： | 未填
主页： | 未填
注册： | 2006-5-3
文 章 搜 索

raox_226个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：櫠秂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：櫠秂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 櫠秂
性别： | 女
信箱： | zsxiaotong@hotmail.com
QQ号： | 569493625
MSN ： | 未填
主页： | http://569493625.q-zone.qq.com
注册： | 2006-5-3
文 章 搜 索

櫠秂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：haidejiqing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：haidejiqing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | haidejiqing
性别： | 女
信箱： | haidejiqing@163.com
QQ号： | 279035347
MSN ： | 未填
主页： | 未填
注册： | 2006-5-4
文 章 搜 索

haidejiqing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：迷失的羔羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：迷失的羔羊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 迷失的羔羊
性别： | 男
信箱： | LIUQIANGFEI05@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-4
文 章 搜 索

迷失的羔羊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：林军情

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：林军情
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 林军情
性别： | 男
信箱： | linjunqing1987@yahoo.com.cn
QQ号： | 490156656
MSN ： | 未填
主页： | 未填
注册： | 2006-5-4
文 章 搜 索

林军情个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lishufen1020

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lishufen1020
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lishufen1020
性别： | 女
信箱： | ranhong1020@yahoo.com.cn
QQ号： | 416995370
MSN ： | 未填
主页： | http://www.chinaren.com
注册： | 2006-5-5
文 章 搜 索

lishufen1020个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：秘密

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：秘密
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 秘密
性别： | 女
信箱： | mimijioujiou@163.com
QQ号： | 342206810
MSN ： | 未填
主页： | http://342206810.home.qq.com
注册： | 2006-5-6
文 章 搜 索

秘密个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yzh0425

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yzh0425
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yzh0425
性别： | 男
信箱： | 278925410@qq.com
QQ号： | 278925410
MSN ： | 未填
主页： | 未填
注册： | 2006-5-7
文 章 搜 索

yzh0425个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：心碎无泪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：心碎无泪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 心碎无泪
性别： | 男
信箱： | xinsuiwuhui@126.com
QQ号： | 254691771
MSN ： | xinsuiwuhui@126.com
主页： | http://254691771.qzone.qq.com
注册： | 2006-5-7
文 章 搜 索

心碎无泪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：augustinus

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：augustinus
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | augustinus
性别： | 男
信箱： | sdjy2005@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-7
文 章 搜 索

augustinus个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiajia_aiai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiajia_aiai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiajia_aiai
性别： | 男
信箱： | jiajia_aiai@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-7
文 章 搜 索

jiajia_aiai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：leolsybaby

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：leolsybaby
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | leolsybaby
性别： | 男
信箱： | robertwilliams@163.com
QQ号： | 59865814
MSN ： | robertwilliams@163.com
主页： | 未填
注册： | 2006-5-8
文 章 搜 索

leolsybaby个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoxue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoxue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoxue
性别： | 女
信箱： | xiaoxue@163.com
QQ号： | 340127858
MSN ： | 未填
主页： | 未填
注册： | 2006-5-9
文 章 搜 索

xiaoxue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：朱贵棉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：朱贵棉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 朱贵棉
性别： | 男
信箱： | 357749225@qq.com
QQ号： | 466168156
MSN ： | 未填
主页： | http://17173
注册： | 2006-5-9
文 章 搜 索

朱贵棉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xinshi800

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xinshi800
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xinshi800
性别： | 男
信箱： | homeboy5423@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-13
文 章 搜 索

xinshi800个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：meilion

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：meilion
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | meilion
性别： | 女
信箱： | 363207797@qq.com
QQ号： | 275730580
MSN ： | 未填
主页： | 未填
注册： | 2006-5-13
文 章 搜 索

meilion个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：paulzhouyan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：paulzhouyan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | paulzhouyan
性别： | 男
信箱： | focusyan@yahoo.com.cn
QQ号： | 17865006
MSN ： | 未填
主页： | 未填
注册： | 2006-5-14
文 章 搜 索

paulzhouyan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：贝雅

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：贝雅
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 贝雅
性别： | 女
信箱： | xtmfd10@163.com
QQ号： | 308392520
MSN ： | 未填
主页： | 未填
注册： | 2006-5-14
文 章 搜 索

贝雅个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：machen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：machen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | machen
性别： | 男
信箱： | machen2006.35@hotmail.com
QQ号： | 654149117
MSN ： | machen2006.35@hotmait.com
主页： | 未填
注册： | 2006-5-15
文 章 搜 索

machen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lukelkc

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lukelkc
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lukelkc
性别： | 男
信箱： | luke9703@gmail.com
QQ号： | 未填
MSN ： | lukelkc@hotmail.com
主页： | http://spaces.msn.com/lukelkc
注册： | 2006-5-16
文 章 搜 索

lukelkc个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qq321123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qq321123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qq321123
性别： | 男
信箱： | fy121057@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-17
文 章 搜 索

qq321123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chlh00

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chlh00
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chlh00
性别： | 女
信箱： | chenglihua1973129@163.com
QQ号： | 510884342
MSN ： | 未填
主页： | 未填
注册： | 2006-5-18
文 章 搜 索

chlh00个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：moxionghongbai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：moxionghongbai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | moxionghongbai
性别： | 女
信箱： | bailinyan@yahoo.com
QQ号： | 290713343
MSN ： | bailinyan@hotmail.com
主页： | 未填
注册： | 2006-5-18
文 章 搜 索

moxionghongbai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：7080110

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：7080110
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 7080110
性别： | 女
信箱： | 444377665@qq.com
QQ号： | 444377665
MSN ： | 未填
主页： | 未填
注册： | 2006-5-18
文 章 搜 索

7080110个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：6853636

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：6853636
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 6853636
性别： | 男
信箱： | zzz2@163.com
QQ号： | 79764141
MSN ： | 未填
主页： | 未填
注册： | 2006-5-18
文 章 搜 索

6853636个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangpeng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangpeng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangpeng
性别： | 男
信箱： | louis3727@yahoo.com.cn
QQ号： | 25015178
MSN ： | 未填
主页： | 未填
注册： | 2006-5-19
文 章 搜 索

zhangpeng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：vanessalynn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：vanessalynn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | vanessalynn
性别： | 女
信箱： | southpark718@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-19
文 章 搜 索

vanessalynn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xxl9592

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xxl9592
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xxl9592
性别： | 男
信箱： | xxl9592@126.com
QQ号： | 76873410
MSN ： | 未填
主页： | 未填
注册： | 2006-5-20
文 章 搜 索

xxl9592个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：娴晨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：娴晨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 娴晨
性别： | 女
信箱： | agatha1101@163.com
QQ号： | 512700473
MSN ： | 未填
主页： | 未填
注册： | 2006-5-20
文 章 搜 索

娴晨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：有爱才有一切

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：有爱才有一切
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 有爱才有一切
性别： | 男
信箱： | xiaohan_01@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-20
文 章 搜 索

有爱才有一切个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：塞外探雪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：塞外探雪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 塞外探雪
性别： | 男
信箱： | jvzi410@yahoo.com.cn
QQ号： | 15420566
MSN ： | 未填
主页： | 未填
注册： | 2006-5-21
文 章 搜 索

塞外探雪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈新伟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈新伟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈新伟
性别： | 男
信箱： | chinsinwee@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | http://sinweejourney.blog.com
注册： | 2006-5-23
文 章 搜 索

陈新伟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：大海123123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大海123123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大海123123
性别： | 男
信箱： | dahai0421@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-23
文 章 搜 索

大海123123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liwenge1985

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liwenge1985
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liwenge1985
性别： | 男
信箱： | liwenge1985@163.com
QQ号： | 410398156
MSN ： | 未填
主页： | 未填
注册： | 2006-5-24
文 章 搜 索

liwenge1985个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zxfhwby

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zxfhwby
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zxfhwby
性别： | 女
信箱： | zxfhwby@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-26
文 章 搜 索

zxfhwby个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨大宝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨大宝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨大宝
性别： | 男
信箱： | dabao0119@yahoo.com.cn
QQ号： | 420523272
MSN ： | dabao0119@yahoo.com.cn
主页： | 未填
注册： | 2006-5-26
文 章 搜 索

杨大宝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：57244199

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：57244199
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 57244199
性别： | 男
信箱： | jfscyxgs@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-27
文 章 搜 索

57244199个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：maomaorong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：maomaorong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | maomaorong
性别： | 女
信箱： | maomaorong@tom.com
QQ号： | 297211620
MSN ： | 未填
主页： | 未填
注册： | 2006-5-27
文 章 搜 索

maomaorong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：maryd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：maryd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | maryd
性别： | 女
信箱： | maryd.sy@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-27
文 章 搜 索

maryd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小羊卡卡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小羊卡卡
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小羊卡卡
性别： | 女
信箱： | shenlan@qq.com
QQ号： | 150848284
MSN ： | 未填
主页： | http://zhblog0.blogcn.com/
注册： | 2006-5-28
文 章 搜 索

小羊卡卡个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小羊卡ツ卡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小羊卡ツ卡
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小羊卡ツ卡
性别： | 女
信箱： | shenlan@qq.com
QQ号： | 150848284
MSN ： | 未填
主页： | http://zhblog0.blogcn.com/
注册： | 2006-5-28
文 章 搜 索

小羊卡ツ卡个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：willvill

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：willvill
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | willvill
性别： | 女
信箱： | willvill@126.com
QQ号： | 502591168
MSN ： | 未填
主页： | 未填
注册： | 2006-5-28
文 章 搜 索

willvill个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：影子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：影子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 影子
性别： | 女
信箱： | dongying811012@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-29
文 章 搜 索

影子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：灰土

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：灰土
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 灰土
性别： | 男
信箱： | mswq1969@163.com
QQ号： | 442660502
MSN ： | 未填
主页： | 未填
注册： | 2006-5-30
文 章 搜 索

灰土个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：leda

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：leda
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | leda
性别： | 女
信箱： | leda_1982@sohu.com
QQ号： | 454622973
MSN ： | 未填
主页： | 未填
注册： | 2006-5-30
文 章 搜 索

leda个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：thwxyj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：thwxyj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | thwxyj
性别： | 男
信箱： | chen2635@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-5-31
文 章 搜 索

thwxyj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qq19489809

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qq19489809
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qq19489809
性别： | 女
信箱： | qq19489809@126.com
QQ号： | 13919833
MSN ： | 未填
主页： | 未填
注册： | 2006-5-31
文 章 搜 索

qq19489809个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王世美

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王世美
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王世美
性别： | 女
信箱： | hhhzhaowei@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-2
文 章 搜 索

王世美个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：alexander

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：alexander
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | alexander
性别： | 女
信箱： | alexander8517@126.com
QQ号： | 348300739
MSN ： | 未填
主页： | 未填
注册： | 2006-6-2
文 章 搜 索

alexander个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Leafage

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Leafage
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Leafage
性别： | 女
信箱： | mis@manifold.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-3
文 章 搜 索

Leafage个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：得意须尽欢

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：得意须尽欢
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 得意须尽欢
性别： | 男
信箱： | gdam1987@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-4
文 章 搜 索

得意须尽欢个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhouwei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhouwei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhouwei
性别： | 男
信箱： | zhouwei@126.com
QQ号： | 419700574
MSN ： | 未填
主页： | 未填
注册： | 2006-6-4
文 章 搜 索

zhouwei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神的女儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神的女儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神的女儿
性别： | 女
信箱： | dt.LiuTao.0106@eyou.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-4
文 章 搜 索

神的女儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wowo7788

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wowo7788
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wowo7788
性别： | 女
信箱： | wowo7788@yahoo.com.cn
QQ号： | 41377212
MSN ： | 未填
主页： | 未填
注册： | 2006-6-4
文 章 搜 索

wowo7788个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：兜兜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：兜兜
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 兜兜
性别： | 女
信箱： | anna_z8@tom.com
QQ号： | １６４６１３１８３
MSN ： | 未填
主页： | 未填
注册： | 2006-6-5
文 章 搜 索

兜兜个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：daifeiyang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：daifeiyang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | daifeiyang
性别： | 男
信箱： | feiyang3275722@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-5
文 章 搜 索

daifeiyang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jutingnan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jutingnan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jutingnan
性别： | 男
信箱： | jutingnan@sina.com
QQ号： | 285486010
MSN ： | 未填
主页： | 未填
注册： | 2006-6-7
文 章 搜 索

jutingnan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：183267424

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：183267424
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 183267424
性别： | 男
信箱： | 183267424@qq.com
QQ号： | 183267424
MSN ： | 未填
主页： | 未填
注册： | 2006-6-7
文 章 搜 索

183267424个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rosy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rosy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rosy
性别： | 女
信箱： | rosyelva@qq.com
QQ号： | 3622136793
MSN ： | 未填
主页： | http://www.rosyling.51.com
注册： | 2006-6-7
文 章 搜 索

rosy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天豪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天豪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天豪
性别： | 男
信箱： | dsrgs@srt.fgh
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-7
文 章 搜 索

天豪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：felekc

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：felekc
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | felekc
性别： | 男
信箱： | felekc@sohu.com
QQ号： | 654603895
MSN ： | felekc@sohu.com
主页： | 未填
注册： | 2006-6-8
文 章 搜 索

felekc个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gw7427972

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gw7427972
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gw7427972
性别： | 男
信箱： | lihu3001@gmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-8
文 章 搜 索

gw7427972个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：greece

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：greece
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | greece
性别： | 女
信箱： | greece202@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-8
文 章 搜 索

greece个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：风天侍

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：风天侍
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 风天侍
性别： | 男
信箱： | binzhenghou@163.com
QQ号： | 356091444
MSN ： | 未填
主页： | 未填
注册： | 2006-6-9
文 章 搜 索

风天侍个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lantis

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lantis
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lantis
性别： | 女
信箱： | lantis0623@yahoo.com.cn
QQ号： | 341025882
MSN ： | youmelong43@hotmail.com
主页： | http://blog.sina.com.cn/u/1423004505
注册： | 2006-6-9
文 章 搜 索

lantis个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：*自信*自然*

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：*自信*自然*
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | *自信*自然*
性别： | 女
信箱： | 502139895@qq.com
QQ号： | 502139895
MSN ： | 未填
主页： | http://502139895@qq.com
注册： | 2006-6-10
文 章 搜 索

*自信*自然*个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wgli3610637

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wgli3610637
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wgli3610637
性别： | 男
信箱： | wangguangli0224@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-10
文 章 搜 索

wgli3610637个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：耶稣的印记

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：耶稣的印记
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 耶稣的印记
性别： | 男
信箱： | jqh001@126.com
QQ号： | 674078510
MSN ： | 未填
主页： | 未填
注册： | 2006-6-10
文 章 搜 索

耶稣的印记个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chanty62

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chanty62
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chanty62
性别： | 女
信箱： | chanty62@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://163
注册： | 2006-6-11
文 章 搜 索

chanty62个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linwaien

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linwaien
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linwaien
性别： | 男
信箱： | linwaien88@65.com
QQ号： | 573846886
MSN ： | 未填
主页： | http://www.dxp870704.51.com
注册： | 2006-6-11
文 章 搜 索

linwaien个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mfkvtmmmm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mfkvtmmmm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mfkvtmmmm
性别： | 男
信箱： | 158659766@tom.com
QQ号： | 158659766
MSN ： | 未填
主页： | 未填
注册： | 2006-6-11
文 章 搜 索

mfkvtmmmm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张子龙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张子龙
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张子龙
性别： | 男
信箱： | tangculiji2002@yahoo.com.cn
QQ号： | 25906580
MSN ： | 未填
主页： | 未填
注册： | 2006-6-12
文 章 搜 索

张子龙个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张树成

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张树成
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张树成
性别： | 男
信箱： | fzdyzhangshucheng@126.com
QQ号： | 435715150
MSN ： | 未填
主页： | 未填
注册： | 2006-6-13
文 章 搜 索

张树成个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：l8828118

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：l8828118
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | l8828118
性别： | 男
信箱： | l8828118@126.com
QQ号： | 379189863
MSN ： | 未填
主页： | 未填
注册： | 2006-6-13
文 章 搜 索

l8828118个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：loygxy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：loygxy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | loygxy
性别： | 男
信箱： | loygxy@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-13
文 章 搜 索

loygxy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张巧莉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张巧莉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张巧莉
性别： | 女
信箱： | yuerandlil@163.com
QQ号： | 120597862
MSN ： | 未填
主页： | 未填
注册： | 2006-6-13
文 章 搜 索

张巧莉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：miffy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：miffy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | miffy
性别： | 女
信箱： | Miffy_yip@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-14
文 章 搜 索

miffy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dongshan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dongshan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dongshan
性别： | 男
信箱： | zzpwh1983@163.com
QQ号： | 530975231
MSN ： | 未填
主页： | 未填
注册： | 2006-6-14
文 章 搜 索

dongshan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：467087757

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：467087757
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 467087757
性别： | 女
信箱： | chen.hui.hui@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-15
文 章 搜 索

467087757个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：WXYQ

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：WXYQ
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | WXYQ
性别： | 男
信箱： | 314965259@qq.com
QQ号： | 395574288
MSN ： | 未填
主页： | http://314965259@qq.com
注册： | 2006-6-15
文 章 搜 索

WXYQ个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：w120614091

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：w120614091
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | w120614091
性别： | 男
信箱： | wangap008@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-15
文 章 搜 索

w120614091个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yoyo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yoyo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yoyo
性别： | 女
信箱： | yohehe@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-15
文 章 搜 索

yoyo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：0275gz

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：0275gz
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 0275gz
性别： | 男
信箱： | 0275gz@163.com
QQ号： | 9261644
MSN ： | 未填
主页： | 未填
注册： | 2006-6-16
文 章 搜 索

0275gz个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈明元

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈明元
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈明元
性别： | 女
信箱： | mingming082350@sina.com
QQ号： | 20783630
MSN ： | 未填
主页： | 未填
注册： | 2006-6-16
文 章 搜 索

陈明元个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luoyin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luoyin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luoyin
性别： | 男
信箱： | gonyan12369@126.com
QQ号： | 474631773
MSN ： | 未填
主页： | 未填
注册： | 2006-6-16
文 章 搜 索

luoyin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：haibara

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：haibara
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | haibara
性别： | 女
信箱： | huiertang@126.com
QQ号： | 385253603
MSN ： | haibararei@hotmail.com
主页： | http://haibara.blogboy.net/
注册： | 2006-6-16
文 章 搜 索

haibara个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一丝雨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一丝雨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一丝雨
性别： | 女
信箱： | jyy924116@126.com
QQ号： | 65513787
MSN ： | LOVESjzc@hotmail.com
主页： | 未填
注册： | 2006-6-17
文 章 搜 索

一丝雨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：传光者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：传光者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 传光者
性别： | 男
信箱： | abcde981260@yahoo.com.cn
QQ号： | 497595155
MSN ： | 未填
主页： | 未填
注册： | 2006-6-17
文 章 搜 索

传光者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：billy.kaogo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：billy.kaogo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | billy.kaogo
性别： | 男
信箱： | billy.kao@163.com
QQ号： | 24386044
MSN ： | billy.kaogo@hotmail.com
主页： | http://billykaogo1981.spaces.msn.com
注册： | 2006-6-18
文 章 搜 索

billy.kaogo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：负债者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：负债者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 负债者
性别： | 男
信箱： | YGJIEYL@421.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-19
文 章 搜 索

负债者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：summerflower

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：summerflower
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | summerflower
性别： | 女
信箱： | lily0625827@sohu.com
QQ号： | 357198321
MSN ： | summerflower_0625@hotmail.com
主页： | 未填
注册： | 2006-6-19
文 章 搜 索

summerflower个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cathy019

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cathy019
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cathy019
性别： | 女
信箱： | quyi019@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-20
文 章 搜 索

cathy019个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tjfgfay

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tjfgfay
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tjfgfay
性别： | 男
信箱： | tjfgfay@ynmail.com
QQ号： | 32082118
MSN ： | 未填
主页： | 未填
注册： | 2006-6-20
文 章 搜 索

tjfgfay个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wanyao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wanyao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wanyao
性别： | 男
信箱： | wanyao@163.com
QQ号： | 271130839
MSN ： | 未填
主页： | 未填
注册： | 2006-6-20
文 章 搜 索

wanyao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：long

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：long
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | long
性别： | 男
信箱： | www.longchun19822@126.com
QQ号： | 290405810
MSN ： | 未填
主页： | 未填
注册： | 2006-6-20
文 章 搜 索

long个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zzx660516

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zzx660516
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zzx660516
性别： | 女
信箱： | zzx660516@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-20
文 章 搜 索

zzx660516个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：米小瘗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：米小瘗
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 米小瘗
性别： | 男
信箱： | milcooo@126.com
QQ号： | 119240806
MSN ： | 未填
主页： | 未填
注册： | 2006-6-21
文 章 搜 索

米小瘗个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈庆伟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈庆伟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈庆伟
性别： | 男
信箱： | dongzhanqingwei@163.com
QQ号： | 604703436
MSN ： | 未填
主页： | http://dongzhanqingwei@163.com
注册： | 2006-6-22
文 章 搜 索

陈庆伟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：babyson

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：babyson
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | babyson
性别： | 男
信箱： | lyb_858@163.com
QQ号： | 371226167
MSN ： | 未填
主页： | 未填
注册： | 2006-6-22
文 章 搜 索

babyson个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ljc020130

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ljc020130
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ljc020130
性别： | 男
信箱： | 380918183@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-23
文 章 搜 索

ljc020130个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liaodk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liaodk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liaodk
性别： | 男
信箱： | dk8219@126.com
QQ号： | 547849660
MSN ： | 未填
主页： | http://liaodk.51.com
注册： | 2006-6-23
文 章 搜 索

liaodk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ymnl@njj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ymnl@njj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ymnl@njj
性别： | 男
信箱： | njj520llf@sohu.com
QQ号： | 31562241
MSN ： | 未填
主页： | 未填
注册： | 2006-6-24
文 章 搜 索

ymnl@njj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huangxsj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huangxsj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huangxsj
性别： | 女
信箱： | huangms_55@msn.com
QQ号： | 未填
MSN ： | 未填
主页： | http://huangxsj@yahoo.co.kr
注册： | 2006-6-24
文 章 搜 索

huangxsj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：地狱天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：地狱天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 地狱天使
性别： | 男
信箱： | a5521899@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-24
文 章 搜 索

地狱天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ryq-126

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ryq-126
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ryq-126
性别： | 男
信箱： | ryq-126@163.com
QQ号： | 470428022
MSN ： | 未填
主页： | http://bjfu.edu.cn
注册： | 2006-6-24
文 章 搜 索

ryq-126个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：み鈊祇あ銪伱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：み鈊祇あ銪伱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | み鈊祇あ銪伱
性别： | 男
信箱： | hw271656582@163.com
QQ号： | 254572388
MSN ： | 未填
主页： | http://wsade37.51.com
注册： | 2006-6-25
文 章 搜 索

み鈊祇あ銪伱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wshaowdpy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wshaowdpy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wshaowdpy
性别： | 男
信箱： | 3556045@qq.com
QQ号： | 642207035
MSN ： | 未填
主页： | 未填
注册： | 2006-6-25
文 章 搜 索

wshaowdpy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hg1681

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hg1681
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hg1681
性别： | 男
信箱： | hg1681@163.com
QQ号： | 59140532
MSN ： | 未填
主页： | 未填
注册： | 2006-6-26
文 章 搜 索

hg1681个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liushining

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liushining
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liushining
性别： | 男
信箱： | liushininggg@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-26
文 章 搜 索

liushining个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kwokpingfai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kwokpingfai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kwokpingfai
性别： | 男
信箱： | kwokpingfai@yahoo.com.hk
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-26
文 章 搜 索

kwokpingfai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：se7en

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：se7en
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | se7en
性别： | 男
信箱： | shoosky125@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-26
文 章 搜 索

se7en个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：alonematch

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：alonematch
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | alonematch
性别： | 男
信箱： | zhou_jian@sva-nec.com
QQ号： | 59126370
MSN ： | alonematch@hotmail.com
主页： | 未填
注册： | 2006-6-27
文 章 搜 索

alonematch个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rainingbox

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rainingbox
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rainingbox
性别： | 男
信箱： | rainingbox@hotmail.com
QQ号： | 未填
MSN ： | rainingbox@hotmail.com
主页： | 未填
注册： | 2006-6-27
文 章 搜 索

rainingbox个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：155.76毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：孤单

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：孤单
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 孤单
性别： | 女
信箱： | boboyujia1984@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-28
文 章 搜 索

孤单个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：troy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：troy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | troy
性别： | 男
信箱： | www.wangkun@troy.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-29
文 章 搜 索

troy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kamuilyy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kamuilyy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kamuilyy
性别： | 男
信箱： | kamuilyy@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-29
文 章 搜 索

kamuilyy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：JEAN

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：JEAN
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | JEAN
性别： | 女
信箱： | chenyj03@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-6-29
文 章 搜 索

JEAN个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jessy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jessy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jessy
性别： | 女
信箱： | jessy1314520@163.com
QQ号： | 305866970
MSN ： | 未填
主页： | 未填
注册： | 2006-6-29
文 章 搜 索

jessy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：永远的天堂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：永远的天堂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 永远的天堂
性别： | 男
信箱： | 18096915@qq.com
QQ号： | 18096915
MSN ： | 未填
主页： | 未填
注册： | 2006-6-30
文 章 搜 索

永远的天堂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：希望之光

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：希望之光
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 希望之光
性别： | 女
信箱： | zhengshu520@126.com
QQ号： | 254235550
MSN ： | 未填
主页： | 未填
注册： | 2006-7-2
文 章 搜 索

希望之光个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：平安

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：平安
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 平安
性别： | 男
信箱： | GZASYGLXS_001@SINA.COM
QQ号： | 365528864
MSN ： | 未填
主页： | 未填
注册： | 2006-7-2
文 章 搜 索

平安个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：siaoliu88

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：siaoliu88
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | siaoliu88
性别： | 女
信箱： | yingjie@168.com
QQ号： | 575812279
MSN ： | 未填
主页： | 未填
注册： | 2006-7-3
文 章 搜 索

siaoliu88个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：music-up

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：music-up
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | music-up
性别： | 男
信箱： | music-up@hotmail.com
QQ号： | 115289080
MSN ： | 未填
主页： | 未填
注册： | 2006-7-3
文 章 搜 索

music-up个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lyf1

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lyf1
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lyf1
性别： | 女
信箱： | www_1232940@sian.com
QQ号： | 85638672
MSN ： | 未填
主页： | 未填
注册： | 2006-7-4
文 章 搜 索

lyf1个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李秀华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李秀华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李秀华
性别： | 女
信箱： | llxxhh123@126.com
QQ号： | 462895943
MSN ： | 未填
主页： | 未填
注册： | 2006-7-4
文 章 搜 索

李秀华个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yolanda

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yolanda
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yolanda
性别： | 女
信箱： | qblue2268@yahoo.com.cn
QQ号： | 264623085
MSN ： | 未填
主页： | 未填
注册： | 2006-7-5
文 章 搜 索

yolanda个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一个人的世界

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一个人的世界
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一个人的世界
性别： | 女
信箱： | babyloverno.6@qq.com
QQ号： | 305555758
MSN ： | 未填
主页： | http://babyloversi56.com
注册： | 2006-7-5
文 章 搜 索

一个人的世界个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wk7321

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wk7321
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wk7321
性别： | 男
信箱： | wk7321@gmail.com
QQ号： | 551896747
MSN ： | cnwk7321@hotmail.com
主页： | http://carlwong.laiwu.net
注册： | 2006-7-5
文 章 搜 索

wk7321个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣马

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣马
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣马
性别： | 男
信箱： | fanfan129@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-6
文 章 搜 索

圣马个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：scm0800

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：scm0800
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | scm0800
性别： | 男
信箱： | scm0800@sina.com
QQ号： | 8780714
MSN ： | 未填
主页： | 未填
注册： | 2006-7-6
文 章 搜 索

scm0800个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：niuniu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：niuniu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | niuniu
性别： | 女
信箱： | 413998924@126.com
QQ号： | 413998924
MSN ： | 未填
主页： | 未填
注册： | 2006-7-6
文 章 搜 索

niuniu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王云恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王云恩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王云恩
性别： | 男
信箱： | 418560483@qq.com
QQ号： | 418560483
MSN ： | 未填
主页： | 未填
注册： | 2006-7-7
文 章 搜 索

王云恩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ANKA

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ANKA
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ANKA
性别： | 女
信箱： | su_ning98@yahoo.com.cn
QQ号： | 568420042
MSN ： | 未填
主页： | 未填
注册： | 2006-7-7
文 章 搜 索

ANKA个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hjx5690637

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hjx5690637
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hjx5690637
性别： | 男
信箱： | hjx5690637@163.com
QQ号： | 396604254
MSN ： | 未填
主页： | 未填
注册： | 2006-7-8
文 章 搜 索

hjx5690637个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：flightfight

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：flightfight
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | flightfight
性别： | 男
信箱： | flight1204@sina.com
QQ号： | 554364120
MSN ： | 未填
主页： | 未填
注册： | 2006-7-8
文 章 搜 索

flightfight个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tiantian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tiantian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tiantian
性别： | 男
信箱： | tiantianyu2006@163.com
QQ号： | 625662993
MSN ： | 未填
主页： | 未填
注册： | 2006-7-8
文 章 搜 索

tiantian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bush

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bush
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bush
性别： | 男
信箱： | xueshizhe10@sohu.com
QQ号： | 471223032
MSN ： | 未填
主页： | 未填
注册： | 2006-7-8
文 章 搜 索

bush个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dpuppy622

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dpuppy622
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dpuppy622
性别： | 男
信箱： | leeli622@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-9
文 章 搜 索

dpuppy622个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：languameimei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：languameimei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | languameimei
性别： | 女
信箱： | languameimei@yahoo.com
QQ号： | 363219658
MSN ： | 未填
主页： | 未填
注册： | 2006-7-9
文 章 搜 索

languameimei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yyoo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yyoo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yyoo
性别： | 男
信箱： | gfdz@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-9
文 章 搜 索

yyoo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：q447955969

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：q447955969
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | q447955969
性别： | 女
信箱： | 447955969@qq.com
QQ号： | 447955969
MSN ： | 未填
主页： | 447955969@qq.com
注册： | 2006-7-10
文 章 搜 索

q447955969个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ximigo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ximigo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ximigo
性别： | 女
信箱： | mango163@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-11
文 章 搜 索

ximigo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cnsghk88

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cnsghk88
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cnsghk88
性别： | 女
信箱： | chunhua1978@hanmail.net
QQ号： | 未填
MSN ： | chunhuazhang2@hotmail.com
主页： | 未填
注册： | 2006-7-11
文 章 搜 索

cnsghk88个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：4288803

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：4288803
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 4288803
性别： | 男
信箱： | nitiandao@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-12
文 章 搜 索

4288803个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：哈利路亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：哈利路亚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 哈利路亚
性别： | 男
信箱： | 403434613@qq.com
QQ号： | 403434613
MSN ： | 未填
主页： | 未填
注册： | 2006-7-12
文 章 搜 索

哈利路亚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：870122forever

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：870122forever
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 870122forever
性别： | 男
信箱： | 277393889@qq.com
QQ号： | 277393889
MSN ： | 未填
主页： | 未填
注册： | 2006-7-13
文 章 搜 索

870122forever个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：alonekk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：alonekk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | alonekk
性别： | 男
信箱： | alonezzj20@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-14
文 章 搜 索

alonekk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：飞来灵隐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：飞来灵隐
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 飞来灵隐
性别： | 男
信箱： | roomnnl@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-14
文 章 搜 索

飞来灵隐个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我最喜欢读圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我最喜欢读圣经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我最喜欢读圣经
性别： | 女
信箱： | shuo66918@yahoo.com.cn
QQ号： | 456789
MSN ： | shuo66918@hotmail.com
主页： | http://yahu
注册： | 2006-7-14
文 章 搜 索

我最喜欢读圣经个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我爱圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我爱圣经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我爱圣经
性别： | 女
信箱： | fenfentuo1224@163.com
QQ号： | 365207244
MSN ： | 未填
主页： | 未填
注册： | 2006-7-15
文 章 搜 索

我爱圣经个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aidsaaa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aidsaaa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aidsaaa
性别： | 男
信箱： | aidsaaa@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-16
文 章 搜 索

aidsaaa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Oliver

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Oliver
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Oliver
性别： | 男
信箱： | 675945486@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-16
文 章 搜 索

Oliver个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杰克卡卡

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杰克卡卡
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杰克卡卡
性别： | 男
信箱： | www.wjk-9310@163.com
QQ号： | 393726540
MSN ： | 未填
主页： | 未填
注册： | 2006-7-16
文 章 搜 索

杰克卡卡个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：longkan30

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：longkan30
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | longkan30
性别： | 男
信箱： | tianyuan-320@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-17
文 章 搜 索

longkan30个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tdg147

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tdg147
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tdg147
性别： | 男
信箱： | 25057897@qq.com
QQ号： | 25057897
MSN ： | 未填
主页： | 未填
注册： | 2006-7-19
文 章 搜 索

tdg147个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hapd123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hapd123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hapd123
性别： | 男
信箱： | hapd123@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-19
文 章 搜 索

hapd123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yajingliu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yajingliu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yajingliu
性别： | 女
信箱： | yajingliu2000@yahoo.com.cn
QQ号： | 674329917
MSN ： | 未填
主页： | 未填
注册： | 2006-7-19
文 章 搜 索

yajingliu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：夏日私语

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：夏日私语
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 夏日私语
性别： | 女
信箱： | yifanchenggong@tom.com
QQ号： | 21918713
MSN ： | 未填
主页： | http://xiaonei.com/GetUser.do?id=37210436
注册： | 2006-7-19
文 章 搜 索

夏日私语个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ygxzj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ygxzj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ygxzj
性别： | 男
信箱： | xfxzj@163.com
QQ号： | 439514244
MSN ： | 未填
主页： | 未填
注册： | 2006-7-19
文 章 搜 索

ygxzj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝的宠儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝的宠儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝的宠儿
性别： | 女
信箱： | cherrylovejunjun@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-21
文 章 搜 索

上帝的宠儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wyc0321

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wyc0321
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wyc0321
性别： | 男
信箱： | wyc0321@sina.com
QQ号： | 349162600
MSN ： | wyc0321@hotmail.com
主页： | http://blog.sina.com.cn/u/1140534837
注册： | 2006-7-21
文 章 搜 索

wyc0321个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wly758

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wly758
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wly758
性别： | 男
信箱： | liuchengqun758@163.com
QQ号： | 463926420
MSN ： | 未填
主页： | 未填
注册： | 2006-7-21
文 章 搜 索

wly758个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qwfqwf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qwfqwf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qwfqwf
性别： | 男
信箱： | 2210369@163.com
QQ号： | 379436652
MSN ： | 未填
主页： | 未填
注册： | 2006-7-22
文 章 搜 索

qwfqwf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：piao1985

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：piao1985
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | piao1985
性别： | 男
信箱： | piaoguangchen@yahoo.com.cn
QQ号： | 423412345
MSN ： | piao85@msn.com
主页： | http://piao1985.icpcn.com
注册： | 2006-7-22
文 章 搜 索

piao1985个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：smxsgu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：smxsgu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | smxsgu
性别： | 女
信箱： | shiguiyu1957@163.com
QQ号： | 326163632
MSN ： | 未填
主页： | 未填
注册： | 2006-7-22
文 章 搜 索

smxsgu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hao21018

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hao21018
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hao21018
性别： | 女
信箱： | zhao21018@126.com
QQ号： | 290643541
MSN ： | 未填
主页： | 未填
注册： | 2006-7-22
文 章 搜 索

hao21018个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨宗格

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨宗格
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨宗格
性别： | 男
信箱： | yzgzfy888@163.com
QQ号： | 504491366
MSN ： | 未填
主页： | 未填
注册： | 2006-7-22
文 章 搜 索

杨宗格个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tiantianyu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tiantianyu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tiantianyu
性别： | 男
信箱： | tiantianyu2006@163.com
QQ号： | 625662993
MSN ： | tiantianyu101@hotmail.com
主页： | 未填
注册： | 2006-7-22
文 章 搜 索

tiantianyu个人文集
普通文章 基督的苦难与我们的关系 (田，2006年7月22日，1845) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：yswan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yswan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yswan
性别： | 女
信箱： | wukeju001@siwa.com
QQ号： | 664505045
MSN ： | 未填
主页： | http://www.lobcom.com/yswan
注册： | 2006-7-22
文 章 搜 索

yswan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：无所不知7—*￥

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：无所不知7—*￥
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 无所不知7—*￥
性别： | 女
信箱： | Beryl5510@163.net
QQ号： | 未填
MSN ： | 未填
主页： | http://hao123.com
注册： | 2006-7-23
文 章 搜 索

无所不知7—*￥个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：petrusliu123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：petrusliu123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | petrusliu123
性别： | 男
信箱： | petrusliu123@yahoo.com.cn
QQ号： | 494075367
MSN ： | 未填
主页： | 未填
注册： | 2006-7-23
文 章 搜 索

petrusliu123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mewin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mewin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mewin
性别： | 男
信箱： | mewin@163.com
QQ号： | 未填
MSN ： | mewin8@hotmail.com
主页： | 未填
注册： | 2006-7-23
文 章 搜 索

mewin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：19740504

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：19740504
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 19740504
性别： | 男
信箱： | piaohulin1974@126.com
QQ号： | 420480815
MSN ： | 未填
主页： | 未填
注册： | 2006-7-24
文 章 搜 索

19740504个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shengdi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shengdi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shengdi
性别： | 男
信箱： | phl1974@163.com
QQ号： | 359700724
MSN ： | 未填
主页： | 未填
注册： | 2006-7-24
文 章 搜 索

shengdi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：feya_li

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：feya_li
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | feya_li
性别： | 女
信箱： | feya_li@yahoo.com.cn
QQ号： | 492114073
MSN ： | feya_li@hotmail.com
主页： | 未填
注册： | 2006-7-24
文 章 搜 索

feya_li个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王素侠

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王素侠
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王素侠
性别： | 女
信箱： | gaoyiwa123@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-24
文 章 搜 索

王素侠个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tonya

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tonya
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tonya
性别： | 女
信箱： | tonya_1127@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-25
文 章 搜 索

tonya个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蔡骑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蔡骑
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蔡骑
性别： | 男
信箱： | www.caiqi@163.com
QQ号： | 45292155
MSN ： | 未填
主页： | 未填
注册： | 2006-7-25
文 章 搜 索

蔡骑个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：287465812

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：287465812
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 287465812
性别： | 男
信箱： | hashd@yahoo.com
QQ号： | 287465812
MSN ： | 未填
主页： | 未填
注册： | 2006-7-25
文 章 搜 索

287465812个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yinghao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yinghao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yinghao
性别： | 男
信箱： | yinghao.wang@nsk.northstar.com.tw
QQ号： | 94667852
MSN ： | 未填
主页： | 未填
注册： | 2006-7-26
文 章 搜 索

yinghao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fang2400

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fang2400
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fang2400
性别： | 女
信箱： | fang830325@163.com
QQ号： | 174848878
MSN ： | 未填
主页： | 未填
注册： | 2006-7-27
文 章 搜 索

fang2400个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈德平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈德平
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈德平
性别： | 男
信箱： | cheng021@hotmail.com
QQ号： | 未填
MSN ： | cheng021@hotmail.com
主页： | 未填
注册： | 2006-7-27
文 章 搜 索

陈德平个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：真真

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：真真
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 真真
性别： | 女
信箱： | cc13731609072@163.com
QQ号： | 123362660
MSN ： | 未填
主页： | 未填
注册： | 2006-7-27
文 章 搜 索

真真个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：花空

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：花空
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 花空
性别： | 女
信箱： | mbb1985@sohu.com
QQ号： | 48047081
MSN ： | 未填
主页： | 未填
注册： | 2006-7-29
文 章 搜 索

花空个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yujingqi1986

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yujingqi1986
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yujingqi1986
性别： | 男
信箱： | yujingqi1986@163.com
QQ号： | 未填
MSN ： | yujingqi1986@hotmail.com
主页： | 未填
注册： | 2006-7-30
文 章 搜 索

yujingqi1986个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：molly_tang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：molly_tang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | molly_tang
性别： | 女
信箱： | molly_tang@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-30
文 章 搜 索

molly_tang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李希乔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李希乔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李希乔
性别： | 男
信箱： | lixiqiao@2006.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-31
文 章 搜 索

李希乔个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣爱昱宏

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣爱昱宏
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣爱昱宏
性别： | 女
信箱： | beiy_ybyb@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-7-31
文 章 搜 索

圣爱昱宏个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kattus

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kattus
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kattus
性别： | 女
信箱： | wulianghaun@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-1
文 章 搜 索

kattus个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：德理

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：德理
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 德理
性别： | 男
信箱： | WWQQAAZZX@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-1
文 章 搜 索

德理个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：路路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：路路
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 路路
性别： | 女
信箱： | kuxiabingcha@tom.com
QQ号： | 276401246
MSN ： | 未填
主页： | 未填
注册： | 2006-8-1
文 章 搜 索

路路个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：seraphim602

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：seraphim602
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | seraphim602
性别： | 男
信箱： | seraphim602@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-1
文 章 搜 索

seraphim602个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huangda

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huangda
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huangda
性别： | 男
信箱： | 328467663@qq.com
QQ号： | 328467663
MSN ： | 未填
主页： | 未填
注册： | 2006-8-3
文 章 搜 索

huangda个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：petersck

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：petersck
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | petersck
性别： | 男
信箱： | petersck@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-4
文 章 搜 索

petersck个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：francis

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：francis
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | francis
性别： | 男
信箱： | fjfst@yahoo.com
QQ号： | 未填
MSN ： | fjfst@hotmail.com
主页： | 未填
注册： | 2006-8-5
文 章 搜 索

francis个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雅各

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雅各
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雅各
性别： | 男
信箱： | www.caiqi@163.com
QQ号： | 452921556
MSN ： | 未填
主页： | http://sdfdf
注册： | 2006-8-5
文 章 搜 索

雅各个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tianzhu天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tianzhu天主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tianzhu天主
性别： | 男
信箱： | h8y9@tom.com
QQ号： | 414179501
MSN ： | 未填
主页： | 未填
注册： | 2006-8-6
文 章 搜 索

tianzhu天主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tansuo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tansuo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tansuo
性别： | 男
信箱： | tid927@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.goodnews-online.net
注册： | 2006-8-7
文 章 搜 索

tansuo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：桃小M

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：桃小M
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 桃小M
性别： | 女
信箱： | fishvictor@gmail.com
QQ号： | 23655362
MSN ： | fishvictor@hotmail.com
主页： | http://blog.sina.com.cn/u/1243190387
注册： | 2006-8-7
文 章 搜 索

桃小M个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jessie_zhang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jessie_zhang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jessie_zhang
性别： | 女
信箱： | jajavc3333@hotmail.com
QQ号： | 未填
MSN ： | jajavc3333@hotmail.com
主页： | 未填
注册： | 2006-8-7
文 章 搜 索

jessie_zhang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：690261697

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：690261697
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 690261697
性别： | 女
信箱： | tfk621@126.com
QQ号： | 690261697
MSN ： | 未填
主页： | http://tfj621
注册： | 2006-8-7
文 章 搜 索

690261697个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：t1127

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：t1127
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | t1127
性别： | 女
信箱： | t1127@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-8
文 章 搜 索

t1127个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：安心的馨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：安心的馨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 安心的馨
性别： | 女
信箱： | wo3554137@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-8
文 章 搜 索

安心的馨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangjuenhai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangjuenhai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangjuenhai
性别： | 男
信箱： | zhangjuenhai7803@163.com
QQ号： | 38546788
MSN ： | 未填
主页： | 未填
注册： | 2006-8-8
文 章 搜 索

zhangjuenhai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：851002

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：851002
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 851002
性别： | 男
信箱： | zs851002@163.com
QQ号： | 25489854
MSN ： | 未填
主页： | http://devil.blog.com.cn
注册： | 2006-8-8
文 章 搜 索

851002个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kemixiaozi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kemixiaozi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kemixiaozi
性别： | 男
信箱： | pjc5566@eyou.com
QQ号： | 3121447
MSN ： | 未填
主页： | 未填
注册： | 2006-8-8
文 章 搜 索

kemixiaozi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiangxuejun88

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiangxuejun88
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiangxuejun88
性别： | 男
信箱： | jxjred@hotmail.com
QQ号： | 122705367
MSN ： | jxjred@hotmail.com
主页： | 未填
注册： | 2006-8-9
文 章 搜 索

jiangxuejun88个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Marjuer

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Marjuer
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Marjuer
性别： | 女
信箱： | marjuer026@sina.com
QQ号： | 546237484
MSN ： | 未填
主页： | 未填
注册： | 2006-8-9
文 章 搜 索

Marjuer个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：云上太阳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：云上太阳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 云上太阳
性别： | 男
信箱： | qq398621021@126.com
QQ号： | 398621021
MSN ： | 未填
主页： | 未填
注册： | 2006-8-9
文 章 搜 索

云上太阳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曼联之魂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曼联之魂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曼联之魂
性别： | 男
信箱： | sxh8403335@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-10
文 章 搜 索

曼联之魂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：邹亚萍

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：邹亚萍
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 邹亚萍
性别： | 女
信箱： | 68540915@163.com
QQ号： | 3497207
MSN ： | 未填
主页： | 未填
注册： | 2006-8-10
文 章 搜 索

邹亚萍个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：金贤希

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：金贤希
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 金贤希
性别： | 女
信箱： | cfvd@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.cyworld.com.cn/fiona827
注册： | 2006-8-10
文 章 搜 索

金贤希个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：木棉树

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：木棉树
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 木棉树
性别： | 女
信箱： | inspiredrui_1005@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-11
文 章 搜 索

木棉树个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：沙泉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：沙泉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 沙泉
性别： | 女
信箱： | wgqqd@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-11
文 章 搜 索

沙泉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：以玛丽亚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：以玛丽亚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 以玛丽亚
性别： | 女
信箱： | xiaoxin109@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-12
文 章 搜 索

以玛丽亚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：453721186

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：453721186
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 453721186
性别： | 男
信箱： | 453721186@qq.com
QQ号： | 453721186
MSN ： | 未填
主页： | 未填
注册： | 2006-8-12
文 章 搜 索

453721186个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：njz160

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：njz160
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | njz160
性别： | 男
信箱： | njz160@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-13
文 章 搜 索

njz160个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Solona

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Solona
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Solona
性别： | 男
信箱： | llggs@sina.com
QQ号： | 349185468
MSN ： | llggs@sina.com
主页： | http://solonllggs.spaces.live.com
注册： | 2006-8-13
文 章 搜 索

Solona个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：f233923

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：f233923
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | f233923
性别： | 男
信箱： | www.fu233923@eyou.com
QQ号： | 191623640
MSN ： | 未填
主页： | 未填
注册： | 2006-8-13
文 章 搜 索

f233923个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：耶酥爱我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：耶酥爱我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 耶酥爱我
性别： | 男
信箱： | minzhudoushi45@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-13
文 章 搜 索

耶酥爱我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xianganze

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xianganze
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xianganze
性别： | 男
信箱： | 253755135@qq.com
QQ号： | 253755135
MSN ： | 未填
主页： | 未填
注册： | 2006-8-13
文 章 搜 索

xianganze个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱的喜悦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱的喜悦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱的喜悦
性别： | 女
信箱： | cannanhuanxuzhuan@163.com
QQ号： | 595826278
MSN ： | 未填
主页： | 未填
注册： | 2006-8-14
文 章 搜 索

爱的喜悦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dinli22

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dinli22
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dinli22
性别： | 女
信箱： | ９９３３０９８０@qq.com
QQ号： | 99330980
MSN ： | 未填
主页： | 未填
注册： | 2006-8-14
文 章 搜 索

dinli22个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上官银曦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上官银曦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上官银曦
性别： | 女
信箱： | 104467567@qq.com
QQ号： | 104467568
MSN ： | 未填
主页： | 未填
注册： | 2006-8-14
文 章 搜 索

上官银曦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：1234567

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：1234567
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 1234567
性别： | 女
信箱： | z258741258@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-15
文 章 搜 索

1234567个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：besteinxie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：besteinxie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | besteinxie
性别： | 女
信箱： | beteinxie@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-15
文 章 搜 索

besteinxie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lihong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lihong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lihong
性别： | 女
信箱： | lihong@zjdtp.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-15
文 章 搜 索

lihong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zaz-christian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zaz-christian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zaz-christian
性别： | 男
信箱： | zazxj@163.com
QQ号： | 未填
MSN ： | zazxj@163.com
主页： | 未填
注册： | 2006-8-16
文 章 搜 索

zaz-christian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：羊毛

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：羊毛
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 羊毛
性别： | 男
信箱： | 360195984@qq.com
QQ号： | 360195984
MSN ： | 未填
主页： | 未填
注册： | 2006-8-17
文 章 搜 索

羊毛个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rhene_rui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rhene_rui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rhene_rui
性别： | 女
信箱： | rhene_rui@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-17
文 章 搜 索

rhene_rui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fttkuku

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fttkuku
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fttkuku
性别： | 女
信箱： | fttkuku@126.com
QQ号： | 未填
MSN ： | fttkuku@hotmail.com
主页： | 未填
注册： | 2006-8-18
文 章 搜 索

fttkuku个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Angel

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Angel
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Angel
性别： | 女
信箱： | www.Angel_224@126.com
QQ号： | 61590136
MSN ： | 未填
主页： | 未填
注册： | 2006-8-19
文 章 搜 索

Angel个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：古书

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：古书
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 古书
性别： | 男
信箱： | yingjiguizhong@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-19
文 章 搜 索

古书个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ouyanglifang31

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ouyanglifang31
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ouyanglifang31
性别： | 女
信箱： | oulifang312@163.com
QQ号： | 506035005
MSN ： | 未填
主页： | 未填
注册： | 2006-8-20
文 章 搜 索

ouyanglifang31个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：1123581113

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：1123581113
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 1123581113
性别： | 男
信箱： | jinjiangliang@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-20
文 章 搜 索

1123581113个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我愿为主善良

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我愿为主善良
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我愿为主善良
性别： | 女
信箱： | guangdian032@tom.com
QQ号： | 398530939
MSN ： | 未填
主页： | 未填
注册： | 2006-8-20
文 章 搜 索

我愿为主善良个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：秋草

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：秋草
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 秋草
性别： | 男
信箱： | woshishui@sina.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-20
文 章 搜 索

秋草个人文集
普通文章 大恩不言谢 (秋草，2006年9月8日，1261) 热点文章
普通文章 告解前后 (秋草，2006年9月6日，1005) 热点文章
普通文章 那些往事 (秋草，2006年8月23日，1036) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：乙乙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：乙乙
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 乙乙
性别： | 女
信箱： | jiqingbukuai@china.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-21
文 章 搜 索

乙乙个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：以琳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：以琳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 以琳
性别： | 女
信箱： | ice-cream318@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-21
文 章 搜 索

以琳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：juna17

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：juna17
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | juna17
性别： | 女
信箱： | juna17@163.com
QQ号： | 294883799
MSN ： | 未填
主页： | http://294883799.qzone.qq.com/
注册： | 2006-8-21
文 章 搜 索

juna17个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huangfurong828

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huangfurong828
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huangfurong828
性别： | 女
信箱： | huangfurong828@163.com
QQ号： | 574377272
MSN ： | 未填
主页： | 未填
注册： | 2006-8-22
文 章 搜 索

huangfurong828个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13665325919

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13665325919
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13665325919
性别： | 男
信箱： | xjwanysys@126.com
QQ号： | 359395897
MSN ： | 未填
主页： | 未填
注册： | 2006-8-22
文 章 搜 索

13665325919个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：情明天舞

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：情明天舞
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 情明天舞
性别： | 男
信箱： | liangkaifang@yahoo.com
QQ号： | 310175977
MSN ： | 未填
主页： | 未填
注册： | 2006-8-23
文 章 搜 索

情明天舞个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：苗苗

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：苗苗
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 苗苗
性别： | 女
信箱： | 0532xxyy@163.com
QQ号： | 359106674
MSN ： | jngmiao@hotmail.com
主页： | 未填
注册： | 2006-8-23
文 章 搜 索

苗苗个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：羊羔的小小心声

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：羊羔的小小心声
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 羊羔的小小心声
性别： | 男
信箱： | nanxutao@avl.com.cn
QQ号： | 184064106
MSN ： | 未填
主页： | 未填
注册： | 2006-8-24
文 章 搜 索

羊羔的小小心声个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xieduanyang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xieduanyang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xieduanyang
性别： | 女
信箱： | xieduanyang@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-24
文 章 搜 索

xieduanyang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lwang521

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lwang521
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lwang521
性别： | 男
信箱： | lwang123321@yahoo.com.cn
QQ号： | 402679357
MSN ： | 未填
主页： | 未填
注册： | 2006-8-25
文 章 搜 索

lwang521个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangdaoxin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangdaoxin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangdaoxin
性别： | 男
信箱： | ydx535400@mail.chain.com
QQ号： | 29754548
MSN ： | 未填
主页： | 未填
注册： | 2006-8-25
文 章 搜 索

yangdaoxin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhengzhiwangqi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhengzhiwangqi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhengzhiwangqi
性别： | 女
信箱： | zhengzhiwangqiang@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-25
文 章 搜 索

zhengzhiwangqi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wenqichao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wenqichao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wenqichao
性别： | 男
信箱： | wenqichao@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-25
文 章 搜 索

wenqichao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：820创作

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：820创作
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 820创作
性别： | 男
信箱： | jyy@163.com
QQ号： | 467915648
MSN ： | 未填
主页： | 未填
注册： | 2006-8-26
文 章 搜 索

820创作个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jackstraw

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jackstraw
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jackstraw
性别： | 男
信箱： | myetao@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-26
文 章 搜 索

jackstraw个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：josephzhang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：josephzhang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | josephzhang
性别： | 男
信箱： | josephzwg@21cn.com
QQ号： | 527639362
MSN ： | 未填
主页： | 未填
注册： | 2006-8-26
文 章 搜 索

josephzhang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上主是我的光明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上主是我的光明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上主是我的光明
性别： | 女
信箱： | yangfan70@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.j1catho1icb1e.com/user
注册： | 2006-8-28
文 章 搜 索

上主是我的光明个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuyougui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuyougui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuyougui
性别： | 男
信箱： | liuhui24678@sina.com
QQ号： | 705330841
MSN ： | 未填
主页： | 未填
注册： | 2006-8-28
文 章 搜 索

liuyougui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rongjiyong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rongjiyong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rongjiyong
性别： | 男
信箱： | rongjiyong@163.com
QQ号： | 415949851
MSN ： | 未填
主页： | http://rongjiyong@163.cn
注册： | 2006-8-29
文 章 搜 索

rongjiyong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：windyzhang14

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：windyzhang14
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | windyzhang14
性别： | 女
信箱： | florazhang1980@hotmail.com
QQ号： | 7168298
MSN ： | florazhang1980@hotmail.com
主页： | 未填
注册： | 2006-8-29
文 章 搜 索

windyzhang14个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：月之殇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：月之殇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 月之殇
性别： | 女
信箱： | wheat89@hotmail.com
QQ号： | 未填
MSN ： | wheat89@hotmail.com
主页： | 未填
注册： | 2006-8-29
文 章 搜 索

月之殇个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liujieguo320

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liujieguo320
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liujieguo320
性别： | 男
信箱： | liujieguo0208@126.com
QQ号： | 455609638
MSN ： | 未填
主页： | 未填
注册： | 2006-8-30
文 章 搜 索

liujieguo320个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kgdlnpdcu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kgdlnpdcu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kgdlnpdcu
性别： | 男
信箱： | kgdlnpdc@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-8-31
文 章 搜 索

kgdlnpdcu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：78.13毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：9008902

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：9008902
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 9008902
性别： | 女
信箱： | adf@hotmail.com
QQ号： | 789456123
MSN ： | asd@hotmail.com
主页： | http://blog.sina.com.cn/u/123456789
注册： | 2006-8-31
文 章 搜 索

9008902个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天竺

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天竺
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天竺
性别： | 女
信箱： | why6254052@yahoo.com
QQ号： | 409439421
MSN ： | 未填
主页： | 未填
注册： | 2006-9-2
文 章 搜 索

天竺个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：卢华飞

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：卢华飞
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 卢华飞
性别： | 男
信箱： | luhf001@yahoo.com.cn
QQ号： | 278803945
MSN ： | 未填
主页： | 未填
注册： | 2006-9-4
文 章 搜 索

卢华飞个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：y944042202

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：y944042202
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | y944042202
性别： | 男
信箱： | -505831602@qq.com
QQ号： | 627354513
MSN ： | 未填
主页： | 未填
注册： | 2006-9-4
文 章 搜 索

y944042202个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：niujun528528

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：niujun528528
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | niujun528528
性别： | 男
信箱： | niujun528528@126.com
QQ号： | 249935608
MSN ： | 未填
主页： | 未填
注册： | 2006-9-5
文 章 搜 索

niujun528528个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：思想者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：思想者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 思想者
性别： | 男
信箱： | slnslnsln335@sohu.com
QQ号： | 705090025
MSN ： | shilaien@hotmail.com
主页： | 未填
注册： | 2006-9-5
文 章 搜 索

思想者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gsgzcxl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gsgzcxl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gsgzcxl
性别： | 女
信箱： | 550424002@163.com
QQ号： | 575140012
MSN ： | 未填
主页： | 未填
注册： | 2006-9-7
文 章 搜 索

gsgzcxl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：韶华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：韶华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 韶华
性别： | 女
信箱： | MONIKA1234@SINA.CN
QQ号： | 未填
MSN ： | MONIKA1234@SINA.CN
主页： | 未填
注册： | 2006-9-8
文 章 搜 索

韶华个人文集
普通文章 人，想说爱你不容易 (韶华，2007年12月24日，205) 热点文章
普通文章 妒嫉人生 (转贴，2007年10月30日，591) 热点文章
普通文章 奸诈人生 (转贴，2007年10月30日，467) 热点文章
普通文章 午夜惊魂 (韶华，2007年9月18日，662) 热点文章
普通文章 史上最贵的学费 (韶华，2007年7月20日，552) 热点文章
普通文章 妒嫉者无品 (韶华，2007年6月28日，596) 热点文章
普通文章 生活随笔 (韶华，2006年10月9日，1294) 热点文章
普通文章 残值 (韶华，2006年10月4日，966) 热点文章
普通文章 荒唐人生 (韶华，2006年9月18日，1440) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：陆沉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陆沉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陆沉
性别： | 男
信箱： | zhangruhai@sina.cn
QQ号： | 未填
MSN ： | zhangruhai@sina.cn
主页： | 未填
注册： | 2006-9-9
文 章 搜 索

陆沉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bai0225

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bai0225
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bai0225
性别： | 男
信箱： | bai280094217@126.COM
QQ号： | 280094217
MSN ： | 未填
主页： | 未填
注册： | 2006-9-9
文 章 搜 索

bai0225个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yejijie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yejijie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yejijie
性别： | 男
信箱： | yejijie@163.com
QQ号： | 80206007
MSN ： | 未填
主页： | 未填
注册： | 2006-9-9
文 章 搜 索

yejijie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：YE19903838

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：YE19903838
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | YE19903838
性别： | 男
信箱： | YECONG@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-10
文 章 搜 索

YE19903838个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小德兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小德兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小德兰
性别： | 女
信箱： | aa188023234@126.com
QQ号： | 188023234
MSN ： | 未填
主页： | 未填
注册： | 2006-9-10
文 章 搜 索

小德兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangpengpeng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangpengpeng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangpengpeng
性别： | 男
信箱： | zhangjiazhen@163.com
QQ号： | 296801978
MSN ： | 未填
主页： | http://zhangpengp521.com
注册： | 2006-9-11
文 章 搜 索

zhangpengpeng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：czduanqi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：czduanqi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | czduanqi
性别： | 男
信箱： | czduanqi_12@126.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.duanqifeng.51.com
注册： | 2006-9-11
文 章 搜 索

czduanqi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chen
性别： | 男
信箱： | chenzhi717@tom.con
QQ号： | 641772522
MSN ： | 未填
主页： | 未填
注册： | 2006-9-11
文 章 搜 索

chen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：周静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：周静
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 周静
性别： | 女
信箱： | www.zhou@huan.com
QQ号： | 418424885
MSN ： | 未填
主页： | 未填
注册： | 2006-9-11
文 章 搜 索

周静个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我信上帝耶和华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我信上帝耶和华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我信上帝耶和华
性别： | 女
信箱： | didaxiaoyu@yayoo.com.cn
QQ号： | 450057600
MSN ： | 未填
主页： | 未填
注册： | 2006-9-12
文 章 搜 索

我信上帝耶和华个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：笨牛

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：笨牛
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 笨牛
性别： | 男
信箱： | mgh0303@163.com
QQ号： | 470330351
MSN ： | 未填
主页： | 未填
注册： | 2006-9-14
文 章 搜 索

笨牛个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dadao16

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dadao16
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dadao16
性别： | 男
信箱： | 29106475@qq.com
QQ号： | 29106475
MSN ： | 未填
主页： | 未填
注册： | 2006-9-14
文 章 搜 索

dadao16个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：malan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：malan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | malan
性别： | 女
信箱： | yemaozi8711@163.com
QQ号： | 53404189
MSN ： | yemaozi8711@163.com
主页： | 未填
注册： | 2006-9-14
文 章 搜 索

malan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：云岚湘雨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：云岚湘雨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 云岚湘雨
性别： | 女
信箱： | zjh198929887@sinq.com
QQ号： | 295248350
MSN ： | 未填
主页： | 未填
注册： | 2006-9-15
文 章 搜 索

云岚湘雨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：叶子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：叶子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 叶子
性别： | 女
信箱： | jinxiangxian@126.com
QQ号： | 405311149
MSN ： | xiangxiang60@hotmail.com
主页： | 未填
注册： | 2006-9-16
文 章 搜 索

叶子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：君羊コ落叶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：君羊コ落叶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 君羊コ落叶
性别： | 男
信箱： | peng47@hotmail.com
QQ号： | 669727353
MSN ： | 未填
主页： | 未填
注册： | 2006-9-16
文 章 搜 索

君羊コ落叶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cly8183

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cly8183
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cly8183
性别： | 女
信箱： | cly8183@126.com
QQ号： | 272141533
MSN ： | 未填
主页： | 未填
注册： | 2006-9-16
文 章 搜 索

cly8183个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：minmina

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：minmina
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | minmina
性别： | 女
信箱： | minminna@21cn.com
QQ号： | 未填
MSN ： | minminnajf@21cn.com
主页： | 未填
注册： | 2006-9-17
文 章 搜 索

minmina个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小熊快跑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小熊快跑
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小熊快跑
性别： | 男
信箱： | binx_001@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-17
文 章 搜 索

小熊快跑个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：170.90毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yzf1971.910

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yzf1971.910
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yzf1971.910
性别： | 女
信箱： | zjxuyulin@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-17
文 章 搜 索

yzf1971.910个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：987654321zh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：987654321zh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 987654321zh
性别： | 男
信箱： | ianmahui@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-18
文 章 搜 索

987654321zh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我爱老婆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我爱老婆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我爱老婆
性别： | 男
信箱： | hehzicheng505@163.com
QQ号： | 419855919
MSN ： | 未填
主页： | 未填
注册： | 2006-9-18
文 章 搜 索

我爱老婆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tianshui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tianshui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tianshui
性别： | 女
信箱： | zuiaihufan@126.com
QQ号： | 471574808
MSN ： | 未填
主页： | 未填
注册： | 2006-9-18
文 章 搜 索

tianshui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huanghengli

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huanghengli
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huanghengli
性别： | 男
信箱： | huangfurong828@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-18
文 章 搜 索

huanghengli个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：石水

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：石水
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 石水
性别： | 男
信箱： | ch_feng001@163.com
QQ号： | 114485774
MSN ： | 未填
主页： | 未填
注册： | 2006-9-19
文 章 搜 索

石水个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangyuming1988

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangyuming1988
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangyuming1988
性别： | 男
信箱： | wangyuming19880724@163.com
QQ号： | 547963481
MSN ： | 未填
主页： | http://www.wangyuming66.51.com
注册： | 2006-9-19
文 章 搜 索

wangyuming1988个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：米兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：米兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 米兰
性别： | 女
信箱： | wbh20082001@163.com
QQ号： | 408231320
MSN ： | 未填
主页： | 未填
注册： | 2006-9-19
文 章 搜 索

米兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：秋蝴雨蝶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：秋蝴雨蝶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 秋蝴雨蝶
性别： | 男
信箱： | www.yahoo@dxddaixudong.com.cn
QQ号： | 553147032
MSN ： | 未填
主页： | 未填
注册： | 2006-9-19
文 章 搜 索

秋蝴雨蝶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xzy5211303

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xzy5211303
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xzy5211303
性别： | 男
信箱： | xzy@sohu.com
QQ号： | 86436430
MSN ： | 未填
主页： | http://www.51.com
注册： | 2006-9-19
文 章 搜 索

xzy5211303个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神儿
性别： | 男
信箱： | loveshen@avl.com.cn
QQ号： | 122035761
MSN ： | 未填
主页： | 未填
注册： | 2006-9-20
文 章 搜 索

神儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qq9812

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qq9812
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qq9812
性别： | 女
信箱： | qq9812@mail.china.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-20
文 章 搜 索

qq9812个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xhjfbi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xhjfbi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xhjfbi
性别： | 男
信箱： | xhjfbi@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-21
文 章 搜 索

xhjfbi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xwc4564569

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xwc4564569
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xwc4564569
性别： | 男
信箱： | lulucao@126.com
QQ号： | 53996946
MSN ： | 未填
主页： | 未填
注册： | 2006-9-21
文 章 搜 索

xwc4564569个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：346146946

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：346146946
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 346146946
性别： | 男
信箱： | 346146946@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-21
文 章 搜 索

346146946个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：S_橙蓝紫粉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：S_橙蓝紫粉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | S_橙蓝紫粉
性别： | 女
信箱： | Sandra06@sohu.com
QQ号： | 342021465
MSN ： | 未填
主页： | 未填
注册： | 2006-9-22
文 章 搜 索

S_橙蓝紫粉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Shiny

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Shiny
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Shiny
性别： | 男
信箱： | shinyjp@163.com
QQ号： | 328661886
MSN ： | shinyjp@hotmail.com
主页： | 未填
注册： | 2006-9-22
文 章 搜 索

Shiny个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：helin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：helin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | helin
性别： | 女
信箱： | helin623@126.com
QQ号： | 35997784
MSN ： | 未填
主页： | 未填
注册： | 2006-9-22
文 章 搜 索

helin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：313032677

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：313032677
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 313032677
性别： | 男
信箱： | lwy851026@126.com
QQ号： | 313032677
MSN ： | lwy851026@163.com
主页： | 未填
注册： | 2006-9-22
文 章 搜 索

313032677个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：salala

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：salala
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | salala
性别： | 女
信箱： | goretti123@hotmail.com
QQ号： | 395623073
MSN ： | 未填
主页： | 未填
注册： | 2006-9-23
文 章 搜 索

salala个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sunlin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sunlin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sunlin
性别： | 女
信箱： | linlin72330@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-23
文 章 搜 索

sunlin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cdzf39

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cdzf39
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cdzf39
性别： | 男
信箱： | cdesheng@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.cmbchina.com
注册： | 2006-9-23
文 章 搜 索

cdzf39个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：matthewzhu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：matthewzhu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | matthewzhu
性别： | 男
信箱： | achilleszhu@126.com
QQ号： | 未填
MSN ： | 未填
主页： | http://sina.com
注册： | 2006-9-23
文 章 搜 索

matthewzhu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：祈祷

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：祈祷
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 祈祷
性别： | 女
信箱： | ynclf@163.com
QQ号： | 277746672
MSN ： | 未填
主页： | 未填
注册： | 2006-9-24
文 章 搜 索

祈祷个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：无尘无心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：无尘无心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 无尘无心
性别： | 女
信箱： | the-big-forest@sohu.com
QQ号： | 624084868
MSN ： | 未填
主页： | 未填
注册： | 2006-9-24
文 章 搜 索

无尘无心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：nalilj888@126.

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：nalilj888@126.
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | nalilj888@126.
性别： | 女
信箱： | nalili888@126.com
QQ号： | 544090226
MSN ： | 未填
主页： | http://www.126.com
注册： | 2006-9-24
文 章 搜 索

nalilj888@126.个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luhama

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luhama
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luhama
性别： | 女
信箱： | luhama2006@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-25
文 章 搜 索

luhama个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cheonghui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cheonghui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cheonghui
性别： | 男
信箱： | cheonghui@hotmail.com
QQ号： | 未填
MSN ： | cheonghui@hotmail.com
主页： | 未填
注册： | 2006-9-25
文 章 搜 索

cheonghui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hym263120tdd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hym263120tdd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hym263120tdd
性别： | 女
信箱： | hym263120tdd@sin.com
QQ号： | 707109069
MSN ： | 未填
主页： | http://dkaksks
注册： | 2006-9-27
文 章 搜 索

hym263120tdd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zw821124

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zw821124
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zw821124
性别： | 男
信箱： | 28773842@qq.com
QQ号： | 28773842
MSN ： | 未填
主页： | 未填
注册： | 2006-9-27
文 章 搜 索

zw821124个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dearsharon

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dearsharon
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dearsharon
性别： | 女
信箱： | dearsharon@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-28
文 章 搜 索

dearsharon个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangyuan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangyuan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangyuan
性别： | 女
信箱： | wangyuan20050513@126.com
QQ号： | 361841470
MSN ： | 未填
主页： | 未填
注册： | 2006-9-28
文 章 搜 索

wangyuan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoxiaoxiao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoxiaoxiao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoxiaoxiao
性别： | 男
信箱： | WWW.WGEWUIW@126.COM
QQ号： | 45821694
MSN ： | 未填
主页： | 未填
注册： | 2006-9-28
文 章 搜 索

xiaoxiaoxiao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：a86372647

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：a86372647
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | a86372647
性别： | 男
信箱： | power86372647@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-28
文 章 搜 索

a86372647个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xuyingde8358

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xuyingde8358
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xuyingde8358
性别： | 男
信箱： | xyd9981@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-9-30
文 章 搜 索

xuyingde8358个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoying673327

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoying673327
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoying673327
性别： | 女
信箱： | fengying6733276@126.com
QQ号： | 415116212
MSN ： | 未填
主页： | 未填
注册： | 2006-9-30
文 章 搜 索

xiaoying673327个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：f520520520

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：f520520520
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | f520520520
性别： | 女
信箱： | f520520520@126.com
QQ号： | 244078369
MSN ： | 未填
主页： | http://www.maxiaoer520.51.com
注册： | 2006-9-30
文 章 搜 索

f520520520个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝宠儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝宠儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝宠儿
性别： | 女
信箱： | lxfly-1@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://yzfr36.51.com
注册： | 2006-9-30
文 章 搜 索

上帝宠儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jxytlf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jxytlf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jxytlf
性别： | 女
信箱： | jxytlf@yahoo.com.cn
QQ号： | 510784780
MSN ： | 未填
主页： | 未填
注册： | 2006-10-1
文 章 搜 索

jxytlf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：浪儿结

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：浪儿结
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 浪儿结
性别： | 女
信箱： | lmw9216hb@hotmail.com
QQ号： | 244982060
MSN ： | lmw9216hb@hotmail.com
主页： | http://www.cyworld.com.cn/lmwsmile/
注册： | 2006-10-1
文 章 搜 索

浪儿结个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenbd12345

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenbd12345
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenbd12345
性别： | 男
信箱： | chenbd12345@sian.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-2
文 章 搜 索

chenbd12345个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：守望者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：守望者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 守望者
性别： | 男
信箱： | yesushengxin@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-2
文 章 搜 索

守望者个人文集
普通文章 司 铎 精 神 (孙 班，2007年11月22日，144) 热点文章
普通文章 最大的危机 (孙 班，2007年10月13日，457) 热点文章
普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，397) 热点文章
普通文章 隐密的事属于上主 (孙 班，2007年7月14日，374) 热点文章
普通文章 保禄大丈夫 (孙 班，2007年6月12日，460) 热点文章
普通文章 圣家的家境 (孙 班，2007年5月28日，432) 热点文章
普通文章 父 亲 鸟 (孙 班，2007年5月24日，496) 热点文章
普通文章 伯多禄的口音 (孙 班，2007年5月3日，417) 热点文章
普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，877) 热点文章
普通文章 我们所忽略的痛 (孙 班，2007年3月19日，587) 热点文章
普通文章 守斋不仅是不吃肉 (孙 班，2007年2月26日，1205) 热点文章
普通文章 圣经中的第一次祭献 (孙 班，2007年2月18日，522) 热点文章
普通文章 用痛苦点亮心灯 (孙 班，2007年2月2日，867) 热点文章
普通文章 他就是这样的一个天主 (孙 班，2007年1月24日，746) 热点文章
普通文章 冒牌的静观 (Harvey D.Egan 著 郑文卿 译，2007年1月12日，736) 热点文章
普通文章 何患邪教 (孙 班，2007年1月1日，1060) 热点文章
普通文章 我们要摒弃对暴力的推崇—从“龙”说起 (岳伍，2006年12月11日，875) 热点文章
普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2349) 热点文章
普通文章 基督宗教是否为西方侵略工具——从一个笑话说开去 (Lightchild，2006年11月13日，1394) 热点文章
首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：守望者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：守望者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 守望者
性别： | 男
信箱： | yesushengxin@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-2
文 章 搜 索

守望者个人文集
普通文章 司 铎 精 神 (孙 班，2007年11月22日，145) 热点文章
普通文章 最大的危机 (孙 班，2007年10月13日，458) 热点文章
普通文章 四福音的标记 (孙 班，2007年9月4日，1383) 热点文章
普通文章 吉林教区主教牧函 (吉林教区 张翰民主教，2007年8月18日，398) 热点文章
普通文章 隐密的事属于上主 (孙 班，2007年7月14日，375) 热点文章
普通文章 保禄大丈夫 (孙 班，2007年6月12日，461) 热点文章
普通文章 圣家的家境 (孙 班，2007年5月28日，433) 热点文章
普通文章 父 亲 鸟 (孙 班，2007年5月24日，497) 热点文章
普通文章 伯多禄的口音 (孙 班，2007年5月3日，418) 热点文章
普通文章 殓布见证耶稣复活 (孙 班，2007年4月4日，878) 热点文章
普通文章 我们所忽略的痛 (孙 班，2007年3月19日，588) 热点文章
普通文章 守斋不仅是不吃肉 (孙 班，2007年2月26日，1205) 热点文章
普通文章 圣经中的第一次祭献 (孙 班，2007年2月18日，523) 热点文章
普通文章 用痛苦点亮心灯 (孙 班，2007年2月2日，868) 热点文章
普通文章 他就是这样的一个天主 (孙 班，2007年1月24日，747) 热点文章
普通文章 冒牌的静观 (Harvey D.Egan 著 郑文卿 译，2007年1月12日，737) 热点文章
普通文章 何患邪教 (孙 班，2007年1月1日，1061) 热点文章
普通文章 我们要摒弃对暴力的推崇—从“龙”说起 (岳伍，2006年12月11日，876) 热点文章
普通文章 《圣经》中的四个大问题 (佚名，2006年11月25日，2350) 热点文章
普通文章 基督宗教是否为西方侵略工具——从一个笑话说开去 (Lightchild，2006年11月13日，1395) 热点文章
首页 上一页 下一页 尾页 页次：1/2页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：守望者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：守望者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 守望者
性别： | 男
信箱： | yesushengxin@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-2
文 章 搜 索

守望者个人文集
普通文章 如厄里亚一样的灰心 (亨利.布克比 & 理查.布克比，2006年11月1日，1204) 热点文章
普通文章 圣经中的高山与平原 (孙 班，2006年10月26日，796) 热点文章
普通文章 巴拉巴啊！巴拉巴 (孙 班，2006年10月17日，832) 热点文章
普通文章 圣经中的“打脸原则” (孙 班，2006年10月14日，1558) 热点文章
普通文章 圣经中的“保马之争” (孙 班，2006年10月11日，977) 热点文章
普通文章 爱是这样难 (孙 班，2006年10月8日，1447) 热点文章
普通文章 结 约 之 柜 (孙 班，2006年10月5日，1042) 热点文章
普通文章 圣言给你力量 (莫神父提供资料，2006年10月2日，1293) 热点文章
首页 上一页 下一页 尾页 页次：2/2页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：friendships

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：friendships
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | friendships
性别： | 女
信箱： | friendshipa2006@yahoo.com
QQ号： | 151782653
MSN ： | 未填
主页： | 未填
注册： | 2006-10-3
文 章 搜 索

friendships个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王秀林郭利

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王秀林郭利
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王秀林郭利
性别： | 女
信箱： | 610825606@qq.com
QQ号： | 649082949
MSN ： | 未填
主页： | 未填
注册： | 2006-10-3
文 章 搜 索

王秀林郭利个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xxxyyy114

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xxxyyy114
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xxxyyy114
性别： | 男
信箱： | hhhppp114@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-4
文 章 搜 索

xxxyyy114个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：感恩的心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：感恩的心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 感恩的心
性别： | 女
信箱： | jxjj.001@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-4
文 章 搜 索

感恩的心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：向往

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：向往
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 向往
性别： | 男
信箱： | ycslp466@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-4
文 章 搜 索

向往个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qtwrw

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qtwrw
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qtwrw
性别： | 男
信箱： | qtwrw@eyou.com
QQ号： | 30012379
MSN ： | 未填
主页： | 未填
注册： | 2006-10-4
文 章 搜 索

qtwrw个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：巴贝多的白沙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：巴贝多的白沙
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 巴贝多的白沙
性别： | 女
信箱： | yl_27@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-5
文 章 搜 索

巴贝多的白沙个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Judith

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Judith
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Judith
性别： | 女
信箱： | judithfmcj@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-5
文 章 搜 索

Judith个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：老路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：老路
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 老路
性别： | 男
信箱： | laolu1014@163.com
QQ号： | 445002376
MSN ： | 未填
主页： | 未填
注册： | 2006-10-6
文 章 搜 索

老路个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：金晶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：金晶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 金晶
性别： | 女
信箱： | 471834189@qq.com
QQ号： | 471834189
MSN ： | 未填
主页： | 未填
注册： | 2006-10-6
文 章 搜 索

金晶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：长发＆和尚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：长发＆和尚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 长发＆和尚
性别： | 男
信箱： | 78002362@qq.com
QQ号： | 78002362
MSN ： | 未填
主页： | 未填
注册： | 2006-10-6
文 章 搜 索

长发＆和尚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：marika

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：marika
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | marika
性别： | 男
信箱： | marika@citiz.net
QQ号： | 未填
MSN ： | lovemarika@hotmail.com
主页： | http://www.baidu.com
注册： | 2006-10-7
文 章 搜 索

marika个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liyi198311

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liyi198311
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liyi198311
性别： | 男
信箱： | liyi198311@hotmail.com
QQ号： | 282520348
MSN ： | liyi198311@hotmail.com
主页： | 未填
注册： | 2006-10-7
文 章 搜 索

liyi198311个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李毅

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李毅
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李毅
性别： | 男
信箱： | liyi198311@hotmail.com
QQ号： | 282520348
MSN ： | liyi198311@hotmail.com
主页： | 未填
注册： | 2006-10-7
文 章 搜 索

李毅个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蒙主恩赐的人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蒙主恩赐的人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蒙主恩赐的人
性别： | 男
信箱： | www.yfw@330.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-7
文 章 搜 索

蒙主恩赐的人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：peter

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：peter
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | peter
性别： | 男
信箱： | chaoren322@163.COM
QQ号： | 578932444
MSN ： | 未填
主页： | 未填
注册： | 2006-10-8
文 章 搜 索

peter个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lihao112

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lihao112
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lihao112
性别： | 男
信箱： | lihao112@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-8
文 章 搜 索

lihao112个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：anchangsong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：anchangsong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | anchangsong
性别： | 男
信箱： | anchang123@yahoo.com.cn
QQ号： | 460912234
MSN ： | 未填
主页： | http://anchang123@yahoo.com.cn
注册： | 2006-10-8
文 章 搜 索

anchangsong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xyy62

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xyy62
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xyy62
性别： | 女
信箱： | xyyrg@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-8
文 章 搜 索

xyy62个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天佑2006

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天佑2006
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天佑2006
性别： | 女
信箱： | 522903280@qq.com
QQ号： | 522903280
MSN ： | 未填
主页： | 未填
注册： | 2006-10-9
文 章 搜 索

天佑2006个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bbqf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bbqf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bbqf
性别： | 女
信箱： | bbqf520@163.com
QQ号： | 604790103
MSN ： | 未填
主页： | 未填
注册： | 2006-10-10
文 章 搜 索

bbqf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：刘颂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：刘颂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 刘颂
性别： | 男
信箱： | liushisong86@126.com
QQ号： | ３９４５２４６１２
MSN ： | 未填
主页： | 未填
注册： | 2006-10-11
文 章 搜 索

刘颂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：359598129

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：359598129
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 359598129
性别： | 男
信箱： | a617174299@tom.com
QQ号： | 12532154
MSN ： | 未填
主页： | 未填
注册： | 2006-10-12
文 章 搜 索

359598129个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：drmh1225

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：drmh1225
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | drmh1225
性别： | 女
信箱： | drmh1225@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-12
文 章 搜 索

drmh1225个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：YMNL

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：YMNL
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | YMNL
性别： | 女
信箱： | Andy20020420@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-12
文 章 搜 索

YMNL个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wsxghp

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wsxghp
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wsxghp
性别： | 男
信箱： | zhantianzhandi@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-12
文 章 搜 索

wsxghp个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：YZHLLM

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：YZHLLM
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | YZHLLM
性别： | 男
信箱： | yzhllm@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-13
文 章 搜 索

YZHLLM个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：antonius

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：antonius
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | antonius
性别： | 男
信箱： | andang-117@hanmail.net
QQ号： | 85521734
MSN ： | dksxhsldh_79@hotmail.com
主页： | http://blog.naver.com/inlingua06
注册： | 2006-10-13
文 章 搜 索

antonius个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Judi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Judi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Judi
性别： | 女
信箱： | judithfmcj@yahoo.com
QQ号： | 495041562
MSN ： | 未填
主页： | 未填
注册： | 2006-10-14
文 章 搜 索

Judi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jason38555

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jason38555
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jason38555
性别： | 男
信箱： | jason_zuoye@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-14
文 章 搜 索

jason38555个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Agatha

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Agatha
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Agatha
性别： | 女
信箱： | dolphin_1412@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-14
文 章 搜 索

Agatha个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：echofashion

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：echofashion
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | echofashion
性别： | 女
信箱： | echofashion2008@163.com
QQ号： | 441273402
MSN ： | echofashion2008@163.com
主页： | 未填
注册： | 2006-10-15
文 章 搜 索

echofashion个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：海洋全家信基督

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：海洋全家信基督
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 海洋全家信基督
性别： | 男
信箱： | yaiyang@hotmail.com
QQ号： | 314958357
MSN ： | yaiyang@hotmail.com
主页： | 未填
注册： | 2006-10-15
文 章 搜 索

海洋全家信基督个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：晓辉1314

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：晓辉1314
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 晓辉1314
性别： | 男
信箱： | yinyicai--521@163.com
QQ号： | 154488779
MSN ： | 未填
主页： | 未填
注册： | 2006-10-15
文 章 搜 索

晓辉1314个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linhanxi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linhanxi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linhanxi
性别： | 女
信箱： | twinklelynne@163.com
QQ号： | 289518810
MSN ： | 未填
主页： | 未填
注册： | 2006-10-16
文 章 搜 索

linhanxi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fyedu05

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fyedu05
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fyedu05
性别： | 男
信箱： | fyedu05@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-17
文 章 搜 索

fyedu05个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guangjunwei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guangjunwei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guangjunwei
性别： | 男
信箱： | guangjunwei8888@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-17
文 章 搜 索

guangjunwei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhanglingfeng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhanglingfeng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhanglingfeng
性别： | 男
信箱： | qiujian968@sohu.com
QQ号： | 440983293
MSN ： | 未填
主页： | 未填
注册： | 2006-10-18
文 章 搜 索

zhanglingfeng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王天路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王天路
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王天路
性别： | 男
信箱： | 80812483@51uc.com
QQ号： | 504133554
MSN ： | 未填
主页： | 未填
注册： | 2006-10-19
文 章 搜 索

王天路个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：马素玲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：马素玲
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 马素玲
性别： | 女
信箱： | mtgdida@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-19
文 章 搜 索

马素玲个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lhg0607

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lhg0607
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lhg0607
性别： | 男
信箱： | lk5180@sina.com.cn
QQ号： | 54880392
MSN ： | 未填
主页： | http://lhg0607.51com
注册： | 2006-10-19
文 章 搜 索

lhg0607个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天主圣三

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天主圣三
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天主圣三
性别： | 男
信箱： | the19thangel88@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-19
文 章 搜 索

天主圣三个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ZWJ阿君

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ZWJ阿君
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ZWJ阿君
性别： | 女
信箱： | ZWJ1088@YAHOO.com
QQ号： | 644786211
MSN ： | 未填
主页： | 未填
注册： | 2006-10-19
文 章 搜 索

ZWJ阿君个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蔡兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蔡兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蔡兰
性别： | 女
信箱： | cai8182a@yahoo.com
QQ号： | 122466152
MSN ： | 未填
主页： | 未填
注册： | 2006-10-20
文 章 搜 索

蔡兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ai172237592

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ai172237592
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ai172237592
性别： | 男
信箱： | yanjian1987@163.com
QQ号： | 184008784
MSN ： | 未填
主页： | 未填
注册： | 2006-10-22
文 章 搜 索

ai172237592个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hedyjiao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hedyjiao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hedyjiao
性别： | 男
信箱： | hedyjiao@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-24
文 章 搜 索

hedyjiao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：donglitrain

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：donglitrain
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | donglitrain
性别： | 女
信箱： | donglitrain@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-24
文 章 搜 索

donglitrain个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：554541080

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：554541080
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 554541080
性别： | 男
信箱： | 554541080@163.com
QQ号： | 554541080
MSN ： | 未填
主页： | 未填
注册： | 2006-10-24
文 章 搜 索

554541080个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：txb7an

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：txb7an
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | txb7an
性别： | 男
信箱： | txb7an@21cn.com
QQ号： | 327867284
MSN ： | 未填
主页： | http://CCFELLOW
注册： | 2006-10-25
文 章 搜 索

txb7an个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhoumaliya

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhoumaliya
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhoumaliya
性别： | 女
信箱： | iamgg@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-25
文 章 搜 索

zhoumaliya个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shawinn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shawinn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shawinn
性别： | 男
信箱： | shawinn@163.com
QQ号： | 306347273
MSN ： | 未填
主页： | 未填
注册： | 2006-10-25
文 章 搜 索

shawinn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：泥巴

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：泥巴
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 泥巴
性别： | 男
信箱： | xcxxb@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-26
文 章 搜 索

泥巴个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tanjun999

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tanjun999
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tanjun999
性别： | 男
信箱： | tanjun999@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-26
文 章 搜 索

tanjun999个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liu825725

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liu825725
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liu825725
性别： | 男
信箱： | 529108804@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-10-27
文 章 搜 索

liu825725个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：haizhusunday

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：haizhusunday
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | haizhusunday
性别： | 女
信箱： | haizhusunday@yahoo.com.cn
QQ号： | 382545436
MSN ： | 未填
主页： | 未填
注册： | 2006-10-27
文 章 搜 索

haizhusunday个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gshaiyang_018

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gshaiyang_018
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gshaiyang_018
性别： | 男
信箱： | gshaiyang_018@163.com
QQ号： | 285623104
MSN ： | 未填
主页： | 未填
注册： | 2006-10-29
文 章 搜 索

gshaiyang_018个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：玛利

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：玛利
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 玛利
性别： | 女
信箱： | kdkdf@163.com
QQ号： | 451111088
MSN ： | 未填
主页： | 未填
注册： | 2006-10-30
文 章 搜 索

玛利个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雅诺

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雅诺
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雅诺
性别： | 男
信箱： | shuozhouljp@yahoo.com.cn
QQ号： | 454858486
MSN ： | 未填
主页： | 未填
注册： | 2006-10-30
文 章 搜 索

雅诺个人文集
普通文章 天主与中国古人所敬拜的皇天上帝(二) (佚名，2006年11月7日，1881) 热点文章
普通文章 天主与中国古人所敬拜的皇天上帝(一) (佚名，2006年11月7日，1288) 热点文章
普通文章 孔孟二圣的惊世预言与圣经(续) (佚名，2006年11月4日，2489) 热点文章
普通文章 孔孟二圣的惊世预言与圣经 (佚名，2006年11月4日，1918) 热点文章
普通文章 从圣经的角度认识中国古代的先知先觉 (续) (佚名，2006年11月4日，1420) 热点文章
普通文章 从圣经的角度认识中国古代的先知先觉 (佚名，2006年11月4日，2582) 热点文章
普通文章 圣经与中国古人 (佚名，2006年10月30日，1803) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：tommyliu_8686

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tommyliu_8686
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tommyliu_8686
性别： | 男
信箱： | tommyliu_8686@yohoo.com.cn
QQ号： | 342557668
MSN ： | tommyliu8686@hotmail.com
主页： | 未填
注册： | 2006-10-31
文 章 搜 索

tommyliu_8686个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：218annie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：218annie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 218annie
性别： | 女
信箱： | 218annie@163.com.cn
QQ号： | 307163212
MSN ： | 未填
主页： | 未填
注册： | 2006-10-31
文 章 搜 索

218annie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我的名字叫Roga

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我的名字叫Roga
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我的名字叫Roga
性别： | 男
信箱： | wjw1698@sina.com
QQ号： | 610810846
MSN ： | 未填
主页： | 未填
注册： | 2006-10-31
文 章 搜 索

我的名字叫Roga个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：守候天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：守候天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 守候天使
性别： | 女
信箱： | SFQI20@126.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-1
文 章 搜 索

守候天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我是谁

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我是谁
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我是谁
性别： | 男
信箱： | jxyfangshui@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-3
文 章 搜 索

我是谁个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bjsj75

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bjsj75
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bjsj75
性别： | 男
信箱： | jiahao_7573@163.com
QQ号： | 75735182
MSN ： | 未填
主页： | 未填
注册： | 2006-11-3
文 章 搜 索

bjsj75个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：harrin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：harrin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | harrin
性别： | 女
信箱： | elfishiceblue@yahoo.com.cn
QQ号： | 376413408
MSN ： | 未填
主页： | http://myspace.com/elfishiceblue
注册： | 2006-11-3
文 章 搜 索

harrin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：znzym

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：znzym
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | znzym
性别： | 男
信箱： | znzym@163.com
QQ号： | 122470080
MSN ： | 未填
主页： | http://www.znzym.blog.sohu.com
注册： | 2006-11-3
文 章 搜 索

znzym个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：relo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：relo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | relo
性别： | 男
信箱： | 67961666@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-3
文 章 搜 索

relo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王渝静

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王渝静
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王渝静
性别： | 女
信箱： | xnc3283777@sogou.com
QQ号： | 104603219
MSN ： | 未填
主页： | 未填
注册： | 2006-11-4
文 章 搜 索

王渝静个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：不信教者

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：不信教者
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 不信教者
性别： | 男
信箱： | wxyz0924@163.com
QQ号： | 409897595
MSN ： | 未填
主页： | 未填
注册： | 2006-11-4
文 章 搜 索

不信教者个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13453212368

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13453212368
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13453212368
性别： | 男
信箱： | Email-@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://.cctv.com
注册： | 2006-11-5
文 章 搜 索

13453212368个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：傲世毓玺

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：傲世毓玺
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 傲世毓玺
性别： | 男
信箱： | xfyyl999@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-5
文 章 搜 索

傲世毓玺个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：伊利斯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：伊利斯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 伊利斯
性别： | 女
信箱： | catamyzhang@gmail.com
QQ号： | 未填
MSN ： | catamyzhang@hotmail.com
主页： | 未填
注册： | 2006-11-6
文 章 搜 索

伊利斯个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kekemgr

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kekemgr
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kekemgr
性别： | 女
信箱： | kekemgr@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-6
文 章 搜 索

kekemgr个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：likychen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：likychen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | likychen
性别： | 男
信箱： | 297052825@qq.com
QQ号： | 297052825
MSN ： | 未填
主页： | 未填
注册： | 2006-11-6
文 章 搜 索

likychen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：scyanpi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：scyanpi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | scyanpi
性别： | 男
信箱： | sczhaoyan@yahoo.com.cn
QQ号： | 48434411
MSN ： | 未填
主页： | 未填
注册： | 2006-11-7
文 章 搜 索

scyanpi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我有一颗真诚心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我有一颗真诚心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我有一颗真诚心
性别： | 女
信箱： | LIUBANGWEN@888.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-7
文 章 搜 索

我有一颗真诚心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：youzii

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：youzii
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | youzii
性别： | 女
信箱： | xy-youzii@hotmail.com
QQ号： | 570610368
MSN ： | xy-youzii@hotmail.com
主页： | 未填
注册： | 2006-11-8
文 章 搜 索

youzii个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zzq1456022

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zzq1456022
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zzq1456022
性别： | 女
信箱： | trui1119@163.com
QQ号： | 47805092
MSN ： | weide022@hotmail.com
主页： | 未填
注册： | 2006-11-9
文 章 搜 索

zzq1456022个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zzqzzq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zzqzzq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zzqzzq
性别： | 女
信箱： | trui1119@163.com
QQ号： | 47805092
MSN ： | 未填
主页： | 未填
注册： | 2006-11-9
文 章 搜 索

zzqzzq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gebinglin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gebinglin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gebinglin
性别： | 男
信箱： | gebinglin@vip.sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-9
文 章 搜 索

gebinglin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：主在，我在

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：主在，我在
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 主在，我在
性别： | 男
信箱： | wangbaojie120@tom.com
QQ号： | 261487106
MSN ： | 未填
主页： | 未填
注册： | 2006-11-10
文 章 搜 索

主在，我在个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mick

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mick
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mick
性别： | 男
信箱： | petboy7@tom.com
QQ号： | 21753574
MSN ： | 未填
主页： | 未填
注册： | 2006-11-10
文 章 搜 索

mick个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lnwvt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lnwvt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lnwvt
性别： | 男
信箱： | cjg71@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-11
文 章 搜 索

lnwvt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zouyuxuan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zouyuxuan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zouyuxuan
性别： | 男
信箱： | zyxmyst@126.com
QQ号： | 404719873
MSN ： | 未填
主页： | 未填
注册： | 2006-11-12
文 章 搜 索

zouyuxuan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：033695

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：033695
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 033695
性别： | 男
信箱： | 9810141@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-12
文 章 搜 索

033695个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cykhmilY

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cykhmilY
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cykhmilY
性别： | 女
信箱： | cykhmilY@yahoo.com
QQ号： | 355500125
MSN ： | 未填
主页： | 未填
注册： | 2006-11-12
文 章 搜 索

cykhmilY个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luweiyi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luweiyi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luweiyi
性别： | 女
信箱： | lwy137@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-13
文 章 搜 索

luweiyi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xinxin0517

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xinxin0517
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xinxin0517
性别： | 女
信箱： | xinxin0517@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-14
文 章 搜 索

xinxin0517个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jdtzgs

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jdtzgs
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jdtzgs
性别： | 男
信箱： | zgsjdt@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-16
文 章 搜 索

jdtzgs个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bibi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bibi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bibi
性别： | 女
信箱： | apple_bifan@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-16
文 章 搜 索

bibi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：沉默的羔羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：沉默的羔羊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 沉默的羔羊
性别： | 男
信箱： | hanjianjun888888@163.com
QQ号： | ４８２０５３９７
MSN ： | 未填
主页： | 未填
注册： | 2006-11-17
文 章 搜 索

沉默的羔羊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hhb13579

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hhb13579
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hhb13579
性别： | 男
信箱： | hhb13579@21cn.com
QQ号： | 38529465
MSN ： | 未填
主页： | 未填
注册： | 2006-11-18
文 章 搜 索

hhb13579个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zdf8702

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zdf8702
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zdf8702
性别： | 女
信箱： | hgkyzzdf@163.net
QQ号： | 未填
MSN ： | 未填
主页： | http://163.net
注册： | 2006-11-19
文 章 搜 索

zdf8702个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：peterli123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：peterli123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | peterli123
性别： | 男
信箱： | zengpaul2000@yahoo.com.cn
QQ号： | 443218248
MSN ： | 未填
主页： | 未填
注册： | 2006-11-19
文 章 搜 索

peterli123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：因为有爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：因为有爱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 因为有爱
性别： | 女
信箱： | 249996259@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-20
文 章 搜 索

因为有爱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：feiyanlove

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：feiyanlove
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | feiyanlove
性别： | 女
信箱： | feiyanlove@163.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

feiyanlove个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mulroney

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mulroney
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mulroney
性别： | 男
信箱： | mulroney_fc@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

mulroney个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wyang999

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wyang999
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wyang999
性别： | 男
信箱： | wyang999@sina.com
QQ号： | 40932814
MSN ： | wyang999@passport.com
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

wyang999个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小羔羊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小羔羊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小羔羊
性别： | 女
信箱： | cuiqiuju174@sohu.com
QQ号： | 370333754
MSN ： | cuiqiuju258@hotmail.com
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

小羔羊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：梦幻龙卷风

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：梦幻龙卷风
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 梦幻龙卷风
性别： | 男
信箱： | dqw12315@163.com
QQ号： | 675322262
MSN ： | 未填
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

梦幻龙卷风个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yunu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yunu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yunu
性别： | 女
信箱： | heqi19792003@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-21
文 章 搜 索

yunu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zyhjh138903350

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zyhjh138903350
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zyhjh138903350
性别： | 男
信箱： | zyh8299383@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | http://zyhjh.any2000.com/
注册： | 2006-11-22
文 章 搜 索

zyhjh138903350个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xwangnan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xwangnan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xwangnan
性别： | 女
信箱： | xwangnan@sina.com
QQ号： | 2143801
MSN ： | xwangnan@hotmail.com
主页： | 未填
注册： | 2006-11-22
文 章 搜 索

xwangnan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qusl99

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qusl99
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qusl99
性别： | 男
信箱： | qusl99@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-23
文 章 搜 索

qusl99个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hnxczca

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hnxczca
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hnxczca
性别： | 男
信箱： | xcndd@mai.china.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-23
文 章 搜 索

hnxczca个人文集
普通文章 抓阄手机 (hnxczca，2006年11月23日，645) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：wgl100

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wgl100
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wgl100
性别： | 女
信箱： | dingxin100@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-23
文 章 搜 索

wgl100个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我是你的羊羔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我是你的羊羔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我是你的羊羔
性别： | 男
信箱： | mahaifengwoaini@126.com
QQ号： | 87504256
MSN ： | 未填
主页： | 未填
注册： | 2006-11-24
文 章 搜 索

我是你的羊羔个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：么么

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：么么
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 么么
性别： | 男
信箱： | mayi_727302@tom.com
QQ号： | 119248896
MSN ： | mayi_727302@tom.com
主页： | 未填
注册： | 2006-11-24
文 章 搜 索

么么个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Ernestlord

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Ernestlord
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Ernestlord
性别： | 男
信箱： | Ernestlord@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-24
文 章 搜 索

Ernestlord个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：35426914

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：35426914
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 35426914
性别： | 女
信箱： | lilianashirley@yahoo.com.cn
QQ号： | 35426914
MSN ： | 未填
主页： | 未填
注册： | 2006-11-25
文 章 搜 索

35426914个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangfangfei077

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangfangfei077
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangfangfei077
性别： | 女
信箱： | wangfangfei077@163.com
QQ号： | 未填
MSN ： | fsngfei-077@hotmail.com
主页： | 未填
注册： | 2006-11-25
文 章 搜 索

wangfangfei077个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：eva419914223

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：eva419914223
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | eva419914223
性别： | 女
信箱： | liylk@126.com
QQ号： | 419914223
MSN ： | 未填
主页： | http://dajieda.netbei.com
注册： | 2006-11-25
文 章 搜 索

eva419914223个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天水翼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天水翼
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天水翼
性别： | 男
信箱： | andydidier@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-25
文 章 搜 索

天水翼个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shanfeng7752

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shanfeng7752
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shanfeng7752
性别： | 男
信箱： | shanfeng7752@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-26
文 章 搜 索

shanfeng7752个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gaoqc22

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gaoqc22
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gaoqc22
性别： | 男
信箱： | gaoqc22@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-26
文 章 搜 索

gaoqc22个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kjxtx

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kjxtx
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kjxtx
性别： | 女
信箱： | kjxtx@1126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-26
文 章 搜 索

kjxtx个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曹安琪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曹安琪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曹安琪
性别： | 女
信箱： | caoanqi0624@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-26
文 章 搜 索

曹安琪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曹安琪12345

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曹安琪12345
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曹安琪12345
性别： | 女
信箱： | caoanqi0624@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-26
文 章 搜 索

曹安琪12345个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luncy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luncy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luncy
性别： | 男
信箱： | 6156081720@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-11-28
文 章 搜 索

luncy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：welala

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：welala
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | welala
性别： | 女
信箱： | welala@tom.com
QQ号： | 88400454
MSN ： | 未填
主页： | 未填
注册： | 2006-11-29
文 章 搜 索

welala个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：钢镚儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：钢镚儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 钢镚儿
性别： | 男
信箱： | chengang1963@126.com
QQ号： | 465786260
MSN ： | 未填
主页： | 未填
注册： | 2006-11-29
文 章 搜 索

钢镚儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kcmc2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kcmc2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kcmc2005
性别： | 男
信箱： | kcmc2005@yahoo.co.kr
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-3
文 章 搜 索

kcmc2005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wosjihu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wosjihu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wosjihu
性别： | 男
信箱： | www.dsq830527@163.com
QQ号： | 445751017
MSN ： | 未填
主页： | http://dugu520.ttsite.com/.
注册： | 2006-12-4
文 章 搜 索

wosjihu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：利河伯

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：利河伯
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 利河伯
性别： | 女
信箱： | lihebo06@163.com
QQ号： | 527812874
MSN ： | 未填
主页： | 未填
注册： | 2006-12-4
文 章 搜 索

利河伯个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小草

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小草
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小草
性别： | 女
信箱： | 654506040@QQ.com
QQ号： | 654506040
MSN ： | 未填
主页： | 未填
注册： | 2006-12-4
文 章 搜 索

小草个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yiliang558

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yiliang558
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yiliang558
性别： | 男
信箱： | yiliang558@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-5
文 章 搜 索

yiliang558个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：高鲁炎黄

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：高鲁炎黄
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 高鲁炎黄
性别： | 男
信箱： | bladegao@21cn.com
QQ号： | 119238353
MSN ： | LookerGao@21cn.com
主页： | http://hi.baidu.com/bladegao
注册： | 2006-12-6
文 章 搜 索

高鲁炎黄个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gaoyuxia

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gaoyuxia
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gaoyuxia
性别： | 女
信箱： | gaoyuxia_03506@163.com
QQ号： | 274344952
MSN ： | 未填
主页： | 未填
注册： | 2006-12-6
文 章 搜 索

gaoyuxia个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Lemule

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Lemule
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Lemule
性别： | 男
信箱： | Lemuel2525@126.com
QQ号： | 420564300
MSN ： | 未填
主页： | 未填
注册： | 2006-12-7
文 章 搜 索

Lemule个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangxiangyuan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangxiangyuan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangxiangyuan
性别： | 男
信箱： | yangxiangyuan@163.com
QQ号： | 36557291
MSN ： | 未填
主页： | 未填
注册： | 2006-12-7
文 章 搜 索

yangxiangyuan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zenghaidan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zenghaidan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zenghaidan
性别： | 女
信箱： | zenghaidan@yohoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-8
文 章 搜 索

zenghaidan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈博纳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈博纳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈博纳
性别： | 女
信箱： | chenbona@163.com
QQ号： | 457424259
MSN ： | 未填
主页： | 未填
注册： | 2006-12-8
文 章 搜 索

陈博纳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小雨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小雨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小雨
性别： | 男
信箱： | 81380059yu2666@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.sina.com
注册： | 2006-12-8
文 章 搜 索

小雨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：真诚相约

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：真诚相约
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 真诚相约
性别： | 女
信箱： | xinyan_1118@163.com
QQ号： | 38529783
MSN ： | 未填
主页： | http://163
注册： | 2006-12-8
文 章 搜 索

真诚相约个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tudou100

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tudou100
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tudou100
性别： | 女
信箱： | tudou100@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-10
文 章 搜 索

tudou100个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gcq2829006

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gcq2829006
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gcq2829006
性别： | 男
信箱： | gcq2829006@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-10
文 章 搜 索

gcq2829006个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：250gcq2829006

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：250gcq2829006
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 250gcq2829006
性别： | 男
信箱： | gcq2829006@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-10
文 章 搜 索

250gcq2829006个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝的儿子手

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝的儿子手
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝的儿子手
性别： | 女
信箱： | q6853259@126.com
QQ号： | 62662352
MSN ： | 未填
主页： | 未填
注册： | 2006-12-10
文 章 搜 索

上帝的儿子手个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ahzzy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ahzzy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ahzzy
性别： | 男
信箱： | ahzzy88@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-11
文 章 搜 索

ahzzy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：雅威

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：雅威
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 雅威
性别： | 男
信箱： | www.caolichun.138@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-11
文 章 搜 索

雅威个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：七星.泰山

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：七星.泰山
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 七星.泰山
性别： | 男
信箱： | taishandawei7@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-12
文 章 搜 索

七星.泰山个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tyq8595

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tyq8595
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tyq8595
性别： | 女
信箱： | tyq0243@126.com
QQ号： | 282227970
MSN ： | 未填
主页： | http://tyq8595.51.com
注册： | 2006-12-13
文 章 搜 索

tyq8595个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qiuhua520

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qiuhua520
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qiuhua520
性别： | 男
信箱： | jfnd5201314@163.com
QQ号： | 317570954
MSN ： | 未填
主页： | 未填
注册： | 2006-12-13
文 章 搜 索

qiuhua520个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我要追随耶和华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我要追随耶和华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我要追随耶和华
性别： | 男
信箱： | 651115698@qq.com
QQ号： | 651115698
MSN ： | 未填
主页： | 未填
注册： | 2006-12-13
文 章 搜 索

我要追随耶和华个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：永跟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：永跟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 永跟
性别： | 男
信箱： | hjhjnnmm00@163.com
QQ号： | 232274324
MSN ： | 未填
主页： | 未填
注册： | 2006-12-14
文 章 搜 索

永跟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ycalanxieyan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ycalanxieyan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ycalanxieyan
性别： | 女
信箱： | ycalanxieyan@yahoo.com.cn
QQ号： | 228800240
MSN ： | 未填
主页： | 未填
注册： | 2006-12-14
文 章 搜 索

ycalanxieyan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shaka001

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shaka001
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shaka001
性别： | 男
信箱： | zxh86829@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-15
文 章 搜 索

shaka001个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：深山幽兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：深山幽兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 深山幽兰
性别： | 女
信箱： | 394155274@qq.com
QQ号： | 394155274
MSN ： | 未填
主页： | 未填
注册： | 2006-12-15
文 章 搜 索

深山幽兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：间子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：间子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 间子
性别： | 男
信箱： | tianzhijiaozi2051@yahoo.com.cn
QQ号： | 413544854
MSN ： | 未填
主页： | http://413544854.qzone.qq.com/
注册： | 2006-12-15
文 章 搜 索

间子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：狼行天下

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：狼行天下
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 狼行天下
性别： | 男
信箱： | yelang_zfb@163.com
QQ号： | 284751547
MSN ： | 未填
主页： | 未填
注册： | 2006-12-16
文 章 搜 索

狼行天下个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：showmedoit

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：showmedoit
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | showmedoit
性别： | 男
信箱： | showmedoit@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-18
文 章 搜 索

showmedoit个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：路西法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：路西法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 路西法
性别： | 男
信箱： | 14564564646@qwqe.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-18
文 章 搜 索

路西法个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：水渴了

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：水渴了
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 水渴了
性别： | 男
信箱： | shuikele@163.com
QQ号： | 80810658
MSN ： | shuikeleya@hotmail.com
主页： | http://my.mop.com/shuikele
注册： | 2006-12-18
文 章 搜 索

水渴了个人文集
普通文章 一个非教徒浅谈对现代宗教盲目信仰的看法！ (水渴了，2006年12月20日，1128) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：wmquanjia

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wmquanjia
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wmquanjia
性别： | 男
信箱： | yulinne@163.com
QQ号： | 240222130
MSN ： | 未填
主页： | 未填
注册： | 2006-12-18
文 章 搜 索

wmquanjia个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aj-ming

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aj-ming
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aj-ming
性别： | 女
信箱： | titi12wang@yahoo.com
QQ号： | 11176307
MSN ： | 未填
主页： | 未填
注册： | 2006-12-19
文 章 搜 索

aj-ming个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天谷百合

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天谷百合
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天谷百合
性别： | 女
信箱： | dms2989@126.com
QQ号： | 54707483
MSN ： | 未填
主页： | 未填
注册： | 2006-12-20
文 章 搜 索

天谷百合个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：暖暖秋阳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：暖暖秋阳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 暖暖秋阳
性别： | 女
信箱： | liweiqy@126.com
QQ号： | 514988180
MSN ： | liweiqy@hotmail.com
主页： | http://blog.sina.com.cn/m/liweiqy
注册： | 2006-12-22
文 章 搜 索

暖暖秋阳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangyongli

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangyongli
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangyongli
性别： | 男
信箱： | yangyongli68@126.com
QQ号： | 673715470
MSN ： | 未填
主页： | 未填
注册： | 2006-12-22
文 章 搜 索

yangyongli个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zm-sdwf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zm-sdwf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zm-sdwf
性别： | 女
信箱： | zm-sdwf@163.com
QQ号： | 345901845
MSN ： | zm-sdwf@hotmail.com
主页： | 未填
注册： | 2006-12-23
文 章 搜 索

zm-sdwf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：丫头hui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：丫头hui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 丫头hui
性别： | 女
信箱： | zanghui-77@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-24
文 章 搜 索

丫头hui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我的父亲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我的父亲
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我的父亲
性别： | 男
信箱： | uxnuj2007@yahoo.com.cn
QQ号： | 364073379
MSN ： | xujun9919@hotmail.com
主页： | 未填
注册： | 2006-12-25
文 章 搜 索

我的父亲个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zxm5028

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zxm5028
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zxm5028
性别： | 男
信箱： | zxm5028@126.com
QQ号： | 478193218
MSN ： | zxm5028@126.com
主页： | 未填
注册： | 2006-12-25
文 章 搜 索

zxm5028个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：王云侠

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：王云侠
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 王云侠
性别： | 女
信箱： | yunxia1000wan@126.com
QQ号： | 414537586
MSN ： | 未填
主页： | 未填
注册： | 2006-12-25
文 章 搜 索

王云侠个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pepsi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pepsi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pepsi
性别： | 男
信箱： | leepepsi365@sina.com
QQ号： | 147979130
MSN ： | 未填
主页： | 未填
注册： | 2006-12-26
文 章 搜 索

pepsi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ligao123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ligao123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ligao123
性别： | 男
信箱： | 552357772@qq.com
QQ号： | 552357772
MSN ： | 未填
主页： | 未填
注册： | 2006-12-26
文 章 搜 索

ligao123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：404243085

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：404243085
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 404243085
性别： | 男
信箱： | www.liweitao521@163.com
QQ号： | 404243085
MSN ： | 未填
主页： | http://www.liweitao_2588.51.com
注册： | 2006-12-26
文 章 搜 索

404243085个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黎夜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黎夜
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黎夜
性别： | 女
信箱： | momizilijin@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-26
文 章 搜 索

黎夜个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：delawei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：delawei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | delawei
性别： | 女
信箱： | delawei@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-26
文 章 搜 索

delawei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：江山

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：江山
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 江山
性别： | 男
信箱： | sanliankong2005@yahoo.com.cn
QQ号： | 455638216
MSN ： | 未填
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

江山个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mary88

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mary88
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mary88
性别： | 女
信箱： | suyan008@126.com
QQ号： | 未填
MSN ： | suyanhershey@hotmail.com
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

mary88个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yeeeeeey

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yeeeeeey
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yeeeeeey
性别： | 女
信箱： | yeeeeeey@163.com
QQ号： | 112385577
MSN ： | 未填
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

yeeeeeey个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：清泉驿站

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：清泉驿站
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 清泉驿站
性别： | 女
信箱： | songxiaofei1994@163.com
QQ号： | 358383545
MSN ： | 未填
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

清泉驿站个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cyhtxdy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cyhtxdy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cyhtxdy
性别： | 男
信箱： | cyhtxdy@163.com
QQ号： | 125411554
MSN ： | 未填
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

cyhtxdy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黄丹-小德兰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黄丹-小德兰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黄丹-小德兰
性别： | 女
信箱： | huangdan1397@163.com
QQ号： | 290208241
MSN ： | 未填
主页： | 未填
注册： | 2006-12-27
文 章 搜 索

黄丹-小德兰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信望爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信望爱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信望爱
性别： | 女
信箱： | huanlizhen520@yaohoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-28
文 章 搜 索

信望爱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：5119511978239

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：5119511978239
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 5119511978239
性别： | 女
信箱： | mingliu803@126.com
QQ号： | 511978239
MSN ： | 未填
主页： | 未填
注册： | 2006-12-28
文 章 搜 索

5119511978239个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liufeng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liufeng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liufeng
性别： | 男
信箱： | 182080722@163.com
QQ号： | 182080722
MSN ： | 未填
主页： | 未填
注册： | 2006-12-28
文 章 搜 索

liufeng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：睿芮

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：睿芮
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 睿芮
性别： | 女
信箱： | 024111222@163.com
QQ号： | 67610446
MSN ： | sy024222111@hotmail.com
主页： | http://hi.baidu.com/睿芮
注册： | 2006-12-29
文 章 搜 索

睿芮个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qwqwsyk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qwqwsyk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qwqwsyk
性别： | 男
信箱： | qwqwsyk@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-29
文 章 搜 索

qwqwsyk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pokpok

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pokpok
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pokpok
性别： | 男
信箱： | kjljkl@kl.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-30
文 章 搜 索

pokpok个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：泉野明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：泉野明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 泉野明
性别： | 男
信箱： | sunyupeng.1983@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-30
文 章 搜 索

泉野明个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huyuxin1977

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huyuxin1977
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huyuxin1977
性别： | 男
信箱： | huyuxin1977@163.com
QQ号： | 273415464
MSN ： | 未填
主页： | 未填
注册： | 2006-12-30
文 章 搜 索

huyuxin1977个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Cool.J

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Cool.J
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Cool.J
性别： | 女
信箱： | catasdf@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2006-12-31
文 章 搜 索

Cool.J个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：2007

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：2007
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 2007
性别： | 男
信箱： | wangzw166@126.com
QQ号： | 610838516
MSN ： | 未填
主页： | 未填
注册： | 2006-12-31
文 章 搜 索

2007个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guofengchun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guofengchun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guofengchun
性别： | 男
信箱： | 328944704@163.com
QQ号： | 328944704
MSN ： | 未填
主页： | 未填
注册： | 2007-1-1
文 章 搜 索

guofengchun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：monicawang2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：monicawang2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | monicawang2005
性别： | 女
信箱： | monicawang_happy2005@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-1
文 章 搜 索

monicawang2005个人文集
普通文章 圣经疑难解答（9） (伯铎神父，2007年1月1日，2859) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：89636957tt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：89636957tt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 89636957tt
性别： | 男
信箱： | beyond@eyou.com
QQ号： | 489813849
MSN ： | 未填
主页： | http://1314520@qq.com
注册： | 2007-1-1
文 章 搜 索

89636957tt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cdzjm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cdzjm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cdzjm
性别： | 男
信箱： | zjm57828@163.com
QQ号： | 469242929
MSN ： | 未填
主页： | 未填
注册： | 2007-1-1
文 章 搜 索

cdzjm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：幸福之守御星

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：幸福之守御星
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 幸福之守御星
性别： | 男
信箱： | paulps85@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-2
文 章 搜 索

幸福之守御星个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：汪选择

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：汪选择
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 汪选择
性别： | 男
信箱： | 352998905@163.com
QQ号： | 352998905
MSN ： | 未填
主页： | 未填
注册： | 2007-1-2
文 章 搜 索

汪选择个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：欢乐小河

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：欢乐小河
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 欢乐小河
性别： | 女
信箱： | huanlexiaohe@sohu.com
QQ号： | 269320571
MSN ： | 未填
主页： | 未填
注册： | 2007-1-2
文 章 搜 索

欢乐小河个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：恩召

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：恩召
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 恩召
性别： | 男
信箱： | enzhaoshang@126.com
QQ号： | 349311414
MSN ： | 未填
主页： | 未填
注册： | 2007-1-3
文 章 搜 索

恩召个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mfcathy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mfcathy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mfcathy
性别： | 女
信箱： | mfcathy@126.com
QQ号： | 451898402
MSN ： | 未填
主页： | 未填
注册： | 2007-1-4
文 章 搜 索

mfcathy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hxx891207

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hxx891207
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hxx891207
性别： | 男
信箱： | hxx891207@126.com
QQ号： | 38508467
MSN ： | 未填
主页： | 未填
注册： | 2007-1-5
文 章 搜 索

hxx891207个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linqinfei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linqinfei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linqinfei
性别： | 女
信箱： | linqinfei@126.com
QQ号： | 718290503
MSN ： | 未填
主页： | 未填
注册： | 2007-1-5
文 章 搜 索

linqinfei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xing1946

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xing1946
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xing1946
性别： | 男
信箱： | xing1946@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-6
文 章 搜 索

xing1946个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：avwm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：avwm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | avwm
性别： | 男
信箱： | avwm@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-6
文 章 搜 索

avwm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wgsfrn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wgsfrn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wgsfrn
性别： | 男
信箱： | polo12345@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-7
文 章 搜 索

wgsfrn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：emyllb

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：emyllb
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | emyllb
性别： | 男
信箱： | emyllb@163.com
QQ号： | 630251306
MSN ： | 未填
主页： | 未填
注册： | 2007-1-7
文 章 搜 索

emyllb个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：绝对友佳人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：绝对友佳人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 绝对友佳人
性别： | 男
信箱： | tan.1983@qq.com
QQ号： | 535134562
MSN ： | 未填
主页： | 未填
注册： | 2007-1-8
文 章 搜 索

绝对友佳人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：i4ow

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：i4ow
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | i4ow
性别： | 男
信箱： | ouyang8977@126.com
QQ号： | 137114360
MSN ： | 未填
主页： | http://www.i4ow.51.com
注册： | 2007-1-8
文 章 搜 索

i4ow个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：邓旭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：邓旭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 邓旭
性别： | 男
信箱： | DENGXU1971@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-9
文 章 搜 索

邓旭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：网络

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：网络
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 网络
性别： | 男
信箱： | hudiedudongdao@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-9
文 章 搜 索

网络个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：vsaligo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：vsaligo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | vsaligo
性别： | 男
信箱： | vsaligo@yahoo.com.cn
QQ号： | 67629374
MSN ： | 未填
主页： | 未填
注册： | 2007-1-9
文 章 搜 索

vsaligo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：teresa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：teresa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | teresa
性别： | 女
信箱： | lxteresa40@yahoo.com.hk
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-10
文 章 搜 索

teresa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：与主同行

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：与主同行
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 与主同行
性别： | 男
信箱： | a7688901@163.net
QQ号： | 595352695
MSN ： | 未填
主页： | 未填
注册： | 2007-1-10
文 章 搜 索

与主同行个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：感恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：感恩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 感恩
性别： | 男
信箱： | xuekezhen@qq.com
QQ号： | 408861430
MSN ： | 未填
主页： | http://home.51.com/home.php?user=xuekezhen
注册： | 2007-1-11
文 章 搜 索

感恩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cheka

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cheka
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cheka
性别： | 男
信箱： | cheka02@hotmail.com
QQ号： | 未填
MSN ： | cheka02@hotmail.com
主页： | 未填
注册： | 2007-1-11
文 章 搜 索

cheka个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：羡慕

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：羡慕
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 羡慕
性别： | 男
信箱： | 693913631@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | http:
注册： | 2007-1-11
文 章 搜 索

羡慕个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：抱抱熊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：抱抱熊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 抱抱熊
性别： | 女
信箱： | woyi01_0@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-11
文 章 搜 索

抱抱熊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：amengyust

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：amengyust
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | amengyust
性别： | 女
信箱： | ameng-yust@hotmail.com
QQ号： | 未填
MSN ： | ameng-yust@hotmail.com
主页： | 未填
注册： | 2007-1-11
文 章 搜 索

amengyust个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Angel2007

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Angel2007
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Angel2007
性别： | 女
信箱： | aritss@163.com
QQ号： | 172800478
MSN ： | 未填
主页： | http://hao123.com
注册： | 2007-1-12
文 章 搜 索

Angel2007个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhuqhai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhuqhai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhuqhai
性别： | 男
信箱： | zhuqhai@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-13
文 章 搜 索

zhuqhai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一败天帝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一败天帝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一败天帝
性别： | 男
信箱： | 405140654@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-14
文 章 搜 索

一败天帝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：红色

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：红色
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 红色
性别： | 女
信箱： | qinyue@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-14
文 章 搜 索

红色个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：┎▓蘭sèＸ

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：┎▓蘭sèＸ
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ┎▓蘭sèＸ
性别： | 女
信箱： | zhangaran_2008@188.com
QQ号： | 276626147
MSN ： | 未填
主页： | 未填
注册： | 2007-1-16
文 章 搜 索

┎▓蘭sèＸ个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：光照同济会

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：光照同济会
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 光照同济会
性别： | 男
信箱： | genhao_baolian@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-17
文 章 搜 索

光照同济会个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaobin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaobin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaobin
性别： | 男
信箱： | chensunbin@126.com
QQ号： | 408809147
MSN ： | 未填
主页： | 未填
注册： | 2007-1-18
文 章 搜 索

xiaobin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蒙恩的人8888

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蒙恩的人8888
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蒙恩的人8888
性别： | 女
信箱： | jlslxf@163.com
QQ号： | 657833013
MSN ： | 未填
主页： | 未填
注册： | 2007-1-18
文 章 搜 索

蒙恩的人8888个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：主啊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：主啊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 主啊
性别： | 女
信箱： | zhykk1225@sina.com
QQ号： | 未填
MSN ： | zhy_xx@hotmail.com
主页： | 未填
注册： | 2007-1-18
文 章 搜 索

主啊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenjioch

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenjioch
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenjioch
性别： | 男
信箱： | chenjioch@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-18
文 章 搜 索

chenjioch个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：○Oo公主的信奉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：○Oo公主的信奉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ○Oo公主的信奉
性别： | 女
信箱： | yujingen0909@163.com
QQ号： | 77421452
MSN ： | yjw_0909@hotmail.com
主页： | http://spaces.msn.com/konven/
注册： | 2007-1-19
文 章 搜 索

○Oo公主的信奉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lixiaona

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lixiaona
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lixiaona
性别： | 女
信箱： | lxn@mail.hnimt.com
QQ号： | 494966120
MSN ： | 未填
主页： | http://www.humt.com
注册： | 2007-1-19
文 章 搜 索

lixiaona个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：78.13毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：spacetan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：spacetan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | spacetan
性别： | 男
信箱： | spacetan@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-19
文 章 搜 索

spacetan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hot6720834

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hot6720834
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hot6720834
性别： | 男
信箱： | gfhd@fgd.ghf.hj
QQ号： | 251038039
MSN ： | 未填
主页： | http://www.hh@d.vbn
注册： | 2007-1-20
文 章 搜 索

hot6720834个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：solo9870

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：solo9870
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | solo9870
性别： | 男
信箱： | furao22@163.com
QQ号： | 81702515
MSN ： | 未填
主页： | 未填
注册： | 2007-1-22
文 章 搜 索

solo9870个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lwlly

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lwlly
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lwlly
性别： | 男
信箱： | lwlly_520@163.com
QQ号： | 294853655
MSN ： | 未填
主页： | http://lwlly_520.51.com
注册： | 2007-1-22
文 章 搜 索

lwlly个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zjy8791027

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zjy8791027
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zjy8791027
性别： | 女
信箱： | li_623554173@56.com
QQ号： | 623554173
MSN ： | 未填
主页： | 未填
注册： | 2007-1-25
文 章 搜 索

zjy8791027个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：taijig

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：taijig
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | taijig
性别： | 男
信箱： | taijigg@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-25
文 章 搜 索

taijig个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jjbadn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jjbadn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jjbadn
性别： | 男
信箱： | jjbadn@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-25
文 章 搜 索

jjbadn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chimo369

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chimo369
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chimo369
性别： | 男
信箱： | katanachimo@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | http:/
注册： | 2007-1-29
文 章 搜 索

chimo369个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：冰凝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：冰凝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 冰凝
性别： | 女
信箱： | bingning620@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-30
文 章 搜 索

冰凝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信仰你的忠实人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信仰你的忠实人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信仰你的忠实人
性别： | 男
信箱： | 83498162@qq.com
QQ号： | 83498162
MSN ： | 未填
主页： | http://83498162@qq.com
注册： | 2007-1-30
文 章 搜 索

信仰你的忠实人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fangran

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fangran
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fangran
性别： | 男
信箱： | ranqj20@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-31
文 章 搜 索

fangran个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qwertyuiop

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qwertyuiop
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qwertyuiop
性别： | 女
信箱： | kilocabro@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-31
文 章 搜 索

qwertyuiop个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：15012011

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：15012011
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 15012011
性别： | 男
信箱： | lasdfjn@sdf.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-1-31
文 章 搜 索

15012011个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liyajie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liyajie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liyajie
性别： | 女
信箱： | gaominghao03@163.com
QQ号： | 124349956
MSN ： | 未填
主页： | 未填
注册： | 2007-2-1
文 章 搜 索

liyajie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：faith

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：faith
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | faith
性别： | 女
信箱： | faithtcy@yahoo.com
QQ号： | 未填
MSN ： | faithteh@hotmail.com
主页： | 未填
注册： | 2007-2-2
文 章 搜 索

faith个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：quanli1216

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：quanli1216
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | quanli1216
性别： | 男
信箱： | quanli1216@163.com
QQ号： | 187340743
MSN ： | 未填
主页： | 未填
注册： | 2007-2-3
文 章 搜 索

quanli1216个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：郑楠

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：郑楠
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 郑楠
性别： | 女
信箱： | zhaobin591@sohu.com
QQ号： | 303104386
MSN ： | 未填
主页： | 未填
注册： | 2007-2-4
文 章 搜 索

郑楠个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：远方

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：远方
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 远方
性别： | 男
信箱： | francischina2004@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-5
文 章 搜 索

远方个人文集
普通文章 家门口的等待！ (远 方，2007年6月22日，518) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：曹桂香

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曹桂香
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曹桂香
性别： | 女
信箱： | 465657378@qq.com
QQ号： | ４６５６５７３７８
MSN ： | 未填
主页： | 未填
注册： | 2007-2-5
文 章 搜 索

曹桂香个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：7446856

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：7446856
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 7446856
性别： | 男
信箱： | wanghaibin7446856@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-5
文 章 搜 索

7446856个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天龙

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天龙
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天龙
性别： | 男
信箱： | xutianlong88@126.com
QQ号： | 652237055
MSN ： | 未填
主页： | http://xutianlong88.51.com
注册： | 2007-2-6
文 章 搜 索

天龙个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：以玛内利

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：以玛内利
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 以玛内利
性别： | 男
信箱： | 414915274@qq.com
QQ号： | 446229022
MSN ： | 未填
主页： | 未填
注册： | 2007-2-7
文 章 搜 索

以玛内利个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dt19860212

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dt19860212
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dt19860212
性别： | 男
信箱： | 270327909@qq.com
QQ号： | 270327909
MSN ： | 未填
主页： | http://www.163.com
注册： | 2007-2-8
文 章 搜 索

dt19860212个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zgzyzjs

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zgzyzjs
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zgzyzjs
性别： | 男
信箱： | zgzyzjs@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-9
文 章 搜 索

zgzyzjs个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：感恩的心灵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：感恩的心灵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 感恩的心灵
性别： | 男
信箱： | xingguangzhongdeyu@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-9
文 章 搜 索

感恩的心灵个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：moonriver_mj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：moonriver_mj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | moonriver_mj
性别： | 女
信箱： | moonriver_mj@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-9
文 章 搜 索

moonriver_mj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杂草

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杂草
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杂草
性别： | 女
信箱： | yan100213@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-10
文 章 搜 索

杂草个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曹春旭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曹春旭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曹春旭
性别： | 男
信箱： | caochunxu5350123@sina.com
QQ号： | 231893712
MSN ： | 未填
主页： | http://lize5350123.51.com
注册： | 2007-2-10
文 章 搜 索

曹春旭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神的爱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神的爱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神的爱
性别： | 男
信箱： | wukuangleng@qq.com
QQ号： | 445269640
MSN ： | 未填
主页： | 未填
注册： | 2007-2-11
文 章 搜 索

神的爱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cls711

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cls711
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cls711
性别： | 男
信箱： | cls_888@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-12
文 章 搜 索

cls711个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：忘忧草

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：忘忧草
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 忘忧草
性别： | 女
信箱： | wang-you-cao123@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-12
文 章 搜 索

忘忧草个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：朴春花

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：朴春花
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 朴春花
性别： | 女
信箱： | parkchunhua@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-13
文 章 搜 索

朴春花个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pclawcn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pclawcn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pclawcn
性别： | 男
信箱： | lxd_1965@yahoo.com.cn
QQ号： | 未填
MSN ： | pclawcn@hotmail.com
主页： | 未填
注册： | 2007-2-13
文 章 搜 索

pclawcn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：明达

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：明达
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 明达
性别： | 女
信箱： | huasuyang123@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-14
文 章 搜 索

明达个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：佑佑哈哈

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：佑佑哈哈
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 佑佑哈哈
性别： | 男
信箱： | liudan14@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-14
文 章 搜 索

佑佑哈哈个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：baiminliang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：baiminliang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | baiminliang
性别： | 男
信箱： | www.baiminliang126@126.com
QQ号： | 648987436
MSN ： | 未填
主页： | http://baiminliang.blog.bokee.net
注册： | 2007-2-14
文 章 搜 索

baiminliang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：隋晓磊

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：隋晓磊
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 隋晓磊
性别： | 男
信箱： | 365884128@163.com
QQ号： | 365884128
MSN ： | 未填
主页： | 未填
注册： | 2007-2-15
文 章 搜 索

隋晓磊个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：#天边的云#

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：#天边的云#
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | #天边的云#
性别： | 女
信箱： | wangwei5552006@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-18
文 章 搜 索

#天边的云#个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：花满楼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：花满楼
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 花满楼
性别： | 男
信箱： | huamanlou_vip@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-20
文 章 搜 索

花满楼个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：琴瑟无声

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：琴瑟无声
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 琴瑟无声
性别： | 女
信箱： | 409377211@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-20
文 章 搜 索

琴瑟无声个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：frtony

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：frtony
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | frtony
性别： | 男
信箱： | frtony@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-20
文 章 搜 索

frtony个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：she2ye

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：she2ye
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | she2ye
性别： | 男
信箱： | she2ye@gmail.com
QQ号： | 82317233
MSN ： | 未填
主页： | 未填
注册： | 2007-2-21
文 章 搜 索

she2ye个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：十字架

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：十字架
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 十字架
性别： | 男
信箱： | guoh01@163.com
QQ号： | 383137406
MSN ： | 未填
主页： | 未填
注册： | 2007-2-22
文 章 搜 索

十字架个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：binbin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：binbin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | binbin
性别： | 男
信箱： | pauldjb@126.com
QQ号： | 243447629
MSN ： | 未填
主页： | 未填
注册： | 2007-2-22
文 章 搜 索

binbin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：binbinpaul

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：binbinpaul
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | binbinpaul
性别： | 男
信箱： | pauldjb@126.com
QQ号： | 243447619
MSN ： | 未填
主页： | 未填
注册： | 2007-2-22
文 章 搜 索

binbinpaul个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：danping123000

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：danping123000
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | danping123000
性别： | 女
信箱： | danping123000@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-25
文 章 搜 索

danping123000个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13084275738

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13084275738
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13084275738
性别： | 男
信箱： | 595843334@qq.com
QQ号： | 595843334
MSN ： | 未填
主页： | http;//m29.mail.pp.com
注册： | 2007-2-25
文 章 搜 索

13084275738个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ChristZanglei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ChristZanglei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ChristZanglei
性别： | 男
信箱： | christzanglei@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-25
文 章 搜 索

ChristZanglei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lijingzhe

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lijingzhe
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lijingzhe
性别： | 男
信箱： | ljzhyjy1234@163.com
QQ号： | 554031580
MSN ： | 未填
主页： | 未填
注册： | 2007-2-26
文 章 搜 索

lijingzhe个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：米粒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：米粒
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 米粒
性别： | 女
信箱： | kanglina2008@126.com.cn
QQ号： | 695286073
MSN ： | 未填
主页： | http://xiaona01
注册： | 2007-2-26
文 章 搜 索

米粒个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yyflym

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yyflym
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yyflym
性别： | 男
信箱： | yyflym@tom.com
QQ号： | 188546268
MSN ： | 未填
主页： | 未填
注册： | 2007-2-26
文 章 搜 索

yyflym个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mst1

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mst1
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mst1
性别： | 男
信箱： | williamnicolas@honen.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-2-26
文 章 搜 索

mst1个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：maxineyang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：maxineyang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | maxineyang
性别： | 女
信箱： | maxineyang@163.com
QQ号： | 未填
MSN ： | tina_bjs@msn.com
主页： | 未填
注册： | 2007-2-27
文 章 搜 索

maxineyang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fffff

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fffff
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fffff
性别： | 男
信箱： | www.xufeier@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | http://11
注册： | 2007-2-28
文 章 搜 索

fffff个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dongchixi0

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dongchixi0
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dongchixi0
性别： | 女
信箱： | dongchixi0@126.com
QQ号： | 296786202
MSN ： | 未填
主页： | 未填
注册： | 2007-3-1
文 章 搜 索

dongchixi0个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liuhuajing

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liuhuajing
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liuhuajing
性别： | 男
信箱： | 417727375@qq.com
QQ号： | 417727375
MSN ： | 未填
主页： | http://user.qzone.qq.com/417727375
注册： | 2007-3-1
文 章 搜 索

liuhuajing个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bfzzg102bhht

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bfzzg102bhht
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bfzzg102bhht
性别： | 女
信箱： | www.huanghuiyu11@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-1
文 章 搜 索

bfzzg102bhht个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我的扬州教会

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我的扬州教会
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我的扬州教会
性别： | 男
信箱： | www95700872@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-2
文 章 搜 索

我的扬州教会个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ggm1

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ggm1
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ggm1
性别： | 女
信箱： | jmhaxh@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-2
文 章 搜 索

ggm1个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bihade

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bihade
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bihade
性别： | 男
信箱： | tomato.meijian@gmail.com
QQ号： | 563032764
MSN ： | 未填
主页： | 未填
注册： | 2007-3-2
文 章 搜 索

bihade个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wqh0305

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wqh0305
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wqh0305
性别： | 男
信箱： | wqh0305@163.com
QQ号： | 447928067
MSN ： | 未填
主页： | 未填
注册： | 2007-3-2
文 章 搜 索

wqh0305个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：badeagle

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：badeagle
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | badeagle
性别： | 男
信箱： | badeagle@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-3
文 章 搜 索

badeagle个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：LVHE

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：LVHE
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | LVHE
性别： | 男
信箱： | lh6013@263.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-3
文 章 搜 索

LVHE个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：josephsoon

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：josephsoon
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | josephsoon
性别： | 男
信箱： | johnsoon@singnet.com.sg
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-3
文 章 搜 索

josephsoon个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：无聊至极

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：无聊至极
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 无聊至极
性别： | 男
信箱： | nmtfbm@126.com
QQ号： | 4713433
MSN ： | 未填
主页： | http://zhaodong12358.51.com/
注册： | 2007-3-4
文 章 搜 索

无聊至极个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rainydayzheng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rainydayzheng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rainydayzheng
性别： | 女
信箱： | rainydayzheng@sina.com
QQ号： | 未填
MSN ： | rainydayzheng@hotmail.com
主页： | 未填
注册： | 2007-3-4
文 章 搜 索

rainydayzheng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：感恩堂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：感恩堂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 感恩堂
性别： | 男
信箱： | nmtfbm@126.com
QQ号： | 4713433
MSN ： | 未填
主页： | 未填
注册： | 2007-3-5
文 章 搜 索

感恩堂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hanghan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hanghan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hanghan
性别： | 女
信箱： | hanghan123456@hotmail.com
QQ号： | 16738031
MSN ： | 未填
主页： | 未填
注册： | 2007-3-6
文 章 搜 索

hanghan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yurong830

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yurong830
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yurong830
性别： | 女
信箱： | yurong830@163.com
QQ号： | 271070974
MSN ： | yurong830@hotmail.com
主页： | http://mblog.fzone.cn/yurong830
注册： | 2007-3-7
文 章 搜 索

yurong830个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sky0757000

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sky0757000
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sky0757000
性别： | 男
信箱： | sky0757@sina.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-7
文 章 搜 索

sky0757000个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：叽里咕噜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：叽里咕噜
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 叽里咕噜
性别： | 女
信箱： | jenny112789@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-7
文 章 搜 索

叽里咕噜个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：157.23毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小强

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小强
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小强
性别： | 男
信箱： | www.makongchao1986@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-7
文 章 搜 索

小强个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：157.23毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aimler

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aimler
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aimler
性别： | 男
信箱： | aimler_1980@163.com
QQ号： | 84947343
MSN ： | 未填
主页： | 未填
注册： | 2007-3-8
文 章 搜 索

aimler个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：77.64毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：河中鸣

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：河中鸣
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 河中鸣
性别： | 男
信箱： | hzm146666@yahoo.com
QQ号： | 309674814
MSN ： | 未填
主页： | http://blog.sina.com.cn/hzm14
注册： | 2007-3-9
文 章 搜 索

河中鸣个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：poiuytrewq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：poiuytrewq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | poiuytrewq
性别： | 女
信箱： | skjdiw@jdsidj.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-10
文 章 搜 索

poiuytrewq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：朱建贝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：朱建贝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 朱建贝
性别： | 男
信箱： | www.rifjtdiu@126.com
QQ号： | 327757525
MSN ： | 未填
主页： | 未填
注册： | 2007-3-10
文 章 搜 索

朱建贝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张金莲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张金莲
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张金莲
性别： | 女
信箱： | zjl_4719@qq.com
QQ号： | 70132416
MSN ： | 未填
主页： | 未填
注册： | 2007-3-10
文 章 搜 索

张金莲个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：秀珍之女张金莲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：秀珍之女张金莲
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 秀珍之女张金莲
性别： | 女
信箱： | zjl_4719@qq.com
QQ号： | 70132416
MSN ： | 未填
主页： | 伊佃园我的故乡
注册： | 2007-3-10
文 章 搜 索

秀珍之女张金莲个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：晴天

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：晴天
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 晴天
性别： | 男
信箱： | xupeng7310@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-10
文 章 搜 索

晴天个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：guozhong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：guozhong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | guozhong
性别： | 男
信箱： | 381714478@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-10
文 章 搜 索

guozhong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wagto

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wagto
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wagto
性别： | 男
信箱： | wagto@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-11
文 章 搜 索

wagto个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liulimei_lisa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liulimei_lisa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liulimei_lisa
性别： | 女
信箱： | liulimei_lisa@hotmail.com
QQ号： | 417297090
MSN ： | 未填
主页： | http://liulimei1965
注册： | 2007-3-11
文 章 搜 索

liulimei_lisa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Caoyu822

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Caoyu822
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Caoyu822
性别： | 女
信箱： | caoyu2000822@yahoo.it
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-11
文 章 搜 索

Caoyu822个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wagto0

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wagto0
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wagto0
性别： | 男
信箱： | wagto@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-11
文 章 搜 索

wagto0个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣魔天使路西法

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣魔天使路西法
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣魔天使路西法
性别： | 男
信箱： | menglingjun6599@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-15
文 章 搜 索

圣魔天使路西法个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：396915783

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：396915783
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 396915783
性别： | 男
信箱： | qq396915783@126.com
QQ号： | 396915783
MSN ： | 未填
主页： | 未填
注册： | 2007-3-15
文 章 搜 索

396915783个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangyubao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangyubao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangyubao
性别： | 男
信箱： | wanghao_226@tom.com
QQ号： | 623466022
MSN ： | 未填
主页： | 未填
注册： | 2007-3-15
文 章 搜 索

wangyubao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yongfang1023

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yongfang1023
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yongfang1023
性别： | 女
信箱： | yongfang1023@sina.com
QQ号： | 17195200
MSN ： | yongfang1023_1982@hotmail.com
主页： | 未填
注册： | 2007-3-16
文 章 搜 索

yongfang1023个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gibbet214

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gibbet214
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gibbet214
性别： | 男
信箱： | gibbet214@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-16
文 章 搜 索

gibbet214个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：glh3049372

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：glh3049372
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | glh3049372
性别： | 男
信箱： | fyx@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www.tianhuayu.com
注册： | 2007-3-17
文 章 搜 索

glh3049372个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小棉

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小棉
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小棉
性别： | 女
信箱： | munannan2@126.com
QQ号： | 394964784
MSN ： | 未填
主页： | 未填
注册： | 2007-3-17
文 章 搜 索

小棉个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陕西咸阳张文华

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陕西咸阳张文华
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陕西咸阳张文华
性别： | 女
信箱： | lawyer-sixiaocheng@163.com
QQ号： | 610540396
MSN ： | 未填
主页： | 未填
注册： | 2007-3-17
文 章 搜 索

陕西咸阳张文华个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：展示自我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：展示自我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 展示自我
性别： | 女
信箱： | songya88@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-17
文 章 搜 索

展示自我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：woaiyaochaoli

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：woaiyaochaoli
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | woaiyaochaoli
性别： | 男
信箱： | huanghui3314@163.com
QQ号： | 619451645
MSN ： | 未填
主页： | 未填
注册： | 2007-3-18
文 章 搜 索

woaiyaochaoli个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神的儿女

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神的儿女
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神的儿女
性别： | 女
信箱： | weiwei64310139@yahoo.com.cn
QQ号： | 282520405
MSN ： | 未填
主页： | 未填
注册： | 2007-3-19
文 章 搜 索

神的儿女个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhenjiewei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhenjiewei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhenjiewei
性别： | 男
信箱： | wei8492@sbcglobal.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-19
文 章 搜 索

zhenjiewei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：woshijf

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：woshijf
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | woshijf
性别： | 女
信箱： | 709968983@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-21
文 章 搜 索

woshijf个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：bernadettacao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：bernadettacao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | bernadettacao
性别： | 女
信箱： | caoyu2000822@yahoo.it
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-21
文 章 搜 索

bernadettacao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨真君

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨真君
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨真君
性别： | 男
信箱： | paulyangjun@yahoo.com.cn
QQ号： | 294977442
MSN ： | 未填
主页： | 未填
注册： | 2007-3-22
文 章 搜 索

杨真君个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：惑星之谜

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：惑星之谜
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 惑星之谜
性别： | 女
信箱： | lff2669@sohu.com
QQ号： | 63032637
MSN ： | 未填
主页： | 未填
注册： | 2007-3-22
文 章 搜 索

惑星之谜个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jinrong915

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jinrong915
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jinrong915
性别： | 女
信箱： | jinrong915@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-23
文 章 搜 索

jinrong915个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chukaleunghk

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chukaleunghk
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chukaleunghk
性别： | 男
信箱： | chukaleunghk@gmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-23
文 章 搜 索

chukaleunghk个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：61906380

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：61906380
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 61906380
性别： | 男
信箱： | jituantuan@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-24
文 章 搜 索

61906380个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lllllll

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lllllll
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lllllll
性别： | 男
信箱： | basketball_2005@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-24
文 章 搜 索

lllllll个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tempo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tempo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tempo
性别： | 男
信箱： | hike1204@126.com
QQ号： | 383103409
MSN ： | 未填
主页： | 未填
注册： | 2007-3-24
文 章 搜 索

tempo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：台州信心百倍人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：台州信心百倍人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 台州信心百倍人
性别： | 男
信箱： | huaguolin101@tom.com
QQ号： | 305657388
MSN ： | 未填
主页： | 未填
注册： | 2007-3-25
文 章 搜 索

台州信心百倍人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hanlm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hanlm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hanlm
性别： | 男
信箱： | hanlm121@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-25
文 章 搜 索

hanlm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jzw112233

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jzw112233
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jzw112233
性别： | 男
信箱： | hanwenqi255@163.com
QQ号： | 382899147
MSN ： | 未填
主页： | 未填
注册： | 2007-3-25
文 章 搜 索

jzw112233个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lsjny

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lsjny
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lsjny
性别： | 男
信箱： | lsjny@tom.com
QQ号： | 329116628
MSN ： | 未填
主页： | 未填
注册： | 2007-3-26
文 章 搜 索

lsjny个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：只能完全依靠主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：只能完全依靠主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 只能完全依靠主
性别： | 男
信箱： | wenlong101@tom.com
QQ号： | 150123919
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

只能完全依靠主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：a8586715

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：a8586715
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | a8586715
性别： | 男
信箱： | liyang55555555@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

a8586715个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：漪漪平

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：漪漪平
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 漪漪平
性别： | 女
信箱： | piaolih123@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

漪漪平个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：171.88毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：有爱在行走

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：有爱在行走
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 有爱在行走
性别： | 女
信箱： | srblu@126.com
QQ号： | 492389132
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

有爱在行走个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张永娟

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张永娟
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张永娟
性别： | 女
信箱： | ZYX861006@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

张永娟个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tyy11

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tyy11
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tyy11
性别： | 男
信箱： | 3927294@163.com
QQ号： | 395971321
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

tyy11个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：emilyee86

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：emilyee86
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | emilyee86
性别： | 女
信箱： | emilyee86@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-3-28
文 章 搜 索

emilyee86个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：梦中岁月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：梦中岁月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 梦中岁月
性别： | 女
信箱： | wdezszql2006@yahoo.com.cn
QQ号： | 516414167
MSN ： | 未填
主页： | 未填
注册： | 2007-3-29
文 章 搜 索

梦中岁月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wazhim2013

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wazhim2013
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wazhim2013
性别： | 男
信箱： | www.wzhim2013@163.com
QQ号： | 494936625
MSN ： | 未填
主页： | 未填
注册： | 2007-3-30
文 章 搜 索

wazhim2013个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangxinyang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangxinyang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangxinyang
性别： | 男
信箱： | wangchen123hao@126.com
QQ号： | 515008629
MSN ： | 未填
主页： | 未填
注册： | 2007-3-30
文 章 搜 索

wangxinyang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神爱我们

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神爱我们
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神爱我们
性别： | 男
信箱： | zhaoqing19871122@yahoo.com.cn
QQ号： | 421620206
MSN ： | 未填
主页： | 未填
注册： | 2007-3-30
文 章 搜 索

神爱我们个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：130001291

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：130001291
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 130001291
性别： | 男
信箱： | seyvice@tencent.com
QQ号： | 130001291
MSN ： | 未填
主页： | 未填
注册： | 2007-3-31
文 章 搜 索

130001291个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：田永威

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：田永威
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 田永威
性别： | 男
信箱： | tian.yongwei@163.com
QQ号： | 693170154
MSN ： | 未填
主页： | 未填
注册： | 2007-3-31
文 章 搜 索

田永威个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：litq

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：litq
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | litq
性别： | 男
信箱： | chinasts@gmail.com
QQ号： | 359938913
MSN ： | litianquan1@hotmail.com
主页： | http://885city.com
注册： | 2007-3-31
文 章 搜 索

litq个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kidwxt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kidwxt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kidwxt
性别： | 女
信箱： | neptune-x@sohu.com
QQ号： | 501904139
MSN ： | 未填
主页： | 未填
注册： | 2007-3-31
文 章 搜 索

kidwxt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：achixi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：achixi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | achixi
性别： | 女
信箱： | mgdyz@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-1
文 章 搜 索

achixi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：唐雨霁

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：唐雨霁
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 唐雨霁
性别： | 女
信箱： | scorpiowenjing1987@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-2
文 章 搜 索

唐雨霁个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cherryxd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cherryxd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cherryxd
性别： | 女
信箱： | xdcherryhjf@yahoo.com.cn
QQ号： | 378615003
MSN ： | 未填
主页： | http://378615003.qq.qzone.com
注册： | 2007-4-3
文 章 搜 索

cherryxd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信徒阿超

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信徒阿超
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信徒阿超
性别： | 男
信箱： | taizimenhaichao@56.com
QQ号： | 405431272
MSN ： | 未填
主页： | http://www.56.com/p11/v_MTQ0MTY1MTI.html
注册： | 2007-4-3
文 章 搜 索

信徒阿超个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：橘色尘埃

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：橘色尘埃
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 橘色尘埃
性别： | 男
信箱： | apaiweiqi2008@yahoo.com.cn
QQ号： | 215326023
MSN ： | 未填
主页： | 未填
注册： | 2007-4-3
文 章 搜 索

橘色尘埃个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：哈咪小斐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：哈咪小斐
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 哈咪小斐
性别： | 男
信箱： | johnzyjxtd@163.com
QQ号： | 378186546
MSN ： | 未填
主页： | www.cyworld.com.cn/johnzyj
注册： | 2007-4-4
文 章 搜 索

哈咪小斐个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：刘烨

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：刘烨
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 刘烨
性别： | 女
信箱： | mogui38047331@avl.com.cn
QQ号： | 38047331
MSN ： | 未填
主页： | http://www.liusiyan666.51.com
注册： | 2007-4-4
文 章 搜 索

刘烨个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liusiyan666

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liusiyan666
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liusiyan666
性别： | 女
信箱： | mogui38047331@avl.com.cn
QQ号： | 38047331
MSN ： | 未填
主页： | http://www.liusiyan666.51.com
注册： | 2007-4-4
文 章 搜 索

liusiyan666个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：快乐@天使

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：快乐@天使
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 快乐@天使
性别： | 女
信箱： | Stella_looi@hotmail.com
QQ号： | 未填
MSN ： | Stella_looi@hotmail.com
主页： | 未填
注册： | 2007-4-5
文 章 搜 索

快乐@天使个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：vivian

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：vivian
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | vivian
性别： | 女
信箱： | xy.004239@163.com
QQ号： | 535765962
MSN ： | 未填
主页： | 未填
注册： | 2007-4-6
文 章 搜 索

vivian个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：阿里巴巴

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：阿里巴巴
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 阿里巴巴
性别： | 女
信箱： | joycegaooxford@hotmail.com
QQ号： | 44898608
MSN ： | joycegaooxford@hotmail.com
主页： | 未填
注册： | 2007-4-6
文 章 搜 索

阿里巴巴个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：teardrop

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：teardrop
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | teardrop
性别： | 女
信箱： | caolin070103@sina.com
QQ号： | 595122149
MSN ： | 未填
主页： | 未填
注册： | 2007-4-6
文 章 搜 索

teardrop个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天主之子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天主之子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天主之子
性别： | 男
信箱： | 448616443@qq.com
QQ号： | 448616443
MSN ： | 未填
主页： | 未填
注册： | 2007-4-7
文 章 搜 索

天主之子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：彩虹河

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：彩虹河
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 彩虹河
性别： | 女
信箱： | yl_27@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-7
文 章 搜 索

彩虹河个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhanglimin6

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhanglimin6
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhanglimin6
性别： | 女
信箱： | zhanglimin55555@163.com
QQ号： | 122478380
MSN ： | 未填
主页： | http://zhanglimin6.51.COM
注册： | 2007-4-8
文 章 搜 索

zhanglimin6个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sugar787

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sugar787
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sugar787
性别： | 女
信箱： | sugar787@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-10
文 章 搜 索

sugar787个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：51771860213579

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：51771860213579
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 51771860213579
性别： | 男
信箱： | yangxiaosheng135790@126.com
QQ号： | 517718602
MSN ： | 未填
主页： | 未填
注册： | 2007-4-11
文 章 搜 索

51771860213579个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：寻找重生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：寻找重生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 寻找重生
性别： | 男
信箱： | www.qswe@dsrfsd.com
QQ号： | 463122907
MSN ： | 未填
主页： | 未填
注册： | 2007-4-11
文 章 搜 索

寻找重生个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qjy520st

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qjy520st
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qjy520st
性别： | 女
信箱： | qijiayi112@sina.com
QQ号： | 24981123
MSN ： | 未填
主页： | http://xuexueai.blog.sohu.com
注册： | 2007-4-12
文 章 搜 索

qjy520st个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：田间小百合

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：田间小百合
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 田间小百合
性别： | 男
信箱： | zhutuancheng@yahoo.com.cn
QQ号： | 380785934
MSN ： | 未填
主页： | http://www.yahoo.com.cn
注册： | 2007-4-12
文 章 搜 索

田间小百合个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：阳光下de鱼儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：阳光下de鱼儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 阳光下de鱼儿
性别： | 女
信箱： | kxmn_000@163.com
QQ号： | 350564327
MSN ： | 未填
主页： | 未填
注册： | 2007-4-13
文 章 搜 索

阳光下de鱼儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangIa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangIa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangIa
性别： | 女
信箱： | wangxiangru@163.com
QQ号： | 110445759
MSN ： | wangxiangru@hotmail.com
主页： | 未填
注册： | 2007-4-14
文 章 搜 索

wangIa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：acumen798

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：acumen798
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | acumen798
性别： | 男
信箱： | acumen798@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-14
文 章 搜 索

acumen798个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gameover0916

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gameover0916
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gameover0916
性别： | 男
信箱： | gameover0916@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-14
文 章 搜 索

gameover0916个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：angelove865150

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：angelove865150
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | angelove865150
性别： | 男
信箱： | 121001640@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-14
文 章 搜 索

angelove865150个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我想重生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我想重生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我想重生
性别： | 女
信箱： | www.459723915@qq.com
QQ号： | 459723915
MSN ： | 未填
主页： | 未填
注册： | 2007-4-15
文 章 搜 索

我想重生个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jzp600

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jzp600
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jzp600
性别： | 男
信箱： | jzp600@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-15
文 章 搜 索

jzp600个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：梁曦丹

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：梁曦丹
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 梁曦丹
性别： | 女
信箱： | zhanlue88@163.com
QQ号： | 423252991
MSN ： | 未填
主页： | 未填
注册： | 2007-4-15
文 章 搜 索

梁曦丹个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：血色＆浪漫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：血色＆浪漫
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 血色＆浪漫
性别： | 男
信箱： | chenchaobisheng@yahoo.com.cn
QQ号： | 562324360
MSN ： | 未填
主页： | 未填
注册： | 2007-4-15
文 章 搜 索

血色＆浪漫个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：任腾飞爱圣经

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：任腾飞爱圣经
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 任腾飞爱圣经
性别： | 男
信箱： | rentengfei@eyou.com
QQ号： | 568436266
MSN ： | 未填
主页： | 未填
注册： | 2007-4-17
文 章 搜 索

任腾飞爱圣经个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：福娃娃

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：福娃娃
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 福娃娃
性别： | 女
信箱： | mariyalhlhyr@yahoo.com.cn
QQ号： | 449296380
MSN ： | 未填
主页： | 未填
注册： | 2007-4-17
文 章 搜 索

福娃娃个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liulei038310

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liulei038310
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liulei038310
性别： | 女
信箱： | liulei038310@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-18
文 章 搜 索

liulei038310个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sarah

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sarah
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sarah
性别： | 女
信箱： | sarahnianli@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-19
文 章 搜 索

sarah个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangjing6526

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangjing6526
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangjing6526
性别： | 女
信箱： | wangjing6526@eyou.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-19
文 章 搜 索

wangjing6526个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luckdog

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luckdog
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luckdog
性别： | 女
信箱： | hailanghuahb@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-21
文 章 搜 索

luckdog个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：63532681

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：63532681
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 63532681
性别： | 男
信箱： | linbuxia@19860417.com
QQ号： | 153229631
MSN ： | 未填
主页： | 未填
注册： | 2007-4-21
文 章 搜 索

63532681个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yanzijie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yanzijie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yanzijie
性别： | 男
信箱： | yanzizijie198859@126.com
QQ号： | 442336075
MSN ： | 未填
主页： | 未填
注册： | 2007-4-21
文 章 搜 索

yanzijie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：白巧克力

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：白巧克力
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 白巧克力
性别： | 女
信箱： | jingjingcaixuecx-14@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-21
文 章 搜 索

白巧克力个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：怀明

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：怀明
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 怀明
性别： | 男
信箱： | huaijiu_265@eyou.com
QQ号： | 727256997
MSN ： | 未填
主页： | 未填
注册： | 2007-4-22
文 章 搜 索

怀明个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨迎迎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨迎迎
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨迎迎
性别： | 女
信箱： | yangjinfeng613@yahoo.com.cn
QQ号： | 530010617
MSN ： | 未填
主页： | 未填
注册： | 2007-4-22
文 章 搜 索

杨迎迎个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ZYH06080

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ZYH06080
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ZYH06080
性别： | 女
信箱： | YINGHONG85@126.COM
QQ号： | 381706148
MSN ： | 未填
主页： | 未填
注册： | 2007-4-23
文 章 搜 索

ZYH06080个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：达西

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：达西
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 达西
性别： | 男
信箱： | jxh428@hotmail.com
QQ号： | 未填
MSN ： | jxh428@hotmail.com
主页： | 金猪星仔
注册： | 2007-4-23
文 章 搜 索

达西个人文集
普通文章 圣子一语定乾坤 (达西，2007年8月29日，700) 热点文章
普通文章 逆向思维面面观 (达西，2007年7月30日，750) 热点文章
普通文章 上帝的微笑 (达西，2007年6月11日，900) 热点文章
普通文章 上帝的背影 (达西，2007年5月30日，793) 热点文章
普通文章 上帝的爱 (达西，2007年5月16日，991) 热点文章
普通文章 上帝的心 (达西，2007年4月23日，1046) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：kelly924

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kelly924
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kelly924
性别： | 女
信箱： | kelly924@sohu.com
QQ号： | 43604016
MSN ： | 未填
主页： | 未填
注册： | 2007-4-25
文 章 搜 索

kelly924个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shelley

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shelley
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shelley
性别： | 男
信箱： | shelleybenz@sohu.com
QQ号： | 494416998
MSN ： | 未填
主页： | http://shelleyzheng.my.5460.net
注册： | 2007-4-27
文 章 搜 索

shelley个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：婴灵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：婴灵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 婴灵
性别： | 女
信箱： | guobilei@yahoo.com.cn
QQ号： | 362125049
MSN ： | 未填
主页： | 未填
注册： | 2007-4-28
文 章 搜 索

婴灵个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chri520

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chri520
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chri520
性别： | 男
信箱： | ytmhame@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-4-29
文 章 搜 索

chri520个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xupengxu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xupengxu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xupengxu
性别： | 男
信箱： | v_vinsent@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-1
文 章 搜 索

xupengxu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：386456543

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：386456543
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 386456543
性别： | 男
信箱： | 386456543@QQ.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-1
文 章 搜 索

386456543个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：meili

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：meili
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | meili
性别： | 女
信箱： | 416493271@qq.com
QQ号： | 416493271
MSN ： | 未填
主页： | 未填
注册： | 2007-5-2
文 章 搜 索

meili个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yilin3472

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yilin3472
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yilin3472
性别： | 女
信箱： | linfang3472@sina.com
QQ号： | 563447293
MSN ： | 未填
主页： | 未填
注册： | 2007-5-2
文 章 搜 索

yilin3472个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zengpaul

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zengpaul
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zengpaul
性别： | 男
信箱： | zengpaul2000@yahoo.com.cn
QQ号： | 443218248
MSN ： | 未填
主页： | 未填
注册： | 2007-5-3
文 章 搜 索

zengpaul个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李丹

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李丹
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李丹
性别： | 女
信箱： | liuxingyu_17@126.com
QQ号： | 294805982
MSN ： | 未填
主页： | 未填
注册： | 2007-5-4
文 章 搜 索

李丹个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yaoyousheng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yaoyousheng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yaoyousheng
性别： | 男
信箱： | yaoyoushen@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-4
文 章 搜 索

yaoyousheng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kexncn

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kexncn
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kexncn
性别： | 男
信箱： | kexncn@126.com
QQ号： | 752271194
MSN ： | hanyi1115@hotmail.com
主页： | http://hi.baidu.com/kexn
注册： | 2007-5-4
文 章 搜 索

kexncn个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：梦幻独角兽

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：梦幻独角兽
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 梦幻独角兽
性别： | 男
信箱： | tianxutales@163.com
QQ号： | 290769887
MSN ： | 未填
主页： | 未填
注册： | 2007-5-4
文 章 搜 索

梦幻独角兽个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chaosdavid

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chaosdavid
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chaosdavid
性别： | 男
信箱： | fuchaochaos@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-5
文 章 搜 索

chaosdavid个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：白水

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：白水
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 白水
性别： | 女
信箱： | tyuq03@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-5
文 章 搜 索

白水个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：恶作剧之吻

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：恶作剧之吻
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 恶作剧之吻
性别： | 女
信箱： | wwwxuhongmimi@souhu.com
QQ号： | 未填
MSN ： | 未填
主页： | http://baidu.com
注册： | 2007-5-5
文 章 搜 索

恶作剧之吻个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tong198964

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tong198964
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tong198964
性别： | 男
信箱： | tong198964@163.com
QQ号： | 442823283
MSN ： | 未填
主页： | 未填
注册： | 2007-5-8
文 章 搜 索

tong198964个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天国娃娃

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天国娃娃
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天国娃娃
性别： | 女
信箱： | hecongcong1984@163.com
QQ号： | 45565267
MSN ： | 未填
主页： | 未填
注册： | 2007-5-8
文 章 搜 索

天国娃娃个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：善与恶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：善与恶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 善与恶
性别： | 男
信箱： | 84833747@sohu.com
QQ号： | 472983
MSN ： | 未填
主页： | http://user.qzone.qq.com/472983
注册： | 2007-5-9
文 章 搜 索

善与恶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：潘春发

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：潘春发
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 潘春发
性别： | 男
信箱： | ypcocjh@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-10
文 章 搜 索

潘春发个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：朱华清

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：朱华清
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 朱华清
性别： | 男
信箱： | zhuhuaqing520@126.com
QQ号： | 596293787
MSN ： | 未填
主页： | 未填
注册： | 2007-5-10
文 章 搜 索

朱华清个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xm86358917

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xm86358917
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xm86358917
性别： | 男
信箱： | 408155918@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-11
文 章 搜 索

xm86358917个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wea76339

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wea76339
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wea76339
性别： | 男
信箱： | wea76339@163.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-11
文 章 搜 索

wea76339个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：77.64毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：大海

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大海
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大海
性别： | 男
信箱： | yhm10818@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-11
文 章 搜 索

大海个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：YUYI

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：YUYI
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | YUYI
性别： | 女
信箱： | GXX0000000000@126.com
QQ号： | 409823219
MSN ： | 未填
主页： | 未填
注册： | 2007-5-12
文 章 搜 索

YUYI个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：迷失的羔羊A

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：迷失的羔羊A
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 迷失的羔羊A
性别： | 男
信箱： | abc@21cn.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-12
文 章 搜 索

迷失的羔羊A个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小骗子的姐姐

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小骗子的姐姐
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小骗子的姐姐
性别： | 女
信箱： | 252177175@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-12
文 章 搜 索

小骗子的姐姐个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhangyusyj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhangyusyj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhangyusyj
性别： | 男
信箱： | zhangyusyj521@126.com
QQ号： | 108860298
MSN ： | 未填
主页： | 未填
注册： | 2007-5-12
文 章 搜 索

zhangyusyj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：77.64毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiangxiuzhi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiangxiuzhi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiangxiuzhi
性别： | 女
信箱： | xiangxiuzhi@126.com
QQ号： | 406606231
MSN ： | 未填
主页： | 未填
注册： | 2007-5-14
文 章 搜 索

xiangxiuzhi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qifuyou

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qifuyou
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qifuyou
性别： | 男
信箱： | qfy19830211@163.com
QQ号： | 271469582
MSN ： | 未填
主页： | 未填
注册： | 2007-5-14
文 章 搜 索

qifuyou个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：langxianzhen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：langxianzhen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | langxianzhen
性别： | 女
信箱： | langxianzhen@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-14
文 章 搜 索

langxianzhen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wmkpz

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wmkpz
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wmkpz
性别： | 女
信箱： | wmkpz@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-19
文 章 搜 索

wmkpz个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：依依笑笑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：依依笑笑
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 依依笑笑
性别： | 女
信箱： | xiaoyang1777@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-20
文 章 搜 索

依依笑笑个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李昭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李昭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李昭
性别： | 男
信箱： | sjz-lyb@tom.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-21
文 章 搜 索

李昭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hgphgp06

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hgphgp06
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hgphgp06
性别： | 男
信箱： | www.hongguoping3@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-22
文 章 搜 索

hgphgp06个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sun_yin5129738

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sun_yin5129738
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sun_yin5129738
性别： | 女
信箱： | sun_yin51297388@hotmail.com
QQ号： | 542287165
MSN ： | sun_yin51297388@hotmail.com
主页： | 未填
注册： | 2007-5-22
文 章 搜 索

sun_yin5129738个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：眼中林绿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：眼中林绿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 眼中林绿
性别： | 女
信箱： | www.butterfly91825@sina.com
QQ号： | 249786793
MSN ： | 未填
主页： | 未填
注册： | 2007-5-23
文 章 搜 索

眼中林绿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：锕杰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：锕杰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 锕杰
性别： | 男
信箱： | 298047340@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-23
文 章 搜 索

锕杰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ELAIN

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ELAIN
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ELAIN
性别： | 女
信箱： | elain7066@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-23
文 章 搜 索

ELAIN个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：大义的蒙恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大义的蒙恩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大义的蒙恩
性别： | 男
信箱： | naniandongtianhenizaiyiqi@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-24
文 章 搜 索

大义的蒙恩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：得求恩

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：得求恩
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 得求恩
性别： | 男
信箱： | www.729884864@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-24
文 章 搜 索

得求恩个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：当我踏上这条路

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：当我踏上这条路
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 当我踏上这条路
性别： | 女
信箱： | liyue736@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-25
文 章 搜 索

当我踏上这条路个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：自然

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：自然
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 自然
性别： | 女
信箱： | hongjia84@hotmail.com
QQ号： | 536452706
MSN ： | hongjia84@hotmail.com
主页： | 未填
注册： | 2007-5-25
文 章 搜 索

自然个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huangruixiu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huangruixiu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huangruixiu
性别： | 男
信箱： | huangruixiu@126.com
QQ号： | 154243888
MSN ： | 未填
主页： | http://shop34223759.taobao.com/
注册： | 2007-5-26
文 章 搜 索

huangruixiu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jizhikai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jizhikai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jizhikai
性别： | 男
信箱： | youling121@eyou.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-26
文 章 搜 索

jizhikai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wakedup

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wakedup
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wakedup
性别： | 男
信箱： | jerryzjr2005@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-27
文 章 搜 索

wakedup个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曹晓刚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曹晓刚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曹晓刚
性别： | 男
信箱： | xizixiyan@eyou.com
QQ号： | 759774641
MSN ： | 未填
主页： | 未填
注册： | 2007-5-27
文 章 搜 索

曹晓刚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qiangcowboy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qiangcowboy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qiangcowboy
性别： | 男
信箱： | qingcowboy@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-28
文 章 搜 索

qiangcowboy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linminglove

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linminglove
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linminglove
性别： | 男
信箱： | 525994894@qq.com
QQ号： | 525994894
MSN ： | 未填
主页： | http://linmeiqin520.51.com
注册： | 2007-5-28
文 章 搜 索

linminglove个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：旷野呼声119

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：旷野呼声119
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 旷野呼声119
性别： | 男
信箱： | kuangyehusheng119@163.com
QQ号： | 772864346
MSN ： | 未填
主页： | 未填
注册： | 2007-5-30
文 章 搜 索

旷野呼声119个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：福利多

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：福利多
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 福利多
性别： | 男
信箱： | beijinglaonan@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-30
文 章 搜 索

福利多个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：njtv123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：njtv123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | njtv123
性别： | 男
信箱： | njtv@qq.com
QQ号： | 79133060
MSN ： | 未填
主页： | http://www.79133060.com
注册： | 2007-5-30
文 章 搜 索

njtv123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：陈梅珍

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：陈梅珍
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 陈梅珍
性别： | 女
信箱： | zitinghua@407956797.com.cn
QQ号： | 554950943
MSN ： | 未填
主页： | 未填
注册： | 2007-5-30
文 章 搜 索

陈梅珍个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jesses630

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jesses630
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jesses630
性别： | 女
信箱： | jesses630@163.com
QQ号： | 470567890
MSN ： | 未填
主页： | http://www.jesses630.51.com
注册： | 2007-5-31
文 章 搜 索

jesses630个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：自家的草窝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：自家的草窝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 自家的草窝
性别： | 女
信箱： | mitch-28@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-5-31
文 章 搜 索

自家的草窝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhizhi87nihao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhizhi87nihao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhizhi87nihao
性别： | 女
信箱： | zhizhi87nihao@sina.com
QQ号： | 326931230
MSN ： | 未填
主页： | 未填
注册： | 2007-6-1
文 章 搜 索

zhizhi87nihao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gongqian85

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gongqian85
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gongqian85
性别： | 男
信箱： | gongqian85@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-2
文 章 搜 索

gongqian85个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：尘土

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：尘土
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 尘土
性别： | 女
信箱： | mi.e.er@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-4
文 章 搜 索

尘土个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：eeecc3

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：eeecc3
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | eeecc3
性别： | 男
信箱： | edcm123@sina.com
QQ号： | 673581659
MSN ： | 未填
主页： | 未填
注册： | 2007-6-4
文 章 搜 索

eeecc3个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lusqily

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lusqily
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lusqily
性别： | 男
信箱： | lusqily@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-5
文 章 搜 索

lusqily个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qtj33

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qtj33
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qtj33
性别： | 男
信箱： | gaoxing3504@sina.com
QQ号： | 453972168
MSN ： | 未填
主页： | 未填
注册： | 2007-6-7
文 章 搜 索

qtj33个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jiao.DM

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jiao.DM
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jiao.DM
性别： | 男
信箱： | jiao.DM@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-7
文 章 搜 索

jiao.DM个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我爱我ˇ主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我爱我ˇ主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我爱我ˇ主
性别： | 女
信箱： | 123248742@QQ.COM
QQ号： | 123248742
MSN ： | 未填
主页： | 未填
注册： | 2007-6-7
文 章 搜 索

我爱我ˇ主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：冬日汐霞

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：冬日汐霞
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 冬日汐霞
性别： | 女
信箱： | xixia.1969@163.com
QQ号： | 214792887
MSN ： | 未填
主页： | 未填
注册： | 2007-6-7
文 章 搜 索

冬日汐霞个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：paulwyt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：paulwyt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | paulwyt
性别： | 男
信箱： | bttianzhujiao@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-7
文 章 搜 索

paulwyt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tianguo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tianguo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tianguo
性别： | 女
信箱： | WDD@SUNNY-OPTICS.COM
QQ号： | 5920
MSN ： | 未填
主页： | http://SUNNY-OPTICS.COM
注册： | 2007-6-7
文 章 搜 索

tianguo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱主爱人爱老婆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱主爱人爱老婆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱主爱人爱老婆
性别： | 男
信箱： | xiaosaliuxiang@163.com
QQ号： | 39471872
MSN ： | 未填
主页： | 未填
注册： | 2007-6-8
文 章 搜 索

爱主爱人爱老婆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jijiaoluo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jijiaoluo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jijiaoluo
性别： | 男
信箱： | 494714536@qq.com
QQ号： | 494714536
MSN ： | 未填
主页： | 未填
注册： | 2007-6-8
文 章 搜 索

jijiaoluo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：中国下里巴人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：中国下里巴人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 中国下里巴人
性别： | 女
信箱： | wang.yan_min@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-8
文 章 搜 索

中国下里巴人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张章

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张章
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张章
性别： | 女
信箱： | ymnlzxm@hotmail.com
QQ号： | 327814985
MSN ： | ymnlzxm@hotmail.com
主页： | 未填
注册： | 2007-6-8
文 章 搜 索

张章个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jayson34

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jayson34
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jayson34
性别： | 男
信箱： | jayson34@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-10
文 章 搜 索

jayson34个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qinkun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qinkun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qinkun
性别： | 男
信箱： | 663103319@qq.com
QQ号： | 663103319
MSN ： | 未填
主页： | 未填
注册： | 2007-6-11
文 章 搜 索

qinkun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wpj2000

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wpj2000
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wpj2000
性别： | 男
信箱： | wupojen@yahoo.com
QQ号： | 未填
MSN ： | wupojen@hotmail.com
主页： | 未填
注册： | 2007-6-13
文 章 搜 索

wpj2000个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dark318

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dark318
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dark318
性别： | 女
信箱： | dark1105@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-13
文 章 搜 索

dark318个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pengaustin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pengaustin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pengaustin
性别： | 男
信箱： | pengaustin@gmail.com
QQ号： | 未填
MSN ： | pengaustin@hotmail.com
主页： | 未填
注册： | 2007-6-14
文 章 搜 索

pengaustin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tnps009

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tnps009
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tnps009
性别： | 女
信箱： | margaretng@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-15
文 章 搜 索

tnps009个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：AGNES

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：AGNES
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | AGNES
性别： | 女
信箱： | AGNESLXQ@YAHOO.COM.CN
QQ号： | 526814642
MSN ： | 未填
主页： | 未填
注册： | 2007-6-15
文 章 搜 索

AGNES个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hammer

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hammer
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hammer
性别： | 男
信箱： | wuhailin-520@163.com
QQ号： | 276564395
MSN ： | 未填
主页： | 未填
注册： | 2007-6-17
文 章 搜 索

hammer个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：最美的祝福

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：最美的祝福
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 最美的祝福
性别： | 男
信箱： | 454147114@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-18
文 章 搜 索

最美的祝福个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：userjun

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：userjun
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | userjun
性别： | 男
信箱： | 331263162@qq.com
QQ号： | 331263162
MSN ： | 未填
主页： | http://331263162@qq.com
注册： | 2007-6-19
文 章 搜 索

userjun个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：125.00毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wwey

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wwey
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wwey
性别： | 男
信箱： | 1@1erdsy.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-19
文 章 搜 索

wwey个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小羊羔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小羊羔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小羊羔
性别： | 女
信箱： | ruozhiyue@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-19
文 章 搜 索

小羊羔个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱人如己

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱人如己
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱人如己
性别： | 女
信箱： | madge5@163.com
QQ号： | 592068414
MSN ： | wdd@-sunny-optics.com
主页： | http://optics.com
注册： | 2007-6-20
文 章 搜 索

爱人如己个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：airenruji

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：airenruji
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | airenruji
性别： | 女
信箱： | yaliyajing@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-21
文 章 搜 索

airenruji个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hecaiming

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hecaiming
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hecaiming
性别： | 男
信箱： | hecaiming2008@yhaoo.com.cn
QQ号： | 616277667
MSN ： | 未填
主页： | 未填
注册： | 2007-6-24
文 章 搜 索

hecaiming个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小数点

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小数点
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小数点
性别： | 女
信箱： | 471431885@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-6-28
文 章 搜 索

小数点个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：清风

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：清风
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 清风
性别： | 女
信箱： | ali2010@126.com
QQ号： | 279624643
MSN ： | 未填
主页： | 未填
注册： | 2007-6-28
文 章 搜 索

清风个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhaojianjun133

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhaojianjun133
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhaojianjun133
性别： | 男
信箱： | zhaojianjun133@sina.com
QQ号： | 363304792
MSN ： | 未填
主页： | 未填
注册： | 2007-6-30
文 章 搜 索

zhaojianjun133个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天涯孤客

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天涯孤客
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天涯孤客
性别： | 男
信箱： | peter-xu88@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-5
文 章 搜 索

天涯孤客个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蒙娜丽莎

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蒙娜丽莎
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蒙娜丽莎
性别： | 女
信箱： | gyx772369@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-7
文 章 搜 索

蒙娜丽莎个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：白云朵朵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：白云朵朵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 白云朵朵
性别： | 女
信箱： | gyx772369@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-7
文 章 搜 索

白云朵朵个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：logos4ac

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：logos4ac
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | logos4ac
性别： | 男
信箱： | ac03227@ms31.hinet.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-10
文 章 搜 索

logos4ac个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：风干的鱼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：风干的鱼
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 风干的鱼
性别： | 男
信箱： | fenggandeyu@YAHOO.COM.CN
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-11
文 章 搜 索

风干的鱼个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：快乐天堂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：快乐天堂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 快乐天堂
性别： | 男
信箱： | qiankezhou@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-13
文 章 搜 索

快乐天堂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：leelida2

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：leelida2
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | leelida2
性别： | 女
信箱： | leelida2@yahoo.com.cn
QQ号： | 99856544
MSN ： | 未填
主页： | 未填
注册： | 2007-7-14
文 章 搜 索

leelida2个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xiaoxiaomm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xiaoxiaomm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xiaoxiaomm
性别： | 女
信箱： | shanghaibinligm@sina.com
QQ号： | 459511011
MSN ： | 未填
主页： | 未填
注册： | 2007-7-14
文 章 搜 索

xiaoxiaomm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wogerencui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wogerencui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wogerencui
性别： | 男
信箱： | wogeren-aini@163.com
QQ号： | 137992500
MSN ： | 未填
主页： | 未填
注册： | 2007-7-15
文 章 搜 索

wogerencui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jinyudao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jinyudao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jinyudao
性别： | 男
信箱： | jinguoxu@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-18
文 章 搜 索

jinyudao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Mohammed

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Mohammed
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Mohammed
性别： | 男
信箱： | mohammed623@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-18
文 章 搜 索

Mohammed个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：唐带带

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：唐带带
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 唐带带
性别： | 女
信箱： | hushufang5168@yahoo.com.cn
QQ号： | 574599475
MSN ： | 未填
主页： | 未填
注册： | 2007-7-18
文 章 搜 索

唐带带个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：robertchen

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：robertchen
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | robertchen
性别： | 男
信箱： | cmrobert@126.com
QQ号： | 178152080
MSN ： | 未填
主页： | http://cym.1989.blog.163.com
注册： | 2007-7-19
文 章 搜 索

robertchen个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：美丽的含义

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：美丽的含义
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 美丽的含义
性别： | 女
信箱： | 642096272@qq.com
QQ号： | ６４２０９６２７２
MSN ： | 未填
主页： | 未填
注册： | 2007-7-19
文 章 搜 索

美丽的含义个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：大地之子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大地之子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大地之子
性别： | 男
信箱： | aizhuyongbuchi@yahoo.com.cn
QQ号： | 472066407
MSN ： | 未填
主页： | 未填
注册： | 2007-7-20
文 章 搜 索

大地之子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yq3246878

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yq3246878
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yq3246878
性别： | 男
信箱： | yq3246878@163.com
QQ号： | 644405659
MSN ： | yq3246878@163.com
主页： | yq3246878@163.com
注册： | 2007-7-21
文 章 搜 索

yq3246878个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：owenpurple

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：owenpurple
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | owenpurple
性别： | 女
信箱： | jimi_3h@yahoo.com.cn
QQ号： | 549652410
MSN ： | 未填
主页： | 未填
注册： | 2007-7-22
文 章 搜 索

owenpurple个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：时.代681224

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：时.代681224
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 时.代681224
性别： | 女
信箱： | zch681224@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-25
文 章 搜 索

时.代681224个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hefangqinsheng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hefangqinsheng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hefangqinsheng
性别： | 女
信箱： | hefangqin5524@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | http://www,sina.com.cn
注册： | 2007-7-26
文 章 搜 索

hefangqinsheng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qw12382844

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qw12382844
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qw12382844
性别： | 女
信箱： | xiaoshuaizi@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-28
文 章 搜 索

qw12382844个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：彩虹下的约定

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：彩虹下的约定
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 彩虹下的约定
性别： | 男
信箱： | zhang25mose@yahoo.com
QQ号： | 632308732
MSN ： | 未填
主页： | 未填
注册： | 2007-7-30
文 章 搜 索

彩虹下的约定个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信仰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信仰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信仰
性别： | 女
信箱： | ptysg@163.com
QQ号： | 121498474
MSN ： | 未填
主页： | http://daidu.com
注册： | 2007-7-30
文 章 搜 索

信仰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：grayfox2005

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：grayfox2005
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | grayfox2005
性别： | 男
信箱： | zhanpenguestc@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-7-31
文 章 搜 索

grayfox2005个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：emilyxuting

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：emilyxuting
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | emilyxuting
性别： | 女
信箱： | emilyxuting@hotmail.com
QQ号： | 未填
MSN ： | emilyxuting@hotmail.com
主页： | 未填
注册： | 2007-7-31
文 章 搜 索

emilyxuting个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神的子民

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神的子民
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神的子民
性别： | 男
信箱： | qsza96301@126.com
QQ号： | 362194290
MSN ： | 未填
主页： | 未填
注册： | 2007-8-1
文 章 搜 索

神的子民个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：德兰.cheung

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：德兰.cheung
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 德兰.cheung
性别： | 女
信箱： | cindyzhanglucky@163.com
QQ号： | 344109697
MSN ： | cindycheungbest@hotmail.com
主页： | 未填
注册： | 2007-8-1
文 章 搜 索

德兰.cheung个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：大卫

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：大卫
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 大卫
性别： | 男
信箱： | rc2006rc@163.com
QQ号： | 513719383
MSN ： | 未填
主页： | 未填
注册： | 2007-8-1
文 章 搜 索

大卫个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wsjdt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wsjdt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wsjdt
性别： | 女
信箱： | gnsdys@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-1
文 章 搜 索

wsjdt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神主宰我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神主宰我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神主宰我
性别： | 男
信箱： | jiangchangfu1981@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-3
文 章 搜 索

神主宰我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenzhi1234

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenzhi1234
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenzhi1234
性别： | 男
信箱： | fjsoif2@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-4
文 章 搜 索

chenzhi1234个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曾经以为

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曾经以为
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曾经以为
性别： | 女
信箱： | 350320834@qq.com
QQ号： | 350320834
MSN ： | 未填
主页： | 未填
注册： | 2007-8-5
文 章 搜 索

曾经以为个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cheneric

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cheneric
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cheneric
性别： | 男
信箱： | chenjianhai520@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-6
文 章 搜 索

cheneric个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：www5959com

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：www5959com
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | www5959com
性别： | 男
信箱： | pjc5566@163.com
QQ号： | 3121447
MSN ： | 未填
主页： | 未填
注册： | 2007-8-6
文 章 搜 索

www5959com个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：pipi1868

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：pipi1868
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | pipi1868
性别： | 女
信箱： | pipi1868@163.com
QQ号： | 569215597
MSN ： | 未填
主页： | 未填
注册： | 2007-8-7
文 章 搜 索

pipi1868个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hwc56789

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hwc56789
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hwc56789
性别： | 男
信箱： | hwc56789@126.com
QQ号： | 810853812
MSN ： | 未填
主页： | 未填
注册： | 2007-8-7
文 章 搜 索

hwc56789个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：关公斩貂婵

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：关公斩貂婵
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 关公斩貂婵
性别： | 女
信箱： | sunny333333@eyou.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-8
文 章 搜 索

关公斩貂婵个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：linhuoyue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：linhuoyue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | linhuoyue
性别： | 男
信箱： | linhuoyue@hotmail.com
QQ号： | 303762575
MSN ： | 未填
主页： | 未填
注册： | 2007-8-12
文 章 搜 索

linhuoyue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：一切有缘

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：一切有缘
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 一切有缘
性别： | 男
信箱： | asqw537@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-13
文 章 搜 索

一切有缘个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：程慎强

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：程慎强
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 程慎强
性别： | 男
信箱： | wym666@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-13
文 章 搜 索

程慎强个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：法蓝克

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：法蓝克
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 法蓝克
性别： | 男
信箱： | wuxi_zhujun@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-18
文 章 搜 索

法蓝克个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xey123456

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xey123456
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xey123456
性别： | 女
信箱： | dsz2008@sina.com
QQ号： | 632958220
MSN ： | 未填
主页： | 未填
注册： | 2007-8-20
文 章 搜 索

xey123456个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：加大利纳

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：加大利纳
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 加大利纳
性别： | 女
信箱： | zss11986@126.com
QQ号： | 394100495
MSN ： | 未填
主页： | 未填
注册： | 2007-8-20
文 章 搜 索

加大利纳个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：曦丹883

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：曦丹883
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 曦丹883
性别： | 女
信箱： | xidan883@163.com
QQ号： | 423252991
MSN ： | 未填
主页： | 未填
注册： | 2007-8-21
文 章 搜 索

曦丹883个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信邦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信邦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信邦
性别： | 男
信箱： | ZXM8480@163.COM
QQ号： | 773544865
MSN ： | 未填
主页： | http://ZXM8480@163.COM
注册： | 2007-8-22
文 章 搜 索

信邦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：得人如得鱼

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：得人如得鱼
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 得人如得鱼
性别： | 女
信箱： | zlsan2008@163.com
QQ号： | 724726155
MSN ： | 未填
主页： | 未填
注册： | 2007-8-24
文 章 搜 索

得人如得鱼个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神旳孩孒。

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神旳孩孒。
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神旳孩孒。
性别： | 女
信箱： | www.leejunki.fly@163.com
QQ号： | 383499959
MSN ： | 未填
主页： | http://v.com
注册： | 2007-8-24
文 章 搜 索

神旳孩孒。个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zzx11020

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zzx11020
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zzx11020
性别： | 女
信箱： | zzx11020@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-25
文 章 搜 索

zzx11020个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李波

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李波
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李波
性别： | 男
信箱： | libo_523728943@yahoo.com.cn
QQ号： | 523728943
MSN ： | 未填
主页： | 未填
注册： | 2007-8-25
文 章 搜 索

李波个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱在盛开

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱在盛开
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱在盛开
性别： | 女
信箱： | www.519655846@qq.com
QQ号： | 519655846
MSN ： | 未填
主页： | 未填
注册： | 2007-8-26
文 章 搜 索

爱在盛开个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：止杀

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：止杀
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 止杀
性别： | 男
信箱： | liuyy1963@163.com
QQ号： | 867310337
MSN ： | 未填
主页： | 未填
注册： | 2007-8-27
文 章 搜 索

止杀个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：跟随主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：跟随主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 跟随主
性别： | 女
信箱： | zhengdongai@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://is777.com
注册： | 2007-8-27
文 章 搜 索

跟随主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kevin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kevin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kevin
性别： | 男
信箱： | www.kevin3566109@136.com
QQ号： | 287915884
MSN ： | 未填
主页： | 未填
注册： | 2007-8-27
文 章 搜 索

kevin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rain

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rain
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rain
性别： | 女
信箱： | 719889699@qq.com
QQ号： | 719889699
MSN ： | 未填
主页： | 未填
注册： | 2007-8-29
文 章 搜 索

rain个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨真

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨真
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨真
性别： | 女
信箱： | helongfei1986@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-29
文 章 搜 索

杨真个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sly3391

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sly3391
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sly3391
性别： | 女
信箱： | sly3391@163.com
QQ号： | 272784071
MSN ： | 未填
主页： | 未填
注册： | 2007-8-30
文 章 搜 索

sly3391个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fcy2889495

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fcy2889495
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fcy2889495
性别： | 男
信箱： | xiaoshuaizi@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-8-31
文 章 搜 索

fcy2889495个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：圣小白

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：圣小白
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 圣小白
性别： | 男
信箱： | 62773242@51UC.COM
QQ号： | 503028988
MSN ： | 未填
主页： | 未填
注册： | 2007-8-31
文 章 搜 索

圣小白个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangfangji2008

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangfangji2008
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangfangji2008
性别： | 男
信箱： | wangfangji2006@yahoo.com.cn
QQ号： | 806389301
MSN ： | 未填
主页： | 未填
注册： | 2007-9-1
文 章 搜 索

wangfangji2008个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：浪子回头

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：浪子回头
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 浪子回头
性别： | 男
信箱： | ximeng136@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 爱身边每一个兄弟姊妹
注册： | 2007-9-1
文 章 搜 索

浪子回头个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：娜娇雪儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：娜娇雪儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 娜娇雪儿
性别： | 女
信箱： | ZSR13190052089@126.COM
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-1
文 章 搜 索

娜娇雪儿个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huazhiyuan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huazhiyuan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huazhiyuan
性别： | 男
信箱： | huazhiyuan@qq.com
QQ号： | 475004514
MSN ： | 未填
主页： | 未填
注册： | 2007-9-3
文 章 搜 索

huazhiyuan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenbin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenbin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenbin
性别： | 男
信箱： | yzsumexchenbin@pub.yz.jsinfo.net
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-5
文 章 搜 索

chenbin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：山间牧人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：山间牧人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 山间牧人
性别： | 男
信箱： | weishi7330@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-6
文 章 搜 索

山间牧人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wheener412

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wheener412
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wheener412
性别： | 女
信箱： | wheener412@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-7
文 章 搜 索

wheener412个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：139.65毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wheener4122007

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wheener4122007
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wheener4122007
性别： | 女
信箱： | wheener412@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-7
文 章 搜 索

wheener4122007个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：boshui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：boshui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | boshui
性别： | 女
信箱： | denghong0904@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-8
文 章 搜 索

boshui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：inrains

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：inrains
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | inrains
性别： | 男
信箱： | inrains@21cn.com
QQ号： | 43946561
MSN ： | 未填
主页： | 未填
注册： | 2007-9-8
文 章 搜 索

inrains个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wdwgw

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wdwgw
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wdwgw
性别： | 男
信箱： | w_wgw@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-8
文 章 搜 索

wdwgw个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yilin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yilin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yilin
性别： | 男
信箱： | yilinsheying@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-9
文 章 搜 索

yilin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：skyrui

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：skyrui
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | skyrui
性别： | 男
信箱： | chengrui3344@126.com
QQ号： | 276283950
MSN ： | 未填
主页： | http://www.liuchengrui30.51.com
注册： | 2007-9-9
文 章 搜 索

skyrui个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：laixingli

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：laixingli
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | laixingli
性别： | 男
信箱： | 304461420@qq.com
QQ号： | 304461420
MSN ： | 未填
主页： | http://304461420@qq.com
注册： | 2007-9-10
文 章 搜 索

laixingli个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：吴江江

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：吴江江
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 吴江江
性别： | 男
信箱： | wujjiiaa@163.com
QQ号： | 709081382
MSN ： | 未填
主页： | 未填
注册： | 2007-9-13
文 章 搜 索

吴江江个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：臧某

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：臧某
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 臧某
性别： | 男
信箱： | zhanglei12012656@sina.com
QQ号： | 530707137
MSN ： | 未填
主页： | 未填
注册： | 2007-9-13
文 章 搜 索

臧某个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lyyj

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lyyj
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lyyj
性别： | 女
信箱： | yuanliangxy@163.com
QQ号： | 411875479
MSN ： | 未填
主页： | 未填
注册： | 2007-9-14
文 章 搜 索

lyyj个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jishouzhong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jishouzhong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jishouzhong
性别： | 男
信箱： | jishouzhong02@163.com
QQ号： | 516857908
MSN ： | 未填
主页： | 未填
注册： | 2007-9-15
文 章 搜 索

jishouzhong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cwlzgm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cwlzgm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cwlzgm
性别： | 女
信箱： | dfnyjnyk@263.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-17
文 章 搜 索

cwlzgm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蔷薇紫陌

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蔷薇紫陌
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蔷薇紫陌
性别： | 女
信箱： | who.lovewho@163.com
QQ号： | 664949818
MSN ： | 未填
主页： | 未填
注册： | 2007-9-17
文 章 搜 索

蔷薇紫陌个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rosepietro

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rosepietro
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rosepietro
性别： | 男
信箱： | rosepietro@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-18
文 章 搜 索

rosepietro个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：清静平淡如水

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：清静平淡如水
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 清静平淡如水
性别： | 男
信箱： | asqw537@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-18
文 章 搜 索

清静平淡如水个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Kibum

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Kibum
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Kibum
性别： | 女
信箱： | superjunior710@sina.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-18
文 章 搜 索

Kibum个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黑色路人甲

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黑色路人甲
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黑色路人甲
性别： | 女
信箱： | guangjiaomei@sohu.com
QQ号： | 17944112
MSN ： | 未填
主页： | www.guangjiaomei.51.com
注册： | 2007-9-18
文 章 搜 索

黑色路人甲个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xingzhe

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xingzhe
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xingzhe
性别： | 男
信箱： | zhangsulan1999@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://zhangsulan1999.blog.163.com
注册： | 2007-9-19
文 章 搜 索

xingzhe个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mozhou1988

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mozhou1988
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mozhou1988
性别： | 女
信箱： | wenjanejuan@126.com
QQ号： | 543468074
MSN ： | 未填
主页： | 未填
注册： | 2007-9-20
文 章 搜 索

mozhou1988个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hxz42

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hxz42
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hxz42
性别： | 男
信箱： | hxz42@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-21
文 章 搜 索

hxz42个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zyzyzyxyxyxy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zyzyzyxyxyxy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zyzyzyxyxyxy
性别： | 男
信箱： | zhangyao3_wade@yahoo.com.cn
QQ号： | 361399723
MSN ： | 未填
主页： | 未填
注册： | 2007-9-22
文 章 搜 索

zyzyzyxyxyxy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：liu420026

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：liu420026
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | liu420026
性别： | 男
信箱： | liu420026@163.com
QQ号： | 542427690
MSN ： | 未填
主页： | 未填
注册： | 2007-9-24
文 章 搜 索

liu420026个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenli_east

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenli_east
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenli_east
性别： | 女
信箱： | chenli_east@sina.com
QQ号： | 374725019
MSN ： | 未填
主页： | 未填
注册： | 2007-9-25
文 章 搜 索

chenli_east个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：johnbaptist

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：johnbaptist
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | johnbaptist
性别： | 男
信箱： | johnbaptist@shuo.com
QQ号： | 409382548
MSN ： | 未填
主页： | 未填
注册： | 2007-9-26
文 章 搜 索

johnbaptist个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：基督福音

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：基督福音
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 基督福音
性别： | 男
信箱： | chuangyeguwen_@126.com
QQ号： | 676968538
MSN ： | 未填
主页： | 未填
注册： | 2007-9-28
文 章 搜 索

基督福音个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：小陆happy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：小陆happy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 小陆happy
性别： | 女
信箱： | happy.lif@163.com
QQ号： | 121615452
MSN ： | 未填
主页： | 未填
注册： | 2007-9-29
文 章 搜 索

小陆happy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qiuyang_qin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qiuyang_qin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qiuyang_qin
性别： | 女
信箱： | qiuyang_qin@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-9-29
文 章 搜 索

qiuyang_qin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gogogoxzh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gogogoxzh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gogogoxzh
性别： | 男
信箱： | gogogoxzh@tom.com
QQ号： | 823244791
MSN ： | gogogoxzh@hotmail.com
主页： | 未填
注册： | 2007-9-30
文 章 搜 索

gogogoxzh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：爱子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：爱子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 爱子
性别： | 女
信箱： | heily_1073@163.com
QQ号： | 26372502
MSN ： | 未填
主页： | 未填
注册： | 2007-9-30
文 章 搜 索

爱子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mnoo345

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mnoo345
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mnoo345
性别： | 男
信箱： | service@tencent.com
QQ号： | 280494942
MSN ： | 未填
主页： | 未填
注册： | 2007-10-1
文 章 搜 索

mnoo345个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：abrahamdavid

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：abrahamdavid
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | abrahamdavid
性别： | 男
信箱： | abrahamdavid@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-2
文 章 搜 索

abrahamdavid个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fancy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fancy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fancy
性别： | 女
信箱： | shujinyan@163.com
QQ号： | 85542924
MSN ： | 未填
主页： | 未填
注册： | 2007-10-4
文 章 搜 索

fancy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zuoriweidan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zuoriweidan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zuoriweidan
性别： | 女
信箱： | zuoriweidan@163.com
QQ号： | 191023750
MSN ： | 未填
主页： | 未填
注册： | 2007-10-5
文 章 搜 索

zuoriweidan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：啖莣⒈苆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：啖莣⒈苆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 啖莣⒈苆
性别： | 女
信箱： | a100908210621@yahoo.com.cn
QQ号： | 443616642
MSN ： | 未填
主页： | 未填
注册： | 2007-10-5
文 章 搜 索

啖莣⒈苆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：啖莣yi苆

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：啖莣yi苆
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 啖莣yi苆
性别： | 女
信箱： | a100908210621@yahoo.com.cn
QQ号： | 443616642
MSN ： | 未填
主页： | 未填
注册： | 2007-10-5
文 章 搜 索

啖莣yi苆个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shendenver

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shendenver
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shendenver
性别： | 女
信箱： | fantasy.jackson@163.com
QQ号： | 372124157
MSN ： | 未填
主页： | 未填
注册： | 2007-10-7
文 章 搜 索

shendenver个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：qwert123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：qwert123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | qwert123
性别： | 男
信箱： | q452931220@126.com
QQ号： | 452931220
MSN ： | 未填
主页： | 未填
注册： | 2007-10-7
文 章 搜 索

qwert123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：南宫の瑶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：南宫の瑶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 南宫の瑶
性别： | 女
信箱： | elaine.pan_love@163.com
QQ号： | 582436635
MSN ： | 未填
主页： | 未填
注册： | 2007-10-7
文 章 搜 索

南宫の瑶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gaoxiangwei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gaoxiangwei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gaoxiangwei
性别： | 女
信箱： | gaoxiangwei@yeah.net
QQ号： | 519133094
MSN ： | 未填
主页： | 未填
注册： | 2007-10-7
文 章 搜 索

gaoxiangwei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：polariscxl

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：polariscxl
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | polariscxl
性别： | 女
信箱： | bolalisi1988@yahoo.com.cn
QQ号： | 27761521
MSN ： | 未填
主页： | 未填
注册： | 2007-10-7
文 章 搜 索

polariscxl个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhouenhua

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhouenhua
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhouenhua
性别： | 女
信箱： | zhouenhua1981@163.com
QQ号： | 466984792
MSN ： | 未填
主页： | 未填
注册： | 2007-10-9
文 章 搜 索

zhouenhua个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：RainStrom

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：RainStrom
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | RainStrom
性别： | 男
信箱： | jshan082000@yahoo.com.cn
QQ号： | 182840181
MSN ： | cyx556600@hotmail.com
主页： | http://yuxuan5200151.com
注册： | 2007-10-11
文 章 搜 索

RainStrom个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：忧雪

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：忧雪
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 忧雪
性别： | 女
信箱： | 592521859@qq.com
QQ号： | 592521859
MSN ： | 未填
主页： | 未填
注册： | 2007-10-11
文 章 搜 索

忧雪个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：grace

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：grace
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | grace
性别： | 女
信箱： | xingliyang@yahoo.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-12
文 章 搜 索

grace个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：marthin98

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：marthin98
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | marthin98
性别： | 男
信箱： | marthin98@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-12
文 章 搜 索

marthin98个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：chenqingge

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：chenqingge
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | chenqingge
性别： | 女
信箱： | chenqingge7883@sohu.com
QQ号： | 627200092
MSN ： | 未填
主页： | http://www.
注册： | 2007-10-12
文 章 搜 索

chenqingge个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：基督徒lisa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：基督徒lisa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 基督徒lisa
性别： | 女
信箱： | mce2007@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-13
文 章 搜 索

基督徒lisa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李海勇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李海勇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李海勇
性别： | 男
信箱： | SXYJLHY@163.COM
QQ号： | 未填
MSN ： | 未填
主页： | http://-
注册： | 2007-10-13
文 章 搜 索

李海勇个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lijingru1979

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lijingru1979
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lijingru1979
性别： | 男
信箱： | lijingru1979@163.com
QQ号： | 361408090
MSN ： | 未填
主页： | 未填
注册： | 2007-10-13
文 章 搜 索

lijingru1979个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：基督见证人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：基督见证人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 基督见证人
性别： | 男
信箱： | lvzhichaoabc@126.com
QQ号： | 564386752
MSN ： | 未填
主页： | 未填
注册： | 2007-10-14
文 章 搜 索

基督见证人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：夏士良

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：夏士良
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 夏士良
性别： | 男
信箱： | 709821198@qq.com
QQ号： | ７０９８２１１９８
MSN ： | 未填
主页： | 未填
注册： | 2007-10-14
文 章 搜 索

夏士良个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：deborah

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：deborah
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | deborah
性别： | 女
信箱： | fhy19840205@yahoo.com.cn
QQ号： | 646648902
MSN ： | swallow10205@hotmail.com
主页： | 未填
注册： | 2007-10-15
文 章 搜 索

deborah个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：2635571

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：2635571
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 2635571
性别： | 女
信箱： | 529556785@qq.com
QQ号： | 52955678
MSN ： | 未填
主页： | 未填
注册： | 2007-10-15
文 章 搜 索

2635571个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jaly

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jaly
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jaly
性别： | 男
信箱： | gondonlin@163.com
QQ号： | 574420886
MSN ： | 未填
主页： | 未填
注册： | 2007-10-15
文 章 搜 索

jaly个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhsulan1999

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhsulan1999
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhsulan1999
性别： | 男
信箱： | zhangsulan1999@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-16
文 章 搜 索

zhsulan1999个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jennylanjianyi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jennylanjianyi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jennylanjianyi
性别： | 女
信箱： | jennylanjianying@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-19
文 章 搜 索

jennylanjianyi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：a8515123

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：a8515123
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | a8515123
性别： | 男
信箱： | zhuxiaoming33@163.com
QQ号： | 385899704
MSN ： | 未填
主页： | 未填
注册： | 2007-10-19
文 章 搜 索

a8515123个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhaobo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhaobo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhaobo
性别： | 女
信箱： | zhaobo_1025@qq.com
QQ号： | 605258185
MSN ： | 未填
主页： | 未填
注册： | 2007-10-20
文 章 搜 索

zhaobo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xpdear88

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xpdear88
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xpdear88
性别： | 女
信箱： | xlpdear88@qq.com
QQ号： | 244657580
MSN ： | 未填
主页： | 未填
注册： | 2007-10-23
文 章 搜 索

xpdear88个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：terry20071001

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：terry20071001
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | terry20071001
性别： | 男
信箱： | songfengli295@126.com
QQ号： | 312501052
MSN ： | 未填
主页： | 未填
注册： | 2007-10-23
文 章 搜 索

terry20071001个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：笙心

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：笙心
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 笙心
性别： | 女
信箱： | jiayiyuchen@sian.com
QQ号： | 835801686
MSN ： | xianmengkucao@hotmail.com
主页： | http://835801686.com
注册： | 2007-10-23
文 章 搜 索

笙心个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：13155418982

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：13155418982
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 13155418982
性别： | 男
信箱： | 690060579@qq.com
QQ号： | 690060579
MSN ： | 未填
主页： | 未填
注册： | 2007-10-24
文 章 搜 索

13155418982个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sexgodfather

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sexgodfather
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sexgodfather
性别： | 男
信箱： | sexgodfather@163.com
QQ号： | 未填
MSN ： | 未填
主页： | http://q.163.com/sexgodfather/
注册： | 2007-10-24
文 章 搜 索

sexgodfather个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：黄圣唱

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：黄圣唱
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 黄圣唱
性别： | 男
信箱： | huangsc1688@hotmail.com
QQ号： | 447913935
MSN ： | 未填
主页： | 未填
注册： | 2007-10-26
文 章 搜 索

黄圣唱个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Rainland

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Rainland
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Rainland
性别： | 男
信箱： | mzytlxl@163.com
QQ号： | 419566166
MSN ： | 未填
主页： | 未填
注册： | 2007-10-26
文 章 搜 索

Rainland个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：蝴蝶人生

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：蝴蝶人生
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 蝴蝶人生
性别： | 女
信箱： | 823199158@qq.com
QQ号： | 823199158
MSN ： | 未填
主页： | 未填
注册： | 2007-10-26
文 章 搜 索

蝴蝶人生个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Jessie

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Jessie
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Jessie
性别： | 女
信箱： | yaojiong@yyxx.sjedu.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-28
文 章 搜 索

Jessie个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gl890529

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gl890529
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gl890529
性别： | 男
信箱： | gl890529@163.com
QQ号： | 120453529
MSN ： | 未填
主页： | 未填
注册： | 2007-10-30
文 章 搜 索

gl890529个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：井中月

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：井中月
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 井中月
性别： | 男
信箱： | tyg13258@yahoo.de
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-31
文 章 搜 索

井中月个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：快乐游侠

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：快乐游侠
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 快乐游侠
性别： | 男
信箱： | ganendexin.1225@163.com
QQ号： | 635458967
MSN ： | 未填
主页： | 未填
注册： | 2007-10-31
文 章 搜 索

快乐游侠个人文集
普通文章 祈祷的生活方式——之一入门篇：避静 (快乐游侠，2007年11月1日，820) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：yaojiong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yaojiong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yaojiong
性别： | 女
信箱： | yaojiong@yyxx.sjedu.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-10-31
文 章 搜 索

yaojiong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lixue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lixue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lixue
性别： | 女
信箱： | zdabiao@163.com
QQ号： | 619474062
MSN ： | 未填
主页： | 未填
注册： | 2007-11-1
文 章 搜 索

lixue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：撒旦的诱惑

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：撒旦的诱惑
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 撒旦的诱惑
性别： | 男
信箱： | wrem@sohu.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-2
文 章 搜 索

撒旦的诱惑个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lzy869

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lzy869
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lzy869
性别： | 男
信箱： | lzy869@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-3
文 章 搜 索

lzy869个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：goodboydayu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：goodboydayu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | goodboydayu
性别： | 男
信箱： | goodboydayu@163.com
QQ号： | 138503552
MSN ： | 未填
主页： | 未填
注册： | 2007-11-4
文 章 搜 索

goodboydayu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hono1982

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hono1982
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hono1982
性别： | 男
信箱： | alld_1982@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-5
文 章 搜 索

hono1982个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张秀俭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张秀俭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张秀俭
性别： | 男
信箱： | zhangxiujian00@163.com
QQ号： | 742711764
MSN ： | 未填
主页： | 未填
注册： | 2007-11-6
文 章 搜 索

张秀俭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：holly999

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：holly999
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | holly999
性别： | 女
信箱： | rainbow5272@hotmail.com
QQ号： | 517977909
MSN ： | rainbow5272@hotmail.com
主页： | 未填
注册： | 2007-11-7
文 章 搜 索

holly999个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：安得宁

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：安得宁
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 安得宁
性别： | 男
信箱： | 774521341@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | http://http://user.qzone.qq.com/774521341
注册： | 2007-11-7
文 章 搜 索

安得宁个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cbwoods

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cbwoods
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cbwoods
性别： | 男
信箱： | popman7727@yahoo.com.cn
QQ号： | 372089078
MSN ： | popman7727@hotmail.com
主页： | 未填
注册： | 2007-11-7
文 章 搜 索

cbwoods个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：awong

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：awong
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | awong
性别： | 男
信箱： | anthony.ch.wong@gmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-7
文 章 搜 索

awong个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Mark_Sam

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Mark_Sam
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Mark_Sam
性别： | 男
信箱： | lhx17@163.com
QQ号： | 71387765
MSN ： | 未填
主页： | 未填
注册： | 2007-11-7
文 章 搜 索

Mark_Sam个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：信赖你

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：信赖你
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 信赖你
性别： | 男
信箱： | jiapeilun@163.com
QQ号： | 251441272
MSN ： | 未填
主页： | 未填
注册： | 2007-11-7
文 章 搜 索

信赖你个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：ziyoutianshi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：ziyoutianshi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | ziyoutianshi
性别： | 男
信箱： | nanliche@yahoo.com.cn
QQ号： | 359176149
MSN ： | 未填
主页： | http://p://www.tjdiocese.org/
注册： | 2007-11-9
文 章 搜 索

ziyoutianshi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：任弥额尔

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：任弥额尔
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 任弥额尔
性别： | 男
信箱： | renmieer@163.com
QQ号： | 448682249
MSN ： | 未填
主页： | 未填
注册： | 2007-11-9
文 章 搜 索

任弥额尔个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：HongMa

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：HongMa
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | HongMa
性别： | 男
信箱： | hongyefei188@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-10
文 章 搜 索

HongMa个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kimheumcheol

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kimheumcheol
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kimheumcheol
性别： | 男
信箱： | kim_heumcheol@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-11
文 章 搜 索

kimheumcheol个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：张俭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：张俭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 张俭
性别： | 男
信箱： | zhangxiujian00@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-11
文 章 搜 索

张俭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：spencer

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：spencer
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | spencer
性别： | 男
信箱： | nayla101@netvigator.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-14
文 章 搜 索

spencer个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cl520ni

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cl520ni
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cl520ni
性别： | 男
信箱： | pychenliu@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-14
文 章 搜 索

cl520ni个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：aaa357ni

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：aaa357ni
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | aaa357ni
性别： | 男
信箱： | pychenliu@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-14
文 章 搜 索

aaa357ni个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wsl520ni

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wsl520ni
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wsl520ni
性别： | 女
信箱： | pywangsuling@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-14
文 章 搜 索

wsl520ni个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shenfjl1986

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shenfjl1986
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shenfjl1986
性别： | 男
信箱： | zhangsulan1999@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-16
文 章 搜 索

shenfjl1986个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：段震宇

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：段震宇
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 段震宇
性别： | 男
信箱： | 546603736@qq.com
QQ号： | 546603736
MSN ： | 546603736@qq.com
主页： | http://www.duanzhengyu521.51.com
注册： | 2007-11-16
文 章 搜 索

段震宇个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神爱世人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神爱世人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神爱世人
性别： | 女
信箱： | sicongcong520@163.com
QQ号： | 306119925
MSN ： | 未填
主页： | http:///www.jlcatholicbible.com/
注册： | 2007-11-16
文 章 搜 索

神爱世人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：gundamx111

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：gundamx111
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | gundamx111
性别： | 男
信箱： | suxingx111@21cn.com
QQ号： | 345575613
MSN ： | 未填
主页： | 未填
注册： | 2007-11-17
文 章 搜 索

gundamx111个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：神の子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：神の子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 神の子
性别： | 男
信箱： | yfahua@126.com
QQ号： | 332487605
MSN ： | 未填
主页： | http://user.qzone.qq.com/332487605
注册： | 2007-11-19
文 章 搜 索

神の子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：人贩子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：人贩子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 人贩子
性别： | 男
信箱： | qxiaofeiabc@qq.com
QQ号： | 384898314
MSN ： | 未填
主页： | http://user.qzone.qq.com/384898314
注册： | 2007-11-20
文 章 搜 索

人贩子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangmarcoro

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangmarcoro
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangmarcoro
性别： | 男
信箱： | wangmarcoro@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-20
文 章 搜 索

wangmarcoro个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：XYS1213

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：XYS1213
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | XYS1213
性别： | 男
信箱： | liruoxi520@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-21
文 章 搜 索

XYS1213个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zcc9918

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zcc9918
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zcc9918
性别： | 男
信箱： | zcc9918@126.com
QQ号： | 517306015
MSN ： | 未填
主页： | 未填
注册： | 2007-11-22
文 章 搜 索

zcc9918个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝之子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝之子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝之子
性别： | 男
信箱： | 821535425@qq.com
QQ号： | 821535425
MSN ： | 未填
主页： | 未填
注册： | 2007-11-22
文 章 搜 索

上帝之子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：coritylan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：coritylan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | coritylan
性别： | 女
信箱： | 104871035@qq.com
QQ号： | 104871035
MSN ： | yanlan_vs@msn.com
主页： | blog.sina.coritylan.com.cn
注册： | 2007-11-22
文 章 搜 索

coritylan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：于伟杰和张海香

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：于伟杰和张海香
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 于伟杰和张海香
性别： | 男
信箱： | 369476456@qq.com
QQ号： | 369476456
MSN ： | 未填
主页： | 未填
注册： | 2007-11-23
文 章 搜 索

于伟杰和张海香个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lingling

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lingling
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lingling
性别： | 女
信箱： | xulingling0624@163.com
QQ号： | 308694059
MSN ： | 未填
主页： | 未填
注册： | 2007-11-23
文 章 搜 索

lingling个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mandy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mandy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mandy
性别： | 女
信箱： | mandylian06@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-24
文 章 搜 索

mandy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：deng20070815

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：deng20070815
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | deng20070815
性别： | 男
信箱： | deng20070815@163.com
QQ号： | 466819839
MSN ： | 未填
主页： | http://lhj20060809.51.com
注册： | 2007-11-25
文 章 搜 索

deng20070815个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：德培

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：德培
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 德培
性别： | 女
信箱： | caiqingidd@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-25
文 章 搜 索

德培个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：子非鱼非子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：子非鱼非子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 子非鱼非子
性别： | 女
信箱： | 54yangfan2004@163.com
QQ号： | 405588634
MSN ： | 未填
主页： | 未填
注册： | 2007-11-26
文 章 搜 索

子非鱼非子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mjs8038

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mjs8038
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mjs8038
性别： | 男
信箱： | mjs6900.good@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-26
文 章 搜 索

mjs8038个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：犯罪的我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：犯罪的我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 犯罪的我
性别： | 男
信箱： | supodym521@eyou.com
QQ号： | 728114611
MSN ： | 未填
主页： | 未填
注册： | 2007-11-28
文 章 搜 索

犯罪的我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：lipton

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：lipton
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | lipton
性别： | 男
信箱： | lipton1220@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-29
文 章 搜 索

lipton个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝的右手

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝的右手
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝的右手
性别： | 男
信箱： | m16bobo@sian.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-11-30
文 章 搜 索

上帝的右手个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wangbuchang

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wangbuchang
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wangbuchang
性别： | 男
信箱： | wangbuchang020@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-1
文 章 搜 索

wangbuchang个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：jacob

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：jacob
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | jacob
性别： | 男
信箱： | jacobey@126.com
QQ号： | 842735781
MSN ： | 未填
主页： | 未填
注册： | 2007-12-1
文 章 搜 索

jacob个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：李铭

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：李铭
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 李铭
性别： | 男
信箱： | minge_9145@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-1
文 章 搜 索

李铭个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：789456

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：789456
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 789456
性别： | 男
信箱： | 407813533@qq.com
QQ号： | 407813533
MSN ： | 未填
主页： | 未填
注册： | 2007-12-2
文 章 搜 索

789456个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zzmm

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zzmm
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zzmm
性别： | 女
信箱： | zhangzhimin@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-3
文 章 搜 索

zzmm个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：尘世之子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：尘世之子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 尘世之子
性别： | 男
信箱： | ahcuiyongheng@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-4
文 章 搜 索

尘世之子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wyanoo

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wyanoo
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wyanoo
性别： | 女
信箱： | wyanoo@163.com
QQ号： | 304332056
MSN ： | 未填
主页： | 未填
注册： | 2007-12-5
文 章 搜 索

wyanoo个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：xulltkd

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：xulltkd
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | xulltkd
性别： | 男
信箱： | xulltkd198706@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-6
文 章 搜 索

xulltkd个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：我信天主

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：我信天主
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 我信天主
性别： | 女
信箱： | 872789616@qq.com
QQ号： | 872789616
MSN ： | 未填
主页： | 未填
注册： | 2007-12-6
文 章 搜 索

我信天主个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：许春杰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：许春杰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 许春杰
性别： | 男
信箱： | 270244516@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-7
文 章 搜 索

许春杰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yangweijing042

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yangweijing042
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yangweijing042
性别： | 女
信箱： | yangweijing0429@163.com
QQ号： | 26997697
MSN ： | 未填
主页： | 未填
注册： | 2007-12-7
文 章 搜 索

yangweijing042个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：830224

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：830224
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 830224
性别： | 男
信箱： | lxj324@126.com
QQ号： | 617251477
MSN ： | 未填
主页： | 未填
注册： | 2007-12-7
文 章 搜 索

830224个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：wscabc

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：wscabc
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | wscabc
性别： | 男
信箱： | wscabc775885@sina.com
QQ号： | 13995685
MSN ： | wscabc@hotmali.net
主页： | http://www.sina.com.cn
注册： | 2007-12-9
文 章 搜 索

wscabc个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：88YU

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：88YU
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 88YU
性别： | 男
信箱： | AAAAAAAAA@166.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-9
文 章 搜 索

88YU个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：vivianchue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：vivianchue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | vivianchue
性别： | 女
信箱： | vivianchue@hotmail.com
QQ号： | 99018131
MSN ： | vivianchue@hotmail.com
主页： | 未填
注册： | 2007-12-9
文 章 搜 索

vivianchue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：舟人

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：舟人
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 舟人
性别： | 男
信箱： | zhoutangjunlx@yahoo.com.cn
QQ号： | 375456026
MSN ： | 未填
主页： | 未填
注册： | 2007-12-9
文 章 搜 索

舟人个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：tjc8822

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：tjc8822
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | tjc8822
性别： | 男
信箱： | tjc8822@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-9
文 章 搜 索

tjc8822个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zhouyan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zhouyan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zhouyan
性别： | 男
信箱： | focusyan@yahoo.com.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-10
文 章 搜 索

zhouyan个人文集
普通文章 祈祷 (佚名，2007年12月18日，244) 热点文章
普通文章 在圣经中的四种关系 (佚名，2007年12月18日，549) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：sdssss

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sdssss
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sdssss
性别： | 男
信箱： | sundan41@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-10
文 章 搜 索

sdssss个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：rexin

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：rexin
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | rexin
性别： | 女
信箱： | ljlmarry2005@163.cn
QQ号： | 未填
MSN ： | 未填
主页： | http://163.cn
注册： | 2007-12-10
文 章 搜 索

rexin个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：dongxiaohai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：dongxiaohai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | dongxiaohai
性别： | 男
信箱： | dongxiaohai2007@163.com
QQ号： | 790288139
MSN ： | 未填
主页： | 未填
注册： | 2007-12-11
文 章 搜 索

dongxiaohai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：SHUYAN1125

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：SHUYAN1125
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | SHUYAN1125
性别： | 男
信箱： | SHUYAN1125@163.COM
QQ号： | 165650056
MSN ： | 未填
主页： | 未填
注册： | 2007-12-12
文 章 搜 索

SHUYAN1125个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huaxiaoyan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huaxiaoyan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huaxiaoyan
性别： | 女
信箱： | huaxiaoyan@stu.xjtu.edu.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-13
文 章 搜 索

huaxiaoyan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：110.35毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：松风

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：松风
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 松风
性别： | 男
信箱： | songfengli295@126.com
QQ号： | 312501052
MSN ： | 未填
主页： | 未填
注册： | 2007-12-14
文 章 搜 索

松风个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：伊甸园股友

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：伊甸园股友
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 伊甸园股友
性别： | 男
信箱： | oldbee64@yahoo.com.cn
QQ号： | 67270518
MSN ： | 未填
主页： | http://blog.sina.com.cn/yidianyuanguyou
注册： | 2007-12-14
文 章 搜 索

伊甸园股友个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：Agathahuoh

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：Agathahuoh
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | Agathahuoh
性别： | 女
信箱： | horger4@gmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-17
文 章 搜 索

Agathahuoh个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：想想

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：想想
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 想想
性别： | 女
信箱： | liuxiaoli_pipi@163.com
QQ号： | 524199780
MSN ： | 未填
主页： | 未填
注册： | 2007-12-18
文 章 搜 索

想想个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：cylls169

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：cylls169
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | cylls169
性别： | 男
信箱： | jsjlls169@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-18
文 章 搜 索

cylls169个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yuhan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yuhan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yuhan
性别： | 男
信箱： | bide1012@qq.com
QQ号： | 794323425
MSN ： | 未填
主页： | 未填
注册： | 2007-12-20
文 章 搜 索

yuhan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：东海号

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：东海号
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 东海号
性别： | 男
信箱： | nhm-dlx@163.com
QQ号： | 519973938
MSN ： | 未填
主页： | 未填
注册： | 2007-12-20
文 章 搜 索

东海号个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：johnyu

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：johnyu
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | johnyu
性别： | 男
信箱： | johnyu1965@qq.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-20
文 章 搜 索

johnyu个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：q13629865297

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：q13629865297
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | q13629865297
性别： | 女
信箱： | 136298652971989@163.com
QQ号： | 694775875
MSN ： | 未填
主页： | 未填
注册： | 2007-12-21
文 章 搜 索

q13629865297个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：honghan

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：honghan
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | honghan
性别： | 女
信箱： | wlm7368@sohu.com
QQ号： | 834892158
MSN ： | 未填
主页： | 未填
注册： | 2007-12-21
文 章 搜 索

honghan个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hanzhenmei

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hanzhenmei
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hanzhenmei
性别： | 女
信箱： | hanzhenmei86@yahoo.cn
QQ号： | 815885106
MSN ： | baohong86@live.cn
主页： | 未填
注册： | 2007-12-22
文 章 搜 索

hanzhenmei个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：11111

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：11111
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 11111
性别： | 男
信箱： | fengye9922@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-22
文 章 搜 索

11111个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sedo001

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sedo001
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sedo001
性别： | 男
信箱： | sedo001@yahoo.cn
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-23
文 章 搜 索

sedo001个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝我爱你

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝我爱你
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝我爱你
性别： | 男
信箱： | 765038693@168.com
QQ号： | 765038693
MSN ： | 未填
主页： | 未填
注册： | 2007-12-24
文 章 搜 索

上帝我爱你个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：沉睡的冰

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：沉睡的冰
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 沉睡的冰
性别： | 女
信箱： | yhj1441@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-25
文 章 搜 索

沉睡的冰个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：香袭儿

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：香袭儿
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 香袭儿
性别： | 女
信箱： | 180839765@qq.com
QQ号： | 180839765
MSN ： | 未填
主页： | 未填
注册： | 2007-12-26
文 章 搜 索

香袭儿个人文集
普通文章 致我的爱人 (佚名，2007年12月26日，279) 热点文章
普通文章 你，我的爱人，在多少黯淡的光阴里…… (佚名，2007年12月26日，210) 热点文章
普通文章 一年一度南通基督教友的大聚会 (佚名，2007年12月26日，81) 热点文章
首页 上一页 下一页 尾页 页次：1/1页 20篇文章/页 转到：
| 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
Powered by：MyPower Ver3.51


圣经百科----用户信息：mariazhou1

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mariazhou1
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mariazhou1
性别： | 女
信箱： | zhousijia1416@sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-26
文 章 搜 索

mariazhou1个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：fxj4415

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：fxj4415
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | fxj4415
性别： | 女
信箱： | fxj4415@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-27
文 章 搜 索

fxj4415个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：sarah_yt

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：sarah_yt
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | sarah_yt
性别： | 女
信箱： | wwwl63@163.com
QQ号： | 23951607
MSN ： | serah_pmx@hotmail.com
主页： | 未填
注册： | 2007-12-27
文 章 搜 索

sarah_yt个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：luoyue0610

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：luoyue0610
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | luoyue0610
性别： | 女
信箱： | luoyue0610@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-28
文 章 搜 索

luoyue0610个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：上帝一号信徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：上帝一号信徒
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 上帝一号信徒
性别： | 女
信箱： | www.dqwk1987@126.com
QQ号： | 236836516
MSN ： | 未填
主页： | http://236836516.qzone.qq.com/blog/1198726207
注册： | 2007-12-29
文 章 搜 索

上帝一号信徒个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：玉梦

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：玉梦
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 玉梦
性别： | 女
信箱： | 470139128@qq.com
QQ号： | 470139128
MSN ： | 未填
主页： | 未填
注册： | 2007-12-29
文 章 搜 索

玉梦个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：无知的孩子

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：无知的孩子
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 无知的孩子
性别： | 男
信箱： | 347072012@qq.com
QQ号： | 347072012
MSN ： | 未填
主页： | 未填
注册： | 2007-12-29
文 章 搜 索

无知的孩子个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shulami

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shulami
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shulami
性别： | 女
信箱： | sulamicn@163.com
QQ号： | 435659707
MSN ： | 未填
主页： | 未填
注册： | 2007-12-30
文 章 搜 索

shulami个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：GnuDoyng

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：GnuDoyng
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | GnuDoyng
性别： | 男
信箱： | gnudoyng@yahoo.com.cn
QQ号： | 123930135
MSN ： | niu_dong@msn.com
主页： | http://gnudoyng.spaces.live.com
注册： | 2007-12-30
文 章 搜 索

GnuDoyng个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：vivianwien

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：vivianwien
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | vivianwien
性别： | 女
信箱： | vivian_wien@hotmail.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2007-12-30
文 章 搜 索

vivianwien个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：limbacs

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：limbacs
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | limbacs
性别： | 男
信箱： | limbacs@qq.com
QQ号： | 184716438
MSN ： | limbacs@hotmail.com
主页： | http://user.qzone.qq.com/184716438
注册： | 2007-12-31
文 章 搜 索

limbacs个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：w6511711

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：w6511711
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | w6511711
性别： | 女
信箱： | 450634271@qq.com
QQ号： | 450634271
MSN ： | 未填
主页： | http://450634271@qq.com
注册： | 2007-12-31
文 章 搜 索

w6511711个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：天主的学徒

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：天主的学徒
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 天主的学徒
性别： | 女
信箱： | 511311560@qq.com
QQ号： | 511311560
MSN ： | 未填
主页： | http://www.cctv.com.
注册： | 2007-12-31
文 章 搜 索

天主的学徒个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：mzhcg

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：mzhcg
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | mzhcg
性别： | 男
信箱： | mzhcg@126.com
QQ号： | 278060401
MSN ： | 未填
主页： | http://www.jlcatholicbible.com
注册： | 2007-12-31
文 章 搜 索

mzhcg个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：illmario

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：illmario
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | illmario
性别： | 男
信箱： | youfu888@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-2
文 章 搜 索

illmario个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kongping

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kongping
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kongping
性别： | 男
信箱： | kongdeshuai@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-3
文 章 搜 索

kongping个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：海军

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：海军
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 海军
性别： | 男
信箱： | 583320030@qq.com
QQ号： | 583320030
MSN ： | 未填
主页： | 未填
注册： | 2008-1-3
文 章 搜 索

海军个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：耶稣爱我

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：耶稣爱我
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 耶稣爱我
性别： | 女
信箱： | chenxiaozhucom@126.com
QQ号： | 106041838
MSN ： | 未填
主页： | 未填
注册： | 2008-1-4
文 章 搜 索

耶稣爱我个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：369358716

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：369358716
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 369358716
性别： | 男
信箱： | shangxinderen1314@pp.com
QQ号： | 369358716
MSN ： | 未填
主页： | 未填
注册： | 2008-1-5
文 章 搜 索

369358716个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：christ_1028

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：christ_1028
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | christ_1028
性别： | 女
信箱： | qiao_qlvy@163.com
QQ号： | 277892965
MSN ： | 未填
主页： | 未填
注册： | 2008-1-6
文 章 搜 索

christ_1028个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：生命何其短暂

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：生命何其短暂
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 生命何其短暂
性别： | 男
信箱： | jfsm06@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-8
文 章 搜 索

生命何其短暂个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：nancy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：nancy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | nancy
性别： | 女
信箱： | gigigiggle@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-8
文 章 搜 索

nancy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：yueliangyuai

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：yueliangyuai
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | yueliangyuai
性别： | 女
信箱： | yueliangyuai@yahoo.com.cny
QQ号： | 512162054
MSN ： | 未填
主页： | http://yueliangyuai51.com
注册： | 2008-1-9
文 章 搜 索

yueliangyuai个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：hu961426

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：hu961426
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | hu961426
性别： | 男
信箱： | hu961426@sina.com
QQ号： | 24797392
MSN ： | 未填
主页： | 未填
注册： | 2008-1-10
文 章 搜 索

hu961426个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：shendehaizi

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：shendehaizi
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | shendehaizi
性别： | 男
信箱： | chenxj1978@sina.com
QQ号： | 734846267
MSN ： | 未填
主页： | 未填
注册： | 2008-1-11
文 章 搜 索

shendehaizi个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：QINJING191919

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：QINJING191919
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | QINJING191919
性别： | 女
信箱： | ８０５０５４４７８@qq.com
QQ号： | 805054478
MSN ： | 未填
主页： | 未填
注册： | 2008-1-11
文 章 搜 索

QINJING191919个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：huanglihuai456

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：huanglihuai456
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | huanglihuai456
性别： | 男
信箱： | wansh_9221@qq.com
QQ号： | 396709782
MSN ： | 未填
主页： | http://huanglihuai456.51.com
注册： | 2008-1-12
文 章 搜 索

huanglihuai456个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.38毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：翘楚

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：翘楚
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 翘楚
性别： | 女
信箱： | 491890274@QQ.COM
QQ号： | 491890274
MSN ： | 未填
主页： | http://491890274.qzone.qq.com
注册： | 2008-1-12
文 章 搜 索

翘楚个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：109.86毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：kuailecao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：kuailecao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | kuailecao
性别： | 女
信箱： | gaowei19821009@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-13
文 章 搜 索

kuailecao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：忘不了

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：忘不了
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 忘不了
性别： | 女
信箱： | hljjkfq-hcz@163.com
QQ号： | 349450975
MSN ： | 未填
主页： | 未填
注册： | 2008-1-15
文 章 搜 索

忘不了个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：zanfengchao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：zanfengchao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | zanfengchao
性别： | 男
信箱： | joanneszan1227@126.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-17
文 章 搜 索

zanfengchao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：冷紫晶

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：冷紫晶
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 冷紫晶
性别： | 女
信箱： | kuwait12@163.com
QQ号： | 351337175
MSN ： | 未填
主页： | 未填
注册： | 2008-1-17
文 章 搜 索

冷紫晶个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：杨桂芝

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：杨桂芝
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 杨桂芝
性别： | 女
信箱： | jiangshumei100@163.COM
QQ号： | 147100756
MSN ： | 未填
主页： | 未填
注册： | 2008-1-17
文 章 搜 索

杨桂芝个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：38227534

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：38227534
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 38227534
性别： | 女
信箱： | vk_81@163.com
QQ号： | 38227534
MSN ： | 未填
主页： | 未填
注册： | 2008-1-17
文 章 搜 索

38227534个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：love5sxy

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：love5sxy
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | love5sxy
性别： | 女
信箱： | 815338444@qq.com.cn
QQ号： | 815338444
MSN ： | 未填
主页： | 未填
注册： | 2008-1-18
文 章 搜 索

love5sxy个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：2606607mat

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：2606607mat
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 2606607mat
性别： | 男
信箱： | www.2604038mat@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-19
文 章 搜 索

2606607mat个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：someone

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：someone
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | someone
性别： | 男
信箱： | someone@2008.sina.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-19
文 章 搜 索

someone个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：108.89毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：babyblue

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：babyblue
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | babyblue
性别： | 女
信箱： | babyblue0085@126.com
QQ号： | 349059475
MSN ： | 未填
主页： | 未填
注册： | 2008-1-20
文 章 搜 索

babyblue个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：babyblue00

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：babyblue00
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | babyblue00
性别： | 女
信箱： | babyblue0085@126.com
QQ号： | 349059475
MSN ： | 未填
主页： | 未填
注册： | 2008-1-20
文 章 搜 索

babyblue00个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：abcdef520

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：abcdef520
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | abcdef520
性别： | 女
信箱： | tvxq55@sina.com
QQ号： | 445617100
MSN ： | 未填
主页： | 未填
注册： | 2008-1-20
文 章 搜 索

abcdef520个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：92.77毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：3105003852

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：3105003852
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | 3105003852
性别： | 男
信箱： | hzm3105003852@163.com
QQ号： | 未填
MSN ： | 未填
主页： | 未填
注册： | 2008-1-21
文 章 搜 索

3105003852个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：94.24毫秒
    Powered by：MyPower Ver3.51


圣经百科----用户信息：weijianbao

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户信息：weijianbao
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
个 人 信 息

呢称： | weijianbao
性别： | 男
信箱： | weihailong2000@163.com
QQ号： | 455567671
MSN ： | 未填
主页： | 未填
注册： | 2008-1-23
文 章 搜 索

weijianbao个人文集

  • 没有任何文章
            •
    | 设为首页 | 加入收藏 | 联系站长 | 友情链接 | 版权申明 | 管理登录 |
    版权所有 Copyright© 2003 圣经百科 站长：WEBBOY 页面执行时间：93.75毫秒
    Powered by：MyPower Ver3.51


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
守望者 | 男 | yesushengxin@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-10-2 | 28
店小二 | 男 | meirishengyan@yahoo.com.cn | 21071189 | 未填 | 未填 | 2005-3-10 | 9
韶华 | 女 | MONIKA1234@SINA.CN | 未填 | MONIKA1234@SINA.CN | 未填 | 2006-9-8 | 9
雅诺 | 男 | shuozhouljp@yahoo.com.cn | 454858486 | 未填 | 未填 | 2006-10-30 | 7
达西 | 男 | jxh428@hotmail.com | 未填 | jxh428@hotmail.com | 点此访问 | 2007-4-23 | 7
xampaign | 男 | onlyzhang@hotmail.com | 未填 | 未填 | 未填 | 2005-4-6 | 3
香袭儿 | 女 | 180839765@qq.com | 180839765 | 未填 | 未填 | 2007-12-26 | 3
秋草 | 男 | woshishui@sina.cn | 未填 | 未填 | 未填 | 2006-8-20 | 3
启明星（阿康） | 男 | yk831011@126.com | 未填 | 未填 | 未填 | 2006-2-25 | 2
zhouyan | 男 | focusyan@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-12-10 | 2
liuxuan | 男 | liubaoluo@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-4 | 1
远方 | 男 | francischina2004@yahoo.com | 未填 | 未填 | 未填 | 2007-2-5 | 1
快乐游侠 | 男 | ganendexin.1225@163.com | 635458967 | 未填 | 未填 | 2007-10-31 | 1
刘铎 | 男 | petrusliu35@163.com | 476640711 | 未填 | 未填 | 2005-6-2 | 1
水渴了 | 男 | shuikele@163.com | 80810658 | shuikeleya@hotmail.com | 点此访问 | 2006-12-18 | 1
monicawang2005 | 女 | monicawang_happy2005@sina.com | 未填 | 未填 | 未填 | 2007-1-1 | 1
tiantianyu | 男 | tiantianyu2006@163.com | 625662993 | tiantianyu101@hotmail.com | 未填 | 2006-7-22 | 1
hnxczca | 男 | xcndd@mai.china.com | 未填 | 未填 | 未填 | 2006-11-23 | 1
矢志 | 男 | ccccccclisi@yahoo.com.cn | 360000969 | 未填 | 未填 | 2005-1-18 | 1
flingwing | 男 | flingwing@163.com | 未填 | 未填 | 未填 | 2005-9-11 | 1
共 1596 个用户 首页 上一页 下一页 尾页 页次：1/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
芥菜籽 | 男 | paulliuj@yahoo.com.cn | 59856334 | paulliuj@hotmail.com | 点此访问 | 2005-4-14 | 1
haidejiqing | 女 | haidejiqing@163.com | 279035347 | 未填 | 未填 | 2006-5-4 | 0
櫠秂 | 女 | zsxiaotong@hotmail.com | 569493625 | 未填 | 点此访问 | 2006-5-3 | 0
raox_226 | 男 | 416724554@qq.com | 627611080 | 未填 | 未填 | 2006-5-3 | 0
迷失的羔羊 | 男 | LIUQIANGFEI05@163.COM | 未填 | 未填 | 未填 | 2006-5-4 | 0
林军情 | 男 | linjunqing1987@yahoo.com.cn | 490156656 | 未填 | 未填 | 2006-5-4 | 0
没有完美 | 男 | kobebryant200442@yahoo.com.cn | 274100416 | 未填 | 未填 | 2006-5-3 | 0
秘密 | 女 | mimijioujiou@163.com | 342206810 | 未填 | 点此访问 | 2006-5-6 | 0
╳灬儍吖头 | 女 | water0620@sina.com | 460151644 | 未填 | 点此访问 | 2006-4-30 | 0
yzh0425 | 男 | 278925410@qq.com | 278925410 | 未填 | 未填 | 2006-5-7 | 0
心碎无泪 | 男 | xinsuiwuhui@126.com | 254691771 | xinsuiwuhui@126.com | 点此访问 | 2006-5-7 | 0
augustinus | 男 | sdjy2005@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-5-7 | 0
jiajia_aiai | 男 | jiajia_aiai@sina.com | 未填 | 未填 | 未填 | 2006-5-7 | 0
leolsybaby | 男 | robertwilliams@163.com | 59865814 | robertwilliams@163.com | 未填 | 2006-5-8 | 0
xiaoxue | 女 | xiaoxue@163.com | 340127858 | 未填 | 未填 | 2006-5-9 | 0
朱贵棉 | 男 | 357749225@qq.com | 466168156 | 未填 | 点此访问 | 2006-5-9 | 0
xinshi800 | 男 | homeboy5423@163.com | 未填 | 未填 | 未填 | 2006-5-13 | 0
lishufen1020 | 女 | ranhong1020@yahoo.com.cn | 416995370 | 未填 | 点此访问 | 2006-5-5 | 0
88潘索运动 | 男 | Pgx52@126.com | 未填 | 未填 | 未填 | 2006-4-25 | 0
chenting_love | 女 | chenting_love@163.com | 未填 | 未填 | 未填 | 2006-4-14 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：2/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
lukelau | 男 | luke9703@gmail.com | 未填 | 未填 | 点此访问 | 2006-4-15 | 0
12385242 | 男 | liweibin11@yahoo.com | 12385242 | 未填 | 未填 | 2006-4-16 | 0
liweiwei0830 | 女 | liweiwei0830@163.com | 未填 | 未填 | 未填 | 2006-4-20 | 0
fjie1900 | 男 | fjie1900@163.com | 251905411 | fjie1800@hotmail.com | 点此访问 | 2006-4-21 | 0
天国缘梦 | 男 | suzhangmu@163.com | 315532060 | 未填 | 未填 | 2006-4-21 | 0
z_qsunshine | 女 | z_qhello@hotmail.com | 280247896 | z_qhello@hotmail.com | 未填 | 2006-4-21 | 0
peridot_horse | 女 | janeliuzhang@hotmail.com | 未填 | 未填 | 未填 | 2006-4-23 | 0
银月恶魔 | 男 | 179987407@qq.com | 179987407 | 未填 | 未填 | 2006-4-23 | 0
zqh6215621 | 男 | zqh6215621@126.com | 278620170 | 未填 | 未填 | 2006-5-1 | 0
karrlige | 男 | karrlige@qq.com | 339228408 | 未填 | 未填 | 2006-4-24 | 0
qiao521947 | 男 | qiao521947@163.com | 53229967 | 未填 | 未填 | 2006-5-2 | 0
潘陈国庆 | 男 | pgx52@126.com | 未填 | 未填 | 未填 | 2006-4-25 | 0
juan | 女 | juanyajuan@hotmail.com | 303145531 | 未填 | 未填 | 2006-4-26 | 0
liusijie | 男 | hoxsijie@yahoo.com.cn | 549754880 | 未填 | 未填 | 2006-4-26 | 0
补丁 | 男 | cairuose@tom.com | 363192886 | 未填 | 未填 | 2006-4-28 | 0
350087749 | 男 | forevery2008@QQ.com | 350087749 | 未填 | 未填 | 2006-4-28 | 0
liuzhangde | 男 | shisanmentu@sina.com | 未填 | 未填 | 未填 | 2006-4-29 | 0
ymsche | 男 | hcym@163.com | 未填 | 未填 | 未填 | 2006-4-29 | 0
miaoz | 男 | miaoz@dalsh.com | 359753830 | 未填 | 点此访问 | 2006-4-30 | 0
homeboy | 男 | homegirl533@yahoo.com.cn | 445463526 | 未填 | 未填 | 2006-5-1 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：3/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
宫韵良 | 女 | qinxiangjie1982@tom.cn | 243181078 | 未填 | 未填 | 2006-5-1 | 0
aiwocao | 男 | mzy_153@163.com | 153225326 | 未填 | 未填 | 2006-4-24 | 0
wowo7788 | 女 | wowo7788@yahoo.com.cn | 41377212 | 未填 | 未填 | 2006-6-4 | 0
machen | 男 | machen2006.35@hotmail.com | 654149117 | machen2006.35@hotmait.com | 未填 | 2006-5-15 | 0
影子 | 女 | dongying811012@21cn.com | 未填 | 未填 | 未填 | 2006-5-29 | 0
灰土 | 男 | mswq1969@163.com | 442660502 | 未填 | 未填 | 2006-5-30 | 0
leda | 女 | leda_1982@sohu.com | 454622973 | 未填 | 未填 | 2006-5-30 | 0
thwxyj | 男 | chen2635@163.com | 未填 | 未填 | 未填 | 2006-5-31 | 0
qq19489809 | 女 | qq19489809@126.com | 13919833 | 未填 | 未填 | 2006-5-31 | 0
王世美 | 女 | hhhzhaowei@126.com | 未填 | 未填 | 未填 | 2006-6-2 | 0
alexander | 女 | alexander8517@126.com | 348300739 | 未填 | 未填 | 2006-6-2 | 0
Leafage | 女 | mis@manifold.com.cn | 未填 | 未填 | 未填 | 2006-6-3 | 0
得意须尽欢 | 男 | gdam1987@163.com | 未填 | 未填 | 未填 | 2006-6-4 | 0
小羊卡ツ卡 | 女 | shenlan@qq.com | 150848284 | 未填 | 点此访问 | 2006-5-28 | 0
神的女儿 | 女 | dt.LiuTao.0106@eyou.com | 未填 | 未填 | 未填 | 2006-6-4 | 0
小羊卡卡 | 女 | shenlan@qq.com | 150848284 | 未填 | 点此访问 | 2006-5-28 | 0
兜兜 | 女 | anna_z8@tom.com | １６４６１３１８３ | 未填 | 未填 | 2006-6-5 | 0
daifeiyang | 男 | feiyang3275722@163.com | 未填 | 未填 | 未填 | 2006-6-5 | 0
jutingnan | 男 | jutingnan@sina.com | 285486010 | 未填 | 未填 | 2006-6-7 | 0
183267424 | 男 | 183267424@qq.com | 183267424 | 未填 | 未填 | 2006-6-7 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：4/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
rosy | 女 | rosyelva@qq.com | 3622136793 | 未填 | 点此访问 | 2006-6-7 | 0
天豪 | 男 | dsrgs@srt.fgh | 未填 | 未填 | 未填 | 2006-6-7 | 0
felekc | 男 | felekc@sohu.com | 654603895 | felekc@sohu.com | 未填 | 2006-6-8 | 0
gw7427972 | 男 | lihu3001@gmail.com | 未填 | 未填 | 未填 | 2006-6-8 | 0
greece | 女 | greece202@126.com | 未填 | 未填 | 未填 | 2006-6-8 | 0
风天侍 | 男 | binzhenghou@163.com | 356091444 | 未填 | 未填 | 2006-6-9 | 0
zhouwei | 男 | zhouwei@126.com | 419700574 | 未填 | 未填 | 2006-6-4 | 0
娴晨 | 女 | agatha1101@163.com | 512700473 | 未填 | 未填 | 2006-5-20 | 0
paulzhouyan | 男 | focusyan@yahoo.com.cn | 17865006 | 未填 | 未填 | 2006-5-14 | 0
贝雅 | 女 | xtmfd10@163.com | 308392520 | 未填 | 未填 | 2006-5-14 | 0
归尘 | 男 | geist-knight@163.com | 248417454 | geist_knight@hotmail.com | 未填 | 2006-4-13 | 0
lukelkc | 男 | luke9703@gmail.com | 未填 | lukelkc@hotmail.com | 点此访问 | 2006-5-16 | 0
qq321123 | 男 | fy121057@163.com | 未填 | 未填 | 未填 | 2006-5-17 | 0
chlh00 | 女 | chenglihua1973129@163.com | 510884342 | 未填 | 未填 | 2006-5-18 | 0
moxionghongbai | 女 | bailinyan@yahoo.com | 290713343 | bailinyan@hotmail.com | 未填 | 2006-5-18 | 0
7080110 | 女 | 444377665@qq.com | 444377665 | 未填 | 未填 | 2006-5-18 | 0
6853636 | 男 | zzz2@163.com | 79764141 | 未填 | 未填 | 2006-5-18 | 0
zhangpeng | 男 | louis3727@yahoo.com.cn | 25015178 | 未填 | 未填 | 2006-5-19 | 0
willvill | 女 | willvill@126.com | 502591168 | 未填 | 未填 | 2006-5-28 | 0
xxl9592 | 男 | xxl9592@126.com | 76873410 | 未填 | 未填 | 2006-5-20 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：5/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
meilion | 女 | 363207797@qq.com | 275730580 | 未填 | 未填 | 2006-5-13 | 0
有爱才有一切 | 男 | xiaohan_01@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-5-20 | 0
塞外探雪 | 男 | jvzi410@yahoo.com.cn | 15420566 | 未填 | 未填 | 2006-5-21 | 0
陈新伟 | 男 | chinsinwee@yahoo.com | 未填 | 未填 | 点此访问 | 2006-5-23 | 0
大海123123 | 男 | dahai0421@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-5-23 | 0
liwenge1985 | 男 | liwenge1985@163.com | 410398156 | 未填 | 未填 | 2006-5-24 | 0
zxfhwby | 女 | zxfhwby@126.com | 未填 | 未填 | 未填 | 2006-5-26 | 0
杨大宝 | 男 | dabao0119@yahoo.com.cn | 420523272 | dabao0119@yahoo.com.cn | 未填 | 2006-5-26 | 0
57244199 | 男 | jfscyxgs@21cn.com | 未填 | 未填 | 未填 | 2006-5-27 | 0
maomaorong | 女 | maomaorong@tom.com | 297211620 | 未填 | 未填 | 2006-5-27 | 0
maryd | 女 | maryd.sy@163.com | 未填 | 未填 | 未填 | 2006-5-27 | 0
vanessalynn | 女 | southpark718@yahoo.com | 未填 | 未填 | 未填 | 2006-5-19 | 0
tangguihua | 男 | dabobo_123@163.com | 未填 | 未填 | 未填 | 2006-3-7 | 0
xixihaha12 | 男 | xixihaha12@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-3-4 | 0
hezeyin | 女 | hezeyin86@163.com | 190454430 | 未填 | 未填 | 2006-3-4 | 0
苏枕书 | 女 | suzhenshu@yahoo.com.cn | 523808142 | suzhenshu@yahoo.com.cn | 未填 | 2006-3-4 | 0
chenyj | 女 | chenyj03@126.com | 未填 | 未填 | 未填 | 2006-3-5 | 0
怡然 | 女 | bmc0128@163.com | 未填 | 未填 | 未填 | 2006-3-5 | 0
韩的 | 男 | hande456@163.com | 282182304 | 未填 | 未填 | 2006-3-5 | 0
xuyihang | 女 | xjb7@163.com | 496080467 | xuyihang72@hotmail.com | 未填 | 2006-3-6 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：6/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wshsyq | 女 | www.wsh-1971@163.com | 168708769 | 未填 | 未填 | 2006-3-6 | 0
py193 | 女 | py193@163.com | 67466529 | 未填 | 未填 | 2006-3-6 | 0
jiangihicamwc | 女 | jiangihicamwc@163.com | 未填 | 未填 | 未填 | 2006-4-8 | 0
songqian6969 | 女 | songqian6969@126.com | 279639672 | 未填 | 未填 | 2006-3-7 | 0
廖隐 | 男 | 414476092@qq.com | 414476092 | 未填 | 未填 | 2006-3-2 | 0
小小君子 | 男 | shiguochao88@yahoo.com.cn | 313845384 | shifeng84@hotmail.com | 未填 | 2006-3-8 | 0
一瓣 | 男 | tiantangfule@yahoo.com.cn | 474637010 | 未填 | 未填 | 2006-3-8 | 0
苍鹰 | 女 | jiaofangmei@sohu.com | 191208697 | 未填 | 点此访问 | 2006-3-10 | 0
enya | 男 | 43u43@163.com | 63874466 | 未填 | 点此访问 | 2006-3-10 | 0
cherry_liang | 女 | liang_wanping@yahoo.com.cn | 108720999 | 未填 | 未填 | 2006-3-10 | 0
tamxm | 男 | qazxc125@163.com | 529124482 | 未填 | 未填 | 2006-3-11 | 0
lieying2005 | 男 | wugang0451@163.com | 未填 | 未填 | 点此访问 | 2006-3-12 | 0
Taburiss | 男 | cloudef@163.com | 未填 | 未填 | 未填 | 2006-3-14 | 0
qepdqiqi | 男 | wangyangno2@163.com | 21181251 | 未填 | 未填 | 2006-3-14 | 0
hjkl | 男 | shalom_mylove01@yahoo.com.cn | 81621881 | 未填 | 未填 | 2006-3-14 | 0
bmdsg | 男 | bmdsg@sina.com.cn | 未填 | 未填 | 未填 | 2006-3-6 | 0
下底不传中 | 男 | jick_wang@126.com | 未填 | 未填 | 未填 | 2006-2-12 | 0
liushan | 女 | liushan@qq.com | 未填 | 未填 | 未填 | 2006-1-26 | 0
pater584 | 男 | pater584@yahoo.com.cn | 511344672 | 未填 | 未填 | 2006-1-26 | 0
必胜客卢萍 | 女 | lpjiayou@sina.com | 290001619 | 未填 | 未填 | 2006-1-27 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：7/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
々玄々重生々 | 女 | limucanyang1213@yahoo.com | 405554727 | 未填 | 未填 | 2006-1-28 | 0
zhangmiao | 女 | 32537319@qq.com | 32537319 | 未填 | 未填 | 2006-1-31 | 0
2216888 | 男 | hhgfhfg@163.com | 未填 | 未填 | 未填 | 2006-2-1 | 0
静行力 | 男 | wangshifei1120@163.com | 未填 | 未填 | 未填 | 2006-2-3 | 0
基督徒 | 女 | kuailerensheng1230@126.com | 353067503 | 未填 | 未填 | 2006-2-5 | 0
mayonglvshi | 男 | mayonglvshi@sina.com | 292373789 | 未填 | 未填 | 2006-2-5 | 0
可爱的骨头燕 | 女 | www.aiyanaiyan@126.com | 552656801 | 未填 | 未填 | 2006-2-6 | 0
kxzhoulei | 男 | kx_zhoulei@126.com | 158770557 | 未填 | 未填 | 2006-3-3 | 0
zhangjinkai29 | 男 | zhangjinkai_30@hotmail.com | 344803953 | zhangjinkai_30@hotmail.com | 未填 | 2006-2-11 | 0
以马内利mali | 女 | malimima@126.com | 449195387 | 未填 | 未填 | 2006-3-3 | 0
wuzhaozhi | 女 | lyt1982925@163.com | 未填 | 未填 | 未填 | 2006-2-12 | 0
wanx1562 | 男 | wanx1562@163.com | 392693652 | 未填 | 未填 | 2006-2-12 | 0
饮醉红尘 | 女 | yaongliu@sina.com | 381483141 | 未填 | 未填 | 2006-2-13 | 0
torino | 男 | madrid-raul-goal@sohu.com | 未填 | 未填 | 未填 | 2006-2-13 | 0
liwenfang | 女 | uc@lwf__123.com | 398804853 | 未填 | 未填 | 2006-2-18 | 0
immanuel | 男 | imannuel2@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-2-19 | 0
wangjishuang | 男 | WJGHDLH@126.com | 未填 | 未填 | 未填 | 2006-2-26 | 0
luye | 男 | luye@163.com | 33890635 | 未填 | 未填 | 2006-2-26 | 0
瑞琪雪 | 女 | hejuan218156@hotmail.com | 未填 | 未填 | 未填 | 2006-3-1 | 0
liangmingsong | 男 | hanghangmin@tom.com | 330548908 | 未填 | 未填 | 2006-3-16 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：8/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
snake1979 | 女 | qiqiuxiang@tom.com | 156194562 | 未填 | 未填 | 2006-2-9 | 0
DLBC39H | 男 | DLBC39H@yahoo.com.cn | 78446333 | 未填 | 未填 | 2006-4-3 | 0
cd小草 | 女 | cdkezhao@126.com | 416211114 | 未填 | 未填 | 2006-3-14 | 0
mingue | 男 | mingue@sohu.com | 258297030 | 未填 | 未填 | 2006-3-28 | 0
dagfjh123 | 男 | fjashjfhkshkjhskh@163.com | 未填 | 未填 | 未填 | 2006-3-28 | 0
jgwd | 男 | haixingliang@163.com | 250458222 | 未填 | 未填 | 2006-3-29 | 0
hutonny | 男 | sayforever_ting@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-3-29 | 0
jingbo | 男 | jingbo@263.net | 63129888 | 未填 | 未填 | 2006-3-29 | 0
xiaohaizi | 男 | shalom_mylove01@yahoo.com.cn | 81621881 | shalom_mylove@hptmail.com | 未填 | 2006-3-29 | 0
zjwkg03 | 男 | zjw75688@hotmail.com | 未填 | 未填 | 未填 | 2006-3-29 | 0
85475754 | 男 | fz2gx1314@126.com | 85475754 | 未填 | 未填 | 2006-3-29 | 0
yige1968 | 男 | yige1968@163.com | 未填 | 未填 | 未填 | 2006-4-1 | 0
5726460 | 女 | 56155191@163.com | 未填 | 未填 | 未填 | 2006-3-26 | 0
自由 | 男 | weishangci1225@163.com | 407480331 | 未填 | 未填 | 2006-4-3 | 0
gabrielkhoo | 男 | gabrielkhoo@yahoo.co.nz | 未填 | 未填 | 未填 | 2006-3-26 | 0
血天使 | 男 | leiyiblood@hotmail.com | 未填 | 未填 | 未填 | 2006-4-4 | 0
zhengjulei | 男 | zjl1986@126.com | 75098256 | 未填 | 未填 | 2006-4-5 | 0
爱火天使 | 男 | webmaster@ofmcn.org | 464481875 | 未填 | 点此访问 | 2006-4-6 | 0
l8828118 | 男 | l8828118@126.com | 379189863 | 未填 | 未填 | 2006-6-13 | 0
324745906 | 男 | aksu5212005@163.com | 未填 | 未填 | 未填 | 2006-4-6 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：9/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
lantis | 女 | lantis0623@yahoo.com.cn | 341025882 | youmelong43@hotmail.com | 点此访问 | 2006-6-9 | 0
九霄 | 男 | xubingyan919@163.com | 未填 | 未填 | 未填 | 2006-4-8 | 0
kubi2403 | 女 | kubi520@163.com | 未填 | 未填 | 未填 | 2006-4-9 | 0
zuoyingchun | 男 | zuoyingchun@gmail.com | 413526505 | 未填 | 未填 | 2006-4-9 | 0
e91702068 | 女 | e91702068@ntu.edu.tw | 未填 | 未填 | 未填 | 2006-4-10 | 0
labi | 女 | labi_620@sohu.com | 未填 | 未填 | 未填 | 2006-4-2 | 0
241125730 | 女 | bing@163.cm | 未填 | 未填 | 未填 | 2006-3-21 | 0
jinsh0110 | 男 | jinshaohui@126.com | 未填 | 未填 | 未填 | 2006-4-11 | 0
xiaoyulanshan | 女 | pxjusst@hotmail.com | 未填 | 未填 | 未填 | 2006-3-17 | 0
mzxt | 男 | mzhjling@126.com | 未填 | 未填 | 未填 | 2006-3-17 | 0
owen214 | 男 | 415465@qq.com | 未填 | 未填 | 未填 | 2006-3-17 | 0
gqx_tianlan | 女 | www.gqx_tian@163.cn | 未填 | 未填 | 未填 | 2006-3-17 | 0
耶稣 | 男 | 415833483@qq.com | 415833483 | 未填 | 未填 | 2006-3-17 | 0
圣容爱主 | 男 | 415833483@qq.com | 415833483 | 未填 | 未填 | 2006-3-17 | 0
小心点好 | 男 | jsb3303@yahoo.com.cn | 421291808 | 未填 | 未填 | 2006-3-18 | 0
卡农厦门海 | 男 | 423086810@qq.com | 412101253 | 未填 | 未填 | 2006-3-19 | 0
生命 | 女 | taot_242@sina.com | 1219165824 | 未填 | 未填 | 2006-3-19 | 0
信奉 | 女 | yihong511@21cn.com | 172648299 | 未填 | 未填 | 2006-3-28 | 0
drweiyi | 女 | drweiyi@yahoo.com | 未填 | 未填 | 未填 | 2006-3-19 | 0
hjr613 | 男 | hjr613@126.com | 未填 | 未填 | 未填 | 2006-3-15 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：10/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
bingquanandy | 男 | bingquanandy@tom.com | 未填 | 未填 | 未填 | 2006-3-22 | 0
孤胆旅人 | 男 | luciful1984@yahoo.com.cn | 172804749 | 未填 | 未填 | 2006-3-23 | 0
释然 | 男 | manjh-yx9947@tom.cn | 未填 | 未填 | 未填 | 2006-3-23 | 0
yxyxuyong | 男 | yxyxuyong@yahoo.com.cn | 490386349 | yxyxuyong@yahoo.com.cn | 未填 | 2006-3-24 | 0
天边白云 | 男 | manjh-yx9947@tom.cn | 未填 | 未填 | 未填 | 2006-3-24 | 0
zqx198012 | 男 | zqx198005@163.com | 84866636 | 未填 | 未填 | 2006-3-24 | 0
pourquoi | 女 | pourquoisally@sina.com | 未填 | 未填 | 未填 | 2006-3-25 | 0
想有信仰 | 男 | daniellcj0678@sina.com | 未填 | 未填 | 未填 | 2006-3-25 | 0
过路人 | 女 | 12343929@qq.com | 12343929 | 未填 | 未填 | 2006-3-25 | 0
winter789456 | 男 | 1596@126.com | 未填 | 未填 | 未填 | 2006-3-25 | 0
怀恩之人 | 女 | lwh-lwh9567@sina.com | 79836794 | 未填 | 点此访问 | 2006-3-19 | 0
t1127 | 女 | t1127@163.com | 未填 | 未填 | 未填 | 2006-8-8 | 0
路路 | 女 | kuxiabingcha@tom.com | 276401246 | 未填 | 未填 | 2006-8-1 | 0
seraphim602 | 男 | seraphim602@sina.com | 未填 | 未填 | 未填 | 2006-8-1 | 0
huangda | 男 | 328467663@qq.com | 328467663 | 未填 | 未填 | 2006-8-3 | 0
petersck | 男 | petersck@sina.com | 未填 | 未填 | 未填 | 2006-8-4 | 0
francis | 男 | fjfst@yahoo.com | 未填 | fjfst@hotmail.com | 未填 | 2006-8-5 | 0
雅各 | 男 | www.caiqi@163.com | 452921556 | 未填 | 点此访问 | 2006-8-5 | 0
tianzhu天主 | 男 | h8y9@tom.com | 414179501 | 未填 | 未填 | 2006-8-6 | 0
tansuo | 男 | tid927@yahoo.com | 未填 | 未填 | 点此访问 | 2006-8-7 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：11/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
桃小M | 女 | fishvictor@gmail.com | 23655362 | fishvictor@hotmail.com | 点此访问 | 2006-8-7 | 0
木棉树 | 女 | inspiredrui_1005@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-8-11 | 0
690261697 | 女 | tfk621@126.com | 690261697 | 未填 | 点此访问 | 2006-8-7 | 0
圣爱昱宏 | 女 | beiy_ybyb@163.com | 未填 | 未填 | 未填 | 2006-7-31 | 0
安心的馨 | 女 | wo3554137@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-8-8 | 0
zhangjuenhai | 男 | zhangjuenhai7803@163.com | 38546788 | 未填 | 未填 | 2006-8-8 | 0
851002 | 男 | zs851002@163.com | 25489854 | 未填 | 点此访问 | 2006-8-8 | 0
kemixiaozi | 男 | pjc5566@eyou.com | 3121447 | 未填 | 未填 | 2006-8-8 | 0
jiangxuejun88 | 男 | jxjred@hotmail.com | 122705367 | jxjred@hotmail.com | 未填 | 2006-8-9 | 0
Marjuer | 女 | marjuer026@sina.com | 546237484 | 未填 | 未填 | 2006-8-9 | 0
云上太阳 | 男 | qq398621021@126.com | 398621021 | 未填 | 未填 | 2006-8-9 | 0
曼联之魂 | 男 | sxh8403335@yahoo.com | 未填 | 未填 | 未填 | 2006-8-10 | 0
邹亚萍 | 女 | 68540915@163.com | 3497207 | 未填 | 未填 | 2006-8-10 | 0
piao1985 | 男 | piaoguangchen@yahoo.com.cn | 423412345 | piao85@msn.com | 点此访问 | 2006-7-22 | 0
jessie_zhang | 女 | jajavc3333@hotmail.com | 未填 | jajavc3333@hotmail.com | 未填 | 2006-8-7 | 0
蔡骑 | 男 | www.caiqi@163.com | 45292155 | 未填 | 未填 | 2006-7-25 | 0
张子龙 | 男 | tangculiji2002@yahoo.com.cn | 25906580 | 未填 | 未填 | 2006-6-12 | 0
hao21018 | 女 | zhao21018@126.com | 290643541 | 未填 | 未填 | 2006-7-22 | 0
杨宗格 | 男 | yzgzfy888@163.com | 504491366 | 未填 | 未填 | 2006-7-22 | 0
yswan | 女 | wukeju001@siwa.com | 664505045 | 未填 | 点此访问 | 2006-7-22 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：12/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
无所不知7—*￥ | 女 | Beryl5510@163.net | 未填 | 未填 | 点此访问 | 2006-7-23 | 0
petrusliu123 | 男 | petrusliu123@yahoo.com.cn | 494075367 | 未填 | 未填 | 2006-7-23 | 0
mewin | 男 | mewin@163.com | 未填 | mewin8@hotmail.com | 未填 | 2006-7-23 | 0
19740504 | 男 | piaohulin1974@126.com | 420480815 | 未填 | 未填 | 2006-7-24 | 0
shengdi | 男 | phl1974@163.com | 359700724 | 未填 | 未填 | 2006-7-24 | 0
feya_li | 女 | feya_li@yahoo.com.cn | 492114073 | feya_li@hotmail.com | 未填 | 2006-7-24 | 0
德理 | 男 | WWQQAAZZX@163.COM | 未填 | 未填 | 未填 | 2006-8-1 | 0
tonya | 女 | tonya_1127@163.com | 未填 | 未填 | 未填 | 2006-7-25 | 0
kattus | 女 | wulianghaun@163.com | 未填 | 未填 | 未填 | 2006-8-1 | 0
287465812 | 男 | hashd@yahoo.com | 287465812 | 未填 | 未填 | 2006-7-25 | 0
yinghao | 男 | yinghao.wang@nsk.northstar.com.tw | 94667852 | 未填 | 未填 | 2006-7-26 | 0
fang2400 | 女 | fang830325@163.com | 174848878 | 未填 | 未填 | 2006-7-27 | 0
陈德平 | 男 | cheng021@hotmail.com | 未填 | cheng021@hotmail.com | 未填 | 2006-7-27 | 0
真真 | 女 | cc13731609072@163.com | 123362660 | 未填 | 未填 | 2006-7-27 | 0
花空 | 女 | mbb1985@sohu.com | 48047081 | 未填 | 未填 | 2006-7-29 | 0
yujingqi1986 | 男 | yujingqi1986@163.com | 未填 | yujingqi1986@hotmail.com | 未填 | 2006-7-30 | 0
molly_tang | 女 | molly_tang@163.com | 未填 | 未填 | 未填 | 2006-7-30 | 0
李希乔 | 男 | lixiqiao@2006.com | 未填 | 未填 | 未填 | 2006-7-31 | 0
沙泉 | 女 | wgqqd@163.com | 未填 | 未填 | 未填 | 2006-8-11 | 0
王素侠 | 女 | gaoyiwa123@tom.com | 未填 | 未填 | 未填 | 2006-7-24 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：13/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
jackstraw | 男 | myetao@126.com | 未填 | 未填 | 未填 | 2006-8-26 | 0
huangfurong828 | 女 | huangfurong828@163.com | 574377272 | 未填 | 未填 | 2006-8-22 | 0
13665325919 | 男 | xjwanysys@126.com | 359395897 | 未填 | 未填 | 2006-8-22 | 0
情明天舞 | 男 | liangkaifang@yahoo.com | 310175977 | 未填 | 未填 | 2006-8-23 | 0
苗苗 | 女 | 0532xxyy@163.com | 359106674 | jngmiao@hotmail.com | 未填 | 2006-8-23 | 0
羊羔的小小心声 | 男 | nanxutao@avl.com.cn | 184064106 | 未填 | 未填 | 2006-8-24 | 0
xieduanyang | 女 | xieduanyang@tom.com | 未填 | 未填 | 未填 | 2006-8-24 | 0
lwang521 | 男 | lwang123321@yahoo.com.cn | 402679357 | 未填 | 未填 | 2006-8-25 | 0
yangdaoxin | 男 | ydx535400@mail.chain.com | 29754548 | 未填 | 未填 | 2006-8-25 | 0
zhengzhiwangqi | 女 | zhengzhiwangqiang@hotmail.com | 未填 | 未填 | 未填 | 2006-8-25 | 0
金贤希 | 女 | cfvd@163.com | 未填 | 未填 | 点此访问 | 2006-8-10 | 0
820创作 | 男 | jyy@163.com | 467915648 | 未填 | 未填 | 2006-8-26 | 0
乙乙 | 女 | jiqingbukuai@china.com | 未填 | 未填 | 未填 | 2006-8-21 | 0
josephzhang | 男 | josephzwg@21cn.com | 527639362 | 未填 | 未填 | 2006-8-26 | 0
上主是我的光明 | 女 | yangfan70@163.com | 未填 | 未填 | 点此访问 | 2006-8-28 | 0
liuyougui | 男 | liuhui24678@sina.com | 705330841 | 未填 | 未填 | 2006-8-28 | 0
rongjiyong | 男 | rongjiyong@163.com | 415949851 | 未填 | 点此访问 | 2006-8-29 | 0
windyzhang14 | 女 | florazhang1980@hotmail.com | 7168298 | florazhang1980@hotmail.com | 未填 | 2006-8-29 | 0
月之殇 | 女 | wheat89@hotmail.com | 未填 | wheat89@hotmail.com | 未填 | 2006-8-29 | 0
liujieguo320 | 男 | liujieguo0208@126.com | 455609638 | 未填 | 未填 | 2006-8-30 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：14/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
kgdlnpdcu | 男 | kgdlnpdc@126.com | 未填 | 未填 | 未填 | 2006-8-31 | 0
9008902 | 女 | adf@hotmail.com | 789456123 | asd@hotmail.com | 点此访问 | 2006-8-31 | 0
天竺 | 女 | why6254052@yahoo.com | 409439421 | 未填 | 未填 | 2006-9-2 | 0
wenqichao | 男 | wenqichao@hotmail.com | 未填 | 未填 | 未填 | 2006-8-25 | 0
lihong | 女 | lihong@zjdtp.com | 未填 | 未填 | 未填 | 2006-8-15 | 0
以玛丽亚 | 女 | xiaoxin109@hotmail.com | 未填 | 未填 | 未填 | 2006-8-12 | 0
453721186 | 男 | 453721186@qq.com | 453721186 | 未填 | 未填 | 2006-8-12 | 0
njz160 | 男 | njz160@163.COM | 未填 | 未填 | 未填 | 2006-8-13 | 0
Solona | 男 | llggs@sina.com | 349185468 | llggs@sina.com | 点此访问 | 2006-8-13 | 0
f233923 | 男 | www.fu233923@eyou.com | 191623640 | 未填 | 未填 | 2006-8-13 | 0
耶酥爱我 | 男 | minzhudoushi45@163.com | 未填 | 未填 | 未填 | 2006-8-13 | 0
xianganze | 男 | 253755135@qq.com | 253755135 | 未填 | 未填 | 2006-8-13 | 0
爱的喜悦 | 女 | cannanhuanxuzhuan@163.com | 595826278 | 未填 | 未填 | 2006-8-14 | 0
dinli22 | 女 | ９９３３０９８０@qq.com | 99330980 | 未填 | 未填 | 2006-8-14 | 0
上官银曦 | 女 | 104467567@qq.com | 104467568 | 未填 | 未填 | 2006-8-14 | 0
juna17 | 女 | juna17@163.com | 294883799 | 未填 | 点此访问 | 2006-8-21 | 0
besteinxie | 女 | beteinxie@126.com | 未填 | 未填 | 未填 | 2006-8-15 | 0
以琳 | 女 | ice-cream318@163.com | 未填 | 未填 | 未填 | 2006-8-21 | 0
zaz-christian | 男 | zazxj@163.com | 未填 | zazxj@163.com | 未填 | 2006-8-16 | 0
羊毛 | 男 | 360195984@qq.com | 360195984 | 未填 | 未填 | 2006-8-17 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：15/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
rhene_rui | 女 | rhene_rui@163.com | 未填 | 未填 | 未填 | 2006-8-17 | 0
fttkuku | 女 | fttkuku@126.com | 未填 | fttkuku@hotmail.com | 未填 | 2006-8-18 | 0
Angel | 女 | www.Angel_224@126.com | 61590136 | 未填 | 未填 | 2006-8-19 | 0
古书 | 男 | yingjiguizhong@163.com | 未填 | 未填 | 未填 | 2006-8-19 | 0
ouyanglifang31 | 女 | oulifang312@163.com | 506035005 | 未填 | 未填 | 2006-8-20 | 0
1123581113 | 男 | jinjiangliang@sina.com | 未填 | 未填 | 未填 | 2006-8-20 | 0
我愿为主善良 | 女 | guangdian032@tom.com | 398530939 | 未填 | 未填 | 2006-8-20 | 0
qwfqwf | 男 | 2210369@163.com | 379436652 | 未填 | 未填 | 2006-7-22 | 0
1234567 | 女 | z258741258@126.com | 未填 | 未填 | 未填 | 2006-8-15 | 0
huangxsj | 女 | huangms_55@msn.com | 未填 | 未填 | 点此访问 | 2006-6-24 | 0
cathy019 | 女 | quyi019@163.com | 未填 | 未填 | 未填 | 2006-6-20 | 0
tjfgfay | 男 | tjfgfay@ynmail.com | 32082118 | 未填 | 未填 | 2006-6-20 | 0
wanyao | 男 | wanyao@163.com | 271130839 | 未填 | 未填 | 2006-6-20 | 0
long | 男 | www.longchun19822@126.com | 290405810 | 未填 | 未填 | 2006-6-20 | 0
zzx660516 | 女 | zzx660516@163.com | 未填 | 未填 | 未填 | 2006-6-20 | 0
米小瘗 | 男 | milcooo@126.com | 119240806 | 未填 | 未填 | 2006-6-21 | 0
陈庆伟 | 男 | dongzhanqingwei@163.com | 604703436 | 未填 | 点此访问 | 2006-6-22 | 0
babyson | 男 | lyb_858@163.com | 371226167 | 未填 | 未填 | 2006-6-22 | 0
ljc020130 | 男 | 380918183@qq.com | 未填 | 未填 | 未填 | 2006-6-23 | 0
孤单 | 女 | boboyujia1984@sohu.com | 未填 | 未填 | 未填 | 2006-6-28 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：16/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
ymnl@njj | 男 | njj520llf@sohu.com | 31562241 | 未填 | 未填 | 2006-6-24 | 0
billy.kaogo | 男 | billy.kao@163.com | 24386044 | billy.kaogo@hotmail.com | 点此访问 | 2006-6-18 | 0
地狱天使 | 男 | a5521899@163.com | 未填 | 未填 | 未填 | 2006-6-24 | 0
ryq-126 | 男 | ryq-126@163.com | 470428022 | 未填 | 点此访问 | 2006-6-24 | 0
み鈊祇あ銪伱 | 男 | hw271656582@163.com | 254572388 | 未填 | 点此访问 | 2006-6-25 | 0
wshaowdpy | 男 | 3556045@qq.com | 642207035 | 未填 | 未填 | 2006-6-25 | 0
hg1681 | 男 | hg1681@163.com | 59140532 | 未填 | 未填 | 2006-6-26 | 0
liushining | 男 | liushininggg@163.com | 未填 | 未填 | 未填 | 2006-6-26 | 0
kwokpingfai | 男 | kwokpingfai@yahoo.com.hk | 未填 | 未填 | 未填 | 2006-6-26 | 0
se7en | 男 | shoosky125@21cn.com | 未填 | 未填 | 未填 | 2006-6-26 | 0
alonematch | 男 | zhou_jian@sva-nec.com | 59126370 | alonematch@hotmail.com | 未填 | 2006-6-27 | 0
smxsgu | 女 | shiguiyu1957@163.com | 326163632 | 未填 | 未填 | 2006-7-22 | 0
liaodk | 男 | dk8219@126.com | 547849660 | 未填 | 点此访问 | 2006-6-23 | 0
467087757 | 女 | chen.hui.hui@163.com | 未填 | 未填 | 未填 | 2006-6-15 | 0
wgli3610637 | 男 | wangguangli0224@126.com | 未填 | 未填 | 未填 | 2006-6-10 | 0
耶稣的印记 | 男 | jqh001@126.com | 674078510 | 未填 | 未填 | 2006-6-10 | 0
chanty62 | 女 | chanty62@163.com | 未填 | 未填 | 点此访问 | 2006-6-11 | 0
linwaien | 男 | linwaien88@65.com | 573846886 | 未填 | 点此访问 | 2006-6-11 | 0
mfkvtmmmm | 男 | 158659766@tom.com | 158659766 | 未填 | 未填 | 2006-6-11 | 0
lbin714 | 男 | LBIN714@HOTMAIL.COM | 未填 | 未填 | 未填 | 2006-1-24 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：17/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
张树成 | 男 | fzdyzhangshucheng@126.com | 435715150 | 未填 | 未填 | 2006-6-13 | 0
lizx990 | 男 | lizx990@163.com | 120589590 | 未填 | 未填 | 2006-1-21 | 0
loygxy | 男 | loygxy@163.com | 未填 | 未填 | 未填 | 2006-6-13 | 0
张巧莉 | 女 | yuerandlil@163.com | 120597862 | 未填 | 未填 | 2006-6-13 | 0
summerflower | 女 | lily0625827@sohu.com | 357198321 | summerflower_0625@hotmail.com | 未填 | 2006-6-19 | 0
dongshan | 男 | zzpwh1983@163.com | 530975231 | 未填 | 未填 | 2006-6-14 | 0
负债者 | 男 | YGJIEYL@421.COM | 未填 | 未填 | 未填 | 2006-6-19 | 0
WXYQ | 男 | 314965259@qq.com | 395574288 | 未填 | 点此访问 | 2006-6-15 | 0
w120614091 | 男 | wangap008@163.com | 未填 | 未填 | 未填 | 2006-6-15 | 0
yoyo | 女 | yohehe@126.com | 未填 | 未填 | 未填 | 2006-6-15 | 0
0275gz | 男 | 0275gz@163.com | 9261644 | 未填 | 未填 | 2006-6-16 | 0
陈明元 | 女 | mingming082350@sina.com | 20783630 | 未填 | 未填 | 2006-6-16 | 0
luoyin | 男 | gonyan12369@126.com | 474631773 | 未填 | 未填 | 2006-6-16 | 0
haibara | 女 | huiertang@126.com | 385253603 | haibararei@hotmail.com | 点此访问 | 2006-6-16 | 0
一丝雨 | 女 | jyy924116@126.com | 65513787 | LOVESjzc@hotmail.com | 未填 | 2006-6-17 | 0
传光者 | 男 | abcde981260@yahoo.com.cn | 497595155 | 未填 | 未填 | 2006-6-17 | 0
troy | 男 | www.wangkun@troy.com | 未填 | 未填 | 未填 | 2006-6-29 | 0
miffy | 女 | Miffy_yip@qq.com | 未填 | 未填 | 未填 | 2006-6-14 | 0
Oliver | 男 | 675945486@qq.com | 未填 | 未填 | 未填 | 2006-7-16 | 0
q447955969 | 女 | 447955969@qq.com | 447955969 | 未填 | 点此访问 | 2006-7-10 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：18/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
ximigo | 女 | mango163@126.com | 未填 | 未填 | 未填 | 2006-7-11 | 0
cnsghk88 | 女 | chunhua1978@hanmail.net | 未填 | chunhuazhang2@hotmail.com | 未填 | 2006-7-11 | 0
4288803 | 男 | nitiandao@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-7-12 | 0
哈利路亚 | 男 | 403434613@qq.com | 403434613 | 未填 | 未填 | 2006-7-12 | 0
870122forever | 男 | 277393889@qq.com | 277393889 | 未填 | 未填 | 2006-7-13 | 0
alonekk | 男 | alonezzj20@163.com | 未填 | 未填 | 未填 | 2006-7-14 | 0
飞来灵隐 | 男 | roomnnl@163.com | 未填 | 未填 | 未填 | 2006-7-14 | 0
我最喜欢读圣经 | 女 | shuo66918@yahoo.com.cn | 456789 | shuo66918@hotmail.com | 点此访问 | 2006-7-14 | 0
rainingbox | 男 | rainingbox@hotmail.com | 未填 | rainingbox@hotmail.com | 未填 | 2006-6-27 | 0
aidsaaa | 男 | aidsaaa@163.com | 未填 | 未填 | 未填 | 2006-7-16 | 0
dpuppy622 | 男 | leeli622@163.com | 未填 | 未填 | 未填 | 2006-7-9 | 0
杰克卡卡 | 男 | www.wjk-9310@163.com | 393726540 | 未填 | 未填 | 2006-7-16 | 0
longkan30 | 男 | tianyuan-320@163.com | 未填 | 未填 | 未填 | 2006-7-17 | 0
tdg147 | 男 | 25057897@qq.com | 25057897 | 未填 | 未填 | 2006-7-19 | 0
hapd123 | 男 | hapd123@163.com | 未填 | 未填 | 未填 | 2006-7-19 | 0
yajingliu | 女 | yajingliu2000@yahoo.com.cn | 674329917 | 未填 | 未填 | 2006-7-19 | 0
夏日私语 | 女 | yifanchenggong@tom.com | 21918713 | 未填 | 点此访问 | 2006-7-19 | 0
ygxzj | 男 | xfxzj@163.com | 439514244 | 未填 | 未填 | 2006-7-19 | 0
上帝的宠儿 | 女 | cherrylovejunjun@163.com | 未填 | 未填 | 未填 | 2006-7-21 | 0
wyc0321 | 男 | wyc0321@sina.com | 349162600 | wyc0321@hotmail.com | 点此访问 | 2006-7-21 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：19/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wly758 | 男 | liuchengqun758@163.com | 463926420 | 未填 | 未填 | 2006-7-21 | 0
我爱圣经 | 女 | fenfentuo1224@163.com | 365207244 | 未填 | 未填 | 2006-7-15 | 0
wk7321 | 男 | wk7321@gmail.com | 551896747 | cnwk7321@hotmail.com | 点此访问 | 2006-7-5 | 0
kamuilyy | 男 | kamuilyy@126.com | 未填 | 未填 | 未填 | 2006-6-29 | 0
JEAN | 女 | chenyj03@126.com | 未填 | 未填 | 未填 | 2006-6-29 | 0
jessy | 女 | jessy1314520@163.com | 305866970 | 未填 | 未填 | 2006-6-29 | 0
永远的天堂 | 男 | 18096915@qq.com | 18096915 | 未填 | 未填 | 2006-6-30 | 0
希望之光 | 女 | zhengshu520@126.com | 254235550 | 未填 | 未填 | 2006-7-2 | 0
平安 | 男 | GZASYGLXS_001@SINA.COM | 365528864 | 未填 | 未填 | 2006-7-2 | 0
siaoliu88 | 女 | yingjie@168.com | 575812279 | 未填 | 未填 | 2006-7-3 | 0
music-up | 男 | music-up@hotmail.com | 115289080 | 未填 | 未填 | 2006-7-3 | 0
lyf1 | 女 | www_1232940@sian.com | 85638672 | 未填 | 未填 | 2006-7-4 | 0
李秀华 | 女 | llxxhh123@126.com | 462895943 | 未填 | 未填 | 2006-7-4 | 0
yyoo | 男 | gfdz@163.com | 未填 | 未填 | 未填 | 2006-7-9 | 0
一个人的世界 | 女 | babyloverno.6@qq.com | 305555758 | 未填 | 点此访问 | 2006-7-5 | 0
languameimei | 女 | languameimei@yahoo.com | 363219658 | 未填 | 未填 | 2006-7-9 | 0
圣马 | 男 | fanfan129@qq.com | 未填 | 未填 | 未填 | 2006-7-6 | 0
scm0800 | 男 | scm0800@sina.com | 8780714 | 未填 | 未填 | 2006-7-6 | 0
niuniu | 女 | 413998924@126.com | 413998924 | 未填 | 未填 | 2006-7-6 | 0
王云恩 | 男 | 418560483@qq.com | 418560483 | 未填 | 未填 | 2006-7-7 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：20/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
ANKA | 女 | su_ning98@yahoo.com.cn | 568420042 | 未填 | 未填 | 2006-7-7 | 0
hjx5690637 | 男 | hjx5690637@163.com | 396604254 | 未填 | 未填 | 2006-7-8 | 0
flightfight | 男 | flight1204@sina.com | 554364120 | 未填 | 未填 | 2006-7-8 | 0
tiantian | 男 | tiantianyu2006@163.com | 625662993 | 未填 | 未填 | 2006-7-8 | 0
bush | 男 | xueshizhe10@sohu.com | 471223032 | 未填 | 未填 | 2006-7-8 | 0
*自信*自然* | 女 | 502139895@qq.com | 502139895 | 未填 | 点此访问 | 2006-6-10 | 0
yolanda | 女 | qblue2268@yahoo.com.cn | 264623085 | 未填 | 未填 | 2006-7-5 | 0
飞来的饿鸟 | 男 | lbf0313@163.com | 89760172 | 未填 | 未填 | 2005-6-1 | 0
helen05 | 女 | 2001robbit@sohu.com | 未填 | 未填 | 未填 | 2005-5-24 | 0
frankmarket | 男 | whxffrank@hotmail.com | 未填 | 未填 | 未填 | 2005-5-26 | 0
chenzhen992 | 男 | chenzhen992@163.com | 26560448 | 未填 | 未填 | 2005-5-27 | 0
shmarket | 男 | ads@ads.com | 未填 | 未填 | 未填 | 2005-5-27 | 0
这一生只为你 | 女 | jingjing198165@263.net | 521076472 | 未填 | 未填 | 2005-5-28 | 0
gxl214 | 男 | gxl214@126.com | 510641135 | 未填 | 未填 | 2005-5-28 | 0
yinhe | 男 | yinhenan@yahoo.com | 5295350 | 未填 | 未填 | 2005-5-28 | 0
是否 | 男 | denis1206@yahoo.com.cn | 408155988 | 未填 | 未填 | 2005-5-31 | 0
xiaolianbsh | 女 | xiaolianbsh@sohu.com | 29642922 | 未填 | 未填 | 2005-5-31 | 0
海上生明月 | 男 | liuxinhudiejiang@163.com | 未填 | 未填 | 未填 | 2005-5-10 | 0
致远 | 男 | ccooy@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-31 | 0
天主爱所有的人 | 男 | zhaoxiuwen2008@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-23 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：21/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
xinxing | 女 | linlvhui@163.com | 未填 | 未填 | 未填 | 2005-6-1 | 0
icegee | 男 | icegee@163.net | 未填 | 未填 | 未填 | 2005-6-1 | 0
王明 | 男 | johnboy88@tom.com | 未填 | 未填 | 未填 | 2005-6-2 | 0
Warte | 男 | ttnttn888@163.com | 87984582 | 未填 | 未填 | 2005-6-2 | 0
wangzhi515 | 男 | tanbingwangzhi@163.com | 232776803 | 未填 | 未填 | 2005-6-2 | 0
sychenjf | 女 | sychenjf@yahoo.com | 450318589 | 未填 | 未填 | 2005-6-2 | 0
holio | 男 | haoqingzhi2005@126.com | 未填 | 未填 | 未填 | 2005-6-3 | 0
meina1025 | 女 | meina1025@hotmail.com | 29601593 | meina1025@hotmail.com | 未填 | 2005-6-4 | 0
ZDL0721 | 女 | JJS33333@126.COM | 452864597 | ZYC1234@hotmail.com | 点此访问 | 2005-6-4 | 0
mouse0503 | 男 | shenzhimeng@163.com | 174658579 | 未填 | 未填 | 2005-6-4 | 0
julien | 男 | julien_shea@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-31 | 0
8989rock | 男 | 898989@163.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
shally | 男 | shally11111@eyou.com | 未填 | 未填 | 点此访问 | 2006-1-21 | 0
小不点 | 女 | xiaobudian714@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-11 | 0
jidujiao | 男 | 42139f@163.com | 未填 | 未填 | 未填 | 2005-5-14 | 0
xujiayi | 女 | xujiayi8@126.com | 未填 | 未填 | 未填 | 2005-5-15 | 0
520xiao | 男 | woaixiao188@sina.com | 373172491 | 未填 | 未填 | 2005-5-16 | 0
ajax20 | 男 | ajax2005@126.com | 未填 | 未填 | 未填 | 2005-5-18 | 0
lidan_135 | 女 | lidan@lidan.com | 未填 | 未填 | 未填 | 2005-5-18 | 0
zhou1234567 | 男 | zhouyon@vip.sina.com | 未填 | 未填 | 未填 | 2005-5-19 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：22/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
pxf1597 | 女 | pxf1597@163.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
clacex23 | 女 | clacex23@sina.com | 365405055 | 未填 | 未填 | 2005-5-20 | 0
fanxiaoyan | 女 | lygxgfanxiaoyan@sina.com | 339522575 | 未填 | 点此访问 | 2005-5-24 | 0
LARRYLAN | 男 | LLAN@KRAFTASIA.COM | 未填 | 未填 | 未填 | 2005-5-20 | 0
GXJ6311 | 女 | GXJ631118@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-24 | 0
ayhuang | 男 | huangronghua520@163.com | 82128018 | 未填 | 未填 | 2005-5-20 | 0
bdp0000 | 男 | bd0000@yahoo.com.cn | 474463106 | 未填 | 未填 | 2005-5-21 | 0
lixianrong | 男 | lixianrong0214@163.com | 278685005 | 未填 | 未填 | 2005-5-21 | 0
愚人刘 | 男 | liusaiw@tom.com | 156238749 | 未填 | 未填 | 2005-5-21 | 0
SUPREME-SATAN | 男 | superman7755241@163.com | 未填 | 未填 | 未填 | 2005-5-22 | 0
圣灵充满我 | 男 | jfjp55@126.com | 415098326 | 未填 | 未填 | 2005-5-23 | 0
suohongjing | 女 | suohongjing114@sina.com | 408047468 | 未填 | 未填 | 2005-5-23 | 0
我是罪人 | 女 | wangbaojie@mail.china.com | 未填 | 未填 | 未填 | 2005-5-23 | 0
mali | 女 | wangbaojie@mail.china.com | 未填 | 未填 | 未填 | 2005-5-23 | 0
guozhaoming | 男 | guozhaoming1961@sina.com | 未填 | 未填 | 未填 | 2005-6-5 | 0
yeunglok | 男 | yeungler@hotmail.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
58456821 | 男 | liuyunlong58456821@163.com | 289281655 | 未填 | 未填 | 2005-6-25 | 0
武红梅 | 女 | yhgowf@126.com | 56560650 | 未填 | 未填 | 2005-6-4 | 0
爱我中华 | 男 | awzh5566@21cn.com | 365566564 | 未填 | 未填 | 2005-6-15 | 0
sundx | 男 | sundx1@126.com | 88034359 | 88034359 | 点此访问 | 2005-6-18 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：23/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
安得宁 | 男 | 774521341@qq.com | 未填 | 未填 | 点此访问 | 2007-11-7 | 0
gl890529 | 男 | gl890529@163.com | 120453529 | 未填 | 未填 | 2007-10-30 | 0
awong | 男 | anthony.ch.wong@gmail.com | 未填 | 未填 | 未填 | 2007-11-7 | 0
Jessie | 女 | yaojiong@yyxx.sjedu.cn | 未填 | 未填 | 未填 | 2007-10-28 | 0
信赖你 | 男 | jiapeilun@163.com | 251441272 | 未填 | 未填 | 2007-11-7 | 0
ziyoutianshi | 男 | nanliche@yahoo.com.cn | 359176149 | 未填 | 点此访问 | 2007-11-9 | 0
任弥额尔 | 男 | renmieer@163.com | 448682249 | 未填 | 未填 | 2007-11-9 | 0
HongMa | 男 | hongyefei188@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-11-10 | 0
kimheumcheol | 男 | kim_heumcheol@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-11-11 | 0
张俭 | 男 | zhangxiujian00@163.com | 未填 | 未填 | 未填 | 2007-11-11 | 0
spencer | 男 | nayla101@netvigator.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
cl520ni | 男 | pychenliu@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
aaa357ni | 男 | pychenliu@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
wsl520ni | 女 | pywangsuling@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
cbwoods | 男 | popman7727@yahoo.com.cn | 372089078 | popman7727@hotmail.com | 未填 | 2007-11-7 | 0
jennylanjianyi | 女 | jennylanjianying@163.com | 未填 | 未填 | 未填 | 2007-10-19 | 0
漪漪平 | 女 | piaolih123@tom.com | 未填 | 未填 | 未填 | 2007-3-28 | 0
marthin98 | 男 | marthin98@hotmail.com | 未填 | 未填 | 未填 | 2007-10-12 | 0
chenqingge | 女 | chenqingge7883@sohu.com | 627200092 | 未填 | 点此访问 | 2007-10-12 | 0
基督徒lisa | 女 | mce2007@sina.com | 未填 | 未填 | 未填 | 2007-10-13 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：59/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
李海勇 | 男 | SXYJLHY@163.COM | 未填 | 未填 | 点此访问 | 2007-10-13 | 0
lijingru1979 | 男 | lijingru1979@163.com | 361408090 | 未填 | 未填 | 2007-10-13 | 0
基督见证人 | 男 | lvzhichaoabc@126.com | 564386752 | 未填 | 未填 | 2007-10-14 | 0
夏士良 | 男 | 709821198@qq.com | ７０９８２１１９８ | 未填 | 未填 | 2007-10-14 | 0
deborah | 女 | fhy19840205@yahoo.com.cn | 646648902 | swallow10205@hotmail.com | 未填 | 2007-10-15 | 0
2635571 | 女 | 529556785@qq.com | 52955678 | 未填 | 未填 | 2007-10-15 | 0
井中月 | 男 | tyg13258@yahoo.de | 未填 | 未填 | 未填 | 2007-10-31 | 0
zhsulan1999 | 男 | zhangsulan1999@163.com | 未填 | 未填 | 未填 | 2007-10-16 | 0
忧雪 | 女 | 592521859@qq.com | 592521859 | 未填 | 未填 | 2007-10-11 | 0
a8515123 | 男 | zhuxiaoming33@163.com | 385899704 | 未填 | 未填 | 2007-10-19 | 0
zhaobo | 女 | zhaobo_1025@qq.com | 605258185 | 未填 | 未填 | 2007-10-20 | 0
xpdear88 | 女 | xlpdear88@qq.com | 244657580 | 未填 | 未填 | 2007-10-23 | 0
terry20071001 | 男 | songfengli295@126.com | 312501052 | 未填 | 未填 | 2007-10-23 | 0
笙心 | 女 | jiayiyuchen@sian.com | 835801686 | xianmengkucao@hotmail.com | 点此访问 | 2007-10-23 | 0
13155418982 | 男 | 690060579@qq.com | 690060579 | 未填 | 未填 | 2007-10-24 | 0
sexgodfather | 男 | sexgodfather@163.com | 未填 | 未填 | 点此访问 | 2007-10-24 | 0
黄圣唱 | 男 | huangsc1688@hotmail.com | 447913935 | 未填 | 未填 | 2007-10-26 | 0
Rainland | 男 | mzytlxl@163.com | 419566166 | 未填 | 未填 | 2007-10-26 | 0
蝴蝶人生 | 女 | 823199158@qq.com | 823199158 | 未填 | 未填 | 2007-10-26 | 0
jaly | 男 | gondonlin@163.com | 574420886 | 未填 | 未填 | 2007-10-15 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：60/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
伊利斯 | 女 | catamyzhang@gmail.com | 未填 | catamyzhang@hotmail.com | 未填 | 2006-11-6 | 0
我的名字叫Roga | 男 | wjw1698@sina.com | 610810846 | 未填 | 未填 | 2006-10-31 | 0
守候天使 | 女 | SFQI20@126.COM | 未填 | 未填 | 未填 | 2006-11-1 | 0
我是谁 | 男 | jxyfangshui@126.com | 未填 | 未填 | 未填 | 2006-11-3 | 0
bjsj75 | 男 | jiahao_7573@163.com | 75735182 | 未填 | 未填 | 2006-11-3 | 0
harrin | 女 | elfishiceblue@yahoo.com.cn | 376413408 | 未填 | 点此访问 | 2006-11-3 | 0
znzym | 男 | znzym@163.com | 122470080 | 未填 | 点此访问 | 2006-11-3 | 0
relo | 男 | 67961666@163.com | 未填 | 未填 | 未填 | 2006-11-3 | 0
王渝静 | 女 | xnc3283777@sogou.com | 104603219 | 未填 | 未填 | 2006-11-4 | 0
不信教者 | 男 | wxyz0924@163.com | 409897595 | 未填 | 未填 | 2006-11-4 | 0
晓辉1314 | 男 | yinyicai--521@163.com | 154488779 | 未填 | 未填 | 2006-10-15 | 0
傲世毓玺 | 男 | xfyyl999@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-11-5 | 0
玛利 | 女 | kdkdf@163.com | 451111088 | 未填 | 未填 | 2006-10-30 | 0
kekemgr | 女 | kekemgr@163.com | 未填 | 未填 | 未填 | 2006-11-6 | 0
likychen | 男 | 297052825@qq.com | 297052825 | 未填 | 未填 | 2006-11-6 | 0
scyanpi | 男 | sczhaoyan@yahoo.com.cn | 48434411 | 未填 | 未填 | 2006-11-7 | 0
我有一颗真诚心 | 女 | LIUBANGWEN@888.COM | 未填 | 未填 | 未填 | 2006-11-7 | 0
youzii | 女 | xy-youzii@hotmail.com | 570610368 | xy-youzii@hotmail.com | 未填 | 2006-11-8 | 0
zzq1456022 | 女 | trui1119@163.com | 47805092 | weide022@hotmail.com | 未填 | 2006-11-9 | 0
zzqzzq | 女 | trui1119@163.com | 47805092 | 未填 | 未填 | 2006-11-9 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：61/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
gebinglin | 男 | gebinglin@vip.sina.com | 未填 | 未填 | 未填 | 2006-11-9 | 0
主在，我在 | 男 | wangbaojie120@tom.com | 261487106 | 未填 | 未填 | 2006-11-10 | 0
mick | 男 | petboy7@tom.com | 21753574 | 未填 | 未填 | 2006-11-10 | 0
13453212368 | 男 | Email-@163.com | 未填 | 未填 | 点此访问 | 2006-11-5 | 0
donglitrain | 女 | donglitrain@163.com | 未填 | 未填 | 未填 | 2006-10-24 | 0
真诚相约 | 女 | xinyan_1118@163.com | 38529783 | 未填 | 点此访问 | 2006-12-8 | 0
fyedu05 | 男 | fyedu05@163.com | 未填 | 未填 | 未填 | 2006-10-17 | 0
guangjunwei | 男 | guangjunwei8888@163.com | 未填 | 未填 | 未填 | 2006-10-17 | 0
zhanglingfeng | 男 | qiujian968@sohu.com | 440983293 | 未填 | 未填 | 2006-10-18 | 0
王天路 | 男 | 80812483@51uc.com | 504133554 | 未填 | 未填 | 2006-10-19 | 0
马素玲 | 女 | mtgdida@yahoo.com | 未填 | 未填 | 未填 | 2006-10-19 | 0
lhg0607 | 男 | lk5180@sina.com.cn | 54880392 | 未填 | 点此访问 | 2006-10-19 | 0
天主圣三 | 男 | the19thangel88@hotmail.com | 未填 | 未填 | 未填 | 2006-10-19 | 0
ZWJ阿君 | 女 | ZWJ1088@YAHOO.com | 644786211 | 未填 | 未填 | 2006-10-19 | 0
蔡兰 | 女 | cai8182a@yahoo.com | 122466152 | 未填 | 未填 | 2006-10-20 | 0
218annie | 女 | 218annie@163.com.cn | 307163212 | 未填 | 未填 | 2006-10-31 | 0
hedyjiao | 男 | hedyjiao@21cn.com | 未填 | 未填 | 未填 | 2006-10-24 | 0
tommyliu_8686 | 男 | tommyliu_8686@yohoo.com.cn | 342557668 | tommyliu8686@hotmail.com | 未填 | 2006-10-31 | 0
554541080 | 男 | 554541080@163.com | 554541080 | 未填 | 未填 | 2006-10-24 | 0
txb7an | 男 | txb7an@21cn.com | 327867284 | 未填 | 点此访问 | 2006-10-25 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：62/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
zhoumaliya | 女 | iamgg@126.com | 未填 | 未填 | 未填 | 2006-10-25 | 0
shawinn | 男 | shawinn@163.com | 306347273 | 未填 | 未填 | 2006-10-25 | 0
泥巴 | 男 | xcxxb@126.com | 未填 | 未填 | 未填 | 2006-10-26 | 0
tanjun999 | 男 | tanjun999@sohu.com | 未填 | 未填 | 未填 | 2006-10-26 | 0
liu825725 | 男 | 529108804@163.com | 未填 | 未填 | 未填 | 2006-10-27 | 0
haizhusunday | 女 | haizhusunday@yahoo.com.cn | 382545436 | 未填 | 未填 | 2006-10-27 | 0
gshaiyang_018 | 男 | gshaiyang_018@163.com | 285623104 | 未填 | 未填 | 2006-10-29 | 0
033695 | 男 | 9810141@163.com | 未填 | 未填 | 未填 | 2006-11-12 | 0
ai172237592 | 男 | yanjian1987@163.com | 184008784 | 未填 | 未填 | 2006-10-22 | 0
wosjihu | 男 | www.dsq830527@163.com | 445751017 | 未填 | 点此访问 | 2006-12-4 | 0
lnwvt | 男 | cjg71@163.com | 未填 | 未填 | 未填 | 2006-11-11 | 0
eva419914223 | 女 | liylk@126.com | 419914223 | 未填 | 点此访问 | 2006-11-25 | 0
天水翼 | 男 | andydidier@163.com | 未填 | 未填 | 未填 | 2006-11-25 | 0
shanfeng7752 | 男 | shanfeng7752@163.com | 未填 | 未填 | 未填 | 2006-11-26 | 0
gaoqc22 | 男 | gaoqc22@163.com | 未填 | 未填 | 未填 | 2006-11-26 | 0
kjxtx | 女 | kjxtx@1126.com | 未填 | 未填 | 未填 | 2006-11-26 | 0
曹安琪 | 女 | caoanqi0624@163.com | 未填 | 未填 | 未填 | 2006-11-26 | 0
曹安琪12345 | 女 | caoanqi0624@163.com | 未填 | 未填 | 未填 | 2006-11-26 | 0
luncy | 男 | 6156081720@163.com | 未填 | 未填 | 未填 | 2006-11-28 | 0
welala | 女 | welala@tom.com | 88400454 | 未填 | 未填 | 2006-11-29 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：63/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
35426914 | 女 | lilianashirley@yahoo.com.cn | 35426914 | 未填 | 未填 | 2006-11-25 | 0
kcmc2005 | 男 | kcmc2005@yahoo.co.kr | 未填 | 未填 | 未填 | 2006-12-3 | 0
Ernestlord | 男 | Ernestlord@163.com | 未填 | 未填 | 未填 | 2006-11-24 | 0
利河伯 | 女 | lihebo06@163.com | 527812874 | 未填 | 未填 | 2006-12-4 | 0
小草 | 女 | 654506040@QQ.com | 654506040 | 未填 | 未填 | 2006-12-4 | 0
yiliang558 | 男 | yiliang558@yahoo.com | 未填 | 未填 | 未填 | 2006-12-5 | 0
高鲁炎黄 | 男 | bladegao@21cn.com | 119238353 | LookerGao@21cn.com | 点此访问 | 2006-12-6 | 0
gaoyuxia | 女 | gaoyuxia_03506@163.com | 274344952 | 未填 | 未填 | 2006-12-6 | 0
Lemule | 男 | Lemuel2525@126.com | 420564300 | 未填 | 未填 | 2006-12-7 | 0
yangxiangyuan | 男 | yangxiangyuan@163.com | 36557291 | 未填 | 未填 | 2006-12-7 | 0
zenghaidan | 女 | zenghaidan@yohoo.com.cn | 未填 | 未填 | 未填 | 2006-12-8 | 0
陈博纳 | 女 | chenbona@163.com | 457424259 | 未填 | 未填 | 2006-12-8 | 0
张永娟 | 女 | ZYX861006@163.COM | 未填 | 未填 | 未填 | 2007-3-28 | 0
钢镚儿 | 男 | chengang1963@126.com | 465786260 | 未填 | 未填 | 2006-11-29 | 0
mulroney | 男 | mulroney_fc@hotmail.com | 未填 | 未填 | 未填 | 2006-11-21 | 0
海洋全家信基督 | 男 | yaiyang@hotmail.com | 314958357 | yaiyang@hotmail.com | 未填 | 2006-10-15 | 0
cykhmilY | 女 | cykhmilY@yahoo.com | 355500125 | 未填 | 未填 | 2006-11-12 | 0
luweiyi | 女 | lwy137@hotmail.com | 未填 | 未填 | 未填 | 2006-11-13 | 0
xinxin0517 | 女 | xinxin0517@126.com | 未填 | 未填 | 未填 | 2006-11-14 | 0
jdtzgs | 男 | zgsjdt@sina.com | 未填 | 未填 | 未填 | 2006-11-16 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：64/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
bibi | 女 | apple_bifan@163.com | 未填 | 未填 | 未填 | 2006-11-16 | 0
沉默的羔羊 | 男 | hanjianjun888888@163.com | ４８２０５３９７ | 未填 | 未填 | 2006-11-17 | 0
hhb13579 | 男 | hhb13579@21cn.com | 38529465 | 未填 | 未填 | 2006-11-18 | 0
zdf8702 | 女 | hgkyzzdf@163.net | 未填 | 未填 | 点此访问 | 2006-11-19 | 0
peterli123 | 男 | zengpaul2000@yahoo.com.cn | 443218248 | 未填 | 未填 | 2006-11-19 | 0
wangfangfei077 | 女 | wangfangfei077@163.com | 未填 | fsngfei-077@hotmail.com | 未填 | 2006-11-25 | 0
feiyanlove | 女 | feiyanlove@163.com.cn | 未填 | 未填 | 未填 | 2006-11-21 | 0
zouyuxuan | 男 | zyxmyst@126.com | 404719873 | 未填 | 未填 | 2006-11-12 | 0
wyang999 | 男 | wyang999@sina.com | 40932814 | wyang999@passport.com | 未填 | 2006-11-21 | 0
小羔羊 | 女 | cuiqiuju174@sohu.com | 370333754 | cuiqiuju258@hotmail.com | 未填 | 2006-11-21 | 0
梦幻龙卷风 | 男 | dqw12315@163.com | 675322262 | 未填 | 未填 | 2006-11-21 | 0
yunu | 女 | heqi19792003@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-11-21 | 0
zyhjh138903350 | 男 | zyh8299383@yahoo.com.cn | 未填 | 未填 | 点此访问 | 2006-11-22 | 0
xwangnan | 女 | xwangnan@sina.com | 2143801 | xwangnan@hotmail.com | 未填 | 2006-11-22 | 0
qusl99 | 男 | qusl99@126.com | 未填 | 未填 | 未填 | 2006-11-23 | 0
wgl100 | 女 | dingxin100@126.com | 未填 | 未填 | 未填 | 2006-11-23 | 0
我是你的羊羔 | 男 | mahaifengwoaini@126.com | 87504256 | 未填 | 未填 | 2006-11-24 | 0
么么 | 男 | mayi_727302@tom.com | 119248896 | mayi_727302@tom.com | 未填 | 2006-11-24 | 0
因为有爱 | 女 | 249996259@qq.com | 未填 | 未填 | 未填 | 2006-11-20 | 0
xhjfbi | 男 | xhjfbi@163.com | 未填 | 未填 | 未填 | 2006-9-21 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：65/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
987654321zh | 男 | ianmahui@163.com | 未填 | 未填 | 未填 | 2006-9-18 | 0
我爱老婆 | 男 | hehzicheng505@163.com | 419855919 | 未填 | 未填 | 2006-9-18 | 0
tianshui | 女 | zuiaihufan@126.com | 471574808 | 未填 | 未填 | 2006-9-18 | 0
huanghengli | 男 | huangfurong828@163.com | 未填 | 未填 | 未填 | 2006-9-18 | 0
石水 | 男 | ch_feng001@163.com | 114485774 | 未填 | 未填 | 2006-9-19 | 0
wangyuming1988 | 男 | wangyuming19880724@163.com | 547963481 | 未填 | 点此访问 | 2006-9-19 | 0
米兰 | 女 | wbh20082001@163.com | 408231320 | 未填 | 未填 | 2006-9-19 | 0
秋蝴雨蝶 | 男 | www.yahoo@dxddaixudong.com.cn | 553147032 | 未填 | 未填 | 2006-9-19 | 0
xzy5211303 | 男 | xzy@sohu.com | 86436430 | 未填 | 点此访问 | 2006-9-19 | 0
linhanxi | 女 | twinklelynne@163.com | 289518810 | 未填 | 未填 | 2006-10-16 | 0
qq9812 | 女 | qq9812@mail.china.com | 未填 | 未填 | 未填 | 2006-9-20 | 0
minmina | 女 | minminna@21cn.com | 未填 | minminnajf@21cn.com | 未填 | 2006-9-17 | 0
xwc4564569 | 男 | lulucao@126.com | 53996946 | 未填 | 未填 | 2006-9-21 | 0
346146946 | 男 | 346146946@qq.com | 未填 | 未填 | 未填 | 2006-9-21 | 0
S_橙蓝紫粉 | 女 | Sandra06@sohu.com | 342021465 | 未填 | 未填 | 2006-9-22 | 0
Shiny | 男 | shinyjp@163.com | 328661886 | shinyjp@hotmail.com | 未填 | 2006-9-22 | 0
helin | 女 | helin623@126.com | 35997784 | 未填 | 未填 | 2006-9-22 | 0
313032677 | 男 | lwy851026@126.com | 313032677 | lwy851026@163.com | 未填 | 2006-9-22 | 0
salala | 女 | goretti123@hotmail.com | 395623073 | 未填 | 未填 | 2006-9-23 | 0
sunlin | 女 | linlin72330@yahoo.com | 未填 | 未填 | 未填 | 2006-9-23 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：66/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
cdzf39 | 男 | cdesheng@hotmail.com | 未填 | 未填 | 点此访问 | 2006-9-23 | 0
matthewzhu | 男 | achilleszhu@126.com | 未填 | 未填 | 点此访问 | 2006-9-23 | 0
神儿 | 男 | loveshen@avl.com.cn | 122035761 | 未填 | 未填 | 2006-9-20 | 0
chen | 男 | chenzhi717@tom.con | 641772522 | 未填 | 未填 | 2006-9-11 | 0
y944042202 | 男 | -505831602@qq.com | 627354513 | 未填 | 未填 | 2006-9-4 | 0
niujun528528 | 男 | niujun528528@126.com | 249935608 | 未填 | 未填 | 2006-9-5 | 0
思想者 | 男 | slnslnsln335@sohu.com | 705090025 | shilaien@hotmail.com | 未填 | 2006-9-5 | 0
gsgzcxl | 女 | 550424002@163.com | 575140012 | 未填 | 未填 | 2006-9-7 | 0
weijianbao | 男 | weihailong2000@163.com | 455567671 | 未填 | 未填 | 2008-1-23 | 0
陆沉 | 男 | zhangruhai@sina.cn | 未填 | zhangruhai@sina.cn | 未填 | 2006-9-9 | 0
bai0225 | 男 | bai280094217@126.COM | 280094217 | 未填 | 未填 | 2006-9-9 | 0
yejijie | 男 | yejijie@163.com | 80206007 | 未填 | 未填 | 2006-9-9 | 0
YE19903838 | 男 | YECONG@163.COM | 未填 | 未填 | 未填 | 2006-9-10 | 0
小德兰 | 女 | aa188023234@126.com | 188023234 | 未填 | 未填 | 2006-9-10 | 0
yzf1971.910 | 女 | zjxuyulin@126.com | 未填 | 未填 | 未填 | 2006-9-17 | 0
czduanqi | 男 | czduanqi_12@126.com | 未填 | 未填 | 点此访问 | 2006-9-11 | 0
小熊快跑 | 男 | binx_001@163.com | 未填 | 未填 | 未填 | 2006-9-17 | 0
周静 | 女 | www.zhou@huan.com | 418424885 | 未填 | 未填 | 2006-9-11 | 0
我信上帝耶和华 | 女 | didaxiaoyu@yayoo.com.cn | 450057600 | 未填 | 未填 | 2006-9-12 | 0
笨牛 | 男 | mgh0303@163.com | 470330351 | 未填 | 未填 | 2006-9-14 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：67/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
dadao16 | 男 | 29106475@qq.com | 29106475 | 未填 | 未填 | 2006-9-14 | 0
malan | 女 | yemaozi8711@163.com | 53404189 | yemaozi8711@163.com | 未填 | 2006-9-14 | 0
云岚湘雨 | 女 | zjh198929887@sinq.com | 295248350 | 未填 | 未填 | 2006-9-15 | 0
叶子 | 女 | jinxiangxian@126.com | 405311149 | xiangxiang60@hotmail.com | 未填 | 2006-9-16 | 0
君羊コ落叶 | 男 | peng47@hotmail.com | 669727353 | 未填 | 未填 | 2006-9-16 | 0
cly8183 | 女 | cly8183@126.com | 272141533 | 未填 | 未填 | 2006-9-16 | 0
nalilj888@126. | 女 | nalili888@126.com | 544090226 | 未填 | 点此访问 | 2006-9-24 | 0
zhangpengpeng | 男 | zhangjiazhen@163.com | 296801978 | 未填 | 点此访问 | 2006-9-11 | 0
刘颂 | 男 | liushisong86@126.com | ３９４５２４６１２ | 未填 | 未填 | 2006-10-11 | 0
祈祷 | 女 | ynclf@163.com | 277746672 | 未填 | 未填 | 2006-9-24 | 0
长发＆和尚 | 男 | 78002362@qq.com | 78002362 | 未填 | 未填 | 2006-10-6 | 0
marika | 男 | marika@citiz.net | 未填 | lovemarika@hotmail.com | 点此访问 | 2006-10-7 | 0
liyi198311 | 男 | liyi198311@hotmail.com | 282520348 | liyi198311@hotmail.com | 未填 | 2006-10-7 | 0
李毅 | 男 | liyi198311@hotmail.com | 282520348 | liyi198311@hotmail.com | 未填 | 2006-10-7 | 0
蒙主恩赐的人 | 男 | www.yfw@330.com | 未填 | 未填 | 未填 | 2006-10-7 | 0
peter | 男 | chaoren322@163.COM | 578932444 | 未填 | 未填 | 2006-10-8 | 0
lihao112 | 男 | lihao112@sohu.com | 未填 | 未填 | 未填 | 2006-10-8 | 0
anchangsong | 男 | anchang123@yahoo.com.cn | 460912234 | 未填 | 点此访问 | 2006-10-8 | 0
xyy62 | 女 | xyyrg@sina.com | 未填 | 未填 | 未填 | 2006-10-8 | 0
老路 | 男 | laolu1014@163.com | 445002376 | 未填 | 未填 | 2006-10-6 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：68/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
bbqf | 女 | bbqf520@163.com | 604790103 | 未填 | 未填 | 2006-10-10 | 0
Judith | 女 | judithfmcj@yahoo.com | 未填 | 未填 | 未填 | 2006-10-5 | 0
359598129 | 男 | a617174299@tom.com | 12532154 | 未填 | 未填 | 2006-10-12 | 0
drmh1225 | 女 | drmh1225@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-10-12 | 0
YMNL | 女 | Andy20020420@sohu.com | 未填 | 未填 | 未填 | 2006-10-12 | 0
wsxghp | 男 | zhantianzhandi@sina.com | 未填 | 未填 | 未填 | 2006-10-12 | 0
YZHLLM | 男 | yzhllm@163.com | 未填 | 未填 | 未填 | 2006-10-13 | 0
antonius | 男 | andang-117@hanmail.net | 85521734 | dksxhsldh_79@hotmail.com | 点此访问 | 2006-10-13 | 0
Judi | 女 | judithfmcj@yahoo.com | 495041562 | 未填 | 未填 | 2006-10-14 | 0
jason38555 | 男 | jason_zuoye@sina.com | 未填 | 未填 | 未填 | 2006-10-14 | 0
Agatha | 女 | dolphin_1412@163.com | 未填 | 未填 | 未填 | 2006-10-14 | 0
echofashion | 女 | echofashion2008@163.com | 441273402 | echofashion2008@163.com | 未填 | 2006-10-15 | 0
天佑2006 | 女 | 522903280@qq.com | 522903280 | 未填 | 未填 | 2006-10-9 | 0
上帝宠儿 | 女 | lxfly-1@163.com | 未填 | 未填 | 点此访问 | 2006-9-30 | 0
tudou100 | 女 | tudou100@126.com | 未填 | 未填 | 未填 | 2006-12-10 | 0
luhama | 女 | luhama2006@163.com | 未填 | 未填 | 未填 | 2006-9-25 | 0
cheonghui | 男 | cheonghui@hotmail.com | 未填 | cheonghui@hotmail.com | 未填 | 2006-9-25 | 0
hym263120tdd | 女 | hym263120tdd@sin.com | 707109069 | 未填 | 点此访问 | 2006-9-27 | 0
zw821124 | 男 | 28773842@qq.com | 28773842 | 未填 | 未填 | 2006-9-27 | 0
dearsharon | 女 | dearsharon@163.com | 未填 | 未填 | 未填 | 2006-9-28 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：69/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wangyuan | 女 | wangyuan20050513@126.com | 361841470 | 未填 | 未填 | 2006-9-28 | 0
xiaoxiaoxiao | 男 | WWW.WGEWUIW@126.COM | 45821694 | 未填 | 未填 | 2006-9-28 | 0
a86372647 | 男 | power86372647@sohu.com | 未填 | 未填 | 未填 | 2006-9-28 | 0
xuyingde8358 | 男 | xyd9981@126.com | 未填 | 未填 | 未填 | 2006-9-30 | 0
金晶 | 女 | 471834189@qq.com | 471834189 | 未填 | 未填 | 2006-10-6 | 0
f520520520 | 女 | f520520520@126.com | 244078369 | 未填 | 点此访问 | 2006-9-30 | 0
无尘无心 | 女 | the-big-forest@sohu.com | 624084868 | 未填 | 未填 | 2006-9-24 | 0
jxytlf | 女 | jxytlf@yahoo.com.cn | 510784780 | 未填 | 未填 | 2006-10-1 | 0
浪儿结 | 女 | lmw9216hb@hotmail.com | 244982060 | lmw9216hb@hotmail.com | 点此访问 | 2006-10-1 | 0
chenbd12345 | 男 | chenbd12345@sian.com | 未填 | 未填 | 未填 | 2006-10-2 | 0
friendships | 女 | friendshipa2006@yahoo.com | 151782653 | 未填 | 未填 | 2006-10-3 | 0
王秀林郭利 | 女 | 610825606@qq.com | 649082949 | 未填 | 未填 | 2006-10-3 | 0
xxxyyy114 | 男 | hhhppp114@163.com | 未填 | 未填 | 未填 | 2006-10-4 | 0
感恩的心 | 女 | jxjj.001@163.com | 未填 | 未填 | 未填 | 2006-10-4 | 0
向往 | 男 | ycslp466@163.com | 未填 | 未填 | 未填 | 2006-10-4 | 0
qtwrw | 男 | qtwrw@eyou.com | 30012379 | 未填 | 未填 | 2006-10-4 | 0
巴贝多的白沙 | 女 | yl_27@sina.com | 未填 | 未填 | 未填 | 2006-10-5 | 0
xiaoying673327 | 女 | fengying6733276@126.com | 415116212 | 未填 | 未填 | 2006-9-30 | 0
yyflym | 男 | yyflym@tom.com | 188546268 | 未填 | 未填 | 2007-2-26 | 0
琴瑟无声 | 女 | 409377211@qq.com | 未填 | 未填 | 未填 | 2007-2-20 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：70/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
frtony | 男 | frtony@126.com | 未填 | 未填 | 未填 | 2007-2-20 | 0
she2ye | 男 | she2ye@gmail.com | 82317233 | 未填 | 未填 | 2007-2-21 | 0
十字架 | 男 | guoh01@163.com | 383137406 | 未填 | 未填 | 2007-2-22 | 0
binbin | 男 | pauldjb@126.com | 243447629 | 未填 | 未填 | 2007-2-22 | 0
binbinpaul | 男 | pauldjb@126.com | 243447619 | 未填 | 未填 | 2007-2-22 | 0
danping123000 | 女 | danping123000@163.com | 未填 | 未填 | 未填 | 2007-2-25 | 0
13084275738 | 男 | 595843334@qq.com | 595843334 | 未填 | 点此访问 | 2007-2-25 | 0
ChristZanglei | 男 | christzanglei@hotmail.com | 未填 | 未填 | 未填 | 2007-2-25 | 0
15012011 | 男 | lasdfjn@sdf.com | 未填 | 未填 | 未填 | 2007-1-31 | 0
米粒 | 女 | kanglina2008@126.com.cn | 695286073 | 未填 | 点此访问 | 2007-2-26 | 0
隋晓磊 | 男 | 365884128@163.com | 365884128 | 未填 | 未填 | 2007-2-15 | 0
mst1 | 男 | williamnicolas@honen.com.cn | 未填 | 未填 | 未填 | 2007-2-26 | 0
maxineyang | 女 | maxineyang@163.com | 未填 | tina_bjs@msn.com | 未填 | 2007-2-27 | 0
fffff | 男 | www.xufeier@sina.com | 未填 | 未填 | 点此访问 | 2007-2-28 | 0
dongchixi0 | 女 | dongchixi0@126.com | 296786202 | 未填 | 未填 | 2007-3-1 | 0
liuhuajing | 男 | 417727375@qq.com | 417727375 | 未填 | 点此访问 | 2007-3-1 | 0
bfzzg102bhht | 女 | www.huanghuiyu11@126.com | 未填 | 未填 | 未填 | 2007-3-1 | 0
我的扬州教会 | 男 | www95700872@qq.com | 未填 | 未填 | 未填 | 2007-3-2 | 0
ggm1 | 女 | jmhaxh@163.com | 未填 | 未填 | 未填 | 2007-3-2 | 0
bihade | 男 | tomato.meijian@gmail.com | 563032764 | 未填 | 未填 | 2007-3-2 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：71/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wqh0305 | 男 | wqh0305@163.com | 447928067 | 未填 | 未填 | 2007-3-2 | 0
lijingzhe | 男 | ljzhyjy1234@163.com | 554031580 | 未填 | 未填 | 2007-2-26 | 0
杂草 | 女 | yan100213@163.com | 未填 | 未填 | 未填 | 2007-2-10 | 0
小雨 | 男 | 81380059yu2666@sina.com | 未填 | 未填 | 点此访问 | 2006-12-8 | 0
faith | 女 | faithtcy@yahoo.com | 未填 | faithteh@hotmail.com | 未填 | 2007-2-2 | 0
quanli1216 | 男 | quanli1216@163.com | 187340743 | 未填 | 未填 | 2007-2-3 | 0
郑楠 | 女 | zhaobin591@sohu.com | 303104386 | 未填 | 未填 | 2007-2-4 | 0
曹桂香 | 女 | 465657378@qq.com | ４６５６５７３７８ | 未填 | 未填 | 2007-2-5 | 0
7446856 | 男 | wanghaibin7446856@163.com | 未填 | 未填 | 未填 | 2007-2-5 | 0
天龙 | 男 | xutianlong88@126.com | 652237055 | 未填 | 点此访问 | 2007-2-6 | 0
以玛内利 | 男 | 414915274@qq.com | 446229022 | 未填 | 未填 | 2007-2-7 | 0
dt19860212 | 男 | 270327909@qq.com | 270327909 | 未填 | 点此访问 | 2007-2-8 | 0
zgzyzjs | 男 | zgzyzjs@163.com | 未填 | 未填 | 未填 | 2007-2-9 | 0
花满楼 | 男 | huamanlou_vip@126.com | 未填 | 未填 | 未填 | 2007-2-20 | 0
moonriver_mj | 女 | moonriver_mj@tom.com | 未填 | 未填 | 未填 | 2007-2-9 | 0
#天边的云# | 女 | wangwei5552006@126.com | 未填 | 未填 | 未填 | 2007-2-18 | 0
曹春旭 | 男 | caochunxu5350123@sina.com | 231893712 | 未填 | 点此访问 | 2007-2-10 | 0
神的爱 | 男 | wukuangleng@qq.com | 445269640 | 未填 | 未填 | 2007-2-11 | 0
cls711 | 男 | cls_888@163.com | 未填 | 未填 | 未填 | 2007-2-12 | 0
忘忧草 | 女 | wang-you-cao123@hotmail.com | 未填 | 未填 | 未填 | 2007-2-12 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：72/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
朴春花 | 女 | parkchunhua@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-2-13 | 0
pclawcn | 男 | lxd_1965@yahoo.com.cn | 未填 | pclawcn@hotmail.com | 未填 | 2007-2-13 | 0
明达 | 女 | huasuyang123@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-2-14 | 0
佑佑哈哈 | 男 | liudan14@hotmail.com | 未填 | 未填 | 未填 | 2007-2-14 | 0
baiminliang | 男 | www.baiminliang126@126.com | 648987436 | 未填 | 点此访问 | 2007-2-14 | 0
josephsoon | 男 | johnsoon@singnet.com.sg | 未填 | 未填 | 未填 | 2007-3-3 | 0
感恩的心灵 | 男 | xingguangzhongdeyu@163.com | 未填 | 未填 | 未填 | 2007-2-9 | 0
jinrong915 | 女 | jinrong915@sina.com | 未填 | 未填 | 未填 | 2007-3-23 | 0
badeagle | 男 | badeagle@126.com | 未填 | 未填 | 未填 | 2007-3-3 | 0
glh3049372 | 男 | fyx@sina.com | 未填 | 未填 | 点此访问 | 2007-3-17 | 0
小棉 | 女 | munannan2@126.com | 394964784 | 未填 | 未填 | 2007-3-17 | 0
陕西咸阳张文华 | 女 | lawyer-sixiaocheng@163.com | 610540396 | 未填 | 未填 | 2007-3-17 | 0
展示自我 | 女 | songya88@126.com | 未填 | 未填 | 未填 | 2007-3-17 | 0
woaiyaochaoli | 男 | huanghui3314@163.com | 619451645 | 未填 | 未填 | 2007-3-18 | 0
神的儿女 | 女 | weiwei64310139@yahoo.com.cn | 282520405 | 未填 | 未填 | 2007-3-19 | 0
zhenjiewei | 男 | wei8492@sbcglobal.net | 未填 | 未填 | 未填 | 2007-3-19 | 0
woshijf | 女 | 709968983@qq.com | 未填 | 未填 | 未填 | 2007-3-21 | 0
bernadettacao | 女 | caoyu2000822@yahoo.it | 未填 | 未填 | 未填 | 2007-3-21 | 0
yongfang1023 | 女 | yongfang1023@sina.com | 17195200 | yongfang1023_1982@hotmail.com | 未填 | 2007-3-16 | 0
惑星之谜 | 女 | lff2669@sohu.com | 63032637 | 未填 | 未填 | 2007-3-22 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：73/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wangyubao | 男 | wanghao_226@tom.com | 623466022 | 未填 | 未填 | 2007-3-15 | 0
chukaleunghk | 男 | chukaleunghk@gmail.com | 未填 | 未填 | 未填 | 2007-3-23 | 0
61906380 | 男 | jituantuan@163.com | 未填 | 未填 | 未填 | 2007-3-24 | 0
lllllll | 男 | basketball_2005@163.com | 未填 | 未填 | 未填 | 2007-3-24 | 0
tempo | 男 | hike1204@126.com | 383103409 | 未填 | 未填 | 2007-3-24 | 0
台州信心百倍人 | 男 | huaguolin101@tom.com | 305657388 | 未填 | 未填 | 2007-3-25 | 0
hanlm | 男 | hanlm121@163.com | 未填 | 未填 | 未填 | 2007-3-25 | 0
jzw112233 | 男 | hanwenqi255@163.com | 382899147 | 未填 | 未填 | 2007-3-25 | 0
lsjny | 男 | lsjny@tom.com | 329116628 | 未填 | 未填 | 2007-3-26 | 0
只能完全依靠主 | 男 | wenlong101@tom.com | 150123919 | 未填 | 未填 | 2007-3-28 | 0
a8586715 | 男 | liyang55555555@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-3-28 | 0
杨真君 | 男 | paulyangjun@yahoo.com.cn | 294977442 | 未填 | 未填 | 2007-3-22 | 0
朱建贝 | 男 | www.rifjtdiu@126.com | 327757525 | 未填 | 未填 | 2007-3-10 | 0
qwertyuiop | 女 | kilocabro@hotmail.com | 未填 | 未填 | 未填 | 2007-1-31 | 0
无聊至极 | 男 | nmtfbm@126.com | 4713433 | 未填 | 点此访问 | 2007-3-4 | 0
rainydayzheng | 女 | rainydayzheng@sina.com | 未填 | rainydayzheng@hotmail.com | 未填 | 2007-3-4 | 0
感恩堂 | 男 | nmtfbm@126.com | 4713433 | 未填 | 未填 | 2007-3-5 | 0
hanghan | 女 | hanghan123456@hotmail.com | 16738031 | 未填 | 未填 | 2007-3-6 | 0
yurong830 | 女 | yurong830@163.com | 271070974 | yurong830@hotmail.com | 点此访问 | 2007-3-7 | 0
sky0757000 | 男 | sky0757@sina.com.cn | 未填 | 未填 | 未填 | 2007-3-7 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：74/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
叽里咕噜 | 女 | jenny112789@hotmail.com | 未填 | 未填 | 未填 | 2007-3-7 | 0
小强 | 男 | www.makongchao1986@163.com | 未填 | 未填 | 未填 | 2007-3-7 | 0
aimler | 男 | aimler_1980@163.com | 84947343 | 未填 | 未填 | 2007-3-8 | 0
gibbet214 | 男 | gibbet214@163.com | 未填 | 未填 | 未填 | 2007-3-16 | 0
poiuytrewq | 女 | skjdiw@jdsidj.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
LVHE | 男 | lh6013@263.net | 未填 | 未填 | 未填 | 2007-3-3 | 0
张金莲 | 女 | zjl_4719@qq.com | 70132416 | 未填 | 未填 | 2007-3-10 | 0
秀珍之女张金莲 | 女 | zjl_4719@qq.com | 70132416 | 未填 | 点此访问 | 2007-3-10 | 0
晴天 | 男 | xupeng7310@163.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
guozhong | 男 | 381714478@qq.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
wagto | 男 | wagto@163.com | 未填 | 未填 | 未填 | 2007-3-11 | 0
liulimei_lisa | 女 | liulimei_lisa@hotmail.com | 417297090 | 未填 | 点此访问 | 2007-3-11 | 0
Caoyu822 | 女 | caoyu2000822@yahoo.it | 未填 | 未填 | 未填 | 2007-3-11 | 0
wagto0 | 男 | wagto@163.com | 未填 | 未填 | 未填 | 2007-3-11 | 0
圣魔天使路西法 | 男 | menglingjun6599@hotmail.com | 未填 | 未填 | 未填 | 2007-3-15 | 0
396915783 | 男 | qq396915783@126.com | 396915783 | 未填 | 未填 | 2007-3-15 | 0
河中鸣 | 男 | hzm146666@yahoo.com | 309674814 | 未填 | 点此访问 | 2007-3-9 | 0
cyhtxdy | 男 | cyhtxdy@163.com | 125411554 | 未填 | 未填 | 2006-12-27 | 0
zxm5028 | 男 | zxm5028@126.com | 478193218 | zxm5028@126.com | 未填 | 2006-12-25 | 0
王云侠 | 女 | yunxia1000wan@126.com | 414537586 | 未填 | 未填 | 2006-12-25 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：75/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
pepsi | 男 | leepepsi365@sina.com | 147979130 | 未填 | 未填 | 2006-12-26 | 0
ligao123 | 男 | 552357772@qq.com | 552357772 | 未填 | 未填 | 2006-12-26 | 0
404243085 | 男 | www.liweitao521@163.com | 404243085 | 未填 | 点此访问 | 2006-12-26 | 0
黎夜 | 女 | momizilijin@126.com | 未填 | 未填 | 未填 | 2006-12-26 | 0
delawei | 女 | delawei@21cn.com | 未填 | 未填 | 未填 | 2006-12-26 | 0
江山 | 男 | sanliankong2005@yahoo.com.cn | 455638216 | 未填 | 未填 | 2006-12-27 | 0
mary88 | 女 | suyan008@126.com | 未填 | suyanhershey@hotmail.com | 未填 | 2006-12-27 | 0
liyajie | 女 | gaominghao03@163.com | 124349956 | 未填 | 未填 | 2007-2-1 | 0
清泉驿站 | 女 | songxiaofei1994@163.com | 358383545 | 未填 | 未填 | 2006-12-27 | 0
zm-sdwf | 女 | zm-sdwf@163.com | 345901845 | zm-sdwf@hotmail.com | 未填 | 2006-12-23 | 0
黄丹-小德兰 | 女 | huangdan1397@163.com | 290208241 | 未填 | 未填 | 2006-12-27 | 0
信望爱 | 女 | huanlizhen520@yaohoo.com.cn | 未填 | 未填 | 未填 | 2006-12-28 | 0
5119511978239 | 女 | mingliu803@126.com | 511978239 | 未填 | 未填 | 2006-12-28 | 0
liufeng | 男 | 182080722@163.com | 182080722 | 未填 | 未填 | 2006-12-28 | 0
睿芮 | 女 | 024111222@163.com | 67610446 | sy024222111@hotmail.com | 点此访问 | 2006-12-29 | 0
qwqwsyk | 男 | qwqwsyk@hotmail.com | 未填 | 未填 | 未填 | 2006-12-29 | 0
pokpok | 男 | kjljkl@kl.com | 未填 | 未填 | 未填 | 2006-12-30 | 0
泉野明 | 男 | sunyupeng.1983@yahoo.com | 未填 | 未填 | 未填 | 2006-12-30 | 0
huyuxin1977 | 男 | huyuxin1977@163.com | 273415464 | 未填 | 未填 | 2006-12-30 | 0
Cool.J | 女 | catasdf@163.com | 未填 | 未填 | 未填 | 2006-12-31 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：76/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
yeeeeeey | 女 | yeeeeeey@163.com | 112385577 | 未填 | 未填 | 2006-12-27 | 0
深山幽兰 | 女 | 394155274@qq.com | 394155274 | 未填 | 未填 | 2006-12-15 | 0
gcq2829006 | 男 | gcq2829006@126.com | 未填 | 未填 | 未填 | 2006-12-10 | 0
250gcq2829006 | 男 | gcq2829006@126.com | 未填 | 未填 | 未填 | 2006-12-10 | 0
上帝的儿子手 | 女 | q6853259@126.com | 62662352 | 未填 | 未填 | 2006-12-10 | 0
ahzzy | 男 | ahzzy88@163.com | 未填 | 未填 | 未填 | 2006-12-11 | 0
雅威 | 男 | www.caolichun.138@163.com | 未填 | 未填 | 未填 | 2006-12-11 | 0
七星.泰山 | 男 | taishandawei7@163.com | 未填 | 未填 | 未填 | 2006-12-12 | 0
tyq8595 | 女 | tyq0243@126.com | 282227970 | 未填 | 点此访问 | 2006-12-13 | 0
qiuhua520 | 男 | jfnd5201314@163.com | 317570954 | 未填 | 未填 | 2006-12-13 | 0
我要追随耶和华 | 男 | 651115698@qq.com | 651115698 | 未填 | 未填 | 2006-12-13 | 0
永跟 | 男 | hjhjnnmm00@163.com | 232274324 | 未填 | 未填 | 2006-12-14 | 0
我的父亲 | 男 | uxnuj2007@yahoo.com.cn | 364073379 | xujun9919@hotmail.com | 未填 | 2006-12-25 | 0
shaka001 | 男 | zxh86829@163.com | 未填 | 未填 | 未填 | 2006-12-15 | 0
丫头hui | 女 | zanghui-77@163.com | 未填 | 未填 | 未填 | 2006-12-24 | 0
间子 | 男 | tianzhijiaozi2051@yahoo.com.cn | 413544854 | 未填 | 点此访问 | 2006-12-15 | 0
狼行天下 | 男 | yelang_zfb@163.com | 284751547 | 未填 | 未填 | 2006-12-16 | 0
showmedoit | 男 | showmedoit@tom.com | 未填 | 未填 | 未填 | 2006-12-18 | 0
路西法 | 男 | 14564564646@qwqe.com | 未填 | 未填 | 未填 | 2006-12-18 | 0
wmquanjia | 男 | yulinne@163.com | 240222130 | 未填 | 未填 | 2006-12-18 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：77/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
aj-ming | 女 | titi12wang@yahoo.com | 11176307 | 未填 | 未填 | 2006-12-19 | 0
天谷百合 | 女 | dms2989@126.com | 54707483 | 未填 | 未填 | 2006-12-20 | 0
暖暖秋阳 | 女 | liweiqy@126.com | 514988180 | liweiqy@hotmail.com | 点此访问 | 2006-12-22 | 0
yangyongli | 男 | yangyongli68@126.com | 673715470 | 未填 | 未填 | 2006-12-22 | 0
89636957tt | 男 | beyond@eyou.com | 489813849 | 未填 | 点此访问 | 2007-1-1 | 0
ycalanxieyan | 女 | ycalanxieyan@yahoo.com.cn | 228800240 | 未填 | 未填 | 2006-12-14 | 0
spacetan | 男 | spacetan@163.com | 未填 | 未填 | 未填 | 2007-1-19 | 0
2007 | 男 | wangzw166@126.com | 610838516 | 未填 | 未填 | 2006-12-31 | 0
zhuqhai | 男 | zhuqhai@hotmail.com | 未填 | 未填 | 未填 | 2007-1-13 | 0
一败天帝 | 男 | 405140654@qq.com | 未填 | 未填 | 未填 | 2007-1-14 | 0
红色 | 女 | qinyue@163.com | 未填 | 未填 | 未填 | 2007-1-14 | 0
┎▓蘭sèＸ | 女 | zhangaran_2008@188.com | 276626147 | 未填 | 未填 | 2007-1-16 | 0
光照同济会 | 男 | genhao_baolian@126.com | 未填 | 未填 | 未填 | 2007-1-17 | 0
xiaobin | 男 | chensunbin@126.com | 408809147 | 未填 | 未填 | 2007-1-18 | 0
蒙恩的人8888 | 女 | jlslxf@163.com | 657833013 | 未填 | 未填 | 2007-1-18 | 0
主啊 | 女 | zhykk1225@sina.com | 未填 | zhy_xx@hotmail.com | 未填 | 2007-1-18 | 0
chenjioch | 男 | chenjioch@163.com | 未填 | 未填 | 未填 | 2007-1-18 | 0
amengyust | 女 | ameng-yust@hotmail.com | 未填 | ameng-yust@hotmail.com | 未填 | 2007-1-11 | 0
lixiaona | 女 | lxn@mail.hnimt.com | 494966120 | 未填 | 点此访问 | 2007-1-19 | 0
抱抱熊 | 女 | woyi01_0@sohu.com | 未填 | 未填 | 未填 | 2007-1-11 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：78/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
hot6720834 | 男 | gfhd@fgd.ghf.hj | 251038039 | 未填 | 点此访问 | 2007-1-20 | 0
solo9870 | 男 | furao22@163.com | 81702515 | 未填 | 未填 | 2007-1-22 | 0
lwlly | 男 | lwlly_520@163.com | 294853655 | 未填 | 点此访问 | 2007-1-22 | 0
zjy8791027 | 女 | li_623554173@56.com | 623554173 | 未填 | 未填 | 2007-1-25 | 0
taijig | 男 | taijigg@sina.com | 未填 | 未填 | 未填 | 2007-1-25 | 0
jjbadn | 男 | jjbadn@126.com | 未填 | 未填 | 未填 | 2007-1-25 | 0
chimo369 | 男 | katanachimo@yahoo.com.cn | 未填 | 未填 | 点此访问 | 2007-1-29 | 0
冰凝 | 女 | bingning620@163.com | 未填 | 未填 | 未填 | 2007-1-30 | 0
信仰你的忠实人 | 男 | 83498162@qq.com | 83498162 | 未填 | 点此访问 | 2007-1-30 | 0
fangran | 男 | ranqj20@163.com | 未填 | 未填 | 未填 | 2007-1-31 | 0
○Oo公主的信奉 | 女 | yujingen0909@163.com | 77421452 | yjw_0909@hotmail.com | 点此访问 | 2007-1-19 | 0
emyllb | 男 | emyllb@163.com | 630251306 | 未填 | 未填 | 2007-1-7 | 0
卢华飞 | 男 | luhf001@yahoo.com.cn | 278803945 | 未填 | 未填 | 2006-9-4 | 0
cdzjm | 男 | zjm57828@163.com | 469242929 | 未填 | 未填 | 2007-1-1 | 0
幸福之守御星 | 男 | paulps85@yahoo.com | 未填 | 未填 | 未填 | 2007-1-2 | 0
汪选择 | 男 | 352998905@163.com | 352998905 | 未填 | 未填 | 2007-1-2 | 0
欢乐小河 | 女 | huanlexiaohe@sohu.com | 269320571 | 未填 | 未填 | 2007-1-2 | 0
恩召 | 男 | enzhaoshang@126.com | 349311414 | 未填 | 未填 | 2007-1-3 | 0
mfcathy | 女 | mfcathy@126.com | 451898402 | 未填 | 未填 | 2007-1-4 | 0
hxx891207 | 男 | hxx891207@126.com | 38508467 | 未填 | 未填 | 2007-1-5 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：79/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
linqinfei | 女 | linqinfei@126.com | 718290503 | 未填 | 未填 | 2007-1-5 | 0
xing1946 | 男 | xing1946@163.com | 未填 | 未填 | 未填 | 2007-1-6 | 0
Angel2007 | 女 | aritss@163.com | 172800478 | 未填 | 点此访问 | 2007-1-12 | 0
wgsfrn | 男 | polo12345@163.com | 未填 | 未填 | 未填 | 2007-1-7 | 0
guofengchun | 男 | 328944704@163.com | 328944704 | 未填 | 未填 | 2007-1-1 | 0
绝对友佳人 | 男 | tan.1983@qq.com | 535134562 | 未填 | 未填 | 2007-1-8 | 0
i4ow | 男 | ouyang8977@126.com | 137114360 | 未填 | 点此访问 | 2007-1-8 | 0
邓旭 | 男 | DENGXU1971@163.COM | 未填 | 未填 | 未填 | 2007-1-9 | 0
网络 | 男 | hudiedudongdao@163.com | 未填 | 未填 | 未填 | 2007-1-9 | 0
vsaligo | 男 | vsaligo@yahoo.com.cn | 67629374 | 未填 | 未填 | 2007-1-9 | 0
teresa | 女 | lxteresa40@yahoo.com.hk | 未填 | 未填 | 未填 | 2007-1-10 | 0
与主同行 | 男 | a7688901@163.net | 595352695 | 未填 | 未填 | 2007-1-10 | 0
感恩 | 男 | xuekezhen@qq.com | 408861430 | 未填 | 点此访问 | 2007-1-11 | 0
cheka | 男 | cheka02@hotmail.com | 未填 | cheka02@hotmail.com | 未填 | 2007-1-11 | 0
羡慕 | 男 | 693913631@qq.com | 未填 | 未填 | 点此访问 | 2007-1-11 | 0
avwm | 男 | avwm@sina.com | 未填 | 未填 | 未填 | 2007-1-6 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：80/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
weijianbao | 男 | weihailong2000@163.com | 455567671 | 未填 | 未填 | 2008-1-23 | 0
3105003852 | 男 | hzm3105003852@163.com | 未填 | 未填 | 未填 | 2008-1-21 | 0
abcdef520 | 女 | tvxq55@sina.com | 445617100 | 未填 | 未填 | 2008-1-20 | 0
babyblue00 | 女 | babyblue0085@126.com | 349059475 | 未填 | 未填 | 2008-1-20 | 0
babyblue | 女 | babyblue0085@126.com | 349059475 | 未填 | 未填 | 2008-1-20 | 0
someone | 男 | someone@2008.sina.com | 未填 | 未填 | 未填 | 2008-1-19 | 0
2606607mat | 男 | www.2604038mat@163.com | 未填 | 未填 | 未填 | 2008-1-19 | 0
love5sxy | 女 | 815338444@qq.com.cn | 815338444 | 未填 | 未填 | 2008-1-18 | 0
38227534 | 女 | vk_81@163.com | 38227534 | 未填 | 未填 | 2008-1-17 | 0
杨桂芝 | 女 | jiangshumei100@163.COM | 147100756 | 未填 | 未填 | 2008-1-17 | 0
冷紫晶 | 女 | kuwait12@163.com | 351337175 | 未填 | 未填 | 2008-1-17 | 0
zanfengchao | 男 | joanneszan1227@126.com | 未填 | 未填 | 未填 | 2008-1-17 | 0
忘不了 | 女 | hljjkfq-hcz@163.com | 349450975 | 未填 | 未填 | 2008-1-15 | 0
kuailecao | 女 | gaowei19821009@163.com | 未填 | 未填 | 未填 | 2008-1-13 | 0
翘楚 | 女 | 491890274@QQ.COM | 491890274 | 未填 | 点此访问 | 2008-1-12 | 0
huanglihuai456 | 男 | wansh_9221@qq.com | 396709782 | 未填 | 点此访问 | 2008-1-12 | 0
QINJING191919 | 女 | ８０５０５４４７８@qq.com | 805054478 | 未填 | 未填 | 2008-1-11 | 0
shendehaizi | 男 | chenxj1978@sina.com | 734846267 | 未填 | 未填 | 2008-1-11 | 0
hu961426 | 男 | hu961426@sina.com | 24797392 | 未填 | 未填 | 2008-1-10 | 0
yueliangyuai | 女 | yueliangyuai@yahoo.com.cny | 512162054 | 未填 | 点此访问 | 2008-1-9 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：1/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
nancy | 女 | gigigiggle@163.com | 未填 | 未填 | 未填 | 2008-1-8 | 0
生命何其短暂 | 男 | jfsm06@126.com | 未填 | 未填 | 未填 | 2008-1-8 | 0
christ_1028 | 女 | qiao_qlvy@163.com | 277892965 | 未填 | 未填 | 2008-1-6 | 0
369358716 | 男 | shangxinderen1314@pp.com | 369358716 | 未填 | 未填 | 2008-1-5 | 0
耶稣爱我 | 女 | chenxiaozhucom@126.com | 106041838 | 未填 | 未填 | 2008-1-4 | 0
海军 | 男 | 583320030@qq.com | 583320030 | 未填 | 未填 | 2008-1-3 | 0
kongping | 男 | kongdeshuai@163.com | 未填 | 未填 | 未填 | 2008-1-3 | 0
illmario | 男 | youfu888@163.com | 未填 | 未填 | 未填 | 2008-1-2 | 0
mzhcg | 男 | mzhcg@126.com | 278060401 | 未填 | 点此访问 | 2007-12-31 | 0
天主的学徒 | 女 | 511311560@qq.com | 511311560 | 未填 | 点此访问 | 2007-12-31 | 0
w6511711 | 女 | 450634271@qq.com | 450634271 | 未填 | 点此访问 | 2007-12-31 | 0
limbacs | 男 | limbacs@qq.com | 184716438 | limbacs@hotmail.com | 点此访问 | 2007-12-31 | 0
vivianwien | 女 | vivian_wien@hotmail.com | 未填 | 未填 | 未填 | 2007-12-30 | 0
GnuDoyng | 男 | gnudoyng@yahoo.com.cn | 123930135 | niu_dong@msn.com | 点此访问 | 2007-12-30 | 0
shulami | 女 | sulamicn@163.com | 435659707 | 未填 | 未填 | 2007-12-30 | 0
无知的孩子 | 男 | 347072012@qq.com | 347072012 | 未填 | 未填 | 2007-12-29 | 0
玉梦 | 女 | 470139128@qq.com | 470139128 | 未填 | 未填 | 2007-12-29 | 0
上帝一号信徒 | 女 | www.dqwk1987@126.com | 236836516 | 未填 | 点此访问 | 2007-12-29 | 0
luoyue0610 | 女 | luoyue0610@126.com | 未填 | 未填 | 未填 | 2007-12-28 | 0
sarah_yt | 女 | wwwl63@163.com | 23951607 | serah_pmx@hotmail.com | 未填 | 2007-12-27 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：2/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
fxj4415 | 女 | fxj4415@163.com | 未填 | 未填 | 未填 | 2007-12-27 | 0
mariazhou1 | 女 | zhousijia1416@sina.com | 未填 | 未填 | 未填 | 2007-12-26 | 0
香袭儿 | 女 | 180839765@qq.com | 180839765 | 未填 | 未填 | 2007-12-26 | 3
沉睡的冰 | 女 | yhj1441@163.com | 未填 | 未填 | 未填 | 2007-12-25 | 0
上帝我爱你 | 男 | 765038693@168.com | 765038693 | 未填 | 未填 | 2007-12-24 | 0
sedo001 | 男 | sedo001@yahoo.cn | 未填 | 未填 | 未填 | 2007-12-23 | 0
11111 | 男 | fengye9922@163.com | 未填 | 未填 | 未填 | 2007-12-22 | 0
hanzhenmei | 女 | hanzhenmei86@yahoo.cn | 815885106 | baohong86@live.cn | 未填 | 2007-12-22 | 0
honghan | 女 | wlm7368@sohu.com | 834892158 | 未填 | 未填 | 2007-12-21 | 0
q13629865297 | 女 | 136298652971989@163.com | 694775875 | 未填 | 未填 | 2007-12-21 | 0
johnyu | 男 | johnyu1965@qq.com | 未填 | 未填 | 未填 | 2007-12-20 | 0
东海号 | 男 | nhm-dlx@163.com | 519973938 | 未填 | 未填 | 2007-12-20 | 0
yuhan | 男 | bide1012@qq.com | 794323425 | 未填 | 未填 | 2007-12-20 | 0
cylls169 | 男 | jsjlls169@126.com | 未填 | 未填 | 未填 | 2007-12-18 | 0
想想 | 女 | liuxiaoli_pipi@163.com | 524199780 | 未填 | 未填 | 2007-12-18 | 0
Agathahuoh | 女 | horger4@gmail.com | 未填 | 未填 | 未填 | 2007-12-17 | 0
伊甸园股友 | 男 | oldbee64@yahoo.com.cn | 67270518 | 未填 | 点此访问 | 2007-12-14 | 0
松风 | 男 | songfengli295@126.com | 312501052 | 未填 | 未填 | 2007-12-14 | 0
huaxiaoyan | 女 | huaxiaoyan@stu.xjtu.edu.cn | 未填 | 未填 | 未填 | 2007-12-13 | 0
SHUYAN1125 | 男 | SHUYAN1125@163.COM | 165650056 | 未填 | 未填 | 2007-12-12 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：3/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
dongxiaohai | 男 | dongxiaohai2007@163.com | 790288139 | 未填 | 未填 | 2007-12-11 | 0
rexin | 女 | ljlmarry2005@163.cn | 未填 | 未填 | 点此访问 | 2007-12-10 | 0
sdssss | 男 | sundan41@163.com | 未填 | 未填 | 未填 | 2007-12-10 | 0
zhouyan | 男 | focusyan@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-12-10 | 2
tjc8822 | 男 | tjc8822@126.com | 未填 | 未填 | 未填 | 2007-12-9 | 0
舟人 | 男 | zhoutangjunlx@yahoo.com.cn | 375456026 | 未填 | 未填 | 2007-12-9 | 0
vivianchue | 女 | vivianchue@hotmail.com | 99018131 | vivianchue@hotmail.com | 未填 | 2007-12-9 | 0
88YU | 男 | AAAAAAAAA@166.com | 未填 | 未填 | 未填 | 2007-12-9 | 0
wscabc | 男 | wscabc775885@sina.com | 13995685 | wscabc@hotmali.net | 点此访问 | 2007-12-9 | 0
830224 | 男 | lxj324@126.com | 617251477 | 未填 | 未填 | 2007-12-7 | 0
yangweijing042 | 女 | yangweijing0429@163.com | 26997697 | 未填 | 未填 | 2007-12-7 | 0
许春杰 | 男 | 270244516@qq.com | 未填 | 未填 | 未填 | 2007-12-7 | 0
我信天主 | 女 | 872789616@qq.com | 872789616 | 未填 | 未填 | 2007-12-6 | 0
xulltkd | 男 | xulltkd198706@163.com | 未填 | 未填 | 未填 | 2007-12-6 | 0
wyanoo | 女 | wyanoo@163.com | 304332056 | 未填 | 未填 | 2007-12-5 | 0
尘世之子 | 男 | ahcuiyongheng@163.com | 未填 | 未填 | 未填 | 2007-12-4 | 0
zzmm | 女 | zhangzhimin@sina.com | 未填 | 未填 | 未填 | 2007-12-3 | 0
789456 | 男 | 407813533@qq.com | 407813533 | 未填 | 未填 | 2007-12-2 | 0
李铭 | 男 | minge_9145@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-12-1 | 0
jacob | 男 | jacobey@126.com | 842735781 | 未填 | 未填 | 2007-12-1 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：4/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wangbuchang | 男 | wangbuchang020@163.com | 未填 | 未填 | 未填 | 2007-12-1 | 0
上帝的右手 | 男 | m16bobo@sian.com | 未填 | 未填 | 未填 | 2007-11-30 | 0
lipton | 男 | lipton1220@126.com | 未填 | 未填 | 未填 | 2007-11-29 | 0
犯罪的我 | 男 | supodym521@eyou.com | 728114611 | 未填 | 未填 | 2007-11-28 | 0
mjs8038 | 男 | mjs6900.good@163.com | 未填 | 未填 | 未填 | 2007-11-26 | 0
子非鱼非子 | 女 | 54yangfan2004@163.com | 405588634 | 未填 | 未填 | 2007-11-26 | 0
德培 | 女 | caiqingidd@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-11-25 | 0
deng20070815 | 男 | deng20070815@163.com | 466819839 | 未填 | 点此访问 | 2007-11-25 | 0
mandy | 女 | mandylian06@hotmail.com | 未填 | 未填 | 未填 | 2007-11-24 | 0
lingling | 女 | xulingling0624@163.com | 308694059 | 未填 | 未填 | 2007-11-23 | 0
于伟杰和张海香 | 男 | 369476456@qq.com | 369476456 | 未填 | 未填 | 2007-11-23 | 0
coritylan | 女 | 104871035@qq.com | 104871035 | yanlan_vs@msn.com | 点此访问 | 2007-11-22 | 0
上帝之子 | 男 | 821535425@qq.com | 821535425 | 未填 | 未填 | 2007-11-22 | 0
zcc9918 | 男 | zcc9918@126.com | 517306015 | 未填 | 未填 | 2007-11-22 | 0
XYS1213 | 男 | liruoxi520@163.com | 未填 | 未填 | 未填 | 2007-11-21 | 0
wangmarcoro | 男 | wangmarcoro@sina.com | 未填 | 未填 | 未填 | 2007-11-20 | 0
人贩子 | 男 | qxiaofeiabc@qq.com | 384898314 | 未填 | 点此访问 | 2007-11-20 | 0
神の子 | 男 | yfahua@126.com | 332487605 | 未填 | 点此访问 | 2007-11-19 | 0
gundamx111 | 男 | suxingx111@21cn.com | 345575613 | 未填 | 未填 | 2007-11-17 | 0
神爱世人 | 女 | sicongcong520@163.com | 306119925 | 未填 | 点此访问 | 2007-11-16 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：5/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
段震宇 | 男 | 546603736@qq.com | 546603736 | 546603736@qq.com | 点此访问 | 2007-11-16 | 0
shenfjl1986 | 男 | zhangsulan1999@163.com | 未填 | 未填 | 未填 | 2007-11-16 | 0
wsl520ni | 女 | pywangsuling@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
aaa357ni | 男 | pychenliu@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
cl520ni | 男 | pychenliu@126.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
spencer | 男 | nayla101@netvigator.com | 未填 | 未填 | 未填 | 2007-11-14 | 0
张俭 | 男 | zhangxiujian00@163.com | 未填 | 未填 | 未填 | 2007-11-11 | 0
kimheumcheol | 男 | kim_heumcheol@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-11-11 | 0
HongMa | 男 | hongyefei188@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-11-10 | 0
任弥额尔 | 男 | renmieer@163.com | 448682249 | 未填 | 未填 | 2007-11-9 | 0
ziyoutianshi | 男 | nanliche@yahoo.com.cn | 359176149 | 未填 | 点此访问 | 2007-11-9 | 0
信赖你 | 男 | jiapeilun@163.com | 251441272 | 未填 | 未填 | 2007-11-7 | 0
Mark_Sam | 男 | lhx17@163.com | 71387765 | 未填 | 未填 | 2007-11-7 | 0
awong | 男 | anthony.ch.wong@gmail.com | 未填 | 未填 | 未填 | 2007-11-7 | 0
cbwoods | 男 | popman7727@yahoo.com.cn | 372089078 | popman7727@hotmail.com | 未填 | 2007-11-7 | 0
安得宁 | 男 | 774521341@qq.com | 未填 | 未填 | 点此访问 | 2007-11-7 | 0
holly999 | 女 | rainbow5272@hotmail.com | 517977909 | rainbow5272@hotmail.com | 未填 | 2007-11-7 | 0
张秀俭 | 男 | zhangxiujian00@163.com | 742711764 | 未填 | 未填 | 2007-11-6 | 0
hono1982 | 男 | alld_1982@163.com | 未填 | 未填 | 未填 | 2007-11-5 | 0
goodboydayu | 男 | goodboydayu@163.com | 138503552 | 未填 | 未填 | 2007-11-4 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：6/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
lzy869 | 男 | lzy869@qq.com | 未填 | 未填 | 未填 | 2007-11-3 | 0
撒旦的诱惑 | 男 | wrem@sohu.com | 未填 | 未填 | 未填 | 2007-11-2 | 0
lixue | 女 | zdabiao@163.com | 619474062 | 未填 | 未填 | 2007-11-1 | 0
yaojiong | 女 | yaojiong@yyxx.sjedu.cn | 未填 | 未填 | 未填 | 2007-10-31 | 0
快乐游侠 | 男 | ganendexin.1225@163.com | 635458967 | 未填 | 未填 | 2007-10-31 | 1
井中月 | 男 | tyg13258@yahoo.de | 未填 | 未填 | 未填 | 2007-10-31 | 0
gl890529 | 男 | gl890529@163.com | 120453529 | 未填 | 未填 | 2007-10-30 | 0
Jessie | 女 | yaojiong@yyxx.sjedu.cn | 未填 | 未填 | 未填 | 2007-10-28 | 0
蝴蝶人生 | 女 | 823199158@qq.com | 823199158 | 未填 | 未填 | 2007-10-26 | 0
Rainland | 男 | mzytlxl@163.com | 419566166 | 未填 | 未填 | 2007-10-26 | 0
黄圣唱 | 男 | huangsc1688@hotmail.com | 447913935 | 未填 | 未填 | 2007-10-26 | 0
sexgodfather | 男 | sexgodfather@163.com | 未填 | 未填 | 点此访问 | 2007-10-24 | 0
13155418982 | 男 | 690060579@qq.com | 690060579 | 未填 | 未填 | 2007-10-24 | 0
笙心 | 女 | jiayiyuchen@sian.com | 835801686 | xianmengkucao@hotmail.com | 点此访问 | 2007-10-23 | 0
terry20071001 | 男 | songfengli295@126.com | 312501052 | 未填 | 未填 | 2007-10-23 | 0
xpdear88 | 女 | xlpdear88@qq.com | 244657580 | 未填 | 未填 | 2007-10-23 | 0
zhaobo | 女 | zhaobo_1025@qq.com | 605258185 | 未填 | 未填 | 2007-10-20 | 0
a8515123 | 男 | zhuxiaoming33@163.com | 385899704 | 未填 | 未填 | 2007-10-19 | 0
jennylanjianyi | 女 | jennylanjianying@163.com | 未填 | 未填 | 未填 | 2007-10-19 | 0
zhsulan1999 | 男 | zhangsulan1999@163.com | 未填 | 未填 | 未填 | 2007-10-16 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：7/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
jaly | 男 | gondonlin@163.com | 574420886 | 未填 | 未填 | 2007-10-15 | 0
2635571 | 女 | 529556785@qq.com | 52955678 | 未填 | 未填 | 2007-10-15 | 0
deborah | 女 | fhy19840205@yahoo.com.cn | 646648902 | swallow10205@hotmail.com | 未填 | 2007-10-15 | 0
夏士良 | 男 | 709821198@qq.com | ７０９８２１１９８ | 未填 | 未填 | 2007-10-14 | 0
基督见证人 | 男 | lvzhichaoabc@126.com | 564386752 | 未填 | 未填 | 2007-10-14 | 0
lijingru1979 | 男 | lijingru1979@163.com | 361408090 | 未填 | 未填 | 2007-10-13 | 0
李海勇 | 男 | SXYJLHY@163.COM | 未填 | 未填 | 点此访问 | 2007-10-13 | 0
基督徒lisa | 女 | mce2007@sina.com | 未填 | 未填 | 未填 | 2007-10-13 | 0
chenqingge | 女 | chenqingge7883@sohu.com | 627200092 | 未填 | 点此访问 | 2007-10-12 | 0
marthin98 | 男 | marthin98@hotmail.com | 未填 | 未填 | 未填 | 2007-10-12 | 0
grace | 女 | xingliyang@yahoo.com | 未填 | 未填 | 未填 | 2007-10-12 | 0
忧雪 | 女 | 592521859@qq.com | 592521859 | 未填 | 未填 | 2007-10-11 | 0
RainStrom | 男 | jshan082000@yahoo.com.cn | 182840181 | cyx556600@hotmail.com | 点此访问 | 2007-10-11 | 0
zhouenhua | 女 | zhouenhua1981@163.com | 466984792 | 未填 | 未填 | 2007-10-9 | 0
polariscxl | 女 | bolalisi1988@yahoo.com.cn | 27761521 | 未填 | 未填 | 2007-10-7 | 0
gaoxiangwei | 女 | gaoxiangwei@yeah.net | 519133094 | 未填 | 未填 | 2007-10-7 | 0
南宫の瑶 | 女 | elaine.pan_love@163.com | 582436635 | 未填 | 未填 | 2007-10-7 | 0
qwert123 | 男 | q452931220@126.com | 452931220 | 未填 | 未填 | 2007-10-7 | 0
shendenver | 女 | fantasy.jackson@163.com | 372124157 | 未填 | 未填 | 2007-10-7 | 0
啖莣yi苆 | 女 | a100908210621@yahoo.com.cn | 443616642 | 未填 | 未填 | 2007-10-5 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：8/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
啖莣⒈苆 | 女 | a100908210621@yahoo.com.cn | 443616642 | 未填 | 未填 | 2007-10-5 | 0
zuoriweidan | 女 | zuoriweidan@163.com | 191023750 | 未填 | 未填 | 2007-10-5 | 0
fancy | 女 | shujinyan@163.com | 85542924 | 未填 | 未填 | 2007-10-4 | 0
abrahamdavid | 男 | abrahamdavid@126.com | 未填 | 未填 | 未填 | 2007-10-2 | 0
mnoo345 | 男 | service@tencent.com | 280494942 | 未填 | 未填 | 2007-10-1 | 0
爱子 | 女 | heily_1073@163.com | 26372502 | 未填 | 未填 | 2007-9-30 | 0
gogogoxzh | 男 | gogogoxzh@tom.com | 823244791 | gogogoxzh@hotmail.com | 未填 | 2007-9-30 | 0
qiuyang_qin | 女 | qiuyang_qin@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-9-29 | 0
小陆happy | 女 | happy.lif@163.com | 121615452 | 未填 | 未填 | 2007-9-29 | 0
基督福音 | 男 | chuangyeguwen_@126.com | 676968538 | 未填 | 未填 | 2007-9-28 | 0
johnbaptist | 男 | johnbaptist@shuo.com | 409382548 | 未填 | 未填 | 2007-9-26 | 0
chenli_east | 女 | chenli_east@sina.com | 374725019 | 未填 | 未填 | 2007-9-25 | 0
liu420026 | 男 | liu420026@163.com | 542427690 | 未填 | 未填 | 2007-9-24 | 0
zyzyzyxyxyxy | 男 | zhangyao3_wade@yahoo.com.cn | 361399723 | 未填 | 未填 | 2007-9-22 | 0
hxz42 | 男 | hxz42@163.com | 未填 | 未填 | 未填 | 2007-9-21 | 0
mozhou1988 | 女 | wenjanejuan@126.com | 543468074 | 未填 | 未填 | 2007-9-20 | 0
xingzhe | 男 | zhangsulan1999@163.com | 未填 | 未填 | 点此访问 | 2007-9-19 | 0
黑色路人甲 | 女 | guangjiaomei@sohu.com | 17944112 | 未填 | 点此访问 | 2007-9-18 | 0
Kibum | 女 | superjunior710@sina.com.cn | 未填 | 未填 | 未填 | 2007-9-18 | 0
清静平淡如水 | 男 | asqw537@sohu.com | 未填 | 未填 | 未填 | 2007-9-18 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：9/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
rosepietro | 男 | rosepietro@hotmail.com | 未填 | 未填 | 未填 | 2007-9-18 | 0
蔷薇紫陌 | 女 | who.lovewho@163.com | 664949818 | 未填 | 未填 | 2007-9-17 | 0
cwlzgm | 女 | dfnyjnyk@263.com | 未填 | 未填 | 未填 | 2007-9-17 | 0
jishouzhong | 男 | jishouzhong02@163.com | 516857908 | 未填 | 未填 | 2007-9-15 | 0
lyyj | 女 | yuanliangxy@163.com | 411875479 | 未填 | 未填 | 2007-9-14 | 0
臧某 | 男 | zhanglei12012656@sina.com | 530707137 | 未填 | 未填 | 2007-9-13 | 0
吴江江 | 男 | wujjiiaa@163.com | 709081382 | 未填 | 未填 | 2007-9-13 | 0
laixingli | 男 | 304461420@qq.com | 304461420 | 未填 | 点此访问 | 2007-9-10 | 0
skyrui | 男 | chengrui3344@126.com | 276283950 | 未填 | 点此访问 | 2007-9-9 | 0
yilin | 男 | yilinsheying@126.com | 未填 | 未填 | 未填 | 2007-9-9 | 0
wdwgw | 男 | w_wgw@sina.com | 未填 | 未填 | 未填 | 2007-9-8 | 0
inrains | 男 | inrains@21cn.com | 43946561 | 未填 | 未填 | 2007-9-8 | 0
boshui | 女 | denghong0904@163.com | 未填 | 未填 | 未填 | 2007-9-8 | 0
wheener4122007 | 女 | wheener412@sina.com | 未填 | 未填 | 未填 | 2007-9-7 | 0
wheener412 | 女 | wheener412@sina.com | 未填 | 未填 | 未填 | 2007-9-7 | 0
山间牧人 | 男 | weishi7330@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-9-6 | 0
chenbin | 男 | yzsumexchenbin@pub.yz.jsinfo.net | 未填 | 未填 | 未填 | 2007-9-5 | 0
huazhiyuan | 男 | huazhiyuan@qq.com | 475004514 | 未填 | 未填 | 2007-9-3 | 0
娜娇雪儿 | 女 | ZSR13190052089@126.COM | 未填 | 未填 | 未填 | 2007-9-1 | 0
浪子回头 | 男 | ximeng136@sina.com | 未填 | 未填 | 点此访问 | 2007-9-1 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：10/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wangfangji2008 | 男 | wangfangji2006@yahoo.com.cn | 806389301 | 未填 | 未填 | 2007-9-1 | 0
圣小白 | 男 | 62773242@51UC.COM | 503028988 | 未填 | 未填 | 2007-8-31 | 0
fcy2889495 | 男 | xiaoshuaizi@126.com | 未填 | 未填 | 未填 | 2007-8-31 | 0
sly3391 | 女 | sly3391@163.com | 272784071 | 未填 | 未填 | 2007-8-30 | 0
杨真 | 女 | helongfei1986@163.com | 未填 | 未填 | 未填 | 2007-8-29 | 0
rain | 女 | 719889699@qq.com | 719889699 | 未填 | 未填 | 2007-8-29 | 0
kevin | 男 | www.kevin3566109@136.com | 287915884 | 未填 | 未填 | 2007-8-27 | 0
跟随主 | 女 | zhengdongai@163.com | 未填 | 未填 | 点此访问 | 2007-8-27 | 0
止杀 | 男 | liuyy1963@163.com | 867310337 | 未填 | 未填 | 2007-8-27 | 0
爱在盛开 | 女 | www.519655846@qq.com | 519655846 | 未填 | 未填 | 2007-8-26 | 0
李波 | 男 | libo_523728943@yahoo.com.cn | 523728943 | 未填 | 未填 | 2007-8-25 | 0
zzx11020 | 女 | zzx11020@163.com | 未填 | 未填 | 未填 | 2007-8-25 | 0
神旳孩孒。 | 女 | www.leejunki.fly@163.com | 383499959 | 未填 | 点此访问 | 2007-8-24 | 0
得人如得鱼 | 女 | zlsan2008@163.com | 724726155 | 未填 | 未填 | 2007-8-24 | 0
信邦 | 男 | ZXM8480@163.COM | 773544865 | 未填 | 点此访问 | 2007-8-22 | 0
曦丹883 | 女 | xidan883@163.com | 423252991 | 未填 | 未填 | 2007-8-21 | 0
加大利纳 | 女 | zss11986@126.com | 394100495 | 未填 | 未填 | 2007-8-20 | 0
xey123456 | 女 | dsz2008@sina.com | 632958220 | 未填 | 未填 | 2007-8-20 | 0
法蓝克 | 男 | wuxi_zhujun@hotmail.com | 未填 | 未填 | 未填 | 2007-8-18 | 0
程慎强 | 男 | wym666@163.com | 未填 | 未填 | 未填 | 2007-8-13 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：11/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
一切有缘 | 男 | asqw537@sohu.com | 未填 | 未填 | 未填 | 2007-8-13 | 0
linhuoyue | 男 | linhuoyue@hotmail.com | 303762575 | 未填 | 未填 | 2007-8-12 | 0
关公斩貂婵 | 女 | sunny333333@eyou.com | 未填 | 未填 | 未填 | 2007-8-8 | 0
hwc56789 | 男 | hwc56789@126.com | 810853812 | 未填 | 未填 | 2007-8-7 | 0
pipi1868 | 女 | pipi1868@163.com | 569215597 | 未填 | 未填 | 2007-8-7 | 0
www5959com | 男 | pjc5566@163.com | 3121447 | 未填 | 未填 | 2007-8-6 | 0
cheneric | 男 | chenjianhai520@hotmail.com | 未填 | 未填 | 未填 | 2007-8-6 | 0
曾经以为 | 女 | 350320834@qq.com | 350320834 | 未填 | 未填 | 2007-8-5 | 0
chenzhi1234 | 男 | fjsoif2@163.com | 未填 | 未填 | 未填 | 2007-8-4 | 0
神主宰我 | 男 | jiangchangfu1981@163.com | 未填 | 未填 | 未填 | 2007-8-3 | 0
wsjdt | 女 | gnsdys@163.com | 未填 | 未填 | 未填 | 2007-8-1 | 0
大卫 | 男 | rc2006rc@163.com | 513719383 | 未填 | 未填 | 2007-8-1 | 0
德兰.cheung | 女 | cindyzhanglucky@163.com | 344109697 | cindycheungbest@hotmail.com | 未填 | 2007-8-1 | 0
神的子民 | 男 | qsza96301@126.com | 362194290 | 未填 | 未填 | 2007-8-1 | 0
emilyxuting | 女 | emilyxuting@hotmail.com | 未填 | emilyxuting@hotmail.com | 未填 | 2007-7-31 | 0
grayfox2005 | 男 | zhanpenguestc@163.com | 未填 | 未填 | 未填 | 2007-7-31 | 0
信仰 | 女 | ptysg@163.com | 121498474 | 未填 | 点此访问 | 2007-7-30 | 0
彩虹下的约定 | 男 | zhang25mose@yahoo.com | 632308732 | 未填 | 未填 | 2007-7-30 | 0
qw12382844 | 女 | xiaoshuaizi@126.com | 未填 | 未填 | 未填 | 2007-7-28 | 0
hefangqinsheng | 女 | hefangqin5524@sina.com | 未填 | 未填 | 点此访问 | 2007-7-26 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：12/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
时.代681224 | 女 | zch681224@126.com | 未填 | 未填 | 未填 | 2007-7-25 | 0
owenpurple | 女 | jimi_3h@yahoo.com.cn | 549652410 | 未填 | 未填 | 2007-7-22 | 0
yq3246878 | 男 | yq3246878@163.com | 644405659 | yq3246878@163.com | 点此访问 | 2007-7-21 | 0
大地之子 | 男 | aizhuyongbuchi@yahoo.com.cn | 472066407 | 未填 | 未填 | 2007-7-20 | 0
美丽的含义 | 女 | 642096272@qq.com | ６４２０９６２７２ | 未填 | 未填 | 2007-7-19 | 0
robertchen | 男 | cmrobert@126.com | 178152080 | 未填 | 点此访问 | 2007-7-19 | 0
唐带带 | 女 | hushufang5168@yahoo.com.cn | 574599475 | 未填 | 未填 | 2007-7-18 | 0
Mohammed | 男 | mohammed623@sohu.com | 未填 | 未填 | 未填 | 2007-7-18 | 0
jinyudao | 男 | jinguoxu@sohu.com | 未填 | 未填 | 未填 | 2007-7-18 | 0
wogerencui | 男 | wogeren-aini@163.com | 137992500 | 未填 | 未填 | 2007-7-15 | 0
xiaoxiaomm | 女 | shanghaibinligm@sina.com | 459511011 | 未填 | 未填 | 2007-7-14 | 0
leelida2 | 女 | leelida2@yahoo.com.cn | 99856544 | 未填 | 未填 | 2007-7-14 | 0
快乐天堂 | 男 | qiankezhou@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-7-13 | 0
风干的鱼 | 男 | fenggandeyu@YAHOO.COM.CN | 未填 | 未填 | 未填 | 2007-7-11 | 0
logos4ac | 男 | ac03227@ms31.hinet.net | 未填 | 未填 | 未填 | 2007-7-10 | 0
白云朵朵 | 女 | gyx772369@sina.com | 未填 | 未填 | 未填 | 2007-7-7 | 0
蒙娜丽莎 | 女 | gyx772369@sina.com | 未填 | 未填 | 未填 | 2007-7-7 | 0
天涯孤客 | 男 | peter-xu88@hotmail.com | 未填 | 未填 | 未填 | 2007-7-5 | 0
zhaojianjun133 | 男 | zhaojianjun133@sina.com | 363304792 | 未填 | 未填 | 2007-6-30 | 0
清风 | 女 | ali2010@126.com | 279624643 | 未填 | 未填 | 2007-6-28 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：13/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
小数点 | 女 | 471431885@qq.com | 未填 | 未填 | 未填 | 2007-6-28 | 0
hecaiming | 男 | hecaiming2008@yhaoo.com.cn | 616277667 | 未填 | 未填 | 2007-6-24 | 0
airenruji | 女 | yaliyajing@126.com | 未填 | 未填 | 未填 | 2007-6-21 | 0
爱人如己 | 女 | madge5@163.com | 592068414 | wdd@-sunny-optics.com | 点此访问 | 2007-6-20 | 0
小羊羔 | 女 | ruozhiyue@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-6-19 | 0
wwey | 男 | 1@1erdsy.com | 未填 | 未填 | 未填 | 2007-6-19 | 0
userjun | 男 | 331263162@qq.com | 331263162 | 未填 | 点此访问 | 2007-6-19 | 0
最美的祝福 | 男 | 454147114@qq.com | 未填 | 未填 | 未填 | 2007-6-18 | 0
hammer | 男 | wuhailin-520@163.com | 276564395 | 未填 | 未填 | 2007-6-17 | 0
AGNES | 女 | AGNESLXQ@YAHOO.COM.CN | 526814642 | 未填 | 未填 | 2007-6-15 | 0
tnps009 | 女 | margaretng@hotmail.com | 未填 | 未填 | 未填 | 2007-6-15 | 0
pengaustin | 男 | pengaustin@gmail.com | 未填 | pengaustin@hotmail.com | 未填 | 2007-6-14 | 0
dark318 | 女 | dark1105@163.com | 未填 | 未填 | 未填 | 2007-6-13 | 0
wpj2000 | 男 | wupojen@yahoo.com | 未填 | wupojen@hotmail.com | 未填 | 2007-6-13 | 0
qinkun | 男 | 663103319@qq.com | 663103319 | 未填 | 未填 | 2007-6-11 | 0
jayson34 | 男 | jayson34@sina.com | 未填 | 未填 | 未填 | 2007-6-10 | 0
张章 | 女 | ymnlzxm@hotmail.com | 327814985 | ymnlzxm@hotmail.com | 未填 | 2007-6-8 | 0
中国下里巴人 | 女 | wang.yan_min@163.com | 未填 | 未填 | 未填 | 2007-6-8 | 0
jijiaoluo | 男 | 494714536@qq.com | 494714536 | 未填 | 未填 | 2007-6-8 | 0
爱主爱人爱老婆 | 男 | xiaosaliuxiang@163.com | 39471872 | 未填 | 未填 | 2007-6-8 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：14/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
tianguo | 女 | WDD@SUNNY-OPTICS.COM | 5920 | 未填 | 点此访问 | 2007-6-7 | 0
paulwyt | 男 | bttianzhujiao@163.com | 未填 | 未填 | 未填 | 2007-6-7 | 0
冬日汐霞 | 女 | xixia.1969@163.com | 214792887 | 未填 | 未填 | 2007-6-7 | 0
我爱我ˇ主 | 女 | 123248742@QQ.COM | 123248742 | 未填 | 未填 | 2007-6-7 | 0
jiao.DM | 男 | jiao.DM@163.com | 未填 | 未填 | 未填 | 2007-6-7 | 0
qtj33 | 男 | gaoxing3504@sina.com | 453972168 | 未填 | 未填 | 2007-6-7 | 0
lusqily | 男 | lusqily@126.com | 未填 | 未填 | 未填 | 2007-6-5 | 0
eeecc3 | 男 | edcm123@sina.com | 673581659 | 未填 | 未填 | 2007-6-4 | 0
尘土 | 女 | mi.e.er@163.com | 未填 | 未填 | 未填 | 2007-6-4 | 0
gongqian85 | 男 | gongqian85@hotmail.com | 未填 | 未填 | 未填 | 2007-6-2 | 0
zhizhi87nihao | 女 | zhizhi87nihao@sina.com | 326931230 | 未填 | 未填 | 2007-6-1 | 0
自家的草窝 | 女 | mitch-28@163.com | 未填 | 未填 | 未填 | 2007-5-31 | 0
jesses630 | 女 | jesses630@163.com | 470567890 | 未填 | 点此访问 | 2007-5-31 | 0
陈梅珍 | 女 | zitinghua@407956797.com.cn | 554950943 | 未填 | 未填 | 2007-5-30 | 0
njtv123 | 男 | njtv@qq.com | 79133060 | 未填 | 点此访问 | 2007-5-30 | 0
福利多 | 男 | beijinglaonan@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-5-30 | 0
旷野呼声119 | 男 | kuangyehusheng119@163.com | 772864346 | 未填 | 未填 | 2007-5-30 | 0
linminglove | 男 | 525994894@qq.com | 525994894 | 未填 | 点此访问 | 2007-5-28 | 0
qiangcowboy | 男 | qingcowboy@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-5-28 | 0
曹晓刚 | 男 | xizixiyan@eyou.com | 759774641 | 未填 | 未填 | 2007-5-27 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：15/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wakedup | 男 | jerryzjr2005@yahoo.com | 未填 | 未填 | 未填 | 2007-5-27 | 0
jizhikai | 男 | youling121@eyou.com | 未填 | 未填 | 未填 | 2007-5-26 | 0
huangruixiu | 男 | huangruixiu@126.com | 154243888 | 未填 | 点此访问 | 2007-5-26 | 0
自然 | 女 | hongjia84@hotmail.com | 536452706 | hongjia84@hotmail.com | 未填 | 2007-5-25 | 0
当我踏上这条路 | 女 | liyue736@163.com | 未填 | 未填 | 未填 | 2007-5-25 | 0
得求恩 | 男 | www.729884864@qq.com | 未填 | 未填 | 未填 | 2007-5-24 | 0
大义的蒙恩 | 男 | naniandongtianhenizaiyiqi@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-5-24 | 0
ELAIN | 女 | elain7066@163.com | 未填 | 未填 | 未填 | 2007-5-23 | 0
锕杰 | 男 | 298047340@qq.com | 未填 | 未填 | 未填 | 2007-5-23 | 0
眼中林绿 | 女 | www.butterfly91825@sina.com | 249786793 | 未填 | 未填 | 2007-5-23 | 0
sun_yin5129738 | 女 | sun_yin51297388@hotmail.com | 542287165 | sun_yin51297388@hotmail.com | 未填 | 2007-5-22 | 0
hgphgp06 | 男 | www.hongguoping3@163.com | 未填 | 未填 | 未填 | 2007-5-22 | 0
李昭 | 男 | sjz-lyb@tom.com | 未填 | 未填 | 未填 | 2007-5-21 | 0
依依笑笑 | 女 | xiaoyang1777@126.com | 未填 | 未填 | 未填 | 2007-5-20 | 0
wmkpz | 女 | wmkpz@163.com | 未填 | 未填 | 未填 | 2007-5-19 | 0
langxianzhen | 女 | langxianzhen@126.com | 未填 | 未填 | 未填 | 2007-5-14 | 0
qifuyou | 男 | qfy19830211@163.com | 271469582 | 未填 | 未填 | 2007-5-14 | 0
xiangxiuzhi | 女 | xiangxiuzhi@126.com | 406606231 | 未填 | 未填 | 2007-5-14 | 0
zhangyusyj | 男 | zhangyusyj521@126.com | 108860298 | 未填 | 未填 | 2007-5-12 | 0
小骗子的姐姐 | 女 | 252177175@163.com | 未填 | 未填 | 未填 | 2007-5-12 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：16/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
迷失的羔羊A | 男 | abc@21cn.com | 未填 | 未填 | 未填 | 2007-5-12 | 0
YUYI | 女 | GXX0000000000@126.com | 409823219 | 未填 | 未填 | 2007-5-12 | 0
大海 | 男 | yhm10818@163.com | 未填 | 未填 | 未填 | 2007-5-11 | 0
wea76339 | 男 | wea76339@163.net | 未填 | 未填 | 未填 | 2007-5-11 | 0
xm86358917 | 男 | 408155918@qq.com | 未填 | 未填 | 未填 | 2007-5-11 | 0
朱华清 | 男 | zhuhuaqing520@126.com | 596293787 | 未填 | 未填 | 2007-5-10 | 0
潘春发 | 男 | ypcocjh@yahoo.com | 未填 | 未填 | 未填 | 2007-5-10 | 0
善与恶 | 男 | 84833747@sohu.com | 472983 | 未填 | 点此访问 | 2007-5-9 | 0
天国娃娃 | 女 | hecongcong1984@163.com | 45565267 | 未填 | 未填 | 2007-5-8 | 0
tong198964 | 男 | tong198964@163.com | 442823283 | 未填 | 未填 | 2007-5-8 | 0
恶作剧之吻 | 女 | wwwxuhongmimi@souhu.com | 未填 | 未填 | 点此访问 | 2007-5-5 | 0
白水 | 女 | tyuq03@yahoo.com | 未填 | 未填 | 未填 | 2007-5-5 | 0
chaosdavid | 男 | fuchaochaos@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-5-5 | 0
梦幻独角兽 | 男 | tianxutales@163.com | 290769887 | 未填 | 未填 | 2007-5-4 | 0
kexncn | 男 | kexncn@126.com | 752271194 | hanyi1115@hotmail.com | 点此访问 | 2007-5-4 | 0
yaoyousheng | 男 | yaoyoushen@126.com | 未填 | 未填 | 未填 | 2007-5-4 | 0
李丹 | 女 | liuxingyu_17@126.com | 294805982 | 未填 | 未填 | 2007-5-4 | 0
zengpaul | 男 | zengpaul2000@yahoo.com.cn | 443218248 | 未填 | 未填 | 2007-5-3 | 0
yilin3472 | 女 | linfang3472@sina.com | 563447293 | 未填 | 未填 | 2007-5-2 | 0
meili | 女 | 416493271@qq.com | 416493271 | 未填 | 未填 | 2007-5-2 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：17/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
386456543 | 男 | 386456543@QQ.COM | 未填 | 未填 | 未填 | 2007-5-1 | 0
xupengxu | 男 | v_vinsent@hotmail.com | 未填 | 未填 | 未填 | 2007-5-1 | 0
chri520 | 男 | ytmhame@tom.com | 未填 | 未填 | 未填 | 2007-4-29 | 0
婴灵 | 女 | guobilei@yahoo.com.cn | 362125049 | 未填 | 未填 | 2007-4-28 | 0
shelley | 男 | shelleybenz@sohu.com | 494416998 | 未填 | 点此访问 | 2007-4-27 | 0
kelly924 | 女 | kelly924@sohu.com | 43604016 | 未填 | 未填 | 2007-4-25 | 0
达西 | 男 | jxh428@hotmail.com | 未填 | jxh428@hotmail.com | 点此访问 | 2007-4-23 | 7
ZYH06080 | 女 | YINGHONG85@126.COM | 381706148 | 未填 | 未填 | 2007-4-23 | 0
杨迎迎 | 女 | yangjinfeng613@yahoo.com.cn | 530010617 | 未填 | 未填 | 2007-4-22 | 0
怀明 | 男 | huaijiu_265@eyou.com | 727256997 | 未填 | 未填 | 2007-4-22 | 0
白巧克力 | 女 | jingjingcaixuecx-14@hotmail.com | 未填 | 未填 | 未填 | 2007-4-21 | 0
yanzijie | 男 | yanzizijie198859@126.com | 442336075 | 未填 | 未填 | 2007-4-21 | 0
63532681 | 男 | linbuxia@19860417.com | 153229631 | 未填 | 未填 | 2007-4-21 | 0
luckdog | 女 | hailanghuahb@163.com | 未填 | 未填 | 未填 | 2007-4-21 | 0
wangjing6526 | 女 | wangjing6526@eyou.com | 未填 | 未填 | 未填 | 2007-4-19 | 0
sarah | 女 | sarahnianli@sina.com | 未填 | 未填 | 未填 | 2007-4-19 | 0
liulei038310 | 女 | liulei038310@sina.com | 未填 | 未填 | 未填 | 2007-4-18 | 0
福娃娃 | 女 | mariyalhlhyr@yahoo.com.cn | 449296380 | 未填 | 未填 | 2007-4-17 | 0
任腾飞爱圣经 | 男 | rentengfei@eyou.com | 568436266 | 未填 | 未填 | 2007-4-17 | 0
血色＆浪漫 | 男 | chenchaobisheng@yahoo.com.cn | 562324360 | 未填 | 未填 | 2007-4-15 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：18/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
梁曦丹 | 女 | zhanlue88@163.com | 423252991 | 未填 | 未填 | 2007-4-15 | 0
jzp600 | 男 | jzp600@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-4-15 | 0
我想重生 | 女 | www.459723915@qq.com | 459723915 | 未填 | 未填 | 2007-4-15 | 0
angelove865150 | 男 | 121001640@qq.com | 未填 | 未填 | 未填 | 2007-4-14 | 0
gameover0916 | 男 | gameover0916@163.com | 未填 | 未填 | 未填 | 2007-4-14 | 0
acumen798 | 男 | acumen798@126.com | 未填 | 未填 | 未填 | 2007-4-14 | 0
wangIa | 女 | wangxiangru@163.com | 110445759 | wangxiangru@hotmail.com | 未填 | 2007-4-14 | 0
阳光下de鱼儿 | 女 | kxmn_000@163.com | 350564327 | 未填 | 未填 | 2007-4-13 | 0
田间小百合 | 男 | zhutuancheng@yahoo.com.cn | 380785934 | 未填 | 点此访问 | 2007-4-12 | 0
qjy520st | 女 | qijiayi112@sina.com | 24981123 | 未填 | 点此访问 | 2007-4-12 | 0
寻找重生 | 男 | www.qswe@dsrfsd.com | 463122907 | 未填 | 未填 | 2007-4-11 | 0
51771860213579 | 男 | yangxiaosheng135790@126.com | 517718602 | 未填 | 未填 | 2007-4-11 | 0
sugar787 | 女 | sugar787@126.com | 未填 | 未填 | 未填 | 2007-4-10 | 0
zhanglimin6 | 女 | zhanglimin55555@163.com | 122478380 | 未填 | 点此访问 | 2007-4-8 | 0
彩虹河 | 女 | yl_27@sina.com | 未填 | 未填 | 未填 | 2007-4-7 | 0
天主之子 | 男 | 448616443@qq.com | 448616443 | 未填 | 未填 | 2007-4-7 | 0
teardrop | 女 | caolin070103@sina.com | 595122149 | 未填 | 未填 | 2007-4-6 | 0
阿里巴巴 | 女 | joycegaooxford@hotmail.com | 44898608 | joycegaooxford@hotmail.com | 未填 | 2007-4-6 | 0
vivian | 女 | xy.004239@163.com | 535765962 | 未填 | 未填 | 2007-4-6 | 0
快乐@天使 | 女 | Stella_looi@hotmail.com | 未填 | Stella_looi@hotmail.com | 未填 | 2007-4-5 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：19/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
liusiyan666 | 女 | mogui38047331@avl.com.cn | 38047331 | 未填 | 点此访问 | 2007-4-4 | 0
刘烨 | 女 | mogui38047331@avl.com.cn | 38047331 | 未填 | 点此访问 | 2007-4-4 | 0
哈咪小斐 | 男 | johnzyjxtd@163.com | 378186546 | 未填 | 点此访问 | 2007-4-4 | 0
橘色尘埃 | 男 | apaiweiqi2008@yahoo.com.cn | 215326023 | 未填 | 未填 | 2007-4-3 | 0
信徒阿超 | 男 | taizimenhaichao@56.com | 405431272 | 未填 | 点此访问 | 2007-4-3 | 0
cherryxd | 女 | xdcherryhjf@yahoo.com.cn | 378615003 | 未填 | 点此访问 | 2007-4-3 | 0
唐雨霁 | 女 | scorpiowenjing1987@hotmail.com | 未填 | 未填 | 未填 | 2007-4-2 | 0
achixi | 女 | mgdyz@163.com | 未填 | 未填 | 未填 | 2007-4-1 | 0
kidwxt | 女 | neptune-x@sohu.com | 501904139 | 未填 | 未填 | 2007-3-31 | 0
litq | 男 | chinasts@gmail.com | 359938913 | litianquan1@hotmail.com | 点此访问 | 2007-3-31 | 0
田永威 | 男 | tian.yongwei@163.com | 693170154 | 未填 | 未填 | 2007-3-31 | 0
130001291 | 男 | seyvice@tencent.com | 130001291 | 未填 | 未填 | 2007-3-31 | 0
神爱我们 | 男 | zhaoqing19871122@yahoo.com.cn | 421620206 | 未填 | 未填 | 2007-3-30 | 0
wangxinyang | 男 | wangchen123hao@126.com | 515008629 | 未填 | 未填 | 2007-3-30 | 0
wazhim2013 | 男 | www.wzhim2013@163.com | 494936625 | 未填 | 未填 | 2007-3-30 | 0
梦中岁月 | 女 | wdezszql2006@yahoo.com.cn | 516414167 | 未填 | 未填 | 2007-3-29 | 0
emilyee86 | 女 | emilyee86@hotmail.com | 未填 | 未填 | 未填 | 2007-3-28 | 0
tyy11 | 男 | 3927294@163.com | 395971321 | 未填 | 未填 | 2007-3-28 | 0
张永娟 | 女 | ZYX861006@163.COM | 未填 | 未填 | 未填 | 2007-3-28 | 0
有爱在行走 | 女 | srblu@126.com | 492389132 | 未填 | 未填 | 2007-3-28 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：20/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
漪漪平 | 女 | piaolih123@tom.com | 未填 | 未填 | 未填 | 2007-3-28 | 0
a8586715 | 男 | liyang55555555@yahoo.com.cn | 未填 | 未填 | 未填 | 2007-3-28 | 0
只能完全依靠主 | 男 | wenlong101@tom.com | 150123919 | 未填 | 未填 | 2007-3-28 | 0
lsjny | 男 | lsjny@tom.com | 329116628 | 未填 | 未填 | 2007-3-26 | 0
jzw112233 | 男 | hanwenqi255@163.com | 382899147 | 未填 | 未填 | 2007-3-25 | 0
hanlm | 男 | hanlm121@163.com | 未填 | 未填 | 未填 | 2007-3-25 | 0
台州信心百倍人 | 男 | huaguolin101@tom.com | 305657388 | 未填 | 未填 | 2007-3-25 | 0
tempo | 男 | hike1204@126.com | 383103409 | 未填 | 未填 | 2007-3-24 | 0
lllllll | 男 | basketball_2005@163.com | 未填 | 未填 | 未填 | 2007-3-24 | 0
61906380 | 男 | jituantuan@163.com | 未填 | 未填 | 未填 | 2007-3-24 | 0
chukaleunghk | 男 | chukaleunghk@gmail.com | 未填 | 未填 | 未填 | 2007-3-23 | 0
jinrong915 | 女 | jinrong915@sina.com | 未填 | 未填 | 未填 | 2007-3-23 | 0
惑星之谜 | 女 | lff2669@sohu.com | 63032637 | 未填 | 未填 | 2007-3-22 | 0
杨真君 | 男 | paulyangjun@yahoo.com.cn | 294977442 | 未填 | 未填 | 2007-3-22 | 0
bernadettacao | 女 | caoyu2000822@yahoo.it | 未填 | 未填 | 未填 | 2007-3-21 | 0
woshijf | 女 | 709968983@qq.com | 未填 | 未填 | 未填 | 2007-3-21 | 0
zhenjiewei | 男 | wei8492@sbcglobal.net | 未填 | 未填 | 未填 | 2007-3-19 | 0
神的儿女 | 女 | weiwei64310139@yahoo.com.cn | 282520405 | 未填 | 未填 | 2007-3-19 | 0
woaiyaochaoli | 男 | huanghui3314@163.com | 619451645 | 未填 | 未填 | 2007-3-18 | 0
展示自我 | 女 | songya88@126.com | 未填 | 未填 | 未填 | 2007-3-17 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：21/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
陕西咸阳张文华 | 女 | lawyer-sixiaocheng@163.com | 610540396 | 未填 | 未填 | 2007-3-17 | 0
小棉 | 女 | munannan2@126.com | 394964784 | 未填 | 未填 | 2007-3-17 | 0
glh3049372 | 男 | fyx@sina.com | 未填 | 未填 | 点此访问 | 2007-3-17 | 0
gibbet214 | 男 | gibbet214@163.com | 未填 | 未填 | 未填 | 2007-3-16 | 0
yongfang1023 | 女 | yongfang1023@sina.com | 17195200 | yongfang1023_1982@hotmail.com | 未填 | 2007-3-16 | 0
wangyubao | 男 | wanghao_226@tom.com | 623466022 | 未填 | 未填 | 2007-3-15 | 0
396915783 | 男 | qq396915783@126.com | 396915783 | 未填 | 未填 | 2007-3-15 | 0
圣魔天使路西法 | 男 | menglingjun6599@hotmail.com | 未填 | 未填 | 未填 | 2007-3-15 | 0
wagto0 | 男 | wagto@163.com | 未填 | 未填 | 未填 | 2007-3-11 | 0
Caoyu822 | 女 | caoyu2000822@yahoo.it | 未填 | 未填 | 未填 | 2007-3-11 | 0
liulimei_lisa | 女 | liulimei_lisa@hotmail.com | 417297090 | 未填 | 点此访问 | 2007-3-11 | 0
wagto | 男 | wagto@163.com | 未填 | 未填 | 未填 | 2007-3-11 | 0
guozhong | 男 | 381714478@qq.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
晴天 | 男 | xupeng7310@163.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
秀珍之女张金莲 | 女 | zjl_4719@qq.com | 70132416 | 未填 | 点此访问 | 2007-3-10 | 0
张金莲 | 女 | zjl_4719@qq.com | 70132416 | 未填 | 未填 | 2007-3-10 | 0
朱建贝 | 男 | www.rifjtdiu@126.com | 327757525 | 未填 | 未填 | 2007-3-10 | 0
poiuytrewq | 女 | skjdiw@jdsidj.com | 未填 | 未填 | 未填 | 2007-3-10 | 0
河中鸣 | 男 | hzm146666@yahoo.com | 309674814 | 未填 | 点此访问 | 2007-3-9 | 0
aimler | 男 | aimler_1980@163.com | 84947343 | 未填 | 未填 | 2007-3-8 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：22/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
zhangjinkai29 | 男 | zhangjinkai_30@hotmail.com | 344803953 | zhangjinkai_30@hotmail.com | 未填 | 2006-2-11 | 0
snake1979 | 女 | qiqiuxiang@tom.com | 156194562 | 未填 | 未填 | 2006-2-9 | 0
可爱的骨头燕 | 女 | www.aiyanaiyan@126.com | 552656801 | 未填 | 未填 | 2006-2-6 | 0
mayonglvshi | 男 | mayonglvshi@sina.com | 292373789 | 未填 | 未填 | 2006-2-5 | 0
基督徒 | 女 | kuailerensheng1230@126.com | 353067503 | 未填 | 未填 | 2006-2-5 | 0
静行力 | 男 | wangshifei1120@163.com | 未填 | 未填 | 未填 | 2006-2-3 | 0
2216888 | 男 | hhgfhfg@163.com | 未填 | 未填 | 未填 | 2006-2-1 | 0
zhangmiao | 女 | 32537319@qq.com | 32537319 | 未填 | 未填 | 2006-1-31 | 0
々玄々重生々 | 女 | limucanyang1213@yahoo.com | 405554727 | 未填 | 未填 | 2006-1-28 | 0
必胜客卢萍 | 女 | lpjiayou@sina.com | 290001619 | 未填 | 未填 | 2006-1-27 | 0
pater584 | 男 | pater584@yahoo.com.cn | 511344672 | 未填 | 未填 | 2006-1-26 | 0
liushan | 女 | liushan@qq.com | 未填 | 未填 | 未填 | 2006-1-26 | 0
lbin714 | 男 | LBIN714@HOTMAIL.COM | 未填 | 未填 | 未填 | 2006-1-24 | 0
chudatong | 男 | chudatong55328@163.com | 未填 | 未填 | 未填 | 2006-1-24 | 0
zcm840117 | 男 | zcm840117@163.com | 未填 | 未填 | 未填 | 2006-1-22 | 0
xuxiaohu | 男 | xuxiaohu1988.com@163.com | 465410288 | 未填 | 点此访问 | 2006-1-22 | 0
shally | 男 | shally11111@eyou.com | 未填 | 未填 | 点此访问 | 2006-1-21 | 0
caicai | 女 | www.126@moqinqin.com | 365995884 | 未填 | 未填 | 2006-1-21 | 0
lizx990 | 男 | lizx990@163.com | 120589590 | 未填 | 未填 | 2006-1-21 | 0
firetowinter | 男 | fitretowinter@163.com | 339386228 | 未填 | 未填 | 2006-1-19 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：60/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
13116828563 | 女 | ygprt888@sing.com | 未填 | 未填 | 未填 | 2006-1-19 | 0
jam-mo | 男 | jam-mo@163.com | 15103725 | 未填 | 未填 | 2006-1-18 | 0
tracy-duck | 女 | tracy-duck@hotmail.com | 未填 | 未填 | 未填 | 2006-1-18 | 0
林雷平 | 男 | xiaolin0292@sina.com | 未填 | 未填 | 未填 | 2006-1-15 | 0
神爱世人我爱神 | 女 | 117071346@qq.com | 117071346 | 未填 | 未填 | 2006-1-15 | 0
dengyuxia | 男 | dengyuxia628@163.com | 未填 | 未填 | 未填 | 2006-1-15 | 0
dashuiniu | 女 | 282665798@qq.com | 未填 | 未填 | 未填 | 2006-1-15 | 0
fengfjk | 男 | mingyunshizhe@sina.com | 未填 | 未填 | 未填 | 2006-1-13 | 0
晴文 | 女 | li88845@sina.com | 未填 | 未填 | 未填 | 2006-1-13 | 0
64288068 | 男 | xiy@163.com | 513915550 | 未填 | 点此访问 | 2006-1-13 | 0
jinglin90 | 男 | jinglin90@yahoo.com.cn | 未填 | 未填 | 未填 | 2006-1-12 | 0
可爱小芸 | 女 | cynthiakoh_1@hotmail.com | 未填 | 未填 | 未填 | 2006-1-11 | 0
ychzsm227 | 男 | leo_zm@avl.com.cn | 99078330 | 未填 | 未填 | 2006-1-11 | 0
iamphx | 男 | iamphx@126.com | 19619646 | 未填 | 未填 | 2006-1-11 | 0
小石头 | 男 | shuozhouljp@yahoo.com.cn | 454858486 | 未填 | 未填 | 2006-1-11 | 0
天佑 | 女 | 329466769@qq.com | 329466769 | 未填 | 未填 | 2006-1-8 | 0
comejion | 女 | zhangtianyi88@sina.com | 565477403 | 未填 | 未填 | 2006-1-8 | 0
jgwyy | 男 | jgwyy192@sohu.com | 122697690 | 未填 | 未填 | 2006-1-8 | 0
CTY930721OK | 男 | 556@nsm.com | 未填 | 未填 | 未填 | 2006-1-7 | 0
1357643 | 女 | 249770139@pp.com | 未填 | 未填 | 未填 | 2006-1-5 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：61/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
coolben9527 | 男 | crytears2004@163.com | 57866780 | 未填 | 未填 | 2006-1-4 | 0
cherry | 女 | lulu_chen_cherry@163.com | 121244849 | 未填 | 未填 | 2006-1-3 | 0
duxiaoji | 男 | duxiaoji003@163.com | 298046559 | 未填 | 未填 | 2006-1-2 | 0
刘颖莉 | 女 | liuyingli5511141@163.com | 547150946 | 未填 | 未填 | 2006-1-2 | 0
xsmlovexzy | 男 | xsmlovexzy@163.com | 未填 | 未填 | 未填 | 2005-12-31 | 0
fanbaoyang | 女 | anthon1y@tom.com | 417485961 | 未填 | 未填 | 2005-12-31 | 0
shiting | 男 | ysting@126.com | 未填 | 未填 | 未填 | 2005-12-30 | 0
huangweijie100 | 男 | i-am-right@163.com | 未填 | 未填 | 未填 | 2005-12-30 | 0
我我 | 男 | dlfzc@163.com | 未填 | 未填 | 未填 | 2005-12-29 | 0
jesoph1983 | 男 | jesoph1983@163.com | 未填 | 未填 | 未填 | 2005-12-29 | 0
赵政刚 | 男 | qazxc125@163.com | 未填 | 未填 | 未填 | 2005-12-27 | 0
playboyliuyi | 男 | playboyliuyi@yahoo.com.cn | 7017052 | 未填 | 未填 | 2005-12-26 | 0
1200978 | 男 | 1200978@163.com | 317503861 | 未填 | 未填 | 2005-12-26 | 0
daryon | 男 | szdaryon@hotmail.com | 276539855 | szdaryon@hotmail.com | 未填 | 2005-12-24 | 0
ckbbag | 女 | hgnclp@ubjkf.com | 89841998 | oeuejv@hotmail.com | 点此访问 | 2005-12-24 | 0
冰川 | 男 | he2943@xj.cninfo.net | 55163426 | 未填 | 未填 | 2005-12-24 | 0
轻舞飞杨 | 女 | jenny.zhan@gmail.com | 未填 | marry_zhan@hotmail.com | 未填 | 2005-12-23 | 0
女人如玉 | 女 | 99mimi@163.com | 53147501 | 未填 | 未填 | 2005-12-22 | 0
风の风铃 | 女 | ohling@163.com | 未填 | 未填 | 未填 | 2005-12-22 | 0
htc123 | 男 | he_tiancheng@sina.com | 未填 | 未填 | 未填 | 2005-12-21 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：62/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
Rockey | 男 | zhanghao240@126.com | 249918507 | 未填 | 未填 | 2005-12-20 | 0
JIANGBEIYIYUAN | 男 | XIAO99@163.com | 22876292 | 未填 | 未填 | 2005-12-17 | 0
因罪而塑己 | 男 | shimeng8@tom.com | 67237610 | 未填 | 未填 | 2005-12-17 | 0
liuqiang573602 | 男 | guhongyi@520.com.cn | 474627321 | 未填 | 未填 | 2005-12-17 | 0
mdoctor2005 | 男 | mdoctor2005@163.com | 270995052 | 未填 | 未填 | 2005-12-15 | 0
jssqyj1984 | 男 | jssqyj1984@yahoo.com.cn | 170496537 | 未填 | 点此访问 | 2005-12-15 | 0
奔虎搭搭 | 男 | yonghu321@hanmail.net | 76012515 | yonghu321@hotmail.com | 未填 | 2005-12-13 | 0
catwong | 女 | catwong@tom.com | 未填 | 未填 | 未填 | 2005-12-13 | 0
456789123 | 男 | 100100858@163.com | 未填 | 未填 | 未填 | 2005-12-12 | 0
jxpold | 男 | jxpold@126.com | 未填 | 未填 | 未填 | 2005-12-10 | 0
杌陧 | 男 | www.wangzhan1990914@yahoo.com.cn | 363040863 | 未填 | 未填 | 2005-12-10 | 0
maliya | 女 | xingjian-yanfang@163.com | 36772001 | 未填 | 未填 | 2005-12-9 | 0
maoyanjing | 女 | maoyanjing25@yahoo.com.cn | 470526462 | 未填 | 未填 | 2005-12-9 | 0
想懂 | 女 | huihua.shen@jingchang.com | 未填 | 未填 | 未填 | 2005-12-9 | 0
zeujes | 男 | zeujes@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-12-8 | 0
anyiliang | 男 | anyiliang@sohu.com | 未填 | 未填 | 未填 | 2005-12-7 | 0
小月 | 女 | yuezhen36@163.com | 369429895 | 未填 | 未填 | 2005-12-7 | 0
woodshell | 女 | ppp821213@163.com | 未填 | 未填 | 未填 | 2005-12-7 | 0
阿云 | 女 | djx@joyie.com | 未填 | 未填 | 未填 | 2005-12-4 | 0
yuluohuakai | 女 | yuluohuakai1987@126.com | 274468370 | 未填 | 未填 | 2005-11-30 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：63/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
wyy251 | 男 | wyy251@163.com | 258114088 | 未填 | 点此访问 | 2005-11-30 | 0
wmsling_1111 | 女 | wmsling_1111@hotmail.com | 未填 | 未填 | 未填 | 2005-11-29 | 0
朱小雨 | 女 | zhuxiaoyu1221@163.com | 未填 | 未填 | 未填 | 2005-11-27 | 0
董春梅 | 女 | qthdcm@sohu.com | 464408018 | 未填 | 未填 | 2005-11-26 | 0
请指教50816 | 男 | bz-guibin@163.com | 未填 | 未填 | 未填 | 2005-11-21 | 0
QQvs007zhao | 男 | QQvs007zhao@tom.cn | 258251452 | 未填 | 未填 | 2005-11-20 | 0
kokboysky | 男 | kokboysky@sohu.com | 未填 | 未填 | 未填 | 2005-11-19 | 0
雨后晴天 | 女 | liufiefie@126.com | 329673683 | 未填 | 未填 | 2005-11-18 | 0
hss2006 | 男 | hss2006@sina.com | 261428861 | 未填 | 点此访问 | 2005-11-17 | 0
悔心 | 女 | 282144092@qq.com | 未填 | 未填 | 未填 | 2005-11-15 | 0
audrey08 | 女 | audrey08@sina.com | 25253612 | 未填 | 未填 | 2005-11-14 | 0
zd3222 | 男 | zd3222@163.com | 未填 | 未填 | 未填 | 2005-11-14 | 0
我爱你 | 男 | henyus@163.com | 未填 | 未填 | 未填 | 2005-11-14 | 0
qilinlin131420 | 女 | qilinlin6664@126.com | 未填 | 未填 | 点此访问 | 2005-11-12 | 0
LYBTXWS | 男 | lybtxws@163.com | 334802720 | 未填 | 未填 | 2005-11-11 | 0
净土居士 | 男 | shuozhouljp@yahoo.com.cn | 454858486 | 未填 | 未填 | 2005-11-11 | 0
sunmoon | 女 | qd-zhangqing@hotmail.com | 535594702 | qd-zhangqing@hotmail.com | 未填 | 2005-11-11 | 0
黑色曼陀罗 | 女 | c0225@163.com | 309623057 | c0225@163.com | 未填 | 2005-11-11 | 0
黄贤文 | 男 | xinguang@163.com | 未填 | 未填 | 未填 | 2005-11-11 | 0
芥子心 | 男 | liangbiaohappy@163.com | 66690137 | 未填 | 未填 | 2005-11-10 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：64/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
linenhui | 女 | chianhui1986@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-11-10 | 0
WangfujiaBr01 | 男 | wangfujia02@sohu.com | 4232673964 | 未填 | 未填 | 2005-11-10 | 0
所罗门的宝藏 | 男 | snvtkd2005@sina.com | 未填 | 未填 | 未填 | 2005-11-7 | 0
lyk19851106 | 男 | lyk19851106@sina.com | 147029771 | 未填 | 点此访问 | 2005-11-6 | 0
周桂花 | 女 | jakl@citiz.net | 未填 | 未填 | 未填 | 2005-11-3 | 0
ep00017314 | 男 | gus@mailhot.com | 21138651 | 未填 | 未填 | 2005-11-2 | 0
信誉 | 女 | 20005@yuntong.com | 114810130 | 20005@yuntong.com | 点此访问 | 2005-10-31 | 0
小柯 | 男 | lvchao0517@sina.com | 365611670 | 未填 | 未填 | 2005-10-29 | 0
wwgr | 男 | wwgr803@163.com | 未填 | 未填 | 未填 | 2005-10-29 | 0
静湖生花 | 女 | gindynasty@yahoo.com.cn | 372349946 | 未填 | 未填 | 2005-10-28 | 0
xing123 | 女 | caoxu@163.com | 未填 | 未填 | 未填 | 2005-10-28 | 0
anthonybai | 男 | anthonybai@163.com | 20759084 | 未填 | 未填 | 2005-10-27 | 0
李山山 | 男 | lidefeng_1986@163.com | 394258895 | 未填 | 未填 | 2005-10-27 | 0
bjxx7525718 | 男 | pater584@yahoo.com.cn | 511344672 | 未填 | 未填 | 2005-10-26 | 0
yaocaihong | 女 | wutongshu60@sohu.com | 未填 | 未填 | 未填 | 2005-10-25 | 0
长风大峡 | 男 | jlbswxdouwei@163.com | 未填 | 未填 | 未填 | 2005-10-25 | 0
13522829049 | 女 | 445695498@qq.com | 373541846 | 未填 | 未填 | 2005-10-24 | 0
日子近了 | 女 | zhou316315@163.com | 57199373 | 未填 | 未填 | 2005-10-23 | 0
馨谈 | 女 | goldenspringbox@yaoo.com.cn | 418409551 | 未填 | 未填 | 2005-10-23 | 0
蛋糕 | 女 | 20005@1uru.com.cn | 114810122 | tmepwq@hotmail.com | 点此访问 | 2005-10-23 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：65/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
haoran757 | 男 | haoran757@sina.com.cn | 未填 | 未填 | 未填 | 2005-10-22 | 0
watchman | 男 | watchman@yeah.net | 421654999 | 未填 | 未填 | 2005-10-22 | 0
ucssbv | 男 | vmybbg@datoo.com | 82604244 | fbsock@hotmail.com | 点此访问 | 2005-10-22 | 0
月亮公主 | 女 | rubyajj@126.com | 469206129 | 未填 | 未填 | 2005-10-21 | 0
nightwalker | 男 | minisecond@tom.com | 552122059 | 未填 | 未填 | 2005-10-21 | 0
le120 | 女 | cnsr@chirui.com | 984866120 | otivyj@hotmail.com | 点此访问 | 2005-10-21 | 0
神话 | 女 | xiaojuanzh@126.com | 403787488 | 未填 | 未填 | 2005-10-20 | 0
bj119 | 女 | lzjx@yuntong.com | 614109119 | sgurzm@hotmail.com | 点此访问 | 2005-10-20 | 0
hiyu | 女 | huyi11734@yahoo.com.cn | 120176825 | 未填 | 未填 | 2005-10-18 | 0
伤心大豆 | 男 | hl811128@hotmail.com | 12765308 | hl811128@hotmail.com | 未填 | 2005-10-18 | 0
jieaa | 男 | jieaa101@163.com | 未填 | 未填 | 未填 | 2005-10-18 | 0
liuyubloch | 男 | liuyubloch@yahoo.com | 未填 | 未填 | 未填 | 2005-10-18 | 0
bj117 | 女 | bj929@yuntong.com | 932112617 | hrenan@hotmail.com | 点此访问 | 2005-10-18 | 0
mary810722 | 女 | mary810722@21cn.com | 399710309 | 未填 | 未填 | 2005-10-17 | 0
cmmys | 男 | rich37@ms27.hinet.net | 未填 | 未填 | 未填 | 2005-10-17 | 0
我是湖南长沙人 | 女 | wangyinyingzi@hotmail.com | 86801097 | wangyinyingzi@hotmail.com | 未填 | 2005-10-16 | 0
gqtiws | 男 | hnpubf@lkgak.com | 14875250 | jqocmq@hotmail.com | 点此访问 | 2005-10-16 | 0
bj115 | 女 | bj929@yuntong.com | 932112615 | yejxct@hotmail.com | 点此访问 | 2005-10-16 | 0
xiaoyun | 女 | myxiaocloudy@sina.com | 286761026 | 未填 | 未填 | 2005-10-13 | 0
liuxue | 男 | liuxue338@126.com | 未填 | 未填 | 未填 | 2005-10-12 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：66/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
joseph | 男 | priestjoseph@163.com | 未填 | 未填 | 未填 | 2005-10-12 | 0
wwlmcq | 男 | wwlmcq@sohu.com | 377146832 | 未填 | 未填 | 2005-10-7 | 0
迷茫者 | 男 | 124248652@qq.com | 124248652 | 未填 | 未填 | 2005-10-7 | 0
junpengwu | 男 | junpengwu@126.com | 未填 | 未填 | 未填 | 2005-10-7 | 0
andrew7475 | 男 | andrew7475@sina.com.cn | 未填 | 未填 | 未填 | 2005-10-6 | 0
sunxiumei | 女 | 272374203@qq.com | 未填 | 未填 | 未填 | 2005-10-5 | 0
king400 | 男 | king400_007@163.com | 9183381 | 未填 | 未填 | 2005-10-4 | 0
wuguorui | 男 | wuguorui1@163.com | 86837414 | 未填 | 未填 | 2005-10-2 | 0
yangkun20 | 男 | tianzhihen1211@sina.com | 41062685 | 未填 | 未填 | 2005-10-1 | 0
忧郁的熊 | 女 | superpoohwennie@yahoo.com.cn | 364989656 | 未填 | 未填 | 2005-9-30 | 0
nihiyi0402 | 女 | nihiyi0402@yahoo.com.cn | 47983764 | 未填 | 未填 | 2005-9-30 | 0
蒙兰 | 女 | lancaoml@163.com | 未填 | 未填 | 未填 | 2005-9-30 | 0
lgn137 | 女 | beautifnlsky@163.com | 未填 | 未填 | 未填 | 2005-9-29 | 0
leoninestar | 男 | doomstriker@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-9-29 | 0
zq10000s | 男 | zq10000s@eyou.com | 281173568 | 未填 | 未填 | 2005-9-27 | 0
liu9642 | 男 | LIU9642@SOHU.COM | 未填 | 未填 | 未填 | 2005-9-27 | 0
6853001 | 男 | a6853001@126.com | 未填 | 未填 | 未填 | 2005-9-27 | 0
陈本权 | 男 | benquanchen@yahoo.com.cn | 270665456 | 未填 | 未填 | 2005-9-26 | 0
hcyyry | 女 | hcyyry@163.com | 未填 | 未填 | 未填 | 2005-9-26 | 0
陈森 | 男 | 8224722@163.com | 275678727 | 未填 | 未填 | 2005-9-25 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：67/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
josian | 男 | josianjiang@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-9-25 | 0
苦丁 | 男 | 5201260lili@21cn.com | 未填 | 未填 | 未填 | 2005-9-24 | 0
silver | 男 | 13959198713@fj172.com | 未填 | 未填 | 未填 | 2005-9-23 | 0
zwjlwzj | 男 | zwjlwzj@126.com | 未填 | 未填 | 未填 | 2005-9-22 | 0
蘇爾818 | 女 | suer818@hotmail.com | 未填 | suer818@hotmail.com | 未填 | 2005-9-22 | 0
雨儿 | 女 | landami2000@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-9-22 | 0
羔羊~琳 | 女 | tybo4822826@sina.com | 101810903 | 未填 | 未填 | 2005-9-20 | 0
rauldongfang | 男 | xudongfang03@yahoo.com.cn | 151245125 | 未填 | 未填 | 2005-9-18 | 0
yan215 | 男 | zhangyan1988215@163.com | 未填 | 未填 | 未填 | 2005-9-18 | 0
笑虾 | 男 | 8237745@sohu.com | 未填 | 未填 | 未填 | 2005-9-17 | 0
leiliqing | 女 | liyouting217@163.com | 76405642 | 未填 | 未填 | 2005-9-17 | 0
guoguo | 女 | woguoxiao_g@yahoo.com.cn | 554038994 | 未填 | 未填 | 2005-9-16 | 0
MAY狐狸 | 女 | renxiaoxie16@21cn.com | 799333 | 未填 | 未填 | 2005-9-16 | 0
zhouminghai168 | 男 | zhouminghai168@163.com | 未填 | 未填 | 未填 | 2005-9-15 | 0
xuanzi520250 | 女 | xuanzi520250@sina.com | 未填 | 未填 | 未填 | 2005-9-15 | 0
k2299k | 男 | supervise@dobest.com | 未填 | 未填 | 未填 | 2005-9-14 | 0
小敏 | 女 | lygfxm000@sina.com | 68851642 | 未填 | 未填 | 2005-9-13 | 0
tengyunyh | 男 | tengyunyh@163.com | 未填 | 未填 | 未填 | 2005-9-13 | 0
flingwing | 男 | flingwing@163.com | 未填 | 未填 | 未填 | 2005-9-11 | 1
gyylgm | 男 | gongyeyuan1278@163.com | 156617097 | 未填 | 未填 | 2005-9-11 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：68/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
xuchenxi1005 | 男 | xuchenxi1005@Hotmail.com | 170395987 | xuchenxi1005@Hotmail.com | 未填 | 2005-9-9 | 0
jessiedy0929 | 女 | dongyan@hls.com.cn | 252523123 | 未填 | 未填 | 2005-9-8 | 0
xinliedy | 男 | qingnan_xu@hotmail.com | 87003766 | 未填 | 未填 | 2005-9-7 | 0
xianglongg | 男 | KangTa530@tom.com | 25921005 | 未填 | 未填 | 2005-9-6 | 0
若顺 | 女 | ruoshun@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-9-5 | 0
雅亭 | 女 | yilianshuijing@163.com | 277171578 | 未填 | 未填 | 2005-9-5 | 0
CDL777 | 男 | feng-777@126.com | 未填 | 未填 | 未填 | 2005-9-4 | 0
scorpio | 男 | scorpiogg@sohu.com | 未填 | 未填 | 未填 | 2005-9-3 | 0
蒋玛窦 | 男 | jiangxile_111@126.com | 94789466 | 未填 | 未填 | 2005-9-3 | 0
白色 | 女 | qiuxuanyue-1@163.com | 未填 | 未填 | 未填 | 2005-9-1 | 0
xieyi | 男 | beed@fltrp.com | 420762631 | beed@fltrp.com | 点此访问 | 2005-8-31 | 0
曙光 | 女 | duanfenger@126.COM | 未填 | 未填 | 未填 | 2005-8-29 | 0
xumin0432 | 女 | jilinxumin@163.com | 326185856 | 未填 | 未填 | 2005-8-27 | 0
xiehuiyun | 女 | xhy651201@sohu.com | 未填 | 未填 | 未填 | 2005-8-27 | 0
金爱爱 | 女 | hyfjaa2000@yahoo.cn.com | 346411377 | jin94@msn.com | 未填 | 2005-8-27 | 0
天使 | 男 | 414203527@qq.com | 414203527 | 未填 | 未填 | 2005-8-26 | 0
潘道江 | 男 | pdj116_1@hotmail.com | 未填 | 未填 | 未填 | 2005-8-26 | 0
qwerty | 女 | qwer_123@163.com | 未填 | 未填 | 未填 | 2005-8-25 | 0
邵幸幸 | 男 | 125177865@qq.com | 125177865 | 未填 | 未填 | 2005-8-24 | 0
小羊 | 女 | kxm0371@126.com | 未填 | 未填 | 未填 | 2005-8-24 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：69/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
孙化英 | 女 | huaying0426@baidu.com | 未填 | 未填 | 未填 | 2005-8-22 | 0
711743 | 男 | GUOSHIHUIGO@SOHU.COM | 172220103 | 未填 | 未填 | 2005-8-22 | 0
主保佑我一家 | 女 | golden_rose@sohu.com | 未填 | 未填 | 未填 | 2005-8-22 | 0
yangyut208 | 男 | last_cat@qq.com | 未填 | 未填 | 未填 | 2005-8-22 | 0
wangli | 女 | wangxiuling66@163.com | 173935976 | 未填 | 未填 | 2005-8-21 | 0
haolin860109 | 女 | haolin860109@163.com | 11604668 | 未填 | 未填 | 2005-8-21 | 0
陌路人 | 男 | jl2009@sina.com | 114193812 | 未填 | 未填 | 2005-8-19 | 0
jl0722 | 男 | jl0722@126.com | 414703401 | 未填 | 未填 | 2005-8-17 | 0
任铎 | 男 | zaizai1984@tom.com | 443280163 | 未填 | 未填 | 2005-8-13 | 0
yushuiqin | 女 | xjxyysq@126.com | 442661951 | 未填 | 未填 | 2005-8-9 | 0
王万德 | 男 | ymnlklr@126.com | 383193059 | 未填 | 点此访问 | 2005-8-7 | 0
星☆ | 男 | wang008ap@126.com | 513306259 | 未填 | 未填 | 2005-8-5 | 0
lgtk | 男 | lgtk@163.com | 418266927 | 未填 | 点此访问 | 2005-8-3 | 0
兆辉 | 男 | wdh27538@sohu.com | 未填 | 未填 | 未填 | 2005-8-2 | 0
zhangchen | 男 | zxc38967040@56.com | 444833590 | 未填 | 未填 | 2005-7-31 | 0
geyace | 女 | xingli_yang@126.com | 未填 | 未填 | 未填 | 2005-7-30 | 0
jsyc_zl | 男 | jsyc_zl@126.com | 373312616 | 未填 | 未填 | 2005-7-26 | 0
juxueping | 女 | 13325531469@165xj.com | 329890635 | 未填 | 未填 | 2005-7-22 | 0
123456 | 男 | 1315646@163.com | 未填 | 未填 | 未填 | 2005-6-30 | 0
羔羊 | 男 | liyong005@163.com | 未填 | 未填 | 未填 | 2005-6-29 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：70/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
游子 | 男 | henrykeo@yahoo.com.cn | 未填 | xingxingke@hotmail.com | 未填 | 2005-6-27 | 0
里里里里里里里 | 男 | 453858028@qq.com | 未填 | 未填 | 未填 | 2005-6-26 | 0
天使满月 | 女 | tianshimanyue112@sina.com | 未填 | 未填 | 未填 | 2005-6-26 | 0
青鸟 | 女 | nyl@163.com | 327153542 | nanyan_103@163.com | 点此访问 | 2005-6-26 | 0
58456821 | 男 | liuyunlong58456821@163.com | 289281655 | 未填 | 未填 | 2005-6-25 | 0
陈华峰 | 男 | chenhaufeng618@eyou.com.cn | 未填 | 未填 | 未填 | 2005-6-25 | 0
今夜无人入睡 | 男 | yuzemingxiu@163.com | 48681501 | 未填 | 未填 | 2005-6-24 | 0
yesusarang7 | 男 | yesusarang77@163.com | 未填 | 未填 | 未填 | 2005-6-24 | 0
曾勇俊 | 男 | 348970284@qq.com | 348970284 | 未填 | 未填 | 2005-6-23 | 0
adam | 男 | adamjue@126.com | 370230210 | 未填 | 点此访问 | 2005-6-22 | 0
迷茫 | 男 | foxlancelot@163.com | 317837526 | 未填 | 未填 | 2005-6-22 | 0
dakuan63256325 | 男 | dakuan6325@sohu.com | 44914067 | 未填 | 未填 | 2005-6-19 | 0
手放开ふ随风飞 | 女 | 5201314@qq.com | 未填 | 未填 | 未填 | 2005-6-18 | 0
corin1426 | 男 | wlinling@sohu.com | 未填 | 未填 | 未填 | 2005-6-18 | 0
sundx | 男 | sundx1@126.com | 88034359 | 88034359 | 点此访问 | 2005-6-18 | 0
爱我中华 | 男 | awzh5566@21cn.com | 365566564 | 未填 | 未填 | 2005-6-15 | 0
sasei | 男 | SASEISEISA@163.COM | 148266924 | 未填 | 未填 | 2005-6-15 | 0
taxyd | 女 | taxyd@163.com | 22948626 | 未填 | 未填 | 2005-6-15 | 0
yashangdeluwei | 女 | linerwangsaisai@yahoo.com | 未填 | 未填 | 未填 | 2005-6-15 | 0
hyjmghhyy | 男 | hyjmghhyy@163.com | 未填 | 未填 | 未填 | 2005-6-15 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：71/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
yt5178444 | 男 | yt5178444@163.com | 未填 | 未填 | 未填 | 2005-6-14 | 0
孟虎77 | 男 | mck556@sohu.com | 未填 | 未填 | 未填 | 2005-6-13 | 0
kqjrororp | 男 | kqjrororp@sina.com | 188023463 | 未填 | 未填 | 2005-6-13 | 0
ysfcl | 男 | ysfcl@tom.com | 未填 | 未填 | 未填 | 2005-6-13 | 0
kevinlu33 | 男 | kevinlu19847@hotmail.com | 未填 | 未填 | 未填 | 2005-6-13 | 0
liuxinyu_17 | 女 | liuxinyu@liuxinyu.net | 未填 | 未填 | 未填 | 2005-6-12 | 0
xxhh | 女 | funny1988521@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-6-11 | 0
james | 男 | hh1.0@163.com | 17345291 | 未填 | 未填 | 2005-6-11 | 0
sealizhuwei | 男 | lizuwei1218@eyou.com | 510214528 | 未填 | 未填 | 2005-6-10 | 0
huodongze | 男 | szjhhdz@hotmail.com | 未填 | 未填 | 点此访问 | 2005-6-10 | 0
果只猪 | 女 | su_kz@163.com | 284335519 | 未填 | 未填 | 2005-6-9 | 0
zhliming | 男 | zhliming070@sina.com | 248745071 | 未填 | 未填 | 2005-6-9 | 0
*叮叮* | 女 | douwawa@0723.com | 349136042 | 未填 | 未填 | 2005-6-9 | 0
Alexmaks | 男 | 51146876@qq.com | 未填 | 未填 | 未填 | 2005-6-9 | 0
陈美伽 | 女 | 123@hao123.com | 未填 | 未填 | 点此访问 | 2005-6-8 | 0
若水扶云 | 女 | myruoshui@sohu.com | 382823368 | 未填 | 未填 | 2005-6-8 | 0
huyihui | 女 | huyihui@126.com | 248309442 | 未填 | 未填 | 2005-6-6 | 0
aborter114 | 男 | aborter114@163.com | 121645640 | 未填 | 未填 | 2005-6-6 | 0
飞鹰 | 男 | fengwu_eagle@163.com | 16888419 | 未填 | 未填 | 2005-6-5 | 0
lijian | 女 | baijiwwd@163.com | 415151977 | 未填 | 未填 | 2005-6-5 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：72/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
linjiananhai | 男 | linjiananhai_008@163.com | 未填 | 未填 | 未填 | 2005-6-5 | 0
guozhaoming | 男 | guozhaoming1961@sina.com | 未填 | 未填 | 未填 | 2005-6-5 | 0
1127 | 女 | lxx-200@163.com | 416948585 | 未填 | 未填 | 2005-6-5 | 0
武红梅 | 女 | yhgowf@126.com | 56560650 | 未填 | 未填 | 2005-6-4 | 0
mouse0503 | 男 | shenzhimeng@163.com | 174658579 | 未填 | 未填 | 2005-6-4 | 0
ZDL0721 | 女 | JJS33333@126.COM | 452864597 | ZYC1234@hotmail.com | 点此访问 | 2005-6-4 | 0
meina1025 | 女 | meina1025@hotmail.com | 29601593 | meina1025@hotmail.com | 未填 | 2005-6-4 | 0
holio | 男 | haoqingzhi2005@126.com | 未填 | 未填 | 未填 | 2005-6-3 | 0
刘铎 | 男 | petrusliu35@163.com | 476640711 | 未填 | 未填 | 2005-6-2 | 1
sychenjf | 女 | sychenjf@yahoo.com | 450318589 | 未填 | 未填 | 2005-6-2 | 0
wangzhi515 | 男 | tanbingwangzhi@163.com | 232776803 | 未填 | 未填 | 2005-6-2 | 0
Warte | 男 | ttnttn888@163.com | 87984582 | 未填 | 未填 | 2005-6-2 | 0
王明 | 男 | johnboy88@tom.com | 未填 | 未填 | 未填 | 2005-6-2 | 0
icegee | 男 | icegee@163.net | 未填 | 未填 | 未填 | 2005-6-1 | 0
xinxing | 女 | linlvhui@163.com | 未填 | 未填 | 未填 | 2005-6-1 | 0
飞来的饿鸟 | 男 | lbf0313@163.com | 89760172 | 未填 | 未填 | 2005-6-1 | 0
致远 | 男 | ccooy@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-31 | 0
julien | 男 | julien_shea@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-31 | 0
xiaolianbsh | 女 | xiaolianbsh@sohu.com | 29642922 | 未填 | 未填 | 2005-5-31 | 0
是否 | 男 | denis1206@yahoo.com.cn | 408155988 | 未填 | 未填 | 2005-5-31 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：73/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
yinhe | 男 | yinhenan@yahoo.com | 5295350 | 未填 | 未填 | 2005-5-28 | 0
gxl214 | 男 | gxl214@126.com | 510641135 | 未填 | 未填 | 2005-5-28 | 0
这一生只为你 | 女 | jingjing198165@263.net | 521076472 | 未填 | 未填 | 2005-5-28 | 0
shmarket | 男 | ads@ads.com | 未填 | 未填 | 未填 | 2005-5-27 | 0
chenzhen992 | 男 | chenzhen992@163.com | 26560448 | 未填 | 未填 | 2005-5-27 | 0
frankmarket | 男 | whxffrank@hotmail.com | 未填 | 未填 | 未填 | 2005-5-26 | 0
helen05 | 女 | 2001robbit@sohu.com | 未填 | 未填 | 未填 | 2005-5-24 | 0
fanxiaoyan | 女 | lygxgfanxiaoyan@sina.com | 339522575 | 未填 | 点此访问 | 2005-5-24 | 0
GXJ6311 | 女 | GXJ631118@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-24 | 0
天主爱所有的人 | 男 | zhaoxiuwen2008@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-23 | 0
mali | 女 | wangbaojie@mail.china.com | 未填 | 未填 | 未填 | 2005-5-23 | 0
我是罪人 | 女 | wangbaojie@mail.china.com | 未填 | 未填 | 未填 | 2005-5-23 | 0
suohongjing | 女 | suohongjing114@sina.com | 408047468 | 未填 | 未填 | 2005-5-23 | 0
圣灵充满我 | 男 | jfjp55@126.com | 415098326 | 未填 | 未填 | 2005-5-23 | 0
SUPREME-SATAN | 男 | superman7755241@163.com | 未填 | 未填 | 未填 | 2005-5-22 | 0
愚人刘 | 男 | liusaiw@tom.com | 156238749 | 未填 | 未填 | 2005-5-21 | 0
lixianrong | 男 | lixianrong0214@163.com | 278685005 | 未填 | 未填 | 2005-5-21 | 0
bdp0000 | 男 | bd0000@yahoo.com.cn | 474463106 | 未填 | 未填 | 2005-5-21 | 0
ayhuang | 男 | huangronghua520@163.com | 82128018 | 未填 | 未填 | 2005-5-20 | 0
8989rock | 男 | 898989@163.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：74/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
LARRYLAN | 男 | LLAN@KRAFTASIA.COM | 未填 | 未填 | 未填 | 2005-5-20 | 0
yeunglok | 男 | yeungler@hotmail.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
clacex23 | 女 | clacex23@sina.com | 365405055 | 未填 | 未填 | 2005-5-20 | 0
pxf1597 | 女 | pxf1597@163.com | 未填 | 未填 | 未填 | 2005-5-20 | 0
zhou1234567 | 男 | zhouyon@vip.sina.com | 未填 | 未填 | 未填 | 2005-5-19 | 0
lidan_135 | 女 | lidan@lidan.com | 未填 | 未填 | 未填 | 2005-5-18 | 0
ajax20 | 男 | ajax2005@126.com | 未填 | 未填 | 未填 | 2005-5-18 | 0
520xiao | 男 | woaixiao188@sina.com | 373172491 | 未填 | 未填 | 2005-5-16 | 0
xujiayi | 女 | xujiayi8@126.com | 未填 | 未填 | 未填 | 2005-5-15 | 0
jidujiao | 男 | 42139f@163.com | 未填 | 未填 | 未填 | 2005-5-14 | 0
小不点 | 女 | xiaobudian714@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-11 | 0
罗兰 | 女 | luolan790@sohu.com | 未填 | 未填 | 点此访问 | 2005-5-11 | 0
海上生明月 | 男 | liuxinhudiejiang@163.com | 未填 | 未填 | 未填 | 2005-5-10 | 0
sj_cq | 女 | 9dsoft_cq@163.com | 93074926 | 未填 | 未填 | 2005-5-8 | 0
seawind0924 | 男 | seawindandsniper@sina.com | 未填 | 未填 | 未填 | 2005-5-8 | 0
rain0773 | 女 | mm13666@163.com | 242698190 | mm13666_3@hotmail.com | 未填 | 2005-5-8 | 0
狐小仙 | 女 | caidan@vip.sina.com | 未填 | 未填 | 未填 | 2005-5-8 | 0
三台争文 | 女 | stzw9@hotmail.com | 未填 | 未填 | 未填 | 2005-5-7 | 0
非洲组长 | 男 | 5weichuang@163.com | 未填 | 未填 | 未填 | 2005-5-7 | 0
anniedai | 女 | dwj-wjj@yeah.net | 未填 | wjjdwj@hotmail.com | 未填 | 2005-5-6 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：75/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
感谢上帝 | 男 | haiyangtotti@163.com | 123104560 | 未填 | 未填 | 2005-5-5 | 0
ww410110 | 男 | ww410110@21cn.com | 未填 | 未填 | 未填 | 2005-5-5 | 0
qgy2005 | 男 | liuxuechenggong@sohu.com | 未填 | 未填 | 未填 | 2005-5-5 | 0
lither | 女 | myst7@126.com | 229733321 | 未填 | 未填 | 2005-5-4 | 0
liuxuan | 男 | liubaoluo@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-5-4 | 1
dsf1987 | 男 | xieshagui@126.com | 未填 | 未填 | 未填 | 2005-5-2 | 0
九命猫 | 男 | boysj2000@yahoo.com.cn | 454000255 | 未填 | 未填 | 2005-5-2 | 0
神之子 | 男 | 123@456.com.cn | 395138415 | 未填 | 未填 | 2005-5-2 | 0
[YGM]meng111 | 男 | 13meng111@sohu.com | 79304537 | 未填 | 未填 | 2005-5-1 | 0
jiangjiangpi | 男 | jiangjiangpi@yahoo.com.cn | 327610788 | 未填 | 未填 | 2005-5-1 | 0
超越梦想 | 男 | zhohaifengpeter@yahoo.com | 314774485 | 未填 | 未填 | 2005-5-1 | 0
chenda | 男 | kdjsajd@163.com | 394555931 | 未填 | 未填 | 2005-4-29 | 0
玛利亚 | 女 | rmyhcm@sina.com | 未填 | 未填 | 未填 | 2005-4-27 | 0
yjyygyitfk | 男 | yjyygyitfk@163.com | 未填 | 未填 | 未填 | 2005-4-27 | 0
seazhou | 男 | zhoufu5460@163.com | 未填 | 未填 | 未填 | 2005-4-26 | 0
2589377 | 男 | 2589377@163.com | 未填 | 未填 | 未填 | 2005-4-26 | 0
dashuai | 男 | ccc123@bit.edu.cn | 未填 | 未填 | 未填 | 2005-4-24 | 0
king87d | 男 | king87d@hotmail.com | 未填 | king87d@hotmail.com | 未填 | 2005-4-24 | 0
潘多拉 | 女 | lan2356@hotmail.com | 未填 | 未填 | 未填 | 2005-4-24 | 0
雷蒙恩 | 男 | LeiGang8643@126.com | 182077029 | 未填 | 未填 | 2005-4-24 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：76/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
LOVEJAY | 女 | shuijingweini@163.com | 未填 | 未填 | 未填 | 2005-4-24 | 0
gaoyuxiang | 男 | gao@qq.com | 未填 | 未填 | 未填 | 2005-4-24 | 0
杨光 | 男 | 123199024@qq.com | 123199024 | 未填 | 未填 | 2005-4-24 | 0
瓦器 | 女 | meashure@126.com | 342549946 | 未填 | 未填 | 2005-4-23 | 0
lijia1954 | 男 | lijia1954@163.com | 未填 | 未填 | 未填 | 2005-4-23 | 0
小妖 | 女 | keke2257@vip.sina.com | 28343901 | 未填 | 未填 | 2005-4-22 | 0
fuchunsong | 男 | fuchunsong@yeah.net | 277537256 | 未填 | 点此访问 | 2005-4-21 | 0
fnmilan | 男 | fnmilan@sina.com | 未填 | 未填 | 未填 | 2005-4-21 | 0
爱在人间 | 男 | aizairenjian1212@yahoo.com.cn | 254104787 | 未填 | 未填 | 2005-4-21 | 0
jianen | 男 | tangyangenjian@163.com | 285906939 | 未填 | 未填 | 2005-4-20 | 0
jiandaoke_2001 | 男 | jiandaoke_2001@163.com | 未填 | 未填 | 未填 | 2005-4-20 | 0
我爱单车 | 男 | gaohuachao710@163.com | 282116045 | 未填 | 未填 | 2005-4-20 | 0
高华超 | 男 | GAOHUACHAO710@163.COM | 282116045 | 未填 | 未填 | 2005-4-20 | 0
mmmm2003 | 女 | ffff2003@163.com | 403428784 | 未填 | 未填 | 2005-4-20 | 0
guowencheng | 男 | kwoo888@hanmail.net | 未填 | 未填 | 未填 | 2005-4-20 | 0
happyangel | 男 | happy-sister@tom.com | 54484008 | 未填 | 未填 | 2005-4-19 | 0
ymny | 男 | yaojing588@163.com | 未填 | 未填 | 未填 | 2005-4-19 | 0
luxiaoling | 女 | luxiaoling2005@21cn.com | 361478332 | 未填 | 未填 | 2005-4-17 | 0
十二月天空 | 女 | srytk55@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-4-15 | 0
芥菜籽 | 男 | paulliuj@yahoo.com.cn | 59856334 | paulliuj@hotmail.com | 点此访问 | 2005-4-14 | 1
共 1596 个用户 首页 上一页 下一页 尾页 页次：77/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
雨雪 | 女 | tongbeiwen@sohu.com | 43365238 | 未填 | 未填 | 2005-4-14 | 0
涂凯 | 男 | xupeili_1984@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-4-14 | 0
cowboy21cn | 男 | laomeng20032003@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-4-14 | 0
伊娃祝福 | 女 | yao_242@yahoo.com.cn | 373848341 | 未填 | 点此访问 | 2005-4-14 | 0
lamepirate | 男 | lamepirate@yahoo.com.tw | 未填 | 未填 | 未填 | 2005-4-13 | 0
幸福小宝 | 女 | xueliangpku@163.com | 76217823 | xueliangwupku@founder.com | 未填 | 2005-4-11 | 0
佥月 | 男 | qianyue525y@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-4-11 | 0
tobey123 | 男 | tobey123@163.com | 未填 | 未填 | 未填 | 2005-4-11 | 0
喜雪儿 | 女 | qqljx@sina.com | 448644925 | 未填 | 未填 | 2005-4-10 | 0
以马内利 | 男 | yi.ma.nei.li@163.com | 1015327 | 未填 | 未填 | 2005-4-10 | 0
九天玄女 | 男 | ycqgemini@hit.edu.cn | 未填 | 未填 | 未填 | 2005-4-10 | 0
spring | 女 | xz168120@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-4-9 | 0
玛尔谷 | 男 | zsfbeijing594@163.com | 313055179 | 未填 | 未填 | 2005-4-9 | 0
wangwuying | 女 | ZXX830227@YAHUU.COM | 41253597 | 未填 | 未填 | 2005-4-9 | 0
xampaign | 男 | onlyzhang@hotmail.com | 未填 | 未填 | 未填 | 2005-4-6 | 3
103140146 | 男 | asdasd@163.com | 未填 | 未填 | 未填 | 2005-4-6 | 0
Natelie | 男 | leefuyun@yahoo.com | 未填 | 未填 | 未填 | 2005-4-2 | 0
箭1982 | 男 | boysu1982@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-3-30 | 0
沙滩 | 女 | michaelqiao0222@yahoo.com.cn | 339461927 | 未填 | 未填 | 2005-3-29 | 0
Jian | 男 | boysu1982@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-3-28 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：78/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
foolapple1984 | 男 | xh4891.student@sina.com | 未填 | 未填 | 未填 | 2005-3-26 | 0
nic106 | 女 | nic106@sina.com | 57892899 | 未填 | 点此访问 | 2005-3-24 | 0
一位慕教友 | 男 | happyliao@21cn.com | 85221023 | 未填 | 未填 | 2005-3-23 | 0
dingczhua | 男 | dingczhua@yahoo.com.cn | 154083852 | 未填 | 未填 | 2005-3-22 | 0
拨云寻道 | 男 | angeloqian@hotmail.com | 307440502 | angeloqian@hotmail.com | 未填 | 2005-3-21 | 0
dome | 男 | pipofish@263.com | 未填 | 未填 | 未填 | 2005-3-20 | 0
josephgxl | 男 | josephgxl@163.com | 284264755 | 未填 | 未填 | 2005-3-18 | 0
ghf53 | 男 | webwangqi@163.com | 未填 | 未填 | 点此访问 | 2005-3-15 | 0
大约在冬季 | 男 | ly4554@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-3-13 | 0
店小二 | 男 | meirishengyan@yahoo.com.cn | 21071189 | 未填 | 未填 | 2005-3-10 | 9
城市中的小白花 | 女 | thereselao@163.com | 未填 | yvonnelao@hotmail.com | 未填 | 2005-3-10 | 0
afer542 | 男 | webwangqi@163.com | 未填 | 未填 | 点此访问 | 2005-3-7 | 0
雪狐狸 | 女 | yunzhonghe2001cn@yahoo.com.cn | 240235127 | agneschen10@hotmail.com | 未填 | 2005-3-6 | 0
jchenga | 男 | xiwangqin@yahoo.com.cn | 323112729 | 未填 | 未填 | 2005-3-5 | 0
wqmxny | 女 | wqmxny@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-3-5 | 0
本雅明 | 女 | mawengdi@yahoo.com.cn | 395033702 | 未填 | 未填 | 2005-3-2 | 0
yokolau | 女 | dorisly821@163.com | 58713834 | yokolau821@hotmail.com | 未填 | 2005-3-2 | 0
繁星 | 男 | zhangtongfei2008@126.com | 312149451 | 未填 | 未填 | 2005-3-2 | 0
williamlu5429 | 男 | williamjoseph@walla.com | 未填 | williamlu5429@hotmail.com | 未填 | 2005-3-2 | 0
一个罪人 | 男 | ppp.6666@163.com | 331008229 | 未填 | 未填 | 2005-2-26 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：79/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
紫叶竹轩 | 女 | xuan@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-2-25 | 0
棒棒糖 | 女 | cyier_@163.com | 373844337 | 未填 | 未填 | 2005-2-25 | 0
Lennypys | 女 | Lennypys@hotmail.com | 362963568 | 未填 | 未填 | 2005-2-25 | 0
我原是土 | 男 | lhxzcg@yahoo.com.cn | 12183961 | 未填 | 未填 | 2005-2-24 | 0
faith04 | 男 | leo_chow83@yahoo.com | 未填 | 未填 | 未填 | 2005-2-23 | 0
经师 | 男 | yraere@yahoo.com.cn | 未填 | 未填 | 未填 | 2005-2-21 | 0
荷荷 | 女 | liuy888@hotmail.com | 未填 | 未填 | 未填 | 2005-2-21 | 0
海边行者 | 男 | chen_xin802@yahoo.com.cn | 41378562 | 未填 | 未填 | 2005-2-19 | 0
夏娃 | 女 | BOORIOLE@YAHOO.COM.CN | 277198111 | 未填 | 未填 | 2005-1-24 | 0
秋雨晴时泪不晴 | 女 | pntj0423@yahoo.com.cn | 357842751 | 未填 | 未填 | 2005-1-24 | 0
jiahaifeng | 男 | 442578586@qq.com | 442578586 | 未填 | 未填 | 2005-1-23 | 0
adfr34 | 男 | webwangqi@163.com | 未填 | 未填 | 点此访问 | 2005-1-20 | 0
燕子 | 女 | jkl@hotmail.com | 未填 | 未填 | 未填 | 2005-1-20 | 0
飞雪 | 女 | dfg999@hotmail.com | 未填 | 未填 | 未填 | 2005-1-19 | 0
北陵笑笑生 | 男 | beilingxiaoxiaosheng@sina.com | 未填 | 未填 | 未填 | 2005-1-18 | 0
矢志 | 男 | ccccccclisi@yahoo.com.cn | 360000969 | 未填 | 未填 | 2005-1-18 | 1
共 1596 个用户 首页 上一页 下一页 尾页 页次：80/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


圣经百科 >> 用户列表

百科旧版
加入收藏
您现在的位置： 圣经百科 >> 用户列表
本站公告：
欢迎光临！转载本站内容请注明：“www.jlcatholicbible.com 圣经百科”等字样。 未经许可，不得出版！本站将陆续推出一套具有系统性的新约圣经学习材料《与主同行》。内容在本站左上角的《厄玛乌之家》栏目内，敬请期待！ [ 2007年1月15日]
用户列表

按发表文章数排序 按注册日期排序 按用户ID排序
用户名 | 性别 | Email | QQ号码 | MSN | 主页 | 注册日期 | 文章数
haoran757 | 男 | haoran757@sina.com.cn | 未填 | 未填 | 未填 | 2005-10-22 | 0
watchman | 男 | watchman@yeah.net | 421654999 | 未填 | 未填 | 2005-10-22 | 0
ucssbv | 男 | vmybbg@datoo.com | 82604244 | fbsock@hotmail.com | 点此访问 | 2005-10-22 | 0
月亮公主 | 女 | rubyajj@126.com | 469206129 | 未填 | 未填 | 2005-10-21 | 0
nightwalker | 男 | minisecond@tom.com | 552122059 | 未填 | 未填 | 2005-10-21 | 0
le120 | 女 | cnsr@chirui.com | 984866120 | otivyj@hotmail.com | 点此访问 | 2005-10-21 | 0
神话 | 女 | xiaojuanzh@126.com | 403787488 | 未填 | 未填 | 2005-10-20 | 0
bj119 | 女 | lzjx@yuntong.com | 614109119 | sgurzm@hotmail.com | 点此访问 | 2005-10-20 | 0
hiyu | 女 | huyi11734@yahoo.com.cn | 120176825 | 未填 | 未填 | 2005-10-18 | 0
伤心大豆 | 男 | hl811128@hotmail.com | 12765308 | hl811128@hotmail.com | 未填 | 2005-10-18 | 0
jieaa | 男 | jieaa101@163.com | 未填 | 未填 | 未填 | 2005-10-18 | 0
liuyubloch | 男 | liuyubloch@yahoo.com | 未填 | 未填 | 未填 | 2005-10-18 | 0
bj117 | 女 | bj929@yuntong.com | 932112617 | hrenan@hotmail.com | 点此访问 | 2005-10-18 | 0
mary810722 | 女 | mary810722@21cn.com | 399710309 | 未填 | 未填 | 2005-10-17 | 0
cmmys | 男 | rich37@ms27.hinet.net | 未填 | 未填 | 未填 | 2005-10-17 | 0
我是湖南长沙人 | 女 | wangyinyingzi@hotmail.com | 86801097 | wangyinyingzi@hotmail.com | 未填 | 2005-10-16 | 0
bj115 | 女 | bj929@yuntong.com | 932112615 | yejxct@hotmail.com | 点此访问 | 2005-10-16 | 0
gqtiws | 男 | hnpubf@lkgak.com | 14875250 | jqocmq@hotmail.com | 点此访问 | 2005-10-16 | 0
xiaoyun | 女 | myxiaocloudy@sina.com | 286761026 | 未填 | 未填 | 2005-10-13 | 0
liuxue | 男 | liuxue338@126.com | 未填 | 未填 | 未填 | 2005-10-12 | 0
共 1596 个用户 首页 上一页 下一页 尾页 页次：66/80页 20个用户/页 转到：
Copyright (c)2002-2005 WWW.jlcatholicbible.com .
版权所有：圣经百科工作室 站长QQ：372219171 站长邮箱：lzx777@hotmail.com
管理系统
建议使用IE4.0以上浏览器、分辨率1024*768观看


调查结果

网站关于“登录本站的您身份是：”的调查结果
  ·目前网友的总投票数为： 2288票
选项1：神父
得票率： |
 | 占： 7.6% [得：174票]
选项2：修女
得票率： |
 | 占： 4.28% [得：98票]
选项3：天主教教友
得票率： |
 | 占： 18.44% [得：422票]
选项4：基督教教友
得票率： |
 | 占： 34.44% [得：788票]
选项5：无信仰者
得票率： |
 | 占： 13.59% [得：311票]
选项6：学者
得票率： |
 | 占： 10.23% [得：234票]
选项7：其他身份
得票率： |
 | 占： 11.41% [得：261票]

您还没有投票，请您在此投下您宝贵的一票！
登录本站的您身份是：
神父
修女
天主教教友
基督教教友
无信仰者
学者
其他身份

感谢您参加了本站的所有调查！！！
【关闭窗口】


Flash管理

 请先登陆！
[点这里登陆]


管 理 员 登 陆
登陆帐号：
登陆密码：
如果您不是管理员请离开这里！


管理首页

.:: 欢迎光临圣经百科Flash后台管理界面 刷新

**********************************************************************
*圣经百科
*
* 版权所有: 圣经百科
*
* 程序制作: 多彩科技
*
*
**********************************************************************


Register

管理后台
帐号：
密码：